第 6 章

耶稣使五千人吃饱
1 【和合本】这事以后，耶稣渡过加利利海，就是提比哩亚海。
【吕振中】这些事以后，耶稣往加利利海、就是提比哩亚海、那边去。
【思高本】这些事以后，耶稣往加里肋亚海，即提庇黎雅海的对岸去了。
【现代本】过了些时候，耶稣渡过加利利湖（又称提比哩亚湖）。
【KJV】After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.
【NIV】Some time after this, Jesus crossed to the far shore of the Sea of Galilee (that is, the Sea of Tiberias),
【BBE】After these things Jesus went away to the other side of the sea of Galilee--that is, the sea of Tiberias.
【ASV】After these things Jesus went away to the other side of the sea of Galilee, which is the sea of Tiberias.
2 【和合本】有许多人因为看见他在病人身上所行的神迹，就跟随他。
【吕振中】有一大群人、因为见他在病人身上所行的神迹，就直跟从他。
【思高本】大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。
【现代本】有一大群人跟随他，因为他们看见了他治病的神迹。
【KJV】And a great multitude followed him, because they saw his miracles which he did on them that were diseased.
【NIV】and a great crowd of people followed him because they saw the miraculous signs he had performed on the sick.
【BBE】And a great number of people went after him because they saw the signs which he did on those who were ill.
【ASV】And a great multitude followed him, because they beheld the signs which he did on them that were sick.
3 【和合本】耶稣上了山，和门徒一同坐在那里。
【吕振中】耶稣却上了山，同他的门徒坐在那里。
【思高本】耶稣上了山，和他的门徒一起坐在那里。
【现代本】耶稣上了山，跟他的门徒坐在那里。
【KJV】And Jesus went up into a mountain, and there he sat with his disciples.
【NIV】Then Jesus went up on a mountainside and sat down with his disciples.
【BBE】Then Jesus went up the mountain and was seated there with his disciples.
【ASV】And Jesus went up into the mountain, and there he sat with his disciples.
4 【和合本】那时犹太人的逾越节近了。
【吕振中】那时犹太人的节期、逾越节、近了。
【思高本】那时，犹太人的庆节，即逾越节，已临近了。
【现代本】那时候犹太人的逾越节快到了。
【KJV】And the passover, a feast of the Jews, was nigh.
【NIV】The Jewish Passover Feast was near.
【BBE】Now the Passover, a feast of the Jews, was near.
【ASV】Now the passover, the feast of the Jews, was at hand.
5 【和合本】耶稣举目看见许多人来，就对腓力说：“我们从哪里买饼叫这些人吃呢？”
【吕振中】耶稣举目，见一大群人直向他跟前来，就对腓力说∶“我们要从哪里买饼、让这些人吃呢？”
【思高本】耶稣举目看见大批群众来到他前，就对斐理伯说：“我们从那买饼给这些人吃呢？”
【现代本】耶稣抬头，看见一大群人到他跟前来，就对腓力说：“我们到哪里去买食物，好让这些人都吃饱呢？”
【KJV】When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?
【NIV】When Jesus looked up and saw a great crowd coming toward him, he said to Philip, "Where shall we buy bread for these people to eat?"
【BBE】Lifting up his eyes, Jesus saw a great number of people coming to where he was, and he said to Philip, Where may we get bread for all these people?
【ASV】Jesus therefore lifting up his eyes, and seeing that a great multitude cometh unto him, saith unto Philip, Whence are we to buy bread, that these may eat?
6 【和合本】（他说这话是要试验腓力；他自己原知道要怎样行。）
【吕振中】他说这话、是要试试腓力；因为他自己已经知道将要怎么办了。
【思高本】他说这话，是为试探斐理伯；他自己原知道要做什么。
【现代本】（他说这话是要试验腓力；他自己已经知道要怎样办。）
【KJV】And this he said to prove him: for he himself knew what he would do.
【NIV】He asked this only to test him, for he already had in mind what he was going to do.
【BBE】This he said, testing him: for he had no doubt what he himself would do.
【ASV】And this he said to prove him: for he himself knew what he would do.
7 【和合本】腓力回答说：“就是二十两银子的饼，叫他们各人吃一点也是不够的。”
【吕振中】腓力回答耶稣说∶“二百日工钱（希腊文作∶第那流∶罗马银币）的饼让各人拿一点儿，也是不彀他们吃阿。”
【思高本】斐理伯回答说：“就是二百块“德纳”的饼，也不够每人分得一小块。”
【现代本】腓力回答：“就是花两百块银子去买饼也不够每人吃一小块呢！”
【KJV】Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.
【NIV】Philip answered him, "Eight months' wages would not buy enough bread for each one to have a bite!"
【BBE】Philip made answer, Bread to the value of two hundred pence would not be enough even to give everyone a little.
【ASV】Philip answered him, Two hundred shillings' worth of bread is not sufficient for them, that every one may take a little.
8 【和合本】有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说：
【吕振中】门徒中有一个人、西门彼得的兄弟安得烈、就对耶稣说∶
【思高本】有一个门徒，即西满伯多禄的哥哥安德肋说：
【现代本】另外一个门徒，就是西门彼得的弟弟安得烈，上前说：
【KJV】One of his disciples, Andrew, Simon Peter's brother, saith unto him,
【NIV】Another of his disciples, Andrew, Simon Peter's brother, spoke up,
【BBE】One of his disciples, Andrew, the brother of Simon Peter, said to Jesus,
【ASV】One of his disciples, Andrew, Simon Peter's brother, saith unto him,
9 【和合本】“在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人还算什么呢？”
【吕振中】“这里有一个孩童有五个大麦饼和两条小鱼；只有这一点儿要给这么多的人，还算得什么？”
【思高本】“这有一个儿童，他有五个大麦饼和两条鱼；但是为这么多的人，这算得什么？”
【现代本】“这里有一个孩子带来了五个大麦做的饼和两条鱼，可是哪里够分给这许多人呢？”
【KJV】There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?
【NIV】Here is a boy with five small barley loaves and two small fish, but how far will they go among so many?"
【BBE】There is a boy here with five barley cakes and two fishes: but what is that among such a number?
【ASV】There is a lad here, who hath five barley loaves, and two fishes: but what are these among so many?
10 【和合本】耶稣说：“你们叫众人坐下。”原来那地方的草多，众人就坐下，数目约有五千。
【吕振中】耶稣说∶“叫人坐下！”那地方原有很多草。人就坐下，数目约有五千。
【思高本】耶稣说：“你们叫众人坐下罢！”在那地方有许多青草，于是人们便坐下，男人约有五千。
【现代本】耶稣吩咐他们：“叫大家坐下。”（那地方草很多。）大家都坐下来，单是男人，总数约有五千。
【KJV】And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
【NIV】Jesus said, "Have the people sit down." There was plenty of grass in that place, and the men sat down, about five thousand of them.
【BBE】Jesus said, Let the people be seated. Now there was much grass in that place. And those seated on the grass were about five thousand.
【ASV】Jesus said, Make the people sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
11 【和合本】耶稣拿起饼来，祝谢了，就分给那坐着的人；分鱼也是这样，都随着他们所要的。
【吕振中】于是耶稣拿了饼，祝谢，分给坐着的人；小鱼也这样，随着他们所愿意要的。
【思高本】耶稣就拿起饼，祝谢后，分给坐下的人；对于鱼也照样作了；让众人任意吃。
【现代本】耶稣拿起饼来，祝谢了，然后分给坐着的人；鱼也是这样分了；他们都尽量的吃。
【KJV】And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.
【NIV】Jesus then took the loaves, gave thanks, and distributed to those who were seated as much as they wanted. He did the same with the fish.
【BBE】Then Jesus took the cakes and having given praise to God, he gave them to the people who were seated, and the fishes in the same way, as much as they had need of.
【ASV】Jesus therefore took the loaves; and having given thanks, he distributed to them that were set down; likewise also of the fishes as much as they would.
12 【和合本】他们吃饱了，耶稣对门徒说：“把剩下的零碎收拾起来，免得有糟蹋的。”
【吕振中】众人既吃饱了，耶稣就对门徒说∶“把剩下来的碎片儿收集起来，免得有糟蹋（同词∶失掉）的。”
【思高本】他们吃饱以后，耶稣向门徒说：“把剩下的碎块收集起来，免得糟蹋了。”
【现代本】他们吃饱后，耶稣吩咐门徒：“把剩下的零碎都收拾起来，不可糟蹋。”
【KJV】When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.
【NIV】When they had all had enough to eat, he said to his disciples, "Gather the pieces that are left over. Let nothing be wasted."
【BBE】And when they had had enough, Jesus said to his disciples, Take up the broken bits which are over, so that nothing may be wasted.
【ASV】And when they were filled, he saith unto his disciples, Gather up the broken pieces which remain over, that nothing be lost.
13 【和合本】他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。
【吕振中】他们便收集起来，将吃的人所剩下来的碎片儿装满了十二才篮子。
【思高本】他们就把人吃后所剩的五个大麦饼的碎块，收集起来，装满了十二筐。
【现代本】他们就把五个饼的碎块，就是大家所吃剩的，收拾起来，一共装满了十二个篮子。
【KJV】Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.
【NIV】So they gathered them and filled twelve baskets with the pieces of the five barley loaves left over by those who had eaten.
【BBE】So they took them up: twelve baskets full of broken bits of the five cakes which were over after the people had had enough.
【ASV】So they gathered them up, and filled twelve baskets with broken pieces from the five barley loaves, which remained over unto them that had eaten.
14 【和合本】众人看见耶稣所行的神迹，就说：“这真是那要到世间来的先知！”
【吕振中】人看见耶稣所行的神迹，就说∶“这个人真是那要到世界上来的神言人哪！”
【思高本】众人见了耶稣所行的神迹，就说：“这人确实是那要来到世界上的先知。”
【现代本】大家看见耶稣所行的神迹，就说：“这个人一定是那要到世上来的先知！”
【KJV】Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.
【NIV】After the people saw the miraculous sign that Jesus did, they began to say, "Surely this is the Prophet who is to come into the world."
【BBE】And when the people saw the sign which he had done, they said, Truly, this is the prophet who is to come into the world.
【ASV】When therefore the people saw the sign which he did, they said, This is of a truth the prophet that cometh into the world.
15 【和合本】耶稣既知道众人要来强逼他作王，就独自又退到山上去了。
【吕振中】于是耶稣觉得人将要来抓住他、使他做王，就再退到山上，自己单独在那里。
【思高本】耶稣看出他们要来强迫他，立他为王，就独自又退避到山去了。
【现代本】耶稣知道他们要拉住他，强迫他作王，就又自己一个人避到山上去了。
【KJV】When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.
【NIV】Jesus, knowing that they intended to come and make him king by force, withdrew again to a mountain by himself.
【BBE】Now when Jesus saw that the people were about to come and take him by force to make him a king, he went away again up the mountain by himself.
【ASV】Jesus therefore perceiving that they were about to come and take him by force, to make him king, withdrew again into the mountain himself alone.

耶稣在海面上行走
16 【和合本】到了晚上，他的门徒下海边去，
【吕振中】到了傍晚，门徒下海边去；
【思高本】到了晚上，他的门徒下到海边
【现代本】傍晚，耶稣的门徒来到湖边，
【KJV】And when even was now come, his disciples went down unto the sea,
【NIV】When evening came, his disciples went down to the lake,
【BBE】When evening came the disciples went down to the sea;
【ASV】And when evening came, his disciples went down unto the sea;
17 【和合本】上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
【吕振中】既上了船，就要往海那边到迦百农去。天已经黑了，耶稣还没有来到他们那里，
【思高本】上船要到海对岸的葛法翁去。天已黑了，耶稣还没有来到他们那里。
【现代本】上了船，向对岸的迦百农出发。那时候天已经黑了，耶稣还没有来到他们那里。
【KJV】And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.
【NIV】where they got into a boat and set off across the lake for Capernaum. By now it was dark, and Jesus had not yet joined them.
【BBE】And they took a boat and went across the sea in the direction of Capernaum. By then it was dark and still Jesus had not come to them.
【ASV】and they entered into a boat, and were going over the sea unto Capernaum. And it was now dark, and Jesus had not yet come to them.
18 【和合本】忽然狂风大作，海就翻腾起来。
【吕振中】海又因大风吹着，翻腾起来。
【思高本】海上因起了大风，便翻腾起来。
【现代本】忽然，狂风大作，浪涛翻腾。
【KJV】And the sea arose by reason of a great wind that blew.
【NIV】A strong wind was blowing and the waters grew rough.
【BBE】The sea was getting rough because of a strong wind which was blowing.
【ASV】And the sea was rising by reason of a great wind that blew.
19 【和合本】门徒摇橹，约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。
【吕振中】门徒摇橹、约有四到六公里的光景（希腊文作∶二三十个斯他丢。一‘斯他丢’约等于一八零公尺），见耶稣在海上走，渐渐地近了船，他们就害怕。
【思高本】当他们摇橹大约过了二十五或叁十“斯塔狄”时，看见耶稣在海面行走，临近了船，便害怕起来。
【现代本】门徒摇橹，约走了五、六公里，看见耶稣在水上朝着船走过来，就很害怕。
【KJV】So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.
【NIV】When they had rowed three or three and a half miles, they saw Jesus approaching the boat, walking on the water; and they were terrified.
【BBE】After they had gone three or four miles they saw Jesus walking on the sea and coming near to the boat; and they had great fear.
【ASV】When therefore they had rowed about five and twenty or thirty furlongs, they behold Jesus walking on the sea, and drawing nigh unto the boat: and they were afraid.
20 【和合本】耶稣对他们说：“是我，不要怕！”
【吕振中】耶稣对他们说∶“是我，别怕了！”
【思高本】但他却向他们说：“是我，不要害怕！”
【现代本】耶稣对他们说：“是我，不要怕！”
【KJV】But he saith unto them, It is I; be not afraid.
【NIV】But he said to them, "It is I; don't be afraid."
【BBE】But he said to them, It is I, have no fear.
【ASV】But he saith unto them, It is I; be not afraid.
21 【和合本】门徒就喜欢接他上船，船立时到了他们所要去的地方。
【吕振中】他们就欢欢喜喜地接他上船；船立刻到了他们所要去的地方。
【思高本】他们便欣然接他上船，船就立时到了他们所要去的地方。
【现代本】他们这才接他上船；船立刻到达目的地。
【KJV】Then they willingly received him into the ship: and immediately the ship was at the land whither they went.
【NIV】Then they were willing to take him into the boat, and immediately the boat reached the shore where they were heading.
【BBE】Then they readily took him into the boat: and straight away the boat was at the land to which they were going.
【ASV】They were willing therefore to receive him into the boat: and straightway the boat was at the land whither they were going.

耶稣是生命的粮
22 【和合本】第二日，站在海那边的众人知道那里没有别的船，只有一只小船，又知道耶稣没有同他的门徒上船，乃是门徒自己去的。
【吕振中】第二天、站在海那边的一群人看见那里没有别的小船，只有一只，又见耶稣没有同他的门徒上船，单是门徒自己去的。
【思高本】第二天，留在海对岸的群众，看见只有一只小船留在那里，也知道耶稣没有同他的门徒一起上船，只有他的门徒走了──
【现代本】第二天，留在湖对岸的一群人看见那里只有一条小船；他们知道耶稣并没有跟门徒一起上船，而是门徒自己去的。
【KJV】The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;
【NIV】The next day the crowd that had stayed on the opposite shore of the lake realized that only one boat had been there, and that Jesus had not entered it with his disciples, but that they had gone away alone.
【BBE】The day after, the people who were on the other side of the sea saw that only one small boat had been there, that Jesus had not gone in that boat with the disciples, but that the disciples had gone away by themselves.
【ASV】On the morrow the multitude that stood on the other side of the sea saw that there was no other boat there, save one, and that Jesus entered not with his disciples into the boat, but that his disciples went away alone
23 【和合本】然而，有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。
【吕振中】［不过有（有古卷作∶另有）几只从提比哩亚来的小船靠近主祝谢了以后（有古卷无∶主祝谢了以后）众人吃饼的地方］。
【思高本】然而从提庇黎雅有别的小船来到了，靠近吾主祝谢后，人们吃饼的地方──
【现代本】有几条从提比哩亚来的小船停靠在岸边，就是主祝谢后分饼给大家吃的那地方附近。
【KJV】Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)
【NIV】Then some boats from Tiberias landed near the place where the people had eaten the bread after the Lord had given thanks.
【BBE】Some other boats, however, came from Tiberias near to the place where they had taken the bread after the Lord had given praise.
【ASV】(howbeit there came boats from Tiberias nigh unto the place where they ate the bread after the Lord had given thanks):
24 【和合本】众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。
【吕振中】这样那群人见耶稣不在那里，门徒也不在了，他们就自己上了那些小船，往迦百农去找耶稣。
【思高本】当群众一发觉耶稣和他的门徒都不在那里时，他们便上了那些小船，往葛法翁找耶稣去了。
【现代本】这群人发觉耶稣和他的门徒都不在那里，就上船往迦百农去找他。
【KJV】When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.
【NIV】Once the crowd realized that neither Jesus nor his disciples were there, they got into the boats and went to Capernaum in search of Jesus.
【BBE】So when the people saw that Jesus was not there, or his disciples, they got into those boats and went over to Capernaum looking for Jesus.
【ASV】when the multitude therefore saw that Jesus was not there, neither his disciples, they themselves got into the boats, and came to Capernaum, seeking Jesus.
25 【和合本】既在海那边找着了，就对他说：“拉比，是几时到这里来的？”
【吕振中】既在海那边找着了他，就对他说∶“老师（希腊文作∶拉比），你几时到这里来的？”
【思高本】当群众在海对岸找着他时，就对他说：“辣彼，你什么时候到了这？”
【现代本】他们在湖的对岸找到了耶稣，问他：“老师，你几时到这里来的？”
【KJV】And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
【NIV】When they found him on the other side of the lake, they asked him, "Rabbi, when did you get here?"
【BBE】And when they came across him on the other side of the sea they said, Rabbi, when did you come here?
【ASV】And when they found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
26 【和合本】耶稣回答说：“我实实在在的告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。
【吕振中】耶稣回答他们说∶“我实实在在地告诉你们，你们寻找我，不是因为你们看懂了神迹，乃是因为你们吃饼吃饱罢了。
【思高本】耶稣回答说：“我实实在在告诉你们：你们寻找我，并不是因为看到了神迹，而是因为吃饼吃饱了。
【现代本】耶稣回答：“老实说，你们找我，不是因为看见了神迹，而是因为吃饼吃饱了。
【KJV】Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.
【NIV】Jesus answered, "I tell you the truth, you are looking for me, not because you saw miraculous signs but because you ate the loaves and had your fill.
【BBE】Jesus, answering them, said, Truly I say to you, You come after me, not because you saw signs, but because you were given the bread and had enough.
【ASV】Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw signs, but because ye ate of the loaves, and were filled.
27 【和合本】不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的，因为人子是父上帝所印证的。”
【吕振中】别为那必败坏的食品作工了，要为那存归永生的食品作工，就是人子所要给你们的，因为人子乃是父上帝所盖印承认的。”
【思高本】你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，即人子所要赐给你们的，因为他是天主圣父所印证的。”
【现代本】不要为那会腐坏的食物操劳，要为那存到永生的食物努力。这食物就是人子要赐给你们的，因为父上帝已经在人子身上盖了印记。”
【KJV】Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.
【NIV】Do not work for food that spoils, but for food that endures to eternal life, which the Son of Man will give you. On him God the Father has placed his seal of approval."
【BBE】Let your work not be for the food which comes to an end, but for the food which goes on for eternal life, which the Son of man will give to you, for on him has God the Father put his mark.
【ASV】Work not for the food which perisheth, but for the food which abideth unto eternal life, which the Son of man shall give unto you: for him the Father, even God, hath sealed.
28 【和合本】众人问他说：“我们当行什么，才算做上帝的工呢？”
【吕振中】于是他们对耶稣说∶“我们应当行什么、来作上帝的工呢？”
【思高本】他们问说：“我们该做什么，才算做天主的事业呢？”
【现代本】他们就问：“我们该做些什么才算是做上帝的工作呢？”
【KJV】Then said they unto him, What shall we do, that we might work the works of God?
【NIV】Then they asked him, "What must we do to do the works God requires?"
【BBE】Then they said to him, How may we do the works of God?
【ASV】They said therefore unto him, What must we do, that we may work the works of God?
29 【和合本】耶稣回答说：“信上帝所差来的，这就是做上帝的工。”
【吕振中】耶稣回答他们说∶“信他所差遣的，这就是上帝的工。”
【思高本】耶稣回答说：“天主要你们所做的事业，就是要你们信从他所派遣来的。”
【现代本】耶稣回答：“信他所差来的那一位，这就是上帝要你们做的工作。”
【KJV】Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
【NIV】Jesus answered, "The work of God is this: to believe in the one he has sent."
【BBE】Jesus, answering, said to them, This is to do the work of God: to have faith in him whom God has sent.
【ASV】Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
30 【和合本】他们又说：“你行什么神迹，叫我们看见就信你；你到底做什么事呢？
【吕振中】于是他们对耶稣说∶“那么你行什么神迹、叫我们看见来信你呢？你作什么工阿？
【思高本】他们又说：“那么，你行什么神迹给我们看，好叫我们信服你呢？你要行什么事呢？
【现代本】他们又说：“那么，你会行什么神迹，好让我们看了就信你呢？你的工作到底是什么呢？
【KJV】They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?
【NIV】So they asked him, "What miraculous sign then will you give that we may see it and believe you? What will you do?
【BBE】So they said, What sign do you give us, so that we may see and have faith in you? What do you do?
【ASV】They said therefore unto him, What then doest thou for a sign, that we may see, and believe thee? what workest thou?
31 【和合本】我们的祖宗在旷野吃过吗哪，如经上写着说：‘他从天上赐下粮来给他们吃。’”
【吕振中】我们的祖宗在野地里吃过吗哪；照所记载的∶‘上帝将从天上来的饼给他们吃。’”
【思高本】我们的祖先在旷野吃过“玛纳”，正如经上所记载的：“他从天上赐给了他们食物吃。”
【现代本】我们的祖先在旷野吃了吗哪，正如圣经所记载的：‘他从天上赐食粮给他们吃。’”
【KJV】Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.
【NIV】Our forefathers ate the manna in the desert; as it is written: `He gave them bread from heaven to eat.' "
【BBE】Our fathers had the manna in the waste land, as the Writings say, He gave them bread from heaven.
【ASV】Our fathers ate the manna in the wilderness; as it is written, He gave them bread out of heaven to eat.
32 【和合本】耶稣说：“我实实在在的告诉你们，那从天上来的粮不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。
【吕振中】于是耶稣对他们说∶“我实实在在地告诉你们，不是摩西将那从天上来的饼给了你们的，乃是我父将这从天上来的真的饼给你们。
【思高本】于是耶稣向他们说：“我实实在在告诉你们：并不是梅瑟赐给了你们那从天上来的食粮，而是我父现今赐给你们从天上来的真正的食粮，
【现代本】耶稣说：“我郑重地告诉你们，摩西并没有给你们从天上来的食粮（或译：摩西所给你们的，并不是从天上来的食粮）；从天上来的真食粮是我父亲赐给你们的。
【KJV】Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.
【NIV】Jesus said to them, "I tell you the truth, it is not Moses who has given you the bread from heaven, but it is my Father who gives you the true bread from heaven.
【BBE】Jesus then said to them, Truly I say to you, What Moses gave you was not the bread from heaven; it is my Father who gives you the true bread from heaven.
【ASV】Jesus therefore said unto them, Verily, verily, I say unto you, It was not Moses that gave you the bread out of heaven; but my Father giveth you the true bread out of heaven.
33 【和合本】因为上帝的粮就是那从天上降下来、赐生命给世界的。”
【吕振中】因为上帝的饼、就是这那从天上降下来、将生命给世界的。”
【思高本】因为天主的食粮，是那由天降下，并赐给世界生命的。”
【现代本】因为上帝所赐的食粮就是那从天上降下来、把生命给了世界的那一位。”
【KJV】For the bread of God is he which cometh down from heaven, and giveth life unto the world.
【NIV】For the bread of God is he who comes down from heaven and gives life to the world."
【BBE】The bread of God is the bread which comes down out of heaven and gives life to the world.
【ASV】For the bread of God is that which cometh down out of heaven, and giveth life unto the world.
34 【和合本】他们说：“主啊，常将这粮赐给我们！”
【吕振中】于是他们对耶稣说∶“主阿，时常将这饼给我们吧。”
【思高本】他们便说：“主！你就把这样的食粮常常赐给我们罢！”
【现代本】他们说：“先生，请时常把这食粮赐给我们！”
【KJV】Then said they unto him, Lord, evermore give us this bread.
【NIV】Sir," they said, "from now on give us this bread."
【BBE】Ah, Lord, they said, give us that bread for ever!
【ASV】They said therefore unto him, Lord, evermore give us this bread.
35 【和合本】耶稣说：“我就是生命的粮。到我这里来的，必定不饿；信我的，永远不渴。
【吕振中】耶稣对他们说∶“我、就是生命的饼；来找我的、必定不饿；信我的、必定永远不渴。
【思高本】耶稣回答说：“我就是生命的食粮，到我这来的，永不会饿；信从我的，总不会渴。
【现代本】耶稣对他们说：“我就是生命的食粮；到我这里来的，永远不饿；信我的，永远不渴。
【KJV】And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.
【NIV】Then Jesus declared, "I am the bread of life. He who comes to me will never go hungry, and he who believes in me will never be thirsty.
【BBE】And this was the answer of Jesus: I am the bread of life. He who comes to me will never be in need of food, and he who has faith in me will never be in need of drink.
【ASV】Jesus said unto them. I am the bread of life: he that cometh to me shall not hunger, and he that believeth on me shall never thirst.
36 【和合本】只是我对你们说过，你们已经看见我，还是不信。
【吕振中】“但是我对你们说过，你们虽已看见（有古卷加∶我），还是不信！
【思高本】但是我向你们说过：你们看见了我，仍然不信。
【现代本】但是我对你们说过，你们已经看见了我，仍然不信。
【KJV】But I said unto you, That ye also have seen me, and believe not.
【NIV】But as I told you, you have seen me and still you do not believe.
【BBE】But it is as I said to you: you have seen me, and still you have no faith.
【ASV】But I said unto you, that ye have seen me, and yet believe not.
37 【和合本】凡父所赐给我的人必到我这里来；到我这里来的，我总不丢弃他。
【吕振中】凡父所给我的人、必来找我；来找我的、我一定不把他赶出，
【思高本】凡父交给我的，必到我这来；而到我这来的，我必不把他抛弃于外，
【现代本】凡是父亲所赐给我的人都会到我这里来。到我这里来的，我绝对不会拒绝他；
【KJV】All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.
【NIV】All that the Father gives me will come to me, and whoever comes to me I will never drive away.
【BBE】Whatever the Father gives to me will come to me; and I will not send away anyone who comes to me.
【ASV】All that which the Father giveth me shall come unto me; and him that cometh to me I will in no wise cast out.
38 【和合本】因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。
【吕振中】因为我从天上降下来，不是要独行我自己的意思，乃是要遵行那差我者的意思。
【思高本】因为我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意。
【现代本】因为我从天上下来，不是要凭我自己的意思行事，而是要实行差我来那位的旨意。
【KJV】For I came down from heaven, not to do mine own will, but the will of him that sent me.
【NIV】For I have come down from heaven not to do my will but to do the will of him who sent me.
【BBE】For I have come down from heaven, not to do my pleasure, but the pleasure of him who sent me.
【ASV】For I am come down from heaven, not to do mine own will, but the will of him that sent me.
39 【和合本】差我来者的意思就是：他所赐给我的，叫我一个也不失落，在末日却叫他复活。
【吕振中】那差我者的意思就是∶凡他所给了我的人，连一个也不让我给失掉，却要使他在末日复起。
【思高本】派遣我来者的旨意就是：凡他交给我的，叫我连一个也不失掉，而且在末日还要使他复活，
【现代本】差我来那位的旨意就是：要我保守他所给我的人，连一个也不失掉，并且在末日要使他们复活。
【KJV】And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.
【NIV】And this is the will of him who sent me, that I shall lose none of all that he has given me, but raise them up at the last day.
【BBE】And this is the pleasure of him who sent me, that I am not to let out of my hands anything which he has given me, but I am to give it new life on the last day.
【ASV】And this is the will of him that sent me, that of all that which he hath given me I should lose nothing, but should raise it up at the last day.
40 【和合本】因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。”
【吕振中】我父的意思就是∶要使凡见子而信的人都有永生；我还要使他在末日复起呢。”
【思高本】因为这是我父的旨意：凡看见子，并信从子的，必获得永生；并且在末日，我要使他复活。”
【现代本】因为父亲的旨意是要使所有看见儿子而信他的人获得永恒的生命；在末日，我要使他们复活。”
【KJV】And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.
【NIV】For my Father's will is that everyone who looks to the Son and believes in him shall have eternal life, and I will raise him up at the last day."
【BBE】This, I say, is my Father's pleasure, that everyone who sees the Son and has faith in him may have eternal life: and I will take him up on the last day.
【ASV】For this is the will of my Father, that every one that beholdeth the Son, and believeth on him, should have eternal life; and I will raise him up at the last day.
41 【和合本】犹太人因为耶稣说“我是从天上降下来的粮”，就私下议论他，
【吕振中】犹太人因耶稣说∶‘我是从天上降下来的饼’，就唧唧咕咕地议论他。
【思高本】犹太人遂对耶稣窃窃私议，因为他说：我是从天上降下来的食粮。
【现代本】犹太人因为耶稣说：“我是从天上降下来的食粮，”就窃窃私议：
【KJV】The Jews then murmured at him, because he said, I am the bread which came down from heaven.
【NIV】At this the Jews began to grumble about him because he said, "I am the bread that came down from heaven."
【BBE】Now the Jews said bitter things about Jesus because of his words, I am the bread which came down from heaven.
【ASV】The Jews therefore murmured concerning him, because he said, I am the bread which came down out of heaven.
42 【和合本】说：“这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说‘我是从天上降下来的’呢？”
【吕振中】他们直说∶“这个人不是约瑟的儿子耶稣么？他父亲和母亲、我们岂不认识么？他如今怎么说∶‘我是从天上降下来的’呢？”
【思高本】他们说：“这人不是若瑟的儿子耶稣么？他的父亲和母亲，我们岂不是都认识么？怎么他竟说：我是从天上降下来的呢？”
【现代本】“这个人不就是约瑟的儿子耶稣吗？我们认识他的父母。现在他竟说他是从天上降下来的！”
【KJV】And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?
【NIV】They said, "Is this not Jesus, the son of Joseph, whose father and mother we know? How can he now say, `I came down from heaven'?"
【BBE】And they said, Is not this Jesus, the son of Joseph, whose father and mother we have seen? How is it then that he now says, I have come down from heaven?
【ASV】And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how doth he now say, I am come down out of heaven?
43 【和合本】耶稣回答说：“你们不要大家议论。
【吕振中】耶稣回答他们说∶“你们别彼此唧唧咕咕地议论了。
【思高本】耶稣回答说：“你们不要彼此窃窃私议！
【现代本】耶稣说：“你们用不着私下议论。
【KJV】Jesus therefore answered and said unto them, Murmur not among yourselves.
【NIV】Stop grumbling among yourselves," Jesus answered.
【BBE】Jesus made answer and said, Do not say things against me, one to another.
【ASV】Jesus answered and said unto them, Murmur not among yourselves.
44 【和合本】若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。
【吕振中】没有人能来找我，除非差我的父吸引他；我还要使他在末日复起呢。
【思高本】凡不是派遣我的父所吸引的人，谁也不能到我这来，而我在末日要叫他复活。
【现代本】要不是那差我来的父亲吸引了人，没有人能到我这里来；到我这里来的，在末日我要使他复活。
【KJV】No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.
【NIV】No one can come to me unless the Father who sent me draws him, and I will raise him up at the last day.
【BBE】No man is able to come to me if the Father who sent me does not give him the desire to come: and I will take him up from the dead on the last day.
【ASV】No man can come to me, except the Father that sent me draw him: and I will raise him up in the last day.
45 【和合本】在先知书上写着说：‘他们都要蒙上帝的教训。’凡听见父之教训又学习的，就到我这里来。
【吕振中】神言人书上写着说∶‘他们都必做上帝所教训的人’；凡从父听训而学习的人都必来找我。
【思高本】在先知书上记载：‘众人都要蒙天主的训诲。’凡由父听教而学习的，必到我这来。
【现代本】先知的书上说过：‘人都要蒙上帝的教导。’所有听从父亲而接受他教导的，都要到我这里来。
【KJV】It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.
【NIV】It is written in the Prophets: `They will all be taught by God.' Everyone who listens to the Father and learns from him comes to me.
【BBE】The writings of the prophets say, And they will all have teaching from God. Everyone whose ears have been open to the teaching of the Father comes to me.
【ASV】It is written in the prophets, And they shall all be taught of God. Every one that hath heard from the Father, and hath learned, cometh unto me.
46 【和合本】这不是说有人看见过父；惟独从上帝来的，他看见过父。
【吕振中】这不是说有人看见过父；除了这位从上帝来的、才看见过父呢。
【思高本】这不是说有人看见过父，只有那从天主来的，才看见过父。
【现代本】这不是说有谁看见过父亲，惟有从上帝那里来的那一位看见过父亲。
【KJV】Not that any man hath seen the Father, save he which is of God, he hath seen the Father.
【NIV】No one has seen the Father except the one who is from God; only he has seen the Father.
【BBE】Not that anyone has ever seen the Father; only he who is from God, he has seen the Father.
【ASV】Not that any man hath seen the Father, save he that is from God, he hath seen the Father.
47 【和合本】我实实在在的告诉你们，信的人有永生。
【吕振中】我实实在在地告诉你们，信的人有永生。
【思高本】我实实在在告诉你们：信从的人必得永生。
【现代本】我郑重地告诉你们，信的人就有永恒的生命。
【KJV】Verily, verily, I say unto you, He that believeth on me hath everlasting life.
【NIV】I tell you the truth, he who believes has everlasting life.
【BBE】Truly I say to you, He who has faith in me has eternal life.
【ASV】Verily, verily, I say unto you, He that believeth hath eternal life.
48 【和合本】我就是生命的粮。
【吕振中】我就是生命的饼。
【思高本】我是生命的食粮。
【现代本】我就是生命的食粮。
【KJV】I am that bread of life.
【NIV】I am the bread of life.
【BBE】I am the bread of life.
【ASV】I am the bread of life.
49 【和合本】你们的祖宗在旷野吃过吗哪，还是死了。
【吕振中】你们的祖宗在野地里吃过吗哪，还是死了。
【思高本】你们的祖先在旷野中吃过‘玛纳’，却死了；
【现代本】你们的祖先在旷野吃了吗哪，还是死了；
【KJV】Your fathers did eat manna in the wilderness, and are dead.
【NIV】Your forefathers ate the manna in the desert, yet they died.
【BBE】Your fathers took the manna in the waste land--and they are dead.
【ASV】Your fathers ate the manna in the wilderness, and they died.
50 【和合本】这是从天上降下来的粮，叫人吃了就不死。
【吕振中】但这就是从天上降下来的饼，人吃了他、就不死的。
【思高本】这是从天上降下来的食粮，谁吃了，就不死。
【现代本】但是那从天上降下来的食粮是使人吃了不死的。
【KJV】This is the bread which cometh down from heaven, that a man may eat thereof, and not die.
【NIV】But here is the bread that comes down from heaven, which a man may eat and not die.
【BBE】The bread which comes from heaven is such bread that a man may take it for food and never see death.
【ASV】This is the bread which cometh down out of heaven, that a man may eat thereof, and not die.
51 【和合本】我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮就是我的肉，为世人之生命所赐的。”
【吕振中】我就是这活的饼，从天上降下来的；人若吃这饼，就必永远活着；并且我所要给的饼、就是我的肉，为了世人的生命而献出的。”
【思高本】我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。”
【现代本】我就是从天上降下来那赐生命的食粮；吃了这食粮的人永远不死。我所要赐给人的食粮就是我的肉，是为了使世人得到生命而献出的。”
【KJV】I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.
【NIV】I am the living bread that came down from heaven. If anyone eats of this bread, he will live forever. This bread is my flesh, which I will give for the life of the world."
【BBE】I am the living bread which has come from heaven: if any man takes this bread for food he will have life for ever: and more than this, the bread which I will give is my flesh which I will give for the life of the world.
【ASV】I am the living bread which came down out of heaven: if any man eat of this bread, he shall live for ever: yea and the bread which I will give is my flesh, for the life of the world.
52 【和合本】因此，犹太人彼此争论说：“这个人怎能把他的肉给我们吃呢？”
【吕振中】于是犹太人彼此争论说∶“这个人怎能将他的肉给我们吃呢？”
【思高本】因此，犹太人彼此争论说：“这人怎能把他的肉，赐给我们吃呢？”
【现代本】这话在犹太人当中引起了剧烈的争论。他们说：“这个人怎么能把自己的肉给我们吃呢？”
【KJV】The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?
【NIV】Then the Jews began to argue sharply among themselves, "How can this man give us his flesh to eat?"
【BBE】Then the Jews had an angry discussion among themselves, saying, How is it possible for this man to give us his flesh for food?
【ASV】The Jews therefore strove one with another, saying, How can this man give us his flesh to eat?
53 【和合本】耶稣说：“我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
【吕振中】耶稣就对他们说∶“我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
【思高本】耶稣向他们说：“我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。
【现代本】耶稣对他们说：“我郑重地告诉你们，如果你们不吃人子的肉，喝他的血，你们就没有真生命。
【KJV】Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.
【NIV】Jesus said to them, "I tell you the truth, unless you eat the flesh of the Son of Man and drink his blood, you have no life in you.
【BBE】Then Jesus said to them, Truly I say to you, If you do not take the flesh of the Son of man for food, and if you do not take his blood for drink, you have no life in you.
【ASV】Jesus therefore said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man and drink his blood, ye have not life in yourselves.
54 【和合本】吃我肉、喝我血的人就有永生，在末日我要叫他复活。
【吕振中】嚼我肉、喝我血的人有永生；我还要使他在末日复起。
【思高本】谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，
【现代本】吃我肉，喝我血的，就有永恒的生命；在末日我要使他复活。
【KJV】Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.
【NIV】Whoever eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.
【BBE】He who takes my flesh for food and my blood for drink has eternal life: and I will take him up from the dead at the last day.
【ASV】He that eateth my flesh and drinketh my blood hath eternal life: and I will raise him up at the last day.
55 【和合本】我的肉真是可吃的，我的血真是可喝的。
【吕振中】我的肉是真正可吃的，我的血是真正可喝的。
【思高本】因为我的肉，是真实的食品；我的血，是真实的饮料。
【现代本】我的肉是真正的食物，我的血是真正的饮料。
【KJV】For my flesh is meat indeed, and my blood is drink indeed.
【NIV】For my flesh is real food and my blood is real drink.
【BBE】My flesh is true food and my blood is true drink.
【ASV】For my flesh is meat indeed, and my blood is drink indeed.
56 【和合本】吃我肉、喝我血的人常在我里面，我也常在他里面。
【吕振中】嚼我肉、喝我血的人住在我里面，我也住在他里面。
【思高本】谁吃我的肉，并喝我的血，便住在我内，我也住在他内。
【现代本】那吃我的肉，喝我的血的，常在我生命里，而我也在他生命里。
【KJV】He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.
【NIV】Whoever eats my flesh and drinks my blood remains in me, and I in him.
【BBE】He who takes my flesh for food and my blood for drink is in me and I in him.
【ASV】He that eateth my flesh and drinketh my blood abideth in me, and I in him.
57 【和合本】永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。
【吕振中】永活的父怎样差遣了我，我又因父而活；嚼我的人也必照样因我而活。
【思高本】就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。
【现代本】永生的父亲差遣了我，我也因他而活；同样，吃我肉的人也要因我而活。
【KJV】As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.
【NIV】Just as the living Father sent me and I live because of the Father, so the one who feeds on me will live because of me.
【BBE】As the living Father has sent me, and I have life because of the Father, even so he who takes me for his food will have life because of me.
【ASV】As the living Father sent me, and I live because of the Father; so he that eateth me, he also shall live because of me.
58 【和合本】这就是从天上降下来的粮。吃这粮的人就永远活着，不象你们的祖宗吃过吗哪还是死了。”
【吕振中】这就是从天上降下来的饼，不是像列祖吃过了、还死了那样的；嚼这饼的必永远活着。”
【思高本】这是从天上降下来的食粮，不像祖先吃了“玛纳”仍然死了；谁吃这食粮，必要生活直到永远。”
【现代本】这就是从天上降下来的食粮；那吃这食粮的，要永远活着。这食粮不像你们祖先吃过的，他们吃了，还是死了。”
【KJV】This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.
【NIV】This is the bread that came down from heaven. Your forefathers ate manna and died, but he who feeds on this bread will live forever."
【BBE】This is the bread which has come down from heaven. It is not like the food which your fathers had: they took of the manna, and are dead; but he who takes this bread for food will have life for ever.
【ASV】This is the bread which came down out of heaven: not as the fathers ate, and died; he that eateth this bread shall live for ever.
59 【和合本】这些话是耶稣在迦百农会堂里教训人说的。
【吕振中】这些话是耶稣在迦百农、在会堂里教训人的时候说的。
【思高本】这些话是耶稣在葛法翁会堂教训人时说的。
【现代本】这些话是耶稣在迦百农会堂教导人的时候说的。
【KJV】These things said he in the synagogue, as he taught in Capernaum.
【NIV】He said this while teaching in the synagogue in Capernaum.
【BBE】Jesus said these things in the Synagogue while he was teaching at Capernaum.
【ASV】These things said he in the synagogue, as he taught in Capernaum.

永生之道
60 【和合本】他的门徒中有好些人听见了，就说：“这话甚难，谁能听呢？”
【吕振中】门徒中有许多人听了，就说∶“很难哪这话！谁能听得进去（或译∶听他）呢？”
【思高本】他的门徒中有许多听了，便说：“这话生硬，有谁能听得下去呢？”
【现代本】好些门徒听见这些话，就说：“这教训太难了，谁听得进去呢？”
【KJV】Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?
【NIV】On hearing it, many of his disciples said, "This is a hard teaching. Who can accept it?"
【BBE】Then, hearing this, a number of his disciples said, This is a hard saying; who is able to take in such teaching?
【ASV】Many therefore of his disciples, when the heard this, said, This is a hard saying; who can hear it?
61 【和合本】耶稣心里知道门徒为这话议论，就对他们说：“这话是叫你们厌弃（原文作跌倒）吗？
【吕振中】但耶稣心里却知道门徒对于这话在唧唧咕咕地议论，就向他们说∶“这就使你们难以置信么？
【思高本】耶稣自知他的门徒对这话窃窃私议，便向他们说：“这话使你们起反感吗？
【现代本】耶稣知道他的门徒私下在议论这件事，就对他们说：“这话使你们信心动摇吗？
【KJV】When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?
【NIV】Aware that his disciples were grumbling about this, Jesus said to them, "Does this offend you?
【BBE】When Jesus became conscious that his disciples were protesting about what he said, he said to them, Does this give you trouble?
【ASV】But Jesus knowing in himself that his disciples murmured at this, said unto them, Doth this cause you to stumble?
62 【和合本】倘或你们看见人子升到他原来所在之处，怎么样呢？
【吕振中】倘若你们看见人子升到他原先之处、就怎样呢？
【思高本】那么，如果你们看到人子升到他先前所在的地方去，将怎样呢？
【现代本】假如你们看见人子上升回到他原来所在的地方，又怎样呢？
【KJV】What and if ye shall see the Son of man ascend up where he was before?
【NIV】What if you see the Son of Man ascend to where he was before!
【BBE】What then will you say if you see the Son of man going up to where he was before?
【ASV】What then if ye should behold the Son of man ascending where he was before?
63 【和合本】叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。
【吕振中】使人活的乃是灵；肉体无济于事；我所对你们说的话语是灵，是生命。
【思高本】使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就生命。
【现代本】给人生命的是圣灵，肉体是无济于事的；我告诉你们的话就是赐生命的灵。
【KJV】It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.
【NIV】The Spirit gives life; the flesh counts for nothing. The words I have spoken to you are spirit and they are life.
【BBE】The spirit is the life giver; the flesh is of no value: the words which I have said to you are spirit and they are life.
【ASV】It is the spirit that giveth life; the flesh profiteth nothing: the words that I have spoken unto you are spirit, are are life.
64 【和合本】只是你们中间有不信的人。”耶稣从起头就知道谁不信他，谁要卖他。
【吕振中】但你们中间竟有不信的！”［因为从起初耶稣就知道谁是不信的，谁是那他送官的。］
【思高本】但你们中间有些人，却不相信。”原来，耶稣从起头就知道那些人不信，和谁要出卖他。
【现代本】然而，你们当中有人不信。”（耶稣早就知道哪些人不信，谁会出卖他。）
【KJV】But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.
【NIV】Yet there are some of you who do not believe." For Jesus had known from the beginning which of them did not believe and who would betray him.
【BBE】But still some of you have no faith. For it was clear to Jesus from the first who they were who had no faith, and who it was who would be false to him.
【ASV】But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who it was that should betray him.
65 【和合本】耶稣又说：“所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。”
【吕振中】所以他说∶“故此我对你们说，除非由父赐他，没有人能来找我。”
【思高本】所以他又说：“为此，我对你们说过：除非蒙父恩赐的，谁也不能到我这来。”
【现代本】他又说：“因此，我对你们说过，要不是出于我父亲的恩赐，没有人能到我这里来。”
【KJV】And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.
【NIV】He went on to say, "This is why I told you that no one can come to me unless the Father has enabled him."
【BBE】And he said, This is why I said to you, No man is able to come to me if he is not given the power to do so by the Father.
【ASV】And he said, For this cause have I said unto you, that no man can come unto me, except it be given unto him of the Father.
66 【和合本】从此，他门徒中多有退去的，不再和他同行。
【吕振中】从此门徒中就有很多人退后，不再跟耶稣同行了。
【思高本】从此，他的门徒中有许多人退去了，不再同他往来。
【现代本】从此，跟从他的人当中有好些人退出，不再跟他一道。
【KJV】From that time many of his disciples went back, and walked no more with him.
【NIV】From this time many of his disciples turned back and no longer followed him.
【BBE】Because of what he said, a number of the disciples went back and would no longer go with him.
【ASV】Upon this many of his disciples went back, and walked no more with him.
67 【和合本】耶稣就对那十二个门徒说：“你们也要去吗？”
【吕振中】于是耶稣就对那十二个人说∶“难道你们也想要去么？”
【思高本】于是耶稣向那十二人说：“难道你们也愿走吗？”
【现代本】耶稣就问他的十二个门徒：“你们呢？你们也要退出吗？”
【KJV】Then said Jesus unto the twelve, Will ye also go away?
【NIV】You do not want to leave too, do you?" Jesus asked the Twelve.
【BBE】So Jesus said to the twelve, Have you a desire to go away?
【ASV】Jesus said therefore unto the twelve, Would ye also go away?
68 【和合本】西门彼得回答说：“主啊，你有永生之道，我们还归从谁呢？
【吕振中】西门彼得回答他说∶“主阿，我们要去归谁呢？你有永生之话语阿！
【思高本】西满伯多禄回答说：“主！惟你有永生的话，我们去投奔谁呢？
【现代本】西门彼得回答：“主啊，你有赐永生的言语，我们还跟从谁呢？
【KJV】Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
【NIV】Simon Peter answered him, "Lord, to whom shall we go? You have the words of eternal life.
【BBE】Then Simon Peter gave this answer: Lord, to whom are we to go? you have the words of eternal life;
【ASV】Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
69 【和合本】我们已经信了，又知道你是上帝的圣者。”
【吕振中】我们已经相信，也已经知道、你是上帝之圣者。”
【思高本】我们相信，而且已知道你是天主的圣者。”
【现代本】我们信，并且知道你是从上帝那里来的圣者。”
【KJV】And we believe and are sure that thou art that Christ, the Son of the living God.
【NIV】We believe and know that you are the Holy One of God."
【BBE】And we have faith and are certain that you are the Holy One of God.
【ASV】And we have believed and know that thou art the Holy One of God.
70 【和合本】耶稣说：“我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。”
【吕振中】耶稣回答他们说∶“我不是拣选了你们十二个么？你们中间竟有一个是魔鬼！”
【思高本】耶稣对他们说：“我不是拣选了你们十二个人吗？你们中却有一个是魔鬼。”
【现代本】耶稣说：“我岂不是选召了你们十二个人吗？可是你们当中有一个是魔鬼！”
【KJV】Jesus answered them, Have not I chosen you twelve, and one of you is a devil?
【NIV】Then Jesus replied, "Have I not chosen you, the Twelve? Yet one of you is a devil!"
【BBE】Then Jesus said, Did I not make a selection of you, the twelve, and one of you is a son of the Evil One?
【ASV】Jesus answered them, Did not I choose you the twelve, and one of you is a devil?
71 【和合本】耶稣这话是指着加略人西门的儿子犹大说的；他本是十二个门徒里的一个，后来要卖耶稣的。
【吕振中】耶稣是指着加略人西门的儿子犹大说的；因为这个人、十二人中的一个、将要把耶稣送官。
【思高本】他是指依斯加略人西满的儿子犹达斯说的；因为就是这人，十二人中的一个，将要出卖耶稣。
【现代本】耶稣这话是指加略人西门的儿子犹大说的。犹大是十二门徒之一，就是后来要出卖他的人。
【KJV】He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.
【NIV】He meant Judas, the son of Simon Iscariot, who, though one of the Twelve, was later to betray him.)
【BBE】He was talking of Judas, the son of Simon Iscariot. It was he who was to be false to Jesus--one of the twelve.
【ASV】Now he spake of Judas the son of Simon Iscariot, for he it was that should betray him, being one of the twelve.


第 7 章

耶稣的兄弟不信
1 【和合本】这事以后，耶稣在加利利游行，不愿在犹太游行，因为犹太人想要杀他。
【吕振中】这些事以后，耶稣就在加利利往来了；他不愿意在犹太往来，因为犹太人想法子要杀他。
【思高本】这些事以后，耶稣周游于加里肋亚，而不愿周游于犹太，因为犹太人要图谋杀害他。
【现代本】事后，耶稣周游加利利省一带，不愿意在犹太地区来往，因为犹太人想杀害他。
【KJV】After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.
【NIV】After this, Jesus went around in Galilee, purposely staying away from Judea because the Jews there were waiting to take his life.
【BBE】After this, Jesus went from place to place in Galilee. He did not go about in Judaea, because the Jews were looking for a chance to put him to death.
【ASV】And after these things Jesus walked in Galilee: for he would not walk in Judaea, because the Jews sought to kill him.
2 【和合本】当时犹太人的住棚节近了。
【吕振中】那时犹太人的节期、住棚节、近了。
【思高本】那时，犹太人的庆节，帐棚节近了，
【现代本】犹太人的住棚节快到了，
【KJV】Now the Jew's feast of tabernacles was at hand.
【NIV】But when the Jewish Feast of Tabernacles was near,
【BBE】But the feast of the Jews, the feast of tents, was near.
【ASV】Now the feast of the Jews, the feast of tabernacles, was at hand.
3 【和合本】耶稣的弟兄就对他说：“你离开这里上犹太去吧，叫你的门徒也看见你所行的事。
【吕振中】耶稣的弟兄就对耶稣说∶“你离开这里，上犹太去吧，让你的门徒在那里也看看你所作的事阿。
【思高本】他的弟兄于是对他说：“你离开这，往犹太去罢！好叫你的门徒也看见你所行的事，
【现代本】所以耶稣的兄弟对耶稣说：“你离开此地到犹太去吧，好让你的门徒能看见你所行的奇事。
【KJV】His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.
【NIV】Jesus' brothers said to him, "You ought to leave here and go to Judea, so that your disciples may see the miracles you do.
【BBE】So his brothers said to him, Go away from here into Judaea so that your disciples may see the works which you do.
【ASV】His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may behold thy works which thou doest.
4 【和合本】人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。”
【吕振中】因为没有人在隐密中作事、而寻求公开显扬的。你即作这些事，就该将自己向世人显明出来阿。”
【思高本】因为没有人愿意显扬自己，而在暗地行事的；你既然行这些事，就该将你自己显示给世界。”
【现代本】人要出名，就不能暗地里做事。你既然能行这些奇事，就该在世人面前表现出来！”
【KJV】For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.
【NIV】No one who wants to become a public figure acts in secret. Since you are doing these things, show yourself to the world."
【BBE】Because no man does things secretly if he has a desire that men may have knowledge of him. If you do these things, let yourself be seen by all men.
【ASV】For no man doeth anything in secret, and himself seeketh to be known openly. If thou doest these things, manifest thyself to the world.
5 【和合本】因为连他的弟兄说这话，是因为不信他。
【吕振中】［原来连他弟兄也不信他。］
【思高本】原来，连他的弟兄们也不相信他。
【现代本】（原来连他的兄弟也还没有信他。）
【KJV】For neither did his brethren believe in him.
【NIV】For even his own brothers did not believe in him.
【BBE】For even his brothers had no belief in him.
【ASV】For even his brethren did not believe on him.
6 【和合本】耶稣就对他们说：“我的时候还没有到；你们的时候常是方便的。
【吕振中】于是耶稣对他们说∶“我的时候还没有到，你们的时候却说到就到的。
【思高本】耶稣回答说：“我的时候还没有到，你们的时候却常是现成的。
【现代本】耶稣对他们说：“我的时机还没有成熟；你们却随时都方便。
【KJV】Then Jesus said unto them, My time is not yet come: but your time is alway ready.
【NIV】Therefore Jesus told them, "The right time for me has not yet come; for you any time is right.
【BBE】Jesus said to them, My time is still to come, but any time is good for you.
【ASV】Jesus therefore saith unto them, My time is not yet come; but your time is always ready.
7 【和合本】世人不能恨你们，却是恨我，因为我指证他们所做的事是恶的。
【吕振中】世人不能恨你们，却老恨我，因为我指着他们而作证，说他们的行为邪恶。
【思高本】世界不会恨你们，却是恨我，因为我指证它的行为是邪恶的。
【现代本】世人不会恨你们，却憎恨我，因为我不断地指证他们的行为是邪恶的。
【KJV】The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.
【NIV】The world cannot hate you, but it hates me because I testify that what it does is evil.
【BBE】It is not possible for you to be hated by the world; but I am hated by it, because I give witness that what it does is evil.
【ASV】The world cannot hate you; but me it hateth, because I testify of it, that its works are evil.
8 【和合本】你们上去过节吧，我现在不上去过这节，因为我的时候还没有满。”
【吕振中】你们上去过节；我现在不（有古卷作∶还不）上去过这个节，因为我的时候还没有到。”
【思高本】你们上去过节罢！我还不上去过这庆节，因为我的时候还没有成熟。”
【现代本】你们自己去过节吧，我现在不上去（有些古卷作：我不去），因为我的时机还没有成熟。”
【KJV】Go ye up unto this feast: I go not up yet unto this feast: for my time is not yet full come.
【NIV】You go to the Feast. I am not yet going up to this Feast, because for me the right time has not yet come."
【BBE】Go you up to the feast: I am not going up now to the feast because my time has not fully come.
【ASV】Go ye up unto the feast: I go not up unto this feast; because my time is not yet fulfilled.
9 【和合本】耶稣说了这话，仍旧住在加利利。
【吕振中】耶稣对他们说了这些话，仍旧住在加利利。
【思高本】他说了这些话后，仍留在加里肋亚。
【现代本】耶稣对他们说了这些话后仍然留在加利利。
【KJV】When he had said these words unto them, he abode still in Galilee.
【NIV】Having said this, he stayed in Galilee.
【BBE】Having said these things to them, he still kept in Galilee.
【ASV】And having said these things unto them, he abode still in Galilee.

耶稣过住棚节
10 【和合本】但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。
【吕振中】但他的弟兄上去了以后，那时他也上去过节了，不是显然地，却是隐密地。
【思高本】但他的弟兄们上去过节以后，他也去了，但不是明显的，而是暗中去的。
【现代本】耶稣的兄弟走了以后，耶稣也上去过节。他不是公开出门，而是秘密去的。
【KJV】But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.
【NIV】However, after his brothers had left for the Feast, he went also, not publicly, but in secret.
【BBE】But after his brothers had gone up to the feast, then he went up, not publicly, but in secret.
【ASV】But when his brethren were gone up unto the feast, then went he also up, not publicly, but as it were in secret.
11 【和合本】正在节期，犹太人寻找耶稣，说：“他在哪里？”
【吕振中】于是犹太人在节期中直寻找耶稣，说∶“那个人在哪里呢？”
【思高本】在庆节中，犹太寻找他说：“那人在那里呢？”
【现代本】节期中，犹太人到处找耶稣，要知道他在哪里。
【KJV】Then the Jews sought him at the feast, and said, Where is he?
【NIV】Now at the Feast the Jews were watching for him and asking, "Where is that man?"
【BBE】At the feast the Jews were looking for him and saying, Where is he?
【ASV】The Jews therefore sought him at the feast, and said, Where is he?
12 【和合本】众人为他纷纷议论，有的说：“他是好人。”有的说：“不然，他是迷惑众人的。”
【吕振中】群众中有许多人唧唧咕咕地议论他的事。有人说∶“他是好人”；另有人说∶“不是；他是迷惑群众的。”
【思高本】在群众间对他发生了许多私议：有的说：“他是好人；”有的却说：“不，他在煽惑民众。”
【现代本】人群中对他议论纷纷，有的说：“他是一个好人”；有的说：“不，他在煽惑群众。”
【KJV】And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.
【NIV】Among the crowds there was widespread whispering about him. Some said, "He is a good man." Others replied, "No, he deceives the people."
【BBE】And there was much discussion about him among the mass of the people. Some said, He is a good man; but others said, No, he is giving people false ideas.
【ASV】And there was much murmuring among the multitudes concerning him: some said, He is a good man; others said, Not so, but he leadeth the multitude astray.
13 【和合本】只是没有人明明的讲论他，因为怕犹太人。
【吕振中】只因怕犹太人，就没有公开讲论他的事。
【思高本】但是，因为都怕犹太人，谁也不敢公开地讲论他。
【现代本】只是大家都不敢公开讲论他的事，因为他们怕犹太人。
【KJV】Howbeit no man spake openly of him for fear of the Jews.
【NIV】But no one would say anything publicly about him for fear of the Jews.
【BBE】But no man said anything about him openly for fear of the Jews.
【ASV】Yet no man spake openly of him for fear of the Jews.
14 【和合本】到了节期，耶稣上殿里去教训人。
【吕振中】节期已到了中段，耶稣就上殿里去教训人。
【思高本】庆节已过了一半，耶稣就上圣殿去施教。
【现代本】节期过了一半，耶稣就上圣殿去教导人。
【KJV】Now about the midst of the feast Jesus went up into the temple, and taught.
【NIV】Not until halfway through the Feast did Jesus go up to the temple courts and begin to teach.
【BBE】Now in the middle of the feast Jesus went up to the Temple and was teaching.
【ASV】But when it was now the midst of the feast Jesus went up into the temple, and taught.
15 【和合本】犹太人就希奇，说：“这个人没有学过，怎么明白书呢？”
【吕振中】于是犹太人希奇说∶“这个人没有学习过，怎么能通晓典籍呢？”
【思高本】犹太人都惊讶说：“这人没有进过学，怎么通晓经书呢？”
【现代本】犹太人都很诧异，说：“这个人没有跟过老师，怎么会这样有学问呢？”
【KJV】And the Jews marvelled, saying, How knoweth this man letters, having never learned?
【NIV】The Jews were amazed and asked, "How did this man get such learning without having studied?"
【BBE】Then the Jews were surprised and said, How has this man got knowledge of books? He has never been to school.
【ASV】The Jews therefore marvelled, saying, How knoweth this man letters, having never learned?
16 【和合本】耶稣说：“我的教训不是我自己的，乃是那差我来者的。
【吕振中】耶稣就回答他们说∶“我的教训不是我自己的，乃是那差我者的。
【思高本】耶稣回答他们说：“我的教训不是我的，而是派遣我来者的。
【现代本】耶稣说：“我的教导，不是我自己的，而是出于那位差我来的。
【KJV】Jesus answered them, and said, My doctrine is not mine, but his that sent me.
【NIV】Jesus answered, "My teaching is not my own. It comes from him who sent me.
【BBE】Jesus gave them this answer: It is not my teaching, but his who sent me.
【ASV】Jesus therefore answered them and said, My teaching is not mine, but his that sent me.
17 【和合本】人若立志遵着他的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的。
【吕振中】人若有意志要遵行上帝的旨意，就会知道那关于这教训的事∶是出于上帝呢，还是我凭着自己讲的。
【思高本】谁若愿意承行他的旨意，就会认出这教训，是出于天主或由我自己而讲的。
【现代本】一个人如果决心要实行上帝的旨意，就会晓得我的教导是出于上帝的旨意呢，还是凭着我自己讲的。
【KJV】If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.
【NIV】If anyone chooses to do God's will, he will find out whether my teaching comes from God or whether I speak on my own.
【BBE】If any man is ready to do God's pleasure he will have knowledge of the teaching and of where it comes from--from God or from myself.
【ASV】If any man willeth to do his will, he shall know of the teaching, whether it is of God, or whether I speak from myself.
18 【和合本】人凭着自己说，是求自己的荣耀；惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。
【吕振中】那凭着自己讲的、寻求自己的荣耀；但那寻求差他者的荣耀的、才是真诚的，在他里面并没有不义。
【思高本】由自己而讲的，是寻求自己的光荣；但谁若寻求派遣他来者的光荣，他便是诚实的，在他内没有不义。
【现代本】那凭着自己讲的，是想寻求自己的荣耀；但是那寻求差他来那位的荣耀的，才是真实无伪的。
【KJV】He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.
【NIV】He who speaks on his own does so to gain honor for himself, but he who works for the honor of the one who sent him is a man of truth; there is nothing false about him.
【BBE】The man whose words come from himself is looking for glory for himself, but he who is looking for the glory of him who sent him--that man is true and there is no evil in him.
【ASV】He that speaketh from himself seeketh his own glory: but he that seeketh the glory of him that sent him, the same is true, and no unrighteousness is in him.
19 【和合本】摩西岂不是传律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？”
【吕振中】摩西没有将律法颁给你们么？你们中间竟没有一个人遵行律法呀！你们为什么想法子要杀我呢？”
【思高本】梅瑟不是曾给你们颁布了法律吗？但你们中却没有一人遵行法律；你们为什么图谋杀害我？”
【现代本】摩西不是把法律颁布给你们吗？可是你们没有一个人遵守法律。你们为什么想杀害我呢？”
【KJV】Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?
【NIV】Has not Moses given you the law? Yet not one of you keeps the law. Why are you trying to kill me?"
【BBE】Did not Moses give you the law? Even so, not one of you keeps the law. Why have you a desire to put me to death?
【ASV】Did not Moses give you the law, and yet none of you doeth the law? Why seek ye to kill me?
20 【和合本】众人回答说：“你是被鬼附着了！谁想要杀你？”
【吕振中】群众回答说∶“你有鬼附着！谁想法子要杀你呢？”
【思高本】群众回答说：“你附了魔；谁图谋杀害你？”
【现代本】群众回答：“你是有鬼附身的，谁想杀你呢？”
【KJV】The people answered and said, Thou hast a devil: who goeth about to kill thee?
【NIV】You are demon-possessed," the crowd answered. "Who is trying to kill you?"
【BBE】The people said in answer, You have an evil spirit: who has any desire to put you to death?
【ASV】The multitude answered, Thou hast a demon: who seeketh to kill thee?
21 【和合本】耶稣说：“我做了一件事，你们都以为希奇。
【吕振中】耶稣回答他们说∶“我只作了一件事，你们众人都以为希奇。
【思高本】耶稣回答说：“我作了一件事，你们就都奇怪。
【现代本】耶稣说：“我在安息日行了一件大事，你们都引以为奇。
【KJV】Jesus answered and said unto them, I have done one work, and ye all marvel.
【NIV】Jesus said to them, "I did one miracle, and you are all astonished.
【BBE】This was the answer of Jesus: I have done one work and you are all surprised at it.
【ASV】Jesus answered and said unto them, I did one work, and ye all marvel because thereof.
22 【和合本】摩西传割礼给你们（其实不是从摩西起的，乃是从祖先起的），因此你们也在安息日给人行割礼。
【吕振中】摩西将割礼传给你们［不是说割礼是由摩西起的，乃是说由先祖发起的］，你们就因此竟在安息日给人行割礼！
【思高本】梅瑟曾给你们颁定了割损礼──其实并不是由梅瑟，而是由祖先开始的，因此，你们也在安息日给人行割损礼。
【现代本】可是摩西吩咐你们行割礼（其实割礼不是从摩西，而是从你们的祖先开始的），你们就在安息日为婴儿行割礼。
【KJV】Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.
【NIV】Yet, because Moses gave you circumcision (though actually it did not come from Moses, but from the patriarchs), you circumcise a child on the Sabbath.
【BBE】Moses gave you circumcision--not that it comes from Moses, but from the fathers--and even on the Sabbath you give a child circumcision.
【ASV】Moses hath given you circumcision (not that it is of Moses, but of the fathers); and on the sabbath ye circumcise a man.
23 【和合本】人若在安息日受割礼，免得违背摩西的律法，我在安息日叫一个人全然好了，你们就向我生气吗？
【吕振中】人若在安息日领受割礼，免得破坏摩西的律法，那我在安息日使一个人周身康健，不是局部受割，你们就向我生气么？
【思高本】若是在安息日为满全梅瑟的法律，人可受割损礼；那么，为了我在安息日，使一个人完全恢复健康，你们就对我发怒么？
【现代本】如果人在安息日行割礼，目的是维护摩西的法律，那么，我在安息日使一个人完全恢复了健康，你们又为什么责怪我呢？
【KJV】If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?
【NIV】Now if a child can be circumcised on the Sabbath so that the law of Moses may not be broken, why are you angry with me for healing the whole man on the Sabbath?
【BBE】If a child is given circumcision on the Sabbath so that the law of Moses may not be broken, why are you angry with me because I made a man completely well on the Sabbath?
【ASV】If a man receiveth circumcision on the sabbath, that the law of Moses may not be broken; are ye wroth with me, because I made a man every whit whole on the sabbath?
24 【和合本】不可按外貌断定是非，总要按公平断定是非。”
【吕振中】别按外貌而判断了，总要作公义的判断阿。”
【思高本】你们不要按照外表判断，但要按照公义判断。”
【现代本】不要根据外表断定是非，要按照公正的标准来判断才是。”
【KJV】Judge not according to the appearance, but judge righteous judgment.
【NIV】Stop judging by mere appearances, and make a right judgment."
【BBE】Let not your decisions be based on what you see, but on righteousness.
【ASV】Judge not according to appearance, but judge righteous judgment.

这是基督吗？
25 【和合本】耶路撒冷人中有的说：“这不是他们想要杀的人吗？
【吕振中】于是耶路撒泠人之中有的说∶“这个人不是他们想法子要杀害的么？
【思高本】于是，有几个耶路撒冷人说：“这不是人们所要图谋杀害的人吗？
【现代本】有些耶路撒冷人说：“这个人不是他们想要杀掉的吗？
【KJV】Then said some of them of Jerusalem, Is not this he, whom they seek to kill?
【NIV】At that point some of the people of Jerusalem began to ask, "Isn't this the man they are trying to kill?
【BBE】Then some of the people of Jerusalem said, Is not this the man whose death is desired?
【ASV】Some therefore of them of Jerusalem said, Is not this he whom they seek to kill?
26 【和合本】你看他还明明的讲道，他们也不向他说什么，难道官长真知道这是基督吗？
【吕振中】你看，他公然放胆地讲话呢，他们也不向他说什么！难道议员们真知道这个人是上帝所膏立者么？
【思高本】看，他放胆地讲论，而没有人对他说什么，难道首长们也确认这人就是默西亚吗？
【现代本】你看，他公开讲话，竟没有人出来反对他！是不是我们的领袖们真的知道他就是基督？
【KJV】But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?
【NIV】Here he is, speaking publicly, and they are not saying a word to him. Have the authorities really concluded that he is the Christ ?
【BBE】And here he is talking openly and they say nothing to him! Is it possible that the rulers have knowledge that this is truly the Christ?
【ASV】And lo, he speaketh openly, and they say nothing unto him. Can it be that the rulers indeed know that this is the Christ?
27 【和合本】然而，我们知道这个人从哪里来；只是基督来的时候，没有人知道他从哪里来。”
【吕振中】然而我们知道这个人是从哪里来的；只是弥赛亚来的时候，是没有人知道他从哪里来的。”
【思高本】可是我们知道这人是那里的；然而，当默西亚来时，却没有人知道他是那的。”
【现代本】可是基督出现的时候，没有人会知道他从什么地方来，而这个人的来历我们都很清楚。”
【KJV】Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.
【NIV】But we know where this man is from; when the Christ comes, no one will know where he is from."
【BBE】However, it is clear to us where this man comes from: but when the Christ comes no one will have knowledge where he comes from.
【ASV】Howbeit we know this man whence he is: but when the Christ cometh, no one knoweth whence he is.
28 【和合本】那时，耶稣在殿里教训人，大声说：“你们也知道我，也知道我从哪里来；我来并不是由于自己。但那差我来的是真的。你们不认识他，
【吕振中】于是耶稣在殿院里教训人，喊着说∶“你们也认识我，也知道我从哪里来。（或译∶你们认识我么？知道我从哪里来么？）我并不是凭着自己而来，但那差我的是真实，你们不认识他；
【思高本】于是耶稣在圣殿施教时，大声喊说：“你们认识我，也知道我是那的；但我不是由我自己而来，而是那真实者派遣我来的，你们却不认识他；
【现代本】当时，耶稣在圣殿里教导人，他高声说：“你们真的认识我，知道我从哪里来的吗？我来，并不是凭着自己的意思。差我来的那一位是真实的。你们不认识他，
【KJV】Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.
【NIV】Then Jesus, still teaching in the temple courts, cried out, "Yes, you know me, and you know where I am from. I am not here on my own, but he who sent me is true. You do not know him,
【BBE】Then, when he was teaching in the Temple, Jesus said with a loud voice, You have knowledge of me and you have knowledge of where I come from; and I have not come of myself; but there is One who has sent me; he is true, but you have no knowledge of him.
【ASV】Jesus therefore cried in the temple, teaching and saying, Ye both know me, and know whence I am; and I am not come of myself, but he that sent me is true, whom ye know not.
29 【和合本】我却认识他；因为我是从他来的，他也是差了我来。”
【吕振中】我却认识他，因为我从他而来，是他差遣了我。”
【思高本】我认识他，因为我是出于他，是他派遣了我。”
【现代本】我却认识他；因为我从他那里来，是他差遣我的。”
【KJV】But I know him: for I am from him, and he hath sent me.
【NIV】but I know him because I am from him and he sent me."
【BBE】I have knowledge of him because I came from him and he sent me.
【ASV】I know him; because I am from him, and he sent me.
30 【和合本】他们就想要捉拿耶稣；只是没有人下手，因为他的时候还没有到。
【吕振中】于是他们想法子要逮耶稣，却没有人下手拿他，因为他的钟点还没有到。
【思高本】他们想捉住他，但没有人向他下手，因为他的时辰还没有到。
【现代本】于是，他们想逮捕他，只是没有人下手，因为他的时刻还没有到。
【KJV】Then they sought to take him: but no man laid hands on him, because his hour was not yet come.
【NIV】At this they tried to seize him, but no one laid a hand on him, because his time had not yet come.
【BBE】Then they had a desire to take him: but no man put hands on him because his hour was still to come.
【ASV】They sought therefore to take him: and no man laid his hand on him, because his hour was not yet come.
31 【和合本】但众人中间有好些信他的，说：“基督来的时候，他所行的神迹岂能比这人所行的更多吗？”
【吕振中】但群众中却有许多人信了耶稣。他们说∶“基督来的时候行神迹，难道会比这人所行的还多么？
【思高本】群众中有许多人信了他，且说：“默西亚来时，难道会行比这人更多的奇迹吗？”
【现代本】群众当中也有许多人信了他；他们说：“基督来的时候会比这个人行更多的神迹吗？”
【KJV】And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?
【NIV】Still, many in the crowd put their faith in him. They said, "When the Christ comes, will he do more miraculous signs than this man?"
【BBE】And numbers of the people had belief in him, and they said, When the Christ comes will he do more signs than this man has done?
【ASV】But of the multitude many believed on him; and they said, When the Christ shall come, will he do more signs than those which this man hath done?

祭司长差人捉拿耶稣
32 【和合本】法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人就打发差役去捉拿他。
【吕振中】法利赛人听见群众唧唧咕咕地拿这些事议论耶稣，祭司长和法利赛人就差遣差役要逮他。
【思高本】法利塞人听见群众对耶稣这样议论纷纷，司祭长和法利塞人便派遣差役去捉拿他。
【现代本】法利赛人听见群众在纷纷议论耶稣的事，他们和祭司长就派警卫去逮捕耶稣。
【KJV】The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.
【NIV】The Pharisees heard the crowd whispering such things about him. Then the chief priests and the Pharisees sent temple guards to arrest him.
【BBE】This discussion of the people came to the ears of the Pharisees; and the chief priests and the Pharisees sent servants to take him.
【ASV】The Pharisees heard the multitude murmuring these things concerning him; and the chief priests and the Pharisees sent officers to take him.
33 【和合本】于是耶稣说：“我还有不多的时候和你们同在，以后就回到差我来的那里去。
【吕振中】于是耶稣说∶“我还有些时同你们在一起，就要去找差我的了。
【思高本】于是耶稣说：“我和你们同在的时候不多了，我要回到派遣我来的那里去。
【现代本】耶稣说：“我还有一点点时间跟你们在一起，然后要回到差我来的那位那里去。
【KJV】Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.
【NIV】Jesus said, "I am with you for only a short time, and then I go to the one who sent me.
【BBE】Then Jesus said, I will be with you a little longer and then I go to him who sent me.
【ASV】Jesus therefore said, Yet a little while am I with you, and I go unto him that sent me.
34 【和合本】你们要找我，却找不着；我所在的地方你们不能到。”
【吕振中】你们要寻求我，必找不着我；我所在的地方、你们不能到。”
【思高本】你们要找我却找不着；而我所在的地方，你们也不能去。”
【现代本】你们要寻找我，但是找不着；因为我要去的地方，你们不能去。”
【KJV】Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.
【NIV】You will look for me, but you will not find me; and where I am, you cannot come."
【BBE】You will be looking for me, and you will not see me: and where I am you may not come.
【ASV】Ye shall seek me, and shall not find me: and where I am, ye cannot come.
35 【和合本】犹太人就彼此对问说：“这人要往哪里去，叫我们找不着呢？难道他要往散住希利尼中的犹太人那里去教训希利尼人吗？
【吕振中】于是犹太人就彼此说∶“这个人要往哪里去，使我们找不着他呢？难道他要往希利尼人的散侨中去教训希利尼人么？
【思高本】犹太便彼此说：“这人要往那去，我们找不着他呢？难道他要往散居在希腊民中的犹太人那里去，教训希腊人么？
【现代本】那些犹太人彼此对问：“他想到哪里去，使我们找不着呢？难道他要到散居在希腊城市的犹太侨民那里去教导希腊人吗？
【KJV】Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?
【NIV】The Jews said to one another, "Where does this man intend to go that we cannot find him? Will he go where our people live scattered among the Greeks, and teach the Greeks?
【BBE】So the Jews said among themselves, To what place is he going where we will not see him? will he go to the Jews living among the Greeks and become the teacher of the Greeks?
【ASV】The Jews therefore said among themselves, Whither will this man go that we shall not find him? will he go unto the Dispersion among the Greeks, and teach the Greeks?
36 【和合本】他说：‘你们要找我，却找不着；我所在的地方，你们不能到’，这话是什么意思呢？”
【吕振中】他说∶‘你们要寻求我，必找不着我；我所在的地方你们不能到’∶这话是什么意思呢？”
【思高本】他所说：‘你们要找我，却找不着；我所在的地方，你们也不能去’的这话是什么意思？”
【现代本】他所说‘你们要寻找我，但是找不着’和‘我要去的地方，你们不能去’这话是什么意思呢？”
【KJV】What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?
【NIV】What did he mean when he said, `You will look for me, but you will not find me,' and `Where I am, you cannot come'?"
【BBE】What is this saying of his, You will be looking for me and will not see me, and where I am you may not come?
【ASV】What is this word that he said, Ye shall seek me, and shall not find me; and where I am, ye cannot come?

活水的江河
37 【和合本】节期的末日，就是最大之日，耶稣站着高声说：“人若渴了，可以到我这里来喝。
【吕振中】在末一天、节期的大日子、耶稣站着，喊着说∶“人若渴了，让他来找我喝；
【思高本】在庆节末日最隆重的那一天，耶稣站着大声喊说：“谁若渴，到我这来喝罢！
【现代本】节期的最后一天是最隆重的一天。耶稣站起来，高声宣告说：“人要是渴了，就该到我这里来喝。
【KJV】In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.
【NIV】On the last and greatest day of the Feast, Jesus stood and said in a loud voice, "If anyone is thirsty, let him come to me and drink.
【BBE】On the last day, the great day of the feast, Jesus got up and said in a loud voice, If any man is in need of drink let him come to me and I will give it to him.
【ASV】Now on the last day, the great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me and drink.
38 【和合本】信我的人就如经上所说：‘从他腹中要流出活水的江河来。’”
【吕振中】信我的人（‘让他来找我喝；信我的人’或译∶‘让他来找我；信我的人请喝！’）就如经上所说∶‘必有活水之江河，从他腹中流出。’”
【思高本】凡信从我的，就如经上说：从他的心中要流出活水的江河。”
【现代本】圣经上说：‘那信我的人有活水的河流要从他心中涌流出来（或译：人要是渴了，就该到我这里来；人要是信了我，就该来喝。圣经上说：‘有活水的河流要从他心涌流出来’）出来’”。
【KJV】He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.
【NIV】Whoever believes in me, as the Scripture has said, streams of living water will flow from within him."
【BBE】He who has faith in me, out of his body, as the Writings have said, will come rivers of living water.
【ASV】He that believeth on me, as the scripture hath said, from within him shall flow rivers of living water.
39 【和合本】耶稣这话是指着信他之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。
【吕振中】但这句话耶稣是指着圣灵说的，就时信他的人将要领受的；那时圣灵还没有来，因为耶稣还没有得荣耀。
【思高本】他说这话，是指那信仰他的人将要领受的圣神；圣神还没有赐下，因为耶稣还没有受到光荣。
【现代本】耶稣这话是指信他的人将要接受的圣灵说的。那时候圣灵还没有降临，因为耶稣还没有得到荣耀。
【KJV】But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)
【NIV】By this he meant the Spirit, whom those who believed in him were later to receive. Up to that time the Spirit had not been given, since Jesus had not yet been glorified.
【BBE】This he said of the Spirit which would be given to those who had faith in him: the Spirit had not been given then, because the glory of Jesus was still to come.
【ASV】But this spake he of the Spirit, which they that believed on him were to receive: for the Spirit was not yet given; because Jesus was not yet glorified.

群众因耶稣而纷争
40 【和合本】众人听见这话，有的说：“这真是那先知。”
【吕振中】听了这些话，群众中就有人说∶“这个人真是那位神言人哪。”
【思高本】群众中有些人听了这些话，便说：“这人真是那位先知。”
【现代本】群众当中有许多人听见了这话，就说：“这个人确实是那位先知！”
【KJV】Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.
【NIV】On hearing his words, some of the people said, "Surely this man is the Prophet."
【BBE】When these words came to their ears, some of the people said, This is certainly the prophet.
【ASV】Some of the multitude therefore, when they heard these words, said, This is of a truth the prophet.
41 【和合本】有的说：“这是基督。”但也有的说：“基督岂是从加利利出来的吗？
【吕振中】另有人说∶“这个人是基督。”有的却说∶“基督哪是出于加利利呢？
【思高本】另有些人说：“这人是默西亚。”但也有人说：“难道默西亚能来自加里肋亚吗？
【现代本】也有人说：“他是基督！”另有人说：“基督怎么会来自加利利！
【KJV】Others said, This is the Christ. But some said, Shall Christ come out of Galilee?
【NIV】Others said, "He is the Christ." Still others asked, "How can the Christ come from Galilee?
【BBE】Others said, This is the Christ. But others said, Not so; will the Christ come from Galilee?
【ASV】Others said, This is the Christ. But some said, What, doth the Christ come out of Galilee?
42 【和合本】经上岂不是说‘基督是大卫的后裔，从大卫本乡伯利恒出来的吗’？”
【吕振中】经上岂不是说∶‘基督是出于大卫的后裔，大卫所在的村子伯利恒’么？’
【思高本】经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗？”
【现代本】因为圣经记载着：基督是大卫的后代，要降生在大卫的本乡伯利恒。”
【KJV】Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?
【NIV】Does not the Scripture say that the Christ will come from David's family and from Bethlehem, the town where David lived?"
【BBE】Do not the Writings say that the Christ comes of the seed of David and from Beth-lehem, the little town where David was?
【ASV】Hath not the scripture said that the Christ cometh of the seed of David, and from Bethlehem, the village where David was?
43 【和合本】于是众人因着耶稣起了纷争。
【吕振中】因耶稣的缘故、群众中就起了分裂。
【思高本】因此，为了耶稣的缘故，在群众中起了纷争。
【现代本】于是群众为了他引起纷争。
【KJV】So there was a division among the people because of him.
【NIV】Thus the people were divided because of Jesus.
【BBE】So there was a division among the people because of him.
【ASV】So there arose a division in the multitude because of him.
44 【和合本】其中有人要捉拿他，只是无人下手。
【吕振中】其中有人想要逮他，却没有人下手拿他。
【思高本】他们中有些人愿捉拿他，但谁也没有向他下手。
【现代本】有些人想逮捕他，但是没有人下手。
【KJV】And some of them would have taken him; but no man laid hands on him.
【NIV】Some wanted to seize him, but no one laid a hand on him.
【BBE】And some of them had a desire to take him; but no man put hands on him.
【ASV】And some of them would have taken him; but no man laid hands on him.

犹太领袖的不信
45 【和合本】差役回到祭司长和法利赛人那里。他们对差役说；“你们为什么没有带他来呢？”
【吕振中】当时那些差役回到祭司长和法利赛人那里∶他们对差役说∶“你们为什么没有把他带来呢？”
【思高本】差役回到司祭长和法利塞人那里；司祭长法利塞人问他们说：“为什么你们没有把他带来？”
【现代本】警卫们回去见祭司长和法利赛人；他们问：“为什么没有把他带来呢？”
【KJV】Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?
【NIV】Finally the temple guards went back to the chief priests and Pharisees, who asked them, "Why didn't you bring him in?"
【BBE】Then the servants went back to the chief priests and Pharisees, who said to them, Why have you not got him with you?
【ASV】The officers therefore came to the chief priests and Pharisees; and they said unto them, Why did ye not bring him?
46 【和合本】差役回答说：“从来没有象他这样说话的！”
【吕振中】差役回答说∶“从来没有人像这个人这样讲话的。”
【思高本】差役回答说：“从来没有一个人如此讲话，像这人讲话一样。”
【现代本】警卫们回答：“从来没有人像他那样讲话的！”
【KJV】The officers answered, Never man spake like this man.
【NIV】No one ever spoke the way this man does," the guards declared.
【BBE】The servants made answer, No man ever said things like this man.
【ASV】The officers answered, Never man so spake.
47 【和合本】法利赛人说：“你们也受了迷惑吗？
【吕振中】法利赛人就回答他们说∶“难道连你们也受了迷惑？
【思高本】法利塞人遂向他们说：“难道你们也受了煽惑吗？
【现代本】法利赛人说：“你们也受他愚弄了吗？
【KJV】Then answered them the Pharisees, Are ye also deceived?
【NIV】You mean he has deceived you also?" the Pharisees retorted.
【BBE】Then the Pharisees said to them, Have you, like the others, been given false ideas?
【ASV】The Pharisees therefore answered them, Are ye also led astray?
48 【和合本】官长或是法利赛人岂有信他的呢？
【吕振中】难道议员们或法利赛人中也有信他的？
【思高本】首长中或法利塞人中，难道有人信仰了他吗？
【现代本】难道我们的领袖或法利赛人有信他的吗？
【KJV】Have any of the rulers or of the Pharisees believed on him?
【NIV】Has any of the rulers or of the Pharisees believed in him?
【BBE】Have any of the rulers belief in him, or any one of the Pharisees?
【ASV】Hath any of the rulers believed on him, or of the Pharisees?
49 【和合本】但这些不明白律法的百姓是被咒诅的！”
【吕振中】至于这不懂律法的群众呢，他们只是被咒诅的罢了。”
【思高本】但是，这些不明白法律的群众，是可诅咒的！”
【现代本】这些不明白摩西法律的愚民是该受咒诅的！”
【KJV】But this people who knoweth not the law are cursed.
【NIV】No! But this mob that knows nothing of the law--there is a curse on them."
【BBE】But these people who have no knowledge of the law are cursed.
【ASV】But this multitude that knoweth not the law are accursed.
50 【和合本】内中有尼哥底母，就是从前去见耶稣的，对他们说：
【吕振中】他们中间有一个人、先前来见耶稣的尼哥底母、对他们说∶
【思高本】他们中有一个，即先前曾来到耶稣那的尼苛德摩，遂向他们说：
【现代本】他们当中有尼哥德慕；他从前去见过耶稣。他警告他们：
【KJV】Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)
【NIV】Nicodemus, who had gone to Jesus earlier and who was one of their own number, asked,
【BBE】Nicodemus--he who had come to Jesus before, being himself one of them--said to them,
【ASV】Nicodemus saith unto them (he that came to him before, being one of them),
51 【和合本】“不先听本人的口供，不知道他所作的事，难道我们的律法还定他的罪吗？”
【吕振中】“若不先听听他本人的口供，而知道他所作的是什么事，难道我们的律法还定人的罪么？”
【思高本】“如果不先听取人的口供，和查明他所做的事，难道我们的法律就许定他的罪么？”
【现代本】“我们的法律容许在没有听口供或查明真相之前定人的罪吗？”
【KJV】Doth our law judge any man, before it hear him, and know what he doeth?
【NIV】Does our law condemn anyone without first hearing him to find out what he is doing?"
【BBE】Is a man judged by our law before it has given him a hearing and has knowledge of what he has done?
【ASV】Doth our law judge a man, except it first hear from himself and know what he doeth?
52 【和合本】他们回答说：“你也是出于加利利吗？你且去查考，就可知道加利利没有出过先知。”
【吕振中】他们回答他说∶“难道连你也是出于加利利么？你去探索，就可以看清楚∶神言人是不从加利利兴起来的。”
【思高本】他们回答他说：“难道你也是出自加里肋亚么？你去查考，你就能知道：从加里肋亚不会出先知的。”
【现代本】他们说：“难道你也是加利利人吗？去查考圣经就知道，加利利没不会出先知（另有些古卷作：那位先知不可能出自加利利）。”
【KJV】They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.
【NIV】They replied, "Are you from Galilee, too? Look into it, and you will find that a prophet does not come out of Galilee."
【BBE】This was their answer: And do you come from Galilee? Make search and you will see that no prophet comes out of Galilee.
【ASV】They answered and said unto him, Art thou also of Galilee? Search, and see that out of Galilee ariseth no prophet.


第 8 章

行淫时被捉的女人
1 【和合本】于是各人都回家去了；耶稣却往橄榄山去，
【吕振中】于是各人都往自己家里去了；耶稣却往橄榄山去。
【思高本】耶稣上了橄榄山。
【现代本】（大家都回家去了；）耶稣却到橄榄山去。
【KJV】And every man went unto his own house. Jesus went unto the mount of Olives.
【NIV】Then each went to his own home. But Jesus went to the Mount of Olives.
【BBE】And every man went to his house;But Jesus went to the Mountain of Olives.
【ASV】but Jesus went unto the mount of Olives.
2 【和合本】清早又回到殿里。众百姓都到他那里去，他就坐下，教训他们。
【吕振中】清早又到殿里；众民都到他那里；他就坐下，教训他们。
【思高本】清晨他又来到圣殿，众百姓都到他跟前来，他便坐下教训他们。
【现代本】第二天一早，他回到圣殿；群众都来找他，他就坐下，开始教导他们。
【KJV】And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
【NIV】At dawn he appeared again in the temple courts, where all the people gathered around him, and he sat down to teach them.
【BBE】And early in the morning he came again into the Temple and all the people came to him and he was seated teaching them.
【ASV】And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
3 【和合本】文士和法利赛人带着一个行淫时被拿的妇人来，叫她站在当中，
【吕振中】经学士和法利赛人带着一个行淫时被捉着的妇人来；叫她站在当中，
【思高本】那时，经师和法利塞人带来了一个犯奸淫时被捉住的妇人，叫她站在中间，
【现代本】经学教师和法利赛人带来一个女人；她是在行淫时被抓到的。他们叫她站在中间，
【KJV】And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,
【NIV】The teachers of the law and the Pharisees brought in a woman caught in adultery. They made her stand before the group
【BBE】Now the scribes and Pharisees came, with a woman who had been taken in the act of sinning against the married relation;
【ASV】And the scribes and the Pharisees bring a woman taken in adultery; and having set her in the midst,
4 【和合本】就对耶稣说：“夫子，这妇人是正行淫之时被拿的。
【吕振中】就对耶稣说∶“先生，这妇人正受奸污时被捉着了。
【思高本】便向耶稣说：“师傅！这妇人是正在犯奸淫时被捉住的，
【现代本】问耶稣：“老师，这个女人在行淫时被抓到。
【KJV】They say unto him, Master, this woman was taken in adultery, in the very act.
【NIV】and said to Jesus, "Teacher, this woman was caught in the act of adultery.
【BBE】And putting her forward, they said to him, Master, this woman has been taken in the very act of sinning against the married relation.
【ASV】they say unto him, Teacher, this woman hath been taken in adultery, in the very act.
5 【和合本】摩西在律法上吩咐我们把这样的妇人用石头打死。你说该把她怎么样呢？”
【吕振中】摩西在律法上嘱咐我们把这样的妇人用石头打死。那么你呢，你怎么说呢？”
【思高本】在法律上，梅瑟命令我们该用石头砸死这样的妇人；可是，你说什么呢？”
【现代本】摩西在法律上命令我们，这样的女人应该用石头打死。你认为怎样？”
【KJV】Now Moses in the law commanded us, that such should be stoned: but what sayest thou?
【NIV】In the Law Moses commanded us to stone such women. Now what do you say?"
【BBE】Now in the law Moses gave directions that such women were to be stoned; what do you say about it?
【ASV】Now in the law Moses commanded us to stone such: what then sayest thou of her?
6 【和合本】他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰，用指头在地上画字。
【吕振中】他们说这话，是试探耶稣，要得把柄以控告他。耶稣却弯下腰，用指头画字在地上。
【思高本】他们说这话，是要试探耶稣，好能控告他；耶稣却弯下身去，用指头在地上画字。
【现代本】他们想用这话陷害耶稣，找把柄控告他。耶稣弯着身子，用指头在地上写字。
【KJV】This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.
【NIV】They were using this question as a trap, in order to have a basis for accusing him. But Jesus bent down and started to write on the ground with his finger.
【BBE】They said this, testing him, so that they might have something against him. But Jesus, with his head bent down, made letters on the floor with his finger.
【ASV】And this they said, trying him, that they might have whereof to accuse him. But Jesus stooped down, and with his finger wrote on the ground.
7 【和合本】他们还是不住的问他，耶稣就直起腰来，对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”
【吕振中】他们还继续地诘问他，耶稣就直起腰来，对他们说∶“你们中间无罪的先扔石头打她。”
【思高本】因为他们不断地追问，他便直起身来，向他们说：“你们中间谁没有罪，先向她投石罢！”
【现代本】他们还是不停地问他，耶稣就站直起来，对他们说：“你们当中谁没有犯过罪，谁就先拿石头打她。”
【KJV】So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
【NIV】When they kept on questioning him, he straightened up and said to them, "If any one of you is without sin, let him be the first to throw a stone at her."
【BBE】But when they went on with their questions, he got up and said to them, Let him among you who is without sin be the first to send a stone at her.
【ASV】But when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
8 【和合本】于是又弯着腰，用指头在地上画字。
【吕振中】于是又弯下腰，写字在地上。
【思高本】他又弯下身去，在地上写字。
【现代本】说过这话，他又弯着身子，在地上写字。
【KJV】And again he stooped down, and wrote on the ground.
【NIV】Again he stooped down and wrote on the ground.
【BBE】And again, with bent head, he made letters on the floor.
【ASV】And again he stooped down, and with his finger wrote on the ground.
9 【和合本】他们听见这话，就从老到少，一个一个的都出去了，只剩下耶稣一人，还有那妇人仍然站在当中。
【吕振中】他们听了，就一个一个地出去，从老的起；只留下耶稣一人，而那妇人在当中。
【思高本】他们一听这话，就从年老的开始到年幼的，一个一个地都溜走了，只留下耶稣一人和站在那里的妇人。
【现代本】他们听见这话，就一个一个溜走，从年纪大的先走，只剩下耶稣和那个还站在那里的女人。
【KJV】And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.
【NIV】At this, those who heard began to go away one at a time, the older ones first, until only Jesus was left, with the woman still standing there.
【BBE】And when his words came to their ears, they went out one by one, starting with the oldest even to the last, because they were conscious of what was in their hearts: and Jesus was there by himself with the woman before him.
【ASV】And they, when they heard it, went out one by one, beginning from the eldest, even unto the last: and Jesus was left alone, and the woman, where she was, in the midst.
10 【和合本】耶稣就直起腰来，对她说：“妇人，那些人在哪里呢？没有人定你的罪吗？”
【吕振中】耶稣就直起腰来，对她说∶“妇人，他们在哪里？没有人定你的罪么？”
【思高本】耶稣遂直起身来向她说：“妇人！他们在那呢？没有人定你的罪吗？”
【现代本】耶稣就站直起来，问她说：“妇人，他们都哪里去了？没有人留下来定你的罪吗？”
【KJV】When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?
【NIV】Jesus straightened up and asked her, "Woman, where are they? Has no one condemned you?"
【BBE】Then Jesus got up, and seeing nobody but the woman, he said to her, Where are the men who said things against you? did no one give a decision against you?
【ASV】And Jesus lifted up himself, and said unto her, Woman, where are they? did no man condemn thee?
11 【和合本】她说：“主啊，没有。”耶稣说：“我也不定你的罪。去吧，从此不要再犯罪了！”
【吕振中】她说∶“主阿，没有。”耶稣说∶“我、也不定你的罪；去吧；从今以后、不要再犯罪了。”）
【思高本】她说：“主！没有人。”耶稣向她说：“我也不定你的罪；去罢！从今以后，不要再犯罪了！”
【现代本】她说：“先生，没有。”耶稣说：“好，我也不定你的罪。去吧，别再犯罪！”）
【KJV】She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.
【NIV】No one, sir," she said. "Then neither do I condemn you," Jesus declared. "Go now and leave your life of sin."
【BBE】And she said, No man, Lord. And Jesus said, And I do not give a decision against you: go, and never do wrong again.]
【ASV】And she said, No man, Lord. And Jesus said, Neither do I condemn thee: go thy way; from henceforth sin no more.

耶稣是世界的光
12 【和合本】耶稣又对众人说：“我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。”
【吕振中】于是耶稣又对众人讲论说∶“我是世界的光，跟从我的一定不在黑暗里走，却要得着生命之光。”］
【思高本】耶稣又向众人讲说：“我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。”
【现代本】耶稣又对大家说：“我是世界的光；跟从我的，会得着生命的光，绝不会在黑暗里走。”
【KJV】Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.
【NIV】When Jesus spoke again to the people, he said, "I am the light of the world. Whoever follows me will never walk in darkness, but will have the light of life."
【BBE】Then again Jesus said to them, I am the light of the world; he who comes with me will not be walking in the dark but will have the light of life.
【ASV】Again therefore Jesus spake unto them, saying, I am the light of the world: he that followeth me shall not walk in the darkness, but shall have the light of life.
13 【和合本】法利赛人对他说：“你是为自己作见证，你的见证不真。”
【吕振中】法利赛人就对耶稣说∶“你为自己作见证；你的见证不真实。”
【思高本】法利塞人于是对他说：“你为你自己作证，你的证据是不可凭信的。”
【现代本】法利赛人对他说：“你在为自己作证；你的证言是无效的。”
【KJV】The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.
【NIV】The Pharisees challenged him, "Here you are, appearing as your own witness; your testimony is not valid."
【BBE】So the Pharisees said to him, The witness you give is about yourself: your witness is not true.
【ASV】The Pharisees therefore said unto him, Thou bearest witness of thyself; thy witness is not true.
14 【和合本】耶稣说：“我虽然为自己作见证，我的见证还是真的；因我知道我从哪里来，往哪里去；你们却不知道我从哪里来，往哪里去。
【吕振中】耶稣回答他们说∶“我就使为自己作见证，我的见证还是真实，因为我知道我从哪里来，要往哪里去；你们却不知道我从哪里来，要往哪里去。
【思高本】耶稣回答说：“我即便为我自己作证，我的证据是可凭信的，因为我知道：我从那来，往那去；你们却不知道：我从那来，或往那去。
【现代本】耶稣说：“即使我为自己作见证，我的证言也是真实的；因为我知道我从哪里来，往哪里去。你们却不知道我从哪里来，往哪里去。
【KJV】Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.
【NIV】Jesus answered, "Even if I testify on my own behalf, my testimony is valid, for I know where I came from and where I am going. But you have no idea where I come from or where I am going.
【BBE】Jesus said in answer, Even if I give witness about myself, my witness is true, because I have knowledge of where I came from and where I am going; but you have no knowledge of where I come from or of where I am going.
【ASV】Jesus answered and said unto them, Even if I bear witness of myself, my witness is true; for I know whence I came, and whither I go; but ye know not whence I come, or whither I go.
15 【和合本】你们是以外貌（原文作凭肉身）判断人，我却不判断人。
【吕振中】你们按肉身而判断；我却不判断什么人。
【思高本】你们只凭肉眼判断，我却不判断任何人；
【现代本】你们是以人的标准来判断人；我却不判断任何人。
【KJV】Ye judge after the flesh; I judge no man.
【NIV】You judge by human standards; I pass judgment on no one.
【BBE】You are judging from what you see; I am judging no man.
【ASV】Ye judge after the flesh; I judge no man.
16 【和合本】就是判断人，我的判断也是真的；因为不是我独自在这里，还有差我来的父与我同在。
【吕振中】即使判断，我的判断还是真实，因为我不是独自一人，乃是有我、还有那差我来的。
【思高本】即使我判断，我的判断仍是真实的，因为我不是独自一个，而是有我，还有派遣我来的父。
【现代本】即使我判断人，我的判断也是正确的；因为我不是独自判断，而是那位差我来的父亲跟我一起判断。
【KJV】And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.
【NIV】But if I do judge, my decisions are right, because I am not alone. I stand with the Father, who sent me.
【BBE】Even if I am judging, my decision is right, because I am not by myself--with me is the Father who sent me.
【ASV】Yea and if I judge, my judgment is true; for I am not alone, but I and the Father that sent me.
17 【和合本】你们的律法上也记着说：‘两个人的见证是真的。’
【吕振中】你们自己的律法上也记着说∶‘两个人的见证就真实’。
【思高本】在你们的法律上也记载着：两个人的作证是可凭信的。
【现代本】你们的法律书上记载着，有两个人见证相符，他们的见证就算有效。
【KJV】It is also written in your law, that the testimony of two men is true.
【NIV】In your own Law it is written that the testimony of two men is valid.
【BBE】Even in your law it is said that the witness of two men is true.
【ASV】Yea and in your law it is written, that the witness of two men is true.
18 【和合本】我是为自己作见证，还有差我来的父也是为我作见证。”
【吕振中】我如今是有我为自己作见证，还有那差我的父也为我作见证。”
【思高本】今有我为我自己作证，也有派遣我的父，为我作证。”
【现代本】我为自己作见证；那位差我来的父亲也为我作见证。”
【KJV】I am one that bear witness of myself, and the Father that sent me beareth witness of me.
【NIV】I am one who testifies for myself; my other witness is the Father, who sent me."
【BBE】I give witness about myself and the Father who sent me gives witness about me.
【ASV】I am he that beareth witness of myself, and the Father that sent me beareth witness of me.
19 【和合本】他们就问他说：“你的父在哪里？”耶稣回答说：“你们不认识我，也不认识我的父；若是认识我，也就认识我的父。”
【吕振中】于是他们对耶稣说∶“你的父在哪里？”耶稣回答说∶“你们不认识我，也不认识我的父；你们如果认识我，也就认识我的父了。”
【思高本】他们使问他说：“你的父在那？”耶稣答覆说：“你们不认识我，也不认识我的父；若是你们认识了我，也就认识我的父了。”
【现代本】于是他们问：“你的父亲在哪里？”耶稣回答：“你们不认识我，也不认识我的父亲；如果你们认识我，也就会认识我的父亲。”
【KJV】Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.
【NIV】Then they asked him, "Where is your father?" "You do not know me or my Father," Jesus replied. "If you knew me, you would know my Father also."
【BBE】Then they said to him, Where is your Father? Jesus said in answer, You have no knowledge of me or of my Father: if you had knowledge of me you would have knowledge of my Father.
【ASV】They said therefore unto him, Where is thy Father? Jesus answered, Ye know neither me, nor my Father: if ye knew me, ye would know my Father also.
20 【和合本】这些话是耶稣在殿里的库房、教训人时所说的，也没有人拿他，因为他的时候还没有到。
【吕振中】这些话是耶稣在殿里教训人、在奉献柜那里讲的；却没有人逮他，因为他的钟点还没有到。
【思高本】这些话是耶稣于圣殿施教时，在银库院所讲的。谁也没有捉拿，因为他的时辰还没有到。
【现代本】这些话是耶稣在圣殿的库房里教导人的时候说的。当时没有人逮捕他，因为他的时刻还没有到。
【KJV】These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.
【NIV】He spoke these words while teaching in the temple area near the place where the offerings were put. Yet no one seized him, because his time had not yet come.
【BBE】Jesus said these words in the place where the offerings were stored, while he was teaching in the Temple: but no man took him because his time was still to come.
【ASV】These words spake he in the treasury, as he taught in the temple: and no man took him; because his hour was not yet come.

不信基督的必死在罪中
21 【和合本】耶稣又对他们说：“我要去了，你们要找我，并且你们要死在罪中。我所去的地方，你们不能到。”
【吕振中】于是耶稣又对他们说∶“我要去了；你们必寻求我，并且必死在你们的罪中；我所去的地方、你们不能到。”
【思高本】那时，耶稣又向他们说：“我去了，你们要寻找我，你们必要死在你们的罪恶中；我所去的地方，你们不能去。”
【现代本】耶稣又对他们说：“我要走了，你们要寻找我；可是你们将死在自己的罪中。我去的地方，你们不能去。”
【KJV】Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.
【NIV】Once more Jesus said to them, "I am going away, and you will look for me, and you will die in your sin. Where I go, you cannot come."
【BBE】Then he said to them again, I am going away and you will be looking for me, but death will overtake you in your sins. It is not possible for you to come where I am going.
【ASV】He said therefore again unto them, I go away, and ye shall seek me, and shall die in your sin: whither I go, ye cannot come.
22 【和合本】犹太人说：“他说：‘我所去的地方，你们不能到’，难道他要自尽吗？”
【吕振中】犹太人就说∶“他说‘我所去的地方、你们不能到’，难道他要自杀么？”
【思高本】犹太人便说：“他说：我所去的地方，你们不能去；莫非他要自杀吗？”
【现代本】犹太人就说：“他说‘我去的地方，你们不能去’，难道他要自杀吗？”
【KJV】Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.
【NIV】This made the Jews ask, "Will he kill himself? Is that why he says, `Where I go, you cannot come'?"
【BBE】So the Jews said, Will he take his life? Is that why he says, Where I go it is not possible for you to come?
【ASV】The Jews therefore said, Will he kill himself, that he saith, Whither I go, ye cannot come?
23 【和合本】耶稣对他们说：“你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。
【吕振中】耶稣对他们说∶“你们是属下的，我是属上的；你们是属这世界的，我不是属这世界的。
【思高本】耶稣向他们说：“你们是出于下，我却是出于上；你们是出于这个世界，我却不是出于这个世界。
【现代本】耶稣说：“你们是从地上来的，我是从天上来的；你们属这世界，我不属这世界。
【KJV】And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
【NIV】But he continued, "You are from below; I am from above. You are of this world; I am not of this world.
【BBE】And he said to them, You are of the earth; I am from heaven: you are of this world; I am not of this world.
【ASV】And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
24 【和合本】所以我对你们说，你们要死在罪中。你们若不信我是基督，必要死在罪中。”
【吕振中】所以我对你们说了，你们必死在你们的罪中。因为你们若不信我永在，你们就必死在你们的罪中。”
【思高本】因此，我对你们说过：你们要死在你们的罪恶中。的确，你们若不相信我就是那一位，你们必要死在你们的罪恶中。”
【现代本】所以我说，你们将死在自己的罪中。如果你们不信我就是‘自有永有’的那一位，你们将死在自己的罪中。”
【KJV】I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.
【NIV】I told you that you would die in your sins; if you do not believe that I am [the one I claim to be], you will indeed die in your sins."
【BBE】For this reason I said to you that death will overtake you in your sins: for if you have not faith that I am he, death will come to you while you are in your sins.
【ASV】I said therefore unto you, that ye shall die in your sins: for except ye believe that I am he, ye shall die in your sins.
25 【和合本】他们就问他说：“你是谁？”耶稣对他们说：“就是我从起初所告诉你们的。
【吕振中】于是他们问稣说∶“你、是谁？”耶稣对他们说∶“总而言之，就是我同你们所讲论的。
【思高本】于是，他们问耶稣说：“你到底是谁？”耶稣回答他们说：“难道从起初我没有对你们讲论过吗？
【现代本】他们就问：“你到底是谁？”耶稣回答：“我从一开始就告诉过你们了（或译：我何必告诉你们）。
【KJV】Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.
【NIV】Who are you?" they asked. "Just what I have been claiming all along," Jesus replied.
【BBE】Then they said to him, Who are you? Jesus said, What I said to you from the first.
【ASV】They said therefore unto him, Who art thou? Jesus said unto them, Even that which I have also spoken unto you from the beginning.
26 【和合本】我有许多事讲论你们，判断你们；但那差我来的是真的，我在他那里所听见的，我就传给世人。”
【吕振中】我有许多要说你们，要判断你们的；但那差我的是真实，我只把我从他所听见的这些事、对世人说出来罢了。”
【思高本】对你们我有许多事要说，要谴责；但是派遣我来者是真实的；我由他听来的，我就讲给世界听。”
【现代本】关于你们，有许多事我应当说，应当判断。然而，差我来的那一位是真实可靠的；我只是把从他那里听到的告诉世人。”
【KJV】I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.
【NIV】I have much to say in judgment of you. But he who sent me is reliable, and what I have heard from him I tell the world."
【BBE】I have much to say about you and against you: but he who sent me is true and what he has said to me I say to the world.
【ASV】I have many things to speak and to judge concerning you: howbeit he that sent me is true; and the things which I heard from him, these speak I unto the world.
27 【和合本】他们不明白耶稣是指着父说的。
【吕振中】他们不明白耶稣是指着父而对他们说的。
【思高本】他们不明白他是在给他们讲论父。
【现代本】他们不明白耶稣所说关于父亲的事。
【KJV】They understood not that he spake to them of the Father.
【NIV】They did not understand that he was telling them about his Father.
【BBE】They did not see that his words were about the Father.
【ASV】They perceived not that he spake to them of the Father.
28 【和合本】所以耶稣说：“你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭着自己做的。我说这些话乃是照着父所教训我的。
【吕振中】所以耶稣说∶“什么时候你们举起了人子，那时候你们就知道我永在，并且我不凭着自己作什么事，我乃是照父所教训我的、说了这些话。
【思高本】耶稣遂说：“当你们高举了人子以后，你们便知道我就是那一位。我由我自己不作什么；我所讲论的，都是依照父所教训我的。
【现代本】所以耶稣告诉他们：“当你们把人子举了起来，你们就会知道我就是‘自有永有’的那一位，并且知道我不凭着自己做什么，我只说父亲所教导我的。
【KJV】Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.
【NIV】So Jesus said, "When you have lifted up the Son of Man, then you will know that I am [the one I claim to be] and that I do nothing on my own but speak just what the Father has taught me.
【BBE】So Jesus said, When the Son of man has been lifted up by you, then it will be clear to you who I am, and that I do nothing of myself, but say as the Father gave me teaching.
【ASV】Jesus therefore said, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself, but as the Father taught me, I speak these things.
29 【和合本】那差我来的是与我同在；他没有撇下我独自在这里，因为我常做他所喜悦的事。”
【吕振中】那差我的与我同在；他没有撇下我独自一人，因为我始终都作他所喜欢的事。”
【思高本】派遣我来者与我在一起，他没有留下我独自一个，因为我常作他所喜悦的事。”
【现代本】差遣我来的那一位跟我同在；他并没有撇下我，使我孤单，因为我始终做他所喜欢的事。”
【KJV】And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.
【NIV】The one who sent me is with me; he has not left me alone, for I always do what pleases him."
【BBE】He who sent me is with me; he has not gone from me, because at all times I do the things which are pleasing to him.
【ASV】And he that sent me is with me; he hath not left me alone; for I do always the things that are pleasing to him.
30 【和合本】耶稣说这话的时候，就有许多人信他。
【吕振中】耶稣说了这些话，就有许多人信他。
【思高本】当耶稣讲这些话时，许多人便信了他。
【现代本】许多人听到耶稣这些话就信了他。
【KJV】As he spake these words, many believed on him.
【NIV】Even as he spoke, many put their faith in him.
【BBE】When he said this a number came to have faith in him.
【ASV】As he spake these things, many believed on him.

真理使人得自由
31 【和合本】耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒；
【吕振中】于是耶稣对已经信他的犹太人说∶“你们若持守着我的道，就真是我的门徒了；
【思高本】于是，耶稣对那些信他的犹太人说：“你们如果固守我的话，就确是我的门徒，
【现代本】耶稣对信他的犹太人说：“你们若常常遵守我的教训，就真的是我的门徒了；
【KJV】Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;
【NIV】To the Jews who had believed him, Jesus said, "If you hold to my teaching, you are really my disciples.
【BBE】Then Jesus said to the Jews who had faith in him, If you keep my word, then you are truly my disciples;
【ASV】Jesus therefore said to those Jews that had believed him, If ye abide in my word, then are ye truly my disciples;
32 【和合本】你们必晓得真理，真理必叫你们得以自由。”
【吕振中】你们必认识真理，真理就必使你们得自主。”
【思高本】也会认识真理，而真理必会使你们获得自由。”
【现代本】你们会认识真理，真理会使你们得到自由。”
【KJV】And ye shall know the truth, and the truth shall make you free.
【NIV】Then you will know the truth, and the truth will set you free."
【BBE】And you will have knowledge of what is true, and that will make you free.
【ASV】and ye shall know the truth, and the truth shall make you free.
33 【和合本】他们回答说：“我们是亚伯拉罕的后裔，从来没有作过谁的奴仆。你怎么说‘你们必得自由’呢？”
【吕振中】他们回答耶稣说∶“我们是亚伯拉罕的后裔，从来没有做过谁的奴隶，你怎么说，‘你们必得自主’呢？”
【思高本】他们回答说：“我们是亚巴郎的后裔，从未给任何人做过奴隶；怎么你说：你们要成为自由的呢？”
【现代本】他们回答：“我们是亚伯拉罕的子孙；我们从来没有做过谁的奴隶，你说‘你们会得到自由’，这话是什么意思呢？”
【KJV】They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?
【NIV】They answered him, "We are Abraham's descendants and have never been slaves of anyone. How can you say that we shall be set free?"
【BBE】They said to him in answer, We are Abraham's seed and have never been any man's servant: why do you say, You will become free?
【ASV】They answered unto him, We are Abraham's seed, and have never yet been in bondage to any man: how sayest thou, Ye shall be made free?
34 【和合本】耶稣回答说：“我实实在在的告诉你们，所有犯罪的就是罪的奴仆。
【吕振中】耶稣回答他们说∶“我实实在在地告诉你们，凡犯罪的就是奴隶（有古卷作∶罪的奴隶）。
【思高本】耶稣答覆说：“我实实在在告诉你们：凡是犯罪的，就是罪恶的奴隶。
【现代本】耶稣对他们说：“我郑重地告诉你们，每个犯罪的人都是罪的奴隶。
【KJV】Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.
【NIV】Jesus replied, "I tell you the truth, everyone who sins is a slave to sin.
【BBE】And this was the answer Jesus gave them: Truly I say to you, Everyone who does evil is the servant of sin.
【ASV】Jesus answered them, Verily, verily, I say unto you, Every one that committeth sin is the bondservant of sin.
35 【和合本】奴仆不能永远住在家里；儿子是永远住在家里。
【吕振中】奴隶不永远住在家里；儿子永远住着。
【思高本】奴隶不能永远住在家，儿子却永远居住。
【现代本】奴隶在家庭里没有稳固的地位，儿子却始终属于家庭。
【KJV】And the servant abideth not in the house for ever: but the Son abideth ever.
【NIV】Now a slave has no permanent place in the family, but a son belongs to it forever.
【BBE】Now the servant does not go on living in the house for ever, but the son does.
【ASV】And the bondservant abideth not in the house for ever: the son abideth for ever.
36 【和合本】所以天父的儿子若叫你们自由，你们就真自由了。
【吕振中】所以儿子若使你们得自主，你们就真地自主了。
【思高本】那么，如果天主子使你们自由了，你们的确是自由的。
【现代本】要是上帝的儿子使你们得自由，你们就真的是自由人了。
【KJV】If the Son therefore shall make you free, ye shall be free indeed.
【NIV】So if the Son sets you free, you will be free indeed.
【BBE】If then the son makes you free, you will be truly free.
【ASV】If therefore the Son shall make you free, ye shall be free indeed.
37 【和合本】我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。
【吕振中】“我知道你们是亚伯拉罕的后裔；然而你们还想法子要杀我，因为我的道在你们里面（或译∶中间）没有地位。
【思高本】我知道你们是亚巴郎后裔，你们却图谋杀害我，因为你们容纳不下我的话。
【现代本】我知道你们是亚伯拉罕的子孙，可是你们想杀害我，因为你们不接受我的教训。
【KJV】I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.
【NIV】I know you are Abraham's descendants. Yet you are ready to kill me, because you have no room for my word.
【BBE】I am conscious that you are Abraham's seed; but you have a desire to put me to death because my word has no place in you.
【ASV】I know that ye are Abraham's seed: yet ye seek to kill me, because my word hath not free course in you.
38 【和合本】我所说的是在我父那里看见的；你们所行的是在你们的父那里听见的。”
【吕振中】我从我父所看见的，我就说出来；你们从你们的父所听见的，你们也作出来！”
【思高本】我说的，是我在父那所看见的；而你们行的，却是从你们的父亲那所学习的。”
【现代本】我讲的是我父亲指示我的，而你们是做你们的祖宗所告诉你们的。”
【KJV】I speak that which I have seen with my Father: and ye do that which ye have seen with your father.
【NIV】I am telling you what I have seen in the Father's presence, and you do what you have heard from your father. "
【BBE】I say the things which I have seen in my Father's house: and you do the things which come to you from your father's house.
【ASV】I speak the things which I have seen with my Father: and ye also do the things which ye heard from your father.

出于上帝的必听上帝的话
39 【和合本】他们说：“我们的父就是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。
【吕振中】他们回答耶稣说∶“我们的父就是亚伯拉罕阿。”耶稣对他们说∶“你如果是亚伯拉罕的子孙，亚伯拉罕所行的事，你们就行了（有古卷作∶你们就应当行阿）。
【思高本】他们回答说：“我们的父亲是亚巴郎。”耶稣对他们说：“假如你们是亚巴郎的子女，你们就该作亚巴郎所作的事。
【现代本】他们回答：“我们的祖宗是亚伯拉罕。”耶稣说：“如果你们真的是亚伯拉罕的子孙，你们一定会做亚伯拉罕所做的事。
【KJV】They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
【NIV】Abraham is our father," they answered. "If you were Abraham's children," said Jesus, "then you would do the things Abraham did.
【BBE】In answer they said to him, Our father is Abraham. Jesus said to them, If you were Abraham's children you would do what Abraham did.
【ASV】They answered and said unto him, Our father is Abraham. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
40 【和合本】我将在上帝那里所听见的真理告诉了你们，现在你们却想要杀我，这不是亚伯拉罕所行的事。
【吕振中】但如今呢、你们却想法子要杀我这个对你们讲真理的人；这真理又是我从上帝所听见的！这种事、亚伯拉罕并没有作阿。
【思高本】如今，你们竟然图谋杀害我──这个给你们说出从天主那所听到的真理的人──亚巴郎却没有做过这样的事。
【现代本】我只不过告诉你们我从上帝那里听到的真理，你们却想杀我。亚伯拉罕并没有做过这种事啊！
【KJV】But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.
【NIV】As it is, you are determined to kill me, a man who has told you the truth that I heard from God. Abraham did not do such things.
【BBE】But now you have a desire to put me to death, a man who has said to you what is true, as I had it from God: Abraham did not do that.
【ASV】But now ye seek to kill me, a man that hath told you the truth, which I heard from God: this did not Abraham.
41 【和合本】你们是行你们父所行的事。”他们说：“我们不是从淫乱生的；我们只有一位父，就是上帝。”
【吕振中】你们只是行你们的父的事罢了。”他们就对耶稣说∶“我们不是由淫乱而生的；我们只有一位父、就是上帝。”
【思高本】你们正做你们父亲的事业。”他们向他说：“我们不是由淫乱生的，我们只有一个父亲：就是天主。”
【现代本】你们是做你们的父亲所做的事。”他们回答：“上帝是我们惟一的父亲；我们并不是私生子啊！”
【KJV】Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.
【NIV】You are doing the things your own father does." "We are not illegitimate children," they protested. "The only Father we have is God himself."
【BBE】You are doing the works of your father. They said to him, We are true sons of Abraham; we have one Father, who is God.
【ASV】Ye do the works of your father. They said unto him, We were not born of fornication; we have one Father, even God.
42 【和合本】耶稣说：“倘若上帝是你们的父，你们就必爱我；因为我本是出于上帝，也是从上帝而来，并不是由着自己来，乃是他差我来。
【吕振中】耶稣对他们说∶“上帝如果是你们的父，你们就必爱我；因为我出于上帝，是从上帝而来的。我并没有凭着自己而来，是他差遣了我的。
【思高本】耶稣回答说：“假如天主是你们的父亲，你们必爱我，因为我是由天主出发而来的，并不是由我自己来的，而是那一位派遣了我。
【现代本】耶稣对他们说：“如果上帝真的是你们的父亲，你们一定会爱我；因为我是从上帝那里来的，而我已经在这里了。我不是凭着自己来的，而是他差遣我的。
【KJV】Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.
【NIV】Jesus said to them, "If God were your Father, you would love me, for I came from God and now am here. I have not come on my own; but he sent me.
【BBE】Jesus said to them, If God was your Father you would have love for me, because it was from God I came and am here. I did not come of myself, but he sent me.
【ASV】Jesus said unto them, If God were your Father, ye would love me: for I came forth and am come from God; for neither have I come of myself, but he sent me.
43 【和合本】你们为什么不明白我的话呢？无非是因你们不能听我的道。
【吕振中】为什么你们不明白我的说法呢？无非是因为你们不能听我的话阿。
【思高本】为什么你们不明白我的讲论呢？无非是你们不肯听我的话。
【现代本】你们为什么不明白我的话呢？因为我的话你们听不进去。
【KJV】Why do ye not understand my speech? even because ye cannot hear my word.
【NIV】Why is my language not clear to you? Because you are unable to hear what I say.
【BBE】Why are my words not clear to you? It is because your ears are shut to my teaching.
【ASV】Why do ye not understand my speech? Even because ye cannot hear my word.
44 【和合本】你们是出于你们的父魔鬼，你们父的私欲你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理。他说谎是出于自己；因他本来是说谎的，也是说谎之人的父。
【吕振中】你们是出于你们的父魔鬼的；你们的父的私欲、你们才愿意行。他从起初就是杀人的，不站立在真实上，因为在他里面没有真实。他说谎言时，乃由本性说出来，因为他是撒谎者，是撒谎者的父。
【思高本】你们是出于你们的父亲魔鬼，并愿意追随你们父亲的欲望。从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲。
【现代本】你们原是魔鬼的儿女，只想随从你们父亲的欲念行事。从起初他就是谋杀者，从不站在真理一边，因为他根本没有真理。他撒谎是出于本性；因为他本是撒谎者，也是一切虚谎的根源。
【KJV】Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.
【NIV】You belong to your father, the devil, and you want to carry out your father's desire. He was a murderer from the beginning, not holding to the truth, for there is no truth in him. When he lies, he speaks his native language, for he is a liar and the father of lies.
【BBE】You are the children of your father the Evil One and it is your pleasure to do his desires. From the first he was a taker of life; and he did not go in the true way because there is no true thing in him. When he says what is false, it is natural to him, for he is false and the father of what is false.
【ASV】Ye are of your father the devil, and the lusts of your father it is your will to do. He was a murderer from the beginning, and standeth not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father thereof.
45 【和合本】我将真理告诉你们，你们就因此不信我。
【吕振中】至于我呢、正因我讲真实，你们就不信我！
【思高本】至于我，因为我说真理，你们却不信我。
【现代本】正因为我讲真理，你们就不信我。
【KJV】And because I tell you the truth, ye believe me not.
【NIV】Yet because I tell the truth, you do not believe me!
【BBE】But because I say what is true, you have no belief in me.
【ASV】But because I say the truth, ye believe me not.
46 【和合本】你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？
【吕振中】你们中间谁能使我自知有罪呢？我既讲真实，为什么你们不信我呢？
【思高本】你们中谁能指证我有罪？若是我说真理，为什么你们却不信我呢？
【现代本】你们当中谁能指证我有罪呢？我既然讲真理，你们为什么不信我呢？
【KJV】Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?
【NIV】Can any of you prove me guilty of sin? If I am telling the truth, why don't you believe me?
【BBE】Which of you is able truly to say that I am a sinner? If I say what is true, why have you no belief in me?
【ASV】Which of you convicteth me of sin? If I say truth, why do ye not believe me?
47 【和合本】出于上帝的，必听上帝的话；你们不听，因为你们不是出于上帝。”
【吕振中】属上帝的听上帝的话语；你们之所以不听的、是因为你们不属于上帝。”
【思高本】出于天主的，必听天主的话；你们所以不听，因为你们不是出于天主。”
【现代本】凡是上帝的儿女，必然听上帝的话。你们不是从上帝那里来的，所以你们不听。”
【KJV】He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.
【NIV】He who belongs to God hears what God says. The reason you do not hear is that you do not belong to God."
【BBE】He who is a child of God gives ear to the words of God: your ears are not open to them because you are not from God.
【ASV】He that is of God heareth the words of God: for this cause ye hear them not, because ye are not of God.

耶稣在亚伯拉罕之先
48 【和合本】犹太人回答说：“我们说你是撒玛利亚人，并且是鬼附着的，这话岂不正对吗？”
【吕振中】犹太人回答耶稣说∶“我们说你是撒玛利亚人，并且有鬼附着，岂不正对么？”
【思高本】犹太人遂向他说：“我们说你是个撒玛黎雅人，并附有魔鬼，岂不正对吗？”
【现代本】犹太人问耶稣：“我们说你是撒马利亚人，并且有鬼附身，难道没有说对吗？”
【KJV】Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?
【NIV】The Jews answered him, "Aren't we right in saying that you are a Samaritan and demon-possessed?"
【BBE】The Jews said to him in answer, Are we not right in saying that you are of Samaria and have an evil spirit?
【ASV】The Jews answered and said unto him, Say we not well that thou art a Samaritan, and hast a demon?
49 【和合本】耶稣说：“我不是鬼附着的；我尊敬我的父，你们倒轻慢我。
【吕振中】耶稣回答说∶“我没有鬼附着，我乃是尊敬我的父，而你们却侮辱我。
【思高本】耶稣答覆说：“我没有附魔，我只是尊敬我的父，你们却侮辱我。
【现代本】耶稣说：“我并没有鬼附身；我尊敬我的父亲，你们却侮辱我。
【KJV】Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.
【NIV】I am not possessed by a demon," said Jesus, "but I honor my Father and you dishonor me.
【BBE】And this was the answer of Jesus: I have not an evil spirit; but I give honour to my Father and you do not give honour to me.
【ASV】Jesus answered, I have not a demon; but I honor my Father, and ye dishonor me.
50 【和合本】我不求自己的荣耀，有一位为我求荣耀、定是非的。
【吕振中】然而我不寻求我自己的荣耀；只有一位寻求的，判断的。
【思高本】然而，我不寻求我的光荣，有为我寻求而行判断的一位。
【现代本】我不求自己的荣耀，但是有一位替我寻求，并主持公道的。
【KJV】And I seek not mine own glory: there is one that seeketh and judgeth.
【NIV】I am not seeking glory for myself; but there is one who seeks it, and he is the judge.
【BBE】I, however, am not in search of glory for myself: there is One who is searching for it and he is judge.
【ASV】But I seek not mine own glory: there is one that seeketh and judgeth.
51 【和合本】我实实在在的告诉你们，人若遵守我的道，就永远不见死。”
【吕振中】我实实在在地告诉你们，人若遵守我的话，必定永远不见死。”
【思高本】我实实在在告诉你们：“谁如果遵行我的话,永远见不到死亡。”
【现代本】我郑重地告诉你们，遵守我教训的人一定永远不死。”
【KJV】Verily, verily, I say unto you, If a man keep my saying, he shall never see death.
【NIV】I tell you the truth, if anyone keeps my word, he will never see death."
【BBE】Truly I say to you, If a man keeps my word he will never see death.
【ASV】Verily, verily, I say unto you, If a man keep my word, he shall never see death.
52 【和合本】犹太人对他说：“现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了，你还说：‘人若遵守我的道，就永远不尝死味。’
【吕振中】犹太人对耶稣说∶“如今我们就知道你有鬼附着了。亚伯拉罕死了，神言人们也死了，你还说‘人若遵守我的话，必定永不尝着死味’！
【思高本】犹太向他说：“现在我们知道：你附有魔鬼；亚巴郎和先知都死了；你却说：谁如果遵行我的话，永远不到死味。
【现代本】犹太人对他说：“现在我们更确实知道你是有鬼附身的！亚伯拉罕死了，先知们也死了，你却说：‘遵守我教训的人一定永远不死。’
【KJV】Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.
【NIV】At this the Jews exclaimed, "Now we know that you are demon-possessed! Abraham died and so did the prophets, yet you say that if anyone keeps your word, he will never taste death.
【BBE】The Jews said to him, Now we are certain that you have an evil spirit. Abraham is dead, and the prophets are dead; and you say, If a man keeps my word he will never see death.
【ASV】The Jews said unto him, Now we know that thou hast a demon. Abraham died, and the prophets; and thou sayest, If a man keep my word, he shall never taste of death.
53 【和合本】难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了，你将自己当作什么人呢？”
【吕振中】难道你比我们的祖亚伯拉罕还大么？他死了，神言人们也死了；你拿自己当做什么人呢？”
【思高本】难道你比我们的父亲亚巴郎还大吗？他死了，先知们也死了。你把你自己当作什么人呢？”
【现代本】你敢说你比我们的祖宗亚伯拉罕还伟大吗？亚伯拉罕死了，先知们也死了，你把自己当作什么人呢？”
【KJV】Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?
【NIV】Are you greater than our father Abraham? He died, and so did the prophets. Who do you think you are?"
【BBE】Are you greater than our father Abraham, who is dead? and the prophets are dead: who do you say that you are?
【ASV】Art thou greater than our father Abraham, who died? and the prophets died: whom makest thou thyself?
54 【和合本】耶稣回答说：“我若荣耀自己，我的荣耀就算不得什么；荣耀我的乃是我的父，就是你们所说是你们的上帝。
【吕振中】耶稣回答说∶“我若荣耀我自己，我的荣耀就算不了什么。荣耀我的乃是我的父，就是你们所说是你们的上帝的，
【思高本】耶稣答覆说：“我如果光荣我自己，我的光荣算不了什么；那光荣是我的，是我的父，就是你们所称的“我们的天主”。
【现代本】耶稣回答：“如果我荣耀自己，我的荣耀就毫无价值。那位荣耀我的是我的父亲，就是你们所说是你们上帝的那一位。
【KJV】Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:
【NIV】Jesus replied, "If I glorify myself, my glory means nothing. My Father, whom you claim as your God, is the one who glorifies me.
【BBE】Jesus said in answer, If I take glory for myself, my glory is nothing: it is my Father who gives me glory, of whom you say that he is your God.
【ASV】Jesus answered, If I glorify myself, my glory is nothing: it is my Father that glorifieth me; of whom ye say, that he is your God;
55 【和合本】你们未曾认识他；我却认识他。我若说不认识他，我就是说谎的，象你们一样；但我认识他，也遵守他的道。
【吕振中】而你们不认识他，我却认识他。我若说不认识他，就像你们一样是撒谎者。但我真地认识他，并且遵守他的话。
【思高本】你们不认识他，我却认识他；我若说我不认识他，我便像你们一样是个撒谎者；但是，我认识他，也遵守他的话。
【现代本】你们从来不认识他，我却认识他。如果我说我不认识他，我就跟你们一样是撒谎者了。可是我认识他，并且遵守他的教训。
【KJV】Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.
【NIV】Though you do not know him, I know him. If I said I did not, I would be a liar like you, but I do know him and keep his word.
【BBE】You have no knowledge of him, but I have knowledge of him; and if I said I have no knowledge of him I would be talking falsely like you: but I have full knowledge of him, and I keep his word.
【ASV】and ye have not known him: but I know him; and if I should say, I know him not, I shall be like unto you, a liar: but I know him, and keep his word.
56 【和合本】你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子，既看见了就快乐。”
【吕振中】你们的祖亚伯拉罕极欢乐地可得见到我的日子；既已见了，就喜乐。”
【思高本】你们的父亲亚巴郎曾欢欣喜乐地企望看到我的日子，他看见了极其高兴。”
【现代本】你们的祖宗亚伯拉罕曾欢欢喜喜地盼望着我来的日子；一看见了，他就非常快乐。”
【KJV】Your father Abraham rejoiced to see my day: and he saw it, and was glad.
【NIV】Your father Abraham rejoiced at the thought of seeing my day; he saw it and was glad."
【BBE】Your father Abraham was full of joy at the hope of seeing my day: he saw it and was glad.
【ASV】Your father Abraham rejoiced to see my day; and he saw it, and was glad.
57 【和合本】犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”
【吕振中】于是犹太人对耶稣说∶“你还没有五十岁，竟见过亚伯拉罕么（有古卷作∶连亚伯拉罕也见过你么）？”
【思高本】犹太就对他说：“你还没有五十岁，就见过亚巴郎吗？”
【现代本】犹太人对他说：“你还不到五十岁，你见过亚伯拉罕吗（另有些古卷作：亚伯拉罕见过你吗）？”
【KJV】Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
【NIV】You are not yet fifty years old," the Jews said to him, "and you have seen Abraham!"
【BBE】Then the Jews said to him, You are not fifty years old; have you seen Abraham?
【ASV】The Jews therefore said unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
58 【和合本】耶稣说：“我实实在在的告诉你们，还没有亚伯拉罕就有了我。”
【吕振中】耶稣对他们说∶“没有亚伯拉罕之先、我永在。”
【思高本】耶稣回答说：“我实实在在告诉你们：在亚巴郎出现以前我就有。”
【现代本】耶稣回答：“我郑重地告诉你们，亚伯拉罕出生以前，我就‘有’了。”
【KJV】Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.
【NIV】I tell you the truth," Jesus answered, "before Abraham was born, I am!"
【BBE】Jesus said to them, Truly I say to you, Before Abraham came into being, I am.
【ASV】Jesus said unto them, Verily, verily, I say unto you, Before Abraham was born, I am.
59 【和合本】于是他们拿石头要打他；耶稣却躲藏，从殿里出去了。
【吕振中】于是他们拿起石头来、要打他；耶稣却迳自隐藏着，出殿去了。
【思高本】他们就拿起石头来要向他投去；耶稣却隐没了，从圣殿出去了。
【现代本】于是，他们捡起石头要打他；耶稣却躲开了，从圣殿走出去。
【KJV】Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.
【NIV】At this, they picked up stones to stone him, but Jesus hid himself, slipping away from the temple grounds.
【BBE】So they took up stones to send at him: but Jesus got secretly out of their way and went out of the Temple.
【ASV】They took up stones therefore to cast at him: but Jesus hid himself, and went out of the temple.


第 9 章

治好生来瞎眼的
1 【和合本】耶稣过去的时候，看见一个人生来是瞎眼的。
【吕振中】耶稣往前走的时候，看见一个人是生来就瞎眼的。
【思高本】耶稣前行时，看见了一个生来瞎眼的人。
【现代本】耶稣在路上看见一个生下来就瞎眼的人。
【KJV】And as Jesus passed by, he saw a man which was blind from his birth.
【NIV】As he went along, he saw a man blind from birth.
【BBE】And when he went on his way, he saw a man blind from birth.
【ASV】And as he passed by, he saw a man blind from his birth.
2 【和合本】门徒问耶稣说：“拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”
【吕振中】门徒就问耶稣说∶“老师（希腊文作∶拉比），是谁犯了罪、使这人生来就瞎眼呢？是这人呢？还是他父母呢？”
【思高本】他的门徒就问他说：“辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？”
【现代本】他的门徒问他：“老师，这个人生来就瞎眼，是谁的罪造成的？是他自己的罪，还是他父母的罪呢？”
【KJV】And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?
【NIV】His disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"
【BBE】And his disciples put a question to him, saying, Master, was it because of this man's sin, or the sin of his father and mother, that he has been blind from birth?
【ASV】And his disciples asked him, saying, Rabbi, who sinned, this man, or his parents, that he should be born blind?
3 【和合本】耶稣回答说：“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出上帝的作为来。
【吕振中】耶稣回答说∶“也不是这人犯了罪，也不是他父母；乃是要让上帝的作为在他身上显出来罢了。
【思高本】耶稣答覆说：“也不是他犯了罪，也不是他的父母，而是为叫天主的工作在他身上显扬出来。
【现代本】耶稣回答：“他瞎眼跟他自己或他父母的罪都没有关系，而是要在他身上彰显上帝的能力。
【KJV】Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.
【NIV】Neither this man nor his parents sinned," said Jesus, "but this happened so that the work of God might be displayed in his life.
【BBE】Jesus said in answer, It was not because of his sin, or because of his father's or mother's; it was so that the works of God might be seen openly in him.
【ASV】Jesus answered, Neither did this man sin, nor his parents: but that the works of God should be made manifest in him.
4 【和合本】趁着白日，我们必须作那差我来者的工；黑夜将到，就没有人能做工了。
【吕振中】还是白日，我们（有古卷作∶我）必须作那差我者的工；黑夜一到，就没有人能作工了。
【思高本】趁着白天，我们应该做派遣我来者的工作；黑夜来到，就没有人能工作了。
【现代本】趁着白天，我们必须做差我来那位的工作；黑夜一到，就没有人能工作。
【KJV】I must work the works of him that sent me, while it is day: the night cometh, when no man can work.
【NIV】As long as it is day, we must do the work of him who sent me. Night is coming, when no one can work.
【BBE】While it is day we have to do the works of him who sent me: the night comes when no work may be done.
【ASV】We must work the works of him that sent me, while it is day: the night cometh, when no man can work.
5 【和合本】我在世上的时候，是世上的光。”
【吕振中】我在世界的时候，我乃是世界的光。”
【思高本】当我在世界上的时候，我是世界的光。”
【现代本】我在世上的时候，我就是世上的光。”
【KJV】As long as I am in the world, I am the light of the world.
【NIV】While I am in the world, I am the light of the world."
【BBE】As long as I am in the world, I am the light of the world.
【ASV】When I am in the world, I am the light of the world.
6 【和合本】耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，
【吕振中】说了这些话，就吐唾才在地上，用唾才和成泥，把泥铺在瞎子的眼睛上，
【思高本】耶稣说了这话以后，便吐唾沫在地上，用唾沫和了些泥，把泥抹在瞎子的眼上，
【现代本】说了这话，耶稣吐口水在地上，用口水和着泥，抹在盲人的眼睛上，
【KJV】When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,
【NIV】Having said this, he spit on the ground, made some mud with the saliva, and put it on the man's eyes.
【BBE】Having said these words, he put earth, mixed with water from his mouth, on the man's eyes,
【ASV】When he had thus spoken, he spat on the ground, and made clay of the spittle, and anointed his eyes with the clay,
7 【和合本】对他说：“你往西罗亚池子里去洗（西罗亚翻出来就是奉差遣）。他去一洗，回头就看见了。
【吕振中】对他说∶“你去西罗亚池子里洗”［西罗亚才出来就是‘送出’的意思］。那人就去洗，回来便能看见了。
【思高本】对他说：“去，到史罗亚水池洗洗罢！”──史罗亚解说“被派遣的”──瞎子去了，洗了，回来就看见了。
【现代本】并对他说：“你到西罗亚池子去洗吧。”（西罗亚的意思是“奉差遣”。）他就去洗，回来的时候，能看见了。
【KJV】And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.
【NIV】Go," he told him, "wash in the Pool of Siloam" (this word means Sent). So the man went and washed, and came home seeing.
【BBE】And said to him, Go and make yourself clean in the bath of Siloam (the sense of the name is, Sent). So he went away and, after washing, came back able to see.
【ASV】and said unto him, Go, wash in the pool of Siloam (which is by interpretation, Sent). He went away therefore, and washed, and came seeing.
8 【和合本】他的邻舍和那素常见他是讨饭的，就说：“这不是那从前坐着讨饭的人吗？”
【吕振中】同乡们和那些先前常见他做要饭的就说∶“这个人不是那常坐着要饭的么？”
【思高本】于是，邻居和那些素来曾见他讨饭的人，就说：“这不是那曾坐着讨饭的人么？”
【现代本】他的邻居和经常看见他在讨饭的人说：“这个人不是一向坐在这里讨饭的吗？”
【KJV】The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?
【NIV】His neighbors and those who had formerly seen him begging asked, "Isn't this the same man who used to sit and beg?"
【BBE】Then the neighbours and others who had seen him before in the street, with his hand out for money, said, Is not this the man who got money from people?
【ASV】The neighbors therefore, and they that saw him aforetime, that he was a beggar, said, Is not this he that sat and begged?
9 【和合本】有人说：“是他”；又有人说；“不是，却是象他。”他自己说：“是我。”
【吕振中】另有人说“就是这个人”；又有人说；“不是，却很像他”。那人便说∶“我就是”。
【思高本】有的说：“就是这人。”有的说：“不，是另一个很相似他的人。”那人却说：“就是我。”
【现代本】有的说：“就是他；”也有的说：“不是他，只是像他罢了。”那个人自己说：“我就是他。”
【KJV】Some said, This is he: others said, He is like him: but he said, I am he.
【NIV】Some claimed that he was. Others said, "No, he only looks like him." But he himself insisted, "I am the man."
【BBE】Some said, It is he: others said, No, but he is like him. He said, I am he.
【ASV】Others said, It is he: others said, No, but he is like him. He said, I am he.
10 【和合本】他们对他说：“你的眼睛是怎么开的呢？”
【吕振中】于是他们对他说∶“那你眼睛是怎么开的呢？”
【思高本】他们问他说：“你的眼睛究竟是怎样开的呢？”
【现代本】他们问：“你的眼睛是怎样开的呢？”
【KJV】Therefore said they unto him, How were thine eyes opened?
【NIV】How then were your eyes opened?" they demanded.
【BBE】So they said to him, How then were your eyes made open?
【ASV】They said therefore unto him, How then were thine eyes opened?
11 【和合本】他回答说：“有一个人，名叫耶稣，他和泥抹我的眼睛，对我说：‘你往西罗亚池子去洗。’我去一洗，就看见了。”
【吕振中】那人回答说∶“那名叫耶稣的那个人和泥涂抹我的眼睛，对我说∶‘你去西罗亚里面洗’；我就去，一洗便看得见了。”
【思高本】他答覆说：“名叫耶稣的那个人，和了些泥，抹在我的眼上，给我说：你往史罗亚去洗洗罢；我去了，洗了，就看见了。”
【现代本】他回答：“一个名叫耶稣的，和了泥抹我的眼睛，对我说：‘你到西罗亚池子去洗。’我去，一洗就看见了。”
【KJV】He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.
【NIV】He replied, "The man they call Jesus made some mud and put it on my eyes. He told me to go to Siloam and wash. So I went and washed, and then I could see."
【BBE】His answer was: The man who is named Jesus put earth mixed with water on my eyes, and said to me, Go and make yourself clean in Siloam: so I went away and, after washing, am now able to see.
【ASV】He answered, The man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to Siloam, and wash: so I went away and washed, and I received sight.
12 【和合本】他们说：“那个人在哪里？”他说：“我不知道。”
【吕振中】他们对他说∶“那人在哪里？”他说∶“我不知道。”
【思高本】他们又问他说：“那个人在那？”他说：“我不知道。”
【现代本】他们问：“那个人在哪里？”他回答：“我不知道。”
【KJV】Then said they unto him, Where is he? He said, I know not.
【NIV】Where is this man?" they asked him. "I don't know," he said.
【BBE】And they said to him, Where is he? His answer was: I have no knowledge.
【ASV】And they said unto him, Where is he? He saith, I know not.

法利赛人盘问被治好的人
13 【和合本】他们把从前瞎眼的人带到法利赛人那里。
【吕振中】他们就把从前瞎眼的带到法利赛人那里。
【思高本】他们便将先前瞎眼的人，领到法利塞人那。
【现代本】他们带了那从前瞎眼的人去见法利赛人。
【KJV】They brought to the Pharisees him that aforetime was blind.
【NIV】They brought to the Pharisees the man who had been blind.
【BBE】They took him before the Pharisees--this man who had been blind.
【ASV】They bring to the Pharisees him that aforetime was blind.
14 【和合本】耶稣和泥开他眼睛的日子是安息日。
【吕振中】耶稣和泥开他眼睛、那一天是安息日。
【思高本】耶稣和泥开他眼睛的那天，正是安息日。
【现代本】耶稣和了泥开他眼睛的那一天是安息日。
【KJV】And it was the sabbath day when Jesus made the clay, and opened his eyes.
【NIV】Now the day on which Jesus had made the mud and opened the man's eyes was a Sabbath.
【BBE】Now the day on which the earth was mixed by Jesus and the man's eyes were made open was the Sabbath.
【ASV】Now it was the sabbath on the day when Jesus made the clay, and opened his eyes.
15 【和合本】法利赛人也问他是怎么得看见的。瞎子对他们说：“他把泥抹在我的眼睛上，我去一洗，就看见了。”
【吕振中】于是又一次法利赛人也问那人是怎么得看见的。那人对他们说∶“他把泥铺在我的眼睛上；我一洗，便能看见了。”
【思高本】于是法利塞人又诘问他怎样看见了。那人就向他们说：“他把泥放在我的眼上，我洗了，就看见了。”
【现代本】法利赛人又一次盘问那个人是怎样得看见的。他告诉他们：“他用泥抹我的眼睛，我一洗就看见了。”
【KJV】Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.
【NIV】Therefore the Pharisees also asked him how he had received his sight. "He put mud on my eyes," the man replied, "and I washed, and now I see."
【BBE】So the Pharisees put more questions to him about how his eyes had been made open. And he said to them, He put earth on my eyes, and I had a wash and am able to see.
【ASV】Again therefore the Pharisees also asked him how he received his sight. And he said unto them, He put clay upon mine eyes, and I washed, and I see.
16 【和合本】法利赛人中有的说：“这个人不是从上帝来的，因为他不守安息日。”又有人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。
【吕振中】于是法利赛人中有的说∶“这个人不是从上帝来的，因为他不守安息日。”另有人说∶“一个有罪的人怎能行这样的神迹呢？”他们中间就起了分裂。
【思高本】法利塞人中有的说：“这人不是从天主来的，因为他不遵守安息日。”有的却说：“一个罪人怎能行这样的奇迹？”他们中间便发生了纷争。
【现代本】有些法利赛人说：“做这事的人不可能是从上帝那里来的，因为他不守安息日的戒律。”另有些人说：“一个有罪的人怎么能行这样的神迹呢？”他们就因此争论起来。
【KJV】Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.
【NIV】Some of the Pharisees said, "This man is not from God, for he does not keep the Sabbath." But others asked, "How can a sinner do such miraculous signs?" So they were divided.
【BBE】Then some of the Pharisees said, That man has not come from God, for he does not keep the Sabbath. Others said, How is it possible for a sinner to do such signs? So there was a division among them.
【ASV】Some therefore of the Pharisees said, This man is not from God, because he keepeth not the sabbath. But others said, How can a man that is a sinner do such signs? And there was division among them.
17 【和合本】他们又对瞎子说：“他既然开了你的眼睛，你说他是怎样的人呢？”他说：“是个先知。”
【吕振中】于是他们又对瞎子说∶“他开了你的眼，你说他怎么样呢？”瞎子说∶“他是个神言人。”
【思高本】于是，他们又问瞎子说：“对于那开了你眼睛的人，你说什么呢？”瞎子说：“他是一位先知。”
【现代本】于是，那些法利赛人再次盘问那个人：“既然他开了你的眼睛，你说他是怎样的人呢？”他回答：“他是一位先知。”
【KJV】They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.
【NIV】Finally they turned again to the blind man, "What have you to say about him? It was your eyes he opened." The man replied, "He is a prophet."
【BBE】Again they said to the blind man, What have you to say about him for opening your eyes? And he said, He is a prophet.
【ASV】They say therefore unto the blind man again, What sayest thou of him, in that he opened thine eyes? And he said, He is a prophet.
18 【和合本】犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，
【吕振中】关于瞎子的事、犹太人不信他从前瞎眼、后来看得见，直等到把那得看见的人的父母叫来，
【思高本】可是犹太人不肯相信他先是瞎子而后看见了，等到叫了复明者的父母来，
【现代本】那些犹太人不相信他从前瞎眼，现在看得见；等到把他的父母找来，
【KJV】But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.
【NIV】The Jews still did not believe that he had been blind and had received his sight until they sent for the man's parents.
【BBE】Now the Jews had no belief in the statement that he had been blind and was now able to see, till they sent for the father and mother of the man whose eyes had been made open,
【ASV】The Jews therefore did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him that had received his sight,
19 【和合本】问他们说：“这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？”
【吕振中】问他们说∶“这是不是你们的儿子、你们所说生来就是瞎眼的呢？那么、他现在怎能看见呢？”
【思高本】问他们说：“这是你们的儿子么？你们说他生来就瞎么？怎么他现在竟看见了呢？”
【现代本】他们问：“这个人是你们的儿子吗？你们不是说他生下来就瞎了眼？那么，现在又怎么会看见呢？”
【KJV】And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?
【NIV】Is this your son?" they asked. "Is this the one you say was born blind? How is it that now he can see?"
【BBE】And put the question to them, saying, Is this your son, of whom you say that he was blind at birth? how is it then that he is now able to see?
【ASV】and asked them, saying, Is this your son, who ye say was born blind? How then doth he now see?
20 【和合本】他父母回答说：“他是我们的儿子，生来就瞎眼，这是我们知道的。
【吕振中】他父母就回答说∶“我们知道这是我们的儿子，又是生来就瞎眼的。
【思高本】他的父母答覆说：“我们知道这是我们的儿子，也生来就瞎。
【现代本】他的父母回答：“他是我们的儿子，他生下来就是瞎眼的，这个我们知道。
【KJV】His parents answered them and said, We know that this is our son, and that he was born blind:
【NIV】We know he is our son," the parents answered, "and we know he was born blind.
【BBE】In answer his father and mother said, We are certain that this is our son and that he was blind at birth:
【ASV】His parents answered and said, We know that this is our son, and that he was born blind:
21 【和合本】至于他如今怎么能看见，我们却不知道；是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧，他自己必能说。”
【吕振中】至于他如今怎么能看见，我们却不知道；谁开了他的眼、我们也不知道；你们问他吧，他已经成年了，他自己会说他自己的事的。”
【思高本】如今他究竟怎么看见了，我们却不知道；或者谁开了他的眼睛，我们也不知道。你们问他罢！他已经成年，会说自己的事了。”
【现代本】至于他现在怎么会看见，是谁开了他的眼睛，我们都不知道。他已经成人了，你们去问他吧，让他自己回答你们！”
【KJV】But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.
【NIV】But how he can see now, or who opened his eyes, we don't know. Ask him. He is of age; he will speak for himself."
【BBE】But how it is he is now able to see, or who made his eyes open, we are not able to say: put the question to him; he is old enough to give an answer for himself.
【ASV】but how he now seeth, we know not; or who opened his eyes, we know not: ask him; he is of age; he shall speak for himself.
22 【和合本】他父母说这话，是怕犹太人；因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。
【吕振中】他父母说这些话，是因为怕犹太人；因为犹太人已经约定了、若有人承认耶稣为基督，就该从会堂里被革除。
【思高本】他的父母因为害怕犹太人，才这样说，因为犹太人早已议定：谁若承诺耶稣是默西亚，就必被逐出会堂。
【现代本】他的父母这样说是因为怕犹太人；当时犹太人已经商妥，如果有人承认耶稣是基督，就要把他赶出会堂。
【KJV】These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.
【NIV】His parents said this because they were afraid of the Jews, for already the Jews had decided that anyone who acknowledged that Jesus was the Christ would be put out of the synagogue.
【BBE】They said this because of their fear of the Jews: for the Jews had come to an agreement that if any man said that Jesus was the Christ he would be put out of the Synagogue.
【ASV】These things said his parents, because they feared the Jews: for the Jews had agreed already, that if any man should confess him to be Christ, he should be put out of the synagogue.
23 【和合本】因此他父母说：“他已经成了人，你们问他吧。”
【吕振中】故此他父母说∶“他已经成年了，你们问他吧。”
【思高本】为此，他的父母说：他己经成年，你们问他罢！
【现代本】因此他的父母回答：“他已经成人了，你们去问他吧！”
【KJV】Therefore said his parents, He is of age; ask him.
【NIV】That was why his parents said, "He is of age; ask him."
【BBE】That was the reason why they said, He is old enough; put the question to him.
【ASV】Therefore said his parents, He is of age; ask him.
24 【和合本】所以法利赛人第二次叫了那从前瞎眼的人来，对他说：“你该将荣耀归给上帝，我们知道这人是个罪人。”
【吕振中】于是他们第二次把从前瞎眼的人叫来，对他说∶“你把荣耀归与上帝，向他承认吧！我们知道这个人是个罪人。”
【思高本】于是法利塞人再把那先前瞎眼的人叫过来，向他说：“归光荣于天主罢！我们知道这人是个罪人。”
【现代本】他们再一次把那生下来就瞎了眼的叫来，对他说：“你必须在上帝面前说诚实话！我们知道耶稣是一个罪人。”
【KJV】Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.
【NIV】A second time they summoned the man who had been blind. "Give glory to God, " they said. "We know this man is a sinner."
【BBE】So they sent a second time for the man who had been blind and they said to him, Give glory to God: it is clear to us that this man is a sinner.
【ASV】So they called a second time the man that was blind, and said unto him, Give glory to God: we know that this man is a sinner.
25 【和合本】他说：“他是个罪人不是，我不知道；有一件事我知道，从前我是眼瞎的，如今能看见了。”
【吕振中】那人就回答说∶“他是不是个罪人，我倒不知道；我只知道一件事∶我本来瞎眼，现在我能看见了。”
【思高本】那人回答说：“他是不是罪人，我不知道；有一件事我知道：我曾是个瞎子，现在我却看见了。”
【现代本】他回答：“他是不是罪人，我不知道；不过我知道一件事：我从前瞎眼，现在能看见了。”
【KJV】He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.
【NIV】He replied, "Whether he is a sinner or not, I don't know. One thing I do know. I was blind but now I see!"
【BBE】He said in answer, I have no knowledge if he is a sinner or not, but one thing I am certain about; I was blind, and now I see.
【ASV】He therefore answered, Whether he is a sinner, I know not: one thing I know, that, whereas I was blind, now I see.
26 【和合本】他们就问他说：“他向你做什么？是怎么开了你的眼睛呢？”
【吕振中】于是他们对他说∶“他向你作了什么？怎么开了你的眼呢？”
【思高本】他们又问他说：“他给你作了什么？怎样开了你的眼睛？”
【现代本】他们问：“他替你做了什么？他怎样开了你的眼睛？”
【KJV】Then said they to him again, What did he to thee? how opened he thine eyes?
【NIV】Then they asked him, "What did he do to you? How did he open your eyes?"
【BBE】Then they said to him, What did he do to you? how did he give you the use of your eyes?
【ASV】They said therefore unto him, What did he to thee? How opened he thine eyes?
27 【和合本】他回答说：“我方才告诉你们，你们不听，为什么又要听呢？莫非你们也要作他的门徒吗？”
【吕振中】他回答他们说∶“我已经告诉了你们，你们不听；为什么又想要听呢？莫非你们也想要做他的门徒么？”
【思高本】他回答说：“我已经告诉了你们，你们不听；为什么又愿意听呢？莫非你们也愿意做他的门徒么？”
【现代本】他回答：“我已经告诉你们了，你们不肯听。为什么现在又要听呢？难道你们也想作他的门徒吗？”
【KJV】He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?
【NIV】He answered, "I have told you already and you did not listen. Why do you want to hear it again? Do you want to become his disciples, too?"
【BBE】His answer was: I have said it before, but your ears were shut: why would you have me say it again? is it your desire to become his disciples?
【ASV】He answered them, I told you even now, and ye did not hear; wherefore would ye hear it again? would ye also become his disciples?
28 【和合本】他们就骂他说：“你是他的门徒；我们是摩西的门徒。
【吕振中】他们就辱骂他说∶“你、是那个人的门徒，我们、乃是摩西的门徒。
【思高本】他们辱骂他说：“你去做他的门徒好了！我们是梅瑟的门徒。
【现代本】他们辱他：“你才是那个家伙的门徒；我们是摩西的门徒。
【KJV】Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.
【NIV】Then they hurled insults at him and said, "You are this fellow's disciple! We are disciples of Moses!
【BBE】And they were angry with him and said, You are his disciple, but we are disciples of Moses.
【ASV】And they reviled him, and said, Thou art his disciple; but we are disciples of Moses.
29 【和合本】上帝对摩西说话是我们知道的；只是这个人，我们不知道他从哪里来！”
【吕振中】上帝知道上帝对摩西说过话；只是这个人呢、我们不知道他是从哪里来的阿。”
【思高本】我们知道：天主曾给梅瑟说过话；至于这人，我们不知道他是从那来的。”
【现代本】我们知道上帝对摩西说过话；至于那家伙，我们根本不知道他是哪里来的！”
【KJV】We know that God spake unto Moses: as for this fellow, we know not from whence he is.
【NIV】We know that God spoke to Moses, but as for this fellow, we don't even know where he comes from."
【BBE】We are certain that God gave his word to Moses: but as for this man, we have no knowledge where he comes from.
【ASV】We know that God hath spoken unto Moses: but as for this man, we know not whence he is.
30 【和合本】那人回答说：“他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！
【吕振中】那人回答他们说∶“可希奇的就在这一点了！他开了我的眼，你们竟不知道他是从哪里来的！
【思高本】那人回答说：“这真奇怪！你们不知道他是从那来的，他却开了我的眼睛。
【现代本】他回答：“这就怪了。他开了我的眼睛，你们却不知道他是从哪里来的！
【KJV】The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.
【NIV】The man answered, "Now that is remarkable! You don't know where he comes from, yet he opened my eyes.
【BBE】The man said in answer, Why, here is a strange thing! You have no knowledge where he comes from though he gave me the use of my eyes.
【ASV】The man answered and said unto them, Why, herein is the marvel, that ye know not whence he is, and yet he opened mine eyes.
31 【和合本】我们知道上帝不听罪人，惟有敬奉上帝、遵行他旨意的，上帝才听他。
【吕振中】我们知道上帝不听有罪的人；但若有人是敬拜上帝的，又遵行他的旨意，上帝才听他。
【思高本】我们都晓得天主不俯听罪人，只俯听那恭敬天主，并承行他旨意的人。
【现代本】我们知道上帝不听罪人的祈求；他只垂听那敬拜他，并实行他旨意的人。
【KJV】Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.
【NIV】We know that God does not listen to sinners. He listens to the godly man who does his will.
【BBE】We have knowledge that God does not give ear to sinners, but if any man is a worshipper of God and does his pleasure, to him God's ears are open.
【ASV】We know that God heareth not sinners: but if any man be a worshipper of God, and do his will, him he heareth.
32 【和合本】从创世以来，未曾听见有人把生来是瞎子的眼睛开了。
【吕振中】从今世之初以来，没听说过有人开了生来瞎眼者的眼睛阿。
【思高本】自古以来从未听说：有人开了生来就是瞎子的眼睛。
【现代本】从创世以来，未曾听见有人开了生来就是盲人的眼睛的。
【KJV】Since the world began was it not heard that any man opened the eyes of one that was born blind.
【NIV】Nobody has ever heard of opening the eyes of a man born blind.
【BBE】In all the years nobody has ever before seen the eyes of a man blind from birth made open.
【ASV】Since the world began it was never heard that any one opened the eyes of a man born blind.
33 【和合本】这人若不是从上帝来的，什么也不能做。”
【吕振中】这人若不是从上帝来的，他就不能作什么了。”
【思高本】这人若不是由天主来的，他什么也不能做。”
【现代本】除非他是从上帝那里来的，他什么都不能做。”
【KJV】If this man were not of God, he could do nothing.
【NIV】If this man were not from God, he could do nothing."
【BBE】If this man did not come from God he would be unable to do anything.
【ASV】If this man were not from God, he could do nothing.
34 【和合本】他们回答说：“你全然生在罪孽中，还要教训我们吗？”于是把他赶出去了。
【吕振中】他们回答他说∶“你、你全然生于罪中，还来教训我们么？”就革除他。
【思高本】他们却向他说：“你整个生于罪恶中，竟来教训我们？”便把他赶了出去了。
【现代本】他们斥责他：“你这生长在罪中的家伙，居然教训起我们来！”于是他们把他从会堂里赶出去。
【KJV】They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
【NIV】To this they replied, "You were steeped in sin at birth; how dare you lecture us!" And they threw him out.
【BBE】Their answer was: You came to birth through sin; do you make yourself our teacher? And they put him out of the Synagogue.
【ASV】They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

灵性的盲目
35 【和合本】耶稣听说他们把他赶出去，后来遇见他，就说：“你信上帝的儿子吗？”
【吕振中】耶稣听说他们把瞎子革除了。遇见了他、就说∶“你信人子（有古卷作∶上帝的儿子）么？”
【思高本】耶稣听说他们把他赶出去了，后来遇见了他，就给他说：“你信人子么？”
【现代本】耶稣听见他们把他赶出会堂。以后耶稣找到他，对他说：“你信人子吗？”
【KJV】Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?
【NIV】Jesus heard that they had thrown him out, and when he found him, he said, "Do you believe in the Son of Man?"
【BBE】It came to the ears of Jesus that they had put him out, and meeting him he said, Have you faith in the Son of man?
【ASV】Jesus heard that they had cast him out; and finding him, he said, Dost thou believe on the Son of God?
36 【和合本】他回答说：“主啊，谁是上帝的儿子，叫我信他呢？”
【吕振中】那人回答说∶“主阿，谁是人子，让我信他呀？”
【思高本】那人便回答说：“主，是谁，好使我去信他呢？”
【现代本】他回答：“先生，请告诉我他是谁，好让我信他！”
【KJV】He answered and said, Who is he, Lord, that I might believe on him?
【NIV】Who is he, sir?" the man asked. "Tell me so that I may believe in him."
【BBE】He said in answer, And who is he, Lord? Say, so that I may have faith in him.
【ASV】He answered and said, And who is he, Lord, that I may believe on him?
37 【和合本】耶稣说：“你已经看见他，现在和你说话的就是他。”
【吕振中】耶稣对他说∶“你已经看见他，这同你说话的就是阿。
【思高本】耶稣对他说：“你已看见他了，和你讲话的就是！”
【现代本】耶稣对他说：“你已经见到了他，现在跟你讲话的就是他。”
【KJV】And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.
【NIV】Jesus said, "You have now seen him; in fact, he is the one speaking with you."
【BBE】Jesus said to him, You have seen him; it is he who is talking to you.
【ASV】Jesus said unto him, Thou hast both seen him, and he it is that speaketh with thee.
38 【和合本】他说：“主啊，我信！”就拜耶稣。
【吕振中】他说∶“主阿，我信”；就伏地拜耶稣。
【思高本】他遂说道：“主，我信。”遂俯伏朝拜了耶稣。
【现代本】他说：“主啊，我信！”就向耶稣下拜。
【KJV】And he said, Lord, I believe. And he worshipped him.
【NIV】Then the man said, "Lord, I believe," and he worshiped him.
【BBE】And he said, Lord, I have faith. And he gave him worship.
【ASV】And he said, Lord, I believe. And he worshipped him.
39 【和合本】耶稣说：“我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。”
【吕振中】耶稣说∶“为了审判、我才到这世界上来，使看不见的能看见，而能看见的反而成了瞎眼！”
【思高本】耶稣遂说：“我是为了判别，才到这世界上来，叫那些看不见的，看得见；叫那些看得见的，反而成为瞎子。”
【现代本】耶稣说：“我到这世上来的目的是要审判，使瞎眼的，能看见；能看见的，反而瞎了眼。”
【KJV】And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.
【NIV】Jesus said, "For judgment I have come into this world, so that the blind will see and those who see will become blind."
【BBE】And Jesus said, I came into this world to be a judge, so that those who do not see may see, and those who see may become blind.
【ASV】And Jesus said, For judgment came I into this world, that they that see not may see; and that they that see may become blind.
40 【和合本】同他在那里的法利赛人听见这话，就说：“难道我们也瞎了眼吗？”
【吕振中】同耶稣在那里的法利赛人、有的听见了这些话，就对耶稣说∶“难道连我们也瞎了眼么？”
【思高本】有些和他在一起的法利塞人，一听了这话就说：“难道我们也是瞎子么？”
【现代本】在那里的一些法利赛人听见这话，就问他：“难道你把我们也当作瞎眼的吗？”
【KJV】And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?
【NIV】Some Pharisees who were with him heard him say this and asked, "What? Are we blind too?"
【BBE】These words came to the ears of the Pharisees who were with him and they said to him, Are we, then, blind?
【ASV】Those of the Pharisees who were with him heard these things, and said unto him, Are we also blind?
41 【和合本】耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说‘我们能看见’，所以你们的罪还在。”
【吕振中】耶稣对他们说∶“你们如果瞎了眼，就没有罪了；但如今你们说‘我们能看见’；那你们的罪就还存在着。”
【思高本】耶稣回答说：“你们如果是瞎子，就没有罪了；但你们如今说：我们看得见，你们的罪恶便存留下来了。”
【现代本】耶稣回答：“如果你们是瞎眼的，你们就没有罪；既然你们说‘我们能看见’，那么，你们仍然是有罪的。”
【KJV】Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.
【NIV】Jesus said, "If you were blind, you would not be guilty of sin; but now that you claim you can see, your guilt remains.
【BBE】Jesus said to them, If you were blind you would have no sin: but now that you say, We see; your sin is there still.
【ASV】Jesus said unto them, If ye were blind, ye would have no sin: but now ye say, We see: your sin remaineth.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


第 1 章

赐圣灵的应许
1 【和合本】提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，
【吕振中】提阿非罗啊，我已经着着作了第一卷纪录、论到耶稣开始所行所教训的一切事、
【思高本】德敖斐罗！我在第一部书中，已论及耶稣所行所教的一切，
【现代本】提阿非罗阁下：在我所写的第一部书里，我已经把耶稣的一切事迹和教导，从他开始工作，
【KJV】The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,
【NIV】In my former book, Theophilus, I wrote about all that Jesus began to do and to teach
【BBE】I have given an earlier account, O Theophilus, of all the things which Jesus did, and of his teaching from the first,
【ASV】The former treatise I made, O Theophilus, concerning all that Jesus began both to do and to teach,
2 【和合本】直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。
【吕振中】直到他藉圣灵嘱咐了他所拣选的使徒后、被接上升的日子为止。
【思高本】直到他藉圣神嘱咐了所选的宗徒之后，被接去的那一天为止；
【现代本】到他被接升天那日，都叙述过了。在升天以前，他藉着圣灵的力量给自己所选召的使徒许多指示。
【KJV】Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:
【NIV】until the day he was taken up to heaven, after giving instructions through the Holy Spirit to the apostles he had chosen.
【BBE】Till the day when he was taken up to heaven after he had given his orders, through the Holy Spirit, to the Apostles of whom he had made selection:
【ASV】until the day in which he was received up, after that he had given commandment through the Holy Spirit unto the apostles whom he had chosen:
3 【和合本】他受害之后，用许多的凭据将自己活活的显给使徒看，四十天之久向他们显现，讲说上帝国的事。
【吕振中】他受害之后、用许多确据向使徒明示自己是活的，四十天之间向他们显象，讲论上帝的国。
【思高本】他受难以后，用了许多凭据，向他们显明自己还活着，四十天之久发现给他们，讲论天主国的事。
【现代本】受害后四十天当中，他曾经向他们显现许多次，用不同的方法证明自己是活着的；他让他们看见自己，又向他们讲论上帝国的事。
【KJV】To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:
【NIV】After his suffering, he showed himself to these men and gave many convincing proofs that he was alive. He appeared to them over a period of forty days and spoke about the kingdom of God.
【BBE】And to whom he gave clear and certain signs that he was living, after his death; for he was seen by them for forty days, and gave them teaching about the kingdom of God:
【ASV】To whom he also showed himself alive after his passion by many proofs, appearing unto them by the space of forty days, and speaking the things concerning the kingdom of God:
4 【和合本】耶稣和他们聚集的时候，嘱咐他们说：“不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。
【吕振中】他同他们聚首的时候、嘱咐他们不要离开耶路撒冷，却要等候父所应许的，就是他说∶“你们听见我所说过的；
【思高本】耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许，即你们听我所说过的：
【现代本】当他们在一起的时候（或译：当他跟他们吃饭的时候），他吩咐他们：“不要离开耶路撒冷，照我对你们说过的，要等候我父亲的应许。
【KJV】And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.
【NIV】On one occasion, while he was eating with them, he gave them this command: "Do not leave Jerusalem, but wait for the gift my Father promised, which you have heard me speak about.
【BBE】And when they were all together, with him, he gave them orders not to go away from Jerusalem, but to keep there, waiting till the word of the Father was put into effect, of which, he said, I have given you knowledge:
【ASV】and, being assembled together with them, he charged them not to depart from Jerusalem, but to wait for the promise of the Father, which, said he, ye heard from me:
5 【和合本】约翰是用水施洗，但不多几日，你们要受圣灵的洗。”
【吕振中】因为约翰是用水施洗，而你们迥了不多几日、却要在圣灵里受洗了。”
【思高本】“若翰固然以水施了洗，但不多几天以后，你们要因圣神受洗。”
【现代本】约翰用水施洗，你们却要在几天后受圣灵的洗礼。”
【KJV】For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.
【NIV】For John baptized with water, but in a few days you will be baptized with the Holy Spirit."
【BBE】For the baptism of John was with water, but you will have baptism with the Holy Spirit, after a little time.
【ASV】For John indeed baptized with water; but ye shall be baptized in the Holy Spirit not many days hence.

耶稣升天
6 【和合本】他们聚集的时候，问耶稣说：“主啊，你复兴以色列国就在这时候吗？”
【吕振中】他们聚会的时候、就问耶稣说∶“主啊，你为以色列复兴国度，就在这时候么？”
【思高本】他们聚集的时候，就问耶稣说：“主，是此时要给以色列复兴国家吗？”
【现代本】使徒们跟耶稣聚集的时候，问耶稣：“主啊，你是不是要在这时候恢复以色列国的主权？”
【KJV】When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?
【NIV】So when they met together, they asked him, "Lord, are you at this time going to restore the kingdom to Israel?"
【BBE】So, when they were together, they said to him, Lord, will you at this time give back the kingdom to Israel?
【ASV】They therefore, when they were come together, asked him, saying, Lord, dost thou at this time restore the kingdom to Israel?
7 【和合本】耶稣对他们说：“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。
【吕振中】耶稣对他们说∶“父放在自己权内所定的时候或时期、并不是给你们知道的。
【思高本】他回答说：“父以自己的权柄所定的时候和日期，不是你们应当知道的；
【现代本】耶稣对他们说：“那时间和日期是我父亲凭着自己的权柄定下的，不是你们应该知道的。
【KJV】And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.
【NIV】He said to them: "It is not for you to know the times or dates the Father has set by his own authority.
【BBE】And he said to them, It is not for you to have knowledge of the time and the order of events which the Father has kept in his control.
【ASV】And he said unto them, It is not for you to know times or seasons, which the Father hath set within His own authority.
8 【和合本】但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证。”
【吕振中】但圣灵一临到在你们，你们就必领受能力，不但要在耶路撒冷，也要在全犹太和撒玛利亚、直到地极、给我作见证。”
【思高本】但当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。”
【现代本】可是圣灵临到你们的时候，你们要充满着能力，要在耶路撒冷、犹太，和撒马利亚全境，甚至到天涯海角，为我作见证。”
【KJV】But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.
【NIV】But you will receive power when the Holy Spirit comes on you; and you will be my witnesses in Jerusalem, and in all Judea and Samaria, and to the ends of the earth."
【BBE】But you will have power, when the Holy Spirit has come on you; and you will be my witnesses in Jerusalem and all Judaea and Samaria, and to the ends of the earth.
【ASV】But ye shall receive power, when the Holy Spirit is come upon you: and ye shall be my witnesses both in Jerusalem, and in all Judaea and Samaria, and unto the uttermost part of the earth.
9 【和合本】说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。
【吕振中】说了这话，他们正看的时候、耶稣就被举起；有一朵云彩把他接了上去，使他们看不见。
【思高本】耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。
【现代本】说完了这话，耶稣在他们的注视中被接升天；有一朵云彩环绕着他，把他们的视线遮住了。
【KJV】And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.
【NIV】After he said this, he was taken up before their very eyes, and a cloud hid him from their sight.
【BBE】And when he had said these things, while they were looking, he was taken up, and went from their view into a cloud.
【ASV】And when he had said these things, as they were looking, he was taken up; and a cloud received him out of their sight.
10 【和合本】当他往上去，他们定睛望天的时候，忽然有两个人身穿白衣，站在旁边，说：
【吕振中】他去的时候，他们正定睛望天看时、忽有两个人穿着白衣、站在他们旁边，
【思高本】他们向天注视着他上升的时候，忽有两个穿白衣的人站在他们前，
【现代本】他离去的时候，他们正定睛望着天空。忽然，有两个穿着白衣的人站在他们旁边，
【KJV】And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;
【NIV】They were looking intently up into the sky as he was going, when suddenly two men dressed in white stood beside them.
【BBE】And while they were looking up to heaven with great attention, two men came to them, in white clothing,
【ASV】And while they were looking stedfastly into heaven as he went, behold, two men stood by them in white apparel;
11 【和合本】“加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”
【吕振中】说∶“加利利人哪，你们为什么站着向天看望呢？这从你们中间被接上、升天的耶稣，你们见他怎样往天上去，他也必怎样来临。”
【思高本】向他们说：“加里肋亚人！你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样降来。”
【现代本】说：“加利利人哪，为什么站在这里望着天空呢？这一位离开你们、被接升天的耶稣，你们看见他怎样升天，他也要怎样回来。”
【KJV】Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.
【NIV】Men of Galilee," they said, "why do you stand here looking into the sky? This same Jesus, who has been taken from you into heaven, will come back in the same way you have seen him go into heaven."
【BBE】And said, O men of Galilee, why are you looking up into heaven? This Jesus, who was taken from you into heaven, will come again, in the same way as you saw him go into heaven.
【ASV】who also said, Ye men of Galilee, why stand ye looking into heaven? this Jesus, who was received up from you into heaven shall so come in like manner as ye beheld him going into heaven.

门徒们聚集同心祷告
12 【和合本】有一座山，名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下，门徒从那里回耶路撒冷去，
【吕振中】当下他们从那叫橄榄园的山回耶路撒冷去；那山近耶路撒冷，有安息日可走的路程。
【思高本】那时，他们从名叫橄榄的山上，回了耶路撒冷，这山离耶路撒冷不远，有一安息日的路程。
【现代本】于是，使徒从橄榄山回耶路撒冷城去；橄榄山离城约有一公里。
【KJV】Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.
【NIV】Then they returned to Jerusalem from the hill called the Mount of Olives, a Sabbath day's walk from the city.
【BBE】Then they went back to Jerusalem from the mountain named Olivet, which is near Jerusalem, a Sabbath day's journey away.
【ASV】Then returned they unto Jerusalem from the mount called Olivet, which is nigh unto Jerusalem, a Sabbath day's journey off.
13 【和合本】进了城，就上了所住的一间楼房；在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门，和雅各的儿子（或作：兄弟）犹大。
【吕振中】他们一进城，就上了所寄住的房顶屋子；有彼得和约翰、雅各和安得烈、腓力和多马、巴多罗买和马太、亚勒腓的儿子雅各、和热心派的人西门、以及雅各的儿子（或译∶兄弟）犹大。
【思高本】他们进了城，就上了那座他们所居住的楼房，在那有伯多禄、若望、雅各伯、安德肋、斐理伯、多默、巴尔多禄茂、玛窦、阿耳斐的儿子雅各伯、热诚者西满及雅各伯的兄弟犹达。
【现代本】他们一进城，上了他们住宿的楼房；在那里有彼得、约翰、雅各和安得烈、腓力和多马、巴多罗买和马太、亚勒腓的儿子雅各、激进党的西门，和雅各的儿子犹大。
【KJV】And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.
【NIV】When they arrived, they went upstairs to the room where they were staying. Those present were Peter, John, James and Andrew; Philip and Thomas, Bartholomew and Matthew; James son of Alphaeus and Simon the Zealot, and Judas son of James.
【BBE】And when they came in, they went up into the room where they were living; Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James, the son of Alphaeus, and Simon the Zealot, and Judas, the son of James.
【ASV】And when they were come in, they went up into the upper chamber, where they were abiding; both Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James the son of Alphaeus, and Simon the Zealot, and Judas the son of James.
14 【和合本】这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意的恒切祷告。
【吕振中】这些人同妇人们和耶稣的母亲马利亚、同耶稣的弟兄、都同心合意、恒心专务于祷告。
【思高本】这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟，都同心合意地专务祈祷。
【现代本】他们常在一起同心祷告；当中也有几个妇女和耶稣的母亲马利亚，以及他的兄弟们。
【KJV】These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
【NIV】They all joined together constantly in prayer, along with the women and Mary the mother of Jesus, and with his brothers.
【BBE】And they all with one mind gave themselves up to prayer, with the women, and Mary the mother of Jesus, and his brothers.
【ASV】These all with one accord continued stedfastly in prayer, with the women, and Mary the mother of Jesus, and with his brethren.

补选使徒
15 【和合本】那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，说：
【吕振中】当这些日子、在一处的一群人、约有一百二十名。彼得在弟兄中间站起来，说∶
【思高本】有一天，伯多禄起来站在弟兄们中间说：──当时在一起的众人大约共有一百二十名──
【现代本】过了几天有信徒的聚会，约有一百二十人参加。彼得站起来，说：
【KJV】And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)
【NIV】In those days Peter stood up among the believers (a group numbering about a hundred and twenty)
【BBE】And in those days Peter got up among the brothers (there were about one hundred and twenty of them), and said,
【ASV】And in these days Peter stood up in the midst of the brethren, and said (and there was a multitude of persons gathered together, about a hundred and twenty),
16 【和合本】“弟兄们！圣灵藉大卫的口，在圣经上预言领人捉拿耶稣的犹大，这话是必须应验的。
【吕振中】“同人弟兄们，圣灵藉着大卫的口豫先说到犹大的那一段经、必须得应验。这犹大是捉拿耶稣的人的领路者；
【思高本】“诸位仁人弟兄！圣神藉达味的口，关于领导逮捕耶稣的犹达斯所预言的经文，必须应验。
【现代本】“弟兄们！圣灵藉着大卫的口在圣经上预言有关犹大带人逮捕耶稣的事是必须实现的。
【KJV】Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.
【NIV】and said, "Brothers, the Scripture had to be fulfilled which the Holy Spirit spoke long ago through the mouth of David concerning Judas, who served as guide for those who arrested Jesus--
【BBE】My brothers, the word of God had to be put into effect, which the Holy Spirit had said before, by the mouth of David, about Judas, who was guide to those who took Jesus,
【ASV】Brethren, it was needful that the Scripture should be fulfilled, which the Holy Spirit spake before by the mouth of David concerning Judas, who was guide to them that took Jesus.
17 【和合本】他本来列在我们数中，并且在使徒的职任上得了一分。
【吕振中】他本是被数列在我们中间的；他曾得了这执事职任的一分。
【思高本】他本来是我们中间的一位，分占了这职务的一分；
【现代本】这犹大本来被拣选来分担我们的工作，是我们当中的一员。”
【KJV】For he was numbered with us, and had obtained part of this ministry.
【NIV】he was one of our number and shared in this ministry."
【BBE】For he was numbered among us, and had his part in our work.
【ASV】For he was numbered among us, and received his portion in this ministry.
18 【和合本】这人用他作恶的工价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。
【吕振中】［这人用他不义的工钱买得了一块园地，竟翻跟头仆倒了，肚子爆裂，肠子迸流出来。
【思高本】但这人竟用不义的代价买了一块田地，他倒头堕下，腹部崩裂，一切脏腑都流了出来。
【现代本】（犹大用他作恶赚来的钱买了一块地皮；就在那里，他仆倒了，五脏迸裂而死。
【KJV】Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
【NIV】With the reward he got for his wickedness, Judas bought a field; there he fell headlong, his body burst open and all his intestines spilled out.
【BBE】(Now this man, with the reward of his evil-doing, got for himself a field, and falling head first, came to a sudden and violent end there.
【ASV】(Now this man obtained a field with the reward of his iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
19 【和合本】住在耶路撒冷的众人都知道这事，所以按着他们那里的话给那块田起名叫亚革大马，就是“血田”的意思。
【吕振中】这是住耶路撒冷的人都知道的；所以那园地按他们自己的土话叫亚革大马，就是血园地］。
【思高本】耶路撒冷的居民尽人皆知，为此，他们以本地话称那块田地为‘哈刻达玛’，就是‘血田’的意思。
【现代本】住在耶路撒冷的人都听见这件事，所以用他们的语言叫那块地为亚革大马，意思就是“血田”。）
【KJV】And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.
【NIV】Everyone in Jerusalem heard about this, so they called that field in their language Akeldama, that is, Field of Blood.)
【BBE】And this came to the knowledge of all those who were living in Jerusalem, so that the field was named in their language, Akel-dama, or, The field of blood.)
【ASV】And it became known to all the dwellers at Jerusalem; insomuch that in their language that field was called Akeldama, that is, The field of blood.)
20 【和合本】因为诗篇上写着，说：愿他的住处变为荒场，无人在内居住；又说：愿别人得他的职分。
【吕振中】因为诗篇书上记着说∶‘愿他的庄舍变为荒场，没人住在里面’；又说∶‘愿别人取得他的监督职分’。
【思高本】原来在圣咏集上曾记载说：‘愿他的居所变成荒土，没有人在那居住。’又说：‘让人取去他的职位。’
【现代本】正如诗篇上写的：愿他的住宅荒凉，没有人住在里面。又有一处写着：愿别人取代他的职份。
【KJV】For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.
【NIV】For," said Peter, "it is written in the book of Psalms, "`May his place be deserted; let there be no one to dwell in it,' and, "`May another take his place of leadership.'
【BBE】For in the book of Psalms it says, Let his house be waste, and let no man be living in it: and, Let his position be taken by another.
【ASV】For it is written in the book of Psalms, Let his habitation be made desolate, And let no man dwell therein: and, His office let another take.
21 【和合本】所以，主耶稣在我们中间始终出入的时候，
【吕振中】所以主耶稣在我们中间始终出入的时候、
【思高本】所以必须从这些人中，即主耶稣在我们中间来往的所有时期内，常同我们在一起的人中，
【现代本】彼得接着说：“因此，必须有另外一个人加入我们的行列，一起作主耶稣复活的见证人。这个人必须是当主耶稣在我们当中出入时──从约翰施洗开始到耶稣被接升天为止那一段期间──始终跟我们在一起的人。”
【KJV】Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,
【NIV】Therefore it is necessary to choose one of the men who have been with us the whole time the Lord Jesus went in and out among us,
【BBE】For this reason, of the men who have been with us all the time, while the Lord Jesus went in and out among us,
【ASV】Of the men therefore that have companied with us all the time that the Lord Jesus went in and went out among us,
22 【和合本】就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中立一位与我们同作耶稣复活的见证。”
【吕振中】从约翰之施洗起、到主从我们中间被接上升的日子为止，所有同我们来往的这些人中间、必须有一位、同我们作他复活的见证。”
【思高本】由若翰施洗起，直到耶稣从我们中被接去的日子止，由这些人中，应当有一个同我们一起作他复活的见证人。”
【现代本】－
【KJV】Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.
【NIV】beginning from John's baptism to the time when Jesus was taken up from us. For one of these must become a witness with us of his resurrection."
【BBE】Starting from the baptism of John till he went up from us, one will have to be a witness with us of his coming back from death.
【ASV】beginning from the baptism of John, unto the day that he was received up from us, of these must one become a witness with us of his resurrection.
23 【和合本】于是选举两个人，就是那叫做巴撒巴，又称呼犹士都的约瑟，和马提亚。
【吕振中】于是他们提举了两个人∶就是那叫巴撒巴、又称为犹士都的约瑟、和马提亚。
【思高本】他们便提出了名叫巴尔撒巴，号称犹斯托的若瑟，和玛弟亚两个人。
【现代本】于是，大家推选两个人，就是约瑟（别号巴撒巴，又名犹士都）和马提亚。
【KJV】And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.
【NIV】So they proposed two men: Joseph called Barsabbas (also known as Justus) and Matthias.
【BBE】And they made selection of two, Joseph, named Barsabbas, whose other name was Justus, and Matthias.
【ASV】And they put forward two, Joseph called Barsabbas, who was surnamed Justus, and Matthias.
24 【和合本】众人就祷告说：“主啊，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。”
【吕振中】就祷告说∶“主阿，你是知道万人之心的，求你从这两人中、指明你所拣选的那位，使他取得执事职任的地位，就是使徒职分的位置；这位分犹大已经悖弃，往自己的地方去了。”
【思高本】他们就祈祷说：“主，你认识众人的心，求你指示，这两个人中，你拣选了那一个，
【现代本】他们祷告说：“主啊，你知道每一个人的心；求你指示我们，这两位当中哪一位是你所拣选
【KJV】And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,
【NIV】Then they prayed, "Lord, you know everyone's heart. Show us which of these two you have chosen
【BBE】And they made prayers and said, Lord, having knowledge of the hearts of all men, make clear which of these two has been marked out by you,
【ASV】And they prayed, and said, Thou, Lord, who knowest the hearts of all men, show of these two the one whom thou hast chosen,
25 【和合本】－
【吕振中】－
【思高本】使他取得这职务的地位，即宗徒的职位，因为犹达斯放弃了这职位，去了他自己的地方。”
【现代本】来取代这使徒职份的。这职份犹大已经舍弃，到他该去的地方去了。”
【KJV】That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.
【NIV】to take over this apostolic ministry, which Judas left to go where he belongs."
【BBE】To take that position as a servant and Apostle, from which Judas by his sin was shut out, so that he might go to his place.
【ASV】to take the place in this ministry and apostleship from which Judas fell away, that he might go to his own place.
26 【和合本】于是众人为他们摇签，摇出马提亚来；他就和十一个使徒同列。
【吕振中】便为他们作阄；阄拈中了马提亚，马提亚就算和那十一位使徒同列了。
【思高本】他们给二人拈阄，玛弟亚中了阄，就列入十一位宗徒之中。
【现代本】说完这话，他们抽签，在两个名字中抽出马提亚来；他就加入十一个使徒的行列。
【KJV】And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.
【NIV】Then they cast lots, and the lot fell to Matthias; so he was added to the eleven apostles.
【BBE】And they put it to the decision of chance, and the decision was given for Matthias, and he was numbered with the eleven Apostles.
【ASV】And they gave lots for them; and the lot fell upon Matthias; and he was numbered with the eleven apostles.


第 10 章

哥尼流得指示请彼得
1 【和合本】在该撒利亚有一个人，名叫哥尼流，是“意大利营”的百夫长。
【吕振中】在该撒利亚有一个名叫哥尼流，是那叫作意大利营的一个百夫长。
【思高本】在凯撒勒雅有一个人，名叫科尔乃略，是所谓意大利营的百夫长。
【现代本】在西泽利亚有一个人，名叫哥尼流，是罗马军“意大利营”的军官。
【KJV】There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,
【NIV】At Caesarea there was a man named Cornelius, a centurion in what was known as the Italian Regiment.
【BBE】Now there was a certain man in Caesarea, named Cornelius, the captain of the Italian band of the army;
【ASV】Now there was a certain man in Caesarea, Cornelius by name, a centurion of the band called the Italian band,
2 【和合本】他是个虔诚人，他和全家都敬畏上帝，多多周济百姓，常常祷告上帝。
【吕振中】他是个虔诚人，他同全家都敬畏上帝；他对人民多行施舍，时常祈求上帝。
【思高本】他同他的全家，是虔诚而敬畏天主的人，对百姓慷慨好施，又常向天主祈祷。
【现代本】他是一个敬虔的人；他跟他一家人都敬畏上帝，常常慷慨地赒济贫穷的犹太人，又时常热心向上帝祷告。
【KJV】A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.
【NIV】He and all his family were devout and God-fearing; he gave generously to those in need and prayed to God regularly.
【BBE】A serious-minded man, fearing God with all his family; he gave much money to the poor, and made prayer to God at all times.
【ASV】a devout man, and one that feared God with all his house, who gave much alms to the people, and prayed to God always.
3 【和合本】有一天，约在申初，他在异象中明明看见上帝的一个使者进去，到他那里，说：“哥尼流。”
【吕振中】大约白天三点（希腊文∶第九时辰），他在异象中显然看见上帝的一个天使进来找他，对他说∶“哥尼流。”
【思高本】有一天，大约第九时辰，他在异像中，清楚看见天主的一位天使进来，到他跟前向他说：“科尔乃略！”
【现代本】有一天下午，在三点钟左右，他得了一个异象；在异象中他清清楚楚地看见上帝的一个使者进来，叫他：“哥尼流！”
【KJV】He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.
【NIV】One day at about three in the afternoon he had a vision. He distinctly saw an angel of God, who came to him and said, "Cornelius!"
【BBE】He saw in a vision, clearly, at about the ninth hour of the day, an angel of the Lord coming to him and saying to him, Cornelius!
【ASV】He saw in a vision openly, as it were about the ninth hour of the day, an angel of God coming in unto him, and saying to him, Cornelius.
4 【和合本】哥尼流定睛看他，惊怕说：“主啊，什么事呢？”天使说：“你的祷告和你的周济达到上帝面前，已蒙记念了。
【吕振中】哥尼流定睛看他，很觉得惧怕，就说∶“是什么事呢，主阿？”天使对他说∶“你的祷告你的施舍已经上升，在上帝面前蒙记住了。
【思高本】他注目看天使，就惊惶害怕说：“主，有什么事？”天使回答说：“你的祈祷和施舍已升到天主面前，获得纪念。
【现代本】他注目看着天使，非常惊惶，就说：“主啊，什么事？”天使说：“上帝已经听了你的祷告，也看见你所做赒济的善事。
【KJV】And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.
【NIV】Cornelius stared at him in fear. "What is it, Lord?" he asked. The angel answered, "Your prayers and gifts to the poor have come up as a memorial offering before God.
【BBE】And he, looking on him in fear, said, What is it, Lord? And he said to him, Your prayers and your offerings have come up to God, and he has kept them in mind.
【ASV】And he, fastening his eyes upon him, and being affrighted, said, What is it, Lord? And he said unto him, Thy prayers and thine alms are gone up for a memorial before God.
5 【和合本】现在你当打发人往约帕去，请那称呼彼得的西门来。
【吕振中】如今你要打发人往约帕去，邀请一个称为彼得的西门来。
【思高本】你现在打发人往约培去，请号称伯多禄的一位西满来。
【现代本】现在你要派人到约帕去，邀请那个名叫西门彼得的人来。
【KJV】And now send men to Joppa, and call for one Simon, whose surname is Peter:
【NIV】Now send men to Joppa to bring back a man named Simon who is called Peter.
【BBE】Now send men to Joppa, and get one Simon, named Peter,
【ASV】And now send men to Joppa, and fetch one Simon, who is surnamed Peter:
6 【和合本】他住在海边一个硝皮匠西门的家里，房子在海边上。”
【吕振中】这个人住在一个硝皮匠西门家里作客，他的房子就在海边上。”
【思高本】这人客居在一个名叫西满的皮匠家，他的房子靠着海。”
【现代本】他在一个皮革匠西门的家里作客；西门的家就在海边。”
【KJV】He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.
【NIV】He is staying with Simon the tanner, whose house is by the sea."
【BBE】Who is living with Simon, a leather-worker, whose house is by the sea.
【ASV】he lodgeth with one Simon a tanner, whose house is by the sea side.
7 【和合本】向他说话的天使去后，哥尼流叫了两个家人和常伺候他的一个虔诚兵来，
【吕振中】向他说话的天使离开了之后，哥尼流便叫了两个家仆、和常伺候他的一个敬虔的兵来，
【思高本】向他说话的天使一走，他便叫来了两个家仆和常护卫自己的一个虔诚兵士，
【现代本】那对他说话的天使离去后，哥尼流叫了两个家仆和平常伺候他的一个敬虔的侍卫来，
【KJV】And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;
【NIV】When the angel who spoke to him had gone, Cornelius called two of his servants and a devout soldier who was one of his attendants.
【BBE】And when the angel who said these words to him had gone away, he sent for two of his house-servants, and a God-fearing man of the army, one of those who were waiting on him at all times;
【ASV】And when the angel that spake unto him was departed, he called two of his household-servants, and a devout soldier of them that waited on him continually;
8 【和合本】把这事都述说给他们听，就打发他们往约帕去。
【吕振中】把一切事向他们述说一遍，就差遣他们往约帕去。
【思高本】把一切事告诉了他们，就打发他们往约培去了。
【现代本】把所遇到的事告诉他们，然后差他们到约帕去。
【KJV】And when he had declared all these things unto them, he sent them to Joppa.
【NIV】He told them everything that had happened and sent them to Joppa.
【BBE】And having given them an account of everything, he sent them to Joppa.
【ASV】and having rehearsed all things unto them, he sent them to Joppa.

彼得见异象
9 【和合本】第二天，他们行路将近那城。彼得约在午正，上房顶去祷告，
【吕振中】第二天、那些人正在行路、将近那城的时候、约在中午十二点（希腊文∶第六时辰）、彼得上房顶去祷告。
【思高本】第二天，他们行路将近城的时候，约在第六个时辰，伯多禄上了屋顶祈祷。
【现代本】第二天，他们赶路将近约帕。约在中午，彼得到屋顶上祷告。
【KJV】On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:
【NIV】About noon the following day as they were on their journey and approaching the city, Peter went up on the roof to pray.
【BBE】Now the day after, when they were on their journey and were near the town, Peter went up to the top of the house for prayer, about the sixth hour:
【ASV】Now on the morrow, as they were on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray, about the sixth hour:
10 【和合本】觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外，
【吕振中】觉得饿了，想要吃。人正豫备饭的时候、彼得魂游象外。
【思高本】他那时饿了，愿意进食；正在人预备饭的时候，他就神魂超拔了。
【现代本】他饿了，想吃东西。那家人在预备午饭的时候，他得了一个异象，
【KJV】And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,
【NIV】He became hungry and wanted something to eat, and while the meal was being prepared, he fell into a trance.
【BBE】And he was in need of food: but while they were getting it ready, a deep sleep came on him;
【ASV】and he became hungry, and desired to eat: but while they made ready, he fell into a trance;
11 【和合本】看见天开了，有一物降下，好象一块大布，系着四角，缒在地上，
【吕振中】看见天开着，有一件器物降下来、像一块大床单、系着四角、放下来在地上。
【思高本】他看见天开了，降下一个器皿，好像一块大布，系着四角，缒到地上，
【现代本】看见天开了，有一件东西降下来，好像一大块布，布的四角绑住，缒到地上，
【KJV】And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth:
【NIV】He saw heaven opened and something like a large sheet being let down to earth by its four corners.
【BBE】And he saw the heavens opening, and a vessel coming down, like a great cloth let down on the earth,
【ASV】and he beholdeth the heaven opened, and a certain vessel descending, as it were a great sheet, let down by four corners upon the earth:
12 【和合本】里面有地上各样四足的走兽和昆虫，并天上的飞鸟；
【吕振中】里面有地上各样的四足动物、昆虫、和空中的飞鸟。
【思高本】面有各种四足兽、地上的爬和天空的飞鸟。
【现代本】里面有地上的各种飞禽走兽，又有爬虫。
【KJV】Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
【NIV】It contained all kinds of four-footed animals, as well as reptiles of the earth and birds of the air.
【BBE】In which were all sorts of beasts and birds.
【ASV】wherein were all manner of fourfooted beasts and creeping things of the earth and birds of the heaven.
13 【和合本】又有声音向他说：“彼得，起来，宰了吃！”
【吕振中】有声音对他说∶“彼得，你起来，宰来吃。”
【思高本】有声音向他说：“伯多禄！起来，宰了，吃罢！”
【现代本】有声音对他说：“彼得，起来，宰了吃！”
【KJV】And there came a voice to him, Rise, Peter; kill, and eat.
【NIV】Then a voice told him, "Get up, Peter. Kill and eat."
【BBE】And a voice came to him, saying, Come, Peter; take them for food.
【ASV】And there came a voice to him, Rise, Peter; kill and eat.
14 【和合本】彼得却说：“主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。”
【吕振中】彼得说∶“主阿，千万不可；因为各样俗污不洁净之物、我从来没有吃过。”
【思高本】伯多禄却答说：“主，绝对不可！因为我从来没有吃过一样污秽和不洁之物。”
【现代本】可是，彼得说：“主啊，绝对不可！我从来没有吃过任何凡俗不洁的东西。”
【KJV】But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.
【NIV】Surely not, Lord!" Peter replied. "I have never eaten anything impure or unclean."
【BBE】But Peter said, No, Lord; for I have never taken food which is common or unclean.
【ASV】But Peter said, Not so, Lord; for I have never eaten anything that is common and unclean.
15 【和合本】第二次有声音向他说：“上帝所洁净的，你不可当作俗物。”
【吕振中】声音又第二次对他说∶“上帝所洁净的、你别当作俗污了。”
【思高本】声音第二次又向他说：“天主称为洁净的，你不可称为污秽！”
【现代本】那声音第二次对他说：“上帝认为洁净的，你不可当作污秽。”
【KJV】And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.
【NIV】The voice spoke to him a second time, "Do not call anything impure that God has made clean."
【BBE】And the voice came to him a second time, What God has made clean, do not you make common.
【ASV】And a voice came unto him again the second time, What God hath cleansed, make not thou common.
16 【和合本】这样一连三次，那物随即收回天上去了。
【吕振中】这样有三次，那器物就被接上、到天上去了。
【思高本】这事一连发生了叁次，那器皿随即撤回天上去了。
【现代本】这样一连三次，那件东西就被收回天上去了。
【KJV】This was done thrice: and the vessel was received up again into heaven.
【NIV】This happened three times, and immediately the sheet was taken back to heaven.
【BBE】And this was done three times: and then the vessel was taken back into heaven.
【ASV】And this was done thrice: and straightway the vessel was received up into heaven.
17 【和合本】彼得心里正在猜疑之间，不知所看见的异象是什么意思。哥尼流所差来的人已经访问到西门的家，站在门外，
【吕振中】彼得心里很为难，不知道所看见的异象是什么意思。正在那时、哥尼流所差遣的人已经询问到西门的家，站在大门口，
【思高本】伯多禄正在猜想他所见的异像有什么意思的时候，看，科尔乃略打发来的人，已查问到西满的家，站在门前。
【现代本】彼得正在猜疑，不知道所看见的异象是什么意思；这时候，哥尼流所差来的人已经找到西门的家，站在门外，
【KJV】Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,
【NIV】While Peter was wondering about the meaning of the vision, the men sent by Cornelius found out where Simon's house was and stopped at the gate.
【BBE】Now while Peter was in doubt as to the purpose of this vision, the men who were sent by Cornelius, having made search for Simon's house, came to the door,
【ASV】Now while Peter was much perplexed in himself what the vision which he had seen might mean, behold, the men that were sent by Cornelius, having made inquiry for Simon's house, stood before the gate,
18 【和合本】喊着问：“有称呼彼得的西门住在这里没有？”
【吕振中】呼喊着查问、有没有称彼得的西门住在那里作客。
【思高本】他们喊着询问：号称伯多禄的西满是否住在这。
【现代本】高声问：“有没有一位名叫西门彼得的客人住在这里？”
【KJV】And called, and asked whether Simon, which was surnamed Peter, were lodged there.
【NIV】They called out, asking if Simon who was known as Peter was staying there.
【BBE】To see if Simon, named Peter, was living there.
【ASV】and called and asked whether Simon, who was surnamed Peter, were lodging there.
19 【和合本】彼得还思想那异象的时候，圣灵向他说：“有三个人来找你。”
【吕振中】彼得还在沉思默想那异象的时候，圣灵对他说∶“有（有古卷作两个；有古卷作三个）人正找你呢。”
【思高本】伯多禄还在沉思那异像时，圣神说：“看，有叁个人找你。
【现代本】彼得还在寻思那异象究竟是什么意思的时候，圣灵对他说：“有三个人（有古卷作有两个人；另有些古卷作有一些人）来找你呢！
【KJV】While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
【NIV】While Peter was still thinking about the vision, the Spirit said to him, "Simon, three men are looking for you.
【BBE】And, while Peter was turning the vision over in his mind, the Spirit said to him, See, three men are looking for you.
【ASV】And while Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
20 【和合本】起来，下去，和他们同往，不要疑惑，因为是我差他们来的。”
【吕振中】你要起来，下去，同他们去，不要疑惑，因为是我差遣了他们的。”
【思高本】起来，下去，同他们一起去罢！不要疑惑，因为是我打发他们来的。”
【现代本】你下去，跟他们一道去，不要疑惑，因为是我差遣他们来的。”
【KJV】Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.
【NIV】So get up and go downstairs. Do not hesitate to go with them, for I have sent them."
【BBE】Go down, then, and go with them, doubting nothing, for I have sent them.
【ASV】But arise, and get thee down, and go with them, nothing doubting: for I have sent them.
21 【和合本】于是彼得下去见那些人，说：“我就是你们所找的人。你们来是为什么缘故？”
【吕振中】于是彼得下去见那些人，说∶“我就是你们所找的人；你们来，是为了什么缘故？”
【思高本】伯多禄下来向那些人说：“看，我就是你们所找的人。你们来这做什么？”
【现代本】于是彼得下去，对那些人说：“我就是你们所要找的人。你们来是为着什么呢？”
【KJV】Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
【NIV】Peter went down and said to the men, "I'm the one you're looking for. Why have you come?"
【BBE】And Peter went down to the men, and said, I am the man you are looking for: why have you come?
【ASV】And Peter went down to the men, and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
22 【和合本】他们说：“百夫长哥尼流是个义人，敬畏上帝，为犹太通国所称赞。他蒙一位圣天使指示，叫他请你到他家里去，听你的话。”
【吕振中】他们说∶“百夫长哥尼流、一个正义而敬畏上帝的人、受犹太全民族所称赞的、曾经得了一位圣天使传的神喻，叫他打发人邀请你到他家里去，要听你的话语。”
【思高本】他们答说：“科尔乃略百夫长是个正义和敬畏天主的人，也受全犹太人民的称誉；他蒙圣天使指示，请你到他家去，听你讲道。”
【现代本】他们回答：“是我们的长官哥尼流差我们来的；他是一位敬畏上帝的义人，一向受全体犹太人民的尊敬。有一位圣天使指示他，要他来请你到他家里去，好领受你的教导。”
【KJV】And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.
【NIV】The men replied, "We have come from Cornelius the centurion. He is a righteous and God-fearing man, who is respected by all the Jewish people. A holy angel told him to have you come to his house so that he could hear what you have to say."
【BBE】And they said, Cornelius, a captain, an upright and God-fearing man, respected by all the nation of the Jews, had word from God by an angel to send for you to his house, and to give hearing to your words.
【ASV】And they said, Cornelius a centurion, a righteous man and one that feareth God, and well reported of by all the nation of the Jews, was warned of God by a holy angel to send for thee into his house, and to hear words from thee.
23 【和合本】彼得就请他们进去，住了一宿。次日，起身和他们同去，还有约帕的几个弟兄同着他去；
【吕振中】彼得便请他们进去，款待他们。第二天彼得就起身，和他们一同出发，还有属约帕的几个弟兄和他一同去。
【思高本】伯多禄于是请他们进来住下，第二天起来，便同他们一齐去了；还有几个约培的兄弟陪着他。
【现代本】彼得就请他们进去，招待他们在那里过夜。第二天，彼得动身跟他们一道去；从约帕来的几位弟兄也跟他同行。
【KJV】Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.
【NIV】Then Peter invited the men into the house to be his guests. The next day Peter started out with them, and some of the brothers from Joppa went along.
【BBE】So he took them in for the night. And the day after, he went with them, taking some of the brothers from Joppa with him.
【ASV】So he called them in and lodged them. And on the morrow he arose and went forth with them, and certain of the brethren from Joppa accompanied him.
24 【和合本】又次日，他们进入该撒利亚，哥尼流已经请了他的亲属密友等候他们。
【吕振中】又第二天他（有古卷作∶他们）就进了该撒利亚。哥尼流早已招集了他的亲戚和相知的朋友，等待着他们。
【思高本】次日，他到了凯撒勒雅。
【现代本】再过一天，他们到了西泽利亚。哥尼流已经邀请他的亲朋好友在家里迎候。
【KJV】And the morrow after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends.
【NIV】The following day he arrived in Caesarea. Cornelius was expecting them and had called together his relatives and close friends.
【BBE】And the day after that, they came to Caesarea. And Cornelius was waiting for them, having got together his relations and his near friends.
【ASV】And on the morrow they entered into Caesarea. And Cornelius was waiting for them, having called together his kinsmen and his near friends.
25 【和合本】彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
【吕振中】彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
【思高本】当伯多禄进来的时候，科尔乃略去迎接他，跪伏在他脚前叩拜。
【现代本】彼得刚要进去，哥尼流上前，俯伏在他脚前拜他。
【KJV】And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.
【NIV】As Peter entered the house, Cornelius met him and fell at his feet in reverence.
【BBE】And when Peter came in, Cornelius came to him and, falling down at his feet, gave him worship.
【ASV】And when it came to pass that Peter entered, Cornelius met him, and fell down at his feet, and worshipped him.
26 【和合本】彼得却拉他，说：“你起来，我也是人。”
【吕振中】彼得拉他起来，说∶“起来，我也是人！”
【思高本】伯多禄拉他起来说：“起来！我自己也是个人。”
【现代本】彼得连忙扶他起来，说：“请起来，我自己也是人。”
【KJV】But Peter took him up, saying, Stand up; I myself also am a man.
【NIV】But Peter made him get up. "Stand up," he said, "I am only a man myself."
【BBE】But Peter, lifting him up, said, Get up, for I am a man as you are.
【ASV】But Peter raised him up, saying, Stand up; I myself also am a man.
27 【和合本】彼得和他说着话进去，见有好些人在那里聚集，
【吕振中】就和他交谈着进去，见有许多一同聚会的人，
【思高本】就同他谈着话进去了，看见有许多人聚集在那，
【现代本】彼得一边跟哥尼流说话，一边走进屋里去。他看见里面有许多人聚集，
【KJV】And as he talked with him, he went in, and found many that were come together.
【NIV】Talking with him, Peter went inside and found a large gathering of people.
【BBE】And saying these words, he went in, and saw that a great number of people had come together;
【ASV】And as he talked with him, he went in, and findeth many come together:
28 【和合本】就对他们说：“你们知道，犹太人和别国的人亲近来往本是不合例的，但上帝已经指示我，无论什么人都不可看作俗而不洁净的。
【吕振中】便对他们说∶“你们自己也知道犹太族的人和异族人接近或往来，本是违背律例的；但对于我、上帝已经指示、不要说什么人是凡俗而不洁净的。
【思高本】便对他们说：“你们都知道犹太人是不准同外邦人交接来往的；但是，天主指示给我，没有一个可说是污秽或不洁的人。
【现代本】就对他们说：“你们都知道，按照我们的规矩，犹太人是不许跟异族人密切来往的；但是上帝已经指示我，不可以把任何人当作不洁净或凡俗的。
【KJV】And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.
【NIV】He said to them: "You are well aware that it is against our law for a Jew to associate with a Gentile or visit him. But God has shown me that I should not call any man impure or unclean.
【BBE】And he said to them, You yourselves have knowledge that it is against the law for a man who is a Jew to be in the company of one who is of another nation; but God has made it clear to me that no man may be named common or unclean:
【ASV】and he said unto them, Ye yourselves know how it is an unlawful thing for a man that is a Jew to join himself or come unto one of another nation; and yet unto me hath God showed that I should not call any man common or unclean:
29 【和合本】所以我被请的时候，就不推辞而来。现在请问：你们叫我来有什么意思呢？”
【吕振中】故此我一被邀请就来，并没有反问一声。那么请问，你们打发人邀请我来，是什么意思？”
【思高本】为此，我一被请，毫不犹豫地就来了。请问：你们请我来是为什么原故？”
【现代本】所以，当你们差人来邀请我时，我没有推辞就来了。现在请问，你们请我来有什么目的？”
【KJV】Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?
【NIV】So when I was sent for, I came without raising any objection. May I ask why you sent for me?"
【BBE】And so I came without question, when I was sent for. What then is your purpose in sending for me?
【ASV】wherefore also I came without gainsaying, when I was sent for. I ask therefore with what intent ye sent for me.
30 【和合本】哥尼流说：“前四天，这个时候，我在家中守着申初的祷告，忽然有一个人穿着光明的衣裳，站在我面前，
【吕振中】哥尼流说∶“前四天这一点钟，我在家里正守着下午三点（希腊文∶第九时辰）的祷告，忽然有一个人穿着光明的衣裳，站在我面前，
【思高本】科尔乃略说：“从此时起，四天以前，第九时辰，我在我房中祈祷时，忽然有位穿华丽衣服的人站在我面前，
【现代本】哥尼流说：“四天前，大约下午三点钟的时候，我在家里祷告。忽然有一个穿着光亮衣服的人站在我面前，
【KJV】And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,
【NIV】Cornelius answered: "Four days ago I was in my house praying at this hour, at three in the afternoon. Suddenly a man in shining clothes stood before me
【BBE】And Cornelius said, Four days from now I was in my house in prayer at the ninth hour; and I saw before me a man in shining clothing,
【ASV】And Cornelius said, Four days ago, until this hour, I was keeping the ninth hour of prayer in my house; and behold, a man stood before me in bright apparel,
31 【和合本】说：‘哥尼流，你的祷告已蒙垂听，你的周济达到上帝面前已蒙记念了。
【吕振中】说∶“哥尼流，在上帝面前、你的祷告已蒙垂听，你的施舍已蒙记住了。
【思高本】说：科尔乃略，你的祈祷蒙了垂允，你的施舍在天主前得到记念。
【现代本】说：‘哥尼流！上帝垂听了你的祷告，也记得你所做赒济的善事。
【KJV】And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
【NIV】and said, `Cornelius, God has heard your prayer and remembered your gifts to the poor.
【BBE】Who said, Cornelius, your prayer has come to the ears of God, and your offerings are kept in his memory.
【ASV】and saith, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
32 【和合本】你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。’
【吕振中】所以你要打发人往约帕去，把那称为彼得的西门请来；这个人住在海边一个硝皮匠西门家里作客。”
【思高本】所以，你要打发人往约培去，叫号称伯多禄的西满来，他客居在靠近海的皮匠西满家。
【现代本】你要派人到约帕去，邀请名叫西门彼得的那人来。他在皮革匠西门的家里作客；西门的家就在海边。’
【KJV】Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.
【NIV】Send to Joppa for Simon who is called Peter. He is a guest in the home of Simon the tanner, who lives by the sea.'
【BBE】Send, then, to Joppa, and get Simon, named Peter, to come to you; he is living in the house of Simon, a leather-worker, by the sea.
【ASV】Send therefore to Joppa, and call unto thee Simon, who is surnamed Peter; he lodgeth in the house of Simon a tanner, by the sea side.
33 【和合本】所以我立时打发人去请你。你来了很好；现今我们都在上帝面前，要听主所吩咐你的一切话。”
【吕振中】我登时就打发人去找你；你来到了很好！如今我们都在上帝面前，要听主所吩咐你的一切话。”
【思高本】我就立刻打发人到你那去了。你来的真好！现今我们众人都在天主前，要听主所吩咐你的一切。”
【现代本】因此，我立刻差人去请你；你肯光临，真是再好没有了。现在我们都在上帝面前，要听主吩咐你说的一切话。”
【KJV】Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.
【NIV】So I sent for you immediately, and it was good of you to come. Now we are all here in the presence of God to listen to everything the Lord has commanded you to tell us."
【BBE】So, straight away, I sent for you; and you have done well to come. And now, we are all present before God, ready to give attention to all the things which the Lord has given you to say.
【ASV】Forthwith therefore I sent to thee; and thou hast well done that thou art come. Now therefore we are all here present in the sight of God, to hear all things that have been commanded thee of the Lord.

在哥尼流家中讲道
34 【和合本】彼得就开口说：“我真看出上帝是不偏待人。
【吕振中】彼得就开口说∶“我真地领会上帝不以貌取人；
【思高本】伯多禄遂开口说：“我真正明白了：天主是不看情面的，
【现代本】彼得发言说：“现在我确实知道，上帝对所有的人都平等看待。
【KJV】Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:
【NIV】Then Peter began to speak: "I now realize how true it is that God does not show favoritism
【BBE】Then Peter said, Truly, I see clearly that God is no respecter of persons:
【ASV】And Peter opened his mouth and said, Of a truth I perceive that God is no respecter of persons:
35 【和合本】原来，各国中那敬畏主、行义的人都为主所悦纳。
【吕振中】但是各国中敬畏他而行义的人，都是他所接纳的。
【思高本】凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。
【现代本】只要是敬畏他，行为正直的人，无论属哪一种族，他都喜欢。
【KJV】But in every nation he that feareth him, and worketh righteousness, is accepted with him.
【NIV】but accepts men from every nation who fear him and do what is right.
【BBE】But in every nation, the man who has fear of him and does righteousness is pleasing to him.
【ASV】but in every nation he that feareth him, and worketh righteousness, is acceptable to him.
36 【和合本】上帝藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。
【吕振中】他将话语传送给以色列人，藉着万人之主、耶稣基督、传和平的福音。
【思高本】他藉耶稣基督──他原是万民的主──宣讲了和平的喜讯，把这道先传给以色列子民。
【现代本】你们知道，他藉着万人之主耶稣基督传给以色列人的信息是和平的福音。
【KJV】The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)
【NIV】You know the message God sent to the people of Israel, telling the good news of peace through Jesus Christ, who is Lord of all.
【BBE】The word which he sent to the children of Israel, giving the good news of peace through Jesus Christ (who is Lord of all)--
【ASV】The word which he sent unto the children of Israel, preaching good tidings of peace by Jesus Christ (He is Lord of all.) --
37 【和合本】这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。
【吕振中】你们自己也知道、在约翰宣传的洗礼以后、这福音的话语怎样从加利利起、直传遍了全犹太。
【思高本】你们都知道：在若翰宣讲洗礼以后，从加里勒亚开始，在全犹太所发生的事：
【现代本】约翰宣讲洗礼的福音以来，那从加利利开始传遍犹太全境的大事你们都知道。
【KJV】That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;
【NIV】You know what has happened throughout Judea, beginning in Galilee after the baptism that John preached--
【BBE】That word you yourselves have knowledge of, which was made public through all Judaea, starting from Galilee, after the baptism of which John was the preacher,
【ASV】that saying ye yourselves know, which was published throughout all Judaea, beginning from Galilee, after the baptism which John preached;
38 【和合本】上帝怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为上帝与他同在。
【吕振中】论到拿撒勒的耶稣，上帝怎样将圣灵和能力膏了他。他走遍四方行善事，医好了一切被魔鬼压制的人，因为上帝和他同在。
【思高本】天主怎样以圣神和德能傅了纳匝肋的耶稣，使他巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同他在一起。
【现代本】你们也知道拿撒勒人耶稣；上帝怎样以圣灵和能力倾注在他身上，使他走遍各地，广行善事，治好一切受魔鬼控制的人，因为上帝跟他同在。
【KJV】How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
【NIV】how God anointed Jesus of Nazareth with the Holy Spirit and power, and how he went around doing good and healing all who were under the power of the devil, because God was with him.
【BBE】About Jesus of Nazareth, how God gave the Holy Spirit to him, with power: and how he went about doing good and making well all who were troubled by evil spirits, for God was with him.
【ASV】even Jesus of Nazareth, how God anointed him with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
39 【和合本】他在犹太人之地，并耶路撒冷所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。
【吕振中】我们呢、就是他在犹太地区和耶路撒冷所行的一切事、的见证人。人竟把他挂在木架上杀掉了！
【思高本】我们就是他在犹太人地域和耶路撒冷所行一切的见证人。他们却把他悬在木架上，杀死了。
【现代本】我们就是他在耶路撒冷和其它犹太人的地方所做一切事的见证人。他们把他钉死在十字架上。
【KJV】And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:
【NIV】We are witnesses of everything he did in the country of the Jews and in Jerusalem. They killed him by hanging him on a tree,
【BBE】And we are witnesses of all the things which he did in the country of the Jews and in Jerusalem; whom they put to death, hanging him on a tree.
【ASV】And we are witnesses of all things which he did both in the country of the Jews, and in Jerusalem; whom also they slew, hanging him on a tree.
40 【和合本】第三日，上帝叫他复活，显现出来；
【吕振中】第三天、上帝却使这个人活了起来，并给他权能得以显现，
【思高本】第叁天，天主使他复活了，叫他显现出来，
【现代本】但是，第三天，上帝使他复活，而且向人显现；
【KJV】Him God raised up the third day, and shewed him openly;
【NIV】but God raised him from the dead on the third day and caused him to be seen.
【BBE】On the third day God gave him back to life, and let him be seen,
【ASV】Him God raised up the third day, and gave him to be made manifest,
41 【和合本】不是显现给众人看，乃是显现给上帝预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后和他同吃同喝的人。
【吕振中】不是显于众民，乃是显于上帝所先选派的见证人，显于我们这些在他从死人中复起以后和他同吃同喝的人。
【思高本】不是给所有的百姓，而是给天主所预拣的见证人，就是给我们这些在他从死者中复活后，与他同食共饮的人。
【现代本】不是显现给大家看，只是显现给我们这些被上帝拣选来作见证的人看。他从死里复活之后，我们曾跟他同吃同喝。
【KJV】Not to all the people, but unto witnesses chosen before God, even to us, who did eat and drink with him after he rose from the dead.
【NIV】He was not seen by all the people, but by witnesses whom God had already chosen--by us who ate and drank with him after he rose from the dead.
【BBE】Not by all the people, but by witnesses marked out before by God, even by us, who took food and drink with him after he came back from the dead.
【ASV】not to all the people, but unto witnesses that were chosen before of God, even to us, who ate and drank with him after he rose from the dead.
42 【和合本】他吩咐我们传道给众人，证明他是上帝所立定的，要作审判活人、死人的主。
【吕振中】上帝嘱咐我们向人民宣传，郑重地证明这人就是上帝所立定、要做活人死人之审判主的。
【思高本】他吩咐我们向百姓讲道，指证他就是天主所立的生者与死者的判官。
【现代本】他命令我们把福音传给人民，证明他就是上帝所立、作为活人和死人的审判者的。
【KJV】And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.
【NIV】He commanded us to preach to the people and to testify that he is the one whom God appointed as judge of the living and the dead.
【BBE】And he gave us orders to give news of this to the people, and to give public witness that this is he whom God has made judge of the living and the dead.
【ASV】And he charged us to preach unto the people, and to testify that this is he who is ordained of God to be the Judge of the living and the dead.
43 【和合本】众先知也为他作见证说：‘凡信他的人必因他的名得蒙赦罪。’”
【吕振中】众神言人也为这人（或译∶这事）作见证说∶“凡信靠他的，就可以藉着他的名而得罪赦。’”
【思高本】一切先知都为他作证：凡信他的人，赖他的名字都要获得罪赦。”
【现代本】所有的先知也都为他作见证；他们都说，凡信他的，都可以藉着他的名而蒙赦罪。”
【KJV】To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.
【NIV】All the prophets testify about him that everyone who believes in him receives forgiveness of sins through his name."
【BBE】To him all the prophets give witness, that through his name everyone who has faith in him will have forgiveness of sins.
【ASV】To him bear all the prophets witness, that through his name every one that believeth on him shall receive remission of sins.

外邦人领受圣灵
44 【和合本】彼得还说这话的时候，圣灵降在一切听道的人身上。
【吕振中】彼得还讲这些话的时候，圣灵就降在所有听道的人身上。
【思高本】伯多禄还在讲这些话的时候，圣神降在所有听道的人身上。
【现代本】彼得还在讲道的时候，圣灵降临在所有领受信息的人身上。
【KJV】While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.
【NIV】While Peter was still speaking these words, the Holy Spirit came on all who heard the message.
【BBE】While Peter was saying these words, the Holy Spirit came on all those who were hearing the word.
【ASV】While Peter yet spake these words, the Holy Spirit fell on all them that heard the word.
45 【和合本】那些奉割礼、和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇；
【吕振中】那些奉割礼、和彼得一同来的信徒，因圣灵这白白的恩赐居然也倾注于外国人身上，就惊奇。
【思高本】那些受过割损与伯多禄同来的信徒，都惊讶圣神的恩惠也倾注在外邦人身上，
【现代本】那些跟着彼得从约帕来的犹太信徒，看见上帝把圣灵的恩赐也倾注给外邦人，都很惊讶；
【KJV】And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.
【NIV】The circumcised believers who had come with Peter were astonished that the gift of the Holy Spirit had been poured out even on the Gentiles.
【BBE】And the Jews of the faith, who had come with Peter, were full of wonder, because the Holy Spirit was given to the Gentiles,
【ASV】And they of the circumcision that believed were amazed, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit.
46 【和合本】因听见他们说方言，称赞上帝为大。
【吕振中】因为他们听见这些人卷舌头说话，尊崇上帝为大。
【思高本】因为听见他们说各种语言，并颂扬天主。那时，伯多禄就发言说：
【现代本】因为他们听见了这些人说灵语，并且颂赞上帝的伟大。于是彼得说：
【KJV】For they heard them speak with tongues, and magnify God. Then answered Peter,
【NIV】For they heard them speaking in tongues and praising God. Then Peter said,
【BBE】And they were talking in tongues, and giving glory to God. Then Peter said,
【ASV】For they heard them speak with tongues, and magnify God. Then answered Peter,
47 【和合本】于是彼得说：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”
【吕振中】于是彼得应时说∶“这些人既受了圣灵跟我们一样，谁能拦阻他们不受水的洗礼呢？”
【思高本】“这些人既领受了圣神，和我们一样，谁能阻止他们不受水洗呢？”
【现代本】“这些人已经领受了圣灵，跟我们一样，有谁能阻止他们领受水的洗礼呢？”
【KJV】Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?
【NIV】Can anyone keep these people from being baptized with water? They have received the Holy Spirit just as we have."
【BBE】Will any man say that these may not have baptism who have been given the Holy Spirit as we have?
【ASV】Can any man forbid the water, that these should not be baptized, who have received the Holy Spirit as well as we?
48 【和合本】就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。
【吕振中】就吩咐他们要在耶稣基督名内受洗。他们便请求彼得多住几天。
【思高本】遂吩咐人以耶稣基督的名给他们付洗。以后，他们求伯多禄再住了几天。
【现代本】因此，他吩咐他们奉耶稣基督的名领受洗礼。他们又要求彼得跟他们一起多住几天。
【KJV】And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.
【NIV】So he ordered that they be baptized in the name of Jesus Christ. Then they asked Peter to stay with them for a few days.
【BBE】And he gave orders for them to have baptism in the name of Jesus Christ. Then they kept him with them for some days.
【ASV】And he commanded them to be baptized in the name of Jesus Christ. Then prayed they him to tarry certain days.


第 11 章

向耶路撒冷教会报告
1 【和合本】使徒和在犹太的众弟兄听说外邦人也领受了上帝的道。
【吕振中】使徒和那些在犹太中的弟兄就听说外国人也接受了上帝之道。
【思高本】宗徒和在犹太的弟兄听说了，连外邦人也接受了天主的圣道。
【现代本】使徒和在犹太全境的弟兄们听见了有些外邦人也接受上帝的道这件事。
【KJV】And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.
【NIV】The apostles and the brothers throughout Judea heard that the Gentiles also had received the word of God.
【BBE】Now the Apostles and the brothers who were in Judaea had news that the word of God had been given to the Gentiles.
【ASV】Now the apostles and the brethren that were in Judaea heard that the Gentiles also had received the word of God.
2 【和合本】及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：
【吕振中】彼得上耶路撒冷去的时候，奉割礼的人和他争辩说∶
【思高本】及至伯多禄上到耶路撒冷，那些受割损的人非难他
【现代本】因此，当彼得到了耶路撒冷的时候，主张外邦人也必须领受割礼的人批评他说：
【KJV】And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
【NIV】So when Peter went up to Jerusalem, the circumcised believers criticized him
【BBE】And when Peter came to Jerusalem, those who kept the rule of circumcision had an argument with him,
【ASV】And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
3 【和合本】“你进入未受割礼之人的家和他们一同吃饭了。”
【吕振中】“你进了没有受割礼的人家里，和他们一同吃饭呀！”
【思高本】说：“你竟进了未受割损人的家，且同他们吃了饭！”
【现代本】“你竟在没有受割礼的外邦人家里作客，甚至跟他们一起吃饭！”
【KJV】Saying, Thou wentest in to men uncircumcised, and didst eat with them.
【NIV】and said, "You went into the house of uncircumcised men and ate with them."
【BBE】Saying, You went to men without circumcision, and took food with them.
【ASV】saying, Thou wentest in to men uncircumcised, and didst eat with them.
4 【和合本】彼得就开口把这事挨次给他们讲解说：
【吕振中】彼得开始按着次序对他们叙陈说∶
【思高本】伯多禄便开始按次解释说：“
【现代本】彼得就把整个事情的经过一一向他们解释。
【KJV】But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,
【NIV】Peter began and explained everything to them precisely as it had happened:
【BBE】But Peter gave them an account of it all in order, saying to them,
【ASV】But Peter began, and expounded the matter unto them in order, saying,
5 【和合本】“我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好象一块大布，系着四角，从天缒下，直来到我跟前。”
【吕振中】“我在约帕城里祷告、魂游象外的时候、看见一个异象∶有一件器物降下来，像一块大床单，系着四角，由天上放下，来到我跟前。
【思高本】我在约培城祈祷的时候，在神魂超拔中见了一个异像：由天上降下一个器皿，好像一块大布，系着四角，从天缒下，一直来到我面前。
【现代本】他说：“在约帕城里祷告的时候，我得到一个异象。我看见有一件东西从天上降下来，好像一大块布，布的四角绑住，停落在我身边；
【KJV】I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:
【NIV】I was in the city of Joppa praying, and in a trance I saw a vision. I saw something like a large sheet being let down from heaven by its four corners, and it came down to where I was.
【BBE】I was in the town of Joppa, at prayer: and falling into a deep sleep, I saw in a vision a vessel like a great cloth let down from heaven, and it came down to me:
【ASV】I was in the city of Joppa praying: and in a trance I saw a vision, a certain vessel descending, as it were a great sheet let down from heaven by four corners; and it came even unto me:
6 【和合本】我定睛观看，见内中有地上四足的牲畜和野兽、昆虫，并天上的飞鸟。
【吕振中】我定睛一看，正察看时、就看见地上的四足动物、走兽、昆虫、和空中的飞鸟。
【思高本】我往面定睛细看，见有地上的四足兽、野兽、爬和天空的飞鸟。
【现代本】我仔细观看，里面有飞禽走兽，又有爬虫。
【KJV】Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
【NIV】I looked into it and saw four-footed animals of the earth, wild beasts, reptiles, and birds of the air.
【BBE】And looking on it with attention I saw in it all sorts of beasts and birds.
【ASV】upon which when I had fastened mine eyes, I considered, and saw the fourfooted beasts of the earth and wild beasts and creeping things and birds of the heaven.
7 【和合本】我且听见有声音向我说：‘彼得，起来，宰了吃！’
【吕振中】我听见有声音对我说∶‘彼得，你起来，宰来吃。’
【思高本】我也听到有声音向我说：伯多禄！起来，宰了，吃罢！
【现代本】接着，我听见有声音对我说：‘彼得，起来，宰了吃！’
【KJV】And I heard a voice saying unto me, Arise, Peter; slay and eat.
【NIV】Then I heard a voice telling me, `Get up, Peter. Kill and eat.'
【BBE】And a voice came to my ears saying, Come, Peter; take them for food.
【ASV】And I heard also a voice saying unto me, Rise, Peter; kill and eat.
8 【和合本】我说：‘主啊，这是不可的！凡俗而不洁净的物从来没有入过我的口。’
【吕振中】我说∶‘主阿，千万不可！因为俗污或不洁净之物、从来就没有进过我的口。’
【思高本】我却答说：主，绝对不可！因为污秽和不洁之物总没有进过我的口。
【现代本】我说：‘主啊，绝对不可！任何凡俗不洁的东西，我都没有吃过。’
【KJV】But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.
【NIV】I replied, `Surely not, Lord! Nothing impure or unclean has ever entered my mouth.'
【BBE】But I said, No, Lord; for nothing common or unclean has ever come into my mouth.
【ASV】But I said, Not so, Lord: for nothing common or unclean hath ever entered into my mouth.
9 【和合本】第二次，有声音从天上说：上帝所洁净的，你不可当作俗物。
【吕振中】声音第二次从天上回答说∶‘上帝所洁净的、你别当作俗污了。’
【思高本】第二次有声音从天上答道：天主称为洁净的，你不可称为污秽！
【现代本】从天上来的声音又说：‘上帝认为洁净的，你不可当作污秽。’
【KJV】But the voice answered me again from heaven, What God hath cleansed, that call not thou common.
【NIV】The voice spoke from heaven a second time, `Do not call anything impure that God has made clean.'
【BBE】But the voice, coming a second time from heaven, said, What God has made clean, do not you make common.
【ASV】But a voice answered the second time out of heaven, What God hath cleansed, make not thou common.
10 【和合本】这样一连三次，就都收回天上去了。
【吕振中】这样有三次，一切就都向天上拉回上去。
【思高本】这事竟一连发生了叁次。以后，那一切又撤回天上去了。
【现代本】这样一连三次。最后，那件东西就被收回天上去了。
【KJV】And this was done three times: and all were drawn up again into heaven.
【NIV】This happened three times, and then it was all pulled up to heaven again.
【BBE】And this was done three times, and they were all taken up again into heaven.
【ASV】And this was done thrice: and all were drawn up again into heaven.
11 【和合本】正当那时，有三个人站在我们所住的房门前，是从该撒利亚差来见我的。
【吕振中】登时就有三个人站在我（有古卷作∶我们）所在的房屋前边，是从该撒利亚奉差来见我的。
【思高本】正在那时，忽有叁个人，来到我们所住的家门前，他们是从凯撒勒雅被派来见我的。
【现代本】刚好在这时候，奉派从西泽利亚来找我的三个人到了我居住那家的门口。
【KJV】And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.
【NIV】Right then three men who had been sent to me from Caesarea stopped at the house where I was staying.
【BBE】And at that minute, three men, sent from Caesarea, came to the house where we were.
【ASV】And behold, forthwith three men stood before the house in which we were, having been sent from Caesarea unto me.
12 【和合本】圣灵吩咐我和他们同去，不要疑惑。（或作：不要分别等类）。同着我去的，还有这六位弟兄；我们都进了那人的家，
【吕振中】灵告诉我要和他们一同去（有古卷加∶一点也不要分别；有古卷加∶一点也不要疑惑）。还有这六位弟兄也和我一同去；我们都进入那人家里。
【思高本】圣神吩咐我应与他们同去，不必疑惑。同我一起去的，还有这六个弟兄，我们就进了那人的家。
【现代本】圣灵指示我跟他们一道去，不必犹疑。从约帕来的六个弟兄也跟我一道去。我们都到了哥尼流家里。
【KJV】And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:
【NIV】The Spirit told me to have no hesitation about going with them. These six brothers also went with me, and we entered the man's house.
【BBE】And the Spirit gave me orders to go with them, doubting nothing. And these six brothers came with me; and we went into that man's house:
【ASV】And the Spirit bade me go with them, making no distinction. And these six brethren also accompanied me; and we entered into the man's house:
13 【和合本】那人就告诉我们，他如何看见一位天使，站在他屋里，说：你打发人往约帕去，请那称呼彼得的西门来；’
【吕振中】他向我们报告、他怎样看见一位天使站在他屋里说∶‘你要差遣人往约帕去、邀请那称为彼得的西门来；
【思高本】那人告诉了我们：他怎样看见天使站在他的屋内，说：你要打发人到约培去，邀请号称伯多禄的西满来。
【现代本】哥尼流告诉我们，他怎样看见一个天使站在他的屋子里，对他说：‘你要打发人到约帕去，邀请一个名叫西门彼得的人来。
【KJV】And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;
【NIV】He told us how he had seen an angel appear in his house and say, `Send to Joppa for Simon who is called Peter.
【BBE】And he gave us an account of how he had seen the angel in his house, saying, Send to Joppa, and get Simon, named Peter, to come to you;
【ASV】and he told us how he had seen the angel standing in his house, and saying, Send to Joppa, and fetch Simon, whose surname is Peter;
14 【和合本】他有话告诉你，可以叫你和你的全家得救。
【吕振中】他必将话语对你说；你就可以因这些话语而得救，你和你全家。’
【思高本】他有话对你讲，使你和你全家得救。
【现代本】他有话要对你说，使你和你的全家得救。’
【KJV】Who shall tell thee words, whereby thou and all thy house shall be saved.
【NIV】He will bring you a message through which you and all your household will be saved.'
【BBE】Who will say words to you through which you and all your family may get salvation.
【ASV】who shall speak unto thee words, whereby thou shalt be saved, thou and all thy house.
15 【和合本】我一开讲，圣灵便降在他们身上，正象当初降在我们身上一样。
【吕振中】我正开始讲的时候，圣灵便降在他们身上，正像当初降在我们身上一样。
【思高本】以后，在我开始讲话时，圣神就降在他们身上，有如当初降在我们身上一样。
【现代本】当我开始讲话的时候，圣灵降临在他们身上，正如当初降临在我们身上一样。
【KJV】And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.
【NIV】As I began to speak, the Holy Spirit came on them as he had come on us at the beginning.
【BBE】And, while I was talking to them, the Holy Spirit came on them, as on us at first.
【ASV】And as I began to speak, the Holy Spirit fell on them, even as on us at the beginning.
16 【和合本】我就想起主的话说：‘约翰是用水施洗，但你们要受圣灵的洗。’
【吕振中】我就想起主的话，他怎样说∶‘约翰施洗是用水的，但你们呢、却要在圣灵里受洗。’
【思高本】我就想起了主所说的话：若翰固然用水施了洗，但你们却要因圣神受洗。
【现代本】于是我记起主曾经说过：‘约翰用水施洗，但你们要领受圣灵的洗礼。’
【KJV】Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.
【NIV】Then I remembered what the Lord had said: `John baptized with water, but you will be baptized with the Holy Spirit.'
【BBE】And the words of the Lord came into my mind, how he said, The baptism of John was with water, but you will have baptism with the Holy Spirit.
【ASV】And I remembered the word of the Lord, how he said, John indeed baptized with water; but ye shall be baptized in the Holy Spirit.
17 【和合本】上帝既然给他们恩赐，象在我们信主耶稣基督的时候给了我们一样；我是谁，能拦阻上帝呢！”
【吕振中】这样，上帝既将相同之白白的恩给了他们，像我们信服主耶稣基督的时候给了我们一样，我是谁，能拦阻上帝么！”
【思高本】所以，如果天主赐给了他们同样的恩惠，如同给我们信主耶稣基督的人一样，我是什么人，能阻止天主呢？”
【现代本】很显然地，上帝把这恩赐也赐给这些外邦人，如同我们信了主耶稣基督时，他赐给我们的一样。我是谁，能够阻挡上帝的工作吗？”
【KJV】Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?
【NIV】So if God gave them the same gift as he gave us, who believed in the Lord Jesus Christ, who was I to think that I could oppose God?"
【BBE】If then God gave them, when they had faith in the Lord Jesus Christ, the same as he gave to us, who was I to go against God?
【ASV】If then God gave unto them the like gift as he did also unto us, when we believed on the Lord Jesus Christ, who was I, that I could withstand God?
18 【和合本】众人听见这话，就不言语了，只归荣耀与上帝，说：“这样看来，上帝也赐恩给外邦人，叫他们悔改得生命了。”
【吕振中】众人听了这些话，都静默不言，只将荣耀归与上帝说∶“这样看来，上帝把悔改以得生命的恩也给了外国人了。”
【思高本】众人听了这话，平静下来，并光荣天主说：“原来天主也恩赐外邦人悔改，为得生命。”
【现代本】他们听见了这话，就不再批评，都颂赞上帝说：“上帝把因悔改而得生命的机会也赐给外邦人了！”
【KJV】When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
【NIV】When they heard this, they had no further objections and praised God, saying, "So then, God has granted even the Gentiles repentance unto life."
【BBE】And hearing these things they said nothing more, but gave glory to God, saying, Then to the Gentiles as to us has God given a change of heart, so that they may have life.
【ASV】And when they heard these things, they held their peace, and glorified God, saying, Then to the Gentiles also hath God granted repentance unto life.

安提阿的教会
19 【和合本】那些因司提反的事遭患难四散的门徒直走到腓尼基和居比路，并安提阿；他们不向别人讲道，只向犹太人讲。
【吕振中】当时那些因司提反的事所引起的苦难而四散的人走遍那地方，直到腓尼基、居比路和安提阿，不对别人、只对犹太人讲道。
【思高本】在斯德望受害时，那些由于窘难而四散的人，经过各地，来到了腓尼基、塞浦路斯和安提约基雅，他们只向犹太人讲道。
【现代本】这时候，信徒们因司提反被杀事件所引起的迫害而分散到各地去；有的远走腓尼基、塞浦路斯，和安提阿；他们只把信息传给犹太人。
【KJV】Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.
【NIV】Now those who had been scattered by the persecution in connection with Stephen traveled as far as Phoenicia, Cyprus and Antioch, telling the message only to Jews.
【BBE】Then those who had gone away at the time of the trouble about Stephen, went as far as Phoenicia and Cyprus, preaching to the Jews only.
【ASV】They therefore that were scattered abroad upon the tribulation that arose about Stephen travelled as far as Phoenicia, and Cyprus, and Antioch, speaking the word to none save only to Jews.
20 【和合本】但内中有居比路和古利奈人，他们到了安提阿也向希利尼人传讲主耶稣（有古卷作：也向说希利尼话的犹太人传讲主耶稣）。
【吕振中】但他们中间却有几个居比路和古利奈的人、这些人到了安提阿，也对希利尼人讲论，将主稣稣这福音传出来。
【思高本】但其中有些塞浦路斯和基勒乃人到了安提约基雅，也向希腊人讲道，宣传主耶稣的福音。
【现代本】但是，另有一些塞浦路斯和古利奈的信徒到了安提阿；他们也向外邦人传讲有关主耶稣的福音。
【KJV】And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the LORD Jesus.
【NIV】Some of them, however, men from Cyprus and Cyrene, went to Antioch and began to speak to Greeks also, telling them the good news about the Lord Jesus.
【BBE】But some of them, men of Cyprus and Cyrene, when they came to Antioch, gave the good news about the Lord Jesus to the Greeks.
【ASV】But there were some of them, men of Cyprus and Cyrene, who, when they were come to Antioch, spake unto the Greeks also, preaching the Lord Jesus.
21 【和合本】主与他们同在，信而归主的人就很多了。
【吕振中】主的手与他们同在，信而转向了主的人、数目很大。
【思高本】主的手同他们在一起，信而归主的人，数目很多。
【现代本】主的能力跟他们同在；有许许多多的人信了，归向主。
【KJV】And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.
【NIV】The Lord's hand was with them, and a great number of people believed and turned to the Lord.
【BBE】And the power of the Lord was with them, and a great number had faith and were turned to the Lord.
【ASV】And the hand of the Lord was with them: and a great number that believed turned unto the Lord.
22 【和合本】这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。
【吕振中】关于他们的事的传言、已经到了耶路撒冷教会的人耳中，会众就差遣巴拿巴出去，直到安提阿。
【思高本】这事传到了耶路撒冷教会的耳中，就打发巴尔纳伯到安提约基雅去。
【现代本】这消息传到了耶路撒冷的教会，他们就派巴拿巴到安提阿去。
【KJV】Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.
【NIV】News of this reached the ears of the church at Jerusalem, and they sent Barnabas to Antioch.
【BBE】And news of them came to the ears of the church at Jerusalem: and they sent Barnabas as far as Antioch:
【ASV】And the report concerning them came to the ears of the church which was in Jerusalem: and they sent forth Barnabas as far as Antioch:
23 【和合本】他到了那里，看见上帝所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。
【吕振中】巴拿巴到了那里，看见上帝的恩，就欢喜，又鼓励众人以心中的定志紧依附着主。
【思高本】他一来到，看见天主所赐的恩惠就很喜欢，并劝勉众人要决心坚定于主。
【现代本】巴拿巴到达的时候，看见上帝赐福给那边的人，就很高兴；他劝勉他们，要大家专心一意地信靠主。
【KJV】Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.
【NIV】When he arrived and saw the evidence of the grace of God, he was glad and encouraged them all to remain true to the Lord with all their hearts.
【BBE】Who, when he came and saw the grace of God, was glad; and he made clear to them the need of keeping near the Lord with all the strength of their hearts:
【ASV】who, when he was come, and had seen the grace of God, was glad; and he exhorted them all, that with purpose of heart they would cleave unto the Lord:
24 【和合本】这巴拿巴原是个好人，被圣灵充满，大有信心。于是有许多人归服了主。
【吕振中】因为巴拿巴是个好人，充满着圣灵和信心，就有好大群人归服于主。
【思高本】因为他是好人，充满圣神和信德，如此有许多人归附了主。
【现代本】巴拿巴是个好人，被圣灵充满，有坚强的信心。于是有许多人信了主。
【KJV】For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.
【NIV】He was a good man, full of the Holy Spirit and faith, and a great number of people were brought to the Lord.
【BBE】For he was a good man and full of the Holy Spirit and of faith: and a great number were joined to the Lord.
【ASV】for he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord.
25 【和合本】他又往大数去找扫罗，
【吕振中】他出发往大数去寻找扫罗；
【思高本】以后，他往塔尔索去找扫禄；
【现代本】后来，巴拿巴到大数去找扫罗，
【KJV】Then departed Barnabas to Tarsus, for to seek Saul:
【NIV】Then Barnabas went to Tarsus to look for Saul,
【BBE】Then he went on to Tarsus, looking for Saul;
【ASV】And he went forth to Tarsus to seek for Saul;
26 【和合本】找着了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为“基督徒”是从安提阿起首。
【吕振中】找着了，就带到安提阿去。二人在教会中聚集在一起、竟有一整年，教训了好大群人。门徒称为‘基督徒’，最先是在安提阿起的。
【思高本】找着以后，便领他回到安提约基雅。他们一整年在那教会中共同工作，教导了许多人；在安提约基雅最先称门徒为“基督徒”。
【现代本】找到了，就带他到安提阿。有一整年的时间，两人跟教会的会友相聚，教导许多人。信徒被称为“基督徒”是从安提阿开始的。
【KJV】And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.
【NIV】and when he found him, he brought him to Antioch. So for a whole year Barnabas and Saul met with the church and taught great numbers of people. The disciples were called Christians first at Antioch.
【BBE】And when he had come across him, he took him to Antioch. And they were with the church there for a year, teaching the people; and the disciples were first given the name of Christians in Antioch.
【ASV】and when he had found him, he brought him unto Antioch. And it came to pass, that even for a whole year they were gathered together with the church, and taught much people, and that the disciples were called Christians first in Antioch.
27 【和合本】当那些日子，有几位先知从耶路撒冷下到安提阿。
【吕振中】当那些日子、有几个神言传讲师从耶路撒冷下安提阿。
【思高本】在那时候，有些先知从耶路撒冷下到安提约基雅。
【现代本】在这时候，有几个先知从耶路撒冷下安提阿去。
【KJV】And in these days came prophets from Jerusalem unto Antioch.
【NIV】During this time some prophets came down from Jerusalem to Antioch.
【BBE】Now in those days prophets came from Jerusalem to Antioch.
【ASV】Now in these days there came down prophets from Jerusalem unto Antioch.
28 【和合本】内中有一位，名叫亚迦布，站起来，藉着圣灵指明天下将有大饥荒（这事到革老丢年间果然有了。）
【吕振中】其中有一个、名叫亚迦布、站起来，藉着圣灵指明天下必有大饥荒；这事在革老丢年间果然发生了。］
【思高本】其中一个名叫阿加波的，因神示起来预言在普世上将有大荒，这荒就在喀劳狄时发生了。
【现代本】其中有一个人叫亚迦布；他得到圣灵的指示，站起来预言天下将有严重的饥荒（这事到克劳第在位年间果然发生。）
【KJV】And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.
【NIV】One of them, named Agabus, stood up and through the Spirit predicted that a severe famine would spread over the entire Roman world. (This happened during the reign of Claudius.)
【BBE】And one of them, named Agabus, said publicly through the Spirit that there would be serious need of food all over the earth: which came about in the time of Claudius.
【ASV】And there stood up one of them named Agabus, and signified by the Spirit that there should be a great famine over all the world: which came to pass in the days of Claudius.
29 【和合本】于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。
【吕振中】于是门徒中、按着优裕的程度、各人规定作赈的款项，送给住在犹太的弟兄。
【思高本】门徒遂决定，每人按力捐献，把救济物资送给住在犹太的弟兄。
【现代本】于是信徒决定每人按照自己的能力，捐钱救济住在犹太的弟兄们。
【KJV】Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:
【NIV】The disciples, each according to his ability, decided to provide help for the brothers living in Judea.
【BBE】And the disciples, everyone as he was able, made a decision to send help to the brothers living in Judaea:
【ASV】And the disciples, every man according to his ability, determined to send relief unto the brethren that dwelt in Judea:
30 【和合本】他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。
【吕振中】这件事他们果真地实行了，由巴拿巴扫罗经手，送到长老那里。
【思高本】他们都照辨了，由巴尔纳伯和扫禄经手，送到长老那。
【现代本】他们就这样做了，托巴拿巴和扫罗把捐款带给教会的长老们。
【KJV】Which also they did, and sent it to the elders by the hands of Barnabas and Saul.
【NIV】This they did, sending their gift to the elders by Barnabas and Saul.
【BBE】Which they did, sending it to the rulers of the church by the hand of Barnabas and Saul.
【ASV】which also they did, sending it to the elders by the hand of Barnabas and Saul.


第 12 章

雅各和彼得遭受迫害
1 【和合本】那时，希律王下手苦害教会中几个人，
【吕振中】约当那时、希律王下手苦害属教会的几个人。
【思高本】在那个时期，黑落德已下手磨难教会中的一些人，
【现代本】约在这时候，希律王下手迫害教会的一些会友。
【KJV】Now about that time Herod the king stretched forth his hands to vex certain of the church.
【NIV】It was about this time that King Herod arrested some who belonged to the church, intending to persecute them.
【BBE】Now, about that time, Herod the king made cruel attacks on the Christians.
【ASV】Now about that time Herod the king put forth his hands to afflict certain of the church.
2 【和合本】用刀杀了约翰的哥哥雅各。
【吕振中】用刀杀掉了约翰的哥哥雅各。
【思高本】用剑杀了若望的哥哥雅各伯。
【现代本】他把约翰的哥哥雅各杀了。
【KJV】And he killed James the brother of John with the sword.
【NIV】He had James, the brother of John, put to death with the sword.
【BBE】And he put James, the brother of John, to death with the sword.
【ASV】And he killed James the brother of John with the sword.
3 【和合本】他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。
【吕振中】他见这事叫犹太人喜欢，便加作了一件∶连彼得也捉拿了。那时候是除酵的日子。
【思高本】他一看到犹太人喜欢，便命人连伯多禄也加以拘捕，时正值无酵节日；
【现代本】他知道犹太人喜欢他这样做，又去拘捕彼得。（这事发生在无酵节期间。）
【KJV】And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)
【NIV】When he saw that this pleased the Jews, he proceeded to seize Peter also. This happened during the Feast of Unleavened Bread.
【BBE】And when he saw that this was pleasing to the Jews he went on to take Peter in addition. This was at the time of the feast of unleavened bread.
【ASV】And when he saw that it pleased the Jews, he proceeded to seize Peter also. And those were the days of unleavened bread.
4 【和合本】希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后把他提出来，当着百姓办他。
【吕振中】既将彼得逮住了，便放在监里，交给每组四人的四组兵看守，有意思要在逾越节后把他提上来在民众面前办他。
【思高本】把他拿住以后，就押在监狱中，交由四班兵士──每班四人──看守，愿意在逾越节后，给百姓提出来。
【现代本】他抓到彼得后，把他关在监狱里，交给四班警卫看守，每班有四名兵士。希律计划在逾越节后把他提出来，当众审他。
【KJV】And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.
【NIV】After arresting him, he put him in prison, handing him over to be guarded by four squads of four soldiers each. Herod intended to bring him out for public trial after the Passover.
【BBE】And having taken him, he put him in prison, with four bands of armed men to keep watch over him; his purpose being to take him out to the people after the Passover.
【ASV】And when he had taken him, he put him in prison, and delivered him to four quaternions of soldiers to guard him; intending after the Passover to bring him forth to the people.
5 【和合本】于是彼得被囚在监里；教会却为他切切的祷告上帝。
【吕振中】于是彼得被看守在监里；教会却为他迫切地祷告上帝。
【思高本】伯多禄就被看管在监狱中，而教会恳切为他向天主祈祷。
【现代本】因此，彼得在监狱里受到严密的监视；教会的弟兄姐妹为着他恳切向上帝祷告。
【KJV】Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.
【NIV】So Peter was kept in prison, but the church was earnestly praying to God for him.
【BBE】So Peter was kept in prison: but the church made strong prayer to God for him.
【ASV】Peter therefore was kept in the prison: but prayer was made earnestly of the church unto God for him.

彼得获救出狱
6 【和合本】希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中；看守的人也在门外看守。
【吕振中】希律将要把他提出来的前一夜，彼得睡在两个兵当中，被两条锁才捆绑着；门前的守卫兵们又看守着监牢。
【思高本】及至黑落德将要提出他的时候，那一夜伯多禄被两道锁链缚着，睡在两个士兵中，门前还有卫兵把守监狱。
【现代本】希律要把彼得提出来公审的前一夜，彼得睡在两名警卫中间，有两条铁链锁住他，门外又有警卫把守着。
【KJV】And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.
【NIV】The night before Herod was to bring him to trial, Peter was sleeping between two soldiers, bound with two chains, and sentries stood guard at the entrance.
【BBE】And when Herod was about to take him out, the same night Peter was sleeping in chains between two armed men, and the watchmen were keeping watch before the door of the prison.
【ASV】And when Herod was about to bring him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and guards before the door kept the prison.
7 【和合本】忽然，有主的一个使者站在旁边，屋里有光照耀，天使拍彼得的肋旁，拍醒了他，说：“快快起来！”那铁链就从他手上脱落下来。
【吕振中】忽然有主的一个天使站在旁边，有光照在狱室里。天使拍着彼得的肋旁，叫醒了他，说∶“赶快起来！”彼得的锁才就从他手上掉下来。
【思高本】忽然，主的一位天使显现，有一道光，照亮了房间，天使拍着伯多禄的肋膀，唤醒他说：“快快起来！”锁链遂从他手上落下来。
【现代本】忽然，有主的一位天使站在那里；有一道光射进牢房。天使拍一拍彼得的肩膀，把他叫醒了，说：“快点起来！”那铁链立刻从彼得手上掉下。
【KJV】And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.
【NIV】Suddenly an angel of the Lord appeared and a light shone in the cell. He struck Peter on the side and woke him up. "Quick, get up!" he said, and the chains fell off Peter's wrists.
【BBE】And a great light was seen shining in the room, and an angel of the Lord came to Peter and, touching him on his side so that he came out of his sleep, said, Get up quickly. And his chains came off his hands.
【ASV】And behold, an angel of the Lord stood by him, and a light shined in the cell: and he smote Peter on the side, and awoke him, saying, Rise up quickly. And his chains fell off from his hands.
8 【和合本】天使对他说：“束上带子，穿上鞋。”他就那样做。天使又说：“披上外衣，跟着我来。”
【吕振中】天使对他说∶“束着带子，着上鞋！”彼得就这样作。天使又对他说；“披上外衣，跟着我！”
【思高本】天使向他说：“束上腰，穿上你的鞋！”他都照办了。天使吩咐他说：“披上你的外氅，跟我来罢！”
【现代本】天使对他说：“系上带子，把鞋子穿好。”彼得照他的话做了。天使又说：“披上外衣，跟我来。”
【KJV】And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.
【NIV】Then the angel said to him, "Put on your clothes and sandals." And Peter did so. "Wrap your cloak around you and follow me," the angel told him.
【BBE】Then the angel said, Put on your shoes and get ready to go. And he did so. And he said, Put your coat round you and come with me.
【ASV】And the angel said unto him, Gird thyself, and bind on thy sandals. And he did so. And he saith unto him, Cast thy garment about thee, and follow me.
9 【和合本】彼得就出来跟着他，不知道天使所做是真的，只当见了异象。
【吕振中】彼得就出来，直跟着；不知道那由天使作的是真的，只当是看见了异象。
【思高本】他就出来跟着走，还不知道天使所行的是实在的事，只想是见了异像。
【现代本】彼得跟着他走出监狱，却不知道天使所做的是真有其事，以为是看见了异象。
【KJV】And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.
【NIV】Peter followed him out of the prison, but he had no idea that what the angel was doing was really happening; he thought he was seeing a vision.
【BBE】And he went out after him; and he was not certain if what was done by the angel was a fact, for it seemed to him that he was seeing a vision.
【ASV】And he went out, and followed; and he knew not that it was true which was done by the angel, but thought he saw a vision.
10 【和合本】过了第一层第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。
【吕振中】他们经过了第一守卫站、以及第二守卫站，来到通城去的鉄门，那门自然然给他们开了。他们就出来，往前走过一条街，天使随即离开他去了。
【思高本】他们经过第一道岗，又第二道，来到通到城的铁门前，铁门就自动地给他们开了；他们便出去，往前走了一条街，忽然天使离开他，不见了。1
【现代本】他们通过了第一重和第二重的警卫岗位，最后来到通往城里去的一道铁门，门自动地开了。他们出来，走过一条街；突然，天使离开了彼得。
【KJV】When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.
【NIV】They passed the first and second guards and came to the iron gate leading to the city. It opened for them by itself, and they went through it. When they had walked the length of one street, suddenly the angel left him.
【BBE】And when they had gone past the first and second watchmen they came to the iron door into the town, which came open by itself: and they went out and down one street; and then the angel went away.
【ASV】And when they were past the first and the second guard, they came unto the iron gate that leadeth into the city; which opened to them of its own accord: and they went out, and passed on through one street; and straightway the angel departed from him.
11 【和合本】彼得醒悟过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。”
【吕振中】彼得心里明白过来，说∶“如今我真地知道主差遣他的天使出来，救拔我脱离希律的手和犹太民众所期待的一切事。”
【思高本】伯多禄这清醒过来，说：“现今我实在知道主派了他的天使来，救我脱免黑落德的手和犹太人民所希望的事。”
【现代本】这时候，彼得才明白过来，就说：“现在我知道这是真的；主差遣他的天使，救我脱离希律的手和犹太人要加给我的一切灾害。”
【KJV】And when Peter was come to himself, he said, Now I know of a surety, that the LORD hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
【NIV】Then Peter came to himself and said, "Now I know without a doubt that the Lord sent his angel and rescued me from Herod's clutches and from everything the Jewish people were anticipating."
【BBE】And when Peter came to his senses he said, Now, truly, I am certain that the Lord has sent his angel and taken me out of the hands of Herod, against all the hopes of the Jews.
【ASV】And when Peter was come to himself, he said, Now I know of a truth, that the Lord hath sent forth his angel and delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
12 【和合本】想了一想，就往那称呼马可的约翰、他母亲马利亚家去，在那里有好些人聚集祷告。
【吕振中】他看透了情势，就往马可之约翰的母亲马利亚家里；在那里有好些人集合着祷告。
【思高本】他既明白过来，就往若望──号称马尔谷──的母亲玛利亚的家去，在那有好些人聚集祈祷。
【现代本】他看清楚这个情势，就往约翰马可的母亲马利亚家里去；有好些人聚集在那里祷告。
【KJV】And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.
【NIV】When this had dawned on him, he went to the house of Mary the mother of John, also called Mark, where many people had gathered and were praying.
【BBE】And when he became clear about this, he went to the house of Mary, the mother of John named Mark, where a number of them had come together for prayer.
【ASV】And when he had considered the thing, he came to the house of Mary the mother of John whose surname was Mark; where many were gathered together and were praying.
13 【和合本】彼得敲外门，有一个使女，名叫罗大，出来探听，
【吕振中】彼得敲了门廊的门；有个使女名叫罗大、上前来细听，
【思高本】他敲大门的时候，有一个名叫洛德的使女过来听。
【现代本】彼得敲了外门，就有一个名叫罗大的婢女应声出来。
【KJV】And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.
【NIV】Peter knocked at the outer entrance, and a servant girl named Rhoda came to answer the door.
【BBE】And he gave a blow on the door, and a young girl came to it, named Rhoda.
【ASV】And when he knocked at the door of the gate, a maid came to answer, named Rhoda.
14 【和合本】听见是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：“彼得站在门外。”
【吕振中】认得彼得的声音，由于欢喜的缘故、没有开门，却跑进去报告说彼得站在门前。”
【思高本】她一认出是伯多禄的声音，喜的没有开门，就跑进去报告说：伯多禄站在大门前。
【现代本】她认出是彼得的声音，大喜过望，顾不得开门就跑回去告诉大家，说彼得站在门外。
【KJV】And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.
【NIV】When she recognized Peter's voice, she was so overjoyed she ran back without opening it and exclaimed, "Peter is at the door!"
【BBE】And hearing the voice of Peter, in her joy she went running, without opening the door, to say that Peter was outside.
【ASV】And when she knew Peter's voice, she opened not the gate for joy, but ran in, and told that Peter stood before the gate.
15 【和合本】他们说：“你是疯了！”使女极力的说：“真是他！”他们说：“必是他的天使！”
【吕振中】大家对她说∶“你疯了！”使女却极力地说有这样的事。他们就说∶“那必是他的护卫天使了。”
【思高本】他们都对她说：“你疯了！”她却坚持说：实在是这样。他们反说：“是他的天使。”
【现代本】他们说：“你发疯了！”那婢女坚持真有这回事。他们就说：“那一定是他的天使。”
【KJV】And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.
【NIV】You're out of your mind," they told her. When she kept insisting that it was so, they said, "It must be his angel."
【BBE】And they said to her, You are off your head. But still she said, with decision, that it was so. And they said, It is his angel.
【ASV】And they said unto her, Thou art mad. But she confidently affirmed that it was even so. And they said, It is his angel.
16 【和合本】彼得不住的敲门。他们开了门，看见他，就甚惊奇。
【吕振中】彼得继续地敲门；他们开了门，看见彼得，就很惊奇。
【思高本】伯多禄还不住的敲门；他们一开门，看见是他，便惊呆了。
【现代本】这时候，彼得不停地敲门。他们开了门，看见果然是他，都很惊奇。
【KJV】But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.
【NIV】But Peter kept on knocking, and when they opened the door and saw him, they were astonished.
【BBE】But Peter went on giving blows on the door: and when it was open and they saw him, they were full of wonder.
【ASV】But Peter continued knocking: and when they had opened, they saw him, and were amazed.
17 【和合本】彼得摆手，不要他们作声，就告诉他们主怎样领他出监；又说：“你们把这事告诉雅各和众弟兄。”于是出去，往别处去了。
【吕振中】彼得摆手叫他们别出声，就向他们叙说主怎样领他出监；又说∶“你们要把这些事向雅各和弟兄们报告。”就出来，往别处去了。
【思高本】伯多禄摆手叫他们不要作声，遂给他们述说上主怎样领他出了监狱，且说：“你们要把这些事报告给雅各伯和弟兄们。”他便出去，往别的地方去了。
【现代本】他做手势，叫他们安静下来，向他们解释主怎样带他出了监狱。彼得又吩咐他们把消息告诉雅各和弟兄们，然后离开，往别的地方去了。
【KJV】But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.
【NIV】Peter motioned with his hand for them to be quiet and described how the Lord had brought him out of prison. "Tell James and the brothers about this," he said, and then he left for another place.
【BBE】But he made a sign to them with his hand to be quiet, and gave them an account of how the Lord had taken him out of prison. And he said, Give the news to James and the brothers. And then he went away.
【ASV】But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him forth out of the prison. And he said, Tell these things unto James, and to the brethren. And he departed, and went to another place.
18 【和合本】到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。
【吕振中】到了天亮，士兵中起了不小的骚动，不知道彼得怎么样了。
【思高本】天一亮，在士兵中，起了不小的骚乱，不知伯多禄出了什么事。
【现代本】天亮的时候，警卫们乱成一团，不知道彼得出了什么事。
【KJV】Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
【NIV】In the morning, there was no small commotion among the soldiers as to what had become of Peter.
【BBE】Now when it was day, the armed men were greatly troubled about what had become of Peter.
【ASV】Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
19 【和合本】希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下该撒利亚去，住在那里。
【吕振中】希律急地寻找他，找不着，就审问守卫兵们，发命令拉去杀了。希律便离开犹太、下该撒利亚，暂时住着。
【思高本】黑落德遂搜寻他，搜寻不到，就审讯卫兵，下令把他们处决了。
【现代本】希律下令搜查，可是不见彼得的踪迹；他就审讯警卫，把他们拉去砍了。这事以后，希律离开犹太，去西泽利亚，在那里住了一些时候。
【KJV】And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.
【NIV】After Herod had a thorough search made for him and did not find him, he cross-examined the guards and ordered that they be executed. Then Herod went from Judea to Caesarea and stayed there a while.
【BBE】And Herod, when he sent for him, and he was not there, after questioning the watchmen, gave orders that they were to be put to death. Then he went down from Judaea to Caesarea for a time.
【ASV】And when Herod had sought for him, and found him not, he examined the guards, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and tarried there.

希律亚基帕的死
20 【和合本】希律恼怒推罗、西顿的人。他们那一带地方是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。
【吕振中】希律跟推罗西顿的人斗气；他们却同心合意地来见他，先向王的内侍伯拉斯都说情，然后求和求，因为他们的地区是从王的国境得供养的。
【思高本】那时，黑落德向提洛和漆冬发了大怒；二城的人商量好，来见他，并贿赂了管王卧房的布拉斯托去求和，因为他们那一方当由君王这获得食粮。
【现代本】希律向泰尔和西顿的人民大发脾气，所以，他们推派代表团去见希律。他们先得到宫廷总管伯拉斯都的同情，然后去向希律求和，因为他们需要从王的辖区获得粮食的供应。
【KJV】And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.
【NIV】He had been quarreling with the people of Tyre and Sidon; they now joined together and sought an audience with him. Having secured the support of Blastus, a trusted personal servant of the king, they asked for peace, because they depended on the king's country for their food supply.
【BBE】Now he was very angry with the people of Tyre and Sidon: and they came to him, all together, and having made friends with Blastus, the controller of the king's house, they made a request for peace, because their country was dependent on the king's country for its food.
【ASV】Now he was highly displeased with them of Tyre and Sidon: and they came with one accord to him, and, having made Blastus the king's chamberlain their friend, they asked for peace, because their country was fed from the king's country.
21 【和合本】希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。
【吕振中】在指定的日子、希律穿上王服，坐在公座台上，向他们作民众的演讲。
【思高本】黑落德在约定的日子，披戴君王的礼服，坐在宝座上向他们演讲。
【现代本】在特定的日子，希律穿上他的王服，坐在王位上，向人民训话。
【KJV】And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.
【NIV】On the appointed day Herod, wearing his royal robes, sat on his throne and delivered a public address to the people.
【BBE】And on the day which had been fixed, Herod, dressed in his robes and seated in his place, made a public statement to them.
【ASV】And upon a set day Herod arrayed himself in royal apparel, and sat on the throne, and made an oration unto them.
22 【和合本】百姓喊着说：“这是上帝的声音，不是人的声音。”
【吕振中】民众喊叫说∶“是神的声音，不是人的声音哪！”
【思高本】人民便呼喊说：“这不是人的声音，而是神的声音。”
【现代本】他们呼喊说：“这不是凡人的声音，而是神明的声音！”
【KJV】And the people gave a shout, saying, It is the voice of a god, and not of a man.
【NIV】They shouted, "This is the voice of a god, not of a man."
【BBE】And the people, with loud cries, said, It is the voice of a god, not of a man.
【ASV】And the people shouted, saying, The voice of a god, and not of a man.
23 【和合本】希律不归荣耀给上帝，所以主的使者立刻罚他，他被虫所咬，气就绝了。
【吕振中】主的使者立时击打希律，因为他不将荣耀归与上帝，他被虫子咬，就气绝了。
【思高本】立刻有上主的天使打击了他，因为他没有归光荣于天主。他为子所吃，遂断了气。
【现代本】主的天使立刻击打希律，因为他没有把荣耀归给上帝。他被虫咬而死。
【KJV】And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
【NIV】Immediately, because Herod did not give praise to God, an angel of the Lord struck him down, and he was eaten by worms and died.
【BBE】And straight away the angel of the Lord sent a disease on him, because he did not give the glory to God: and his flesh was wasted away by worms, and so he came to his end.
【ASV】And immediately an angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
24 【和合本】上帝的道日见兴旺，越发广传。
【吕振中】但是上帝之道却一直兴旺，日益广传。
【思高本】天主的道却逐渐发扬广大。
【现代本】上帝的道继续扩展，日见兴旺。
【KJV】But the word of God grew and multiplied.
【NIV】But the word of God continued to increase and spread.
【BBE】But the word of the Lord went on increasing.
【ASV】But the word of God grew and multiplied.
25 【和合本】巴拿巴和扫罗办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。
【吕振中】巴拿巴和扫罗办完了供应信徒的事，就从耶路撒冷回来（有古卷作∶‘就回耶路撒冷去’但此句或可译∶‘在耶路撒冷供给的事办完了，就回来’），带着称马可的约翰同行。
【思高本】巴尔纳伯和扫禄完成了任务，就带着号称马尔谷的若望从耶路撒冷回去了。
【现代本】巴拿巴和扫罗完成任务以后，离开耶路撒冷回去（另有些古卷作：就回到耶路撒冷去）；他们带着约翰马可同行。
【KJV】And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.
【NIV】When Barnabas and Saul had finished their mission, they returned from Jerusalem, taking with them John, also called Mark.
【BBE】And Barnabas and Saul came back from Jerusalem, when their work was ended, taking with them John named Mark.
【ASV】And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministration, taking with them John whose surname was Mark.


第 13 章

巴拿巴和扫罗奉差遣
1 【和合本】在安提阿的教会中，有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。
【吕振中】在安提阿当地的教会中，有几个神言传讲师和教师∶就是巴拿巴和称尼结的西面、古利奈人路求、分封王希律的朝廷亲信马念、和扫罗。
【思高本】在安提约基雅教会中，有一些先知和教师，其中有巴尔纳伯和号称尼革尔的西满，有基勒乃人路基约，和与分封侯黑落德同乳的玛纳，还有扫禄。
【现代本】在安提阿教会中，有几位先知和教师，就是巴拿巴、西面（别号“黑汉”）、古利奈人路求、跟希律王一起长大的马念，还有扫罗。
【KJV】Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.
【NIV】In the church at Antioch there were prophets and teachers: Barnabas, Simeon called Niger, Lucius of Cyrene, Manaen (who had been brought up with Herod the tetrarch) and Saul.
【BBE】Now there were at Antioch, in the church there, prophets and teachers, Barnabas, and Symeon who was named Niger, and Lucius of Cyrene, and Manaen, a relation of Herod the king, and Saul.
【ASV】Now there were at Antioch, in the church that was there, prophets and teachers, Barnabas, and Symeon that was called Niger, and Lucius of Cyrene, and Manaen the foster-brother of Herod the tetrarch, and Saul.
2 【和合本】他们事奉主、禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去做我召他们所做的工。”
【吕振中】他们事奉主禁食的时候、圣灵说∶“你们总要为我将巴拿巴和扫罗分别出来，去作我所呼召他们去作的工。”
【思高本】他们敬礼主和禁食的时候，圣神向他们说：“你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作。”
【现代本】当他们在敬拜主、禁食的时候，圣灵对他们说：“你们要为我指派巴拿巴和扫罗，去做我呼召他们来担任的工作。”
【KJV】As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.
【NIV】While they were worshiping the Lord and fasting, the Holy Spirit said, "Set apart for me Barnabas and Saul for the work to which I have called them."
【BBE】And while they were doing the Lord's work, and going without food, the Holy Spirit said, Let Barnabas and Saul be given to me for the special work for which they have been marked out by me.
【ASV】And as they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work whereunto I have called them.
3 【和合本】于是禁食祷告，按手在他们头上，就打发他们去了。
【吕振中】于是他们禁食祷告，给二人按手，就打发他们走了。
【思高本】他们遂禁食祈祷，给他们覆了手，派他们走了。
【现代本】于是他们禁食祷告，给他们按手，派遣他们出去。
【KJV】And when they had fasted and prayed, and laid their hands on them, they sent them away.
【NIV】So after they had fasted and prayed, they placed their hands on them and sent them off.
【BBE】Then, after prayer and going without food they put their hands on them, and sent them away.
【ASV】Then, when they had fasted and prayed and laid their hands on them, they sent them away.

在居比路传道
4 【和合本】他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。
【吕振中】他们既被圣灵差出，就下西流基，从那里开航往居比路。
【思高本】二人既被圣神派遣，遂下到色娄基雅，又从那乘船往塞浦路斯。
【现代本】巴拿巴和扫罗已经奉圣灵差遣，就下西流基去，从那里坐船到塞浦路斯。
【KJV】So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.
【NIV】The two of them, sent on their way by the Holy Spirit, went down to Seleucia and sailed from there to Cyprus.
【BBE】So, being sent out by the Holy Spirit, they went down to Seleucia; and from there they went by ship to Cyprus.
【ASV】So they, being sent forth by the Holy Spirit, went down to Seleucia; and from thence they sailed to Cyprus.
5 【和合本】到了撒拉米，就在犹太人各会堂里传讲上帝的道，也有约翰作他们的帮手。
【吕振中】在撒拉米的时候、他们在犹太人各会堂里传布上帝之道；也有约翰当差事。
【思高本】他们来到撒拉米，就在犹太人的会堂中，宣讲天主的圣道；还有若望作助手。
【现代本】他们一到撒拉米，就在各犹太人的会堂传讲上帝的道。约翰马可在那里协助他们的工作。
【KJV】And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.
【NIV】When they arrived at Salamis, they proclaimed the word of God in the Jewish synagogues. John was with them as their helper.
【BBE】And at Salamis they were preaching the word of God in the Synagogues of the Jews: and John was with them, helping them.
【ASV】And when they were at Salamis, they proclaimed the word of God in the synagogues of the Jews: and they had also John as their attendant.
6 【和合本】经过全岛，直到帕弗，在那里遇见一个有法术，假充先知的犹太人，名叫巴耶稣。
【吕振中】他们走遍全岛、直到帕弗，却遇见了一个做术士的人，做假神言人的犹太人、名叫巴耶稣。
【思高本】他们走遍了全岛，直到帕佛，遇见一个犹太人，他是个术士，也是假先知，名叫巴尔耶稣，
【现代本】他们走遍全岛，一直到了帕弗，在那里遇到一个名叫巴耶稣的术士，是一个犹太人，自称为先知。
【KJV】And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:
【NIV】They traveled through the whole island until they came to Paphos. There they met a Jewish sorcerer and false prophet named Bar-Jesus,
【BBE】And when they had gone through all the island to Paphos, they came across a certain wonder-worker and false prophet, a Jew whose name was Bar-Jesus;
【ASV】And when they had gone through the whole island unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus;
7 【和合本】这人常和方伯 士求保罗同在。士求保罗是个通达人，他请了巴拿巴和扫罗来，要听上帝的道。
【吕振中】他常和通达人、院省长士求保罗、在一起。这个人将巴拿巴和扫罗请来，切求要听上帝之道。
【思高本】他常同色尔爵保禄总督在一起；总督是个聪明人，他邀请了巴尔纳伯和扫禄来，想听天主的圣道；
【现代本】他和本岛的总督士求保罗颇有交情。总督为人明达；他邀请巴拿巴和扫罗来，要听上帝的道。
【KJV】Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.
【NIV】who was an attendant of the proconsul, Sergius Paulus. The proconsul, an intelligent man, sent for Barnabas and Saul because he wanted to hear the word of God.
【BBE】Who was with the ruler, Sergius Paulus, an able man. This man sent for Barnabas and Saul, desiring to have knowledge of the word of God.
【ASV】who was with the proconsul, Sergius Paulus, a man of understanding. The same called unto him Barnabas and Saul, and sought to hear the word of God.
8 【和合本】只是那行法术的以吕马（这名翻出来就是行法术的意思）敌挡使徒，要叫方伯不信真道。
【吕振中】术士以吕马［他的名字才译出来是行法术的意思］反对使徒，想法子要扭转院省长的心，使他不归于这信仰。
【思高本】但那术士厄吕玛──这是他的希腊译名──却反对他们，想法颠覆总督的信心。
【现代本】可是，术士以吕马（以吕马是他的希腊名字）反对；他想阻止总督接受这信仰。
【KJV】But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.
【NIV】But Elymas the sorcerer (for that is what his name means) opposed them and tried to turn the proconsul from the faith.
【BBE】But Elymas, the wonder-worker (for that is the sense of his name), put himself against them, with the purpose of turning the ruler from the faith.
【ASV】But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn aside the proconsul from the faith.
9 【和合本】扫罗又名保罗，被圣灵充满，定睛看他，
【吕振中】但是扫罗、也就是保罗、被圣灵充满着、定睛看他，
【思高本】扫禄，也即是保禄，充满了圣神，定睛望着他，
【现代本】这时候，扫罗──也就是保罗──被圣灵充满，就瞪着眼看那术士，
【KJV】Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him.
【NIV】Then Saul, who was also called Paul, filled with the Holy Spirit, looked straight at Elymas and said,
【BBE】But Saul, whose other name is Paul, being full of the Holy Spirit, looking hard at him, said,
【ASV】But Saul, who is also called Paul, filled with the Holy Spirit, fastened his eyes on him,
10 【和合本】说：“你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗？
【吕振中】说∶“哦，你这充满一切诡诈、一切匪行、魔鬼的儿子；一切正义的仇敌阿，你使主正直的路偏差、还不停止么？
【思高本】说：“你这满怀各种欺诈和各种奸恶的人，魔鬼的儿子，一切正义的仇敌，你还不停止颠覆天主的正道吗？
【现代本】对他说：“你这个魔鬼的儿子！你是一切正义的仇敌，充满着各样的邪恶诡诈，故意歪曲主的真理！
【KJV】And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
【NIV】You are a child of the devil and an enemy of everything that is right! You are full of all kinds of deceit and trickery. Will you never stop perverting the right ways of the Lord?
【BBE】O you, who are full of false tricks and evil ways, a son of the Evil One, hating all righteousness, will you for ever be turning people from the right ways of the Lord?
【ASV】and said, O full of all guile and all villany, thou son of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
11 【和合本】现在主的手加在你身上，你要瞎眼，暂且不见日光。”他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。
【吕振中】如今你看，主的手加在你身上了、你必瞎眼，暂时看不见日光。”立时就有蒙雾和黑暗落在他身上；他走来走去，求人拉着手带着。
【思高本】现今你看，上主的手要临于你，你要变成一个瞎子，看不见太阳，直到一个时期。”立刻昏黑和幽暗降在他身上，他就来回摸索，找寻领路的人。
【现代本】现在主的惩罚要临到你；你要瞎了，暂时看不见日光。”立刻，以吕马觉得一片黑雾遮住他的眼睛；他到处摸索，求人牵他的手，替他领路。
【KJV】And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
【NIV】Now the hand of the Lord is against you. You are going to be blind, and for a time you will be unable to see the light of the sun." Immediately mist and darkness came over him, and he groped about, seeking someone to lead him by the hand.
【BBE】And now, see, the hand of the Lord is on you, and you will be blind and not able to see the sun for a time. And straight away a dark mist came down on him; and he went about looking for a guide.
【ASV】And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
12 【和合本】方伯看见所做的事，很希奇主的道，就信了。
【吕振中】当下院省长看见所经过的事就信，就因主的教训而惊骇。
【思高本】那时，总督看见发生的事就信了，很惊讶主的道理。
【现代本】总督看见所发生的事，就成为信徒；他对有关主的教训觉得很希奇。
【KJV】Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
【NIV】When the proconsul saw what had happened, he believed, for he was amazed at the teaching about the Lord.
【BBE】Then the ruler, when he saw what was done, had faith, being full of wonder at the teaching of the Lord.
【ASV】Then the proconsul, when he saw what was done, believed, being astonished at the teaching of the Lord.

在彼西底的安提阿传道
13 【和合本】保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去。
【吕振中】保罗同伴从帕弗开船，来到旁非利亚的别加；约翰就离开他们，回耶路撒冷去。
【思高本】以后，保禄和同他一起的人，从帕佛乘船来到旁非里雅的培尔革；若望却离开他们，回了耶路撒冷。
【现代本】保罗和他的同伴从帕弗开船，到了旁非利亚的别加；约翰马可在那里离开他们，回耶路撒冷去。
【KJV】Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.
【NIV】From Paphos, Paul and his companions sailed to Perga in Pamphylia, where John left them to return to Jerusalem.
【BBE】Then Paul and those who were with him went by ship from Paphos and came to Perga in Pamphylia: and there John went away from them and came back to Jerusalem.
【ASV】Now Paul and his company set sail from Paphos, and came to Perga in Pamphylia: and John departed from them and returned to Jerusalem.
14 【和合本】他们离了别加往前行，来到彼西底的安提阿，在安息日进会堂坐下。
【吕振中】他们却从别加走过去，来到彼西底的安提阿，在安息之日进会堂里坐下。
【思高本】他们由培尔革经过各处，到了丕息狄雅的安提约基雅；安息日他们进了会堂坐下。
【现代本】他们从别加继续他们的行程，到了彼西底的安提阿。在安息日，他们到犹太人的会堂去，坐在那里。
【KJV】But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.
【NIV】From Perga they went on to Pisidian Antioch. On the Sabbath they entered the synagogue and sat down.
【BBE】But they, going through from Perga, came to Antioch in Pisidia; and they went into the Synagogue on the Sabbath and were seated.
【ASV】But they, passing through from Perga, came to Antioch of Pisidia; and they went into the synagogue on the sabbath day, and sat down.
15 【和合本】读完了律法和先知的书，管会堂的，叫人过去，对他们说：“二位兄台，若有什么劝勉众人的话，请说。”
【吕振中】律法和神言人的书宣读了以后，会堂管事们就差遣人到他们跟前说∶“同人弟兄们，你们心里若有什么要向民众劝勉的话，请说。”
【思高本】在朗诵法律和先知之后，会堂长派人问他们说：“仁人弟兄，你们若有什么劝勉民众的话，请说罢！”
【现代本】读过了摩西的法律和先知的书后，会堂的主管们派人去告诉他们：“兄长们，如果你们有话要劝勉大家，请说吧。”
【KJV】And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.
【NIV】After the reading from the Law and the Prophets, the synagogue rulers sent word to them, saying, "Brothers, if you have a message of encouragement for the people, please speak."
【BBE】And after the reading of the law and the prophets, the rulers of the Synagogue sent to them, saying, Brothers, if you have a word of comfort for the people, say on.
【ASV】And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Brethren, if ye have any word of exhortation for the people, say on.
16 【和合本】保罗就站起来，举手，说：“以色列人和一切敬畏上帝的人，请听。
【吕振中】保罗就站起来，摆着手说∶“以色列人和敬畏上帝的人哪，请听！
【思高本】保禄就站起来，打手势说：
【现代本】保罗就站起来，做个手势，说：“以色列同胞和所有敬畏上帝的外邦人哪，请听！
【KJV】Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.
【NIV】Standing up, Paul motioned with his hand and said: "Men of Israel and you Gentiles who worship God, listen to me!
【BBE】And Paul, getting up and making a sign with his hand, said, Men of Israel, and you who have the fear of God, give ear.
【ASV】And Paul stood up, and beckoning with the hand said, Men of Israel, and ye that fear God, hearken:
17 【和合本】这以色列民的上帝拣选了我们的祖宗，当民寄居埃及的时候抬举他们，用大能的手领他们出来；
【吕振中】这人民以色列的上帝拣选了我们的祖宗，当人民侨居在埃及的时候、抬举他们，用伸高的膀臂领他们从那里出来。
【思高本】以色列民族的天主，拣选了我们的祖先。当这百姓寄居埃及时，天主就举扬了他们，以大能的手臂从那领他们出来。
【现代本】以色列人的上帝拣选了我们的祖先。当他们寄居在埃及的时候，上帝使他们成为一个伟大的民族，用大能的手领他们出了埃及，
【KJV】The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.
【NIV】The God of the people of Israel chose our fathers; he made the people prosper during their stay in Egypt, with mighty power he led them out of that country,
【BBE】The God of this people Israel made selection of our fathers, lifting the people up from their low condition when they were living in the land of Egypt, and with a strong arm took them out of it.
【ASV】The God of this people Israel chose our fathers, and exalted the people when they sojourned in the land of Egypt, and with a high arm led he them forth out of it.
18 【和合本】又在旷野容忍（或作：抚养）他们，约有四十年。
【吕振中】在野地里背负他们的无状（有古卷作∶背负而抚养他们），约有四十年的工夫。
【思高本】大约四十年的工夫在旷野中容忍了他们。
【现代本】在旷野他容忍（另有些古卷作照顾）他们约有四十年之久。
【KJV】And about the time of forty years suffered he their manners in the wilderness.
【NIV】he endured their conduct for about forty years in the desert,
【BBE】And for about forty years he put up with their ways in the waste land.
【ASV】And for about the time of forty years as a nursing-father bare he them in the wilderness.
19 【和合本】既灭了迦南地七族的人，就把那地分给他们为业；
【吕振中】既覆灭了迦南地七族的人，就把七族人的地分为基业、约有四百五十年。
【思高本】灭了在客纳罕地方的七个民族以后，就把那地方分给他们作为基业，
【现代本】他消灭了迦南地区的七个民族，把他们的土地交给他的子民；
【KJV】And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.
【NIV】he overthrew seven nations in Canaan and gave their land to his people as their inheritance.
【BBE】And having put to destruction seven nations in the land of Canaan, he gave them the land for their heritage for about four hundred and fifty years.
【ASV】And when he had destroyed seven nations in the land of Canaan, he gave them their land for an inheritance, for about four hundred and fifty years:
20 【和合本】此后给他们设立士师，约有四百五十年，直到先知撒母耳的时候。
【吕振中】这些事以后、上帝将士师给了也们，直到神言人撒母耳的时候。
【思高本】约有四百五十年。此后，又给他们立了民长，直到撒慕尔先知时代。
【现代本】这些事历时约四百五十年。“以后，上帝又给他们设立士师，直到先知塞缪尔的时候。
【KJV】And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.
【NIV】All this took about 450 years. "After this, God gave them judges until the time of Samuel the prophet.
【BBE】And after these things he gave them judges, till the time of Samuel the prophet.
【ASV】and after these things he gave them judges until Samuel the prophet.
21 【和合本】后来他们求一个王，上帝就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。
【吕振中】此后、他们便求要一个王；上帝就将便雅悯支派中一个人、基士的儿子扫罗、给了他们、四十年。
【思高本】从那时起，他们要求一位君王，天主就给他们立了本雅明族人克士的儿子撒乌耳，为王四十年；
【现代本】后来，他们要求有一个王，上帝就从便雅悯支族选出基士的儿子扫罗，立他作他们的王，前后四十年。
【KJV】And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.
【NIV】Then the people asked for a king, and he gave them Saul son of Kish, of the tribe of Benjamin, who ruled forty years.
【BBE】Then at their request for a king, God gave them Saul, the son of Kish, a man of the family of Benjamin, who was their king for forty years.
【ASV】And afterward they asked for a king: and God gave unto them Saul the son of Kish, a man of the tribe of Benjamin, for the space of forty years.
22 【和合本】既废了扫罗，就选立大卫作他们的王，又为他作见证说：‘我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。’
【吕振中】又废了扫罗，给他们举起了大卫来做王，并为大卫作证说∶‘我寻得了耶西的儿子大卫、一个合我心意的人，他必实行我一切的旨意。”
【思高本】把他撤职以后，给他们立了达味为君王，天主为他作证说：我找到了叶瑟的儿子达味，他是一个合我心意的人，他要履行我的一切旨意。
【现代本】扫罗被废后，上帝又替他们立大卫为王。关于大卫，上帝说：‘我已经找到耶西的儿子大卫；他是合我心意、事事遵从我旨意的人。’
【KJV】And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.
【NIV】After removing Saul, he made David their king. He testified concerning him: `I have found David son of Jesse a man after my own heart; he will do everything I want him to do.'
【BBE】And having put him on one side, he made David their king, to whom he gave witness, saying, I have taken David, the son of Jesse, a man dear to my heart, who will do all my pleasure.
【ASV】And when he had removed him, he raised up David to be their king; to whom also he bare witness and said, I have found David the son of Jesse, a man after My heart, who shall do all My will.
23 【和合本】从这人的后裔中，上帝已经照着所应许的，为以色列人立了一位救主，就是耶稣。
【吕振中】从这个人的后裔中、上帝已经按照所应许的为以色列人引了一位拯救者耶稣来了。
【思高本】天主按照恩许，从他的后裔中给以色列兴起了一位救主耶稣。
【现代本】从他的后代中，上帝照着他的应许为以色列立了一位救主，就是耶稣。
【KJV】Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:
【NIV】From this man's descendants God has brought to Israel the Savior Jesus, as he promised.
【BBE】From this man's seed has God given to Israel a Saviour, even Jesus, as he gave his word;
【ASV】Of this man's seed hath God according to promise brought unto Israel a Saviour, Jesus;
24 【和合本】在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。
【吕振中】在耶稣进来以前、约翰已经豫先向以色列众民宣传侮改的洗礼了。
【思高本】若翰在他来临以前，先向全以色列民宣讲了悔改的洗礼。
【现代本】耶稣开始工作以前，约翰向全体以色列人民传道，要他们离弃罪恶，接受洗礼。
【KJV】When John had first preached before his coming the baptism of repentance to all the people of Israel.
【NIV】Before the coming of Jesus, John preached repentance and baptism to all the people of Israel.
【BBE】For whose coming John made ready the way by preaching to all the people of Israel the baptism which goes with a change of heart.
【ASV】when John had first preached before his coming the baptism of repentance to all the people of Israel.
25 【和合本】约翰将行尽他的程途说：‘你们以为我是谁？我不是基督；只是有一位在我以后来的，我解他脚上的鞋带也是不配的。’
【吕振中】约翰将要完尽他的跑程时、曾经说了∶‘你们所猜想我的、我并不是。不，有一位在我以后来的、他脚上的鞋我并不配脱。’
【思高本】及至若翰将完成自己的任务时，说道：我不是你们所猜想的那位，但是，看，他在我以后要来，我不配解他脚上的鞋。
【现代本】约翰的使命快要完成的时候，他向以色列人民说：‘你们想我是谁？我并不是你们所期待的那一位。但是，他随后就来，我连替他脱鞋子都不配。’
【KJV】And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.
【NIV】As John was completing his work, he said: `Who do you think I am? I am not that one. No, but he is coming after me, whose sandals I am not worthy to untie.'
【BBE】And when John was completing his work, he said, What do I seem to you to be? I am not he; but one is coming after me, whose shoes I am not good enough to undo.
【ASV】And as John was fulfilling his course, he said, What suppose ye that I am? I am not he. But behold, there cometh one after me the shoes of whose feet I am not worthy to unloose.
26 【和合本】弟兄们，亚伯拉罕的子孙和你们中间敬畏上帝的人哪，这救世的道是传给我们的。
【吕振中】“同人弟兄们，亚伯拉罕家族的子孙、和你们中间敬畏上帝的人哪，这个拯救之道是已传送出来给予我们的。
【思高本】诸位仁人弟兄，亚巴郎的子孙和你们敬畏天主的人！这救恩之道正是给我们赐下的，
【现代本】“诸位同胞──亚伯拉罕的子孙和所有敬畏上帝的外邦人哪，这拯救的信息是传给我们的！
【KJV】Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.
【NIV】Brothers, children of Abraham, and you God-fearing Gentiles, it is to us that this message of salvation has been sent.
【BBE】My brothers, children of the family of Abraham, and those among you who have the fear of God, to us the word of this salvation is sent.
【ASV】Brethren, children of the stock of Abraham, and those among you that fear God, to us is the word of this salvation sent forth.
27 【和合本】耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言；
【吕振中】而在耶路撒冷居住的人和他们的议员却不认识这个人，也不明白每安息日所宣读的神言人的话，竟给定了罪、而应验了这些神言人的话。
【思高本】因为耶路撒冷的居民和他们的首领不认识他，也不明白每安息日所诵读的先知的预言，就判决了他，而应验了这些预言。
【现代本】可是，住在耶路撒冷的人和他们的领袖不知道他是救主，也不明白每安息日所宣读先知的经文。他们把耶稣定了罪，倒应验了先知的预言。
【KJV】For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.
【NIV】The people of Jerusalem and their rulers did not recognize Jesus, yet in condemning him they fulfilled the words of the prophets that are read every Sabbath.
【BBE】For the men of Jerusalem and their rulers, having no knowledge of him, or of the sayings of the prophets which come to their ears every Sabbath day, gave effect to them by judging him.
【ASV】For they that dwell in Jerusalem, and their rulers, because they knew him not, nor the voices of the prophets which are read every sabbath, fulfilled them by condemning him.
28 【和合本】虽然查不出他有当死的罪来，还是求彼拉多杀他；
【吕振中】虽然找不着该死的罪状，还求彼拉多设法把他杀掉。
【思高本】他们本来找不到一条死罪，却要求比拉多处死了他。
【现代本】虽然他们找不到定他死罪的理由，仍然要求彼拉多处死他。
【KJV】And though they found no cause of death in him, yet desired they Pilate that he should be slain.
【NIV】Though they found no proper ground for a death sentence, they asked Pilate to have him executed.
【BBE】And though no cause of death was seen in him, they made a request to Pilate that he might be put to death.
【ASV】And though they found no cause of death in him, yet asked they of Pilate that he should be slain.
29 【和合本】既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。
【吕振中】既作完了经上所记关于他的一切事，就从木架上给取下来，安放在坟墓里。
【思高本】论他所记载的都成就了以后，就把他从木架上卸下，放在坟墓，
【现代本】他们做了先知书所记载关于耶稣的一切事情以后，就从十字架上把他取下来，安放在墓穴里。
【KJV】And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.
【NIV】When they had carried out all that was written about him, they took him down from the tree and laid him in a tomb.
【BBE】And when they had done all the things said in the Writings about him, they took him down from the tree, and put him in the place of the dead.
【ASV】And when they had fulfilled all things that were written of him, they took him down from the tree, and laid him in a tomb.
30 【和合本】上帝却叫他从死里复活。
【吕振中】上帝却叫他从死人中活了起来。
【思高本】天主却使他从死者中复活起来，
【现代本】可是，上帝使他从死里复活，
【KJV】But God raised him from the dead:
【NIV】But God raised him from the dead,
【BBE】But God gave him back from the dead:
【ASV】But God raised him from the dead:
31 【和合本】那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。
【吕振中】他许多日子向那从加利利同他上耶路撒冷的人显现；这些人如今就是他对人民的见证。
【思高本】他多日显现给同他一起，从加里肋亚往耶路撒冷去的人；这些人就是现今在百姓前给他作证的人。
【现代本】而且在一段时间里，他好多次向那些曾经跟他一道从加利利到耶路撒冷去的人显现。这些人如今在以色列民间成为他的见证人。
【KJV】And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.
【NIV】and for many days he was seen by those who had traveled with him from Galilee to Jerusalem. They are now his witnesses to our people.
【BBE】And for a number of days he was seen by those who came with him from Galilee to Jerusalem, who are now his witnesses before the people.
【ASV】and he was seen for many days of them that came up with him from Galilee to Jerusalem, who are now his witnesses unto the people.
32 【和合本】我们也报好信息给你们，就是那应许祖宗的话，
【吕振中】我们呢、也将上帝向列祖所答应的应许这好消息传给你们，
【思高本】我们现今也给你们报告喜讯：就是那向祖先所应许的恩许，
【现代本】我们现在把这福音传给你们：藉着耶稣的复活，上帝应许要为我们祖先成就的，
【KJV】And we declare unto you glad tidings, how that the promise which was made unto the fathers,
【NIV】We tell you the good news: What God promised our fathers
【BBE】And we are giving you the good news of the undertaking made to the fathers,
【ASV】And we bring you good tidings of the promise made unto the fathers,
33 【和合本】上帝已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：你是我的儿子，我今日生你。
【吕振中】说∶上帝怎样向我们做儿女的（有古卷作∶我们的儿女；有古卷作∶我们做他们儿女的）应验这事，叫耶稣复起，正如诗篇第二（有古卷作∶第一）篇所记的说∶‘你是我的儿子，我今日生了你。’
【思高本】天主已给我们作他们子孙的完成了，叫耶稣复活了，就如在第二篇圣咏上所记载的：‘你是我的儿子，我今日生了你。’
【现代本】已经向我们作子孙的实现了。正如诗篇第二篇所说：你是我的儿子；我今天作了你的父亲。
【KJV】God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.
【NIV】he has fulfilled for us, their children, by raising up Jesus. As it is written in the second Psalm: "`You are my Son; today I have become your Father. '
【BBE】Which God has now put into effect for our children, by sending Jesus; as it says in the second Psalm, You are my Son; this day I have given you being.
【ASV】that God hath fulfilled the same unto our children, in that he raised up Jesus; as also it is written in the second psalm, Thou art my Son, this day have I begotten thee.
34 【和合本】论到上帝叫他从死里复活，不再归于朽坏，就这样说：我必将所应许大卫那圣洁、可靠的恩典赐给你们。
【吕振中】论到上帝叫他从死人中复起，不再归于败坏、上帝曾经这样说∶‘我必将应许给大卫之恩、圣而可靠之福、给了你们。’
【思高本】论到天主使他从死者中复活了，使他不再归于腐朽，曾这样说过：‘我要赐给你们许与达味的圣善忠实。’
【现代本】“关于使他从死里复活、永不再死的事，上帝这样说过：我要把应许给大卫那神圣可靠的恩典赐给你们。
【KJV】And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.
【NIV】The fact that God raised him from the dead, never to decay, is stated in these words: "`I will give you the holy and sure blessings promised to David.'
【BBE】And about his coming back from the dead, never again to go to destruction, he has said these words, I will give you the holy and certain mercies of David.
【ASV】And as concerning that he raised him up from the dead, now no more to return to corruption, he hath spoken on this wise, I will give you the holy and sure blessings of David.
35 【和合本】又有一篇上说：你必不叫你的圣者见朽坏。
【吕振中】所以在另一处上帝又说；‘你必不使你的忠圣者见败坏。’
【思高本】为此，又在另一处说：‘你决不让你的圣者见到腐朽。’
【现代本】在另一处，诗篇的作者也说：你不会容许你忠心的仆人腐烂。
【KJV】Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.
【NIV】So it is stated elsewhere: "`You will not let your Holy One see decay.'
【BBE】Because he says in another Psalm, You will not let your Holy One see destruction.
【ASV】Because he saith also in another psalm, Thou wilt not give Thy Holy One to see corruption.
36 【和合本】“大卫在世的时候遵行了上帝的旨意，就睡了（或作：大卫按上帝的旨意服事了他那一世的人，就睡了），归到他祖宗那里，已见朽坏；
【吕振中】论到大卫、他在自己的世代中奉行了上帝的计划、就长眠下去，放在他祖宗旁边，见了败坏；
【思高本】达味固然在自己活着时，奉行了天主的旨意，但是他死了，也归到了自己祖先那，且见到了腐朽；
【现代本】“大卫在世的时候实现了上帝的计划，死后被葬在祖先的旁边，腐烂了；
【KJV】For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:
【NIV】For when David had served God's purpose in his own generation, he fell asleep; he was buried with his fathers and his body decayed.
【BBE】Now David, having done God's work for his generation, went to sleep, and was put with his fathers, and his body came to destruction:
【ASV】For David, after he had in his own generation served the counsel of God, fell asleep, and was laid unto his fathers, and saw corruption:
37 【和合本】惟独上帝所复活的，他并未见朽坏。
【吕振中】惟独耶稣、上帝所才活起来的、却没有见过败坏。
【思高本】但天主从死者中所复活的那位，却没有见到腐朽。
【现代本】但是，上帝使他从死里复活的那一位却没有腐烂。
【KJV】But he, whom God raised again, saw no corruption.
【NIV】But the one whom God raised from the dead did not see decay.
【BBE】But he, who was lifted up by God, did not see destruction.
【ASV】but he whom God raised up saw no corruption.
38 【和合本】所以，弟兄们，你们当晓得：赦罪的道是由这人传给你们的。
【吕振中】所以同人弟兄们，你们要知道、罪赦之恩是藉着这个人而传布给你们的。
【思高本】所以，诸位仁人弟兄，你们必须知道：就是藉着这耶稣给你们宣布了赦罪之恩；凡在一切你们凭梅瑟法律不能成义的事上，
【现代本】同胞们，你们都应该明白，那赦罪的信息就是耶稣传给你们的。
【KJV】Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:
【NIV】Therefore, my brothers, I want you to know that through Jesus the forgiveness of sins is proclaimed to you.
【BBE】And so, let it be clear to you, my brothers, that through this man forgiveness of sins is offered to you:
【ASV】Be it known unto you therefore, brethren, that through this man is proclaimed unto you remission of sins:
39 【和合本】你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。
【吕振中】你们靠着摩西的律法所不能得开脱的、靠着这个人、凡相信的、就都得开脱了。
【思高本】凭着他，凡信的人都可成义。
【现代本】你们要知道，摩西的法律不能使你们解脱一切罪；可是每一个信耶稣的人都能从罪得到解脱。
【KJV】And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.
【NIV】Through him everyone who believes is justified from everything you could not be justified from by the law of Moses.
【BBE】And through him everyone who has faith is made free from all those things, from which the law of Moses was not able to make you free.
【ASV】and by him every one that believeth is justified from all things, from which ye could not be justified by the law of Moses.
40 【和合本】所以，你们务要小心，免得先知书上所说的临到你们。
【吕振中】所以你们要谨慎，恐怕神言人书上所说的临到你们∶主说∶
【思高本】所以，你们要小心，不要叫先知书上说的话来到你们身上：
【现代本】所以，你们要谨慎，免得先知所说的发生在你们身上：
【KJV】Beware therefore, lest that come upon you, which is spoken of in the prophets;
【NIV】Take care that what the prophets have said does not happen to you:
【BBE】So take care that these words of the prophets do not come true for you;
【ASV】Beware therefore, lest that come upon you which is spoken in the prophets:
41 【和合本】主说：你们这轻慢的人要观看，要惊奇，要灭亡；因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
【吕振中】‘藐视的人哪，你们要看，要希奇，要灭没！因为当你们的日子、我作一件事，若有人向你们详叙了，你们也总不信的！’”
【思高本】‘藐视的人哪！你们要看，要惊讶，要消逝！因为在你们的日子，我作了一件事，即使有人告诉你们，你们也必不信那件事。’”
【现代本】藐视上帝的人哪，瞧吧，你们要惊骇、要死亡！因为我在你们的时代所做的事，即使有人向你们说明，你们总是不信！”
【KJV】Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.
【NIV】`Look, you scoffers, wonder and perish, for I am going to do something in your days that you would never believe, even if someone told you.' "
【BBE】See, you doubters, have wonder and come to your end; for I will do a thing in your days to which you will not give belief, even if it is made clear to you.
【ASV】Behold, ye despisers, and wonder, and perish; For I work a work in your days, A work which ye shall in no wise believe, if one declare it unto you.
42 【和合本】他们出会堂的时候，众人请他们到下安息日再讲这话给他们听。
【吕振中】使徒出来的时候、众人央求他们在第二安息日将这些事（或译∶话）再对他们讲。
【思高本】他们出去的时候，众人要求下一个安息日再给他们讲这些事。
【现代本】保罗和巴拿巴正要离开会堂的时候，大家邀请他们下一个安息日再来向他们讲解这些事。
【KJV】And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.
【NIV】As Paul and Barnabas were leaving the synagogue, the people invited them to speak further about these things on the next Sabbath.
【BBE】And when they went out, they made a request that these words might be said to them again on the Sabbath after.
【ASV】And as they went out, they besought that these words might be spoken to them the next sabbath.
43 【和合本】散会以后，犹太人和敬虔进犹太教的人多有跟从保罗、巴拿巴的。二人对他们讲道，劝他们务要恒久在上帝的恩中。
【吕振中】会堂散了会，犹太人和虔敬归依犹太教的、有许多人跟从保罗和巴拿巴。二人就对他们谈论，劝导他们要坚心持守着上帝之恩。
【思高本】会众散去以后，有许多犹太人和归依犹太教的虔诚人，随从了保禄和巴尔纳伯，二人同他们谈话，劝他们务要坚持天主的恩宠。
【现代本】散会后，许多犹太人和皈依了犹太教的外邦人跟随着保罗和巴拿巴。两位使徒鼓励他们要在生活上继续倚靠上帝的恩典。
【KJV】Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.
【NIV】When the congregation was dismissed, many of the Jews and devout converts to Judaism followed Paul and Barnabas, who talked with them and urged them to continue in the grace of God.
【BBE】Now when the meeting was ended, a number of the Jews and of the God-fearing Gentiles who had become Jews, went after Paul and Barnabas: who put before them how important it was to keep on in the grace of God.
【ASV】Now when the synagogue broke up, many of the Jews and of the devout proselytes followed Paul and Barnabas; who, speaking to them, urged them to continue in the grace of God.
44 【和合本】到下安息日，合城的人几乎都来聚集，要听上帝的道。
【吕振中】第二安息日、几乎全城都聚集了来、要听上帝之道。
【思高本】下一个安息日，全城的人几乎都聚集了来，要听天主的圣道。
【现代本】下一个安息日，几乎全城的人都来了，要听主的道。
【KJV】And the next sabbath day came almost the whole city together to hear the word of God.
【NIV】On the next Sabbath almost the whole city gathered to hear the word of the Lord.
【BBE】And on the Sabbath after, almost all the town came together to give hearing to the word of God.
【ASV】And the next sabbath almost the whole city was gathered together to hear the word of God.
45 【和合本】但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。
【吕振中】犹太人看见一群一群的人，就满心妒忌，辩驳保罗所讲的，说毁谤的话。
【思高本】犹太人一看见这么众多的人，就满心嫉妒，反对保禄所讲的，且加以辱骂。
【现代本】犹太人看见这一大群人，心里充满嫉妒；他们辩驳保罗所说的话，并且侮辱他。
【KJV】But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.
【NIV】When the Jews saw the crowds, they were filled with jealousy and talked abusively against what Paul was saying.
【BBE】But when the Jews saw such a great number of people, they were full of envy and said evil words against Paul's preaching.
【ASV】But when the Jews saw the multitudes, they were filled with jealousy, and contradicted the things which were spoken by Paul, and blasphemed.
46 【和合本】保罗和巴拿巴放胆说：“上帝的道先讲给你们原是应当的；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。
【吕振中】保罗和巴拿巴却放胆直说∶“上帝之道先对你们讲、是必须的，你们既把它推开，断定自己为不配得永生的，那你就看吧，我们转向外国人了。
【思高本】保禄和巴尔纳伯却放胆地说：“天主的圣道本来先应讲给你们听，但因你们拒而不受，并断定自己不配得永生，看，我们就要转向外邦人，
【现代本】可是，保罗和巴拿巴更加勇敢地宣讲说：“上帝的道必须先传给你们。但是，你们不接受它，自以为不配得到永恒的生命。所以，我们要离开你们，到外邦人当中去；
【KJV】Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.
【NIV】Then Paul and Barnabas answered them boldly: "We had to speak the word of God to you first. Since you reject it and do not consider yourselves worthy of eternal life, we now turn to the Gentiles.
【BBE】Then Paul and Barnabas without fear said, It was necessary for the word of God to be given to you first; but because you will have nothing to do with it, and have no desire for eternal life, it will now be offered to the Gentiles.
【ASV】And Paul and Barnabas spake out boldly, and said, It was necessary that the word of God should first be spoken to you. Seeing ye thrust it from you, and judge yourselves unworthy of eternal life, lo, we turn to the Gentiles.
47 【和合本】因为主曾这样吩咐我们说：我已经立你作外邦人的光，叫你施行救恩，直到地极。”
【吕振中】因为主曾这样嘱咐我们说∶‘我立了你做外国人的光，使你做救星直到地极。’”
【思高本】因为主如此命我们说：‘我已立你作为外邦人的光明，使你成为他们的救恩，直到地极。’”
【现代本】因为主已经吩咐我们说：我已经指定你们作外邦人的光，要你们把拯救带到天涯海角。”
【KJV】For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.
【NIV】For this is what the Lord has commanded us: "`I have made you a light for the Gentiles, that you may bring salvation to the ends of the earth.' "
【BBE】For so the Lord has given us orders, saying, I have given you for a light to the Gentiles so that you may be for salvation to the ends of the earth.
【ASV】For so hath the Lord commanded us, saying, I have set thee for a light of the Gentiles, That thou shouldest be for salvation unto the uttermost part of the earth.
48 【和合本】外邦人听见这话，就欢喜了，赞美上帝的道；凡预定得永生的人都信了。
【吕振中】外国人听了，就欢喜，将荣耀归于主（有古卷作∶上帝）的道；凡被定得永生的都信了。
【思高本】外邦人听了，都很喜欢，赞美主的圣道；那些被预定获得永生的人，就都信了。
【现代本】外邦人听见了这话都很高兴，颂赞主的道；那些已经被上帝拣选来接受永恒生命的人，都成为信徒。
【KJV】And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.
【NIV】When the Gentiles heard this, they were glad and honored the word of the Lord; and all who were appointed for eternal life believed.
【BBE】And the Gentiles, hearing this, were glad and gave glory to the word of God: and those marked out by God for eternal life had faith.
【ASV】And as the Gentiles heard this, they were glad, and glorified the word of God: and as many as were ordained to eternal life believed.
49 【和合本】于是主的道传遍了那一带地方。
【吕振中】主的道周流传开，遍了全地区。
【思高本】主的圣道遂传遍了那地方。
【现代本】主的道在那一带地方传遍了。
【KJV】And the word of the Lord was published throughout all the region.
【NIV】The word of the Lord spread through the whole region.
【BBE】And the word of the Lord went through all the country.
【ASV】And the word of the Lord was spread abroad throughout all the region.
50 【和合本】但犹太人挑唆虔敬、尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。
【吕振中】但犹太人却挑唆虔敬的高贵妇女和城里首要的人，激起了逼迫苦害保罗巴拿巴，将他们赶出境外。
【思高本】犹太人却挑唆敬畏天主的尊贵妇人和城中的要人，发动迫害保禄和巴尔纳伯，把他们驱逐出境。
【现代本】可是，犹太人煽动当地有地位的人士和外邦上流社会那些归信上帝的妇女，开始迫害保罗和巴拿巴，把他们驱逐出境。
【KJV】But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.
【NIV】But the Jews incited the God-fearing women of high standing and the leading men of the city. They stirred up persecution against Paul and Barnabas, and expelled them from their region.
【BBE】But the Jews, working up the feelings of the God-fearing women of high position and of the chief men of the town, got an attack started against Paul and Barnabas, driving them out of those parts.
【ASV】But the Jews urged on the devout women of honorable estate, and the chief men of the city, and stirred up a persecution against Paul and Barnabas, and cast them out of their borders.
51 【和合本】二人对着众人跺下脚上的尘土，就往以哥念去了。
【吕振中】他们呢、就对着他们抖掉脚上的飞尘，往以哥念去了。
【思高本】二人就把脚上的尘土向他们拂下，往依科尼雍去了。
【现代本】两人跺掉了脚上的尘土，警告他们，然后往以哥念去了。
【KJV】But they shook off the dust of their feet against them, and came unto Iconium.
【NIV】So they shook the dust from their feet in protest against them and went to Iconium.
【BBE】But they, shaking off the dust of that place from their feet, came to Iconium.
【ASV】But they shook off the dust of their feet against them, and came unto Iconium.
52 【和合本】门徒满心喜乐，又被圣灵充满。
【吕振中】门徒们也充满着喜乐和圣灵。
【思高本】门徒都充满喜乐和圣神。
【现代本】安提阿的信徒们心里喜乐，为圣灵所充满。
【KJV】And the disciples were filled with joy, and with the Holy Ghost.
【NIV】And the disciples were filled with joy and with the Holy Spirit.
【BBE】And the disciples were full of joy and of the Holy Spirit.
【ASV】And the disciples were filled with joy with the Holy Spirit.


第 14 章

在以哥念传道
1 【和合本】二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希利尼人信的很多。
【吕振中】在以哥念、二人同样地进了犹太人的会堂，讲得一大群人都信了，不但有犹太人，也有希尼利人。
【思高本】他们在依科尼雍，还是照样进犹太人的会堂讲道，以致有很多犹太人和希腊人信从了。
【现代本】同样的事也发生在以哥念。保罗跟巴拿巴到犹太人的会堂去；他们的言论使许多犹太人和外邦人成为信徒。
【KJV】And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.
【NIV】At Iconium Paul and Barnabas went as usual into the Jewish synagogue. There they spoke so effectively that a great number of Jews and Gentiles believed.
【BBE】Now in Iconium they went together to the Synagogue of the Jews and gave such teaching that a great number of Jews and Greeks had faith.
【ASV】And it came to pass in Iconium that they entered together into the synagogue of the Jews, and so spake that a great multitude both of Jews and of Greeks believed.
2 【和合本】但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。
【吕振中】但是不信的犹太人却激起了又毒坏了外国人的心来害弟兄们。
【思高本】那些固执不信的犹太人，却挑拨并刺激外邦人的心，来相反弟兄们。
【现代本】可是，那些不信的犹太人煽动外邦人，使他们厌恶信徒。
【KJV】But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.
【NIV】But the Jews who refused to believe stirred up the Gentiles and poisoned their minds against the brothers.
【BBE】But those Jews who had not the faith, made the minds of the Gentiles bitter against the brothers.
【ASV】But the Jews that were disobedient stirred up the souls of the Gentiles, and made them evil affected against the brethren.
3 【和合本】二人在那里住了多日，倚靠主放胆讲道；主藉他们的手施行神迹奇事，证明他的恩道。
【吕振中】于是二人继续住了好久，靠着主放胆讲论；主为自己恩惠之道作见证，赐神迹奇事，藉着他们的手行了出来。
【思高本】他们在那逗留了一些日子，依赖主放心大胆地讲道。主为证明他们所宣讲的恩宠的话是真实的，藉他们的手显了徵兆和奇迹。
【现代本】两人在那里住了好些日子；他们大胆地谈论主的事。主赐给他们行神迹奇事的能力，藉此证明他们所传有关他恩典的信息是真实的。
【KJV】Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.
【NIV】So Paul and Barnabas spent considerable time there, speaking boldly for the Lord, who confirmed the message of his grace by enabling them to do miraculous signs and wonders.
【BBE】So they kept there for a long time, taking heart in the Lord, who gave witness to the word of his grace by causing signs and wonders to be done by their hands.
【ASV】Long time therefore they tarried there speaking boldly in the Lord, who bare witness unto the word of his grace, granting signs and wonders to be done by their hands.
4 【和合本】城里的众人就分了党，有附从犹太人的，有附从使徒的。
【吕振中】城里的民众就分裂了，有的随同着犹太人，有的随同着使徒。
【思高本】城中的群众就分裂了：有的支持犹太人，有的支持宗徒。
【现代本】城里的群众为此分裂，有的站在犹太人一边，有的却拥护使徒。
【KJV】But the multitude of the city was divided: and part held with the Jews, and part with the apostles.
【NIV】The people of the city were divided; some sided with the Jews, others with the apostles.
【BBE】But there was a division among the people of the town; some were on the side of the Jews and some on the side of the Apostles.
【ASV】But the multitude of the city was divided; and part held with the Jews, and part with the apostles.
5 【和合本】那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。
【吕振中】但外国人和犹太人同他们的议员却起了一个运动要凌辱使徒，要扔石头打死他们。
【思高本】当外邦人和犹太人连同他们的官长蓄意侮辱他们，和用石头砸死他们的时候，
【现代本】可是，犹太人和外邦人连同他们的领袖决心要对付使徒，用石头打死他们。
【KJV】And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,
【NIV】There was a plot afoot among the Gentiles and Jews, together with their leaders, to mistreat them and stone them.
【BBE】And when a violent attempt was made by the Gentiles and the Jews, with their rulers, to make an attack on them and have them stoned,
【ASV】And when there was made an onset both of the Gentiles and of the Jews with their rulers, to treat them shamefully and to stone them,
6 【和合本】使徒知道了，就逃往吕高尼的路司得、特庇两个城和周围地方去，
【吕振中】他们看透了情势，就逃难到吕高尼的路司得特庇两个城、和周围地区；
【思高本】他们一听说，就逃往吕考尼雅的吕斯特辣、德尔贝两座城和周围的地方去了，
【现代本】使徒知道了这事，就避往吕高尼的路司得和特庇两城以及附近一带地区，
【KJV】They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:
【NIV】But they found out about it and fled to the Lycaonian cities of Lystra and Derbe and to the surrounding country,
【BBE】Having got news of it, they went in flight to the towns of Lycaonia, Lystra, and Derbe, and the country round about:
【ASV】they became aware of it, and fled unto the cities of Lycaonia, Lystra and Derbe, and the region round about:
7 【和合本】在那里传福音。
【吕振中】在那里继续传福音。
【思高本】在那传扬福音。
【现代本】在那些地方继续传布福音。
【KJV】And there they preached the gospel.
【NIV】where they continued to preach the good news.
【BBE】And went on preaching the good news there.
【ASV】and there they preached the gospel.

在路司得传道
8 【和合本】路司得城里坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。
【吕振中】在路司得有一个人两脚无力，老是坐着，从母胎里就瘸腿，从来没有走路过。
【思高本】在吕斯特辣有一个人，患软脚病，常坐着，由母胎中即是跛子，总没有行走过。
【现代本】路司得城里有一个残废的人，生下来就瘸腿，从没有行走过。
【KJV】And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:
【NIV】In Lystra there sat a man crippled in his feet, who was lame from birth and had never walked.
【BBE】And at Lystra there was a certain man, who from birth had been without the use of his feet, never having had the power of walking.
【ASV】And at Lystra there sat a certain man, impotent in his feet, a cripple from his mother's womb, who never had walked.
9 【和合本】他听保罗讲道，保罗定睛看他，见他有信心，可得痊愈，
【吕振中】这个人听保罗讲论；保罗定睛看他，见他有信心可得救治，
【思高本】这人听保禄讲道；保禄注目看他，见他有信心，可得痊愈，
【现代本】他坐在那里，听保罗讲道。保罗看出他有信心，可以得到医治，就定睛看他，
【KJV】The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,
【NIV】He listened to Paul as he was speaking. Paul looked directly at him, saw that he had faith to be healed
【BBE】This man was giving ear to the preaching of Paul, who, looking at him, and seeing that he had faith to be made well,
【ASV】The same heard Paul speaking, who, fastening eyes upon him, and seeing that he had faith to be made whole,
10 【和合本】就大声说：“你起来，两脚站直！”那人就跳起来，而且行走。
【吕振中】就大声说∶“你起来，两脚站直！”他就跳跳，便走路了。
【思高本】便大声说道：“直直地站起来！”这人遂跳起来行走。
【现代本】大声说：“起来，两脚站直！”那个人跳了起来，开始行走。
【KJV】Said with a loud voice, Stand upright on thy feet. And he leaped and walked.
【NIV】and called out, "Stand up on your feet!" At that, the man jumped up and began to walk.
【BBE】Said in a loud voice, Get up on your feet. And, jumping up, he went walking about.
【ASV】said with a loud voice, Stand upright on thy feet. And he leaped up and walked.
11 【和合本】众人看见保罗所做的事，就用吕高尼的话大声说：“有神藉着人形降临在我们中间了。”
【吕振中】群众看见保罗所作的，就提高了声音，用吕高尼话说∶“有神成了人形降临在我们中间了！”
【思高本】群众看见保禄所行的，就大声用吕考尼雅话说：“神取了人形，降到我们这了！”
【现代本】群众看见保罗所做的，就用吕高尼话高声喊说：“有神明化身为人，降临在我们中间了！”
【KJV】And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
【NIV】When the crowd saw what Paul had done, they shouted in the Lycaonian language, "The gods have come down to us in human form!"
【BBE】And when the people saw what Paul had done, they said in a loud voice, in the language of Lycaonia, The gods have come down to us in the form of men.
【ASV】And when the multitude saw what Paul had done, they lifted up their voice, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
12 【和合本】于是称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首。
【吕振中】就称巴拿巴为丢斯，称保罗为希耳米，因为保罗是出头讲说话的。
【思高本】他们遂称巴尔纳伯为则乌斯，称保禄为赫尔默斯，因为它是主要发言人。
【现代本】他们称巴拿巴为宙斯，称保罗为希耳米，因为带头说话的是他。
【KJV】And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.
【NIV】Barnabas they called Zeus, and Paul they called Hermes because he was the chief speaker.
【BBE】And they gave the name of Jupiter to Barnabas, and to Paul that of Mercury, because he was the chief talker.
【ASV】And they called Barnabas, Jupiter; and Paul, Mercury, because he was the chief speaker.
13 【和合本】有城外丢斯庙的祭司牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。
【吕振中】那城前边有个丢斯的祭司，带着公牛和花圈，来到大门口，想要和群众一同献祭。
【思高本】在城关的则乌斯的司祭，就带着公牛与花圈来到大门前，要同群众一起献祭。
【现代本】城郊有一个宙斯庙的祭司，牵着牛，带着花，来到城门口，要跟群众向使徒献祭。
【KJV】Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.
【NIV】The priest of Zeus, whose temple was just outside the city, brought bulls and wreaths to the city gates because he and the crowd wanted to offer sacrifices to them.
【BBE】And the priest of the image of Jupiter, which was before the town, took oxen and flowers to the doors of the town, and was about to make an offering with the people.
【ASV】And the priest of Jupiter whose temple was before the city, brought oxen and garlands unto the gates, and would have done sacrifice with the multitudes.
14 【和合本】巴拿巴、保罗二使徒听见，就撕开衣裳，跳进众人中间，喊着说：
【吕振中】使徒巴拿巴保罗听见了，就撕开衣裳，蹦跳冲出来在群众中间，喊着说∶
【思高本】巴尔纳伯和保禄宗徒听说这事，就撕裂了自己的衣服，跑到群众中，喊着，
【现代本】巴拿巴和保罗听见他们想做的事，就撕破衣服，走进群众当中，大声说：
【KJV】Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,
【NIV】But when the apostles Barnabas and Paul heard of this, they tore their clothes and rushed out into the crowd, shouting:
【BBE】But when this came to the ears of the Apostles, Paul and Barnabas, they went running out among the people, parting their clothing, and crying out,
【ASV】But when the apostles, Barnabas and Paul, heard of it, they rent their garments, and sprang forth among the multitude, crying out
15 【和合本】“诸君，为什么做这事呢？我们也是人，性情和你们一样。我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海、和其中万物的永生上帝。
【吕振中】“同人哪，你们为什么这样作？我们、也是人，和你们有同样性质，正在传好消息给你们，好使你们离弃这些虚妄，转向永活的上帝，就是造天、地、海、和其中万物的。
【思高本】说道：“人哪！你们这是作什么？我们也是人啊！与你们有同样的性情；我们只是给你们传扬福音，为叫你们离开这些虚无之物，归依生活的天主，是他创造了天地海洋和其中的一切。
【现代本】“诸位，为什么做这种事呢？我们跟你们一样，不过是人！我们到这里来传福音，为要使你们离弃虚幻的偶像，归向那位创造天、地、海，和其中万物的永生上帝。
【KJV】And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:
【NIV】Men, why are you doing this? We too are only men, human like you. We are bringing you good news, telling you to turn from these worthless things to the living God, who made heaven and earth and sea and everything in them.
【BBE】Good people, why are you doing these things? We are men with the same feelings as you, and we give you the good news so that you may be turned away from these foolish things to the living God, who made the heaven and the earth and the sea and all things in them:
【ASV】and saying, Sirs, why do ye these things? We also are men of like passions with you, and bring you good tidings, that ye should turn from these vain things unto a living God, who made the heaven and the earth and the sea, and all that in them is:
16 【和合本】他在从前的世代，任凭万国各行其道；
【吕振中】在过去的世代，他容任着万国走他们的路；
【思高本】他在过去的世代，容忍了万民各行其道；
【现代本】在以往，他任凭万民各行其道。
【KJV】Who in times past suffered all nations to walk in their own ways.
【NIV】In the past, he let all nations go their own way.
【BBE】Who in the past let all nations go in the ways which seemed good to them.
【ASV】who in the generations gone by suffered all the nations to walk in their own ways.
17 【和合本】然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”
【吕振中】却未尝自己没有证据，乃是施行善事，从天上给你们雨水和结果实的节候，将食物和愉快满足你们的心。”
【思高本】但他并不是没有以善行为自己作证，他从天上给你们赐了雨和结实的季节，以食物和喜乐充满你们的心。”
【现代本】然而，他时常藉着各样善事来证明自己的存在，例如：从天上降雨给你们，使你们按时丰收；他赐食物给你们，使你们心里充满喜乐。”
【KJV】Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.
【NIV】Yet he has not left himself without testimony: He has shown kindness by giving you rain from heaven and crops in their seasons; he provides you with plenty of food and fills your hearts with joy."
【BBE】But he was not without witness, because he did good, and gave you rain from heaven and times of fruit, making your hearts full of food and joy.
【ASV】And yet He left not himself without witness, in that he did good and gave you from heaven rains and fruitful seasons, filling your hearts with food and gladness.
18 【和合本】二人说了这些话，仅仅的拦住众人不献祭与他们。
【吕振中】说了这些话，仅仅地制止了群众、不给他们献祭。
【思高本】说了这些话，算阻住了群众，没有向他们献祭。
【现代本】虽然使徒说了这些话，也几乎无法阻止群众向他们献祭。
【KJV】And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.
【NIV】Even with these words, they had difficulty keeping the crowd from sacrificing to them.
【BBE】And even with these words, it was hard for them to keep the people from making an offering to them.
【ASV】And with these sayings scarce restrained they the multitudes from doing sacrifice unto them.
19 【和合本】但有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。
【吕振中】但是有些犹太人突然从安提阿和以哥念来到，唆诱群众，用石头打保罗，拖出城外，以为他已经死了。
【思高本】却有些犹太人，从安提约基雅和依科尼雍来，挑唆群众；群众用石头砸了保禄，以为他死了，就把他拉到城外。
【现代本】但是，有些犹太人从彼西底的安提阿和以哥念来；他们唆使群众用石头打保罗，以为他死了，就把他拖到城外。
【KJV】And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead.
【NIV】Then some Jews came from Antioch and Iconium and won the crowd over. They stoned Paul and dragged him outside the city, thinking he was dead.
【BBE】But some Jews came to that place from Antioch and Iconium, and got control over the people; and after stoning Paul, they had him pulled out of the town, taking him for dead.
【ASV】But there came Jews thither from Antioch and Iconium: and having persuaded the multitudes, they stoned Paul, and dragged him out of the city, supposing that he was dead.
20 【和合本】门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去，
【吕振中】门徒却围着他，他就起来，进城。第二天便同巴拿巴出城，往特庇去，
【思高本】但门徒们一围到他跟前，他就起来进了城，第二天同巴尔纳伯起身往德尔贝去了。
【现代本】当信徒们环绕着他时，他站立起来，走回城里去。第二天，他跟巴拿巴一道往特庇去。
【KJV】Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.
【NIV】But after the disciples had gathered around him, he got up and went back into the city. The next day he and Barnabas left for Derbe.
【BBE】But when the disciples came round him, he got up and went into the town: and the day after he went away with Barnabas to Derbe.
【ASV】But as the disciples stood round about him, he rose up, and entered into the city: and on the morrow he went forth with Barnabas to Derbe.

回到叙利亚的安提阿
21 【和合本】对那城里的人传了福音，使好些人作门徒，就回路司得、以哥念、安提阿去，
【吕振中】他们对那城传福音，使好些人做门徒，就回路司得、以哥念、安提阿，
【思高本】他们向那城传扬福音，使许多人成为门徒，以后回到吕斯特辣、依科尼雍和安提约基雅，
【现代本】保罗和巴拿巴在特庇传福音，使许多人成为门徒。他们回到路司得，然后到以哥念，又到彼西底的安提阿。
【KJV】And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,
【NIV】They preached the good news in that city and won a large number of disciples. Then they returned to Lystra, Iconium and Antioch,
【BBE】And having made a number of disciples through the preaching of the good news in that town, they went back to Lystra and Iconium and Antioch,
【ASV】And when they had preached the gospel to that city, and had made many disciples, they returned to Lystra, and to Iconium, and to Antioch,
22 【和合本】坚固门徒的心，劝他们恒守所信的道；又说：“我们进入上帝的国，必须经历许多艰难。”
【吕振中】坚固门徒的心，鼓励他们要坚守信仰。又说我们要进上帝的国、经由许多苦难是必须的。”
【思高本】到处坚固门徒的心，鼓励他们坚持信仰，说我们必须经过许多困难，能进入天主的国。
【现代本】他们到处坚固信徒的信仰，鼓励他们要继续信靠耶稣，又告诉他们：“我们必须经历许多苦难才能成为上帝国的子民。”
【KJV】Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.
【NIV】strengthening the disciples and encouraging them to remain true to the faith. "We must go through many hardships to enter the kingdom of God," they said.
【BBE】Making strong the souls of the disciples, saying to them that they were to keep the faith, and that we have to go through troubles of all sorts to come into the kingdom of God.
【ASV】confirming the souls of the disciples, exhorting them to continue in the faith, and that through many tribulations we must enter into the kingdom of God.
23 【和合本】二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。
【吕振中】二人在各教会中为他们选立了长老，用祷告带禁食、将他们托付于所信靠的主。
【思高本】二人在各教会给他们选立了长老，在祈祷禁食以后，把他们托付于他们所信仰的主。
【现代本】两人又为各教会按立长老，祷告和禁食后，把他们交托给他们所信靠的主。
【KJV】And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.
【NIV】Paul and Barnabas appointed elders for them in each church and, with prayer and fasting, committed them to the Lord, in whom they had put their trust.
【BBE】And when they had made selection of some to be rulers in every church, and had given themselves to prayer and kept themselves from food, they put them into the care of the Lord in whom they had faith.
【ASV】And when they had appointed for them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they had believed.
24 【和合本】二人经过彼西底，来到旁非利亚。
【吕振中】二人经过彼西底，来到旁非利亚；
【思高本】以后，他们又经过丕息狄雅来到旁非里雅，
【现代本】两人经过彼西底地区，到了旁非利亚。
【KJV】And after they had passed throughout Pisidia, they came to Pamphylia.
【NIV】After going through Pisidia, they came into Pamphylia,
【BBE】And they went through Pisidia and came to Pamphylia.
【ASV】And they passed through Pisidia, and came to Pamphylia.
25 【和合本】在别加讲了道，就下亚大利去，
【吕振中】在别加讲了道，就下亚大利；
【思高本】在培尔革宣讲道理以后，下到阿塔肋雅，
【现代本】他们在别加传布信息，然后去亚大利，
【KJV】And when they had preached the word in Perga, they went down into Attalia:
【NIV】and when they had preached the word in Perga, they went down to Attalia.
【BBE】And, after preaching the word in Perga, they went down to Attalia;
【ASV】And when they had spoken the word in Perga, they went down to Attalia;
26 【和合本】从那里坐船，往安提阿去。当初，他们被众人所托、蒙上帝之恩，要办现在所做之工，就是在这地方。
【吕振中】又从那里开航，往安提阿。他们从前被交托在上帝恩惠中、去作现在已经完成的工的、要办现在所做之工，就是在那里。
【思高本】又从那乘船赴安提约基雅。他们原来是从那被托于天主的恩宠，作现在已完成的工作。
【现代本】从那里坐船回安提阿。当初，就是在这地方，他们被交托在上帝的恩典中来从事现在已经完成的工作。
【KJV】And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.
【NIV】From Attalia they sailed back to Antioch, where they had been committed to the grace of God for the work they had now completed.
【BBE】And from there they went by ship to Antioch, where they had been handed over to the grace of God for the work which they had not done.
【ASV】and thence they sailed to Antioch, from whence they had been committed to the grace of God for the work which they had fulfilled.
27 【和合本】到了那里，聚集了会众，就述说上帝藉他们所行的一切事，并上帝怎样为外邦人开了信道的门。
【吕振中】既已到了，就聚集教会，报告上帝同他们所行的一切事、以及上帝怎样为外国人开了信仰之门。
【思高本】他们一到，就聚集会众，报告天主偕同他们所行的一切大事，和怎样给外邦人打开了信德的门。
【现代本】他们回到安提阿，就召集教会的弟兄姊妹，向他们报告上帝怎样藉着他们工作，怎样开路，使外邦人相信。
【KJV】And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.
【NIV】On arriving there, they gathered the church together and reported all that God had done through them and how he had opened the door of faith to the Gentiles.
【BBE】And when they came there, and had got the church together, they gave them an account of all the things which God had done through them, and how he had made open a door of faith to the Gentiles.
【ASV】And when they were come, and had gathered the church together, they rehearsed all things that God had done with them, and that he had opened a door of faith unto the Gentiles.
28 【和合本】二人就在那里同门徒住了多日。
【吕振中】于是同门徒暂住了不少时候。
【思高本】二人就在那同门徒们住了不少时日。
【现代本】他们在那里跟信徒一起住了好些日子。
【KJV】And there they abode long time with the disciples.
【NIV】And they stayed there a long time with the disciples.
【BBE】And they were with the disciples there for a long time.
【ASV】And they tarried no little time with the disciples.


第 15 章

耶路撒冷会议
1 【和合本】有几个人从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救。”
【吕振中】有几个人从犹太下来，教训弟兄们说∶“你们若不按着摩西的规矩受割礼，就不能得救。”
【思高本】有从犹太下来的几个人教训弟兄们说：“若是你们不按梅瑟的惯例行割损，不能得救。”
【现代本】有些人从犹太来到安提阿，开始教训弟兄们说：“除非你们遵照摩西的法律接受割体，你们不能得救。”
【KJV】And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.
【NIV】Some men came down from Judea to Antioch and were teaching the brothers: "Unless you are circumcised, according to the custom taught by Moses, you cannot be saved."
【BBE】Now certain men came down from Judaea, teaching the brothers and saying that without circumcision, after the rule of Moses, there is no salvation.
【ASV】And certain men came down from Judaea and taught the brethren, saying, Except ye be circumcised after the custom of Moses, ye cannot be saved.
2 【和合本】保罗、巴拿巴与他们大大的纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去见使徒和长老。
【吕振中】在保罗巴拿巴与他们之间、既起了不小的分争与辩论，大家就派保罗巴拿巴跟他们中间另几个人、为了这个问题上耶路撒冷去见使徒和长老。
【思高本】保禄和巴尔纳伯同他们起了不少的争执和辩论；大家就指定保禄和巴尔纳伯，与他们中的几个人，上耶路撒冷去见宗徒和长老，讨论这问题。
【现代本】为了这个问题，保罗和巴拿巴两个人跟他们发生了剧烈的争辩。因此，大家决定派保罗、巴拿巴，和当地教会的几个人上耶路撒冷去，向使徒和长老们请示这件事。
【KJV】When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
【NIV】This brought Paul and Barnabas into sharp dispute and debate with them. So Paul and Barnabas were appointed, along with some other believers, to go up to Jerusalem to see the apostles and elders about this question.
【BBE】And after Paul and Barnabas had had no little argument and discussion with them, the brothers made a decision to send Paul and Barnabas and certain others of them to the Apostles and the rulers of the church at Jerusalem about this question.
【ASV】And when Paul and Barnabas had no small dissension and questioning with them, the brethren appointed that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
3 【和合本】于是教会送他们起行。他们经过腓尼基、撒玛利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。
【吕振中】于是他们受了教会的送行，就经过腓尼基和撒玛利亚，详叙外国人之回转，给了众弟兄很大的喜乐。
【思高本】他们由教会送走之后，就路过腓尼基和撒玛黎雅，沿途叙述外邦人归化的事，使众弟兄非常喜欢。
【现代本】于是教会替他们送行。旅途中，他们经过腓尼基和撒马利亚，到处报告外邦人归信上帝的事。所有的弟兄听到这消息都很欣慰。
【KJV】And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
【NIV】The church sent them on their way, and as they traveled through Phoenicia and Samaria, they told how the Gentiles had been converted. This news made all the brothers very glad.
【BBE】So they, being sent on their way by the church, went through Phoenicia and Samaria, giving news of the salvation of the Gentiles, to the great joy of all the brothers.
【ASV】They therefore, being brought on their way by the church, passed through both Phoenicia and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
4 【和合本】到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说上帝同他们所行的一切事。
【吕振中】到了耶路撒冷，他们受教会、使徒和长老的接待，就报告上帝同他们所行的一切事。
【思高本】他们到了耶路撒冷，为教会、宗徒和长老所欢迎，就报告了天主偕同他们所行的一切大事。
【现代本】他们到了耶路撒冷时，受到教会、使徒，和长老们的接待。他们向大家报告上帝藉着他们所做的一切事。
【KJV】And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.
【NIV】When they came to Jerusalem, they were welcomed by the church and the apostles and elders, to whom they reported everything God had done through them.
【BBE】And when they came to Jerusalem, they had a meeting with the church and the Apostles and the rulers, and they gave an account of all the things which God had done through them.
【ASV】And when they were come to Jerusalem, they were received of the church and the apostles and the elders, and they rehearsed all things that God had done with them.
5 【和合本】惟有几个信徒、是法利赛教门的人，起来说：“必须给外邦人行割礼，吩咐他们遵守摩西的律法。”
【吕振中】但是法利赛派中已经相信的、有几个人起来说、必须给外国人行割礼，并嘱咐他们遵守摩西的律法。”
【思高本】却有几个信教的法利塞党人起来说：“必须叫外邦人受割损，又应该命他们遵守梅瑟法律。”
【现代本】可是有些法利赛派的信徒站起来说：“外邦人必须接受割礼，也必须遵守摩西的法律。”
【KJV】But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.
【NIV】Then some of the believers who belonged to the party of the Pharisees stood up and said, "The Gentiles must be circumcised and required to obey the law of Moses."
【BBE】But some of the Pharisees, who were of the faith, got up and said, It is necessary for these to have circumcision and to keep the law of Moses.
【ASV】But there rose up certain of the sect of the Pharisees who believed, saying, It is needful to circumcise them, and to charge them to keep the law of Moses.
6 【和合本】使徒和长老聚会商议这事；
【吕振中】使徒和长老聚集，要看看这件事要怎么办理。
【思高本】宗徒和长老们就开会商讨此事。
【现代本】于是，使徒和长老们开会讨论这个问题。
【KJV】And the apostles and elders came together for to consider of this matter.
【NIV】The apostles and elders met to consider this question.
【BBE】And the Apostles and the rulers of the church came together and gave thought to the question.
【ASV】And the apostles and the elders were gathered together to consider of this matter.
7 【和合本】辩论已经多了，彼得就起来，说：“诸位弟兄，你们知道上帝早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。
【吕振中】经过了许多辩论，彼得就站起来，对他们说∶“同人弟兄，你们知道、从早先的日子、上帝在你们中间就施行了拣选，使外国人藉着我的口得听福音之道而相信。
【思高本】辩论多时之后，伯多禄起来向他们说：“诸位仁人弟兄！你们深知，多时以前，天主就在你们中选定了，要藉我的口，为叫外邦人听福音的道理而信从。
【现代本】经过长时间的辩论，彼得站起来，说：“诸位弟兄，你们知道上帝早已从你们当中选召了我，要我把福音的信息传给外邦人，好使他们听见而相信。
【KJV】And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.
【NIV】After much discussion, Peter got up and addressed them: "Brothers, you know that some time ago God made a choice among you that the Gentiles might hear from my lips the message of the gospel and believe.
【BBE】And when there had been much discussion, Peter got up and said to them, My brothers, you have knowledge that some time back it was God's pleasure that by my mouth the good news might be given to the Gentiles so that they might have faith.
【ASV】And when there had been much questioning, Peter rose up, and said unto them, Brethren, ye know that a good while ago God made choice among you, that by my mouth the Gentiles should hear the word of the gospel, and believe.
8 【和合本】知道人心的上帝也为他们作了见证，赐圣灵给他们，正如给我们一样；
【吕振中】知道人心的上帝也为他们作证，赐予圣灵，正如赐给我们一样；
【思高本】洞察人心的天主，已为他们作了证，因为赐给了他们圣神，如同赐给了我们一样；
【现代本】那洞察人心的上帝把圣灵赐给外邦人，如同赐给我们一样，以此来表明他也接纳外邦人。
【KJV】And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;
【NIV】God, who knows the heart, showed that he accepted them by giving the Holy Spirit to them, just as he did to us.
【BBE】And God, the searcher of hearts, was a witness to them, giving them the Holy Spirit even as he did to us;
【ASV】And God, who knoweth the heart, bare them witness, giving them the Holy Spirit, even as he did unto us;
9 【和合本】又藉着信洁净了他们的心，并不分他们我们。
【吕振中】在我们与他们之间、上帝并不加以分别，都是藉着人的信、洁净人的心。
【思高本】在我们和他们中间没有作任何区别，因他以信德净化了他们的心。
【现代本】在我们和他们之间，上帝不做任何区别，却因为他们信而洁净了他们的心。
【KJV】And put no difference between us and them, purifying their hearts by faith.
【NIV】He made no distinction between us and them, for he purified their hearts by faith.
【BBE】Making no division between them and us, but making clean their hearts by faith.
【ASV】and he made no distinction between us and them, cleansing their hearts by faith.
10 【和合本】现在为什么试探上帝，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？
【吕振中】既然如此，如今你们为什么试探上帝，要把我们祖宗、以及我们、所不能负的轭、放在门徒脖子上呢？
【思高本】既然如此，现今你们为什么试探天主，在门徒的颈项上，放上连我们的祖先和我们自己都不能负荷的轭呢？
【现代本】既然这样，你们现在为什么要试探上帝，把我们的祖先和我们自己所挑不起的担子，放在外邦信徒的肩膀上呢？
【KJV】Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
【NIV】Now then, why do you try to test God by putting on the necks of the disciples a yoke that neither we nor our fathers have been able to bear?
【BBE】Why then are you testing God, by putting on the neck of the disciples a yoke so hard that not even our fathers or we were strong enough for it?
【ASV】Now therefore why make ye trial of God, that ye should put a yoke upon the neck of the disciples which neither our fathers nor we were able to bear?
11 【和合本】我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。”
【吕振中】不，我们乃是藉着主耶稣的恩、信而得救的；他们也是一样。”
【思高本】但是，我们信我们得救，是藉着主耶稣的恩宠，正和他们一样。”
【现代本】这是不对的！我们相信我们得救是藉着主耶稣的恩典，是跟他们一样的。”
【KJV】But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they.
【NIV】No! We believe it is through the grace of our Lord Jesus that we are saved, just as they are."
【BBE】But we have faith that we will get salvation through the grace of the Lord Jesus in the same way as they.
【ASV】But we believe that we shall be saved through the grace of the Lord Jesus, in like manner as they.
12 【和合本】众人都默默无声，听巴拿巴和保罗述说上帝藉他们在外邦人中所行的神迹奇事。
【吕振中】全群众人都默不出声，直听巴拿巴和保罗述说上帝藉着他们在外国人中所行的一切神迹和奇事。
【思高本】于是众人都缄默不语，静听巴尔纳伯和保禄述说天主藉着他们在外邦人中，行了怎样大的徵兆与奇迹。
【现代本】大家默默地听着巴拿巴和保罗报告上帝藉着他们在外邦人当中所行的一切神迹奇事。
【KJV】Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.
【NIV】The whole assembly became silent as they listened to Barnabas and Paul telling about the miraculous signs and wonders God had done among the Gentiles through them.
【BBE】And all the people were quiet while Barnabas and Paul gave an account of the signs and wonders which God had done among the Gentiles by them.
【ASV】And all the multitude kept silence; and they hearkened unto Barnabas and Paul rehearsing what signs and wonders God had wrought among the Gentiles through them.
13 【和合本】他们住了声，雅各就说：“诸位弟兄，请听我的话。
【吕振中】大家都默不出声了，然后雅各就应时说∶“同人弟兄们，然后雅各就应时说∶“同人弟兄们，请听我！
【思高本】大家都不出声之后，雅各伯接着说：“诸位仁人弟兄，请听我说！
【现代本】他们讲完后，雅各也说：“诸位弟兄，请听！
【KJV】And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:
【NIV】When they finished, James spoke up: "Brothers, listen to me.
【BBE】And when they had come to an end, James, answering, said, My brothers, give ear to me:
【ASV】And after they had held their peace, James answered, saying, Brethren, hearken unto me:
14 【和合本】方才西门述说上帝当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；
【吕振中】西面（此为希伯来音；希腊音则称‘西门’）已经述说上帝当初怎样眷顾外国人、从他们中间选取了人民、归于自己名下。
【思高本】西满述说了天主当初怎样关心外邦人，由他们中选拔一个百姓，属于自己名下；
【现代本】刚才西门说明了上帝怎样眷顾外邦人，从他们当中选召人来归属自己。
【KJV】Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.
【NIV】Simon has described to us how God at first showed his concern by taking from the Gentiles a people for himself.
【BBE】Symeon has given an account of how God was first pleased to take from among the Gentiles a people for himself.
【ASV】Symeon hath rehearsed how first God visited the Gentiles, to take out of them a people for his name.
15 【和合本】众先知的话也与这意思相合。
【吕振中】神言人们的话也同这个符合；正如经上所写的∶
【思高本】先知的话也正与此相合，如经上记载：
【现代本】先知所说的话完全跟这个相符。圣经这样记载：
【KJV】And to this agree the words of the prophets; as it is written,
【NIV】The words of the prophets are in agreement with this, as it is written:
【BBE】And this is in agreement with the words of the prophets, as it is said,
【ASV】And to this agree the words of the prophets; as it is written,
16 【和合本】正如经上所写的：此后，我要回来，重新修造大卫倒塌的帐幕，把那破坏的重新修造建立起来，
【吕振中】‘此后我必重返，重建大卫倒坏的帐幕；重建它的颓墟，把它重立起来；
【思高本】‘以后我要回来，重建达味已倾倒的居所；已坍塌了的，要把它重建而竖立起来，
【现代本】主说：此后我要回来，重建大卫倒塌了的家。我要从废墟中重新建造，把它建立起来。
【KJV】After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:
【NIV】`After this I will return and rebuild David's fallen tent. Its ruins I will rebuild, and I will restore it,
【BBE】After these things I will come back, and will put up the tent of David which has been broken down, building up again its broken parts and making it complete:
【ASV】After these things I will return, And I will build again the tabernacle of David, which is fallen; And I will build again the ruins thereof, And I will set it up:
17 【和合本】叫余剩的人，就是凡称为我名下的外邦人，都寻求主。
【吕振中】使其余的人、就是（或译∶以及）凡称为我名下的外国人、都寻求主；
【思高本】为的是其余的人，即一切以我的名得名的民族，要寻求上主：
【现代本】这样，所有其余的人，我所选召归向我的外邦人，都要寻求主。
【KJV】That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.
【NIV】that the remnant of men may seek the Lord, and all the Gentiles who bear my name, says the Lord, who does these things'
【BBE】So that the rest of men may make search for the Lord, and all the Gentiles on whom my name is named,
【ASV】That the residue of men may seek after the Lord, And all the Gentiles, upon whom my name is called,
18 【和合本】这话是从创世以来，显明这事的主说的。
【吕振中】这是从古世以来将这些事工让人知道的主说的。’
【思高本】这是很久以前，公布这事的主说的。’
【现代本】那位从远古就指示这事的主这样宣布了。”
【KJV】Known unto God are all his works from the beginning of the world.
【NIV】that have been known for ages.
【BBE】Says the Lord, who has made these things clear from the earliest times.
【ASV】Saith the Lord, who maketh these things known from of old.
19 【和合本】“所以据我的意见，不可难为那归服上帝的外邦人；
【吕振中】所以我以为不可难为外国人中那些转向上帝的；
【思高本】因此，按我的意见，不要再加给由外邦归依天主的人烦难，
【现代本】雅各继续说：“照我的看法，我们不应该为难那些归向上帝的外邦人。
【KJV】Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:
【NIV】It is my judgment, therefore, that we should not make it difficult for the Gentiles who are turning to God.
【BBE】For this reason my decision is, that we do not put trouble in the way of those who from among the Gentiles are turned to God;
【ASV】Wherefore my judgment is, that we trouble not them that from among the Gentiles turn to God;
20 【和合本】只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。
【吕振中】只要写信、叫他们禁戒偶像的触污和淫乱（有古卷无此语）、跟禁吃勒死的动物（有古卷无此语）和血。
【思高本】只要函告他们戒避偶像的玷污和奸淫，戒食窒死之物和血。
【现代本】我们应该写信，吩咐他们不可吃因祭过偶像而不洁净的食物，不可有淫乱的行为，不可吃勒死的牲畜和血。
【KJV】But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.
【NIV】Instead we should write to them, telling them to abstain from food polluted by idols, from sexual immorality, from the meat of strangled animals and from blood.
【BBE】But that we give them orders to keep themselves from things offered to false gods, and from the evil desires of the body, and from the flesh of animals put to death in ways against the law, and from blood.
【ASV】but that we write unto them, that they abstain from the pollutions of idols, and from fornication, and from what is strangled, and from blood.
21 【和合本】因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。”
【吕振中】因为论到摩西嘛、从古代以来，在各城里自有宣传他的人，每安息日在会堂里、他的书都被宣读着。”
【思高本】因为自古以来，在各城内都有宣讲梅瑟的人，每安息日在会堂中诵读他的书。”
【现代本】因为自古以来，每逢安息日，在各会堂里都有人宣读摩西的法律，在各城里都有人宣扬他的教导。”
【KJV】For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.
【NIV】For Moses has been preached in every city from the earliest times and is read in the synagogues on every Sabbath."
【BBE】For Moses, from times long past, has his preachers in every town, reading his law in the Synagogues every Sabbath.
【ASV】For Moses from generations of old hath in every city them that preach him, being read in the synagogues every sabbath.

致外邦信徒的信
22 【和合本】那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去；所拣选的就是称呼巴撒巴的犹大和西拉。这两个人在弟兄中是作首领的。
【吕振中】于是使徒长老同全教会就定意要从他们中间拣选人；所选的是∶那称巴撒巴的犹大和西拉、在弟兄中做领袖的人，差他们同保罗巴拿巴往安提阿去，
【思高本】当时，宗徒和长老同全教会决定，从他们中选几个人，派他们同保禄和巴尔纳伯去安提约基雅。所派的，有号称巴尔撒巴的犹达和息拉，是弟兄中的领导人物。
【现代本】这时候，使徒和长老们以及全教会决定要推选代表，派他们跟保罗、巴拿巴一道去安提阿。他们选出别号巴撒巴的犹大和西拉。这两个人一向为弟兄们所尊重。
【KJV】Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren:
【NIV】Then the apostles and elders, with the whole church, decided to choose some of their own men and send them to Antioch with Paul and Barnabas. They chose Judas (called Barsabbas) and Silas, two men who were leaders among the brothers.
【BBE】Then it seemed good to the Apostles and the rulers and all the church, to send men from among them to Antioch with Paul and Barnabas; Judas, named Barsabbas, and Silas, chief men among the brothers:
【ASV】Then it seemed good to the apostles and the elders, with the whole church, to choose men out of their company, and send them to Antioch with Paul and Barnabas; namely, Judas called Barsabbas, and Silas, chief men among the brethren:
23 【和合本】于是写信交付他们，内中说：“使徒和作长老的弟兄们问安提阿、叙利亚、基利家外邦众弟兄的安。
【吕振中】写信、经他们手带去，说∶“做使徒和长老的弟兄们、给在安提阿、叙利亚、基利家一带外国中的弟兄们请安。
【思高本】他们带去的信如下：“宗徒和长老弟兄们，给在安提约基雅、叙利亚和基里基雅由外邦归化的弟兄们请安。
【现代本】他们带去的信这样写着：“使徒和作长老的弟兄们问候在安提阿、叙利亚、基利家所有的外邦弟兄们！
【KJV】And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia.
【NIV】With them they sent the following letter: The apostles and elders, your brothers, To the Gentile believers in Antioch, Syria and Cilicia: Greetings.
【BBE】And they sent a letter by them, saying, The Apostles and the older brothers, to the brothers who are of the Gentiles in Antioch and Syria and Cilicia, may joy be with you:
【ASV】and they wrote thus by them, The apostles and the elders, brethren, unto the brethren who are of the Gentiles in Antioch and Syria and Cilicia, greeting:
24 【和合本】我们听说，有几个人从我们这里出去，用言语搅扰你们，惑乱你们的心。（有古卷在此有：你们必须受割礼，守摩西的律法。）其实我们并没有吩咐他们。
【吕振中】我们既听说我们中间有几个人（有古卷加∶出去）用言论去搅乱你们，撤坏你们的心；其实我们并没有训谕他们；
【思高本】我们听说有几个从我们这去的，而并非我们所派去的人，讲话扰乱你们，混乱了你们的心。
【现代本】我们听说有些人从我们这里出去；他们所说的话使你们彷徨困惑。其实，我们并没有吩咐他们去说那些话。
【KJV】Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:
【NIV】We have heard that some went out from us without our authorization and disturbed you, troubling your minds by what they said.
【BBE】Because we have knowledge that some who went from us have been troubling you with their words, putting your souls in doubt; to whom we gave no such order;
【ASV】Forasmuch as we have heard that certain who went out from us have troubled you with words, subverting your souls; to whom we gave no commandment;
25 【和合本】所以，我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴和保罗往你们那里去。
【吕振中】我们就同心合意、定意拣选人，差他们、同我们亲爱的巴拿巴和保罗、去见你们；
【思高本】我们取得同意后，决定拣选几个人，派他们同我们可爱的巴尔纳伯和保禄，到你们那去。
【现代本】所以我们一起商议，大家同意选派代表到你们那里去。他们要跟我们亲爱的朋友，
【KJV】It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,
【NIV】So we all agreed to choose some men and send them to you with our dear friends Barnabas and Pau
【BBE】It seemed good to us, having come to an agreement together, to send these men to you, with our well loved Barnabas and Paul,
【ASV】it seemed good unto us, having come to one accord, to choose out men and send them unto you with our beloved Barnabas and Paul,
26 【和合本】这二人是为我主耶稣基督的名不顾性命的。
【吕振中】这两位是为我主耶稣基督的名、不措舍弃性命的人。
【思高本】此二人为了我们主耶稣基督的名，已付出了自己的性命。
【现代本】就是为着事奉我们的主耶稣基督而不惜冒生命危险的巴拿巴和保罗同行。
【KJV】Men that have hazarded their lives for the name of our Lord Jesus Christ.
【NIV】men who have risked their lives for the name of our Lord Jesus Christ.
【BBE】Men who have given up their lives for the name of our Lord Jesus Christ.
【ASV】men that have hazarded their lives for the name of our Lord Jesus Christ.
27 【和合本】我们就差了犹大和西拉，他们也要亲口诉说这些事。
【吕振中】我们就差遣犹大和西拉，他们要亲口报告同样的事。
【思高本】我们派犹达和息拉去，他们要亲口报告同样的事。
【现代本】我们所选派的是犹大和西拉；他们要当面告诉你们信中所提起的事情。
【KJV】We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.
【NIV】Therefore we are sending Judas and Silas to confirm by word of mouth what we are writing.
【BBE】And so we have sent Judas and Silas, who will say the same things to you themselves, by word of mouth.
【ASV】We have sent therefore Judas and Silas, who themselves also shall tell you the same things by word of mouth.
28 【和合本】因为圣灵和我们定意不将别的重担放在你们身上；惟有几件事是不可少的，
【吕振中】因为圣灵和我们定意、不把更大（或译∶更多）的重担放在你们身上，只提这些必须作的事∶
【思高本】因为圣神和我们决定，不再加给你们什么重担，除了这几项重要的事：
【现代本】因为圣灵赞同我们，除了一些必要的规例，不要把其它的重担加给你们。
【KJV】For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;
【NIV】It seemed good to the Holy Spirit and to us not to burden you with anything beyond the following requirements:
【BBE】For it seemed good to the Holy Spirit and to us, to put on you nothing more than these necessary things;
【ASV】For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things:
29 【和合本】就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安！”
【吕振中】就是禁吃祭偶像的东西和血、跟勒死的动物（有古卷无此语），又禁戒淫乱（有古卷无此语）∶（有古卷加∶你们不愿意人怎样待你们，你们也须禁戒自己、不怎样待人）这几件，请你们自己禁绝不犯，好好地实行。愿你们安康！”
【思高本】即戒食祭邪神之物、血和窒死之物，并戒避奸淫；若你们戒绝了这一切，那就好了。祝你们安好！”
【现代本】你们不可吃祭过偶像的食物；不可吃血和被勒死的牲畜；也不可有淫乱的行为。你们能够不犯这几件就好了。愿你们平安！”
【KJV】That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.
【NIV】You are to abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality. You will do well to avoid these things. Farewell.
【BBE】To keep from things offered to false gods, and from blood, and from things put to death in ways which are against the law, and from the evil desires of the body; if you keep yourselves from these, you will do well. May you be happy.
【ASV】that ye abstain from things sacrificed to idols, and from blood, and from things strangled, and from fornication; from which if ye keep yourselves, it shall be well with you. Fare ye well.
30 【和合本】他们既奉了差遣，就下安提阿去，聚集众人，交付书信。
【吕振中】他们既被差遣，就下安提阿，聚集了会众，把信递交给他们。
【思高本】他们去后，就下到安提约基雅，聚集了众人，递上公函。
【现代本】代表们奉命动身到安提阿去，在那里召集了全体信徒，把信件交给他们。
【KJV】So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:
【NIV】The men were sent off and went down to Antioch, where they gathered the church together and delivered the letter.
【BBE】So they, being sent away, came down to Antioch, and having got the people together, they gave them the letter.
【ASV】So they, when they were dismissed, came down to Antioch; and having gathered the multitude together, they delivered the epistle.
31 【和合本】众人念了，因为信上安慰的话就欢喜了。
【吕振中】众人宣读了，就因着鼓励的话而欢喜。
【思高本】人们读了，对这劝慰的话都十分欢喜。
【现代本】他们宣读信件的时候，因着信上鼓励的话而非常欣慰。
【KJV】Which when they had read, they rejoiced for the consolation.
【NIV】The people read it and were glad for its encouraging message.
【BBE】And after reading it, they were glad of its comfort.
【ASV】And when they had read it, they rejoiced for the consolation.
32 【和合本】犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。
【吕振中】犹大和西拉［他们也是神言传讲师］、就用许多话鼓励弟兄，坚固他们。
【思高本】犹达和息拉，因为他们也是先知，就讲了许多话，劝勉坚固弟兄们。
【现代本】犹大和西拉也是代上帝发言的先知；他们向弟兄们说了许多话，激励他们，坚固他们的信心。
【KJV】And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.
【NIV】Judas and Silas, who themselves were prophets, said much to encourage and strengthen the brothers.
【BBE】And Judas and Silas, who themselves were prophets, gave teaching to the brothers and made them strong in the faith.
【ASV】And Judas and Silas, being themselves also prophets, exhorted the brethren with many words, and confirmed them.
33 【和合本】住了些日子，弟兄们打发他们平平安安的回到差遣他们的人那里去。（有古卷在此有：）
【吕振中】度了些时候，他们就蒙弟兄们祝平安地送行、去见差遣他们的人。（此处有古卷加34节∶‘但是西拉定意仍然住在那里’。）
【思高本】过了一些时候，弟兄们打发他们带着请安的话，回到派他们的人那。
【现代本】在那里住了一些日子后，弟兄们就欢送他们，祝他们平安地回去。
【KJV】And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.
【NIV】After spending some time there, they were sent off by the brothers with the blessing of peace to return to those who had sent them.
【BBE】And when they had been there for some time, they were sent back in peace by the brothers to those who had sent them.
【ASV】And after they had spent some time there, they were dismissed in peace from the brethren unto those that had sent them forth.
34 【和合本】（惟有西拉定意仍住在那里。）
【吕振中】－
【思高本】【但是息拉决意留在那，只犹达一人回了耶路撒冷。】
【现代本】（有些古卷加节可是，西拉决定留在那里。）
【KJV】Notwithstanding it pleased Silas to abide there still.
【NIV】－
【BBE】[]
【ASV】But it seemed good unto Silas to abide there.
35 【和合本】但保罗和巴拿巴仍住在安提阿，和许多别人一同教训人，传主的道。
【吕振中】保罗和巴拿巴却暂时住在安提阿，同许多别人、教授并传扬主道的福音。
【思高本】保禄和巴尔纳伯却留在安提约基雅施教，同别的许多人宣讲主的道理。
【现代本】保罗和巴拿巴暂时住在安提阿；他们跟其它好些人一起教导并传讲主的道。
【KJV】Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
【NIV】But Paul and Barnabas remained in Antioch, where they and many others taught and preached the word of the Lord.
【BBE】But Paul and Barnabas kept on in Antioch, teaching and preaching the word of God, with a number of others.
【ASV】But Paul and Barnabas tarried in Antioch, teaching and preaching the word of the Lord, with many others also.

保罗和巴拿巴分开
36 【和合本】过了些日子，保罗对巴拿巴说：“我们可以回到从前宣传主道的各城，看望弟兄们景况如何。”
【吕振中】过了些日子，保罗对巴拿巴说；“我们总要回到从前传布主道的各城去、看望看望弟兄们。”
【思高本】过了些日子，保禄向巴尔纳伯说：“我们要回去，视察我们曾讲过主道的各城，看看弟兄怎么样了。”
【现代本】过了些日子，保罗对巴拿巴说：“让我们回到从前传布主道的各村镇去，看看弟兄们的情况。”
【KJV】And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do.
【NIV】Some time later Paul said to Barnabas, "Let us go back and visit the brothers in all the towns where we preached the word of the Lord and see how they are doing."
【BBE】And after some days, Paul said to Barnabas, Let us go back and see the brothers in every town where we have given the word of God, and see how they are.
【ASV】And after some days Paul said unto Barnabas, Let us return now and visit the brethren in every city wherein we proclaimed the word of the Lord, and see how they fare.
37 【和合本】巴拿巴有意要带称呼马可的约翰同去；
【吕振中】巴拿巴有意思也带着称马可的约翰同行。
【思高本】巴尔纳伯愿意也带号称马尔谷的若望同去，
【现代本】巴拿巴想带约翰马可一起去，
【KJV】And Barnabas determined to take with them John, whose surname was Mark.
【NIV】Barnabas wanted to take John, also called Mark, with them,
【BBE】And Barnabas had a desire to take with them John, named Mark.
【ASV】And Barnabas was minded to take with them John also, who was called Mark.
38 【和合本】但保罗因为马可从前在旁非利亚离开他们，不和他们同去做工，就以为不可带他去。
【吕振中】保罗却以为、把一个曾从旁非利亚离开自己、不知自己同去作工的人、带着同行、不适当。
【思高本】但保禄认为不应带他去，因为他从旁非里雅离开他们，没有同他们一起去工作。
【现代本】可是保罗不同意；因为前次他不肯留下来跟他们一起工作，在旁非利亚离开了他们。
【KJV】But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.
【NIV】but Paul did not think it wise to take him, because he had deserted them in Pamphylia and had not continued with them in the work.
【BBE】But Paul was of the opinion that it was not right to take with them one who had gone away from them in Pamphylia, and had not gone on with the work.
【ASV】But Paul thought not good to take with them him who withdrew from them from Pamphylia, and went not with them to the work.
39 【和合本】于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往居比路去；
【吕振中】于是起了争执，甚至彼此分开。巴拿巴带着马可启航、往居比路去；
【思高本】二人于是起了争执，以致彼此分离。巴尔纳伯遂带马尔谷，乘船往塞浦路斯去了。
【现代本】他们两人为了这件事剧烈地争执，终于分手。巴拿巴带着马可坐船到塞浦路斯去，
【KJV】And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;
【NIV】They had such a sharp disagreement that they parted company. Barnabas took Mark and sailed for Cyprus,
【BBE】And there was a sharp argument between them, so that they were parted from one another, and Barnabas took Mark with him and went by ship to Cyprus;
【ASV】And there arose a sharp contention, so that they parted asunder one from the other, and Barnabas took Mark with him, and sailed away unto Cyprus;
40 【和合本】保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。
【吕振中】保罗却选择了西拉而出发，蒙弟兄们交托在主的恩典中。
【思高本】保禄却拣选了息拉，蒙弟兄们将他托于主的恩宠以后，
【现代本】保罗却选择西拉，蒙弟兄们把他们交托在主恩典的眷顾中后，也离开了。
【KJV】And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.
【NIV】but Paul chose Silas and left, commended by the brothers to the grace of the Lord.
【BBE】But Paul took Silas and went away with the blessing of the brothers.
【ASV】but Paul choose Silas, and went forth, being commended by the brethren to the grace of the Lord.
41 【和合本】他就走遍叙利亚、基利家，坚固众教会。
【吕振中】他走遍了叙利亚和基利家，使那些教会坚固。
【思高本】也起身走了，他走遍了叙利亚和基里基雅，坚固各教会。
【现代本】他走遍了叙利亚和基利家，坚固各地教会弟兄姊妹们的信心。
【KJV】And he went through Syria and Cilicia, confirming the churches.
【NIV】He went through Syria and Cilicia, strengthening the churches.
【BBE】And he went through Syria and Cilicia, making the churches stronger in the faith.
【ASV】And he went through Syria and Cilicia, confirming the churches.


第 16 章

提摩太跟保罗、西拉同工
1 【和合本】保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希利尼人。
【吕振中】保罗也抵达了特庇和路司得。在那里有一个门徒、名叫提摩太，是一个信徒犹太妇人的儿子，父亲是希利尼人。
【思高本】保禄来到了德尔贝和吕斯特辣。在那有个门徒，名叫弟茂德，是一个信主的犹太妇人的儿子，父亲却是希腊人，
【现代本】保罗来到特庇和路司得。在路司得有一个信徒，名叫提摩太；他的母亲是犹太人，也是信徒，父亲是希腊人。
【KJV】Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:
【NIV】He came to Derbe and then to Lystra, where a disciple named Timothy lived, whose mother was a Jewess and a believer, but whose father was a Greek.
【BBE】And he came to Derbe and Lystra: and there was a certain disciple there named Timothy, whose mother was one of the Jews of the faith, but his father was a Greek;
【ASV】And he came also to Derbe and to Lystra: and behold, a certain disciple was there, named Timothy, the son of a Jewess that believed; but his father was a Greek.
2 【和合本】路司得和以哥念的弟兄都称赞他。
【吕振中】他是路司得以哥念的弟兄所称赞的。
【思高本】在吕斯特辣及依科尼雍的弟兄们都称扬他。
【现代本】在路司得和以哥念的弟兄们都称赞提摩太。
【KJV】Which was well reported of by the brethren that were at Lystra and Iconium.
【NIV】The brothers at Lystra and Iconium spoke well of him.
【BBE】Of whom the brothers at Lystra and Iconium had a high opinion.
【ASV】The same was well reported of by the brethren that were at Lystra and Iconium.
3 【和合本】保罗要带他同去，只因那些地方的犹太人都知道他父亲是希利尼人，就给他行了割礼。
【吕振中】保罗愿意这个人同他出去，只因那些地方的犹太人的缘故、就拉他去行割礼；因为他们都知道他父亲是希利尼人。
【思高本】保禄愿意他随自己同去，为了那些地方的犹太人的缘故，带他去行了割损礼，因为众人都知道他的父亲是希腊人。
【现代本】保罗要带他一起走，就替他行了割礼，因为这一带的犹太人都知道他的父亲是希腊人。
【KJV】Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.
【NIV】Paul wanted to take him along on the journey, so he circumcised him because of the Jews who lived in that area, for they all knew that his father was a Greek.
【BBE】Paul had a desire for him to go with him, and he gave him circumcision because of the Jews who were in those parts: for they all had knowledge that his father was a Greek.
【ASV】Him would Paul have to go forth with him; and he took and circumcised him because of the Jews that were in those parts: for they all knew that his father was a Greek.
4 【和合本】他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守。
【吕振中】使徒经过那些城，把耶路撒冷的使徒和长老所决定的规例、交给门徒遵守。
【思高本】当他们经过各城时，就将宗徒和长老在耶路撒冷所议定的规条，交给他们遵守；
【现代本】他们经过那些村镇，把耶路撒冷的使徒和长老们所定下的规例交给他们，吩咐他们遵守。
【KJV】And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.
【NIV】As they traveled from town to town, they delivered the decisions reached by the apostles and elders in Jerusalem for the people to obey.
【BBE】And on their way through the towns, they gave them the rules which had been made by the Apostles and the rulers of the church at Jerusalem, so that they might keep them.
【ASV】And as they went on their way through the cities, they delivered them the decrees to keep which had been ordained of the apostles and elders that were at Jerusalem.
5 【和合本】于是众教会信心越发坚固，人数天天加增。
【吕振中】于是众教会在信仰上日益坚固，人数天天增加。
【思高本】于是各处教会信德稳固，数目天天增加。
【现代本】因此，各教会在信心方面得以坚固，人数也一天比一天多起来。
【KJV】And so were the churches established in the faith, and increased in number daily.
【NIV】So the churches were strengthened in the faith and grew daily in numbers.
【BBE】So the churches were made strong in the faith and were increased in number every day.
【ASV】So the churches were strengthened in the faith, and increased in number daily.

马其顿的呼声
6 【和合本】圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方。
【吕振中】使徒既被圣灵拦阻在亚细亚讲道，就走过弗吕家加拉太地区。
【思高本】圣神既阻止他们在亚细亚讲道，他们就经过夫黎基雅和迦拉达地区，
【现代本】他们取道弗吕家和加拉太地区，因为圣灵不准许他们在亚细亚省传布信息。
【KJV】Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,
【NIV】Paul and his companions traveled throughout the region of Phrygia and Galatia, having been kept by the Holy Spirit from preaching the word in the province of Asia.
【BBE】And after they had gone through the land of Phrygia and Galatia, the Holy Spirit did not let them take the word into Asia;
【ASV】And they went through the region of Phrygia and Galatia, having been forbidden of the Holy Spirit to speak the word in Asia;
7 【和合本】到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
【吕振中】到了每西亚的边界，他们尝试着要往庇推尼去，耶稣的灵不容许；
【思高本】到了米息雅附近，想往彼提尼雅去；可是耶稣的神不许他们去，
【现代本】当他们到了每西亚边界时，想进入庇推尼省，可是耶稣的灵禁止他们，
【KJV】After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.
【NIV】When they came to the border of Mysia, they tried to enter Bithynia, but the Spirit of Jesus would not allow them to.
【BBE】And having come to Mysia, they made an attempt to go into Bithynia, but the Spirit of Jesus did not let them;
【ASV】and when they were come over against Mysia, they assayed to go into Bithynia; and the Spirit of Jesus suffered them not;
8 【和合本】他们就越过每西亚，下到特罗亚去。
【吕振中】他们便从每西亚旁边过去，下到特罗亚。
【思高本】遂绕过米息雅，下到了特洛阿。
【现代本】于是他们绕过（或译：经过）每西亚，到特罗亚去。
【KJV】And they passing by Mysia came down to Troas.
【NIV】So they passed by Mysia and went down to Troas.
【BBE】And going past Mysia, they came down to Troas.
【ASV】and passing by Mysia, they came down to Troas.
9 【和合本】在夜间有异象现与保罗。有一个马其顿人站着求他说：“请你过到马其顿来帮助我们。”
【吕振中】夜间有异象现给保罗看见；有个马其顿人站着，求他说∶“过来马其顿、援助我们吧！”
【思高本】夜间保禄见了一个异象，有个马其顿人站着，请求他说：“请往马其顿去，援助我们罢！”
【现代本】当天晚上，保罗得到一个异象，在异象中他看见一个马其顿人，站着恳求他说：“请你到马其顿来帮助我们！”
【KJV】And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.
【NIV】During the night Paul had a vision of a man of Macedonia standing and begging him, "Come over to Macedonia and help us."
【BBE】And Paul had a vision in the night; a man of Macedonia came, requesting him, and saying, Come over into Macedonia and give us help.
【ASV】And a vision appeared to Paul in the night: There was a man of Macedonia standing, beseeching him, and saying, Come over into Macedonia, and help us.
10 【和合本】保罗既看见这异象，我们随即想要往马其顿去，以为上帝召我们传福音给那里的人听。
【吕振中】保罗既看见那异象，我们随即想法子要往马其顿去，推断这是上帝呼召我们去向他们传福音。
【思高本】保禄既见了这异象，我们便推知是天主召叫我们给他们宣传福音，便立即设法往马其顿去。
【现代本】保罗一有了这个异象，我们立刻准备往马其顿去，因为我们知道上帝呼召我们去传福音给当地的人。
【KJV】And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.
【NIV】After Paul had seen the vision, we got ready at once to leave for Macedonia, concluding that God had called us to preach the gospel to them.
【BBE】And when he had seen the vision, straight away we made the decision to go into Macedonia, for it seemed certain to us that God had sent us to give the good news to them.
【ASV】And when he had seen the vision, straightway we sought to go forth into Macedonia, concluding that God had called us to preach the gospel to them.

吕底亚归主
11 【和合本】于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚波利。
【吕振中】于是我们从特罗亚开船，一直走到撒摩特喇，翌日到了尼亚波利，
【思高本】我们从特洛阿开船，一直航到撒摩辣刻，第二天到了乃阿颇里，
【现代本】我们坐船从特罗亚出发，直开撒摩特喇，第二天到尼亚坡里。
【KJV】Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;
【NIV】From Troas we put out to sea and sailed straight for Samothrace, and the next day on to Neapolis.
【BBE】So, from Troas we went straight by ship to Samothrace and the day after to Neapolis;
【ASV】Setting sail therefore from Troas, we made a straight course to Samothrace, and the day following to Neapolis;
12 【和合本】从那里来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。我们在这城里住了几天。
【吕振中】从那里到了腓立比。腓立比是马其顿区域的头一个城，是个罗马的退伍兵城；我们在这城里逗留了几天。
【思高本】从那到了斐理伯，这是马其顿一区的首城，罗马的殖民地。我们就在这城住了几天。
【现代本】从那里我们往内地走，来到马其顿第一区的一个城市（另有些古卷作：马其顿区的主要城巿或：马其顿一带，一个行政区的主要城巿）腓立比；这城也是罗马的殖民区。我们在这里住了几天。
【KJV】And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.
【NIV】From there we traveled to Philippi, a Roman colony and the leading city of that district of Macedonia. And we stayed there several days.
【BBE】And from there to Philippi, which is the most important town of Macedonia and a Roman colony: and we were there for some days.
【ASV】and from thence to Philippi, which is a city of Macedonia, the first of the district, a Roman colony: and we were in this city tarrying certain days.
13 【和合本】当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。
【吕振中】安息之日、我们走出城门，到了河边，我们以为是个（有古卷作∶一个被认为）祷告地方；既已坐下，便对聚拢来的妇女讲论。
【思高本】安息日，我们出了城门，到了河边，我们知道那有个祈祷所。我们遂坐下向聚集的妇女讲话。
【现代本】安息日，我们出城到了河边，心里想，那里可能有一个犹太人祷告的地方。我们坐下，向聚集在那里的妇女们讲道。
【KJV】And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.
【NIV】On the Sabbath we went outside the city gate to the river, where we expected to find a place of prayer. We sat down and began to speak to the women who had gathered there.
【BBE】And on the Sabbath we went outside the town, by the river, where we had an idea that there would be a place of prayer; and, being seated, we had talk with the women who had come together.
【ASV】And on the sabbath day we went forth without the gate by a river side, where we supposed there was a place of prayer; and we sat down, and spake unto the women that were come together.
14 【和合本】有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜上帝。她听见了，主就开导她的心，叫她留心听保罗所讲的话。
【吕振中】有一个妇人名叫吕底亚，是推雅推喇城一个卖紫色布的，素来敬拜上帝；她直听着；主敞开她的心，叫她注意保罗所讲的。
【思高本】有个敬畏天主的女人，名叫里狄雅，是提雅提辣城卖紫红布的，她一直在听；主开明了她的心，使她接受保禄所讲的话。
【现代本】听众中有一个从推雅推喇城来的妇人，名叫吕底亚，以贩卖紫色布疋为业。她一向敬拜上帝；主敞开了她的心，使她留心聆听保罗所讲的话。
【KJV】And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.
【NIV】One of those listening was a woman named Lydia, a dealer in purple cloth from the city of Thyatira, who was a worshiper of God. The Lord opened her heart to respond to Paul's message.
【BBE】And a certain woman named Lydia, a trader in purple cloth of the town of Thyatira, and a God-fearing woman, gave ear to us: whose heart the Lord made open to give attention to the things which Paul was saying.
【ASV】And a certain woman named Lydia, a seller of purple of the city of Thyatira, one that worshipped God, heard us: whose heart the Lord opened to give heed unto the things which were spoken by Paul.
15 【和合本】她和她一家既领了洗，便求我们说：“你们若以为我是真信主的（或作：你们若以为我是忠心事主的），请到我家里来住。于是强留我们。
【吕振中】她和她一家既领了洗，就求我们说∶“你们若以我为真信主的，就请进我家来住。”便强留我们。
【思高本】她同她一家领了洗，便请求说：“你们若认为我是忠于主的人，就请到我家去住。”遂强邀我们去了。
【现代本】她和她一家的人都受洗礼。随后，她请求我们：“如果你们认为我是真心信主，请到我家里来住。”于是她坚决地把我们留下。
【KJV】And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.
【NIV】When she and the members of her household were baptized, she invited us to her home. "If you consider me a believer in the Lord," she said, "come and stay at my house." And she persuaded us.
【BBE】And when she and her family had had baptism, she made a request to us, saying, If it seems to you that I am true to the Lord, come into my house and be my guests. And she made us come.
【ASV】And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

在腓立比被囚
16 【和合本】后来，我们往那祷告的地方去。有一个使女迎着面来，她被巫鬼所附，用法术，叫她主人们大得财利。
【吕振中】后来我们往祷告的地方去，有一个使女有巫觋的灵在身，迎着面而来；她行占卜术、使她主人们得了许多生意。
【思高本】当我们往祈祷所去时，有个附占卜之神的女孩，向我们迎面走来；她行占卜，使她的主人们大获利润。
【现代本】有一天，我们到那祷告的地方去，一个女奴迎着我们走来。这个女奴有邪灵附身，能够占卜将来的事，因此替她主人赚了好多钱。
【KJV】And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:
【NIV】Once when we were going to the place of prayer, we were met by a slave girl who had a spirit by which she predicted the future. She earned a great deal of money for her owners by fortune-telling.
【BBE】And when we were going to the place of prayer, we came across a girl with a spirit which gave knowledge of the future, whose masters made great profit from her power.
【ASV】And it came to pass, as we were going to the place of prayer, that a certain maid having a spirit of divination met us, who brought her masters much gain by soothsaying.
17 【和合本】她跟随保罗和我们，喊着说：“这些人是至高上帝的仆人，对你们传说救人的道。”
【吕振中】这个女人跟随着保罗和我们，喊着说∶“这些人是至高上帝的仆人，他们把拯救之道路传布给你们。”
【思高本】她跟着保禄和我们，喊叫说：“这些人是至高者天主的仆人，他们来给你们宣布得救的道路。”
【现代本】她一路跟着保罗和我们，大喊说：“这些人是至高上帝的仆人，要对你们宣布那得救的道路！”
【KJV】The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.
【NIV】This girl followed Paul and the rest of us, shouting, "These men are servants of the Most High God, who are telling you the way to be saved."
【BBE】She came after Paul and us, crying out and saying, These men are the servants of the Most High God, who are giving you news of the way of salvation.
【ASV】The same following after Paul and us cried out, saying, These men are servants of the Most High God, who proclaim unto you the way of salvation.
18 【和合本】她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说：“我奉耶稣基督的名，吩咐你从她身上出来！”那鬼当时就出来了。
【吕振中】她一连许多日都这样喊叫。保罗很讨厌，就转身对那鬼灵说∶“我奉耶稣基督的名嘱咐你从她身上出来。”就在那一刻、鬼灵便出来了。
【思高本】她这样行了多日，保禄就厌烦了，转身向那恶神说：“我因耶稣基督之名，命你从她身上出去。”那恶神即刻便出去了。
【现代本】她一连好几天这样喊叫；保罗觉得不胜其烦，就转过身来，对那邪灵说：“我奉耶稣基督的名，命令你从她身上出去！”那邪灵立刻出去了。
【KJV】And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.
【NIV】She kept this up for many days. Finally Paul became so troubled that he turned around and said to the spirit, "In the name of Jesus Christ I command you to come out of her!" At that moment the spirit left her.
【BBE】And this she did on a number of days. But Paul was greatly troubled and, turning, said to the spirit, I give you orders in the name of Jesus Christ, to come out of her. And it came out that very hour.
【ASV】And this she did for many days. But Paul, being sore troubled, turned and said to the spirit, I charge thee in the name of Jesus Christ to come out of her. And it came out that very hour.
19 【和合本】使女的主人们见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领；
【吕振中】使女的主人们见他们作生意的指望丢失了，便拉住保罗和西拉，拖到广场上的官吏面前，
【思高本】她的主人们见自己获利的指望已去，便揪住保禄和息拉，拉到街市上去见首领；
【现代本】那女奴的主人知道他们的财源从此断绝，便揪住保罗和西拉，把他们拖到广场上见官，
【KJV】And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,
【NIV】When the owners of the slave girl realized that their hope of making money was gone, they seized Paul and Silas and dragged them into the marketplace to face the authorities.
【BBE】But when her masters saw that their hope of profit was gone, they took Paul and Silas, pulling them into the market-place before the rulers;
【ASV】But when her masters saw that the hope of their gain was gone, they laid hold on Paul and Silas, and dragged them into the marketplace before the rulers,
20 【和合本】又带到官长面前说：“这些人原是犹太人，竟骚扰我们的城，
【吕振中】把他们带交官长，说∶“这些人是犹太人，骚扰我们的城，
【思高本】又带他们到官长前说：“这些是犹太人，他们扰乱我们的城市，
【现代本】带他们到罗马官长面前，指控说：“这些人是犹太人，竟来扰乱我们的城。
【KJV】And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,
【NIV】They brought them before the magistrates and said, "These men are Jews, and are throwing our city into an uproar
【BBE】And when they had taken them before the authorities, they said, These men, who are Jews, are greatly troubling our town;
【ASV】and when they had brought them unto the magistrates, they said, These men, being Jews, do exceedingly trouble our city,
21 【和合本】传我们罗马人所不可受不可行的规矩。”
【吕振中】传布我们罗马人所不可接受不可行的规矩。”
【思高本】竟传布我们罗马人所不能接受，也不能遵行的规例。”
【现代本】他们提倡违法的规矩，是我们罗马人所不能接受、不能实行的！”
【KJV】And teach customs, which are not lawful for us to receive, neither to observe, being Romans.
【NIV】by advocating customs unlawful for us Romans to accept or practice."
【BBE】Teaching rules of living which it is not right for us to have or to keep, being Romans.
【ASV】and set forth customs which it is not lawful for us to receive, or to observe, being Romans.
22 【和合本】众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打；
【吕振中】群众一齐起来攻击他们，官长就撕破他们的衣裳，发命令用棍子打。
【思高本】群众齐来攻击他们，官长就撕下了他们的衣服，下令用棍殴打。
【现代本】群众也附和着攻击他们，官长就吩咐剥了他们的衣服，鞭打他们。
【KJV】And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.
【NIV】The crowd joined in the attack against Paul and Silas, and the magistrates ordered them to be stripped and beaten.
【BBE】And the people made an attack on them all together: and the authorities took their clothing off them, and gave orders for them to be whipped.
【ASV】And the multitude rose up together against them: and the magistrates rent their garments off them, and commanded to beat them with rods.
23 【和合本】打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。
【吕振中】鞭打了许多棍，便将他们下在监里，嘱咐着监狱的妥妥当当地看守着。
【思高本】打了许多棍之后，就把他们押在监，吩咐狱警小心看守；
【现代本】兵士们狠狠地把保罗和西拉打了一顿后，把他们关进牢里，并命令看守的人严密看管。
【KJV】And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
【NIV】After they had been severely flogged, they were thrown into prison, and the jailer was commanded to guard them carefully.
【BBE】And when they had given them a great number of blows, they put them in prison, giving orders to the keeper of the prison to keep them safely:
【ASV】And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
24 【和合本】禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。
【吕振中】看监狱的领了这样的嘱咐，便将他们下在内监，把他们的两脚妥妥当当地上了木狗。
【思高本】狱警领命，就把他们下在内监，又在他们的脚上带上木枷。
【现代本】看守领命，把他们关在内监，两脚上了足枷。
【KJV】Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.
【NIV】Upon receiving such orders, he put them in the inner cell and fastened their feet in the stocks.
【BBE】And he, having such orders, put them into the inner prison with chains on their feet.
【ASV】who, having received such a charge, cast them into the inner prison, and made their feet fast in the stocks.
25 【和合本】约在半夜，保罗和西拉祷告，唱诗赞美上帝，众囚犯也侧耳而听。
【吕振中】大约在半夜里，保罗和西拉直祷告唱诗颂赞上帝，囚犯们直注意听着。
【思高本】约在半夜时分，保禄和息拉祈祷赞颂天主，囚犯都侧耳静听。
【现代本】约在半夜，保罗和西拉在祷告、唱诗颂赞上帝，其它的囚犯都侧耳听着。
【KJV】And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.
【NIV】About midnight Paul and Silas were praying and singing hymns to God, and the other prisoners were listening to them.
【BBE】But about the middle of the night, Paul and Silas were making prayers and songs to God in the hearing of the prisoners;
【ASV】But about midnight Paul and Silas were praying and singing hymns unto God, and the prisoners were listening to them;
26 【和合本】忽然，地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。
【吕振中】蓦然间起了大地震，甚至监狱的根基都摇动了，所有的门立时开了，大家的锁众囚犯的锁才也都松掉了。
【思高本】忽然地震大作，甚至监狱地基都摇动了，所有的门立时开了，众人的锁链也解开了。
【现代本】忽然有剧烈的地震，连监狱的地基也摇动了；一下子所有的监门都开了，囚犯的锁炼也都掉落。
【KJV】And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.
【NIV】Suddenly there was such a violent earthquake that the foundations of the prison were shaken. At once all the prison doors flew open, and everybody's chains came loose.
【BBE】And suddenly there was an earth-shock, so that the base of the prison was moved: and all the doors came open, and everyone's chains came off.
【ASV】and suddenly there was a great earthquake, so that the foundations of the prison-house were shaken: and immediately all the doors were opened, and every one's bands were loosed.
27 【和合本】禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。
【吕振中】看监狱的一睡醒了，看见监门全开着，以为囚犯都逃脱了，就拔了刀，要自杀。
【思高本】狱警醒来，见监门全开着，以为囚犯都已逃走，就拔出剑来，想要自杀。
【现代本】看守醒了过来，看见监门都敞开，以为所有的囚犯都逃掉了，就拔出刀来，想要自杀。
【KJV】And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.
【NIV】The jailer woke up, and when he saw the prison doors open, he drew his sword and was about to kill himself because he thought the prisoners had escaped.
【BBE】And the keeper, coming out of his sleep, and seeing the prison doors open, took his sword and was about to put himself to death, fearing that the prisoners had got away.
【ASV】And the jailor, being roused out of sleep and seeing the prison doors open, drew his sword and was about to kill himself, supposing that the prisoners had escaped.
28 【和合本】保罗大声呼叫说：“不要伤害自己！我们都在这里。”
【吕振中】保罗大声呼喊说∶“别杀害自己，我们都在这里。”
【思高本】保禄大声喊说：“不要伤害自己，我们还都在这。”
【现代本】保罗一看见，大声呼喊：“不要伤害自己，我们都在这里！”
【KJV】But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
【NIV】But Paul shouted, "Don't harm yourself! We are all here!"
【BBE】But Paul said in a loud voice, Do yourself no damage, for we are all here.
【ASV】But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
29 【和合本】禁卒叫人拿灯来，就跳进去，战战兢兢的俯伏在保罗、西拉面前；
【吕振中】看监狱的要了灯光，就蹦跳冲进去，战战兢兢，拜倒在保罗西拉面前；
【思高本】狱警要来了灯，就跑进去，战栗发抖地俯伏在保禄和息拉面前，
【现代本】看守叫人拿灯来，冲了进去，战战兢兢地俯伏在保罗和西拉脚前。
【KJV】Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,
【NIV】The jailer called for lights, rushed in and fell trembling before Paul and Silas.
【BBE】And he sent for lights and came rushing in and, shaking with fear, went down on his face before Paul and Silas,
【ASV】And he called for lights and sprang in, and, trembling for fear, fell down before Paul and Silas,
30 【和合本】又领他们出来，说：“二位先生，我当怎样行才可以得救？”
【吕振中】又领他们出来说∶“二位先生（希腊文作∶主），我应当怎样行，才可以得救？”
【思高本】然后领他们出来说：“先生，我当作什么可得救？”
【现代本】接着，他领他们出来，问说：“两位先生，我该做什么才能够得救呢？”
【KJV】And brought them out, and said, Sirs, what must I do to be saved?
【NIV】He then brought them out and asked, "Sirs, what must I do to be saved?"
【BBE】And took them out and said, Sirs, what have I to do to get salvation?
【ASV】and brought them out and said, Sirs, what must I do to be saved?
31 【和合本】他们说：“当信主耶稣，你和你一家都必得救。”
【吕振中】他们说∶“信主耶稣、就可以得救，你和你一家。”
【思高本】他们说：“你信主耶稣罢！你和你一家就必得救。”
【现代本】他们说：“信主耶稣，你和你一家人就会得救。”
【KJV】And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.
【NIV】They replied, "Believe in the Lord Jesus, and you will be saved--you and your household."
【BBE】And they said, Have faith in the Lord Jesus, and you and your family will have salvation.
【ASV】And they said, Believe on the Lord Jesus, and thou shalt be saved, thou and thy house.
32 【和合本】他们就把主的道讲给他和他全家的人听。
【吕振中】他们就把主（有古卷作∶上帝）的道讲给他、同所有在他家里的人听。
【思高本】他们就给他和他家所有的人，讲了主的圣道。
【现代本】两人又向他和他全家的人讲解主的道。
【KJV】And they spake unto him the word of the Lord, and to all that were in his house.
【NIV】Then they spoke the word of the Lord to him and to all the others in his house.
【BBE】And they gave the word of the Lord to him and to all who were in his house.
【ASV】And they spake the word of the Lord unto him, with all that were in his house.
33 【和合本】当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人立时都受了洗。
【吕振中】就在当夜那一点钟，看监狱的便将使徒带到一边，洗他们的鞭伤，他和所有属他的人立时就受了洗礼。
【思高本】当夜在那时刻，狱警就带他们去洗伤，他和他的亲人也都领了洗；
【现代本】当夜，就在那个时候，看守把他们带去洗涤伤口；他和他的一家立刻都受了洗礼。
【KJV】And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.
【NIV】At that hour of the night the jailer took them and washed their wounds; then immediately he and all his family were baptized.
【BBE】And that same hour of the night, he took them, and when he had given attention to their wounds, he and all his family had baptism straight away.
【ASV】And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately.
34 【和合本】于是禁卒领他们上自己家里去，给他们摆上饭。他和全家，因为信了上帝，都很喜乐。
【吕振中】又领使徒上家里去，摆上饭席，他和全家都因信了上帝而欢乐。
【思高本】遂又领他们到自己家，摆了宴席；他和全家因信了天主，都满心喜欢。
【现代本】他请保罗和西拉上自己的家，让他们吃了东西。他和全家满有喜乐，因为他们都信了上帝。
【KJV】And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.
【NIV】The jailer brought them into his house and set a meal before them; he was filled with joy because he had come to believe in God--he and his whole family.
【BBE】And he took them into his house and gave them food, and he was full of joy, having faith in God with all his family.
【ASV】And he brought them up into his house, and set food before them, and rejoiced greatly, with all his house, having believed in God.
35 【和合本】到了天亮，官长打发差役来，说：“释放那两个人吧。”
【吕振中】到了天亮，官长差遣衙役来说∶“释放那些人。”
【思高本】到了天亮，官长打发侍卫来说：“释放那些人！”
【现代本】第二天一早，罗马的官长派警官去说：“把那两个人放了吧！”
【KJV】And when it was day, the magistrates sent the serjeants, saying, Let those men go.
【NIV】When it was daylight, the magistrates sent their officers to the jailer with the order: "Release those men."
【BBE】But when it was day, the authorities sent the police, saying, Let these men go.
【ASV】But when it was day, the magistrates sent the sergeants, saying, Let those men go.
36 【和合本】禁卒就把这话告诉保罗说：“官长打发人来叫释放你们，如今可以出监，平平安安的去吧。”
【吕振中】看监狱的就把这些话告诉保罗说∶“官长差遣人来，叫释放你们呢。那你们如今就出监，安心（有古卷无‘安心’）去吧。”
【思高本】狱警就将这话报告给保禄说：“官长打发人来释放你们，所以现在你们出来，平安去罢！”
【现代本】看守就对保罗说：“官长有令释放你和西拉，你们现在可以出狱，安心地去吧。”
【KJV】And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.
【NIV】The jailer told Paul, "The magistrates have ordered that you and Silas be released. Now you can leave. Go in peace."
【BBE】And the keeper said to Paul, The authorities have given orders to let you go: come out now, and go in peace.
【ASV】And the jailor reported the words to Paul, saying, The magistrates have sent to let you go: now therefore come forth, and go in peace.
37 【和合本】保罗却说：“我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里，现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧？”
【吕振中】保罗却对他们说∶“我们本是罗马人，又是没受定罪的；他们在公众面前打了我们，给下在监里；如今要私下里把我们撵出去阿？绝对不行！不，他们要亲自来，领我们出去！”
【思高本】可是保禄向他们说：“我们是罗马人，还没有定罪，就公开鞭打我们，又把我们下在监；现在却要秘密地赶我们出去吗？绝对不可！他们得亲自来领我们出去！”
【现代本】可是，保罗对警官说：“我们是罗马公民，并没有被定罪，他们却当众鞭打我们，又把我们关进牢里。现在他们想把我们偷偷地送走；这是不行的！叫罗马官长亲自来领我们出去吧！”
【KJV】But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.
【NIV】But Paul said to the officers: "They beat us publicly without a trial, even though we are Roman citizens, and threw us into prison. And now do they want to get rid of us quietly? No! Let them come themselves and escort us out."
【BBE】But Paul said to them, They have given us who are Romans a public whipping without judging us, and have put us in prison. Will they now send us out secretly? no, truly, let them come themselves and take us out.
【ASV】But Paul said unto them, They have beaten us publicly, uncondemned, men that are Romans, and have cast us into prison; and do they now cast us out privily? Nay verily; but let them come themselves and bring us out.
38 【和合本】差役把这话回禀官长。官长听见他们是罗马人，就害怕了，
【吕振中】衙役把这些话回报告官长们。官长们听说他们是罗马人。就害怕，
【思高本】侍卫就把这话报告给官长，官长一听他们是罗马人，就害怕起来，
【现代本】警官把这些话报告官长。他们一听见保罗和西拉是罗马公民，心里害怕，
【KJV】And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.
【NIV】The officers reported this to the magistrates, and when they heard that Paul and Silas were Roman citizens, they were alarmed.
【BBE】And the police gave an account of these words to the authorities, and they were full of fear on hearing that they were Romans;
【ASV】And the sergeants reported these words unto the magistrates: and they feared when they heard that they were Romans;
39 【和合本】于是来劝他们，领他们出来，请他们离开那城。
【吕振中】便来劝他们，领他们出监，请求他们离开那城。
【思高本】遂来向他们说好话，领出后，请求他们离开那城。
【现代本】就到监狱里向他们道歉，领他们出来，请他们离开那城。
【KJV】And they came and besought them, and brought them out, and desired them to depart out of the city.
【NIV】They came to appease them and escorted them from the prison, requesting them to leave the city.
【BBE】Then they came and made prayers to them, requesting them, when they had taken them out, to go away from the town.
【ASV】and they came and besought them; and when they had brought them out, they asked them to go away from the city.
40 【和合本】二人出了监，往吕底亚家里去；见了弟兄们，劝慰他们一番，就走了。
【吕振中】二人从监里出来，进吕底亚家里；见了弟兄，就鼓励他们；然后出行。
【思高本】二人出了监狱，就进了里狄雅的家，会见了弟兄们，鼓励一番后，便起程走了。
【现代本】保罗和西拉出了监门，就往吕底亚的家去，在那里见到弟兄们，劝慰他们一番，然后离开。
【KJV】And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.
【NIV】After Paul and Silas came out of the prison, they went to Lydia's house, where they met with the brothers and encouraged them. Then they left.
【BBE】And they came out of the prison and went to the house of Lydia: and when they had seen the brothers they gave them comfort and went away.
【ASV】And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.


第 17 章

帖撒罗尼迦的骚动
1 【和合本】保罗和西拉经过暗妃波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
【吕振中】保罗西拉旅行过暗妃波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
【思高本】保禄和息拉经过安非颇里和阿颇罗尼亚，来到得撒洛尼，在那有犹太人的会堂。
【现代本】保罗和西拉继续他们的旅程，经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
【KJV】Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
【NIV】When they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a Jewish synagogue.
【BBE】Now when they had gone through Amphipolis and Apollonia they came to Thessalonica, where there was a Synagogue of the Jews:
【ASV】Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
2 【和合本】保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，
【吕振中】保罗照他素常所行的进去，一连三个安息日，根据经典和他们辩论，
【思高本】保禄照常例，到他们那，一连叁个安息日，根据圣经和他们辩论，
【现代本】保罗照习惯进会堂，连续三个安息日，根据圣经跟人家辩论，
【KJV】And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,
【NIV】As his custom was, Paul went into the synagogue, and on three Sabbath days he reasoned with them from the Scriptures,
【BBE】And Paul, as he generally did, went in to them, and on three Sabbath days had discussions with them from the holy Writings,
【ASV】and Paul, as his custom was, went in unto them, and for three sabbath days reasoned with them from the Scriptures,
3 【和合本】讲解陈明基督必须受害，从死里复活；又说：“我所传与你们的这位耶稣就是基督。”
【吕振中】开讲陈明上帝所膏立者必须受害，从死人中复起。又说∶“我向你们传扬的这位耶稣，就是上帝所膏立者。
【思高本】阐明指出默西亚必须受难，并从死者中复活；且说：“我向你们所传报的耶稣，就是默西亚。”
【现代本】讲解并证明基督必须受害，然后从死里复活。他说：“我对你们传扬的这位耶稣，就是基督。”
【KJV】Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.
【NIV】explaining and proving that the Christ had to suffer and rise from the dead. "This Jesus I am proclaiming to you is the Christ, " he said.
【BBE】Saying to them clearly and openly that Christ had to be put to death and come back to life again; and that this Jesus, whom, he said, I am preaching to you, is the Christ.
【ASV】opening and alleging that it behooved the Christ to suffer, and to rise again from the dead; and that this Jesus, whom, said he, I proclaim unto you, is the Christ.
4 【和合本】他们中间有些人听了劝，就附从保罗和西拉，并有许多虔敬的希利尼人，尊贵的妇女也不少。
【吕振中】他们中间有些人受了劝，就附从保罗和西拉，有一大群虔敬的希利尼人，做领袖的妇女（有古卷作∶做领袖者的太太）也不少。
【思高本】他们中有些人信服了，便与保禄和息拉联合，还有许多敬畏天主的人和希腊人，以及不少的显贵妇女。
【现代本】其中有些人信了，成为保罗和西拉的同道；有好些敬拜上帝的希腊人和妇女界的领袖也信了。
【KJV】And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.
【NIV】Some of the Jews were persuaded and joined Paul and Silas, as did a large number of God-fearing Greeks and not a few prominent women.
【BBE】And some of them had faith, and were joined to Paul and Silas; and a number of the God-fearing Greeks, and some of the chief women.
【ASV】And some of them were persuaded, and consorted with Paul and Silas, and of the devout Greeks a great multitude, and of the chief women not a few.
5 【和合本】但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭伙成群，耸动合城的人闯进耶孙的家，要将保罗、西拉带到百姓那里。
【吕振中】但是犹太人却起了妒忌的心，招聚些市井恶人，搭夥成群，轰乱那城，闯进耶孙的家，想法子要将保罗西拉带交民众。
【思高本】但是，犹太人却起了嫉妒的心，聚集了一些市井败类，结夥成群，扰乱城市；又闯进雅松家，搜寻保禄和息拉，要拉他们到民众那。
【现代本】可是，当地的犹太人心里嫉妒，召集了一些市井无赖，纠合成群，在城里引起暴动。他们闯进耶孙的家，要找保罗和西拉，把他们拉去交给暴民；
【KJV】But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.
【NIV】But the Jews were jealous; so they rounded up some bad characters from the marketplace, formed a mob and started a riot in the city. They rushed to Jason's house in search of Paul and Silas in order to bring them out to the crowd.
【BBE】But the Jews, being moved with envy, took with them certain low persons from among the common people, and getting together a great number of people, made an outcry in the town, attacking the house of Jason with the purpose of taking them out to the people.
【ASV】But the Jews, being moved with jealousy, took unto them certain vile fellows of the rabble, and gathering a crowd, set the city on an uproar; and assaulting the house of Jason, they sought to bring them forth to the people.
6 【和合本】找不着他们，就把耶孙和几个弟兄拉到地方官那里，喊叫说：“那搅乱天下的也到这里来了，
【吕振中】找不着他们，就把耶孙和几个弟兄拖到众城官那里，呼喊着说∶“这些搅乱天下的也到这里来了！
【思高本】但没有搜到，就把雅松和几个弟兄，拉到本城官长前，呐喊说：“这些扰乱天下的人，也到这来了，
【现代本】可是找不着，竟把耶孙和其它几个弟兄拉去见地方官，控诉说：“这班扰乱天下的人，现在来到本城，
【KJV】And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;
【NIV】But when they did not find them, they dragged Jason and some other brothers before the city officials, shouting: "These men who have caused trouble all over the world have now come here,
【BBE】And when they were not able to get them, they took Jason and some of the brothers by force before the rulers of the town, crying, These men, who have made trouble all over the world have now come here;
【ASV】And when they found them not, they dragged Jason and certain brethren before the rulers of the city, crying, These that have turned the world upside down are come hither also;
7 【和合本】耶孙收留他们。这些人都违背该撒的命令，说另有一个王耶稣。”
【吕振中】耶孙招待他们。这些人都作违背该撒诏谕的事，说另有一个人耶稣是王。”
【思高本】雅松竟收留了他们；这些人都背叛凯撒谕令行事，说另有一位国王，就是耶稣。”
【现代本】耶孙竟收留他们在家里！他们破坏皇上的谕令，说是另有一个王，名叫耶稣。”
【KJV】Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.
【NIV】and Jason has welcomed them into his house. They are all defying Caesar's decrees, saying that there is another king, one called Jesus."
【BBE】Whom Jason has taken into his house: and they are acting against the orders of Caesar, saying that there is another king, Jesus.
【ASV】whom Jason hath received: and these all act contrary to the decrees of Caesar, saying that there is another king, one Jesus.
8 【和合本】众人和地方官听见这话，就惊慌了；
【吕振中】他们使群众和城官们听见了这些事而大为震才不安。
【思高本】他们使群众和本城官长们听了这事，都惶惶不安。
【现代本】这些话使群众和地方官起了一场骚动。
【KJV】And they troubled the people and the rulers of the city, when they heard these things.
【NIV】When they heard this, the crowd and the city officials were thrown into turmoil.
【BBE】And hearing these things the people and the rulers of the town were troubled.
【ASV】And they troubled the multitude and the rulers of the city, when they heard these things.
9 【和合本】于是取了耶孙和其余之人的保状，就释放了他们。
【吕振中】城官就从耶孙和其余的人取了保状，释放他们。
【思高本】本城官长便由雅松及其馀的人取了保状，便将他们释放了。
【现代本】地方官命令耶孙和其它的人缴款具保，然后释放他们。
【KJV】And when they had taken security of Jason, and of the other, they let them go.
【NIV】Then they made Jason and the others post bond and let them go.
【BBE】And having made Jason and the others give an undertaking to keep the peace, they let them go.
【ASV】And when they had taken security from Jason and the rest, they let them go.

使徒们在庇哩亚传道
10 【和合本】弟兄们随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。
【吕振中】弟兄们随即乘夜打发保罗西拉出行，往庇哩亚去。他们到了那里，就进入犹太人的会堂。
【思高本】弟兄们便立即在夜间打发保禄和息拉去贝洛雅；他们到了那，就进了犹太人的会堂。
【现代本】一到晚上，弟兄们立刻送保罗和西拉往庇哩亚去。他们到了那里，就进犹太人的会堂。
【KJV】And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.
【NIV】As soon as it was night, the brothers sent Paul and Silas away to Berea. On arriving there, they went to the Jewish synagogue.
【BBE】And the brothers straight away sent Paul and Silas away by night to Beroea: and they, when they came there, went to the Synagogue of the Jews.
【ASV】And the brethren immediately sent away Paul and Silas by night unto Beroea: who when they were come thither went into the synagogue of the Jews.
11 【和合本】这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。
【吕振中】这里的人比在帖撒罗尼迦的高尚；他们很热心地接受这道，天天考查经典、看这些事是不是这样。
【思高本】这的人比得撒洛尼人开明，接受这道，极其热切，天天考究圣经，看这些事是否是真的。
【现代本】这里的人比帖撒罗尼迦人开明。他们热心地倾听信息，每天查考圣经，要知道保罗所说的是不是真实。
【KJV】These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.
【NIV】Now the Bereans were of more noble character than the Thessalonians, for they received the message with great eagerness and examined the Scriptures every day to see if what Paul said was true.
【BBE】Now these were more noble than the Jews of Thessalonica, for they gave serious attention to the word, searching in the holy Writings every day, to see if these things were so.
【ASV】Now these were more noble than those in Thessalonica, in that they received the word with all readiness of the mind, examining the Scriptures daily, whether these things were so.
12 【和合本】所以他们中间多有相信的，又有希利尼尊贵的妇女，男子也不少。
【吕振中】所以他们中间有许多相信，也有好些希利尼的高贵妇女，男人也不少。
【思高本】所以他们中有许多人信从了，还有许多希腊尊贵妇女，男子也不少。
【现代本】他们当中有许多人信了；有许多希腊上流社会的妇女和希腊男子也信了。
【KJV】Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.
【NIV】Many of the Jews believed, as did also a number of prominent Greek women and many Greek men.
【BBE】And a number of them had faith, and no small number of the Greek women of high position and of the men.
【ASV】Many of them therefore believed; also of the Greek women of honorable estate, and of men, not a few.
13 【和合本】但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传上帝的道，也就往那里去，耸动搅扰众人。
【吕振中】但帖撒罗尼迦的犹太人知道上帝之道也在庇哩亚给保罗传布开了，也就往那里去，摇动群众，搅乱他们。
【思高本】可是，得撒洛尼的犹太人，一知道保禄在贝洛雅也传开了天主的圣道，就到那煽动扰乱群众。
【现代本】可是，帖撒罗尼迦的犹太人一听说保罗也在庇哩亚传上帝的道，就到那里去捣乱，煽动群众。
【KJV】But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.
【NIV】When the Jews in Thessalonica learned that Paul was preaching the word of God at Berea, they went there too, agitating the crowds and stirring them up.
【BBE】But when the Jews of Thessalonica had news that Paul was preaching the word at Beroea, they came there, troubling the people and working them up.
【ASV】But when the Jews of Thessalonica had knowledge that the word of God was proclaimed of Paul at Beroea also, they came thither likewise, stirring up and troubling the multitudes.
14 【和合本】当时弟兄们便打发保罗往海边去，西拉和提摩太仍住在庇哩亚。
【吕振中】弟兄们立刻送保罗出城、直到海边；西拉和提摩太还留顿在那里。
【思高本】弟兄们遂立即打发保禄往海边去；息拉和弟茂德仍留在贝洛雅。
【现代本】弟兄们立刻送保罗往沿海地方去；西拉和提摩太却留在庇哩亚。
【KJV】And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.
【NIV】The brothers immediately sent Paul to the coast, but Silas and Timothy stayed at Berea.
【BBE】So the brothers sent Paul straight away to the sea: but Silas and Timothy kept there still.
【ASV】And then immediately the brethren sent forth Paul to go as far as to the sea: and Silas and Timothy abode there still.
15 【和合本】送保罗的人带他到了雅典，既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。
【吕振中】护送保罗的人直带他到雅典，就受保罗吩咐叫西拉和提摩太尽可能赶紧去见他，就离开他。
【思高本】送保禄的人领他一直到了雅典；他们领了保禄的命令，叫息拉和弟茂德赶快来到他那，以后就走了。
【现代本】护送保罗的人一直把他送到雅典，然后回到庇哩亚，带来保罗所交代的话，要西拉和提摩太尽快赶到他那里，跟他会合。
【KJV】And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.
【NIV】The men who escorted Paul brought him to Athens and then left with instructions for Silas and Timothy to join him as soon as possible.
【BBE】But those who went with Paul took him as far as Athens, and then went away, with orders from him to Silas and Timothy to come to him quickly.
【ASV】But they that conducted Paul brought him as far as Athens: and receiving a commandment unto Silas and Timothy that they should come to him with all speed, they departed.

保罗在雅典
16 【和合本】保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急；
【吕振中】保罗在雅典等待他们的时候，见城里满是偶像，心灵上很愤慨激动。
【思高本】保禄在雅典等候他们时，见城满是偶像，心神很是悲愤。
【现代本】保罗在雅典等候西拉和提摩太的时候，看见满城都是偶像，心里非常难过。
【KJV】Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.
【NIV】While Paul was waiting for them in Athens, he was greatly distressed to see that the city was full of idols.
【BBE】Now while Paul was waiting for them at Athens, his spirit was troubled, for he saw all the town full of images of the gods.
【ASV】Now while Paul waited for them at Athens, his spirit was provoked within him as he beheld the city full of idols.
17 【和合本】于是在会堂里与犹太人和虔敬的人，并每日在市上所遇见的人，辩论。
【吕振中】就在会堂里对犹太人和虔敬的人、对每日碰巧在广场上的人、辩论。
【思高本】所以他就在会堂，同犹太人和敬畏天主的人辩论，每天也在街市上，同所遇到的人辩论。
【现代本】他在会堂里跟犹太人和敬拜上帝的外邦人辩论，又每天在广场上跟偶然遇到的人辩论。
【KJV】Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
【NIV】So he reasoned in the synagogue with the Jews and the God-fearing Greeks, as well as in the marketplace day by day with those who happened to be there.
【BBE】So he had discussions in the Synagogue with the Jews and God-fearing Gentiles, and every day in the market-place with those who were there.
【ASV】So he reasoned in the synagogue with Jews and the devout persons, and in the marketplace every day with them that met him.
18 【和合本】还有以彼古罗和斯多亚两门的学士，与他争论。有的说：“这胡言乱语的要说什么？”有的说：“他似乎是传说外邦鬼神的。”这话是因保罗传讲耶稣与复活的道。
【吕振中】还有伊壁鸠鲁和斯多亚几个哲学家跟他争论。有的说∶“这个胡乱拉扯的想要说什么？”还有的说∶“他似乎是传布外国鬼神的。”──因为保罗传耶稣与复活之福音。
【思高本】有几个伊壁鸩鲁派和斯多噶派的哲士同他争论，有的说：“这个饶舌多言的人想说什么？”有的说：“看来他是个外国鬼神的宣传者”──因为保禄宣讲耶稣及复活的福音。
【现代本】有些伊壁鸠鲁派和斯多亚派的哲学家也来跟他争论。有的说：“这走江湖的在胡吹些什么？”也有的说：“他好像在传讲外国的鬼神。”他们这样说是因为保罗在传耶稣和他复活的福音。
【KJV】Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.
【NIV】A group of Epicurean and Stoic philosophers began to dispute with him. Some of them asked, "What is this babbler trying to say?" Others remarked, "He seems to be advocating foreign gods." They said this because Paul was preaching the good news about Jesus and the resurrection.
【BBE】And some of those who were supporters of the theories of the Epicureans and the Stoics, had a meeting with him. And some said, What is this talker of foolish words saying? And others, He seems to be a preacher of strange gods: because he was preaching of Jesus and his coming back from the dead.
【ASV】And certain also of the Epicurean and Stoic philosophers encountered him. And some said, What would this babbler say? others, He seemeth to be a setter forth of strange gods: because he preached Jesus and the resurrection.
19 【和合本】他们就把他带到亚略巴古，说：“你所讲的这新道，我们也可以知道吗？”
【吕振中】众人就拉住保罗，带到亚略巴古，说∶“你所讲的这个新教训是什么，我们可以知道么？”
【思高本】他门遂带保禄，领他到了阿勒约帕哥，说：“我们可以知道你所讲的这新道理是什么吗？
【现代本】他们就带保罗到亚略巴古的议会上，说：“我们可以知道一些你所讲论的新学说吗？
【KJV】And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?
【NIV】Then they took him and brought him to a meeting of the Areopagus, where they said to him, "May we know what this new teaching is that you are presenting?
【BBE】And they took him to Mars' Hill, saying, Will you make clear to us what is this new teaching of yours?
【ASV】And they took hold of him, and brought him unto the Areopagus, saying, May we know what this new teaching is, which is spoken by thee?
20 【和合本】因为你有些奇怪的事传到我们耳中，我们愿意知道这些事是什么意思。”
【吕振中】你把一些令人奇怪的事传到我们耳中；因此我们想要知道这些事是什么意思。”
【思高本】我们听见你说了一些新奇的事，所以我们想知道这到底有什么意思。”
【现代本】有些事我们听来觉得非常奇异，很想知道究竟是什么意思。”
【KJV】For thou bringest certain strange things to our ears: we would know therefore what these things mean.
【NIV】You are bringing some strange ideas to our ears, and we want to know what they mean."
【BBE】For you seem to us to say strange things, and we have a desire to get the sense of them.
【ASV】For thou bringest certain strange things to our ears: we would know therefore what these things mean.
21 【和合本】（雅典人和住在那里的客人都不顾别的事，只将新闻说说听听。）
【吕振中】［原来雅典人和所有旅居的客人都没有闲暇工夫顾到别的，只将一些新奇的事说说听听而已］。
【思高本】原来所有的雅典人和侨居在那的外国人，不管其他的事，只是论谈或探听一些新奇的事。
【现代本】（原来雅典人和所有旅居在那里的外国人都喜欢把时间全花在谈谈新闻、听听消息上面。）
【KJV】For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)
【NIV】All the Athenians and the foreigners who lived there spent their time doing nothing but talking about and listening to the latest ideas.)
【BBE】(Now all the Athenians and the men from other lands who come there were giving all their time to talking or hearing of anything new.)
【ASV】(Now all the Athenians and the strangers sojourning there spent their time in nothing else, but either to tell or to hear some new thing.)
22 【和合本】保罗站在亚略巴古当中，说：“众位雅典人哪，我看你们凡事很敬畏鬼神。
【吕振中】保罗就站在亚略巴古当中，说∶“众位雅典人哪，我看你们各方面都敬畏鬼神。
【思高本】保禄遂即站在阿勒约帕哥当中说：“众位雅典人，我看你们在各方面都更敬畏神明，
【现代本】保罗站立在亚略巴古议会上，说：“雅典的居民们！我知道你们在各方面都表现出浓厚的宗教热情。
【KJV】Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.
【NIV】Paul then stood up in the meeting of the Areopagus and said: "Men of Athens! I see that in every way you are very religious.
【BBE】And Paul got to his feet on Mars' Hill and said, O men of Athens, I see that you are overmuch given to fear of the gods.
【ASV】And Paul stood in the midst of the Areopagus, and said, Ye men of Athens, in all things, I perceive that ye are very religious.
23 【和合本】我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着‘未识之神’。你们所不认识而敬拜的，我现在告诉你们。
【吕振中】因为我走遍各处的时候，留心看你们所敬拜的，居然遇见一座坛、上面写着说∶‘献与不认识的神’。那么你们所不认识而敬拜的，我把这个传布给你们。
【思高本】因为我行经各处，细看你们所敬之物，也见到一座祭坛，上面写着“给未识之神。”现在，我就将你们所敬拜而不认识的这一位，传告给你们。
【现代本】我在城里到处走动，观看你们崇拜的场所，竟发现有一座祭坛，上面刻着‘献给不认识的神’。我现在要告诉你们的就是这位你们不认识、却在敬拜着的神。
【KJV】For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.
【NIV】For as I walked around and looked carefully at your objects of worship, I even found an altar with this inscription: TO AN UNKNOWN GOD. Now what you worship as something unknown I am going to proclaim to you.
【BBE】For when I came by, I was looking at the things to which you give worship, and I saw an altar with this writing on it, TO THE GOD OF WHOM THERE IS NO KNOWLEDGE. Now, what you, without knowledge, give worship to, I make clear to you.
【ASV】For as I passed along, and observed the objects of your worship, I found also an altar with this inscription, TO AN UNKNOWN GOD. What therefore ye worship in ignorance, this I set forth unto you.
24 【和合本】创造宇宙和其中万物的上帝，既是天地的主，就不住人手所造的殿，
【吕振中】那造宇宙和其中万物的这位上帝、既是天地的主，就不住在人手造的殿堂，
【思高本】创造宇宙及其中万物的天主，既是天地的主宰，就不住人手所建的殿宇，
【现代本】这位创造天、地，和其中万物的上帝乃是天地的主。他不住人所建造的殿宇，
【KJV】God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;
【NIV】The God who made the world and everything in it is the Lord of heaven and earth and does not live in temples built by hands.
【BBE】The God who made the earth and everything in it, he, being Lord of heaven and earth, is not housed in buildings made with hands;
【ASV】The God that made the world and all things therein, he, being Lord of heaven and earth, dwelleth not in temples made with hands;
25 【和合本】也不用人手服事，好象缺少什么；自己倒将生命、气息、万物，赐给万人。
【吕振中】也不受人手的服事，好像另外需要什么似的。倒是他自己将生命、气息、和万物、赐给万人。
【思高本】也不受人手的侍候，好像需要什么似的，而是他将生命、呼吸和一切赏给了众人。
【现代本】也不需要人的任何供奉；因为他自己把生命、气息，和万物赐给人类。
【KJV】Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;
【NIV】And he is not served by human hands, as if he needed anything, because he himself gives all men life and breath and everything else.
【BBE】And he is not dependent on the work of men's hands, as if he had need of anything, for he himself gives to all life and breath and all things;
【ASV】neither is he served by men's hands, as though he needed anything, seeing he himself giveth to all life, and breath, and all things;
26 【和合本】他从一本（本：有古卷作血脉）造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界，
【吕振中】他从一本造了万国的人住在全地上，又立定安排好了的时期（或译∶立定排列好了的节气）和他们居处的疆界，
【思高本】他由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界；
【现代本】他从一人造出万族，使他们散居在整个地面上，而且为他们预先定下了年限和疆界。
【KJV】And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;
【NIV】From one man he made every nation of men, that they should inhabit the whole earth; and he determined the times set for them and the exact places where they should live.
【BBE】And he has made of one blood all the nations of men living on all the face of the earth, ordering their times and the limits of their lands,
【ASV】and he made of one every nation of men to dwell on all the face of the earth, having determined their appointed seasons, and the bounds of their habitation;
27 【和合本】要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不远；
【吕振中】要他们寻求上帝，或者可以揣摩而得；其实他离我们每一个人倒不远。
【思高本】如他们寻求天主，或者可以摸索而找到他；其实，他离我们每人并不远，
【现代本】他这样做是要他们寻求上帝，或者能够在摸索中找到他。其实，上帝跟我们每一个人相距不远。
【KJV】That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:
【NIV】God did this so that men would seek him and perhaps reach out for him and find him, though he is not far from each one of us.
【BBE】So that they might make search for God, in order, if possible, to get knowledge of him and make discovery of him, though he is not far from every one of us:
【ASV】that they should seek God, if haply they might feel after him and find him, though he is not far from each one of us:
28 【和合本】我们生活、动作、存留，都在乎他。就如你们作诗的，有人说：‘我们也是他所生的。’
【吕振中】因为‘我们生活、行动、存在、都在于他’；就如你们自己的诗人也有的（有古卷作∶你们中间也有人）说∶‘我们也是他的族类。’
【思高本】因为我们生活、行动、存在，都在他内，正如你们的某些诗人说的：“原来我们也是他的子孙。”
【现代本】有人说：‘我们的生活、行动、生存都在他手里。’又如你们当中某诗人说的：‘我们也是他的儿女。’
【KJV】For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.
【NIV】`For in him we live and move and have our being.' As some of your own poets have said, `We are his offspring.'
【BBE】For in him we have life and motion and existence; as certain of your verse writers have said, For we are his offspring.
【ASV】for in him we live, and move, and have our being; as certain even of your own poets have said, For we are also his offspring.
29 【和合本】我们既是上帝所生的，就不当以为上帝的神性象人用手艺、心思所雕刻的金、银、石。
【吕振中】那么我们既是上帝的族类，就不该以神性为仿佛金银或石头、人的手艺和心思所雕刻的。
【思高本】我们既是天主的子孙，就不该想：神就像由人的艺术及思想所制的金银石刻的东西一样。
【现代本】既然我们是他的儿女，我们就不应该幻想上帝的本性是可以用人的技巧，用金银或石头所雕制的偶像来比拟的。
【KJV】Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.
【NIV】Therefore since we are God's offspring, we should not think that the divine being is like gold or silver or stone--an image made by man's design and skill.
【BBE】If then we are the offspring of God, it is not right for us to have the idea that God is like gold or silver or stone, formed by the art or design of man.
【ASV】Being then the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and device of man.
30 【和合本】世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改。
【吕振中】这样，无知的时候、上帝不加细察，如今却嘱咐各处的人都要悔改。
【思高本】天主对那愚昧无知的时代，原不深究；如今却传谕各处的人都要悔改，
【现代本】当人类处在蒙昧无知的时候，上帝不加深究，但现在他命令全人类要离弃邪恶的道路。
【KJV】And the times of this ignorance God winked at; but now commandeth all men every where to repent:
【NIV】In the past God overlooked such ignorance, but now he commands all people everywhere to repent.
【BBE】Those times when men had no knowledge were overlooked by God; but now he gives orders to all men in every place to undergo a change of heart:
【ASV】The times of ignorance therefore God overlooked; but now he commandeth men that they should all everywhere repent:
31 【和合本】因为他已经定了日子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”
【吕振中】因为他已经定了一个日子，将要藉着他所立定的人、按公义审判天下、把可信的凭据供给万人，使他从死人中复起。”
【思高本】因为他已定了一个日期，要由他所立定的人，按正义审判天下，他为给众人一个可信的凭据，就叫这人从死者中复活了。”
【现代本】因为他已经定下日子，要藉着他所拣选的一个人，用公义来审判全世界；由于使这一个人从死里复活，他已经把凭据给了全人类。”
【KJV】Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
【NIV】For he has set a day when he will judge the world with justice by the man he has appointed. He has given proof of this to all men by raising him from the dead."
【BBE】Because a day has been fixed in which all the world will be judged in righteousness by the man who has been marked out by him for this work; of which he has given a sign to all men by giving him back from the dead.
【ASV】inasmuch as he hath appointed a day in which he will judge the world in righteousness by the man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
32 【和合本】众人听见从死里复活的话，就有讥诮他的；又有人说：“我们再听你讲这个吧！”
【吕振中】他们一听到死人之复活，有的就讥刺，有的却说∶“关于这事、我们还要再听你。”
【思高本】他们一听见死人复活，有的讥笑，有的却说：“关于这事，我们后来再听你罢！”
【现代本】他们一听见保罗说起死人复活的事，有人就讥笑他；另外有些人说：“我们希望再听你讲讲这件事。”
【KJV】And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.
【NIV】When they heard about the resurrection of the dead, some of them sneered, but others said, "We want to hear you again on this subject."
【BBE】Now on hearing about the coming back from death, some of them made sport of it, but others said, Let us go more fully into this another time.
【ASV】Now when they heard of the resurrection of the dead, some mocked; but others said, We will hear thee concerning this yet again.
33 【和合本】于是保罗从他们当中出去了。
【吕振中】这样，保罗就从他们中间出来了。
【思高本】这样，保禄便从他们当中出去了。
【现代本】于是保罗离开了议会。
【KJV】So Paul departed from among them.
【NIV】At that, Paul left the Council.
【BBE】And so Paul went away from among them.
【ASV】Thus Paul went out from among them.
34 【和合本】但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。
【吕振中】但是有些人却接近他而相信；其中也有亚略巴古的议员丢尼修、和一个妇人名叫大马哩，还有别人同着他们。
【思高本】可是，也有几个人依附保禄而信从了，其中有阿勒约帕哥的官员狄约尼削，和一个名叫达玛黎的妇人；同他们一起信从的，还有其他一些人。
【现代本】有些人成为他的同道，作了信徒；其中有亚略巴古的议员杜尼修，又有一个名叫大马哩的妇人，和另外一些人。
【KJV】Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.
【NIV】A few men became followers of Paul and believed. Among them was Dionysius, a member of the Areopagus, also a woman named Damaris, and a number of others.
【BBE】But some men gave him their support: among whom was Dionysius the Areopagite, and a woman named Damaris, and others with them.
【ASV】But certain men clave unto him, and believed: among whom also was Dionysius the Areopagite, and a woman named Damaris, and others with them.


第 18 章

保罗在哥林多
1 【和合本】这事以后，保罗离了雅典，来到哥林多。
【吕振中】这些事以后、保罗离开雅典，来到哥林多。
【思高本】此后，保禄就离开雅典，来到了格林多。
【现代本】这事以后，保罗离开雅典，来到哥林多。
【KJV】After these things Paul departed from Athens, and came to Corinth;
【NIV】After this, Paul left Athens and went to Corinth.
【BBE】After these things, he went away from Athens, and came to Corinth.
【ASV】After these things he departed from Athens, and came to Corinth.
2 【和合本】遇见一个犹太人，名叫亚居拉，他生在本都；因为革老丢命犹太人都离开罗马，新近带着妻百基拉，从意大利来。保罗就投奔了他们。
【吕振中】遇见一个犹太人、名叫亚居拉，按籍贯是本都人、和他妻子百基拉、新近从意大利来；因为革老丢吩咐所有的犹太人都离开罗马。保罗投奔了他们；
【思高本】在那遇见了一个犹太人，名叫阿桂拉，原藉本都，他同妻子普黎史拉最近从义大利来，因为喀劳狄曾命所有的犹太人都离开罗马。保禄就投到他们那，
【现代本】他在那里遇到一个在本都出生的犹太人，名叫亚居拉，新近跟妻子百基拉从意大利来，因为皇帝克劳第命令所有的犹太人离开罗马。保罗去看他们，
【KJV】And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.
【NIV】There he met a Jew named Aquila, a native of Pontus, who had recently come from Italy with his wife Priscilla, because Claudius had ordered all the Jews to leave Rome. Paul went to see them,
【BBE】And there he came across a certain Jew named Aquila, a man of Pontus by birth, who not long before had come from Italy with his wife Priscilla, because Claudius had given orders that all Jews were to go away from Rome: and he came to them;
【ASV】And he found a certain Jew named Aquila, a man of Pontus by race, lately come from Italy, with his wife Priscilla, because Claudius had commanded all the Jews to depart from Rome: and he came unto them;
3 【和合本】他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。
【吕振中】因为他们同手艺，就和他们同住作工∶以手艺说、他们是制造帐棚的。
【思高本】因为是同业，保禄便留在他们那工作；原来他们是以制造帐幕为业的。
【现代本】留下来跟他们一起工作；因为保罗一向靠制造帐棚维持生活，跟他们是同业。
【KJV】And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.
【NIV】and because he was a tentmaker as they were, he stayed and worked with them.
【BBE】And because he was of the same trade, he was living with them, and they did their work together; for by trade they were tent-makers.
【ASV】and because he was of the same trade, he abode with them, and they wrought, for by their trade they were tentmakers.
4 【和合本】每逢安息日，保罗在会堂里辩论，劝化犹太人和希利尼人。
【吕振中】每逢安息日、保罗总在会堂里辩论，劝化了犹太人和希利尼人。
【思高本】每逢安息日，保禄就在会堂辩论，劝化犹太人和希腊人。
【现代本】每逢安息日，保罗都到会堂去，跟人家辩论，劝导犹太人和希腊人归信。
【KJV】And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.
【NIV】Every Sabbath he reasoned in the synagogue, trying to persuade Jews and Greeks.
【BBE】And every Sabbath he had discussions in the Synagogue, turning Jews and Greeks to the faith.
【ASV】And he reasoned in the synagogue every sabbath, and persuaded Jews and Greeks.
5 【和合本】西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。
【吕振中】西拉和提摩太从马其顿下来的时候，保罗正为这道所摧迫，专向犹太人郑重地证明上帝所膏立者就是耶稣。
【思高本】及至息拉和弟茂德从马其顿来到后，保禄就专心传道，向犹太人证明耶稣就是默西亚。
【现代本】西拉和提摩太从马其顿来到的时候，保罗就用全部的时间传讲信息，向犹太人见证耶稣是基督。
【KJV】And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.
【NIV】When Silas and Timothy came from Macedonia, Paul devoted himself exclusively to preaching, testifying to the Jews that Jesus was the Christ.
【BBE】And when Silas and Timothy came down from Macedonia, Paul was completely given up to the word, preaching to the Jews that the Christ was Jesus.
【ASV】But when Silas and Timothy came down from Macedonia, Paul was constrained by the word, testifying to the Jews that Jesus was the Christ.
6 【和合本】他们既抗拒、毁谤，保罗就抖着衣裳，说：“你们的罪（原文作血）归到你们自己头上，与我无干（原文作我却干净）。从今以后，我要往外邦人那里去。”
【吕振中】犹太人敌挡毁谤，保罗就抖着衣裳对他们说∶“你们灭亡、血归到你们自己头上！我却乾乾净净。从今以后、我要找外国人去了。”
【思高本】可是，因为他们反对，而且说亵渎的话，保禄就拂拭衣服向他们说：“你们的血归到你们头上，与我无干，从今以后，我要到外邦人那去了。”
【现代本】可是，当他们反对他、毁谤他的时候，他就抖掉衣服上的灰尘，对他们说：“要是你们灭亡，罪不在我，你们自己负责吧！从今以后，我要到外邦人那里去了。”
【KJV】And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles.
【NIV】But when the Jews opposed Paul and became abusive, he shook out his clothes in protest and said to them, "Your blood be on your own heads! I am clear of my responsibility. From now on I will go to the Gentiles."
【BBE】And when they put themselves against him, and said evil words, he said, shaking his clothing, Your blood be on your heads, I am clean: from now I will go to the Gentiles.
【ASV】And when they opposed themselves and blasphemed, he shook out his raiment and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.
7 【和合本】于是离开那里，到了一个人的家中；这人名叫提多犹士都，是敬拜上帝的，他的家靠近会堂。
【吕振中】就离开那里，进了一个人、名叫提丢犹士都、家中；这人是敬拜上帝的，他的家靠近会堂。
【思高本】于是离开那，进了一个名叫弟铎犹斯托的家，这人敬畏天主，他的家紧靠着会堂。
【现代本】于是保罗离开他们，去住在一个敬畏上帝、名叫提多犹士都的家里，他的家靠近会堂。
【KJV】And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.
【NIV】Then Paul left the synagogue and went next door to the house of Titius Justus, a worshiper of God.
【BBE】And moving from there, he went into the house of a man named Titus Justus, a God-fearing man, whose house was very near the Synagogue.
【ASV】And he departed thence, and went into the house of a certain man named Titus Justus, one that worshipped God, whose house joined hard to the synagogue.
8 【和合本】管会堂的基利司布和全家都信了主，还有许多哥林多人听了，就相信受洗。
【吕振中】会堂管事基利司布、同他全家信了主；还有许多哥林多人也听了就信，并且受洗。
【思高本】会堂长克黎斯颇和他的全家都信了主，还有许多格林多人听了道而相信，也领了洗。
【现代本】会堂的主管基利司布和全家都信了主；还有许多哥林多人听了信息也信了，并接受洗礼。
【KJV】And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
【NIV】Crispus, the synagogue ruler, and his entire household believed in the Lord; and many of the Corinthians who heard him believed and were baptized.
【BBE】And Crispus, the ruler of the Synagogue, with all his family, had faith in the Lord; and a great number of the people of Corinth, hearing the word, had faith and were given baptism.
【ASV】And Crispus, the ruler of the synagogue, believed in the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
9 【和合本】夜间，主在异象中对保罗说：“不要怕，只管讲，不要闭口，
【吕振中】夜间主藉着在异象对保罗说；“别怕了，你只管讲，不要缄默；
【思高本】夜间，主藉异象对保禄说：“不要害怕，只管讲，不要缄默，
【现代本】有一个晚上，保罗得了一个异象。主在异象中对他说：“你别害怕，只管讲，不要缄默，
【KJV】Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:
【NIV】One night the Lord spoke to Paul in a vision: "Do not be afraid; keep on speaking, do not be silent.
【BBE】And the Lord said to Paul in the night, in a vision, Have no fear and go on preaching:
【ASV】And the Lord said unto Paul in the night by a vision, Be not afraid, but speak and hold not thy peace:
10 【和合本】有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓。”
【吕振中】因为我与你同在，必没有人会袭击你来苦害你；因为在这城里、我有许多子民。”
【思高本】因为有我与你同在，必没有人向你下手加害你，因为在这城有许多百姓是属于我的。”
【现代本】有我跟你同在，没有人能伤害你，而且这城里有许多我的子民。”
【KJV】For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.
【NIV】For I am with you, and no one is going to attack and harm you, because I have many people in this city."
【BBE】For I am with you, and no one will make an attack on you to do you damage: for I have a number of people in this town.
【ASV】for I am with thee, and no man shall set on thee to harm thee: for I have much people in this city.
11 【和合本】保罗在那里住了一年零六个月，将上帝的道教训他们。
【吕振中】保罗在那里居留了一年零六个月，在他们中间教授上帝之道。
【思高本】于是，他就在那住了一年零六个月，在他们中讲授天主的圣道。
【现代本】保罗就在那里住了一年半，用上帝的道教导他们。
【KJV】And he continued there a year and six months, teaching the word of God among them.
【NIV】So Paul stayed for a year and a half, teaching them the word of God.
【BBE】And he was there for a year and six months, teaching the word of God among them.
【ASV】And he dwelt there a year and six months, teaching the word of God among them.
12 【和合本】到迦流作亚该亚 方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，
【吕振中】迦流做亚该亚院省长的时候，犹太人同心合意地起来攻击保罗，带他到审判台前，
【思高本】当加里雍作阿哈雅总督时，犹太人同心合意地起来攻击保禄，把他带到法庭
【现代本】当迦流出任亚该亚总督的时候，犹太人集合起来攻击保罗，把他拉上法庭，
【KJV】And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,
【NIV】While Gallio was proconsul of Achaia, the Jews made a united attack on Paul and brought him into court.
【BBE】But when Gallio was ruler of Achaia, all the Jews together made an attack on Paul, and took him to the judge's seat,
【ASV】But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul and brought him before the judgment-seat,
13 【和合本】说：“这个人劝人不按着律法敬拜上帝。”
【吕振中】说∶“这个人煽动人违背律法地敬拜上帝。”
【思高本】说：“这个人劝人违法敬拜天主。”
【现代本】控告他：“这个人教唆别人用不合法的方式敬拜上帝！”
【KJV】Saying, This fellow persuadeth men to worship God contrary to the law.
【NIV】This man," they charged, "is persuading the people to worship God in ways contrary to the law."
【BBE】Saying, This man is teaching the people to give worship to God in a way which is against the law.
【ASV】saying, This man persuadeth men to worship God contrary to the law.
14 【和合本】保罗刚要开口，迦流就对犹太人说：“你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。
【吕振中】保罗刚要开口，迦流就对犹太人说∶“犹太人哪！如果是冤枉事或奸恶的匪类行为，按理我该耐心听你们；
【思高本】保禄刚要开口，加里雍就向犹太人说：“犹太人啊！如果有什么犯法或邪恶的罪行，我自当容忍你们；
【现代本】保罗刚要开口，迦流对犹太人说：“假如这是一件枉或犯法的事，我当然要耐着性子听你们；
【KJV】And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:
【NIV】Just as Paul was about to speak, Gallio said to the Jews, "If you Jews were making a complaint about some misdemeanor or serious crime, it would be reasonable for me to listen to you.
【BBE】But when Paul was about to say something, Gallio said to the Jews, If this was anything to do with wrongdoing or crime, there would be a reason for me to give you a hearing:
【ASV】But when Paul was about to open his mouth, Gallio said unto the Jews, If indeed it were a matter of wrong or of wicked villany, O ye Jews, reason would that I should bear with you:
15 【和合本】但所争论的，若是关乎言语、名目，和你们的律法，你们自己去办吧！这样的事我不愿意审问”；
【吕振中】但既是关于言论、名目、和你们自己的律法等问题，你们自理罢！我没有意思要审判这些事。”
【思高本】但问题既是关于道理、名目和你们自己的法律的事，你们自己管罢，我不愿作这些事的判官。”
【现代本】既然所争论的是你们法律上的一些字眼名词，你们自己去解决吧。我不愿意审判这样的事！”
【KJV】But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.
【NIV】But since it involves questions about words and names and your own law--settle the matter yourselves. I will not be a judge of such things."
【BBE】But if it is a question of words or names or of your law, see to it yourselves; I will not be a judge of such things.
【ASV】but if they are questions about words and names and your own law, look to it yourselves; I am not minded to be a judge of these matters.
16 【和合本】就把他们撵出公堂。
【吕振中】就把他们从审判台前撵走。
【思高本】就把他们逐出了法庭。
【现代本】于是把他们赶出法庭。
【KJV】And he drave them from the judgment seat.
【NIV】So he had them ejected from the court.
【BBE】And he sent them away from the judge's seat.
【ASV】And he drove them from the judgment-seat.
17 【和合本】众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。
【吕振中】众人拉住了会堂管事所提尼，在审判堂前击打；这些事迦流都不管。
【思高本】于是众希腊人拉住会堂长索斯特乃，在法庭前打了他；而加里雍全不理睬这些事。
【现代本】大家就揪着会堂的主管所提尼，在庭前殴打他。这事迦流也不过问。
【KJV】Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.
【NIV】Then they all turned on Sosthenes the synagogue ruler and beat him in front of the court. But Gallio showed no concern whatever.
【BBE】And they all made an attack on Sosthenes, the ruler of the Synagogue, and gave him blows before the judge's seat; but Gallio gave no attention to these things.
【ASV】And they all laid hold on Sosthenes, the ruler of the synagogue, and beat him before the judgment-seat. And Gallio cared for none of these things.

保罗回到安提阿
18 【和合本】保罗又住了多日，就辞别了弟兄，坐船往叙利亚去；百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。
【吕振中】保罗还继续住了好些日子，然后辞别弟兄，启航往叙利亚去；和他同行的有百基拉和亚居拉；保罗先在坚革哩剪头发；因为他有愿在身。
【思高本】保禄又住了些日子，就与弟兄们辞别，乘船往叙利亚去；和他一起的，有普黎史拉和阿桂拉，因为保禄许有誓愿，在耕格勒剃了头发。
【现代本】保罗在哥林多和弟兄们又住了好些日子，然后离开他们，跟百基拉和亚居拉一道坐船到叙利亚去。动身以前，他在坚革哩把头发剪掉了，因为他曾经许下一个愿。
【KJV】And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.
【NIV】Paul stayed on in Corinth for some time. Then he left the brothers and sailed for Syria, accompanied by Priscilla and Aquila. Before he sailed, he had his hair cut off at Cenchrea because of a vow he had taken.
【BBE】And Paul, after waiting some days, went away from the brothers and went by ship to Syria, Priscilla and Aquila being with him; and he had had his hair cut off in Cenchrea, for he had taken an oath.
【ASV】And Paul, having tarried after this yet many days, took his leave of the brethren, and sailed thence for Syria, and with him Priscilla and Aquila: having shorn his head in Cenchreae; for he had a vow.
19 【和合本】到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。
【吕振中】他们抵达了以弗所，保罗就把他们留下；自己进了会堂、和犹太人辩论。
【思高本】到了厄弗所，保禄便把他们留在那，自己进了会堂，同犹太人辩论。
【现代本】他们到了以弗所，在那里，保罗向百基拉和亚居拉告别。他到会堂去跟犹太人辩论。
【KJV】And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.
【NIV】They arrived at Ephesus, where Paul left Priscilla and Aquila. He himself went into the synagogue and reasoned with the Jews.
【BBE】And they came down to Ephesus and he left them there: and he himself went into the Synagogue and had a discussion with the Jews.
【ASV】And they came to Ephesus, and he left them there: but he himself entered into the synagogue, and reasoned with the Jews.
20 【和合本】众人请他多住些日子，他却不允，
【吕振中】众人请求他多住些时候，他不答应，
【思高本】众人求他多住些时候，他没有应允，
【现代本】大家请他留下来多住些日子，但保罗不答应。
【KJV】When they desired him to tarry longer time with them, he consented not;
【NIV】When they asked him to spend more time with them, he declined.
【BBE】And being requested by them to be there for a longer time, he said, No;
【ASV】And when they asked him to abide a longer time, he consented not;
21 【和合本】就辞别他们，说：“上帝若许我，我还要回到你们这里”；于是开船离了以弗所。
【吕振中】却辞别他们说∶“上帝若准许，我还要回到你们这里来的”。于是开船离了以弗所，
【思高本】却辞别他们说：“若是天主愿意，我还要回到你们这来。”遂从厄弗所开船走了。
【现代本】临别的时候，他对他们说：“如果是上帝的旨意，我会再回到你们这里来。”于是保罗又从以弗所上船。
【KJV】But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.
【NIV】But as he left, he promised, "I will come back if it is God's will." Then he set sail from Ephesus.
【BBE】And went from them, saying, I will come back to you if God lets me; and he took ship from Ephesus.
【ASV】but taking his leave of them, and saying, I will return again unto you if God will, he set sail from Ephesus.
22 【和合本】在该撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。
【吕振中】在该撒利亚靠岸，就上耶路撒冷，给教会问安，又下安提阿。
【思高本】在凯撒勒雅下船，就上耶路撒冷问候教会，然后下到安提约基雅。
【现代本】保罗一到西泽利亚，就上耶路撒冷探望教会，然后去安提阿，
【KJV】And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.
【NIV】When he landed at Caesarea, he went up and greeted the church and then went down to Antioch.
【BBE】And when he had come to land at Caesarea, he went to see the church, and then went down to Antioch.
【ASV】And when he had landed at Caesarea, he went up and saluted the church, and went down to Antioch.
23 【和合本】住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。
【吕振中】度了些时候，就出发，挨着次序走遍加拉太地区和弗吕家，使众门徒坚固。
【思高本】保禄住了一个时期，又出发，挨次经过迦拉达区和夫黎基雅，坚固众位门徒。
【现代本】在那里住了一些日子才走。他走遍了加拉太和弗吕家一带地方，到处坚固信徒的信心。
【KJV】And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.
【NIV】After spending some time in Antioch, Paul set out from there and traveled from place to place throughout the region of Galatia and Phrygia, strengthening all the disciples.
【BBE】And having been there for some time, he went through the country of Galatia and Phrygia in order, making the disciples strong in the faith.
【ASV】And having spent some time there, he departed, and went through the region of Galatia, and Phrygia, in order, establishing all the disciples.

亚波罗在以弗所讲道
24 【和合本】有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山大，是有学问（或作：口才）的，最能讲解圣经。
【吕振中】有一个犹太人名叫亚波罗、抵达了以弗所。按藉贯他是亚力山太人，是个有口才（或译∶有学问）的，在讲解上很有能力。
【思高本】有一个在亚历山大里亚出生的犹太人，名叫阿颇罗，是个有口才的人，长于圣经，他到了厄弗所。
【现代本】有一个犹太人名叫亚波罗，来到以弗所。他生在亚历山大，是一个有学问的人，对圣经有非常丰富的知识。
【KJV】And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.
【NIV】Meanwhile a Jew named Apollos, a native of Alexandria, came to Ephesus. He was a learned man, with a thorough knowledge of the Scriptures.
【BBE】Now a certain Jew named Apollos, an Alexandrian by birth, and a man of learning, came to Ephesus; and he had great knowledge of the holy Writings.
【ASV】Now a certain Jew named Apollos, an Alexandrian by race, an eloquent man, came to Ephesus; and he was mighty in the scriptures.
25 【和合本】这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。
【吕振中】这个人曾经在主的道路上受训练，他心灵火热，将关于耶稣的事详确地讲论、教训人，却单单晓得约翰的洗礼。
【思高本】这人学过主的道理，讲论耶稣的事，心神热烈，教训人也很详实，却只知若翰的洗礼。
【现代本】他在主所指示的道路上面，已经受过相当的训练，而且心中火热，常常把耶稣的事正确地向人讲解。可是，他只晓得有约翰的洗礼。
【KJV】This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.
【NIV】He had been instructed in the way of the Lord, and he spoke with great fervor and taught about Jesus accurately, though he knew only the baptism of John.
【BBE】This man had been trained in the way of the Lord; and burning in spirit, he gave himself up to teaching the facts about Jesus, though he had knowledge only of John's baptism:
【ASV】This man had been instructed in the way of the Lord; and being fervent in spirit, he spake and taught accurately the things concerning Jesus, knowing only the baptism of John:
26 【和合本】他在会堂里放胆讲道；百基拉，亚居拉听见，就接他来，将上帝的道给他讲解更加详细。
【吕振中】这个人开始在会堂里放胆讲论。百基拉和亚居拉听了他，就把他接来，将这道路（有古卷作∶上帝之道路）更详确地向他讲解。
【思高本】这人开始在会堂放胆讲论。普黎史拉和阿桂拉听了他的讲论，就把他接来，给他更详实地讲解了天主的道理。
【现代本】亚波罗开始在会堂里大胆地讲论；百基拉和亚居拉听到了，就请他到家里去，更加准确地把上帝所指示的道路向他解释。
【KJV】And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.
【NIV】He began to speak boldly in the synagogue. When Priscilla and Aquila heard him, they invited him to their home and explained to him the way of God more adequately.
【BBE】And he was preaching in the Synagogue without fear. But Priscilla and Aquila, hearing his words, took him in, and gave him fuller teaching about the way of God.
【ASV】and he began to speak boldly in the synagogue. But when Priscilla and Aquila heard him, they took him unto them, and expounded unto him the way of God more accurately.
27 【和合本】他想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他（或作：弟兄们就写信劝门徒接待他）。他到了那里，多帮助那蒙恩信主的人，
【吕振中】亚波罗有意思要过去到亚该亚，弟兄们就怂恿着，写信叫门徒接待他。他既到了，就多多帮助藉着恩惠而信的人；
【思高本】阿颇罗有意往阿哈雅去，弟兄们都鼓励他，并且给门徒写信，叫他们接待他；他到了那，依赖恩宠，给了信友们很多的贡献，
【现代本】以后亚波罗决定到亚该亚去，以弗所的弟兄就帮助他，写信给亚该亚的弟兄，请他们接待他。他到了那里，对那些蒙恩信主的人大有帮助。
【KJV】And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:
【NIV】When Apollos wanted to go to Achaia, the brothers encouraged him and wrote to the disciples there to welcome him. On arriving, he was a great help to those who by grace had believed.
【BBE】And when he had a desire to go over into Achaia, the brothers gave him help, and sent letters to the disciples requesting them to take him in among them: and when he had come, he gave much help to those who had faith through grace:
【ASV】And when he was minded to pass over into Achaia, the brethren encouraged him, and wrote to the disciples to receive him: and when he was come, he helped them much that had believed through grace;
28 【和合本】在众人面前极有能力、驳倒犹太人，引圣经证明耶稣是基督。
【吕振中】在公众面前极有力地驳倒犹太人，引经指明上帝所膏立的就是耶稣。
【思高本】因为他经常有力地当众驳倒犹太人，用圣经指明耶稣就是默西亚。
【现代本】他屡次在公开的辩论中有力地驳倒了犹太人，根据圣经证明耶稣是基督。
【KJV】For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.
【NIV】For he vigorously refuted the Jews in public debate, proving from the Scriptures that Jesus was the Christ.
【BBE】For he overcame the Jews in public discussion, making clear from the holy Writings that the Christ was Jesus.
【ASV】for he powerfully confuted the Jews, and that publicly, showing by the scriptures that Jesus was the Christ.


第 19 章

保罗在以弗所
1 【和合本】亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所；在那里遇见几个门徒，
【吕振中】亚波罗在哥林多的时候，保罗走遍了内地上边的区域，就来到以弗所，遇见几个门徒；
【思高本】阿颇罗在格林多的时候，保禄走遍了高原地带后，来到厄弗所，遇见了几个门徒，
【现代本】亚波罗在哥林多的时候，保罗旅行经过内陆地区，来到以弗所。在那里，他遇见一些信徒，
【KJV】And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,
【NIV】While Apollos was at Corinth, Paul took the road through the interior and arrived at Ephesus. There he found some disciples
【BBE】And it came about that while Apollos was at Corinth, Paul, having gone through the higher country, came to Ephesus, where there were certain disciples:
【ASV】And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper country came to Ephesus, and found certain disciples:
2 【和合本】问他们说：“你们信的时候受了圣灵没有？”他们回答说：“没有，也未曾听见有圣灵赐下来。”
【吕振中】就问他们说∶“你们信的时候、受了圣灵没有？”他们对他说∶“没有，我们甚至还没听见过有圣灵赐下来呢！”
【思高本】向他们说：“你们信教的时候，领了圣神没有？”他们回答说：“连有圣神，我们都没有听过。”
【现代本】就问他们：“你们信主的时候，有没有领受圣灵？”他们回答：“我们从来没有听过有圣灵这回事。”
【KJV】He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.
【NIV】and asked them, "Did you receive the Holy Spirit when you believed?" They answered, "No, we have not even heard that there is a Holy Spirit."
【BBE】And he said to them, Did you get the Holy Spirit when you had faith? And they said to him, No, we have had no knowledge of the Holy Spirit.
【ASV】and he said unto them, Did ye receive the Holy Spirit when ye believed? And they said unto him, Nay, we did not so much as hear whether the Holy Spirit was given.
3 【和合本】保罗说：“这样，你们受的是什么洗呢？”他们说：“是约翰的洗。”
【吕振中】保罗说∶“那么你们受了洗归于什么呢？”他们说∶“归受了约翰的洗礼。”
【思高本】保禄说：“那么，你们受的是什么洗，”他们说：“是若翰的洗”
【现代本】保罗又问：“那么，你们受的是什么洗礼呢？”他们回答：“是约翰的洗礼。”
【KJV】And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.
【NIV】So Paul asked, "Then what baptism did you receive?" "John's baptism," they replied.
【BBE】And he said, What sort of baptism did you have? And they said, The baptism of John.
【ASV】And he said, Into what then were ye baptized? And they said, Into John's baptism.
4 【和合本】保罗说：“约翰所行的是悔改的洗，告诉百姓当信那在他以后要来的，就是耶稣。”
【吕振中】保罗说∶“约翰是用悔改的洗礼施洗的；他告诉人要信那在他以后来的，就是要信那稣。”
【思高本】保禄说：“若翰受的是悔改的洗，他告诉百姓要信在他以后要来的那一位，就是要信耶稣。”
【现代本】保罗说：“约翰的洗礼是为那些悔改了的人行的；他告诉以色列人民要信在他以后来的那一位，就是耶稣。”
【KJV】Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.
【NIV】Paul said, "John's baptism was a baptism of repentance. He told the people to believe in the one coming after him, that is, in Jesus."
【BBE】And Paul said, John gave a baptism which goes with a change of heart, saying to the people that they were to have faith in him who was coming after him, that is, in Jesus.
【ASV】And Paul said, John baptized with the baptism of repentance, saying unto the people that they should believe on him that should come after him, that is, on Jesus.
5 【和合本】他们听见这话，就奉主耶稣的名受洗。
【吕振中】他们听了，就受洗礼归于主耶稣的名；
【思高本】他们听了，就因主耶稣之名领了洗。
【现代本】他们一听见这话，就奉主耶稣的名领受洗礼。
【KJV】When they heard this, they were baptized in the name of the Lord Jesus.
【NIV】On hearing this, they were baptized into the name of the Lord Jesus.
【BBE】And hearing this, they had baptism in the name of the Lord Jesus.
【ASV】And when they heard this, they were baptized into the name of the Lord Jesus.
6 【和合本】保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言（或作：又讲道）
【吕振中】保罗给他们按手，圣灵便临到他们；他们就卷舌头说话，并传讲神言。
【思高本】保禄给他们覆手，圣神便降在他们身上，他们就讲各种语言，也说先知话。
【现代本】保罗为他们按手，圣灵降临在他们身上；他们就讲灵语，又宣布上帝的信息。
【KJV】And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.
【NIV】When Paul placed his hands on them, the Holy Spirit came on them, and they spoke in tongues and prophesied.
【BBE】And when Paul had put his hands on them, the Holy Spirit came on them; and they had the power of talking in tongues, and acting like prophets.
【ASV】And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spake with tongues, and prophesied.
7 【和合本】一共约有十二个人。
【吕振中】一共约有十二个人。
【思高本】他们一共约有十二人。
【现代本】他们一共约有十二个人。
【KJV】And all the men were about twelve.
【NIV】There were about twelve men in all.
【BBE】And there were about twelve of these men.
【ASV】And they were in all about twelve men.
8 【和合本】保罗进会堂，放胆讲道，一连三个月，辩论上帝国的事，劝化众人。
【吕振中】保罗进了会堂，一连三个月，放胆讲论，辩论上帝国的事，劝导人相信。
【思高本】保禄进了会堂，放胆讲论，一连叁个月，辩论天主之国的事，来劝化人。
【现代本】一连三个月，保罗照常到会堂去，大胆地讲道，跟人家辩论上帝国的事，劝人归信。
【KJV】And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.
【NIV】Paul entered the synagogue and spoke boldly there for three months, arguing persuasively about the kingdom of God.
【BBE】And he went into the Synagogue, and for three months he was preaching there without fear, reasoning and teaching about the kingdom of God.
【ASV】And he entered into the synagogue, and spake boldly for the space of three months, reasoning and persuading as to the things concerning the kingdom of God.
9 【和合本】后来，有些人心里刚硬不信，在众人面前毁谤这道，保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房天天辩论。
【吕振中】后来有些人刚愎不信，在会众面前诽谤这道路，保罗就离开他们，把门徒分别出来，在推喇奴讲堂里天天辩论。
【思高本】但有些人心硬不信，在大众面前辱骂圣道，保禄便离开他们，把门徒分别出来，每天在提郎诺的学校辩论；
【现代本】他们当中有些人顽固不肯相信，在会众面前公然毁谤主所指示的道路。于是保罗带着信徒离开他们，天天（另有些古卷作每天从早上十一点到下午四点）在推喇奴讲堂举行讨论。
【KJV】But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.
【NIV】But some of them became obstinate; they refused to believe and publicly maligned the Way. So Paul left them. He took the disciples with him and had discussions daily in the lecture hall of Tyrannus.
【BBE】But because some of the people were hard-hearted and would not give hearing, saying evil words about the Way before the people, he went away from them, and kept the disciples separate, reasoning every day in the school of Tyrannus.
【ASV】But when some were hardened and disobedient, speaking evil of the Way before the multitude, he departed from them, and separated the disciples, reasoning daily in the school of Tyrannus.
10 【和合本】这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的道。
【吕振中】这事行了两年，以致凡住亚西亚的、都听见主的道，不但有犹太人、也有希利尼人。
【思高本】这事进行了两年，以致凡住在亚细亚的人，都听见了主的道理，犹太人希腊人都有。
【现代本】这样的工作继续了两年，因此所有住在亚细亚省的人，无论犹太人或外邦人，都听见主的道。
【KJV】And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.
【NIV】This went on for two years, so that all the Jews and Greeks who lived in the province of Asia heard the word of the Lord.
【BBE】And this went on for two years, so that all those who were living in Asia had knowledge of the word of the Lord, Greeks as well as Jews.
【ASV】And this continued for the space of two years; so that all they that dwelt in Asia heard the word of the Lord, both Jews and Greeks.

士基瓦的儿子们
11 【和合本】上帝藉保罗的手行了些非常的奇事；
【吕振中】上帝藉着保罗的手行了非常的异能，
【思高本】天主藉保禄的手，行了一些非常的奇事，
【现代本】上帝藉着保罗行了些奇异的神迹；
【KJV】And God wrought special miracles by the hands of Paul:
【NIV】God did extraordinary miracles through Paul,
【BBE】And God did special works of power by the hands of Paul:
【ASV】And God wrought special miracles by the hands of Paul:
12 【和合本】甚至有人从保罗身上拿手巾或围裙放在病人身上，病就退了，恶鬼也出去了。
【吕振中】甚至连手巾或围巾也从他肌肤上被带走，去放在患病的人身上，疾病就消退，恶灵也出来。
【思高本】甚至有人拿去他身上的毛巾和围裙，放在病人身上，疾病便离开他们，恶魔也出去了。
【现代本】甚至有人把他用过的手巾或围裙拿去放在病人身上，也会使疾病消除，使邪灵从附着的人身上出来。
【KJV】So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.
【NIV】so that even handkerchiefs and aprons that had touched him were taken to the sick, and their illnesses were cured and the evil spirits left them.
【BBE】So that bits of linen and clothing from his body were taken to people who were ill, and their diseases went away from them and the evil spirits went out.
【ASV】insomuch that unto the sick were carried away from his body handkerchiefs or aprons, and the evil spirits went out.
13 【和合本】那时，有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣敕令你们出来！”
【吕振中】那时有几个来往各处、念咒赶鬼的犹太人也着手向有恶灵在身的人称起主耶稣的名来，说∶“我指着保罗所宣传的耶稣誓逐你们！”
【思高本】那时，有几个周游的犹太驱魔者，擅自向附有恶魔的人，呼号主耶稣的名，说：“我因保禄所宣讲的耶稣，命你们出去！”
【现代本】有些到处招摇、驱邪赶鬼的犹太人也想假借主耶稣的名来做这种事。他们对邪灵说：“我奉保罗所传的耶稣的名，命令你们出来。”
【KJV】Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preacheth.
【NIV】Some Jews who went around driving out evil spirits tried to invoke the name of the Lord Jesus over those who were demon-possessed. They would say, "In the name of Jesus, whom Paul preaches, I command you to come out."
【BBE】But some of the Jews who went from place to place driving out evil spirits, took it on themselves to make use of the name of the Lord Jesus over those who had evil spirits, saying, I give you orders, by Jesus, whom Paul is preaching.
【ASV】But certain also of the strolling Jews, exorcists, took upon them to name over them that had the evil spirits the name of the Lord Jesus, saying, I adjure you by Jesus whom Paul preacheth.
14 【和合本】做这事的，有犹太 祭司长 士基瓦的七个儿子。
【吕振中】有一个犹太人士基瓦，是‘祭司长’，他的七个儿子就是这样行的。
【思高本】有个犹太司祭长，名叫斯盖瓦，他的七个儿子都作这事。
【现代本】做这种事的是犹太祭司长士基瓦的七个儿子。
【KJV】And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.
【NIV】Seven sons of Sceva, a Jewish chief priest, were doing this.
【BBE】And there were seven sons of a man named Sceva, a Jew and a chief priest, who did this.
【ASV】And there were seven sons of one Sceva, a Jew, a chief priest, who did this.
15 【和合本】恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”
【吕振中】恶灵却回答他们说∶“耶稣我认识，保罗我知道；你们呢、是谁？”
【思高本】恶魔回答他们说：“耶稣我认识，保禄我也熟识；可是，你们是谁呀？”
【现代本】但是，邪灵回答他们：“我认识耶稣，也知道保罗是谁；可是，你们是谁？”
【KJV】And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?
【NIV】[One day] the evil spirit answered them, "Jesus I know, and I know about Paul, but who are you?"
【BBE】And the evil spirit, answering, said to them, I have knowledge of Jesus, and of Paul, but who are you?
【ASV】And the evil spirit answered and said unto them, Jesus I know, and Paul I know, but who are ye?
16 【和合本】恶鬼所附的人就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。
【吕振中】有恶灵在身的那个人就扑在他们身上，制伏了两个，胜过他们，以致他们都从那屋子里逃出来，赤着身子，受了伤。
【思高本】于是那个身附恶魔的人，便扑到他们身上，而制服了他们，胜过了他们，以致他们赤着身子，带着伤，从那屋逃走了。
【现代本】那个邪灵附身的人就猛烈地袭击他们，制伏了他们。他们都受伤，衣服给撕碎了，狼狈地逃出屋子。
【KJV】And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.
【NIV】Then the man who had the evil spirit jumped on them and overpowered them all. He gave them such a beating that they ran out of the house naked and bleeding.
【BBE】And the man in whom the evil spirit was, jumping on them, was stronger than the two of them, and overcame them, so that they went running from that house, wounded and without their clothing.
【ASV】And the man in whom the evil spirit was leaped on them, and mastered both of them, and prevailed against them, so that they fled out of that house naked and wounded.
17 【和合本】凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，也都惧怕；主耶稣的名从此就尊大了。
【吕振中】这件事、凡住以弗所的，无论是犹太人、是希利尼人、都知道；他们都起了敬畏的心，主耶稣的名就被尊为大。
【思高本】凡住在厄弗所的犹太人和希腊人，知道了这事，就都害怕起来；主耶稣的名字也传扬开了。
【现代本】所有住在以弗所的犹太人和外邦人听见这事，都很害怕；主耶稣的名从此更受尊崇。
【KJV】And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.
【NIV】When this became known to the Jews and Greeks living in Ephesus, they were all seized with fear, and the name of the Lord Jesus was held in high honor.
【BBE】And this came to the ears of all those, Jews and Greeks, who were living at Ephesus; and fear came on them all, and the name of the Lord Jesus was made great.
【ASV】And this became known to all, both Jews and Greeks, that dwelt at Ephesus; and fear fell upon them all, and the name of the Lord Jesus was magnified.
18 【和合本】那已经信的，多有人来承认诉说自己所行的事。
【吕振中】已经信的、有许多人来，承认并报告自己所行的事。
【思高本】信教的人中，有许多来承认，并报告自己以往所行的事；
【现代本】有许多信徒开始把他们以往所做过的事公开坦白地承认出来。
【KJV】And many that believed came, and confessed, and shewed their deeds.
【NIV】Many of those who believed now came and openly confessed their evil deeds.
【BBE】And a number of those who had faith came and made a public statement of their sins and all their acts.
【ASV】Many also of them that had believed came, confessing, and declaring their deeds.
19 【和合本】平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。
【吕振中】有好些行邪术的人把书卷收集拢来，在众人面前烧掉了。他们算计那价钱，便知道值五万锭银子。
【思高本】其中有好些曾行过巫术的人，把书籍一起带来，当着众人的面烧毁了；他们估计书价，得知共值五万银币。
【现代本】许多行邪术的人带来他们的书，堆在一起，当众焚烧。他们计算这些书的价钱，总共约值五万银币。
【KJV】Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.
【NIV】A number who had practiced sorcery brought their scrolls together and burned them publicly. When they calculated the value of the scrolls, the total came to fifty thousand drachmas.
【BBE】And a great number of those who were experts in strange arts took their books and put them on the fire in front of everyone: and when the books were valued they came to fifty thousand bits of silver.
【ASV】And not a few of them that practised magical arts brought their books together and burned them in the sight of all; and they counted the price of them, and found it fifty thousand pieces of silver.
20 【和合本】主的道大大兴旺，而且得胜，就是这样。
【吕振中】主的道是这样带有权能地兴旺着，得胜着。
【思高本】这样，主的道理大为发扬，日渐坚固。
【现代本】由于这些异常的事，主的道普遍传开，大大兴旺。
【KJV】So mightily grew the word of God and prevailed.
【NIV】In this way the word of the Lord spread widely and grew in power.
【BBE】So the word of the Lord was increased very greatly and was full of power.
【ASV】So mightily grew the word of the Lord and prevailed.

以弗所的骚乱
21 【和合本】这些事完了，保罗心里定意经过了马其顿、亚该亚，就往耶路撒冷去；又说：“我到了那里以后，也必须往罗马去看看。”
【吕振中】这些事完了、保罗心灵上定了主意、经过马其顿亚该亚，就要往耶路撒冷去；他说∶“我到了那里以后，必须也看看罗马。”
【思高本】这些事以后，保禄决意要经过马其顿和阿哈雅往耶路撒冷去，说：“我在到那以后，也该看看罗马。”
【现代本】这些事情过后，保罗决定（或译：保罗蒙圣灵的指示，决定）取道马其顿和亚该亚，到耶路撒冷去。他说：“到了那里以后，我也必须访问罗马。”
【KJV】After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
【NIV】After all this had happened, Paul decided to go to Jerusalem, passing through Macedonia and Achaia. "After I have been there," he said, "I must visit Rome also."
【BBE】Now after these things were ended, Paul came to a decision that when he had gone through Macedonia and Achaia he would go to Jerusalem, saying, After I have been there, I have a desire to see Rome.
【ASV】Now after these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
22 【和合本】于是从帮助他的人中打发提摩太、以拉都二人往马其顿去，自己暂时等在亚西亚。
【吕振中】于是差遣服事他、的两个人、提摩太和以拉都、往马其顿去，自己却暂时停留在亚西亚。
【思高本】就打发他的两位助手，弟茂德和厄辣斯托，往马其顿去，自己暂时留在亚细亚。
【现代本】于是他打发他的两个助手──提摩太和以拉都──到马其顿去，自己暂时留在亚细亚省。
【KJV】So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.
【NIV】He sent two of his helpers, Timothy and Erastus, to Macedonia, while he stayed in the province of Asia a little longer.
【BBE】And having sent two of his helpers, Timothy and Erastus, into Macedonia, he himself went on living in Asia for a time.
【ASV】And having sent into Macedonia two of them that ministered unto him, Timothy and Erastus, he himself stayed in Asia for a while.
23 【和合本】那时，因为这道起的扰乱不小。
【吕振中】约当那时，关于这道路、起了不小的骚动。
【思高本】在那时候，关于主的道，起了不小的骚动。
【现代本】就在这时候，为了主的道路，以弗所发生了一件严重的乱事。
【KJV】And the same time there arose no small stir about that way.
【NIV】About that time there arose a great disturbance about the Way.
【BBE】And about that time a great outcry took place about the Way.
【ASV】And about that time there arose no small stir concerning the Way.
24 【和合本】有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺人生意发达。
【吕振中】有一个人名叫底米丢，是个银匠，是制造亚底米银龛的；他使这样手艺的人得了不少的生意。
【思高本】原来有个名叫德默特琉的银匠，制造阿尔特米的银龛，使工匠们获利不少。
【现代本】有一个名叫底米特的银匠，一向以制造银质的亚底米女神庙模型为业；这行业使许多匠人获得厚利。
【KJV】For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;
【NIV】A silversmith named Demetrius, who made silver shrines of Artemis, brought in no little business for the craftsmen.
【BBE】For there was a certain man named Demetrius, a silver-worker, who made silver boxes for the images of Diana, and gave no small profit to the workmen;
【ASV】For a certain man named Demetrius, a silversmith, who made silver shrines of Diana, brought no little business unto the craftsmen;
25 【和合本】他聚集他们和同行的工人，说：“众位，你们知道我们是倚靠这生意发财。
【吕振中】他集合了他们、以及四围这种手艺的工人，说∶“同人们，你们知道我们的财是由这个生意而发的。
【思高本】他把他们和同业的工人集合起来说：“同人们！你们知道：我们是靠这手艺发财的。
【现代本】底米特召集了这些工人和所有的同业，对他们说：“各位，你们知道我们的繁荣是靠这一行业的。
【KJV】Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.
【NIV】He called them together, along with the workmen in related trades, and said: "Men, you know we receive a good income from this business.
【BBE】Whom he got together, with other workmen of the same trade, and said to them, Men, it is clear that from this business we get our wealth.
【ASV】whom he gathered together, with the workmen of like occupation, and said, Sirs, ye know that by this business we have our wealth.
26 【和合本】这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说：‘人手所做的，不是神。’这是你们所看见所听见的。
【吕振中】你们看，你们听，不但在以弗所、也几乎在全亚西亚、这个保罗都唆诱了带坏了好大群的人，说∶‘那些用人手作的并不是神。’
【思高本】你们看见，也听到：这个保禄，不仅在厄弗所，而且几乎在整个亚细亚劝服了许多人，说：‘人手制造的，并不是神。’
【现代本】现在你们已经听见，也看到这个保罗在搞些什么。他说：‘人手所造的神都不是神。’这话已经使以弗所和几乎全亚细亚省的许许多多人相信了。
【KJV】Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:
【NIV】And you see and hear how this fellow Paul has convinced and led astray large numbers of people here in Ephesus and in practically the whole province of Asia. He says that man-made gods are no gods at all.
【BBE】And you see, for it has come to your ears, that not only at Ephesus, but almost all through Asia, this Paul has been teaching numbers of people and turning them away, saying that those are not gods who are made by men's hands:
【ASV】And ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they are no gods, that are made with hands:
27 【和合本】这样，不独我们这事业被人藐视，就是大女神亚底米的庙也要被人轻忽，连亚西亚全地和普天下所敬拜的大女神之威荣也要消灭了。”
【吕振中】这样，不但我们这工业有陷于不名誉的危险，就是大女神亚底米的庙也被算为无物了，并且连全亚西亚和天下所敬拜的、她的威荣也将要消损了。”
【思高本】这不但使我们这分行业，有遭人唾弃的危险，而且连伟大女神阿尔特米的庙，也要被视为无物，甚至整个亚细亚和天下所敬拜的女神的尊威，也将被消灭。”
【现代本】看来我们这一行业有蒙受恶名的危险。不但这样，连大女神亚底米的庙也要被轻视，一向在亚细亚省和普天下受崇拜的女神的尊荣也要遭受破坏！”
【KJV】So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.
【NIV】There is danger not only that our trade will lose its good name, but also that the temple of the great goddess Artemis will be discredited, and the goddess herself, who is worshiped throughout the province of Asia and the world, will be robbed of her divine majesty."
【BBE】And there is danger, not only that our trade may be damaged in the opinion of men, but that the holy place of the great goddess Diana may be no longer honoured, and that she to whom all Asia and the world give worship, will be put down from her high position.
【ASV】and not only is there danger that this our trade come into disrepute; but also that the temple of the great goddess Diana be made of no account, and that she should even be deposed from her magnificence whom all Asia and the world worshippeth.
28 【和合本】众人听见，就怒气填胸，喊着说：“大哉，以弗所人的亚底米啊！”
【吕振中】他们听见，就满心暴怒，喊着说∶“伟大呀，以弗所人的亚底米！”
【思高本】他们听了，满怀怒气，喊着说：“大哉！厄弗所人的阿尔特米！”
【现代本】群众一听见这些话就狂怒起来，大嚷说：“以弗所的亚底米女神多么伟大啊！”
【KJV】And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.
【NIV】When they heard this, they were furious and began shouting: "Great is Artemis of the Ephesians!"
【BBE】And hearing this, they were very angry, crying out and saying, Great is Diana of Ephesus.
【ASV】And when they heard this they were filled with wrath, and cried out, saying, Great is Diana of the Ephesus.
29 【和合本】满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。
【吕振中】那城里满了纷乱；他们就抓住保罗的旅伴、马其顿人该犹和亚里达古，同心合意齐心地冲进戏园。
【思高本】于是满城混乱起来，他们捉住了保禄的旅伴马其顿人加约及阿黎斯塔苛，一起冲到剧场。
【现代本】于是骚动蔓延全城。暴民抓住跟保罗同行的两个马其顿人──该犹和亚里达古──一齐冲进戏院里去。
【KJV】And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.
【NIV】Soon the whole city was in an uproar. The people seized Gaius and Aristarchus, Paul's traveling companions from Macedonia, and rushed as one man into the theater.
【BBE】And the town was full of noise and trouble, and they all came running into the theatre, having taken by force Gaius and Aristarchus, men of Macedonia who were journeying in company with Paul.
【ASV】And the city was filled with the confusion: and they rushed with one accord into the theatre, having seized Gaius and Aristarchus, men of Macedonia, Paul's companions in travel.
30 【和合本】保罗想要进去，到百姓那里，门徒却不许他去。
【吕振中】保罗有意思要进去到民众中间，门徒却不容许他。
【思高本】保禄愿意，进去会见民众，可是门徒们不让他去；
【现代本】保罗想走到群众前面，但是信徒们不让他进去。
【KJV】And when Paul would have entered in unto the people, the disciples suffered him not.
【NIV】Paul wanted to appear before the crowd, but the disciples would not let him.
【BBE】And when Paul was about to go in to the people, the disciples did not let him.
【ASV】And when Paul was minded to enter in unto the people, the disciples suffered him not.
31 【和合本】还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。
【吕振中】还有几个亚西亚长、是跟保罗做朋友的、也打发人来见他，劝他不要自己投入戏园。
【思高本】还有几位亚细亚的首长，是他的朋友，也打发人到他那，劝他不要冒险到剧场去。
【现代本】还有亚细亚省的几位领袖，是保罗的朋友，也派人去劝阻保罗，叫他别冒险到戏院里去。
【KJV】And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.
【NIV】Even some of the officials of the province, friends of Paul, sent him a message begging him not to venture into the theater.
【BBE】And some of the rulers of Asia, being his friends, sent to him, requesting him seriously not to put himself in danger by going into the theatre.
【ASV】And certain also of the Asiarchs, being his friends, sent unto him and besought him not to adventure himself into the theatre.
32 【和合本】聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道是为什么聚集。
【吕振中】当时有的喊这个，有的喊那个；那个会集纷纷乱乱，大多数人都不知道是为了什么而聚拢来。
【思高本】当时众人乱叫乱嚷，的确是一个混乱的集会，大多数都不知道为了什么而聚会。
【现代本】这时候，整个会场乱哄哄的，有的喊这个，有的喊那个，多数的人不晓得他们聚在那里是干什么的。
【KJV】Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together.
【NIV】The assembly was in confusion: Some were shouting one thing, some another. Most of the people did not even know why they were there.
【BBE】And some said one thing, and some another: for there was no order in the meeting; and most of them had no idea why they had come together.
【ASV】Some therefore cried one thing, and some another: for the assembly was in confusion; and the more part knew not wherefore they were come together.
33 【和合本】有人把亚力山大从众人中带出来，犹太人推他往前，亚力山大就摆手，要向百姓分诉；
【吕振中】有人把亚力山大从群众中蜂拥出来，犹太人又推他往前；亚力山大就摆手，想要对民众分诉。
【思高本】群众中有些人推举出亚历山大来，犹太人就推他上前；亚历山大就挥了挥手，要想向民众分辩。
【现代本】犹太人把亚历山大推向前去，有些人以为这件事该由他负责。于是亚历山大做个手势，要发言向群众分诉。
【KJV】And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.
【NIV】The Jews pushed Alexander to the front, and some of the crowd shouted instructions to him. He motioned for silence in order to make a defense before the people.
【BBE】Then they took Alexander out from among the people, the Jews putting him forward. And Alexander, making a sign with his hand, was about to make a statement to the people in answer:
【ASV】And they brought Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made a defense unto the people.
34 【和合本】只因他们认出他是犹太人，就大家同声喊着说：“大哉！以弗所人的亚底米啊。”如此约有两小时。
【吕振中】他们一认出他是犹太人，众人中就发出一样的声音、约有两个钟头，喊着说∶“伟大呀，以弗所人的亚底米！”
【思高本】可是众人一认出他是犹太人来，就都同声呼喊：“大哉！厄弗所人的阿尔特米！”约两小时之久。
【现代本】可是，当大家认出他是犹太人，就一齐呼喊：“以弗所的亚底米女神多么伟大啊！”这样一直呼喊两个钟头。
【KJV】But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
【NIV】But when they realized he was a Jew, they all shouted in unison for about two hours: "Great is Artemis of the Ephesians!"
【BBE】But when they saw that he was a Jew, all of them with one voice went on crying out for about two hours, Great is Diana of Ephesus.
【ASV】But when they perceived that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
35 【和合本】那城里的书记安抚了众人，就说：“以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙和从丢斯那里落下来的像呢？
【吕振中】书记官叫群众安静了之后，就说∶“以弗所人哪，有什么人不知道以弗所城是亚底米和天降像的守殿者呢？
【思高本】书记官使群众安静下来，说：“厄弗所人啊！谁不知道厄弗所人的城，是伟大阿尔特米的庙，和那从天降下的神像的看守者呢？
【现代本】最后，那城里的书记官把群众安抚下来。他说：“以弗所人哪，谁不知道以弗所城是守护大亚底米女神庙和那块从天上降下来的圣石的？
【KJV】And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?
【NIV】The city clerk quieted the crowd and said: "Men of Ephesus, doesn't all the world know that the city of Ephesus is the guardian of the temple of the great Artemis and of her image, which fell from heaven?
【BBE】And when the chief secretary had got the people quiet, he said, Men of Ephesus, is any man without knowledge that the town of Ephesus is the keeper of the holy place of the great Diana, who was sent down from Jupiter?
【ASV】And when the townclerk had quieted the multitude, he saith, Ye men of Ephesus, what man is there who knoweth not that the city of the Ephesians is temple-keeper of the great Diana, and of the image which fell down from Jupiter?
36 【和合本】这事既是驳不倒的，你们就当安静，不可造次。
【吕振中】这些事既是驳不倒的，你们就该平心静气，别卤莽妄为才是。
【思高本】这些事既不能反驳，你们就该镇静，不要冒昧从事。
【现代本】既然没有人能否认这些事，你们就应该安静下来，不可有卤莽的行动。
【KJV】Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.
【NIV】Therefore, since these facts are undeniable, you ought to be quiet and not do anything rash.
【BBE】So then, because these things may not be doubted, it would be better for you to be quiet, and do nothing unwise.
【ASV】Seeing then that these things cannot be gainsaid, ye ought to be quiet, and to do nothing rash.
37 【和合本】你们把这些人带来，他们并没有偷窃庙中之物，也没有谤渎我们的女神。
【吕振中】你们把这些人带来∶他们既不是劫庙的，又不是亵渎我们女神的。
【思高本】你们带来的这些人，既不是亵圣者，也没有出言侮辱我们的女神；
【现代本】你们把这些人带到这里来，可是，他们并没有盗取庙中的东西，也没有亵渎我们的女神。
【KJV】For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.
【NIV】You have brought these men here, though they have neither robbed temples nor blasphemed our goddess.
【BBE】For you have taken these men, who are not doing damage to the holy place or talking against our goddess.
【ASV】For ye have brought hither these men, who are neither robbers of temples nor blasphemers of our goddess.
38 【和合本】若是底米丢和他同行的人有控告人的事，自有放告的日子（或作：自有公堂），也有方伯可以彼此对告。
【吕振中】底米丢和他同行手艺的人若有案件告人，法庭都常开着，又有院省长，他们尽可对告。
【思高本】所以，如果德默特琉和他同业的工匠，有什么案件反对某人，有诉讼期，又有总督在，他们尽可彼此对告。
【现代本】如果底米特和他的同业要控告什么人，自有规定的开庭日子和听诉讼的官长，他们可以对质。
【KJV】Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.
【NIV】If, then, Demetrius and his fellow craftsmen have a grievance against anybody, the courts are open and there are proconsuls. They can press charges.
【BBE】If, then, Demetrius and the workmen who are with him have a protest to make against any man, the law is open to them, and there are judges; let them put up a cause at law against one another.
【ASV】If therefore Demetrius, and the craftsmen that are with him, have a matter against any man, the courts are open, and there are proconsuls: let them accuse one another.
39 【和合本】你们若问别的事，就可以照常例聚集断定。
【吕振中】但你们若究问什么余外的事，那就可以在合法的集会里解决。
【思高本】但你们若还要求什么馀外的事，可以在法定的集会解决。
【现代本】如果有其它的事，也可以在合法的会议中解决。
【KJV】But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.
【NIV】If there is anything further you want to bring up, it must be settled in a legal assembly.
【BBE】But if any other business is in question, let it be taken up in the regular meeting.
【ASV】But if ye seek anything about other matters, it shall be settled in the regular assembly.
40 【和合本】今日的扰乱本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。”
【吕振中】关于今天的事、我们实在有被告为搅动乱事的危险，因为是无缘无故的。关于这事、这个闹事的集合、我们也不能指出理由来。”
【思高本】关于今天的事，我们实在有被控作乱的危险，因为这本是无缘无故的；我们对这事，对这次集会，也不能指出理由来。”他说了这些话，把集会遣散了。
【现代本】像今天的暴动，我们难免要被追究责任的。这一切的纷扰是不对的，我们自己也说不出什么理由来。”
【KJV】For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.
【NIV】As it is, we are in danger of being charged with rioting because of today's events. In that case we would not be able to account for this commotion, since there is no reason for it."
【BBE】For, truly, we are in danger of being made responsible for this day's trouble, there being no cause for it: and we are not able to give any reason for this coming together.
【ASV】For indeed we are in danger to be accused concerning this day's riot, there being no cause for it: and as touching it we shall not be able to give account of this concourse.
41 【和合本】说了这话，便叫众人散去。
【吕振中】说了这些话，才把那会集解散了。
【思高本】他说了这些话，把集会遣散了。
【现代本】说了这些话，他就把群众解散了。
【KJV】And when he had thus spoken, he dismissed the assembly.
【NIV】After he had said this, he dismissed the assembly.
【BBE】And when he had said this, he sent the meeting away.
【ASV】And when he had thus spoken, he dismissed the assembly.


第 2 章

圣灵降临
1 【和合本】五旬节到了，门徒都聚集在一处。
【吕振中】五旬节日到了，众人门徒都同在一处。
【思高本】五旬节日一到，众人都聚集一处。
【现代本】五旬节那一天，信徒都聚集在一个地方。
【KJV】And when the day of Pentecost was fully come, they were all with one accord in one place.
【NIV】When the day of Pentecost came, they were all together in one place.
【BBE】And when the day of Pentecost was come, they were all together in one place.
【ASV】And when the day of Pentecost was now come, they were all together in one place.
2 【和合本】忽然，从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子，
【吕振中】蓦然间有响声从天上来、像猛烈的风（同字∶灵）刮着的响声，充满了他们所坐的整个屋子。
【思高本】忽然，从天上来了一阵响声，好像暴风刮来，充满了他们所在的全座房屋。
【现代本】忽然有声音从天上下来，彷佛一阵大风刮过的声音，充满了他们坐着的整个屋子。
【KJV】And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.
【NIV】Suddenly a sound like the blowing of a violent wind came from heaven and filled the whole house where they were sitting.
【BBE】And suddenly there came from heaven a sound like the rushing of a violent wind, and all the house where they were was full of it.
【ASV】And suddenly there came from heaven a sound as of the rushing of a mighty wind, and it filled all the house where they were sitting.
3 【和合本】又有舌头如火焰显现出来，分开落在他们各人头上。
【吕振中】有舌头像火舌一样、向他们显现出来，分散而停在他们每一个人上头。
【思高本】有些散开好像火的舌头，停留在他们每人头上，
【现代本】他们又看见形状像火焰的舌头，散开，停落在每一个人身上。
【KJV】And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.
【NIV】They saw what seemed to be tongues of fire that separated and came to rest on each of them.
【BBE】And they saw tongues, like flames of fire, coming to rest on every one of them.
【ASV】And there appeared unto them tongues parting asunder, like as of fire; and it sat upon each one of them.
4 【和合本】他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。
【吕振中】于是众人都充满了圣灵、说起话来，照圣灵给他们去发表的。
【思高本】众人都充满了圣神，照圣神赐给他们的话，说起外方话来。
【现代本】他们都被圣灵充满，按照圣灵所赐的才能说起别种语言来。
【KJV】And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.
【NIV】All of them were filled with the Holy Spirit and began to speak in other tongues as the Spirit enabled them.
【BBE】And they were all full of the Holy Spirit, and were talking in different languages, as the Spirit gave them power.
【ASV】And they were all filled with the Holy Spirit, and began to speak with other tongues, as the Spirit gave them utterance.
5 【和合本】那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。
【吕振中】那时有犹太人──从天下各国来的虔诚人──住在耶路撒冷。
【思高本】那时，居住在耶路撒冷的，有从天下各国来的虔诚的犹太人。
【现代本】那时候，有从世界各国来的虔诚的犹太人住在耶路撒冷。
【KJV】And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.
【NIV】Now there were staying in Jerusalem God-fearing Jews from every nation under heaven.
【BBE】Now there were living at Jerusalem, Jews, God-fearing men, from every nation under heaven.
【ASV】Now there were dwelling at Jerusalem Jews, devout men, from every nation under heaven.
6 【和合本】这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷；
【吕振中】一听到这响声，民众都聚拢来，纷纷乱乱，不知所措，因为每一个人都听见使徒们用听者自己的土话堑讲论。
【思高本】这声音一响，就聚来了许多人，都仓皇失措，因为人人都听见他们说自己的方言。
【现代本】他们一听见这响声，一大群人就都聚集在一个地方。大家非常兴奋，因为每一个人都听见信徒用他本地的语言说话。
【KJV】Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.
【NIV】When they heard this sound, a crowd came together in bewilderment, because each one heard them speaking in his own language.
【BBE】And when this sound came to their ears, they all came together, and were greatly surprised because every man was hearing the words of the disciples in his special language.
【ASV】And when this sound was heard, the multitude came together, and were confounded, because that every man heard them speaking in his own language.
7 【和合本】都惊讶希奇说：“看哪，这说话的不都是加利利人吗？
【吕振中】众人都惊讶希奇说∶“看哪，这些说话的不都是加利利人么？
【思高本】他们惊讶奇怪地说：“看，这些说话的不都是加里肋亚人吗？
【现代本】在惊讶诧异中，他们说：“你看，这样说话的人不都是加利利人吗？
【KJV】And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?
【NIV】Utterly amazed, they asked: "Are not all these men who are speaking Galileans?
【BBE】And they were full of wonder and said, Are not all these men Galilaeans?
【ASV】And they were all amazed and marvelled, saying, Behold, are not all these that speak Galilaeans?
8 【和合本】我们各人，怎么听见他们说我们生来所用的乡谈呢？
【吕振中】我们各人听起来、怎么是以我们自己生来的土话来听呢？
【思高本】怎么我们每人听见他们说我们出生地的方言呢？
【现代本】为什么我们个个都听见他们用我们自己的母语说话呢？
【KJV】And how hear we every man in our own tongue, wherein we were born?
【NIV】Then how is it that each of us hears them in his own native language?
【BBE】And how is it that every one of us is hearing their words in the language which was ours from our birth?
【ASV】And how hear we, every man in our own language wherein we were born?
9 【和合本】我们帕提亚人、玛代人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚西亚、
【吕振中】我们帕提亚人、玛代人、以拦人和住米所波大米、犹太和加帕多加、本都和亚细亚、
【思高本】我们中有帕提雅人、玛待人、厄蓝人和居住在美索不达米亚、犹太及卡帕多细雅、本都并亚细亚、
【现代本】我们当中有帕提亚人、米底亚人、以拦人；还有从美索不达米亚、犹太、加帕多家、本都、亚细亚、
【KJV】Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,
【NIV】Parthians, Medes and Elamites; residents of Mesopotamia, Judea and Cappadocia, Pontus and Asia,
【BBE】Men of Parthia, Media, and Elam, and those living in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,
【ASV】Parthians and Medes and Elamites, and the dwellers in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,
10 【和合本】弗吕家、旁非利亚、埃及的人，并靠近古利奈的吕彼亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，
【吕振中】弗吕家和旁非利亚、埃及和靠近古利奈的吕彼亚区域的人、以及旅居的罗马人、
【思高本】夫黎基雅和旁非里雅、埃及并靠近基勒乃的利比亚一带的人，以及侨居的罗马人、
【现代本】弗吕家、旁非利亚、埃及，和靠近古利奈的利比亚一带地方来的人，也有从罗马来的，
【KJV】Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,
【NIV】Phrygia and Pamphylia, Egypt and the parts of Libya near Cyrene; visitors from Rome
【BBE】In Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and those who have come from Rome, Jews by birth and others who have become Jews,
【ASV】in Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and sojourners from Rome, both Jews and proselytes,
11 【和合本】革哩底和阿拉伯人，都听见他们用我们的乡谈，讲说上帝的大作为。”
【吕振中】犹太人和归依犹太教的人、革哩底人和阿拉伯人、我们真地听见他们是用我们自己的语言来讲论上帝的大作为呀！”
【思高本】犹太人和归依犹太教的人、克里特人和阿剌伯人，怎么我们都听见他们用我们的话，讲论天主的奇事呢？”
【现代本】包括犹太人和皈依犹太教的外邦人；此外有克里特人和阿拉伯人。我们竟然都听见他们用我们本地的语言述说上帝伟大的作为！”
【KJV】Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.
【NIV】both Jews and converts to Judaism); Cretans and Arabs--we hear them declaring the wonders of God in our own tongues!"
【BBE】Men of Crete and Arabia, to all of us they are talking in our different languages, of the great works of God.
【ASV】Cretans and Arabians, we hear them speaking in our tongues the mighty works of God.
12 【和合本】众人就都惊讶猜疑，彼此说：“这是什么意思呢？”
【吕振中】众人都惊奇，心里很为难，就彼此对说∶“这是什么意思阿？”
【思高本】众人都惊讶犹豫，彼此说：“这是什么事？”
【现代本】他们又惊奇又困惑，彼此你问我，我问你：“这是怎么回事？”
【KJV】And they were all amazed, and were in doubt, saying one to another, What meaneth this?
【NIV】Amazed and perplexed, they asked one another, "What does this mean?"
【BBE】And they were all surprised and in doubt saying to one another, What is the reason of this?
【ASV】And they were all amazed, and were perplexed, saying one to another, What meaneth this?
13 【和合本】还有人讥诮说：他们无非是新酒灌满了。
【吕振中】另有人则讥剌着说∶“他们只是灌满着新酒罢了。”
【思高本】另有些人却讥笑说：“他们喝醉了酒！”
【现代本】有些人竟取笑信徒说：“这些人不过是喝醉罢了！”
【KJV】Others mocking said, These men are full of new wine.
【NIV】Some, however, made fun of them and said, "They have had too much wine. "
【BBE】But others, making sport of them, said, They are full of new wine.
【ASV】But others mocking said, They are filled with new wine.

彼得在五旬节的讲道
14 【和合本】彼得和十一个使徒站起，高声说：“犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
【吕振中】但是彼得同那十一个人却站着，提高了声音，向他们发表言论说∶“犹太人、和所有住耶路撒冷的人哪，这件事你们要知道，要侧耳听我的话。
【思高本】伯多禄就同十一位宗徒站起来，高声向他们说：“犹太人和所有居住在耶路撒冷的人！请你们留意，侧耳静听我的话！
【现代本】这时候，彼得和其它十一个使徒站起来。他高声向大家说：“犹太同胞和所有住在耶路撒冷的人哪！你们要明白，要留心听我的话。
【KJV】But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:
【NIV】Then Peter stood up with the Eleven, raised his voice and addressed the crowd: "Fellow Jews and all of you who live in Jerusalem, let me explain this to you; listen carefully to what I say.
【BBE】But Peter, getting up, with the eleven, said in a loud voice, O men of Judaea, and all you who are living in Jerusalem, take note of this and give ear to my words.
【ASV】But Peter, standing up with the eleven, lifted up his voice, and spake forth unto them, saying, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and give ear unto my words.
15 【和合本】你们想这些人是醉了；其实不是醉了，因为时候刚到巳初。
【吕振中】这些人并不是照你们所想的喝醉了，因为这时候只是白天九点（希腊文∶第三时辰）。
【思高本】这些人并不像你们所设想的喝醉了，因为是白天第叁时辰；
【现代本】你们以为这些人是喝醉了吗？不是的，因为现在才早晨九点钟。
【KJV】For these are not drunken, as ye suppose, seeing it is but the third hour of the day.
【NIV】These men are not drunk, as you suppose. It's only nine in the morning!
【BBE】For these men are not overcome with wine, as it seems to you, for it is only the third hour of the day;
【ASV】For these are not drunken, as ye suppose; seeing it is but the third hour of the day.
16 【和合本】这正是先知约珥所说的：
【吕振中】不是喝醉的，这是那藉神言人约珥所说的∶
【思高本】反而这是藉岳厄尔先知所预言的：
【现代本】这情形正是先知约珥所说的：
【KJV】But this is that which was spoken by the prophet Joel;
【NIV】No, this is what was spoken by the prophet Joel:
【BBE】But this is the thing which was said by the prophet Joel;
【ASV】but this is that which hath been spoken through the prophet Joel:
17 【和合本】上帝说：在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦。
【吕振中】‘上帝说∶在末后的日子我必将我的灵倾注于一切血肉之人；你们的儿子、你们的女儿、就必说豫言，你们的青年人必看见奇象，你们的老年人必作梦。
【思高本】‘到末日──天主说──我要将我的神倾住在所有有血肉的人身上，你们的儿子和女儿都要说预言，青年人要见异像，老年人要看梦境。
【现代本】上帝说：这是我在世界的末期所要做的：我要把我的灵倾注给每一个人。你们的儿女要宣告我的信息；你们的年轻人要看见异象；你们的老年人要作奇异的梦。
【KJV】And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:
【NIV】`In the last days, God says, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your young men will see visions, your old men will dream dreams.
【BBE】And it will come about, in the last days, says God, that I will send out my Spirit on all flesh; and your sons and your daughters will be prophets, and your young men will see visions, and your old men will have dreams:
【ASV】And it shall be in the last days, saith God, I will pour forth of my Spirit upon all flesh: And your sons and your daughters shall prophesy, And your young men shall see visions, And your old men shall dream dreams:
18 【和合本】在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。
【吕振中】是的，在那些日子、我必将我的灵倾注于我的仆人、我的婢女，他们就必说豫言。
【思高本】甚至在那些日子，连在我的仆人和我的婢女身上，我也要倾住我的神；他们要讲预言。
【现代本】在那些日子，我要把我的灵倾注出来，甚至给我的奴仆和使女；他们要宣告我的信息。
【KJV】And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:
【NIV】Even on my servants, both men and women, I will pour out my Spirit in those days, and they will prophesy.
【BBE】And on my men-servants and my women-servants I will send my Spirit, and they will be prophets.
【ASV】Yea and on my servants and on my handmaidens in those days Will I pour forth of my Spirit; and they shall prophesy.
19 【和合本】在天上、我要显出奇事；在地下、我要显出神迹；有血，有火，有烟雾。
【吕振中】我必显出奇事在上天、神迹在下地，有血、火、与烟雾；
【思高本】我要在天上显示奇迹，在下地显示徵兆：血、火和烟气。
【现代本】我要在天上显神迹，在地上行奇事；有血，有火，有浓烟；
【KJV】And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:
【NIV】I will show wonders in the heaven above and signs on the earth below, blood and fire and billows of smoke.
【BBE】And wonders will be seen in heaven, and signs on the earth, blood and fire and smoke:
【ASV】And I will show wonders in the heaven above, And signs on the earth beneath; Blood, and fire, and vapor of smoke:
20 【和合本】日头要变为黑暗，月亮要变为血；这都在主大而明显的日子未到以前。
【吕振中】日头必变成黑暗，月亮必变成血，在主的日子、大而显赫之日、未到以前。
【思高本】在上主的伟大和显赫的日子来临以前，太阳要变成昏暗，月亮要变成血红。
【现代本】太阳要昏暗无光；月亮像血一般的红；在主那伟大荣耀的日子来到以前，这一切都要发生。
【KJV】The sun shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come:
【NIV】The sun will be turned to darkness and the moon to blood before the coming of the great and glorious day of the Lord.
【BBE】The sun will become dark and the moon will be turned to blood, before that great day of the Lord comes in glory:
【ASV】The sun shall be turned into darkness, And the moon into blood, Before the day of the Lord come, That great and notable day.
21 【和合本】到那时候，凡求告主名的，就必得救。
【吕振中】那时凡呼求主名的、就必得救。’
【思高本】将来，凡呼号上主名字的人，必然获救。’
【现代本】到那时，凡呼求主名的人必然得救。
【KJV】And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.
【NIV】And everyone who calls on the name of the Lord will be saved.'
【BBE】And whoever makes his prayer to the Lord will have salvation.
【ASV】And it shall be, that whosoever shall call on the name of the Lord shall be saved.
22 【和合本】“以色列人哪，请听我的话：上帝藉着拿撒勒人耶稣在你们中间施行异能、奇事神迹，将他证明出来，这是你们自己知道的。
【吕振中】“以色列人哪，你们要听这些话∶拿撒勒人耶稣、一个蒙上帝用异能奇事神迹向你们所证许的人；［这一切事、照你们自己所知道的、是上帝藉着他在你们中间施行过的］；
【思高本】诸位以色列人！请听这些话：纳匝肋人耶稣是天主用德能、奇迹和徵兆──即天主藉他在你们中所行的，一如你们所知道的──给你们证明了的人。
【现代本】“以色列同胞啊，你们要听我的话。拿撒勒人耶稣的神圣使命，很清楚地由上帝藉着他所行的神迹、异能、奇事，向你们显示出来了。这事你们自己都知道，因为是发生在你们当中的。
【KJV】Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:
【NIV】Men of Israel, listen to this: Jesus of Nazareth was a man accredited by God to you by miracles, wonders and signs, which God did among you through him, as you yourselves know.
【BBE】Men of Israel, give ear to these words: Jesus of Nazareth, a man who had the approval of God, as was made clear to you by the great works and signs and wonders which God did by him among you, as you yourselves have knowledge,
【ASV】Ye men of Israel, hear these words: Jesus of Nazareth, a man approved of God unto you by mighty works and wonders and signs which God did by him in the midst of you, even as ye yourselves know;
23 【和合本】他既按着上帝的定旨先见被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。
【吕振中】这个人、按着上帝所立定的计画和豫知被送官，你们藉着不法之人的手给钉上，杀掉了。
【思高本】他照天主已定的计划和预知，被交付了；你们藉着不法者的手，钉他在十字架上，杀死了他；
【现代本】上帝按照自己的旨意和先见早已决定把耶稣交给你们；而你们藉着不法的人把他钉在十字架上，杀了他。
【KJV】Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:
【NIV】This man was handed over to you by God's set purpose and foreknowledge; and you, with the help of wicked men, put him to death by nailing him to the cross.
【BBE】Him, when he was given up, by the decision and knowledge of God, you put to death on the cross, by the hands of evil men:
【ASV】him, being delivered up by the determinate counsel and foreknowledge of God, ye by the hand of lawless men did crucify and slay:
24 【和合本】上帝却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。
【吕振中】对于他、上帝却解去了死亡之惨痛，使他复起，因为他被死握住是不可能的。
【思高本】天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制，
【现代本】但是上帝使他从死里复活，把死亡的痛苦解除了，因为死亡囚禁不了他。
【KJV】Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.
【NIV】But God raised him from the dead, freeing him from the agony of death, because it was impossible for death to keep its hold on him.
【BBE】But God gave him back to life, having made him free from the pains of death because it was not possible for him to be overcome by it.
【ASV】whom God raised up, having loosed the pangs of death: because it was not possible that he should be holden of it.
25 【和合本】大卫指着他说：我看见主常在我眼前；他在我右边，叫我不至于摇动。
【吕振中】因为大卫是指着耶稣基督而说的；他说∶‘我看见主时常在我眼前，因为他在我右边、使我不被摇动。
【思高本】因为达味指着他说：‘我常将上主置于我眼前；我决不动摇，因他在我右边。
【现代本】大卫曾经指着他说：我时常看见主在我面前；他在我右边，我不至于动摇。
【KJV】For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:
【NIV】David said about him: "`I saw the Lord always before me. Because he is at my right hand, I will not be shaken.
【BBE】For David said of him, I saw the Lord before my face at all times, for he is at my right hand, so that I may not be moved:
【ASV】For David saith concerning him, I beheld the Lord always before my face; For he is on my right hand, that I should not be moved:
26 【和合本】所以，我心里欢喜，我的灵（原文作舌）快乐；并且我的肉身要安居在指望中。
【吕振中】故此我的心快乐，我的舌头欢跃，我的肉身还要安居在指望中，
【思高本】因此，我心欢乐，我的舌愉快，连我的肉身也要安息于希望中，
【现代本】因此，我心里欢喜；我的言语充满快乐。虽然我的肉体必朽，我仍要栖息在盼望中；
【KJV】Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:
【NIV】Therefore my heart is glad and my tongue rejoices; my body also will live in hope,
【BBE】And for this cause my heart was glad and my tongue full of joy, and my flesh will be resting in hope:
【ASV】Therefore my heart was glad, and my tongue rejoiced; Moreover my flesh also shall dwell in hope:
27 【和合本】因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
【吕振中】因为你必不将我的灵魂撇弃在阴间，也不给你的圣者见败坏。
【思高本】因为你决不会将我的灵魂遗弃在阴府，也不会让你的圣者见到腐朽。
【现代本】因为你不会让我下阴间，也不会容许你忠心的仆人腐烂。
【KJV】Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.
【NIV】because you will not abandon me to the grave, nor will you let your Holy One see decay.
【BBE】For you will not let my soul be in hell and you will not give up your Holy One to destruction.
【ASV】Because thou wilt not leave my soul unto Hades, Neither wilt thou give thy Holy One to see corruption.
28 【和合本】你已将生命的道路指示我，必叫我因见你的面（或作：叫我在你面前）得着满足的快乐。
【吕振中】你已将生命之道路使我知道，你必以你的圣容使我充满了愉快。’
【思高本】你要将生命的道路指示给我，要在你面前用喜乐充满我。’
【现代本】你已经指示我生命的道路；你的同在使我充满喜乐。
【KJV】Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.
【NIV】You have made known to me the paths of life; you will fill me with joy in your presence.'
【BBE】You have made me see the ways of life; I will be full of joy when I see your face.
【ASV】Thou madest known unto me the ways of life; Thou shalt make me full of gladness with thy countenance.
29 【和合本】“弟兄们！先祖大卫的事，我可以明明的对你们说：他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。
【吕振中】“同人弟兄们，关于族长大卫的事、我可以坦然不怕反驳地对你们说，他不但死了，而且埋葬了，他的茔墓直到这一天还在我们中间呢。
【思高本】诸位仁人弟兄！容我坦白对你们讲论圣祖达味的事罢！他死了，也埋葬了，他的坟墓直到今天还在我们这。
【现代本】“弟兄们，关于先祖大卫的事，我必须坦白向你们说明。他不但死了，也埋葬了；他的坟墓到今天还保存在我们这里。
【KJV】Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.
【NIV】Brothers, I can tell you confidently that the patriarch David died and was buried, and his tomb is here to this day.
【BBE】My brothers, I may say to you openly that David came to his death, and was put in the earth, and his resting-place is with us today.
【ASV】Brethren, I may say unto you freely of the patriarch David, that he both died and was buried, and his tomb is with us unto this day.
30 【和合本】大卫既是先知，又晓得上帝曾向他起誓，要从他的后裔中立一位坐在他的宝座上，
【吕振中】大卫是个神言人，他晓得上帝曾用起誓的话向他起誓，要使他后裔（希腊文∶腰肾之果实）中有一位坐在他宝座上，
【思高本】他既是先知，也知道天主曾以誓词对他起了誓，要从他的子嗣中立一位来坐他的御座。
【现代本】他是先知，他知道上帝对他的应许：上帝曾发誓要从他的子孙中立一个王来坐在他的宝座上。
【KJV】Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;
【NIV】But he was a prophet and knew that God had promised him on oath that he would place one of his descendants on his throne.
【BBE】But being a prophet, and having in mind the oath which God had given to him, that of the fruit of his body one would take his place as a king,
【ASV】Being therefore a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins he would set one upon his throne;
31 【和合本】就预先看明这事，讲论基督复活说：他的灵魂不撇在阴间；他的肉身也不见朽坏。
【吕振中】所以他豫先见到了，就讲起基督之复活，说∶‘他不但没有被撇弃在阴间，他的肉身也没有见败坏’。
【思高本】他既预见了，就论及默西亚的复活说：‘他没有被遗弃在阴府，他的肉身也没有见到腐朽。’
【现代本】大卫预知上帝的计划，所以当他讲到关于基督的复活，他说：他没有被撇下在阴间；他的肉体也没有腐烂。
【KJV】He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.
【NIV】Seeing what was ahead, he spoke of the resurrection of the Christ, that he was not abandoned to the grave, nor did his body see decay.
【BBE】He, having knowledge of the future, was talking of the coming again of Christ from the dead, that he was not kept in hell and his body did not see destruction.
【ASV】he foreseeing this spake of the resurrection of the Christ, that neither was he left unto Hades, nor did his flesh see corruption.
32 【和合本】这耶稣，上帝已经叫他复活了，我们都为这事作见证。
【吕振中】这耶稣、上帝已经使他复起了，我们呢、都是这事的见证人。
【思高本】这位耶稣，天主使他复活了，我们都是他的见证人。
【现代本】这位耶稣，上帝已经使他复活了；我们都是这事的见证人。
【KJV】This Jesus hath God raised up, whereof we all are witnesses.
【NIV】God has raised this Jesus to life, and we are all witnesses of the fact.
【BBE】This Jesus God has given back to life, of which we all are witnesses.
【ASV】This Jesus did God raise up, whereof we all are witnesses.
33 【和合本】他既被上帝的右手高举（或作：他既高举在上帝的右边），又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。
【吕振中】这样，他既被高举在上帝右边，又从父领受了所应许的圣灵，便将这个、你们所看见所听见的、倾注下来。
【思高本】他被举扬到天主的右边，由父领受了所恩许的圣神；你们现今所见所闻的，就是他所倾注的圣神。
【现代本】他已经被高升在上帝的右边，并从他父亲接受了所应许的圣灵。你们现在所看见所听到的，就是上帝倾注给我们的恩赐。
【KJV】Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.
【NIV】Exalted to the right hand of God, he has received from the Father the promised Holy Spirit and has poured out what you now see and hear.
【BBE】And so, being lifted up to the right hand of God, and having the Father's word that the Holy Spirit would come, he has sent this thing, which now you see and have knowledge of.
【ASV】Being therefore by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he hath poured forth this, which ye see and hear.
34 【和合本】大卫并没有升到天上，但自己说：主对我主说：你坐在我的右边，
【吕振中】因为大卫当时并没有升到天上；大卫只是亲自说∶‘主对我主说了∶你坐在我右边，
【思高本】达味本来没有升到天上，但是他却说：‘上主对吾主说：你坐在我右边，
【现代本】大卫自己并没有升到天上，可是他说：主对我主说：你坐在我右边，
【KJV】For David is not ascended into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
【NIV】For David did not ascend to heaven, and yet he said, "`The Lord said to my Lord: "Sit at my right hand
【BBE】For David has not gone up into heaven, but says, himself, The Lord said to my Lord, Be seated at my right hand,
【ASV】For David ascended not into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
35 【和合本】等我使你仇敌作你的脚凳。
【吕振中】等我处置你仇敌做你脚的凳子。’
【思高本】等我使你的仇敌，变作你脚的踏板。’
【现代本】等我使你的仇敌屈服在你脚下。
【KJV】Until I make thy foes thy footstool.
【NIV】until I make your enemies a footstool for your feet."'
【BBE】Till I put all those who are against you under your feet.
【ASV】Till I make thine enemies the footstool of thy feet.
36 【和合本】“故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，上帝已经立他为主，为基督了。”
【吕振中】“这样看来，以色列全家都应当确实地知道，你们钉十字架的这位耶稣、上帝已经立他、不但做主，而且做上帝所膏立者基督了。”
【思高本】所以，以色列全家应确切知道：天主已把你们所钉死的这位耶稣，立为主，立为默西亚了。”
【现代本】“所以，以色列全体同胞啊，你们要确实知道，你们钉在十字架上的这位耶稣，上帝已经立他为主，为基督了！”
【KJV】Therefore let all the house of Israel know assuredly, that God hath made the same Jesus, whom ye have crucified, both Lord and Christ.
【NIV】Therefore let all Israel be assured of this: God has made this Jesus, whom you crucified, both Lord and Christ."
【BBE】For this reason, let all Israel be certain that this Jesus, whom you put to death on the cross, God has made Lord and Christ.
【ASV】Let all the house of Israel therefore know assuredly, that God hath made him both Lord and Christ, this Jesus whom ye crucified.

三千人受洗
37 【和合本】众人听见这话，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们当怎样行？”
【吕振中】众人听了，心里被扎，就对彼得和其余的使徒说∶“同人弟兄们，我们应当怎样行？”
【思高本】他们一听见这些话，就心中刺痛，遂向伯多禄和其他宗徒说：“诸位仁人弟兄！我们该作什么？”
【现代本】大家听到了这话，觉得很扎心，向彼得和其它的使徒说：“弟兄们，我们该做什么呢？”
【KJV】Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?
【NIV】When the people heard this, they were cut to the heart and said to Peter and the other apostles, "Brothers, what shall we do?"
【BBE】Now when these words came to their ears their hearts were troubled, and they said to Peter and the other Apostles, Brothers, what are we to do?
【ASV】Now when they heard this, they were pricked in their heart, and said unto Peter and the rest of the apostles, Brethren, what shall we do?
38 【和合本】彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；
【吕振中】彼得对他们说∶“你们要悔改，你们各人都要在上帝所膏立者耶稣名内受洗、以得罪赦，你们就可以领受圣灵、那白白的恩。
【思高本】伯多禄便对他们说：“你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠。
【现代本】彼得告诉他们：“你们每一个人都要离弃罪恶，并且要奉耶稣基督的名受洗，好使你们的罪得到赦免，你们就会领受上帝所赐的圣灵。
【KJV】Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.
【NIV】Peter replied, "Repent and be baptized, every one of you, in the name of Jesus Christ for the forgiveness of your sins. And you will receive the gift of the Holy Spirit.
【BBE】And Peter said, Let your hearts be changed, every one of you, and have baptism in the name of Jesus Christ, for the forgiveness of your sins; and you will have the Holy Spirit given to you.
【ASV】And Peter said unto them, Repent ye, and be baptized every one of you in the name of Jesus Christ unto the remission of your sins; and ye shall receive the gift of the Holy Spirit.
39 【和合本】因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们上帝所召来的。”
【吕振中】因为这应许是给你们和你们的儿女、以及一切在远方、凡主我们的上帝所呼召的人。”
【思高本】因为这恩许就是为了你们和你们的子女，以及一切远方的人，因为都是我们的上主天主所召叫的。”
【现代本】因为上帝的应许是给所有我们的主上帝所呼召的人，就是你们、你们的儿女，和一切在远方的人。”
【KJV】For the promise is unto you, and to your children, and to all that are afar off, even as many as the LORD our God shall call.
【NIV】The promise is for you and your children and for all who are far off--for all whom the Lord our God will call."
【BBE】For the word of God is for you and for your children and for all those who are far off, even all those who may be marked out by the Lord our God.
【ASV】For to you is the promise, and to your children, and to all that are afar off, even as many as the Lord our God shall call unto him.
40 【和合本】彼得还用许多话作见证，劝勉他们说：“你们当救自己脱离这弯曲的世代。”
【吕振中】彼得还用更多别样的话郑重地作见证，劝勉他们说∶“你们要救自己、脱离这弯曲的世代。”
【思高本】他还讲了很多别的作证的话，并劝他们说：“你们应救自己脱离这邪恶的世代。”
【现代本】彼得又用许多话向他们作见证，劝勉他们说：“你们要救自己脱离这些邪恶的人所要遭受的惩罚！”
【KJV】And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.
【NIV】With many other words he warned them; and he pleaded with them, "Save yourselves from this corrupt generation."
【BBE】And with more such words he gave his witness, offering them salvation and saying, Come out from this evil generation.
【ASV】And with many other words he testified, and exhorted them, saying, Save yourselves from this crooked generation.
41 【和合本】于是领受他话的人就受了洗。那一天，门徒约添了三千人，
【吕振中】于是领受他话的人都受了洗；那一天约加了三千人。
【思高本】于是，凡接受他的话的人，都受了洗；在那一天约增添了叁千人。
【现代本】许多人领受了他的信息，并接受洗礼；那一天信徒约增加了三千人。
【KJV】Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.
【NIV】Those who accepted his message were baptized, and about three thousand were added to their number that day.
【BBE】Then those who gave hearing to his words had baptism: and about three thousand souls were joined to them that day.
【ASV】They then that received his word were baptized: and there were added unto them in that day about three thousand souls.
42 【和合本】都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。
【吕振中】他们恒心专务的、是使徒的教训、是团契捐，是擘饼和祷告。
【思高本】他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。
【现代本】他们专心向使徒们领教，参加团契生活，分享爱筵，一起祷告。
【KJV】And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.
【NIV】They devoted themselves to the apostles' teaching and to the fellowship, to the breaking of bread and to prayer.
【BBE】And they kept their attention fixed on the Apostles' teaching and were united together in the taking of broken bread and in prayer.
【ASV】And they continued stedfastly in the apostles' teaching and fellowship, in the breaking of bread and the prayers.

信徒的共享生活
43 【和合本】众人都惧怕；使徒又行了许多奇事神迹。
【吕振中】各人都起了敬畏的心；有许多奇事神迹藉着使徒行了出来。
【思高本】因为宗徒显了许多奇迹异事，每人都怀着敬畏之情。
【现代本】使徒们行了许多神迹奇事；人人都因此起了敬畏的心。
【KJV】And fear came upon every soul: and many wonders and signs were done by the apostles.
【NIV】Everyone was filled with awe, and many wonders and miraculous signs were done by the apostles.
【BBE】But fear came on every soul: and all sorts of wonders and signs were done by the Apostles.
【ASV】And fear came upon every soul: and many wonders and signs were done through the apostles.
44 【和合本】信的人都在一处，凡物公用；
【吕振中】信的人都在一处，凡物共有。
【思高本】凡信了的人，常齐集一处，一切所有皆归公用。
【现代本】全体信徒继续在一起过团契的生活，所有的东西大家公用。
【KJV】And all that believed were together, and had all things common;
【NIV】All the believers were together and had everything in common.
【BBE】And all those who were of the faith kept together, and had all things in common;
【ASV】And all that believed were together, and had all things common;
45 【和合本】并且卖了田产，家业，照各人所需用的分给各人。
【吕振中】他们卖了田产家业，分给众人、照人所需要的。
【思高本】他们把产业和财物变卖，按照每人的需要分配。
【现代本】他们又卖掉田产家业，按照各人的需要把钱分给大家。
【KJV】And sold their possessions and goods, and parted them to all men, as every man had need.
【NIV】Selling their possessions and goods, they gave to anyone as he had need.
【BBE】And exchanging their goods and property for money, they made division of it among them all, as they had need.
【ASV】and they sold their possessions and goods, and parted them to all, according as any man had need.
46 【和合本】他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜、诚实的心用饭，
【吕振中】并且同心合意，天天恒心专务于殿里的敬拜，又在家中擘饼，存欢乐坦朴之心分享食物，
【思高本】每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。
【现代本】他们同心合意，天天在圣殿里聚会，又分别在各人的家里分享爱筵，以欢喜纯洁的心一起用饭，
【KJV】And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,
【NIV】Every day they continued to meet together in the temple courts. They broke bread in their homes and ate together with glad and sincere hearts,
【BBE】And day by day, going in agreement together regularly to the Temple and, taking broken bread together in their houses, they took their food with joy and with true hearts,
【ASV】And day by day, continuing stedfastly with one accord in the temple, and breaking bread at home, they took their food with gladness and singleness of heart,
47 【和合本】赞美上帝，得众民的喜爱。主将得救的人天天加给他们。
【吕振中】颂赞上帝，对全体众民保持着好感。主将得救着的人天天加在一处。
【思高本】他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。
【现代本】颂赞上帝，跟人人保持和睦的关系。主天天把得救的人数加给他们。
【KJV】Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.
【NIV】praising God and enjoying the favor of all the people. And the Lord added to their number daily those who were being saved.
【BBE】Giving praise to God, and having the approval of all the people; and every day the number of those who had salvation was increased by the Lord.
【ASV】praising God, and having favor with all the people. And the Lord added to them day by day those that were saved.


第 20 章

保罗重访马其顿和希腊
1 【和合本】乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。
【吕振中】闹乱平息了之后，保罗就打发人去邀请门徒来，加以鼓励，然后辞别出发，往马其顿去。
【思高本】暴动平息后，保禄便派人去叫门徒们来，劝勉一番，就辞别他们，出发往马其顿去。
【现代本】暴动平息后，保罗召集信徒，鼓励他们，同时向他们告别。于是他离开那里，往马其顿去。
【KJV】And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.
【NIV】When the uproar had ended, Paul sent for the disciples and, after encouraging them, said good-by and set out for Macedonia.
【BBE】And after the noise had come to an end, Paul, having sent for the disciples and given them comfort, went away from them to Macedonia.
【ASV】And after the uproar ceased, Paul having sent for the disciples and exhorted them, took leave of them, and departed to go into Macedonia.
2 【和合本】走遍了那一带地方，用许多话劝勉门徒（或作：众人），然后来到希腊。
【吕振中】既走遍了那些区域，用许多话鼓励他们，就来到希腊。
【思高本】他走遍了那一带地方，多方劝勉信徒后，就到了希腊，
【现代本】他走遍了那一带地区，对信徒们说许多鼓励的话，然后他到了希腊，
【KJV】And when he had gone over those parts, and had given them much exhortation, he came into Greece,
【NIV】He traveled through that area, speaking many words of encouragement to the people, and finally arrived in Greece,
【BBE】And when he had gone through those parts and given them much teaching, he came into Greece.
【ASV】And when he had gone through those parts, and had given them much exhortation, he came into Greece.
3 【和合本】在那里住了三个月，将要坐船往叙利亚去，犹太人设计要害他，他就定意从马其顿回去。
【吕振中】度了三个月，刚要开船往叙利亚去的时候、犹太人设计要害保罗，保罗就定意由马其顿回去，
【思高本】在那住了叁个月。当他正要乘船去叙利亚时，犹太人却设计陷害他，他遂决意经马其顿回去。
【现代本】在那里住了三个月。保罗准备坐船到叙利亚去的时候，发现犹太人阴谋要杀害他，因此决定取道马其顿回去。
【KJV】And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.
【NIV】where he stayed three months. Because the Jews made a plot against him just as he was about to sail for Syria, he decided to go back through Macedonia.
【BBE】And when he had been there three months, because the Jews had made a secret design against him when he was about to take ship for Syria, he made a decision to go back through Macedonia.
【ASV】And when he had spent three months there, and a plot was laid against him by Jews as he was about to set sail for Syria, he determined to return through Macedonia.
4 【和合本】同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古和特罗非摩。
【吕振中】伴随他的、有庇哩亚人毕罗斯的儿子所巴特、帖撒罗迦人亚里达古和西公都、多庇拉人（有古卷作∶特庇人）该犹、还有提摩太、同亚西亚人推基古和特罗非摩。
【思高本】伴随他【到亚细亚】的，有贝洛雅人丕洛的儿子索帕特尔，得撒洛尼人阿黎斯塔苛和色贡多，德尔贝人加约和弟茂德，还有亚细亚人提希苛和特洛斐摩。
【现代本】跟他同行的有庇哩亚人毕罗斯的儿子所巴特，有帖撒罗尼迦人亚里达古和西公都，特庇人该犹，还有提摩太和亚细亚人推基古和特罗非摩。
【KJV】And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.
【NIV】He was accompanied by Sopater son of Pyrrhus from Berea, Aristarchus and Secundus from Thessalonica, Gaius from Derbe, Timothy also, and Tychicus and Trophimus from the province of Asia.
【BBE】And Sopater of Beroea, the son of Pyrrhus, and Aristarchus and Secundus of Thessalonica, and Gaius of Derbe, and Timothy, and Tychicus and Trophimus of Asia, went with him as far as Asia.
【ASV】And there accompanied him as far as Asia, Sopater of Beroea, the son of Pyrrhus; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus.
5 【和合本】这些人先走，在特罗亚等候我们。
【吕振中】这些人先走，在特罗亚等着我们；
【思高本】这些人先去了，在特洛阿等候我们；
【现代本】他们一行先走，在特罗亚等候我们。
【KJV】These going before tarried for us at Troas.
【NIV】These men went on ahead and waited for us at Troas.
【BBE】But these had gone before, and were waiting for us at Troas.
【ASV】But these had gone before, and were waiting for us at Troas.
6 【和合本】过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。
【吕振中】我们呢、过了除酵节的日子，才从腓立比启航，过五天就到特罗亚去找他们，在那里逗留了七天。
【思高本】至于我们，无酵节后，从斐理伯启航，直到第五天抵达特洛阿，到了他们那，在那住了七天。
【现代本】过了无酵节，我们从腓立比开船，五天后到达特罗亚，跟他们会合，在那里住了一星期。
【KJV】And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.
【NIV】But we sailed from Philippi after the Feast of Unleavened Bread, and five days later joined the others at Troas, where we stayed seven days.
【BBE】And we went away from Philippi by ship after the days of unleavened bread, and came to them at Troas in five days; and we were there for seven days.
【ASV】And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days, where we tarried seven days.

保罗最后一次访问特罗亚
7 【和合本】七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。
【吕振中】安息周的第一天，我们聚集擘饼的时候，保罗因为第二天将要出行，就向他们讲论，把话延长到半夜。
【思高本】一周的第一天，我们相聚擘饼时，保禄便向民众讲道，因为他第二天要走，遂把话拖长，直到半夜。
【现代本】星期六晚上（或译：星期日晚上），我们在一起聚会，分享爱筵。保罗向大家讲道，因为他第二天就要动身，所以一直讲下去，到了半夜。
【KJV】And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.
【NIV】On the first day of the week we came together to break bread. Paul spoke to the people and, because he intended to leave the next day, kept on talking until midnight.
【BBE】And on the first day of the week, when we had come together for the holy meal, Paul gave them a talk, for it was his purpose to go away on the day after; and he went on talking till after the middle of the night.
【ASV】And upon the first day of the week, when we were gathered together to break bread, Paul discoursed with them, intending to depart on the morrow; and prolonged his speech until midnight.
8 【和合本】我们聚会的那座楼上，有好些灯烛。
【吕振中】在我们聚集的房顶屋子，有好些火把。
【思高本】在我们聚会的那座楼上，有许多灯。
【现代本】我们聚会的楼上房间有许多灯火。
【KJV】And there were many lights in the upper chamber, where they were gathered together.
【NIV】There were many lamps in the upstairs room where we were meeting.
【BBE】And there were a number of lights in the room where we had come together.
【ASV】And there were many lights in the upper chamber where we were gathered together.
9 【和合本】有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。
【吕振中】有一个壮年人名叫犹推古、坐在窗台上，渐渐地被沉睡胜过了。保罗讲论长些，壮年人被睡眠所胜过，就从三层楼上掉下去；扶起来，已经死了。
【思高本】有个青年名叫厄乌提曷，坐在窗台上，因保禄讲道稍长，就沉沉欲睡；及至熟睡后，就从叁楼坠下；扶起来时，已经死了。
【现代本】有一个名叫犹推古的年轻人坐在窗口，当保罗继续讲话的时候，他渐渐困倦，终于沉沉入睡，从三层楼上掉了下去。大家扶他起来，发现他已经死了。
【KJV】And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.
【NIV】Seated in a window was a young man named Eutychus, who was sinking into a deep sleep as Paul talked on and on. When he was sound asleep, he fell to the ground from the third story and was picked up dead.
【BBE】And a certain young man named Eutychus, who was seated in the window, went into a deep sleep; and while Paul went on talking, being overcome by sleep, he had a fall from the third floor, and was taken up dead.
【ASV】And there sat in the window a certain young man named Eutychus, borne down with deep sleep; and as Paul discoursed yet longer, being borne down by his sleep he fell down from the third story, and was taken up dead.
10 【和合本】保罗下去，伏在他身上，抱着他，说：“你们不要发慌，他的灵魂还在身上。”
【吕振中】但是保罗下去，伏在他身上，拥抱着他说∶“别闹乱嘈嗷了！他还有活气呢。”
【思高本】保禄下来，伏在他身上，抱住他说：“你们不要慌乱，因为他的灵魂还在他身上呢。”
【现代本】保罗下楼，伏在他身上，拥抱着他，说：“不要慌乱，他还有气息呢！”
【KJV】And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.
【NIV】Paul went down, threw himself on the young man and put his arms around him. "Don't be alarmed," he said. "He's alive!"
【BBE】And Paul went down and, falling on him, took him in his arms and said, Do not be troubled, for his life is in him.
【ASV】And Paul went down, and fell on him, and embracing him said, Make ye no ado; for his life is in him.
11 【和合本】保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。
【吕振中】就上去，擘饼来吃，又谈论了好久，直到破晓才出发。
【思高本】遂上去，擘开饼，吃了。又谈了很久，直到天亮，这出发。
【现代本】他接着又上楼，掰开饼吃了。他继续谈论许久，到天亮才离开。
【KJV】When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.
【NIV】Then he went upstairs again and broke bread and ate. After talking until daylight, he left.
【BBE】And when he had gone up, and had taken the broken bread, he went on talking to them for a long time, even till dawn, and then he went away.
【ASV】And when he was gone up, and had broken the bread, and eaten, and had talked with them a long while, even till break of day, so he departed.
12 【和合本】有人把那童子活活的领来，得的安慰不少。
【吕振中】他们把那活着的僮仆带去，无限地得了安慰。
【思高本】他们把活了的孩子领去，都非常快慰。
【现代本】他们把那年轻人活活的送回家，大家都大受安慰。
【KJV】And they brought the young man alive, and were not a little comforted.
【NIV】The people took the young man home alive and were greatly comforted.
【BBE】And they took the boy in, living, and were greatly comforted.
【ASV】And they brought the lad alive, and were not a little comforted.

从特罗亚到米利都
13 【和合本】我们先上船，开往亚朔去，意思要在那里接保罗；因为他是这样安排的，他自己打算要步行。
【吕振中】我们就向前上船，开往亚朔，意思是要从那里接保罗上船；因为所排定的是这样，他自己要走旱路（或译∶要步行）。
【思高本】我们上船先行，直向阿索航去，要从那接保禄上船；因为他这样规定，自己要走陆路。
【现代本】我们先上船，开往亚朔，准备在那里接保罗。这是他所安排的，因为他自己要走陆路。
【KJV】And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.
【NIV】We went on ahead to the ship and sailed for Assos, where we were going to take Paul aboard. He had made this arrangement because he was going there on foot.
【BBE】But we, going before him by ship, went to Assos with the purpose of taking Paul in there: for so he had given orders, because he himself was coming by land.
【ASV】But we going before to the ship set sail for Assos, there intending to take in Paul: for so had he appointed, intending himself to go by land.
14 【和合本】他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
【吕振中】他既在亚朔同我们会合，我们就接他上船，来到米推利尼。
【思高本】当他在阿索与我们会合时，我们便接他上船，来到米提肋乃。
【现代本】他在亚朔跟我们相会，我们就接他上船，然后向米推利尼出发。
【KJV】And when he met with us at Assos, we took him in, and came to Mitylene.
【NIV】When he met us at Assos, we took him aboard and went on to Mitylene.
【BBE】And when he came up with us at Assos, we took him in the ship and went on to Mitylene.
【ASV】And when he met us at Assos, we took him in, and came to Mitylene.
15 【和合本】从那里开船，次日到了基阿的对面；又次日，在撒摩靠岸；又次日，来到米利都。
【吕振中】从那里开航，翌日抵达了基阿对面，隔一天越过去靠撒摩（有古卷加∶在特罗基利翁停留），又过一天来到米利都。
【思高本】从那航行，次日到了希约对面，次日再向撒摩驶去，次日就到了米肋托。
【现代本】我们从那里再开船，第二天抵达基阿的对岸；再过一天，在撒摩靠岸，又次日到了米利都。
【KJV】And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.
【NIV】The next day we set sail from there and arrived off Kios. The day after that we crossed over to Samos, and on the following day arrived at Miletus.
【BBE】And going from there by sea, we came on the day after opposite Chios, and touching at Samos on the day after that, we came on the third day to Miletus.
【ASV】And sailing from thence, we came the following day over against Chios; and the next day we touched at Samos; and the day after we came to Miletus.
16 【和合本】乃因保罗早已定意越过以弗所，免得在亚西亚耽延，他急忙前走，巴不得赶五旬节能到耶路撒冷。
【吕振中】因为保罗已经决定要驶过以弗所，免得在亚西亚耽延时日；他急忙往前走，巴不得赶五旬节日能够到耶路撒冷。
【思高本】因为保禄已决定驶过厄弗所，免得在亚细亚耽搁时间；原来他想赶程前行，假如可能，愿在耶路撒冷过五旬节。
【现代本】保罗早已决定不在以弗所停留，免得在亚细亚省耽搁时日。他急着要赶到耶路撒冷，希望尽可能在五旬节前抵达。
【KJV】For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.
【NIV】Paul had decided to sail past Ephesus to avoid spending time in the province of Asia, for he was in a hurry to reach Jerusalem, if possible, by the day of Pentecost.
【BBE】For Paul's purpose was to go past Ephesus, so that he might not be kept in Asia; for he was going quickly, in order, if possible, to be at Jerusalem on the day of Pentecost.
【ASV】For Paul had determined to sail past Ephesus, that he might not have to spend time in Asia; for he was hastening, if it were possible for him, to be at Jerusalem the day of Pentecost.

对以弗所长老的临别赠言
17 【和合本】保罗从米利都打发人往以弗所去，请教会的长老来。
【吕振中】保罗从米利都打发人往以弗所去，请教会的长老来。
【思高本】保禄从米肋托打发人到厄弗所，请教会的长老来。
【现代本】保罗从米利都派人去找以弗所教会的长老们，请他们来见他。
【KJV】And from Miletus he sent to Ephesus, and called the elders of the church.
【NIV】From Miletus, Paul sent to Ephesus for the elders of the church.
【BBE】And from Miletus he sent to Ephesus for the rulers of the church.
【ASV】And from Miletus he sent to Ephesus, and called to him the elders of the church.
18 【和合本】他们来了，保罗就说：“你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何，
【吕振中】他们来到了，保罗就对他们说∶“你们自己知道，我从插足在亚西亚的头一天到如今、一直怎样和你们往来，
【思高本】他们到了他那，他便向他们说：“你们知道：自从我来到亚细亚的第一天起，与你们在一起，始终怎样为人，
【现代本】他们来了，保罗对他们说：“你们知道，自从我来到亚细亚省的第一天，我一直怎样和你们相处，
【KJV】And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,
【NIV】When they arrived, he said to them: "You know how I lived the whole time I was with you, from the first day I came into the province of Asia.
【BBE】And when they had come, he said to them, You yourselves have seen what my life has been like all the time from the day when I first came into Asia,
【ASV】And when they were come to him, he said unto them, Ye yourselves know, from the first day that I set foot in Asia, after what manner I was with you all the time,
19 【和合本】服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。
【吕振中】怎样以十二分的谦卑做主的仆人，常常流泪、忍受试炼；这些试炼是因犹太人的计谋而临到我的。
【思高本】怎样以极度的谦逊，含着眼泪，历经犹太人为我所设的阴谋，而忠信事奉主。
【现代本】在谦卑和忧伤中事奉主，又由于犹太人的谋害而经历许多磨炼。
【KJV】Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:
【NIV】I served the Lord with great humility and with tears, although I was severely tested by the plots of the Jews.
【BBE】Doing the Lord's work without pride, through all the sorrow and troubles which came on me because of the evil designs of the Jews:
【ASV】serving the Lord with all lowliness of mind, and with tears, and with trials which befell me by the plots of the Jews;
20 【和合本】你们也知道，凡与你们有益的，我没有一样避讳不说的，或在众人面前，或在各人家里，我都教导你们；
【吕振中】凡有益的、我如何没有一样退缩而不传告你们，而不在公众面前或挨家教训你们。
【思高本】你们也知道：凡有益于你们的事，我没有一样隐讳而不传给你们的，我常在公众前，或挨家教训你们，
【现代本】你们也都知道，无论在公共场合，或在你们个别的家里，在我宣讲和教导你们的时候，只要是对你们有益的，我都没有保留。
【KJV】And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,
【NIV】You know that I have not hesitated to preach anything that would be helpful to you but have taught you publicly and from house to house.
【BBE】And how I kept back nothing which might be of profit to you, teaching you publicly and privately,
【ASV】how I shrank not from declaring unto you anything that was profitable, and teaching you publicly, and from house to house,
21 【和合本】又对犹太人和希利尼人证明当向上帝悔改，信靠我主耶稣基督。
【吕振中】不但对犹太人、也对希利尼人、我都郑重地证明他们在上帝面前应当悔改，对我们主耶稣应当有信心。
【思高本】不论向犹太人或希腊人，我常苦劝你们悔改，归向天主，并信从吾主耶稣。
【现代本】无论对犹太人或外邦人，我都郑重地劝告他们，要他们悔改，转向上帝，并且信我们的主耶稣。
【KJV】Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.
【NIV】I have declared to both Jews and Greeks that they must turn to God in repentance and have faith in our Lord Jesus.
【BBE】Preaching to Jews and to Greeks the need for a turning of the heart to God, and faith in the Lord Jesus Christ.
【ASV】testifying both to Jews and to Greeks repentance toward God, and faith toward our Lord Jesus Christ.
22 【和合本】现在我往耶路撒冷去，心甚迫切（原文作心被捆绑），不知道在那里要遇见什么事；
【吕振中】你看，如今我被圣灵捆绑着（或译∶我心灵上被捆绑着），要往耶路撒冷去，在那里要碰到什么、我不知道，
【思高本】看，现在，我为圣神所束缚，必须往耶路撒冷去，在那要遇到什么事，我不知道；
【现代本】现在，为着顺服圣灵，我要上耶路撒冷去。我不知道在那里要遇到什么事；
【KJV】And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
【NIV】And now, compelled by the Spirit, I am going to Jerusalem, not knowing what will happen to me there.
【BBE】And now, as you see, I am going to Jerusalem, a prisoner in spirit, having no knowledge of what will come to me there:
【ASV】And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
23 【和合本】但知道圣灵在各城里向我指证，说有捆锁与患难等待我。
【吕振中】只知道圣灵在各城里都向我郑重地指证、说有锁才和苦难等着我。
【思高本】我只知道圣神在各城中向我指明说：有锁链和患难在等待我。
【现代本】我只知道，在各城市圣灵都指示我，有监狱和灾难等着我。
【KJV】Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.
【NIV】I only know that in every city the Holy Spirit warns me that prison and hardships are facing me.
【BBE】Only that the Holy Spirit makes clear to me in every town that prison and pains are waiting for me.
【ASV】save that the Holy Spirit testifieth unto me in every city, saying that bonds and afflictions abide me.
24 【和合本】我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明上帝恩惠的福音。
【吕振中】但我不为性命作什么计算，而看为对对自己有价值；比较起来，倒不如完尽了我的跑程、要行完我的路程，和我从主耶稣所领受的执事职任，郑重证明上帝恩惠之福音。
【思高本】可是，只要我完成了我的行程，完成了受自主耶稣叫我给天主恩宠的福音作证的任务，我没有任何理由，珍惜我的性命。
【现代本】但是，我并不珍惜自己的性命，为的是要完成我的使命，成就主耶稣交给我的工作，就是见证上帝恩典的福音。
【KJV】But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.
【NIV】However, I consider my life worth nothing to me, if only I may finish the race and complete the task the Lord Jesus has given me--the task of testifying to the gospel of God's grace.
【BBE】But I put no value on my life, if only at the end of it I may see the work complete which was given to me by the Lord Jesus, to be a witness of the good news of the grace of God.
【ASV】But I hold not my life of any account as dear unto myself, so that I may accomplish my course, and the ministry which I received from the Lord Jesus, to testify the gospel of the grace of God.
25 【和合本】“我素常在你们中间来往，传讲上帝国的道；如今我晓得，你们以后都不得再见我的面了。
【吕振中】我素常在你们中间走遍各处，宣传上帝国之道；看吧，如今我知道你们众人不能再见我的面了。
【思高本】我曾在你们中往来，宣讲了天主的国，但现在，我知道你们众人以后不得再见我的面了。
【现代本】“我在各位当中跟大家来往，宣扬上帝的主权。现在我知道，今后你们都不能再见到我。
【KJV】And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.
【NIV】Now I know that none of you among whom I have gone about preaching the kingdom will ever see me again.
【BBE】And now I am conscious that you, among whom I have gone about preaching the kingdom, will not see my face again.
【ASV】And now, behold, I know that ye all, among whom I went about preaching the kingdom, shall see my face no more.
26 【和合本】所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上（原文作我于众人的血是洁净的）。
【吕振中】所以在今天这日子、我确实地告诉你们，你们众人若流血而灭亡，我乾净无罪！（希腊文作∶对你们众人的血、我是乾净的）。
【思高本】因此，我今天向你们作证：对于众人的血，我是无罪的，
【现代本】所以，我今天郑重地告诉你们，如果你们当中有人沉沦，罪不在我；
【KJV】Wherefore I take you to record this day, that I am pure from the blood of all men.
【NIV】Therefore, I declare to you today that I am innocent of the blood of all men.
【BBE】And so I say to you this day that I am clean from the blood of all men.
【ASV】Wherefore I testify unto you this day, that I am pure from the blood of all men.
27 【和合本】因为上帝的旨意，我并没有一样避讳不传给你们的。
【吕振中】因为上帝全部的计画、我并没有退缩而不传告你们。
【思高本】因为天主的一切计划，我都传告给你们了，毫无隐讳。
【现代本】因为我已经毫无保留地把上帝的旨意传给你们了。
【KJV】For I have not shunned to declare unto you all the counsel of God.
【NIV】For I have not hesitated to proclaim to you the whole will of God.
【BBE】For I have not kept back from you anything of the purpose of God.
【ASV】For I shrank not from declaring unto you the whole counsel of God.
28 【和合本】圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是他用自己血所买来的（或作：救赎的）。
【吕振中】圣灵在全群中立你们做监督，你们要关顾到自己、以及全群，牧养主（有古卷作∶上帝）的教会，就是他用自己的血所取得的。
【思高本】圣神既在全群中立你们为监督，牧养天主用自己的血所取得的教会，所以你们要对你们自己和整个羊群留心。
【现代本】你们自己要谨慎，也要为圣灵所付托你们照顾的全群谨慎。要牧养上帝的教会（另有些古卷作主的教会）──就是他藉着自己儿子的死（或译：他藉着自己的死）所换来的。
【KJV】Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.
【NIV】Keep watch over yourselves and all the flock of which the Holy Spirit has made you overseers. Be shepherds of the church of God, which he bought with his own blood.
【BBE】Give attention to yourselves, and to all the flock which the Holy Spirit has given into your care, to give food to the church of God, for which he gave his blood.
【ASV】Take heed unto yourselves, and to all the flock, in which the Holy Spirit hath made you bishops, to feed the church of the Lord which he purchased with his own blood.
29 【和合本】我知道，我去之后必有凶暴的豺狼进入你们中间，不爱惜羊群。
【吕振中】我知道我离开了以后，必有凶暴的豺狼要进入你们中间，不顾惜羊群。
【思高本】我知道在我离开之后，将有凶暴的豺狼进到你们中间，不顾惜羊群，
【现代本】我知道在我离开后，有凶暴的豺狼要混入你们中间来伤害羊群。
【KJV】For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.
【NIV】I know that after I leave, savage wolves will come in among you and will not spare the flock.
【BBE】I am conscious that after I am gone, evil wolves will come in among you, doing damage to the flock;
【ASV】I know that after my departing grievous wolves shall enter in among you, not sparing the flock;
30 【和合本】就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。
【吕振中】就是从你们自己中间、也必有人起来、说乖僻的话，要把门徒牵走、去跟从他们。
【思高本】就是在你们中间，也要有人起来讲说谬论，勾引门徒跟随他们。
【现代本】就是在你们中间，也有人会造谣撒谎，诱惑信徒去跟从他们。
【KJV】Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.
【NIV】Even from your own number men will arise and distort the truth in order to draw away disciples after them.
【BBE】And from among yourselves will come men who will give wrong teaching, turning away the disciples after them.
【ASV】and from among your own selves shall men arise, speaking perverse things, to draw away the disciples after them.
31 【和合本】所以你们应当警醒，记念我三年之久昼夜不住的流泪、劝戒你们各人。
【吕振中】所以你们要儆醒，记得我三年之久、昼夜不停地流泪劝戒你们每一个人。
【思高本】因此，你们要警醒，记住我叁年之久，日夜不断地含泪劝勉了你们每一个人。
【现代本】所以，你们要警醒，要记得，在三年的岁月里，我怎样日夜用眼泪劝戒、教导你们每一个人。
【KJV】Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.
【NIV】So be on your guard! Remember that for three years I never stopped warning each of you night and day with tears.
【BBE】So keep watch, having in mind that for three years without resting I was teaching every one of you, day and night, with weeping.
【ASV】Wherefore watch ye, remembering that by the space of three years I ceased not to admonish every one night and day with tears.
32 【和合本】如今我把你们交托上帝和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。
【吕振中】如今我把你们托付于上帝和他恩惠之道，就是能建立你们，能在一切成圣的人中间将遗业赐给你们的。
【思高本】现在，我把你们托付给天主和他恩宠之道，他能建立你们，并在一切圣徒中，赐给你们嗣业。
【现代本】“现在我把你们交托在上帝的手里和他恩典的信息中。他能够坚定你们的信心，又把他为他的子民所预备的福泽赐给你们。
【KJV】And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.
【NIV】Now I commit you to God and to the word of his grace, which can build you up and give you an inheritance among all those who are sanctified.
【BBE】And now, I give you into the care of God and the word of his grace, which is able to make you strong and to give you your heritage among all the saints.
【ASV】And now I commend you to God, and to the word of his grace, which is able to build you up, and to give you the inheritance among all them that are sanctified.
33 【和合本】我未曾贪图一个人的金、银、衣服。
【吕振中】我没有贪图过一个人的金银或服装。
【思高本】我没有贪图过任何人的金银或衣服。
【现代本】我从来没有贪图任何人的金银或衣服。
【KJV】I have coveted no man's silver, or gold, or apparel.
【NIV】I have not coveted anyone's silver or gold or clothing.
【BBE】I have had no desire for any man's silver or gold or clothing.
【ASV】I coveted no man's silver, or gold, or apparel.
34 【和合本】我这两只手常供给我和同人的需用，这是你们自己知道的。
【吕振中】你们自己知道，我这两只手供应了我和我同伴的需用。
【思高本】你们自己知道：这双手供应了我，和同我一起的人的需要。
【现代本】你们都知道我用我这双手工作，来供给我和同工们的需要。
【KJV】Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.
【NIV】You yourselves know that these hands of mine have supplied my own needs and the needs of my companions.
【BBE】You yourselves have seen that with these hands I got what was necessary for me and those who were with me.
【ASV】Ye yourselves know that these hands ministered unto my necessities, and to them that were with me.
35 【和合本】我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：‘施比受更为有福。’”
【吕振中】我凡事给你们做榜样，让你们知道应当这样劳苦、扶助软弱的人，记念主耶稣的话；他自己说过∶‘给予比接受更为有福’”。
【思高本】在各方面我都给你们立了榜样，就是必须这样劳动，扶助病弱者；要记住主耶稣的话，他说过：‘施予比领受更为有福。’”
【现代本】我在各种事上给你们留下榜样，告诉你们应该这样勤劳工作来帮助软弱的人。要记得主耶稣亲自说过的话：‘施比受更为有福。’”
【KJV】I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.
【NIV】In everything I did, I showed you that by this kind of hard work we must help the weak, remembering the words the Lord Jesus himself said: `It is more blessed to give than to receive.'"
【BBE】In all things I was an example to you of how, in your lives, you are to give help to the feeble, and keep in memory the words of the Lord Jesus, how he himself said, There is a greater blessing in giving than in getting.
【ASV】In all things I gave you an example, that so laboring ye ought to help the weak, and to remember the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.
36 【和合本】保罗说完了这话，就跪下同众人祷告。
【吕振中】说了这些话，保罗就跪下，同他们众人祷告。
【思高本】说完这些话，便跪下同众人祈祷。
【现代本】说完了这些话，保罗就跟他们全体跪下来祈祷。
【KJV】And when he had thus spoken, he kneeled down, and prayed with them all.
【NIV】When he had said this, he knelt down with all of them and prayed.
【BBE】And having said these words, he went down on his knees in prayer with them all.
【ASV】And when he had thus spoken, he kneeled down and prayed with them all.
37 【和合本】众人痛哭，抱着保罗的颈项，和他亲嘴。
【吕振中】众人的哀哭好伤心；他们伏在保罗的脖子上，热切地和他亲咀；
【思高本】众人都大哭起来，并伏在保禄的颈项上，口亲他。
【现代本】大家都哭了，抱着他亲吻，跟他道别。
【KJV】And they all wept sore, and fell on Paul's neck, and kissed him,
【NIV】They all wept as they embraced him and kissed him.
【BBE】And they were all weeping, falling on Paul's neck and kissing him,
【ASV】And they all wept sore, and fell on Paul's neck and kissed him,
38 【和合本】叫他们最伤心的，就是他说：“以后不能再见我的面”那句话，于是送他上船去了。
【吕振中】最伤心的是为了他说、他们必不得以再见他的面那句话。于是送他上船去了。
【思高本】他们最伤心的，是为了保禄说的这句话：以后他们不得再见他的面了。他们便送他上了船。
【现代本】他们为了保罗所说此后不能再见到他这一句话特别伤心！他们就送他上船。
【KJV】Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.
【NIV】What grieved them most was his statement that they would never see his face again. Then they accompanied him to the ship.
【BBE】Being sad most of all because he had said that they would not see his face again. And so they went with him to the ship.
【ASV】sorrowing most of all for the word which he had spoken, that they should behold his face no more. And they brought him on his way unto the ship.


第 21 章

保罗上耶路撒冷
1 【和合本】我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇，
【吕振中】我们既抽身离别了众人、就开船一直走，来到哥士；次日到了罗底，从那里到帕大喇（有古卷作∶和每拉）；
【思高本】我们离别了他们，便开船一直航行，来到科斯，第二天到了洛多，又从那到了帕塔辣。
【现代本】我们向他们告别后就开船。船直航哥士岛，第二天抵达罗底，从那里到帕大喇。
【KJV】And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:
【NIV】After we had torn ourselves away from them, we put out to sea and sailed straight to Cos. The next day we went to Rhodes and from there to Patara.
【BBE】And after parting from them, we put out to sea and came straight to Cos, and the day after to Rhodes, and from there to Patara:
【ASV】And when it came to pass that were parted from them and had set sail, we came with a straight course unto Cos, and the next day unto Rhodes, and from thence unto Patara:
2 【和合本】遇见一只船要往腓尼基去，就上船起行。
【吕振中】遇见一只船要渡海到腓尼基，就上船开行。
【思高本】我们遇见了一只要开往腓尼基的船，便上去航行。
【现代本】在帕大喇遇着一条要开往腓尼基去的船，我们就上船起航。
【KJV】And finding a ship sailing over unto Phenicia, we went aboard, and set forth.
【NIV】We found a ship crossing over to Phoenicia, went on board and set sail.
【BBE】And as there was a ship going to Phoenicia, we went in it.
【ASV】and having found a ship crossing over unto Phoenicia, we went aboard, and set sail.
3 【和合本】望见居比路，就从南边行过，往叙利亚去，我们就在推罗上岸，因为船要在那里卸货。
【吕振中】我们望见了居比路，就从左边离开了它，向叙利亚航行，在推罗靠岸；因为船要在那里卸载。
【思高本】我们望见了塞浦路斯，就从它左边驶过，向叙利亚驶去，在提洛靠了岸，因为船要在那卸货。
【现代本】航行到望见塞浦路斯，船就绕过南边，朝着叙利亚走。我们在泰尔上岸，因为船要在这里卸货。
【KJV】Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.
【NIV】After sighting Cyprus and passing to the south of it, we sailed on to Syria. We landed at Tyre, where our ship was to unload its cargo.
【BBE】And when we had come in view of Cyprus, going past it on our left, we went on to Syria, and came to land at Tyre: for there the goods which were in the ship had to be taken out.
【ASV】And when we had come in sight of Cyprus, leaving it on the left hand, we sailed unto Syria, and landed at Tyre; for there the ship was to unlade her burden.
4 【和合本】找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说：“不要上耶路撒冷去。”
【吕振中】找到了门徒，我们就在那里停留了七天；他们藉着圣灵的启示告诉保罗不要插足在耶路撒冷。
【思高本】我们找到了门徒，就在那住了七天；他们因圣神的默示，告诉保禄不要上耶路撒冷去。
【现代本】我们在这里找到了一些信徒，就跟他们一起住了七天。他们得到圣灵的指示，劝保罗不要上耶路撒冷去。
【KJV】And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.
【NIV】Finding the disciples there, we stayed with them seven days. Through the Spirit they urged Paul not to go on to Jerusalem.
【BBE】And meeting the disciples we were there for seven days: and they gave Paul orders through the Spirit not to go up to Jerusalem.
【ASV】And having found the disciples, we tarried there seven days: and these said to Paul through the Spirit, that he should not set foot in Jerusalem.
5 【和合本】过了这几天，我们就起身前行。他们众人同妻子儿女，送我们到城外，我们都跪在岸上祷告，彼此辞别。
【吕振中】这几天终了，我们就出发前行；众人同妻子儿女、送我们到城外；我们在海滩上跪下祷告，
【思高本】日子一满，我们便出发前行，众人同妻子儿女陪送我们直到城外；我们跪在岸上祈祷，
【现代本】可是，我们逗留的时间到了，就继续我们的旅程。信徒和他们的妻子儿女都送我们到城外。大家都在沙滩上跪下来祈祷，
【KJV】And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.
【NIV】But when our time was up, we left and continued on our way. All the disciples and their wives and children accompanied us out of the city, and there on the beach we knelt to pray.
【BBE】And when these days came to an end, we went on our journey; and they all, with their wives and children, came with us on our way till we were out of the town: and after going on our knees in prayer by the sea,
【ASV】And when it came to pass that we had accomplished the days, we departed and went on our journey; and they all, with wives and children, brought us on our way till we were out of the city: and kneeling down on the beach, we prayed, and bade each other farewell;
6 【和合本】我们上了船，他们就回家去了。
【吕振中】彼此告别；我们上了船，他们也回自己地方去了。
【思高本】彼此辞别后，我们上了船，他们就回家去了。
【现代本】然后彼此道别。我们上船，他们回家去了。
【KJV】And when we had taken our leave one of another, we took ship; and they returned home again.
【NIV】After saying good-by to each other, we went aboard the ship, and they returned home.
【BBE】We said our last words to one another, and got into the ship, and they went back to their houses.
【ASV】and we went on board the ship, but they returned home again.
7 【和合本】我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。
【吕振中】我们从推罗行尽了航程，抵达多利买，给弟兄们请安，和他们同住了一天。
【思高本】我们从提洛到了仆托肋买，便行完了航程；向弟兄们请过安，就在他们那住了一夜。
【现代本】我们继续航行，从泰尔到了多利买，向当地的弟兄们问安，跟他们住了一天。
【KJV】And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
【NIV】We continued our voyage from Tyre and landed at Ptolemais, where we greeted the brothers and stayed with them for a day.
【BBE】And journeying by ship from Tyre we came to Ptolemais; and there we had talk with the brothers and were with them for one day.
【ASV】And when we had finished the voyage from Tyre, we arrived at Ptolemais; and we saluted the brethren, and abode with them one day.
8 【和合本】第二天，我们离开那里，来到该撒利亚，就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。
【吕振中】第二天我们出发，来到该撒利亚，进了传福音者腓利家里［他是七人中的一个（参徒6∶5）］，和他同住。
【思高本】第二天我们出发，来到凯撒勒雅，进了传福音者斐理伯的家，住在他那，他是七执事之一。
【现代本】第二天我们离开那里，到了西泽利亚，就到传道人腓利的家去，跟他住在一起。他是在耶路撒冷被选出的那七位助手之一。
【KJV】And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.
【NIV】Leaving the next day, we reached Caesarea and stayed at the house of Philip the evangelist, one of the Seven.
【BBE】And on the day after, we went away and came to Caesarea, where we were guests in the house of Philip, the preacher, who was one of the seven.
【ASV】And on the morrow we departed, and came unto Caesarea: and entering into the house of Philip the evangelist, who was one of the seven, we abode with him.
9 【和合本】他有四个女儿，都是处女，是说预言的。
【吕振中】这个人有四个女儿，是处女，能说豫言。
【思高本】他有四个女儿，都是贞女，能说预言。
【现代本】他有四个没有结婚的女儿，都有传讲上帝信息的恩赐。
【KJV】And the same man had four daughters, virgins, which did prophesy.
【NIV】He had four unmarried daughters who prophesied.
【BBE】And he had four daughters, virgins, who were prophets.
【ASV】Now this man had four virgin daughters, who prophesied.
10 【和合本】我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来，
【吕振中】我们多停留了好几天，有一个神言人名叫亚迦布、从犹太下来
【思高本】我们住了多日。有一个先知，名叫阿加波，从犹太下来。
【现代本】我们在那里住了几天后，有一个先知名叫亚迦布，从犹太省来。
【KJV】And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.
【NIV】After we had been there a number of days, a prophet named Agabus came down from Judea.
【BBE】And while we were waiting there for some days, a certain prophet, named Agabus, came down from Judaea.
【ASV】And as we tarried there some days, there came down from Judaea a certain prophet, named Agabus.
11 【和合本】到了我们这里，就拿保罗的腰带捆上自己的手脚，说：“圣灵说：犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。”
【吕振中】来见我们，拿保罗的腰带，捆着自己的脚和手，说∶“圣灵这么说，犹太人必在耶路撒冷这样捆绑这腰带的主人，给送交在外国人手里。”
【思高本】他来到我们这，拿起保禄的腰带，将自己的脚和手绑了，说：“圣神这样说：犹太人要在耶路撒冷这样捆绑这条腰带的主人，将他交在外邦人手中。”
【现代本】他来看我们，拿起保罗的腰带，把自己的手脚绑了起来，说：“圣灵这么说：这腰带的主人会在耶路撒冷受犹太人这样的捆绑，然后被交给外邦人。”
【KJV】And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
【NIV】Coming over to us, he took Paul's belt, tied his own hands and feet with it and said, "The Holy Spirit says, `In this way the Jews of Jerusalem will bind the owner of this belt and will hand him over to the Gentiles.'"
【BBE】And he came to us, and took the band of Paul's clothing, and putting it round his feet and hands, said, The Holy Spirit says these words, So will the Jews do to the man who is the owner of this band, and they will give him up into the hands of the Gentiles.
【ASV】And coming to us, and taking Paul's girdle, he bound his own feet and hands, and said, Thus saith the Holy Spirit, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
12 【和合本】我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。
【吕振中】我们听见了这些话，就连同当地的人苦劝保罗别上耶路撒冷。
【思高本】我们一听这话，就同当地居民请求保禄不要上耶路撒冷去。
【现代本】我们一听见这话就跟当地的人一起恳切地劝告保罗不要上耶路撒冷去。
【KJV】And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.
【NIV】When we heard this, we and the people there pleaded with Paul not to go up to Jerusalem.
【BBE】And hearing these things, we and those who were living in that place made request to him not to go to Jerusalem.
【ASV】And when we heard these things, both we and they of that place besought him not to go up to Jerusalem.
13 【和合本】保罗说：“你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。”
【吕振中】于是保罗回答说∶“你们干什么哭、使我心碎呢？为了主耶稣的名、不但被捆绑、就是死在耶路撒冷、我都准备作的。”
【思高本】保禄回答说：“你们为什么啼哭，使我心碎呢？为了主耶稣的名，我不但准备受困绑，而且也准备死在耶路撒冷。”
【现代本】可是，他说：“你们为什么这样痛哭，使我心碎呢？我为着主耶稣的缘故，不但在耶路撒冷被捆绑，就是死在那里也是心甘情愿的。”
【KJV】Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
【NIV】Then Paul answered, "Why are you weeping and breaking my heart? I am ready not only to be bound, but also to die in Jerusalem for the name of the Lord Jesus."
【BBE】Then Paul said, What are you doing, weeping and wounding my heart? for I am ready, not only to be a prisoner, but to be put to death at Jerusalem for the name of the Lord Jesus.
【ASV】Then Paul answered, What do ye, weeping and breaking my heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
14 【和合本】保罗既不听劝，我们便住了口，只说：“愿主的旨意成就，”便了。
【吕振中】保罗既不听劝，我们也就静默下来，只说∶“愿主的旨意得成就是了。”
【思高本】我们既不能说服他，也就静默了，只说：“愿主的旨意成就罢！”
【现代本】我们无法说服他，就都住口，只说：“愿主的旨意得以成就。”
【KJV】And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
【NIV】When he would not be dissuaded, we gave up and said, "The Lord's will be done."
【BBE】And as he might not be moved we did no more, saying, Let the purpose of God be done.
【ASV】And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
15 【和合本】过了几日，我们收拾行李上耶路撒冷去。
【吕振中】过了这几天、我们就把行李装好，上耶路撒冷去了。
【思高本】过了几天，我们便收拾行李上耶路撒冷去；
【现代本】在那里住了几天，我们就收拾行李，上耶路撒冷去。
【KJV】And after those days we took up our carriages, and went up to Jerusalem.
【NIV】After this, we got ready and went up to Jerusalem.
【BBE】And after these days we got ready and went up to Jerusalem.
【ASV】And after these days we took up our baggage and went up to Jerusalem.
16 【和合本】有该撒利亚的几个门徒和我们同去，带我们到一个久为（久为：或作老）门徒的家里，叫我们与他同住；他名叫拿孙，是居比路人。
【吕振中】有该撒利亚的几个门徒也和我们一同去，带我们到了一个老门徒、居比路人拿孙家里，我们可以客居在那里的。
【思高本】有几个凯撒勒雅的门徒，也和我们同去，他们领我们到一个久为门徒的塞浦路斯人木纳松那住宿。
【现代本】有些从西泽利亚来的信徒跟我们同行，把我们带到一个塞浦路斯人拿孙的家里去住（或译：他们带着一个塞浦路斯人拿孙同行，我们要住在这个人家里）；这个人是早期的信徒。
【KJV】There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
【NIV】Some of the disciples from Caesarea accompanied us and brought us to the home of Mnason, where we were to stay. He was a man from Cyprus and one of the early disciples.
【BBE】And some of the disciples from Caesarea went with us, taking a certain Mnason of Cyprus, one of the early disciples, in whose house we were to be living.
【ASV】And there went with us also certain of the disciples from Caesarea, bringing with them one Mnason of Cyprus, an early disciple, with whom we should lodge.

保罗访问雅各
17 【和合本】到了耶路撒冷，弟兄们欢欢喜喜的接待我们。
【吕振中】我们到了耶路撒冷，弟兄们很高兴地接待我们。
【思高本】我们到了耶路撒冷，弟兄们高兴地接待了我们。
【现代本】我们到了耶路撒冷，弟兄们热诚地接待我们。
【KJV】And when we were come to Jerusalem, the brethren received us gladly.
【NIV】When we arrived at Jerusalem, the brothers received us warmly.
【BBE】And when we came to Jerusalem, the brothers were pleased to see us.
【ASV】And when we were come to Jerusalem, the brethren received us gladly.
18 【和合本】第二天，保罗同我们去见雅各；长老们也都在那里。
【吕振中】翌日，保罗同我们进去见雅各；众长老也都在那里。
【思高本】第二天，保禄同我们去见雅各伯，众长老也都聚集在那。
【现代本】第二天，保罗跟我们一道去见雅各；所有教会的长老也都在场。
【KJV】And the day following Paul went in with us unto James; and all the elders were present.
【NIV】The next day Paul and the rest of us went to see James, and all the elders were present.
【BBE】And on the day after, Paul went with us to James, and all the rulers of the church were present.
【ASV】And the day following Paul went in with us unto James; and all the elders were present.
19 【和合本】保罗问了他们安，便将上帝用他传教，在外邦人中间所行之事，一一的述说了。
【吕振中】既给他们请了安，保罗就将上帝、藉着他传道的职事、在外国人中所作的各样事、一一述说。
【思高本】保禄向他们请安以后，就将天主在外邦人中藉他的服务所行的事，一一叙述了。
【现代本】保罗向他们问安，然后把上帝怎样使用他在外邦人当中所做的一切事都向他们报告。
【KJV】And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
【NIV】Paul greeted them and reported in detail what God had done among the Gentiles through his ministry.
【BBE】And when he had said how glad he was to see them, he gave them a detailed account of the things which God had done through his work among the Gentiles.
【ASV】And when he had saluted them, he rehearsed one by one the things which God had wrought among the Gentiles through his ministry.
20 【和合本】他们听见，就归荣耀与上帝，对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。
【吕振中】他们听见了，就将荣耀与上帝，对保罗说∶“老哥，你看犹太人中信的有多少万，都热心于律法的了；
【思高本】他们听了，就光荣天主，并对保禄说：“弟兄！你看，在信教的犹太人中盈千累万，都是热爱法律的人；
【现代本】他们听见了都颂赞上帝，又对保罗说：“弟兄啊，情形是这样的：在犹太人当中有数以万计的信徒，他们都是严守摩西法律的。
【KJV】And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:
【NIV】When they heard this, they praised God. Then they said to Paul: "You see, brother, how many thousands of Jews have believed, and all of them are zealous for the law.
【BBE】And hearing it, they gave praise to God; and they said to him, You see, brother, what thousands there are among the Jews, who have the faith; and they all have a great respect for the law:
【ASV】And they, when they heard it, glorified God; and they said unto him, Thou seest, brother, how many thousands there are among the Jews of them that have believed; and they are all zealous for the law:
21 【和合本】他们听见人说：你教训一切在外邦的犹太人离弃摩西，对他们说：不要给孩子行割礼，也不要遵行条规。
【吕振中】他们听见人口传你的事，说你教授叛教之道，叫外国中所有的犹太人违背摩西，说不要给孩子行割礼；也不要按规矩行。
【思高本】关于你，他们听说你教训在外邦人中的一切犹太人背弃梅瑟，说不要给孩子行割损礼，也不要按规例行。
【现代本】他们听见你曾经教导侨居外邦的犹太人放弃摩西的法律，不要替孩子行割礼，也不必遵守犹太人一般的规矩。
【KJV】And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.
【NIV】They have been informed that you teach all the Jews who live among the Gentiles to turn away from Moses, telling them not to circumcise their children or live according to our customs.
【BBE】And they have had news of you, how you have been teaching all the Jews among the Gentiles to give up the law of Moses, and not to give circumcision to their children, and not to keep the old rules.
【ASV】and they have been informed concerning thee, that thou teachest all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children neither to walk after the customs.
22 【和合本】众人必听见你来了，这可怎么办呢？
【吕振中】那么这可怎么办呢？他们总会听见你来了的。
【思高本】那么怎么办呢？他们总会听说你已来了。
【现代本】他们一定会听到你已来此地的消息，我们该怎么办呢？
【KJV】What is it therefore? the multitude must needs come together: for they will hear that thou art come.
【NIV】What shall we do? They will certainly hear that you have come,
【BBE】What then is the position? They will certainly get news that you have come.
【ASV】What is it therefore? They will certainly hear that thou art come.
23 【和合本】你就照着我们的话行吧？我们这里有四个人，都有愿在身。
【吕振中】这样吧，你就照我们所告诉你的作吧。我们这里有四个人、都有愿在身；
【思高本】你就按照我们告诉你的去办罢：我们这有四个人，他们都有愿在身；
【现代本】现在请你照我们的话做吧！这里有四个许下了愿的人；
【KJV】Do therefore this that we say to thee: We have four men which have a vow on them;
【NIV】so do what we tell you. There are four men with us who have made a vow.
【BBE】Do this, then, which we say to you: We have four men who have taken an oath;
【ASV】Do therefore this that we say to thee: We have four men that have a vow on them;
24 【和合本】你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人，循规蹈矩，遵行律法。
【吕振中】你带着这几个人，同他们行清洁礼，替他们纳费，使他们得以剃头发。这样，众人便可知道所口传关于你的话都是没有的事；并且、就是你自己也反而是按规矩行、遵守律法的。
【思高本】你带这些人，同他们一起行取洁礼，并替他们出钱，叫他们剃头；这样，众人便知道自己关于你所听到的事原是假的，而你却是个循规蹈矩，遵守法律的人。
【现代本】你带着他们，跟他们一道去行洁净礼，替他们缴费。这样，他们就可以剪掉头发。你这样做，大家就会知道，他们所听见关于你的事不是事实，并且知道你自己也是遵守摩西法律的。
【KJV】Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.
【NIV】Take these men, join in their purification rites and pay their expenses, so that they can have their heads shaved. Then everybody will know there is no truth in these reports about you, but that you yourself are living in obedience to the law.
【BBE】Go with these, and make yourself clean with them, and make the necessary payments for them, so that they may be free from their oath: and everyone will see that the statements made about you are not true, but that you put yourself under rule, and keep the law.
【ASV】these take, and purify thyself with them, and be at charges for them, that they may shave their heads: and all shall know that there is no truth in the things whereof they have been informed concerning thee; but that thou thyself also walkest orderly, keeping the law.
25 【和合本】至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。”
【吕振中】至于信道的外国人呢、我们已经写信训谕他们，决定叫他们自守，不吃祭偶像之物和血、跟勒死的动物（有古卷无此语），又不行淫乱。”
【思高本】关于信教的外邦人，我们已写信决定，叫他们戒避祭邪神之物、血、窒死的禽兽和奸淫。”
【现代本】至于对外邦人中的信徒，我们已经写信吩咐他们不可吃任何祭过偶像的食物，不可吃血或被勒死的牲畜，也不可有淫乱的行为。”
【KJV】As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.
【NIV】As for the Gentile believers, we have written to them our decision that they should abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality."
【BBE】But as to the Gentiles who have the faith, we sent a letter, giving our decision that they were to keep themselves from offerings made to false gods, and from blood, and from the flesh of animals put to death in ways against the law, and from the evil desires of the body.
【ASV】But as touching the Gentiles that have believed, we wrote, giving judgment that they should keep themselves from things sacrificed to idols, and from blood, and from what is strangled, and from fornication.
26 【和合本】于是保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足，只等祭司为他们各人献祭。
【吕振中】于是保罗带着这几个人，过一天同他们行了清洁礼，进了殿，报明清洁满期的日子在哪一天、就是祭司为他们每一个人献供物的时候。
【思高本】于是保禄就把这几个人带去；第二天，同他们一起行了取洁礼，以后进了圣殿，呈报取洁的日子何时满期，何时为他们每人奉献供物。
【现代本】于是，保罗带着那些人，在第二天跟他们一起行了洁净礼。他又到圣殿去报告洁净期届满的日子，等候祭司为他们每一个人献上祭物。
【KJV】Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.
【NIV】The next day Paul took the men and purified himself along with them. Then he went to the temple to give notice of the date when the days of purification would end and the offering would be made for each of them.
【BBE】Then Paul took the men, and on the day after, making himself clean with them, he went into the Temple, giving out the statement that the days necessary for making them clean were complete, till the offering was made for every one of them.
【ASV】Then Paul took the men, and the next day purifying himself with them went into the temple, declaring the fulfilment of the days of purification, until the offering was offered for every one of them.

保罗在圣殿里被捕
27 【和合本】那七日将完，从亚西亚来的犹太人看见保罗在殿里，就耸动了众人，下手拿他，
【吕振中】那七天抉要完的时候，有亚西亚的犹太人见保罗在殿里，就激动所有的群众、下手拿他，
【思高本】当七天快完时，从亚细亚来的犹太人见保禄在殿，就煽动所有的群众，向他下手，
【现代本】那七天的期间快要结束的时候，有些从亚细亚省来的犹太人看见保罗在圣殿里。他们就煽动群众，抓住保罗，
【KJV】And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,
【NIV】When the seven days were nearly over, some Jews from the province of Asia saw Paul at the temple. They stirred up the whole crowd and seized him,
【BBE】And when the seven days were almost ended, the Jews from Asia, seeing him in the Temple, got the people together and put their hands on him,
【ASV】And when the seven days were almost completed, the Jews from Asia, when they saw him in the temple, stirred up all the multitude and laid hands on him,
28 【和合本】喊叫说：“以色列人来帮助，这就是在各处教训众人糟践我们百姓和律法，并这地方的。他又带着希利尼人进殿，污秽了这圣地。”
【吕振中】喊着说∶“以色列人哪，援助吧！这个人就是在各处教训众人反对我们的人民、我们的律法和这圣地的。不但如此，他竟带了希利尼人进殿，使这圣地俗污呢！”
【思高本】喊着说：“以色列人！请帮忙，这就是到处教训众人反对人民、法律和这地方的那个人。他还领了希腊人们进圣殿，亵渎了这圣地。”
【现代本】呼喊说：“以色列人哪，来帮一手吧！这个人到处说教，反对以色列人民和摩西的法律，也反对这圣殿，现在他居然带着外邦人进入圣殿，污辱了神圣的地方！”
【KJV】Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.
【NIV】shouting, "Men of Israel, help us! This is the man who teaches all men everywhere against our people and our law and this place. And besides, he has brought Greeks into the temple area and defiled this holy place."
【BBE】Crying out, Men of Israel, come to our help: this is the man who is teaching all men everywhere against the people and the law and this place: and in addition, he has taken Greeks into the Temple, and made this holy place unclean.
【ASV】crying out, Men of Israel, help: This is the man that teacheth all men everywhere against the people, and the law, and this place; and moreover he brought Greeks also into the temple, and hath defiled this holy place.
29 【和合本】（这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。）
【吕振中】原来他们已先看见以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。
【思高本】原来他们以前见过厄弗所人特洛斐摩同他在城，就以为保禄领他进了圣殿。
【现代本】（他们这样说是因为看见了以弗所人特罗非摩跟保罗一起在城里，以为保罗曾经带他进圣殿去。）
【KJV】For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)
【NIV】They had previously seen Trophimus the Ephesian in the city with Paul and assumed that Paul had brought him into the temple area.)
【BBE】For they had seen him before in the town with Trophimus of Ephesus, and had the idea that Paul had taken him with him into the Temple.
【ASV】For they had before seen with him in the city Trophimus the Ephesian, whom they supposed that Paul had brought into the temple.
30 【和合本】合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
【吕振中】全城都摇动了，民众一齐跑来，拉住保罗，拖他出殿，所有的门立刻关起来。
【思高本】于是全城震动，百姓一起跑来，拿住保禄，把他拉出殿外，立即把门都关上。
【现代本】这时候，全城骚动，群众都跑过来，抓住保罗，把他从圣殿里拖出去；殿门立刻都关闭起来。
【KJV】And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.
【NIV】The whole city was aroused, and the people came running from all directions. Seizing Paul, they dragged him from the temple, and immediately the gates were shut.
【BBE】And all the town was moved, and the people came running together and put their hands on Paul, pulling him out of the Temple: and then the doors were shut.
【ASV】And all the city was moved, and the people ran together; and they laid hold on Paul, and dragged him out of the temple: and straightway the doors were shut.
31 【和合本】他们正想要杀他，有人报信给营里的千夫长说：“耶路撒冷合城都乱了。”
【吕振中】他们正想法子要杀他的时候，就有话传上去、到营部的千夫长在那里，说全耶路撒冷都纷乱了。
【思高本】他们正想要杀他时，有人上去报告给营部的千夫长说：“全耶路撒冷都乱了！”
【现代本】暴民正想把保罗杀掉的时候，有人向罗马驻军的指挥官报告，说全耶路撒冷在暴动中。
【KJV】And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.
【NIV】While they were trying to kill him, news reached the commander of the Roman troops that the whole city of Jerusalem was in an uproar.
【BBE】And while they were attempting to put him to death, news came to the chief captain of the band that all Jerusalem was out of control.
【ASV】And as they were seeking to kill him, tidings came up to the chief captain of the band, that all Jerusalem was in confusion.
32 【和合本】千夫长立时带着兵丁和几个百夫长，跑下去到他们那里。他们见了千夫长和兵丁，就止住不打保罗。
【吕振中】千夫长登时带兵和几个百夫长，跑下去到他们那里。他们看见千夫长和士兵，就停止不击打保罗。
【思高本】千夫长立时带着士兵和百夫长跑下来，到了他们那；他们一见了千夫长和士兵，就停止，不打保禄了。
【现代本】指挥官连忙带领军队和几个军官，赶到群众那里。他们一看见指挥官和军队，就停止殴打保罗。
【KJV】Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.
【NIV】He at once took some officers and soldiers and ran down to the crowd. When the rioters saw the commander and his soldiers, they stopped beating Paul.
【BBE】And straight away he took some armed men and went quickly down to them: and the Jews, seeing them, gave no more blows to Paul.
【ASV】And forthwith he took soldiers and centurions, and ran down upon them: and they, when they saw the chief captain and the soldiers, left off beating Paul.
33 【和合本】于是千夫长上前拿住他，吩咐用两条铁链捆锁；又问他是什么人，做的是什么事。
【吕振中】于是千夫长走近前去，拉住他，发命令用两条鉄鍊捆绑着；查问是什么人，作了什么事。
【思高本】于是千夫长前去，拿住保禄，下令用两条锁链绑了，遂查问他是谁，作了什么事。
【现代本】指挥官上前抓住保罗，吩咐用两条铁链把他锁起来。他问：“这个人是谁？他做了些什么事呢？”
【KJV】Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.
【NIV】The commander came up and arrested him and ordered him to be bound with two chains. Then he asked who he was and what he had done.
【BBE】Then the chief captain came near and took him, and gave orders for him to be put in chains, questioning them as to who he was and what he had done.
【ASV】Then the chief captain came near, and laid hold on him, and commanded him to be bound with two chains; and inquired who he was, and what he had done.
34 【和合本】众人有喊叫这个的，有喊叫那个的；千夫长因为这样乱嚷，得不着实情，就吩咐人将保罗带进营楼去。
【吕振中】群众中有的喊叫这个，有的喊叫那个。既因闹乱而不能知道确实的情形，千夫长就发命令将保罗带进营楼。
【思高本】群众中，有的喊这，有的喊那；由于乱嚷，千夫长不能得知实情，便下令将保禄带到营去。
【现代本】人群当中有的喊这个，有的喊那个，乱成一团；指挥官无法查出真相，于是命令把保罗带进营房。
【KJV】And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.
【NIV】Some in the crowd shouted one thing and some another, and since the commander could not get at the truth because of the uproar, he ordered that Paul be taken into the barracks.
【BBE】And some said one thing and some another, among the people: and as he was not able to get a knowledge of the facts because of the noise, he gave orders for Paul to be taken into the army building.
【ASV】And some shouted one thing, some another, among the crowd: and when he could not know the certainty for the uproar, he commanded him to be brought into the castle.
35 【和合本】到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。
【吕振中】到了台阶上，因群众拥挤的力猛，保罗就被士兵拥了上去。
【思高本】当走上台阶时，由于群众挤得凶猛，保禄只好由士兵抬着；
【现代本】保罗刚走上台阶，因为群众非常凶暴，兵士们只好把保罗抬了过去。
【KJV】And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.
【NIV】When Paul reached the steps, the violence of the mob was so great he had to be carried by the soldiers.
【BBE】And when he came on to the steps, he was lifted up by the armed men, because of the force of the people;
【ASV】And when he came upon the stairs, so it was that he was borne of the soldiers for the violence of the crowd;
36 【和合本】众人跟在后面，喊着说：“除掉他！”
【吕振中】那一群民众跟在后面，喊着说∶“除掉他！”
【思高本】一群百姓跟在后面喊着说：“除掉他！”
【现代本】群众都跟在后面，大喊：“杀掉他！”
【KJV】For the multitude of the people followed after, crying, Away with him.
【NIV】The crowd that followed kept shouting, "Away with him!"
【BBE】For a great mass of people came after them, crying out, Away with him!
【ASV】for the multitude of the people followed after, crying out, Away with him.

保罗为自己辩护
37 【和合本】将要带他进营楼，保罗对千夫长说：“我对你说句话可以不可以？”他说“：你懂得希利尼话吗？”
【吕振中】快要被带进营楼的时候，保罗对千夫长说∶“我对千夫长说句话可以么？”他说∶“你懂希利尼话么？
【思高本】快要带进营盘时，保禄向千夫长说：“许我向你说句话吗？”他说：“你会希腊话？
【现代本】快要被带进营房的时候，保罗对指挥官说：“可不可以让我向你讲一句话？”指挥官问：“你也懂希腊话！
【KJV】And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?
【NIV】As the soldiers were about to take Paul into the barracks, he asked the commander, "May I say something to you?" "Do you speak Greek?" he replied.
【BBE】And when Paul was about to be taken into the building, he said to the chief captain, May I say something to you? And he said, Have you a knowledge of Greek?
【ASV】And as Paul was about to be brought into the castle, he saith unto the chief captain, May I say something unto thee? And he said, Dost thou know Greek?
38 【和合本】你莫非是从前作乱、带领四千凶徒往旷野去的那埃及人吗？
【吕振中】那么你莫非是这些日子以前作乱，带领四千个暗杀的人出去、到野地去的那个埃及人么？
【思高本】莫非你就是前些日子作乱，带领四千匕首党人，往荒野去的那个埃及人吗？”
【现代本】那么，你就不是前些时候作乱、率领四千个匕首党徒往旷野逃去的那个埃及人啦？”
【KJV】Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?
【NIV】Aren't you the Egyptian who started a revolt and led four thousand terrorists out into the desert some time ago?"
【BBE】Are you by chance the Egyptian who, before this, got the people worked up against the government and took four thousand men of the Assassins out into the waste land?
【ASV】Art thou not then the Egyptian, who before these days stirred up to sedition and led out into the wilderness the four thousand men of the Assassins?
39 【和合本】保罗说：“我本是犹太人，生在基利家的大数，并不是无名小城的人。求你准我对百姓说话。”
【吕振中】保罗说∶“我是犹太人，是基利家的大数人，并不是无名小城的公民，求千夫长准我对民众说话。”
【思高本】保禄答说：“我是犹太人，是塔尔索人，基里基雅的一个并非无名城市的公民。我求你，准我向百姓讲话。”
【现代本】保罗回答：“我是犹太人，出生在基利家的大数，是一个著名城市的公民。请你准许我向群众讲话。”
【KJV】But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.
【NIV】Paul answered, "I am a Jew, from Tarsus in Cilicia, a citizen of no ordinary city. Please let me speak to the people."
【BBE】But Paul said, I am a Jew of Tarsus in Cilicia, which is not an unimportant town: I make a request to you to let me say a word to the people.
【ASV】But Paul said, I am a Jew, of Tarsus in Cilicia, a citizen of no mean city: and I beseech thee, give me leave to speak unto the people.
40 【和合本】千夫长准了。保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说：
【吕振中】千夫长准许了，保罗就站在台阶儿上，向民众摆手。大家都静默无声了，保罗便用希伯来土话陈述说∶
【思高本】千夫长准许了；保禄就站在台阶上向百姓挥手，大家都安静下来后，保禄便用希伯来话致辞说：
【现代本】指挥官准了他。于是保罗站在台阶上，向群众做个手势。大家都静了下来，保罗就用希伯来语向他们讲话。
【KJV】And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,
【NIV】Having received the commander's permission, Paul stood on the steps and motioned to the crowd. When they were all silent, he said to them in Aramaic :
【BBE】And when he let him do so, Paul, from the steps, made a sign with his hand to the people, and when they were all quiet, he said to them in the Hebrew language,
【ASV】And when he had given him leave, Paul, standing on the stairs, beckoned with the hand unto the people; and when there was made a great silence, he spake unto them in the Hebrew language, saying,


第 22 章

1 【和合本】“诸位父兄请听，我现在对你们分诉。”
【吕振中】“同人、弟兄、父兄们，请听我如今对你们所分诉的。”
【思高本】“诸位仁人弟兄，诸位父老！请听我现在对你们的分辩。”
【现代本】保罗说：“各位父老弟兄们，请听我为自己辩护的话。”
【KJV】Men, brethren, and fathers, hear ye my defence which I make now unto you.
【NIV】Brothers and fathers, listen now to my defense."
【BBE】My brothers and fathers, give ear to the story of my life which I now put before you.
【ASV】Brethren and fathers, hear ye the defence which I now make unto you.
2 【和合本】众人听他说的是希伯来话，就更加安静了。
【吕振中】众人听见他用希伯来土话对他们陈述，就越发保持着安静。保罗就说∶
【思高本】他们听见保禄用希伯来话向他们致辞，就更为安静了。保禄说：
【现代本】他们一听见保罗用希伯来语向他们讲话，就都更加安静。保罗继续说下去：
【KJV】And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)
【NIV】When they heard him speak to them in Aramaic, they became very quiet. Then Paul said:
【BBE】And, hearing him talking in the Hebrew language, they became the more quiet, and he said,
【ASV】And when they heard that he spake unto them in the Hebrew language, they were the more quiet: and he saith,
3 【和合本】保罗说：“我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉上帝，象你们众人今日一样。
【吕振中】“我是犹太人，生于基利家的大数，却是在这城里抚养大的，在迦玛列脚前，按着我们祖宗严紧之律法受训练，本是为上帝而热心的人，像你们众人今天一样。
【思高本】“我原是犹太人，生于基里基雅的塔尔索，却在这城长大，在加玛里耳足前，对祖传的法律，曾受过精确的教育；对天主我也是热忱的，就如你们大家今天一样。
【现代本】“我是犹太人，出生在基利家的大数，却在耶路撒冷长大，受教于迦玛列门下，接受过祖先一切法律的严格训练，热心事奉上帝，跟今天在场的各位一样。
【KJV】I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.
【NIV】I am a Jew, born in Tarsus of Cilicia, but brought up in this city. Under Gamaliel I was thoroughly trained in the law of our fathers and was just as zealous for God as any of you are today.
【BBE】I am a Jew of Tarsus in Cilicia by birth, but I had my education in this town at the feet of Gamaliel, being trained in the keeping of every detail of the law of our fathers; given up to the cause of God with all my heart, as you are today.
【ASV】I am a Jew, born in Tarsus of Cilicia, but brought up in this city, at the feet of Gamaliel, instructed according to the strict manner of the law of our fathers, being zealous for God, even as ye all are this day:
4 【和合本】我也曾逼迫奉这道的人，直到死地，无论男女都锁拿下监。
【吕振中】我曾经逼迫这道路，直到死地，不但把男人、也把女人、捆锁送官，下在监里。
【思高本】我曾迫害过这道，直到死地；不论男女，逮捕困绑送入狱中；
【现代本】我曾迫害遵行这道路的人，置他们于死地。我也搜捕男女信徒，把他们关在监狱里。
【KJV】And I persecuted this way unto the death, binding and delivering into prisons both men and women.
【NIV】I persecuted the followers of this Way to their death, arresting both men and women and throwing them into prison,
【BBE】And I made attacks on this Way, even to death, taking men and women and putting them in prison.
【ASV】and I persecuted this Way unto the death, binding and delivering into prisons both men and women.
5 【和合本】这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马色去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。
【吕振中】大祭司和全长老会也可以给我作见证。从他们、我竟领了文书给在大马色的弟兄们，遂即前往，要把在那里的信徒也捆绑，带到耶路撒冷来受刑。
【思高本】就是大司祭和整个长老团，都可给我作证；我从他们那领了给弟兄们的文书，往大马士革去，有意把那的这样的人加以逮捕，带到耶路撒冷来处罚。
【现代本】大祭司和全议会都能够证明我所说的话是实在的。我从他们取得了给大马士革犹太同胞的信件，因此我到那里去，要逮捕那些人，把他们绑起来，带回耶路撒冷受刑。”
【KJV】As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.
【NIV】as also the high priest and all the Council can testify. I even obtained letters from them to their brothers in Damascus, and went there to bring these people as prisoners to Jerusalem to be punished.
【BBE】Of which the high priest will be a witness, and all the rulers, from whom I had letters to the brothers; and I went into Damascus, to take those who were there as prisoners to Jerusalem for punishment.
【ASV】As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and journeyed to Damascus to bring them also that were there unto Jerusalem in bonds to be punished.

保罗叙述归主的经过
6 【和合本】我将到大马色，正走的时候，约在晌午，忽然从天上发大光，四面照着我。
【吕振中】“将近大马色，约在午时、我正走路路的时候，忽有一道大光从天上周围闪射我四面。
【思高本】当我前行临近大马士革时，约在中午，忽然天上有一道大光，环射到我身上，
【现代本】“当我赶路快到大马士革的时候，约在中午，忽然有一道强烈的光从天空照射在我的周围。
【KJV】And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.
【NIV】About noon as I came near Damascus, suddenly a bright light from heaven flashed around me.
【BBE】And it came about that while I was on my journey, coming near to Damascus, about the middle of the day, suddenly I saw a great light from heaven shining round me.
【ASV】And it came to pass, that, as I made my journey, and drew nigh unto Damascus, about noon, suddenly there shone from heaven a great light round about me.
7 【和合本】我就仆倒在地，听见有声音对我说：‘扫罗！扫罗！你为什么逼迫我？’
【吕振中】我就仆倒在地上，听见有声音对我说∶‘扫罗，扫罗，你为什么逼迫我？’
【思高本】我便跌在地上，听见有声音向我说：扫禄，扫禄！你为什么迫害我？
【现代本】我仆倒在地上，听见有声音对我说：‘扫罗，扫罗！你为什么迫害我？’
【KJV】And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
【NIV】I fell to the ground and heard a voice say to me, `Saul! Saul! Why do you persecute me?'
【BBE】And when I went down on the earth, a voice came to my ears saying to me, Saul, Saul, why are you attacking me so cruelly?
【ASV】And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
8 【和合本】我回答说：‘主啊，你是谁？’他说：‘我就是你所逼迫的拿撒勒人耶稣。’
【吕振中】我回答说∶‘先生（希腊文∶主阿），你是谁？’他对我说∶‘我是拿撒勒人耶稣、你所逼迫的。’
【思高本】我回答说：主，你是谁？他向我说：我就是你所迫害的那个纳匝肋人耶稣。
【现代本】我就问：‘主啊，你是谁？’他说：‘我是你所迫害的拿撒勒人耶稣。’
【KJV】And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
【NIV】Who are you, Lord?' I asked. "`I am Jesus of Nazareth, whom you are persecuting,' he replied.
【BBE】And I, answering, said, Who are you; Lord? And he said to me, I am Jesus of Nazareth, whom you are attacking.
【ASV】And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
9 【和合本】与我同行的人看见了那光，却没有听明那位对我说话的声音。
【吕振中】同我在一起的人见了那光，却没有听见那对我说话的声音。
【思高本】同我在一起的人，只看见那光，却听不见那对我说话的声音。
【现代本】那些跟我同行的人看见了那光，但没有听见那向我说话的声音。
【KJV】And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.
【NIV】My companions saw the light, but they did not understand the voice of him who was speaking to me.
【BBE】And those who were with me saw the light, but the voice of him who was talking to me came not to their ears.
【ASV】And they that were with me beheld indeed the light, but they heard not the voice of him that spake to me.
10 【和合本】我说：‘主啊，我当做什么？’主说：‘起来，进大马色去，在那里，要将所派你做的一切事告诉你。’
【吕振中】我说∶‘主阿，我应当作什么？’主对我说∶‘你起来，往大马色去；在那里、关于所派给你作的一切事、就有告诉你的。’
【思高本】我说：主，我当作什么？主向我说：你起来，往大马士革去，在那有人要告诉你，给你派定当作的一切事。
【现代本】我又问：‘主啊，我该作什么？’主对我说：‘起来，进大马士革城去，在那里有人会告诉你上帝要你做的一切事。’
【KJV】And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
【NIV】What shall I do, Lord?' I asked. "`Get up,' the Lord said, `and go into Damascus. There you will be told all that you have been assigned to do.'
【BBE】And I said, What have I to do, Lord? And the Lord said to me, Get up, and go into Damascus; and it will be made clear to you what you have to do.
【ASV】And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
11 【和合本】我因那光的荣耀不能看见，同行的人就拉着我手进了大马色。
【吕振中】由于那光的闪耀、我不能看见什么，只好给同行的人拉手带着，来到大马色。
【思高本】由于那光的炫耀，我看不见了，就由我的同伴用手领着，进了大马士革。
【现代本】由于那强烈的光，我的眼睛不能看见，跟我同行的人就牵着我的手，带我进大马士革城。
【KJV】And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.
【NIV】My companions led me by the hand into Damascus, because the brilliance of the light had blinded me.
【BBE】And because I was unable to see because of the glory of that light, those who were with me took me by the hand, and so I came to Damascus.
【ASV】And when I could not see for the glory of that light, being led by the hand of them that were with me I came into Damascus.
12 【和合本】那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。
【吕振中】“有一个人亚拿尼亚，按律法说是虔诚人，是所有住大马色的犹太人所称赞的。
【思高本】有个人名叫阿纳尼雅，是虔诚守法的人，所有住在那的犹太人都称誉他。
【现代本】“在那里有一个人名叫亚拿尼亚。他一向虔诚，严守法律，深得大马士革所有犹太人的尊重。
【KJV】And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,
【NIV】A man named Ananias came to see me. He was a devout observer of the law and highly respected by all the Jews living there.
【BBE】And one Ananias, a God-fearing man, who kept the law, and of whom all the Jews in that place had a high opinion,
【ASV】And one Ananias, a devout man according to the law, well reported of by all the Jews that dwelt there,
13 【和合本】他来见我，站在旁边，对我说：‘兄弟扫罗，你可以看见。’我当时往上一看，就看见了他。
【吕振中】他来见我，站在旁边对我说∶‘兄弟扫罗，你看见吧。’就在那一刻、我望上一看，便看得见了他。
【思高本】他来见我，站在旁边向我说：扫禄兄弟，你看见罢！我当时向他一望，就看见了他。
【现代本】他来看我，站在我旁边，说：‘扫罗弟兄啊，愿你恢复视觉！’就在那时候，我的视觉恢复，我看见了他。
【KJV】Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.
【NIV】He stood beside me and said, `Brother Saul, receive your sight!' And at that very moment I was able to see him.
【BBE】Came to my side and said, Brother Saul, let your eyes be open. And in that very hour I was able to see him.
【ASV】came unto me, and standing by me said unto me, Brother Saul, receive thy sight. And in that very hour I looked up on him.
14 【和合本】他又说：‘我们祖宗的上帝拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。
【吕振中】他说∶‘我们祖宗的上帝选派了你明白他的旨意，得见那义者，得听他口中所出的声音；
【思高本】他说：我们祖先的天主，预简了你，叫你认识他的意愿，看见那位义者，并由他口中听到声音，
【现代本】他说：‘我们祖先的上帝已经拣选了你，使你明白他的旨意，得以看见他公义的仆人，又听见他口里发出的声音。
【KJV】And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.
【NIV】Then he said: `The God of our fathers has chosen you to know his will and to see the Righteous One and to hear words from his mouth.
【BBE】And he said, You have been marked out by the God of our fathers to have knowledge of his purpose, and to see the Upright One and to give ear to the words of his mouth.
【ASV】And he said, The God of our fathers hath appointed thee to know his will, and to see the Righteous One, and to hear a voice from his mouth.
15 【和合本】因为你要将所看见的，所听见的，对着万人为他作见证。
【吕振中】因为你必将你所看见所听见的为他对万人作见证。
【思高本】因为你要向众人，对你所见所闻的事，为他作证人。
【现代本】因为你要为他作见证，把你所看见所听到的告诉万民。
【KJV】For thou shalt be his witness unto all men of what thou hast seen and heard.
【NIV】You will be his witness to all men of what you have seen and heard.
【BBE】For you will be a witness for him to all men of what you have seen and of what has come to your ears.
【ASV】For thou shalt be a witness for him unto all men of what thou hast seen and heard.
16 【和合本】现在你为什么耽延呢？起来，求告他的名受洗，洗去你的罪。’”
【吕振中】如今为什么耽延呢？起来领洗，洗净你的罪，呼求他的名。’
【思高本】现在你还迟延什么？起来领洗，呼求他的名，洗除你的罪恶罢！
【现代本】那么，你还耽搁什么呢？起来，呼求他的名，领受洗礼，好洁净你的罪！’”
【KJV】And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
【NIV】And now what are you waiting for? Get up, be baptized and wash your sins away, calling on his name.'
【BBE】And now, why are you waiting? get up, and have baptism, for the washing away of your sins, giving worship to his name.
【ASV】And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on his name.

保罗奉召向外邦人传道
17 【和合本】“后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，
【吕振中】“我回到耶路撒冷来；在殿里祷告的时候，我魂游象外，
【思高本】我回到耶路撒冷，在殿祈祷时，就神魂超拔，
【现代本】“后来，我回到耶路撒冷；我在圣殿里祈祷的时候得了一个异象，
【KJV】And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;
【NIV】When I returned to Jerusalem and was praying at the temple, I fell into a trance
【BBE】And it came about that when I had come back to Jerusalem, while I was at prayer in the Temple, my senses became more than naturally clear,
【ASV】And it came to pass, that, when I had returned to Jerusalem, and while I prayed in the temple, I fell into a trance,
18 【和合本】看见主向我说：‘你赶紧的离开耶路撒冷，不可迟延；因你为我作的见证，这里的人必不领受。’
【吕振中】看见主对我说∶‘赶快吧，快快出耶路撒冷，因为你为我作的见证，人必不接受’。
【思高本】看见主向我说：赶紧，快快离开耶路撒冷，因为这的人，将不接受你为我作的证。
【现代本】在异象中我看见主。他对我说：‘赶快离开耶路撒冷，因为这里的人不接受你为我所作的见证。’
【KJV】And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.
【NIV】and saw the Lord speaking. `Quick!' he said to me. `Leave Jerusalem immediately, because they will not accept your testimony about me.'
【BBE】And I saw him saying to me, Go out of Jerusalem straight away because they will not give hearing to your witness about me.
【ASV】and saw him saying unto me, Make haste, and get thee quickly out of Jerusalem; because they will not receive of thee testimony concerning me.
19 【和合本】我就说：‘主啊，他们知道我从前把信你的人收在监里，又在各会堂里鞭打他们。
【吕振中】我说∶‘主阿，他们自己知道、我怎样在各会堂里监禁鞭打信靠你的人；
【思高本】我就说：主！这是因为他们知道：我经常把信你的人下在监，并在各会堂鞭打他们；
【现代本】我说：‘主啊，他们都知道我到处进会堂，逮捕并殴打信你的人。
【KJV】And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:
【NIV】`Lord,' I replied, `these men know that I went from one synagogue to another to imprison and beat those who believe in you.
【BBE】And I said, Lord, they themselves have knowledge that I went through the Synagogues putting in prison and whipping all those who had faith in you:
【ASV】And I said, Lord, they themselves know that I imprisoned and beat in every synagogue them that believed on thee:
20 【和合本】并且你的见证人司提反被害流血的时候，我也站在旁边欢喜；又看守害死他之人的衣裳。’
【吕振中】并且为你舍生的作证人司提反的血迸流的时候，我本人还站在旁边赞同着，看守杀掉他之人的衣裳呢！’
【思高本】当你的证人斯德望的血倾流时，我本人还站在旁边予以赞同，并且看守杀他的人们的衣服！
【现代本】当你的见证人司提反被处死的时候，我也在场，赞同那暴行，还替杀他的暴徒看守衣服。’
【KJV】And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.
【NIV】And when the blood of your martyr Stephen was shed, I stood there giving my approval and guarding the clothes of those who were killing him.'
【BBE】And when Stephen your witness was put to death, I was there, giving approval, and looking after the clothing of those who put him to death.
【ASV】and when the blood of Stephen thy witness was shed, I also was standing by, and consenting, and keeping the garments of them that slew him.
21 【和合本】主向我说：‘你去吧！我要差你远远的往外邦人那里去。’”
【吕振中】主对我说∶“你去，我要差遣你出去到远方去找外国人。’”
【思高本】他向我说：你去！因为我要打发你到远方外邦人那去。”
【现代本】主对我说：‘去吧！我要差你到远方的外邦人那里去。’
【KJV】And he said unto me, Depart: for I will send thee far hence unto the Gentiles.
【NIV】Then the Lord said to me, `Go; I will send you far away to the Gentiles.'"
【BBE】And he said to me, Go, for I will send you far away to the Gentiles.
【ASV】And he said unto me, Depart: for I will send thee forth far hence unto the Gentiles.

保罗与官长交涉
22 【和合本】众人听他说到这句话，就高声说：“这样的人，从世上除掉他吧！他是不当活着的。”
【吕振中】众人直听保罗、听到这句话，就提高了声音说∶“这样的人、该从地上除掉！他不该活着。”
【思高本】他们听他说到这句话，便扬声说：“从地上除掉这样的人，他不该活着！”
【现代本】群众一直听着保罗述说；他们听到这句话就大喊大叫：“除掉他！杀掉他！他是该死的！”
【KJV】And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.
【NIV】The crowd listened to Paul until he said this. Then they raised their voices and shouted, "Rid the earth of him! He's not fit to live!"
【BBE】And they gave him a hearing as far as this word; then with loud voices they said, Away with this man from the earth; it is not right for him to be living.
【ASV】And they gave him audience unto this word; and they lifted up their voice, and said, Away with such a fellow from the earth: for it is not fit that he should live.
23 【和合本】众人喧嚷，摔掉衣裳，把尘土向空中扬起来。
【吕振中】又直喧嚷，向空中抛掷衣裳，撒飞尘。
【思高本】他们遂喧哗纳喊，扔下衣服，并向空中扬土。
【现代本】他们一面喧嚷，一面抛衣服，撒灰尘。
【KJV】And as they cried out, and cast off their clothes, and threw dust into the air,
【NIV】As they were shouting and throwing off their cloaks and flinging dust into the air,
【BBE】And while they were crying out, and pulling off their clothing, and sending dust into the air,
【ASV】And as they cried out, and threw off their garments, and cast dust into the air,
24 【和合本】千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷是为什么缘故。
【吕振中】千夫长只得发命令将保罗带进营楼，吩咐用鞭子拷问他，好确知为了什么缘故、众人这样对他喊叫。
【思高本】千夫长只得下令将保禄带进营，说是要用鞭子拷问他，以便知道他们为什么缘故这样喊叫反对他。
【现代本】罗马的指挥官命令把保罗带进营房去，吩咐兵士鞭打他，拷问他，要查出群众为什么对他这样喊叫。
【KJV】The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.
【NIV】the commander ordered Paul to be taken into the barracks. He directed that he be flogged and questioned in order to find out why the people were shouting at him like this.
【BBE】The chief captain gave orders for him to be taken into the army building, saying that he would put him to the test by whipping, so that he might have knowledge of the reason why they were crying out so violently against him.
【ASV】the chief captain commanded him be brought into the castle, bidding that he should be examined by scourging, that he might know for what cause they so shouted against him.
25 【和合本】刚用皮条捆上，保罗对旁边站着的百夫长说：“人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？”
【吕振中】士兵刚用皮条将保罗反绑起来时，保罗对旁边站着的百夫长说∶“你们笞了一个人，是罗马人，又是没受定罪的，可以么？”
【思高本】当士兵用皮条将保禄绑好时，保禄向旁边站着的百夫长说：“一个罗马人，又没有被定罪，难道你们就可以鞭打他么？”
【现代本】当他们把他捆起来要打的时候，保罗向站在旁边的一个军官说：“对一个罗马公民，你们没有经过审判就下手鞭打是合法的吗？”
【KJV】And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
【NIV】As they stretched him out to flog him, Paul said to the centurion standing there, "Is it legal for you to flog a Roman citizen who hasn't even been found guilty?"
【BBE】And when they had put leather bands round him, Paul said to the captain who was present, Is it the law for you to give blows to a man who is a Roman and has not been judged?
【ASV】And when they had tied him up with the thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
26 【和合本】百夫长听见这话，就去见千夫长，告诉他说：“你要作什么？这人是罗马人。”
【吕振中】百夫长听见了，就上千夫长跟前报告说∶“你要怎么办呢？这人是个罗马人呀！”
【思高本】百夫长听了，就来到千夫长前报告说：“你可怎么办？这个人是罗马人！”
【现代本】那个军官一听见这句话就去见指挥官，对他说：“你想怎么办？那个人是罗马公民呢！”
【KJV】When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.
【NIV】When the centurion heard this, he went to the commander and reported it. "What are you going to do?" he asked. "This man is a Roman citizen."
【BBE】And hearing this, the man went to the chief captain and gave him an account of it, saying, What are you about to do? for this man is a Roman.
【ASV】And when the centurion heard it, he went to the chief captain and told him, saying, What art thou about to do? for this man is a Roman.
27 【和合本】千夫长就来问保罗说：“你告诉我，你是罗马人吗？”保罗说：“是。”
【吕振中】千夫长就上前来，对保罗说∶“告诉我，你是罗马人么？”他说∶“是的”。
【思高本】千夫长就前来问保禄说：“告诉我，你是罗马人吗？”保禄说：“是。”
【现代本】指挥官去见保罗，问他：“告诉我，你是罗马公民吗？”保罗回答：“是的。”
【KJV】Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.
【NIV】The commander went to Paul and asked, "Tell me, are you a Roman citizen?" "Yes, I am," he answered.
【BBE】And the chief captain came to him and said, Give me an answer, are you a Roman? And he said, Yes.
【ASV】And the chief captain came and said unto him, Tell me, art thou a Roman? And he said, Yea.
28 【和合本】千夫长说：“我用许多银子才入了罗马的民籍。”保罗说：“我生来就是。”
【吕振中】千夫长应时说∶“我是用了一大笔款项才买得到这个公民资格的。”保罗说∶“我却生来就是的。”
【思高本】千夫长回答说：“我用一大笔钱购得这个公民权。”保禄说：“我却生来就是。”
【现代本】指挥官说：“我花了一大笔钱，才取得公民身份。”保罗说：“我生下来就是。”
【KJV】And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.
【NIV】Then the commander said, "I had to pay a big price for my citizenship." "But I was born a citizen," Paul replied.
【BBE】And the chief captain said, I got Roman rights for myself at a great price. And Paul said, But I had them by birth.
【ASV】And the chief captain answered, With a great sum obtained I this citizenship. And Paul said, But I am a Roman born.
29 【和合本】于是那些要拷问保罗的人就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。
【吕振中】于是那些将要拷问保罗的立刻离开了他；百夫长知道保罗是罗马人，又因为曾捆绑过他、也害怕。
【思高本】于是那些要拷问保禄的人，又因为曾困绑了他，就害怕起来。
【现代本】于是那些要拷问保罗的人马上闪开。指挥官也恐慌起来；因为知道保罗是罗马公民，而且捆绑过他。
【KJV】Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
【NIV】Those who were about to question him withdrew immediately. The commander himself was alarmed when he realized that he had put Paul, a Roman citizen, in chains.
【BBE】Then those who were about to put him to the test went away: and the chief captain was in fear, seeing that he was a Roman, and that he had put chains on him.
【ASV】They then that were about to examine him straightway departed from him: and the chief captain also was afraid when he knew that he was a Roman, and because he had bound him.

保罗在公会前申诉
30 【和合本】第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人都聚集，将保罗带下来，叫他站在他们面前。
【吕振中】第二天、千夫长有意思要知道保罗被犹太人控告的确实情形，就解开他，命令祭司长和全议院都聚拢来，便将保罗带下来，叫他站在他们面前。
【思高本】第二天，千夫长愿意知道，保禄为什么被犹太人控告的实情，就解开他，并命令司祭长及全体公议会集合；随后将保禄带下来，叫他站在他们面前。
【现代本】那指挥官想确实知道犹太人控告保罗的理由，因此，在第二天，他解开保罗的锁炼，召集祭司长和全议会在一起，然后把保罗带出来，让他站在他们面前。
【KJV】On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.
【NIV】The next day, since the commander wanted to find out exactly why Paul was being accused by the Jews, he released him and ordered the chief priests and all the Sanhedrin to assemble. Then he brought Paul and had him stand before them.
【BBE】But on the day after, desiring to have certain knowledge of what the Jews had to say against him, he made him free, and gave orders for the chief priests and all the Sanhedrin to come together, and he took Paul and put him before them.
【ASV】But on the morrow, desiring to know the certainty wherefore he was accused of the Jews, he loosed him, and commanded the chief priests and all the council to come together, and brought Paul down and set him before them.


第 23 章

1 【和合本】保罗定睛看着公会的人，说：“弟兄们，我在上帝面前行事为人都是凭着良心，直到今日。”
【吕振中】保罗定睛看议院，说∶“同人弟兄们，我凭极纯善的良知在上帝面前做公民、直到这一天。”
【思高本】保禄注视公议会说：“诸位仁人弟兄！我在天主前，作事为人，全凭纯善的良心，直到今天。”
【现代本】保罗定睛注视议会的人，说：“弟兄们，我生平行事为人，在上帝面前良心清白，直到今天。”
【KJV】And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.
【NIV】Paul looked straight at the Sanhedrin and said, "My brothers, I have fulfilled my duty to God in all good conscience to this day."
【BBE】And Paul, looking fixedly at the Sanhedrin, said, My brothers, my life has been upright before God till this day.
【ASV】And Paul, looking stedfastly on the council, said, Brethren, I have lived before God in all good conscience until this day.
2 【和合本】大祭司 亚拿尼亚就吩咐旁边站着的人打他的嘴。
【吕振中】大祭司亚拿尼亚吩咐旁边站着的人击打他的咀。
【思高本】大司祭阿纳尼雅却命站在旁边的人打他的嘴。
【现代本】大祭司亚拿尼亚吩咐侍从打保罗的嘴巴。
【KJV】And the high priest Ananias commanded them that stood by him to smite him on the mouth.
【NIV】At this the high priest Ananias ordered those standing near Paul to strike him on the mouth.
【BBE】And the high priest, Ananias, gave orders to those who were near him to give him a blow on the mouth.
【ASV】And the high priest Ananias commanded them that stood by him to smite him on the mouth.
3 【和合本】保罗对他说：“你这粉饰的墙，上帝要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？”
【吕振中】于是保罗对他说∶“粉饰的墙，上帝将要击打你了！你，你坐着审判我，是按律法的，竟违背律法命令人击打我阿！”
【思高本】那时，保禄向他说：“粉白的墙啊！天主将要打击你；你坐下审判我，应按照法律，你竟违反法律，下令打我吗？”
【现代本】保罗对他说：“你这粉饰的墙，上帝要击打你！你坐在那里是要根据法律审判我，而你竟违背法律，吩咐他们打我！”
【KJV】Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?
【NIV】Then Paul said to him, "God will strike you, you whitewashed wall! You sit there to judge me according to the law, yet you yourself violate the law by commanding that I be struck!"
【BBE】Then Paul said to him, God will give blows to you, you whitewashed wall: are you here to be my judge by law, and by your orders am I given blows against the law?
【ASV】Then said Paul unto him, God shall smite thee, thou whited wall: and sittest thou to judge me according to the law, and commandest me to be smitten contrary to the law?
4 【和合本】站在旁边的人说：“你辱骂上帝的大祭司吗？”
【吕振中】旁边站着的人说∶“上帝的大祭司、你辱骂么？”
【思高本】旁边站着的人说：“你竟敢辱骂天主的大司祭吗？”
【现代本】侍从说：“你竟侮辱上帝的大祭司！”
【KJV】And they that stood by said, Revilest thou God's high priest?
【NIV】Those who were standing near Paul said, "You dare to insult God's high priest?"
【BBE】And those who were near said, Do you say such words against God's high priest?
【ASV】And they that stood by said, Revilest thou God's high priest?
5 【和合本】保罗说：“弟兄们，我不晓得他是大祭司；经上记着说：‘不可毁谤你百姓的官长。’”
【吕振中】保罗说∶“弟兄们，我不知道他是大祭司阿；当然，经上记着说∶‘不可说坏话骂你人民的官长阿。’”
【思高本】保禄说：“弟兄们！我原不知道他是大司祭，因为经上记载说：‘不可诅咒你百姓的首长。’”
【现代本】保罗说：“同胞们，我不知道他是大祭司；圣经说过：‘不可毁谤治理人民的长官。’”
【KJV】Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.
【NIV】Paul replied, "Brothers, I did not realize that he was the high priest; for it is written: `Do not speak evil about the ruler of your people.' "
【BBE】And Paul said, Brother, I had no idea that he was the high priest: for it has been said, You may not say evil about the ruler of your people.
【ASV】And Paul said, I knew not, brethren, that he was high priest: for it is written, Thou shalt not speak evil of a ruler of thy people.
6 【和合本】保罗看出大众一半是撒都该人，一半是法利赛人，就在公会中大声说：“弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。”
【吕振中】保罗看出他们有一部分是撒都该人，另有一部分是法利赛人，就在议院中喊着说∶“同人弟兄们，我是法利赛人，是法利赛人的子孙；我受审判、是为了盼望死人之复活（或译∶盼望和死人之复活）。”
【思高本】保禄一看出他们一部份是撒杜塞人，另一部份是法利塞人，就在公议会中喊说：“诸位仁人弟兄！我是法利塞人，是法利塞人的儿子，我是为了希望死者的复活，现在受审。”
【现代本】保罗看出这一群人当中有些是撒都该党的人，另有些是法利赛派的人；于是他在议会里高声说：“同胞们，我是一个法利赛人，是法利赛人的儿子。我今天在这里受审问是因为我盼望死人复活！”
【KJV】But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.
【NIV】Then Paul, knowing that some of them were Sadducees and the others Pharisees, called out in the Sanhedrin, "My brothers, I am a Pharisee, the son of a Pharisee. I stand on trial because of my hope in the resurrection of the dead."
【BBE】But when Paul saw that half of them were Sadducees and the rest Pharisees, he said in the Sanhedrin, Brothers, I am a Pharisee, and the son of Pharisees: I am here to be judged on the question of the hope of the coming back from the dead.
【ASV】But when Paul perceived that the one part were Sadducees and the other Pharisees, he cried out in the council, Brethren, I am a Pharisee, a son of Pharisees: touching the hope and resurrection of the dead I am called in question.
7 【和合本】说了这话，法利赛人和撒都该人就争论起来，会众分为两党。
【吕振中】他说了这话，法利赛人和撒都该人就了纷争；民众也分裂了。
【思高本】他说了这话，法利塞人和撒杜塞人便起了争辩，会众就分裂了。
【现代本】他这话一出口，法利赛人和撒都该人就争吵起来，会众也分成两派。
【KJV】And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.
【NIV】When he said this, a dispute broke out between the Pharisees and the Sadducees, and the assembly was divided.
【BBE】And when he had said this, there was an argument between the Pharisees and the Sadducees, and a division in the meeting.
【ASV】And when he had so said, there arose a dissension between the Pharisees and Sadducees; and the assembly was divided.
8 【和合本】因为撒都该人说，没有复活，也没有天使和鬼魂；法利赛人却说，两样都有。
【吕振中】因为撒都该人说没有复活，也没有天使，没有鬼灵；法利赛人却三样都承认的。
【思高本】原来撒杜塞人说没有复活，也没有天使，也没有神灵；法利塞人却样样都承认。
【现代本】（因为撒都该人不相信复活，也不信有天使和神灵，但是法利赛人三样都信。）
【KJV】For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.
【NIV】The Sadducees say that there is no resurrection, and that there are neither angels nor spirits, but the Pharisees acknowledge them all.)
【BBE】For the Sadducees say that there is no coming back from the dead, and no angels or spirits: but the Pharisees have belief in all these.
【ASV】For the Sadducees say that there is no resurrection, neither angel, nor spirit; but the Pharisees confess both.
9 【和合本】于是大大的喧嚷起来。有几个法利赛党的文士站起来争辩说：“我们看不出这人有什么恶处，倘若有鬼魂或是天使对他说过话，怎么样呢？”
【吕振中】于是起了大喧嚷，有几个法利赛党的经学士站起来力争说∶“我们看不出这个人有什么恶呀；万一有鬼灵或天使对他说过话、可怎么办呢？”
【思高本】于是喧嚷大起，有几个法利塞党的经师起来力争说：“我们在这人身上找不出一点过错来；或者有神灵或天使同他说了话！”
【现代本】喧嚷的声音越来越大，有些法利赛派的经学教师站起来，强烈地抗议说：“我们找不出这个人有任何错处！可能真的有神灵或天使向他说话呢！”
【KJV】And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.
【NIV】There was a great uproar, and some of the teachers of the law who were Pharisees stood up and argued vigorously. "We find nothing wrong with this man," they said. "What if a spirit or an angel has spoken to him?"
【BBE】And there was a great outcry: and some of the scribes on the side of the Pharisees got up and took part in the discussion, saying, We see no evil in this man: what if he has had a revelation from an angel or a spirit?
【ASV】And there arose a great clamor: and some of the scribes of the Pharisees part stood up, and strove, saying, We find no evil in this man: and what if a spirit hath spoken to him, or an angel?
10 【和合本】那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
【吕振中】那纷争越来越大，千夫长恐怕保罗给他们扯碎了，就命令士兵下去，将保罗从他们中间抢出来，带进营楼。
【思高本】争辩越来越大，千夫长怕保禄被他们撕裂，便命军队下来，把保禄从他们中间抢出来，带到营去了。
【现代本】争吵越来越剧烈，指挥官怕保罗给他们撕碎了，于是命令兵士下去，从人群中把保罗抢出来，带进营房。
【KJV】And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.
【NIV】The dispute became so violent that the commander was afraid Paul would be torn to pieces by them. He ordered the troops to go down and take him away from them by force and bring him into the barracks.
【BBE】And when the argument became very violent, the chief captain, fearing that Paul would be pulled in two by them, gave orders to the armed men to take him by force from among them, and take him into the army building.
【ASV】And when there arose a great dissension, the chief captain, fearing lest Paul should be torn in pieces by them, commanded the soldiers to go down and take him by force from among them, and bring him into the castle.
11 【和合本】当夜，主站在保罗旁边，说：“放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。
【吕振中】当夜（希腊文作∶翌日晚上），主站在保罗旁边说∶“放胆，你怎样为了我在耶路撒冷郑重作见证，也必须怎样在罗马作见证。”
【思高本】次夜，主显现给保禄说：“你放心罢！你怎样在耶路撒冷为我作证，也该怎样在罗马为我作证。”
【现代本】当夜，主站在保罗旁边，说：“你要有勇气！你已经在耶路撒冷为我作了见证，你也必须在罗马作见证。”
【KJV】And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.
【NIV】The following night the Lord stood near Paul and said, "Take courage! As you have testified about me in Jerusalem, so you must also testify in Rome."
【BBE】And the night after, the Lord came to his side and said, Be of good heart, for as you have been witnessing for me in Jerusalem, so will you be my witness in Rome.
【ASV】And the night following the Lord stood by him, and said, Be of good cheer: for as thou hast testified concerning me at Jerusalem, so must thou bear witness also at Rome.

杀害保罗的阴谋
12 【和合本】到了天亮，犹太人同谋起誓，说：“若不先杀保罗就不吃不喝。”
【吕振中】到了天亮，犹太人订了一个密约，起了誓，非等到杀死保罗、不吃也不喝。
【思高本】天一亮，犹太人共商阴谋，发自诅的誓说：“不杀了保禄，决不吃不喝。”
【现代本】第二天一早，犹太人在一起计谋，发誓非杀掉保罗不吃不喝。
【KJV】And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
【NIV】The next morning the Jews formed a conspiracy and bound themselves with an oath not to eat or drink until they had killed Paul.
【BBE】And when it was day, the Jews came together and put themselves under an oath that they would take no food or drink till they had put Paul to death.
【ASV】And when it was day, the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
13 【和合本】这样同心起誓的有四十多人。
【吕振中】订这阴谋的有四十多人。
【思高本】发这誓的有四十多人；
【现代本】同谋的有四十多人。
【KJV】And they were more than forty which had made this conspiracy.
【NIV】More than forty men were involved in this plot.
【BBE】And more than forty of them took this oath.
【ASV】And they were more than forty that made this conspiracy.
14 【和合本】他们来见祭司长和长老，说：“我们已经起了一个大誓，若不先杀保罗就不吃什么。
【吕振中】这些人去见祭司长和长老，说∶“我们曾经起了誓，非等到杀死保罗，什么也不吃。
【思高本】这些人来到司祭长及长老前说：“我们发了自诅的誓，不杀了保禄，什么也不吃。
【现代本】他们去见祭司长和长老们，说：“我们已经发了重誓：不杀保罗不吃东西！
【KJV】And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.
【NIV】They went to the chief priests and elders and said, "We have taken a solemn oath not to eat anything until we have killed Paul.
【BBE】And they came to the chief priests and the rulers and said, We have taken a great oath to take no food till we have put Paul to death
【ASV】And they came to the chief priests and the elders, and said, We have bound ourselves under a great curse, to taste nothing until we have killed Paul.
15 【和合本】现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事；我们已经预备好了，不等他来到跟前就杀他。”
【吕振中】所以你们那方面、连同议院、如今要知会千夫长，叫他将保罗带下来到你们这里，好像要更详确而察考他、的样子；我们呢、在他还未走近之先、早已准备好了可以把他杀掉。”
【思高本】所以，你们同公议会现在要通知千夫长，带保禄下到你们这，你们假装要更详细审讯他的事；我们早准备好，在他来到你们这以前，就杀掉他。”
【现代本】现在，你们和议会要请求罗马指挥官，把保罗带到这里来，假装要更详细地审查他的事；我们会布置好，在他到达以前杀掉他。”
【KJV】Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.
【NIV】Now then, you and the Sanhedrin petition the commander to bring him before you on the pretext of wanting more accurate information about his case. We are ready to kill him before he gets here."
【BBE】So now, will you and the Sanhedrin make a request to the military authorities to have him sent down to you, as if you were desiring to go into the business in greater detail; and we, before ever he gets to you, will be waiting to put him to death.
【ASV】Now therefore do ye with the council signify to the chief captain that he bring him down unto you, as though ye would judge of his case more exactly: and we, before he comes near, are ready to slay him.
16 【和合本】保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。
【吕振中】保罗的外甥听见了这埋伏的事，就来，进了营楼，报告保罗。
【思高本】可是，保禄姊妹的儿子，听到了这种诡计，就来到营，报告给保禄。
【现代本】保罗的外甥听见了这个阴谋，就进营房去告诉保罗。
【KJV】And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.
【NIV】But when the son of Paul's sister heard of this plot, he went into the barracks and told Paul.
【BBE】But Paul's sister's son had word of their design, and he came into the army building and gave news of it to Paul.
【ASV】But Paul's sister's son heard of their lying in wait, and he came and entered into the castle and told Paul.
17 【和合本】保罗请一个百夫长来，说：“你领这少年人去见千夫长，他有事告诉他。”
【吕振中】保罗便请了一个百夫长来，说∶“请把这个壮年人带去见千夫长；他有事要报告他。”
【思高本】保禄就叫来一个百夫长说：“请领这个青年到千夫长那去，他有事要向他报告。”
【现代本】于是保罗请来一个军官，对他说：“请带这个年轻人去见指挥官；他有事向他报告。”
【KJV】Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.
【NIV】Then Paul called one of the centurions and said, "Take this young man to the commander; he has something to tell him."
【BBE】And Paul sent for a captain and said, Take this young man to your chief, for he has news for him.
【ASV】And Paul called unto him one of the centurions, and said, Bring this young man unto the chief captain; for he hath something to tell him.
18 【和合本】于是把他领去见千夫长，说：“被囚的保罗请我到他那里，求我领这少年人来见你；他有事告诉你。”
【吕振中】于是百夫长就拉着那人，带去见千夫长说∶“囚犯保罗请我到他那里，求把这个青年人带来见你千夫长，他有事要告诉千夫长。”
【思高本】于是百夫长就带他到千夫长那说：“囚犯保禄叫我去，求我把这个青年领到你这来，他有事要告诉你。”
【现代本】那军官就带这个年轻人去见指挥官，说：“囚犯保罗请我过去，要求我带这个年轻人来见你，因他有事向你报告。”
【KJV】So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.
【NIV】So he took him to the commander. The centurion said, "Paul, the prisoner, sent for me and asked me to bring this young man to you because he has something to tell you."
【BBE】So he took him to the chief captain and said, Paul, the prisoner, made a request to me to take this young man to you, for he has something to say to you.
【ASV】So he took him, and brought him to the chief captain, and saith, Paul the prisoner called me unto him, and asked me to bring this young man unto thee, who hath something to say to thee.
19 【和合本】千夫长就拉着他的手，走到一旁，私下问他说：“你有什么事告诉我呢？”
【吕振中】千夫长就拉着那人的手，退到一边，私下查问说∶“你有什么事要报告我？”
【思高本】千夫长拉着他的手，走到一边，私下询问说：“你有什么事要向我报告？”
【现代本】指挥官就拉着他的手，把他带到一边，问他：“你有什么事报告？”
【KJV】Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?
【NIV】The commander took the young man by the hand, drew him aside and asked, "What is it you want to tell me?"
【BBE】And the chief took him by the hand and, going on one side, said to him privately, What is it you have to say to me?
【ASV】And the chief captain took him by the hand, and going aside asked him privately, What is it that thou hast to tell me?
20 【和合本】他说：“犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。
【吕振中】他说∶“犹太人已经约定，要求千夫长明天将保罗带下去到议院，好像要稍微更详确地查问他、的样子。
【思高本】他说：“犹太人已约定请求你，明天把保禄带下去，到公议会，假装要更详细查问他的事。
【现代本】他回答：“犹太人已经商量好，要请求你明天把保罗带到议会去，假装要详细地审查他的事。
【KJV】And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.
【NIV】He said: "The Jews have agreed to ask you to bring Paul before the Sanhedrin tomorrow on the pretext of wanting more accurate information about him.
【BBE】And he said, The Jews are in agreement together to make a request to you for Paul to be taken, on the day after this, into the Sanhedrin, to be questioned in greater detail.
【ASV】And he said, The Jews have agreed to ask thee to bring down Paul tomorrow unto the council, as though thou wouldest inquire somewhat more exactly concerning him.
21 【和合本】你切不要随从他们；因为他们有四十多人埋伏，已经起誓说：若不先杀保罗就不吃不喝。现在预备好了，只等你应允。”
【吕振中】所以请不要顺着他们；因为他们中间有四十多人正在伺伏等着他；这些人曾经起了誓，非等到杀掉保罗、不吃也不喝；如今他们已准备好了，只期望着你应允。”
【思高本】所以你切不要听从他们，因为他们中有四十多人埋伏着等待保禄，这些人已发了自诅的誓，非杀掉他，决不吃不喝；现在他们已准备好，只等候你的应允。”
【现代本】请你不要答应他们，因为有四十多人要埋伏等着他。他们都发过誓，非杀掉保罗不吃不喝。现在他们都准备好了，只等你决定。”
【KJV】But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.
【NIV】Don't give in to them, because more than forty of them are waiting in ambush for him. They have taken an oath not to eat or drink until they have killed him. They are ready now, waiting for your consent to their request."
【BBE】But do not give way to them, for more than forty of them are waiting for him, having taken an oath not to take food or drink till they have put him to death: and now they are ready, waiting for your order.
【ASV】Do not thou therefore yield unto them: for there lie in wait for him of them more than forty men, who have bound themselves under a curse, neither to eat nor to drink till they have slain him: and now are they ready, looking for the promise from thee.
22 【和合本】于是千夫长打发少年人走，嘱咐他说：“不要告诉人你将这事报给我了。”
【吕振中】于是千夫长把那青年人打发走了，嘱咐说∶“不要对什么人洩漏、说你把这些事禀报了我。”
【思高本】于是千夫长便打发那青年走了，并吩咐他说：“不要向任何人说你将这事报告给我了。”
【现代本】指挥官吩咐他说：“不要让人家知道你已经把这事报告我了，”然后打发他走。
【KJV】So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.
【NIV】The commander dismissed the young man and cautioned him, "Don't tell anyone that you have reported this to me."
【BBE】So the chief captain let the young man go, saying to him, Do not say to anyone that you have given me word of these things.
【ASV】So the chief captain let the young man go, charging him, Tell no man that thou hast signified these things to me.

保罗被解交腓力斯巡抚
23 【和合本】千夫长便叫了两个百夫长来，说：“预备步兵二百，马兵七十，长枪手二百，今夜亥初往该撒利亚去；
【吕振中】千夫长便叫两个百夫长来，说∶“豫备步兵二百，好走到该撒利亚；还要马兵七十，轻装兵（意难碓定；或译∶长枪手）二百，巡哨到今夜九点钟（希腊文∶第三时辰）”
【思高本】千夫长遂叫来了两个百夫长说：“预备二百士兵，七十骑兵，二百长枪手，今夜第叁时辰，往凯撒勒雅去，
【现代本】于是，指挥官召来了两个军官，吩咐说：“预备好步兵两百，骑兵七十，长枪手两百，今晚九点钟出发往西泽利亚去；
【KJV】And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;
【NIV】Then he called two of his centurions and ordered them, "Get ready a detachment of two hundred soldiers, seventy horsemen and two hundred spearmen to go to Caesarea at nine tonight.
【BBE】And he sent for two captains and said, Make ready two hundred men, with seventy horsemen and two hundred spearmen, to go to Caesarea, at the third hour of the night:
【ASV】And he called unto him two of the centurions, and said, Make ready two hundred soldiers to go as far as Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night:
24 【和合本】也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。”
【吕振中】他也吩咐备妥了牲口，好让保罗骑上，护送到一路平安、到总督（原意∶皇省长）腓力斯那里；
【思高本】并备妥牲口，叫保禄骑上，把他平安护送到斐理斯总督那。”
【现代本】同时要为保罗预备坐骑，护送他到腓力斯总督那里去。”
【KJV】And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.
【NIV】Provide mounts for Paul so that he may be taken safely to Governor Felix."
【BBE】And get beasts so that they may put Paul on them, and take him safely to Felix, the ruler.
【ASV】and he bade them provide beasts, that they might set Paul thereon, and bring him safe unto Felix the governor.
25 【和合本】千夫长又写了文书，
【吕振中】又写了一道文书，大意是这样∶
【思高本】他写了一封这样的信：
【现代本】指挥官又写好公文，内容如下：
【KJV】And he wrote a letter after this manner:
【NIV】He wrote a letter as follows:
【BBE】And he sent a letter in these words:
【ASV】And he wrote a letter after this form:
26 【和合本】大略说：“革老丢吕西亚，请巡抚腓力斯大人安。
【吕振中】“革老丢吕西亚给总督（原意∶皇省长）腓力斯大人请安。
【思高本】“喀劳狄里息雅向总督斐理斯钧座请安。
【现代本】“克劳第吕西亚上书总督腓力斯大人尊前，敬谨请安：
【KJV】Claudius Lysias unto the most excellent governor Felix sendeth greeting.
【NIV】Claudius Lysias, To His Excellency, Governor Felix: Greetings.
【BBE】Claudius Lysias, to the most noble ruler, Felix, peace be with you.
【ASV】Claudius Lysias unto the most excellent governor Felix, greeting.
27 【和合本】这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。
【吕振中】这个人被犹太人捉拿了，刚要被他们杀掉时，我听说他是罗马人，就带兵到场，救拔出来。
【思高本】这人为犹太人拿住，快要被他们杀掉时，我听说他是罗马人，就带军队到场，把他救出。
【现代本】犹太人抓住了这个人，正要杀害他，我发现他是罗马公民，就带军队前往抢救。
【KJV】This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.
【NIV】This man was seized by the Jews and they were about to kill him, but I came with my troops and rescued him, for I had learned that he is a Roman citizen.
【BBE】This man was taken by the Jews, and was about to be put to death by them, when I came on them with the army and took him out of danger, having knowledge that he was a Roman.
【ASV】This man was seized by the Jews, and was about to be slain of them, when I came upon them with the soldiers and rescued him, having learned that he was a Roman.
28 【和合本】因要知道他们告他的缘故，我就带他下到他们的公会去，
【吕振中】因为想要确知他们告他的罪状，我就带他下去到他们的议院；
【思高本】我想要知道他们所以控告他的缘由，就带他下到他们的公议会去。
【现代本】我想查明他们控告他的理由，因此把他带到他们的议会去。
【KJV】And when I would have known the cause wherefore they accused him, I brought him forth into their council:
【NIV】I wanted to know why they were accusing him, so I brought him to their Sanhedrin.
【BBE】And, desiring to get at the reason for their attack on him, I took him down to their Sanhedrin:
【ASV】And desiring to know the cause wherefore they accused him, I brought him down unto their council:
29 【和合本】便查知他被告是因他们律法的辩论，并没有什么该死该绑的罪名。
【吕振中】便查知了他被控告、是为了他们自己的律法问题，并没有该死或该捆锁的案情。
【思高本】得知他被控告，是为了他们的法律问题，并没有任何该死或该监禁的罪行。
【现代本】我发现他并没有什么该死或该囚禁的罪行；他们对他的控告无非牵涉到他们法律上的问题。
【KJV】Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
【NIV】I found that the accusation had to do with questions about their law, but there was no charge against him that deserved death or imprisonment.
【BBE】Then it became clear to me that it was a question of their law, and that nothing was said against him which might be a reason for prison or death.
【ASV】whom I found to be accused about questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
30 【和合本】后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人在你面前告他。（有古卷在此有：愿你平安！）”
【吕振中】有人禀报我说、将要有计谋害这个人，我登时打发他到你这里来，嘱咐原告他也在你面前告他（有古卷加∶愿你安康）。”
【思高本】有人告知我，将有阴谋陷害他。我便立刻打发他到你这来，并吩咐原告到你面前控诉他。祝你安好！”
【现代本】后来有人向我报告犹太人图谋杀害他，我立刻决定把他解到你那里去，同时吩咐各原告到你面前控诉。”
【KJV】And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.
【NIV】When I was informed of a plot to be carried out against the man, I sent him to you at once. I also ordered his accusers to present to you their case against him.
【BBE】And when news was given to me that a secret design was being made against the man, I sent him straight away to you, giving orders to those who are against him to make their statements before you.
【ASV】And when it was shown to me that there would be a plot against the man, I sent him to thee forthwith, charging his accusers also to speak against him before thee.
31 【和合本】于是，兵丁照所吩咐他们的，将保罗夜里带到安提帕底。
【吕振中】于是兵丁照所吩咐他们的，将保罗接走，趁夜带到安提帕底。
【思高本】于是士兵照所命令的，夜间带领保禄到了安提帕特；
【现代本】兵士们执行命令，把保罗带去，连夜解往安提帕底。
【KJV】Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.
【NIV】So the soldiers, carrying out their orders, took Paul with them during the night and brought him as far as Antipatris.
【BBE】So the armed men, as they were ordered, took Paul and came by night to Antipatris.
【ASV】So the soldiers, as it was commanded them, took Paul and brought him by night to Antipatris.
32 【和合本】第二天，让马兵护送，他们就回营楼去。
【吕振中】第二天让马兵同他往前走，他们就回营楼来了。
【思高本】第二天，让骑兵跟保禄同去，别的就回到营。
【现代本】第二天，步兵回营，让骑兵护送保罗。
【KJV】On the morrow they left the horsemen to go with him, and returned to the castle:
【NIV】The next day they let the cavalry go on with him, while they returned to the barracks.
【BBE】But on the day after, they sent the horsemen on with him, and went back to their place:
【ASV】But on the morrow they left the horsemen to go with him, and returned to the castle:
33 【和合本】马兵来到该撒利亚，把文书呈给巡抚，便叫保罗站在他面前。
【吕振中】马兵进了该撒利亚，把文书呈给总督，也引保罗到他面前。
【思高本】他们进了凯撒勒雅，把信呈给总督，并引保禄到他面前。
【现代本】他们到了西泽利亚，把公文呈给总督，又把保罗交给他。
【KJV】Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him.
【NIV】When the cavalry arrived in Caesarea, they delivered the letter to the governor and handed Paul over to him.
【BBE】And they, when they came to Caesarea, gave the letter to the ruler, and took Paul before him.
【ASV】and they, when they came to Caesarea and delivered the letter to the governor, presented Paul also before him.
34 【和合本】巡抚看了文书，问保罗是哪省的人，既晓得他是基利家人，
【吕振中】总督念完了文书，问保罗是哪一省人。既查知了他是基利家人，
【思高本】总督读了信，便问保禄是那一省的人；既查知他是基里基雅人，
【现代本】总督阅读公文，并问保罗是哪一省人，发现他是基利家籍的人，
【KJV】And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;
【NIV】The governor read the letter and asked what province he was from. Learning that he was from Cilicia,
【BBE】And after reading it, he said, What part of the country do you come from? And, hearing that he was from Cilicia,
【ASV】And when he had read it, he asked of what province he was; and when he understood that he was of Cilicia,
35 【和合本】就说：“等告你的人来到，我要细听你的事”；便吩咐人把他看守在希律的衙门里。
【吕振中】就说∶“你的原告也来到时，我才要详细听你”。便发命令将保罗看守在希律的王府内。
【思高本】便说：“等控告你的人来到，我再听审你。”遂下令把保禄看守在黑落德王府。
【现代本】就说：“等你的原告到达，我就处理你的案件。”于是他命令把保罗拘禁在希律的公署里。
【KJV】I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.
【NIV】he said, "I will hear your case when your accusers get here." Then he ordered that Paul be kept under guard in Herod's palace.
【BBE】I will give hearing to your cause, he said, when those who are against you have come. And he gave orders for him to be kept in Herod's Praetorium.
【ASV】I will hear thee fully, said he, when thine accusers also are come: and he commanded him to be kept in Herod's palace.


第 24 章

犹太人控告保罗
1 【和合本】过了五天，大祭司 亚拿尼亚同几个长老，和一个辩士帖土罗下来，向巡抚控告保罗。
【吕振中】过了五天，大祭司亚拿尼亚同几个长老和一个律师帖士罗下来；他们将告保罗的事禀报了总督（原意∶皇省长）。
【思高本】过了五天，大司祭阿纳尼雅同几个长老和一个名叫特尔突罗的律师下来，向总督控告保禄。
【现代本】过了五天，大祭司亚拿尼亚和几个长老，连同一个名叫帖土罗的律师，来到西泽利亚。他们在总督腓力斯面前控告保罗。
【KJV】And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.
【NIV】Five days later the high priest Ananias went down to Caesarea with some of the elders and a lawyer named Tertullus, and they brought their charges against Paul before the governor.
【BBE】And after five days, the high priest, Ananias, came with certain of the rulers, and an expert talker, one Tertullus; and they made a statement to Felix against Paul.
【ASV】And after five days the high priest Ananias came down with certain elders, and with an orator, one Tertullus; and they informed the governor against Paul.
2 【和合本】保罗被提了来，帖土罗就告他说：
【吕振中】保罗被传了来，帖士罗开始控告说∶“腓力斯大人，我们因了大人得以大享泰平。因了大人的筹谋，这一国里在各方面各处都有改良。
【思高本】保禄被传来后，特尔突罗便开始控告说：“斐理斯大人！因了你，我们得大享太平，由于你的照料，这民族得了改善：
【现代本】保罗被传出庭；帖土罗控告他说：“腓力斯大人！由于你贤明的治理，我们得以享受长期的太平，国中的陋政获得改革。
【KJV】And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,
【NIV】When Paul was called in, Tertullus presented his case before Felix: "We have enjoyed a long period of peace under you, and your foresight has brought about reforms in this nation.
【BBE】And when he had been sent for, Tertullus, starting his statement, said, Because by you we are living in peace, and through your wisdom wrongs are put right for this nation,
【ASV】And when he was called, Tertullus began to accuse him, saying, Seeing that by thee we enjoy much peace, and that by the providence evils are corrected for this nation,
3 【和合本】“腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见得以更正了；我们随时随地满心感谢不尽。
【吕振中】我们极感谢地领受。
【思高本】这是我们时时处处感激不尽的。
【现代本】对于你的德政，我们随时随地感戴无已。
【KJV】We accept it always, and in all places, most noble Felix, with all thankfulness.
【NIV】Everywhere and in every way, most excellent Felix, we acknowledge this with profound gratitude.
【BBE】In all things and in all places we are conscious of our great debt to you, most noble Felix.
【ASV】we accept it in all ways and in all places, most excellent Felix, with all thankfulness.
4 【和合本】惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。
【吕振中】但为了避免多耽搁大人，我就求大人、请温良柔和听我们简截地说。
【思高本】但为了不多耽误你的时间，我请求你发仁慈，略听我们片刻。
【现代本】我不敢过份地烦扰你，只求你垂听我们简短的控诉：
【KJV】Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.
【NIV】But in order not to weary you further, I would request that you be kind enough to hear us briefly.
【BBE】But, so that I may not make you tired, I make a request to you of your mercy, to give hearing to a short statement.
【ASV】But, that I be not further tedious unto thee, I entreat thee to hear us of thy clemency a few words.
5 【和合本】我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目，
【吕振中】我们查出这个人简直是瘟疫，在普天下众犹太人中搅动乱事，又是拿撒勒派的一个头目。
【思高本】我们查出这人实在是个危险人物。他鼓动天下的一切犹太人作乱，又是纳匝肋教派的魁首。
【现代本】我们看清楚了，这个人是危险人物。他在全世界犹太人当中制造乱事，又是拿撒勒党的一个头目，
【KJV】For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
【NIV】We have found this man to be a troublemaker, stirring up riots among the Jews all over the world. He is a ringleader of the Nazarene sect
【BBE】For this man, in our opinion, is a cause of trouble, a maker of attacks on the government among Jews through all the empire, and a chief mover in the society of the Nazarenes:
【ASV】For we have found this man a pestilent fellow, and a mover of insurrections among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
6 【和合本】连圣殿他也想要污秽；我们把他捉住了。（有古卷在此有：要按我们的律法审问，
【吕振中】连圣殿他也试图要亵渎；我们就把他抓住了；（此处有古卷加∶想要按我们的律法来审判；）
【思高本】他还企图亵渎圣殿，我们便把他抓住了。【本想按我们的法律来审判他，
【现代本】连圣殿也要亵渎，我们就把他抓住。
【KJV】Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.
【NIV】and even tried to desecrate the temple; so we seized him.
【BBE】Who, in addition, was attempting to make the Temple unclean: whom we took,
【ASV】who moreover assayed to profane the temple: on whom also we laid hold: and we would have judged him according to our law.
7 【和合本】不料千夫长吕西亚前来，甚是强横，从我们手中把他夺去，吩咐告他的人到你这里来。）
【吕振中】（但千夫长吕西亚却上前来，用极大的暴力从我手中给带走，）
【思高本】可是千夫长里息雅赶到，以武力将他从我们手中夺去，
【现代本】（有些古卷加：不料指挥官吕西亚横加干颈，从我们手中把他抢走，）
【KJV】But the chief captain Lysias came upon us, and with great violence took him away out of our hands,
【NIV】－
【BBE】[]
【ASV】But the chief captain Lysias came, and with great violence took him away out of our hands,
8 【和合本】你自己究问他，就可以知道我们告他的一切事了。”
【吕振中】（又命令他的原告来到你面前。）关于我们所控告他的这一切事，大人自己审问他，便能确知”
【思高本】命令控告他的人，到你这来。】你问问他，便可知道我们控告这人的一切事是真的了。”
【现代本】（有些古卷加：并命令各原告都到你这里来。）你审问这个人就会明白我们所控告他的一切事由。”
【KJV】Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.
【NIV】By examining him yourself you will be able to learn the truth about all these charges we are bringing against him."
【BBE】And from whom you will be able, by questioning him yourself, to get knowledge of all the things which we say against him.
【ASV】commanding his accusers to come before thee. from whom thou wilt be able, by examining him thyself, to take knowledge of all these things whereof we accuse him.
9 【和合本】众犹太人也随着告他说：“事情诚然是这样。”
【吕振中】犹太人呢、也联合攻击，指说这些事真是这样。
【思高本】犹太人也一起附和，肯定事情确是如此。
【现代本】在场的犹太人也都同声控告，认为所指出的都是事实。
【KJV】And the Jews also assented, saying that these things were so.
【NIV】The Jews joined in the accusation, asserting that these things were true.
【BBE】And the Jews were in agreement with his statement, saying that these things were so.
【ASV】And the Jews also joined in the charge, affirming that these things were so.

保罗为自己辩护
10 【和合本】巡抚点头叫保罗说话。他就说：“我知道你在这国里断事多年，所以我乐意为自己分诉。
【吕振中】总督（原意∶皇省长）点头叫保罗说话，保罗就回禀说∶“我知道大人多年做这一国的审判官，故此我兴奋地为自己的事来分诉。
【思高本】总督示意叫保禄说话，保禄便回答说：“我知道你多年以来，就作这民族的判官，所以我可放心为我自己的事作辩护。
【现代本】这时候，总督向保罗示意，要他说话。保罗就说：“我知道你在本国执掌法政多年，因此，我放心地在你面前为自己辩护。
【KJV】Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:
【NIV】When the governor motioned for him to speak, Paul replied: "I know that for a number of years you have been a judge over this nation; so I gladly make my defense.
【BBE】Then when the ruler had given him a sign to make his answer, Paul said, Because I have knowledge that you have been a judge over this nation for a number of years, I am glad to make my answer:
【ASV】And when the governor had beckoned unto him to speak, Paul answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I cheerfully make my defense:
11 【和合本】你查问就可以知道，从我上耶路撒冷礼拜到今日不过有十二天。
【吕振中】因为大人有能力可以探知、从我上耶路撒冷来敬拜到现在、也不过有十二天。
【思高本】你能够查知：自从我上耶路撒冷来朝拜，到现在还不过十二天。
【现代本】你不难查明，从我上耶路撒冷去礼拜到现在只不过十二天。
【KJV】Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.
【NIV】You can easily verify that no more than twelve days ago I went up to Jerusalem to worship.
【BBE】Seeing that you are able to make certain of the fact that it is not more than twelve days from the time when I came up to Jerusalem for worship;
【ASV】Seeing that thou canst take knowledge that it is not more than twelve days since I went up to worship at Jerusalem:
12 【和合本】他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。
【吕振中】人们并没有遇见我在殿里和什么人辩论，或是作鼓动群众的事；在会堂里没有，在城里也没有。
【思高本】他们在圣殿，或在会堂，或在城内，没有看见我同什么人争论，或集合过群众。
【现代本】他们并没有看见我在圣殿里跟任何人辩论，也没有看见我在会堂或城里其它地方煽动群众。
【KJV】And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:
【NIV】My accusers did not find me arguing with anyone at the temple, or stirring up a crowd in the synagogues or anywhere else in the city.
【BBE】And they have not seen me in argument with any man in the Temple, or working up the feelings of the people, in the Synagogues or in the town:
【ASV】and neither in the temple did they find me disputing with any man or stirring up a crowd, nor in the synagogues, nor in the city.
13 【和合本】他们现在所告我的事并不能对你证实了。
【吕振中】人们也不能对你证实他门如今所控告我的事。
【思高本】对于他们现在控告我的事，他们也不能向你证明。
【现代本】他们无法向你提出控告我的证据。
【KJV】Neither can they prove the things whereof they now accuse me.
【NIV】And they cannot prove to you the charges they are now making against me.
【BBE】And they are not able to give facts in support of the things which they say against me now.
【ASV】Neither can they prove to thee the things whereof they now accuse me.
14 【和合本】但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的上帝，又信合乎律法的和先知书上一切所记载的，
【吕振中】但这一点、我倒向大人承认，就是∶我正是循着他们之所谓异端的这道路、这样事奉祖宗的上帝，相信律法中和神言人们书上所记载的一切。
【思高本】但是有一点，我却向你承认：就是我确是依照他们所称为异端的道，事奉祖先的天主；凡合乎法律及先知书上所记载的一切，我都相信。
【现代本】然而，有一件事我要承认：我是根据他们所认为异端的那条道路，来敬拜我们祖先的上帝的。我也相信在摩西的法律和先知书上所记载的一切。
【KJV】But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:
【NIV】However, I admit that I worship the God of our fathers as a follower of the Way, which they call a sect. I believe everything that agrees with the Law and that is written in the Prophets,
【BBE】But this I will say openly to you, that I do give worship to the God of our fathers after that Way, which to them is not the true religion: but I have belief in all the things which are in the law and in the books of the prophets:
【ASV】But this I confess unto thee, that after the Way which they call a sect, so serve I the God of our fathers, believing all things which are according to the law, and which are written in the prophets;
15 【和合本】并且靠着上帝，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。
【吕振中】我对上帝存着这些人自己也存着的盼望，就是∶将来必有复活，不但义人的复活，而且不义之人的复活。
【思高本】我对天主所有的希望，也是他们自己所期待的，就是义人及不义的人将要复活。
【现代本】我对上帝存着跟他们相同的盼望，就是盼望所有的人，无论善恶，都要从死里复活。
【KJV】And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.
【NIV】and I have the same hope in God as these men, that there will be a resurrection of both the righteous and the wicked.
【BBE】Hoping in God for that which they themselves are looking for, that there will be a coming back from the dead for upright men and wrongdoers.
【ASV】having hope toward God, which these also themselves look for, that there shall be a resurrection both of the just and unjust.
16 【和合本】我因此自己勉励，对上帝对人，常存无亏的良心。
【吕振中】为了这一点、我自己也勉力实行，对上帝对人、时常存着无亏的良知。
【思高本】因此，我自己勉力，对天主对人时常保持良心无愧。
【现代本】因此，我常常勉励自己，在上帝和人面前，常保持着清白的良心。
【KJV】And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men.
【NIV】So I strive always to keep my conscience clear before God and man.
【BBE】And in this, I do my best at all times to have no reason for shame before God or men.
【ASV】Herein I also exercise myself to have a conscience void of offence toward God and men always.
17 【和合本】过了几年，我带着周济本国的捐项和供献的物上去。
【吕振中】过了这好几年，我来这里、对我国行施舍并献供物。
【思高本】我离开耶路撒冷多年以后，回到那，是为周济我国人，并呈献祭物。
【现代本】“我离开耶路撒冷已经有好几年。我这回上去是带着赒济同胞的款项，同时要献祭物。
【KJV】Now after many years I came to bring alms to my nation, and offerings.
【NIV】After an absence of several years, I came to Jerusalem to bring my people gifts for the poor and to present offerings.
【BBE】Now after a number of years I came to give help and offerings to my nation:
【ASV】Now after some years I came to bring alms to my nation, and offerings:
18 【和合本】正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷，惟有几个从亚西亚来的犹太人。
【吕振中】这时候、人们遇见我在殿里行了清洁礼，没带着群众，也没有闹乱。不过有几个从亚西亚的犹太人──
【思高本】这期间，有人见我在圣殿行取洁礼，既没有集众，也没有作乱。
【现代本】他们在圣殿里发现我的时候，我已经行了洁净礼，正在献祭；我并没有聚众，也没有作乱。
【KJV】Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.
【NIV】I was ceremonially clean when they found me in the temple courts doing this. There was no crowd with me, nor was I involved in any disturbance.
【BBE】And having been made clean, I was in the Temple, but not with a great number of people, and not with noise: but there were certain Jews from Asia,
【ASV】amidst which they found me purified in the temple, with no crowd, nor yet with tumult: but there were certain Jews from Asia--
19 【和合本】他们若有告我的事，就应当到你面前来告我。
【吕振中】这些人应当出场在你面前，如果有告我的事、尽可以控告。
【思高本】不过，只有几个从亚细亚来的犹太人，他们若有告我的事，他们应该到你面前控告。
【现代本】不过有几个从亚细亚省来的犹太人在那里，这些人若有控告我的事，应该到你面前控诉。
【KJV】Who ought to have been here before thee, and object, if they had ought against me.
【NIV】But there are some Jews from the province of Asia, who ought to be here before you and bring charges if they have anything against me.
【BBE】And it would have been better if they had come here to make a statement, if they have anything against me.
【ASV】who ought to have been here before thee, and to make accusation, if they had aught against me.
20 【和合本】即或不然，这些人若看出我站在公会前，有妄为的地方，他们自己也可以说明。
【吕振中】即或不然、这些人如果看出我站在议院面前有什么不对的地方，他们自己也可以说明。
【思高本】或者，如果这的这些人，见我站在公议会前有什么不对，他们尽可提出；
【现代本】再不然，就让这些在场的人指出，当我在议会申诉的时候有什么犯罪的行为。
【KJV】Or else let these same here say, if they have found any evil doing in me, while I stood before the council,
【NIV】Or these who are here should state what crime they found in me when I stood before the Sanhedrin--
【BBE】Or let these men here present say what wrongdoing was seen in me when I was before the Sanhedrin,
【ASV】Or else let these men themselves say what wrong-doing they found when I stood before the council,
21 【和合本】纵然有，也不过一句话，就是我站在他们中间大声说：‘我今日在你们面前受审，是为死人复活的道理。’”
【吕振中】纵然有，也不过是为了我站在他们中间所喊着的这一个声明∶‘我今天在你们面前受审判、是为了死人复活的问题。’”
【思高本】即使有，无非是为了我站在他们中间所喊的这一声：为了死者的复活，我今天受你们审判。”
【现代本】我站在他们面前只高声说过一句话；那就是：‘今天我受你们审判，无非是为了相信死人复活的道理。’”
【KJV】Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.
【NIV】unless it was this one thing I shouted as I stood in their presence: `It is concerning the resurrection of the dead that I am on trial before you today.'"
【BBE】But only this one thing which I said among them in a loud voice, I am this day being judged on the question of the coming back from the dead.
【ASV】except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question before you this day.
22 【和合本】腓力斯本是详细晓得这道，就支吾他们说：“且等千夫长吕西亚下来，我要审断你们的事。”
【吕振中】腓力斯对于这道路本有比较详确的知识，就延搁他们，说∶“千夫长吕西亚下来的时候，我就要审断你们中间的的事”。
【思高本】斐理斯对于这道，既有比较确切的认识，便有意拖延，就对他们说：“等里息雅千夫长下来，我再审断你们的事。”
【现代本】腓力斯对这道路原有相当的认识，于是停止了听讼，对他们说：“且等指挥官吕西亚来到，我就为你们判决。”
【KJV】And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.
【NIV】Then Felix, who was well acquainted with the Way, adjourned the proceedings. "When Lysias the commander comes," he said, "I will decide your case."
【BBE】But Felix, who had a more detailed knowledge of the Way, put them off, saying, When Lysias, the chief captain, comes down, I will give attention to your business.
【ASV】But Felix, having more exact knowledge concerning the Way, deferred them, saying, When Lysias the chief captain shall come down, I will determine your matter.
23 【和合本】于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他的亲友来供给他。
【吕振中】于是吩咐百夫长看守保罗，让他宽松舒适，也不要拦阻他自己的人来供事他。
【思高本】遂命百夫长看守保禄，要从宽待他，不要阻止他的近人来接济他。
【现代本】他命令那军官看守保罗，宽待他，准许亲友供应他日常的需要。
【KJV】And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.
【NIV】He ordered the centurion to keep Paul under guard but to give him some freedom and permit his friends to take care of his needs.
【BBE】And he gave orders to the captain to keep Paul under his control, and to let him have everything he had need of; and not to keep his friends from coming to see him.
【ASV】And he gave order to the centurion that he should be kept in charge, and should have indulgence; and not to forbid any of his friends to minister unto him.

腓力斯留保罗在监里
24 【和合本】过了几天，腓力斯和他夫人犹太的女子土西拉一同来到，就叫了保罗来，听他讲论信基督耶稣的道。
【吕振中】过了几天、腓力斯和他的夫人、犹太的女子士西拉、一同来，就打发人将保罗叫来，听他讲论信基督耶稣的事。
【思高本】过了几天，斐理斯和他的犹太籍妻子得鲁息拉一起来到，就打发人叫保禄来，听他讲论有关信仰基督耶稣的道理。
【现代本】过了几天，腓力斯和他的夫人──犹太女子土西拉──一起来到。他把保罗叫来，听他讲论对基督耶稣的信仰。
【KJV】And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.
【NIV】Several days later Felix came with his wife Drusilla, who was a Jewess. He sent for Paul and listened to him as he spoke about faith in Christ Jesus.
【BBE】But after some days, Felix came with Drusilla his wife, who was of the Jews by birth, and sent for Paul, and gave hearing to him about faith in Christ Jesus.
【ASV】But after certain days, Felix came with Drusilla, his wife, who was a Jewess, and sent for Paul, and heard him concerning the faith in Christ Jesus.
25 【和合本】保罗讲论公义、节制，和将来的审判。腓力斯甚觉恐惧，说：“你暂且去吧，等我得便再叫你来。”
【吕振中】保罗辩论到公义、节制、和将来的审判时，腓力斯很觉得惧怕，就应时说∶“如今你暂且去，得机会我就打发人去叫你来”。
【思高本】保禄讲论到公义、节操和将来的审判时，斐理斯害怕起来，便回答说：“现在你回去，等我得便，再叫你来。”
【现代本】保罗又谈论关于良善、节制、将来的审判等教训；腓力斯觉得很恐惧，对保罗说：“你现在去吧，等我有空再叫你来。”
【KJV】And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.
【NIV】As Paul discoursed on righteousness, self-control and the judgment to come, Felix was afraid and said, "That's enough for now! You may leave. When I find it convenient, I will send for you."
【BBE】And while he was talking about righteousness and self-control and the judging which was to come, Felix had great fear and said, Go away for the present, and when the right time comes I will send for you.
【ASV】And as he reasoned of righteousness, and self-control, and the judgment to come, Felix was terrified, and answered, Go thy way for this time; and when I have a convenient season, I will call thee unto me.
26 【和合本】腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。
【吕振中】同时腓力斯也指望保罗有钱送给他，因此更常常打发人去叫保罗来和他谈论。
【思高本】他同时也希望保禄给他些钱，因此，屡次打发人叫他来和他谈话。
【现代本】他又盼望保罗送钱给他，所以常常叫他来，跟他谈论。
【KJV】He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.
【NIV】At the same time he was hoping that Paul would offer him a bribe, so he sent for him frequently and talked with him.
【BBE】For he was hoping that Paul would give him money: so he sent for him more frequently and had talk with him.
【ASV】He hoped withal that money would be given him of Paul: wherefore also he sent for him the oftener, and communed with him.
27 【和合本】过了两年，波求非斯都接了腓力斯的任；腓力斯要讨犹太人的喜欢，就留保罗在监里。
【吕振中】过了两年，波求非斯都接了腓力斯的任。腓力斯想要对犹太人作个人情，就将保罗留下，仍然带着锁才。
【思高本】满了两年，颇尔基约斐斯托接了斐理斯的任；斐理斯愿意向犹太人讨好，就将保禄留在监。
【现代本】过了两年，波求非斯都替代了腓力斯，出任总督。腓力斯为了要讨好犹太人，仍旧把保罗留在监狱里。
【KJV】But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.
【NIV】When two years had passed, Felix was succeeded by Porcius Festus, but because Felix wanted to grant a favor to the Jews, he left Paul in prison.
【BBE】But after two years Porcius Festus took the place of Felix, who, desiring to have the approval of the Jews, kept Paul in chains.
【ASV】But when two years were fulfilled, Felix was succeeded by Porcius Festus; and desiring to gain favor with the Jews, Felix left Paul in bonds.


第 25 章

保罗要向该撒上诉
1 【和合本】非斯都到了任，过了三天，就从该撒利亚上耶路撒冷去。
【吕振中】于是非斯都赴省上任。过了三天，就从该撒利亚上耶路撒冷。
【思高本】斐斯托到省上任，叁天以后，就从凯撒勒雅上了耶路撒冷。
【现代本】非斯都到任后三天，从西泽利亚上耶路撒冷去。
【KJV】Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.
【NIV】Three days after arriving in the province, Festus went up from Caesarea to Jerusalem,
【BBE】So Festus, having come into that part of the country which was under his rule, after three days went up to Jerusalem from Caesarea.
【ASV】Festus therefore, having come into the province, after three days went up to Jerusalem from Caesarea.
2 【和合本】祭司长和犹太人的首领向他控告保罗，
【吕振中】祭司长和犹太人的首领、将告保罗的事禀报他，又央求他，
【思高本】司祭长和犹太人的首领，向他告发保禄，并请求他开恩，
【现代本】祭司长和犹太人的领袖向他控告保罗。他们请求非斯都，
【KJV】Then the high priest and the chief of the Jews informed him against Paul, and besought him,
【NIV】where the chief priests and Jewish leaders appeared before him and presented the charges against Paul.
【BBE】And the chief priests and the chief men of the Jews made statements against Paul,
【ASV】And the chief priests and the principal men of the Jews informed him against Paul; and they besought him,
3 【和合本】又央告他，求他的情，将保罗提到耶路撒冷来，他们要在路上埋伏杀害他。
【吕振中】求个人情要害保罗。叫他打发人将保罗提到耶路撒冷，他们要在路间设埋伏杀掉他。
【思高本】来对付保禄，就是求他将保禄解到耶路撒冷来，他们好设下埋伏，在半路上将他杀掉。
【现代本】要求他送保罗到耶路撒冷，因为他们阴谋在路上埋伏杀他。
【KJV】And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.
【NIV】They urgently requested Festus, as a favor to them, to have Paul transferred to Jerusalem, for they were preparing an ambush to kill him along the way.
【BBE】Requesting Festus to give effect to their design against him, and send him to Jerusalem, when they would be waiting to put him to death on the way.
【ASV】asking a favor against him, that he would send for him to Jerusalem; laying a plot to kill him on the way.
4 【和合本】非斯都却回答说：“保罗押在该撒利亚，我自己快要往那里去”；
【吕振中】非斯都就回答说∶“保罗是被看守在该撒利亚的；我本人又快要出行往那里去了。”
【思高本】可是，斐斯托回答说：“保禄应押在凯撒勒雅，我自己不久就快回去；”
【现代本】非斯都回答他们：“保罗现在被拘禁在西泽利亚，我不久要回到那里去。
【KJV】But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.
【NIV】Festus answered, "Paul is being held at Caesarea, and I myself am going there soon.
【BBE】But Festus, in answer, said that Paul was being kept in prison at Caesarea, and that in a short time he himself was going there.
【ASV】Howbeit Festus answered, that Paul was kept in charge at Caesarea, and that he himself was about to depart thither shortly.
5 【和合本】又说：“你们中间有权势的人与我一同下去，那人若有什么不是，就可以告他。”
【吕振中】他说∶“所以你们中间有能力的领袖尽可以一同下去；如果那人有什么横逆不道的事，就让他们控告他。”
【思高本】又说：“你们中有权势的人，跟我一同下去，若在那人身上有什么不对处，控告他好了。”
【现代本】你们的领袖可以跟我一道去，如果那个人有什么不法的行为，就在那里控告他。”
【KJV】Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.
【NIV】Let some of your leaders come with me and press charges against the man there, if he has done anything wrong."
【BBE】So, he said, let those who have authority among you go with me, and if there is any wrong in the man, let them make a statement against him.
【ASV】Let them therefore, saith he, that are of power among you go down with me, and if there is anything amiss in the man, let them accuse him.
6 【和合本】非斯都在他们那里住了不过十天八天，就下该撒利亚去；第二天坐堂，吩咐将保罗提上来。
【吕振中】非斯都在他们中间逗留了也不过十天八天，就下该撒利亚去。第二天即坐在台上审判，发命令将保罗带来。
【思高本】斐斯托在他们中住了不过八天或十天，就下到了凯撒勒雅。第二天坐堂，下令将保禄带来；
【现代本】非斯都在他们那里又住了十天八天，然后回该撒利亚去。第二天他就开庭，命令把保罗带来。
【KJV】And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.
【NIV】After spending eight or ten days with them, he went down to Caesarea, and the next day he convened the court and ordered that Paul be brought before him.
【BBE】And when he had been with them not more than eight or ten days, he went down to Caesarea; and on the day after, he took his place on the judge's seat, and sent for Paul.
【ASV】And when he had tarried among them not more than eight or ten days, he went down unto Caesarea; and on the morrow he sat on the judgment-seat, and commanded Paul to be brought.
7 【和合本】保罗来了，那些从耶路撒冷下来的犹太人周围站着，将许多重大的事控告他，都是不能证实的。
【吕振中】保罗来了，那些从耶路撒冷下来的犹太人便在他周围站着，拿又多又重、他们不能证实的告状来起诉。
【思高本】保禄一来到，从耶路撒冷下来的犹太人就围住他，提出许多严重而不能证明的罪状。
【现代本】保罗来了，那些从耶路撒冷来的犹太人周围站着，用许多严重的罪名控告他，可是都无法提出证据。
【KJV】And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.
【NIV】When Paul appeared, the Jews who had come down from Jerusalem stood around him, bringing many serious charges against him, which they could not prove.
【BBE】And when he came, the Jews who had come down from Jerusalem came round him, and made all sorts of serious statements against him, which were not supported by the facts.
【ASV】And when he was come, the Jews that had come down from Jerusalem stood round about him, bringing against him many and grievous charges which they could not prove;
8 【和合本】保罗分诉说：“无论犹太人的律法，或是圣殿，或是该撒，我都没有干犯。”
【吕振中】保罗分诉说∶“犹太人的律法或圣殿、或该撒、我都没有干犯过。”
【思高本】保禄分辩说：“我对于犹太人的法律，对于圣殿，对于凯撒，都没有犯什么罪。”
【现代本】保罗为自己辩护，说：“我没有做过任何事违反犹太人的法律，亵渎圣殿，或冒犯罗马皇帝。”
【KJV】While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.
【NIV】Then Paul made his defense: "I have done nothing wrong against the law of the Jews or against the temple or against Caesar."
【BBE】Then Paul, in his answer to them, said, I have done no wrong against the law of the Jews, or against the Temple, or against Caesar.
【ASV】while Paul said in his defense, Neither against the law of the Jews, nor against the temple, nor against Caesar, have I sinned at all.
9 【和合本】但非斯都要讨犹太人的喜欢，就问保罗说：“你愿意上耶路撒冷去，在那里听我审断这事吗？”
【吕振中】非斯都想要对犹太人作个人情，就回答保罗说∶“关于这些事、你愿意上耶路撒冷，在那里在我面前受审判么？”
【思高本】斐斯托想要向犹太人讨好，就向保禄说：“关于这些事，你愿意上耶路撒冷，在那于我面前受审吗？”
【现代本】可是非斯都为了讨好犹太人，就问保罗：“你愿意上耶路撒冷，在那里接受我对这案件的审判吗？”
【KJV】But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
【NIV】Festus, wishing to do the Jews a favor, said to Paul, "Are you willing to go up to Jerusalem and stand trial before me there on these charges?"
【BBE】But Festus, desiring to get the approval of the Jews, said to Paul, Will you go up to Jerusalem, and be judged before me there in connection with these things?
【ASV】But Festus, desiring to gain favor with the Jews, answered Paul and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
10 【和合本】保罗说：“我站在该撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。
【吕振中】保罗说∶“我站在该撒的审判台前，应当在该撒台前受审判；我对犹太人并没有行过什么不对的事；就是大人也明明理会的。
【思高本】保禄却说：“我站在凯撒的公堂前，我该在这受审。我对犹太人并没有作过不对的事，就是你也知道的很清楚。
【现代本】保罗说：“我现在站在皇帝的法庭上；这里就是我应该受审的地方。你自己也知道，我并没有得罪过犹太人。
【KJV】Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.
【NIV】Paul answered: "I am now standing before Caesar's court, where I ought to be tried. I have not done any wrong to the Jews, as you yourself know very well.
【BBE】And Paul said, I am before the seat of Caesar's authority where it is right for me to be judged: I have done no wrong to the Jews, as you are well able to see.
【ASV】But Paul said, I am standing before Caesar's judgment-seat, where I ought to be judged: to the Jews have I done no wrong, as thou also very well knowest.
11 【和合本】我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于该撒。”
【吕振中】我若行了不对的事，犯了什么该死的罪，就是死也不推辞；不过、这些人所控告我的、如果是没的事，就没有人能徇人情将我交给他们。我要向该撒上诉。”
【思高本】假如我作了不对的事，或作了什么该死的事，我虽死不辞；但若这些人所控告我的，都是实无其事，那么谁也不能将我交与他们；我向凯撒上诉。”
【现代本】如果我犯法，有什么该死的罪行，我绝不逃避惩罚。如果他们对我的控告都不是事实，谁也不能把我交给他们。我要向皇帝上诉。”
【KJV】For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.
【NIV】If, however, I am guilty of doing anything deserving death, I do not refuse to die. But if the charges brought against me by these Jews are not true, no one has the right to hand me over to them. I appeal to Caesar!"
【BBE】If, then, I am a wrongdoer and there is a cause of death in me, I am ready for death: if it is not as they say against me, no man may give me up to them. Let my cause come before Caesar.
【ASV】If then I am a wrong-doer, and have committed anything worthy of death, I refuse not to die; but if none of those things is true whereof these accuse me, no man can give me up unto them. I appeal unto Caesar.
12 【和合本】非斯都和议会商量了，就说：“你既上告于该撒，可以往该撒那里去。”
【吕振中】当下非斯都同参议会商议，便回答说∶“你向该撒上诉了！你要去见该撒！”
【思高本】斐斯托与议会商议之后，回答说：“你既向凯撒上诉，就往凯撒那去！”
【现代本】腓斯都跟他的参谋商量之后，就说：“既然你向皇帝上诉，你就到皇帝那里去。”
【KJV】Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.
【NIV】After Festus had conferred with his council, he declared: "You have appealed to Caesar. To Caesar you will go!"
【BBE】Then Festus, having had a discussion with the Jews, made answer, You have said, Let my cause come before Caesar; to Caesar you will go.
【ASV】Then Festus, when he had conferred with the council, answered, Thou hast appealed unto Caesar: unto Caesar shalt thou go.

被带到亚基帕王面前
13 【和合本】过了些日子，亚基帕王和百尼基氏来到该撒利亚，问非斯都安。
【吕振中】过了些日子、亚基帕王和百尼基抵达了该撒利亚，给非斯都请安。
【思高本】过了几天，阿格黎帕王同贝勒尼切到了凯撒勒雅，向斐斯托致候。
【现代本】过了些日子，亚基帕王和贝妮丝到西泽利亚来迎候非斯都。
【KJV】And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.
【NIV】A few days later King Agrippa and Bernice arrived at Caesarea to pay their respects to Festus.
【BBE】Now when some days had gone by, King Agrippa and Bernice came to Caesarea and went to see Festus.
【ASV】Now when certain days were passed, Agrippa the King and Bernice arrived at Caesarea, and saluted Festus.
14 【和合本】在那里住了多日，非斯都将保罗的事告诉王，说：“这里有一个人，是腓力斯留在监里的。
【吕振中】他们在那里逗留了好几天，非斯都将告保罗的事向王陈述说∶“这里有一个人、是腓力斯留下来的囚犯。
【思高本】他们在那住了多日，斐斯托就将保禄的事件，陈述给王说：“这有一个人，是斐理斯留在狱中的囚犯。
【现代本】在那里住了几天之后，非斯都把保罗的事告诉亚基帕王，说：“这里有一个人，是腓力斯留下的囚犯。
【KJV】And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:
【NIV】Since they were spending many days there, Festus discussed Paul's case with the king. He said: "There is a man here whom Felix left as a prisoner.
【BBE】And as they were there for some days, Festus gave them Paul's story, saying, There is a certain man here who was put in prison by Felix:
【ASV】And as they tarried there many days, Festus laid Paul's case before the King, saying, There is a certain man left a prisoner by Felix;
15 【和合本】我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。
【吕振中】我在耶路撒冷的时候、祭司长和犹太人的长老曾经将他的事禀报了，要求定他的罪。
【思高本】我在耶路撒冷的时候，司祭长和犹太人的长老告发他，要求定他的罪。
【现代本】前次我上耶路撒冷，那边的犹太祭司长和长老控告他，要求我定他的罪。
【KJV】About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.
【NIV】When I went to Jerusalem, the chief priests and elders of the Jews brought charges against him and asked that he be condemned.
【BBE】Against whom the chief priests and the rulers of the Jews made a statement when I was at Jerusalem, requesting me to give a decision against him.
【ASV】about whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, asking for sentence against him.
16 【和合本】我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。
【吕振中】我回答他们说∶‘无论什么人，被告还没有和原告当面对质，对案情还没有得分诉之余地，徇人情把他定罪，这不是罗马人的规矩。’
【思高本】我回答他们说：当被告还没有与原告当面对质，还没有机会辩护控告他的事以前，就将那人交出，不合罗马人的规例。
【现代本】我告诉他们，按照罗马人的规矩，在被告没有跟原告对质，还没有机会为自己辩护之前是不能够判罪的。
【KJV】To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.
【NIV】I told them that it is not the Roman custom to hand over any man before he has faced his accusers and has had an opportunity to defend himself against their charges.
【BBE】To whom I gave answer that it is not the Roman way to give a man up, till he has been face to face with those who are attacking him, and has had a chance to give an answer to the statements made against him.
【ASV】To whom I answered, that it is not the custom of the Romans to give up any man, before that the accused have the accusers face to face, and have had opportunity to make his defense concerning the matter laid against him.
17 【和合本】及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。
【吕振中】所以他们一同来到这里的时候、我丝毫不事延搁，次日便坐在台上审判，发命令把那人带来。
【思高本】及至他们来到这，我一点也没有迟延，次日便坐堂，下令把那人带来。
【现代本】等他们都到这里之后，我没有耽误时间，第二天就开庭，命令把那个人提出来应讯。
【KJV】Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.
【NIV】When they came here with me, I did not delay the case, but convened the court the next day and ordered the man to be brought in.
【BBE】So, when they had come together here, straight away, on the day after, I took my place on the judge's seat and sent for the man.
【ASV】When therefore they were come together here, I made no delay, but on the next day sat on the judgment-seat, and commanded the man to be brought.
18 【和合本】告他的人站着告他；所告的，并没有我所逆料的那等恶事。
【吕振中】关于他的事、原告站起来，并没有提出什么告状是我所猜想的恶事，
【思高本】原告站起来，对他没有提出一件罪案，是我所逆料的恶事；
【现代本】原告都站起来控告他，但所控告的并不是我想象中的那种罪。
【KJV】Against whom when the accusers stood up, they brought none accusation of such things as I supposed:
【NIV】When his accusers got up to speak, they did not charge him with any of the crimes I had expected.
【BBE】But when they got up they said nothing about such crimes as I had in mind:
【ASV】Concerning whom, when the accusers stood up, they brought no charge of such evil things as I supposed;
19 【和合本】不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。
【吕振中】不过告他一些关于他们自己敬畏鬼神之事的问题。又是关于一个已经死了、保罗还指说是活着神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的耶稣。
【思高本】他们的争辩，仅是关于他们的宗教及关于一个已死的耶稣，保禄却说他还活着。
【现代本】他们跟他争论的是有关宗教上的问题，以及一个名叫耶稣的人；这人已经死了，保罗却说他还活着。
【KJV】But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.
【NIV】Instead, they had some points of dispute with him about their own religion and about a dead man named Jesus who Paul claimed was alive.
【BBE】But had certain questions against him in connection with their religion, and about one Jesus, now dead, who, Paul said, was living.
【ASV】but had certain questions against him of their own religion, and of one Jesus, who was dead, whom Paul affirmed to be alive.
20 【和合本】这些事当怎样究问，我心里作难，所以问他说：‘你愿意上耶路撒冷去，在那里为这些事听审吗？’
【吕振中】这些事该怎样究问、我心里为难，就问他有没有意思要上耶路撒冷，在那里为这些事受审判。
【思高本】我对这争执不知如何处理，就问他是否愿意去耶路撒冷，在那受审。
【现代本】对这案件我简直不知道该怎么办。我问保罗是否愿意上耶路撒冷去，在那里受审。
【KJV】And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.
【NIV】I was at a loss how to investigate such matters; so I asked if he would be willing to go to Jerusalem and stand trial there on these charges.
【BBE】And as I had not enough knowledge for the discussion of these things, I made the suggestion to him to go to Jerusalem and be judged there.
【ASV】And I, being perplexed how to inquire concerning these things, asked whether he would go to Jerusalem and there be judged of these matters.
21 【和合本】但保罗求我留下他，要听皇上审断，我就吩咐把他留下，等我解他到该撒那里去。”
【吕振中】但保罗却诉请留他，等待皇帝审断；所以我就发命令留他，等我把他送上去给该撒。”
【思高本】可是，保禄却要求上诉，将他留给皇帝审断，我便下令留下他，等我解他到凯撒那。”
【现代本】可是，保罗请求把他留下，由皇上审判。因此我命令把他留在牢里，等着解他到皇上那里去。”
【KJV】But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.
【NIV】When Paul made his appeal to be held over for the Emperor's decision, I ordered him held until I could send him to Caesar."
【BBE】But when Paul made a request that he might be judged by Caesar, I gave orders for him to be kept till I might send him to Caesar.
【ASV】But when Paul had appealed to be kept for the decision of the emperor, I commanded him to be kept till I should send him to Caesar.
22 【和合本】亚基帕对非斯都说：“我自己也愿听这人辩论。”非斯都说：“明天你可以听。”
【吕振中】亚基帕对非斯都说∶“我本来就有意思要亲自听听这个人的。”非斯都说∶“明天王就可以听他。”
【思高本】阿格黎帕向斐斯托说：“我也愿意亲自听听这个人。”斐斯托说：“明天你就可以听他。”
【现代本】亚基帕对非斯都说：“我自己也想听听这个人讲论。”非斯都说：“明天你可以听。”
【KJV】Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.
【NIV】Then Agrippa said to Festus, "I would like to hear this man myself." He replied, "Tomorrow you will hear him."
【BBE】And Agrippa said to Festus, I have a desire to give the man a hearing myself. Tomorrow, he said, you may give him a hearing.
【ASV】And Agrippa said unto Festus, I also could wish to hear the man myself. To-morrow, saith he, thou shalt hear him.
23 【和合本】第二天，亚基帕和百尼基大张威势而来，同着众千夫长和城里的尊贵人进了公厅。非斯都吩咐一声，就有人将保罗带进来。
【吕振中】第二天、亚基帕王和百尼基就大张仪仗而来，同着千夫长和城里杰出的人进了厅堂；非斯都一发命令，保罗就被带来。
【思高本】第二天，阿格黎帕和贝勒尼切来时甚是排场，偕同千夫长及城的要人进了厅堂；斐斯托下令，把保禄带来。
【现代本】第二天，亚基帕和贝妮丝大排仪仗，浩浩荡荡地进入大厅；跟他同来的有各指挥官和城里的显贵。非斯都一声令下，保罗就被带进来。
【KJV】And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.
【NIV】The next day Agrippa and Bernice came with great pomp and entered the audience room with the high ranking officers and the leading men of the city. At the command of Festus, Paul was brought in.
【BBE】So on the day after, when Agrippa and Bernice in great glory had come into the public place of hearing, with the chief of the army and the chief men of the town, at the order of Festus, Paul was sent for.
【ASV】So on the morrow, when Agrippa was come, and Bernice, with great pomp, and they were entered into the place of hearing with the chief captains and principal men of the city, at the command of Festus Paul was brought in.
24 【和合本】非斯都说：“亚基帕王和在这里的诸位啊，你们看这人，就是一切犹太人，在耶路撒冷和这里，曾向我恳求、呼叫说：‘不可容他再活着。’”
【吕振中】非斯都说∶“亚基帕王、和所有跟我们一同在座的人，你们看这个人、就是所有的犹太民众、不但在耶路撒冷、也在这里、曾经向我请求，呼喊着说、他不该再活着的。
【思高本】斐斯托说：“阿格黎帕王和同我们在场的众人，你们看这个人，为了他，所有的犹太群众曾在耶路撒冷和这向我请求，呼喊说：不该容他再活下去。
【现代本】非斯都说：“亚基帕王和在座各位！请看这个人；他就是所有犹太人在这里和耶路撒冷向我控告，要求处死的。
【KJV】And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.
【NIV】Festus said: "King Agrippa, and all who are present with us, you see this man! The whole Jewish community has petitioned me about him in Jerusalem and here in Caesarea, shouting that he ought not to live any longer.
【BBE】And Festus said, King Agrippa, and all those who are present here with us, you see this man, about whom all the Jews have made protests to me, at Jerusalem and in this place, saying that it is not right for him to be living any longer.
【ASV】And Festus saith, King Agrippa, and all men who are here present with us, ye behold this man, about whom all the multitude of the Jews made suit to me, both at Jerusalem and here, crying that he ought not to live any longer.
25 【和合本】但我查明他没有犯什么该死的罪，并且他自己上告于皇帝，所以我定意把他解去。
【吕振中】我呢、却理会他没有作过该死的事；并且这个人自己既已上诉了皇帝，我便决定给解送了。
【思高本】但我查明他并没有作过什么该死的事。他既把这案子向皇帝上诉了，我便决定把他解去。
【现代本】但是，我查不出他犯了什么该判死刑的罪；而且他既然要向皇帝上诉，我决定把他解去。
【KJV】But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
【NIV】I found he had done nothing deserving of death, but because he made his appeal to the Emperor I decided to send him to Rome.
【BBE】But, in my opinion, there is no cause of death in him, and as he himself has made a request to be judged by Caesar, I have said that I would send him.
【ASV】But I found that he had committed nothing worthy of death: and as he himself appealed to the emperor I determined to send him.
26 【和合本】论到这人，我没有确实的事可以奏明主上。因此，我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后有所陈奏。
【吕振中】关于这个人、我没有确实的事可以呈写给主上；所以我把他提出来在你们面前，尤其在亚基帕王面前，好在检问之后、有可以呈写的。
【思高本】我对这人没有什么确实的事可向主上陈奏；因此我将他带到你们前，尤其你阿格黎帕王前，好在审讯以后，有所陈奏，
【现代本】只是关于这个人，我并没有具体数据可以奏明皇上，因此我带他到各位面前来，尤其是亚基帕王面前，好在查明案情之后有所陈奏。
【KJV】Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.
【NIV】But I have nothing definite to write to His Majesty about him. Therefore I have brought him before all of you, and especially before you, King Agrippa, so that as a result of this investigation I may have something to write.
【BBE】But I have no certain account of him to send to Caesar. So I have sent for him to come before you, and specially before you, King Agrippa, so that after the business has been gone into, I may have something to put in writing.
【ASV】Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, king Agrippa, that, after examination had, I may have somewhat to write.
27 【和合本】据我看来，解送囚犯，不指明他的罪案是不合理的。”
【吕振中】因为我以为、解送囚犯、不附带指明告他的罪状、是不合理的。”
【思高本】因为我以为，解送囚犯而不指明他的罪状，于理不合。”
【现代本】因为依我看，解送囚犯而不详具案由是不合理的。”
【KJV】For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.
【NIV】For I think it is unreasonable to send on a prisoner without specifying the charges against him."
【BBE】For it seems to me against reason to send a prisoner without making clear what there is against him.
【ASV】For it seemeth to me unreasonable, in sending a prisoner, not withal to signify the charges against him.


第 26 章

保罗在亚基帕王面前申辩
1 【和合本】亚基帕对保罗说：“准你为自己辩明。”于是保罗伸手分诉，说：
【吕振中】亚基帕对保罗说∶“准你为自己说话。”于是保罗伸起手来，分诉说∶
【思高本】阿格黎帕向保禄说：“准你为自己辩护。”那时，保禄便伸起手来，辩护说：
【现代本】亚基帕对保罗说：“准你为自己申辩。”保罗就伸手为自己申辩：
【KJV】Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:
【NIV】Then Agrippa said to Paul, "You have permission to speak for yourself." So Paul motioned with his hand and began his defense:
【BBE】And Agrippa said to Paul, You may put your cause before us. Then Paul, stretching out his hand, made his answer, saying:
【ASV】And Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth his hand, and made his defence:
2 【和合本】“亚基帕王啊，犹太人所告我的一切事，今日得在你面前分诉，实为万幸；
【吕振中】“亚基帕王阿，关于我被犹太人控告的一切事、今天得以在王面前分诉、我以为是很有幸。
【思高本】“阿格黎帕王！我今天能在你跟前，对于犹太人所控告我的一切事，得以辩护，我觉得十分幸运，
【现代本】“亚基帕王啊，我今天得以在你面前，为犹太人所控告我的一切事申辩，实在觉得万幸！
【KJV】I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:
【NIV】King Agrippa, I consider myself fortunate to stand before you today as I make my defense against all the accusations of the Jews,
【BBE】In my opinion I am happy, King Agrippa, to be able to give my answer before you today to all these things which the Jews say against me:
【ASV】I think myself happy, king Agrippa, that I am to make my defense before thee this day touching all the things whereof I am accused by the Jews:
3 【和合本】更可幸的，是你熟悉犹太人的规矩和他们的辩论；所以求你耐心听我。
【吕振中】最有幸的、因为王对犹太人的一切规矩和问题很熟悉；故此我求王耐心听我。
【思高本】尤其你熟悉犹太人的一切习俗和争端，所以我求你忍耐听我。
【现代本】更可幸的是你对于犹太人的规矩和争论的问题都很熟悉。因此，我求你耐心垂听我的申诉。
【KJV】Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
【NIV】and especially so because you are well acquainted with all the Jewish customs and controversies. Therefore, I beg you to listen to me patiently.
【BBE】The more so, because you are expert in all questions to do with the Jews and their ways: so I make my request to you to give me a hearing to the end.
【ASV】especially because thou art expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
4 【和合本】我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
【吕振中】我自幼时以来、从起初在我本国人之中、并在耶路撒冷、我的生活怎样、犹太人全都知道，
【思高本】我自幼年以来，从起初在我民族中，以及在耶路撒冷，处世为人如何，犹太人都知道。
【现代本】“我自幼至今是怎样的一个人，犹太人没有不知道的。有生以来我就生活在本国人民当中，居住在耶路撒冷。
【KJV】My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;
【NIV】The Jews all know the way I have lived ever since I was a child, from the beginning of my life in my own country, and also in Jerusalem.
【BBE】All the Jews have knowledge of my way of life from my early years, as it was from the start among my nation, and at Jerusalem;
【ASV】My manner of life then from my youth up, which was from the beginning among mine own nation and at Jerusalem, know all the Jews;
5 【和合本】他们若肯作见证就晓得，我从起初是按着我们教中最严紧的教门作了法利赛人。
【吕振中】从起头他们早就认识了我；他们知道［如果他们肯作见证的话］、我做法利赛人、是怎样按着我们热心宗教最严紧的派别而生活的。
【思高本】假如他们肯作证的话，他们从很早就知道：我是按照我们教中最严格的宗派，度着法利塞人的生活。
【现代本】如果他们肯为我作证，他们知道我从起初就属于我们宗教中最严格的法利赛派。
【KJV】Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.
【NIV】They have known me for a long time and can testify, if they are willing, that according to the strictest sect of our religion, I lived as a Pharisee.
【BBE】And they are able to say, if they would give witness, that I was living as a Pharisee, in that division of our religion which is most regular in the keeping of the law.
【ASV】having knowledge of me from the first, if they be willing to testify, that after the straitest sect of our religion I lived a Pharisee.
6 【和合本】现在我站在这里受审，是因为指望上帝向我们祖宗所应许的；
【吕振中】如今我站着受审判、是因为指望上帝向我们祖宗所发的应许。
【思高本】现在，我因希望天主对我们祖先的恩许，而站在这受审。
【现代本】现在我站在这里受审，是因为我对上帝向我们祖先所应许的存着盼望。
【KJV】And now I stand and am judged for the hope of the promise made of God, unto our fathers:
【NIV】And now it is because of my hope in what God has promised our fathers that I am on trial today.
【BBE】And now I am here to be judged because of the hope given by God's word to our fathers;
【ASV】And now I stand here to be judged for the hope of the promise made of God unto our fathers;
7 【和合本】这应许，我们十二个支派，昼夜切切的事奉上帝，都指望得着。王啊，我被犹太人控告，就是因这指望。
【吕振中】这应许、我们十二个支派昼夜热切地事奉上帝、都指望得到的。王阿，我被犹太人控告的、正是为了这个指望。
【思高本】我们十二支派，日夜勤恳地事奉天主，希望这许诺到来。王啊！正是为了这个希望，我为犹太人所控告。
【现代本】这应许是我们十二个支族的全体同胞，日夜敬拜上帝盼望得着的。王啊，正是为了这个盼望，我才被犹太人控告！
【KJV】Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.
【NIV】This is the promise our twelve tribes are hoping to see fulfilled as they earnestly serve God day and night. O king, it is because of this hope that the Jews are accusing me.
【BBE】For the effecting of which our twelve tribes have been working and waiting night and day with all their hearts. And in connection with this hope I am attacked by the Jews, O king!
【ASV】unto which promise our twelve tribes, earnestly serving God night and day, hope to attain. And concerning this hope I am accused by the Jews, O king!
8 【和合本】上帝叫死人复活，你们为什么看作不可信的呢？
【吕振中】如今上帝既叫死人活了起来，这在你们中间为什么被断为不可信的呢？
【思高本】天主既使死人复活了，为什么你们竟断为不可信呢？
【现代本】可是，为什么你们这些犹太人不相信上帝使死人复活是一件可能的事呢？
【KJV】Why should it be thought a thing incredible with you, that God should raise the dead?
【NIV】Why should any of you consider it incredible that God raises the dead?
【BBE】Why, in your opinion, is it outside belief for God to make the dead come to life again?
【ASV】Why is it judged incredible with you, if God doth raise the dead?
9 【和合本】从前我自己以为应当多方攻击拿撒勒人耶稣的名，
【吕振中】“我本人、从前也以为应当作许多事来反对拿撒勒人耶稣的名。
【思高本】本来，我本人过去也认为，应尽力反对纳匝肋人耶稣的名，
【现代本】“我从前也相信应该尽力反对拿撒勒人耶稣。
【KJV】I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.
【NIV】I too was convinced that I ought to do all that was possible to oppose the name of Jesus of Nazareth.
【BBE】For I, truly, was of the opinion that it was right for me to do a number of things against the name of Jesus of Nazareth.
【ASV】I verily thought with myself that I ought to do many things contrary to the name of Jesus of Nazareth.
10 【和合本】我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里。他们被杀，我也出名定案。
【吕振中】这件事、我在耶路撒冷居然作了。是我，我不但从祭司长得了权柄、把许多圣徒关在监里；而且他们被杀掉，我还投票控告呢。
【思高本】我在耶路撒冷就这样作过。我不但从司祭长那取得权柄，把许多圣者关在监；而且他们被杀时，我还投了票。
【现代本】我在耶路撒冷就这样做了。我从祭司长得了权柄，把许多信徒抓来坐牢；不但这样，他们被判处死刑，我也赞成。
【KJV】Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.
【NIV】And that is just what I did in Jerusalem. On the authority of the chief priests I put many of the saints in prison, and when they were put to death, I cast my vote against them.
【BBE】And this I did in Jerusalem: and numbers of the saints I put in prison, having had authority given to me from the chief priests, and when they were put to death, I gave my decision against them.
【ASV】And this I also did in Jerusalem: and I both shut up many of the saints in prisons, having received authority from the chief priests, and when they were put to death I gave my vote against them.
11 【和合本】在各会堂，我屡次用刑强逼他们说亵渎的话，又分外恼恨他们，甚至追逼他们，直到外邦的城邑。”
【吕振中】在各会堂里、我屡次用刑，想法子强迫他们说亵渎上帝的话。我对待他们、狂妄极了，甚至逼迫、直到国外的城市。
【思高本】我也曾在各会堂，多次用刑，强迫他们说亵渎的话；而且分外狂怒地迫害他们，直到外邦的城市。
【现代本】此外，我在各会堂多次对他们用刑，强迫他们放弃信仰。我非常厌恨他们，甚至到国外的城市去迫害他们。”
【KJV】And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.
【NIV】Many a time I went from one synagogue to another to have them punished, and I tried to force them to blaspheme. In my obsession against them, I even went to foreign cities to persecute them.
【BBE】And I gave them punishment frequently, in all the Synagogues, forcing them to say things against God; and burning with passion against them, I went after them even into far-away towns.
【ASV】And punishing them oftentimes in all the synagogues, I strove to make them blaspheme; and being exceedingly mad against them, I persecuted them even unto foreign cities.

保罗叙述归主经过
12 【和合本】“那时，我领了祭司长的权柄和命令，往大马色去。
【吕振中】“在这些事的时候、我带着祭司长的权柄和使命、往大马色去。
【思高本】在这期间，我曾取得司祭长的权柄和准许，往大马士革去。
【现代本】“有一次，我带着祭司长给我的权柄和命令往大马士革去。
【KJV】Whereupon as I went to Damascus with authority and commission from the chief priests,
【NIV】On one of these journeys I was going to Damascus with the authority and commission of the chief priests.
【BBE】Then, when I was journeying to Damascus with the authority and orders of the chief priests,
【ASV】Whereupon as I journeyed to Damascus with the authority and commission of the chief priests,
13 【和合本】王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我并与我同行的人。
【吕振中】白天中午、王阿，我在路中看见一道光、比日头还亮、从天上周围照射着我、和跟我一同走路的人。
【思高本】王啊！时当正午，我在路上看见一道光，比太阳还亮，从天上环照着我，和与我同行的人；
【现代本】王啊，约当正午，我在途中看见一道光，比太阳的光还要强烈，从天空照射在我和同行的人周围。
【KJV】At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.
【NIV】About noon, O king, as I was on the road, I saw a light from heaven, brighter than the sun, blazing around me and my companions.
【BBE】In the middle of the day, on the road I saw a light from heaven, brighter than the sun, shining round me and those who were journeying with me.
【ASV】at midday, O king, I saw on the way a light from heaven, above the brightness of the sun, shining round about me and them that journeyed with me.
14 【和合本】我们都仆倒在地，我就听见有声音用希伯来话向我说：‘扫罗！扫罗！为什么逼迫我？你用脚踢刺是难的！’
【吕振中】我们都仆倒在地上，我就听见有声音用希伯来土话对我说∶‘扫罗，扫罗，你为什么逼迫我？你用脚跟踢犁棍是难的。’
【思高本】我们都跌倒在地。我听见有声音用希伯来话向我说：‘扫禄，扫禄，你为什么迫害我？向刺锥踢去，为你是难堪的。’
【现代本】我们都仆倒地上。我听见一个声音，用希伯来话对我说：“扫罗，扫罗！你为什么迫害我？你像公牛用脚踢主人的刺棒，反而伤了自己。’
【KJV】And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.
【NIV】We all fell to the ground, and I heard a voice saying to me in Aramaic, `Saul, Saul, why do you persecute me? It is hard for you to kick against the goads.'
【BBE】And when we had all gone down on the earth, a voice came to me, saying in the Hebrew language, Saul, Saul, why are you attacking me so cruelly? It is hard for you to go against the impulse which is driving you.
【ASV】And when we were all fallen to the earth, I heard a voice saying unto me in the Hebrew language, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the goad.
15 【和合本】我说：‘主啊，你是谁？’主说：‘我就是你所逼迫的耶稣。
【吕振中】我说∶‘主阿，你是谁？’主说∶‘我是你所逼迫的耶稣。
【思高本】我说：‘主！你是谁？’主说：‘我就是你所迫害的耶稣。
【现代本】我就问：‘主啊，你是谁？’主说：‘我是你所迫害的耶稣。
【KJV】And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.
【NIV】Then I asked, `Who are you, Lord?' "`I am Jesus, whom you are persecuting,' the Lord replied.
【BBE】And I said, Who are you, Lord? And the Lord said, I am Jesus, whom you are attacking.
【ASV】And I said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest.
16 【和合本】你起来站着，我特意向你显现，要派你作执事，作见证，将你所看见的事和我将要指示你的事证明出来。；
【吕振中】但是你要起来，站着；因为我向你显现，正是为了要选派你，为你所看见我的、以及我将来所要现给你看的、当差事、作见证。
【思高本】但是，你起来，站好，因为我显现给你，正是为了要选派你为我服务，并为你见到我的事，以及我将要显现给你的事作证。
【现代本】起来，站着。我向你显现，是要指派你作我的仆人。你要见证今天所看见有关于我以及将来我要指示你的事。
【KJV】But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;
【NIV】`Now get up and stand on your feet. I have appeared to you to appoint you as a servant and as a witness of what you have seen of me and what I will show you.
【BBE】But get up on your feet: for I have come to you for this purpose, to make you a servant and a witness of the things in which you have seen me, and of those in which you will see me;
【ASV】But arise, and stand upon thy feet: for to this end have I appeared unto thee, to appoint thee a minister and a witness both of the things wherein thou hast seen me, and of the things wherein I will appear unto thee;
17 【和合本】我也要救你脱离百姓和外邦人的手。
【吕振中】我要从这人民中、从外国人中、选拔（或译∶救拔）你，差遣你到他们那里、
【思高本】我把你从这百姓及外邦人中救出，是要打发你到他们那去，
【现代本】我要从以色列人和外邦人手中救你出来，差遣你到他们中间去。
【KJV】Delivering thee from the people, and from the Gentiles, unto whom now I send thee,
【NIV】I will rescue you from your own people and from the Gentiles. I am sending you to them
【BBE】And I will keep you safe from the people, and from the Gentiles, to whom I send you,
【ASV】delivering thee from the people, and from the Gentiles, unto whom I send thee,
18 【和合本】我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向上帝；又因信我，得蒙赦罪，和一切成圣的人同得基业。’”
【吕振中】去开他们的眼，使他们从黑暗中转到光中，从撒但（即∶魔鬼的别名）的权下转向上帝，使他们获得罪赦，又得业分、是因信我而成圣别的人中间。’
【思高本】开明他们的眼，叫他们从黑暗中转入光明，由撒殚权下归向天主，好使他们因信我而获得罪赦，并在圣化的人中得有分子。’
【现代本】你要开启他们的眼睛，使他们从黑暗转向光明，从撒但权势下归向上帝，好使他们因信了我而蒙赦罪，并且在上帝的选民中有他们的地位。’”
【KJV】To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.
【NIV】to open their eyes and turn them from darkness to light, and from the power of Satan to God, so that they may receive forgiveness of sins and a place among those who are sanctified by faith in me.'
【BBE】To make their eyes open, turning them from the dark to the light, and from the power of Satan to God, so that they may have forgiveness of sins and a heritage among those who are made holy by faith in me.
【ASV】to open their eyes, that they may turn from darkness to light and from the power of Satan unto God, that they may receive remission of sins and an inheritance among them that are sanctified by faith in me.

向犹太人和外邦人作见证
19 【和合本】“亚基帕王啊，我故此没有违背那从天上来的异象；
【吕振中】“所以、亚基帕王阿，我没有悖逆天上的显象；
【思高本】因此，阿格黎帕王！我对这天上的异像并没有失信，
【现代本】“因此，亚基帕王啊，我没有违背从天上来的异象。
【KJV】Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:
【NIV】So then, King Agrippa, I was not disobedient to the vision from heaven.
【BBE】So, then, King Agrippa, I did not go against the vision from heaven;
【ASV】Wherefore, O king Agrippa, I was not disobedient unto the heavenly vision:
20 【和合本】先在大马色，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向上帝，行事与悔改的心相称。
【吕振中】我乃是先向在大马色和耶路撒冷的人，然后向犹太全地区以及外国、传报，叫他们悔改、转向上帝，行事跟悔改相称。
【思高本】相反地，我首先向大马士革和耶路撒冷以及犹太全境的人，然后向外邦人传报，叫他们悔改，归向天主，作与悔改相称的作为。
【现代本】我先在大马士革和耶路撒冷，然后在全犹太和外邦人当中劝勉他们必须悔改，归向上帝，所作所为要符合他们悔改的心志。
【KJV】But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.
【NIV】First to those in Damascus, then to those in Jerusalem and in all Judea, and to the Gentiles also, I preached that they should repent and turn to God and prove their repentance by their deeds.
【BBE】But I went about, first to those in Damascus and Jerusalem, and through all the country of Judaea, and then to the Gentiles, preaching a change of heart, so that they, being turned to God, might give, in their works, the fruits of a changed heart.
【ASV】but declared both to them of Damascus first and at Jerusalem, and throughout all the country of Judaea, and also to the Gentiles, that they should repent and turn to God, doing works worthy of repentance.
21 【和合本】因此，犹太人在殿里拿住我，想要杀我。
【吕振中】为了这些事、犹太人才在殿里捉拿我，试图要下毒手。
【思高本】正是为了这个缘故，犹太人在殿把我拿住，想要向我下毒手；
【现代本】为了这个缘故，当我在圣殿里的时候，犹太人抓住我，想要杀我。
【KJV】For these causes the Jews caught me in the temple, and went about to kill me.
【NIV】That is why the Jews seized me in the temple courts and tried to kill me.
【BBE】For this reason, the Jews took me in the Temple, and made an attempt to put me to death.
【ASV】For this cause the Jews seized me in the temple, and assayed to kill me.
22 【和合本】然而我蒙上帝的帮助，直到今日还站得住，对着尊贵、卑贱、老幼作见证；所讲的并不外乎众先知和摩西所说将来必成的事，
【吕振中】我得了从上帝来的庇佑，所以站立得稳、直到这一天，不但对卑小的人、也对尊大的人、作见证。所说的不外乎神言人们和摩西所讲必须发生的事，
【思高本】但我得蒙天主的助佑，直到今天我还站得住，向卑微和尊高的人作证。我所讲的，不外乎先知和梅瑟所说过的，必将成就的事：
【现代本】可是，直到今天，我蒙上帝帮助，能够站在这里，向所有高贵和低微的人作见证。我所说的也就是先知和摩西所说将要发生的事，
【KJV】Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:
【NIV】But I have had God's help to this very day, and so I stand here and testify to small and great alike. I am saying nothing beyond what the prophets and Moses said would happen--
【BBE】And so, by God's help, I am here today, witnessing to small and great, saying nothing but what the prophets and Moses said would come about;
【ASV】Having therefore obtained the help that is from God, I stand unto this day testifying both to small and great, saying nothing but what the prophets and Moses did say should come;
23 【和合本】就是基督必须受害，并且因从死里复活，要首先把光明的道传给百姓和外邦人。”
【吕振中】就是∶上帝所膏立者怎样必须受害，怎样必须首先藉着那从死人中起来的复活、而把亮光传布给这人民、以及外国人。”
【思高本】就是默西亚怎样必须受难，怎样必须由死者中作复活起来的第一人，将光明传布给这百姓及外邦人。”
【现代本】就是基督必须受害，并且首先从死里复活，向犹太人和外邦人宣布拯救的亮光已经临到。”
【KJV】That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.
【NIV】that the Christ would suffer and, as the first to rise from the dead, would proclaim light to his own people and to the Gentiles."
【BBE】That the Christ would go through pain, and being the first to come back from the dead, would give light to the people and to the Gentiles.
【ASV】how that the Christ must suffer, and how that he first by the resurrection of the dead should proclaim light both to the people and to the Gentiles.

保罗恳请亚基帕信主
24 【和合本】保罗这样分诉，非斯都大声说：“保罗，你癫狂了吧。你的学问太大，反叫你癫狂了！”
【吕振中】保罗分诉了这些话，非斯都就大声说∶“保罗，你疯了罢！大学问使你变疯了！”
【思高本】保禄辩护到这，斐斯托大声说：“保禄，你疯了！学问太多把你弄疯了。”
【现代本】保罗这样为自己申辩；非斯都大声对他喊叫：“保罗，你疯了；你的大学问使你神经失常了！”
【KJV】And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.
【NIV】At this point Festus interrupted Paul's defense. "You are out of your mind, Paul!" he shouted. "Your great learning is driving you insane."
【BBE】And when he made his answer in these words, Festus said in a loud voice, Paul, you are off your head; your great learning has made you unbalanced.
【ASV】And as he thus made his defense, Festus saith with a loud voice, Paul, thou art mad; thy much learning is turning thee mad.
25 【和合本】保罗说：“非斯都大人，我不是癫狂，我说的乃是真实明白话。
【吕振中】保罗说∶“非斯都大人，我并不疯，我乃是发表真实之话、清醒之话。
【思高本】保禄却说：“斐斯托大人！我没有疯，相反，我说的是真理和清醒的话，
【现代本】保罗说：“非斯都大人！我并没有发疯；我所说的话是真实无伪的。
【KJV】But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.
【NIV】I am not insane, most excellent Festus," Paul replied. "What I am saying is true and reasonable.
【BBE】Then Paul said, I am not off my head, most noble Festus, but my words are true and wise.
【ASV】But Paul saith, I am not mad, most excellent Festus; but speak forth words of truth and soberness.
26 【和合本】王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的，因都不是在背地里做的。
【吕振中】王明白这些事，我对王也放胆直陈；我深信这些事对王是没有一件能藏得住的；因为不是在偏僻角落里作的。
【思高本】因为王知道这些事，我便向他放心讲论。我深信这些事没有一件瞒得过他的，因为这不是在偏僻角落行的。
【现代本】王也知道这些事，所以我对王大胆直言；相信每一件事王都注意到了，因为这些事是人尽皆知的。
【KJV】For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.
【NIV】The king is familiar with these things, and I can speak freely to him. I am convinced that none of this has escaped his notice, because it was not done in a corner.
【BBE】For the king has knowledge of these things, to whom I am talking freely; being certain that all this is common knowledge to him; for it has not been done in secret.
【ASV】For the king knoweth of these things, unto whom also I speak freely: for I am persuaded that none of these things is hidden from him; for this hath not been done in a corner.
27 【和合本】亚基帕王啊，你信先知吗？我知道你是信的。”
【吕振中】亚基帕王阿，你信神言人么？我知道你是信的。”
【思高本】阿格黎帕王！你信先知吗？我知道你信。”
【现代本】亚基帕王啊，你相信先知吗？我知道你是相信的！”
【KJV】King Agrippa, believest thou the prophets? I know that thou believest.
【NIV】King Agrippa, do you believe the prophets? I know you do."
【BBE】King Agrippa, have you faith in the prophets? I am certain that you have.
【ASV】King Agrippa, believest thou the prophets? I know that thou believest.
28 【和合本】亚基帕对保罗说：“你想少微一劝，便叫我作基督徒啊（或作：你这样劝我，几乎叫我作基督徒了）！”
【吕振中】亚基帕对保罗说∶“你想用几句话劝诱我做基督徒么？”
【思高本】阿格黎帕向保禄说：“你差一点就劝服我作了基督徒！”
【现代本】亚基帕对保罗说：“你想你稍微劝诱就会使我作基督徒吗？”
【KJV】Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.
【NIV】Then Agrippa said to Paul, "Do you think that in such a short time you can persuade me to be a Christian?"
【BBE】And Agrippa said to Paul, A little more and you will be making me a Christian.
【ASV】And Agrippa said unto Paul, With but little persuasion thou wouldest fain make me a Christian.
29 【和合本】保罗说：“无论是少劝是多劝，我向上帝所求的，不但你一个人，就是今天一切听我的，都要象我一样，只是不要象我有这些锁链。”
【吕振中】保罗说∶“我祷告上帝、无论用几句、或许多句、不但使你、也使今天听我的人、一切听我的，都像我这样，可不要有这些锁才。”
【思高本】保禄说：“差一点也罢！差的多也罢！我总祈望天主，不但叫你，而且也叫今天听我的众人，除了这些锁链以外，都要像我一样。”
【现代本】保罗回答：“迟早，我向上帝所求的是你和所有今天在这里听我说话的人，都会像我一样，只是别像我带着这些锁炼！”
【KJV】And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
【NIV】Paul replied, "Short time or long--I pray God that not only you but all who are listening to me today may become what I am, except for these chains."
【BBE】And Paul said, It is my prayer to God that, in little or great measure, not only you, but all those hearing me today might be even as I am, but for these chains.
【ASV】And Paul said, I would to God, that whether with little or with much, not thou only, but also all that hear me this day, might become such as I am, except these bonds.
30 【和合本】于是，王和巡抚并百尼基与同坐的人都起来，
【吕振中】于是王就站起来，和总督（原意∶皇省长）和百尼基、以及和他们同坐的人、也都起立。
【思高本】于是王、总督和贝勒尼切，以及和他们同坐的人都起来，
【现代本】于是王、总督、贝妮丝，和其它的人都起来。
【KJV】And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:
【NIV】The king rose, and with him the governor and Bernice and those sitting with them.
【BBE】And the king and the ruler and Bernice and those who were seated with them got up;
【ASV】And the king rose up, and the governor, and Bernice, and they that sat with them:
31 【和合本】退到里面，彼此谈论说：“这人并没有犯什么该死该绑的罪。”
【吕振中】他们便退到一边，彼此谈论说∶“这个人并没有作什么该死或该捆锁的事阿。”
【思高本】退到一边，彼此谈论说：“这人并没有作过什么该死，或该监禁的事。”
【现代本】他们退出之后，彼此说：“这个人并没有犯什么该死或该囚禁的罪。”
【KJV】And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.
【NIV】They left the room, and while talking with one another, they said, "This man is not doing anything that deserves death or imprisonment."
【BBE】And when they had gone away they said to one another, This man has done nothing which might give cause for death or prison.
【ASV】and when they had withdrawn, they spake one to another, saying, This man doeth nothing worthy of death or of bonds.
32 【和合本】亚基帕又对非斯都说：“这人若没有上告于该撒，就可以释放了。”
【吕振中】亚基帕对非斯都说∶“这个人假使没有向该撒上诉，就可以得释放。”
【思高本】阿格黎帕对斐斯托说：“这人若没有向凯撒上诉，早就可以释放了。”
【现代本】亚基帕对非斯都说：“要是这个人没有上诉皇上是可以释放的。”
【KJV】Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.
【NIV】Agrippa said to Festus, "This man could have been set free if he had not appealed to Caesar."
【BBE】And Agrippa said to Festus, This man might have been made free, if he had not put his cause before Caesar.
【ASV】And Agrippa said unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.


第 27 章

保罗被用船送往罗马
1 【和合本】非斯都既然定规了，叫我们坐船往意大利去，便将保罗和别的囚犯交给御营里的一个百夫长，名叫犹流。
【吕振中】既决定我们须开航往意大利去，他们就将保罗和一些别的监犯送交给皇家营里的一个百夫长、名叫犹流。
【思高本】既决定了要我们坐船往义大利去，就将保禄和一些别的囚犯，交给皇家营的一个百夫长，他名叫犹里约。
【现代本】既然决定要我们从水路往意大利去，他们就把保罗和其它囚犯交给“御营”的罗马军官犹流。
【KJV】And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.
【NIV】When it was decided that we would sail for Italy, Paul and some other prisoners were handed over to a centurion named Julius, who belonged to the Imperial Regiment.
【BBE】And when the decision had been made that we were to go by sea to Italy, they gave Paul and certain other prisoners into the care of a captain named Julius, of the Augustan band.
【ASV】And when it was determined that we should sail for Italy, they delivered Paul and certain other prisoners to a centurion named Julius, of the Augustan band.
2 【和合本】有一只亚大米田的船，要沿着亚西亚一带地方的海边走，我们就上了那船开行；有马其顿的帖撒罗尼迦人亚里达古和我们同去。
【吕振中】有一只亚大米田的船要航行到亚西亚一带几个地方，我们就上船开行。有一个马其顿人、帖撒罗尼迦人亚里达古和我们一同走。
【思高本】有一只由阿得辣米特来的船，要开往亚细亚沿岸一带地方去。我们上去，便开了船，同我们一起的，还有马其顿的得撒洛尼人阿黎斯塔苛。
【现代本】我们上了一条从亚大米田来的船；这条船就要起航，沿着亚细亚省的几个港口航行。有一个马其顿的帖撒罗尼迦人，名叫亚里达古，跟我们同行。
【KJV】And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.
【NIV】We boarded a ship from Adramyttium about to sail for ports along the coast of the province of Asia, and we put out to sea. Aristarchus, a Macedonian from Thessalonica, was with us.
【BBE】And we went to sea in a ship of Adramyttium which was sailing to the sea towns of Asia, Aristarchus, a Macedonian of Thessalonica, being with us.
【ASV】And embarking in a ship of Adramyttium, which was about to sail unto the places on the coast of Asia, we put to sea, Aristarchus, a Macedonian of Thessalonica, being with us.
3 【和合本】第二天，到了西顿；犹流宽待保罗，准他往朋友那里去，受他们的照应。
【吕振中】隔一天、我们在西顿拢了岸，犹流以仁慈待保罗，准他往朋友家去得照应。
【思高本】第二天，我们在漆冬靠了岸，犹里约优待保禄，准他到朋友那去获得照应。
【现代本】第二天到了西顿，犹流宽待保罗，准许他去找朋友，受朋友招待。
【KJV】And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.
【NIV】The next day we landed at Sidon; and Julius, in kindness to Paul, allowed him to go to his friends so they might provide for his needs.
【BBE】And on the day after, we came to Sidon; and Julius was kind to Paul, and let him go to see his friends and take a rest.
【ASV】And the next day we touched at Sidon: and Julius treated Paul kindly, and gave him leave to go unto his friends and refresh himself.
4 【和合本】从那里又开船，因为风不顺，就贴着居比路背风岸行去。
【吕振中】我们从那里开船，因为风不顺，便贴着居比路的背风岸航行；
【思高本】我们又从那开了船，因为是逆风，便沿塞浦路斯背风的海面航行，
【现代本】我们又从那里起航，因为遇到逆风，船就靠塞浦路斯背风的一面航行。
【KJV】And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.
【NIV】From there we put out to sea again and passed to the lee of Cyprus because the winds were against us.
【BBE】And sailing again from there, we went on under cover of Cyprus, because the wind was against us.
【ASV】And putting to sea from thence, we sailed under the lee of Cyprus, because the winds were contrary.
5 【和合本】过了基利家、旁非利亚前面的海，就到了吕家的每拉。
【吕振中】横渡了基利家旁非利亚一带的海洋，我们就在吕家的每拉靠岸。
【思高本】横渡基里基雅和旁非里雅一带的海面，便到了里基雅的米辣。
【现代本】我们渡过基利家、旁非利亚一带海面，到了吕家的每拉。
【KJV】And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.
【NIV】When we had sailed across the open sea off the coast of Cilicia and Pamphylia, we landed at Myra in Lycia.
【BBE】And having gone across the sea off Cilicia and Pamphylia we came to Myra, in Lycia.
【ASV】And when we had sailed across the sea which is off Cilicia and Pamphylia, we came to Myra, a city of Lycia.
6 【和合本】在那里，百夫长遇见一只亚力山大的船，要往意大利去，便叫我们上了那船。
【吕振中】在那里百夫长遇见一只亚力山太的船要航行到意大利去，便叫我们上了那只船。
【思高本】百夫长在那找到一只由亚历山大里亚来，要开往义大利的船，便叫我们上了那船。
【现代本】在那里，犹流找到一条从亚历山大来的船，要开往意大利去，便叫我们都上了船。
【KJV】And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.
【NIV】There the centurion found an Alexandrian ship sailing for Italy and put us on board.
【BBE】And there the captain came across a ship of Alexandria, sailing for Italy, and put us in it.
【ASV】And there the centurion found a ship of Alexandria sailing for Italy; and he put us therein.
7 【和合本】一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着革哩底背风岸，从撒摩尼对面行过。
【吕振中】好些日子、航行缓慢，好容易才到了革尼土旁边。因为风不容许我们望前进，我们就贴着革哩底的背风岸，在撒摩尼旁边航行；
【思高本】我们一连多日缓慢航行，仅到了克尼多对面，因为风阻止我们，我们就靠着克里特背风的海面，在撒耳摩讷旁边航行，
【现代本】一连好几天，船行得很慢，好不容易才开到革尼土镇附近。因为风的拦阻，我们不能继续照原来的方向往前行，就靠着克里特岛背风的一面航行，从撒摩尼角过去。
【KJV】And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;
【NIV】We made slow headway for many days and had difficulty arriving off Cnidus. When the wind did not allow us to hold our course, we sailed to the lee of Crete, opposite Salmone.
【BBE】And when we had gone on slowly for a long time, and had had hard work getting across to Cnidus, for the wind was against us, we went under cover of Crete, in the direction of Salmone;
【ASV】And when we had sailed slowly many days, and were come with difficulty over against Cnidus, the wind not further suffering us, we sailed under the lee of Crete, over against Salmone;
8 【和合本】我们沿岸行走，仅仅来到一个地方，名叫佳澳；离那里不远，有拉西亚城。
【吕振中】沿着海岸走去，好容易才到了一个地方叫良港，近那里有拉西亚城。
【思高本】我们沿岸而行，方来到一个名叫良港的地方，拉撒雅城就在附近。
【现代本】我们傍着海岸前进，费尽力气才到达距离拉西亚城不远的一个“佳澳”港。
【KJV】And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.
【NIV】We moved along the coast with difficulty and came to a place called Fair Havens, near the town of Lasea.
【BBE】And sailing down the side of it, as well as we were able, we came to a certain place named Fair Havens, near which was the town of Lasea.
【ASV】and with difficulty coasting along it we came unto a certain place called Fair Havens; nigh whereunto was the city of Lasea.
9 【和合本】走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说：
【吕振中】过了好久，航行已经不隐当了，又因为禁食节期已经过去，保罗就劝告众人
【思高本】历时既久，航海已很危险，因为禁食节已过了，保禄就劝告他们说：
【现代本】我们耽误了好些时间，已经过了禁食的节期，不适合继续航行。于是保罗劝告大家，
【KJV】Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,
【NIV】Much time had been lost, and sailing had already become dangerous because by now it was after the Fast. So Paul warned them,
【BBE】And as a long time had gone by, and the journey was now full of danger, because it was late in the year, Paul put the position before them,
【ASV】And when much time was spent, and the voyage was now dangerous, because the Fast was now already gone by, Paul admonished them,
10 【和合本】“众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。”
【吕振中】说∶“同人哪，我看这一次的航行、不但货载和船只、就是我们的性命、也会受到损害和大亏损。”
【思高本】“诸位同人！我看这次航行，不但货物和船，就是连我们的性命，也将要遭受灾害和重大的损失。”
【现代本】说：“各位，我看从这里继续航行是很危险的；不但货物和船将受损坏，连我们的生命也难保。”
【KJV】And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.
【NIV】Men, I can see that our voyage is going to be disastrous and bring great loss to ship and cargo, and to our own lives also."
【BBE】Saying, Friends, I see that this journey will be one of great damage and loss, not only to the goods and the ship, but to ourselves.
【ASV】and said unto them, Sirs, I perceive that the voyage will be with injury and much loss, not only of the lading and the ship, but also of our lives.
11 【和合本】但百夫长信从掌船的和船主，不信从保罗所说的。
【吕振中】但百夫长信从船长和船主，不信从保罗所说的话。
【思高本】可是，百夫长宁信从舵手和船主，不听保禄所说的话。
【现代本】可是，军官宁愿相信船长和船主的话，而不相信保罗的。
【KJV】Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.
【NIV】But the centurion, instead of listening to what Paul said, followed the advice of the pilot and of the owner of the ship.
【BBE】But the captain gave more attention to the master and the owner of the ship than to what Paul said.
【ASV】But the centurion gave more heed to the master and to the owner of the ship, than to those things which were spoken by Paul.
12 【和合本】且因在这海口过冬不便，船上的人就多半说：不如开船离开这地方，或者能到非尼基过冬。非尼基是革哩底的一个海口，一面朝东北，一面朝东南。
【吕振中】又因为在这个港口不便于过冬，大多数的人就都主张该从那里开船，或者能够抵达非尼喀去过冬∶这非尼喀是革哩底的一个港口，一面朝着西南、一面朝着西北的。
【思高本】又因为这港口不适于过冬，大多数人便提议由这开船，或者能到腓尼斯去过冬，腓尼斯是克里特的一个港口，面朝西南和西北。
【现代本】这港口也不是过冬的理想地方；因此大多数的人赞成开船，尽可能赶到菲尼基去过冬。菲尼基是克里特岛的一个港口，朝向西南和西北（或译：东北和东南）。
【KJV】And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.
【NIV】Since the harbor was unsuitable to winter in, the majority decided that we should sail on, hoping to reach Phoenix and winter there. This was a harbor in Crete, facing both southwest and northwest.
【BBE】And as the harbour was not a good one in which to be for the winter, the greater number of them were for going out to sea, in order, if possible, to put in for the winter at Phoenix, a harbour of Crete, looking to the north-east and south-east.
【ASV】And because the haven was not commodious to winter in, the more part advised to put to sea from thence, if by any means they could reach Phoenix, and winter there; which is a haven of Crete, looking northeast and south-east.

海上的风暴
13 【和合本】这时，微微起了南风，他们以为得意，就起了锚，贴近革哩底行去。
【吕振中】南风微微地吹着，大家以为目的已经把握住了，便起了锚，沿着革哩底航行，贴近着海岸。
【思高本】那时，南风徐徐吹来，大家以为对目的地已有了把握，就起锚沿着克里特航行。
【现代本】当时，有一阵柔和的南风吹来，大家以为可照原有计划航行，就起锚开船，紧靠着克里特岛行。
【KJV】And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.
【NIV】When a gentle south wind began to blow, they thought they had obtained what they wanted; so they weighed anchor and sailed along the shore of Crete.
【BBE】And when the south wind came softly, being of the opinion that their purpose might be effected, they let the ship go and went sailing down the side of Crete, very near to the land.
【ASV】And when the south wind blew softly, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close in shore.
14 【和合本】不多几时，狂风从岛上扑下来；那风名叫“友拉革罗。”
【吕振中】过不多时、有一种东北叫拉革罗（即∶东北风）扑下来。
【思高本】可是，过了不久，有一种称为“东北风”的飓风，向岛上冲来。
【现代本】不久，有一种猛烈的东北风从岛上扑过来。
【KJV】But not long after there arose against it a tempestuous wind, called Euroclydon.
【NIV】Before very long, a wind of hurricane force, called the "northeaster," swept down from the island.
【BBE】But after a little time, a very violent wind, named Euraquilo, came down from it with great force.
【ASV】But after no long time there beat down from it a tempestuous wind, which is called Euraquilo:
15 【和合本】船被风抓住，敌不住风，我们就任风刮去。
【吕振中】船被掣住了，不能顶着风，我们便把船放弃，任它飘荡着。
【思高本】船被飓风卷去，不能顶风而行，我们只好任风飘流。
【现代本】船被风袭击，挡不住，我们无法可施，任由飓风把船刮着走。
【KJV】And when the ship was caught, and could not bear up into the wind, we let her drive.
【NIV】The ship was caught by the storm and could not head into the wind; so we gave way to it and were driven along.
【BBE】And when the ship got into the grip of it, and was not able to make headway into the wind, we gave way, and went before it.
【ASV】and when the ship was caught, and could not face the wind, we gave way to it, and were driven.
16 【和合本】贴着一个小岛的背风岸奔行，那岛名叫高大，在那里仅仅收住了小船。
【吕振中】我们贴着一个小岛叫高大的背风岸奔行，仅仅能把持住了艇子。
【思高本】当我们贴着一个名叫克劳达小岛的背风处疾驶时，能将小艇把持住，
【现代本】船靠着一个小岛背风的一面航行；那岛叫高大。我们好不容易才保住那只救生艇。
【KJV】And running under a certain island which is called Clauda, we had much work to come by the boat:
【NIV】As we passed to the lee of a small island called Cauda, we were hardly able to make the lifeboat secure.
【BBE】And, sailing near the side of a small island named Cauda, we were able, though it was hard work, to make the ship's boat safe:
【ASV】And running under the lee of a small island called Cauda, we were able, with difficulty, to secure the boat:
17 【和合本】既然把小船拉上来，就用缆索捆绑船底，又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。
【吕振中】水手们既把艇子拉上来，就用缆索捆住船的下部；又恐怕撞在赛耳底沙滩上，就缒下船具，这样地任它飘荡着。
【思高本】水手们把小艇拉上来，用缆索把船绑好、又怕撞在叙尔提浅滩上，便落下船具，这样任船飘荡。
【现代本】水手们把它拖上大船，用缆索绑住。他们又怕船撞在赛耳底的沙洲上，就落下大帆，让它随着风势飘流。
【KJV】Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.
【NIV】When the men had hoisted it aboard, they passed ropes under the ship itself to hold it together. Fearing that they would run aground on the sandbars of Syrtis, they lowered the sea anchor and let the ship be driven along.
【BBE】And having got it up, they put cords under and round the ship; but fearing that they might be pushed on to the Syrtis, they let down the sails and so went running before the wind.
【ASV】and when they had hoisted it up, they used helps, under-girding the ship; and, fearing lest they should be cast upon the Syrtis, they lowered the gear, and so were driven.
18 【和合本】我们被风浪逼得甚急，第二天众人就把货物抛在海里。
【吕振中】我们被风浪逼得极紧，次日众人就直进行抛出货物的事；
【思高本】我们被风浪巅簸得太厉害，第二天他们便将货物抛去；
【现代本】风暴继续袭击，第二天，他们开始把货物抛入海中，
【KJV】And we being exceedingly tossed with a tempest, the next day they lightened the ship;
【NIV】We took such a violent battering from the storm that the next day they began to throw the cargo overboard.
【BBE】And, still fighting the storm with all our strength, the day after they made a start at getting the goods out of the ship;
【ASV】And as we labored exceedingly with the storm, the next day they began to throw the the freight overboard;
19 【和合本】到第三天，他们又亲手把船上的器具抛弃了。
【吕振中】第三天便亲手把船上的用具也抛弃了。
【思高本】第叁天他们又亲手把船上的用具也抛弃了。
【现代本】再过一天，连船上的器具也都扔掉了。
【KJV】And the third day we cast out with our own hands the tackling of the ship.
【NIV】On the third day, they threw the ship's tackle overboard with their own hands.
【BBE】And on the third day, they let all the sailing apparatus go over the side.
【ASV】and the third day they cast out with their own hands the tackling of the ship.
20 【和合本】太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
【吕振中】好多天不见有太阳，也不见有星星，又有不小的暴风雨紧逼着，从此我们得救的指望就被夺了去了。
【思高本】好多天看不见太阳，看不见星辰，狂暴的风仍不见小，从此我们获救的希望，全都消失了。
【现代本】好些日子我们看不见太阳和星星；风浪继续催逼，我们终于放弃了获救的希望。
【KJV】And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.
【NIV】When neither sun nor stars appeared for many days and the storm continued raging, we finally gave up all hope of being saved.
【BBE】And as we had not seen the sun or stars for a long time, and a great storm was on us, all hope of salvation was gone.
【ASV】And when neither sun nor stars shone upon us for many days, and no small tempest lay on us, all hope that we should be saved was now taken away.
21 【和合本】众人多日没有吃什么，保罗就出来站在他们中间，说：“众位，你们本该听我的话，不离开革哩底，免得遭这样的伤损破坏。
【吕振中】众人已有许多日子没有吃东西了，于是保罗就站在他们中间说∶“同人们，你们本该听从我才对，不该从革哩底开船，来赚得这场损害和亏损的！
【思高本】众人好久已没有吃饭，保禄便站在他们中间说：“诸位同人，你们本该听我的话，不该从克里特开船，而遭受这场灾害和损失。
【现代本】船上的人已有许多天没有吃什么东西，保罗站在他们面前说：“各位，你们要是早听我的话，不从克里特岛开船，就不致遭受这一切损失。
【KJV】But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.
【NIV】After the men had gone a long time without food, Paul stood up before them and said: "Men, you should have taken my advice not to sail from Crete; then you would have spared yourselves this damage and loss.
【BBE】And when they had been without food for a long time, Paul got up among them and said, Friends, it would have been better if you had given attention to me and not gone sailing out from Crete, to undergo this damage and loss.
【ASV】And when they had been long without food, then Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have set sail from Crete, and have gotten this injury and loss.
22 【和合本】现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。
【吕振中】但是如今、我还劝告你们要振作精神；因为除了损失这船，你们中间必没有性命之丧失。
【思高本】虽然如此，我现在仍劝你们放心，因为除这只船外，你们中没有一个会丧命的，
【现代本】现在我劝你们放心，你们中间不会有人丧失性命，只是会损失这条船。
【KJV】And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.
【NIV】But now I urge you to keep up your courage, because not one of you will be lost; only the ship will be destroyed.
【BBE】But now, I say to you, be of good heart, for there will be no loss of life, but only of the ship.
【ASV】And now I exhort you to be of good cheer; for there shall be no loss of life among you, but only of the ship.
23 【和合本】因我所属所事奉的上帝，他的使者昨夜站在我旁边，说：
【吕振中】因为我所属所事奉的上帝、他的一个使者昨夜站在我旁边说∶
【思高本】因为，我所归属和所事奉的天主的使者，今夜曾显现给我，
【现代本】因为我所属、所敬拜的上帝，昨夜差他的天使对我说：
【KJV】For there stood by me this night the angel of God, whose I am, and whom I serve,
【NIV】Last night an angel of the God whose I am and whom I serve stood beside me
【BBE】For this night there came to my side an angel of the God who is my Master and whose servant I am,
【ASV】For there stood by me this night an angel of the God whose I am, whom also I serve,
24 【和合本】‘保罗，不要害怕，你必定站在该撒面前，并且与你同船的人，上帝都赐给你了。’
【吕振中】‘保罗、别怕了∶你必须站在该撒面前；看吧，上帝已将跟你一同航行的人都赐给你了’。
【思高本】说保禄！不要害怕，你必要站在凯撒面前。看，一切和你同船的人，天主都已赐给你了。
【现代本】‘保罗，不要害怕！你必须站在皇帝面前。而且，由于上帝的慈爱，他已经定意保守所有跟你同船的人的性命。’
【KJV】Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.
【NIV】and said, `Do not be afraid, Paul. You must stand trial before Caesar; and God has graciously given you the lives of all who sail with you.'
【BBE】Saying, Have no fear, Paul, for you will come before Caesar, and God has given to you all those who are sailing with you.
【ASV】saying, Fear not, Paul; thou must stand before Caesar: and lo, God hath granted thee all them that sail with thee.
25 【和合本】所以众位可以放心，我信上帝他怎样对我说：事情也要怎样成就。
【吕振中】所以同人们，你们要振作精神；我信上帝，我信所告诉我的怎样，事情也必怎样。
【思高本】因此，诸位同人！请放心好了，因为我信天主对我怎样说，也必怎样成就；
【现代本】所以，各位可以放心；我相信上帝必定实现他对我说的话。
【KJV】Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.
【NIV】So keep up your courage, men, for I have faith in God that it will happen just as he told me.
【BBE】And so, O men, be of good heart, for I have faith in God that it will be as he said to me.
【ASV】Wherefore, sirs, be of good cheer: for I believe God, that it shall be even so as it hath been spoken unto me.
26 【和合本】只是我们必要撞在一个岛上。”
【吕振中】不过我们必须撞在一个海岛上。”
【思高本】不过我们必要搁浅在一个岛上。”
【现代本】不过我们会给飘到一个岛上去。”
【KJV】Howbeit we must be cast upon a certain island.
【NIV】Nevertheless, we must run aground on some island."
【BBE】But we will be sent on to a certain island.
【ASV】But we must be cast upon a certain island.
27 【和合本】到了第十四天夜间，船在亚底亚海飘来飘去。约到半夜，水手以为渐近旱地，
【吕振中】到了第十四天夜里，我们在亚底亚海飘来飘去。约当半夜、水手猜想是渐近旱地了，
【思高本】到了第十四天夜，我们在亚得里亚海飘来飘去；约在半夜时分，水手们猜想离一处陆地近了，
【现代本】到了第十四天夜里，我们的船仍然在亚得里亚海飘来飘去。到了半夜，水手以为我们已靠近陆地，
【KJV】But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;
【NIV】On the fourteenth night we were still being driven across the Adriatic Sea, when about midnight the sailors sensed they were approaching land.
【BBE】But when the fourteenth day came, while we were going here and there in the Adriatic sea, about the middle of the night the sailors had an idea that they were getting near land;
【ASV】But when the fourteenth night was come, as we were driven to and fro in the sea of Adria, about midnight the sailors surmised that they were drawing near to some country:
28 【和合本】就探深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。
【吕振中】就抛测锤，得二十寻；稍隔开些、再抛测锤，得十五寻。
【思高本】便抛下测铅，得知水深二十寻；隔了一会，又抛下测铅，得知水深十五寻。
【现代本】就抛下测绳，探测水的深浅，得四十公尺；稍往前再探，得三十公尺。
【KJV】And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.
【NIV】They took soundings and found that the water was a hundred and twenty feet deep. A short time later they took soundings again and found it was ninety feet deep.
【BBE】And they let down the lead, and saw that the sea was a hundred and twenty feet deep; and after a little time they did it again and it was ninety feet.
【ASV】and they sounded, and found twenty fathoms; and after a little space, they sounded again, and found fifteen fathoms.
29 【和合本】恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。
【吕振中】恐怕撞到石头地上，就从船尾抛下四个锚，祈愿着天亮。
【思高本】他们又怕我们碰在礁石上，就从船尾抛下四个锚，切望天亮。
【现代本】他们怕船触了暗礁，就从船尾抛下四个锚，盼望天亮。
【KJV】Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.
【NIV】Fearing that we would be dashed against the rocks, they dropped four anchors from the stern and prayed for daylight.
【BBE】Then, fearing that by chance we might come on to the rocks, they let down four hooks from the back of the ship, and made prayers for the coming of day.
【ASV】And fearing lest haply we should be cast ashore on rocky ground, they let go four anchors from the stern, and wished for the day.
30 【和合本】水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。
【吕振中】水手想法子要从船上逃出，便把艇子缒下海里，假装要从船头伸缆拉锚去下的样子。
【思高本】水手想法离船逃走，便将小艇系到海，假装要从船头抛锚的样子，
【现代本】水手们想逃出这条船，把救生艇缒下海里，假装要从船头抛锚。
【KJV】And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,
【NIV】In an attempt to escape from the ship, the sailors let the lifeboat down into the sea, pretending they were going to lower some anchors from the bow.
【BBE】Then the sailors made attempts secretly to get away from the ship, letting down a boat as if they were about to put down hooks from the front of the ship;
【ASV】And as the sailors were seeking to flee out of the ship, and had lowered the boat into the sea, under color as though they would lay out anchors from the foreship,
31 【和合本】保罗对百夫长和兵丁说：“这些人若不等在船上，你们必不能得救。”
【吕振中】保罗对百夫长和士兵说∶“这些人若不留在船上，你们就不能得救。”
【思高本】保禄就给百夫长和士兵说：“这些人若不留在船上，你们便不能获救。”
【现代本】保罗对军官和兵士们说：“这些人不留在船上，你们就不能获救。”
【KJV】Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
【NIV】Then Paul said to the centurion and the soldiers, "Unless these men stay with the ship, you cannot be saved."
【BBE】But Paul said to the captain and his men, If you do not keep these men in the ship, you will not be safe.
【ASV】Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
32 【和合本】于是兵丁砍断小船的绳子，由他飘去。
【吕振中】于是士兵把艇子的绳索砍掉，由它飘去。
【思高本】那时，士兵便割断小艇的缆索，任它沉没。
【现代本】兵士就砍断救生艇的绳子，由它飘去。
【KJV】Then the soldiers cut off the ropes of the boat, and let her fall off.
【NIV】So the soldiers cut the ropes that held the lifeboat and let it fall away.
【BBE】Then the armed men, cutting the cords of the boat, let her go.
【ASV】Then the soldiers cut away the ropes of the boat, and let her fall off.
33 【和合本】天渐亮的时候，保罗劝众人都吃饭，说：“你们悬望忍饿不吃什么，已经十四天了。
【吕振中】从那时直到天快亮、保罗直劝众人用饭，说∶“你们期待着、一直不吃，不取用什么，今天第十四天了。
【思高本】从那时直到天亮，保禄一直劝众人用饭说：“你们一直忍期待，没有吃什么，到今天已是第十四天了。
【现代本】天快亮的时候，保罗劝大家吃点东西。他说：“你们悬心焦虑，不吃不喝，已经十四天了。
【KJV】And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.
【NIV】Just before dawn Paul urged them all to eat. "For the last fourteen days," he said, "you have been in constant suspense and have gone without food--you haven't eaten anything.
【BBE】And when dawn was near, Paul gave them all orders to take food, saying, This is the fourteenth day you have been waiting and taking no food.
【ASV】And while the day was coming on, Paul besought them all to take some food, saying, This day is the fourteenth day that ye wait and continue fasting, having taken nothing.
34 【和合本】所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。”
【吕振中】所以我劝你们总要用饭；这是与你们之得救有关的。因为你们各人连一根头发也不至于失掉。”
【思高本】所以我劝你们用饭；这与你们获救有关，因为连你们头上的头发也不会失掉一根。”
【现代本】现在我劝你们吃点东西，才能够支持下去，因为你们每一个人连一根头发都不至于损失。”
【KJV】Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.
【NIV】Now I urge you to take some food. You need it to survive. Not one of you will lose a single hair from his head."
【BBE】So I make request to you to take food; for this is for your salvation: not a hair from the head of any of you will come to destruction.
【ASV】Wherefore I beseech you to take some food: for this is for your safety: for there shall not a hair perish from the head of any of you.
35 【和合本】保罗说了这话，就拿着饼，在众人面前祝谢了上帝，擘开吃。
【吕振中】说了这些话，他便拿着饼，当众人面前祝谢上帝，擘开来吃。
【思高本】保禄说了这话，便拿起饼来，在众人前，感谢了天主，然后擘开，开始吃。
【现代本】说了这话，保罗拿些面包，在大家面前向上帝献上感谢，然后掰开来吃。
【KJV】And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.
【NIV】After he said this, he took some bread and gave thanks to God in front of them all. Then he broke it and began to eat.
【BBE】And when he had said this and had taken bread, he gave praise to God before them all, and took a meal of the broken bread.
【ASV】And when he had said this, and had taken bread, he gave thanks to God in the presence of all; and he brake it, and began to eat.
36 【和合本】于是他们都放下心，也就吃了。
【吕振中】于是众人都振作精神，都自己取用饭食了。
【思高本】于是众人都放了心，也都用了饭。
【现代本】大家都觉得放心，也就吃了。
【KJV】Then were they all of good cheer, and they also took some meat.
【NIV】They were all encouraged and ate some food themselves.
【BBE】Then they all took heart and did the same.
【ASV】Then were they all of good cheer, and themselves also took food.
37 【和合本】我们在船上的共有二百七十六个人。
【吕振中】我们在船上的、有二百七十六个人。
【思高本】当时我们在船上的，共有二百七十六人。
【现代本】我们同船的共有两百七十六人（有些古卷作两百七十五人；另有些古卷作大约有七十六人）。
【KJV】And we were in all in the ship two hundred threescore and sixteen souls.
【NIV】Altogether there were 276 of us on board.
【BBE】And we were, in the ship, two hundred and seventy-six persons.
【ASV】And we were in all in the ship two hundred threescore and sixteen souls.
38 【和合本】他们吃饱了，就把船上的麦子抛在海里，为要叫船轻一点。
【吕振中】众人吃饱了饭以后，就将五谷抛出海里，让船轻点儿。
【思高本】众人都吃饱了饭，便把麦子抛在海，使船轻些。
【现代本】大家吃饱后，为了减轻船的载重，又把船上的麦子抛进海里。
【KJV】And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.
【NIV】When they had eaten as much as they wanted, they lightened the ship by throwing the grain into the sea.
【BBE】And when they had had enough food, they made the weight of the ship less, turning the grain out into the sea.
【ASV】And when they had eaten enough, they lightened the ship, throwing out the wheat into the sea.

船搁浅
39 【和合本】到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。
【吕振中】到了天亮，他们不认得那个地方，只见瞥见一个海湾有海滩，就拿定主意看能不能把船拢进去。
【思高本】当天亮时，他们不认得那陆地，但瞥见一个有岸边的海湾，如果可能，就愿意把船驶进去。
【现代本】天亮了，水手不认识那地方，但是发现一个海湾，而且有沙滩，就决定想法子把船拢上去。
【KJV】And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.
【NIV】When daylight came, they did not recognize the land, but they saw a bay with a sandy beach, where they decided to run the ship aground if they could.
【BBE】And when it was day, they had no knowledge of the land, but they saw an inlet of the sea with a floor of sand, and they had the idea of driving the ship up on to it if possible.
【ASV】And when it was day, they knew not the land: but they perceived a certain bay with a beach, and they took counsel whether they could drive the ship upon it.
40 【和合本】于是砍断缆索，弃锚在海里；同时也松开舵绳，拉起头篷，顺着风向岸行去。
【吕振中】于是把锚砍掉，任由船在海里；同时也松开舵绳，拉起头篷来给微风吹，向着海滩前进。
【思高本】于是将锚割断，弃在海，同时松开舵绳，拉上前帆，顺着风，向岸边前进。
【现代本】他们先砍断缆索，把锚丢在海里，同时松开舵绳，拉起船头的帆，让风把船推向岸去。
【KJV】And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.
【NIV】Cutting loose the anchors, they left them in the sea and at the same time untied the ropes that held the rudders. Then they hoisted the foresail to the wind and made for the beach.
【BBE】So cutting away the hooks, and letting them go into the sea, and freeing the cords of the guiding-blades, and lifting up the sail to the wind, they went in the direction of the inlet.
【ASV】And casting off the anchors, they left them in the sea, at the same time loosing the bands of the rudders; and hoisting up the foresail to the wind, they made for the beach.
41 【和合本】但遇着两水夹流的地方，就把船搁了浅；船头胶住不动，船尾被浪的猛力冲坏。
【吕振中】忽然碰到夹流地方，竟把大船搁浅了∶船头坐礁，定在那里，摇动不了，船尾却被波浪之猛力冲坏。
【思高本】不料却碰到一道沙滩，两边有海，竟把船搁浅了，船头陷入，胶定不动，船尾却被浪涛猛力冲坏。
【现代本】但是，船因冲到沙洲搁浅，船头胶住，不能转动，船尾被大浪猛力冲击，破损不堪。
【KJV】And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.
【NIV】But the ship struck a sandbar and ran aground. The bow stuck fast and would not move, and the stern was broken to pieces by the pounding of the surf.
【BBE】And coming to a point between two seas, they got the ship to land; and the front part was fixed in the sand and not able to be moved, but the back part was broken by the force of the waves.
【ASV】But lighting upon a place where two seas met, they ran the vessel aground; and the foreship struck and remained unmoveable, but the stern began to break up by the violence of the waves.
42 【和合本】兵丁的意思要把囚犯杀了，恐怕有伏水脱逃的。
【吕振中】那时兵丁主张要把监犯杀了，恐怕有浮水逃脱的；
【思高本】那时士兵主张要把囚犯杀掉，免得有人泅水逃走；
【现代本】兵士想把囚犯都杀了，避免有潜水逃脱的。
【KJV】And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
【NIV】The soldiers planned to kill the prisoners to prevent any of them from swimming away and escaping.
【BBE】Then the armed men were for putting the prisoners to death, so that no one would get away by swimming.
【ASV】And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
43 【和合本】但百夫长要救保罗，不准他们任意而行，就吩咐会伏水的，跳下水去先上岸；
【吕振中】但是百夫长的意思要使保罗平安得救，便禁止他们行这主意，就命令会浮水的跳下水去，先到岸上；
【思高本】可是百夫长却愿救保禄，便阻止他们任意行事，遂命令会泅水的先跳入水中，先行登陆，
【现代本】但是军官要救保罗，不准他们妄动，于是下令会游泳的人先跳下水去，游泳上岸；
【KJV】But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:
【NIV】But the centurion wanted to spare Paul's life and kept them from carrying out their plan. He ordered those who could swim to jump overboard first and get to land.
【BBE】But the captain, desiring to keep Paul safe, kept them from their purpose, and gave orders that those who had knowledge of swimming were to go off the ship and get first to land:
【ASV】But the centurion, desiring to save Paul, stayed them from their purpose; and commanded that they who could swim should cast themselves overboard, and get first to the land;
44 【和合本】其余的人可以用板子或船上的零碎东西上岸。这样，众人都得了救，上了岸。
【吕振中】其余的人、有的用木板，有的用船上拿的东西。这样，众人就都平安得救、到了岸上。
【思高本】至于其馀的人，有的用木板，有的凭船上的零碎东西：这样众人都登了陆，得了救。
【现代本】其余的人利用木板和船上的断木上岸。这样，大家都获救上岸。
【KJV】And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.
【NIV】The rest were to get there on planks or on pieces of the ship. In this way everyone reached land in safety.
【BBE】And the rest, some on boards and some on things from the ship. And so it came about that they all got safe to land.
【ASV】and the rest, some on planks, and some on other things from the ship. And so it came to pass, that they all escaped safe to the land.


第 28 章

保罗在米利大岛上
1 【和合本】我们既已得救，才知道那岛名叫米利大。
【吕振中】我们既已平安得救，才探知那海岛叫米利大。
【思高本】我们得救以后，那时知道这岛名叫默里达。
【现代本】我们获救上岸后才知道那岛叫马耳他。
【KJV】And when they were escaped, then they knew that the island was called Melita.
【NIV】Once safely on shore, we found out that the island was called Malta.
【BBE】And when we were safe, we made the discovery that the island was named Melita.
【ASV】And when we were escaped, then we knew that the island was called Melita.
2 【和合本】土人看待我们，有非常的情分；因为当时下雨，天气又冷，就生火接待我们众人。
【吕振中】蛮野人待我们、非常仁慈∶因正下雨、又因寒冷、他们就生火待我们众人。
【思高本】土人待我们非常友善，因为当时正在下雨，天又寒冷，他们就生起一堆火来款待我们众人。
【现代本】岛上的居民对我们很友善。当时因下雨，天气又冷，他们就生火，接待我们。
【KJV】And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.
【NIV】The islanders showed us unusual kindness. They built a fire and welcomed us all because it was raining and cold.
【BBE】And the simple people living there were uncommonly kind to us, for they made a fire for us, and took us in, because it was raining and cold.
【ASV】And the barbarians showed us no common kindness; for they kindled a fire, and received us all, because of the present rain, and because of the cold.
3 【和合本】那时，保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。
【吕振中】保罗捡了一把柴、放在火上，就有一条毒蛇、因为热了出来，缠住他的手。
【思高本】保禄拾了一捆柴，放在火堆上；有一条毒蛇，因热而出，缠住了他的手。
【现代本】保罗捡来了一把柴，放在火中。有一条毒蛇受不住热，钻了出来，缠住他的手。
【KJV】And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.
【NIV】Paul gathered a pile of brushwood and, as he put it on the fire, a viper, driven out by the heat, fastened itself on his hand.
【BBE】But when Paul had got some sticks together and put them on the fire, a snake came out, because of the heat, and gave him a bite on the hand.
【ASV】But when Paul had gathered a bundle of sticks and laid them on the fire, a viper came out by reason of the heat, and fastened on his hand.
4 【和合本】土人看见那毒蛇悬在他手上，就彼此说：“这人必是个凶手，虽然从海里救上来，天理还不容他活着。”
【吕振中】蛮野人看见那活物悬在保罗手上，就彼此说∶“这个人一定是凶手，他从海里平安得了救，天理报应还不容他活着。”
【思高本】土人一见毒蛇在保禄手上悬着，就彼此说：“这人必定是个凶手，虽然他从海得了救，天理仍不容他活着。”
【现代本】岛上的人看见那条蛇悬在保罗手上，彼此说：“这个人一定是杀人犯，虽然从海里被救了上来，天理还是不容他活着。”
【KJV】And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.
【NIV】When the islanders saw the snake hanging from his hand, they said to each other, "This man must be a murderer; for though he escaped from the sea, Justice has not allowed him to live."
【BBE】And when the people saw it hanging on his hand, they said to one another, Without doubt this man has put someone to death, and though he has got safely away from the sea, God will not let him go on living.
【ASV】And when the barbarians saw the venomous creature hanging from his hand, they said one to another, No doubt this man is a murderer, whom, though he hath escaped from the sea, yet Justice hath not suffered to live.
5 【和合本】保罗竟把那毒蛇甩在火里，并没有受伤。
【吕振中】保罗呢、只把那活物抖在火里，并没有受害。
【思高本】保禄竟把那毒蛇抖在火，一点也没有受害；
【现代本】可是保罗把那条蛇抖在火里，自己没受丝毫伤害。
【KJV】And he shook off the beast into the fire, and felt no harm.
【NIV】But Paul shook the snake off into the fire and suffered no ill effects.
【BBE】But shaking off the beast into the fire, he got no damage.
【ASV】Howbeit he shook off the creature into the fire, and took no harm.
6 【和合本】土人想他必要肿起来，或是忽然仆倒死了；看了多时，见他无害，就转念，说：“他是个神。”
【吕振中】他们却等着他快要发炎肿起来，或是蓦然仆倒死去；等了好久，见没有什么怪状伤害了他，就转念说他是个神。
【思高本】他们等待保禄发肿，或者突然跌倒死去；但等了好久，见没有一点不对的地方在他身上发生，就转念说他是个神。
【现代本】大家等着要看他的手肿起来，或是突然仆倒死去；可是等了好久，看不出他有什么异样，就改变念头，说：“他是神明！”
【KJV】Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.
【NIV】The people expected him to swell up or suddenly fall dead, but after waiting a long time and seeing nothing unusual happen to him, they changed their minds and said he was a god.
【BBE】But they had the idea that they would see him becoming ill, or suddenly falling down dead; but after waiting a long time, and seeing that no damage came to him, changing their opinion, they said he was a god.
【ASV】But they expected that he would have swollen, or fallen down dead suddenly: but when they were long in expectation and beheld nothing amiss came to him, they changed their minds, and said that he was a god.
7 【和合本】离那地方不远，有田产是岛长部百流的；他接纳我们，尽情款待三日。
【吕振中】在那地方邻近，有园地是岛长的产业；岛长名叫部百流；他接了我们，以友谊之情款待了三天。
【思高本】离那地方不远，有一块田园，是岛上的首领名叫颇里约的；他收留我们，款待了我们叁天，很是厚道。
【现代本】距离那地方不远，酋长部百流有一片田产。他欢迎我们，诚意款待我们三天。
【KJV】In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.
【NIV】There was an estate nearby that belonged to Publius, the chief official of the island. He welcomed us to his home and for three days entertained us hospitably.
【BBE】Now near that place there was some land, the property of the chief man of the island, who was named Publius; who very kindly took us into his house as his guests for three days.
【ASV】Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us, and entertained us three days courteously.
8 【和合本】当时，部百流的父亲患热病和痢疾躺着。保罗进去，为他祷告，按手在他身上，治好了他。
【吕振中】恰巧部百流的父亲被热病和痢疾困住、躺卧着。保罗进去见他，祷告，给他按手，医治了他。
【思高本】适冯颇里约的父亲卧病，患热病和痢疾；保禄就到他那，祈祷以后，给他覆手，治好了他。
【现代本】当时，部百流的父亲患热病和痢疾，躺在上。保罗到他的卧室去，为他祷告、按手，治好了他。
【KJV】And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.
【NIV】His father was sick in bed, suffering from fever and dysentery. Paul went in to see him and, after prayer, placed his hands on him and healed him.
【BBE】And the father of Publius was ill, with a disease of the stomach; to whom Paul went, and put his hands on him, with prayer, and made him well.
【ASV】And it was so, that the father of Publius lay sick of fever and dysentery: unto whom Paul entered in, and prayed, and laying his hands on him healed him.
9 【和合本】从此，岛上其余的病人也来，得了医治。
【吕振中】这一来，岛上其余有病的人也都上前来、得治好了。
【思高本】这样一来，岛上其馀有病的人也都前来，也全被治好了。
【现代本】这一来，岛上所有的病人都来了，也都得到医治。
【KJV】So when this was done, others also, which had diseases in the island, came, and were healed:
【NIV】When this had happened, the rest of the sick on the island came and were cured.
【BBE】And when this took place, all the others in the island who had diseases came and were made well.
【ASV】And when this was done, the rest also that had diseases in the island came, and were cured:
10 【和合本】他们又多方的尊敬我们；到了开船的时候，也把我们所需用的送到船上。
【吕振中】他们赠送我们许多礼物表示敬意；开船时又把应用的东西送到船上。
【思高本】他们处处表示十分尊敬我们；当我们开船的时候，还给我们放上急需品。
【现代本】他们送给我们许多礼物；开船的时候，又把我们途中所需要的东西送到船上。
【KJV】Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.
【NIV】They honored us in many ways and when we were ready to sail, they furnished us with the supplies we needed.
【BBE】Then they gave us great honour, and, when we went away, they put into the ship whatever things we were in need of.
【ASV】who also honored us with many honors; and when we sailed, they put on board such things as we needed.

保罗抵达罗马
11 【和合本】过了三个月，我们上了亚力山大的船往前行；这船以“丢斯双子”为记，是在那海岛过了冬的。
【吕振中】过了三个月，我们上亚力山太的船开行；这船以‘丢斯双生子’为徽号，是在那海岛过冬的。
【思高本】有只用“雕斯雇黎”作标帜的亚历山大里亚船，在那岛上过冬：过了叁个月，我们便乘这船航行。
【现代本】过了三个月，我们搭上一条从亚历山大来的船；这条船名叫“双神号”，是停在那海岛过冬的。
【KJV】And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.
【NIV】After three months we put out to sea in a ship that had wintered in the island. It was an Alexandrian ship with the figurehead of the twin gods Castor and Pollux.
【BBE】And after three months we went to sea in a ship of Alexandria sailing under the sign of the Dioscuri, which had been at the island for the winter.
【ASV】And after three months we set sail in a ship of Alexandria which had wintered in the island, whose sign was The Twin Brothers.
12 【和合本】到了叙拉古，我们停泊三日；
【吕振中】船在叙拉古拢了岸，我们停留了三天；
【思高本】我们在息辣谷撒靠了岸，停留了叁天；
【现代本】船到了叙拉古，我们在那里停留三天，
【KJV】And landing at Syracuse, we tarried there three days.
【NIV】We put in at Syracuse and stayed there three days.
【BBE】And going into the harbour at Syracuse, we were waiting there for three days.
【ASV】And touching at Syracuse, we tarried there three days.
13 【和合本】又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。
【吕振中】从那里绕着走，就抵达了利基翁。过了一天、起了南风，第二天就来到部丢利。
【思高本】从那绕道前行，到了勒基雍。过了一夜，吹起了南风，次日我们就到了颇提约里；
【现代本】然后再开船，到了利基翁。第二天有南风，所以两天内我们就到了部丢利，
【KJV】And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:
【NIV】From there we set sail and arrived at Rhegium. The next day the south wind came up, and on the following day we reached Puteoli.
【BBE】And from there, going about in a curve, we came to Rhegium: and after one day a south wind came up and on the day after we came to Puteoli:
【ASV】And from thence we made a circuit, and arrived at Rhegium: and after one day a south wind sprang up, and on the second day we came to Puteoli;
14 【和合本】在那里遇见弟兄们，请我们与他们同住了七天。这样，我们来到罗马。
【吕振中】在那里遇见弟兄们，被邀请在他们那里停留了七天。这样、我们就到了罗马了！
【思高本】在那我们遇见了弟兄们，他们请我们在那住了七天；以后，我们便往罗马去了。
【现代本】在那里遇见一些弟兄；他们邀请我们停留一个星期。就这样，我们到了罗马。
【KJV】Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.
【NIV】There we found some brothers who invited us to spend a week with them. And so we came to Rome.
【BBE】Where we came across some of the brothers, who kept us with them for seven days; and so we came to Rome.
【ASV】where we found brethren, and were entreated to tarry with them seven days: and so we came to Rome.
15 【和合本】那里的弟兄们一听见我们的信息就出来，到亚比乌市和三馆地方迎接我们。保罗见了他们，就感谢上帝，放心壮胆。
【吕振中】弟兄们听见了我们的事，就出来，直走到亚比乌才场和三旅馆、来迎接我们。保罗看见他们，就感谢上帝，越发壮胆。
【思高本】弟兄们听到我们的消息后，便从罗马来到阿丕约市场和叁馆迎接我们；保禄见了他们，就感谢天主，而获得勇气。
【现代本】罗马的弟兄们听到我们抵达的消息，就到亚比乌市和三馆来迎接我们。保罗一看见他们就感谢上帝，更加壮胆。
【KJV】And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.
【NIV】The brothers there had heard that we were coming, and they traveled as far as the Forum of Appius and the Three Taverns to meet us. At the sight of these men Paul thanked God and was encouraged.
【BBE】And the brothers, when they had news of us, came out from town as far as Appii Forum and the Three Taverns to have a meeting with us: and Paul, seeing them, gave praise to God and took heart.
【ASV】And from thence the brethren, when they heard of us, came to meet us as far as The Market of Appius and The Three Taverns; whom when Paul saw, he thanked God, and took courage.
16 【和合本】进了罗马城，（有古卷在此有：百夫长把众囚犯交给御营的统领，惟有）保罗蒙准和一个看守他的兵另住在一处。
【吕振中】我们进了罗马，保罗蒙准许、独自儿同那看守他、的兵住着。
【思高本】我们进了罗马，保禄获准与看守他的士兵独居一处。
【现代本】我们到了罗马之后，保罗得到准许，跟看守他的那个兵士住另外一个地方。
【KJV】And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.
【NIV】When we got to Rome, Paul was allowed to live by himself, with a soldier to guard him.
【BBE】And when we came into Rome, they let Paul have a house for himself and the armed man who kept watch over him.
【ASV】And when we entered into Rome, Paul was suffered to abide by himself with the soldier that guarded him.

保罗在罗马传道
17 【和合本】过了三天，保罗请犹太人的首领来。他们来了，就对他们说：“弟兄们，我虽没有作什么事干犯本国的百姓和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。
【吕振中】过了三天、保罗把那些做犹太人领袖的招集了来；他们聚拢来了，保罗就对他们说∶“同人弟兄们，论到我、我并没有作过什么事干犯本国的人民或我们祖宗的规矩，竟做了囚犯从耶路撒冷被送交到罗马人手里。
【思高本】过了叁天，保禄便召集犹太人的首领；待他们来齐了，就向他们说：“诸位仁人弟兄！论到我，我虽没有行什么反对民族，或祖先规例的事，却被锁押了，从耶路撒冷被交到罗马人手。
【现代本】过了三天，保罗约当地犹太人的领袖相见。他们来了，保罗对他们说：“弟兄们！虽然我没有做什么冒犯同胞，或是违背祖宗规矩的事，我竟在耶路撒冷被囚禁，又被解交罗马当局。
【KJV】And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.
【NIV】Three days later he called together the leaders of the Jews. When they had assembled, Paul said to them: "My brothers, although I have done nothing against our people or against the customs of our ancestors, I was arrested in Jerusalem and handed over to the Romans.
【BBE】Then after three days he sent for the chief men of the Jews: and when they had come together, he said to them, My brothers, though I had done nothing against the people or the ways of our fathers, I was given, a prisoner from Jerusalem, into the hands of the Romans.
【ASV】And it came to pass, that after three days he called together those that were the chief of the Jews: and when they were come together, he said unto them, I, brethren, though I had done nothing against the people, or the customs of our fathers, yet was delivered prisoner from Jerusalem into the hands of the Romans:
18 【和合本】他们审问了我，就愿意释放我；因为在我身上，并没有该死的罪。
【吕振中】他们审问了我，因我没有该死的罪状，就有意思要释放我；
【思高本】他们审问了我，在我身上没有找到该死的罪案，就想释放我；
【现代本】他们审问我，可是找不出我有什么该死的罪，有意要释放我。
【KJV】Who, when they had examined me, would have let me go, because there was no cause of death in me.
【NIV】They examined me and wanted to release me, because I was not guilty of any crime deserving death.
【BBE】Who, when they had put questions to me, were ready to let me go free, because there was no cause of death in me.
【ASV】who, when they had examined me, desired to set me at liberty, because there was no cause of death in me.
19 【和合本】无奈犹太人不服，我不得已，只好上告于该撒，并非有什么事要控告我本国的百姓。
【吕振中】但犹太人却反对着；我不得已，只好向该撒上诉，并不是我有什么事要控告我本族的人。
【思高本】但犹太人反对，我不得已，只好向凯撒上诉，并不是我有什么事要控告我的人民。
【现代本】但是犹太人反对，迫不得已，我只好上诉于皇帝，并不是我对同胞有什么要控告的。
【KJV】But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.
【NIV】But when the Jews objected, I was compelled to appeal to Caesar--not that I had any charge to bring against my own people.
【BBE】But when the Jews made protest against it, I had to put my cause into Caesar's hands; not because I have anything to say against my nation.
【ASV】But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had aught whereof to accuse my nation.
20 【和合本】因此，我请你们来见面说话，我原为以色列人所指望的，被这链子捆锁。”
【吕振中】为了这个缘故、我才请诸位来见面谈谈。我原是为了以色列的指望才挂着这锁才的。”
【思高本】为这个缘故，我请你们来见面谈话。我原是为了以色列所希望的事，带上了这条锁链。”
【现代本】为了这个缘故，我要求跟诸位见面谈谈。我之所以带着这锁炼，原是为了以色列人所盼望的那一位。”
【KJV】For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.
【NIV】For this reason I have asked to see you and talk with you. It is because of the hope of Israel that I am bound with this chain."
【BBE】But for this reason I sent for you, to see and have talk with you: for because of the hope of Israel I am in these chains.
【ASV】For this cause therefore did I entreat you to see and to speak with me: for because of the hope of Israel I am bound with this chain.
21 【和合本】他们说：“我们并没有接着从犹太来论你的信，也没有弟兄到这里来报给我们说你有什么不好处。
【吕振中】众人就对保罗说∶“我们呢、也没有从犹太接到关于你的文书，也没有弟兄来报告、或说起你有什么恶处。
【思高本】他们向他说：“我们没有从犹太接到关于你的书信，弟兄们中也没有一个人来报告，或说你有什么不好；
【现代本】他们对保罗说：“关于你的事，我们并没有从犹太接到任何信件，也没有弟兄从那里带什么消息来，或是说你什么坏话。
【KJV】And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.
【NIV】They replied, "We have not received any letters from Judea concerning you, and none of the brothers who have come from there has reported or said anything bad about you.
【BBE】And they said to him, We have not had letters from Judaea about you, and no one of the brothers has come to us here to give an account or say any evil about you.
【ASV】And they said unto him, We neither received letters from Judaea concerning thee, nor did any of the brethren come hither and report or speak any harm of thee.
22 【和合本】但我们愿意听你的意见如何；因为这教门，我们晓得是到处被毁谤的。”
【吕振中】不过我们以为从你本人听听你所思想的、倒很值当；因为关于这派别、据我们所知道、它是各处受抨击的。”
【思高本】不过我们愿意从你本人听听你的意见，因为关于这个教门，我们知道它到处受人反对。”
【现代本】但是，我们想听听你的意见，因为我们知道，你所属的这一门教派是到处受人攻击的。”
【KJV】But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.
【NIV】But we want to hear what your views are, for we know that people everywhere are talking against this sect."
【BBE】But we have a desire to give hearing to your opinion: for as to this form of religion, we have knowledge that in all places it is attacked.
【ASV】But we desire to hear of thee what thou thinkest: for as concerning this sect, it is known to us that everywhere it is spoken against.
23 【和合本】他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚，对他们讲论这事，证明上帝国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。
【吕振中】他们便和保罗定了一个日子，就有许多人到寓所来、受他招待。保罗从早到晚对他们讲解，透澈证明上帝之国，不但引了摩西的律法书、也引了神言人的书、将耶稣的事劝导他们相信。
【思高本】他们既与保禄约定了日子，就有更多的人到寓所来见他；他就从早到晚，给他们讲解，为天主的国作证，引徵梅瑟法律和先知书，劝导他们信服耶稣。
【现代本】于是，他们跟保罗约定聚会的日子。那天到保罗住处来的人很多；从早到晚，他向他们讲解上帝国的信息。他引证摩西法律和先知书，要他们信耶稣。
【KJV】And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.
【NIV】They arranged to meet Paul on a certain day, and came in even larger numbers to the place where he was staying. From morning till evening he explained and declared to them the kingdom of God and tried to convince them about Jesus from the Law of Moses and from the Prophets.
【BBE】And when a day had been fixed, they came to his house in great numbers; and he gave them teaching, giving witness to the kingdom of God, and having discussions with them about Jesus, from the law of Moses and from the prophets, from morning till evening.
【ASV】And when they had appointed him a day, they came to him into his lodging in great number; to whom he expounded the matter, testifying the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and from the prophets, from morning till evening.
24 【和合本】他所说的话，有信的，有不信的。
【吕振中】对于所说的事、有的受了劝服，有的还是取了不信的态度。
【思高本】有的人因他所说的话而相信了，有的却不相信；
【现代本】对于他所说的话，有的信，有的不信。
【KJV】And some believed the things which were spoken, and some believed not.
【NIV】Some were convinced by what he said, but others would not believe.
【BBE】And some were in agreement with what he said, but some had doubts.
【ASV】And some believed the things which were spoken, and some disbelieved.
25 【和合本】他们彼此不合，就散了；未散以先，保罗说了一句话，说：“圣灵藉先知以赛亚向你们祖宗所说的话是不错的。
【吕振中】他们彼此不和谐，就散开了；未散以前、保罗还说了一句话、说∶“圣灵藉着神言人以赛亚向你们的祖宗讲话，讲得不错；
【思高本】他们彼此不合，便散去了。散去之前，保禄曾说了这段话：“圣神藉依撒意亚先知向你们祖先说的正对。
【现代本】他们彼此不能同意，就散开了。未散之前，保罗说了一句话：“圣灵藉着先知以赛亚向你们的祖宗说过的话是不错的！
【KJV】And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,
【NIV】They disagreed among themselves and began to leave after Paul had made this final statement: "The Holy Spirit spoke the truth to your forefathers when he said through Isaiah the prophet:
【BBE】And they went away, for there was a division among them after Paul had said this one thing: Well did the Holy Spirit say by the prophet Isaiah to your fathers,
【ASV】And when they agreed not among themselves, they departed after that Paul had spoken one word, Well spake the Holy Spirit through Isaiah the prophet unto your fathers,
26 【和合本】他说：你去告诉这百姓说：你们听是要听见，却不明白；看是要看见，却不晓得；
【吕振中】他说∶‘你去告诉这人民说∶你们要听了又听，却决不领悟；要看了又看，却决不看见；
【思高本】他说：‘你去对这民族说：你们听是听，但不了解；看是看，却不明白，
【现代本】以赛亚说：你去告诉这人民：你们听了又听，却不明白，看了又看，却看不见。
【KJV】Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:
【NIV】`Go to this people and say, "You will be ever hearing but never understanding; you will be ever seeing but never perceiving."
【BBE】Go to this people and say, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:
【ASV】saying, Go thou unto this people, and say, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:
27 【和合本】因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
【吕振中】因为这人民油的心给脂油蒙住了；他们以沉重的耳来听，又把眼封闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！’
【思高本】因为这民族的心迟钝，耳朵难以听见；他们闭了自己的眼睛，免得眼睛看见，耳朵听见，心了解而悔改，而要我医好他们。’
【现代本】因为这人民心智闭塞；他们塞住了耳朵，闭上了眼睛。不然，他们的眼睛就会看见，耳朵也会听见，心里领悟，回心转意，我就治好他们。”
【KJV】For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.
【NIV】For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'
【BBE】For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.
【ASV】For this people's heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest, haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.
28 【和合本】所以你们当知道，上帝这救恩，如今传给外邦人，他们也必听受。”（有古卷在此有：
【吕振中】所以你们要知道、上帝这拯救已经传送给外国人了；他们倒要听。”（此处有古卷加29节）
【思高本】所以，你们要知道：
【现代本】于是保罗说：“所以，你们应当知道，上帝拯救的信息已经传给外邦人了。他们倒是会听的！”
【KJV】Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.
【NIV】Therefore I want you to know that God's salvation has been sent to the Gentiles, and they will listen!"
【BBE】Be certain, then, that the salvation of God is sent to the Gentiles, and they will give hearing.
【ASV】Be it known therefore unto you, that this salvation of God is sent unto the Gentiles: they will also hear.
29 【和合本】保罗说了这话，犹太人议论纷纷的就走了。）
【吕振中】（他说了这些话，犹太人中间起了许多辩论，就走了。）
【思高本】天主的这个救恩已送给了外邦人，他们将要听从。”
【现代本】（有些古卷加节保罗说了这话后，那些犹太人就走了；他们中间发生了剧烈的争辩。）
【KJV】And when he had said these words, the Jews departed, and had great reasoning among themselves.
【NIV】－
【BBE】[]
【ASV】And when he had said these words, the Jews departed, having much disputing among themselves.
30 【和合本】保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，
【吕振中】保罗在自己所租的房子住了两整年；凡进来见他的人，他都欢迎接待。
【思高本】保禄在自己赁的房子，住了整整两年；凡来见他的，他都接待。
【现代本】保罗在自己所租的房子住了两年。凡来访问的人，他都接待。
【KJV】And Paul dwelt two whole years in his own hired house, and received all that came in unto him,
【NIV】For two whole years Paul stayed there in his own rented house and welcomed all who came to see him.
【BBE】And for the space of two years, Paul was living in the house of which he had the use, and had talk with all those who went in to see him,
【ASV】And he abode two whole years in his own hired dwelling, and received all that went in unto him,
31 【和合本】放胆传讲上帝国的道，将主耶稣基督的事教导人，并没有人禁止。
【吕振中】他坦然无惧地宣传上帝之国，教授主耶稣基督的事，毫无阻碍。
【思高本】他宣讲天主的国，教授主耶稣基督的事，都非常自由，没有人禁止。
【现代本】他大胆地宣扬上帝国的信息，教导有关主耶稣基督的事，没有受到什么阻碍。
【KJV】Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.
【NIV】Boldly and without hindrance he preached the kingdom of God and taught about the Lord Jesus Christ.
【BBE】Preaching the kingdom of God and teaching about the Lord Jesus Christ without fear, and no orders were given that he was not to do so.
【ASV】preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ with all boldness, none forbidding him.


第 3 章

彼得医好瘸腿的人
1 【和合本】申初祷告的时候，彼得、约翰上圣殿去。
【吕振中】彼得约翰上殿去，要守下年三点（希腊文∶第九时辰）祷告的时辰。
【思高本】伯多禄和若望在祈祷的时辰，即第九时辰，上圣殿去。
【现代本】有一天，下午三点祷告的时间，彼得和约翰上圣殿去。
【KJV】Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.
【NIV】One day Peter and John were going up to the temple at the time of prayer--at three in the afternoon.
【BBE】Now Peter and John were going up to the Temple at the ninth hour, the hour of prayer;
【ASV】Now Peter and John were going up into the temple at the hour of prayer, being the ninth hour.
2 【和合本】有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口（那门名叫美门），要求进殿的人周济。
【吕振中】有一个人、从母腹里就瘸腿的、正被抬着；人天天把他放在殿的一个门口、叫美门的，想要从进殿的人求施舍。
【思高本】有一个人从母胎中就瘸了；每天有人抬他来，放在名叫丽门的殿门前，好向进圣殿的人求施舍。
【现代本】在那叫美门的地方，有一个生来瘸腿的人，天天给人抬来放在门口，向进圣殿的人求乞。
【KJV】And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;
【NIV】Now a man crippled from birth was being carried to the temple gate called Beautiful, where he was put every day to beg from those going into the temple courts.
【BBE】And a certain man who from birth had had no power in his legs, was taken there every day, and put down at the door of the Temple which is named Beautiful, requesting money from those who went into the Temple;
【ASV】And a certain man that was lame from his mother's womb was carried, whom they laid daily at the door of the temple which is called Beautiful, to ask alms of them that entered into the temple;
3 【和合本】他看见彼得、约翰将要进殿，就求他们周济。
【吕振中】他看见彼得约翰将要进殿，就求施舍。
【思高本】他看见伯多禄和若望要进圣殿，便要求给一点施舍。
【现代本】他看见彼得和约翰要进圣殿，就求他们施舍。
【KJV】Who seeing Peter and John about to go into the temple asked an alms.
【NIV】When he saw Peter and John about to enter, he asked them for money.
【BBE】He then, seeing Peter and John going into the Temple, made a request to them.
【ASV】who seeing Peter and John about to go into the temple, asked to receive an alms.
4 【和合本】彼得 约翰定睛看他；彼得说：“你看我们！”
【吕振中】彼得同约翰定睛看他，说∶“你看我们。”
【思高本】伯多禄和若望定睛看着他说：“你看我们！”
【现代本】他们注目看他；彼得说：“你看我们！”
【KJV】And Peter, fastening his eyes upon him with John, said, Look on us.
【NIV】Peter looked straight at him, as did John. Then Peter said, "Look at us!"
【BBE】And Peter, looking at him, with John, said, Keep your eyes on us.
【ASV】And Peter, fastening his eyes upon him, with John, said, Look on us.
5 【和合本】那人就留意看他们，指望得着什么。
【吕振中】他就注意看他们，等待着从他们得着一点儿。
【思高本】他就注目看他们，希望得点什么。
【现代本】他就留神看他们，希望得些什么。
【KJV】And he gave heed unto them, expecting to receive something of them.
【NIV】So the man gave them his attention, expecting to get something from them.
【BBE】And he gave attention to them, hoping to get something from them.
【ASV】And he gave heed unto them, expecting to receive something from them.
6 【和合本】彼得说：“金银我都没有，只把我所有的给你：我奉拿撒勒人耶稣基督的名，叫你起来行走！”
【吕振中】彼得却说∶“银子金子我都没有；我所有的、我才给你∶靠着拿撒勒人耶稣基督的名、你走路吧！”
【思高本】伯多禄却说：“银子和金子，我没有；但把我所有的给你：因纳匝肋人耶稣基督的名字，你【起来】行走罢！”
【现代本】彼得对他说：“金银我都没有，但是我要给你我所有的：我奉拿撒勒人耶稣基督的名命令你，起来走！”
【KJV】Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.
【NIV】Then Peter said, "Silver or gold I do not have, but what I have I give you. In the name of Jesus Christ of Nazareth, walk."
【BBE】But Peter said, I have no silver or gold, but what I have, that I give to you. In the name of Jesus Christ of Nazareth, get up on your feet.
【ASV】But Peter said, Silver and gold have I none; but what I have, that give I thee. In the name of Jesus Christ of Nazareth, walk.
7 【和合本】于是拉着他的右手，扶他起来；他的脚和踝子骨立刻健壮了，
【吕振中】就拉着他的右手，扶他起来；他的脚和踝子骨立时得健壮；
【思高本】于是握住他的右手，拉他起来；他的脚和踝骨就立即强壮了。
【现代本】于是彼得拉着他的右手，扶他起来。那个人的脚和踝骨立刻有了力气，
【KJV】And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.
【NIV】Taking him by the right hand, he helped him up, and instantly the man's feet and ankles became strong.
【BBE】And he took him by his right hand, lifting him up; and straight away his feet and the bones of his legs became strong,
【ASV】And he took him by the right hand, and raised him up: and immediately his feet and his ankle-bones received strength.
8 【和合本】就跳起来，站着，又行走，同他们进了殿，走着，跳着，赞美上帝。
【吕振中】就跳起来站着，又走路，同他们进了殿，走着跳着，颂赞上帝。
【思高本】他跳起来，能站立行走；遂同他们进入圣殿，随走随跳，赞美天主。
【现代本】就跳起来，站直了，开始走路。然后他跟他们一起进圣殿，边走边跳，颂赞上帝。
【KJV】And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.
【NIV】He jumped to his feet and began to walk. Then he went with them into the temple courts, walking and jumping, and praising God.
【BBE】And, jumping up, he got on to his feet and went into the Temple with them, walking and jumping and giving praise to God.
【ASV】And leaping up, he stood, and began to walk; and he entered with them into the temple, walking, and leaping, and praising God.
9 【和合本】百姓都看见他行走，赞美上帝；
【吕振中】众民都看见他又走路又颂赞上帝。
【思高本】众百姓也都看见他行走赞美天主。
【现代本】大家看见他一面走路，一面颂赞上帝；
【KJV】And all the people saw him walking and praising God:
【NIV】When all the people saw him walking and praising God,
【BBE】And all the people saw him walking and praising God:
【ASV】And all the people saw him walking and praising God:
10 【和合本】认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事满心希奇、惊讶。
【吕振中】他们认得这个人是素常坐在殿的美门口求施舍的，就因他所遇着的事而满心惊讶骇异。
【思高本】他们一认出他就是那坐在圣殿丽门前求施舍的人，就对他所遇到的事，满怀惊讶诧异。
【现代本】他们一认出他就是坐在圣殿的美门口求乞的那个乞丐，就对所发生的事大感惊异。
【KJV】And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.
【NIV】they recognized him as the same man who used to sit begging at the temple gate called Beautiful, and they were filled with wonder and amazement at what had happened to him.
【BBE】And they saw that it was the man who made requests for money at the door of the Temple, and they were full of wonder and surprise at what had taken place.
【ASV】and they took knowledge of him, that it was he that sat for alms at the Beautiful Gate of the temple; and they were filled with wonder and amazement at that which had happened unto him.

彼得在所罗门廊下的讲道
11 【和合本】那人正在称为所罗门的廊下，拉着彼得、约翰；众百姓一齐跑到他们那里，很觉希奇。
【吕振中】那人正握住彼得约翰的时候、众民都一齐跑到他们那里，在那名叫所罗门廊之下，非常惊讶。
【思高本】当那人拉着伯多禄和若望的时候，众百姓都惊奇地跑到他们那，即到名叫“撒罗满廊”下。
【现代本】在所罗门廊下，那个人紧紧地拉着彼得和约翰；在场的人很惊讶，都跑去看他们。
【KJV】And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
【NIV】While the beggar held on to Peter and John, all the people were astonished and came running to them in the place called Solomon's Colonnade.
【BBE】And while he kept his hands on Peter and John, all the people came running together to the covered way which is named Solomon's, full of wonder.
【ASV】And as he held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
12 【和合本】彼得看见，就对百姓说：“以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？
【吕振中】彼得看见，就应时对人民说∶“以色列人哪，你们为什么因这事而希奇呢？为什么定睛看我们，好像我们凭着自己的能力或敬虔使这个人能走路呢？
【思高本】伯多禄一见，就发言对百姓说：“诸位以色列人！你们为什么对这事惊奇？或者为什么注视我们，好像是我们因自己的能力或热心使他行走？
【现代本】彼得看见这许多人，就对他们说：“以色列同胞！何必为这一件事惊奇呢？为什么直盯着我们呢？你们以为我们是凭着自己的能力或虔诚使这个人走路吗？
【KJV】And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?
【NIV】When Peter saw this, he said to them: "Men of Israel, why does this surprise you? Why do you stare at us as if by our own power or godliness we had made this man walk?
【BBE】And when Peter saw it he said to the people, You men of Israel, why are you so greatly surprised at this man? or why are you looking at us as if by our power or virtue we had given him the use of his legs?
【ASV】And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this man? or why fasten ye your eyes on us, as though by our own power or godliness we had made him to walk?
13 【和合本】亚伯拉罕、以撒、雅各的上帝，就是我们列祖的上帝，已经荣耀了他的仆人（或作：儿子）耶稣；你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。
【吕振中】亚伯拉罕以撒雅各的上帝、我们列祖的上帝、荣耀了他的仆人耶稣；你们却把他送官，当彼拉多定意要释放他时，你们竟在彼拉多面前弃绝了他。
【思高本】亚巴郎、依撒格和雅各伯的天主，我们祖先的天主，光荣了自己的仆人耶稣，他就是你们所解送，并在比拉多前所否认的；虽然那人原判定要释放他，
【现代本】亚伯拉罕、以撒、雅各的上帝，就是我们祖先的上帝，已经荣耀了他的仆人耶稣；这耶稣你们把他交给官府，彼拉多决定要释放他，你们反而在彼拉多面前背弃他。
【KJV】The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.
【NIV】The God of Abraham, Isaac and Jacob, the God of our fathers, has glorified his servant Jesus. You handed him over to be killed, and you disowned him before Pilate, though he had decided to let him go.
【BBE】The God of Abraham, of Isaac, and of Jacob, the God of our fathers, has given glory to his servant Jesus; whom you gave up, turning your backs on him, when Pilate had made the decision to let him go free.
【ASV】The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Servant Jesus; whom ye delivered up, and denied before the face of Pilate, when he had determined to release him.
14 【和合本】你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。
【吕振中】你们弃绝了那圣洁而正义的，反而求把一个做凶手的人给予你们。
【思高本】你们却否认了那圣而且义的人，竟要求把杀人犯，恩赐给你们，
【现代本】他是圣洁公义的，你们却弃绝他，要求彼拉多把一个杀人犯释放给你们。
【KJV】But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;
【NIV】You disowned the Holy and Righteous One and asked that a murderer be released to you.
【BBE】But you would have nothing to do with the Holy and Upright One, and made request for a man of blood to be given to you,
【ASV】But ye denied the Holy and Righteous One, and asked for a murderer to be granted unto you,
15 【和合本】你们杀了那生命的主，上帝却叫他从死里复活了；我们都是为这事作见证。
【吕振中】生命之原（或译∶生命之开创者；或译∶生命之君），你们竟杀害了，上帝却叫他从死人中活了起来；我们才、就是这事的见证人。
【思高本】反而杀害了生命之原；天主却从死者中复活了他，我们就是这事的见证人。
【现代本】这样，你们杀了生命之主；但是上帝使他从死里复活了。我们就是这事的见证人。
【KJV】And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.
【NIV】You killed the author of life, but God raised him from the dead. We are witnesses of this.
【BBE】And put to death the Lord of life; whom God gave back from the dead; of which fact we are witnesses.
【ASV】and killed the Prince of life; whom God raised from the dead; whereof we are witnesses.
16 【和合本】我们因信他的名，他的名便叫你们所看见所认识的这人健壮了；正是他所赐的信心，叫这人在你们众人面前全然好了。
【吕振中】是他的名──是凭着信他的名的这种信仰──叫你们所看见所认识的这个人健壮的。正是这由耶稣而来的信仰、把这完整的健康、当你们众人面前、给了这人的。
【思高本】因我们信仰他的名，他的名就强壮了你们所看见，所认识的这人：即由他而来的信德，在你们众人面前赐这人完全好了。
【现代本】这耶稣的名所发出的能力使这瘸腿的有了力气。你们所看见所知道发生在这个人身上的事都是由于信了他的名。因为他信耶稣才使他完全好了起来；你们大家也都看见了。
【KJV】And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.
【NIV】By faith in the name of Jesus, this man whom you see and know was made strong. It is Jesus' name and the faith that comes through him that has given this complete healing to him, as you can all see.
【BBE】And his name, through faith in his name, has made this man strong, whom you see and have knowledge of: yes, the faith which is through him has made him well, before you all.
【ASV】And by faith in his name hath his name made this man strong, whom ye behold and know: yea, the faith which is through him hath given him this perfect soundness in the presence of you all.
17 【和合本】弟兄们，我晓得你们作这事是出于不知，你们的官长也是如此。
【吕振中】“如今弟兄们，我知道你们是由于无知而作的，休像你们的议员一样。
【思高本】现今，弟兄们！我知道你们所行的，是出于无知；你们的首领也是如此。
【现代本】“那么，弟兄们，我晓得你们和你们的长官那样对待耶稣是出于无知。
【KJV】And now, brethren, I wot that through ignorance ye did it, as did also your rulers.
【NIV】Now, brothers, I know that you acted in ignorance, as did your leaders.
【BBE】And now, my brothers, I am conscious that you did this, as did your rulers, without knowledge.
【ASV】And now, brethren, I know that in ignorance ye did it, as did also your rulers.
18 【和合本】但上帝曾藉众先知的口，预言基督将要受害，就这样应验了。
【吕振中】但上帝却叫自己藉着众神言人的口所先宣布他所膏立者基督将要受害的事、就这样应验了。
【思高本】但天主藉着众先知的口，预言他的默西亚当受难的事，也就这样应验了。
【现代本】上帝早已藉着先知们预言基督必须受苦；这预言果然实现了。
【KJV】But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.
【NIV】But this is how God fulfilled what he had foretold through all the prophets, saying that his Christ would suffer.
【BBE】But the things which God had made clear before, by the mouth of all the prophets, that the Christ would have to undergo, he has put into effect in this way.
【ASV】But the things which God foreshowed by the mouth of all the prophets, that his Christ should suffer, he thus fulfilled.
19 【和合本】所以，你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子就必从主面前来到；
【吕振中】所以你们要悔改、回转过来，使你们的罪得擦掉，使苏爽之时期从主面前来到，
【思高本】你们悔改，并回心转意罢！好消除你们的罪过，
【现代本】所以，你们要悔改，转向上帝，他就赦免你们的罪。
【KJV】Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord.
【NIV】Repent, then, and turn to God, so that your sins may be wiped out, that times of refreshing may come from the Lord,
【BBE】So then, let your hearts be changed and be turned to God, so that your sins may be completely taken away, and times of blessing may come from the Lord;
【ASV】Repent ye therefore, and turn again, that your sins may be blotted out, that so there may come seasons of refreshing from the presence of the Lord;
20 【和合本】主也必差遣所预定给你们的基督耶稣降临。
【吕振中】他好差遣所选派给你们的基督、就是耶稣。
【思高本】为的是使安乐的时期由上主面前来到，他好给你们派遣已预定的默西亚耶稣，
【现代本】这样，主会赐给你们灵力更新的日子；同时，他会差遣耶稣，就是他已经为你们选定的基督来。
【KJV】And he shall send Jesus Christ, which before was preached unto you:
【NIV】and that he may send the Christ, who has been appointed for you--even Jesus.
【BBE】And that he may send the Christ who was marked out for you from the first, even Jesus:
【ASV】and that he may send the Christ who hath been appointed for you, even Jesus:
21 【和合本】天必留他，等到万物复兴的时候，就是上帝从创世以来、藉着圣先知的口所说的。
【吕振中】这耶稣、天必须留着他，等到万物复兴的时候、上帝从古世以来藉他圣神言人的口所说到的日子。
【思高本】因为他必须留在天上，直到万物复兴的时候；对此，天主藉着他古圣先知的口早已说过了。
【现代本】基督必须留在天上，直到万物更新的时候；这是上帝在古时藉着他的圣先知所宣布的。
【KJV】Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.
【NIV】He must remain in heaven until the time comes for God to restore everything, as he promised long ago through his holy prophets.
【BBE】Who is to be kept in heaven till the time when all things are put right, of which God has given word by the mouth of his holy prophets, who have been from the earliest times.
【ASV】whom the heaven must receive until the times of restoration of all things, whereof God spake by the mouth of His holy prophets that have been from of old.
22 【和合本】摩西曾说：‘主上帝要从你们弟兄中间给你们兴起一位先知象我，凡他向你们所说的，你们都要听从。
【吕振中】摩西曾说过∶‘主上帝必从你们的弟兄中给你们挺生一位神言人来，像挺生了我一样；凡他所向你们讲的，你们务要听他。
【思高本】梅瑟说过：‘上主，我们的天主，要从你们的弟兄们中，给你们兴起一位像我一样的先知，你们应在他吩咐的一切事上听从他。
【现代本】摩西说过：‘主──你们的上帝要从你们的弟兄中为你们兴起一位先知，像他兴起我一样（或译：为你们兴起一位像我一样的先知）。他向你们说的话，你们都得听从。
【KJV】For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.
【NIV】For Moses said, `The Lord your God will raise up for you a prophet like me from among your own people; you must listen to everything he tells you.
【BBE】For Moses said, The Lord will give you a prophet from among your people, like me; you will give ear to everything which he will say to you.
【ASV】Moses indeed said, A prophet shall the Lord God raise up unto you from among your brethren, like unto me. To him shall ye hearken in all things whatsoever he shall speak unto you.
23 【和合本】凡不听从那先知的，必要从民中全然灭绝。’
【吕振中】将来每一个不听那神言人的人、都必从民间被灭绝。’
【思高本】将来无论谁，若不听从那位先知，必从民间铲除。’
【现代本】不听从这位先知的话的人，就要从上帝的子民中被除灭。’
【KJV】And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.
【NIV】Anyone who does not listen to him will be completely cut off from among his people.'
【BBE】And every soul who does not give attention to that prophet, will be cut off from among the people.
【ASV】And it shall be, that every soul that shall not hearken to that prophet, shall be utterly destroyed from among the people.
24 【和合本】从撒母耳以来的众先知，凡说预言的，也都说到这些日子。
【吕振中】从撒母耳以及后继的众神言人以来、凡讲话的、也都宣布这些日子。
【思高本】其实，所有的先知，自撒慕尔起，及以后讲话的先知，都预言了这些日子。
【现代本】所有传信息的先知们，包括塞缪尔和他的后继者，都宣布这些日子所要发生的事。
【KJV】Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.
【NIV】Indeed, all the prophets from Samuel on, as many as have spoken, have foretold these days.
【BBE】And all the prophets from Samuel and those who came after, every one of them, gave word of these days.
【ASV】Yea and all the prophets from Samuel and them that followed after, as many as have spoken, they also told of these days.
25 【和合本】你们是先知的子孙，也承受上帝与你们祖宗所立的约，就是对亚伯拉罕说：‘地上万族都要因你的后裔得福。’
【吕振中】你们呢、乃是神言人们的子孙，又是上帝向你们列祖所立的约的子孙；立约时上帝对亚伯拉罕说∶‘地上万家族都必因你的后裔而蒙祝福。’
【思高本】你们是先知和盟约之子，那盟约是天主与你们的祖先所订立的，因他曾向亚巴郎说：‘地上万民，都要因你的后裔，获得祝福。’
【现代本】你们是先知的继承人；你们承接上帝跟你们的祖先所立的约。上帝对亚伯拉罕说过：‘我要藉着你的后代赐福给地上万民。’
【KJV】Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.
【NIV】And you are heirs of the prophets and of the covenant God made with your fathers. He said to Abraham, `Through your offspring all peoples on earth will be blessed.'
【BBE】You are the sons of the prophets, and of the agreement which God made with your fathers, saying to Abraham, Through your seed a blessing will come on all the families of the earth.
【ASV】Ye are the sons of the prophets, and of the covenant which God made with your fathers, saying unto Abraham, And in thy seed shall all the families of the earth be blessed.
26 【和合本】上帝既兴起他的仆人，（或作：儿子），就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。”
【吕振中】上帝挺生了他的仆人，是差遣他先到你们这里来，给你们祝福，叫你们各人回转、离开你们的邪恶的。”
【思高本】天主先给你们兴起他的仆人，派他来祝福你们，使你们个个归依，脱离你们的邪恶。”
【现代本】所以，上帝兴起他的仆人，先差遣他到你们这里来，赐福给你们，使你们回头，离开邪恶的道路。”
【KJV】Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.
【NIV】When God raised up his servant, he sent him first to you to bless you by turning each of you from your wicked ways."
【BBE】To you, first, God sent his servant, blessing you by turning every one of you from his sins.
【ASV】Unto you first God, having raised up his Servant, sent him to bless you, in turning away every one of you from your iniquities.


第 4 章

彼得和约翰在公会受审
1 【和合本】使徒对百姓说话的时候，祭司们和守殿官，并撒都该人忽然来了。
【吕振中】使徒正对人民讲话的时候、祭司长们（有古卷作∶祭司们）和守殿官跟撒都该人忽然来了，
【思高本】正当他们向百姓讲话的时候，司祭、圣殿警官和撒杜塞人来到他们那，
【现代本】彼得和约翰还在向群众讲话的时候，有些祭司（另有些古卷：作祭司长）、圣殿的警卫官，和撒都该人忽然来了。
【KJV】And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,
【NIV】The priests and the captain of the temple guard and the Sadducees came up to Peter and John while they were speaking to the people.
【BBE】And while they were talking to the people, the priests and the captain of the Temple and the Sadducees came up to them,
【ASV】And as they spake unto the people, the priests and the captain of the temple and the Sadducees came upon them,
2 【和合本】因他们教训百姓，本着耶稣，传说死人复活，就很烦恼，
【吕振中】很讨厌使徒教训人民，传扬耶稣身上所发生的、那从人中起来的复活，
【思高本】大为恼怒，因为他们教训百姓，并宣讲耶稣从死者中复活，
【现代本】因为这两位使徒教导人有关复活的事，宣讲耶稣从死里复活，这些人非常恼怒，
【KJV】Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.
【NIV】They were greatly disturbed because the apostles were teaching the people and proclaiming in Jesus the resurrection of the dead.
【BBE】Being greatly troubled because they were teaching the people and preaching Jesus as an example of the coming back from the dead.
【ASV】being sore troubled because they taught the people, and proclaimed in Jesus the resurrection from the dead.
3 【和合本】于是下手拿住他们；因为天已经晚了，就把他们押到第二天。
【吕振中】便下手拿住他们，放在拘留所里，要等到第二天，因为天已经晚了。
【思高本】遂下手拿住他们，押在拘留所，直到第二天，因为天已晚了。
【现代本】所以拘捕他们，把他们囚禁在监狱里到隔日，因为那时天色黑了。
【KJV】And they laid hands on them, and put them in hold unto the next day: for it was now eventide.
【NIV】They seized Peter and John, and because it was evening, they put them in jail until the next day.
【BBE】And they took them and put them in prison till the morning, for it was now evening.
【ASV】And they laid hands on them, and put them in ward unto the morrow: for it was now eventide.
4 【和合本】但听道之人有许多信的，男丁数目约有五千。
【吕振中】但听道的人有许多信的；人数添到五千。
【思高本】但听道的人中，有许多人信从了，男人的数目，大约有五千。
【现代本】但是听见信息的人有许多信了，光是男人，数目将近五千。
【KJV】Howbeit many of them which heard the word believed; and the number of the men was about five thousand.
【NIV】But many who heard the message believed, and the number of men grew to about five thousand.
【BBE】But a number of those who gave hearing to the word had faith; and they were now about five thousand.
【ASV】But many of them that heard the word believed; and the number of the men came to be about five thousand.
5 【和合本】第二天，官府、长老，和文士在耶路撒冷聚会，
【吕振中】到第二天、民间的议员、长老和经学士、就在耶路撒冷聚集。
【思高本】到了第二天，犹太人的首领、长老和经师都聚集在耶路撒冷，
【现代本】第二天，犹太人的领袖、长老，和经学教师在耶路撒冷聚会。
【KJV】And it came to pass on the morrow, that their rulers, and elders, and scribes,
【NIV】The next day the rulers, elders and teachers of the law met in Jerusalem.
【BBE】And on the day after, the rulers and those in authority and the scribes came together in Jerusalem;
【ASV】And it came to pass on the morrow, that their rulers and elders and scribes were gathered together in Jerusalem;
6 【和合本】又有大祭司 亚那和该亚法、约翰、亚力山大，并大祭司的亲族都在那里，
【吕振中】大祭司亚拿、和该亚法、约拿单（有古卷作∶约翰）、亚力山大、以及所有属于大祭司家族的人、都在座。
【思高本】还有大司祭亚纳斯和盖法、若望、亚历山大以及大司祭家族的人。
【现代本】大祭司亚那和该亚法、约翰、亚历山大，以及大祭司的亲属都在座。
【KJV】And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.
【NIV】Annas the high priest was there, and so were Caiaphas, John, Alexander and the other men of the high priest's family.
【BBE】And Annas, the high priest, was there, and Caiaphas and John and Alexander, and all the relations of the high priest.
【ASV】and Annas the high priest was there, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest.
7 【和合本】叫使徒站在当中，就问他们说：“你们用什么能力，奉谁的名做这事呢？”
【吕振中】他们叫使徒站在当中，就查问说∶“你们用什么能力、奉什么名、作这件事呢？”
【思高本】他们就令宗徒们站在中间，仔细考问说：“你们凭什么能力，或以谁的名义行这事？”
【现代本】他们叫使徒站在他们面前，问：“你们靠什么能力，奉谁的名做这事呢？”
【KJV】And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?
【NIV】They had Peter and John brought before them and began to question them: "By what power or what name did you do this?"
【BBE】Then sending for Peter and John, they said, By what power and in whose name have you done this?
【ASV】And when they had set them in the midst, they inquired, By what power, or in what name, have ye done this?
8 【和合本】那时彼得被圣灵充满，对他们说：
【吕振中】那时彼得、充满圣灵、对他们说∶
【思高本】那时，伯多禄充满圣神，向他们说：“各位百姓首领和长老！
【现代本】彼得被圣灵充满，回答说：“民间领袖和长老们，
【KJV】Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,
【NIV】Then Peter, filled with the Holy Spirit, said to them: "Rulers and elders of the people!
【BBE】Then Peter, being full of the Holy Spirit, said to them, O you rulers of the people and men of authority,
【ASV】Then Peter, filled with the Holy Spirit, said unto them, Ye rulers of the people, and elders,
9 【和合本】“治民的官府和长老啊，倘若今日因为在残疾人身上所行的善事查问我们他是怎么得了痊愈，
【吕振中】“民间的议员和长老阿，今天我们若因在病人身上所行的善事而受审问这个人是因着什么（或译∶因着谁）而得救治，
【思高本】如果你们今天询问我们有关向一个病人行善的事，并且他怎样痊愈了，
【现代本】如果我们今天被查问是关于这瘸腿的人怎样被治好这一件善事，
【KJV】If we this day be examined of the good deed done to the impotent man, by what means he is made whole;
【NIV】If we are being called to account today for an act of kindness shown to a cripple and are asked how he was healed,
【BBE】If we are questioned today about a good work done to a man who was ill, as to how he has been made well,
【ASV】if we this day are examined concerning a good deed done to an impotent man, by what means this man is made whole;
10 【和合本】你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈是因你们所钉十字架、上帝叫他从死里复活的拿撒勒人耶稣基督的名。
【吕振中】那么你们众人和以色列众民就该知道，是因着你们所钉十字架的、上帝从人中所才活起来的、拿撒勒人耶稣基督的名；是因着这个、（有古卷作∶不因着别的）这人才站在你们面前、康健无病的。
【思高本】我很高兴告诉你们和全以色列百姓：是凭纳匝肋人耶稣基督的名字即是你们所钉死，天主从死者中所复活的；就是凭着这人，这个站在你们面前的人好了。
【现代本】那么，你们大家和一切以色列人都应该知道：这个人，站在你们面前，完全康复了；这是由于拿撒勒人耶稣的名所发出的能力。他被你们钉在十字架上，而上帝已经使他从死里复活了。
【KJV】Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.
【NIV】then know this, you and all the people of Israel: It is by the name of Jesus Christ of Nazareth, whom you crucified but whom God raised from the dead, that this man stands before you healed.
【BBE】Take note, all of you, and all the people of Israel, that in the name of Jesus Christ of Nazareth, whom you put to death on the cross, whom God gave back from the dead, even through him is this man now before you completely well.
【ASV】be it known unto you all, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even in him doth this man stand here before you whole.
11 【和合本】他是你们匠人所弃的石头，已成了房角的头块石头。
【吕振中】这耶稣是你们匠人所藐视的石头，是那成了房角石之头一块的。
【思高本】这耶稣就是为你们‘匠人所弃而不用的石头，反而成了屋角基石。’
【现代本】关于这位耶稣，圣经说过：你们的泥水匠所丢弃的这块石头已成为最重要的基石。
【KJV】This is the stone which was set at nought of you builders, which is become the head of the corner.
【NIV】He is "`the stone you builders rejected, which has become the capstone. '
【BBE】He is the stone which you builders had no use for, but which has been made the chief stone of the building.
【ASV】He is the stone which was set at nought of you the builders, which was made the head of the corner.
12 【和合本】除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”
【吕振中】因着别人（或译∶别的）、并无拯救；天下也没有别的名赐在人间、我们必须靠着而得救的。（有古卷无第12节）”
【思高本】除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。”
【现代本】拯救只从他而来；因为在天底下，在人间，上帝并没有赐下任何其它的名，使我们藉着它得救。”
【KJV】Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.
【NIV】Salvation is found in no one else, for there is no other name under heaven given to men by which we must be saved."
【BBE】And in no other is there salvation: for there is no other name under heaven, given among men, through which we may have salvation.
【ASV】And in none other is there salvation: for neither is there any other name under heaven, that is given among men, wherein we must be saved.

二使徒获释
13 【和合本】他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的；
【吕振中】官长们见彼得约翰坦然无惧，又理会他们是没有学问的外行人，就希奇。他们既认得他们是曾经同耶稣在一起的，
【思高本】他们看到伯多禄和若望的胆量，并晓得他们是没有读过书的平常人，就十分惊讶；他们既认出他们是同耶稣在一起的，
【现代本】议员们看见彼得和约翰那么勇敢，又晓得他们是没有受过什么教育的平常人，就很希奇。那时，他们知道这两人是跟随过耶稣的。
【KJV】Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
【NIV】When they saw the courage of Peter and John and realized that they were unschooled, ordinary men, they were astonished and they took note that these men had been with Jesus.
【BBE】Now when they saw that Peter and John were without fear, though they were men of no education or learning, they were greatly surprised; and they took note of them that they had been with Jesus.
【ASV】Now when they beheld the boldness of Peter and John, and had perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
14 【和合本】又看见那治好了的人和他们一同站着，就无话可驳。
【吕振中】又看见那得治好的人和他们一同站着，就没有什么可辩驳的。
【思高本】又看见那治好了的人，同他们一起站着，都无言可对。
【现代本】可是，他们没有什么话好讲，因为他们看见那个被治好了的人跟彼得和约翰站在一起。
【KJV】And beholding the man which was healed standing with them, they could say nothing against it.
【NIV】But since they could see the man who had been healed standing there with them, there was nothing they could say.
【BBE】And, seeing that the man who had been made well was there with them, they were not able to say anything against it.
【ASV】And seeing the man that was healed standing with them, they could say nothing against it.
15 【和合本】于是吩咐他们从公会出去，就彼此商议说：
【吕振中】便发命令叫他们退出议院，就彼此商议
【思高本】遂命他们暂且离开公议会，彼此商议，
【现代本】议员们只好命令他们两人从议会出去，然后商议，
【KJV】But when they had commanded them to go aside out of the council, they conferred among themselves,
【NIV】So they ordered them to withdraw from the Sanhedrin and then conferred together.
【BBE】But when they had given them orders to go out of the Sanhedrin, they had a discussion among themselves,
【ASV】But when they had commanded them to go aside out of the council, they conferred among themselves,
16 【和合本】“我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。
【吕振中】说∶“这些人我们要怎么办呢？有一个众所周知的神迹藉着他们行了出来，这对住耶路撒冷的人都很显然，我们不能否认。
【思高本】说：“对这些人我们可以作什么呢？因为他们确实显了一个明显的奇迹，凡耶路撒冷的居民都知道了，我们也不能否认。
【现代本】说：“我们该怎样对付他们呢？住在耶路撒冷的人都知道他们行了这奇异的神迹，我们也没有办法否认。
【KJV】Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.
【NIV】What are we going to do with these men?" they asked. "Everybody living in Jerusalem knows they have done an outstanding miracle, and we cannot deny it.
【BBE】Saying, What are we to do with these men? for certainly it is clear to all who are living in Jerusalem that a most important sign has been done by them, and it is not possible to say that it is not so.
【ASV】saying, What shall we do to these men? for that indeed a notable miracle hath been wrought through them, is manifest to all that dwell in Jerusalem; and we cannot deny it.
17 【和合本】惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。”
【吕振中】但是为要避免这事越发散布在民间，我们总要恐吓他们，叫他们不可再奉这个名对人讲论。”
【思高本】但是，为叫这事不再在民间传播，我们当恐吓他们，叫他们不可再因这名字向任何人发言。”
【现代本】可是，为了避免这事在民间越传越广，我们来警告他们，叫他们不可再藉耶稣的名对任何人讲论什么。”
【KJV】But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.
【NIV】But to stop this thing from spreading any further among the people, we must warn these men to speak no longer to anyone in this name."
【BBE】But so that it may not go farther among the people, let us put them in fear of punishment if they say anything in future in this name.
【ASV】But that it spread no further among the people, let us threaten them, that they speak henceforth to no man in this name.
18 【和合本】于是叫了他们来，禁止他们总不可奉耶稣的名讲论教训人。
【吕振中】于是把他们叫来，嘱咐他们绝对不可奉耶稣的名发言论或教训人。
【思高本】遂叫了他们来，严令他们绝对不可再因耶稣的名发言施教。
【现代本】于是，他们把两人叫回来，警告他们无论如何不得再藉耶稣的名发表言论或教导人。
【KJV】And they called them, and commanded them not to speak at all nor teach in the name of Jesus.
【NIV】Then they called them in again and commanded them not to speak or teach at all in the name of Jesus.
【BBE】And they sent for them, and gave them orders not to make statements or give teaching in the name of Jesus.
【ASV】And they called them, and charged them not to speak at all nor teach in the name of Jesus.
19 【和合本】彼得、约翰说：“听从你们，不听从上帝，这在上帝面前合理不合理，你们自己酌量吧！
【吕振中】但是彼得约翰却回答他们说∶“听你们、过于听上帝，这在上帝面前对不对，你们自己判断吧。
【思高本】伯多禄和若望却回答说：“听从你们而不听从天主，在天主前是否合理，你们评断罢！
【现代本】可是，彼得和约翰回答他们：“在上帝面前，听从你们对，或是听从上帝对呢？你们自己判断吧！
【KJV】But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.
【NIV】But Peter and John replied, "Judge for yourselves whether it is right in God's sight to obey you rather than God.
【BBE】But Peter and John in answer said to them, It is for you to say if it is right in the eyes of God to give attention to you more than to God:
【ASV】But Peter and John answered and said unto them, Whether it is right in the sight of God to hearken unto you rather than unto God, judge ye:
20 【和合本】我们所看见所听见的，不能不说。”
【吕振中】我们所看见所听见的、我们不能不讲。”
【思高本】因为我们不得不说我们所见所闻的事。”
【现代本】我们所看见所听到的，不能不说出来。”
【KJV】For we cannot but speak the things which we have seen and heard.
【NIV】For we cannot help speaking about what we have seen and heard."
【BBE】For it is not possible for us to keep from saying what we have seen and have knowledge of.
【ASV】for we cannot but speak the things which we saw and heard.
21 【和合本】官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事都归荣耀与上帝。
【吕振中】官长们又威吓一番，就把他们释放了。为了人民的缘故、官长们都找不出怎样来刑罚使徒，因为众人为了所发生的事都将荣耀归与上帝。
【思高本】议员们为了百姓的原故，找不到藉口来处罚他们，就把他们恐吓一番，予以释放了，因为众人都为所发生的事光荣天主。
【现代本】于是议会再严厉地警告一番，然后释放了他们，因为找不出理由来处罚他们。群众都为所发生的事颂赞上帝。
【KJV】So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.
【NIV】After further threats they let them go. They could not decide how to punish them, because all the people were praising God for what had happened.
【BBE】And when they had said more sharp words to them, they let them go, not seeing what punishment they might give them, because of the people; for all men were giving praise to God for what had taken place.
【ASV】And they, when they had further threatened them, let them go, finding nothing how they might punish them, because of the people; for all men glorified God for that which was done.
22 【和合本】原来藉着神迹医好的那人有四十多岁了。
【吕振中】这医病的神迹行在他身上的那个人、有四十多岁了。
【思高本】原来那因奇迹治好了的人，已有四十多岁了。
【现代本】在这个神迹中被治好的那个人已经四十多岁。
【KJV】For the man was above forty years old, on whom this miracle of healing was shewed.
【NIV】For the man who was miraculously healed was over forty years old.
【BBE】For the man on whom this act of power was done was more than forty years old.
【ASV】For the man was more than forty years old, on whom this miracle of healing was wrought.

门徒求主赐胆量
23 【和合本】二人既被释放，就到会友那里去，把祭司长和长老所说的话都告诉他们。
【吕振中】二人既被释放，就到自己的人那里去，把祭司长和长老所向他们说的一切话都报告了。
【思高本】他们被释放之后，来到自己的人那，报告了大司祭和长老向他们所说的一切；
【现代本】彼得和约翰一被释放，立刻回到信徒那里，把祭司长和长老所说的话都向大家报告。
【KJV】And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.
【NIV】On their release, Peter and John went back to their own people and reported all that the chief priests and elders had said to them.
【BBE】And when they had been made free, they came back to their friends, and gave an account of all the things which the chief priests and the authorities had said to them.
【ASV】And being let go, they came to their own company, and reported all that the chief priests and the elders had said unto them.
24 【和合本】他们听见了，就同心合意的高声向上帝说：“主啊！你是造天、地、海，和其中万物的，
【吕振中】他们听见了，就同心合意提高了声音向上帝说∶“主宰阿，你是造天地海和其中万物的；
【思高本】大家一听，都同心合意地高声向天主说：“上主！‘是你创造了天地海洋，和其中的一切。’
【现代本】他们听见了，就同心高声祷告上帝说：“创造天、地、海，和其中万物的主宰啊！
【KJV】And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:
【NIV】When they heard this, they raised their voices together in prayer to God. "Sovereign Lord," they said, "you made the heaven and the earth and the sea, and everything in them.
【BBE】And hearing it, they all, with one mind, made prayer to God and said, O Lord, maker of heaven and earth and the sea and all things in them:
【ASV】And they, when they heard it, lifted up their voice to God with one accord, and said, O Lord, thou that didst make the heaven and the earth and the sea, and all that in them is:
25 【和合本】你曾藉着圣灵，托你仆人我们祖宗大卫的口，说：外邦为什么争闹？万民为什么谋算虚妄的事？
【吕振中】你曾藉着圣灵（有古卷无∶藉着圣灵）、托你仆人、我们先祖大卫、的口说∶‘众外国为什么怒吼？列族之民为什么谋算虚妄的事？
【思高本】你曾以圣神藉我们的祖先，你的仆人达味的口说过：‘异民为何叛乱？万民为何策划妄事？
【现代本】你曾藉着圣灵，用你的仆人──我们先祖大卫的口说：外邦为什么吼叫？万民为什么妄图虚幻的事？
【KJV】Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?
【NIV】You spoke by the Holy Spirit through the mouth of your servant, our father David: "`Why do the nations rage and the peoples plot in vain?
【BBE】Who has said, by the Holy Spirit, through the mouth of our father David your servant, Why are the nations so violently moved, and why are the thoughts of the people so foolish?
【ASV】who by the Holy Spirit, by the mouth of our father David thy servant, didst say, Why did the Gentiles rage, And the peoples imagine vain things?
26 【和合本】世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者（或作：基督）。
【吕振中】地上君王列阵站着，众执政者聚集在一处，敌挡主，敌挡他所膏立的’。
【思高本】世上的君王起来，首领聚集在一起，反对上主和他的受傅者。’
【现代本】地上的君王都披挂上阵；统治者也都结集在一起，要攻击主和他的受膏者基督。
【KJV】The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.
【NIV】The kings of the earth take their stand and the rulers gather together against the Lord and against his Anointed One. '
【BBE】The kings of the earth were lifted up, the rulers came together, against the Lord, and against his Christ:
【ASV】The kings of the earth set themselves in array, And the rulers were gathered together, Against the Lord, and against his Anointed:
27 【和合本】希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆（仆：或作子）耶稣，
【吕振中】希律和本丢彼拉多、同外国人和以色列众族之民、真地在这城里聚集，攻打你所膏立的圣仆耶稣，
【思高本】实在，黑落德和般雀比拉多与异民和以色列人聚集在这座城内，反对你的圣仆人耶稣，反对你的受傅者，
【现代本】果然这样，希律和庞修彼拉多在本城跟外邦人和以色列人勾结，要攻击你神圣的仆人耶稣，就是你所选立的基督。
【KJV】For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,
【NIV】Indeed Herod and Pontius Pilate met together with the Gentiles and the people of Israel in this city to conspire against your holy servant Jesus, whom you anointed.
【BBE】For, truly, in this town, against your holy servant, Jesus, who was marked out by you as Christ, Herod, and Pontius Pilate, with the Gentiles and the people of Israel, came together,
【ASV】for of a truth in this city against thy holy Servant Jesus, whom thou didst anoint, both Herod and Pontius Pilate, with the Gentiles and the peoples of Israel, were gathered together,
28 【和合本】成就你手和你意旨所预定必有的事。
【吕振中】要作你手和你计画所豫定必成的一切事。
【思高本】实行了你的手和计划所预定要成就的事。
【现代本】他们勾结起来，要做你的权力和旨意早就预定要实现的一切事。
【KJV】For to do whatsoever thy hand and thy counsel determined before to be done.
【NIV】They did what your power and will had decided beforehand should happen.
【BBE】To do that which had been fixed before by your hand and your purpose.
【ASV】to do whatsoever thy hand and thy council foreordained to come to pass.
29 【和合本】他们恐吓我们，现在求主鉴察，一面叫你仆人大放胆量讲你的道，一面伸出你的手来医治疾病，并且使神迹奇事因着你圣仆（仆：或作子）耶稣的名行出来。”
【吕振中】如今主阿，鉴察他们的恐吓哦，使你仆人能完全放胆无惧讲你的道；同时伸出你的手来医病，使神迹奇事、藉你圣仆耶稣的名、行了出来。”
【思高本】现今，上主！请注意他们的恐吓，赐你的仆人以绝大的胆量，宣讲你的真道，
【现代本】主啊，他们恐吓我们，现在求你鉴察，并且使我们，就是你的仆人，能够勇敢地传讲你的信息。
【KJV】And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,
【NIV】Now, Lord, consider their threats and enable your servants to speak your word with great boldness.
【BBE】And now, Lord, take note of their cruel words, and give your servants power to be preachers of your word without fear,
【ASV】And now, Lord, look upon their threatenings: and grant unto thy servants to speak thy word with all boldness,
30 【和合本】－
【吕振中】－
【思高本】同时伸出你的手，藉你的圣仆人耶稣的名字治病，显徵兆，行奇迹。”
【现代本】求你伸手医治疾病，又使我们能藉着你神圣的仆人耶稣的名行神迹奇事。”
【KJV】By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.
【NIV】Stretch out your hand to heal and perform miraculous signs and wonders through the name of your holy servant Jesus."
【BBE】While your hand is stretched out to do works of mercy; so that signs and wonders may be done through the name of your holy servant Jesus.
【ASV】while thy stretchest forth thy hand to heal; and that signs and wonders may be done through the name of thy holy Servant Jesus.
31 【和合本】祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论上帝的道。
【吕振中】祈求完了、他们聚集的地方都摇动了；众人都充满着圣灵，放胆无惧讲上帝之道。
【思高本】他们祈祷后，他们聚集的地方震动起来，众人都充满了圣神，大胆地宣讲天主的真道。
【现代本】他们祷告完了，聚会的地方震动。他们都被圣灵充满，开始勇敢地传讲上帝的信息。
【KJV】And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.
【NIV】After they prayed, the place where they were meeting was shaken. And they were all filled with the Holy Spirit and spoke the word of God boldly.
【BBE】And when their prayer was ended, the place where they were was violently moved, and they all became full of the Holy Spirit, preaching the word of God without fear.
【ASV】And when they had prayed, the place was shaken wherein they were gathered together; and they were all filled with the Holy Spirit, and they spake the word of God with boldness.

凡物公用
32 【和合本】那许多信的人都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用。
【吕振中】那一群信众都一心一意；没有一个人说他的资财有一样是自己的；他们的东西都大家共有。
【思高本】众信徒都是一心一意，凡各人所有的，没有人说是自己的，都归公用。
【现代本】这一群信徒都同心合意，没有一个人说他的财物是属自己的；所有的东西大家公用。
【KJV】And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.
【NIV】All the believers were one in heart and mind. No one claimed that any of his possessions was his own, but they shared everything they had.
【BBE】And all those who were of the faith were one in heart and soul: and not one of them said that any of the things which he had was his property only; but they had all things in common.
【ASV】And the multitude of them that believed were of one heart and soul: and not one of them said that aught of the things which he possessed was his own; but they had all things common.
33 【和合本】使徒大有能力，见证主耶稣复活；众人也都蒙大恩。
【吕振中】使徒用大能力提出主耶稣复活的见证来；众人都大蒙恩惠。
【思高本】宗徒们以大德能，作证主耶稣的复活，在众人前大受爱戴。
【现代本】使徒们大有能力地见证主耶稣的复活；上帝大大地降福给他们每一个人。
【KJV】And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.
【NIV】With great power the apostles continued to testify to the resurrection of the Lord Jesus, and much grace was upon them all.
【BBE】And with great power the Apostles gave witness of the coming back of the Lord Jesus from the dead; and grace was on them all.
【ASV】And with great power gave the apostles their witness of the resurrection of the Lord Jesus: and great grace was upon them all.
34 【和合本】内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前，
【吕振中】他们中间没有一个贫乏的，因为凡是业主、有园地或房屋的、都变卖了，把所卖的价钱拿来，
【思高本】在他们中，没有一个贫乏的人，因为凡有田地和房屋的，卖了以后，都把卖得的价钱带来，
【现代本】在他们中间，没有人缺乏什么。那些拥有田产房屋的，都卖了，
【KJV】Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
【NIV】There were no needy persons among them. For from time to time those who owned lands or houses sold them, brought the money from the sales
【BBE】And no one among them was in need; for everyone who had land or houses, exchanging them for money, took the price of them,
【ASV】For neither was there among them any that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
35 【和合本】照各人所需用的，分给各人。
【吕振中】放在使徒脚旁；照人所需要的分给各人。
【思高本】放在宗徒们脚前，照每人所需要的分配。
【现代本】把卖产业的钱交给使徒，照各人的需要分给各人。
【KJV】And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.
【NIV】and put it at the apostles' feet, and it was distributed to anyone as he had need.
【BBE】And put it at the feet of the Apostles for distribution to everyone as he had need.
【ASV】and laid them at the apostles' feet: and distribution was made unto each, according as any one had need.
36 【和合本】有一个利未人，生在居比路，名叫约瑟，使徒称他为巴拿巴（巴拿巴翻出来就是劝慰子）。
【吕振中】有一个利未人约瑟、按籍贯是居比路人、被使徒称为巴拿巴的［巴拿巴才译出来就是‘鼓励人的人’］；
【思高本】有位若瑟，宗徒称之为巴尔纳伯，解说“安慰之子，”是肋未人，生于塞浦路斯岛，
【现代本】有一个出生在塞浦路斯的利未人，名叫约瑟，使徒们叫他巴拿巴（巴拿巴的意思是鼓励者）；
【KJV】And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,
【NIV】Joseph, a Levite from Cyprus, whom the apostles called Barnabas (which means Son of Encouragement),
【BBE】And Joseph, who was given by the Apostles the name of Barnabas (the sense of which is, Son of comfort), a Levite and a man of Cyprus by birth,
【ASV】And Joseph, who by the apostles was surnamed Barnabas (which is, being interpreted, Son of exhortation), a Levite, a man of Cyprus by race,
37 【和合本】他有田地，也卖了，把价银拿来，放在使徒脚前。
【吕振中】他有田地变卖了，把钱拿来，放在使徒脚前。
【思高本】他有田地，卖了以后，也把银钱带来，放在宗徒脚前。
【现代本】他卖掉了自己的一块田地，把钱拿来，交给使徒。
【KJV】Having land, sold it, and brought the money, and laid it at the apostles' feet.
【NIV】sold a field he owned and brought the money and put it at the apostles' feet.
【BBE】Having a field, got money for it and put the money at the feet of the Apostles.
【ASV】having a field, sold it, and brought the money and laid it at the apostles' feet.


第 5 章

亚拿尼亚和撒非喇
1 【和合本】有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，
【吕振中】但是有一个人名叫亚拿尼亚、同他的妻子撒非喇、变卖了田产，
【思高本】有一个人，名叫阿纳尼雅，同他的妻子撒斐辣卖了一块田地。
【现代本】另外有一个人，叫亚拿尼亚；他和他的妻子撒非喇卖了一些田产。
【KJV】But a certain man named Ananias, with Sapphira his wife, sold a possession,
【NIV】Now a man named Ananias, together with his wife Sapphira, also sold a piece of property.
【BBE】But a certain man named Ananias, with Sapphira his wife, got money for his property,
【ASV】But a certain man named Ananias, with Sapphira his wife, sold a possession,
2 【和合本】把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。
【吕振中】却从价钱中私拿几分［妻子也与知其事］，而把一部分拿来，放在使徒脚旁。
【思高本】他扣留了一部分价钱，妻子也表同意，就带了一部份去放在宗徒脚前。
【现代本】他留下一部份钱，把剩下的交给使徒；这事他的妻子也同意。
【KJV】And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
【NIV】With his wife's full knowledge he kept back part of the money for himself, but brought the rest and put it at the apostles' feet.
【BBE】And kept back part of the price, his wife having knowledge of it, and took the rest and put it at the feet of the Apostles.
【ASV】and kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
3 【和合本】彼得说：“亚拿尼亚！为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？
【吕振中】彼得说∶“亚拿尼亚，为什么撒但（即∶魔鬼之名）充满了你的心，以致你撒谎骗圣灵，从园地的价钱私拿几分呢？
【思高本】伯多禄说道：“阿纳尼雅！为什么撒殚充满了你的心，使你欺骗圣神，扣留了田地的价钱呢？
【现代本】彼得对他说：“亚拿尼亚，为什么让撒但控制了你的心，使你欺骗圣灵，把卖田产所得来的钱留下一部份呢？
【KJV】But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?
【NIV】Then Peter said, "Ananias, how is it that Satan has so filled your heart that you have lied to the Holy Spirit and have kept for yourself some of the money you received for the land?
【BBE】But Peter said, Ananias, why has the Evil One put it into your heart to be false to the Holy Spirit, and to keep back part of the price of the land?
【ASV】But Peter said, Ananias, why hath Satan filled thy heart to lie to the Holy Spirit, and to keep back part of the price of the land?
4 【和合本】田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄上帝了。”
【吕振中】地还留着，所留的不是你的么？既已卖了，不是在你权内么？为什么你心里起意去作这事呢？你不是撒谎骗人，乃是骗上帝阿！”
【思高本】田地留下不卖，不是还是你的吗？既卖了，价钱不是还属于你权下吗？为什么你心中打算了这事？你不是欺骗人，而是欺骗天主！”
【现代本】田产没有卖出，是你的，卖了以后，钱也是你的；你为什么存心这样做呢？你不是欺骗人，是欺骗上帝！”
【KJV】Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.
【NIV】Didn't it belong to you before it was sold? And after it was sold, wasn't the money at your disposal? What made you think of doing such a thing? You have not lied to men but to God."
【BBE】While you had it, was it not your property? and after you had given it in exchange, was it not still in your power? how has this purpose come into your mind? you have been false, not to men, but to God.
【ASV】While it remained, did it not remain thine own? and after it was sold, was it not in thy power? How is it that thou hast conceived this thing in thy heart? thou has not lied unto men, but unto God.
5 【和合本】亚拿尼亚听见这话，就仆倒，断了气；听见的人都甚惧怕。
【吕振中】亚拿尼亚听见了这些话，就仆倒，断了气；所有听见的人都大起敬畏的心。
【思高本】阿纳尼雅一听这话，就跌倒断了气。凡听见的人，都十分害怕。
【现代本】亚拿尼亚一听见这话，就倒下去，死了；听见这事的人都很害怕。
【KJV】And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.
【NIV】When Ananias heard this, he fell down and died. And great fear seized all who heard what had happened.
【BBE】And at these words, Ananias went down on the earth, and his life went from him: and great fear came on all who were present.
【ASV】And Ananias hearing these words fell down and gave up the ghost: and great fear came upon all that heard it.
6 【和合本】有些少年人起来，把他包裹，抬出去埋葬了。
【吕振中】少年人们便起来，把他包裹好了，抬出去埋葬。
【思高本】年轻人就起来，把他裹起，抬去埋葬了。
【现代本】有些年轻人进来，把他的尸体裹起来，抬出去埋葬了。
【KJV】And the young men arose, wound him up, and carried him out, and buried him.
【NIV】Then the young men came forward, wrapped up his body, and carried him out and buried him.
【BBE】And the young men went and made ready his body, and took it out, and put it in the earth.
【ASV】And the young men arose and wrapped him round, and they carried him out and buried him.
7 【和合本】约过了三小时，他的妻子进来，还不知道这事。
【吕振中】约隔了三个钟头，他妻子还不知道所经过的、进来了。
【思高本】大约隔了叁个时辰，他的妻子进来了，还不知所发生的事。
【现代本】约过了三个钟头，他的妻子进来，还不知道已经发生了的事。
【KJV】And it was about the space of three hours after, when his wife, not knowing what was done, came in.
【NIV】About three hours later his wife came in, not knowing what had happened.
【BBE】And about three hours after, his wife, having no knowledge of what had taken place, came in.
【ASV】And it was about the space of three hours after, when his wife, not knowing what was done, came in.
8 【和合本】彼得对她说：“你告诉我，你们卖田地的价银就是这些吗？”她说：“就是这些。”
【吕振中】彼得应时对他说∶“告诉我，你们卖掉园地、是不是这么些？”她说∶“是的，这么些。”
【思高本】伯多禄问她说：“你告诉我：你们卖田地的价钱就是这么多吗？”她说：“是，就是这么多。”
【现代本】彼得对她说：“告诉我，你们卖田产的钱都在这里吗？”她回答：“是的，都在这里。”
【KJV】And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.
【NIV】Peter asked her, "Tell me, is this the price you and Ananias got for the land?" "Yes," she said, "that is the price."
【BBE】And Peter said to her, Give me an answer: was this amount of money the price of the land? And she said, Yes, it was.
【ASV】And Peter answered unto her, Tell me whether ye sold the land for so much. And she said, Yea, for so much.
9 【和合本】彼得说：“你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。”
【吕振中】彼得对她说∶“你们为什么同谋来试探主的灵呢？你看，那埋葬你丈夫的人的脚已经到门口，他们就要把你抬出去了。”
【思高本】伯多禄便说：“你们为什么共谋试探主的神呢？看，埋葬你丈夫者的脚已到门口，他们也要把你抬去。”
【现代本】彼得就说：“你们为什么串通来试探主的灵呢？你看，埋葬你丈夫的人就在门口，他们也要把你抬出去！”
【KJV】Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.
【NIV】Peter said to her, "How could you agree to test the Spirit of the Lord? Look! The feet of the men who buried your husband are at the door, and they will carry you out also."
【BBE】But Peter said to her, Why have you made an agreement together to be false to the Spirit of the Lord? See, the feet of the young men who have put the body of your husband in the earth, are at the door, and they will take you out.
【ASV】But Peter said unto her, How is it that ye have agreed together to try the Spirit of the Lord? behold, the feet of them that have buried thy husband are at the door, and they shall carry thee out.
10 【和合本】妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
【吕振中】那妇人立时仆倒在彼得脚前，断了气；青年人们进来，见她已经死了，就抬出去，埋葬在她丈夫旁边。
【思高本】她立刻跌倒在他脚前，也断了气。年轻人进来，见她死了，就抬去埋葬在她丈夫旁边。
【现代本】她立刻倒在彼得脚前，死了。那些年轻人进来，看见她已经死了，就把她抬出去，葬在她丈夫的旁边。
【KJV】Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.
【NIV】At that moment she fell down at his feet and died. Then the young men came in and, finding her dead, carried her out and buried her beside her husband.
【BBE】And straight away she went down at his feet, and her life went from her: and the young men came in and saw her dead, and they took her out and put her in the earth with her husband.
【ASV】And she fell down immediately at his feet, and gave up the ghost: and the young men came in and found her dead, and they carried her out and buried her by her husband.
11 【和合本】全教会和听见这事的人都甚惧怕。
【吕振中】整个教会、以及所有听见这些事的人、都大起敬畏的心。
【思高本】全教会和一切听见这些事的人，都十分害怕。
【现代本】全教会和其它听见这事的人都很害怕。
【KJV】And great fear came upon all the church, and upon as many as heard these things.
【NIV】Great fear seized the whole church and all who heard about these events.
【BBE】Then great fear came on all the church and on all who had knowledge of these things.
【ASV】And great fear came upon the whole church, and upon all that heard these things.

使徒大行神迹奇事
12 【和合本】主藉使徒的手在民间行了许多神迹奇事；他们（或作：信的人）都同心合意的在所罗门的廊下。
【吕振中】许多神迹奇事、藉着使徒的手、在民间行了出来。众人都同心合意的在所罗门廊之下。
【思高本】宗徒们在百姓中行了许多徵兆，显了许多奇迹。众信徒都同心合意地聚在撒罗满廊下，
【现代本】使徒们在民间行了许多神迹奇事；所有信徒都同心合意地在所罗门廊下聚集。
【KJV】And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.
【NIV】The apostles performed many miraculous signs and wonders among the people. And all the believers used to meet together in Solomon's Colonnade.
【BBE】Now a number of signs and wonders were done among the people by the hands of the Apostles; and they were all together in Solomon's covered way.
【ASV】And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch.
13 【和合本】其余的人没有一个敢贴近他们，百姓却尊重他们。
【吕振中】会外的人没有一个敢接近使徒的；人民却尊重他们。
【思高本】其他的人没有一个敢与他们接近的；但是百姓都夸赞他们。
【现代本】虽然一般民众尊重他们，但是信徒以外的人都不敢接近他们。
【KJV】And of the rest durst no man join himself to them: but the people magnified them.
【NIV】No one else dared join them, even though they were highly regarded by the people.
【BBE】The others, in fear, kept back from joining them: but the people made much of them;
【ASV】But of the rest durst no man join himself to them: howbeit the people magnified them;
14 【和合本】信而归主的人越发增添，连男带女很多。
【吕振中】信主的人越发增加，一群一群的人、不但有男的，也有女的。
【思高本】信主的人越来越增加，男女的人数极其众多。15.
【现代本】当时信主的人逐渐增加，男女都有。
【KJV】And believers were the more added to the Lord, multitudes both of men and women.)
【NIV】Nevertheless, more and more men and women believed in the Lord and were added to their number.
【BBE】And a great number of men and women had faith, and were joined to the Lord;
【ASV】and believers were the more added to the Lord, multitudes both of them and women;
15 【和合本】甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。
【吕振中】甚至有人将病人也抬出来到大街上，放在小床上或铺盖上，让彼得来的时候、至少那影儿也可以荫庇着他们一些人。
【思高本】候，至少他的影子能遮在一些人身上。
【现代本】由于使徒们行了许多神迹，有人把病人抬到街上来，放在上、担架上，希望彼得走过的时候，他的影子会投在他们一些人身上。
【KJV】Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.
【NIV】As a result, people brought the sick into the streets and laid them on beds and mats so that at least Peter's shadow might fall on some of them as he passed by.
【BBE】And they even took into the streets people who were ill, and put them on beds, so that when Peter went by, some of them might be in his shade.
【ASV】insomuch that they even carried out the sick into the streets, and laid them on beds and couches, that, as Peter came by, at the least his shadow might overshadow some one of them.
16 【和合本】还有许多人带着病人和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。
【吕振中】还有耶路撒冷四围城市一群一群的人也聚拢来，带着病人和被污灵缠磨的，他们都得治好。
【思高本】还有许多耶路撒冷四周城市的人，抬着病人和被邪魔所缠扰的人，齐集而来，他们都得了痊愈。
【现代本】还有一大群人带着病人和污灵附身的人从耶路撒冷附近的市镇来；这些病人都得到了医治。
【KJV】There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.
【NIV】Crowds gathered also from the towns around Jerusalem, bringing their sick and those tormented by evil spirits, and all of them were healed.
【BBE】And numbers of people came together from the towns round about Jerusalem, with those who were ill and those who were troubled with unclean spirits: and they were all made well.
【ASV】And there also came together the multitudes from the cities round about Jerusalem, bring sick folk, and them that were vexed with unclean spirits: and they were healed every one.

使徒受迫害
17 【和合本】大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，
【吕振中】大祭司和所有同着他的人、就是撒都该派的人、都起来，满心妒忌，
【思高本】大司祭和他的一切同人，即撒杜塞党人，都起来，嫉恨填胸，
【现代本】大祭司和他的党羽，就是当地的撒都该人，对使徒非常嫉妒，因此决定采取行动。
【KJV】Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,
【NIV】Then the high priest and all his associates, who were members of the party of the Sadducees, were filled with jealousy.
【BBE】But the high priest and those who were with him (the Sadducees) were full of envy,
【ASV】But the high priest rose up, and all they that were with him (which is the sect of the Sadducees), and they were filled with jealousy,
18 【和合本】就下手拿住使徒，收在外监。
【吕振中】下手拿住使徒，把他们放在公众拘留所里。
【思高本】下手拿住宗徒，把他们押在公共拘留所内。
【现代本】他们下手逮捕使徒，把他们囚禁在拘留所里。
【KJV】And laid their hands on the apostles, and put them in the common prison.
【NIV】They arrested the apostles and put them in the public jail.
【BBE】And they took the Apostles and put them in the common prison.
【ASV】and laid hands on the apostles, and put them in public ward.
19 【和合本】但主的使者夜间开了监门，领他们出来，
【吕振中】但是主的一个使者夜间开了监门，领他们出来，说∶
【思高本】夜间，有上主的天使打开了监狱的门，领他们出来说：
【现代本】但是当夜，主的天使打开监门，把使徒领了出来，对他们说：
【KJV】But the angel of the Lord by night opened the prison doors, and brought them forth, and said,
【NIV】But during the night an angel of the Lord opened the doors of the jail and brought them out.
【BBE】But in the night an angel of the Lord, opening the doors of the prison, took them out and said,
【ASV】But an angel of the Lord by night opened the prison doors, and brought them out, and said,
20 【和合本】说：“你们去站在殿里，把这生命的道都讲给百姓听。”
【吕振中】“你们去站在殿里，把这新生命之一切事（或译∶话），都向人民讲。”
【思高本】“你们去，站在圣殿，把一切有关生命的话，讲给百姓听。”
【现代本】“你们去，站在圣殿里，向人民宣讲有关这新生命的道理。”
【KJV】Go, stand and speak in the temple to the people all the words of this life.
【NIV】Go, stand in the temple courts," he said, "and tell the people the full message of this new life."
【BBE】Go, take your place in the Temple and give the people all the teaching about this Life.
【ASV】Go ye, and stand and speak in the temple to the people all the words of this Life.
21 【和合本】使徒听了这话，天将亮的时候就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人，和以色列族的众长老，就差人到监里去，要把使徒提出来。
【吕振中】他们听了这话，天未亮就进殿去教训人。大祭司和同着他的人就来，叫齐了议院和以色列人的全体耆老，差遣人到监狱里，要把使徒提出来。
【思高本】他们领了命，天一亮就进入圣殿施教。大司祭和他的同人来召开公议会，即以色列子民全长老议会，差人去监把宗徒们提出来。
【现代本】使徒听从这话，在天快亮的时候进了圣殿，开始教导人。大祭司和他的党羽召集议会里所有的犹太长老举行全体会议，然后下令到监狱里把使徒提出来。
【KJV】And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
【NIV】At daybreak they entered the temple courts, as they had been told, and began to teach the people. When the high priest and his associates arrived, they called together the Sanhedrin--the full assembly of the elders of Israel--and sent to the jail for the apostles.
【BBE】And hearing this, they went into the Temple at dawn, and were teaching. But the high priest and those who were with him got together the Sanhedrin and the representatives of the children of Israel, and sent to the prison to get them.
【ASV】And when they heard this, they entered into the temple about daybreak, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison-house to have them brought.
22 【和合本】但差役到了，不见他们在监里，就回来禀报说：
【吕振中】差役到了，却不见他们在监里；就回来报告说∶
【思高本】差役来到，在监狱中没有找到他们，便回去报告，
【现代本】但是狱警到达的时候，发现使徒们不在监狱里，就回议会报告说：
【KJV】But when the officers came, and found them not in the prison, they returned and told,
【NIV】But on arriving at the jail, the officers did not find them there. So they went back and reported,
【BBE】But the men who were sent saw that they were not in the prison, and came back with the news,
【ASV】But the officers that came found them not in the prison; and they returned, and told,
23 【和合本】“我们看见监牢关得极妥当，看守的人也站在门外；及至开了门，里面一个人都不见。”
【吕振中】“我们看见监狱关得极妥当，守卫兵在各门外站着；赶到开了门，里面却一个人也没见着。”
【思高本】说：“我们确实看见监狱关锁的非常牢固，卫兵也站在门前，但一打开，面没有找到一个人。”
【现代本】“我们到了监狱，看见监门牢牢地锁住，狱警都守在门外；但我们开了监门，发现里面连一个人也没有！”
【KJV】Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.
【NIV】We found the jail securely locked, with the guards standing at the doors; but when we opened them, we found no one inside."
【BBE】Saying, The doors of the prison were safely shut, and the keepers were at the doors, but when they were open, there was nobody inside.
【ASV】saying, The prison-house we found shut in all safety, and the keepers standing at the doors: but when we had opened, we found no man within.
24 【和合本】守殿官和祭司长听见这话，心里犯难，不知这事将来如何。
【吕振中】守殿官和祭司长听见了这些报告的话，心里很为难，不知这事情要怎样变化。
【思高本】圣殿警官和司祭长一听这些话，十分纳闷，不知发生了什么事。
【现代本】圣殿的警卫官和祭司长们听见这报告，非常惊异，不知道使徒们遇到了什么事。
【KJV】Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.
【NIV】On hearing this report, the captain of the temple guard and the chief priests were puzzled, wondering what would come of this.
【BBE】Now, at these words, the captain of the Temple and the chief priests were greatly troubled about what might be the end of this business.
【ASV】Now when the captain of the temple and the chief priests heard these words, they were much perplexed concerning them whereunto this would grow.
25 【和合本】有一个人来禀报说：“你们收在监里的人，现在站在殿里教训百姓。”
【吕振中】有一个人来，向他们报告说∶“你看，你们放在监里的人、在站在殿里教训人民呢！”
【思高本】忽有一个人来向他们报告说：“看，你们押在监狱的人，站在圣殿，教训百姓。”
【现代本】这时候，有一个人进来报告：“你们拘禁在监狱里的人正站在圣殿里教导民众呢！”
【KJV】Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.
【NIV】Then someone came and said, "Look! The men you put in jail are standing in the temple courts teaching the people."
【BBE】And someone came and said to them, The men, whom you put in prison, are in the Temple teaching the people.
【ASV】And there came one and told them, Behold, the men whom ye put in the prison are in the temple standing and teaching the people.
26 【和合本】于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。
【吕振中】于是守殿官同差役去，把使徒带来，并没有用暴力，因为怕人民，恐怕他们被人用石头打死。
【思高本】圣殿警官就同差役去把他们领来，但未用武力，因为怕百姓用石头砸他们。
【现代本】于是那警卫官领着手下去，把使徒们带来。他们没有使用暴力，因为怕人民用石头打他们。
【KJV】Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.
【NIV】At that, the captain went with his officers and brought the apostles. They did not use force, because they feared that the people would stone them.
【BBE】Then the captain and some of the police went and took them, but not violently, for fear that they might be stoned by the people.
【ASV】Then went the captain with the officers, and brought them, but without violence; for they feared the people, lest they should be stoned.
27 【和合本】带到了，便叫使徒站在公会前；大祭司问他们说：
【吕振中】既把使徒带到了，就叫他们站在议院中。大祭司诘问他们说∶
【思高本】他们把宗徒领来之后，叫他们站在公议会中，大司祭便审问他们，
【现代本】他们把使徒们带来后，叫他们站在议会面前。大祭司开始审问他们。
【KJV】And when they had brought them, they set them before the council: and the high priest asked them,
【NIV】Having brought the apostles, they made them appear before the Sanhedrin to be questioned by the high priest.
【BBE】And they took them into the Sanhedrin, and the high priest said to them,
【ASV】And when they had brought them, they set them before the council. And the high priest asked them,
28 【和合本】“我们不是严严的禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！”
【吕振中】“我们再三地嘱咐了你们、不可奉这个名教训人。你看，你们倒把你们的教训充满了耶路撒冷，想要引这人的血债归到我们身上来呢！”
【思高本】说：“我们曾严厉命令你们，不可用这名字施教。你们看，你们却把你们的道理传遍了耶路撒冷，你们是有意把这人的血，引到我们身上来啊！”
【现代本】他说：“我们严严地禁止过你们，不得藉着这个人的名教导人，你们反而把你们那一套道理传遍耶路撒冷，而且想把杀这个人的血债归在我们身上！”
【KJV】Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.
【NIV】We gave you strict orders not to teach in this name," he said. "Yet you have filled Jerusalem with your teaching and are determined to make us guilty of this man's blood."
【BBE】We gave you very clear orders not to give teaching in this name: and now Jerusalem is full of your teaching, and you are attempting to make us responsible for this man's death.
【ASV】saying, We strictly charged you not to teach in this name: and behold, ye have filled Jerusalem with your teaching, and intend to bring this man's blood upon us.
29 【和合本】彼得和众使徒回答说：“顺从上帝，不顺从人，是应当的。
【吕振中】彼得和使徒们回答说∶“我们应当服从上帝的权柄，而不服从人呀。
【思高本】伯多禄和宗徒们回答说：“听天主的命应胜过听人的命。
【现代本】彼得和其它的门徒回答：“我们必须服从上帝，不是服从人。
【KJV】Then Peter and the other apostles answered and said, We ought to obey God rather than men.
【NIV】Peter and the other apostles replied: "We must obey God rather than men!
【BBE】But Peter and the Apostles, answering, said, We have to do the orders of God, not of man.
【ASV】But Peter and the apostles answered and said, We must obey God rather than men.
30 【和合本】你们挂在木头上杀害的耶稣，我们祖宗的上帝已经叫他复活。
【吕振中】你们下毒手而挂在木架上的耶稣，要将悔改的心和赦罪的恩赐给以色列。
【思高本】我们祖先的天主复活了你们下毒手悬在木架上的耶稣。
【现代本】你们所钉死在十字架上的耶稣，我们祖先的上帝已经使他复活。
【KJV】The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.
【NIV】The God of our fathers raised Jesus from the dead--whom you had killed by hanging him on a tree.
【BBE】The God of our fathers gave Jesus back to life, whom you had put to death, hanging him on a tree.
【ASV】The God of our fathers raised up Jesus, whom ye slew, hanging him on a tree.
31 【和合本】上帝且用右手将他高举（或作：他就是上帝高举在自己的右边），叫他作君王，作救主，将悔改的心和赦罪的恩赐给以色列人。
【吕振中】这一位、上帝高举起来在自己右边、做大领袖（或译∶开创者；或译∶人君），叫他作君王，作救主，将悔改的心和赦罪的恩赐给以色列人。
【思高本】天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦。
【现代本】上帝高举他，使他在自己的右边作领袖，作救主，为要给以色列人有悔改的机会，让他们的罪得到赦免。
【KJV】Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.
【NIV】God exalted him to his own right hand as Prince and Savior that he might give repentance and forgiveness of sins to Israel.
【BBE】Him God has put on high at his right hand, as a Ruler and a Saviour, to give to Israel a change of heart and forgiveness of sins.
【ASV】Him did God exalt with his right hand to be a Prince and a Saviour, to give repentance to Israel, and remission of sins.
32 【和合本】我们为这事作见证；上帝赐给顺从之人的圣灵也为这事作见证。”
【吕振中】我们呢、就是这些事的见证。上帝对服从他权柄的人所赐的圣灵也作见证。”
【思高本】我们就是这些事的证人，并且天主给那些服从他的人所赏的圣神，也为此事作证。”
【现代本】我们就是这些事的见证人；上帝对服从他的人所赐的圣灵也跟我们一同作证。”
【KJV】And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.
【NIV】We are witnesses of these things, and so is the Holy Spirit, whom God has given to those who obey him."
【BBE】And we are witnesses of these things, and so is the Holy Spirit, whom God has given to those who keep his laws.
【ASV】And we are witnesses of these things; and so is the Holy Spirit, whom God hath given to them that obey him.
33 【和合本】公会的人听见就极其恼怒，想要杀他们。
【吕振中】会众听了，心如刀割，就起意要杀掉使徒。
【思高本】他们一听这话，大发雷霆，想要杀害他们。
【现代本】议会的议员听见了这话，非常恼怒，决定要杀害使徒们。
【KJV】When they heard that, they were cut to the heart, and took counsel to slay them.
【NIV】When they heard this, they were furious and wanted to put them to death.
【BBE】But when these words came to their ears, they were cut to the heart, and had a mind to put them to death.
【ASV】But they, when they heard this, were cut to the heart, and minded to slay them.
34 【和合本】但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去，
【吕振中】但议院中有一个人站起来，是个法利赛人、名叫迦玛列，是众民所敬重的教法师。他吩咐把使徒暂时带到外边，
【思高本】有一个法利塞人，名叫加玛里耳，是众百姓敬重的法学士，他在公议会中站起来，命这些人暂时出去。
【现代本】可是，他们中间有一个法利赛人，名叫迦玛列，是一向受人尊敬的法律教师；他在议会中站起来，吩咐人把使徒们带出去，
【KJV】Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;
【NIV】But a Pharisee named Gamaliel, a teacher of the law, who was honored by all the people, stood up in the Sanhedrin and ordered that the men be put outside for a little while.
【BBE】But one of the Sanhedrin, a Pharisee named Gamaliel, a man of learning in the law, of whom all the people had a high opinion, got up and made a suggestion for the men to be put outside for a little time.
【ASV】But there stood up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in honor of all the people, and commanded to put the men forth a little while.
35 【和合本】就对众人说：“以色列人哪，论到这些人，你们应当小心怎样办理。
【吕振中】就对众人说∶“以色列人哪，对这些人、你们应当小心要怎样办理。
【思高本】他便向议员们说：“诸位以色列人！你们对这些人，应小心处理！
【现代本】然后向议员发言：“以色列同胞们，你们处理这些人的事必须谨慎！
【KJV】And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.
【NIV】Then he addressed them: "Men of Israel, consider carefully what you intend to do to these men.
【BBE】And he said to them, Men of Israel, take care what you do about these men.
【ASV】And he said unto them, Ye men of Israel, take heed to yourselves as touching these men, what ye are about to do.
36 【和合本】从前丢大起来，自夸为大；附从他的人约有四百，他被杀后，附从他的全都散了，归于无有。
【吕振中】从前丢大起来，自称为有数的人物，小数的人、约有四百、倾向着他。他被杀掉，所有附从他的人都四散，归于无有。
【思高本】因为在不久以前，特乌达起来，说自己是个大人物，附和他的人数约有四百；他被杀了，跟从他的人也都散了，归于乌有。
【现代本】前些时候，杜达起来，自吹自擂，约有四百人附从了他。他终于被杀，附从的人作鸟兽散，乱事归于消灭。
【KJV】For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.
【NIV】Some time ago Theudas appeared, claiming to be somebody, and about four hundred men rallied to him. He was killed, all his followers were dispersed, and it all came to nothing.
【BBE】For before this there was Theudas, who said he was someone important, to whom about four hundred men gave their support: he was put to death, and his band was broken up and came to nothing.
【ASV】For before these days rose up Theudas, giving himself out to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were dispersed, and came to nought.
37 【和合本】此后，报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他；他也灭亡，附从他的人也都四散了。
【吕振中】这些人以后、当户口登记的日子、加利利人犹大起来，引诱了人民跟着他；那个人也灭亡，所有附从他的人都被赶散了。
【思高本】此后，加里肋亚人犹达，当户口登记的日子，起来引诱百姓随从他；他丧亡了，跟从他的人也都四散了。
【现代本】以后又有加利利的犹大在户口调查的时候起来，也引诱了好些人跟从他；他也被杀，附从他的人也被赶散。
【KJV】After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.
【NIV】After him, Judas the Galilean appeared in the days of the census and led a band of people in revolt. He too was killed, and all his followers were scattered.
【BBE】After this man, there was Judas of Galilee, at the time of the numbering, and some of the people went after him: he was put to death, and all his supporters were put to flight.
【ASV】After this man rose up Judas of Galilee in the days of the enrolment, and drew away some of the people after him: he also perished; and all, as many as obeyed him, were scattered abroad.
38 【和合本】现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；
【吕振中】就是如今、我也告诉你们，避开这些人，任凭他们吧。因为这个计谋、这个作为、若是出于人，自会覆灭；
【思高本】对现今的事，我奉劝你们：不要管这些人，由他们去罢！因为，若是这计划或工作是由人来的，必要消散；
【现代本】对于现在这件事，我告诉你们，不要跟他们作对，由他们去吧！如果他们所计划、所做的是出于人，一定失败；
【KJV】And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:
【NIV】Therefore, in the present case I advise you: Leave these men alone! Let them go! For if their purpose or activity is of human origin, it will fail.
【BBE】And now I say to you, Do nothing to these men, but let them be: for if this teaching or this work is of men, it will come to nothing:
【ASV】And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will be overthrown:
39 【和合本】若是出于上帝，你们就不能败坏他们，恐怕你们倒是攻击上帝了。”
【吕振中】若是出于上帝，你们就不能覆灭他们，恐怕倒要见为攻击上帝了！”
【思高本】但若是从天主来的，你们不但不能消灭他们，恐怕你们反而成了与天主作对的人。”他们都赞成他的意见。
【现代本】如果是出于上帝，你们就不能够击败他们。你们所做的，恐怕是在攻击上帝了！”议会接纳迦玛列的意见，
【KJV】But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.
【NIV】But if it is from God, you will not be able to stop these men; you will only find yourselves fighting against God."
【BBE】But if it is of God, you will not be able to overcome them, and you are in danger of fighting against God.
【ASV】but if it is of God, ye will not be able to overthrow them; lest haply ye be found even to be fighting against God.
40 【和合本】公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。
【吕振中】会众听从了迦玛列，便把使徒叫来，打了一顿，嘱咐他们不可奉耶稣的名讲论，就给释放了。
【思高本】他们遂把宗徒们叫来，鞭打了以后，命他们不可再因耶稣的名字讲道，遂释放了他们。
【现代本】于是把使徒叫进来，鞭打他们，又命令他们不得再藉着耶稣的名讲道，然后释放他们。
【KJV】And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.
【NIV】His speech persuaded them. They called the apostles in and had them flogged. Then they ordered them not to speak in the name of Jesus, and let them go.
【BBE】And he seemed to them to be right: and they sent for the Apostles, and, after having them whipped and giving them orders to give no teaching in the name of Jesus, they let them go.
【ASV】And to him they agreed: and when they had called the apostles unto them, they beat them and charged them not to speak in the name of Jesus, and let them go.
41 【和合本】他们离开公会，心里欢喜，因被算是配为这名受辱。
【吕振中】他们就从议院前走开，心里欢喜可以算作配为这名受侮辱的。
【思高本】他们喜喜欢欢地由公议会前出来，因为他们配为这名字受侮辱。
【现代本】使徒离开议会，为了配得为耶稣的名受凌辱，心里非常愉快。
【KJV】And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.
【NIV】The apostles left the Sanhedrin, rejoicing because they had been counted worthy of suffering disgrace for the Name.
【BBE】So they went away from the Sanhedrin, happy to undergo shame for the Name.
【ASV】They therefore departed from the presence of the council, rejoicing that they were counted worthy to suffer dishonor for the Name.
42 【和合本】他们就每日在殿里、在家里、不住的教训人，传耶稣是基督。
【吕振中】他们每日在殿里在家中、不停地教训人，传耶稣是上帝所膏立者这福音。
【思高本】他们每天不断在圣殿内，或挨户施教，宣讲基督耶稣的福音。
【现代本】他们仍然天天在圣殿里和个人的家庭里不停地教导人，传扬有关基督耶稣的福音。
【KJV】And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.
【NIV】Day after day, in the temple courts and from house to house, they never stopped teaching and proclaiming the good news that Jesus is the Christ.
【BBE】And every day, in the Temple and privately, they went on teaching and preaching Jesus as the Christ.
【ASV】And every day, in the temple and at home, they ceased not to teach and to preach Jesus as the Christ.


第 6 章

拣选七执事
1 【和合本】那时，门徒增多，有说希利尼话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。
【吕振中】当这些日子、门徒一直地加多，却有说希利尼话的犹太人唧唧咕咕地向说希伯来土话的人埋怨，说使徒们在每日的供应上忽略了他们的寡妇。
【思高本】那时候，门徒们渐渐增多，希腊化的犹太人，对希伯来人发出了怨言，因为他们在日常的供应品上，疏忽了他们的寡妇。
【现代本】这些时候，信徒的数目日日增加；那些说希腊话的犹太人和说希伯来土话的犹太人之间发生了争执。说希腊话的犹太人埋怨使徒在分配每日的生活费这事上疏忽了他们当中的寡妇。
【KJV】And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.
【NIV】In those days when the number of disciples was increasing, the Grecian Jews among them complained against the Hebraic Jews because their widows were being overlooked in the daily distribution of food.
【BBE】Now in those days, when the number of the disciples was increasing, protests were made by the Greek Jews against the Hebrews, because their widows were not taken care of in the distribution of food every day.
【ASV】Now in these days, when the number of the disciples was multiplying, there arose a murmuring of the Grecian Jews against the Hebrews, because their widows were neglected in the daily ministration.
2 【和合本】十二使徒叫众门徒来，对他们说：“我们撇下上帝的道去管理饭食，原是不合宜的。
【吕振中】十二个人就把那一群门徒叫来，说∶“我们撇下上帝之道，而在饭席上作服事的工，并不是令人惬意的事。
【思高本】于是十二宗徒召集众门徒说：“让我们放弃天主的圣言，而操管饮食，实在不相宜。
【现代本】因此，十二使徒召集全体信徒，对他们说：“叫我们放下传讲上帝信息的工作，去办理膳食，这是不应该的。
【KJV】Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.
【NIV】So the Twelve gathered all the disciples together and said, "It would not be right for us to neglect the ministry of the word of God in order to wait on tables.
【BBE】And the Apostles sent for all the disciples and said, It is not right for us to give up preaching the word of God in order to make distribution of food.
【ASV】And the twelve called the multitude of the disciples unto them, and said, It is not fit that we should forsake the word of God, and serve tables.
3 【和合本】所以弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。
【吕振中】所以弟兄们、总要鉴择你们中间有好名誉的七个人，充满着圣灵和智慧的，我们就委派他们来管理这事务；
【思高本】所以，弟兄们！当从你们中检定七位有好声望，且充满圣神和智慧的人，派他们管这要务。
【现代本】所以，弟兄们，要从你们当中选出七个有名望、受圣灵充满、又有智慧的人，让他们来负责这事务。
【KJV】Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.
【NIV】Brothers, choose seven men from among you who are known to be full of the Spirit and wisdom. We will turn this responsibility over to them
【BBE】Take then from among you seven men of good name, full of the Spirit and of wisdom, to whom we may give control of this business.
【ASV】Look ye out therefore, brethren, from among you seven men of good report, full of the Spirit and of wisdom, whom we may appoint over this business.
4 【和合本】但我们要专心以祈祷、传道为事。”
【吕振中】我们呢、便可以恒心专务于祷告和传道的职事。”
【思高本】至于我们，我们要专务祈祷，并为真道服役。”
【现代本】至于我们，我们要专心于祷告和传道的事。”
【KJV】But we will give ourselves continually to prayer, and to the ministry of the word.
【NIV】and will give our attention to prayer and the ministry of the word."
【BBE】Then we will give all our time to prayer and the teaching of the word.
【ASV】But we will continue stedfastly in prayer, and in the ministry of the word.
5 【和合本】大众都喜悦这话，就拣选了司提反，乃是大有信心、圣灵充满的人，又拣选腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并进犹太教的安提阿人尼哥拉，
【吕振中】这话使全群的众人都满意，他们就拣选一个充满着信心和圣灵的人司提反、以及腓利、伯罗哥罗、尼迦挪、提门、巴米拿，和归依犹太教的安提阿人尼哥拉；
【思高本】这番话得了全体的悦服，就选了斯德望，他是位充满信德和圣神的人，和斐理伯、仆洛曷、尼加诺尔、提孟、帕尔默纳及尼苛劳，他是个归依犹太教的安提约基雅人，
【现代本】使徒的建议得到了全体的赞同。于是大家推选司提反；他是一个信心坚定、被圣灵充满的人；又选出腓利、伯罗哥罗、尼迦挪、提门、巴米拿，和改宗加入过犹太教的安提阿人尼哥拉。
【KJV】And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:
【NIV】This proposal pleased the whole group. They chose Stephen, a man full of faith and of the Holy Spirit; also Philip, Procorus, Nicanor, Timon, Parmenas, and Nicolas from Antioch, a convert to Judaism.
【BBE】And this saying was pleasing to all of them: and they made selection of Stephen, a man full of faith and of the Holy Spirit, and Philip and Prochorus and Nicanor and Timon and Parmenas and Nicolas of Antioch, who had become a Jew:
【ASV】And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolaus a proselyte of Antioch;
6 【和合本】叫他们站在使徒面前。使徒祷告了，就按手在他们头上。
【吕振中】叫他们站在使徒面前；使徒就祷告，给他们按手。
【思高本】叫他们立在宗徒面前；宗徒们祈祷以后，就给他们覆了手。
【现代本】大家请他们站在使徒面前；使徒祷告后，就给他们行按手礼。
【KJV】Whom they set before the apostles: and when they had prayed, they laid their hands on them.
【NIV】They presented these men to the apostles, who prayed and laid their hands on them.
【BBE】These they took to the Apostles, who, after prayer, put their hands on them.
【ASV】whom they set before the apostles: and when they had prayed, they laid their hands upon them.
7 【和合本】上帝的道兴旺起来；在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。
【吕振中】上帝之道一直兴旺着；在耶路撒冷、门徒的数目加得极多；一大群祭司也听从了这个信仰。
【思高本】天主的道渐渐发扬，门徒的数目在耶路撒冷大为增加，司祭中也有许多人，服从了信仰。
【现代本】上帝的信息继续传开；在耶路撒冷的信徒数目增加很多，许多祭司也接受了这信仰。
【KJV】And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
【NIV】So the word of God spread. The number of disciples in Jerusalem increased rapidly, and a large number of priests became obedient to the faith.
【BBE】And the word of God was increasing in power; and the number of the disciples in Jerusalem became very great, and a great number of priests were in agreement with the faith.
【ASV】And the word of God increased; and the number of the disciples multiplied in Jerusalem exceedingly; and a great company of the priests were obedient to the faith.

司提反被捕
8 【和合本】司提反满得恩惠、能力，在民间行了大奇事和神迹。
【吕振中】司提反充满着恩惠和能力，在民间行常行着大奇事神迹。
【思高本】斯德望充满恩宠和德能，在百姓中显大奇迹，行大徵兆。
【现代本】司提反充满着上帝的恩赐和能力，在民间行了大奇事和神迹。
【KJV】And Stephen, full of faith and power, did great wonders and miracles among the people.
【NIV】Now Stephen, a man full of God's grace and power, did great wonders and miraculous signs among the people.
【BBE】And Stephen, full of grace and power, did great wonders and signs among the people.
【ASV】And Stephen, full of grace and power, wrought great wonders and signs among the people.
9 【和合本】当时有称利百地拿会堂的几个人，并有古利奈、亚力山大、基利家、亚西亚、各处会堂的几个人，都起来和司提反辩论。
【吕振中】当时有几个人、属于那叫作‘释放人（希腊文音译∶利百地拿；或谓∶吕彼亚）’会堂的、包括古利奈和亚力山太、以及属于基利家人和亚西亚人会堂的、起来，跟几个人，都司提反辩论。
【思高本】当时，有些称为“自由人”会堂中的人，以及基勒乃和亚历山大里亚人的会堂的人，还有些属基里基雅和亚细亚会堂的人，起来，同斯德望辩论；
【现代本】但是有些人反对他；这些人是所谓‘自由人’会堂的会员，包括从古利奈和亚历山大来的犹太人。他们和其它从基利家和亚细亚来的犹太人跟司提反辩论。
【KJV】Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.
【NIV】Opposition arose, however, from members of the Synagogue of the Freedmen (as it was called)--Jews of Cyrene and Alexandria as well as the provinces of Cilicia and Asia. These men began to argue with Stephen,
【BBE】But some of those who were of the Synagogue named that of the Libertines, and some of the men of Cyrene and of Alexandria and those from Cilicia and Asia, had arguments with Stephen.
【ASV】But there arose certain of them that were of the synagogue called the synagogue of the Libertines, and of the Cyrenians, and of the Alexandrians, and of them of Cilicia and Asia, disputing with Stephen.
10 【和合本】司提反是以智慧和圣灵说话，众人敌挡不住，
【吕振中】他们却没有力量抵挡司提反讲话的智慧和灵力。
【思高本】但是他们敌不住他的智慧，因为他是藉圣神说话。
【现代本】圣灵赐下智慧给司提反，所以他们无法对抗他所说的话。
【KJV】And they were not able to resist the wisdom and the spirit by which he spake.
【NIV】but they could not stand up against his wisdom or the Spirit by whom he spoke.
【BBE】But they were not able to get the better of him, for his words were full of wisdom and of the Spirit.
【ASV】And they were not able to withstand the wisdom and the Spirit by which he spake.
11 【和合本】就买出人来说：“我们听见他说谤渎摩西和上帝的话。”
【吕振中】于是他们教唆人说∶“我们曾听见他说了谤才摩西和上帝的话。”
【思高本】于是他们便怂涌一些人，说：“我们听见他说过亵渎梅瑟和天主的话。”
【现代本】于是他们收买了一些人出来诬告他说：“我们听见这人说了毁谤摩西和亵渎上帝的话！”
【KJV】Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.
【NIV】Then they secretly persuaded some men to say, "We have heard Stephen speak words of blasphemy against Moses and against God."
【BBE】Then they got men to say, He has said evil against Moses and against God, in our hearing.
【ASV】Then they suborned men, who said, We have heard him speak blasphemous words against Moses, and against God.
12 【和合本】他们又耸动了百姓、长老，并文士，就忽然来捉拿他，把他带到公会去，
【吕振中】他们又耸动了人民、长老和经学士、突然而来、抓住司提反，把他带到议院，
【思高本】他们又煽动了百姓、长老和经师，一同跑来，捉住了他，解送到公议会。
【现代本】他们用这种方法煽动群众、长老，和经学教师。他们来找司提反，抓住他，把他带到议会去。
【KJV】And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,
【NIV】So they stirred up the people and the elders and the teachers of the law. They seized Stephen and brought him before the Sanhedrin.
【BBE】And the people, with the rulers and the scribes, were moved against him, and they came and took him before the Sanhedrin,
【ASV】And they stirred up the people, and the elders, and the scribes, and came upon him, and seized him, and brought him into the council,
13 【和合本】设下假见证，说：“这个人说话，不住的糟践圣所和律法。
【吕振中】并且设下假见证说∶“这个人不停地讲话、才践这圣地和律法。
【思高本】他们并设下假见证，说：“这人不断地说反对圣地和法律的话，
【现代本】他们所收买的假证人出来说：“这个人常常说话反对我们的圣殿和摩西的法律。
【KJV】And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:
【NIV】They produced false witnesses, who testified, "This fellow never stops speaking against this holy place and against the law.
【BBE】And they got false witnesses who said, This man is for ever saying things against this holy place and against the law:
【ASV】and set up false witnesses, who said, This man ceaseth not to speak words against this holy place, and the law:
14 【和合本】我们曾听见他说：这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。”
【吕振中】我们曾听见他说这个拿撒勒人耶稣要拆毁这圣地，要改变摩西所传给我们的规矩。”
【思高本】因为我们曾听见他说：这个纳匝肋人耶稣要毁灭这个地方，并要改革梅瑟给我们传下的常例。”
【现代本】我们听见他说这个拿撒勒人耶稣要拆毁圣殿，要改变摩西所传给我们的一切传统！”
【KJV】For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.
【NIV】For we have heard him say that this Jesus of Nazareth will destroy this place and change the customs Moses handed down to us."
【BBE】For he has said in our hearing that this Jesus of Nazareth will put this place to destruction and make changes in the rules which were handed down to us by Moses.
【ASV】for we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered unto us.
15 【和合本】在公会里坐着的人都定睛看他，见他的面貌，好象天使的面貌。
【吕振中】在议院里坐着的人都定睛看他司提反，见他的面貌好像天使的面貌。
【思高本】所有坐在公议会的人都注目看他，见他的面容好像天使的面容。
【现代本】所有在议会里面坐着的人都注目看着司提反，看见他的面貌好像是天使的面貌。
【KJV】And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.
【NIV】All who were sitting in the Sanhedrin looked intently at Stephen, and they saw that his face was like the face of an angel.
【BBE】And all those who were in the Sanhedrin, looking at him, saw that his face was like the face of an angel.
【ASV】And all that sat in the council, fastening their eyes on him, saw his face as it had been the face of an angel.


第 7 章

司提反当众申诉
1 【和合本】大祭司就说：‘这些事果然有吗？’
【吕振中】大祭司说∶“果真有这些事么？”
【思高本】大司祭遂问说：“真是这样吗？”
【现代本】大祭司问司提反：“果真有这样的事吗？”
【KJV】Then said the high priest, Are these things so?
【NIV】Then the high priest asked him, "Are these charges true?"
【BBE】Then the high priest said, Are these things true?
【ASV】And the high priest said, Are these things so?
2 【和合本】司提反说：“诸位父兄请听！当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的上帝向他显现，
【吕振中】司提反说∶“同人，弟兄父兄们，请听。我们的先祖亚伯拉罕在米所波大米、还没住在喀兰的时候、荣耀之上帝向他显现，
【思高本】斯德望答说：“诸位仁人弟兄，诸位父老，请听！当我们的祖先亚巴郎还在美索不达米亚，还未住在哈兰以前，荣耀的天主曾显现给他，
【现代本】司提反回答：“诸位父老弟兄们，请听！当我们的先祖亚伯拉罕住在美索不达米亚，还没有移居哈兰的时候，荣耀的上帝向他显现，
【KJV】And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,
【NIV】To this he replied: "Brothers and fathers, listen to me! The God of glory appeared to our father Abraham while he was still in Mesopotamia, before he lived in Haran.
【BBE】And he said, My brothers and fathers, give hearing. The God of glory came to our father Abraham, when he was in Mesopotamia, before he was living in Haran,
【ASV】And he said, Brethren and fathers, hearken: The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Haran,
3 【和合本】对他说：‘你要离开本地和亲族，往我所要指示你的地方去。’
【吕振中】对他说∶‘你要从你本地你亲族中出来，到我所要指示你的地方去。’
【思高本】向他说：‘你要离开你的故乡和你的家族，往我所指示你的地方去！’
【现代本】对他说：‘你要离开你的故乡和亲族，到我所要指示你去的地方。’
【KJV】And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.
【NIV】`Leave your country and your people,' God said, `and go to the land I will show you.'
【BBE】And said to him, Go out of your land, and away from your family, and come into the land to which I will be your guide.
【ASV】and said unto him, Get thee out of thy land, and from thy kindred, and come into the land which I shall show thee.
4 【和合本】他就离开迦勒底人之地，住在哈兰。他父亲死了以后，上帝使他从那里搬到你们现在所住之地。
【吕振中】亚伯拉罕就从迦勒底人的地方出来，住在喀兰。从那里，他父亲死了以后，上帝就把他搬到你们现今所住的这个地方来。
【思高本】那时，他遂离开了加色丁人的地方，住在哈兰；他父亲死后，天主又叫他从那迁移，来到你们现今所住的地方。
【现代本】于是亚伯拉罕离开了迦勒底人的地方，去住在哈兰。他父亲死了以后，上帝把他迁移到本地来，就是你们现在所住的地方。
【KJV】Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.
【NIV】So he left the land of the Chaldeans and settled in Haran. After the death of his father, God sent him to this land where you are now living.
【BBE】Then he came out of the land of the Chaldaeans, and went into Haran; and from there, when his father was dead, he was guided by God into this land, where you are living now:
【ASV】Then came he out of the land of the Chaldaeans, and dwelt in Haran: and from thence, when his father was dead, God removed him into this land, wherein ye now dwell:
5 【和合本】在这地方，上帝并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业；那时他还没有儿子。
【吕振中】在这里，上帝并没有给他产业，连立足之地也没有给；只应许将这地给他、和他以后的苗裔为基业，虽则那时他没有孩子！
【思高本】在此地天主并没有赐给他产业，连脚掌那么大的地方也没有给，却应许了把此地赐给他和他以后的子孙做产业，虽然当时他还没有儿子。
【现代本】当时上帝并没有给亚伯拉罕什么产业，连立足地也没有；但是上帝应许要把这土地赐给他，作为他和他后代的产业，虽然那时候他还没有儿子。
【KJV】And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.
【NIV】He gave him no inheritance here, not even a foot of ground. But God promised him that he and his descendants after him would possess the land, even though at that time Abraham had no child.
【BBE】And God gave him no heritage in it, not even enough to put his foot on: but he gave him an undertaking that he would give it to him and to his children after him, though he had no child at that time.
【ASV】and he gave him none inheritance in it, no, not so much as to set his foot on: and he promised that he would give it to him in possession, and to his seed after him, when as yet he had no child.
6 【和合本】上帝说：‘他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。’
【吕振中】上帝这样说∶他的后裔将来必在外人之地做侨民，那里的人必驱使他们做奴隶，给苦害了四百年。
【思高本】天主还这样说过：‘他的子孙要侨居异地，人要奴役虐待他们，共四百年之久。’
【现代本】上帝对他这样说：‘你的后代要寄居外国，在那里作奴隶，受虐待四百年。
【KJV】And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.
【NIV】God spoke to him in this way: `Your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.
【BBE】And God said that his seed would be living in a strange land, and that they would make them servants, and be cruel to them for four hundred years.
【ASV】And God spake on this wise, that his seed should sojourn in a strange land, and that they should bring them into bondage, and treat them ill, four hundred years.
7 【和合本】上帝又说：‘使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。’
【吕振中】上帝说∶‘但是他们做奴隶去服事的那一国，我必判罚；事后他们必出来，在这地方事奉我。’
【思高本】天主还说：‘我要惩治那奴役他们的异民。此后，他们要出来，要在这地方恭敬我。’
【现代本】但是，我要惩罚奴役他们的那一国。以后他们要离开那地方，在这里敬拜我。’
【KJV】And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
【NIV】But I will punish the nation they serve as slaves,' God said, `and afterward they will come out of that country and worship me in this place.'
【BBE】And I will be the judge, said God, of that nation which made them servants: and after that, they will come out and give me worship in this place.
【ASV】And the nation to which they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
8 【和合本】上帝又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。
【吕振中】上帝给了他割礼的约；这样，亚伯拉罕生了以撒，第八天就给他行割礼；以撒生雅各，雅各生了十二位族长。
【思高本】天主又赐给了他割损的盟约；这样，他生了依撒格后，第八天，给他行了割损礼。以后，依撒格生了雅各伯，雅各伯生了十二位宗祖。
【现代本】于是上帝和亚伯拉罕立约，以割礼为记号。所以，亚伯拉罕在以撒出生后第八天给他行割礼；照样以撒给雅各行割礼，雅各给十二个族长行割礼。
【KJV】And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.
【NIV】Then he gave Abraham the covenant of circumcision. And Abraham became the father of Isaac and circumcised him eight days after his birth. Later Isaac became the father of Jacob, and Jacob became the father of the twelve patriarchs.
【BBE】And he made with him the agreement of which circumcision was the sign. And so Abraham had a son, Isaac, and gave him circumcision on the eighth day; and Isaac had a son, Jacob, and Jacob was the father of the twelve heads of the families of Israel.
【ASV】And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob, and Jacob the twelve patriarchs.
9 【和合本】先祖嫉妒约瑟，把他卖到埃及去；上帝却与他同在，
【吕振中】“族长妒忌约瑟，给卖到埃及；上帝却与他同在，
【思高本】宗祖们嫉妒若瑟，把他卖到埃及，天主却同他在一起，
【现代本】“族长们嫉妒约瑟，把他卖到埃及去。但是上帝跟他同在，
【KJV】And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,
【NIV】Because the patriarchs were jealous of Joseph, they sold him as a slave into Egypt. But God was with him
【BBE】And the brothers, moved with envy against Joseph, gave him to the Egyptians for money: but God was with him,
【ASV】And the patriarchs, moved with jealousy against Joseph, sold him into Egypt: and God was with him,
10 【和合本】救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。
【吕振中】救拔他脱离他一切的苦难，赐给他在埃及王法老面前受优待又有智慧。法老设立他做宰相管理埃及和法老全家。
【思高本】救他脱离了一切磨难，并在埃及王法郎面前使他得宠，有智慧，法郎就派他总理埃及和王家事务。
【现代本】救他脱离了一切的灾难。当他站在埃及王法老面前的时候，上帝赐给他风度和智慧。法老立他为国家的首相和王室的总管。
【KJV】And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
【NIV】and rescued him from all his troubles. He gave Joseph wisdom and enabled him to gain the goodwill of Pharaoh king of Egypt; so he made him ruler over Egypt and all his palace.
【BBE】And made him free from all his troubles, and gave him wisdom and the approval of Pharaoh, king of Egypt, who made him ruler over Egypt and all his house.
【ASV】and delivered him out of all his afflictions, and gave him favor and wisdom before Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
11 【和合本】后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。
【吕振中】当时全埃及和迦南来了饥荒和大艰难的事；我们的祖宗找不着粮草。
【思高本】后来在全埃及和客纳罕发生了馑和大难，我们的祖先找不到食物。
【现代本】不久，埃及和迦南全境有严重的饥荒，造成很大的灾害；我们的祖先绝了粮。
【KJV】Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.
【NIV】Then a famine struck all Egypt and Canaan, bringing great suffering, and our fathers could not find food.
【BBE】Now there was no food to be had in all Egypt and Canaan, and there was great trouble: and our fathers were not able to get food.
【ASV】Now there came a famine over all Egypt and Canaan, and great affliction: and our fathers found no sustenance.
12 【和合本】雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。
【吕振中】雅各听说在埃及有粮，就差遣我们的祖宗出去，这是第一次；
【思高本】雅各伯听说在埃及有粮食，就打发了我们的祖先去，这是第一次。
【现代本】雅各听见了埃及有食粮，便差遣他的儿子们，就是我们的祖先，到那里去；这是第一次。
【KJV】But when Jacob heard that there was corn in Egypt, he sent out our fathers first.
【NIV】When Jacob heard that there was grain in Egypt, he sent our fathers on their first visit.
【BBE】But Jacob, hearing that there was grain in Egypt, sent out our fathers the first time.
【ASV】But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.
13 【和合本】第二次约瑟与弟兄们相认，他的亲族也被法老知道了。
【吕振中】第二次约瑟让弟兄们相认，约瑟的家族就让法老知道了。
【思高本】第二次，若瑟被他的兄弟们认出来了。法郎也明悉了若瑟的亲族。
【现代本】第二次他们去的时候，约瑟和他的兄弟们相认；法老由此认识了约瑟的家族。
【KJV】And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.
【NIV】On their second visit, Joseph told his brothers who he was, and Pharaoh learned about Joseph's family.
【BBE】And the second time his brothers had a meeting with Joseph, and Pharaoh had knowledge of Joseph's family.
【ASV】And at the second time Joseph was made known to his brethren; and Joseph's race became manifest unto Pharaoh.
14 【和合本】约瑟就打发弟兄请父亲雅各和全家七十五个人都来。
【吕振中】约瑟就差遣弟兄请父亲雅各和全家七十五个人都来。
【思高本】若瑟遂打发人请自己的父亲和所有同族前来，共计七十五人。
【现代本】约瑟派人去见他的父亲雅各，请他跟全家到埃及来；来的亲族一共有七十五人。
【KJV】Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.
【NIV】After this, Joseph sent for his father Jacob and his whole family, seventy-five in all.
【BBE】Then Joseph sent for Jacob his father and all his family, seventy-five persons.
【ASV】And Joseph sent, and called to him Jacob his father, and all his kindred, threescore and fifteen souls.
15 【和合本】于是雅各下了埃及，后来他和我们的祖宗都死在那里；
【吕振中】于是雅各下了埃及，后来他和我们的祖宗都死在那里；
【思高本】雅各伯下到了埃及，以后他和我们的祖先都死了；
【现代本】雅各南下到埃及；他和其它的祖先死在那里。
【KJV】So Jacob went down into Egypt, and died, he, and our fathers,
【NIV】Then Jacob went down to Egypt, where he and our fathers died.
【BBE】And Jacob went down to Egypt, and came to his end there, and so did our fathers;
【ASV】And Jacob went down into Egypt; and he died, himself and our fathers;
16 【和合本】又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
【吕振中】后来就迁运到叙剑，安放于亚伯拉罕在叙剑用价银从哈抹的儿子购买过来的茔墓里。
【思高本】后来他们被运到舍根，埋葬在亚巴郎用银价从哈摩尔的儿子在舍根所买的坟墓中。
【现代本】他们的遗体被送到示剑，葬在亚伯拉罕用一笔钱向哈抹的子孙买来的墓穴里。
【KJV】And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.
【NIV】Their bodies were brought back to Shechem and placed in the tomb that Abraham had bought from the sons of Hamor at Shechem for a certain sum of money.
【BBE】And they were taken over to Shechem, and put to rest in the place which Abraham got for a price in silver from the sons of Hamor in Shechem.
【ASV】and they were carried over unto Shechem, and laid in the tomb that Abraham bought for a price in silver of the sons of Hamor in Shechem.
17 【和合本】“及至上帝应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，
【吕振中】“当应许的时期、上帝向亚伯拉罕所公然应许的、将近实现的时候、人民在埃及兴盛加多，
【思高本】天主向亚巴郎所应承的恩许的时期来近了，这民族在埃及就逐渐繁殖增多起来，
【现代本】“上帝要向亚伯拉罕实行诺言的日子快到的时候，以色列族在埃及的人口已经增加很多。
【KJV】But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,
【NIV】As the time drew near for God to fulfill his promise to Abraham, the number of our people in Egypt greatly increased.
【BBE】But when the time was near for putting into effect the undertaking which God had given to Abraham, the people were increasing in Egypt,
【ASV】But as the time of the promise drew nigh which God vouchsafed unto Abraham, the people grew and multiplied in Egypt,
18 【和合本】直到有不晓得约瑟的新王兴起。
【吕振中】直到另一个治理埃及、不认识约瑟的王、起来。
【思高本】直到另一位不认识若瑟的君王起来统治埃及，
【现代本】后来有一个完全不认识约瑟的新王开始统治埃及。
【KJV】Till another king arose, which knew not Joseph.
【NIV】Then another king, who knew nothing about Joseph, became ruler of Egypt.
【BBE】Till another king came to power, who had no knowledge of Joseph.
【ASV】till there arose another king over Egypt, who knew not Joseph.
19 【和合本】他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
【吕振中】这个王用诡计待我们的民族，苦害我们的祖宗，强令他们丢弃婴儿，不让存活。
【思高本】他就用计谋压迫我们的亲族，虐待我们的祖先，叫他们抛弃自己的婴孩，不容生存。
【现代本】这王用诡计剥削我们的同胞，虐待我们的祖先，强迫他们丢弃婴儿，不让他们活下去。
【KJV】The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.
【NIV】He dealt treacherously with our people and oppressed our forefathers by forcing them to throw out their newborn babies so that they would die.
【BBE】He, having evil designs against our nation, was cruel to our fathers, and they were forced to put out their young children, so that they might not go on living.
【ASV】The same dealt craftily with our race, and ill-treated our fathers, that they should cast out their babes to the end they might not live.
20 【和合本】那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。
【吕振中】当那时机、摩西生下来了，俊美非凡、蒙上帝喜悦；就在父亲家里抚养了三个月；
【思高本】就在那时期梅瑟诞生了，他为天主所喜爱；在父亲家中养育了叁个月。
【现代本】就在这时候摩西出生了；他长得非常可爱，在家里被抚养了三个月，
【KJV】In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:
【NIV】At that time Moses was born, and he was no ordinary child. For three months he was cared for in his father's house.
【BBE】At which time Moses came to birth, and he was very beautiful; and he was kept for three months in his father's house:
【ASV】At which season Moses was born, and was exceeding fair; and he was nourished three months in his father's house.
21 【和合本】他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。
【吕振中】他被丢弃的时候、法老的女儿把他拾去，抚养归自己为儿子。
【思高本】他被抛弃后，法郎的女儿却将他拾去，当自己的儿子养育。
【现代本】到了他被丢弃时，法老的女儿收养了他，把他当作自己的儿子带大。
【KJV】And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
【NIV】When he was placed outside, Pharaoh's daughter took him and brought him up as her own son.
【BBE】And when he was put out, Pharaoh's daughter took him and kept him as her son.
【ASV】and when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
22 【和合本】摩西学了埃及人一切的学问，说话行事都有才能。
【吕振中】摩西在埃及人的各样学问上受了训练，说话行事都大有能力。
【思高本】梅瑟学习了埃及人的各种智慧；他讲话辨事，都有才干。
【现代本】他接受了埃及文化的熏陶，很有口才和办事的能力。
【KJV】And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.
【NIV】Moses was educated in all the wisdom of the Egyptians and was powerful in speech and action.
【BBE】And Moses was trained in all the wisdom of Egypt, and was great in his words and works.
【ASV】And Moses was instructed in all the wisdom of the Egyptians; and he was mighty in his words and works.
23 【和合本】“他将到四十岁，心中起意去看望他的弟兄以色列人；
【吕振中】“约四十岁的时候、他心中起意，要去看望看望他的同胞以色列人。
【思高本】当他满了四十岁的时候，他心中起了看望自己的弟兄──以色列子民的愿望。
【现代本】“摩西四十岁的时候，决心要考察以色列同胞的情况。
【KJV】And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.
【NIV】When Moses was forty years old, he decided to visit his fellow Israelites.
【BBE】But when he was almost forty years old, it came into his heart to go and see his brothers, the children of Israel.
【ASV】But when he was well-nigh forty years old, it came into his heart to visit his brethren the children of Israel.
24 【和合本】到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。
【吕振中】他看见一个人受欺负，就护庇他，为他受欺压的伸冤，击打了埃及人。
【思高本】他看见一个人受欺压，就加以卫护，为受欺负的人报仇，打死了那个埃及人。
【现代本】有一次，他看见一个同胞受埃及人的欺负，就上前保护他，为他伸，把那埃及人杀了。
【KJV】And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:
【NIV】He saw one of them being mistreated by an Egyptian, so he went to his defense and avenged him by killing the Egyptian.
【BBE】And seeing one of them being attacked, he went to his help and gave the Egyptian a death-blow:
【ASV】And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, smiting the Egyptian:
25 【和合本】他以为弟兄必明白上帝是藉他的手搭救他们；他们却不明白。
【吕振中】满以为弟兄们必能晓得上帝是要藉着他的手施拯救与他们；而他们却不晓得。
【思高本】他以为自己的弟兄明白天主要藉他的手拯救他们，但他们却不明白。
【现代本】（他以为同胞会明白上帝要用他来解救他们，可是他们竟不明白。）
【KJV】For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.
【NIV】Moses thought that his own people would realize that God was using him to rescue them, but they did not.
【BBE】And he was hoping that his brothers would see that God had sent him to be their saviour; but they did not see.
【ASV】and he supposed that his brethren understood that God by his hand was giving them deliverance; but they understood not.
26 【和合本】第二天，遇见两个以色列人争斗，就劝他们和睦，说：‘你们二位是弟兄，为什么彼此欺负呢？’
【吕振中】第二天有两个以色列人在打架，他出现了；他想法子要使他们复好而和睦，就说∶‘同人哪，你们是同胞，为什么相欺负呢？’
【思高本】第二天，他看见他们打架，就劝他们和解说：同仁！你们原是弟兄，为什么彼此伤害呢？
【现代本】第二天，他看见两个以色列人在打架，想替他们调解，就说：‘你们是同胞，为什么自相伤害呢？’
【KJV】And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
【NIV】The next day Moses came upon two Israelites who were fighting. He tried to reconcile them by saying, `Men, you are brothers; why do you want to hurt each other?'
【BBE】And the day after, he came to them, while they were having a fight, and would have made peace between them, saying, Sirs, you are brothers; why do you do wrong to one another?
【ASV】And the day following he appeared unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
27 【和合本】那欺负邻舍的把他推开，说：‘谁立你作我们的首领和审判官呢？
【吕振中】那欺负邻舍的却把他推开说∶‘谁设立你做官长和审判员来管我们呢？
【思高本】那欺压近人的推开他说：谁立了你做我们的首领和判官？
【现代本】那欺负同胞的把摩西推开，说：‘谁指定你作领袖、作法官来管我们呢？
【KJV】But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?
【NIV】But the man who was mistreating the other pushed Moses aside and said, `Who made you ruler and judge over us?
【BBE】But the man who was doing wrong to his neighbour, pushing him away, said, Who made you a ruler and a judge over us?
【ASV】But he that did his neighbor wrong thrust him away, saying, Who made thee a ruler and a judge over us?
28 【和合本】难道你要杀我，象昨天杀那埃及人么？’
【吕振中】难道你想要把我杀掉，仿才你昨日杀掉那埃及人么？’
【思高本】难道你愿意杀死我，就像昨天你杀死了那埃及人一样吗？
【现代本】你也要杀我，像你昨天杀了那埃及人一样吗？’
【KJV】Wilt thou kill me, as thou diddest the Egyptian yesterday?
【NIV】Do you want to kill me as you killed the Egyptian yesterday?'
【BBE】Will you put me to death as you did the Egyptian yesterday?
【ASV】Wouldest thou kill me, as thou killedst the Egyptian yesterday?
29 【和合本】摩西听见这话就逃走了，寄居于米甸；在那里生了两个儿子。
【吕振中】因了这话、摩西就逃走，在米甸地做侨民。在那里生了两个儿子。
【思高本】梅瑟因这句话，便逃跑了，在米德杨地方作客，在那生了两个儿子。
【现代本】摩西一听见这话就逃离埃及，去寄居在米甸。在那里，他生了两个儿子。
【KJV】Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.
【NIV】When Moses heard this, he fled to Midian, where he settled as a foreigner and had two sons.
【BBE】And at these words, Moses went in flight to the land of Midian, and was living there for a time, and had two sons.
【ASV】And Moses fled at this saying, and became a sojourner in the land of Midian, where he begat two sons.
30 【和合本】“过了四十年，在西乃山的旷野，有一位天使从荆棘火焰中向摩西显现。
【吕振中】“过了四十年、在西乃山的野地、有一位天使在刺丛的火焰中向摩西显现。
【思高本】过了四十年，在西乃山的旷野，有一位使者在荆棘丛火中显现给他。
【现代本】“过了四十年，在西奈山附近的旷野，有一位天使从荆棘的火焰中向摩西显现。
【KJV】And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.
【NIV】After forty years had passed, an angel appeared to Moses in the flames of a burning bush in the desert near Mount Sinai.
【BBE】At the end of forty years, an angel came to him in the waste land of Sinai, in the flame of a burning thorn-tree.
【ASV】And when forty years were fulfilled, an angel appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.
31 【和合本】摩西见了那异象，便觉希奇，正进前观看的时候，有主的声音说：
【吕振中】摩西见了那异象，觉得希奇。正上前察看的时候、有主的声音说∶
【思高本】梅瑟一见，就奇怪这异像；他正要前去观察，有上主的声音说：
【现代本】摩西看见了这景象非常惊骇，走上前去，要看个究竟。这时候，他听见主的声音说：
【KJV】When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him,
【NIV】When he saw this, he was amazed at the sight. As he went over to look more closely, he heard the Lord's voice:
【BBE】And Moses, seeing it, was full of wonder, and when he came up to have a nearer view of it, the voice of the Lord came to him, saying,
【ASV】And when Moses saw it, he wondered at the sight: and as he drew near to behold, there came a voice of the Lord,
32 【和合本】‘我是你列祖的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’摩西战战兢兢，不敢观看。
【吕振中】‘我就是你列祖的上帝，亚伯拉罕、以撒、雅各的上帝。’摩西战战兢兢、不敢察看。
【思高本】‘我是你祖先的天主，即亚巴郎、依撒格和雅各伯的天主。’梅瑟就战栗起来，不敢前去观察。
【现代本】‘我是你祖先的上帝，就是亚伯拉罕、以撒、雅各的上帝。’摩西恐惧战栗，不敢观看。
【KJV】Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.
【NIV】`I am the God of your fathers, the God of Abraham, Isaac and Jacob.' Moses trembled with fear and did not dare to look.
【BBE】I am the God of your fathers, the God of Abraham and of Isaac and of Jacob. And Moses, shaking with fear, kept his eyes from looking at it.
【ASV】I am the God of thy fathers, the God of Abraham, and of Isaac, and of Jacob. And Moses trembled, and durst not behold.
33 【和合本】主对他说：‘把你脚上的鞋脱下来；因为你所站之地是圣地。
【吕振中】主对他说∶‘把你脚上的鞋脱下来；因为你所站的地方是圣地。
【思高本】上主向他说：‘将你脚上的鞋脱下！因为你站的地方是圣地。
【现代本】主又对他说：‘脱掉你的鞋子！因为你所站的地方是圣地。
【KJV】Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.
【NIV】Then the Lord said to him, `Take off your sandals; the place where you are standing is holy ground.
【BBE】And the Lord said, Take off the shoes from your feet, for the place where you are is holy.
【ASV】And the Lord said unto him, Loose the shoes from thy feet: for the place whereon thou standest is holy ground.
34 【和合本】我的百姓在埃及所受的困苦，我实在看见了，他们悲叹的声音，我也听见了。我下来要救他们。你来！我要差你往埃及去。’
【吕振中】我那在埃及的人民所受的苦害，我看得清清楚楚了；他们的叹息我听见了；我下来是要救拔他们；如今你来，我要差遣你往埃及去。’
【思高本】我看见了我百姓在埃及的苦楚，也听见了他们的哀叹，遂下来拯救他们。现在你来，我要打发你到埃及去。’
【现代本】我的子民在埃及所受的苦难我都清楚地看见了；我也听见他们的呻吟，我下来要救拔他们。你来！我要差遣你到埃及去。’
【KJV】I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.
【NIV】I have indeed seen the oppression of my people in Egypt. I have heard their groaning and have come down to set them free. Now come, I will send you back to Egypt.'
【BBE】Truly, I have seen the sorrows of my people in Egypt, and their cries have come to my ears, and I have come down to make them free: and now, come, I will send you to Egypt.
【ASV】I have surely seen the affliction of my people that is in Egypt, and have heard their groaning, and I am come down to deliver them: and now come, I will send thee into Egypt.
35 【和合本】这摩西就是百姓弃绝说‘谁立你作我们的首领和审判官’的；上帝却藉那在荆棘中显现之使者的手差派他作首领、作救赎的。
【吕振中】“这位摩西、族民所弃绝而对他说∶‘谁设立你做官长和审判员’的，这一位、上帝却藉那在刺丛中向他显现的天使的手、差遣了，做执政者做释放者。
【思高本】这梅瑟就是他们曾否定说：‘谁立了你做我们的首领和判官’的，天主却藉着在荆棘中显现的使者的手，打发他做首领和救赎者。
【现代本】“这位摩西就是以色列人所拒绝、质问说‘谁指定你作领袖、作法官来管我们呢’的那个人。藉着在荆棘中显现的天使，上帝差派他作领袖、作解救者。
【KJV】This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.
【NIV】This is the same Moses whom they had rejected with the words, `Who made you ruler and judge?' He was sent to be their ruler and deliverer by God himself, through the angel who appeared to him in the bush.
【BBE】This Moses, whom they would not have, saying, Who made you a ruler and a judge? him God sent to be a ruler and a saviour, by the hand of the angel whom he saw in the thorn-tree.
【ASV】This Moses whom they refused, saying, Who made thee a ruler and a judge? him hath God sent to be both a ruler and a deliverer with the hand of the angel that appeared to him in the bush.
36 【和合本】这人领百姓出来，在埃及，在红海、在旷野，四十年间行了奇事神迹。
【吕振中】是这个人领族民出来，在埃及、在红海、在野地、行了奇事神迹四十年。
【思高本】就是他领了他们出来，在埃及，在红海，在旷野四十年之久，行了奇迹异事。
【现代本】他带领人民从埃及出来，在埃及，在红海，和在旷野的四十年间，行了许多神迹奇事。
【KJV】He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
【NIV】He led them out of Egypt and did wonders and miraculous signs in Egypt, at the Red Sea and for forty years in the desert.
【BBE】This man took them out, having done wonders and signs in Egypt and in the Red Sea and in the waste land, for forty years.
【ASV】This man led them forth, having wrought wonders and signs in Egypt, and in the Red Sea, and in the wilderness forty years.
37 【和合本】那曾对以色列人说‘上帝要从你们弟兄中间给你们兴起一位先知象我’的，就是这位摩西。
【吕振中】这就是那一位摩西，那曾对以色列人说∶‘上帝必从你们弟兄中给你们挺生一位神言人、像挺生了我一样（或译∶像我一样）’的。
【思高本】这人就是那给以色列子民说：‘天主要从你们弟兄们中间，给你们兴起一位像我似的先知’的梅瑟。
【现代本】也就是这位摩西告诉以色列人民说：‘上帝要从你们的弟兄中为你们兴起一位先知，正像他兴起我一样（或译：为你们兴起像我一样的先知）。’
【KJV】This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.
【NIV】This is that Moses who told the Israelites, `God will send you a prophet like me from your own people.'
【BBE】This is the same Moses, who said to the children of Israel, God will give you a prophet from among your brothers, like me.
【ASV】This is that Moses, who said unto the children of Israel, A prophet shall God raise up unto you from among your brethren, like unto me.
38 【和合本】这人曾在旷野会中和西乃山上，与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。
【吕振中】这个人就是跟那在野地里公会中和西乃山上对他说话的天使在一起、又跟我们的祖宗在一起而作中间人的；他领受了活活的神谕要传给我们。
【思高本】就是他在旷野时，在会众中，立在西乃山给他说话的使者和我们的祖先之间，领受生命的话，传授给我们。
【现代本】他在旷野跟以色列人民在一起；他和我们的祖先以及在西奈山跟他说话的天使在一起；他领受了上帝永恒的信息，把信息传给我们。
【KJV】This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:
【NIV】He was in the assembly in the desert, with the angel who spoke to him on Mount Sinai, and with our fathers; and he received living words to pass on to us.
【BBE】This is the man who was in the church in the waste land with the angel who was talking to him in Sinai, and with our fathers; and to him were given the living words of God, so that he might give them to you.
【ASV】This is he that was in the church in the wilderness with the angel that spake to him in the Mount Sinai, and with our fathers: who received living oracles to give unto us:
39 【和合本】我们的祖宗不肯听从，反弃绝他，心里归向埃及，
【吕振中】我们的祖宗不肯听从他，倒给推开了，心里转向着埃及，
【思高本】我们的祖先却不肯听从他，反而拒绝他；他们的心已转向埃及，
【现代本】“但是，我们的祖先不听从他，也不理会他，宁愿再回到埃及去。
【KJV】To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,
【NIV】But our fathers refused to obey him. Instead, they rejected him and in their hearts turned back to Egypt.
【BBE】By whom our fathers would not be controlled; but they put him on one side, turning back in their hearts to Egypt,
【ASV】to whom our fathers would not be obedient, but thrust him from them, and turned back in their hearts unto Egypt,
40 【和合本】对亚伦说：‘你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’
【吕振中】对亚伦说∶‘请为我们造些神像，可以在前头领我们走的；因为领我们出埃及地的那个摩西、我们不知道他怎么样了！’
【思高本】遂向亚郎说：‘请给我们制造神像，在我们面前引路，因为领我们出埃及地的这位梅瑟，我们不知道他遭遇了什么事。’
【现代本】他们对亚伦说：‘请替我们造些神像，好在我们前面带路。我们不晓得把我们从埃及领出来的那个摩西遭遇到什么事。’
【KJV】Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.
【NIV】They told Aaron, `Make us gods who will go before us. As for this fellow Moses who led us out of Egypt--we don't know what has happened to him!'
【BBE】And saying to Aaron, Make us gods to go before us: as for this Moses, who took us out of the land of Egypt, we have no idea what has become of him.
【ASV】saying unto Aaron, Make us gods that shall go before us: for as for this Moses, who led us forth out of the land of Egypt, we know not what is become of him.
41 【和合本】那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。
【吕振中】当那些日子、他们真地造了牛犊了，又把祭物供上去给那偶像，并且因他们自己手中所制造的而欢跃。
【思高本】他们就在那几天制造了一个牛犊，向那偶像奉献祭品，并因他们手中的作品而欢乐。
【现代本】于是他们造了一个小牛像，向它献祭，为自己的手所造出来的东西欢乐庆祝。
【KJV】And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.
【NIV】That was the time they made an idol in the form of a calf. They brought sacrifices to it and held a celebration in honor of what their hands had made.
【BBE】And they made the image of a young ox in those days, and made an offering to it, and had joy in the work of their hands.
【ASV】And they made a calf in those days, and brought a sacrifice unto the idol, and rejoiced in the works of their hands.
42 【和合本】上帝就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说：以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？
【吕振中】上帝就转脸不顾，任凭他们去服事天上的星军，正如神言人们书上所写的∶‘以色列家阿，你们四十年在野地里何曾将牺牲和祭物供献与我呢？
【思高本】于是天主转过身去，任凭他们恭敬天上的军旅，就如在先知书上所载的：‘以色列家！你们四十年在旷野中，何尝向我奉献过牺牲和祭品？
【现代本】但是，上帝转面不看他们，任凭他们去拜天上的星辰，正如先知书上所说：以色列人民哪！在旷野的四十年间，你们并没有为我献上牺牲和祭物呀！
【KJV】Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?
【NIV】But God turned away and gave them over to the worship of the heavenly bodies. This agrees with what is written in the book of the prophets: "`Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?
【BBE】But God was turned from them and let them give worship to the stars of heaven, as it says in the book of the prophets, Did you make offerings to me of sheep and oxen for forty years in the waste land, O house of Israel?
【ASV】But God turned, and gave them up to serve the host of heaven; as it is written in the book of the prophets, Did ye offer unto me slain beasts and sacrifices Forty years in the wilderness, O house of Israel?
43 【和合本】你们抬着摩洛的帐幕和理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁到巴比伦外去。
【吕振中】你们既抬起了摩洛的帐幕和理番神的星来，就是你们所造、要敬拜的形像，那么我就要把你们搬到巴比伦外去。’
【思高本】你们抬着摩肋客的帐幕和楞番神的星辰，为朝拜你们所制造的偶像。为此，我要把你们迁徙到巴比伦那边去。’
【现代本】你们抬着摩洛神的圣幕，又抬着理番神的星像，就是你们造来拜的偶像。因此，我要迁移你们到巴比伦以外去！
【KJV】Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.
【NIV】You have lifted up the shrine of Molech and the star of your god Rephan, the idols you made to worship. Therefore I will send you into exile' beyond Babylon.
【BBE】And you took up the tent of Moloch and the star of the god Rephan, images which you made to give worship to them: and I will take you away, farther than Babylon.
【ASV】And ye took up the tabernacle of Moloch, And the star of the god Rephan, The figures which ye made to worship them: And I will carry you away beyond Babylon.
44 【和合本】“我们的祖宗在旷野，有法柜的帐幕，是上帝吩咐摩西叫他照所看见的样式做的。
【吕振中】“在野地里曾有法柜之帐幕给了我们的祖宗，照那样摩西说话者所规定、叫他按所看见的模样去作的。
【思高本】我们的祖先在旷野中有一个作证的帐幕，这帐幕就是天主吩咐梅瑟，按他所指示的式样制造的。
【现代本】“我们的祖先在旷野有象征上帝临在的圣幕，是上帝吩咐摩西依照他所指示的模型造成的。
【KJV】Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.
【NIV】Our forefathers had the tabernacle of the Testimony with them in the desert. It had been made as God directed Moses, according to the pattern he had seen.
【BBE】Our fathers had the Tent of witness in the waste land, as God gave orders to Moses to make it after the design which he had seen.
【ASV】Our fathers had the tabernacle of the testimony in the wilderness, even as he appointed who spake unto Moses, that he should make it according to the figure that he had seen.
45 【和合本】这帐幕，我们的祖宗相继承受。当上帝在他们面前赶出外邦人去的时候，他们同约书亚把帐幕搬进承受为业之地，直存到大卫的日子。
【吕振中】这帐幕、我们的祖宗、包括约书亚（与耶稣同名）、既相继承受了，就在取得外国人之地为基业、上帝把他们从我们祖宗面前赶出去的时候、将它带进来，直存到大卫的日子。
【思高本】我们的祖先相继承受了它；当天主把异民从我们祖先的面前赶走之后，他们便同若苏厄将此帐幕运到继承为业之地，直到达味的时日。
【现代本】后来我们的祖先继承了这圣幕；当上帝在他们前头赶走外邦人、占据那片土地时，约书亚和他们把圣幕搬到那里去，直到大卫的时代。
【KJV】Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;
【NIV】Having received the tabernacle, our fathers under Joshua brought it with them when they took the land from the nations God drove out before them. It remained in the land until the time of David,
【BBE】Which our fathers, in their turn, took with them when, with Joshua, they came into the heritage of the nations whom God was driving out before the face of our fathers, till the time of David,
【ASV】Which also our fathers, in their turn, brought in with Joshua when they entered on the possession of the nations, that God thrust out before the face of our fathers, unto the days of David;
46 【和合本】大卫在上帝面前蒙恩，祈求为雅各的上帝预备居所；
【吕振中】大卫在上帝眼前蒙恩，求为雅各之上帝（有古卷作∶雅各家）寻得幕所。
【思高本】达味在天主面前获得了宠爱，就恳求要为雅各伯的天主寻找一个住所；
【现代本】大卫蒙上帝喜悦，要求准许他为上帝──就是雅各的上帝──建造一座殿宇（另有古卷作为以色列人建造一座殿宇）；
【KJV】Who found favour before God, and desired to find a tabernacle for the God of Jacob.
【NIV】who enjoyed God's favor and asked that he might provide a dwelling place for the God of Jacob.
【BBE】Who was pleasing to God; and he had a desire to make a holy tent for the God of Jacob.
【ASV】who found favor in the sight of God, and asked to find a habitation for the God of Jacob.
47 【和合本】却是所罗门为上帝造成殿宇。
【吕振中】然而是所罗门才为上帝建殿的。
【思高本】撒罗满便为天主建了殿宇。
【现代本】可是，后来为上帝建造殿宇的却是所罗门。
【KJV】But Solomon built him an house.
【NIV】But it was Solomon who built the house for him.
【BBE】But Solomon was the builder of his house.
【ASV】But Solomon built him a house.
48 【和合本】其实，至高者并不住人手所造的，就如先知所言：
【吕振中】其实至高者不住在人手造的；正如神言人所说的∶
【思高本】但至高者本不住在人手所建造的殿宇中：正如先知说：
【现代本】“其实，至高的上帝并不住在人所建造的殿宇里，正如先知所说：
【KJV】Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,
【NIV】However, the Most High does not live in houses made by men. As the prophet says:
【BBE】But still, the Most High has not his resting-place in houses made with hands, as the prophet says,
【ASV】Howbeit the Most High dwelleth not in houses made with hands; as saith the prophet,
49 【和合本】主说：天是我的座位，地是我的脚凳；你们要为我造何等的殿宇？哪里是我安息的地方呢？
【吕振中】‘天是给我做座位的，地是我脚的凳子；你们要为我建造什么样的殿呢，主说？哪里是我安息的地方呢？
【思高本】‘天是我的宝座，地是我的脚凳。你们要为我建什么样的殿宇？──上主说──或者我安息的地方是怎样的呢？
【现代本】主说：天是我的宝座；地是我的脚凳。你们要为我建造哪一种殿宇呢？何处是我安息的地方呢？
【KJV】Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?
【NIV】`Heaven is my throne, and the earth is my footstool. What kind of house will you build for me? says the Lord. Or where will my resting place be?
【BBE】Heaven is the seat of my power, and earth is a resting-place for my feet: what sort of house will you make for me, says the Lord, or what is my place of rest?
【ASV】The heaven is my throne, And the earth the footstool of my feet: What manner of house will ye build me? saith the Lord: Or what is the place of my rest?
50 【和合本】这一切不都是我手所造的吗？
【吕振中】这一切不都是我手造的么？’
【思高本】这一切不是我的手所造的吗？’
【现代本】这一切不都是我亲自创造的吗？
【KJV】Hath not my hand made all these things?
【NIV】Has not my hand made all these things?'
【BBE】Did not my hand make all these things?
【ASV】Did not my hand make all these things?
51 【和合本】“你们这硬着颈项、心与耳未受割礼的人，常时抗拒圣灵！你们的祖宗怎样，你们也怎样。
【吕振中】“颈项刚硬、心与耳没受割礼的人哪，你们永远抗拒圣灵；你们的祖宗怎样，你们也怎样。
【思高本】执坳和心耳未受割损的人啊！你们时常反抗圣神，你们的祖先怎样，你们也怎样。
【现代本】“你们这些顽固的人哪，你们心胸闭塞，充耳不闻上帝的信息！你们和你们的祖先一样，总是跟圣灵作对！
【KJV】Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.
【NIV】You stiff-necked people, with uncircumcised hearts and ears! You are just like your fathers: You always resist the Holy Spirit!
【BBE】You whose hearts are hard and whose ears are shut to me; you are ever working against the Holy Spirit; as your fathers did, so do you.
【ASV】Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Spirit: as your fathers did, so do ye.
52 【和合本】哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了，杀了。
【吕振中】哪一个神言人，你们的祖宗没有逼迫过？他们八预先宣布那义人之来临的人杀了。如今你们、你们这些由天使之宣谕领受了律法，而不遵守的人，你们竟成了那义人出卖者河凶手了！”
【思高本】那一位先知，你们的祖先没有迫害过？他们杀害了那些预言义人来临的人，现在你们都成了那义人的出卖者和凶手。
【现代本】哪一个先知没有受过你们祖先的迫害呢？先知们宣告那公义的仆人要来临，你们的祖先却把他们杀了；现在你们竟又出卖那仆人，杀害了他。
【KJV】Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:
【NIV】Was there ever a prophet your fathers did not persecute? They even killed those who predicted the coming of the Righteous One. And now you have betrayed and murdered him--
【BBE】Which of the prophets was not cruelly attacked by your fathers? and they put to death those who gave them the news of the coming of the Upright One; whom you have now given up and put to death;
【ASV】Which of the prophets did not your fathers persecute? and they killed them that showed before of the coming of the Righteous One; of whom ye have now become betrayers and murderers;
53 【和合本】你们受了天使所传的律法，竟不遵守。”
【吕振中】－
【思高本】你们这些人接受了藉天使所传布的法律，却不遵守。”
【现代本】你们是接受了上帝法律的人；这法律是由天使传下的，而你们却不遵守法律！”
【KJV】Who have received the law by the disposition of angels, and have not kept it.
【NIV】you who have received the law that was put into effect through angels but have not obeyed it."
【BBE】You, to whom the law was given as it was ordered by angels, and who have not kept it.
【ASV】ye who received the law as it was ordained by angels, and kept it not.

司提反殉道
54 【和合本】众人听见这话就极其恼怒，向司提反咬牙切齿。
【吕振中】众人听了这些话，心如刀割，就向司提反咬牙切齿。
【思高本】他们一听这些话，怒从心起，向他咬牙切齿。
【现代本】议会的议员听了司提反这一些话，非常恼怒，向他咬牙切齿。
【KJV】When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
【NIV】When they heard this, they were furious and gnashed their teeth at him.
【BBE】Hearing these things, they were cut to the heart and moved with wrath against him.
【ASV】Now when they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
55 【和合本】但司提反被圣灵充满，定睛望天，看见上帝的荣耀，又看见耶稣站在上帝的右边，
【吕振中】但司提反呢、充满圣灵，定睛望天，却看见上帝的荣光，耶稣站在上帝的右边，
【思高本】斯德望却充满了圣神，注目向天，看见天主的光荣，并看见耶稣站在天主右边，
【现代本】司提反被圣灵充满，举目望天，看见上帝的荣耀，又看见耶稣站在上帝的右边，
【KJV】But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
【NIV】But Stephen, full of the Holy Spirit, looked up to heaven and saw the glory of God, and Jesus standing at the right hand of God.
【BBE】But he was full of the Holy Spirit, and looking up to heaven, he saw the glory of God and Jesus at the right hand of God.
【ASV】But he, being full of the Holy Spirit, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
56 【和合本】就说：“我看见天开了，人子站在上帝的右边。”
【吕振中】就说∶“看哪，我看见天敞开着，人子站在上帝的右边呢。”
【思高本】遂说道：“看，我见天开了，并见人子站在天主右边。”
【现代本】就说：“我看见天门开了，人子站在上帝的右边！”
【KJV】And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.
【NIV】Look," he said, "I see heaven open and the Son of Man standing at the right hand of God."
【BBE】And he said, Now I see heaven open, and the Son of man at the right hand of God.
【ASV】and said, Behold, I see the heavens opened, and the Son of Man standing on the right hand of God.
57 【和合本】众人大声喊叫，捂着耳朵，齐心拥上前去，
【吕振中】他们就大声喊叫，才着耳朵，同心合意地向他冲上去，
【思高本】他们都大声乱嚷，掩着自己的耳朵一致向他扑去，
【现代本】他们就大声喊叫，用手掩耳，又一拥上前，抓住司提反，
【KJV】Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,
【NIV】At this they covered their ears and, yelling at the top of their voices, they all rushed at him,
【BBE】But with loud cries, and stopping their ears, they made an attack on him all together,
【ASV】But they cried out with a loud voice, and stopped their ears, and rushed upon him with one accord;
58 【和合本】把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。
【吕振中】给赶出城外，直扔石头打。见证人把衣裳脱在一个叫扫罗的壮年人脚旁。
【思高本】把他拉出城外，用石头砸死了。证人脱下自己的衣服放在名叫扫禄的青年人脚前。
【现代本】把他推出城外，用石头打他。那些证人把自己的外衣交给一个名叫扫罗的青年看管。
【KJV】And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.
【NIV】dragged him out of the city and began to stone him. Meanwhile, the witnesses laid their clothes at the feet of a young man named Saul.
【BBE】Driving him out of the town and stoning him: and the witnesses put their clothing at the feet of a young man named Saul.
【ASV】and they cast him out of the city, and stoned him: and the witnesses laid down their garments at the feet of a young man named Saul.
59 【和合本】他们正用石头打的时候，司提反呼吁主说：“求主耶稣接收我的灵魂！”
【吕振中】他们扔石头打司提反的时候、司提反呼求说∶“主耶稣阿，接纳我的灵。”
【思高本】当他们用石头砸斯德望的时候，他祈求说：“主耶稣！接我的灵魂去罢！”
【现代本】司提反在石头纷纷袭击下，向主呼求说：“主耶稣啊，求你接纳我的灵魂！”
【KJV】And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.
【NIV】While they were stoning him, Stephen prayed, "Lord Jesus, receive my spirit."
【BBE】And Stephen, while he was being stoned, made prayer to God, saying, Lord Jesus, take my spirit.
【ASV】And they stoned Stephen, calling upon the Lord, and saying, Lord Jesus, receive my spirit.
60 【和合本】又跪下大声喊着说：“主啊，不要将这罪归于他们！”说了这话，就睡了。扫罗也喜悦他被害。
【吕振中】又跪下大声喊着说∶“主阿，不要将这罪归于他们。”说了这话，就长眠下去了。00
【思高本】遂屈膝跪下，大声呼喊说：“主，不要向他们算这罪债！”说了这话，就死了。
【现代本】他又跪下来，大声喊说：“主啊，不要把这罪归给他们！”他说完这话就死了。
【KJV】And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.
【NIV】Then he fell on his knees and cried out, "Lord, do not hold this sin against them." When he had said this, he fell asleep.
【BBE】And going down on his knees, he said in a loud voice, Lord, do not make them responsible for this sin. And when he had said this, he went to his rest.
【ASV】And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.


第 8 章

扫罗迫害教会
1 【和合本】从这日起，耶路撒冷的教会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒玛利亚各处。
【吕振中】司提反被杀掉、扫罗也赞同着。就在那一天就起了大逼迫、苦害那在耶路撒冷的教会；使徒以外，众人都四散在犹太和撒玛利亚各地区。
【思高本】扫禄也赞同杀死他。就在那一日，发生了严厉迫害耶路撒冷教会的事；除宗徒外，众人都逃散到犹太和撒玛黎雅乡间。
【现代本】杀害司提反这件事，扫罗是赞同的。从那一天开始，耶路撒冷的教会遭受极残酷的迫害。使徒以外，所有的信徒都分散到犹大和撒马利亚各省去。
【KJV】And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
【NIV】And Saul was there, giving approval to his death. On that day a great persecution broke out against the church at Jerusalem, and all except the apostles were scattered throughout Judea and Samaria.
【BBE】And Saul gave approval to his death. Now at that time a violent attack was started against the church in Jerusalem; and all but the Apostles went away into all parts of Judaea and Samaria.
【ASV】And Saul was consenting unto his death. And there arose on that day a great persecution against the church which was in Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
2 【和合本】有虔诚的人把司提反埋葬了，为他捶胸大哭。
【吕振中】虔诚人们收埋了司提反，为他捶胸大哭。
【思高本】虔诚的人共同埋葬了斯德望，也为他大哭了一场。
【现代本】有些虔诚的人把司提反埋葬了，并且为他大声哀哭。
【KJV】And devout men carried Stephen to his burial, and made great lamentation over him.
【NIV】Godly men buried Stephen and mourned deeply for him.
【BBE】And God-fearing men put Stephen's body in its last resting-place, making great weeping over him.
【ASV】And devout men buried Stephen, and made great lamentation over him.
3 【和合本】扫罗却残害教会，进各人的家，拉着男女下在监里。
【吕振中】扫罗却残害教会，走进各家，拖着男女，送去下监。
【思高本】扫禄想摧毁教会，进入各家，连男带女都拉去，押到监。
【现代本】这时候，扫罗进行摧残教会的工作；他挨家挨户搜捕男女信徒，把他们关进牢里。
【KJV】As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.
【NIV】But Saul began to destroy the church. Going from house to house, he dragged off men and women and put them in prison.
【BBE】But Saul was burning with hate against the church, going into every house and taking men and women and putting them in prison.
【ASV】But Saul laid waste the church, entering into every house, and dragging men and women committed them to prison.

福音传到撒玛利亚
4 【和合本】那些分散的人往各处去传道。
【吕振中】于是那些四散的人走遍各处去传福音之道。
【思高本】那些逃散的人经过各处，宣讲真道的喜讯。
【现代本】那些分散的信徒到各地传布福音。
【KJV】Therefore they that were scattered abroad went every where preaching the word.
【NIV】Those who had been scattered preached the word wherever they went.
【BBE】But those who had gone in flight went everywhere preaching the word.
【ASV】They therefore that were scattered abroad, went about preaching the word.
5 【和合本】腓利下撒玛利亚城去，宣讲基督。
【吕振中】腓利下撒玛利亚城去，将基督宣传给他们。
【思高本】斐理伯下到撒玛黎雅城，给他们宣讲基督。
【现代本】腓利到撒马利亚城去，向当地的人宣讲基督的事。
【KJV】Then Philip went down to the city of Samaria, and preached Christ unto them.
【NIV】Philip went down to a city in Samaria and proclaimed the Christ there.
【BBE】And Philip went down to Samaria and was teaching them about Christ.
【ASV】And Philip went down to the city of Samaria, and proclaimed unto them the Christ.
6 【和合本】众人听见了，又看见腓利所行的神迹，就同心合意的听从他的话。
【吕振中】群众都注意腓利所说的话，同心合意，又听又看他所行的神迹。
【思高本】群众都留意斐理伯所讲的话，都同心合意地听教，并看到了他所行的奇迹。
【现代本】群众都聚精会神地听腓利所说的话。他们一边听着，一边观看他所行的神迹。
【KJV】And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.
【NIV】When the crowds heard Philip and saw the miraculous signs he did, they all paid close attention to what he said.
【BBE】And all the people gave attention to the words which Philip said, when they saw the signs which he did.
【ASV】And the multitudes gave heed with one accord unto the things that were spoken by Philip, when they heard, and saw the signs which he did.
7 【和合本】因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的，瘸腿的，都得了医治。
【吕振中】因为有许多人有污灵附着的，灵大声呼喊，就出来了；还有许多瘫痪的、瘸腿的、也都得治好。
【思高本】因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。有许多瘫痪和瘸子也被治好了。
【现代本】许多污灵大声呼叫，从所依附的人身上出来；许多瘫痪的、瘸腿的，也都获得医治。
【KJV】For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.
【NIV】With shrieks, evil spirits came out of many, and many paralytics and cripples were healed.
【BBE】For unclean spirits came out from those who had them, crying with a loud voice; and a number of those who were ill and broken in body were made well.
【ASV】For from many of those that had unclean spirits, they came out, crying with a loud voice: and many that were palsied, and that were lame, were healed.
8 【和合本】在那城里，就大有欢喜。
【吕振中】那城里满有喜乐。
【思高本】为此，那城的人皆大欢喜。
【现代本】撒马利亚城里充满着喜乐。
【KJV】And there was great joy in that city.
【NIV】So there was great joy in that city.
【BBE】And there was much joy in that town.
【ASV】And there was much joy in that city.
9 【和合本】有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒玛利亚的百姓惊奇；
【吕振中】但是有一个人名叫西门、向来在那城里行邪术，自称为有数的大人物，使撒玛利亚的民族惊奇。
【思高本】有一个人，名叫西满，曾在这城中行过邪术，使撒玛黎雅的百姓惊服，并称自己是一位大人物。
【现代本】有一个人，名叫西门，他的邪术曾经轰动了撒马利亚居民。他也自以为了不起；
【KJV】But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:
【NIV】Now for some time a man named Simon had practiced sorcery in the city and amazed all the people of Samaria. He boasted that he was someone great,
【BBE】But there was a certain man named Simon, who in the past had been a wonder-worker and a cause of surprise to the people of Samaria, saying that he himself was a great man:
【ASV】But there was a certain man, Simon by name, who beforetime in the city used sorcery, and amazed the people of Samaria, giving out that himself was some great one:
10 【和合本】无论大小都听从他，说：“这人就是那称为上帝的大能者。”
【吕振中】众人从小的到大的、都意向着他，说∶“这个人就是上帝的能力，那称为大能的！”
【思高本】所有的人，从上到下，都听从他，说：“这人就是那称为神的大能者。”
【现代本】城里各阶层的人都很喜欢听他。大家说：“这个人有上帝的能力，是‘大能者’。”
【KJV】To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.
【NIV】and all the people, both high and low, gave him their attention and exclaimed, "This man is the divine power known as the Great Power."
【BBE】To whom they all gave attention, from the smallest to the greatest, saying, This man is that power of God which is named Great.
【ASV】to whom they all gave heed, from the least to the greatest, saying, This man is that power of God which is called Great.
11 【和合本】他们听从他，因他久用邪术，使他们惊奇。
【吕振中】他们意向着他，因为他行邪术使他们惊奇、已有好久了。
【思高本】他们听从他，是因为他很久以来，就用邪术使他们惊服；
【现代本】因为他长久用邪术迷惑他们，所以他们非常注意他。
【KJV】And to him they had regard, because that of long time he had bewitched them with sorceries.
【NIV】They followed him because he had amazed them for a long time with his magic.
【BBE】And they gave attention to him, because for a long time his wonder-working powers had kept them under his control.
【ASV】And they gave heed to him, because that of long time he had amazed them with his sorceries.
12 【和合本】及至他们信了腓利所传上帝国的福音和耶稣基督的名，连男带女就受了洗。
【吕振中】赶到他们相信腓利论上帝之国和耶稣基督之名所传的福音，他们就受了洗，男女都有。
【思高本】但当他们信服了那传报天主的国，和耶稣基督名字的斐理伯时，男女就都受了洗，
【现代本】但是，他们相信了腓利所传关于上帝主权的福音和耶稣基督的名时，男男女女都接受了洗礼。
【KJV】But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.
【NIV】But when they believed Philip as he preached the good news of the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
【BBE】But when they had faith in the good news given by Philip about the kingdom of God and the name of Jesus Christ, a number of men and women had baptism.
【ASV】But when they believed Philip preaching good tidings concerning the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.
13 【和合本】西门自己也信了；既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。
【吕振中】西门自己也信了；既受了洗，就常和腓利在一起；他看见所行的神迹和大异能，就惊奇。
【思高本】连西满自己也信服了。他受洗以后，常随从斐理伯；他看到所显的奇迹和大能，称奇不止。
【现代本】西门自己也相信了；他受洗后常常跟腓利在一起。他看见了腓利所行的异能和神迹，觉得很惊奇。
【KJV】Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.
【NIV】Simon himself believed and was baptized. And he followed Philip everywhere, astonished by the great signs and miracles he saw.
【BBE】And Simon himself had faith and, having had baptism, he went with Philip and, seeing the signs and the great wonders which he did, he was full of surprise.
【ASV】And Simon also himself believed: and being baptized, he continued with Philip; and beholding signs and great miracles wrought, he was amazed.
14 【和合本】使徒在耶路撒冷听见撒玛利亚人领受了上帝的道，就打发彼得、约翰往他们那里去。
【吕振中】在耶路撒冷的使徒听见撒玛利亚人领受了上帝之道，就差遣彼得约翰往他们那里去；
【思高本】当时，在耶路撒冷的宗徒，听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那去。
【现代本】在耶路撒冷的使徒听见撒马利亚人领受了上帝的信息，就派彼得和约翰到他们那里去。
【KJV】Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
【NIV】When the apostles in Jerusalem heard that Samaria had accepted the word of God, they sent Peter and John to them.
【BBE】Now when the Apostles at Jerusalem had news that the people of Samaria had taken the word of God into their hearts, they sent to them Peter and John;
【ASV】Now when the apostles that were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
15 【和合本】两个人到了，就为他们祷告，要叫他们受圣灵。
【吕振中】两个人就下去，为他们祷告，要使他们受圣灵。
【思高本】他们二人一到，就为他们祈祷，使他们领受圣神，
【现代本】两人一到，就替信徒们祷告，要使他们领受圣灵。
【KJV】Who, when they were come down, prayed for them, that they might receive the Holy Ghost:
【NIV】When they arrived, they prayed for them that they might receive the Holy Spirit,
【BBE】Who, when they came there, made prayer for them, that the Holy Spirit might be given to them:
【ASV】who, when they were come down, prayed for them, that they might receive the Holy Spirit:
16 【和合本】因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。
【吕振中】因为圣灵还没有降在他们一个人身上；他们只是受了洗归于主耶稣的名（或译∶只是在主耶稣名内受了洗）。
【思高本】因为圣神还没有降临在任何人身上，他们只因主耶稣的名受过洗。
【现代本】因为当时圣灵还没有临到他们当中的任何人；他们只是奉主耶稣的名接受洗礼。
【KJV】For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)
【NIV】because the Holy Spirit had not yet come upon any of them; they had simply been baptized into the name of the Lord Jesus.
【BBE】For up to that time he had not come on any of them; only baptism had been given to them in the name of the Lord Jesus.
【ASV】for as yet it was fallen upon none of them: only they had been baptized into the name of the Lord Jesus.
17 【和合本】于是使徒按手在他们头上，他们就受了圣灵。
【吕振中】于是使徒给他们按手，他们就受了圣灵。
【思高本】那时，宗徒便给他们覆手，他们就领受了圣神。
【现代本】于是彼得和约翰给他们按手，他们就领受了圣灵。
【KJV】Then laid they their hands on them, and they received the Holy Ghost.
【NIV】Then Peter and John placed their hands on them, and they received the Holy Spirit.
【BBE】Then they put their hands on them, and the Holy Spirit came on them.
【ASV】Then laid they their hands on them, and they received the Holy Spirit.
18 【和合本】西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，
【吕振中】西门见藉着使徒的按手，便有圣灵赐下来，就将钱献给使徒，
【思高本】西满看见藉宗徒们的覆手，赋给人圣神，遂献给他们银钱，
【现代本】西门看见使徒所按手的人都领受了圣灵，就拿钱给使徒，
【KJV】And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,
【NIV】When Simon saw that the Spirit was given at the laying on of the apostles' hands, he offered them money
【BBE】Now when Simon saw that the Holy Spirit was given through the touch of the Apostles' hands, he made them an offering of money, saying,
【ASV】Now when Simon saw that through the laying on of the apostles' hands the Holy Spirit was given, he offered them money,
19 【和合本】说：“把这权柄也给我，叫我手按着谁，谁就可以受圣灵。”
【吕振中】说∶“把这权柄也给我，使我无论给谁按手，谁就可以受圣灵。”
【思高本】说：“你们也把这个权柄交给我，为叫我无论给谁覆手，谁就领受圣神。”
【现代本】说：“请把这能力也给我，使我替谁按手，谁就领受圣灵。”
【KJV】Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.
【NIV】and said, "Give me also this ability so that everyone on whom I lay my hands may receive the Holy Spirit."
【BBE】Give me this power, so that when I put my hands on anyone he may get the Holy Spirit.
【ASV】saying, Give me also this power, that on whomsoever I lay my hands, he may receive the Holy Spirit.
20 【和合本】彼得说：“你的银子和你一同灭亡吧！因你想上帝的恩赐是可以用钱买的。
【吕振中】彼得对他说∶“你的银子跟你一同灭亡！因为你以为上帝白白的恩是可以用钱买得来的。
【思高本】伯多禄却向他说：“愿你的银钱与你一起丧亡！因为你想天主的恩赐可用银钱买得。
【现代本】彼得却对他说：“你跟你的金钱一起灭亡吧！你居然妄想能够用钱买上帝的恩赐！
【KJV】But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.
【NIV】Peter answered: "May your money perish with you, because you thought you could buy the gift of God with money!
【BBE】But Peter said, May your money come to destruction with you, because you had the idea that what is freely given by God may be got for a price.
【ASV】But Peter said unto him, Thy silver perish with thee, because thou hast thought to obtain the gift of God with money.
21 【和合本】你在这道上无分无关；因为在上帝面前，你的心不正。
【吕振中】你在这道上、没有份也没有业，因为你的心在上帝面前本就不正。
【思高本】在这事上，你没有股，也没有分，因为你在天主前心怀不正。
【现代本】你在我们的工作上没有份；因为在上帝面前，你的心术不正。
【KJV】Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.
【NIV】You have no part or share in this ministry, because your heart is not right before God.
【BBE】You have no part in this business, because your heart is not right before God.
【ASV】Thou hast neither part nor lot in this matter: for thy heart is not right before God.
22 【和合本】你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。
【吕振中】故此你要改悔你这个恶，要祈求主，使你心里的意图可得赦免；
【思高本】所以，你该回心转意，摆脱你这个恶念，祈求主，或者可给你赦免你心中的妄想，
【现代本】所以，你要悔改，离弃邪恶，祈求主赦免你心中这种意念。
【KJV】Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.
【NIV】Repent of this wickedness and pray to the Lord. Perhaps he will forgive you for having such a thought in your heart.
【BBE】Let your heart be changed, and make prayer to God that you may have forgiveness for your evil thoughts.
【ASV】Repent therefore of this thy wickedness, and pray the Lord, if perhaps the thought of thy heart shall be forgiven thee.
23 【和合本】我看出你正在苦胆之中，被罪恶捆绑。”
【吕振中】因为我看你在极苦之苦胆中、在不义之捆绑里。”
【思高本】因为我明知你心怀苦毒，并在邪恶的束缚中。”
【现代本】我看出你正在啃着嫉妒的苦果，作罪的囚徒。”
【KJV】For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.
【NIV】For I see that you are full of bitterness and captive to sin."
【BBE】For I see that you are prisoned in bitter envy and the chains of sin.
【ASV】For I see that thou art in the gall of bitterness and in the bond of iniquity.
24 【和合本】西门说：愿你们为我求主，叫你们所说的，没有一样临到我身上。
【吕振中】西门回答说∶“请替我祈求主吧，使你们所说的没有一样临到我身上。”
【思高本】西满回答说：“请你们为我祈求主，好叫你们所说的，一点也不要降在我身上。”
【现代本】西门对彼得和约翰说：“请你们为我向主祈求，使你们所说的这事不至于发生在我身上。”
【KJV】Then answered Simon, and said, Pray ye to the LORD for me, that none of these things which ye have spoken come upon me.
【NIV】Then Simon answered, "Pray to the Lord for me so that nothing you have said may happen to me."
【BBE】And Simon, answering, said, Make prayer for me to the Lord, so that these things which you have said may not come on me.
【ASV】And Simon answered and said, Pray ye for me to the Lord, that none of the things which ye have spoken come upon me.
25 【和合本】使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。
【吕振中】于是使徒郑重作见证，讲主的道，就回耶路撒冷去，向撒玛利亚许多村子传福音。
【思高本】二宗徒既作了证，并宣讲了主的圣道，就返回耶路撒冷，一路在撒玛黎雅人的许多乡村中，宣讲了福音。
【现代本】彼得和约翰在那里作了见证，宣讲主的信息，然后回耶路撒冷去。归途中，他们在撒马利亚的许多村镇传福音。
【KJV】And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
【NIV】When they had testified and proclaimed the word of the Lord, Peter and John returned to Jerusalem, preaching the gospel in many Samaritan villages.
【BBE】So they, having given their witness and made clear the word of the Lord, went back to Jerusalem, giving the good news on their way in a number of the small towns of Samaria.
【ASV】They therefore, when they had testified and spoken the word of the Lord, returned to Jerusalem, and preached the gospel to many villages of the Samaritans.

埃提阿伯太监受洗归主
26 【和合本】有主的一个使者对腓利说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。”那路是旷野。
【吕振中】但是主的一个使者告诉腓利说∶“你起身向南走，往那从耶路撒冷下迦萨的路上去；”这路是野地。
【思高本】上主的天使向斐理伯说：“起来，往南行，沿着由耶路撒冷下到迦萨的路走，即旷野中的那条路。”
【现代本】有主的一个天使告诉腓利：“你动身向南走，到那条从耶路撒冷通往迦萨的路上去。”（这条路已经荒废了（或译：这条路经过旷野）。）
【KJV】And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.
【NIV】Now an angel of the Lord said to Philip, "Go south to the road--the desert road--that goes down from Jerusalem to Gaza."
【BBE】But an angel of the Lord said to Philip, Get up, and go to the south, to the road which goes from Jerusalem to Gaza, through the waste land.
【ASV】But an angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza: the same is desert.
27 【和合本】腓利就起身去了，不料，有一个埃提阿伯（即古实，见以赛亚十八章一节）人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。
【吕振中】腓利就起身去。忽见一个埃提阿伯人、是埃提阿伯女王干大基有权力的太监、掌管女王全部银库的。这人上耶路撒冷来敬拜；
【思高本】他就起来去了。看，有个厄提约丕雅人，是厄提约丕雅女王甘达刻的有权势的太监，也是她宝库的总管；他曾来到耶路撒冷朝圣。
【现代本】腓利就动身前往。在途中，他遇见一个衣索匹亚的太监。这个人是一位高级官员，在衣索匹亚女王甘大基手下经管财务。他上耶路撒冷去敬拜上帝；
【KJV】And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,
【NIV】So he started out, and on his way he met an Ethiopian eunuch, an important official in charge of all the treasury of Candace, queen of the Ethiopians. This man had gone to Jerusalem to worship,
【BBE】And he went and there was a man of Ethiopia, a servant of great authority under Candace, queen of the Ethiopians, and controller of all her property, who had come up to Jerusalem for worship;
【ASV】And he arose and went: and behold, a man of Ethiopia, a eunuch of great authority under Candace, queen of the Ethiopians, who was over all her treasure, who had come to Jerusalem to worship;
28 【和合本】现在回来，在车上坐着，念先知以赛亚的书。
【吕振中】回去的时候、坐在车上，诵读着神言人以赛亚的书。
【思高本】他回去的时候，坐在车上诵读依撒意亚先知。
【现代本】归途中，他坐在自己的马车上诵读先知以赛亚的书。
【KJV】Was returning, and sitting in his chariot read Esaias the prophet.
【NIV】and on his way home was sitting in his chariot reading the book of Isaiah the prophet.
【BBE】He was going back, seated in his carriage, and was reading the book of the prophet Isaiah.
【ASV】and he was returning and sitting in his chariot, and was reading the prophet Isaiah.
29 【和合本】圣灵对腓利说：“你去！贴近那车走。”
【吕振中】圣灵对腓利说∶“你上前去，贴近那车走。”
【思高本】圣神就向斐理伯说：“你上前去，走近这辆车子！”
【现代本】圣灵对腓利说：“你过去，靠近那车子走。”
【KJV】Then the Spirit said unto Philip, Go near, and join thyself to this chariot.
【NIV】The Spirit told Philip, "Go to that chariot and stay near it."
【BBE】And the Spirit said to Philip, Go near, and get on his carriage.
【ASV】And the Spirit said unto Philip, Go near, and join thyself to this chariot.
30 【和合本】腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：“你所念的，你明白吗？”
【吕振中】腓利就跑上前去，听见他诵读着神言人以赛亚的书，便说∶“你所读的、难道你懂么？”
【思高本】斐理伯就跑过去，听见他诵读依撒意亚先知，便说道：“你明白所诵读的吗？”
【现代本】腓利跑过去，听见太监正在诵读先知以赛亚的书，就问他：“你所读的，你明白吗？”
【KJV】And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?
【NIV】Then Philip ran up to the chariot and heard the man reading Isaiah the prophet. "Do you understand what you are reading?" Philip asked.
【BBE】And Philip, running up to him, saw that he was reading Isaiah the prophet, and said to him, Is the sense of what you are reading clear to you?
【ASV】And Philip ran to him, and heard him reading Isaiah the prophet, and said, Understandest thou what thou readest?
31 【和合本】他说：“没有人指教我，怎能明白呢？”于是请腓利上车，与他同坐。
【吕振中】他说∶“除非有人领导我，怎能呢？”就请腓利上车，和他同坐。
【思高本】他答说：“若没有人指教我，怎么能够？”于是，请斐理伯上车与他同坐。
【现代本】他回答：“除非有人开导，我怎能明白呢？”于是他邀请腓利上车，跟他坐在一起。
【KJV】And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.
【NIV】How can I," he said, "unless someone explains it to me?" So he invited Philip to come up and sit with him.
【BBE】And he said, How is that possible when I have no guide? And he made Philip get up by his side.
【ASV】And he said, How can I, except some one shall guide me? And he besought Philip to come up and sit with him.
32 【和合本】他所念的那段经，说：他象羊被牵到宰杀之地，又象羊羔在剪毛的人手下无声；他也是这样不开口。
【吕振中】他所诵读的那段经是这一段∶“他好像羊被牵到屠宰之地，像羊羔对剪毛的人不出声，他也这样地不开口；
【思高本】他所诵读的那段经正是：“他如同被牵去宰杀的羊，又像羔羊在剪毛者前缄默，他也同样不开口。
【现代本】他所诵读的那一段经文是：他像一只被牵去屠宰的羊，像一只在剪毛人手下的羔羊默默无声。同样，他也一言不发。
【KJV】The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:
【NIV】The eunuch was reading this passage of Scripture: "He was led like a sheep to the slaughter, and as a lamb before the shearer is silent, so he did not open his mouth.
【BBE】Now the place in the book where he was reading was this: He was taken, like a sheep, to be put to death; and as a lamb is quiet when its wool is being cut, so he made no sound:
【ASV】Now the passage of the Scripture which he was reading was this, He was led as a sheep to the slaughter; And as a lamb before his shearer is dumb, So he openeth not his mouth:
33 【和合本】他卑微的时候，人不按公义审判他（原文作他的审判被夺去）；谁能述说他的世代，因为他的生命从地上夺去。’
【吕振中】受卑抑、他应得的判断被夺了去；他的世系谁还叙说到呢？因为他的生命竟从地上被夺了去。”
【思高本】在他屈辱之时，无人为他申辩。谁能描述他的后代呢？因为他的生命从地上被夺去了。”
【现代本】他忍受耻辱；没有人替他主持正义，也没有人能指出他的世系，因为他在世上的生命已到了尽头。
【KJV】In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.
【NIV】In his humiliation he was deprived of justice. Who can speak of his descendants? For his life was taken from the earth."
【BBE】Being of low degree, his cause was not given a hearing: who has knowledge of his family? for his life is cut off from the earth.
【ASV】In his humiliation his judgment was taken away: His generation who shall declare? For his life is taken from the earth.
34 【和合本】太监对腓利说：“请问，先知说这话是指着谁？是指着自己呢？是指着别人呢？”
【吕振中】太监应时对腓利说∶“求你指教，神言人说这话、是指着谁？指着自己呢？还是指着别人哪？”
【思高本】太监向斐理伯发言说：“请你说：先知说这话是指谁呢？是指自己或是指别人？”
【现代本】太监问腓利：“请指教我，先知这段话是指着谁说的？是指他自己呢，还是指着别人？”
【KJV】And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?
【NIV】The eunuch asked Philip, "Tell me, please, who is the prophet talking about, himself or someone else?"
【BBE】And the Ethiopian said to Philip, About whom are these words said by the prophet? about himself, or some other?
【ASV】And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other?
35 【和合本】腓利就开口从这经上起，对他传讲耶稣。
【吕振中】腓利就开口，从这一段经起，将耶稣这福音传给他。
【思高本】斐理伯便开口，从这段经文开始，给他宣讲了耶稣的福音。
【现代本】腓利就开口，从这一段经文开始，向他讲解关于耶稣的福音的事。
【KJV】Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.
【NIV】Then Philip began with that very passage of Scripture and told him the good news about Jesus.
【BBE】So Philip, starting from this writing, gave him the good news about Jesus.
【ASV】And Philip opened his mouth, and beginning from this Scripture, preached unto him Jesus.
36 【和合本】二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有什么妨碍呢？”（有古卷在此有
【吕振中】他们沿路走的时候，到了有水的地方；太监说∶“看哪，这里有水！什么能拦阻我受洗礼呢？”（此处有古卷加徒8∶37）
【思高本】他们沿路前行的时候，来到了一个有水的地方，那太监就说：“看，这有水；还有什么阻挡我受洗呢？”
【现代本】他们经过一个地方，路旁有水，太监说：“这里有水，我不可以就在这里接受洗礼吗？”?
【KJV】And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?
【NIV】As they traveled along the road, they came to some water and the eunuch said, "Look, here is water. Why shouldn't I be baptized?"
【BBE】And while they were going on their way, they came to some water, and the Ethiopian said, See, here is water; why may I not have baptism?
【ASV】And as they went on the way, they came unto a certain water; and the eunuch saith, Behold, here is water; what doth hinder me to be baptized?
37 【和合本】腓利说：“你若是一心相信，就可以。”他回答说：“我信耶稣基督是上帝的儿子。”）
【吕振中】腓利说∶“你若全心相信，就可以受洗礼。”他回答说∶“我信耶稣基督是上帝的儿子。”
【思高本】[斐理伯答说：“你若全心相信，便可以。”他答说：“我信耶稣基督就是天主子。”]
【现代本】（有些古卷加节：腓利对他说：‘你如果真心相信，就可以接受洗礼。’他回答：‘我信耶稣基督是上帝的儿子。’）
【KJV】And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
【NIV】－
【BBE】[]
【ASV】And Philip said, If thou believest with all thy heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
38 【和合本】于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。
【吕振中】便吩咐叫车站住；腓利和太监、两个人都下水，腓利就给太监施洗。
【思高本】他就命车停住，斐理伯和太监两人下到水中，斐理伯给他付了洗。
【现代本】太监就吩咐停车；腓利跟他一同下到水里，为他施行洗礼。
【KJV】And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.
【NIV】And he gave orders to stop the chariot. Then both Philip and the eunuch went down into the water and Philip baptized him.
【BBE】And he gave orders for the carriage to be stopped, and the two of them went down into the water, and Philip gave him baptism.
【ASV】And he commanded the chariot to stand still: and they both went down into the water, both Philip and the eunuch, and he baptized him.
39 【和合本】从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜的走路。
【吕振中】他们从水里上来，主的灵（同词∶风）把腓利攫了去；太监不再看见他，就欢欢喜喜地走他的路。
【思高本】当他们从水中上来的时候，主的神把斐理伯提去，太监就再看不见他了。他就喜喜欢欢地往前行自己的路。
【现代本】他们从水里上来的时候，主的灵把腓利提去；太监再也看不见他了。他继续赶路，满心快乐。
【KJV】And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.
【NIV】When they came up out of the water, the Spirit of the Lord suddenly took Philip away, and the eunuch did not see him again, but went on his way rejoicing.
【BBE】And when they came up out of the water, the Spirit of the Lord took Philip away; and the Ethiopian saw him no more, for he went on his way full of joy.
【ASV】And when they came up out of the water, the Spirit of the Lord caught away Philip; and the eunuch saw him no more, for he went on his way rejoicing.
40 【和合本】后来有人在亚锁都遇见腓利；他走遍那地方，在各城宣传福音，直到该撒利亚。
【吕振中】腓利呢、却在亚锁都有人看见。他走遍所有的城市传福音，直到该撒利亚。
【思高本】斐理伯却出现在阿左托，以后经过各城，宣讲福音，直到凯撒勒雅。
【现代本】后来有人在亚锁都遇见腓利；他走遍那一带地方，在各村镇宣讲福音，直到他来到西泽利亚。
【KJV】But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.
【NIV】Philip, however, appeared at Azotus and traveled about, preaching the gospel in all the towns until he reached Caesarea.
【BBE】But Philip came to Azotus, and went through all the towns, preaching the good news, till he came to Caesarea.
【ASV】But Philip was found at Azotus: and passing through he preached the gospel to all the cities, till he came to Caesarea.


第 9 章

扫罗转变归主
1 【和合本】扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司，
【吕振中】但是扫罗，仍然向主的门徒喷吐恐吓和凶杀的口气。他上去见大祭司，
【思高本】扫禄还是向主的门徒口吐恐吓和凶杀之气，遂去见大司祭，
【现代本】这些时候，扫罗继续用凶杀的口气恐吓主的信徒。他去见大祭司，
【KJV】And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,
【NIV】Meanwhile, Saul was still breathing out murderous threats against the Lord's disciples. He went to the high priest
【BBE】But Saul, still burning with desire to put to death the disciples of the Lord, went to the high priest,
【ASV】But Saul, yet breathing threatening and slaughter against the disciples of the Lord, went unto the high priest,
2 【和合本】求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。
【吕振中】向他求文书给大马色各会堂，好使他、若找着了什么人信奉这道路，无论男女、都可以捆住，带到耶路撒冷。
【思高本】求他发文书给大马士革各会堂，凡他搜出的这道门的人，不拘男女，都绑起来，解送到耶路撒冷。
【现代本】要求发给致大马士革各犹太会堂的文件，准许他搜捕跟从主的道路的人，无论男女，都押解到耶路撒冷去。
【KJV】And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.
【NIV】and asked him for letters to the synagogues in Damascus, so that if he found any there who belonged to the Way, whether men or women, he might take them as prisoners to Jerusalem.
【BBE】And made a request for letters from him to the Synagogues of Damascus, so that if there were any of the Way there, men or women, he might take them as prisoners to Jerusalem.
【ASV】and asked of him letters to Damascus unto the synagogues, that if he found any that were of the Way, whether men or women, he might bring them bound to Jerusalem.
3 【和合本】扫罗行路，将到大马色，忽然从天上发光，四面照着他；
【吕振中】扫罗在走路，将近大马色的时候、忽然有光从天上周围闪烁地照射他。
【思高本】当他前行，快要临近大马士革的时候，忽然从天上有一道光，环射到他身上。
【现代本】在往大马士革去的途中，快到城里的时候，忽然有一道光从天上下来，四面照射着他。
【KJV】And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:
【NIV】As he neared Damascus on his journey, suddenly a light from heaven flashed around him.
【BBE】And while he was journeying, he came near Damascus; and suddenly he saw a light from heaven shining round him;
【ASV】And as he journeyed, it came to pass that he drew nigh unto Damascus: and suddenly there shone round about him a light out of heaven:
4 【和合本】他就仆倒在地，听见有声音对他说：“扫罗！扫罗！你为什么逼迫我？”
【吕振中】他就仆倒在地上，听见有声音对他说∶“扫罗，扫罗，你为什么逼迫我？”
【思高本】他便跌倒在地，听见有声音向他说：“扫禄，扫禄，你为什么迫害我？”
【现代本】他仆倒在地上，听见有声音对他说：“扫罗，扫罗！你为什么迫害我？”
【KJV】And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
【NIV】He fell to the ground and heard a voice say to him, "Saul, Saul, why do you persecute me?"
【BBE】And he went down on the earth, and a voice said to him, Saul, Saul, why are you attacking me so cruelly?
【ASV】and he fell upon the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
5 【和合本】他说：“主啊！你是谁？”主说：“我就是你所逼迫的耶稣。
【吕振中】他说∶“先生（或译∶主阿），你是谁？”主说∶“我就是你所逼迫的耶稣；
【思高本】他答说：“主！你是谁？”主说：“我就是你所迫害的耶稣。
【现代本】他就问：“主啊，你是谁？”那声音回答：“我就是你所迫害的耶稣。
【KJV】And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.
【NIV】Who are you, Lord?" Saul asked. "I am Jesus, whom you are persecuting," he replied.
【BBE】And he said, Who are you, Lord? And he said, I am Jesus, whom you are attacking:
【ASV】And he said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest:
6 【和合本】起来！进城去，你所当作的事，必有人告诉你。”
【吕振中】你起来、进城，你所应该作的、就有人告诉你。”
【思高本】但是，你起来进城去，必有人告诉你当作什么。”
【现代本】起来，进城里去，有人会把你所该做的事告诉你。”
【KJV】And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.
【NIV】Now get up and go into the city, and you will be told what you must do."
【BBE】But get up, and go into the town, and it will be made clear to you what you have to do.
【ASV】but rise, and enter into the city, and it shall be told thee what thou must do.
7 【和合本】同行的人站在那里，说不出话来，听见声音，却看不见人。
【吕振中】和他同行的人都站着，说不出话来，听见声音，却见不着什么人！
【思高本】陪他同行的人站在那，说不出话来；只听见声音，却看不见什么人。
【现代本】跟扫罗同行的人都站住，说不出话来；他们听见声音，却看不见人。
【KJV】And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.
【NIV】The men traveling with Saul stood there speechless; they heard the sound but did not see anyone.
【BBE】And the men who were with him were not able to say anything; hearing the voice, but seeing no one.
【ASV】And the men that journeyed with him stood speechless, hearing the voice, but beholding no man.
8 【和合本】扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马色；
【吕振中】扫罗从地上爬起来，睁开眼睛，却看不见什么。有人拉他的手带着他，带进大马色。
【思高本】扫禄从地上起来，睁开他的眼，什么也看不见了。人们牵着他的手，领他进了大马士革。
【现代本】扫罗从地上爬起来，睁开眼睛，什么都看不见。同行的人拉着他的手，带他进大马士革城。
【KJV】And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.
【NIV】Saul got up from the ground, but when he opened his eyes he could see nothing. So they led him by the hand into Damascus.
【BBE】And Saul got up from the earth, and when his eyes were open, he saw nothing; and he was guided by the hand into Damascus.
【ASV】And Saul arose from the earth; and when his eyes were opened, he saw nothing; and they led him by the hand, and brought him into Damascus.
9 【和合本】三日不能看见，也不吃也不喝。
【吕振中】他三天不能看见，没有吃，也没有喝。
【思高本】叁天的工夫看不见，也不吃，也不喝。
【现代本】他三天看不见什么；没有吃，也没有喝。
【KJV】And he was three days without sight, and neither did eat nor drink.
【NIV】For three days he was blind, and did not eat or drink anything.
【BBE】And for three days he was not able to see, and he took no food or drink.
【ASV】And he was three days without sight, and did neither eat nor drink.
10 【和合本】当下，在大马色有一个门徒，名叫亚拿尼亚。主在异象中对他说：“亚拿尼亚。”他说：“主，我在这里。”
【吕振中】在大马色有一个门徒名叫亚拿尼亚。在异象中主对他说∶“亚拿尼亚。”他说∶“主阿，你看，我在这里。”
【思高本】在大马士革有个门徒，名叫阿纳尼雅，主在异像中向他说：“阿纳尼雅！”他答说：“主，我在这。”
【现代本】在大马士革有一个信徒，名叫亚拿尼亚。他得了一个异象；在异象中主叫他：“亚拿尼亚！”他回答：“主啊，我在这里。”
【KJV】And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.
【NIV】In Damascus there was a disciple named Ananias. The Lord called to him in a vision, "Ananias!" "Yes, Lord," he answered.
【BBE】Now there was a certain disciple at Damascus, named Ananias; and the Lord said to him in a vision, Ananias! and he said, Here I am, Lord.
【ASV】Now there was a certain disciple at Damascus, named Ananias; and the Lord said unto him in a vision, Ananias. And he said, Behold, I am here, Lord.
11 【和合本】主对他说：“起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗。他正祷告，
【吕振中】主对他说∶“你起来，往那叫直街的路上去，在犹大家里找一个大数人名叫扫罗；他正在祷告，
【思高本】主向他说：“起来，往那条名叫“直街”的地方去，要在犹大家找一个名叫扫禄的塔尔索人；看，他正在祈祷。”──
【现代本】主说：“你立刻往直街去，在犹大家里找一个大数人，名叫扫罗。他正在祷告，
【KJV】And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,
【NIV】The Lord told him, "Go to the house of Judas on Straight Street and ask for a man from Tarsus named Saul, for he is praying.
【BBE】And the Lord said to him, Get up, and go to the street which is named Straight, and make search at the house of Judas for one named Saul of Tarsus: for he is at prayer;
【ASV】And the Lord said unto him, Arise, and go to the street which is called Straight, and inquire in the house of Judas for one named Saul, a man of Tarsus: for behold, he prayeth;
12 【和合本】又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。”
【吕振中】在异象中见有一个人名叫亚拿尼亚进来，给他按手，使他能看见。”
【思高本】扫禄此时在异像中看见一个名叫阿纳尼雅的人进来给自己覆手，使他复明──
【现代本】在异象中看见了一个人，名叫亚拿尼亚，进来给他按手，使他恢复视觉。”
【KJV】And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.
【NIV】In a vision he has seen a man named Ananias come and place his hands on him to restore his sight."
【BBE】And he has seen a man named Ananias coming in and putting his hands on him, so that he may be able to see.
【ASV】and he hath seen a man named Ananias coming in, and laying his hands on him, that he might receive his sight.
13 【和合本】亚拿尼亚回答说：“主啊，我听见许多人说：这人怎样在耶路撒冷多多苦害你的圣徒，
【吕振中】亚拿尼亚回答说∶“主阿，我从许多人听见这个人的事，说他对在耶路撒冷的圣徒行了多么大的苦害；
【思高本】阿纳尼雅却答说：“关于这个人，我听许多人说：他在耶路撒冷对你的圣徒作了许多坏事；
【现代本】亚拿尼亚回答：“主啊，许多人告诉过我，这个人怎样在耶路撒冷残酷地迫害你的信徒。
【KJV】Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:
【NIV】Lord," Ananias answered, "I have heard many reports about this man and all the harm he has done to your saints in Jerusalem.
【BBE】But Ananias said, Lord, I have had accounts of this man from a number of people, how much evil he has done to your saints at Jerusalem:
【ASV】But Ananias answered, Lord, I have heard from many of this man, how much evil he did to thy saints at Jerusalem:
14 【和合本】并且他在这里有从祭司长得来的权柄捆绑一切求告你名的人。”
【吕振中】又在这里执有从祭司长们得来的权柄，要捆绑一切呼求你名的人。”
【思高本】他在这也有从大司祭取得的权柄，要捆绑一切呼号你名字的人。”
【现代本】现在他到大马士革来，带着祭司长授给他的权，要拘捕所有敬拜你的人。”
【KJV】And here he hath authority from the chief priests to bind all that call on thy name.
【NIV】And he has come here with authority from the chief priests to arrest all who call on your name."
【BBE】And here he has authority from the chief priests to make prisoners all who give worship to your name.
【ASV】and here he hath authority from the chief priests to bind all that call upon thy name.
15 【和合本】主对亚拿尼亚说：“你只管去！他是我所拣选的器皿，要在外邦人和君王，并以色列人面前宣扬我的名。
【吕振中】主却对亚拿尼亚说∶“你只管去，因为这个人是属于我拣选的器皿，要在外国人和君王、跟以色列人面前担负我名的。
【思高本】主却向他说：“你去罢！因为这人是我所拣选的器皿，为把我的名字带到外邦人、国王和以色列子民前，
【现代本】主对他说：“你只管去吧！因为我选用他来事奉我，要他在外邦人、君王，以及以色列人当中宣扬我的名。
【KJV】But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:
【NIV】But the Lord said to Ananias, "Go! This man is my chosen instrument to carry my name before the Gentiles and their kings and before the people of Israel.
【BBE】But the Lord said, Go without fear: for he is a special vessel for me, to give to the Gentiles and kings and to the children of Israel the knowledge of my name:
【ASV】But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles and kings, and the children of Israel:
16 【和合本】我也要指示他，为我的名必须受许多的苦难。”
【吕振中】我为我的名必须受多么大的苦，我必指示他。”
【思高本】因为我要指示他，为我的名字该受多么大的苦。”
【现代本】我要亲自指示他，他一定要为我的缘故遭受种种的苦难。”
【KJV】For I will shew him how great things he must suffer for my name's sake.
【NIV】I will show him how much he must suffer for my name."
【BBE】For I will make clear to him what troubles he will have to undergo for me.
【ASV】for I will show him how many things he must suffer for my name's sake.
17 【和合本】亚拿尼亚就去了，进入那家，把手按在扫罗身上，说：“兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。”
【吕振中】亚拿尼亚就去，进了那家，给扫罗按手，说∶“扫罗弟兄，在你来的路上向你显现的主、就是耶稣、差遣我来，使你能看见，又蒙圣灵充满。”
【思高本】阿纳尼雅就去了，进了那一家，给他覆手说：“扫禄兄弟！在你来的路上，发显给你的主耶稣打发我来，叫你看见，叫你充满圣神。”
【现代本】于是亚拿尼亚去了。他进了那家，按手在扫罗身上，说：“扫罗弟兄啊，在你到这里来的路上向你显现的主耶稣亲自差我来，要使你再看得见，并且受圣灵充满。”
【KJV】And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.
【NIV】Then Ananias went to the house and entered it. Placing his hands on Saul, he said, "Brother Saul, the Lord--Jesus, who appeared to you on the road as you were coming here--has sent me so that you may see again and be filled with the Holy Spirit."
【BBE】And Ananias went out and came to the house, and putting his hands on him, said, Brother Saul, the Lord Jesus, whom you saw when you were on your journey, has sent me, so that you may be able to see, and be full of the Holy Spirit.
【ASV】And Ananias departed, and entered into the house; and laying his hands on him said, Brother Saul, the Lord, even Jesus, who appeared unto thee in the way which thou camest, hath sent me, that thou mayest receive thy sight, and be filled with the Holy Spirit.
18 【和合本】扫罗的眼睛上，好象有鳞立刻掉下来，他就能看见。于是起来受了洗；
【吕振中】立刻就有像鱼鳞的东西、从扫罗眼睛上掉下来，他便能看见了。他就起来、受了洗；
【思高本】立刻有像鳞甲一样的东西，从他的眼中掉了下来，他便看见了，遂起来领了洗。
【现代本】立刻，有鱼鳞似的东西从扫罗的眼睛掉下来，他的视觉又恢复了。于是他起来，接受洗礼；
【KJV】And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.
【NIV】Immediately, something like scales fell from Saul's eyes, and he could see again. He got up and was baptized,
【BBE】And straight away it seemed as if a veil was taken from his eyes, and he was able to see; and he got up, and had baptism;
【ASV】And straightway there fell from his eyes as it were scales, and he received his sight; and he arose and was baptized;

扫罗在大马色传道
19 【和合本】吃过饭就健壮了。扫罗和大马色的门徒同住了些日子，
【吕振中】用过饭，力量就增加了。扫罗同大马色的门徒在一起有些日子，
【思高本】进食以后，就有了力量。
【现代本】吃过东西后，体力就恢复过来。扫罗在大马士革跟信徒一起住了一些时候。
【KJV】And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.
【NIV】and after taking some food, he regained his strength. Saul spent several days with the disciples in Damascus.
【BBE】And when he had taken food his strength came back. And for some days he kept with the disciples who were in Damascus.
【ASV】and he took food and was strengthened. And he was certain days with the disciples that were at Damascus.
20 【和合本】就在各会堂里宣传耶稣，说他是上帝的儿子。
【吕振中】随即在各会堂宣传耶稣，说这位耶稣就是上帝的儿子。
【思高本】即刻在各会堂中宣讲耶稣，说他是天主子。
【现代本】他马上到各会堂去宣讲耶稣，说：“他就是上帝的儿子。”
【KJV】And straightway he preached Christ in the synagogues, that he is the Son of God.
【NIV】At once he began to preach in the synagogues that Jesus is the Son of God.
【BBE】And straight away, in the Synagogues, he was preaching Jesus as the Son of God.
【ASV】And straightway in the synagogues he proclaimed Jesus, that he is the Son of God.
21 【和合本】凡听见的人都惊奇，说：“在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。”
【吕振中】凡听见的都惊奇说∶“这个人岂不是在耶路撒冷残害呼求这名的么？他到这里来，岂不是要捆绑他们，带到祭司长那里么？”
【思高本】凡听见的人都奇怪说：“这不是那在耶路撒冷消灭呼求这名字的人吗？他不是为这事来这，要捆绑他们，解送到大司祭前吗？”
【现代本】所有听见的人都很惊奇，说：“这个人不就是在耶路撒冷残害耶稣信徒的那个人吗？他到这里来，不就是要拘捕信徒、把他们押交给祭司长的吗？”
【KJV】But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?
【NIV】All those who heard him were astonished and asked, "Isn't he the man who raised havoc in Jerusalem among those who call on this name? And hasn't he come here to take them as prisoners to the chief priests?"
【BBE】And all those hearing him were full of wonder and said, Is not this the man who in Jerusalem was attacking all the worshippers of this name? and he had come here so that he might take them as prisoners before the chief priests.
【ASV】And all that heard him were amazed, and said, Is not this he that in Jerusalem made havoc of them that called on this name? and he had come hither for this intent, that he might bring them bound before the chief priests.
22 【和合本】但扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。
【吕振中】但是扫罗却越发得能力，驳倒住大马色的犹太人，证明这位耶稣是上帝所膏立的。
【思高本】扫禄却更强而有力了，使侨居在大马士革的犹太人惊惶失措，因为他指证耶稣就是默西亚。
【现代本】但是，扫罗的讲道反而更有力量；他用坚强的论据证明耶稣是基督，使大马士革的犹太人无法辩驳。
【KJV】But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.
【NIV】Yet Saul grew more and more powerful and baffled the Jews living in Damascus by proving that Jesus is the Christ.
【BBE】But Saul went on increasing in power, and the Jews in Damascus were not able to give answers to the arguments by which he made it clear that Jesus was the Christ.
【ASV】But Saul increased the more in strength, and confounded the Jews that dwelt at Damascus, proving that this is the Christ.

逃脱犹太人的谋害
23 【和合本】过了好些日子，犹太人商议要杀扫罗，
【吕振中】过了好些日子，犹太人一同商议把扫罗杀掉；
【思高本】过了一些时日，犹太人就共同商议要伤害他。
【现代本】过了一些时候，犹太人阴谋要把扫罗杀掉。
【KJV】And after that many days were fulfilled, the Jews took counsel to kill him:
【NIV】After many days had gone by, the Jews conspired to kill him,
【BBE】Then, after some days, the Jews made an agreement together to put him to death:
【ASV】And when many days were fulfilled, the Jews took counsel together to kill him:
24 【和合本】但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。
【吕振中】他们的计谋却被扫罗知道了。他们竟昼夜把守各城门，要杀掉他；
【思高本】他们的计谋却为扫禄知道了。犹太人便日夜把守城门，要杀害他。
【现代本】有人把他们的企图告诉扫罗。为了要杀扫罗，他们日夜守在城门口。
【KJV】But their laying await was known of Saul. And they watched the gates day and night to kill him.
【NIV】but Saul learned of their plan. Day and night they kept close watch on the city gates in order to kill him.
【BBE】But Saul got knowledge of their design. And they kept watch day and night on the roads out of the town, so that they might put him to death:
【ASV】but their plot became known to Saul. And they watched the gates also day and night that they might kill him:
25 【和合本】他的门徒就在夜间用筐子把他从城墙上缒下去。
【吕振中】他的门徒就在夜间带领着他，由城墙上放下，用筐子缒下去。
【思高本】但他的门徒把他带去，夜间用篮子将他从城墙上缒了下去。
【现代本】可是，有一个晚上，他的门徒用大篮子把他从城墙上缒了下去。
【KJV】Then the disciples took him by night, and let him down by the wall in a basket.
【NIV】But his followers took him by night and lowered him in a basket through an opening in the wall.
【BBE】But his disciples took him by night and let him down from the wall in a basket.
【ASV】but his disciples took him by night, and let him down through the wall, lowering him in a basket.

扫罗在耶路撒冷
26 【和合本】扫罗到了耶路撒冷，想与门徒结交，他们却都怕他，不信他是门徒。
【吕振中】到了耶路撒冷，扫罗尝试着要和门徒接近；大家都怕他，不信他是门徒。
【思高本】扫禄来到耶路撒冷，设法与门徒们交结；众人都怕他，不信他是门徒。
【现代本】扫罗到了耶路撒冷，想跟门徒来往。可是，他们不相信他是门徒；大家都怕他，
【KJV】And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.
【NIV】When he came to Jerusalem, he tried to join the disciples, but they were all afraid of him, not believing that he really was a disciple.
【BBE】And when he came to Jerusalem, he made an attempt to be joined to the disciples, but they were all in fear of him, not taking him for a disciple.
【ASV】And when he was come to Jerusalem, he assayed to join himself to the disciples: and they were all afraid of him, not believing that he was a disciple.
27 【和合本】惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马色怎么奉耶稣的名放胆传道，都述说出来。
【吕振中】巴拿巴却拉着他的手，带他去见使徒，把他在路上怎么看见主、而主向他说话，他在大马色怎么奉耶稣的名放胆讲论，都向他们叙说了。
【思高本】巴尔纳伯却接待了他，引他去见宗徒，并给他们讲述扫禄在路上怎样看见了主，主怎样给他说了话；他又怎样在大马士革因耶稣的名字勇敢讲道。
【现代本】只有巴拿巴来协助他，带他去见使徒，向他们解释扫罗怎样在路上遇见了主，主怎样向他说话。他又告诉他们扫罗怎样勇敢地在大马士革奉主的名讲道。
【KJV】But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.
【NIV】But Barnabas took him and brought him to the apostles. He told them how Saul on his journey had seen the Lord and that the Lord had spoken to him, and how in Damascus he had preached fearlessly in the name of Jesus.
【BBE】But Barnabas took him to the Apostles and gave them an account of how he had seen the Lord on the road, and had given hearing to his words, and how at Damascus he had been preaching in the name of Jesus without fear.
【ASV】But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how at Damascus he had preached boldly in the name of Jesus.
28 【和合本】于是扫罗在耶路撒冷和门徒出入来往，
【吕振中】扫罗在耶路撒冷同门徒出入往来，
【思高本】扫禄遂在耶路撒冷同他们来往，也因主的名字勇敢讲道；
【现代本】于是扫罗跟使徒出入来往，在耶路撒冷奉主的名大胆地传道。
【KJV】And he was with them coming in and going out at Jerusalem.
【NIV】So Saul stayed with them and moved about freely in Jerusalem, speaking boldly in the name of the Lord.
【BBE】And he was with them, going in and out at Jerusalem,
【ASV】And he was with them going in and going out at Jerusalem,
29 【和合本】奉主的名放胆传道，并与说希利尼话的犹太人讲论辩驳；他们却想法子要杀他。
【吕振中】奉主的名放胆讲论，对说希利尼话的犹太人又讲说又辩论。他们却着手要杀掉他。
【思高本】并且同希腊化的犹太人谈论辩道，他们就打算杀害他。
【现代本】他也跟讲希腊话的犹太人讲解，辩论，他们却想杀他。
【KJV】And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
【NIV】He talked and debated with the Grecian Jews, but they tried to kill him.
【BBE】Preaching in the name of the Lord without fear; and he had discussions with the Greek Jews; but they were working for his death.
【ASV】preaching boldly in the name of the Lord: and he spake and disputed against the Grecian Jews; but they were seeking to kill him.
30 【和合本】弟兄们知道了就送他下该撒利亚，打发他往大数去。
【吕振中】弟兄们知道了，就带他下该撒利亚，把他送出、到大数去。
【思高本】兄弟们一知道这事，就领他下到凯撒勒雅，以后打发他到塔尔索去了。
【现代本】弟兄们知道了这件事，就带他到西泽利亚，送他往大数去。
【KJV】Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.
【NIV】When the brothers learned of this, they took him down to Caesarea and sent him off to Tarsus.
【BBE】And when the brothers had knowledge of it, they took him to Caesarea and sent him to Tarsus.
【ASV】And when the brethren knew it, they brought him down to Caesarea, and sent him forth to Tarsus.
31 【和合本】那时，犹太、加利利、撒玛利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。
【吕振中】当时犹太、加利利、撒玛利亚、全地的教会都得平安，得建立，在敬畏主蒙圣灵的鼓励中前进，人数日见增加。
【思高本】教会既在全犹太、加里肋亚和撒玛黎雅得了平安，遂建立起来，怀着敬畏上主之情行动，并因着圣神的鼓励，逐渐发展。
【现代本】当时，犹大、加利利、撒马利亚各地的教会有了一段平安的时期。教会在敬畏主，在圣灵的扶助下建立了起来，人数日日增加。
【KJV】Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.
【NIV】Then the church throughout Judea, Galilee and Samaria enjoyed a time of peace. It was strengthened; and encouraged by the Holy Spirit, it grew in numbers, living in the fear of the Lord.
【BBE】And so the church through all Judaea and Galilee and Samaria had peace and was made strong; and, living in the fear of the Lord and in the comfort of the Holy Spirit, was increased greatly.
【ASV】So the church throughout all Judaea and Galilee and Samaria had peace, being edified; and, walking in the fear of the Lord and in the comfort of the Holy Spirit, was multiplied.

以尼雅得医治
32 【和合本】彼得周流四方的时候，也到了居住吕大的圣徒那里；
【吕振中】彼得走遍各地的时候，也下到住吕大的圣徒那里。
【思高本】当伯多禄巡视各处时，也到了居住在里达的圣徒那。
【现代本】彼得走遍各地方；有一次，他访问住在吕大的信徒。
【KJV】And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.
【NIV】As Peter traveled about the country, he went to visit the saints in Lydda.
【BBE】And it came about that while Peter was going through all parts of the country he came to the saints who were living at Lydda.
【ASV】And it came to pass, as Peter went throughout all parts, he came down also to the saints that dwelt at Lydda.
33 【和合本】遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。
【吕振中】在那里遇见一个人、名叫以尼雅，在铺盖上躺卧了八年因为患了瘫痪病。
【思高本】在那遇见了一个人，名叫艾乃阿，患瘫痪病，躺在床上已有八年。
【现代本】在那里，他遇见一个人，名叫以尼雅；这个人患瘫痪症，在上躺了八年。
【KJV】And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.
【NIV】There he found a man named Aeneas, a paralytic who had been bedridden for eight years.
【BBE】And there was a certain man there, named Aeneas, who for eight years had been in bed, without power of moving.
【ASV】And there he found a certain man named Aeneas, who had kept his bed eight years; for he was palsied.
34 【和合本】彼得对他说：“以尼雅，耶稣基督医好你了；起来！收拾你的褥子。”他就立刻起来了。
【吕振中】彼得对他说∶“以尼雅，耶稣基督医治了你了；起来，自己铺叠吧！”以尼雅立刻就起来。
【思高本】伯多禄向他说：“艾乃阿！耶稣基督治好你了；起来，整理你的床褥罢！”他即刻起来了。
【现代本】彼得对他说：“以尼雅，耶稣基督治好你了。起来，收拾铺盖吧！”以尼雅立刻起来。
【KJV】And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.
【NIV】Aeneas," Peter said to him, "Jesus Christ heals you. Get up and take care of your mat." Immediately Aeneas got up.
【BBE】And Peter said to him, Aeneas, Jesus Christ makes you well: get up and make your bed. And straight away he got up.
【ASV】And Peter said unto him, Aeneas, Jesus Christ healeth thee: arise and make thy bed. And straightway he arose.
35 【和合本】凡住吕大和沙仑的人都看见了他，就归服主。
【吕振中】住吕大和沙崙的人都看见他，他们都转向了主。
【思高本】凡住在里达和沙龙的人，见了他，就都归依了主。
【现代本】所有住在吕大和沙仑的人都看见了他，他们就都信了主。
【KJV】And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
【NIV】All those who lived in Lydda and Sharon saw him and turned to the Lord.
【BBE】And all those living in Lydda and Sharon saw him, and were turned to the Lord.
【ASV】And all that dwelt at Lydda and in Sharon saw him, and they turned to the Lord.

多加复活
36 【和合本】在约帕有一个女徒，名叫大比大，翻希利尼话就是多加（就是羚羊的意思）；她广行善事，多施周济。
【吕振中】在约帕有一个女门徒，名叫大比大，译成希利尼话叫作多加，就是羚羊的意思。这个妇人充满着善行和施舍、就是她所常行的。
【思高本】在约培有个女门徒，名叫塔彼达，希腊文叫作多尔卡，她多行善事，广施周济，
【现代本】在约帕有一个女信徒名叫大比大（希腊文的名字是多加，意思是羚羊）。她做了许多好事，乐意帮助贫穷的人。
【KJV】Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
【NIV】In Joppa there was a disciple named Tabitha (which, when translated, is Dorcas ), who was always doing good and helping the poor.
【BBE】Now there was at Joppa a certain disciple named Tabitha, that is, Dorcas: this woman was given to good works and acts of mercy at all times.
【ASV】Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
37 【和合本】当时，她患病而死，有人把她洗了，停在楼上。
【吕振中】当那些日子、她患病死了；人把她洗了，安放在房顶屋里。
【思高本】就在那几天病死了；人把她洗涤后，停在楼上。
【现代本】有一天，她害病，死了。人家把她的尸体洗过，放在楼上一间房里。
【KJV】And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.
【NIV】About that time she became sick and died, and her body was washed and placed in an upstairs room.
【BBE】And it came about, in those days, that she got ill and came to her death: and when she had been washed, they put her in a room which was high up.
【ASV】And it came to pass in those days, that she fell sick, and died: and when they had washed her, they laid her in an upper chamber.
38 【和合本】吕大原与约帕相近；门徒听见彼得在那里，就打发两个人去见他，央求他说：“快到我们那里去，不要耽延。”
【吕振中】吕大近约帕，门徒听见彼得在那里，就差遣两个人去见彼得，央求着说∶“走过来到我们这里吧，不要耽延！”
【思高本】里达因临近约培，门徒们听说伯多禄在那，就打发两个人到他那去，请求说：“你不可再迟延到我们那去了。”
【现代本】约帕离吕大不远，在约帕的信徒听见彼得在吕大，就派两个人去见他，要求他：“请你快点到我们这里来。”
【KJV】And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.
【NIV】Lydda was near Joppa; so when the disciples heard that Peter was in Lydda, they sent two men to him and urged him, "Please come at once!"
【BBE】And because Lydda was near Joppa, the disciples, having knowledge that Peter was there, sent two men to him, requesting him to come to them straight away.
【ASV】And as Lydda was nigh unto Joppa, the disciples, hearing that Peter was there, sent two men unto him, entreating him, Delay not to come on unto us.
39 【和合本】彼得就起身和他们同去；到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与他们同在时所做的里衣外衣给他看。
【吕振中】彼得就起身，和他们一同去；既已到了，人就领他上房顶屋子；众寡妇都站在彼得旁边哭，将多加同他们在一起时所作的里衣外衣指给他看。
【思高本】伯多禄就动身同他们去了；他一来到，他们领他上了楼；所有的寡妇都来到他前，哭着把多尔卡同她们在一起的时候所制的内外衣，指给他看。
【现代本】彼得立刻动身，跟他们一道去。彼得一到，有人领他到楼上的房间去。所有的寡妇围着彼得哭，又把多加生前所缝制的内衣、外衣给他看。
【KJV】Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.
【NIV】Peter went with them, and when he arrived he was taken upstairs to the room. All the widows stood around him, crying and showing him the robes and other clothing that Dorcas had made while she was still with them.
【BBE】And Peter went with them. And when he had come, they took him into the room: and all the widows were there, weeping and putting before him the coats and clothing which Dorcas had made while she was with them.
【ASV】And Peter arose and went with them. And when he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them.
40 【和合本】彼得叫他们都出去，就跪下祷告，转身对着死人说：“大比大，起来！”她就睁开眼睛，见了彼得，便坐起来。
【吕振中】彼得催迫众人出去，就跪下祷告，转身对尸体说∶“大比大，起来！”那妇人就睁开眼睛，看见彼得、便坐起来。
【思高本】伯多禄叫众人都退到外面以后，遂屈膝祈祷，转身向遗体说：“塔彼达，起来！”她便睁开眼，看见了伯多禄，就坐了起来。
【现代本】彼得吩咐大家都出去，就跪下祷告，然后转向尸体，说：“大比大，起来！”她睁开眼睛，看见彼得，就坐起来。
【KJV】But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.
【NIV】Peter sent them all out of the room; then he got down on his knees and prayed. Turning toward the dead woman, he said, "Tabitha, get up." She opened her eyes, and seeing Peter she sat up.
【BBE】But Peter made them all go outside, and went down on his knees in prayer; and turning to the body, he said, Tabitha, get up. And, opening her eyes, she saw Peter and got up.
【ASV】But Peter put them all forth, and kneeled down and prayed; and turning to the body, he said, Tabitha, arise. And she opened her eyes; and when she saw Peter, she sat up.
41 【和合本】彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活的交给他们。
【吕振中】彼得向她伸手，扶她起来；就叫众圣徒和寡妇进来，把多加活活的交给他们。
【思高本】伯多禄伸手扶她起来；随后，叫圣徒和寡妇们进来，叫他们看她已活了。
【现代本】彼得走过去扶她起来，又叫信徒和寡妇们进去，把多加活活的交给他们。
【KJV】And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.
【NIV】He took her by the hand and helped her to her feet. Then he called the believers and the widows and presented her to them alive.
【BBE】And he took her hand, lifting her up; and, sending for the saints and widows, he gave her to them, living.
【ASV】And he gave her his hand, and raised her up; and calling the saints and widows, he presented her alive.
42 【和合本】这事传遍了约帕，就有许多人信了主。
【吕振中】全约帕知道了这事，就有许多人信服了主。
【思高本】这事传遍了全约培，就有许多人信了主。
【现代本】这消息传遍了约帕，有许多人信了主。
【KJV】And it was known throughout all Joppa; and many believed in the Lord.
【NIV】This became known all over Joppa, and many people believed in the Lord.
【BBE】And news of it went all through Joppa, and a number of people had faith in the Lord.
【ASV】And it became known throughout all Joppa: and many believed on the Lord.
43 【和合本】此后，彼得在约帕一个硝皮匠西门的家里住了多日。
【吕振中】彼得在约帕一个硝皮匠西门家里住了好些日子。
【思高本】以后，伯多禄在约培一个皮匠西满家，住了一些日子。
【现代本】彼得在约帕一个皮革匠西门的家里住了好些日子。
【KJV】And it came to pass, that he tarried many days in Joppa with one Simon a tanner.
【NIV】Peter stayed in Joppa for some time with a tanner named Simon.
【BBE】And he was living in Joppa for some time with Simon, a leather-worker.
【ASV】And it came to pass, that he abode many days in Joppa with one Simon a tanner.


第 1 章

问候与祝愿
1 【和合本】耶稣基督的仆人保罗，奉召为使徒，特派传上帝的福音。
【吕振中】耶稣基督的仆人保罗、奉上帝呼召做使徒、为了福音被分别出来的。
【思高本】基督耶稣的仆人保禄，蒙召作宗徒，被选拔为传天主的福音──
【现代本】我是基督耶稣的仆人保罗；上帝选召我作使徒，特派我传他的福音。
【KJV】Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
【NIV】Paul, a servant of Christ Jesus, called to be an apostle and set apart for the gospel of God--
【BBE】Paul, a servant of Jesus Christ, an Apostle by the selection of God, given authority as a preacher of the good news,
【ASV】Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
2 【和合本】这福音是上帝从前藉众先知在圣经上所应许的，
【吕振中】这福音是上帝从前藉他的神言人、在圣经上所应许、
【思高本】这福音是天主先前藉自己的先知在圣经上所预许的，
【现代本】这福音是上帝在很久以前藉着他的先知在圣经上所应许的，内容有关他的儿子──我们的主耶稣基督。
【KJV】Which he had promised afore by his prophets in the holy scriptures,)
【NIV】the gospel he promised beforehand through his prophets in the Holy Scriptures
【BBE】Of which God had given word before by his prophets in the holy Writings,
【ASV】which he promised afore through his prophets in the holy scriptures,
3 【和合本】论到他儿子我主耶稣基督。按肉体说，是从大卫后裔生的；
【吕振中】论他儿子的。按肉身说，这儿子是由大卫后裔生的；
【思高本】是论及他的儿子，我们的主耶稣基督，他按肉身是生于达味的后裔，
【现代本】从身世来说，他是大卫的后代；
【KJV】Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;
【NIV】regarding his Son, who as to his human nature was a descendant of David,
【BBE】About his Son who, in the flesh, came from the family of David,
【ASV】concerning his Son, who was born of the seed of David according to the flesh,
4 【和合本】按圣善的灵说，因从死里复活，以大能显明是上帝的儿子。
【吕振中】按圣德之灵而说，他是那由死人中复活起来、显然被立为上帝儿子、具有大能、我的主耶稣基督。
【思高本】按至圣的神性，由于他从死者中复活，被立为具有大能的天主之子，
【现代本】从圣洁的神性说，因上帝使他从死里复活，以大能显示他是上帝的儿子。
【KJV】And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:
【NIV】and who through the Spirit of holiness was declared with power to be the Son of God by his resurrection from the dead: Jesus Christ our Lord.
【BBE】But was marked out as Son of God in power by the Holy Spirit through the coming to life again of the dead; Jesus Christ our Lord,
【ASV】who was declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead; even Jesus Christ our Lord,
5 【和合本】我们从他受了恩惠并使徒的职分，在万国之中叫人为他的名信服真道；
【吕振中】藉着他、我们领受了恩惠和使徒的职分，要为他的名在众外国中推广信仰上的听从；
【思高本】藉着他，我们领受了宗徒职务的恩宠，为使万民服从信德，以光荣他的圣名，
【现代本】藉着他，我得到特别恩赐，为他的名作使徒，来带领各国的人信从他。
【KJV】By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:
【NIV】Through him and for his name's sake, we received grace and apostleship to call people from among all the Gentiles to the obedience that comes from faith.
【BBE】Through whom grace has been given to us, sending us out to make disciples to the faith among all nations, for his name:
【ASV】through whom we received grace and apostleship, unto obedience of faith among all the nations, for his name's sake;
6 【和合本】其中也有你们这蒙召属耶稣基督的人。
【吕振中】其中也有你们蒙耶稣基督所召的人。
【思高本】其中也有你们这些蒙召属于耶稣基督的人──
【现代本】这当然包括你们这些在罗马、蒙上帝选召归属于耶稣基督的人。
【KJV】Among whom are ye also the called of Jesus Christ:
【NIV】And you also are among those who are called to belong to Jesus Christ.
【BBE】Among whom you in the same way have been marked out to be disciples of Jesus Christ:
【ASV】among whom are ye also called to be Jesus Christ's:
7 【和合本】我写信给你们在罗马、为上帝所爱、奉召作圣徒的众人。愿恩惠、平安从我们的父上帝并主耶稣基督归与你们！
【吕振中】这保罗写信给所有在罗马、为上帝所爱、奉召做圣徒的人。愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】我保禄致书与一切住在罗马，为天主所锺爱，并蒙召为圣徒的人：愿恩宠与平安由我们的父天主，和我们的主耶稣基督赐与你们。
【现代本】我问候所有在罗马、上帝所爱，所选召作他子民的人。愿我们的父上帝和主耶稣基督赐恩典平安给你们。
【KJV】To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.
【NIV】To all in Rome who are loved by God and called to be saints: Grace and peace to you from God our Father and from the Lord Jesus Christ.
【BBE】To all those who are in Rome, loved by God, marked out as saints: Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】To all that are in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.

保罗有意访问罗马
8 【和合本】第一，我靠着耶稣基督，为你们众人感谢我的上帝，因你们的信德传遍了天下。
【吕振中】第一，我藉着耶稣基督、为你们众人感谢我的上帝，因为你们的信心在全世界传扬着。
【思高本】首先我应藉耶稣基督，为你们众人感谢我的天主，因为你们的信德为全世界所共知。
【现代本】首先，藉着耶稣基督，我为你们大家感谢我的上帝，因为你们的信心已经传遍天下。
【KJV】First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.
【NIV】First, I thank my God through Jesus Christ for all of you, because your faith is being reported all over the world.
【BBE】First of all, I give praise to my God through Jesus Christ for you all, because news of your faith has gone into all the world.
【ASV】First, I thank my God through Jesus Christ for you all, that your faith is proclaimed throughout the whole world.
9 【和合本】我在他儿子福音上，用心灵所事奉的上帝，可以见证我怎样不住的提到你们；
【吕振中】我在他儿子福音上、用心灵所事奉的上帝给我作证、我怎样不住地提到你们，
【思高本】有天主为我作证，即我在宣传他圣子的福音上，全心所事奉的天主，可证明我是怎样不断在祈祷中，时常纪念着你们，
【现代本】上帝知道我常常在祷告中想念你们。我全心全意事奉他，传扬有关他儿子的福音；他可以证明我所说的话是真的。
【KJV】For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;
【NIV】God, whom I serve with my whole heart in preaching the gospel of his Son, is my witness how constantly I remember you
【BBE】For God is my witness, whose servant I am in spirit in the good news of his Son, that you are at all times in my memory and in my prayers,
【ASV】For God is my witness, whom I serve in my spirit in the gospel of his Son, how unceasingly I make mention of you, always in my prayers
10 【和合本】在祷告之间常常恳求，或者照上帝的旨意，终能得平坦的道路往你们那里去。
【吕振中】怎样在祷告中常常祈求，或者照上帝的旨意、不久终能成功、往你们那里去。
【思高本】恳求天主，如果是他的圣意，赐我终能有一个好机会，到你们那去。
【现代本】我恳求上帝，按照他美好的意思为我开路，让我终于有机会去访问你们。
【KJV】Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.
【NIV】in my prayers at all times; and I pray that now at last by God's will the way may be opened for me to come to you.
【BBE】And that I am ever making prayers that God will give me a good journey to you.
【ASV】making request, if by any means now at length I may be prospered by the will of God to come unto you.
11 【和合本】因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。
【吕振中】因为我切慕要见你们，可以把属灵的恩赐分给你们，使你们得坚固。
【思高本】因为我切愿见你们，把一些属于神性的恩赐分给你们，为使你们得以坚固，
【现代本】我很希望见到你们，跟你们分享属灵的恩赐，好使你们的灵性坚强起来。
【KJV】For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
【NIV】I long to see you so that I may impart to you some spiritual gift to make you strong--
【BBE】For I have a strong desire to see you, and to give you some grace of the spirit, so that you may be made strong;
【ASV】For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
12 【和合本】这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。
【吕振中】这就是说∶我愿在你们中间，藉着你我彼此间的信心，我们都可以同得鼓励。
【思高本】也就是说：我在你们中间，藉着你们与我彼此所共有的信德，共得安慰。
【现代本】或者我应该说，由于你我彼此的信心，我们可以互相获得鼓励。
【KJV】That is, that I may be comforted together with you by the mutual faith both of you and me.
【NIV】that is, that you and I may be mutually encouraged by each other's faith.
【BBE】That is to say, that all of us may be comforted together by the faith which is in you and in me.
【ASV】that is, that I with you may be comforted in you, each of us by the other's faith, both yours and mine.
13 【和合本】弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。
【吕振中】弟兄们，我不愿你们不知道我屡次定意要往你们那里去，好在你们中间得些果子，如同在其余的外国人中一样；只是到如今还被拦阻。
【思高本】弟兄们！我愿告诉你们：我已多次决定要往你们那去，为在你们中间，如在其他外邦人中一样，得到一些效果；然而直到现在，总是被阻延。
【现代本】弟兄们，我要你们知道，有好几次我计划访问你们，可是总有一些事阻挡，不能成行。我的目的是要在你们当中领人归主，好像在其它外邦人当中一样。
【KJV】Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.
【NIV】I do not want you to be unaware, brothers, that I planned many times to come to you (but have been prevented from doing so until now) in order that I might have a harvest among you, just as I have had among the other Gentiles.
【BBE】You may be certain, my brothers, that it has frequently been in my mind to come to you (but till now I was kept from it), so that I might have some fruit from you in the same way as I have had it from the other nations.
【ASV】And I would not have you ignorant, brethren, that oftentimes I purposed to come unto you (and was hindered hitherto), that I might have some fruit in you also, even as in the rest of the Gentiles.
14 【和合本】无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债，
【吕振中】不但对于希利尼人、也对于蛮野人，不但对于有智识的人、也对于无佑识的人，我都是欠债的；
【思高本】不但对希腊人，也对化外人，不但对有智慧的人，也对愚笨的人，我都是一个欠债者。
【现代本】因为无论对什么人，开化的，没有开化的，有学问的，没有学问的，我都欠他们的债。
【KJV】I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.
【NIV】I am obligated both to Greeks and non-Greeks, both to the wise and the foolish.
【BBE】I have a debt to Greeks and to the nations outside; to the wise and to those who have no learning.
【ASV】I am debtor both to Greeks and to Barbarians, both to the wise and to the foolish.
15 【和合本】所以情愿尽我的力量，将福音也传给你们在罗马的人。
【吕振中】所以尽其在我的，我倒有切愿之心、也传福音给你们在罗马的人。
【思高本】所以，只要由得我，我也切愿向你们在罗马的人宣讲福音。
【现代本】所以，我迫切地要把这福音也传给你们在罗马的人。
【KJV】So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.
【NIV】That is why I am so eager to preach the gospel also to you who are at Rome.
【BBE】For which reason I have the desire, as far as I am able, to give the knowledge of the good news to you who are in Rome.
【ASV】So, as much as in me is, I am ready to preach the gospel to you also that are in Rome.

福音是上帝的大能
16 【和合本】我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人。
【吕振中】我不以福音为耻；这福音是上帝的能力，要救一切信的人，先犹太人，而后希利尼人。
【思高本】我决不以福音为耻，因为福音正是天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。
【现代本】我不以福音为耻；这福音是上帝的大能，要拯救一切信的人，先是犹太人，而后外邦人。
【KJV】For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
【NIV】I am not ashamed of the gospel, because it is the power of God for the salvation of everyone who believes: first for the Jew, then for the Gentile.
【BBE】For I have no feeling of shame about the good news, because it is the power of God giving salvation to everyone who has faith, to the Jew first, and then to the Greek.
【ASV】For I am not ashamed of the gospel: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
17 【和合本】因为上帝的义正在这福音上显明出来；这义是本于信，以致于信。如经上所记：“义人必因信得生。”
【吕振中】因为上帝救人的义正在这上头显示出来，是始于信而终于信的；正如经上所记∶“因信而成为义的人必得活着。”
【思高本】因为福音启示了天主所施行的正义，这正义是源于信德，而又归于信德，正如经上所载：“义人因信德而生活。”
【现代本】因为这福音启示上帝怎样使人跟他有合宜的关系：是起于信，止于信。正如圣经所说的：“藉着信而得以跟上帝有合宜关系的人一定得到真生命（或译：得以跟上帝有合宜关系的人一定藉着信得到真生命）。”
【KJV】For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
【NIV】For in the gospel a righteousness from God is revealed, a righteousness that is by faith from first to last, just as it is written: "The righteous will live by faith."
【BBE】For in it there is the revelation of the righteousness of God from faith to faith: as it is said in the holy Writings, The man who does righteousness will be living by his faith.
【ASV】For therein is revealed a righteousness of God from faith unto faith: as it is written, But the righteous shall live by faith.

人类的罪恶
18 【和合本】原来，上帝的忿怒从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。
【吕振中】原来上帝的义怒正从天上显示出来，要惩罚一切不虔不义、以不义抑制真理的人。
【思高本】原来天主的忿怒，从天上发显在人们的各种不敬与不义上，是他们以不义抑制了真理，
【现代本】人的不虔不义蒙蔽了真理，上帝就从天上启示他的义愤。
【KJV】For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;
【NIV】The wrath of God is being revealed from heaven against all the godlessness and wickedness of men who suppress the truth by their wickedness,
【BBE】For there is a revelation of the wrath of God from heaven against all the wrongdoing and evil thoughts of men who keep down what is true by wrongdoing;
【ASV】For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hinder the truth in unrighteousness;
19 【和合本】上帝的事情，人所能知道的，原显明在人心里，因为上帝已经给他们显明。
【吕振中】因为上帝之事所可知的、在人心里很明显∶上帝曾给他们显明出来。
【思高本】因为认识天主为他们是很明显的事，原来天主已将自己显示给他们了。
【现代本】上帝惩罚他们；因为关于他的事，人可以知道的，已经清清楚楚地摆在他们眼前，是上帝亲自向他们显明的。
【KJV】Because that which may be known of God is manifest in them; for God hath shewed it unto them.
【NIV】since what may be known about God is plain to them, because God has made it plain to them.
【BBE】Because the knowledge of God may be seen in them, God having made it clear to them.
【ASV】because that which is known of God is manifest in them; for God manifested it unto them.
20 【和合本】自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物就可以晓得，叫人无可推诿。
【吕振中】至于他的事、人所不能见的──从世界之创立以来，又是藉着他所造之物以被了悟而看清楚，使人无可推诿。
【思高本】其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。
【现代本】上帝那看不见的特性，就是他永恒的大能和神性，其实从创世以来都看得见，是由他所造的万物来辨认出来的。所以人没有什么借口。
【KJV】For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:
【NIV】For since the creation of the world God's invisible qualities--his eternal power and divine nature--have been clearly seen, being understood from what has been made, so that men are without excuse.
【BBE】For from the first making of the world, those things of God which the eye is unable to see, that is, his eternal power and existence, are fully made clear, he having given the knowledge of them through the things which he has made, so that men have no reason for wrongdoing:
【ASV】For the invisible things of him since the creation of the world are clearly seen, being perceived through the things that are made, even his everlasting power and divinity; that they may be without excuse:
21 【和合本】因为，他们虽然知道上帝，却不当作上帝荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。
【吕振中】因为他们虽然认识上帝，却不看他为上帝而荣耀他，也不感谢他，反倒在思想上成为虚妄，他们蒙昧的心就昏暗了。
【思高本】他们虽然认识了天主，却没有以他为天主而予以光荣或感谢，而他们所思所想的，反成了荒谬绝论的；他们冥顽不灵的心陷入了黑暗；
【现代本】他们虽然知道上帝，却不把荣耀归给他，也不感谢他；他们的思想荒唐，心智暗昧。
【KJV】Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.
【NIV】For although they knew God, they neither glorified him as God nor gave thanks to him, but their thinking became futile and their foolish hearts were darkened.
【BBE】Because, having the knowledge of God, they did not give glory to God as God, and did not give praise, but their minds were full of foolish things, and their hearts, being without sense, were made dark.
【ASV】because that, knowing God, they glorified him not as God, neither gave thanks; but became vain in their reasonings, and their senseless heart was darkened.
22 【和合本】自称为聪明，反成了愚拙，
【吕振中】他们自称为有智慧，反而成了愚拙，
【思高本】他们自负为智者，反而成为愚蠢，
【现代本】他们自以为聪明，其实是愚蠢。
【KJV】Professing themselves to be wise, they became fools,
【NIV】Although they claimed to be wise, they became fools
【BBE】Seeming to be wise, they were in fact foolish,
【ASV】Professing themselves to be wise, they became fools,
23 【和合本】将不能朽坏之上帝的荣耀变为偶像，彷佛必朽坏的人和飞禽、走兽、昆虫的样式。
【吕振中】用那能败坏的人类、飞鸟、走兽、昆虫之像的样式、去代换那不能朽坏的上帝之荣耀。
【思高本】将不可朽坏的天主的光荣，改归为可朽坏的人、飞禽、走兽和爬形状的偶像。
【现代本】他们不敬拜永生的上帝，反而去拜偶像，就是那些仿照必死的人、飞禽、走兽、昆虫等形状所制造出来的。
【KJV】And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.
【NIV】and exchanged the glory of the immortal God for images made to look like mortal man and birds and animals and reptiles.
【BBE】And by them the glory of the eternal God was changed and made into the image of man who is not eternal, and of birds and beasts and things which go on the earth.
【ASV】and changed the glory of the incorruptible God for the likeness of an image of corruptible man, and of birds, and four-footed beasts, and creeping things.
24 【和合本】所以，上帝任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。
【吕振中】所以在他们心里的私欲中、上帝就把他们放给污秽、去彼此侮辱自己的身体。
【思高本】因此，天主任凭他们随从心中的情欲，陷于不洁，以致彼此玷辱自己的身体。
【现代本】所以，上帝任凭他们随着心里的欲念做下流的事，糟蹋自己的身体。
【KJV】Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:
【NIV】Therefore God gave them over in the sinful desires of their hearts to sexual impurity for the degrading of their bodies with one another.
【BBE】For this reason God gave them up to the evil desires of their hearts, working shame in their bodies with one another:
【ASV】Wherefore God gave them up in the lusts of their hearts unto uncleanness, that their bodies should be dishonored among themselves:
25 【和合本】他们将上帝的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主；主乃是可称颂的，直到永远。阿们！
【吕振中】这种人用了假去替换上帝之真，敬拜事奉了被创造之物，而不敬奉创造之主∶就是应当受祝颂、万世无穷的。阿们（即∶诚心所愿）。
【思高本】因为他们将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主──他是永远可赞美的，阿们！──
【现代本】他们放弃了上帝的真理，宁愿接受虚谎；他们敬奉被造之物，而不敬奉造物之主──他是永远该受赞美的，阿们！
【KJV】Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.
【NIV】They exchanged the truth of God for a lie, and worshiped and served created things rather than the Creator--who is forever praised. Amen.
【BBE】Because by them the true word of God was changed into that which is false, and they gave worship and honour to the thing which is made, and not to him who made it, to whom be blessing for ever. So be it.
【ASV】for that they exchanged the truth of God for a lie, and worshipped and served the creature rather than the Creator, who is blessed for ever. Amen.
26 【和合本】因此，上帝任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；
【吕振中】为这缘故、上帝就把他们放给卑鄙的邪情。不但他们女的把顺性的用处变成了逆性的用处；
【思高本】因此，天主任凭他们陷于可耻的情欲中，以致他们的女人，把顺性之用变为逆性之用；
【现代本】因为这样，上帝任凭他们放纵自己的情欲；不但女人颠倒性的正用，有了违反自然的性行为，
【KJV】For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:
【NIV】Because of this, God gave them over to shameful lusts. Even their women exchanged natural relations for unnatural ones.
【BBE】For this reason God gave them up to evil passions, and their women were changing the natural use into one which is unnatural:
【ASV】For this cause God gave them up unto vile passions: for their women changed the natural use into that which is against nature:
27 【和合本】男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
【吕振中】就是他们男的也是这样，放弃了女的顺性的用处；他们彼此间的淫欲、如火焚烧；男的在男的身上作出羞丑的事，就在自己身上得到他们的妄为该有的报应。
【思高本】男人也是如此，放弃了与女人的顺性之用，彼此欲火中烧，男人与男人行了丑事，就在各人身上受到了他们颠倒是非所应得的报应。
【现代本】男人也放弃跟女人正当的性关系，同性相恋，做出羞耻的事，结果遭受这种败行所应得的惩罚。
【KJV】And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.
【NIV】In the same way the men also abandoned natural relations with women and were inflamed with lust for one another. Men committed indecent acts with other men, and received in themselves the due penalty for their perversion.
【BBE】And in the same way the men gave up the natural use of the woman and were burning in their desire for one another, men doing shame with men, and getting in their bodies the right reward of their evil-doing.
【ASV】and likewise also the men, leaving the natural use of the woman, burned in their lust one toward another, men with men working unseemliness, and receiving in themselves that recompense of their error which was due.
28 【和合本】他们既然故意不认识上帝，上帝就任凭他们存邪僻的心，行那些不合理的事；
【吕振中】他们怎样在认识上帝选择了‘无上帝’，上帝就怎样把他们放给不上选（或译∶不中用）的心思，去行不该行的事；
【思高本】他们既不肯认真地认识天主，天主也就任凭他们陷于邪恶的心思，去行不正当的事，
【现代本】既然人认为不必承认上帝，上帝就任凭他们存着败坏的心，做那些不该做的事。
【KJV】And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;
【NIV】Furthermore, since they did not think it worthwhile to retain the knowledge of God, he gave them over to a depraved mind, to do what ought not to be done.
【BBE】And because they had not the mind to keep God in their knowledge, God gave them up to an evil mind, to do those things which are not right;
【ASV】And even as they refused to have God in their knowledge, God gave them up unto a reprobate mind, to do those things which are not fitting;
29 【和合本】装满了各样不义、邪恶、贪婪、恶毒（或作：阴毒），满心是嫉妒、凶杀、争竞、诡诈、毒恨；
【吕振中】充满着各样的不义、邪恶、贪婪、恶毒（或译∶阴毒）；满有嫉妒、凶杀、争竞、诡诈、恶意；作打耳喳的、
【思高本】充满了各种不义、毒恶、贪婪、凶残，满怀嫉妒、谋杀、斗争、欺诈、乖戾；任凭他们作谗谤的、
【现代本】他们充满着各样的不义、邪恶、贪婪、毒行；也充满着嫉妒、凶杀、争斗、诡诈，和阴谋。他们造谣，
【KJV】Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,
【NIV】They have become filled with every kind of wickedness, evil, greed and depravity. They are full of envy, murder, strife, deceit and malice. They are gossips,
【BBE】Being full of all wrongdoing, evil, desire for the goods of others, hate, envy, putting to death, fighting, deceit, cruel ways, evil talk, and false statements about others;
【ASV】being filled with all unrighteousness, wickedness, covetousness, maliciousness; full of envy, murder, strife, deceit, malignity; whisperers,
30 【和合本】又是谗毁的、背后说人的、怨恨上帝的（或作：被上帝所憎恶的）、侮慢人的、狂傲的、自夸的、捏造恶事的、违背父母的。
【吕振中】才谤的、憎恶上帝的、损害人的、狂傲的、矜夸的、捏造恶事的、悖逆父母的；
【思高本】诋毁的、恨天主的、悔辱人的、高傲的、自夸的、挑剔恶事的、忤逆父母的、
【现代本】彼此毁谤。他们憎恨上帝（或译：他们是上帝所憎恨的），互相侮辱，傲慢，自夸，惹是生非，不孝顺父母，
【KJV】Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,
【NIV】slanderers, God-haters, insolent, arrogant and boastful; they invent ways of doing evil; they disobey their parents;
【BBE】Hated by God, full of pride, without respect, full of loud talk, given to evil inventions, not honouring father or mother,
【ASV】backbiters, hateful to God, insolent, haughty, boastful, inventors of evil things, disobedient to parents,
31 【和合本】无知的，背约的，无亲情的，不怜悯人的。
【吕振中】良知蒙昧的、不守约的、无亲情的、不怜恤人的。
【思高本】冥顽的、背约的、无情的、不慈的人。
【现代本】丧尽天良，言而无信，没有爱心，没有同情心。
【KJV】Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:
【NIV】they are senseless, faithless, heartless, ruthless.
【BBE】Without knowledge, not true to their undertakings, unkind, having no mercy:
【ASV】without understanding, covenant-breakers, without natural affection, unmerciful:
32 【和合本】他们虽知道上帝判定行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。
【吕振中】他们虽然明知上帝的规条是∶行这样事的人合该死，却不但自己去作、连这样行的人、他们还赞同他们。
【思高本】他们虽然明知天主正义的规例是：凡作这样事的人，应受死刑；但他们不仅自己作这些事，而且还赞同作这些事的人。
【现代本】他们知道，按照上帝的命令，凡做这种事的人是该死的；可是，他们不但自己这样做，也赞同别人这样做。
【KJV】Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.
【NIV】Although they know God's righteous decree that those who do such things deserve death, they not only continue to do these very things but also approve of those who practice them.
【BBE】Who, though they have knowledge of the law of God, that the fate of those who do these things is death, not only go on doing these things themselves, but give approval to those who do them.
【ASV】who, knowing the ordinance of God, that they that practise such things are worthy of death, not only do the same, but also consent with them that practise them.


第 10 章

1 【和合本】弟兄们，我心里所愿的，向上帝所求的，是要以色列人得救。
【吕振中】弟兄们，我心里所切愿、我向上帝所替以色列人祈求的、就是他们之得救。
【思高本】弟兄们！我心所怀的切望，向天主所恳求的，就是为使我的同胞获得救恩。
【现代本】弟兄们，我多么热切地盼望我的同胞能够得救，也为着这件事不断地向上帝恳求！
【KJV】Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.
【NIV】Brothers, my heart's desire and prayer to God for the Israelites is that they may be saved.
【BBE】Brothers, my heart's desire and my prayer to God for them is, that they may get salvation.
【ASV】Brethren, my heart's desire and my supplication to God is for them, that they may be saved.
2 【和合本】我可以证明他们向上帝有热心，但不是按着真知识；
【吕振中】我可以给他们作证，他们对上帝倒有热心，只是不按着真认识罢了。
【思高本】我可以为他们作证：他们对天主有热心，但不合乎真知超见，
【现代本】我可以证明他们对上帝确实很热心，可是他们的热心并不是以真知识为基础。
【KJV】For I bear them record that they have a zeal of God, but not according to knowledge.
【NIV】For I can testify about them that they are zealous for God, but their zeal is not based on knowledge.
【BBE】For I give witness of them that they have a strong desire for God, but not with knowledge.
【ASV】For I bear them witness that they have a zeal for God, but not according to knowledge.
3 【和合本】因为不知道上帝的义，想要立自己的义，就不服上帝的义了。
【吕振中】因为他们不明白上帝救人之义，只求立自己的义，就不顺服上帝救人之义了。
【思高本】因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义：
【现代本】他们不明白上帝的义，想自找门路，而没有顺服上帝的义。
【KJV】For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.
【NIV】Since they did not know the righteousness that comes from God and sought to establish their own, they did not submit to God's righteousness.
【BBE】Because, not having knowledge of God's righteousness, and desiring to give effect to their righteousness, they have not put themselves under the righteousness of God.
【ASV】For being ignorant of God's righteousness, and seeking to establish their own, they did not subject themselves to the righteousness of God.
4 【和合本】律法的总结就是基督，使凡信他的都得着义。
【吕振中】其实基督乃是律法的终极，叫一切信的人都归于义的。
【思高本】因为法律的终向是基督，使凡信他的人获得正义。
【现代本】其实，基督已经终止了法律的功效，使一切信他的人都得以成为义人。
【KJV】For Christ is the end of the law for righteousness to every one that believeth.
【NIV】Christ is the end of the law so that there may be righteousness for everyone who believes.
【BBE】For Christ is the end of the law for righteousness to everyone who has faith.
【ASV】For Christ is the end of the law unto righteousness to every one that believeth.

求告主名的必得救
5 【和合本】摩西写着说：“人若行那出于律法的义，就必因此活着。”
【吕振中】摩西写着说∶“人若行那本着律法的义，就必因着这个而活。”
【思高本】关于出自法律的正义，梅瑟曾写过：“遵守法律的人，必因法律而生活。”
【现代本】关于藉着遵守法律得以成为义人这件事，摩西曾经这样写：“那遵守法律命令的人，法律就是他一切言行的标准。”
【KJV】For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.
【NIV】Moses describes in this way the righteousness that is by the law: "The man who does these things will live by them."
【BBE】For Moses says that the man who does the righteousness which is of the law will get life by it.
【ASV】For Moses writeth that the man that doeth the righteousness which is of the law shall live thereby.
6 【和合本】惟有出于信心的义如此说：“你不要心里说：谁要升到天上去呢？（就是要领下基督来；）
【吕振中】但那本着信的义却是这样说的∶“你不要心里说∶‘谁要升上天去，［这就是说，谁要把基督领下来］呢？’
【思高本】但是，出自信仰的正义却这样说：“你心不要说：谁能升到天上去？”意思是说：使基督从那里下来；
【现代本】但是，因信得以成为义人这件事，圣经这样说：“你不要自问：谁要到天上去呢？（也就是说，谁要去带基督下来呢？）
【KJV】But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)
【NIV】But the righteousness that is by faith says: "Do not say in your heart, `Who will ascend into heaven?' " (that is, to bring Christ down)
【BBE】But the righteousness which is of faith says these words, Say not in your heart, Who will go up to heaven? (that is, to make Christ come down:)
【ASV】But the righteousness which is of faith saith thus, Say not in thy heart, Who shall ascend into heaven? (that is, to bring Christ down:)
7 【和合本】谁要下到阴间去呢？（就是要领基督从死里上来。）”
【吕振中】或是说∶‘谁要下无底坑去。［这就是说，谁要把基督从死人中领上来］呢？’”
【思高本】也不要说：“谁能下到深渊去？”意思是说：把基督从死者中领上来。
【现代本】也不要问：谁要到阴间去呢？（也就是说，谁要把基督从死人中领上来呢？）”
【KJV】Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)
【NIV】or `Who will descend into the deep?' " (that is, to bring Christ up from the dead).
【BBE】Or, Who will go down into the deep? (that is, to make Christ come again from the dead:)
【ASV】or, Who shall descend into the abyss? (That is, to bring Christ up from the dead.)
8 【和合本】他到底怎么说呢？他说：这道离你不远，正在你口里，在你心里。（就是我们所传信主的道。）
【吕振中】不，它所写的乃是∶“话语是和你相近，就在你口中，就在你心中”∶［这就是说，我们所宣传这本信的话语］。
【思高本】正义到底说了什么？她说：“天主的话离你很近，就在你的口，就在你的心中。”这就是指我们关于信仰的宣讲。
【现代本】这些话的意思是：“上帝的信息离你不远，就在你口里，就在你心里。”换句话说，就是在我们所宣讲信的信息里面。
【KJV】But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;
【NIV】But what does it say? "The word is near you; it is in your mouth and in your heart," that is, the word of faith we are proclaiming:
【BBE】But what does it say? The word is near you, in your mouth and in your heart: that is, the word of faith of which we are the preachers:
【ASV】But what saith it? The word is nigh thee, in thy mouth, and in thy heart: that is, the word of faith, which we preach:
9 【和合本】你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救。
【吕振中】你若口里承认耶稣为主，心里相信上帝曾叫他从死人中活了起来，就必得救∶
【思高本】如果你口承认耶稣为主，心相信天主使他从死者中复活起来了，你便可获得救恩，
【现代本】如果你口里宣认耶稣为主，心里信上帝使他从死里复活，你就会得救。
【KJV】That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.
【NIV】That if you confess with your mouth, "Jesus is Lord," and believe in your heart that God raised him from the dead, you will be saved.
【BBE】Because, if you say with your mouth that Jesus is Lord, and have faith in your heart that God has made him come back from the dead, you will have salvation:
【ASV】because if thou shalt confess with thy mouth Jesus as Lord, and shalt believe in thy heart that God raised him from the dead, thou shalt be saved:
10 【和合本】因为人心里相信，就可以称义；口里承认，就可以得救。
【吕振中】心里信就得以称义，口里承认就可以得救。
【思高本】因为心相信，可使人成义；口承认，可使人获得救恩。
【现代本】因为我们心里这样信，就得以成为义人；口里这样宣认，就会得救。
【KJV】For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
【NIV】For it is with your heart that you believe and are justified, and it is with your mouth that you confess and are saved.
【BBE】For with the heart man has faith to get righteousness, and with the mouth he says that Jesus is Lord to get salvation.
【ASV】for with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
11 【和合本】经上说：“凡信他的人必不至于羞愧。”
【吕振中】因为经上说∶“凡信靠他的人总不至于失望。”
【思高本】经上又说：“凡相信他的人，不致蒙羞。”
【现代本】圣经上说：“信他的人不至于失望。”
【KJV】For the scripture saith, Whosoever believeth on him shall not be ashamed.
【NIV】As the Scripture says, "Anyone who trusts in him will never be put to shame."
【BBE】Because it is said in the holy Writings, Whoever has faith in him will not be shamed.
【ASV】For the scripture saith, Whosoever believeth on him shall not be put to shame.
12 【和合本】犹太人和希利尼人并没有分别，因为众人同有一位主；他也厚待一切求告他的人。
【吕振中】犹太人和希利尼人并没有区别∶同一位主是万人的主，丰丰富富的恩待一切呼求他的人。
【思高本】其实，并没有犹太人与希腊人的区别，因为众人都有同一的主，他对一切呼号他的人都是富有慈惠的。
【现代本】这话是指所有的人说的，因为没有犹太人跟外邦人的区别；上帝是万人的主，他要丰丰富富地赐福给所有呼求他的人。
【KJV】For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.
【NIV】For there is no difference between Jew and Gentile--the same Lord is Lord of all and richly blesses all who call on him,
【BBE】And the Jew is not different from the Greek: for there is the same Lord of all, who is good to all who have hope in his name:
【ASV】For there is no distinction between Jew and Greek: for the same Lord is Lord of all, and is rich unto all that call upon him:
13 【和合本】因为“凡求告主名的，就必得救。”
【吕振中】“因为无论谁呼求主的名、都必得救”。
【思高本】的确，“凡呼号上主名号的人，必然获救。”
【现代本】正像圣经所说的：“凡呼求主名的人必定得救。”
【KJV】For whosoever shall call upon the name of the Lord shall be saved.
【NIV】for, "Everyone who calls on the name of the Lord will be saved."
【BBE】Because, Whoever will give worship to the name of the Lord will get salvation.
【ASV】for, Whosoever shall call upon the name of the Lord shall be saved.
14 【和合本】然而，人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？
【吕振中】这样看来，人没相信的、人怎能呼求呢？所没听到的、人怎能相信呢？没有宣传的，人怎能听见呢？
【思高本】但是，人若不信他，又怎能呼号他呢？从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？
【现代本】可是，他们没有信他，怎能呼求他呢？没有听，怎能信呢？没有传，怎能听呢？
【KJV】How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?
【NIV】How, then, can they call on the one they have not believed in? And how can they believe in the one of whom they have not heard? And how can they hear without someone preaching to them?
【BBE】But how will they give worship to him in whom they have no faith? and how will they have faith in him of whom they have not had news? and how will they have news without a preacher?
【ASV】How then shall they call on him in whom they have not believed? and how shall they believe in him whom they have not heard? and how shall they hear without a preacher?
15 【和合本】若没有奉差遣，怎能传道呢？如经上所记：“报福音、传喜信的人，他们的脚踪何等佳美。”
【吕振中】若没有奉差遣，怎能宣传呢？正如经上所记∶“传美事之好消息者的脚踪何等的佳美阿！”
【思高本】若没有奉派遣，怎能去宣讲呢？正如所记载的：“传布福音者的脚步是多么美丽啊！”
【现代本】没有奉差派，怎能传呢？正像圣经所说：“传福音的人，他们的脚踪多美呀！”
【KJV】And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!
【NIV】And how can they preach unless they are sent? As it is written, "How beautiful are the feet of those who bring good news!"
【BBE】And how will there be preachers if they are not sent? As it is said, How beautiful are the feet of those who give the glad news of good things.
【ASV】and how shall they preach, except they be sent? even as it is written, How beautiful are the feet of them that bring glad tidings of good things!
16 【和合本】只是人没有都听从福音，因为以赛亚说：“主啊，我们所传的有谁信呢？”
【吕振中】然而人们却没有都听从好消息阿；因为以赛亚说∶“主阿，我们所传给人听的、有谁相信呢？”
【思高本】然而并不是所有的人都服从了福音。依撒意亚曾说过：“上主，有谁相信了我们的报道呢？”
【现代本】然而，并不是每一个人都接受福音。以赛亚曾经说过：“主啊，谁相信我们所传的信息呢？”
【KJV】But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?
【NIV】But not all the Israelites accepted the good news. For Isaiah says, "Lord, who has believed our message?"
【BBE】But they have not all given ear to the good news. For Isaiah says, Lord, who has had faith in our word?
【ASV】But they did not all hearken to the glad tidings. For Isaiah saith, Lord, who hath believed our report?
17 【和合本】可见信道是从听道来的，听道是从基督的话来的。
【吕振中】可见信是由于听，听是凭着基督的话语。
【思高本】所以信仰是出于报道，报道是出于基督的命令。
【现代本】可见信是从听而来的，而听是从传扬基督而来的。
【KJV】So then faith cometh by hearing, and hearing by the word of God.
【NIV】Consequently, faith comes from hearing the message, and the message is heard through the word of Christ.
【BBE】So faith comes by hearing, and hearing by the word of Christ.
【ASV】So belief cometh of hearing, and hearing by the word of Christ.
18 【和合本】但我说，人没有听见吗？诚然听见了。他们的声音传遍天下；他们的言语传到地极。
【吕振中】但是我说，人们难道没有听见么？诚然听见了∶“他们的音响、发出于全地，他们的话语、传到天下之极边。”
【思高本】但我要问：难道他们没有听过吗？一定听过了。“他们的声音传遍普世，他们的言语达于地极。”
【现代本】可是我要问：他们真的没有听见过信息吗？当然听见过。正像圣经所说：他们的声音已传遍人间；他们的言语已传布天涯。
【KJV】But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.
【NIV】But I ask: Did they not hear? Of course they did: "Their voice has gone out into all the earth, their words to the ends of the world."
【BBE】But I say, Did not the word come to their ears? Yes, certainly: Their sound has gone out into all the earth, and their words to the ends of the world.
【ASV】But I say, Did they not hear? Yea, verily, Their sound went out into all the earth, And their words unto the ends of the world.
19 【和合本】我再说，以色列人不知道吗？先有摩西说：我要用那不成子民的，惹动你们的愤恨；我要用那无知的民触动你们的怒气。
【吕振中】但是我说，以色列难道不明白么？先有摩西说∶“我要激动你们羡妒那不是国民的，我要惹动你们气忿那蒙昧的国民。”
【思高本】但是我再问：难道以色列人不明白吗？首先梅瑟说过：“我要以那不成子民的人，激起你们的妒火；以愚昧的民族，惹起你们的怒气。”
【现代本】我要再问：以色列人真的不知道吗？首先，摩西用上帝的话回答了这个问题：我要以“不算为民”的民引起你们的嫉妒，用愚昧的国来激动你们的怒气。
【KJV】But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.
【NIV】Again I ask: Did Israel not understand? First, Moses says, "I will make you envious by those who are not a nation; I will make you angry by a nation that has no understanding."
【BBE】But I say, Had Israel no knowledge? First Moses says, You will be moved to envy by that which is not a nation, and by a foolish people I will make you angry.
【ASV】But I say, Did Israel not know? First Moses saith, I will provoke you to jealousy with that which is no nation, With a nation void of understanding will I anger you.
20 【和合本】又有以赛亚放胆说：没有寻找我的，我叫他们遇见；没有访问我的，我向他们显现。
【吕振中】又有以赛亚放胆而说∶“没有寻求我的、我使他们遇见；没有求问我的、我向他们显现。”
【思高本】继而依撒意亚也放胆说：“未曾寻找我的人，找到了我；对未曾访问我的人，我显现了。”
【现代本】以赛亚更大胆地说过：我让没有寻找我的人找到，向没有求问我的人显现。
【KJV】But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.
【NIV】And Isaiah boldly says, "I was found by those who did not seek me; I revealed myself to those who did not ask for me."
【BBE】And Isaiah says without fear, Those who were not searching for me made discovery of me; and I was seen by those whose hearts were turned away from me.
【ASV】And Isaiah is very bold, and saith, I was found of them that sought me not; I became manifest unto them that asked not of me.
21 【和合本】至于以色列人，他说：“我整天伸手招呼那悖逆顶嘴的百姓。”
【吕振中】论到以色列呢、他却说∶“我向悖逆顶撞的子民、整天伸手来招呼呢！”
【思高本】但是关于以色列人却说：“我整天向悖逆违抗的民族，伸出我的手。”
【现代本】但关于以色列人，他说：我整天伸出手，要那悖逆刚愎的人民跟我言归于好。
【KJV】But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.
【NIV】But concerning Israel he says, "All day long I have held out my hands to a disobedient and obstinate people."
【BBE】But about Israel he says; All the day my hands have been stretched out to a people whose hearts were turned away, and who put themselves against my word.
【ASV】But as to Israel he saith, All the day long did I spread out my hands unto a disobedient and gainsaying people.


第 11 章

以色列的余民
1 【和合本】我且说，上帝弃绝了他的百姓吗？断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。
【吕振中】那么我要说，上帝把他的子民推开了么？断乎没有；我自己也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。
【思高本】我再问：莫非天主摈弃了自己的人民吗？断然不是！我自己就是个以色列人，出于亚巴郎的后裔，本雅明支派。
【现代本】那么，我要问：上帝弃绝了他的子民吗？当然没有！我自己也是一个以色列人，是亚伯拉罕的后代，属于便雅悯支族的。
【KJV】I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
【NIV】I ask then: Did God reject his people? By no means! I am an Israelite myself, a descendant of Abraham, from the tribe of Benjamin.
【BBE】So I say, Has God put his people on one side? Let there be no such thought. For I am of Israel, of the seed of Abraham, of the tribe of Benjamin.
【ASV】I say then, Did God cast off his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
2 【和合本】上帝并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在上帝面前怎样控告以色列人说：
【吕振中】上帝并没有把他所豫知的子民推开阿。你们不晓得经上在以利亚那段所说的么？他怎样向上帝恳求告以色列说∶
【思高本】天主并没有摈弃他所预选的人民。难道你们不知道圣经在厄里亚篇上说了什么，他怎样向天主抱怨以色列？
【现代本】上帝没有弃绝他从远古就拣选了的子民。你们知道，圣经记载：当伊莱贾向上帝控告以色列人的时候，
【KJV】God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel saying,
【NIV】God did not reject his people, whom he foreknew. Don't you know what the Scripture says in the passage about Elijah--how he appealed to God against Israel:
【BBE】God has not put away the people of his selection. Or have you no knowledge of what is said about Elijah in the holy Writings? how he says words to God against Israel,
【ASV】God did not cast off his people which he foreknew. Or know ye not what the scripture saith of Elijah? how he pleadeth with God against Israel:
3 【和合本】“主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。”
【吕振中】“主阿，他们杀了你的神言人，挖倒了你的祭坛，只剩下我一个人，他们还搜索要我的命呢。”
【思高本】“上主呀！他们杀了你的先知，毁坏了你的祭坛，只剩下了我一个，他们还在谋害我的性命。”
【现代本】他说：“主啊，他们杀了你的先知，拆了你的祭坛；只剩下我一个人，他们还想杀我。”
【KJV】Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.
【NIV】Lord, they have killed your prophets and torn down your altars; I am the only one left, and they are trying to kill me" ?
【BBE】Lord, they have put your prophets to death, and made waste your altars, and now I am the last, and they are searching for me to take away my life.
【ASV】Lord, they have killed thy prophets, they have digged down thine altars; and I am left alone, and they seek my life.
4 【和合本】上帝的回话是怎么说的呢？他说：“我为自己留下七千人，是未曾向巴力屈膝的。”
【吕振中】但上帝的回谕对他说什么呢？“我为自己留下了七千人、是没有向巴力屈过膝的。”
【思高本】然而神谕告诉了他什么？“我为我自己留下了七千人，他们没有向巴耳屈过膝。”
【现代本】上帝怎样回答他呢？他说：“我为我自己留下七千人，他们都没有跪拜过假神巴力。”
【KJV】But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.
【NIV】And what was God's answer to him? "I have reserved for myself seven thousand who have not bowed the knee to Baal."
【BBE】But what answer does God make to him? I have still seven thousand men whose knees have not been bent to Baal.
【ASV】But what saith the answer of God unto him? I have left for myself seven thousand men, who have not bowed the knee to Baal.
5 【和合本】如今也是这样，照着拣选的恩典，还有所留的余数。
【吕振中】照样看来，就是在现今这时期、也仍然有按恩典的拣选所留下的余数呢。
【思高本】同样，现在也留下了一些残馀，即天主以恩宠所选拔的人。
【现代本】现在的情形也是一样：上帝出于自己的恩典所拣选的人只剩下少数。
【KJV】Even so then at this present time also there is a remnant according to the election of grace.
【NIV】So too, at the present time there is a remnant chosen by grace.
【BBE】In the same way, there are at this present time some who are marked out by the selection of grace.
【ASV】Even so then at this present time also there is a remnant according to the election of grace.
6 【和合本】既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。
【吕振中】既是按着恩典，就不是由于行为了；不然，恩典就不再是恩典了。
【思高本】既是出于恩宠，就不是出于作为，不然，恩宠就不算为恩宠了。
【现代本】上帝的拣选是出于恩典，而不是根据人的行为；如果是根据人的行为，所谓恩典就不是真的恩典了。
【KJV】And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work.
【NIV】And if by grace, then it is no longer by works; if it were, grace would no longer be grace.
【BBE】But if it is of grace, then it is no longer of works: or grace would not be grace.
【ASV】But if it is by grace, it is no more of works: otherwise grace is no more grace.
7 【和合本】这是怎么样呢？以色列人所求的，他们没有得着，惟有蒙拣选的人得着了；其余的就成了顽梗不化的。
【吕振中】那么便怎么样呢？以色列所切求的、他们竟然没有得着；惟独蒙拣选的人得着了。其余的人就成了顽梗不化的；
【思高本】那么还说什么呢？以色列全体所寻求的，没有得到，只有那些蒙选的人得到了；其馀的都顽梗不化了。
【现代本】结果怎样呢？结果是以色列人得不到他们所寻求的，倒是上帝所拣选的少数人找到了；其余的人对上帝的呼召充耳不闻。
【KJV】What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.
【NIV】What then? What Israel sought so earnestly it did not obtain, but the elect did. The others were hardened,
【BBE】What then? That which Israel was searching for he did not get, but those of the selection got it and the rest were made hard.
【ASV】What then? that which Israel seeketh for, that he obtained not; but the election obtained it, and the rest were hardened:
8 【和合本】如经上所记：上帝给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。
【吕振中】正如经上所记的∶“上帝给了他们麻木的灵，不能看的眼，不能听的耳，直到今天这日子。”
【思高本】正如所记载的：“天主赋予了他们沉睡的神，有眼看不见，有耳听不见，直到今日，仍是如此。”
【现代本】正如圣经所说：“上帝使他们的心灵麻木；直到现在，他们的眼睛不能看，耳朵不能听。”
【KJV】According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.
【NIV】as it is written: "God gave them a spirit of stupor, eyes so that they could not see and ears so that they could not hear, to this very day."
【BBE】As it was said in the holy Writings, God gave them a spirit of sleep, eyes which might not see, and ears which have no hearing, to this day.
【ASV】according as it is written, God gave them a spirit of stupor, eyes that they should not see, and ears that they should not hear, unto this very day.
9 【和合本】大卫也说：愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应。
【吕振中】大卫也说∶“愿他们的筵席对他们成了网罗，成了机槛，成了绊跌物，又成了报应；
【思高本】达味也说过：“他们的筵席成为他们的陷阱、罗网、绊脚石和应得的报应。
【现代本】大卫也说过：愿他们在宴会上陷入圈套，给抓住了；愿他们绊倒了，遭受惩罚！
【KJV】And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:
【NIV】And David says: "May their table become a snare and a trap, a stumbling block and a retribution for them.
【BBE】And David says, Let their table be made a net for taking them, and a stone in their way, and a punishment:
【ASV】And David saith, Let their table be made a snare, and a trap, And a stumblingblock, and a recompense unto them:
10 【和合本】愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。
【吕振中】愿他们的眼昏蒙、不能看见；愿你使他们的脊背总是弯屈卑服。”
【思高本】愿他们的眼睛昏迷，不得看见。愿你使他们的脊背常常弯曲。”
【现代本】愿他们的眼睛昏暗，不能看见；愿他们弯腰驼背，无休无止！
【KJV】Let their eyes be darkened, that they may not see, and bow down their back alway.
【NIV】May their eyes be darkened so they cannot see, and their backs be bent forever."
【BBE】Let their eyes be made dark so that they may not see, and let their back be bent down at all times.
【ASV】Let their eyes be darkened, that they may not see, And bow thou down their back always.

外邦人得救
11 【和合本】我且说，他们失脚是要他们跌倒吗？断乎不是！反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。
【吕振中】那么我要说，难道他们犹太人失了脚，是要全然跌倒么？断乎不是。我乃是说，因他们的过犯、拯救便临到了外国人，好激动他们的羡妒。
【思高本】那么我再问：他们失足，是要他们永久跌倒吗？绝对不是！而是藉着他们的过犯，使救恩临到外邦人，为刺激他们发愤。
【现代本】那么，我要问：犹太人失足跌倒，就完全毁灭了吗？当然不！因为他们的过犯，拯救便临到了外邦人，使犹太人嫉妒发愤起来。
【KJV】I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.
【NIV】Again I ask: Did they stumble so as to fall beyond recovery? Not at all! Rather, because of their transgression, salvation has come to the Gentiles to make Israel envious.
【BBE】So I say, Were their steps made hard in order that they might have a fall? In no way: but by their fall salvation has come to the Gentiles, so that they might be moved to envy.
【ASV】I say then, Did they stumble that they might fall? God forbid: but by their fall salvation is come unto the Gentiles, to provoke them to jealousy.
12 【和合本】若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足；何况他们的丰满呢？
【吕振中】如果他们的过犯致成了世界之富足，而他们之退落减少也致成了外国人之富足，那么他们的满数得救、岂不更是如此么？
【思高本】如果因他们的过犯，世界得以致富；因他们的堕落，外邦人得以致富；他们全体归正，更将怎样呢？
【现代本】犹太人的过犯给世界带来了丰富的福泽；他们灵性上的贫乏反而使外邦人富足。那么，如果犹太人全体都包括在上帝的拯救里面，这岂不带来更丰富的福泽吗？
【KJV】Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?
【NIV】But if their transgression means riches for the world, and their loss means riches for the Gentiles, how much greater riches will their fullness bring!
【BBE】Now, if their fall is the wealth of the world, and their loss the wealth of the Gentiles, how much greater will be the glory when they are made full?
【ASV】Now if their fall, is the riches of the world, and their loss the riches of the Gentiles; how much more their fulness?
13 【和合本】我对你们外邦人说这话；因我是外邦人的使徒，所以敬重（原文作荣耀）我的职分，
【吕振中】我这是对你们外国人说的。尽我做外国人的使徒来说，我便以我的执事职分为荣耀，
【思高本】我对你们外邦人说：我既然是外邦人的宗徒，我必要光荣我的职务；
【现代本】现在我向你们外邦人说话：既然我是外邦人的使徒，我当然看重我的任务。
【KJV】For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:
【NIV】I am talking to you Gentiles. Inasmuch as I am the apostle to the Gentiles, I make much of my ministry
【BBE】But I say to you, Gentiles, in so far as I am the Apostle of the Gentiles, I make much of my position:
【ASV】But I speak to you that are Gentiles. Inasmuch then as I am an apostle of Gentiles, I glorify my ministry;
14 【和合本】或者可以激动我骨肉之亲发愤，好救他们一些人。
【吕振中】或者可以激动我骨肉之亲的羡妒，来救他们一些人。
【思高本】这样，或许可激动我的同胞发愤，因而能拯救他们几个人。
【现代本】或者我也可以激发同胞的嫉妒发愤的心，藉此拯救他们当中的一些人。
【KJV】If by any means I may provoke to emulation them which are my flesh, and might save some of them.
【NIV】in the hope that I may somehow arouse my own people to envy and save some of them.
【BBE】If in any way those who are of my flesh may be moved to envy, so that some of them may get salvation by me.
【ASV】if by any means I may provoke to jealousy them that are my flesh, and may save some of them.
15 【和合本】若他们被丢弃，天下就得与上帝和好；他们被收纳，岂不是死而复生吗？
【吕振中】如果他们之被丢弃致成了世界之与上帝复和，那么他们之蒙收纳、不是要致成了生命从死人中活起来么？
【思高本】如果因他们被遗弃，世界与天主和好了；那么，他们如果蒙收纳，岂不是死而复生吗？
【现代本】如果他们被遗弃反而使世人成为上帝的朋友，那么，他们被接纳的时候，已死的人不是会重获生命吗？
【KJV】For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?
【NIV】For if their rejection is the reconciliation of the world, what will their acceptance be but life from the dead?
【BBE】For, if by their putting away, the rest of men have been made friends with God, what will their coming back again be, but life from the dead?
【ASV】For if the casting away of them is the reconciling of the world, what shall the receiving of them be, but life from the dead?
16 【和合本】所献的新面若是圣洁，全团也就圣洁了；树根若是圣洁，树枝也就圣洁了。
【吕振中】初熟麦子的面若是圣的，面团也就圣了；树根若是圣的，树枝也就圣了。
【思高本】如果所献的初熟的麦面是圣的，全面团也成为圣的；如果树根是圣的，树枝也是圣的。
【现代本】如果把面团的头一块献给了上帝，那么，全团也就是献给他了。如果把树根献给了上帝，那么，连树的枝子也是献给他了。
【KJV】For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.
【NIV】If the part of the dough offered as firstfruits is holy, then the whole batch is holy; if the root is holy, so are the branches.
【BBE】And if the first-fruit is holy, so is the mass: and if the root is holy, so are the branches.
【ASV】And if the firstfruit is holy, so is the lump: and if the root is holy, so are the branches.
17 【和合本】若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁，
【吕振中】若有几根枝子被折下来，你这野橄榄得以接在上头，一同有分于橄榄树之肥汁的根，
【思高本】假如有几条橄榄树枝被折下来，而你这枝野橄榄树枝被接上去，同沾橄榄树根的肥脂，
【现代本】有些橄榄树的枝子给折了下来，而野生的橄榄树的枝子被接上去。你们外邦人就像野橄榄树，现在分享着犹太人的丰富的生命力。
【KJV】And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;
【NIV】If some of the branches have been broken off, and you, though a wild olive shoot, have been grafted in among the others and now share in the nourishing sap from the olive root,
【BBE】But if some of the branches were broken off, and you, an olive-tree of the fields, were put in among them, and were given a part with them in the root by which the olive-tree is made fertile,
【ASV】But if some of the branches were broken off, and thou, being a wild olive, wast grafted in among them, and didst become partaker with them of the root of the fatness of the olive tree;
18 【和合本】你就不可向旧枝子夸口；若是夸口，当知道不是你托着根，乃是根托着你。
【吕振中】你就别对那些枝子夸胜了。纵然夸胜，也不是你托着根，而是根托着你阿。
【思高本】就不可向旧树枝自夸。如果你想自夸，就该想不是你托着树根，而是树根托着你。
【现代本】所以，你们不可轻看那些像枝子给折下来的人。你们不过是枝子，怎么可以自夸呢？不是你们在支持树根，而是树根在支持你们！
【KJV】Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.
【NIV】do not boast over those branches. If you do, consider this: You do not support the root, but the root supports you.
【BBE】Do not be uplifted in pride over the branches: because it is not you who are the support of the root, but it is by the root that you are supported.
【ASV】glory not over the branches: but if thou gloriest, it is not thou that bearest the root, but the root thee.
19 【和合本】你若说，那枝子被折下来是特为叫我接上。
【吕振中】你这就必说∶“枝子被折下来，特为地要让我接上阿。”
【思高本】或者你要说：树枝被折下来，正是为叫我接上去。
【现代本】也许你要说：“枝子给折了下来，为的是让我接上去。”
【KJV】Thou wilt say then, The branches were broken off, that I might be graffed in.
【NIV】You will say then, "Branches were broken off so that I could be grafted in."
【BBE】You will say, Branches were broken off so that I might be put in.
【ASV】Thou wilt say then, Branches were broken off, that I might be grafted in.
20 【和合本】不错！他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。
【吕振中】不错，他们犹太人因了不信的心才被折下；你因了信心才立得住。别存着高傲思想了，却要有畏惧的心。
【思高本】不错，他们因了不信而被折下来，你要因着信，才站得住。你决不可心高气傲，反应恐惧，
【现代本】这话不错。他们给折下来，因为他们不信；你们站立得住，因为你们信。但是你们不可骄傲，要存着警戒的心。
【KJV】Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:
【NIV】Granted. But they were broken off because of unbelief, and you stand by faith. Do not be arrogant, but be afraid.
【BBE】Truly, because they had no faith they were broken off, and you have your place by reason of your faith. Do not be lifted up in pride, but have fear;
【ASV】Well; by their unbelief they were broken off, and thou standest by thy faith. Be not highminded, but fear:
21 【和合本】上帝既不爱惜原来的枝子，也必不爱惜你。
【吕振中】上帝既不爱惜天生的枝子，也就不爱惜你。
【思高本】因为天主既然没有怜惜了那些原有的树枝，将来也许不怜惜你。
【现代本】犹太人是原有的枝子；上帝既然没有饶恕他们，你们以为他会饶恕你们吗？
【KJV】For if God spared not the natural branches, take heed lest he also spare not thee.
【NIV】For if God did not spare the natural branches, he will not spare you either.
【BBE】For, if God did not have mercy on the natural branches, he will not have mercy on you.
【ASV】for if God spared not the natural branches, neither will he spare thee.
22 【和合本】可见上帝的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的；只要你长久在他的恩慈里，不然，你也要被砍下来。
【吕振中】所以你要看上帝的慈惠连同严厉∶向跌倒的人是严厉；向你呢、就有属神的慈惠，如果你恒居于慈惠、的话；不然，你也会被砍下来。
【思高本】可是天主又慈善又严厉：天主对于跌倒了的人是严厉的，对于你却是慈善的，只要你存留在他的慈善上；不然你也必要被砍去。
【现代本】从这里我们看出，上帝既仁慈又严厉。对于那些失足跌倒的人，他是严厉的；对于你们，他是仁慈的，只要你们继续生活在他的慈爱中；否则，你们也会被折下来的。
【KJV】Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
【NIV】Consider therefore the kindness and sternness of God: sternness to those who fell, but kindness to you, provided that you continue in his kindness. Otherwise, you also will be cut off.
【BBE】See then that God is good but his rules are fixed: to those who were put away he was hard, but to you he has been good, on the condition that you keep in his mercy; if not, you will be cut off as they were.
【ASV】Behold then the goodness and severity of God: toward them that fell, severity; but toward thee, God's goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
23 【和合本】而且他们若不是长久不信，仍要被接上，因为上帝能够把他们从新接上。
【吕振中】他们呢、若不恒居于‘不信’之内，仍然会被接上；因为上帝能把他们接上。
【思高本】至于他们，如果他们不固执于无信之中，必会再被接上去，因为天主有能力重新把他们接上去。
【现代本】至于犹太人，如果他们抛弃他们的不信，就可以被恢复到原来的地位上，因为上帝能够把他们再接上去。
【KJV】And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.
【NIV】And if they do not persist in unbelief, they will be grafted in, for God is able to graft them in again.
【BBE】And they, if they do not go on without faith, will be united to the tree again, because God is able to put them in again.
【ASV】And they also, if they continue not in their unbelief, shall be grafted in: for God is able to graft them in again.
24 【和合本】你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子，要接在本树上呢！
【吕振中】你从天生的野橄榄上被砍下来，尚且逆着性接在好橄榄上，何况这些天生的枝子、岂不更要接在原本的橄榄树上么？
【思高本】其实，如果你这由本生的橄榄树上被砍下来的，逆着性被接在好橄榄树上，何况他们那些原生的树枝，岂不更容易接在自己原来的橄榄树上么？
【现代本】你们外邦人好比给折下来的野橄榄树的枝子，不自然地被接在好橄榄树上。犹太人就像经过培植的树；上帝把从这树折下来的枝子再接在原来的树上，不是更容易吗？
【KJV】For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?
【NIV】After all, if you were cut out of an olive tree that is wild by nature, and contrary to nature were grafted into a cultivated olive tree, how much more readily will these, the natural branches, be grafted into their own olive tree!
【BBE】For if you were cut out of a field olive-tree, and against the natural use were united to a good olive-tree, how much more will these, the natural branches, be united again with the olive-tree which was theirs?
【ASV】For if thou wast cut out of that which is by nature a wild olive tree, and wast grafted contrary to nature into a good olive tree; how much more shall these, which are the natural branches, be grafted into their own olive tree?

全以色列都将得救
25 【和合本】弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明），就是以色列人有几分是硬心的，等到外邦人的数目添满了，
【吕振中】弟兄们，我不愿意你们不明白这奥秘，免得你们自以为精明。这奥秘就是∶以色列人有几分的顽梗，等到外国人的满数都进了来，
【思高本】弟兄们！免得你们自作聪明，我不愿意你们不知道这项奥的事，就是只有一部分是执迷不悟的，直到外邦人全数进入天国为止：
【现代本】弟兄们！有一个奥秘的真理，我希望你们知道，免得你们老是觉得自己聪明。这真理是：原来以色列人的顽固不是永久的，只是要等到外邦人归向上帝的数目满了。
【KJV】For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.
【NIV】I do not want you to be ignorant of this mystery, brothers, so that you may not be conceited: Israel has experienced a hardening in part until the full number of the Gentiles has come in.
【BBE】For it is my desire, brothers, that this secret may be clear to you, so that you may not have pride in your knowledge, that Israel has been made hard in part, till all the Gentiles have come in;
【ASV】For I would not, brethren, have you ignorant of this mystery, lest ye be wise in your own conceits, that a hardening in part hath befallen Israel, until the fulness of the Gentiles be come in;
26 【和合本】于是以色列全家都要得救。如经上所记：必有一位救主从锡安出来，要消除雅各家的一切罪恶；
【吕振中】全以色列才会得救；正如经上所记∶“那援救主必从锡安出来，他必使不虔之心转离雅各”；
【思高本】那时，全以色列必也获救，正如经上所载：“拯救者必要来自熙雍，从雅各伯中消除不敬之罪；
【现代本】所有以色列人的得救是要经过这些曲折的。正像圣经所说：拯救者要从锡安出来；他要除掉雅各子孙的罪恶。
【KJV】And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:
【NIV】And so all Israel will be saved, as it is written: "The deliverer will come from Zion; he will turn godlessness away from Jacob.
【BBE】And so all Israel will get salvation: as it is said in the holy Writings, There will come out of Zion the One who makes free; by him wrongdoing will be taken away from Jacob:
【ASV】and so all Israel shall be saved: even as it is written, There shall come out of Zion the Deliverer; He shall turn away ungodliness from Jacob:
27 【和合本】又说：我除去他们罪的时候，这就是我与他们所立的约。
【吕振中】“我除掉他们的罪那时候，这就是对他们实行我这方面的约了。”
【思高本】这是我与他们所订立的盟约：那时我要赦免他们的罪恶。”
【现代本】上帝说：这就是我要跟他们订立的约；那时候，我要赦免他们的罪。
【KJV】For this is my covenant unto them, when I shall take away their sins.
【NIV】And this is my covenant with them when I take away their sins."
【BBE】And this is my agreement with them, when I will take away their sins.
【ASV】And this is my covenant unto them, When I shall take away their sins.
28 【和合本】就着福音说，他们为你们的缘故是仇敌；就着拣选说，他们为列祖的缘故是蒙爱的。
【吕振中】按接受福音来说呢，为了你们的益处、他们算仇敌；但按拣选来说才，他们却因了列祖的缘故是蒙爱者。
【思高本】照福音来说，他们由于你们的缘故，成了天主的仇人；但照召选来说，由于他们祖先的缘故，他们仍是可爱的，
【现代本】犹太人拒绝了福音，成为上帝的敌人，结果使你们外邦人得到益处。但是，由于上帝的选择，又根据上帝对族长们的应许，犹太人仍然是上帝的朋友。
【KJV】As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the father's sakes.
【NIV】As far as the gospel is concerned, they are enemies on your account; but as far as election is concerned, they are loved on account of the patriarchs,
【BBE】As far as the good news is in question, they are cut off from God on account of you, but as far as the selection is in question, they are loved on account of the fathers.
【ASV】As touching the gospel, they are enemies for your sake: but as touching the election, they are beloved for the fathers' sake.
29 【和合本】因为上帝的恩赐和选召是没有后悔的。
【吕振中】因为上帝的恩赐与呼召是没有后悔的。
【思高本】因为天主的恩赐和召选是决不会撤回的。
【现代本】因为上帝的选召和恩典是从不改变的。
【KJV】For the gifts and calling of God are without repentance.
【NIV】for God's gifts and his call are irrevocable.
【BBE】Because God's selection and his mercies may not be changed.
【ASV】For the gifts and the calling of God are not repented of.
30 【和合本】你们从前不顺服上帝，如今因他们的不顺服，你们倒蒙了怜恤。
【吕振中】你们从前不顺服上帝，如今因他们的不顺服、你们倒蒙了怜恤；
【思高本】就如你们以前背叛了天主，如今却因了他们的背叛而蒙受了怜悯；
【现代本】从前你们外邦人不顺从上帝；现在因犹太人的不顺服，你们倒得了上帝的慈爱。
【KJV】For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:
【NIV】Just as you who were at one time disobedient to God have now received mercy as a result of their disobedience,
【BBE】For as you, in time past, were not under the rule of God, but now have got mercy through their turning away,
【ASV】For as ye in time past were disobedient to God, but now have obtained mercy by their disobedience,
31 【和合本】这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。
【吕振中】这样，如今连他们也硬不顺服了，这是要使他们、因着所施给你们的那同样的怜恤、如今也蒙怜恤。
【思高本】同样，因了你们所受的怜悯，他们如今背叛，这是为叫他们今后也蒙受怜悯，
【现代本】同样，因为你们得了慈爱，犹太人现在不顺服，为的是他们也能够在这时候得到上帝的慈爱。
【KJV】Even so have these also now not believed, that through your mercy they also may obtain mercy.
【NIV】so they too have now become disobedient in order that they too may now receive mercy as a result of God's mercy to you.
【BBE】So in the same way these have gone against the orders of God, so that by the mercy given to you they may now get mercy.
【ASV】even so have these also now been disobedient, that by the mercy shown to you they also may now obtain mercy.
32 【和合本】因为上帝将众人都圈在不顺服之中，特意要怜恤众人。
【吕振中】因为上帝将万人都圈住在不顺服之中，好怜恤万人。
【思高本】因为天主把人都禁锢在背叛之中，是为要怜悯众人。
【现代本】上帝使全人类被困在不顺服当中，好对他们显示他的慈爱。
【KJV】For God hath concluded them all in unbelief, that he might have mercy upon all.
【NIV】For God has bound all men over to disobedience so that he may have mercy on them all.
【BBE】For God has let them all go against his orders, so that he might have mercy on them all.
【ASV】For God hath shut up all unto disobedience, that he might have mercy upon all.
33 【和合本】深哉，上帝丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！
【吕振中】极深哪！上帝智慧与知识之丰富阿！他的判断、多么不能探索阿！他的道路、多么追踪不尽阿！
【思高本】啊！天主的富饶，上智和知识，是么高深！他的决断是多么不可测量！他的道路是多么不可探察！
【现代本】上帝的恩典是多么丰富！他的智能和知识是多么深奥！谁能解释他的决断？谁能探测他的道路？
【KJV】O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!
【NIV】Oh, the depth of the riches of the wisdom and knowledge of God! How unsearchable his judgments, and his paths beyond tracing out!
【BBE】O how deep is the wealth of the wisdom and knowledge of God! no one is able to make discovery of his decisions, and his ways may not be searched out.
【ASV】O the depth of the riches both of the wisdom and the knowledge of God! how unsearchable are his judgments, and his ways past tracing out!
34 【和合本】谁知道主的心？谁作过他的谋士呢？
【吕振中】“谁知道主的心思？谁做过他的参谋呢？
【思高本】有谁曾知道上主的心意？或者，有谁曾当过他的顾问？
【现代本】正像圣经所说：谁知道主的心意？谁能够替他出主意？
【KJV】For who hath known the mind of the Lord? or who hath been his counsellor?
【NIV】Who has known the mind of the Lord? Or who has been his counselor?"
【BBE】Who has knowledge of the mind of the Lord? or who has taken part in his purposes?
【ASV】For who hath known the mind of the Lord? or who hath been his counsellor?
35 【和合本】谁是先给了他，使他后来偿还呢？
【吕振中】谁先给了他，使他报答人呢？”
【思高本】或者，有谁曾先施恩于他，而望他还报呢？
【现代本】谁给过他什么，使他不得不偿还？
【KJV】Or who hath first given to him, and it shall be recompensed unto him again?
【NIV】Who has ever given to God, that God should repay him?"
【BBE】Or who has first given to him, and it will be given back to him again?
【ASV】or who hath first given to him, and it shall be recompensed unto him again?
36 【和合本】因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！
【吕振中】万有都本于他，藉着他，归于他；愿荣耀归于他，万世无穷！阿们（即∶‘诚心所愿’的意思）。
【思高本】因为万物都出于他，依赖他，而归于他。愿光荣归于他至于永世！阿们！
【现代本】因为万物的存在是由于他，藉着他，为着他而有的。愿荣耀归于上帝，直到永远！阿们。
【KJV】For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.
【NIV】For from him and through him and to him are all things. To him be the glory forever! Amen.
【BBE】For of him, and through him, and to him, are all things. To him be the glory for ever. So be it.
【ASV】For of him, and through him, and unto him, are all things. To him be the glory for ever. Amen.


第 12 章

基督里的新生活
1 【和合本】所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的；你们如此事奉乃是理所当然的。
【吕振中】所以弟兄们，我凭着上帝的怜悯劝你们、将你们的身体献上做祭物，是活的，是圣别的，是上帝所喜欢的，是你们心神的事奉。
【思高本】所以弟兄们！我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。
【现代本】所以，弟兄们，既然上帝这样怜恤我们，我劝你们把自己当作活活的祭物献给上帝，专心事奉他，得到他的喜欢。这就是你们应该献上的真实的敬拜。
【KJV】I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.
【NIV】Therefore, I urge you, brothers, in view of God's mercy, to offer your bodies as living sacrifices, holy and pleasing to God--this is your spiritual act of worship.
【BBE】For this reason I make request to you, brothers, by the mercies of God, that you will give your bodies as a living offering, holy, pleasing to God, which is the worship it is right for you to give him.
【ASV】I beseech you therefore, brethren, by the mercies of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your spiritual service.
2 【和合本】不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。
【吕振中】别和今世同形状了，乃要以心思之更新而变了形质，使你们能察验什么是上帝的旨意，什么是那美善的、可喜欢的、纯全的事（或译∶什么是上帝美善的、可喜欢的、纯全的旨意）。
【思高本】你们不可与此世同化，反而应以新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事。
【现代本】不要被这世界的造型同化，要让上帝改造你们，更新你们的心思意念，好觉察什么是他的旨意，知道什么是良善、完全可悦纳的。
【KJV】And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.
【NIV】Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.
【BBE】And let not your behaviour be like that of this world, but be changed and made new in mind, so that by experience you may have knowledge of the good and pleasing and complete purpose of God.
【ASV】And be not fashioned according to this world: but be ye transformed by the renewing of your mind, and ye may prove what is the good and acceptable and perfect will of God.
3 【和合本】我凭着所赐我的恩对你们各人说：不要看自己过于所当看的，要照着上帝所分给各人信心的大小，看得合乎中道。
【吕振中】我凭着赐给我的恩、对你们中间各人说，不要自高地评估、过于所评估的；所评估的要合乎中道地评估，照上帝所分给各人信心的分量而评估。
【思高本】我因所赐给我的圣宠，告诉你们每一位：不可把自己估计得太高，而过了份；但应按照天主所分与各人的信德尺度，估计得适中。
【现代本】凭着上帝给我的恩赐，我要对你们各位说：不要把自己看得太高，倒要谦恭自守，各人按照上帝所赐给他的信心来衡量自己。
【KJV】For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.
【NIV】For by the grace given me I say to every one of you: Do not think of yourself more highly than you ought, but rather think of yourself with sober judgment, in accordance with the measure of faith God has given you.
【BBE】But I say to every one of you, through the grace given to me, not to have an over-high opinion of himself, but to have wise thoughts, as God has given to every one a measure of faith.
【ASV】For I say, through the grace that was given me, to every man that is among you, not to think of himself more highly than he ought to think; but to think as to think soberly, according as God hath dealt to each man a measure of faith.
4 【和合本】正如我们一个身子上有好些肢体，肢体也不都是一样的用处。
【吕振中】正如我们一个身体上有许多肢体；肢体也不都有同样的功用。
【思高本】就如我们在一个身体上有许多肢体，但每个肢体，都有不同的作用；
【现代本】一个身体是由好些肢体构成的，而每一个肢体有它不同的功用。
【KJV】For as we have many members in one body, and all members have not the same office:
【NIV】Just as each of us has one body with many members, and these members do not all have the same function,
【BBE】For, as we have a number of parts in one body, but all the parts have not the same use,
【ASV】For even as we have many members in one body, and all the members have not the same office:
5 【和合本】我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。
【吕振中】我们众人、在基督里是一个身体，个个都互相为肢体，也是这样。
【思高本】同样，我们众人在基督内，也都是一个身体，彼此之间，每个都是肢体。
【现代本】同样，虽然我们有许多人，我们在基督里成为一体，互相联络，构成身体不同的部份。
【KJV】So we, being many, are one body in Christ, and every one members one of another.
【NIV】so in Christ we who are many form one body, and each member belongs to all the others.
【BBE】So we, though we are a number of persons, are one body in Christ, and are dependent on one another;
【ASV】so we, who are many, are one body in Christ, and severally members one of another.
6 【和合本】按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言，
【吕振中】我们按着所赐给我们的恩得恩赐，各有不同∶或是传讲神言，就该按着信心的程度用那恩赐；
【思高本】按我们各人所受的圣宠，各有不同的恩赐：如果是说预言，就应与信德相符合；
【现代本】所以，我们要好好地运用上帝给我们的不同恩赐，做应该做的事。如果上帝给我们的恩赐是传讲信息，应该照着信心的程度传讲；
【KJV】Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;
【NIV】We have different gifts, according to the grace given us. If a man's gift is prophesying, let him use it in proportion to his faith.
【BBE】And having different qualities by reason of the grace given to us, such as the quality of a prophet, let it be made use of in relation to the measure of our faith;
【ASV】And having gifts differing according to the grace that was given to us, whether prophecy, let us prophesy according to the proportion of our faith;
7 【和合本】或作执事，就当专一执事；或作教导的，就当专一教导；
【吕振中】或是担任执事，就该用在执事上；或是教导的，就该用在教导上；
【思高本】如果是服务，就应用在服务上；如果是教导，就应用在教导上；
【现代本】是服务，应该服务；是教导，应该教导；
【KJV】Or ministry, let us wait on our ministering: or he that teacheth, on teaching;
【NIV】If it is serving, let him serve; if it is teaching, let him teach;
【BBE】Or the position of a Deacon of the church, let a man give himself to it; or he who has the power of teaching, let him make use of it;
【ASV】or ministry, let us give ourselves to our ministry; or he that teacheth, to his teaching;
8 【和合本】或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。
【吕振中】或是劝慰的，就该用在劝慰上。分给的呢、要用慷慨的心；督导的呢、要用热切；怜恤人的呢、要欢悦喜乐。
【思高本】如果是劝勉，就应用在劝勉上；施与的，应该大方；监督的，应该殷勤；行慈善的，应该和颜悦色。
【现代本】是劝勉，应该劝勉；是施与，应该慷慨；作领袖，应该不辞辛劳；是怜悯人，应该高高兴兴。
【KJV】Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.
【NIV】if it is encouraging, let him encourage; if it is contributing to the needs of others, let him give generously; if it is leadership, let him govern diligently; if it is showing mercy, let him do it cheerfully.
【BBE】He who has the power of comforting, let him do so; he who gives, let him give freely; he who has the power of ruling, let him do it with a serious mind; he who has mercy on others, let it be with joy.
【ASV】or he that exhorteth, to his exhorting: he that giveth, let him do it with liberality; he that ruleth, with diligence; he that showeth mercy, with cheerfulness.

基督徒的生活守则
9 【和合本】爱人不可虚假；恶要厌恶，善要亲近。
【吕振中】爱要不装假。恶要厌恶，善要亲近。
【思高本】爱情不可是虚伪的。你们当厌恶恶事，附和善事。
【现代本】爱人要真诚。要厌弃邪恶，持守良善。
【KJV】Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.
【NIV】Love must be sincere. Hate what is evil; cling to what is good.
【BBE】Let love be without deceit. Be haters of what is evil; keep your minds fixed on what is good.
【ASV】Let love be without hypocrisy. Abhor that which is evil; cleave to that which is good.
10 【和合本】爱弟兄，要彼此亲热；恭敬人，要彼此推让。
【吕振中】论弟兄们之相爱、要彼此亲爱；论敬重人、要互相推尊；
【思高本】论兄弟之爱，要彼此相亲相爱；论尊敬，要彼此争先。
【现代本】要以手足之情相亲相爱；要竭诚互相敬重。
【KJV】Be kindly affectioned one to another with brotherly love; in honour preferring one another;
【NIV】Be devoted to one another in brotherly love. Honor one another above yourselves.
【BBE】Be kind to one another with a brother's love, putting others before yourselves in honour;
【ASV】In love of the brethren be tenderly affectioned one to another; in honor preferring one another;
11 【和合本】殷勤不可懒惰。要心里火热，常常服事主。
【吕振中】论热切、要不因循；心灵要火热；对主要服事；
【思高本】论关怀，不可疏忽；论心神，要热切；对于主，要衷心事奉。
【现代本】不要懒惰，要努力工作，以火热的心事奉主。
【KJV】Not slothful in business; fervent in spirit; serving the Lord;
【NIV】Never be lacking in zeal, but keep your spiritual fervor, serving the Lord.
【BBE】Be not slow in your work, but be quick in spirit, as the Lord's servants;
【ASV】in diligence not slothful; fervent in spirit; serving the Lord;
12 【和合本】在指望中要喜乐，在患难中要忍耐，祷告要恒切。
【吕振中】要因指望而喜乐；在苦难中要坚忍；祷告要恒心而专一；
【思高本】论望德，要喜乐；在困苦中，要忍耐；在祈祷上，要心；
【现代本】在盼望中要常存喜乐，在患难中要忍耐，祷告要恒切。
【KJV】Rejoicing in hope; patient in tribulation; continuing instant in prayer;
【NIV】Be joyful in hope, patient in affliction, faithful in prayer.
【BBE】Being glad in hope, quiet in trouble, at all times given to prayer,
【ASV】rejoicing in hope; patient in tribulation; continuing stedfastly in prayer;
13 【和合本】圣徒缺乏要帮补；客要一味的款待。
【吕振中】圣徒的缺乏、要用团契的捐输相周济；乐意款待旅客的事要力行（通译∶追求）。
【思高本】对圣者的急需，要分担；对客人，要款待。
【现代本】要让贫穷的弟兄分享你所有的；要接待异乡人。
【KJV】Distributing to the necessity of saints; given to hospitality.
【NIV】Share with God's people who are in need. Practice hospitality.
【BBE】Giving to the needs of the saints, ready to take people into your houses.
【ASV】communicating to the necessities of the saints; given to hospitality.
14 【和合本】逼迫你们的，要给他们祝福；只要祝福，不可咒诅。
【吕振中】逼迫你们的，要给他们祝福∶要祝福，别咒诅了；
【思高本】迫害你们的，要祝福；只可祝福，示可诅咒。
【现代本】要祝福迫害你的人；是的，要祝福，不要咒诅。
【KJV】Bless them which persecute you: bless, and curse not.
【NIV】Bless those who persecute you; bless and do not curse.
【BBE】Give blessing and not curses to those who are cruel to you.
【ASV】Bless them that persecute you; bless, and curse not.
15 【和合本】与喜乐的人要同乐；与哀哭的人要同哭。
【吕振中】要和喜乐的人同喜乐，和哭泣的人同哭泣；
【思高本】应与喜乐的一同喜乐，与哭泣的一同哭泣。
【现代本】要跟喜乐的人同喜乐，跟哭泣的人同哭泣。
【KJV】Rejoice with them that do rejoice, and weep with them that weep.
【NIV】Rejoice with those who rejoice; mourn with those who mourn.
【BBE】Take part in the joy of those who are glad, and in the grief of those who are sorrowing.
【ASV】Rejoice with them that rejoice; weep with them that weep.
16 【和合本】要彼此同心；不要志气高大，倒要俯就卑微的人（人：或作事）；不要自以为聪明。
【吕振中】彼此相待、要存着同样的心意；不要意念着高傲的事，要俯就着卑微的事（或译‘卑微人’）；别自以为精明了。
【思高本】彼此要同心合意，不可心高妄想，却要俯就卑微的人。不可自作聪明。
【现代本】无论对什么人，要同心彼此关怀。不要心骄气傲，倒要俯就卑微；也不要自以为聪明。
【KJV】Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.
【NIV】Live in harmony with one another. Do not be proud, but be willing to associate with people of low position. Do not be conceited.
【BBE】Be in harmony with one another. Do not have a high opinion of yourselves, but be in agreement with common people. Do not give yourselves an air of wisdom.
【ASV】Be of the same mind one toward another. Set not your mind on high things, but condescend to things that are lowly. Be not wise in your own conceits.
17 【和合本】不要以恶报恶；众人以为美的事，要留心去做。
【吕振中】不要以恶报恶；众人以为美好的、务要筹谋。
【思高本】对人不可以恶报恶，对众人要勉励行善；
【现代本】不要以恶报恶；大家看为美好的事，要踊跃去做。
【KJV】Recompense to no man evil for evil. Provide things honest in the sight of all men.
【NIV】Do not repay anyone evil for evil. Be careful to do what is right in the eyes of everybody.
【BBE】Do not give evil for evil to any man. Let all your business be well ordered in the eyes of all men.
【ASV】Render to no man evil for evil. Take thought for things honorable in the sight of all men.
18 【和合本】若是能行，总要尽力与众人和睦。
【吕振中】若是可能，总要尽其在你们的、跟众人和睦。
【思高本】如若可能，应尽力与众人和睦相处。
【现代本】要尽你的全力跟大家和睦相处。
【KJV】If it be possible, as much as lieth in you, live peaceably with all men.
【NIV】If it is possible, as far as it depends on you, live at peace with everyone.
【BBE】As far as it is possible for you be at peace with all men.
【ASV】If it be possible, as much as in you lieth, be at peace with all men.
19 【和合本】亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒（或作：让人发怒）；因为经上记着：“主说：‘伸冤在我；我必报应。’”
【吕振中】亲爱的，不要自己伸冤，宁可给上帝的义怒留地步；因为经上记着说∶“主说，伸冤在我，我必报应。”
【思高本】诸位亲爱的，你们不可为自己复仇，但应给天主的忿怒留有馀地，因为经上记载：“上主说：复仇是我的事，我必报复。”
【现代本】朋友们！不要为自己复仇，宁可让上帝的忿怒替你伸，因为圣经说：“主说：伸在我；我必定报应。”
【KJV】Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.
【NIV】Do not take revenge, my friends, but leave room for God's wrath, for it is written: "It is mine to avenge; I will repay," says the Lord.
【BBE】Do not give punishment for wrongs done to you, dear brothers, but give way to the wrath of God; for it is said in the holy Writings, Punishment is mine, I will give reward, says the Lord.
【ASV】Avenge not yourselves, beloved, but give place unto the wrath of God: for it is written, Vengeance belongeth unto me; I will recompense, saith the Lord.
20 【和合本】所以，“你的仇敌若饿了，就给他吃，若渴了，就给他喝；因为你这样行就是把炭火堆在他的头上。”
【吕振中】不，“你的仇敌若饿了，你要分给他吃；若渴了，你要给他喝；因为你这样行、就是把烧着的炭堆在他头上。”
【思高本】所以：“如果你的仇人饿了，你要给他饭吃；渴了，应给他水喝，因为你这样做，是将炭火堆在他头上。”
【现代本】圣经又说：“如果你的仇敌饿了，就给他吃，渴了，就给他喝；你这样做会使他羞惭交加。”
【KJV】Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.
【NIV】On the contrary: "If your enemy is hungry, feed him; if he is thirsty, give him something to drink. In doing this, you will heap burning coals on his head."
【BBE】But if one who has hate for you is in need of food or of drink, give it to him, for in so doing you will put coals of fire on his head.
【ASV】But if thine enemy hunger, feed him; if he thirst, give him to drink: for in so doing thou shalt heap coals of fire upon his head.
21 【和合本】你不可为恶所胜，反要以善胜恶。
【吕振中】别为恶所胜了，总要以善胜恶。
【思高本】你不可为恶所胜，反应以善胜恶。
【现代本】所以，不要被恶所胜，要以善胜恶。
【KJV】Be not overcome of evil, but overcome evil with good.
【NIV】Do not be overcome by evil, but overcome evil with good.
【BBE】Do not let evil overcome you, but overcome evil by good.
【ASV】Be not overcome of evil, but overcome evil with good.


第 13 章

顺服掌权者
1 【和合本】在上有权柄的，人人当顺服他，因为没有权柄不是出于上帝的。凡掌权的都是上帝所命的。
【吕振中】居上位有政权的、人人都当顺服。因为没有政权不是出于上帝的∶一切政权都由上帝所定。
【思高本】每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。
【现代本】人人都应该服从国家的权力机构，因为权力的存在是上帝所准许的；当政者的权力是从上帝来的。
【KJV】Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.
【NIV】Everyone must submit himself to the governing authorities, for there is no authority except that which God has established. The authorities that exist have been established by God.
【BBE】Let everyone put himself under the authority of the higher powers, because there is no power which is not of God, and all powers are ordered by God.
【ASV】Let every soul be in subjection to the higher powers: for there is no power but of God; and the powers that be are ordained of God.
2 【和合本】所以，抗拒掌权的就是抗拒上帝的命；抗拒的必自取刑罚。
【吕振中】故此敌挡政权、就是反对上帝所规定；反对的必自招处刑。
【思高本】所以谁反抗权柄，就是反抗天主的规定，而反抗的人就是自取处罚。
【现代本】所以，抗拒当政者就是抗拒上帝的命令；这样的人难免受审判。
【KJV】Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.
【NIV】Consequently, he who rebels against the authority is rebelling against what God has instituted, and those who do so will bring judgment on themselves.
【BBE】For which reason everyone who puts himself against the authority puts himself against the order of God: and those who are against it will get punishment for themselves.
【ASV】Therefore he that resisteth the power, withstandeth the ordinance of God: and they that withstand shall receive to themselves judgment.
3 【和合本】作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞；
【吕振中】作官的原不是叫有善行的惧怕，乃是叫有恶行的惧怕。你愿意不惧怕政权么？须要行善，就可以从它得赞许；
【思高本】因为长官为行善的人，不是可怕的；为行恶的人，才是可怕的。你愿意不怕掌权的吗？你行善罢！那就可由他得到称赞，
【现代本】统治者不是要使行善的人惧怕，而是要使作恶的人惧怕。你要不怕当政者，就得行善，他就会嘉许你；
【KJV】For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:
【NIV】For rulers hold no terror for those who do right, but for those who do wrong. Do you want to be free from fear of the one in authority? Then do what is right and he will commend you.
【BBE】For rulers are not a cause of fear to the good work but to the evil. If you would have no fear of the authority, do good and you will have praise;
【ASV】For rulers are not a terror to the good work, but to the evil. And wouldest thou have no fear of the power? do that which is good, and thou shalt have praise from the same:
4 【和合本】因为他是上帝的用人，是与你有益的。你若作恶，却当惧怕；因为他不是空空的佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的。
【吕振中】因为它是为你的好处而做上帝仆役的。但你若行恶，就该惧怕；因为他并不是徒然佩带刀剑权力；它是上帝的仆役，是刑罚者，使上帝之义怒临到作恶之人的。
【思高本】因为他是天主的仆役，是为相帮你行善；你若作恶，你就该害怕，因为他不是无故带剑；他既是天主的仆役，就负责惩罚作恶的人；
【现代本】因为他是上帝所使用的人，他的工作是对你有益处的。如果你作恶，你就得怕他，因为他的惩罚并非儿戏。他是上帝所使用的人，要执行上帝对那些作恶的人的惩罚。
【KJV】For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.
【NIV】For he is God's servant to do you good. But if you do wrong, be afraid, for he does not bear the sword for nothing. He is God's servant, an agent of wrath to bring punishment on the wrongdoer.
【BBE】For he is the servant of God to you for good. But if you do evil, have fear; for the sword is not in his hand for nothing: he is God's servant, making God's punishment come on the evil-doer.
【ASV】for he is a minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is a minister of God, an avenger for wrath to him that doeth evil.
5 【和合本】所以你们必须顺服，不但是因为刑罚，也是因为良心。
【吕振中】所以必须顺服，不但因上帝义怒之缘故，也因良知的缘故。
【思高本】所以必须服从，不只是为怕惩罚，而也是为了良心。
【现代本】所以，你们必须服从当政者，不但是为了怕上帝的惩罚，也是为了良心。
【KJV】Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.
【NIV】Therefore, it is necessary to submit to the authorities, not only because of possible punishment but also because of conscience.
【BBE】So put yourselves under the authority, not for fear of wrath, but because you have the knowledge of what is right.
【ASV】Wherefore ye must needs be in subjection, not only because of the wrath, but also for conscience' sake.
6 【和合本】你们纳粮，也为这个缘故；因他们是上帝的差役，常常特管这事。
【吕振中】你们纳贡银、也是为了这个缘故，因为他们是上帝的差役，时常事务的正是这事。
【思高本】为此，你们也该完粮，因为他们是天主的差役，是专为尽这义务的。
【现代本】你们纳税，也是为了同样的理由，因为当政者在执行任务的时候是为上帝工作。
【KJV】For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.
【NIV】This is also why you pay taxes, for the authorities are God's servants, who give their full time to governing.
【BBE】For the same reason, make payment of taxes; because the authority is God's servant, to take care of such things at all times.
【ASV】For this cause ye pay tribute also; for they are ministers of God's service, attending continually upon this very thing.
7 【和合本】凡人所当得的，就给他。当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。
【吕振中】你们向一切人、总要把债还清；该向谁纳贡银，就向谁纳贡银；该向谁上税，就向谁上税；该敬畏谁；就敬畏谁；该尊敬谁，就尊敬谁。
【思高本】凡人应得的，你们要付清；该给谁完粮，就完粮；该给谁纳税，就纳税；该敬畏的，就敬畏；该尊敬的，就尊敬。
【现代本】所以，要向他们缴纳所该纳的税：该贡献的，要贡献；该缴纳的，要缴纳；该惧怕的，要惧怕；该尊敬的，要尊敬。
【KJV】Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.
【NIV】Give everyone what you owe him: If you owe taxes, pay taxes; if revenue, then revenue; if respect, then respect; if honor, then honor.
【BBE】Give to all what is their right: taxes to him whose they are, payment to him whose right it is, fear to whom fear, honour to whom honour is to be given.
【ASV】Render to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor.

爱成全律法
8 【和合本】凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠；因为爱人的，就完全了律法。
【吕振中】除了彼此相爱，对任何人都不可欠什么债；因为爱人、便是行尽了律法。
【思高本】除了彼此相爱外，你们不可再欠人什么，因为谁爱别人，就满全了法律。
【现代本】千万不要负债！只有彼此相爱是你们该负的债。那爱别人的，就是遵守法律。
【KJV】Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.
【NIV】Let no debt remain outstanding, except the continuing debt to love one another, for he who loves his fellowman has fulfilled the law.
【BBE】Be in debt for nothing, but to have love for one another: for he who has love for his neighbour has kept all the law.
【ASV】Owe no man anything, save to love one another: for he that loveth his neighbor hath fulfilled the law.
9 【和合本】象那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。
【吕振中】因为那说∶‘你不可奸淫，不可杀人，不可偷窃，不可贪欲’的诫命──以及任何别的诫命──都总归‘在爱你的邻舍如同你自己’这一句话之内。
【思高本】其实“不可奸淫，不可杀人，不可偷盗，不可贪恋，”以及其他任何诫命，都包含在这句话：就是“爱你的近人如你自己。”
【现代本】法律的命令规定：“不可奸淫；不可杀人；不可盗窃；不可贪心。”这一切以及其它的命令都包括在“爱人如己”这一条命令里面了。
【KJV】For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.
【NIV】The commandments, "Do not commit adultery," "Do not murder," "Do not steal," "Do not covet," and whatever other commandment there may be, are summed up in this one rule: "Love your neighbor as yourself."
【BBE】And this, Do not be untrue in married life, Do not put to death, Do not take what is another's, Do not have desire for what is another's, and if there is any other order, it is covered by this word, Have love for your neighbour as for yourself.
【ASV】For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not covet, and if there be any other commandment, it is summed up in this word, namely, Thou shalt love thy neighbor as thyself.
10 【和合本】爱是不加害与人的，所以爱就完全了律法。
【吕振中】爱、不作恶事害邻舍；所以爱即是行尽了律法。
【思高本】爱不加害于人，所以爱就是法律的满全。
【现代本】一个爱别人的人，不会做出伤害他人的事。所以，爱成全了全部的法律。
【KJV】Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.
【NIV】Love does no harm to its neighbor. Therefore love is the fulfillment of the law.
【BBE】Love does no wrong to his neighbour, so love makes the law complete.
【ASV】Love worketh no ill to his neighbor: love therefore is the fulfilment of the law.

白昼将近
11 【和合本】再者，你们晓得现今就是该趁早睡醒的时候；因为我们得救，现今比初信的时候更近了。
【吕振中】还有一点，你们知道这时机已是多么危急了。已时该从睡眠中醒起的钟点了；因为救恩、现今比我们初信时、更接近于我们了。
【思高本】再者，你们该认清这个时期，现在已经是由睡梦中醒来的时辰了，因为我们的救恩，现今比我们当初信的时候更临近了。
【现代本】你们必须这样做，因为你们知道这是什么时候；这是你们该从睡眠中醒过来的时候。现在我们比刚信的时候更接近上帝的拯救。
【KJV】And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.
【NIV】And do this, understanding the present time. The hour has come for you to wake up from your slumber, because our salvation is nearer now than when we first believed.
【BBE】See then that the time has come for you to be awake from sleep: for now is your salvation nearer than when you first had faith.
【ASV】And this, knowing the season, that already it is time for you to awake out of sleep: for now is salvation nearer to us than when we first believed.
12 【和合本】黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。
【吕振中】黑夜已深，白昼已近；所以我们要脱去黑暗之行为，穿上亮光之军装。
【思高本】黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器；
【现代本】黑夜快要过去，白天就要来临。我们不可再做暗昧的事；要拿起武器，准备在日光下作战。
【KJV】The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.
【NIV】The night is nearly over; the day is almost here. So let us put aside the deeds of darkness and put on the armor of light.
【BBE】The night is far gone, and the day is near: so let us put off the works of the dark, arming ourselves with light,
【ASV】The night is far spent, and the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light.
13 【和合本】行事为人要端正，好象行在白昼。不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒；
【吕振中】要端端正正而行，像在白昼之中，而不是在荒宴醉酒中，不是在好房事邪荡中，也不是在纷争妒忌中。
【思高本】行动要端庄，好像在白天一样，不可狂宴豪饮，不可淫乱放荡，不可争斗嫉妒；
【现代本】我们行事为人要光明正大，就像生活在白昼中的人一样。不可纵欲醉酒，不可邪淫放荡，不可纷争嫉妒。
【KJV】Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.
【NIV】Let us behave decently, as in the daytime, not in orgies and drunkenness, not in sexual immorality and debauchery, not in dissension and jealousy.
【BBE】With right behaviour as in the day; not in pleasure-making and drinking, not in bad company and unclean behaviour, not in fighting and envy.
【ASV】Let us walk becomingly, as in the day; not in revelling and drunkenness, not in chambering and wantonness, not in strife and jealousy.
14 【和合本】总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。
【吕振中】总要穿上主耶稣基督为军装；别为肉体筹谋、去放纵私欲了。
【思高本】但该穿上主耶稣基督；不应只挂念肉性的事，以满足私欲。
【现代本】但是，你们要以主耶稣基督装备自己；不要只顾满足肉体的情欲！
【KJV】But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.
【NIV】Rather, clothe yourselves with the Lord Jesus Christ, and do not think about how to gratify the desires of the sinful nature.
【BBE】But put on the Lord Jesus Christ, and do not give thought to the flesh to do its desires.
【ASV】But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.


第 14 章

不可论断弟兄
1 【和合本】信心软弱的，你们要接纳，但不要辩论所疑惑的事。
【吕振中】信心软弱的人、你们要接纳，可不要辩论疑惑的事。
【思高本】对信德软弱的人，你们该容纳，不要为意见而争论。
【现代本】信心软弱的人，你们要接纳他，即使他有不同的见解，也不要跟他争辩。
【KJV】Him that is weak in the faith receive ye, but not to doubtful disputations.
【NIV】Accept him whose faith is weak, without passing judgment on disputable matters.
【BBE】Do not put on one side him who is feeble in faith, and do not put him in doubt by your reasonings.
【ASV】But him that is weak in faith receive ye, yet not for decision of scruples.
2 【和合本】有人信百物都可吃；但那软弱的，只吃蔬菜。
【吕振中】有人有信心可以吃百物，但也有信心软弱的人只吃蔬菜。
【思高本】有人以为什么都可吃，但那软弱的人只吃蔬菜。
【现代本】有信心的人什么东西都吃；信心软弱的人只吃蔬菜。
【KJV】For one believeth that he may eat all things: another, who is weak, eateth herbs.
【NIV】One man's faith allows him to eat everything, but another man, whose faith is weak, eats only vegetables.
【BBE】One man has faith to take all things as food: another who is feeble in faith takes only green food.
【ASV】One man hath faith to eat all things: but he that is weak eateth herbs.
3 【和合本】吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为上帝已经收纳他了。
【吕振中】吃的别藐视不吃的了；不吃的也别论断吃的了；上帝已经接纳他。
【思高本】那吃的，不要轻视不吃的；不吃的，也不要判断吃的，因为天主已接纳了他。
【现代本】什么东西都吃的人不要轻视那不吃的；只吃蔬菜的人也不要评断什么都吃的，因为上帝已经接纳了他。
【KJV】Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.
【NIV】The man who eats everything must not look down on him who does not, and the man who does not eat everything must not condemn the man who does, for God has accepted him.
【BBE】Let not him who takes food have a low opinion of him who does not: and let not him who does not take food be a judge of him who does; for he has God's approval.
【ASV】Let not him that eateth set at nought him that eateth not; and let not him that eateth not judge him that eateth: for God hath received him.
4 【和合本】你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。
【吕振中】你这论断别人家仆的，你是谁呀？他或站稳、或跌倒，只和他自己的主人有关；况且他也是会得扶助以站稳，因为主能使他站稳。
【思高本】你是谁，你竟敢判断别人的家仆？他或站立，或跌倒，都由他自己的主人管；但他必站得住，因为主能够使他站得住。
【现代本】你是谁，竟去评断人家的仆人？他的主人不能判断他的成败得失吗？何况，主能够帮助他，使他有所成就。
【KJV】Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.
【NIV】Who are you to judge someone else's servant? To his own master he stands or falls. And he will stand, for the Lord is able to make him stand.
【BBE】Who are you to make yourself a judge of another man's servant? it is to his master that he is responsible for good or bad. Yes, his place will be safe, because the Lord is able to keep him from falling.
【ASV】Who art thou that judgest the servant of another? to his own lord he standeth or falleth. Yea, he shall be made to stand; for the Lord hath power to make him stand.
5 【和合本】有人看这日比那日强；有人看日日都是一样。只是各人心里要意见坚定。
【吕振中】有人断这日比那日强；有人断日日都一样；各人自己的心思要把坚确的信念抱定。
【思高本】有人以为这日比那日强，但也有人以为日日都一样；各人对自己的心思应坚信不移才好！
【现代本】有人认为这一天比另一天重要；也有人认为所有的日子都同样重要。每一个人都应该有他自己的见解。
【KJV】One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.
【NIV】One man considers one day more sacred than another; another man considers every day alike. Each one should be fully convinced in his own mind.
【BBE】This man puts one day before another: to that man they are the same. Let every man be certain in his mind.
【ASV】One man esteemeth one day above another: another esteemeth every day alike. Let each man be fully assured in his own mind.
6 【和合本】守日的人是为主守的；吃的人是为主吃的，因他感谢上帝；不吃的人是为主不吃的，也感谢上帝。
【吕振中】记念日子的人怀念着主而记念；吃的人怀念着主而吃，因为他感谢上帝；不吃的人也怀念着主而不吃，他也感谢上帝。
【思高本】那遵守日子的，是为主而遵守；那吃的，是为主而吃，因为他感谢天主；那不吃的，也是为主而不吃，他也感谢天主。
【现代本】有人特别重视某一天，表示他对主的尊崇；有人什么东西都吃，也是表示他对主的尊崇，因为他为所吃的食物感谢上帝。有人不吃某种食物，同样是表示他对主的尊崇，也感谢上帝。
【KJV】He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.
【NIV】He who regards one day as special, does so to the Lord. He who eats meat, eats to the Lord, for he gives thanks to God; and he who abstains, does so to the Lord and gives thanks to God.
【BBE】He who keeps the day, keeps it to the Lord; and he who takes food, takes it as to the Lord, for he gives praise to God; and he who does not take food, to the Lord he takes it not, and gives praise to God.
【ASV】He that regardeth the day, regardeth it unto the Lord: and he that eateth, eateth unto the Lord, for he giveth God thanks; and he that eateth not, unto the Lord he eateth not, and giveth God thanks.
7 【和合本】我们没有一个人为自己活，也没有一个人为自己死。
【吕振中】我们没有一个人单为自己而活，也没有一个人单为自己而死。
【思高本】因为我们中没有一人是为自己而生的，也没有一人是为自己而死的；
【现代本】没有人只为自己活，也没有人只为自己死；
【KJV】For none of us liveth to himself, and no man dieth to himself.
【NIV】For none of us lives to himself alone and none of us dies to himself alone.
【BBE】For every man's life and every man's death has a relation to others as well as to himself.
【ASV】For none of us liveth to himself, and none dieth to himself.
8 【和合本】我们若活着，是为主而活；若死了，是为主而死。所以，我们或活或死总是主的人。
【吕振中】我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是属主的人。
【思高本】因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主。
【现代本】我们活着，是为主而活，死了，是为主而死。所以，活也好，死也好，我们都是属主的人。
【KJV】For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
【NIV】If we live, we live to the Lord; and if we die, we die to the Lord. So, whether we live or die, we belong to the Lord.
【BBE】As long as we have life we are living to the Lord; or if we give up our life it is to the Lord; so if we are living, or if our life comes to an end, we are the Lord's.
【ASV】For whether we live, we live unto the Lord; or whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
9 【和合本】因此基督死了又活了，为要作死人并活人的主。
【吕振中】为了这目的、基督死了，又活过来了，为的是、不但可以做活人的主，也可以做死人的主。
【思高本】因为基督死而复生了，正是为作生者和死者的主。
【现代本】为此，基督死了又复活，目的是要作活人和死人的主。
【KJV】For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.
【NIV】For this very reason, Christ died and returned to life so that he might be the Lord of both the dead and the living.
【BBE】And for this purpose Christ went into death and came back again, that he might be the Lord of the dead and of the living.
【ASV】For to this end Christ died and lived again, that he might be Lord of both the dead and the living.
10 【和合本】你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在上帝的台前。
【吕振中】但是你为什么论断你的弟兄呢？你又为什么藐视你的弟兄呢？我们众人都必站在上帝的审判台前呢。
【思高本】你为什么判断你的弟兄？或者，你为什么轻视你的弟兄？我们众人都要站在天主的审判台前，
【现代本】那么，你这个人，为什么评断你的弟兄呢？为什么轻视你的弟兄呢？我们都要站在上帝面前接受他的审判；
【KJV】But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.
【NIV】You, then, why do you judge your brother? Or why do you look down on your brother? For we will all stand before God's judgment seat.
【BBE】But you, why do you make yourself your brother's judge? or again, why have you no respect for your brother? because we will all have to take our place before God as our judge.
【ASV】But thou, why dost thou judge thy brother? or thou again, why dost thou set at nought thy brother? for we shall all stand before the judgment-seat of God.
11 【和合本】经上写着：主说：我凭着我的永生起誓，万膝必向我跪拜；万口必向我承认。
【吕振中】经上记着说∶“主说∶我指着永活的我来起誓，众膝都要向我屈跪，众舌都要承认上帝为至尊。”
【思高本】因为经上记载说：“我指着我自己起誓──上主的誓语：众膝都要向我跪拜，众舌都要赞颂天主。”
【现代本】因为圣经说：主说：我指着我的生命发誓，人人要向我跪拜；人人要宣认我是上帝。
【KJV】For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.
【NIV】It is written: "`As surely as I live,' says the Lord, `every knee will bow before me; every tongue will confess to God.'"
【BBE】For it is said in the holy Writings, By my life, says the Lord, to me every knee will be bent, and every tongue will give worship to God.
【ASV】For it is written, As I live, saith the Lord, to me every knee shall bow, And every tongue shall confess to God.
12 【和合本】这样看来，我们各人必要将自己的事在上帝面前说明。
【吕振中】这样看来，我们各人都必将自己的事向上帝供明阿。
【思高本】这样看起来，我们每人都要向天主交自己的账。
【现代本】这样说来，我们每一个人都得向上帝交代。
【KJV】So then every one of us shall give account of himself to God.
【NIV】So then, each of us will give an account of himself to God.
【BBE】So every one of us will have to give an account of himself to God.
【ASV】So then each one of us shall give account of himself to God.

不可使弟兄跌倒
13 【和合本】所以，我们不可再彼此论断，宁可定意谁也不给弟兄放下绊脚跌人之物。
【吕振中】所以我们别再彼此论断了；宁可决断（与上‘论断’一词同字）不给弟兄放下碰脚石或绊跌物。
【思高本】因此，我们不可再彼此判断了，反之，你们应拿定主意：总不可使弟兄失足或跌倒。
【现代本】所以，我们不可再彼此评断；应该立下决心，不做任何使弟兄失足犯罪的事。
【KJV】Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.
【NIV】Therefore let us stop passing judgment on one another. Instead, make up your mind not to put any stumbling block or obstacle in your brother's way.
【BBE】Then let us not be judges of one another any longer: but keep this in mind, that no man is to make it hard for his brother, or give him cause for doubting.
【ASV】Let us not therefore judge one another any more: but judge ye this rather, that no man put a stumblingblock in his brother's way, or an occasion of falling.
14 【和合本】我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。
【吕振中】我知道，并在主耶稣里深信，凡物自身没有俗污的；惟独人若以某物为俗污，那物对那人就俗污了。
【思高本】在耶稣基督内，我知道，并深信：没有什么本身是不洁的；除非有人想什么是不洁的，那东西为他才是不洁的。
【现代本】我凭着跟主耶稣的密切关系确实知道，食物本身都是洁净的；如果有人以为它不洁净，那么，对这个人来说，它就是不洁净的了。
【KJV】I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.
【NIV】As one who is in the Lord Jesus, I am fully convinced that no food is unclean in itself. But if anyone regards something as unclean, then for him it is unclean.
【BBE】I am conscious of this, and am certain in the Lord Jesus, that nothing is unclean in itself; but for the man in whose opinion it is unclean, for him it is unclean.
【ASV】I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself: save that to him who accounteth anything to be unclean, to him it is unclean.
15 【和合本】你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。
【吕振中】你若因食物的缘故使你的弟兄忧愁，便不再是依照爱心而行了。基督曾经替他死的人，你可别用你的食物使他失丧了！
【思高本】如果你因着食物使你的兄弟心乱，你便不是按照爱德行事。基督为他死了，你不可因着你的食物使他丧亡，
【现代本】如果你因食物伤了弟兄的心，你所做的就不是出于爱心。不可因你的食物毁了一个基督已经为他死的人！
【KJV】But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.
【NIV】If your brother is distressed because of what you eat, you are no longer acting in love. Do not by your eating destroy your brother for whom Christ died.
【BBE】And if because of food your brother is troubled, then you are no longer going on in the way of love. Do not let your food be destruction to him for whom Christ went into death.
【ASV】For if because of meat thy brother is grieved, thou walkest no longer in love. Destroy not with thy meat him for whom Christ died.
16 【和合本】不可叫你的善被人毁谤；
【吕振中】所以不可让你们所看为善的受着毁谤。
【思高本】所以你们不可使你们的优点受到诽谤。
【现代本】不可使你所认为好的事得了坏名。
【KJV】Let not then your good be evil spoken of:
【NIV】Do not allow what you consider good to be spoken of as evil.
【BBE】Let it not be possible for men to say evil about your good:
【ASV】Let not then your good be evil spoken of:
17 【和合本】因为上帝的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。
【吕振中】因为上帝的国不在乎吃喝，乃在乎正义和平与喜乐都在圣灵之感动中。
【思高本】其实天主的国并不在于吃喝，而在于义德、平安以及在圣神内的喜乐：
【现代本】因为上帝的主权不在于饮食，而在于圣灵所赐的公正、和平、喜乐。
【KJV】For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.
【NIV】For the kingdom of God is not a matter of eating and drinking, but of righteousness, peace and joy in the Holy Spirit,
【BBE】For the kingdom of God is not food and drink, but righteousness and peace and joy in the Holy Spirit.
【ASV】for the kingdom of God is not eating and drinking, but righteousness and peace and joy in the Holy Spirit.
18 【和合本】在这几样上服事基督的，就为上帝所喜悦，又为人所称许。
【吕振中】本着这种原则来服事基督的、才是上帝所喜欢，又是人所试验为可嘉的。
【思高本】凡是按这原则事奉基督的，才为天主所喜悦，为众人所称许；
【现代本】这样事奉基督的人必定得到上帝的喜欢和人的赞许。
【KJV】For he that in these things serveth Christ is acceptable to God, and approved of men.
【NIV】because anyone who serves Christ in this way is pleasing to God and approved by men.
【BBE】And he who in these things is Christ's servant, is pleasing to God and has the approval of men.
【ASV】For he that herein serveth Christ is well-pleasing to God, and approved of men.
19 【和合本】所以，我们务要追求和睦的事与彼此建立德行的事。
【吕振中】这样看来，和平之事、跟彼此建立的事、我们便要追求了。
【思高本】所以我们该追求平安的事，以及彼此建立的事，
【现代本】所以，我们要追求那促进和睦、建立群体生活的事。
【KJV】Let us therefore follow after the things which make for peace, and things wherewith one may edify another.
【NIV】Let us therefore make every effort to do what leads to peace and to mutual edification.
【BBE】So then, let us go after the things which make peace, and the things by which we may be a help to one another.
【ASV】So then let us follow after things which make for peace, and things whereby we may edify one another.
20 【和合本】不可因食物毁坏上帝的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。
【吕振中】你可别因食物的缘故来拆毁上帝所造的人了！凡物都是洁净的；但若有人吃东西而带着碰倒人的事，这在那人（或译∶存着能碰到人的意识去吃东西，这对那人）就是恶的了。
【思高本】不可为了食物的缘故，而摧毁天主的工程。一切固然都是洁净的，但若人吃了，能使人失足，这为他便是恶事了。
【现代本】不要因食物而破坏上帝的工作。一切食物都可以吃，但如果你所吃的使别人失足，那就不对了。
【KJV】For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.
【NIV】Do not destroy the work of God for the sake of food. All food is clean, but it is wrong for a man to eat anything that causes someone else to stumble.
【BBE】Do not let the work of God come to nothing on account of food. All things are certainly clean; but it is evil for that man who by taking food makes it hard for another.
【ASV】Overthrow not for meat's sake the work of God. All things indeed are clean; howbeit it is evil for that man who eateth with offence.
21 【和合本】无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不做才好。
【吕振中】不吃肉（祭过偶像的肉），不喝酒，不在任何事上叫你的弟兄碰倒、才是好的。
【思高本】更好是不吃肉，不喝酒，不作什么能使你的弟兄跌倒的事。
【现代本】所以，最好不吃肉，不喝酒，不做任何使你弟兄失足的事。
【KJV】It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.
【NIV】It is better not to eat meat or drink wine or to do anything else that will cause your brother to fall.
【BBE】It is better not to take meat or wine or to do anything which might be a cause of trouble to your brother.
【ASV】It is good not to eat flesh, nor to drink wine, nor to do anything whereby thy brother stumbleth.
22 【和合本】你有信心，就当在上帝面前守着。人在自己以为可行的事上能不自责，就有福了。
【吕振中】你所有信心的意见、你自己在上帝面前存着吧。人在所认可的事上能不论断自己，就有福了。
【思高本】你有信心，就在天主前为你自己保有罢！那在自己认为可行的事上，问心无愧，才是有福的。
【现代本】你对这问题怎样相信，是你跟上帝之间的事。一个人能够在自己所认为对的事上不自贬自责是多么有福啊！
【KJV】Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.
【NIV】So whatever you believe about these things keep between yourself and God. Blessed is the man who does not condemn himself by what he approves.
【BBE】The faith which you have, have it to yourself before God. Happy is the man who is not judged by that to which he gives approval.
【ASV】The faith which thou hast, have thou to thyself before God. Happy is he that judgeth not himself in that which he approveth.
23 【和合本】若有疑心而吃的，就必有罪，因为他吃不是出于信心。凡不出于信心的都是罪。
【吕振中】但疑惑的人若吃了，就受定罪，因为不是出于信心∶凡不出于信心的都是罪。（有古卷有罗16∶25－27）
【思高本】但谁若怀着疑心吃了，便被判有罪，因为这不是出于信心做的：凡不出于信心做的，就是罪。
【现代本】可是，如果他对所吃的食物心怀疑惑，那么，他吃的时候，上帝要定他的罪，因为他不凭着信心吃。任何不凭着信心而做的事都是罪。
【KJV】And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.
【NIV】But the man who has doubts is condemned if he eats, because his eating is not from faith; and everything that does not come from faith is sin.
【BBE】But he who is in doubt is judged if he takes food, because he does it not in faith; and whatever is not of faith is sin.
【ASV】But he that doubteth is condemned if he eat, because he eateth not of faith; and whatsoever is not of faith is sin.


第 15 章

要叫邻舍喜悦
1 【和合本】我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。
【吕振中】我们有能力的人呢、应该担代没有能力之人的脆弱顾忌，不应该迳求自己所喜欢的。
【思高本】我们强壮者，该担待不强壮者的软弱，不可只求自己的喜悦。
【现代本】我们有坚强信心的人应该帮助信心软弱的人，分担他们的重担，而不求满足自己。
【KJV】We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.
【NIV】We who are strong ought to bear with the failings of the weak and not to please ourselves.
【BBE】We who are strong have to be a support to the feeble, and not give pleasure to ourselves.
【ASV】Now we that are strong ought to bear the infirmities of the weak, and not to please ourselves.
2 【和合本】我们各人务要叫邻舍喜悦，使他得益处，建立德行。
【吕振中】我们各人都要求邻舍所喜欢的、使他得益处、以得建立。
【思高本】我们每人都该求近人的喜悦，使他受益，得以建立，
【现代本】我们每人要为着弟兄的益处着想，来建立共同的信心生活。
【KJV】Let every one of us please his neighbour for his good to edification.
【NIV】Each of us should please his neighbor for his good, to build him up.
【BBE】Let every one of us give pleasure to his neighbour for his good, to make him strong.
【ASV】Let each one of us please his neighbor for that which is good, unto edifying.
3 【和合本】因为基督也不求自己的喜悦，如经上所记：“辱骂你人的辱骂都落在我身上。”
【吕振中】因为基督也不求自己所喜欢的；倒像经上所记∶“那些辱骂你之人的辱骂、都落在我身上了！”
【思高本】因为连基督也没有寻求自己的喜悦，如所记载的：“辱骂你者的辱骂，都落在我身上。”
【现代本】因为基督并不求满足自己，倒是像圣经所说：“那些辱骂你的人发出的辱骂都落在我身上。”
【KJV】For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.
【NIV】For even Christ did not please himself but, as it is written: "The insults of those who insult you have fallen on me."
【BBE】For Christ did not give pleasure to himself, but, as it is said, The bitter words of those who were angry with you came on me.
【ASV】For Christ also pleased not himself; but, as it is written, The reproaches of them that reproached thee fell upon me.
4 【和合本】从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰可以得着盼望。
【吕振中】凡从前所写的经，都是要让我们受教训而写的，使我们由于坚忍、由于经上的鼓励、能持守着盼望。
【思高本】其实，凡经上所写的，都是为教训我们而写的，为叫我们因着经典上所教训的忍耐和安慰，获得希望。
【现代本】圣经里面的话都是为教导我们而写的，目的是要我们能够从圣经所教导的忍耐和鼓励获得希望。
【KJV】For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.
【NIV】For everything that was written in the past was written to teach us, so that through endurance and the encouragement of the Scriptures we might have hope.
【BBE】Now those things which were put down in writing before our time were for our learning, so that through quiet waiting and through the comfort of the holy Writings we might have hope.
【ASV】For whatsoever things were written aforetime were written for our learning, that through patience and through comfort of the scriptures we might have hope.
5 【和合本】但愿赐忍耐安慰的上帝叫你们彼此同心，效法基督耶稣，
【吕振中】但愿赐坚忍和鼓励的上帝、赐给你们彼此间同样意念、依照着基督耶稣的榜样、
【思高本】愿赐忍耐和安慰的天主，赏赐你们仿效耶稣基督的榜样，彼此同心合意，
【现代本】愿那位赐忍耐和鼓励的上帝帮助你们有同样的见解，学习基督耶稣的榜样，
【KJV】Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:
【NIV】May the God who gives endurance and encouragement give you a spirit of unity among yourselves as you follow Christ Jesus,
【BBE】Now may the God who gives comfort and strength in waiting make you of the same mind with one another in harmony with Christ Jesus:
【ASV】Now the God of patience and of comfort grant you to be of the same mind one with another according to Christ Jesus:
6 【和合本】一心一口荣耀上帝我们主耶稣基督的父！
【吕振中】使你们同心合意用一致的口、荣耀上帝、我们主耶稣基督的父。
【思高本】好一心一口光荣我们的主耶稣基督的天主和父。
【现代本】好使大家在一起，同声颂赞我们的主耶稣基督的父上帝。
【KJV】That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.
【NIV】so that with one heart and mouth you may glorify the God and Father of our Lord Jesus Christ.
【BBE】So that with one mouth you may give glory to the God and Father of our Lord Jesus Christ.
【ASV】that with one accord ye may with one mouth glorify the God and Father of our Lord Jesus Christ.

上帝的福音一视同仁
7 【和合本】所以，你们要彼此接纳，如同基督接纳你们一样，使荣耀归与上帝。
【吕振中】所以你们要彼此接纳，如同基督接纳了我们一样、以彰显上帝的荣耀。
【思高本】为此，你们要为光荣天主而彼此接纳，犹如基督也接纳了你们一样。
【现代本】所以，为了荣耀上帝，你们要彼此接纳，如同基督接纳你们一样。
【KJV】Wherefore receive ye one another, as Christ also received us to the glory of God.
【NIV】Accept one another, then, just as Christ accepted you, in order to bring praise to God.
【BBE】So then, take one another to your hearts, as Christ took us, to the glory of God.
【ASV】Wherefore receive ye one another, even as Christ also received you, to the glory of God.
8 【和合本】我说，基督是为上帝真理作了受割礼人的执事，要证实所应许列祖的话，
【吕振中】我说、基督为要显明上帝的真诚，就做了受割礼之犹太人的仆役，要证实对列祖所发的应许，
【思高本】我是要说：基督为了要彰显天主的真实，成了割损的仆役，为实贱向先祖们所赐的恩许，
【现代本】我告诉你们，基督为着要显明上帝的信实，作了犹太人的仆人，为要使上帝对族长们的许诺得以实现，
【KJV】Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:
【NIV】For I tell you that Christ has become a servant of the Jews on behalf of God's truth, to confirm the promises made to the patriarchs
【BBE】Now I say that Christ has been made a servant of the circumcision to give effect to the undertakings given by God to the fathers,
【ASV】For I say that Christ hath been made a minister of the circumcision for the truth of God, that he might confirm the promises given unto the fathers,
9 【和合本】并叫外邦人因他的怜悯荣耀上帝。如经上所记：因此，我要在外邦中称赞你，歌颂你的名；
【吕振中】也要使外国人因上帝的怜悯来荣耀上帝，如经上所记∶“故此我要在外国中颂扬你，歌颂你的名。”
【思高本】而也使外邦人因天主的怜悯而去光荣天主，正如所记载的：“为此，我要在异民中称谢你，歌颂你的圣名。”
【现代本】同时使外邦人也能够颂赞上帝的慈爱。正像圣经所说：因此，我要在外邦人中颂扬你；我要歌颂你的名。
【KJV】And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.
【NIV】so that the Gentiles may glorify God for his mercy, as it is written: "Therefore I will praise you among the Gentiles; I will sing hymns to your name."
【BBE】And so that the Gentiles might give glory to God for his mercy; as it is said, For this reason I will give praise to you among the Gentiles, and I will make a song to your name.
【ASV】and that the Gentiles might glorify God for his mercy; as it is written, Therefore will I give praise unto thee among the Gentiles, And sing unto thy name.
10 【和合本】又说：你们外邦人当与主的百姓一同欢乐；
【吕振中】经上又说∶“外国人哪，和主的子民同欢跃哦！”
【思高本】又说：“异民！你们要和他的百姓一同欢乐！”
【现代本】圣经又说：外邦人哪！要跟上帝的子民一同欢乐。
【KJV】And again he saith, Rejoice, ye Gentiles, with his people.
【NIV】Again, it says, "Rejoice, O Gentiles, with his people."
【BBE】And again he says, Take part, you Gentiles, in the joy of his people.
【ASV】And again he saith, Rejoice, ye Gentiles, with his people.
11 【和合本】又说：外邦啊，你们当赞美主！万民哪，你们都当颂赞他！
【吕振中】又说∶“众外国阿，你们要赞颂主；万族之民哪，你们要称赞他。”
【思高本】又说：“列国万民，请赞美上主！一切民族，请歌颂他！”
【现代本】再说：所有的外邦人哪！要颂赞主；万民哪！你们要颂赞他。
【KJV】And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.
【NIV】And again, "Praise the Lord, all you Gentiles, and sing praises to him, all you peoples."
【BBE】And again, Give praise to the Lord, all you Gentiles; and let all the nations give praise to him.
【ASV】And again, Praise the Lord, all ye Gentiles; And let all the peoples praise him.
12 【和合本】又有以赛亚说：将来有耶西的根，就是那兴起来要治理外邦的；外邦人要仰望他。
【吕振中】又有以赛亚说∶“将来必有耶西的根，那兴起来要治理外国的；外国必将盼望钉住于他。”
【思高本】依撒意亚又说：“叶瑟的根苗将要出现，要起来统治外邦人；外邦人都要寄望于他。”
【现代本】以赛亚也说：有耶西的后代要出来，他要起来统治外邦；外邦人都要仰望他！
【KJV】And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.
【NIV】And again, Isaiah says, "The Root of Jesse will spring up, one who will arise to rule over the nations; the Gentiles will hope in him."
【BBE】And again Isaiah says, There will be the root of Jesse, and he who comes to be the ruler over the Gentiles; in him will the Gentiles put their hope.
【ASV】And again, Isaiah saith, There shall be the root of Jesse, And he that ariseth to rule over the Gentiles; On him shall the Gentiles hope.
13 【和合本】但愿使人有盼望的上帝，因信将诸般的喜乐、平安充满你们的心，使你们藉着圣灵的能力大有盼望。
【吕振中】愿使人有盼望的上帝，因你们的相信，将全备的喜乐和平安充满你们，使你们本着圣灵的能力、充满溢地有盼望。
【思高本】愿赐望德的天主，因着你们的信心，使你们充满各种喜乐和平安，使你们因着圣神的德能，富于望德。
【现代本】愿上帝，就是那希望的泉源，因着你们对他的信心，使你们充满各样喜乐、平安，也使你们的希望，藉着圣灵的能力，不断增加。
【KJV】Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.
【NIV】May the God of hope fill you with all joy and peace as you trust in him, so that you may overflow with hope by the power of the Holy Spirit.
【BBE】Now may the God of hope make you full of joy and peace through faith, so that all hope may be yours in the power of the Holy Spirit.
【ASV】Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, in the power of the Holy Spirit.

保罗的宣教使命
14 【和合本】弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。
【吕振中】弟兄们，我本人对你们、倒深信你们自己是满有良善、充满各样知识、又能彼此劝戒的。
【思高本】我的弟兄们，我本人深信你们是充满善意，满备各种知识的，并能彼此劝勉。
【现代本】弟兄们，我自己确实知道你们满有良善的品德，也具备着丰富的知识，能够彼此劝导。
【KJV】And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.
【NIV】I myself am convinced, my brothers, that you yourselves are full of goodness, complete in knowledge and competent to instruct one another.
【BBE】And I myself am certain of you, brothers, that you are full of what is good, complete in all knowledge, able to give direction to one another.
【ASV】And I myself also am persuaded of you, my brethren, that ye yourselves are full of goodness, filled with all knowledge, able also to admonish one another.
15 【和合本】但我稍微放胆写信给你们，是要提醒你们的记性，特因上帝所给我的恩典，
【吕振中】但有些地方、我大胆地给你们写信、做提醒你们的资料、是因从上帝那里所赐给我的恩，
【思高本】我给你们写信未免有些大胆，不过我只是想唤起你们的回忆，因为天主赐给了我恩宠，
【现代本】但是，在这封信里面，对于某些问题，我仍然大胆地提醒你们。我这样直言无讳，是因为上帝给我特权，
【KJV】Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,
【NIV】I have written you quite boldly on some points, as if to remind you of them again, because of the grace God gave me
【BBE】But I have, in some measure, less fear in writing to you to put these things before you again, because of the grace which was given to me by God,
【ASV】But I write the more boldly unto you in some measure, as putting you again in remembrance, because of the grace that was given me of God,
16 【和合本】使我为外邦人作基督耶稣的仆役，作上帝福音的祭司，叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳。
【吕振中】使我向外国人做基督耶稣的仆役，做上帝福音的祭司，使外国人之受供献成为可蒙悦纳、在圣灵里分别为圣的。
【思高本】使我为外邦人成了耶稣基督的使臣，天主福音的司祭，好使外邦人经圣神的祝圣，成为可悦纳的祭品。
【现代本】使我成为基督耶稣的仆人，在外邦人当中工作。我像祭司一样宣讲上帝的福音，为要使外邦人成为圣灵所献上的祭物，是上帝所悦纳的。
【KJV】That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.
【NIV】to be a minister of Christ Jesus to the Gentiles with the priestly duty of proclaiming the gospel of God, so that the Gentiles might become an offering acceptable to God, sanctified by the Holy Spirit.
【BBE】To be a servant of Christ Jesus to the Gentiles, doing the work of a priest in the good news of God, so that the offering of the Gentiles might be pleasing to God, being made holy by the Holy Spirit.
【ASV】that I should be a minister of Christ Jesus unto the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be made acceptable, being sanctified by the Holy Spirit.
17 【和合本】所以论到上帝的事，我在基督耶稣里有可夸的。
【吕振中】所以关于上帝的事、我在基督耶稣里倒有可夸处。
【思高本】所以对于事奉天主的事，我可以在耶稣基督内夸口，
【现代本】这样，因为我在基督耶稣里，我可以因着事奉上帝而觉得光荣。
【KJV】I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.
【NIV】Therefore I glory in Christ Jesus in my service to God.
【BBE】So I have pride in Christ Jesus in the things which are God's.
【ASV】I have therefore my glorifying in Christ Jesus in things pertaining to God.
18 【和合本】除了基督藉我做的那些事，我什么都不敢提，只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服；
【吕振中】因为别的我都不敢说，只说基督藉着我所作成的事∶就是他怎样将言语和行为、
【思高本】因为我不敢提及别的，只说基督藉我，以言语，以行动，藉着奇迹、异事的能力和天主圣神的德能，所作的使外邦人归顺的事，
【现代本】我所要大胆讲的只是这一句话：基督藉着我的言语行为，又用神迹奇事和上帝的灵的能力使外邦人顺服上帝。
【KJV】For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,
【NIV】I will not venture to speak of anything except what Christ has accomplished through me in leading the Gentiles to obey God by what I have said and done--
【BBE】And I will keep myself from talking of anything but those things which Christ has done by me to put the Gentiles under his rule in word and in act,
【ASV】For I will not dare to speak of any things save those which Christ wrought through me, for the obedience of the Gentiles, by word and deed,
19 【和合本】甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。
【吕振中】用神迹的能力、即奇事的能力、用圣灵的能力、得到外国人的听从。故此我才能从耶路撒冷转湾到以利里古、把基督的福音都传遍了。
【思高本】以致我从耶路撒冷及其四周，直到依里黎苛，传遍了基督的福音；
【现代本】因此，从耶路撒冷一直到以利哩古一带地方，我到处传扬关于基督的福音。
【KJV】Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.
【NIV】by the power of signs and miracles, through the power of the Spirit. So from Jerusalem all the way around to Illyricum, I have fully proclaimed the gospel of Christ.
【BBE】By signs and wonders, in the power of the Holy Spirit; so that from Jerusalem and round about as far as Illyricum I have given all the good news of Christ;
【ASV】in the power of signs and wonders, in the power of the Holy Spirit; so that from Jerusalem, and round about even unto Illyricum, I have fully preached the gospel of Christ;
20 【和合本】我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。
【吕振中】我是这样、不在基督的名被称过的地方传福音，免得建造在别人的根基上；
【思高本】并且专在没有认识基督的地方传布福音，引以为荣，免得我在别人的基础上建，
【现代本】我一向愿望在还没有听见基督的地方传福音，免得我的工作建立在别人的基础上。
【KJV】Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:
【NIV】It has always been my ambition to preach the gospel where Christ was not known, so that I would not be building on someone else's foundation.
【BBE】Making it my purpose not to take the good news where Christ was named, so that my work might not be resting on that of others;
【ASV】yea, making it my aim so to preach the gospel, not where Christ was already named, that I might not build upon another man's foundation;
21 【和合本】就如经上所记：未曾闻知他信息的，将要看见；未曾听过的，将要明白。
【吕振中】却是像经上所记的∶“没有得传告关于他的事的、必看见；没有听见过的、必晓悟。”
【思高本】如经上记载的：“那些关于他没有得到传报的人，必要看见；那些没有听说过的人，必要明了。”
【现代本】圣经说过：不曾认识他的人要看见；没有听见过他的人要领悟。
【KJV】But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.
【NIV】Rather, as it is written: "Those who were not told about him will see, and those who have not heard will understand."
【BBE】But as it is said in the holy Writings, They will see, to whom the news of him had not been given, and those to whose ears it had not come will have knowledge.
【ASV】but, as it is written, They shall see, to whom no tidings of him came, And they who have not heard shall understand.

保罗计划访问罗马
22 【和合本】我因多次被拦阻，总不得到你们那里去。
【吕振中】因此许多次我总被截断了去路、不能到你们那里去。
【思高本】这就是我屡次被阻延，不能到你们那里去的缘故。
【现代本】可是，我多次遇到阻挠，不能够到你们那里去。
【KJV】For which cause also I have been much hindered from coming to you.
【NIV】This is why I have often been hindered from coming to you.
【BBE】For which reason I was frequently kept from coming to you:
【ASV】Wherefore also I was hindered these many times from coming to you:
23 【和合本】但如今，在这里再没有可传的地方，而且这好几年，我切心想望到西班牙去的时候，可以到你们那里，
【吕振中】如今呢、在这些地带、再没有可传之余地了；又好几年以来、我就有渴慕之心、想要在往西班牙去的时候到你们那里去。
【思高本】但如今在这一带再没有可传的地方了，而且多年以来，我就有到你们那里去的心愿，
【现代本】但现在，既然我已经完成了在这一带的工作，而且多年来一直想去访问你们，
【KJV】But now having no more place in these parts, and having a great desire these many years to come unto you;
【NIV】But now that there is no more place for me to work in these regions, and since I have been longing for many years to see you,
【BBE】But now, having no longer any place in these parts and having had for a number of years a great desire to come to you,
【ASV】but now, having no more any place in these regions, and having these many years a longing to come unto you,
24 【和合本】盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。
【吕振中】我是盼望从你们那里经过时得见你们，先同你们交往，心里稍得满足，然后蒙你们送行到那里去。
【思高本】所以当我往西班牙去的时候，我希望中途能见到你们，得以稍微满足我见你们的心愿，然后由你们送我上道。
【现代本】我希望现在就去，在我往西班牙去的途中，顺便去看你们，在你们那里欢聚一些时候，然后让你们帮我成行。
【KJV】Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.
【NIV】I plan to do so when I go to Spain. I hope to visit you while passing through and to have you assist me on my journey there, after I have enjoyed your company for a while.
【BBE】Whenever I go to Spain (for it is my hope to see you on my way, and to be sent on there by you, if first I may in some measure have been comforted by your company)--
【ASV】whensoever I go unto Spain (for I hope to see you in my journey, and to be brought on my way thitherward by you, if first in some measure I shall have been satisfied with your company)--
25 【和合本】但现在，我往耶路撒冷去供给圣徒。
【吕振中】不过如今我先要往耶路撒冷去、供应圣徒的需要。
【思高本】不过，现在我要起身往耶路撒冷去，为供应圣徒，
【现代本】可是，为了接济信徒的事，我现在必须上耶路撒冷去。
【KJV】But now I go unto Jerusalem to minister unto the saints.
【NIV】Now, however, I am on my way to Jerusalem in the service of the saints there.
【BBE】But now I go to Jerusalem, taking help for the saints.
【ASV】but now, I say, I go unto Jerusalem, ministering unto the saints.
26 【和合本】因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。
【吕振中】因为马其顿和亚该亚乐意凑集一笔团契捐，给在耶路撒冷圣徒中的穷人。
【思高本】因为马其顿和阿哈雅人，甘心乐意为耶路撒冷的贫苦圣徒捐了一笔款项；
【现代本】因为马其顿和亚该亚的教会乐意捐出一笔钱，来帮助耶路撒冷信徒中穷苦的弟兄们。
【KJV】For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.
【NIV】For Macedonia and Achaia were pleased to make a contribution for the poor among the saints in Jerusalem.
【BBE】For it has been the good pleasure of those of Macedonia and Achaia to send a certain amount of money for the poor among the saints at Jerusalem.
【ASV】For it hath been the good pleasure of Macedonia and Achaia to make a certain contribution for the poor among the saints that are at Jerusalem.
27 【和合本】这固然是他们乐意的，其实也算是所欠的债；因外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。
【吕振中】他们真是乐意，其实也是欠他们债的。因为你们外国人若在他们犹太人属灵的事上有分儿，就应该（与‘欠债’一词同字源）在属肉身的事上供奉他们。
【思高本】说他们甘心乐意，其实他们是欠他们的债。因为外邦人既分沾了他们的神恩，也就该在物质上扶助他们。
【现代本】这固然是他们乐意做的，事实上也是他们的义务。既然犹太的基督徒让外邦人分享属灵的恩赐，外邦人也应该在物质上帮助他们。
【KJV】It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.
【NIV】They were pleased to do it, and indeed they owe it to them. For if the Gentiles have shared in the Jews' spiritual blessings, they owe it to the Jews to share with them their material blessings.
【BBE】Yes, it has been their good pleasure; and they are in their debt. For if the Gentiles have had a part in the things of the Spirit which were theirs, it is right for them, in the same way, to give them help in the things of the flesh.
【ASV】Yea, it hath been their good pleasure; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, they owe it to them also to minister unto them in carnal things.
28 【和合本】等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。
【吕振中】所以我办完了这事，把这奉献的果子盖印封好了、交付他们以后，就要经过你们那里、往西班牙去。
【思高本】所以我一办妥了这事，向他们交代了这项捐款以后，便要路过你们那里，往西班牙去。
【现代本】等我办完了这件事，把他们所募捐的钱都交付清楚以后，我就要取道你们那里，到西班牙去。
【KJV】When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.
【NIV】So after I have completed this task and have made sure that they have received this fruit, I will go to Spain and visit you on the way.
【BBE】So when I have done this, and have given them this fruit of love, I will go on by you into Spain.
【ASV】When therefore I have accomplished this, and have sealed to them this fruit, I will go on by you unto Spain.
29 【和合本】我也晓得去的时候，必带着基督丰盛的恩典而去。
【吕振中】我也知道我找你们去的时候、必带着基督丰盛之祝福而去的。
【思高本】我知道，我去你们那里，必要满带基督的祝福而去。
【现代本】我知道，我去探望你们的时候也要把基督丰富的恩典带给你们。
【KJV】And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.
【NIV】I know that when I come to you, I will come in the full measure of the blessing of Christ.
【BBE】And I am certain that when I come, I will be full of the blessing of Christ.
【ASV】And I know that, when I come unto you, I shall come in the fulness of the blessing of Christ.
30 【和合本】弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求上帝，
【吕振中】弟兄们，我凭着我们的主耶稣基督、又凭着圣灵所感动的爱、劝你们在替我向上帝祷告的事上、和我一同奋斗、
【思高本】弟兄们！我因我们的主耶稣基督，并因圣神的爱，请求你们，以你们为我在天主前的祈祷，与我一起奋斗，
【现代本】弟兄们！凭着我们的主耶稣基督，又凭着圣灵所赐的爱心，我请求你们跟我一起恳切地祈求上帝，
【KJV】Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;
【NIV】I urge you, brothers, by our Lord Jesus Christ and by the love of the Spirit, to join me in my struggle by praying to God for me.
【BBE】Now I make request to you, brothers, by our Lord Jesus Christ, and by the love of the Spirit, that you will be working together with me in your prayers to God for me;
【ASV】Now I beseech you, brethren, by our Lord Jesus Christ, and by the love of the Spirit, that ye strive together with me in your prayers to God for me;
31 【和合本】叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳，
【吕振中】使我得救援、脱离犹太地不信的人，使我供应耶路撒冷的事、在圣徒面前、可蒙悦纳；
【思高本】使我脱免在犹太地不信的手，并使我带到耶路撒冷的款项，得蒙圣徒悦纳。
【现代本】使我不至于受到在犹太那些不信的人的危害，又使我在耶路撒冷办理的救济工作得到信徒的满意。
【KJV】That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;
【NIV】Pray that I may be rescued from the unbelievers in Judea and that my service in Jerusalem may be acceptable to the saints there,
【BBE】So that I may be kept safe from those in Judaea who have not put themselves under the rule of God, and that the help which I am taking for Jerusalem may be pleasing to the saints;
【ASV】that I may be delivered from them that are disobedient in Judaea, and that my ministration which I have for Jerusalem may be acceptable to the saints;
32 【和合本】并叫我顺着上帝的旨意，欢欢喜喜的到你们那里，与你们同得安息。
【吕振中】并使我、凭着上帝的旨意、欢欢喜喜到你们那里，同你们交往而得休息。
【思高本】这样，可使我照天主的旨意，高兴地到你们那里去，同你们一起稍微休息。
【现代本】上帝若准许，我就可以高高兴兴地去看你们，在你们当中休息一些时候。
【KJV】That I may come unto you with joy by the will of God, and may with you be refreshed.
【NIV】so that by God's will I may come to you with joy and together with you be refreshed.
【BBE】So that I may come to you in joy by the good pleasure of God, and have rest with you.
【ASV】that I may come unto you in joy through the will of God, and together with you find rest.
33 【和合本】愿赐平安的上帝常和你们众人同在。阿们！
【吕振中】愿赐平安的上帝与你们众人同在！阿们。（即∶‘诚心所愿’的意思。按有古卷有罗16∶25－27）
【思高本】愿赐平安的天主与你们众人同在！阿们。
【现代本】愿赐平安的上帝与你们各位同在！阿们。
【KJV】Now the God of peace be with you all. Amen.
【NIV】The God of peace be with you all. Amen.
【BBE】Now may the God of peace be with you all. So be it.
【ASV】Now the God of peace be with you all. Amen.


第 16 章

问安
1 【和合本】我对你们举荐我们的姐妹非比，她是坚革哩教会中的女执事。
【吕振中】我对你们推荐我们的姊妹非比；她是在坚革哩教会中的仆役。
【思高本】我把我们的姊妹福依贝托给你们，她是耕格勒教会的女执事，
【现代本】我向你们介绍我们的姊妹菲比；她一向在坚革哩教会事奉。
【KJV】I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:
【NIV】I commend to you our sister Phoebe, a servant of the church in Cenchrea.
【BBE】It is my desire to say a good word for Phoebe, who is a servant of the church in Cenchreae:
【ASV】I commend unto you Phoebe our sister, who is a servant of the church that is at Cenchreae:
2 【和合本】请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。
【吕振中】请你们在主里接待她、照圣徒相宜之礼数；她在什么事上有需要你们的、请你们辅助她；因为她自己也曾帮助了许多人，也帮助了我。
【思高本】你们要在主内以相宜于圣者的态度，接待她，如果她在什么事上需要你们的帮助，你们就帮助她，因为她帮助了许多人，也帮助过我。
【现代本】她是忠心的信徒；请你们依照信徒的本份好好地接待她。无论她有什么需要，请你们帮助她。她曾热心地帮助了许多人，我自己也得过她的帮助。
【KJV】That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.
【NIV】I ask you to receive her in the Lord in a way worthy of the saints and to give her any help she may need from you, for she has been a great help to many people, including me.
【BBE】That you will take her in kindly, after the way of the saints, as one who is the Lord's, and give her help in anything in which she may have need of you: because she has been a help to a great number and to myself.
【ASV】that ye receive her in the Lord, worthily of the saints, and that ye assist her in whatsoever matter she may have need of you: for she herself also hath been a helper of many, and of mine own self.
3 【和合本】问百基拉和亚居拉安。他们在基督耶稣里与我同工，
【吕振中】请给百基拉和亚居拉问安；他们是我在基督耶稣里的同工，
【思高本】请问候普黎斯加和阿桂拉，他们是我在耶稣基督内的助手；
【现代本】请问候事奉基督耶稣的同工百基拉和亚居拉；
【KJV】Greet Priscilla and Aquila my helpers in Christ Jesus:
【NIV】Greet Priscilla and Aquila, my fellow workers in Christ Jesus.
【BBE】Give my love to Prisca and Aquila, workers with me in Christ Jesus,
【ASV】Salute Prisca and Aquila my fellow-workers in Christ Jesus,
4 【和合本】也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。
【吕振中】曾经为我的性命、将自己的脖子冒险不顾。不但我感谢他们，就是外国的众教会也都感谢他们。
【思高本】他们为救我，置自己的颈项于度外；不但我应感谢他们，而且连外邦人的众教会也应感谢他们。
【现代本】他们为了我冒生命的危险。不但我感谢他们，外邦的各教会也都感谢他们。
【KJV】Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.
【NIV】They risked their lives for me. Not only I but all the churches of the Gentiles are grateful to them.
【BBE】Who for my life put their necks in danger; to whom not only I but all the churches of the Gentiles are in debt:
【ASV】who for my life laid down their own necks; unto whom not only I give thanks, but also all the churches of the Gentiles:
5 【和合本】又问在他们家中的教会安。问我所亲爱的以拜尼土安；他在亚西亚是归基督初结的果子。
【吕振中】又请给在他们家的会众（与‘教会’一词同字）问安。给我亲爱的以拜尼士问安；他是亚西亚归基督的初结果子。
【思高本】还请问候在他们家中的教会。请问候我可爱的厄派乃托，他是亚细亚归依基督的初果。
【现代本】也请问候在他们家里聚集的教会。请问候我亲爱的朋友以拜尼土；他是亚细亚省第一个归信基督的人。
【KJV】Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the firstfruits of Achaia unto Christ.
【NIV】Greet also the church that meets at their house. Greet my dear friend Epenetus, who was the first convert to Christ in the province of Asia.
【BBE】And say a kind word to the church which is in their house. Give my love to my dear Epaenetus, who is the first fruit of Asia to Christ.
【ASV】and salute the church that is in their house. Salute Epaenetus my beloved, who is the first-fruits of Asia unto Christ.
6 【和合本】又问马利亚安；她为你们多受劳苦。
【吕振中】给马利亚问安；她曾经为你们多多劳苦。
【思高本】请问候玛利亚，她为你们受了许多劳苦。
【现代本】也向为你们辛劳工作的马利亚致意。
【KJV】Greet Mary, who bestowed much labour on us.
【NIV】Greet Mary, who worked very hard for you.
【BBE】Give my love to Mary, who gave much care to you.
【ASV】Salute Mary, who bestowed much labor on you.
7 【和合本】又问我亲属与我一同坐监的安多尼古和犹尼亚安；他们在使徒中是有名望的，也是比我先在基督里。
【吕振中】给我同族的人们、和与我一同坐监的人们、安多尼古和犹尼亚（有古卷作∶犹利亚）、问安；他们是使徒中着名的人，又是比我先在基督里的。
【思高本】请问候我的同族和我的同囚者安得洛尼科和犹尼雅，他们在使徒中是有声望的人，并且在我以先归依了基督。
【现代本】请问候曾经跟我一起坐牢的犹太同胞安多尼古和犹尼亚。他们在使徒中颇有名望，也是比我先归信基督的。
【KJV】Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.
【NIV】Greet Andronicus and Junias, my relatives who have been in prison with me. They are outstanding among the apostles, and they were in Christ before I was.
【BBE】Give my love to Andronicus and Junia, my relations, who were in prison with me, who are noted among the Apostles, and who were in Christ before me.
【ASV】Salute Andronicus and Junias, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also have been in Christ before me.
8 【和合本】又问我在主里面所亲爱的暗伯利安。
【吕振中】给在主里我亲爱的暗伯利问安。
【思高本】请问候在主内我可爱的安仆里雅。
【现代本】请问候主内亲爱的朋友暗伯利；
【KJV】Greet Amplias my beloved in the Lord.
【NIV】Greet Ampliatus, whom I love in the Lord.
【BBE】Give my love to Ampliatus, who is dear to me in the Lord,
【ASV】Salute Ampliatus my beloved in the Lord.
9 【和合本】又问在基督里与我们同工的耳巴奴，并我所亲爱的士大古安。
【吕振中】给在基督里我们的同工耳巴奴、和我亲爱的士大古、问安。
【思高本】请问候我们在基督内的助手吴尔巴诺，和我可爱的斯塔辉。
【现代本】也问候事奉基督的同工耳巴努和我亲爱的朋友士大古。
【KJV】Salute Urbane, our helper in Christ, and Stachys my beloved.
【NIV】Greet Urbanus, our fellow worker in Christ, and my dear friend Stachys.
【BBE】Give my love to Urbanus, a worker in Christ with us, and to my dear Stachys.
【ASV】Salute Urbanus our fellow-worker in Christ, and Stachys my beloved.
10 【和合本】又问在基督里经过试验的亚比利安。问亚利多布家里的人安。
【吕振中】给在基督里被试验为可取的亚比利问安。给亚利多布家里的人问安。
【思高本】请问候为基督受磨难的阿培肋。
【现代本】请问候经历过考验、对基督始终忠心的亚比利；也问候亚利多布一家人。
【KJV】Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.
【NIV】Greet Apelles, tested and approved in Christ. Greet those who belong to the household of Aristobulus.
【BBE】Give my love to Apelles, who has the approval of Christ. Say a kind word to those who are of the house of Aristobulus.
【ASV】Salute Apelles the approved in Christ. Salute them that are of the household of Aristobulus.
11 【和合本】又问我亲属希罗天安。问拿其数家在主里的人安。
【吕振中】给我同族的人希罗天问安。给拿其数家里在主里面的人问安。
【思高本】请问候阿黎斯托步罗家中的人。请问候我的同族人黑落狄雍；请问候纳尔基索家中归依主的人。
【现代本】请问候犹太同胞希罗天；也问候拿其数一家信主的弟兄们。
【KJV】Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.
【NIV】Greet Herodion, my relative. Greet those in the household of Narcissus who are in the Lord.
【BBE】Give my love to Herodion, my relation. Say a kind word to those of the house of Narcissus, who are in the Lord.
【ASV】Salute Herodion my kinsman. Salute them of the household of Narcissus, that are in the Lord.
12 【和合本】又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
【吕振中】给在主里劳苦的士非拿氏和士富撒氏问安。给亲爱的、在主里曾经多多劳苦的彼息氏问安。
【思高本】请问候在主内劳苦的特黎费纳和特黎佛撒。请问候可爱的培尔息，她在主内受了许多劳苦。
【现代本】请问候主内的同工土非拿和土富撒；也问候为主勤劳工作的亲爱朋友彼息。
【KJV】Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.
【NIV】Greet Tryphena and Tryphosa, those women who work hard in the Lord. Greet my dear friend Persis, another woman who has worked very hard in the Lord.
【BBE】Give my love to Tryphaena and Tryphosa, workers in the Lord. Give my love to my dear Persis, who did much work in the Lord.
【ASV】Salute Tryphaena and Tryphosa, who labor in the Lord. Salute Persis the beloved, who labored much in the Lord.
13 【和合本】又问在主蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。
【吕振中】给在主里蒙拣选的鲁孚和他母亲、也就等于我的母亲、问安。
【思高本】请问候蒙主拣选的鲁富和他的母亲，她也是我的母亲。
【现代本】请问候鲁孚；他是主内一位杰出的工人；也问候他的母亲──她一向待我像自己的儿子一样。
【KJV】Salute Rufus chosen in the Lord, and his mother and mine.
【NIV】Greet Rufus, chosen in the Lord, and his mother, who has been a mother to me, too.
【BBE】Give my love to Rufus, one of the Lord's selection, and to his mother and mine.
【ASV】Salute Rufus the chosen in the Lord, and his mother and mine.
14 【和合本】又问亚逊其土、弗勒干、黑米、八罗巴、黑马，并与他们在一处的弟兄们安。
【吕振中】给亚逊其士、弗勒干、黑米、八罗巴、黑马、和同他们在一起的弟兄们、问安。
【思高本】请问候阿松黎托、弗肋贡、赫尔默斯、帕特洛巴、赫尔玛，和与他们在一起的弟兄们。
【现代本】请问候亚逊其土、弗勒干、黑米、八罗巴、黑马，和其它跟他们在一起的弟兄们。
【KJV】Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.
【NIV】Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas and the brothers with them.
【BBE】Give my love to Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers who are with them.
【ASV】Salute Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brethren that are with them.
15 【和合本】又问非罗罗古和犹利亚，尼利亚和他姐妹，同阿林巴并与他们在一处的众圣徒安。
【吕振中】给非罗罗古和犹利亚（有古卷作∶犹尼亚）、尼利亚和他姊妹、同阿林巴、和同他们在一起的众圣徒、问安。
【思高本】请问候非罗罗哥与犹里雅，乃勒乌和他的姊妹，还有敖林帕和与他们在一起的众圣徒。
【现代本】请问候非罗罗古和犹利亚，尼利亚和他的姊妹，阿林巴以及跟他们在一起的信徒们。
【KJV】Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.
【NIV】Greet Philologus, Julia, Nereus and his sister, and Olympas and all the saints with them.
【BBE】Give my love to Philologus and Julia, Nereus and his sister, and Olympas, and all the saints who are with them.
【ASV】Salute Philologus and Julia, Nereus and his sister, and Olympas, and all the saints that are with them.
16 【和合本】你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。
【吕振中】你们要用圣别的接吻彼此问安。基督的众教会给你们问安。
【思高本】你们要以圣吻彼此请安。基督的众教会都问候你们。
【现代本】你们要用圣洁的亲吻互相问安。基督的各教会都向你们问安。
【KJV】Salute one another with an holy kiss. The churches of Christ salute you.
【NIV】Greet one another with a holy kiss. All the churches of Christ send greetings.
【BBE】Give one another a holy kiss. All the churches of Christ send their love to you.
【ASV】Salute one another with a holy kiss. All the churches of Christ salute you.
17 【和合本】弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。
【吕振中】弟兄们，那些造成分立和绊跌事、背乎你们所学之教训的人、我劝你们要注意提防他们。你们务要躲避他们；
【思高本】弟兄们，我请求你们提防那些反对你们所学习的教理，而制造纷争和绊脚石的人，你们要远离他们，
【现代本】弟兄们，我劝告你们，要防备那些制造分裂、动摇别人的信心、背弃你们所受的教导的人；要远离他们。
【KJV】Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.
【NIV】I urge you, brothers, to watch out for those who cause divisions and put obstacles in your way that are contrary to the teaching you have learned. Keep away from them.
【BBE】Now, it is my desire, brothers, that you will take note of those who are causing division and trouble among you, quite against the teaching which was given to you: and keep away from them.
【ASV】Now I beseech you, brethren, mark them that are causing the divisions and occasions of stumbling, contrary to the doctrine which ye learned: and turn away from them.
18 【和合本】因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。
【吕振中】因为这样的人不是服事我们的主基督，只是服事自己的肚子；他们用巧言才语诱惑无邪之人的心。
【思高本】因为这些人不是服事我们的主基督，而是服事自己的肚腹，他们以甜言蜜语，迷惑那些诚实人的心灵。
【现代本】因为这样的人不在事奉我们的主基督，是在满足自己的肚腹。他们用花言巧语迷惑老实人的心。
【KJV】For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.
【NIV】For such people are not serving our Lord Christ, but their own appetites. By smooth talk and flattery they deceive the minds of naive people.
【BBE】For such people are not servants of the Lord Christ, but of their stomachs; and by their smooth and well-said words the hearts of those who have no knowledge of evil are tricked.
【ASV】For they that are such serve not our Lord Christ, but their own belly; and by their smooth and fair speech they beguile the hearts of the innocent.
19 【和合本】你们的顺服已经传于众人，所以我为你们欢喜；但我愿意你们在善上聪明，在恶上愚拙。
【吕振中】你们的听从已经遍传于众人了；所以我欢喜你们；不过我还愿你们对善事要聪明，对恶事要天真。
【思高本】你们的服从已传到各处，所以我为你们十分庆幸；但我切愿你们对善事要明智，对于恶事要纯洁无瑕。
【现代本】大家都晓得你们对福音的信从，因此我很为你们高兴。我要你们在好事上聪明，在坏事上无邪。
【KJV】For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.
【NIV】Everyone has heard about your obedience, so I am full of joy over you; but I want you to be wise about what is good, and innocent about what is evil.
【BBE】For all have knowledge of how you do what you are ordered. For this reason I have joy in you, but it is my desire that you may be wise in what is good, and without knowledge of evil.
【ASV】For your obedience is come abroad unto all men. I rejoice therefore over you: but I would have you wise unto that which is good, and simple unto that which is evil.
20 【和合本】赐平安的上帝快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！
【吕振中】赐平安和平的上帝就会快快将撒但（即‘魔鬼的别名’）践踏在你们脚下了。愿我们主耶稣的恩与你们同在（有古卷无此句）！
【思高本】赐平安的天主就要迅速地，把撒殚踏碎在你们的脚下。我们主耶稣基督的恩宠与你们同在！
【现代本】赐平安的上帝就要摧毁撒但，使他屈服在你们脚下。愿我们的主耶稣赐恩典给你们！
【KJV】And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.
【NIV】The God of peace will soon crush Satan under your feet. The grace of our Lord Jesus be with you.
【BBE】And the God of peace will be crushing Satan under your feet before long. The grace of our Lord Jesus Christ be with you.
【ASV】And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you.
21 【和合本】与我同工的提摩太，和我的亲属路求、耶孙、所西巴德，问你们安。
【吕振中】我的同工提摩太、和我同族的人们、路求、耶孙、所西巴德、给你们问安。
【思高本】我的助手弟茂德和我的同族路基约，雅松与索息帕特问候你们。
【现代本】我的同工提摩太，以及犹太同胞路求、耶孙、所西巴德，都问候你们。
【KJV】Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.
【NIV】Timothy, my fellow worker, sends his greetings to you, as do Lucius, Jason and Sosipater, my relatives.
【BBE】Timothy, who is working with me, sends his love to you, so do Lucius and Jason and Sosipater, my relations.
【ASV】Timothy my fellow-worker saluteth you; and Lucius and Jason and Sosipater, my kinsmen.
22 【和合本】我这代笔写信的德丢，在主里面问你们安。
【吕振中】［我、代笔写信的德丢、在主里面给你们问安。］
【思高本】我这执笔写信的特尔爵也在主内问候你们。
【现代本】代我写这封信的德提，也在主内问候你们。
【KJV】I Tertius, who wrote this epistle, salute you in the Lord.
【NIV】I, Tertius, who wrote down this letter, greet you in the Lord.
【BBE】I, Tertius, who have done the writing of this letter, send love in the Lord.
【ASV】I Tertius, who write the epistle, salute you in the Lord.
23 【和合本】那接待我、也接待全教会的该犹问你们安。
【吕振中】我的东道主、也就是全教会的东道主、该犹、给你们问安。
【思高本】我的东主，也是全教会的东主加约，也问候你们；本城的司库厄辣斯托和夸尔托兄弟也问候你们。
【现代本】那接待我、又让教会在他家聚集的该犹问候你们。本城司库以拉都和我们的弟兄括土也问候你们。
【KJV】Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
【NIV】Gaius, whose hospitality I and the whole church here enjoy, sends you his greetings. Erastus, who is the city's director of public works, and our brother Quartus send you their greetings.
【BBE】Gaius, with whom I am living, whose house is open to all the church, sends his love, so does Erastus, the manager of the accounts of the town, and Quartus, the brother.
【ASV】Gaius my host, and of the whole church, saluteth you. Erastus the treasurer of the city saluteth you, and Quartus the brother.
24 【和合本】城内管银库的以拉都，和兄弟括土问你们安。
【吕振中】城司库以拉都、和兄弟括士、给你们问安（有古卷有第24节∶愿我们主耶稣基督的恩和你们众人同在！阿们）。
【思高本】【但我们的主耶稣基督的恩宠常与你们同在！阿们！】
【现代本】（有些古卷加节：愿我们的主耶稣基督赐恩典给你们各位！阿们。）
【KJV】The grace of our Lord Jesus Christ be with you all. Amen.
【NIV】－
【BBE】[]
【ASV】The grace of our Lord Jesus Christ be with you all. Amen.

最后的颂赞
25 【和合本】惟有上帝能照我所传的福音和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。
【吕振中】愿荣耀归与上帝，就是照我所传的福音、以及所宣传的耶稣基督、照奥秘之启现、那位能使你们坚固的；这奥秘是历时历世隐秘不宣、
【思高本】愿光荣归于天主，他有能力坚固你们，使你们合乎我所传布的福音，和所宣讲的耶稣基督，并合乎所启示的奥──这奥从永远以来，就是而不宣的，
【现代本】愿荣耀归于上帝！他能够照我所传的福音坚定你们的信心。这福音是关于耶稣基督的信息，启示了自古以来隐藏着的奥秘。
【KJV】Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,
【NIV】Now to him who is able to establish you by my gospel and the proclamation of Jesus Christ, according to the revelation of the mystery hidden for long ages past,
【BBE】Now to him who is able to make you strong in agreement with the good news which I gave you and the preaching of Jesus Christ, in the light of the revelation of that secret which has been kept through times eternal,
【ASV】Now to him that is able to establish you according to my gospel and the preaching of Jesus Christ, according to the revelation of the mystery which hath been kept in silence through times eternal,
26 【和合本】这奥秘如今显明出来，而且按着永生上帝的命，藉众先知的书指示万国的民，使他们信服真道。
【吕振中】如今按着永恒主上帝之诏命、藉着神言人们的经书、显明出来，要使众外国都佑道、而有信仰之听从的；
【思高本】现今却彰显了，且按照永天主的命令，藉着先知的经书，晓谕万民，使他们服从信德。
【现代本】这奥秘已经藉着先知们的书显明出来，并且按照永生上帝的命令昭示万国，好使万民信服。
【KJV】But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:
【NIV】but now revealed and made known through the prophetic writings by the command of the eternal God, so that all nations might believe and obey him--
【BBE】But is now made clear; and by the writings of the prophets, by the order of the eternal God, the knowledge of it has been given to all the nations, so that they may come under the rule of the faith;
【ASV】but now is manifested, and by the scriptures of the prophets, according to the commandment of the eternal God, is made known unto all the nations unto obedience of faith:
27 【和合本】愿荣耀因耶稣基督归与独一全智的上帝，直到永远。阿们！
【吕振中】愿荣耀、藉着耶稣基督、归与独一无二、大有智慧的上帝，世世代代、永无穷尽。阿们。（即∶‘诚心所愿’的意思。按有古卷无罗16∶25－27）
【思高本】愿光荣赖耶稣基督归于唯一全智的天主，至于无穷之世。阿们。
【现代本】愿荣耀藉着耶稣基督归与独一全智的上帝，直到永远！阿们。（有些古卷：──也在：后出现；有些古卷只在：后出现；有一古卷在：葱后出现）
【KJV】To God only wise, be glory through Jesus Christ for ever. Amen.
【NIV】to the only wise God be glory forever through Jesus Christ! Amen. 
【BBE】To the only wise God, through Jesus Christ, be the glory for ever. So be it.
【ASV】to the only wise God, through Jesus Christ, to whom be the glory for ever. Amen.


第 2 章

上帝的公义审判
1 【和合本】你这论断人的，无论你是谁，也无可推诿。你在什么事上论断人，就在什么事上定自己的罪；因你这论断人的，自己所行却和别人一样。
【吕振中】所以一切论断的人哪，你是无可推诿的。你在什么事上论断人，就在什么事上定你自己的罪；因为你这论断人的人、正行着同样的事。
【思高本】所以，人啊！你不论是谁，你判断人，必无可推诿，因为你判断别人，就是定你自己的罪，因为你这判断人的，正作着同样的事。
【现代本】朋友啊，你评断别人，不管你是谁，都是不可原谅的。你评断别人，而自己所做的却跟他们一样，你就是定自己的罪了。
【KJV】Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.
【NIV】You, therefore, have no excuse, you who pass judgment on someone else, for at whatever point you judge the other, you are condemning yourself, because you who pass judgment do the same things.
【BBE】So you have no reason, whoever you are, for judging: for in judging another you are judging yourself, for you do the same things.
【ASV】Wherefore thou art without excuse, O man, whosoever thou art that judgest: for wherein thou judges another, thou condemnest thyself; for thou that judgest dost practise the same things.
2 【和合本】我们知道这样行的人，上帝必照真理审判他。
【吕振中】我们知道，对行这样事的人、上帝处刑是按着真实的。
【思高本】我们知道：对于作这样事的人，天主必照真情判断。
【现代本】我们知道，上帝审判做这种事的人是没有错的。
【KJV】But we are sure that the judgment of God is according to truth against them which commit such things.
【NIV】Now we know that God's judgment against those who do such things is based on truth.
【BBE】And we are conscious that God is a true judge against those who do such things.
【ASV】And we know that the judgment of God is according to truth against them that practise such things.
3 【和合本】你这人哪，你论断行这样事的人，自己所行的却和别人一样，你以为能逃脱上帝的审判吗？
【吕振中】人哪，你这论断行这样事、自己又去作的人哪，你以为你能逃脱上帝的处刑么？
【思高本】人啊！你判断作这样事的人，你自己却作同样的事，你以为你能逃脱天主的审判吗？
【现代本】可是，朋友啊，你拿来评断别人的那些事正是你所做的！你想你能够逃避上帝的审判吗？
【KJV】And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?
【NIV】So when you, a mere man, pass judgment on them and yet do the same things, do you think you will escape God's judgment?
【BBE】But you who are judging another for doing what you do yourself, are you hoping that God's decision will not take effect against you?
【ASV】And reckonest thou this, O man, who judgest them that practise such things, and doest the same, that thou shalt escape the judgment of God?
4 【和合本】还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？
【吕振中】还是你轻看他慈惠宽容与恒忍之丰富，不知道上帝的慈惠正领着你悔改么？
【思高本】难道你不知道：天主的慈爱是愿引你悔改，而你竟轻视他丰富的慈爱、宽容与忍耐吗？
【现代本】是不是你轻视他的仁慈、宽容，和忍耐？你应该晓得上帝是仁慈的，因为他要你悔改！
【KJV】Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?
【NIV】Or do you show contempt for the riches of his kindness, tolerance and patience, not realizing that God's kindness leads you toward repentance?
【BBE】Or is it nothing to you that God had pity on you, waiting and putting up with you for so long, not seeing that in his pity God's desire is to give you a change of heart?
【ASV】Or despisest thou the riches of his goodness and forbearance and longsuffering, not knowing that the goodness of God leadeth thee to repentance?
5 【和合本】你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到。
【吕振中】然而你竟依顺你的刚愎和不悔改的心、为自己积聚着上帝的义怒、于上帝义怒的日子，就是上帝公义的刑罚显示出来的日子；
【思高本】你固执而不愿悔改，只是为自己积蓄，在天主忿怒和显示他正义审判的那一天，向你所发的忿怒。
【现代本】可是你的心顽固刚硬，为自己招来更多的忿怒，以致在上帝的义愤和公义的审判来到的日子受更重的刑罚。
【KJV】But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;
【NIV】But because of your stubbornness and your unrepentant heart, you are storing up wrath against yourself for the day of God's wrath, when his righteous judgment will be revealed.
【BBE】But by your hard and unchanged heart you are storing up wrath for yourself in the day of the revelation of God's judging in righteousness;
【ASV】but after thy hardness and impenitent heart treasurest up for thyself wrath in the day of wrath and revelation of the righteous judgment of God;
6 【和合本】他必照各人的行为报应各人。
【吕振中】那时他必照各人的行为报应各人∶
【思高本】到那一天，“他要照每人的行为予以报应：”
【现代本】因为上帝要按照每一个人的行为报应他。
【KJV】Who will render to every man according to his deeds:
【NIV】God "will give to each person according to what he has done."
【BBE】Who will give to every man his right reward:
【ASV】who will render to every man according to his works:
7 【和合本】凡恒心行善、寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们；
【吕振中】对依行善之坚忍去寻求荣耀尊贵和朽的人呢、是永生；
【思高本】凡心行善，寻求真荣、尊贵和不朽的人，赐以永生；
【现代本】有些人恒心行善，追求从上帝来的尊贵、荣耀，和不朽的生命；这样的人，上帝将以永恒的生命赐给他们。
【KJV】To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:
【NIV】To those who by persistence in doing good seek glory, honor and immortality, he will give eternal life.
【BBE】To those who go on with good works in the hope of glory and honour and salvation from death, he will give eternal life:
【ASV】to them that by patience in well-doing seek for glory and honor and incorruption, eternal life:
8 【和合本】惟有结党、不顺从真理、反顺从不义的，就以忿怒、恼恨报应他们。
【吕振中】对于营私争胜、硬不顺服真理、反而顺服不义的人呢、是上帝公义的震怒。
【思高本】凡固执于恶，不顺从真理，反顺从不义的人，执以忿怒和愤恨。
【现代本】至于那些自私，拒绝真理，反而随从不义的人，上帝的义愤和惩罚要临到他们。
【KJV】But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,
【NIV】But for those who are self-seeking and who reject the truth and follow evil, there will be wrath and anger.
【BBE】But to those who, from a love of competition, are not guided by what is true, will come the heat of his wrath,
【ASV】but unto them that are factious, and obey not the truth, but obey unrighteousness, shall be wrath and indignation,
9 【和合本】将患难、困苦加给一切作恶的人，先是犹太人，后是希利尼人；
【吕振中】又有苦难困迫、加给一切厉行恶事的血气人，先犹太人，而后希利尼人；
【思高本】患难和困苦必加于一切作恶的人，先是犹太人，后是希腊人；
【现代本】所有作恶的人将逃不了患难和痛苦，先是犹太人，然后外邦人。
【KJV】Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;
【NIV】There will be trouble and distress for every human being who does evil: first for the Jew, then for the Gentile;
【BBE】Trouble and sorrow on all whose works are evil, to the Jew first and then to the Greek;
【ASV】tribulation and anguish, upon every soul of man that worketh evil, of the Jew first, and also of the Greek;
10 【和合本】却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希利尼人。
【吕振中】却有荣耀尊贵和平安、加给一切行善的，先犹太人，而后希利尼人。
【思高本】光荣、尊贵以及平安，必加于一切行善的人，先是犹太人，后是希腊人，
【现代本】但是，所有行善的人，他要赐给他们尊贵、荣耀，和平安，先是犹太人，然后外邦人。
【KJV】But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:
【NIV】but glory, honor and peace for everyone who does good: first for the Jew, then for the Gentile.
【BBE】But glory and honour and peace to all whose works are good, to the Jew first and then to the Greek:
【ASV】but glory and honor and peace to every man that worketh good, to the Jew first, and also to the Greek:
11 【和合本】因为上帝不偏待人。
【吕振中】因为上帝并不以貌取人。
【思高本】因为天主决不顾情面。
【现代本】因为上帝是不偏待人的。
【KJV】For there is no respect of persons with God.
【NIV】For God does not show favoritism.
【BBE】For one man is not different from another before God.
【ASV】for there is no respect of persons with God.
12 【和合本】凡没有律法犯了罪的，也必不按律法灭亡；凡在律法以下犯了罪的，也必按律法受审判。
【吕振中】凡在律法以外犯了罪的、也必在律法以外去灭亡；凡在律法以内犯了罪的、就要凭着律法来受定罪。
【思高本】凡在法律之外犯了罪的人，也必要在法律之外丧亡；凡在法律之内犯了罪的人，也必要按照法律受审判，
【现代本】外邦人没有摩西的法律，他们犯罪就不受法律的制裁；犹太人有法律，他们犯罪就按照法律受审判。
【KJV】For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;
【NIV】All who sin apart from the law will also perish apart from the law, and all who sin under the law will be judged by the law.
【BBE】All those who have done wrong without the law will get destruction without the law: and those who have done wrong under the law will have their punishment by the law;
【ASV】For as many as have sinned without law shall also perish without the law: and as many as have sinned under the law shall be judged by the law;
13 【和合本】（原来在上帝面前，不是听律法的为义，乃是行律法的称义。
【吕振中】因为在上帝看，不是听律法的算为义，乃是行律法的才算为无罪。
【思高本】因为在天主前，并不是听法律的算为义人，而是实行法律的称为义人。
【现代本】因为上帝宣判为无罪的，不是单听法律的人，而是实行法律的人。
【KJV】For not the hearers of the law are just before God, but the doers of the law shall be justified.
【NIV】For it is not those who hear the law who are righteous in God's sight, but it is those who obey the law who will be declared righteous.
【BBE】For it is not the hearers of the law who will be judged as having righteousness before God, but only the doers:
【ASV】for not the hearers of the law are just before God, but the doers of the law shall be justified:
14 【和合本】没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。
【吕振中】没有律法的外国人、若依本性去行律法上的事，他们虽没有律法，自己对自己即是律法。
【思高本】几时，没有法律的外邦人，顺着本性去行法律上的事，他们虽然没有法律，但自己对自己就是法律。
【现代本】外邦人没有法律；但是当他们本着天性做了合乎法律的事，他们就是自己的法律，虽然他们并没有法律。
【KJV】For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:
【NIV】Indeed, when Gentiles, who do not have the law, do by nature things required by the law, they are a law for themselves, even though they do not have the law,
【BBE】For when the Gentiles without the law have a natural desire to do the things in the law, they are a law to themselves;
【ASV】(for when Gentiles that have not the law do by nature the things of the law, these, not having the law, are the law unto themselves;
15 【和合本】这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）
【吕振中】这种人就证显律法之功用是写在他们心里；他们的良知一同作证，他们的思想互相控告为有罪，或者自己辩护为无罪、
【思高本】如此证明法律的精华已刻在他们的心上，他们的良心也为此作证，因为他们的思想有时在控告，有时在辩护；
【现代本】他们的行为显明了法律的命令是写在他们心里的。他们的良知也证明这是对的；因为他们的思想有时候谴责自己，有时候为自己辩护。
【KJV】Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)
【NIV】since they show that the requirements of the law are written on their hearts, their consciences also bearing witness, and their thoughts now accusing, now even defending them.)
【BBE】Because the work of the law is seen in their hearts, their sense of right and wrong giving witness to it, while their minds are at one time judging them and at another giving them approval;
【ASV】in that they show the work of the law written in their hearts, their conscience bearing witness therewith, and their thoughts one with another accusing or else excusing them);
16 【和合本】就在上帝藉耶稣基督审判人隐秘事的日子，照着我的福音所言。
【吕振中】于上帝审判人隐密事的日子。照我所传的福音，这审判是藉着耶稣基督而行的。
【思高本】这事必要彰显在天主审判人隐行为的那天；依照我的福音，这审判是要藉耶稣基督而执行的。
【现代本】所以，按照我所传的福音，上帝在末日要藉着基督耶稣，针对着人心中的隐秘，实行审判。
【KJV】In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
【NIV】This will take place on the day when God will judge men's secrets through Jesus Christ, as my gospel declares.
【BBE】In the day when God will be a judge of the secrets of men, as it says in the good news of which I am a preacher, through Jesus Christ.
【ASV】in the day when God shall judge the secrets of men, according to my gospel, by Jesus Christ.

犹太人与律法
17 【和合本】你称为犹太人，又倚靠律法，且指着上帝夸口；
【吕振中】但是你呢、你既名为犹太人，既依靠着律法，并拿上帝来夸口；
【思高本】你既号称“犹太人”，又依仗法律，且拿天主来自夸；
【现代本】那么，你怎么样呢？你自称为犹太人，倚靠法律，又夸口你跟上帝有特殊关系。
【KJV】Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,
【NIV】Now you, if you call yourself a Jew; if you rely on the law and brag about your relationship to God;
【BBE】But as for you who have the name of Jew, and are resting on the law, and take pride in God,
【ASV】But if thou bearest the name of a Jew, and restest upon the law, and gloriest in God,
18 【和合本】既从律法中受了教训，就晓得上帝的旨意，也能分别是非（或作：也喜爱那美好的事）；
【吕振中】你既由律法受教训，知道上帝的旨意，也能验别是非；
【思高本】你既然认识他的旨意，又从法律中受了教训，能辨别是非，
【现代本】你已经受法律的熏陶，知道上帝要你做什么，能够辨别是非。
【KJV】And knowest his will, and approvest the things that are more excellent, being instructed out of the law;
【NIV】if you know his will and approve of what is superior because you are instructed by the law;
【BBE】And have knowledge of his desires, and are a judge of the things which are different, having the learning of the law,
【ASV】and knowest his will, and approvest the things that are excellent, being instructed out of the law,
19 【和合本】又深信自己是给瞎子领路的，是黑暗中人的光，
【吕振中】你既深信自己是瞎子的领路人，是暗中人的光，
【思高本】又深信自己是瞎子的响导，是黑暗中人的光明，
【现代本】你自以为是盲人的向导，是黑暗中的亮光，
【KJV】And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,
【NIV】if you are convinced that you are a guide for the blind, a light for those who are in the dark,
【BBE】In the belief that you are a guide to the blind, a light to those in the dark,
【ASV】and art confident that thou thyself art a guide of the blind, a light of them that are in darkness,
20 【和合本】是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。
【吕振中】是管教糊涂人的，是幼儿的教师，因为你在律法上拥有具体之知识、即具体之真理──
【思高本】是愚昧者的教师，是小孩子的师傅，有法律作知识和真理的标准；
【现代本】是无知的人的指导，又是年轻人的老师。你又认为，因为你有摩西的法律，你就掌握了知识和真理。
【KJV】An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.
【NIV】an instructor of the foolish, a teacher of infants, because you have in the law the embodiment of knowledge and truth--
【BBE】A teacher of the foolish, having in the law the form of knowledge and of what is true;
【ASV】a corrector of the foolish, a teacher of babes, having in the law the form of knowledge and of the truth;
21 【和合本】你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？
【吕振中】那么你这教导别人的，你不教导自己么？你这宣传说不可偷窃的，你偷窃么？
【思高本】那么，你这教导别人的，就不教导你自己吗？为什么你宣讲不可偷盗，自己却去偷？
【现代本】你教导别人，为什么不教导自己呢？你教人不可偷窃，你自己偷窃吗？
【KJV】Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
【NIV】you, then, who teach others, do you not teach yourself? You who preach against stealing, do you steal?
【BBE】You who give teaching to others, do you give it to yourself? you who say that a man may not take what is not his, do you take what is not yours?
【ASV】thou therefore that teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
22 【和合本】你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？
【吕振中】你这说不可奸淫的，你奸淫么？你这憎恶偶像之污染，你掠劫庙中之物么？
【思高本】说不可行奸淫，自己却去行奸淫？憎恶偶像，自己却去劫掠庙宇？
【现代本】你说不可奸淫，你自己奸淫吗？你憎恶偶像，你自己盗取寺庙里的东西吗？
【KJV】Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
【NIV】You who say that people should not commit adultery, do you commit adultery? You who abhor idols, do you rob temples?
【BBE】You who say that a man may not be untrue to his wife, are you true to yours? you who are a hater of images, do you do wrong to the house of God?
【ASV】thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou rob temples?
23 【和合本】你指着律法夸口，自己倒犯律法，玷辱上帝么？
【吕振中】你这指着律法而夸口的，你因违犯律法而侮辱上帝么？
【思高本】以法律自夸，自己却因违反法律而使天主受侮辱？
【现代本】你夸口你有上帝的法律，你有没有破坏上帝的法律而羞辱了他？
【KJV】Thou that makest thy boast of the law, through breaking the law dishonourest thou God?
【NIV】You who brag about the law, do you dishonor God by breaking the law?
【BBE】You who take pride in the law, are you doing wrong to the honour of God by behaviour which is against the law?
【ASV】thou who gloriest in the law, through thy transgression of the law dishonorest thou God?
24 【和合本】上帝的名在外邦人中，因你们受了亵渎，正如经上所记的。
【吕振中】正如经上所记∶“上帝的名在外国人中因你们而受了谤才”！
【思高本】正如经上所记载的：“天主的名在异民中因你们而受了亵渎。”
【现代本】圣经上说：“为了你们犹太人的缘故，上帝的名受到外邦人的侮辱。”
【KJV】For the name of God is blasphemed among the Gentiles through you, as it is written.
【NIV】As it is written: "God's name is blasphemed among the Gentiles because of you."
【BBE】For the name of God is shamed among the Gentiles because of you, as it is said in the holy Writings.
【ASV】For the name of God is blasphemed among the Gentiles because of you, even as it is written.
25 【和合本】你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。
【吕振中】你如果行律法，割礼于你、固然有益；但你若违犯律法，你的受割礼就等于没受割礼了。
【思高本】如果你遵行法律，割损才有益；但如果你违反法律，你虽受割损，仍等于未受割损。
【现代本】如果你遵守法律，你的割礼就有价值；你违反法律，你的割礼就一点作用都没有。
【KJV】For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.
【NIV】Circumcision has value if you observe the law, but if you break the law, you have become as though you had not been circumcised.
【BBE】It is true that circumcision is of use if you keep the law, but if you go against the law it is as if you had it not.
【ASV】For circumcision indeed profiteth, if thou be a doer of the law: but if thou be a transgressor of the law, thy circumcision is become uncircumcision.
26 【和合本】所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？
【吕振中】所以没受割礼、如果遵守律法的规条，他的没受割礼、岂不是要算为受割礼么？
【思高本】反之，如果未受割损的人遵守了法律的规条，他虽未受割损，岂不算是受了割损吗？
【现代本】这样看来，一个没有受割礼的人若遵守法律的命令，上帝岂不把他当作是受过割礼的吗？
【KJV】Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?
【NIV】If those who are not circumcised keep the law's requirements, will they not be regarded as though they were circumcised?
【BBE】If those who have not circumcision keep the rules of the law, will it not be credited to them as circumcision?
【ASV】If therefore the uncircumcision keep the ordinances of the law, shall not his uncircumcision be reckoned for circumcision?
27 【和合本】而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗？
【吕振中】而那生来没受割礼、且能行尽律法的人、就是将你这凭着典籍和割礼去违犯律法的人定罪了。
【思高本】并且，那生来未受割损而全守法律的人，必要裁判你这具有法典，并受了割损而违犯法律的人。
【现代本】你们犹太人要被外邦人定罪；因为你们虽然拥有法律经典，也受了割礼，可是你们破坏了法律。他们纵使身体上没有受割礼，却遵守法律。
【KJV】And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?
【NIV】The one who is not circumcised physically and yet obeys the law will condemn you who, even though you have the written code and circumcision, are a lawbreaker.
【BBE】And they, by their keeping of the law without circumcision, will be judges of you, by whom the law is broken though you have the letter of the law and circumcision.
【ASV】and shall not the uncircumcision which is by nature, if it fulfil the law, judge thee, who with the letter and circumcision art a transgressor of the law?
28 【和合本】因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。
【吕振中】因为外表上做犹太人的、并不是真的犹太人；外表上肉身上的割礼、也不是真的割礼。
【思高本】外表上作犹太人的，并不是真犹太人；在外表上，肉身上的割损，也不是真割损；
【现代本】其实，谁才算是真犹太人，真受割礼的人呢？并不是在外表上作犹太人、接受过身体上的割礼的。
【KJV】For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:
【NIV】A man is not a Jew if he is only one outwardly, nor is circumcision merely outward and physical.
【BBE】The true Jew is not one who is only so publicly, and circumcision is not that which may be seen in the flesh:
【ASV】For he is not a Jew who is one outwardly; neither is that circumcision which is outward in the flesh:
29 【和合本】惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从上帝来的。
【吕振中】惟独那在心里面做犹太人的、才是真的犹太人。那属于心的割礼、才是真的割礼──本着灵、不本着典籍的。这种人之受称赞、不是由于人，乃是由于上帝。
【思高本】惟在内心作犹太人的，才是真犹太人。心中的割损，是出于神，并不是出于文字；这样的人受赞扬，不是来自人，而是来自天主。
【现代本】真犹太人是从内心开始的；换句话说，他心里受了割礼，是上帝的灵的工作，而不是藉着法律经典。这样的人所受的称赞不是从人来的，而是从上帝来的。
【KJV】But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.
【NIV】No, a man is a Jew if he is one inwardly; and circumcision is circumcision of the heart, by the Spirit, not by the written code. Such a man's praise is not from men, but from God.
【BBE】But he is a Jew who is a secret one, whose circumcision is of the heart, in the spirit and not in the letter; whose praise is not from men, but from God.
【ASV】but he is a Jew who is one inwardly; and circumcision is that of the heart, in the spirit not in the letter; whose praise is not of men, but of God.


第 3 章

1 【和合本】这样说来，犹太人有什么长处？割礼有什么益处呢？
【吕振中】这样说来，犹太人有什么长处？割礼有什么益处呢？
【思高本】那么，犹太人有什么优点呢？割损又有什么好处呢？
【现代本】照这样说，犹太人有什么地方胜过外邦人呢？割礼又有什么价值呢？
【KJV】What advantage then hath the Jew? or what profit is there of circumcision?
【NIV】What advantage, then, is there in being a Jew, or what value is there in circumcision?
【BBE】How then is the Jew better off? or what profit is there in circumcision?
【ASV】What advantage then hath the Jew? or what is the profit of circumcision?
2 【和合本】凡事大有好处：第一是上帝的圣言交托他们。
【吕振中】各方面多着呢∶第一，上帝的神谕是托付了他们的。
【思高本】从各方面来说，很多：首先，天主的神谕是交托给了他们，
【现代本】事实上各方面都有。第一，上帝把他的信息交托给犹太人。
【KJV】Much every way: chiefly, because that unto them were committed the oracles of God.
【NIV】Much in every way! First of all, they have been entrusted with the very words of God.
【BBE】Much in every way: first of all because the words of God were given to them.
【ASV】Much every way: first of all, that they were intrusted with the oracles of God.
3 【和合本】即便有不信的，这有何妨呢？难道他们的不信就废掉上帝的信吗？
【吕振中】就使有取了不信态度的，能怎么样呢？难道他们之不信能废掉上帝之可信靠么？
【思高本】他们中纵使有些人不信，又有什么关系呢？难道他们的不信，能使天主的忠信失效吗？
【现代本】即使他们当中有背信的，上帝就因此不信实了吗？
【KJV】For what if some did not believe? shall their unbelief make the faith of God without effect?
【NIV】What if some did not have faith? Will their lack of faith nullify God's faithfulness?
【BBE】And if some have no faith, will that make the faith of God without effect?
【ASV】For what if some were without faith? shall their want of faith make of none effect the faithfulness of God?
4 【和合本】断乎不能！不如说，上帝是真实的，人都是虚谎的。如经上所记：你责备人的时候，显为公义；被人议论的时候，可以得胜。
【吕振中】断乎不能；上帝总是真诚的，虽则人人都撒谎；正如经上所记∶“以玫你在你的判语上总得证为对，你在被论断时总必得胜。”
【思高本】断乎不能！天主总是诚实的！众人虚诈不实，正如经上所载：“在你的言语上，你必显出正义；在你受审判时，你必获得胜利。”
【现代本】当然不！甚至人人都虚谎，上帝还是真实的；正像圣经所说：你发言的时候，无懈可击，受指控的时候，必然胜诉。
【KJV】God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.
【NIV】Not at all! Let God be true, and every man a liar. As it is written: "So that you may be proved right when you speak and prevail when you judge."
【BBE】In no way: but let God be true, though every man is seen to be untrue; as it is said in the Writings, That your words may be seen to be true, and you may be seen to be right when you are judged.
【ASV】God forbid: yea, let God be found true, but every man a liar; as it is written, That thou mightest be justified in thy words, And mightest prevail when thou comest into judgment.
5 【和合本】我且照着人的常话说，我们的不义若显出上帝的义来，我们可以怎么说呢？上帝降怒，是他不义吗？
【吕振中】但是我们的不义倘若证明上帝的义来，那要怎么讲呢？难道说上帝显义怒是不义么？［我且照人的讲法说话吧］。
【思高本】但如果有人说：我们的不义可彰显天主的正义。那么我们可说什么呢？难道能说天主发怒惩罚是不义吗？──这是我按俗见说的──
【现代本】如果我们的不义能够显明上帝的公义，我们要怎么说呢？上帝惩罚我们，是他不义吗？（我是照人的想法讲的。）
【KJV】But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)
【NIV】But if our unrighteousness brings out God's righteousness more clearly, what shall we say? That God is unjust in bringing his wrath on us? (I am using a human argument.)
【BBE】But if the righteousness of God is supported by our wrongdoing what is to be said? is it wrong for God to be angry (as men may say)?
【ASV】But if our righteousness commendeth the righteousness of God, what shall we say? Is God unrighteous who visiteth with wrath? (I speak after the manner of men.)
6 【和合本】断乎不是！若是这样，上帝怎能审判世界呢？
【吕振中】断乎不是；如果这样，上帝怎能审判世界呢？
【思高本】绝对不是！如果天主不义，他将怎样审判世界呢？
【现代本】当然不是！如果上帝是不义的，他怎么能审判世界呢？
【KJV】God forbid: for then how shall God judge the world?
【NIV】Certainly not! If that were so, how could God judge the world?
【BBE】In no way: because if it is so, how is God able to be the judge of all the world?
【ASV】God forbid: for then how shall God judge the world?
7 【和合本】若上帝的真实，因我的虚谎越发显出他的荣耀，为什么我还受审判，好象罪人呢？
【吕振中】但上帝的真实如果因我的虚假越发彰显他的荣耀来，为什么我还被断为罪人呢？
【思高本】如果天主的诚实可因我的虚诈越发彰显出来，为使他获得荣耀；那么，为什么我还要被判为罪人呢？
【现代本】如果我的虚谎能够使上帝的真实更加显明，更得荣耀，我要怎么说呢？为什么我还要被判为罪人呢？
【KJV】For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?
【NIV】Someone might argue, "If my falsehood enhances God's truthfulness and so increases his glory, why am I still condemned as a sinner?"
【BBE】But if, because I am untrue, God being seen to be true gets more glory, why am I to be judged as a sinner?
【ASV】But if the truth of God through my lie abounded unto his glory, why am I also still judged as a sinner?
8 【和合本】为什么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话。这等人定罪是该当的。
【吕振中】难道要说∶‘让我们作恶，使善来到’么？［这是我们所受的毁谤；有人说我们曾说了这话］∶这样辩论的人之受定罪、是该当的。
【思高本】为什么我们不去作恶，为得到善果呢？──有人说我们说过这样的话，为诽谤我们──这样的人被惩罚是理当的。
【现代本】为什么不说：“让我们作恶以成善呢？”有些人指控我说过这样的话；他们被定罪是应该的。
【KJV】And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.
【NIV】Why not say--as we are being slanderously reported as saying and as some claim that we say--"Let us do evil that good may result"? Their condemnation is deserved.
【BBE】Let us not do evil so that good may come (a statement which we are falsely said by some to have made), because such behaviour will have its right punishment.
【ASV】and why not (as we are slanderously reported, and as some affirm that we say), Let us do evil, that good may come? whose condemnation is just.

没有义人
9 【和合本】这却怎么样呢？我们比他们强吗？决不是的！因我们已经证明：犹太人和希利尼人都在罪恶之下。
【吕振中】这却怎么样呢？我们犹太人比他们外国人强么？完全不是。我们已经起诉∶万人都在罪之下，不但希利尼人，犹太人也在内；
【思高本】那么，我们犹太人比外邦人更好吗？决不是的！因为我们早先已说过：不论是犹太人，或是希腊人，都在罪恶权势之下，
【现代本】那么，我们犹太人比外邦人强（或译：弱）吗？没有这回事！我已经指出，犹太人和外邦人同样处在罪恶的权势下。
【KJV】What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;
【NIV】What shall we conclude then? Are we any better ? Not at all! We have already made the charge that Jews and Gentiles alike are all under sin.
【BBE】What then? are we worse off than they? In no way: because we have before made it clear that Jews as well as Greeks are all under the power of sin;
【ASV】What then? are we better than they? No, in no wise: for we before laid to the charge both of Jews and Greeks, that they are all under sin;
10 【和合本】就如经上所记：没有义人，连一个也没有。
【吕振中】正如经上所记∶“没有义人，一个也没有；
【思高本】正如经上所载：“没有义人，连一个也没有；
【现代本】正像圣经所说：没有义人，连一个也没有。
【KJV】As it is written, There is none righteous, no, not one:
【NIV】As it is written: "There is no one righteous, not even one;
【BBE】As it is said in the holy Writings, There is not one who does righteousness;
【ASV】as it is written, There is none righteous, no, not one;
11 【和合本】没有明白的；没有寻求上帝的；
【吕振中】没有晓悟的，没有寻求上帝的；
【思高本】没有一个明智的人，没有寻觅天主的人；
【现代本】没有明智的人，也没有寻求上帝的人。
【KJV】There is none that understandeth, there is none that seeketh after God.
【NIV】there is no one who understands, no one who seeks God.
【BBE】Not one who has the knowledge of what is right, not one who is a searcher after God;
【ASV】There is none that understandeth, There is none that seeketh after God;
12 【和合本】都是偏离正路，一同变为无用。没有行善的，连一个也没有。
【吕振中】他们都偏离了正路，一同变为无用；没有以慈惠待人的，连一个也没有；
【思高本】人人都离弃了正道，一同败坏了；没有一人行善，实在没有一个；
【现代本】人人背离上帝，一齐走入歧途；没有行善的人，连一个也没有。
【KJV】They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.
【NIV】All have turned away, they have together become worthless; there is no one who does good, not even one."
【BBE】They have all gone out of the way, there is no profit in any of them; there is not one who does good, not so much as one:
【ASV】They have all turned aside, they are together become unprofitable; There is none that doeth good, no, not, so much as one:
13 【和合本】他们的喉咙是敞开的坟墓；他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，
【吕振中】他们的喉咙是敝开的墓；他们用舌头弄欺诈；他们咀唇下有虺蛇之毒气；
【思高本】他们的咽喉是敞开的坟墓，他们的舌头说出虚诈的言语，他们的双唇下含有蛇毒；
【现代本】他们的喉咙像敞开的坟墓；他们的舌头尽说诡诈的话；蛇一般的毒气从他们的嘴唇发出；
【KJV】Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:
【NIV】Their throats are open graves; their tongues practice deceit." "The poison of vipers is on their lips."
【BBE】Their throat is like an open place of death; with their tongues they have said what is not true: the poison of snakes is under their lips:
【ASV】Their throat is an open sepulchre; With their tongues they have used deceit: The poison of asps is under their lips:
14 【和合本】满口是咒骂苦毒。
【吕振中】他们的口满了咒骂和苦恨；
【思高本】他们满口是咒言与毒语；
【现代本】他们满口恶毒的咒。
【KJV】Whose mouth is full of cursing and bitterness:
【NIV】Their mouths are full of cursing and bitterness."
【BBE】Whose mouth is full of curses and bitter words:
【ASV】Whose mouth is full of cursing and bitterness:
15 【和合本】杀人流血，他们的脚飞跑，
【吕振中】他们的脚飞快、要流人的血；
【思高本】他们的脚急于倾流人血；
【现代本】他们奔跑如飞，到处伤害残杀；
【KJV】Their feet are swift to shed blood:
【NIV】Their feet are swift to shed blood;
【BBE】Their feet are quick in running after blood;
【ASV】Their feet are swift to shed blood;
16 【和合本】所经过的路便行残害暴虐的事。
【吕振中】他们所经过的路、都使人受残害和灾难；
【思高本】在他们的行径上只有蹂躏与困苦；
【现代本】所到的地方，留下了破坏和悲惨的痕迹。
【KJV】Destruction and misery are in their ways:
【NIV】ruin and misery mark their ways,
【BBE】Destruction and trouble are in their ways;
【ASV】Destruction and misery are in their ways;
17 【和合本】平安的路，他们未曾知道；
【吕振中】平安的路、他们不知道；
【思高本】和平的道路，他们不认识；
【现代本】他们不知道有平安的路；
【KJV】And the way of peace have they not known:
【NIV】and the way of peace they do not know."
【BBE】And of the way of peace they have no knowledge:
【ASV】And the way of peace have they not known:
18 【和合本】他们眼中不怕上帝。
【吕振中】他们眼中、并没有敬畏上帝的心。”
【思高本】他们的眼中，没有敬畏天主之情。”
【现代本】他们也不晓得敬畏上帝。
【KJV】There is no fear of God before their eyes.
【NIV】There is no fear of God before their eyes."
【BBE】There is no fear of God before their eyes.
【ASV】There is no fear of God before their eyes.
19 【和合本】我们晓得律法上的话都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在上帝审判之下。
【吕振中】我们晓得、律法无论说什么，都是向律法以内的人讲的，好堵住每一个人的口，使全世界的人都伏在上帝审判之下；
【思高本】我们知道：凡法律所说的，都是对那些属于法律的人说的，为杜塞众人的口，并使全世界都在天主前承认己罪，
【现代本】我们知道，法律的命令是向在法律下的人说的，为要全世界的人都伏在上帝的审判下，使人不能再有什么借口。
【KJV】Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.
【NIV】Now we know that whatever the law says, it says to those who are under the law, so that every mouth may be silenced and the whole world held accountable to God.
【BBE】Now, we have knowledge that what the law says is for those who are under the law, so that every mouth may be stopped, and all men may be judged by God:
【ASV】Now we know that what things soever the law saith, it speaketh to them that are under the law; that every mouth may be stopped, and all the world may be brought under the judgment of God:
20 【和合本】所以凡有血气的，没有一个因行律法能在上帝面前称义，因为律法本是叫人知罪。
【吕振中】所以血肉之人在上帝面前、都不能由律法上的行为得称为义∶因为由于律法、人才认识罪。
【思高本】因为没有一个人能因遵守法律，而在他前成义；因为法律只能使人认识罪过。
【现代本】因为没有人能够靠遵守法律得以在上帝面前被宣判为义。法律的效用不过使人知道自己有罪罢了。
【KJV】Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.
【NIV】Therefore no one will be declared righteous in his sight by observing the law; rather, through the law we become conscious of sin.
【BBE】Because by the works of the law no man is able to have righteousness in his eyes, for through the law comes the knowledge of sin.
【ASV】because by the works of the law shall no flesh be justified in his sight; for through the law cometh the knowledge of sin.

因信称义
21 【和合本】但如今，上帝的义在律法以外已经显明出来，有律法和先知为证：
【吕振中】但如今呢、上帝救人的义已在律法以外显明出来了，是律法和神言人们所见证的；
【思高本】但是如今，天主的正义，在法律之外已显示出来；法律和先知也为此作证；
【现代本】但现在，上帝已经显示怎样使人跟他有正确合宜的关系；这是跟法律没有关系的。摩西的法律和先知们都这样见证。
【KJV】But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;
【NIV】But now a righteousness from God, apart from law, has been made known, to which the Law and the Prophets testify.
【BBE】But now without the law there is a revelation of the righteousness of God, to which witness is given by the law and the prophets;
【ASV】But now apart from the law a righteousness of God hath been manifested, being witnessed by the law and the prophets;
22 【和合本】就是上帝的义，因信耶稣基督加给一切相信的人，并没有分别。
【吕振中】然而上帝救人的义、却是凭着那信耶稣基督的心、加给一切信的人的；并没有区别∶
【思高本】就是天主的正义，因为对耶稣基督的信德，毫无区别地，赐给了凡信仰的人，
【现代本】上帝使他们跟他有合宜的关系是基于他们信耶稣基督。上帝这样对待所有信基督的人，任何差别都没有：
【KJV】Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:
【NIV】This righteousness from God comes through faith in Jesus Christ to all who believe. There is no difference,
【BBE】That is, the righteousness of God through faith in Jesus Christ, to all those who have faith; and one man is not different from another,
【ASV】even the righteousness of God through faith in Jesus Christ unto all them that believe; for there is no distinction;
23 【和合本】因为世人都犯了罪，亏缺了上帝的荣耀；
【吕振中】因为万人都犯了罪，都亏缺了上帝的荣耀，
【思高本】因为所有的人都犯了罪，都失掉了天主的光荣，
【现代本】因为每一个人都犯罪，亏欠了上帝的荣耀。
【KJV】For all have sinned, and come short of the glory of God;
【NIV】for all have sinned and fall short of the glory of God,
【BBE】For all have done wrong and are far from the glory of God;
【ASV】for all have sinned, and fall short of the glory of God;
24 【和合本】如今却蒙上帝的恩典，因基督耶稣的救赎，就白白的称义。
【吕振中】都因上帝恩惠中白白的典、凭着那在基督耶稣里的赎放、得称为义。
【思高本】所以众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人。
【现代本】然而，上帝白白地赐恩典，藉着基督耶稣来释放他们，使他们跟他有合宜的关系。
【KJV】Being justified freely by his grace through the redemption that is in Christ Jesus:
【NIV】and are justified freely by his grace through the redemption that came by Christ Jesus.
【BBE】And they may have righteousness put to their credit, freely, by his grace, through the salvation which is in Christ Jesus:
【ASV】being justified freely by his grace through the redemption that is in Christ Jesus:
25 【和合本】上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的义；因为他用忍耐的心宽容人先时所犯的罪，
【吕振中】这耶稣、上帝显然立为除罪法，凭着人的信、本着耶稣（希腊文∶他）的血、来做上帝（希腊文∶他）救人之义的明证。因为上帝用他的宽容、对人先时所犯的罪过都不追究，
【思高本】这耶稣即是天主公开立定，使他以自己的血，为信仰他的人作赎罪祭的；如此，天主显示了自己的正义，因为以前他因宽容，放过了人的罪，
【现代本】上帝不惜牺牲基督，藉着他的死，使人由于信他而蒙赦罪。上帝这样做是要显明自己的公义。
【KJV】Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;
【NIV】God presented him as a sacrifice of atonement, through faith in his blood. He did this to demonstrate his justice, because in his forbearance he had left the sins committed beforehand unpunished--
【BBE】Whom God has put forward as the sign of his mercy, through faith, by his blood, to make clear his righteousness when, in his pity, God let the sins of earlier times go without punishment;
【ASV】whom God set forth to be a propitiation, through faith, in his blood, to show his righteousness because of the passing over of the sins done aforetime, in the forbearance of God;
26 【和合本】好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。
【吕振中】好在现今的时期做他救人之义的明证，来显明他自己的义，也是叫信耶稣的人得以称义的。
【思高本】为的是在今时显示自己的正义，叫人知道他是正义的，是使信仰耶稣的人成义的天主。
【现代本】因为他忍耐，宽容人过去的罪。但在这时刻，他以除罪来显明自己的公义。这样，上帝显示了他自己是公义的，也使一切信耶稣的人跟他有合宜的关系。
【KJV】To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.
【NIV】he did it to demonstrate his justice at the present time, so as to be just and the one who justifies those who have faith in Jesus.
【BBE】And to make clear his righteousness now, so that he might himself be upright, and give righteousness to him who has faith in Jesus.
【ASV】for the showing, I say, of his righteousness at this present season: that he might himself be just, and the justifier of him that hath faith in Jesus.
27 【和合本】既是这样，哪里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。
【吕振中】那么可夸口的在哪里呢？绝无可夸之余地了。这无可夸是凭着什么法呢？凭着行为的法么？不，乃是凭着信的法。
【思高本】既是这样，那里还有可自夸之处？绝对没有！因了什么制度而没有自夸之处呢？是因法律上的功行吗？不是的！是因信德的制度，
【现代本】那么，我们有什么可夸口的呢？一点儿也没有！什么理由呢？是由于遵守法律吗？不是！是由于信。
【KJV】Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.
【NIV】Where, then, is boasting? It is excluded. On what principle? On that of observing the law? No, but on that of faith.
【BBE】What reason, then, is there for pride? It is shut out. By what sort of law? of works? No, but by a law of faith.
【ASV】Where then is the glorying? It is excluded. By what manner of law? of works? Nay: but by a law of faith.
28 【和合本】所以（有古卷作：因为）我们看定了：人称义是因着信，不在乎遵行律法。
【吕振中】因为我们认定、人称义是因着信，不在乎律法上的行为。
【思高本】因为我们认为人的成义，是藉信德，而不在于遵行法律。
【现代本】我们的结论是：人得以跟上帝有合宜的关系只藉着信，而不藉着遵守法律。
【KJV】Therefore we conclude that a man is justified by faith without the deeds of the law.
【NIV】For we maintain that a man is justified by faith apart from observing the law.
【BBE】For this reason, then, a man may get righteousness by faith without the works of the law.
【ASV】We reckon therefore that a man is justified by faith apart from the works of the law.
29 【和合本】难道上帝只作犹太人的上帝吗？不也是作外邦人的上帝吗？是的，也作外邦人的上帝。
【吕振中】难道上帝只是犹太人的上帝么？不也是外国人的上帝么？是的，也是外国人的上帝，
【思高本】难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的，也是外邦人的天主！
【现代本】难道上帝只是犹太人的上帝？他不也是外邦人的上帝吗？当然是！
【KJV】Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:
【NIV】Is God the God of Jews only? Is he not the God of Gentiles too? Yes, of Gentiles too,
【BBE】Or is God the God of Jews only? is he not in the same way the God of Gentiles? Yes, of Gentiles:
【ASV】Or is God the God of Jews only? is he not the God of Gentiles also? Yea, of Gentiles also:
30 【和合本】上帝既是一位，他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。
【吕振中】因为上帝只有一位。他要因人的信称受割礼为义，也要凭着人的信称没受割礼为义。
【思高本】因为天主只有一个，他使受割损的由于信德而成义，也使未受割损的凭信德而成义。
【现代本】上帝只有一位，他要犹太人基于信，外邦人也是藉着信而跟他有合宜的关系。
【KJV】Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.
【NIV】since there is only one God, who will justify the circumcised by faith and the uncircumcised through that same faith.
【BBE】If God is one; and he will give righteousness because of faith to those who have circumcision, and through faith to those who have not circumcision.
【ASV】if so be that God is one, and he shall justify the circumcision by faith, and the uncircumcision through faith.
31 【和合本】这样，我们因信废了律法吗？断乎不是！更是坚固律法。
【吕振中】这样，我们是凭着信废掉律法么？断乎不是；我们倒是叫律法立定呢。
【思高本】那么我们就因信德而废了法律吗？绝对不是！我们反使法律坚固。
【现代本】这样说来，我们的信使摩西的法律失去效力吗？当然不！相反地，我们使法律更有效力。
【KJV】Do we then make void the law through faith? God forbid: yea, we establish the law.
【NIV】Do we, then, nullify the law by this faith? Not at all! Rather, we uphold the law.
【BBE】Do we, then, through faith make the law of no effect? in no way: but we make it clear that the law is important.
【ASV】Do we then make the law of none effect through faith? God forbid: nay, we establish the law.


第 4 章

亚伯拉罕信心的榜样
1 【和合本】如此说来，我们的祖宗亚伯拉罕凭着肉体得了什么呢？
【吕振中】这样，关于那按肉身做我们先祖的亚伯拉罕、我们要怎甚说呢？
【思高本】那么，我们对于按照血统作我们祖宗的亚巴郎，可以说什么呢？
【现代本】至于在血统上作为我们先祖的亚伯拉罕的事，我们该怎么说呢？
【KJV】What shall we say then that Abraham our father, as pertaining to the flesh, hath found?
【NIV】What then shall we say that Abraham, our forefather, discovered in this matter?
【BBE】What, then, may we say that Abraham, our father after the flesh, has got?
【ASV】What then shall we say that Abraham, our forefather, hath found according to the flesh?
2 【和合本】倘若亚伯拉罕是因行为称义，就有可夸的；只是在上帝面前并无可夸。
【吕振中】倘若亚伯拉罕是由于行为而得称义，他就有可夸了，可不是在上帝面前有可夸阿。
【思高本】如果亚巴郎是由于行为，成为义人，他就可以自夸了；但不是在天主前，
【现代本】如果他得以被称为义人是由于他的行为，他就有所夸口的，但在上帝面前不能。
【KJV】For if Abraham were justified by works, he hath whereof to glory; but not before God.
【NIV】If, in fact, Abraham was justified by works, he had something to boast about--but not before God.
【BBE】For if Abraham got righteousness by works, he has reason for pride; but not before God.
【ASV】For if Abraham was justified by works, he hath whereof to glory; but not toward God.
3 【和合本】经上说什么呢？说：“亚伯拉罕信上帝，这就算为他的义。”
【吕振中】因为经上怎么说呢？“亚伯拉罕信上帝，这就算为他的义了。”
【思高本】因为经上说：“亚巴郎信了天主，天主就此算为他的正义。”
【现代本】圣经上说：“亚伯拉罕信上帝，因他的信，上帝认他为义人。”
【KJV】For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.
【NIV】What does the Scripture say? "Abraham believed God, and it was credited to him as righteousness."
【BBE】But what does it say in the holy Writings? And Abraham had faith in God, and it was put to his account as righteousness.
【ASV】For what saith the scripture? And Abraham believed God, and it was reckoned unto him for righteousness.
4 【和合本】做工的得工价，不算恩典，乃是该得的；
【吕振中】工钱给作工的人、原不是按恩惠、而是按‘该得’算的；
【思高本】给工作的人工资，不算是恩惠，而是还债；
【现代本】做工的人得工资，不算恩典，而是他应得的。
【KJV】Now to him that worketh is the reward not reckoned of grace, but of debt.
【NIV】Now when a man works, his wages are not credited to him as a gift, but as an obligation.
【BBE】Now, the reward is credited to him who does works, not as of grace but as a debt.
【ASV】Now to him that worketh, the reward is not reckoned as of grace, but as of debt.
5 【和合本】惟有不做工的，只信称罪人为义的上帝，他的信就算为义。
【吕振中】而对那没有作工、只信那称不虔之人为义的、他的信就算为他的义了。”
【思高本】但为那没有工作，而信仰那使不虔敬的人复义之主的，这人的信德为他便算是正义，这才是恩惠。
【现代本】但是那信靠宣判罪人为无罪的上帝的人，上帝要因着他的信，而不是他的行为，使他跟自己有合宜的关系，
【KJV】But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.
【NIV】However, to the man who does not work but trusts God who justifies the wicked, his faith is credited as righteousness.
【BBE】But to him who without working has faith in him who gives righteousness to the evil-doer, his faith is put to his account as righteousness.
【ASV】But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is reckoned for righteousness.
6 【和合本】正如大卫称那在行为以外蒙上帝算为义的人是有福的。
【吕振中】正如大卫也称那在行为以外蒙上帝算为义的人为有福；
【思高本】正如达味也称那没有功行，而蒙天主恩赐算为正义的人，是有福的一样：
【现代本】大卫所说，那不靠行为而蒙上帝认为义人的人有福了，就是这个意思。他说：
【KJV】Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,
【NIV】David says the same thing when he speaks of the blessedness of the man to whom God credits righteousness apart from works:
【BBE】As David says that there is a blessing on the man to whose account God puts righteousness without works, saying,
【ASV】Even as David also pronounceth blessing upon the man, unto whom God reckoneth righteousness apart from works,
7 【和合本】他说：得赦免其过、遮盖其罪的，这人是有福的。
【吕振中】他说∶“其不法行为蒙赦免、其罪得掩没的、有福阿！
【思高本】“罪恶蒙赦免，过犯得遮掩的人，是有福的；
【现代本】那过犯蒙宽恕，罪被赦免的人有福了！
【KJV】Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.
【NIV】Blessed are they whose transgressions are forgiven, whose sins are covered.
【BBE】Happy are those who have forgiveness for their wrongdoing, and whose sins are covered.
【ASV】saying, Blessed are they whose iniquities are forgiven, And whose sins are covered.
8 【和合本】主不算为有罪的，这人是有福的。
【吕振中】主决不算他为有罪的、这人有福阿！”
【思高本】上主不归咎于他的人，是有福的。”
【现代本】那罪过不被主牢记在心的人有福了！
【KJV】Blessed is the man to whom the Lord will not impute sin.
【NIV】Blessed is the man whose sin the Lord will never count against him."
【BBE】Happy is the man against whom no sin is recorded by the Lord.
【ASV】Blessed is the man to whom, the Lord will not reckon sin.
9 【和合本】如此看来，这福是单加给那受割礼的人吗？不也是加给那未受割礼的人吗？因我们所说，亚伯拉罕的信，就算为他的义，
【吕振中】如此看来，这称为有福、是指着受割礼的人呢？还是也指着没受割礼的人呢？我们说∶“亚伯拉罕的信是算为义。”
【思高本】那么，这种福分是仅加于受割损的人呢？还是也加于未受割损的人呢？我们说过：“亚巴郎的信德为他算为正义。”
【现代本】大卫所说的这福泽只是属于受割礼的人吗？不是的。它也属于没有受割礼的人；因为我们已经引证圣经的话，说：“亚伯拉罕信上帝，因他的信，上帝认他为义人。”
【KJV】Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.
【NIV】Is this blessedness only for the circumcised, or also for the uncircumcised? We have been saying that Abraham's faith was credited to him as righteousness.
【BBE】Is this blessing, then, for the circumcision only, or in the same way for those who have not circumcision? for we say that the faith of Abraham was put to his account as righteousness.
【ASV】Is this blessing then pronounced upon the circumcision, or upon the uncircumcision also? for we say, To Abraham his faith was reckoned for righteousness.
10 【和合本】是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。
【吕振中】那么是怎么算呢？是在受割礼时候呢？还是在没受割礼时候呢？不是在受割礼时候，乃是在没受割礼时候阿。
【思高本】那么，由什么时候算起呢？是在他受割损以后，呢？还是在他未受割损的时候。
【现代本】这是在哪一种情形下发生的呢？在亚伯拉罕受割礼以前，还是以后呢？是在以前，不是以后。
【KJV】How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
【NIV】Under what circumstances was it credited? Was it after he was circumcised, or before? It was not after, but before!
【BBE】How, then, was it judged? when he had circumcision, or when he had it not? Not when he had it, but when he did not have it:
【ASV】How then was it reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision:
11 【和合本】并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义；
【吕振中】他领受了割礼为象徵，像没受割礼时因信而称的义的印记，好使他做一切没受割礼而信的人的父，［叫义人可以算为他们的］，
【思高本】他后来领受了割损的标记，只是作为他未受割损时，因信德获得正义的印证。如此，亚巴郎作了一切未受割损而相信的人的父亲，使他们也同样因信德而算为正义；
【现代本】他后来受了割礼；这是一种表征，证明他在受割礼前已经因信而成为义人了。所以，对所有未受割礼、但因信而被上帝认为义的人来说，亚伯拉罕是属灵的父亲。
【KJV】And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:
【NIV】And he received the sign of circumcision, a seal of the righteousness that he had by faith while he was still uncircumcised. So then, he is the father of all who believe but have not been circumcised, in order that righteousness might be credited to them.
【BBE】And he was given the sign of circumcision as a witness of the faith which he had before he underwent circumcision: so that he might be the father of all those who have faith, though they have not circumcision, and so that righteousness might be put to their account;
【ASV】and he received the sign of circumcision, a seal of the righteousness of the faith which he had while he was in uncircumcision; that he might be the father of all them that believe, though they be in uncircumcision, that righteousness might be reckoned unto them;
12 【和合本】又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕未受割礼而信之踪迹去行的人。
【吕振中】又做受割礼的人的父，做那些不但受割礼、并且照我们祖宗亚伯拉罕没受割礼时的信心之脚踪而按规矩行的人的父。
【思高本】同时也作受割损者的父亲，就是那些不仅受割损，而且也追随我们的祖宗亚巴郎，在未受割损时所走的信德之路的人。
【现代本】他也是已经受割礼的人的父亲，不但因为他们受了割礼，也因为他们跟随了我们的先祖亚伯拉罕在未受割礼时的那种信心生活。
【KJV】And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.
【NIV】And he is also the father of the circumcised who not only are circumcised but who also walk in the footsteps of the faith that our father Abraham had before he was circumcised.
【BBE】And the father of circumcision to those who not only are of the circumcision, but who keep to the way of that faith which our father Abraham had before he underwent circumcision.
【ASV】and the father of circumcision to them who not only are of the circumcision, but who also walk in the steps of that faith of our father Abraham which he had in uncircumcision.

应许因信而实现
13 【和合本】因为上帝应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。
【吕振中】向亚伯拉罕或他后裔发的那应许、使他承受得世界为产业的、并不是凭着律法，乃是凭着信心而称的义。
【思高本】因为许给亚巴郎和他的后裔的恩许，使他作世界的承继者，并不是藉着法律，而是藉着因信德而获得的正义，
【现代本】上帝应许亚伯拉罕和他的子孙，说他将承受这世界。这应许不是因为亚伯拉罕遵守法律，而是由于他因信而被认为义人。
【KJV】For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.
【NIV】It was not through law that Abraham and his offspring received the promise that he would be heir of the world, but through the righteousness that comes by faith.
【BBE】For God's word, that the earth would be his heritage, was given to Abraham, not through the law, but through the righteousness of faith.
【ASV】For not through the law was the promise to Abraham or to his seed that he should be heir of the world, but through the righteousness of faith.
14 【和合本】若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。
【吕振中】假使本着律法的人才是承受产业的，那么信就落了空，应许也就失效了。
【思高本】因为假使属于法律的人才是承继者，那么信德便是空虚的，恩许就失了效力，
【现代本】如果上帝的应许是给遵守摩西法律的人，人的信就是空的，而上帝的应许也是无效的。
【KJV】For if they which are of the law be heirs, faith is made void, and the promise made of none effect:
【NIV】For if those who live by law are heirs, faith has no value and the promise is worthless,
【BBE】For if they who are of the law are the people who get the heritage, then faith is made of no use, and the word of God has no power;
【ASV】For if they that are of the law are heirs, faith is made void, and the promise is made of none effect:
15 【和合本】因为律法是惹动忿怒的（或作：叫人受刑的）；哪里没有律法，那里就没有过犯。
【吕振中】因为律法能使上帝的义怒起作用；哪里没有律法，哪里就没有犯法的事。
【思高本】因为法律只能激起天主的义怒：那里没有法律，那里就没有违犯。
【现代本】上帝的义愤是从法律而来的；没有法律，就没有违犯法律的事。
【KJV】Because the law worketh wrath: for where no law is, there is no transgression.
【NIV】because law brings wrath. And where there is no law there is no transgression.
【BBE】For the outcome of the law is wrath; but where there is no law it will not be broken.
【ASV】for the law worketh wrath; but where there is no law, neither is there transgression.
16 【和合本】所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔；不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。
【吕振中】就是因为这个缘故、所以才本着信、要使应许确定，按照恩典、给予一切后裔，不但给予那本着律法的人，也给予那本着亚伯拉罕之信的人。
【思高本】为此，一切都是由于信德，为的是一切本着恩宠，使恩许为亚巴郎所有的一切后裔坚定不移，不仅为那属于法律的后裔，而且也为有那亚巴郎信德的后裔，因为他是我们众人的父亲，
【现代本】那么，应许是以信为根据的；这是要保证上帝的应许白白地赐给亚伯拉罕所有的子孙，不仅是遵守法律的，也包括那些像亚伯拉罕一样信上帝的人。因为亚伯拉罕是我们大家属灵之父。
【KJV】Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,
【NIV】Therefore, the promise comes by faith, so that it may be by grace and may be guaranteed to all Abraham's offspring--not only to those who are of the law but also to those who are of the faith of Abraham. He is the father of us all.
【BBE】For this reason it is of faith, so that it may be through grace; and so that the word of God may be certain to all the seed; not only to that which is of the law, but to that which is of the faith of Abraham, who is the father of us all,
【ASV】For this cause it is of faith, that it may be according to grace; to the end that the promise may be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all
17 【和合本】亚伯拉罕所信的，是那叫死人复活、使无变为有的上帝，他在主面前作我们世人的父。如经上所记：“我已经立你作多国的父。”
【吕振中】在亚伯拉罕所信的上帝面前，就是那能叫死人活、能呼叫不存在的成为存在者、面前，亚伯拉罕是我众人的父；正如经上所记∶“我立了你做许多邦国的父”。
【思高本】正如经上所载：“我已立你为万民之父；”亚巴郎是在他所信的天主面前，就是在叫死者复活，叫那不存在的成为存在的那位面前，作我们众人的父亲。
【现代本】正如圣经所说：“我立了你作许多民族之父。”在上帝面前，这应许是有效的；亚伯拉罕所信的就是那位使死人复活、从无有创造万有的上帝。
【KJV】As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.
【NIV】As it is written: "I have made you a father of many nations." He is our father in the sight of God, in whom he believed--the God who gives life to the dead and calls things that are not as though they were.
【BBE】(As it is said in the holy Writings, I have made you a father of a number of nations) before him in whom he had faith, that is, God, who gives life to the dead, and to whom the things which are not are as if they were.
【ASV】(as it is written, A father of many nations have I made thee) before him whom he believed, even God, who giveth life to the dead, and calleth the things that are not, as though they were.
18 【和合本】他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说，“你的后裔将要如此。”
【吕振中】他在无可指望时、仍然存着指望而信，就按所说“你的后裔将要如此”的话做了许多邦国的父。
【思高本】他在绝望中仍怀着希望而相信了，因此便成了万民之父，正如向他所预许的：“你的后裔也要这样多。”
【现代本】在没有盼望的时候，亚伯拉罕仍然盼望，仍然信，因此成为“许多民族之父”。正如圣经所说：“你必定会有许多子孙。”
【KJV】Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.
【NIV】Against all hope, Abraham in hope believed and so became the father of many nations, just as it had been said to him, "So shall your offspring be."
【BBE】Who without reason for hope, in faith went on hoping, so that he became the father of a number of nations, as it had been said, So will your seed be.
【ASV】Who in hope believed against hope, to the end that he might become a father of many nations, according to that which had been spoken, So shall thy seed be.
19 【和合本】他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；
【吕振中】他看透了自己的身体已死了的［那时他已将近百岁］，又看透了撒拉胎孕之死绝，却没有在信心上显着衰弱，
【思高本】他虽然快一百岁，明知自己的身体已经衰老，撒辣的胎也已绝孕；但他的信心却没有衰弱，
【现代本】当时亚伯拉罕快要一百岁了。他自己的身体如同已死，而莎拉生育的机能也已经丧失，可是，他并不因此削弱了信心。
【KJV】And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb:
【NIV】Without weakening in his faith, he faced the fact that his body was as good as dead--since he was about a hundred years old--and that Sarah's womb was also dead.
【BBE】And not being feeble in faith though his body seemed to him little better than dead (he being about a hundred years old) and Sarah was no longer able to have children:
【ASV】And without being weakened in faith he considered his own body now as good as dead (he being about a hundred years old), and the deadness of Sarah's womb;
20 【和合本】并且仰望上帝的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给上帝，
【吕振中】也没有以不信之心去疑惑上帝的应许，反而在信心上得了能力而坚固，而将荣耀归与上帝，
【思高本】对于天主的恩许总没有因不信而犹疑，反而信心坚固，归光荣于天主，
【现代本】他没有失去信心，也没有怀疑上帝的应许；他的信心反而更坚固，把荣耀归给上帝。
【KJV】He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;
【NIV】Yet he did not waver through unbelief regarding the promise of God, but was strengthened in his faith and gave glory to God,
【BBE】Still, he did not give up faith in the undertaking of God, but was made strong by faith, giving glory to God,
【ASV】yet, looking unto the promise of God, he wavered not through unbelief, but waxed strong through faith, giving glory to God,
21 【和合本】且满心相信上帝所应许的必能做成。
【吕振中】并且坚确地相信、有话应许的、上帝必有能力实行。
【思高本】且满心相信天主所应许的，必予完成。
【现代本】他坚决信上帝一定成就他所应许的。
【KJV】And being fully persuaded that, what he had promised, he was able also to perform.
【NIV】being fully persuaded that God had power to do what he had promised.
【BBE】And being certain that God was able to keep his word.
【ASV】and being fully assured that what he had promised, he was able also to perform.
22 【和合本】所以，这就算为他的义。
【吕振中】因此这就算为他的义了。
【思高本】天主就以此算为他的正义。
【现代本】这就是为什么亚伯拉罕因信而“被上帝认为义人”了。
【KJV】And therefore it was imputed to him for righteousness.
【NIV】This is why "it was credited to him as righteousness."
【BBE】For which reason it was put to his account as righteousness.
【ASV】Wherefore also it was reckoned unto him for righteousness.
23 【和合本】“算为他义”的这句话不是单为他写的，
【吕振中】‘算为他的义’这句话、原不单是为亚伯拉罕写的，
【思高本】“算为他的正义”这句话，不是单为他个人写的，
【现代本】可是“他被认为义人”这句话并不单是指他说的，
【KJV】Now it was not written for his sake alone, that it was imputed to him;
【NIV】The words "it was credited to him" were written not for him alone,
【BBE】Now, it was not because of him only that this was said,
【ASV】Now it was not written for his sake alone, that it was reckoned unto him;
24 【和合本】也是为我们将来得算为义之人写的，就是我们这信上帝使我们的主耶稣从死里复活的人。
【吕振中】也是为我们这将要被算为义的、这相信那叫我们主耶稣从死人中活起来的、这种人写的。
【思高本】而且也是为了我们这些将来得算为正义的人，即我们这些相信天主使我们的主耶稣，由死者中复活的人写的；
【现代本】也是为我们说的。因为我们信那使我们的主耶稣从死里复活的上帝，因而被认为是义人。
【KJV】But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;
【NIV】but also for us, to whom God will credit righteousness--for us who believe in him who raised Jesus our Lord from the dead.
【BBE】But for us in addition, to whose account it will be put, if we have faith in him who made Jesus our Lord come back again from the dead,
【ASV】but for our sake also, unto whom it shall be reckoned, who believe on him that raised Jesus our Lord from the dead,
25 【和合本】耶稣被交给人，是为我们的过犯；复活，是为叫我们称义（或作：耶稣是为我们的过犯交付了，是为我们称义复活了）。
【吕振中】这耶稣、是为我们的过犯被送官，也为我们的称义得才活起来的。
【思高本】这耶稣曾为了我们的过犯被交付，又为使我们成义而复活。
【现代本】主耶稣被交在人手里，为我们的罪死；上帝使他复活，使我们得以跟上帝有合宜的关系。
【KJV】Who was delivered for our offences, and was raised again for our justification.
【NIV】He was delivered over to death for our sins and was raised to life for our justification.
【BBE】Who was put to death for our evil-doing, and came to life again so that we might have righteousness.
【ASV】who was delivered up for our trespasses, and was raised for our justification.


第 5 章

因信称义的福
1 【和合本】我们既因信称义，就藉着我们的主耶稣基督得与上帝相和。
【吕振中】所以我们既本着信得称为义，就藉着我们的主耶稣基督得与上帝相和；
【思高本】我们既因信德成义，便是藉我们的主耶稣基督，与天主和好了。
【现代本】既然我们因信得以被称为义人，我们就藉着主耶稣基督跟上帝有了和睦的关系（另有些古卷作：我们就要藉着……有了和睦的关系）。
【KJV】Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:
【NIV】Therefore, since we have been justified through faith, we have peace with God through our Lord Jesus Christ,
【BBE】For which reason, because we have righteousness through faith, let us be at peace with God through our Lord Jesus Christ;
【ASV】Being therefore justified by faith, we have peace with God through our Lord Jesus Christ;
2 【和合本】我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望上帝的荣耀。
【吕振中】藉着他，我们已进于所站立的这恩典中，就因可得上帝之荣耀的那种盼望而欢喜夸胜。
【思高本】藉着耶稣我们得因信德进入了现今所站立的这恩宠中，并因希望分享天主的光荣而欢跃。
【现代本】藉着信，基督使我们得以活在上帝的恩典里，因此我们欢欢喜喜地（或译：我们要欢欢喜喜地）盼望着分享上帝的荣耀！
【KJV】By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.
【NIV】through whom we have gained access by faith into this grace in which we now stand. And we rejoice in the hope of the glory of God.
【BBE】Through whom, in the same way, we have been able by faith to come to this grace in which we now are; and let us have joy in hope of the glory of God.
【ASV】through whom also we have had our access by faith into this grace wherein we stand; and we rejoice in hope of the glory of God.
3 【和合本】不但如此，就是在患难中也是欢欢喜喜的；因为知道患难生忍耐，
【吕振中】不但如此，我们竟拿苦难而欢喜夸胜呢，因为知道苦难能生出坚忍，
【思高本】不但如此，我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，
【现代本】即使在患难中，我们仍然喜乐（或译：我们仍然要喜乐）；因为我们知道患难培养忍耐，
【KJV】And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;
【NIV】Not only so, but we also rejoice in our sufferings, because we know that suffering produces perseverance;
【BBE】And not only so, but let us have joy in our troubles: in the knowledge that trouble gives us the power of waiting;
【ASV】And not only so, but we also rejoice in our tribulations: knowing that tribulation worketh stedfastness;
4 【和合本】忍耐生老练，老练生盼望；
【吕振中】坚忍能生出老练，老练能生出盼望；
【思高本】忍耐生老练，老练生望德，
【现代本】忍耐产生毅力，毅力带来盼望。
【KJV】And patience, experience; and experience, hope:
【NIV】perseverance, character; and character, hope.
【BBE】And waiting gives experience; and experience, hope:
【ASV】and stedfastness, approvedness; and approvedness, hope:
5 【和合本】盼望不至于羞耻，因为所赐给我们的圣灵将上帝的爱浇灌在我们心里。
【吕振中】盼望是令人不失望的；因为上帝的爱、藉着所赐给我们、的圣灵、倾注于我们心里。
【思高本】望德不叫人蒙羞，因为天主的爱，藉着所赐与我们的圣神，已倾注在我们心中了。
【现代本】这盼望不会使我们失望；因为上帝藉着他赐给我们的圣灵，把他的爱浇灌在我们心里。
【KJV】And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.
【NIV】And hope does not disappoint us, because God has poured out his love into our hearts by the Holy Spirit, whom he has given us.
【BBE】And hope does not put to shame; because our hearts are full of the love of God through the Holy Spirit which is given to us.
【ASV】and hope putteth not to shame; because the love of God hath been shed abroad in our hearts through the Holy Spirit which was given unto us.
6 【和合本】因我们还软弱的时候，基督就按所定的日期为罪人死。
【吕振中】假使盼望是空的，为什么当我们还在软弱无力时、基督就在适当的时机替不虔的人死呢？
【思高本】当我们还在软弱的时候，基督就在指定的时期为不虔敬的人死了。
【现代本】当我们还软弱的时候，基督就按照上帝特定的日子为罪人死。
【KJV】For when we were yet without strength, in due time Christ died for the ungodly.
【NIV】You see, at just the right time, when we were still powerless, Christ died for the ungodly.
【BBE】For when we were still without strength, at the right time Christ gave his life for evil-doers.
【ASV】For while we were yet weak, in due season Christ died for the ungodly.
7 【和合本】为义人死，是少有的；为仁人死、或者有敢做的。
【吕振中】人替义人死、是仅仅有的；替善人死、或者竟有敢作的；
【思高本】为义人死，是罕有的事44为善人或许有敢死的；
【现代本】为义人死是难以想象的；为好人死，或者有人敢做。
【KJV】For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.
【NIV】Very rarely will anyone die for a righteous man, though for a good man someone might possibly dare to die.
【BBE】Now it is hard for anyone to give his life even for an upright man, though it might be that for a good man someone would give his life.
【ASV】For scarcely for a righteous man will one die: for peradventure for the good man some one would even dare to die.
8 【和合本】惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。
【吕振中】惟独上帝却将他自己的爱向我们证明出来；因为当我们还作罪人时基督就替我们死。
【思高本】但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。
【现代本】但是上帝对我们显示了无比的爱；当我们还是罪人的时候，基督已经为我们死了！
【KJV】But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.
【NIV】But God demonstrates his own love for us in this: While we were still sinners, Christ died for us.
【BBE】But God has made clear his love to us, in that, when we were still sinners, Christ gave his life for us.
【ASV】But God commendeth his own love toward us, in that, while we were yet sinners, Christ died for us.
9 【和合本】现在我们既靠着他的血称义，就更要藉着他免去上帝的忿怒。
【吕振中】所以我们如今既因着基督的血得称为义，岂不更要藉着他而得救、脱离上帝之义怒么？
【思高本】现在，我们既因他的血而成义，我们更要藉着他脱免天主的义怒，
【现代本】由于他的死，我们现在得以跟上帝有合宜的关系；他的死更要救我们脱离上帝的义愤。
【KJV】Much more then, being now justified by his blood, we shall be saved from wrath through him.
【NIV】Since we have now been justified by his blood, how much more shall we be saved from God's wrath through him!
【BBE】Much more, if we now have righteousness by his blood, will salvation from the wrath of God come to us through him.
【ASV】Much more then, being now justified by his blood, shall we be saved from the wrath of God through him.
10 【和合本】因为我们作仇敌的时候，且藉着上帝儿子的死，得与上帝和好；既已和好，就更要因他的生得救了。
【吕振中】我们做仇敌时、既藉着上帝儿子的死得与上帝复和，岂不更要在复和之后、因着基督的活以得救么？
【思高本】因为，假如我们还在为仇敌的时候，因着他圣子的死得与天主和好了；那么，在和好之后，我们一定更要因着他的生命得救了。
【现代本】我们原是上帝的仇敌；但是藉着他儿子的死，他使我们成为他的朋友。既然成为他的朋友，我们不更藉着基督的生而得拯救吗？
【KJV】For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.
【NIV】For if, when we were God's enemies, we were reconciled to him through the death of his Son, how much more, having been reconciled, shall we be saved through his life!
【BBE】For if, when we were haters of God, the death of his Son made us at peace with him, much more, now that we are his friends, will we have salvation through his life;
【ASV】For if, while we were enemies, we were reconciled to God through the death of his Son, much more, being reconciled, shall we be saved by his life;
11 【和合本】不但如此，我们既藉着我主耶稣基督得与上帝和好，也就藉着他以上帝为乐。
【吕振中】不但如此，我们竟能藉着我们的主耶稣拿上帝而欢喜夸胜呢；因为藉着他、我们如今领受了复和了。
【思高本】不但如此，我们现今既藉着我们的主耶稣基督获得了和好，也必藉着他而欢跃于天主。
【现代本】不但这样，基督已经使我们成为上帝的朋友，我们就藉着他以上帝为喜乐。
【KJV】And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
【NIV】Not only is this so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received reconciliation.
【BBE】And not only so, but we have joy in God through our Lord Jesus Christ, through whom we are now at peace with God.
【ASV】and not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received the reconciliation.

亚当和基督
12 【和合本】这就如罪是从一人入了世界，死又是从罪来的；于是死就临到众人，因为众人都犯了罪。
【吕振中】故此、罪怎样藉着一个人而入了世界，死又藉着罪而入了世界，死也怎样因万人都犯了罪而传遍到万人。
【思高本】故此，就如罪恶藉着一人进入了世界，死亡藉着罪恶也进入了世界；这样死亡就殃及了众人，因为众人都犯了罪，成义也是如此──
【现代本】罪从一个人进入世界，因着罪，死接踵而来；于是死亡临到了全人类，因为人人都犯罪。
【KJV】Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:
【NIV】Therefore, just as sin entered the world through one man, and death through sin, and in this way death came to all men, because all sinned--
【BBE】For this reason, as through one man sin came into the world, and death because of sin, and so death came to all men, because all have done evil:
【ASV】Therefore, as through one man sin entered into the world, and death through sin; and so death passed unto all men, for that all sinned:--
13 【和合本】没有律法之先，罪已经在世上；但没有律法，罪也不算罪。
【吕振中】没有律法之先、罪已经在世界上了；不过没有律法、罪是不算为罪的。
【思高本】没有法律之前，罪恶已经在世界上；但因没有法律，罪恶本不应算为罪恶。
【现代本】在法律颁布以前，世界就有了罪；但是没有法律，人就不在法律的标准下被惩罚。
【KJV】For until the law sin was in the world: but sin is not imputed when there is no law.
【NIV】for before the law was given, sin was in the world. But sin is not taken into account when there is no law.
【BBE】Because, till the law came, sin was in existence, but sin is not put to the account of anyone when there is no law to be broken.
【ASV】for until the law sin was in the world; but sin is not imputed when there is no law.
14 【和合本】然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。
【吕振中】然而从亚当到摩西、连那些不按亚当犯法的样子去犯罪过的人，死也掌了王权去管辖他们。亚当原是后来要到的那位之豫像。
【思高本】但从亚当起，直到梅瑟，死亡却作了王，连那些没有像亚当一样违法犯罪的人，也属它权下：这亚当原是那未来亚当的预像。
【现代本】然而，从亚当到摩西，死亡支配了人类，甚至不像亚当犯了不服从上帝的罪的人，也不免一死。亚当是预表以后要来的那一位。
【KJV】Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.
【NIV】Nevertheless, death reigned from the time of Adam to the time of Moses, even over those who did not sin by breaking a command, as did Adam, who was a pattern of the one to come.
【BBE】But still death had power from Adam till Moses, even over those who had not done wrong like Adam, who is a picture of him who was to come.
【ASV】Nevertheless death reigned from Adam until Moses, even over them that had not sinned after the likeness of Adam's transgression, who is a figure of him that was to come.
15 【和合本】只是过犯不如恩赐，若因一人的过犯，众人都死了，何况上帝的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人吗？
【吕振中】但上帝的恩赐是远超乎人之过犯的；万众既因那一人的过犯而死，那么上帝之恩典、以及在耶稣基督一人恩典中白白之恩、岂不越发加给万众么？
【思高本】但恩宠决不是过犯所能比的，因为如果因一人的过犯大众都死了；那么，天主的恩宠和那因耶稣基督一人的恩宠所施与的恩惠，更要丰富地洋溢到大众身上。
【现代本】然而，二者并不相同，因为上帝白白的恩赐和亚当的罪大有差别。固然有许多人因亚当一人的罪而死。但是上帝的恩典更为浩大；他藉着耶稣基督一人白白赐给许多人的恩典也一样浩大。
【KJV】But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.
【NIV】But the gift is not like the trespass. For if the many died by the trespass of the one man, how much more did God's grace and the gift that came by the grace of the one man, Jesus Christ, overflow to the many!
【BBE】But the free giving of God is not like the wrongdoing of man. For if, by the wrongdoing of one man death came to numbers of men, much more did the grace of God, and the free giving by the grace of one man, Jesus Christ, come to men.
【ASV】But not as the trespass, so also is the free gift. For if by the trespass of the one the many died, much more did the grace of God, and the gift by the grace of the one man, Jesus Christ, abound unto the many.
16 【和合本】因一人犯罪就定罪，也不如恩赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。
【吕振中】上帝的恩赏又是远超乎一人犯罪之结果的∶因为罪案是起于一次的过犯、而有定罪之事；但恩赐呢、虽起于许多次过犯，却仍有断为无罪之举。
【思高本】这恩惠的效果，也不是那因一人犯罪的结果所能比的，因为审判固然是由于一人的过犯而来，被判定罪；但恩赐却使人在犯了许多过犯之后，获得成义。
【现代本】上帝的恩赐和一个人的过犯是截然不同的。一个人犯罪，被判“有罪”；但是许多人犯罪，却得到那不配得的恩赐，而被判“无罪”！
【KJV】And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.
【NIV】Again, the gift of God is not like the result of the one man's sin: The judgment followed one sin and brought condemnation, but the gift followed many trespasses and brought justification.
【BBE】And the free giving has not the same effect as the sin of one: for the effect of one man's sin was punishment by the decision of God, but the free giving had power to give righteousness to wrongdoers in great number.
【ASV】And not as through one that sinned, so is the gift: for the judgment came of one unto condemnation, but the free gift came of many trespasses unto justification.
17 【和合本】若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？
【吕振中】死既因那一人的过犯、藉那一人而掌王权，那么那些领受满溢之恩典和称义白白之恩的人、岂不更要藉着耶稣基督一人而在生命中掌王权么？
【思高本】如果因一人的过犯，死亡就因那一人作了王；那么，那些丰富地蒙受了恩宠和正义恩惠的人，更要藉着耶稣基督一人在生命中为王了。
【现代本】固然死亡因一个人犯罪开始支配世人，但是耶稣基督一个人所成就的更为浩大！所有领受上帝丰富的恩典和白白地得以跟他有合宜关系的人，都要藉着基督而生，而掌权。
【KJV】For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)
【NIV】For if, by the trespass of the one man, death reigned through that one man, how much more will those who receive God's abundant provision of grace and of the gift of righteousness reign in life through the one man, Jesus Christ.
【BBE】For, if by the wrongdoing of one, death was ruling through the one, much more will those to whom has come the wealth of grace and the giving of righteousness, be ruling in life through the one, even Jesus Christ.
【ASV】For if, by the trespass of the one, death reigned through the one; much more shall they that receive the abundance of grace and of the gift of righteousness reign in life through the one, even Jesus Christ.
18 【和合本】如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。
【吕振中】这么说来，因一人的过犯、万人怎样都受定罪；照样，因一人所行的义、万人也怎样都被断为无罪而得生命。
【思高本】这样看来：就如因一人的过犯，众人都被定了罪；同样也一人的正义行为，众人也都获得了正义和生命。
【现代本】那么，因一个人犯罪，众人都被定罪；同样，因一个人的义行，众人都得到赦罪而获得生命。
【KJV】Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.
【NIV】Consequently, just as the result of one trespass was condemnation for all men, so also the result of one act of righteousness was justification that brings life for all men.
【BBE】So then, as the effect of one act of wrongdoing was that punishment came on all men, even so the effect of one act of righteousness was righteousness of life for all men.
【ASV】So then as through one trespass the judgment came unto all men to condemnation; even so through one act of righteousness the free gift came unto all men to justification of life.
19 【和合本】因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。
【吕振中】因那一人之不听从、万众也怎样被认为罪人；照样，因这一人之听从、万众也怎样都被认为义人。
【思高本】正如因一人的悖逆，大众都成了罪人；同样，因一人的服从，大众都成了义人。
【现代本】正如一个人违背命令，众人成为罪人；同样，一个人顺服，众人成为义人。
【KJV】For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.
【NIV】For just as through the disobedience of the one man the many were made sinners, so also through the obedience of the one man the many will be made righteous.
【BBE】Because, as numbers of men became sinners through the wrongdoing of one man, even so will great numbers get righteousness through the keeping of the word of God by one man.
【ASV】For as through the one man's disobedience the many were made sinners, even so through the obedience of the one shall the many be made righteous.
20 【和合本】律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。
【吕振中】律法溜了进来，使过犯增多；但罪在哪里增多，恩典也就在哪里格外地满溢；
【思高本】法律本是后加的，是为增多过犯；但是罪恶在那里越多，恩宠在那里也越格外丰富，
【现代本】法律的制订使过犯增多；但是罪越增多，上帝的恩典也更加丰富。
【KJV】Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:
【NIV】The law was added so that the trespass might increase. But where sin increased, grace increased all the more,
【BBE】And the law came in addition, to make wrongdoing worse; but where there was much sin, there was much more grace:
【ASV】And the law came in besides, that the trespass might abound; but where sin abounded, grace did abound more exceedingly:
21 【和合本】就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。
【吕振中】以玫罪在死中怎样掌了王权，恩典也可以藉着救人之义怎样掌王权，使人藉着我们的主耶稣基督得永生。
【思高本】以致罪恶怎样藉死亡为王，恩宠也怎样藉正义而为王，使人藉着我们的主耶稣基督获得永生。
【现代本】正如罪藉着死亡来管辖，上帝的恩典也藉着公义来统治，使我们藉着我们的主耶稣基督得到永恒的生命。
【KJV】That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.
【NIV】so that, just as sin reigned in death, so also grace might reign through righteousness to bring eternal life through Jesus Christ our Lord.
【BBE】That, as sin had power in death, so grace might have power through righteousness to eternal life through Jesus Christ our Lord.
【ASV】that, as sin reigned in death, even so might grace reign through righteousness unto eternal life through Jesus Christ our Lord.


第 6 章

在罪上死，在基督里活
1 【和合本】这样，怎么说呢？我们可以仍在罪中、叫恩典显多吗？
【吕振中】这样、可怎么说呢？我们可以恒居于罪中，使恩典增多么？
【思高本】那么，我们可说什么呢？我们要常留在罪恶中，好叫恩宠洋溢吗？
【现代本】那么，我们要怎么说呢？我们该继续生活在罪里，好让上帝的恩典显得更丰富吗？
【KJV】What shall we say then? Shall we continue in sin, that grace may abound?
【NIV】What shall we say, then? Shall we go on sinning so that grace may increase?
【BBE】What may we say, then? are we to go on in sin so that there may be more grace?
【ASV】What shall we say then? Shall we continue in sin, that grace may abound?
2 【和合本】断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？
【吕振中】断乎不可。我们这向罪死了的人、怎能还在罪中活呢？
【思高本】断乎不可！我们这些死于罪恶的人，如何还能在罪恶中生活呢？
【现代本】当然不！从罪这一方面来说，我们已经是死了。我们怎么能继续生活在罪里呢？
【KJV】God forbid. How shall we, that are dead to sin, live any longer therein?
【NIV】By no means! We died to sin; how can we live in it any longer?
【BBE】In no way. How may we, who are dead to sin, be living in it any longer?
【ASV】God forbid. We who died to sin, how shall we any longer live therein?
3 【和合本】岂不知我们这受洗归入基督耶稣的人是受洗归入他的死吗？
【吕振中】岂不知、我们凡受过洗归入基督耶稣的、乃是受过洗归入他的死么？
【思高本】难道你们不知道：我们受过洗归于基督耶稣的人，就是受洗归于他的死亡吗？
【现代本】你们一定知道，我们受洗跟基督耶稣合而为一，也就是受洗跟他同死。
【KJV】Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?
【NIV】Or don't you know that all of us who were baptized into Christ Jesus were baptized into his death?
【BBE】Or are you without the knowledge that all we who had baptism into Christ Jesus, had baptism into his death?
【ASV】Or are ye ignorant that all we who were baptized into Christ Jesus were baptized into his death?
4 【和合本】所以，我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，象基督藉着父的荣耀从死里复活一样。
【吕振中】所以我们藉着洗礼和他一同埋葬、归入了死，好叫、基督怎样藉着父的荣耀从死人中得才活起来，我们也可以怎样依着生命之新样子行。
【思高本】我们藉着洗礼已归于死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。
【现代本】藉着洗礼，我们已经跟他同归于死，一起埋葬；这是要我们能过着新的生活，正如天父以他荣耀的大能使基督从死里复活一样。
【KJV】Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.
【NIV】We were therefore buried with him through baptism into death in order that, just as Christ was raised from the dead through the glory of the Father, we too may live a new life.
【BBE】We have been placed with him among the dead through baptism into death: so that as Christ came again from the dead by the glory of the Father, we, in the same way, might be living in new life.
【ASV】We were buried therefore with him through baptism unto death: that like as Christ was raised from the dead through the glory of the Father, so we also might walk in newness of life.
5 【和合本】我们若在他死的形状上与他联合，也要在他复活的形状上与他联合；
【吕振中】我们若藉着他死的样子得以接种在他身上，也必藉着他复活的样子而得接种。
【思高本】如果我们藉着同他相似的死亡，已与他结合，也要藉着同他相似的复活与他结合，
【现代本】如果我们跟基督合而为一，经历了他的死，我们也要同样地经历他的复活。
【KJV】For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:
【NIV】If we have been united with him like this in his death, we will certainly also be united with him in his resurrection.
【BBE】For, if we have been made like him in his death, we will, in the same way, be like him in his coming to life again;
【ASV】For if we have become united with him in the likeness of his death, we shall be also in the likeness of his resurrection;
6 【和合本】因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；
【吕振中】因为知道我们的旧人已经和他同钉十字架，使罪的身体无能为力，叫我们不再给罪做奴仆；
【思高本】因为我们知道，我们的旧人已与他同钉在十字架上了，使那属罪恶的自我消逝，好叫我们不再作罪恶的奴隶，
【现代本】我们知道，我们的旧我已经跟基督同钉十字架，为的是要摧毁我们的罪性，使我们不再作罪的奴隶。
【KJV】Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.
【NIV】For we know that our old self was crucified with him so that the body of sin might be done away with, that we should no longer be slaves to sin--
【BBE】Being conscious that our old man was put to death on the cross with him, so that the body of sin might be put away, and we might no longer be servants to sin.
【ASV】knowing this, that our old man was crucified with him, that the body of sin might be done away, that so we should no longer be in bondage to sin;
7 【和合本】因为已死的人是脱离了罪。
【吕振中】因为已死的人是得开释（与‘得称义’一词同字）脱离了罪的。
【思高本】因为已死的人，便脱离了罪恶。
【现代本】因为人死了就脱离罪的权势。
【KJV】For he that is dead is freed from sin.
【NIV】because anyone who has died has been freed from sin.
【BBE】Because he who is dead is free from sin.
【ASV】for he that hath died is justified from sin.
8 【和合本】我们若是与基督同死，就信必与他同活。
【吕振中】我们信，如果和基督同死，也必和他同活。
【思高本】所以，如果我们与基督同死，我们相信也要他同生，
【现代本】如果我们跟基督同死，我们信，我们也要跟基督同活。
【KJV】Now if we be dead with Christ, we believe that we shall also live with him:
【NIV】Now if we died with Christ, we believe that we will also live with him.
【BBE】But if we are dead with Christ, we have faith that we will be living with him;
【ASV】But if we died with Christ, we believe that we shall also live with him;
9 【和合本】因为知道基督既从死里复活，就不再死，死也不再作他的主了。
【吕振中】因为知道、基督既从死人中得才活起来，就不再死，死也不再做主管辖他了。
【思高本】因为我们知道：基督既从死者中复活，就不再死亡；死亡不再统治他了，
【现代本】因为我们知道基督已经从死里复活，他不再死；死再也不能控制他。
【KJV】Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.
【NIV】For we know that since Christ was raised from the dead, he cannot die again; death no longer has mastery over him.
【BBE】Having knowledge that because Christ has come back from the dead, he will never again go down to the dead; death has no more power over him.
【ASV】knowing that Christ being raised from the dead dieth no more; death no more hath dominion over him.
10 【和合本】他死是向罪死了，只有一次；他活是向上帝活着。
【吕振中】他所死的是向罪而死，尽有一次；他所活的乃是向上帝而活。
【思高本】因为他死，是死于罪恶，仅仅一次；他活，是活于天主。
【现代本】他的死，是跟罪决绝，一举而竟全功；他现在活着，是为上帝而活。
【KJV】For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.
【NIV】The death he died, he died to sin once for all; but the life he lives, he lives to God.
【BBE】For his death was a death to sin, but his life now is a life which he is living to God.
【ASV】For the death that he died, he died unto sin once: but the life that he liveth, he liveth unto God.
11 【和合本】这样，你们向罪也当看自己是死的；向上帝在基督耶稣里，却当看自己是活的。
【吕振中】你们也是这样∶你们在基督耶稣里、应当算自己向罪为死的，向上帝为活的。
【思高本】你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人。
【现代本】同样地，从罪这方面来说，你们要把自己当作死了，但是在基督耶稣的生命里，你们是为上帝而活。
【KJV】Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.
【NIV】In the same way, count yourselves dead to sin but alive to God in Christ Jesus.
【BBE】Even so see yourselves as dead to sin, but living to God in Christ Jesus.
【ASV】Even so reckon ye also yourselves to be dead unto sin, but alive unto God in Christ Jesus.
12 【和合本】所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。
【吕振中】所以不可容罪在你们能死的身体上掌王权，以致听从它的私欲。
【思高本】所以不要让罪恶在你们必死的身体上为王，致令你们顺从它的情欲，
【现代本】所以，不可再让罪支配你们必朽的身体，使你们顺服本性的情欲。
【KJV】Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.
【NIV】Therefore do not let sin reign in your mortal body so that you obey its evil desires.
【BBE】For this cause do not let sin be ruling in your body which is under the power of death, so that you give way to its desires;
【ASV】Let not sin therefore reign in your mortal body, that ye should obey the lusts thereof:
13 【和合本】也不要将你们的肢体献给罪作不义的器具；倒要象从死里复活的人，将自己献给上帝，并将肢体作义的器具献给上帝。
【吕振中】也不可将你们的肢体献给罪、做不义的工具。却要将自己献给上帝，像从死人中起来而活着，将你们的肢体献给上帝、做义的工具；
【思高本】也不要把你们的肢体交与罪恶，作不义的武器；但该将你们自己献于天主，有如从死者中复活的人，将你们的肢体献于天主，当作正义的武器：
【现代本】也不可让你们身体的任何部份向罪投降，作了邪恶的工具。相反地，你们要把自己奉献给上帝，像一个从死里被救活起来的人，把整个自己奉献给他，作为公义的器皿。
【KJV】Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.
【NIV】Do not offer the parts of your body to sin, as instruments of wickedness, but rather offer yourselves to God, as those who have been brought from death to life; and offer the parts of your body to him as instruments of righteousness.
【BBE】And do not give your bodies to sin as the instruments of wrongdoing, but give yourselves to God, as those who are living from the dead, and your bodies as instruments of righteousness to God.
【ASV】neither present your members unto sin as instruments of unrighteousness; but present yourselves unto God, as alive from the dead, and your members as instruments of righteousness unto God.
14 【和合本】罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。
【吕振中】罪就不能做主管辖你们了；因为你们不在律法之下，乃在恩典之下。
【思高本】罪恶不应再统治你们，因为你们已不再法律权下，而是在恩宠权下。
【现代本】从此，你们不可再受罪的管辖；因为你们已不在法律之下，而是在上帝恩典之下。
【KJV】For sin shall not have dominion over you: for ye are not under the law, but under grace.
【NIV】For sin shall not be your master, because you are not under law, but under grace.
【BBE】For sin may not have rule over you: because you are not under law, but under grace.
【ASV】For sin shall not have dominion over you: for ye are not under law, but under grace.

义的奴仆
15 【和合本】这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！
【吕振中】这却怎么样呢？因不在律法之下、而在恩典之下、我们便可以犯罪么？断乎不可。
【思高本】那么，我们因为不在法律权下，而在恩宠权下，就可以犯罪吗？绝对不可！
【现代本】这样说来，因为我们不在法律之下而是在上帝的恩典之下，我们就可以犯罪吗？绝对不可！
【KJV】What then? shall we sin, because we are not under the law, but under grace? God forbid.
【NIV】What then? Shall we sin because we are not under law but under grace? By no means!
【BBE】What then? are we to go on in sin because we are not under law but under grace? Let it not be so.
【ASV】What then? shall we sin, because we are not under law, but under grace? God forbid.
16 【和合本】岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。
【吕振中】岂不晓得、你们献上自己做奴仆听从谁，就给谁做奴仆听从谁∶或是做罪的奴仆、以至于死，或是做听从之奴仆、以至于成义么？
【思高本】难道你们不知道：你们将自己献给谁当奴隶，而服从他，就成了你们所服从者的奴隶，或作罪恶的奴隶，以致死亡；或作顺命的奴隶，以得正义吗？
【现代本】你们当然知道，当你们作人的奴仆去服从主人时，你们就是他的奴仆。这就是说，你们作罪的奴仆，结果就是死；你们顺服上帝，就得以成为义人。
【KJV】Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?
【NIV】Don't you know that when you offer yourselves to someone to obey him as slaves, you are slaves to the one whom you obey--whether you are slaves to sin, which leads to death, or to obedience, which leads to righteousness?
【BBE】Are you not conscious that you are the servants of him to whom you give yourselves to do his desire? if to sin, the end being death, or if to do the desire of God, the end being righteousness.
【ASV】Know ye not, that to whom ye present yourselves as servants unto obedience, his servants ye are whom ye obey; whether of sin unto death, or of obedience unto righteousness?
17 【和合本】感谢上帝！因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。
【吕振中】感谢上帝，你们虽曾做罪的奴仆，却已从心里听从你们所被传授的教训系统，
【思高本】感谢天主，虽然你们曾作过罪恶的奴隶，现今你们却从心听从那传给你们的教理规，
【现代本】感谢上帝！虽然你们曾经是罪的奴仆，现在你们却一心顺从所传给你们的教训。
【KJV】But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.
【NIV】But thanks be to God that, though you used to be slaves to sin, you wholeheartedly obeyed the form of teaching to which you were entrusted.
【BBE】But praise be to God that though you were the servants of sin, you have now given yourselves freely to that form of teaching under which you were placed;
【ASV】But thanks be to God, that, whereas ye were servants of sin, ye became obedient from the heart to that form of teaching whereunto ye were delivered;
18 【和合本】你们既从罪里得了释放，就作了义的奴仆。
【吕振中】已得自由脱离了罪、给义做奴仆了。
【思高本】脱离罪恶，获得了自由，作了正义的奴隶。
【现代本】你们已经从罪中被释放出来，而成为义的奴仆。
【KJV】Being then made free from sin, ye became the servants of righteousness.
【NIV】You have been set free from sin and have become slaves to righteousness.
【BBE】And being made free from sin you have been made the servants of righteousness.
【ASV】and being made free from sin, ye became servants of righteousness.
19 【和合本】我因你们肉体的软弱，就照人的常话对你们说。你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。
【吕振中】我因了你们肉体之软弱、且照人类的说法来讲∶你们从前怎样将你们的肢体献给污秽和不法做奴仆、以至于不法，如今也当怎样将你们的肢体献给义做奴仆、以至于圣化。
【思高本】为了你们本性的软弱，我且按常情来说：你们从前怎样将你们的肢体当作奴隶，献于不洁和不法，行不法的事；如今也要怎样将你们的肢体当作奴隶，献于正义，行圣善的事。
【现代本】我怕你们难以了解我的意思，所以用很普通的例子对你们说。从前你们放纵情欲，为非作歹，作罪的奴仆。现在你们要完全奉献自己，作义的奴仆，成为圣洁的器皿。
【KJV】I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.
【NIV】I put this in human terms because you are weak in your natural selves. Just as you used to offer the parts of your body in slavery to impurity and to ever-increasing wickedness, so now offer them in slavery to righteousness leading to holiness.
【BBE】I am using words in the way of men, because your flesh is feeble: as you gave your bodies as servants to what is unclean, and to evil to do evil, so now give them as servants to righteousness to do what is holy.
【ASV】I speak after the manner of men because of the infirmity of your flesh: for as ye presented your members as servants to uncleanness and to iniquity unto iniquity, even so now present your members as servants to righteousness unto sanctification.
20 【和合本】因为你们作罪之奴仆的时候，就不被义约束了。
【吕振中】你们从前给罪做奴仆的时候，是自由自主不受义约束的。
【思高本】当你们作罪恶的奴隶时，不受正义的束缚；
【现代本】你们作罪的奴仆的时候，不受义的管束。
【KJV】For when ye were the servants of sin, ye were free from righteousness.
【NIV】When you were slaves to sin, you were free from the control of righteousness.
【BBE】When you were servants of sin you were free from righteousness.
【ASV】For when ye were servants of sin, ye were free in regard of righteousness.
21 【和合本】你们现今所看为羞耻的事，当日有什么果子呢？那些事的结局就是死。
【吕振中】那么、你们当时得了什么果子呢？无非是你们如今所看为羞耻的事罢了∶那些事的结局就是死。
【思高本】但那时你们得了什么效果？只是叫你们现在以那些事为可耻，因为其结局就是死亡；
【现代本】你们现在认为可耻的事，当时做了，到底得到些什么好处呢？不过是死罢了！
【KJV】What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.
【NIV】What benefit did you reap at that time from the things you are now ashamed of? Those things result in death!
【BBE】What fruit had you at that time in the things which are now a shame to you? for the end of such things is death.
【ASV】What fruit then had ye at that time in the things whereof ye are now ashamed? for the end of those things is death.
22 【和合本】但现今，你们既从罪里得了释放，作了上帝的奴仆，就有成圣的果子，那结局就是永生。
【吕振中】但如今呢、你们既得自由、脱离了罪、给上帝做奴仆，就有果子以至于圣化了∶那结局乃是永生。
【思高本】可是现在，你们脱离了罪恶，获得了自由，作了天主的奴隶，你们所得的效果是使你们成圣，结局就是永生。
【现代本】现在，你们已经从罪中被释放出来，作上帝的奴仆；你们把生命完全奉献给他，所收获的就是永恒的生命。
【KJV】But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.
【NIV】But now that you have been set free from sin and have become slaves to God, the benefit you reap leads to holiness, and the result is eternal life.
【BBE】But now, being free from sin, and having been made servants to God, you have your fruit in that which is holy, and the end is eternal life.
【ASV】But now being made free from sin and become servants to God, ye have your fruit unto sanctification, and the end eternal life.
23 【和合本】因为罪的工价乃是死；惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。
【吕振中】因为罪的工价即是死，然而上帝的恩赐乃是永生、于我们的主基督耶稣里。
【思高本】因为罪恶的薪俸是死亡，但是天主的恩赐是在我们的主基督耶稣内的永生。
【现代本】因为罪的代价是死亡；但是上帝所赐给我们的恩典是跟主基督耶稣合而为一，而得到永恒的生命。
【KJV】For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.
【NIV】For the wages of sin is death, but the gift of God is eternal life in Christ Jesus our Lord.
【BBE】For the reward of sin is death; but what God freely gives is eternal life in Jesus Christ our Lord.
【ASV】For the wages of sin is death; but the free gift of God is eternal life in Christ Jesus our Lord.


第 7 章

律法的约束力
1 【和合本】弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候吗？
【吕振中】弟兄们，难道你们不知道律法管人、是尽在他活着的时候么？我这是对懂法律的人说的。
【思高本】弟兄们！我现在是对明白法律的人说话：难道你们不知道：法律统治人，只是在人活着的时候吗？
【现代本】弟兄们，你们都是懂法律的人，所以你们一定会明白我所要说明的：法律对人的约束是人活着的时候才有效力。
【KJV】Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?
【NIV】Do you not know, brothers--for I am speaking to men who know the law--that the law has authority over a man only as long as he lives?
【BBE】Is it not clear, my brothers (I am using an argument to those who have knowledge of the law), that the law has power over a man as long as he is living?
【ASV】Or are ye ignorant, brethren (for I speak to men who know the law), that the law hath dominion over a man for so long time as he liveth?
2 【和合本】就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。
【吕振中】有丈夫的女人，丈夫还活着，她是被法律束缚着、去跟着丈夫的；丈夫若死去，她就得解放、脱离了丈夫律了。
【思高本】就如有丈夫的女人，当丈夫还活着的时候，是受法律束缚的；如果丈夫死了，她就不再因丈夫而受法律的束缚。
【现代本】举例说，一个已婚的女人，只要丈夫活着，在法律的约束下，就不能离开丈夫；丈夫死了，她就不再受这种法律的限制。
【KJV】For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.
【NIV】For example, by law a married woman is bound to her husband as long as he is alive, but if her husband dies, she is released from the law of marriage.
【BBE】For the woman who has a husband is placed by the law under the power of her husband as long as he is living; but if her husband is dead, she is free from the law of the husband.
【ASV】For the woman that hath a husband is bound by law to the husband while he liveth; but if the husband die, she is discharged from the law of the husband.
3 【和合本】所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。
【吕振中】所以丈夫还活着，她若归于别的男人，便称为淫妇；丈夫若死去，她就脱离了那法律而得自由了；归于别的男人，也不是淫妇。
【思高本】所以，当丈夫活着的时候，她若依附别的男人，便称为淫妇；但如果丈夫死了，按法律她是自由的；她若依附别的男人，便不是淫妇。
【现代本】因此，丈夫活着的时候，她要是跟别的男人同居，就要被当作淫妇；如果丈夫死了，她在法律上是一个自由的人，要是再跟别的男人结婚，并不算犯奸淫。
【KJV】So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.
【NIV】So then, if she marries another man while her husband is still alive, she is called an adulteress. But if her husband dies, she is released from that law and is not an adulteress, even though she marries another man.
【BBE】So if, while the husband is living, she is joined to another man, she will get the name of one who is untrue to her husband: but if the husband is dead, she is free from the law, so that she is not untrue, even if she takes another man.
【ASV】So then if, while the husband liveth, she be joined to another man, she shall be called an adulteress: but if the husband die, she is free from the law, so that she is no adulteress, though she be joined to another man.
4 【和合本】我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给上帝。
【吕振中】所以你们呢、我的弟兄们，你们因属于基督的身体、对于律法也可被看为已死的、可以归于别人的，就是归于那从死人中得才活起来的，好叫我们可以给上帝结果子。
【思高本】所以，我的弟兄们！你们藉着基督的身体已死于法律了，为使你们属于另一位，就是属于由死者中复活的那一位，为叫我们给天主结果实，
【现代本】弟兄们，你们的情形也是这样。在法律上说，你们已经死了，因为你们是基督身体的一部份；现在你们是属于那位从死里复活的主，使我们能够好好地为上帝工作。
【KJV】Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.
【NIV】So, my brothers, you also died to the law through the body of Christ, that you might belong to another, to him who was raised from the dead, in order that we might bear fruit to God.
【BBE】In the same way, my brothers, you were made dead to the law through the body of Christ, so that you might be joined to another, even to him who came again from the dead, so that we might give fruit to God.
【ASV】Wherefore, my brethren, ye also were made dead to the law through the body of Christ; that ye should be joined to another, even to him who was raised from the dead, that we might bring forth fruit unto God.
5 【和合本】因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。
【吕振中】因为我们从前在肉体里的时候，那因律法而生的罪之恶情、运用着动力于我们的肢体中，以致给死结果子。
【思高本】因为我们还在肉性权下的时候，那藉法律而倾向于罪恶的情欲，在我们的肢体内活动，结出死亡的果实。
【现代本】当我们还照着人的本性生活时，摩西的法律激起了我们的邪念，在我们的肉体中发作，结果是死亡。
【KJV】For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.
【NIV】For when we were controlled by the sinful nature, the sinful passions aroused by the law were at work in our bodies, so that we bore fruit for death.
【BBE】For when we were in the flesh, the evil passions which came into being through the law were working in our bodies to give the fruit of death.
【ASV】For when we were in the flesh, the sinful passions, which were through the law, wrought in our members to bring forth fruit unto death.
6 【和合本】但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵（心灵：或作圣灵）的新样，不按着仪文的旧样。
【吕振中】但如今呢、我们既对那捆绑我们、的律法死了，就得解放、脱离了那律法了；因此我们做奴仆、要依灵之新样子，而不是依典籍之旧样子。
【思高本】但是现在，我们已死于束缚我们的势力，脱离了法律，如此，我们不应再拘泥于旧的条文，而应以新的心神事奉天主。
【现代本】但是，现在法律已经不能拘束我们；因为从管束我们的法律来说，我们已经死了。我们不再依照法律条文的旧方式，而是依照圣灵的新指示来事奉上帝。
【KJV】But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.
【NIV】But now, by dying to what once bound us, we have been released from the law so that we serve in the new way of the Spirit, and not in the old way of the written code.
【BBE】But now we are free from the law, having been made dead to that which had power over us; so that we are servants in the new way of the spirit, not in the old way of the letter.
【ASV】But now we have been discharged from the law, having died to that wherein we were held; so that we serve in newness of the spirit, and not in oldness of the letter.

律法与罪的关系
7 【和合本】这样，我们可说什么呢？律法是罪吗？断乎不是！只是非因律法，我就不知何为罪。非律法说“不可起贪心”，我就不知何为贪心。
【吕振中】这样，我们可怎么说呢？律法是罪么？断乎不是。不过、若不是由于律法，我就不知道罪是什么。若不是律法说∶‘你不可贪欲’，我就不知道贪欲是什么。
【思高本】那么，我们能说法律本身有罪吗？绝对不能！然而藉着法律，我才知道罪是什么。如果不是法律说：“不可贪恋！”我就不知道什么是贪情。
【现代本】那么，我们可以说法律本身是罪吗？当然不可！然而，藉着法律，我才知道罪是什么。要不是法律说“不可贪心”，我就不知道贪心是什么。
【KJV】What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.
【NIV】What shall we say, then? Is the law sin? Certainly not! Indeed I would not have known what sin was except through the law. For I would not have known what coveting really was if the law had not said, "Do not covet."
【BBE】What then is to be said? is the law sin? in no way. But I would not have had knowledge of sin but for the law: for I would not have been conscious of desire if the law had not said, You may not have a desire for what is another's.
【ASV】What shall we say then? Is the law sin? God forbid. Howbeit, I had not known sin, except through the law: for I had not known coveting, except the law had said, Thou shalt not covet:
8 【和合本】然而罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动；因为没有律法，罪是死的。
【吕振中】然而罪趁着机会、藉着诫命、在我身上动起各种的私欲来。因为在律法以外、罪是死的。
【思高本】罪恶遂乘机藉着诫命，在我内发动各种贪情；原来若没有法律，罪恶便是死的。
【现代本】罪藉着法律的命令，寻找机会，在我心里激发各种贪欲。没有法律，罪就无机可乘。
【KJV】But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.
【NIV】But sin, seizing the opportunity afforded by the commandment, produced in me every kind of covetous desire. For apart from law, sin is dead.
【BBE】But sin, taking its chance through that which was ordered by the law, was working in me every form of desire: because without the law sin is dead.
【ASV】but sin, finding occasion, wrought in me through the commandment all manner of coveting: for apart from the law sin is dead.
9 【和合本】我以前没有律法是活着的；但是诫命来到，罪又活了，我就死了。
【吕振中】从前在律法以外、我活着；诫命一来到，罪活了起来，我就死了。
【思高本】从前我没有法律时，我是活人；但诫命一来，罪恶便活了起来，
【现代本】我从前生活在法律之外；后来有了法律的命令，罪就活跃起来，结果我在罪中死了。
【KJV】For I was alive without the law once: but when the commandment came, sin revived, and I died.
【NIV】Once I was alive apart from law; but when the commandment came, sin sprang to life and I died.
【BBE】And there was a time when I was living without the law: but when the law gave its orders, sin came to life and put me to death;
【ASV】And I was alive apart from the law once: but when the commandment came, sin revived, and I died;
10 【和合本】那本来叫人活的诫命，反倒叫我死；
【吕振中】那本来要叫人活的诫命、我见得倒是叫人死的，
【思高本】我反而死了。那本来应叫我生活的诫命，反叫我死了，
【现代本】原来法律的命令是要使人得生命的；可是，对我来讲，它反而带来死亡。
【KJV】And the commandment, which was ordained to life, I found to be unto death.
【NIV】I found that the very commandment that was intended to bring life actually brought death.
【BBE】And I made the discovery that the law whose purpose was to give life had become a cause of death:
【ASV】and the commandment, which was unto life, this I found to be unto death:
11 【和合本】因为罪趁着机会，就藉着诫命引诱我，并且杀了我。
【吕振中】因为罪趁着机会、藉着诫命、诱惑了我，藉着诫命杀死了。
【思高本】因为罪恶藉着诫命乘机诱惑了我，也藉着诫命杀害了我。
【现代本】因为罪藉着法律的命令找机会诱骗我，也藉着法律的命令置我于死地。
【KJV】For sin, taking occasion by the commandment, deceived me, and by it slew me.
【NIV】For sin, seizing the opportunity afforded by the commandment, deceived me, and through the commandment put me to death.
【BBE】For I was tricked and put to death by sin, which took its chance through the law.
【ASV】for sin, finding occasion, through the commandment beguiled me, and through it slew me.
12 【和合本】这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。
【吕振中】所以律法是圣的，诫命也是圣的，是义的，又是善的。
【思高本】所以法律本是圣的，诫命也是圣的，是正义和美善的。
【现代本】摩西的法律本身是神圣的；法律的命令是神圣、公平，和良善的。
【KJV】Wherefore the law is holy, and the commandment holy, and just, and good.
【NIV】So then, the law is holy, and the commandment is holy, righteous and good.
【BBE】But the law is holy, and its orders are holy, upright, and good.
【ASV】So that the law is holy, and the commandment holy, and righteous, and good.
13 【和合本】既然如此，那良善的是叫我死吗？断乎不是！叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪，叫罪因着诫命更显出是恶极了。
【吕振中】那么善是在我身上生出死来么？断乎不是。不，是罪，罪为要显明它是罪，便藉着善在我身上造出死来，叫罪藉着诫命显出它是有罪到极点的。
【思高本】那么，是善事使我死了吗？绝对不是！而是罪恶。罪恶为显示罪恶的本性，藉着善事为我产生了死亡，以致罪恶藉着诫命成了极端的凶恶。
【现代本】这样说来，是那良善的使我死亡吗？当然不是！是罪！只是罪藉着那良善的，带来死亡，为要使罪的真面目更加明显。藉着法律的命令，罪的恶性就变本加厉了。
【KJV】Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.
【NIV】Did that which is good, then, become death to me? By no means! But in order that sin might be recognized as sin, it produced death in me through what was good, so that through the commandment sin might become utterly sinful.
【BBE】Was then that which is good, death to me? In no way. But the purpose was that sin might be seen to be sin by working death to me through that which is good; so that through the orders of the law sin might seem much more evil.
【ASV】Did then that which is good become death unto me? God forbid. But sin, that it might be shown to be sin, by working death to me through that which is good; --that through the commandment sin might become exceeding sinful.

灵与肉的交战
14 【和合本】我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。
【吕振中】我们晓得、律法是属灵的；我却是属肉的，是卖在罪之下做奴仆的。
【思高本】我们知道：法律是属于神的，但我是属血肉的，已被卖给罪恶作奴隶。
【现代本】我们知道，摩西的法律是属灵的；但是我是必朽的人，已经卖给罪作奴隶。
【KJV】For we know that the law is spiritual: but I am carnal, sold under sin.
【NIV】We know that the law is spiritual; but I am unspiritual, sold as a slave to sin.
【BBE】For we are conscious that the law is of the spirit; but I am of the flesh, given into the power of sin.
【ASV】For we know that the law is spiritual: but I am carnal, sold under sin.
15 【和合本】因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。
【吕振中】因为我所作出来的、我竟不明白∶我所愿意的、我不去作；我所恨恶的、我倒去行。
【思高本】因为我不明白我作的是什么：我所愿意的，我偏不作；我所憎恨的，我反而去作。
【现代本】我竟不明白我所做的；因为我所愿意的，我偏不去做；我所恨恶的，我反而去做。
【KJV】For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.
【NIV】I do not understand what I do. For what I want to do I do not do, but what I hate I do.
【BBE】And I have no clear knowledge of what I am doing, for that which I have a mind to do, I do not, but what I have hate for, that I do.
【ASV】For that which I do I know not: for not what I would, that do I practise; but what I hate, that I do.
16 【和合本】若我所做的，是我所不愿意的，我就应承律法是善的。
【吕振中】若我所不愿意的、我倒去行，我就同意律法是好的了。
【思高本】我若去作我所不愿意的，这便是承认法律是善的。
【现代本】我若做了我不愿意做的事，我就不得不承认法律是对的。
【KJV】If then I do that which I would not, I consent unto the law that it is good.
【NIV】And if I do what I do not want to do, I agree that the law is good.
【BBE】But, if I do that which I have no mind to do, I am in agreement with the law that the law is good.
【ASV】But if what I would not, that I do, I consent unto the law that it is good.
17 【和合本】既是这样，就不是我做的，乃是住在我里头的罪做的。
【吕振中】其实呢、不再是我作出来的，乃是那住在我里面的罪作出来的。
【思高本】实际上作那事的已不是我，而是在我内的罪恶。
【现代本】既然这样，我所做的并不真的是我在做，而是在我里面的罪做的。
【KJV】Now then it is no more I that do it, but sin that dwelleth in me.
【NIV】As it is, it is no longer I myself who do it, but it is sin living in me.
【BBE】So it is no longer I who do it, but the sin living in me.
【ASV】So now it is no more I that do it, but sin which dwelleth in me.
18 【和合本】我也知道在我里头，就是我肉体之中，没有良善。因为，立志为善由得我，只是行出来由不得我。
【吕振中】我知道在我里面、就是在我肉体之中、没有善住着；因为志愿呢、我虽有，把善作出来呢、我却不能。
【思高本】我也知道，善不在我内，即不在我的肉性内，因为我有心行善，但实际上却不能行善。
【现代本】我也知道，在我里面，就是在我的本性里面，没有良善。因为，我有行善的愿望，却没有行善的能力。
【KJV】For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.
【NIV】I know that nothing good lives in me, that is, in my sinful nature. For I have the desire to do what is good, but I cannot carry it out.
【BBE】For I am conscious that in me, that is, in my flesh, there is nothing good: I have the mind but not the power to do what is right.
【ASV】For I know that in me, that is, in my flesh, dwelleth no good thing: for to will is present with me, but to do that which is good is not.
19 【和合本】故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。
【吕振中】因为我所愿意的善、我不去行；我所不愿意的恶、我倒去作。
【思高本】因此，我所愿意的善，我不去行；而我所不愿意的恶，我却去作。
【现代本】我所愿意的善，我偏不去做；我所不愿意的恶，我反而去做。
【KJV】For the good that I would I do not: but the evil which I would not, that I do.
【NIV】For what I do is not the good I want to do; no, the evil I do not want to do--this I keep on doing.
【BBE】For the good which I have a mind to do, I do not: but the evil which I have no mind to do, that I do.
【ASV】For the good which I would I do not: but the evil which I would not, that I practise.
20 【和合本】若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。
【吕振中】我所不愿意的、我若去行，便不再是我作出来的，乃是住在我里面的罪作出来的。
【思高本】但我所不愿意的，我若去作，那么已不是我作那事，而是在我内的罪恶。
【现代本】如果我做了我不愿意做的，就表示这不是我做的，而是那在我里面的罪做的。
【KJV】Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.
【NIV】Now if I do what I do not want to do, it is no longer I who do it, but it is sin living in me that does it.
【BBE】But if I do what I have no mind to do, it is no longer I who do it, but the sin living in me.
【ASV】But if what I would not, that I do, it is no more I that do it, but sin which dwelleth in me.
21 【和合本】我觉得有个律，就是我愿意为善的时候，便有恶与我同在。
【吕振中】所以我见有个律∶就是我愿意行善的时候，总有恶和我同在。
【思高本】所以我发见这条规律：就是我愿意为善的时候，总有邪恶依附着我。
【现代本】因此，我发觉有一个法则在作祟：当我愿意行善的时候，邪恶老是纠缠着我。
【KJV】I find then a law, that, when I would do good, evil is present with me.
【NIV】So I find this law at work: When I want to do good, evil is right there with me.
【BBE】So I see a law that, though I have a mind to do good, evil is present in me.
【ASV】I find then the law, that, to me who would do good, evil is present.
22 【和合本】因为按着我里面的意思（原文作人），我是喜欢上帝的律；
【吕振中】因为按我‘内心的人’来说呢、我倒极赞喜上帝之律；
【思高本】因为照我的内心，我是喜悦天主的法律；
【现代本】我的内心原喜爱上帝的法则，
【KJV】For I delight in the law of God after the inward man:
【NIV】For in my inner being I delight in God's law;
【BBE】In my heart I take pleasure in the law of God,
【ASV】For I delight in the law of God after the inward man:
23 【和合本】但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。
【吕振中】但我却看出，在我肢体中另有个律、和我心思之律交战，把我掳去、去附从那在我肢体中的罪之律。
【思高本】可是，我发觉在我的肢体内，另有一条法律，与我理智所赞同的法律交战，并把我掳去，叫我隶属于那在我肢体内的罪恶的法律。
【现代本】我的身体却受另一个法则的驱使──这法则跟我内心所喜爱的法则交战，使我不能脱离那束缚我的罪的法则；这法则在我里面作祟。
【KJV】But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.
【NIV】but I see another law at work in the members of my body, waging war against the law of my mind and making me a prisoner of the law of sin at work within my members.
【BBE】But I see another law in my body, working against the law of my mind, and making me the servant of the law of sin which is in my flesh.
【ASV】but I see a different law in my members, warring against the law of my mind, and bringing me into captivity under the law of sin which is in my members.
24 【和合本】我真是苦啊！谁能救我脱离这取死的身体呢？
【吕振中】惨苦阿，我这个人！谁能援救我脱离这有死掌权的身体呢？
【思高本】我这个人真不幸呀！谁能救我脱离这该死的肉身呢？
【现代本】我真苦啊！谁能救我脱离这使我死亡的身体呢？
【KJV】O wretched man that I am! who shall deliver me from the body of this death?
【NIV】What a wretched man I am! Who will rescue me from this body of death?
【BBE】How unhappy am I! who will make me free from the body of this death?
【ASV】Wretched man that I am! who shall deliver me out of the body of this death?
25 【和合本】感谢上帝，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服上帝的律，我肉体却顺服罪的律了。
【吕振中】感谢上帝，藉着我们的主耶稣基督、就能脱离了。这样看来，论我自己、我是心思上（或译∶以心思）给上帝之律做奴仆，而肉体上（或译∶以肉体）给罪之律做奴仆的。
【思高本】感谢天主，藉着我们的主耶稣基督。这样看来，我这人是以理智去服从天主的法律，而以肉性去服从罪恶的法律。
【现代本】感谢上帝，藉着我们的主耶稣基督，他能够救我。我的情况就是这样：我自己只能在心灵上顺服上帝的法则，而我的肉体却服从罪的法则。
【KJV】I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.
【NIV】Thanks be to God--through Jesus Christ our Lord! So then, I myself in my mind am a slave to God's law, but in the sinful nature a slave to the law of sin.
【BBE】I give praise to God through Jesus Christ our Lord. So with my mind I am a servant to the law of God, but with my flesh to the law of sin.
【ASV】I thank God through Jesus Christ our Lord. So then I of myself with the mind, indeed, serve the law of God; but with the flesh the law of sin.


第 8 章

在圣灵里的生活
1 【和合本】如今，那些在基督耶稣里的就不定罪了。
【吕振中】既然如此，如今那些在基督耶稣里的就不被定罪了。
【思高本】今后为那些在基督耶稣内的人，已无罪可定，
【现代本】如今，那些活在基督耶稣生命里的人就不被定罪。
【KJV】There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.
【NIV】Therefore, there is now no condemnation for those who are in Christ Jesus,
【BBE】For this cause those who are in Christ Jesus will not be judged as sinners.
【ASV】There is therefore now no condemnation to them that are in Christ Jesus.
2 【和合本】因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。
【吕振中】因为生命之灵之律在基督耶稣里使我得自由、脱离了罪之律、即死之律。
【思高本】因为在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律。
【现代本】因为圣灵的法则，就是使我们（另有些古卷作：你）跟基督耶稣联合而得生命，已经从罪和死的法则下把我们释放出来。
【KJV】For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.
【NIV】because through Christ Jesus the law of the Spirit of life set me free from the law of sin and death.
【BBE】For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death.
【ASV】For the law of the Spirit of life in Christ Jesus made me free from the law of sin and of death.
3 【和合本】律法既因肉体软弱，有所不能行的，上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，
【吕振中】律法因肉体而软弱、所不能成的、上帝倒成了∶他差了他自己的儿子，用有罪的肉体之样式、为除罪的缘故、在肉体中定了罪的罪案，
【思高本】法律因了肉性的软弱所不能行的，天主却行了：他派遣了自己的儿子，带着罪恶肉身的形状，当作赎罪祭，在这肉身上定了罪恶的罪案，
【现代本】摩西的法律因人性的软弱而不能成就的，上帝却亲自成就了。上帝差遣自己的儿子，使他有了跟我们人相同的罪性，为要宣判人性里面的罪，把罪除去。
【KJV】For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:
【NIV】For what the law was powerless to do in that it was weakened by the sinful nature, God did by sending his own Son in the likeness of sinful man to be a sin offering. And so he condemned sin in sinful man,
【BBE】For what the law was not able to do because it was feeble through the flesh, God, sending his Son in the image of the evil flesh, and as an offering for sin, gave his decision against sin in the flesh:
【ASV】For what the law could not do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh:
4 【和合本】使律法的义成就在我们这不随从肉体、只随从圣灵的人身上。
【吕振中】使律法上所要求的义行、在我们这不顺着肉体、而顺着灵行的人身上得到完成。
【思高本】为使法律所要求的正义，成全在我们今后不随从肉性，而随从圣神生活的人身上。
【现代本】上帝这样做是要使法律的正当要求实现在我们这些不服从本性、只顺服圣灵的人身上。
【KJV】That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
【NIV】in order that the righteous requirements of the law might be fully met in us, who do not live according to the sinful nature but according to the Spirit.
【BBE】So that what was ordered by the law might be done in us, who are living, not in the way of the flesh, but in the way of the Spirit.
【ASV】that the ordinance of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
5 【和合本】因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。
【吕振中】因为顺着肉体行的、意念着肉体的事；顺着灵行的、意念着灵的事。
【思高本】因为随从肉性的人，切望肉性的事；随从圣神的人，切望圣神的事；
【现代本】因为，服从本性的人意向于本性的事；顺服圣灵的人意向于圣灵的事。
【KJV】For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
【NIV】Those who live according to the sinful nature have their minds set on what that nature desires; but those who live in accordance with the Spirit have their minds set on what the Spirit desires.
【BBE】For those who are living in the way of the flesh give their minds to the things of the flesh, but those who go in the way of the Spirit, to the things of the Spirit.
【ASV】For they that are after the flesh mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
6 【和合本】体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。
【吕振中】肉体的意念是死；灵的意念乃是生命与平安。
【思高本】随肉性的切望，导入死亡；随圣神的切望，导入生命与平安。
【现代本】意向于本性，结果是死；意向于圣灵，将得到生命和平安。
【KJV】For to be carnally minded is death; but to be spiritually minded is life and peace.
【NIV】The mind of sinful man is death, but the mind controlled by the Spirit is life and peace;
【BBE】For the mind of the flesh is death, but the mind of the Spirit is life and peace:
【ASV】For the mind of the flesh is death; but the mind of the Spirit is life and peace:
7 【和合本】原来体贴肉体的，就是与上帝为仇；因为不服上帝的律法，也是不能服，
【吕振中】因为肉体的意念跟上帝为敌，不顺服于上帝之律法，也实在不能顺服∶
【思高本】因为随肉性的切望，是与天主为敌，决不服从，也决不能服从天主的法律；
【现代本】所以，意向于本性的人就是跟上帝为敌；因为他不顺服上帝的法则，事实上也不能。
【KJV】Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.
【NIV】the sinful mind is hostile to God. It does not submit to God's law, nor can it do so.
【BBE】Because the mind of the flesh is opposite to God; it is not under the law of God, and is not able to be:
【ASV】because the mind of the flesh is enmity against God; for it is not subject to the law of God, neither indeed can it be:
8 【和合本】而且属肉体的人不能得上帝的喜欢。
【吕振中】在肉体里生活的人总不能使上帝喜欢。
【思高本】反随从肉性的人，决不能得天主的欢心。
【现代本】服从本性的人不能够得到上帝的喜欢。
【KJV】So then they that are in the flesh cannot please God.
【NIV】Those controlled by the sinful nature cannot please God.
【BBE】So that those who are in the flesh are not able to give pleasure to God.
【ASV】and they that are in the flesh cannot please God.
9 【和合本】如果上帝的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。
【吕振中】但你们呢、不是在肉体里，乃是在灵里，如果上帝的灵住在你们里面、的话。人若没有基督的灵，就不是属于基督的。
【思高本】至于你们，你们已不属于肉性，而是属于圣神，只要天主的圣神住在你们内。谁若没有基督的圣神，谁就不属于基督。
【现代本】至于你们，如果上帝的灵真的住在你们里面，你们的生活就不受本性的支配，只受圣灵的管束。没有基督的灵的人就不属于他。
【KJV】But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.
【NIV】You, however, are controlled not by the sinful nature but by the Spirit, if the Spirit of God lives in you. And if anyone does not have the Spirit of Christ, he does not belong to Christ.
【BBE】You are not in the flesh but in the Spirit, if the Spirit of God is in you. But if any man has not the Spirit of Christ he is not one of his.
【ASV】But ye are not in the flesh but in the Spirit, if so be that the Spirit of God dwelleth in you. But if any man hath not the Spirit of Christ, he is none of his.
10 【和合本】基督若在你们心里，身体就因罪而死，心灵却因义而活。
【吕振中】如果基督在你们里面；那么你们的身体就虽因罪成为死的，你们的灵却因义成为生命。
【思高本】如果基督在你们内，身体固然因罪恶而死亡，但神魂却赖正义而生活。
【现代本】可是，基督若住在你们里面，纵使你们的身体将因罪而死，上帝的灵要使你们活（或译：你们的灵要活着），因为上帝已经使你们成为义人了。
【KJV】And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.
【NIV】But if Christ is in you, your body is dead because of sin, yet your spirit is alive because of righteousness.
【BBE】And if Christ is in you, the body is dead because of sin, but the Spirit is life because of righteousness.
【ASV】And if Christ is in you, the body is dead because of sin; but the spirit is life because of righteousness.
11 【和合本】然而，叫耶稣从死里复活者的灵若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。
【吕振中】如果那使耶稣从死人中活起来的灵住在你们里面，那么那使耶稣从死人中活起来的、也就要藉着他的灵、那住在你们里面的灵、使你们能死的身体活起来。
【思高本】再者，如果那使耶稣从死者中复活者的圣神住在你们内，那么，那使基督从死者中复活的，也必要藉那住在你们内的圣神，使你们有死的身体复活。
【现代本】上帝的灵使耶稣从死里复活；如果这灵住在你们里面，那么，这位使基督从死里复活的上帝，也要藉着住在你们心里的圣灵，把生命赐给你们那必朽的身体。
【KJV】But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.
【NIV】And if the Spirit of him who raised Jesus from the dead is living in you, he who raised Christ from the dead will also give life to your mortal bodies through his Spirit, who lives in you.
【BBE】But if the Spirit of him who made Jesus come again from the dead is in you, he who made Christ Jesus come again from the dead will in the same way, through his Spirit which is in you, give life to your bodies which now are under the power of death.
【ASV】But if the Spirit of him that raised up Jesus from the dead dwelleth in you, he that raised up Christ Jesus from the dead shall give life also to your mortal bodies through his Spirit that dwelleth in you.
12 【和合本】弟兄们，这样看来，我们并不是欠肉体的债去顺从肉体活着。
【吕振中】弟兄们，那么我们便是欠债的了，却不是欠肉体的债、去顺着肉体活的。
【思高本】弟兄们！这样看来，我们并不欠肉性的债，以致该随从肉性生活。
【现代本】因此，弟兄们，我们的生活不应该再受本性的支配。
【KJV】Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.
【NIV】Therefore, brothers, we have an obligation--but it is not to the sinful nature, to live according to it.
【BBE】So then, my brothers, we are in debt, not to the flesh to be living in the way of the flesh:
【ASV】So then, brethren, we are debtors, not to the flesh, to live after the flesh:
13 【和合本】你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。
【吕振中】因为你们若顺着肉体而活，就必死；若顺着灵治死你们身体上的行为，就必活。
【思高本】如果你们随从肉性生活，必要死亡；然而，如果你们依赖圣神，去致死肉性的妄动，必能生活。
【现代本】你们若服从本性，一定死亡；你们若依靠圣灵治死罪行，一定存活。
【KJV】For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.
【NIV】For if you live according to the sinful nature, you will die; but if by the Spirit you put to death the misdeeds of the body, you will live,
【BBE】For if you go in the way of the flesh, death will come on you; but if by the Spirit you put to death the works of the body, you will have life.
【ASV】for if ye live after the flesh, ye must die; but if by the Spirit ye put to death the deeds of the body, ye shall live.
14 【和合本】因为凡被上帝的灵引导的，都是上帝的儿子。
【吕振中】凡蒙上帝之灵带领的、就是上帝的儿子。
【思高本】因为凡受天主圣神引导的，都是天主的子女。
【现代本】凡是被上帝的灵导引的人都是上帝的儿女。
【KJV】For as many as are led by the Spirit of God, they are the sons of God.
【NIV】because those who are led by the Spirit of God are sons of God.
【BBE】And all those who are guided by the Spirit of God are sons of God.
【ASV】For as many as are led by the Spirit of God, these are sons of God.
15 【和合本】你们所受的，不是奴仆的心，仍旧害怕；所受的，乃是儿子的心，因此我们呼叫：“阿爸！父！”
【吕振中】你们并不是领受了奴役之灵，以致重陷于惧怕；你们乃是领受了被立为子的灵；凭着这样的灵、我们来呼叫∶‘阿爸！父阿！’的。
【思高本】其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号：“阿爸，父呀！”
【现代本】因为，上帝所赐的灵不是要奴役你们，使你们恐惧，而是要使你们有上帝儿女的名份。藉着圣灵，我们向上帝呼叫：“阿爸！我的父亲！”
【KJV】For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.
【NIV】For you did not receive a spirit that makes you a slave again to fear, but you received the Spirit of sonship. And by him we cry, "Abba, Father."
【BBE】For you did not get the spirit of servants again to put you in fear, but the spirit of sons was given to you, by which we say, Abba, Father.
【ASV】For ye received not the spirit of bondage again unto fear; but ye received the spirit of adoption, whereby we cry, Abba, Father.
16 【和合本】圣灵与我们的心同证我们是上帝的儿女；
【吕振中】圣灵自己、和我们的灵一同作证我们乃是上帝的儿女。
【思高本】圣神亲自和我们的心神一同作证：我们是天主的子女。
【现代本】上帝的灵和我们的灵一同证实我们是上帝的儿女。
【KJV】The Spirit itself beareth witness with our spirit, that we are the children of God:
【NIV】The Spirit himself testifies with our spirit that we are God's children.
【BBE】The Spirit is witness with our spirit that we are children of God:
【ASV】The Spirit himself beareth witness with our spirit, that we are children of God:
17 【和合本】既是儿女，便是后嗣，就是上帝的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。
【吕振中】既是儿女，便是后嗣∶是上帝的后嗣，和基督同做后嗣，如果我们和他一同受苦、的话；那是要使我们也和他同得荣耀。
【思高本】我们既是子女，便是承继者，是天主的承继者，是基督的同承继者；只要我们与基督一同受苦，也必要与他一同受光荣。
【现代本】既然是上帝的儿女，我们就享有上帝为他的子民所预备的福泽，也要跟基督同享上帝所为他保留的；因为，只要我们分担基督的苦难，我们也要分享他的荣耀。
【KJV】And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.
【NIV】Now if we are children, then we are heirs--heirs of God and co-heirs with Christ, if indeed we share in his sufferings in order that we may also share in his glory.
【BBE】And if we are children, we have a right to a part in the heritage; a part in the things of God, together with Christ; so that if we have a part in his pain, we will in the same way have a part in his glory.
【ASV】and if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified with him.

将来的荣耀
18 【和合本】我想，现在的苦楚若比起将来要显于我们的荣耀就不足介意了。
【吕振中】我以为现时期之受苦、是不配跟那将要显示于我们的荣耀相比较的。
【思高本】我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。
【现代本】我认为，我们现在的苦难跟将来要显明给我们的荣耀相比是算不了什么的。
【KJV】For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.
【NIV】I consider that our present sufferings are not worth comparing with the glory that will be revealed in us.
【BBE】I am of the opinion that there is no comparison between the pain of this present time and the glory which we will see in the future.
【ASV】For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed to us-ward.
19 【和合本】受造之物切望等候上帝的众子显出来。
【吕振中】被创造之物热切等候着上帝儿子们之显示出来。
【思高本】凡受造之物都热切地等待天主子女的显扬，
【现代本】一切被造的都热切地盼望着上帝的荣耀从他的儿子们显示出来。
【KJV】For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
【NIV】The creation waits in eager expectation for the sons of God to be revealed.
【BBE】For the strong desire of every living thing is waiting for the revelation of the sons of God.
【ASV】For the earnest expectation of the creation waiteth for the revealing of the sons of God.
20 【和合本】因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。
【吕振中】被创造之物服在徒劳挫拆之下、不是自愿的，乃是因那叫它服在指望中者的旨意；
【思高本】因为受造之物被屈伏在败坏的状态之下，并不是出于自愿，而是出于使它屈伏的那位的决意；但受造之物仍怀有希望，
【现代本】因为整个被造的变成虚空，不是出于本意，而是出于上帝的旨意。然而，被造的仍然盼望着，
【KJV】For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,
【NIV】For the creation was subjected to frustration, not by its own choice, but by the will of the one who subjected it, in hope
【BBE】For every living thing was put under the power of change, not by its desire, but by him who made it so, in hope
【ASV】For the creation was subjected to vanity, not of its own will, but by reason of him who subjected it, in hope
21 【和合本】但受造之物仍然指望脱离败坏的辖制，得享（享：原文作入）上帝儿女自由的荣耀。
【吕振中】因为被创造之物还直盼望得自主、脱离败坏之奴役，而进入上帝儿女们之荣耀之自由。
【思高本】脱离败坏的控制，得享天主子女的光荣自由。
【现代本】有一天能摆脱那会朽坏的枷锁，得以跟上帝的儿女分享光荣的自由。
【KJV】Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.
【NIV】that the creation itself will be liberated from its bondage to decay and brought into the glorious freedom of the children of God.
【BBE】That all living things will be made free from the power of death and will have a part with the free children of God in glory.
【ASV】that the creation itself also shall be delivered from the bondage of corruption into the liberty of the glory of the children of God.
22 【和合本】我们知道一切受造之物一同叹息、劳苦，直到如今。
【吕振中】我们知道、所有被创造之物都一同叹息，同受产难，直到如今。
【思高本】因为我们知道，直到如今，一切受造之物都一同叹息，同受产痛；
【现代本】我们知道，直到现在，一切被造的都在痛苦呻吟，好像经历生产的阵痛。
【KJV】For we know that the whole creation groaneth and travaileth in pain together until now.
【NIV】We know that the whole creation has been groaning as in the pains of childbirth right up to the present time.
【BBE】For we are conscious that all living things are weeping and sorrowing in pain together till now.
【ASV】For we know that the whole creation groaneth and travaileth in pain together until now.
23 【和合本】不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。
【吕振中】不但如此，就是我们这些首先受圣灵做初收果子的、也是自己心里叹息，切候着被立为子，就是我们身体之得释放。
【思高本】不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎。
【现代本】不只被造的是这样，我们这些得到上帝所赐的初熟果子，就是得到圣灵的人，也在心里叹息，等候上帝收养我们作他的儿女（有些古卷没有：收养我们作他的儿女），使整个的自我得自由。
【KJV】And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.
【NIV】Not only so, but we ourselves, who have the firstfruits of the Spirit, groan inwardly as we wait eagerly for our adoption as sons, the redemption of our bodies.
【BBE】And not only so, but we who have the first fruits of the Spirit, even we have sorrow in our minds, waiting for the time when we will take our place as sons, that is, the salvation of our bodies.
【ASV】And not only so, but ourselves also, who have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for our adoption, to wit, the redemption of our body.
24 【和合本】我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢（有古卷作：人所看见的何必再盼望呢）？
【吕振中】因为我们得了救是因着盼望。只是所盼望的若已得看见，便不是盼望了；因为人所看见的、他何必还盼望呢？
【思高本】因为我们得救，还是在于希望。所希望的若已看见，就不是希望了；那有人还希望所见的事物呢？
【现代本】因为我们得救是根据盼望；如果我们看得见所盼望的，那就不算是真的盼望。谁还盼望他所看得见的呢？
【KJV】For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?
【NIV】For in this hope we were saved. But hope that is seen is no hope at all. Who hopes for what he already has?
【BBE】For our salvation is by hope: but hope which is seen is not hope: for who is hoping for what he sees?
【ASV】For in hope were we saved: but hope that is seen is not hope: for who hopeth for that which he seeth?
25 【和合本】但我们若盼望那所不见的，就必忍耐等候。
【吕振中】但我们若盼望那所未看见的，就必坚忍切候着。
【思高本】但我们若希望那未看见的，必须坚忍等待。
【现代本】如果我们盼望那看不见的，我们就会忍耐等候。
【KJV】But if we hope for that we see not, then do we with patience wait for it.
【NIV】But if we hope for what we do not yet have, we wait for it patiently.
【BBE】But if we have hope for that which we see not, then we will be able to go on waiting for it.
【ASV】But if we hope for that which we see not, then do we with patience wait for it.
26 【和合本】况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。
【吕振中】照样，圣灵休在我们的软弱中帮助我们。我们不晓得要怎样照所应该祷告的来祷告，圣灵却亲自用说不出来的叹息来代替恳求。
【思高本】同时，圣神也扶助我们的软弱，因为我们不知道我们如何祈求才对，而圣神却亲自以无可言喻的叹息，代我们转求。
【现代本】同样，我们的软弱有圣灵帮助。我们原不知道该怎么样祷告；可是圣灵亲自用言语所不能表达的叹息为我们向上帝祈求。
【KJV】Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.
【NIV】In the same way, the Spirit helps us in our weakness. We do not know what we ought to pray for, but the Spirit himself intercedes for us with groans that words cannot express.
【BBE】And in the same way the Spirit is a help to our feeble hearts: for we are not able to make prayer to God in the right way; but the Spirit puts our desires into words which are not in our power to say;
【ASV】And in like manner the Spirit also helpeth our infirmity: for we know not how to pray as we ought; but the Spirit himself maketh intercession for us with groanings which cannot be uttered;
27 【和合本】鉴察人心的，晓得圣灵的意思，因为圣灵照着上帝的旨意替圣徒祈求。
【吕振中】那探索透人心的、晓得圣灵的意念是什么，因为圣灵照上帝的旨意、替圣徒恳求着。
【思高本】那洞悉心灵的天主知道圣神的意愿是什么，因为他是按照天主的旨意代圣徒转求。
【现代本】洞察人心的上帝知道圣灵的意思，因为圣灵依照上帝的旨意，替他的子民祈求。
【KJV】And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
【NIV】And he who searches our hearts knows the mind of the Spirit, because the Spirit intercedes for the saints in accordance with God's will.
【BBE】And he who is the searcher of hearts has knowledge of the mind of the Spirit, because he is making prayers for the saints in agreement with the mind of God.
【ASV】and he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
28 【和合本】我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。
【吕振中】并且我们晓得，凡爱上帝的、就是按他的旨意蒙召的人、上帝在万事上都和他们同工，来成就有益的事。
【思高本】而且我们也知道：天主使一切协助那些爱他的人，就是那些按他的旨意蒙召的人，获得益处，
【现代本】我们知道，上帝跟那些爱他的人，就是他按照自己的旨意所呼召的，一同工作，使万事都有益处（另有些古卷作：世上所发生的一切事，对那些爱上帝的人，就是上帝按照自己旨意呼召的人，都有益处）。
【KJV】And we know that all things work together for good to them that love God, to them who are the called according to his purpose.
【NIV】And we know that in all things God works for the good of those who love him, who have been called according to his purpose.
【BBE】And we are conscious that all things are working together for good to those who have love for God, and have been marked out by his purpose.
【ASV】And we know that to them that love God all things work together for good, even to them that are called according to his purpose.
29 【和合本】因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。
【吕振中】因为他所豫知的人、他也豫定他们和他儿子的像同质，使他在许多弟兄中作首生者；
【思高本】因为他所预选的人，也预定他们与自己儿子的肖像相同，好使他在众多弟兄中作长子。
【现代本】因为上帝预知他们，把他们预先拣选出来，使他们跟他的儿子有相同的特质，好让他的儿子在许多弟兄当中居首位。
【KJV】For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.
【NIV】For those God foreknew he also predestined to be conformed to the likeness of his Son, that he might be the firstborn among many brothers.
【BBE】Because those of whom he had knowledge before they came into existence, were marked out by him to be made like his Son, so that he might be the first among a band of brothers:
【ASV】For whom he foreknew, he also foreordained to be conformed to the image of his Son, that he might be the firstborn among many brethren:
30 【和合本】预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。
【吕振中】他所豫定的、他也呼召他们；他所呼召的、他也称他们为义；他所称义的、他使他们也得荣耀。
【思高本】天主不但召叫了他所预定的人，而且也使他所召叫的人成义，并使成义的人分享他的光荣。
【现代本】上帝预先拣选的人，他呼召他们；他呼召的人，他宣判他们为义人；他宣判为义人的人，他让他们分享荣耀。
【KJV】Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
【NIV】And those he predestined, he also called; those he called, he also justified; those he justified, he also glorified.
【BBE】And those who were marked out by him were named; and those who were named were given righteousness; and to those to whom he gave righteousness, in the same way he gave glory.
【ASV】and whom he foreordained, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

上帝之爱的凯歌
31 【和合本】既是这样，还有什么说的呢？上帝若帮助我们，谁能敌挡我们呢？
【吕振中】既然如此，对这些事我们可怎么说呢？上帝若为我们，谁能敌挡我们呢？
【思高本】面对这一切，我们可说什么呢？若是天主偕同我们，谁能反对我们呢？
【现代本】既然这样，我们该怎么说呢？只要上帝在我们这一边，谁能敌对我们呢？
【KJV】What shall we then say to these things? If God be for us, who can be against us?
【NIV】What, then, shall we say in response to this? If God is for us, who can be against us?
【BBE】What may we say about these things? If God is for us, who is against us?
【ASV】What then shall we say to these things? If God is for us, who is against us?
32 【和合本】上帝既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗？
【吕振中】他既不爱惜自己的儿子，反而为我们万人放弃了他，岂不也把万物连他、都一同恩赐我们么？
【思高本】他既然没有怜惜自己的儿子，反而为我们众人把他交出来了，岂不也把一切与他一同赐给我们吗？
【现代本】他连自己的儿子都不顾惜，把他给了我们。既然这样，难道他不会也把万物白白地赐给我们吗？
【KJV】He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?
【NIV】He who did not spare his own Son, but gave him up for us all--how will he not also, along with him, graciously give us all things?
【BBE】He who did not keep back his only Son, but gave him up for us all, will he not with him freely give us all things?
【ASV】He that spared not his own Son, but delivered him up for us all, how shall he not also with him freely give us all things?
33 【和合本】谁能控告上帝所拣选的人呢？有上帝称他们为义了（或作：是称他们为义的上帝吗）。
【吕振中】谁能告上帝拣选的人呢？称他们为义的是上帝阿（或译∶难道是上帝自己么？不，称他们┅┅阿）。
【思高本】谁能控告天主所拣选的人呢？是使人成义的天主吗？
【现代本】谁会控告上帝所拣选的人呢？上帝已经宣布他们无罪了！
【KJV】Who shall lay any thing to the charge of God's elect? It is God that justifieth.
【NIV】Who will bring any charge against those whom God has chosen? It is God who justifies.
【BBE】Who will say anything against the saints of God? It is God who makes us clear from evil;
【ASV】Who shall lay anything to the charge of God's elect? It is God that justifieth;
34 【和合本】谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求（有基督云云或作是已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求的基督耶稣吗）
【吕振中】谁能定他们的罪呢？有基督、那曾经死了的、倒应当说曾得了才活起来的，有他在上帝的右边（或译∶难道是基督、那曾经死了的，倒应当说那得了才活起来、而在上帝右边的么？不，），他在替我们恳求着阿。
【思高本】谁能定他们的罪？是那已死或更好说已复活，现今在天主右边，代我们转求的基督耶稣吗？
【现代本】那么，谁还会定他们的罪呢？不是基督耶稣！他是那位死了，其实，我应该说是那位已经复活、现在正在上帝的右边替我们向上帝祈求的！
【KJV】Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.
【NIV】Who is he that condemns? Christ Jesus, who died--more than that, who was raised to life--is at the right hand of God and is also interceding for us.
【BBE】Who will give a decision against us? It is Christ Jesus who not only was put to death, but came again from the dead, who is now at the right hand of God, taking our part.
【ASV】who is he that condemneth? It is Christ Jesus that died, yea rather, that was raised from the dead, who is at the right hand of God, who also maketh intercession for us.
35 【和合本】谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？
【吕振中】谁能使我们和基督的爱隔绝呢？难道是苦难么？是困迫么？是逼迫么？是饥饿么？是赤身么？是危险么？是刀剑么？
【思高本】那么，谁能使我们与基督的爱隔绝？是困苦吗？是窘迫吗？是迫害吗？是饿吗？是赤贫吗？是危险吗？是刀剑吗？
【现代本】既然这样，谁能够使我们跟基督的爱隔绝呢？是患难吗？困苦吗？迫害吗？饥饿吗？贫穷吗？危险吗？死亡吗？
【KJV】Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
【NIV】Who shall separate us from the love of Christ? Shall trouble or hardship or persecution or famine or nakedness or danger or sword?
【BBE】Who will come between us and the love of Christ? Will trouble, or pain, or cruel acts, or the need of food or of clothing, or danger, or the sword?
【ASV】Who shall separate us from the love of Christ? shall tribulation, or anguish, or persecution, or famine, or nakedness, or peril, or sword?
36 【和合本】如经上所记：我们为你的缘故终日被杀；人看我们如将宰的羊。
【吕振中】是像经上所记∶‘我们为你的缘故、终日被处死、看为将被屠宰的羊’么？
【思高本】正如经上所载：“为了你，我们整日被置于死地，人将我们视作待宰的群羊。”
【现代本】像圣经所说：为了你的缘故，我们整天被置于死地；人把我们当作待宰的羊。
【KJV】As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.
【NIV】As it is written: "For your sake we face death all day long; we are considered as sheep to be slaughtered."
【BBE】As it is said in the holy Writings, Because of you we are put to death every day; we are like sheep ready for destruction.
【ASV】Even as it is written, For thy sake we are killed all the day long; We were accounted as sheep for the slaughter.
37 【和合本】然而，靠着爱我们的主，在这一切的事上已经得胜有余了。
【吕振中】不∶在这一切事上、我们藉着那爱了我们的、倒是得胜有余了。
【思高本】然而，靠着那爱我们的主，我们在这一切事上，大获全胜，
【现代本】都不是。在这一切事情上面，我们靠着爱我们的主已经获得完全的胜利！
【KJV】Nay, in all these things we are more than conquerors through him that loved us.
【NIV】No, in all these things we are more than conquerors through him who loved us.
【BBE】But we are able to overcome all these things and more through his love.
【ASV】Nay, in all these things we are more than conquerors through him that loved us.
38 【和合本】因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，
【吕振中】因为我深信，无论是死、是活，是天使、是‘众执政的’，是现在的事、是将来的事，是‘一切有权能的’，
【思高本】因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，
【现代本】因为我确信，什么都不能够使我们跟上帝的爱隔绝。不管是死，是活；是天使，是其它在天上掌权的；是现在，是将来；
【KJV】For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,
【NIV】For I am convinced that neither death nor life, neither angels nor demons, neither the present nor the future, nor any powers,
【BBE】For I am certain that not death, or life, or angels, or rulers, or things present, or things to come, or powers,
【ASV】For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,
39 【和合本】是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。
【吕振中】是高处、是低处，或是任何别的被创造之物，都不能使我们跟上帝的爱、那在我们主基督耶稣里的爱、隔绝。
【思高本】是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即是与我们的主基督耶稣之内的爱相隔绝。
【现代本】是高天，是深渊；在整个被造的宇宙中，没有任何事物能够把我们跟上帝藉着我们的主耶稣基督所给我们的爱隔绝起来。
【KJV】Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.
【NIV】neither height nor depth, nor anything else in all creation, will be able to separate us from the love of God that is in Christ Jesus our Lord.
【BBE】Or things on high, or things under the earth, or anything which is made, will be able to come between us and the love of God which is in Christ Jesus our Lord.
【ASV】nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.


第 9 章

上帝拣选以色列人
1 【和合本】我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证；
【吕振中】我在基督里说实话，并不撒谎；我的良知在圣灵之感动里给我作证、
【思高本】我在基督内说实话，并不说谎，有我的良心在圣神内与我一同作证：
【现代本】我说真实的话；我属于基督，我不撒谎。我的良心在圣灵的光照下也证实我没有撒谎：
【KJV】I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,
【NIV】I speak the truth in Christ--I am not lying, my conscience confirms it in the Holy Spirit--
【BBE】I say what is true in Christ, and not what is false, my mind giving witness with me in the Holy Spirit,
【ASV】I say the truth in Christ, I lie not, my conscience bearing witness with me in the Holy Spirit,
2 【和合本】我是大有忧愁，心里时常伤痛；
【吕振中】我怎样地大有忧愁、心里不住的伤痛。
【思高本】我的忧愁极大，我心中不断的痛苦；
【现代本】我的忧愁多么沉重，我心里无限伤痛！
【KJV】That I have great heaviness and continual sorrow in my heart.
【NIV】I have great sorrow and unceasing anguish in my heart.
【BBE】That I am full of sorrow and pain without end.
【ASV】that I have great sorrow and unceasing pain in my heart.
3 【和合本】为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。
【吕振中】为我弟兄、我骨肉之亲、我巴不得被革除、和基督隔绝呢！
【思高本】为救我的弟兄，我血统的同胞，就是被诅咒，与基督隔绝，我也甘心情愿。
【现代本】为了我的同胞，我骨肉之亲，纵使我自己被上帝咒诅，跟基督隔绝，我也愿意。
【KJV】For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:
【NIV】For I could wish that I myself were cursed and cut off from Christ for the sake of my brothers, those of my own race,
【BBE】For I have a desire to take on myself the curse for my brothers, my family in the flesh:
【ASV】For I could wish that I myself were anathema from Christ for my brethren's sake, my kinsmen according to the flesh:
4 【和合本】他们是以色列人；那儿子的名分、荣耀、诸约、律法、礼仪、应许都是他们的。
【吕振中】他们是以列人，有被立为子的名分，有上帝之荣现，有诸约，有律法之制定，有事奉的圣礼，有诸应许∶都是他们的；
【思高本】他们是以色列人：义子的名份、光荣、盟约、法律、礼仪以及恩许，都是他们的；
【现代本】他们是上帝的选民；上帝使他们有儿女的名份，分享他的荣耀。上帝跟他们立约，赐给他们法律；他们知道怎样敬拜上帝，也接受了他的应许。
【KJV】Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
【NIV】the people of Israel. Theirs is the adoption as sons; theirs the divine glory, the covenants, the receiving of the law, the temple worship and the promises.
【BBE】Who are Israelites: who have the place of sons, and the glory, and the agreements with God, and the giving of the law, and the worship, and the hope offered by God:
【ASV】who are Israelites; whose is the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
5 【和合本】列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的上帝。阿们！
【吕振中】列祖是他们的；上帝所膏立者基督肉身上也是由他们而出的∶那在万有之上的（有数译法，今再取其一；‘他在万有之上’）上帝是当被祝颂、万世无穷的。阿们（即∶‘诚心所愿’的意思）。
【思高本】圣祖也是他们的，并且基督按血统说，也是从他们来的，他是在万有之上，世世代代应受赞美的天主！阿们。
【现代本】他们是族长们的子孙，按照身世说，基督跟他们是同一族的。愿那统治万有的上帝（或译：愿基督，就是那统治万有的上帝）永远得到颂赞，阿们！
【KJV】Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.
【NIV】Theirs are the patriarchs, and from them is traced the human ancestry of Christ, who is God over all, forever praised! Amen.
【BBE】Whose are the fathers, and of whom came Christ in the flesh, who is over all, God, to whom be blessing for ever. So be it.
【ASV】whose are the fathers, and of whom is Christ as concerning the flesh, who is over all, God blessed for ever. Amen.
6 【和合本】这不是说上帝的话落了空。因为从以色列生的不都是以色列人，
【吕振中】但这并不是说、上帝的话似乎废堕了。原来从以色列而出的、并不都是‘以色列人’。
【思高本】这并不是说天主的话落了空，因为不是凡从以色列生的，都是真以色列人；
【现代本】我并不是说上帝的应许已经落空。因为，以色列人不都是上帝的选民；
【KJV】Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:
【NIV】It is not as though God's word had failed. For not all who are descended from Israel are Israel.
【BBE】But it is not as if the word of God was without effect. For they are not all Israel, who are of Israel:
【ASV】But it is not as though the word of God hath come to nought. For they are not all Israel, that are of Israel:
7 【和合本】也不因为是亚伯拉罕的后裔就都作他的儿女；惟独“从以撒生的才要称为你的后裔。”
【吕振中】也不是因他们做亚伯拉罕的后裔、就都是真‘儿女’，乃是“本于以撒的、才要叫做你的后裔”。
【思高本】也不是凡是亚巴郎的后裔，就都是他的真子女，而是“由依撒格所生的，才称为你的后裔，”
【现代本】亚伯拉罕的子孙也不都是上帝的儿女。上帝曾对亚伯拉罕说：“惟有从以撒生的才算是你的子孙。”
【KJV】Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.
【NIV】Nor because they are his descendants are they all Abraham's children. On the contrary, "It is through Isaac that your offspring will be reckoned."
【BBE】And they are not all children because they are the seed of Abraham; but, In Isaac will your seed be named.
【ASV】neither, because they are Abraham's seed, are they all children: but, In Isaac shall thy seed be called.
8 【和合本】这就是说，肉身所生的儿女不是上帝的儿女，惟独那应许的儿女才算是后裔。
【吕振中】这就是说，不是这些肉身的儿女、就可以做上帝的儿女，乃是应许的儿女才算为后裔。
【思高本】即是说：不是血统上的子女，算是天主的子女，而是藉恩许所生的子女，才算为真后裔。
【现代本】这就是说，从自然的生育过程所生的，不就是上帝的儿女；惟有从上帝的应许所生的才算是上帝的儿女。
【KJV】That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.
【NIV】In other words, it is not the natural children who are God's children, but it is the children of the promise who are regarded as Abraham's offspring.
【BBE】That is, it is not the children of the flesh, but the children of God's undertaking, who are named as the seed.
【ASV】That is, it is not the children of the flesh that are children of God; but the children of the promise are reckoned for a seed.
9 【和合本】因为所应许的话是这样说：“到明年这时候我要来，撒拉必生一个儿子。”
【吕振中】因为上帝所说的∶“明年大约这时候我要来，撒拉必生个儿子”这句话、就是一句应许的话。
【思高本】原来恩许是这样说的：“到明年这时候我要来，撒辣必有一个儿子。”
【现代本】因为上帝的应许是这样说的：“在时机成熟的时候，我要回来，莎拉要生一个儿子。”
【KJV】For this is the word of promise, At this time will I come, and Sarah shall have a son.
【NIV】For this was how the promise was stated: "At the appointed time I will return, and Sarah will have a son."
【BBE】For this is the word of God's undertaking, At this time will I come, and Sarah will have a son.
【ASV】For this is a word of promise, According to this season will I come, and Sarah shall have a son.
10 【和合本】不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，
【吕振中】不但如此，还有利百加呢；她从我们的先祖以撒一个人而有了孕；
【思高本】并且关于黎贝加也有相似的事。她从我们的先祖依撒格一人怀了孕；
【现代本】不但这样，利百加的两个儿子都是从同一个父亲，就是我们的先祖以撒生的。
【KJV】And not only this; but when Rebecca also had conceived by one, even by our father Isaac;
【NIV】Not only that, but Rebekah's children had one and the same father, our father Isaac.
【BBE】And not only so, but Rebecca being about to have a child by our father Isaac--
【ASV】And not only so; but Rebecca also having conceived by one, even by our father Isaac--
11 【和合本】（双子还没有生下来，善恶还没有做出来，只因要显明上帝拣选人的旨意，不在乎人的行为，乃在乎召人的主。）
【吕振中】在双子还没生下来、好坏还没作出来时［为要使上帝按拣选的旨意得以坚立，不是由于人的行为，乃是由于上帝的呼召］，
【思高本】当时双胎还没有出生，也没有行善或作恶；但为使天主预简的计画坚定不移，
【现代本】然而，为了要表示他确实根据自己的旨意拣选了其中的一个儿子，上帝对利百加说：“那大儿子要服事小儿子。”他说这话的时候，他们还没有出生，还没有行善或作恶；可见上帝的拣选是出于自己的旨意，跟他们的行为没有关系。
【KJV】For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)
【NIV】Yet, before the twins were born or had done anything good or bad--in order that God's purpose in election might stand:
【BBE】Before the children had come into existence, or had done anything good or bad, in order that God's purpose and his selection might be effected, not by works, but by him whose purpose it is,
【ASV】for the children being not yet born, neither having done anything good or bad, that the purpose of God according to election might stand, not of works, but of him that calleth,
12 【和合本】上帝就对利百加说：“将来大的要服事小的。”
【吕振中】上帝就对利百加说∶“大的必服事小的”；
【思高本】且为显示这计画并不凭人的行为，而只凭天主的召选，遂有话给她说：“年长的要服事年幼的。”
【现代本】－
【KJV】It was said unto her, The elder shall serve the younger.
【NIV】not by works but by him who calls--she was told, "The older will serve the younger."
【BBE】It was said to her, The older will be the servant of the younger.
【ASV】it was said unto her, The elder shall serve the younger.
13 【和合本】正如经上所记：雅各是我所爱的；以扫是我所恶的。
【吕振中】正如经上所记∶“我爱了雅各，少爱以扫。”
【思高本】正如经上记载：“我爱了雅各伯而恨了厄撒乌。”
【现代本】正像圣经所说：“我爱雅各，胜过爱以扫。”
【KJV】As it is written, Jacob have I loved, but Esau have I hated.
【NIV】Just as it is written: "Jacob I loved, but Esau I hated."
【BBE】Even as it is said, I had love for Jacob, but for Esau I had hate.
【ASV】Even as it is written, Jacob I loved, but Esau I hated.
14 【和合本】这样，我们可说什么呢？难道上帝有什么不公平吗？断乎没有！
【吕振中】这样，我们怎么说呢？难道在上帝还有不公平么？断乎没有。
【思高本】那么，我们可说什么呢？难道天主不公道吗？绝对不是！
【现代本】那么，我们可以说上帝不公平吗？当然不可以。
【KJV】What shall we say then? Is there unrighteousness with God? God forbid.
【NIV】What then shall we say? Is God unjust? Not at all!
【BBE】What may we say then? is God not upright? let it not be said.
【ASV】What shall we say then? Is there unrighteousness with God? God forbid.
15 【和合本】因他对摩西说：我要怜悯谁就怜悯谁，要恩待谁就恩待谁。
【吕振中】因为他对摩西说∶“我要体恤（通译∶怜恤）谁，就体恤（通译∶怜恤）谁；我要怜悯谁，就怜悯谁。”
【思高本】因为他对梅瑟说过：“我要恩待的，就恩待；我要怜悯的，就怜悯。”
【现代本】因为他对摩西说过：“我要怜悯谁就怜悯谁；要体恤谁就体恤谁！”
【KJV】For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
【NIV】For he says to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."
【BBE】For he says to Moses, I will have mercy on whom I will have mercy, and pity on whom I will have pity.
【ASV】For he saith to Moses, I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion.
16 【和合本】据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝。
【吕振中】这便不是在乎那意愿的，也不是在乎那奔跑的，乃是在乎发怜恤人的上帝了。
【思高本】这样看来，蒙召并不在乎人愿意，也不在乎人努力，而是由于天主的仁慈，
【现代本】可见上帝的拣选不是根据人的意志或努力，而是出于他的怜悯。
【KJV】So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
【NIV】It does not, therefore, depend on man's desire or effort, but on God's mercy.
【BBE】So then, it is not by the desire or by the attempt of man, but by the mercy of God.
【ASV】So then it is not of him that willeth, nor of him that runneth, but of God that hath mercy.
17 【和合本】因为经上有话向法老说：“我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。”
【吕振中】因为经上有话对法老说∶“我将你举起来，正是要证显我的权能在你身上，并在全地上遍传我的名。”
【思高本】因为经上有话对法郎说：“我特兴起了你，是为在你身上彰显我的大能，并为使我的名传遍全世界。”
【现代本】圣经中，上帝对法老说：“我立你作王，为要用你来彰显我的权能，使我的名传遍天下。”
【KJV】For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.
【NIV】For the Scripture says to Pharaoh: "I raised you up for this very purpose, that I might display my power in you and that my name might be proclaimed in all the earth."
【BBE】For the holy Writings say to Pharaoh, For this same purpose did I put you on high, so that I might make my power seen in you, and that there might be knowledge of my name through all the earth.
【ASV】For the scripture saith unto Pharaoh, For this very purpose did I raise thee up, that I might show in thee my power, and that my name might be published abroad in all the earth.
18 【和合本】如此看来，上帝要怜悯谁就怜悯谁，要叫谁刚硬就叫谁刚硬。
【吕振中】这便是他不但愿意怜恤谁，就怜恤谁、而且愿意叫谁刚愎、就叫谁刚愎了。
【思高本】这样看来，他愿意恩待谁，就恩待谁；他愿意使谁心硬，就使谁心硬。
【现代本】这样说来，上帝要怜悯谁就怜悯谁；要使谁顽固就使谁顽固。
【KJV】Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.
【NIV】Therefore God has mercy on whom he wants to have mercy, and he hardens whom he wants to harden.
【BBE】So then, at his pleasure he has mercy on a man, and at his pleasure he makes the heart hard.
【ASV】So then he hath mercy on whom he will, and whom he will be hardeneth.

上帝的忿怒和怜悯
19 【和合本】这样，你必对我说：“他为什么还指责人呢？有谁抗拒他的旨意呢？”
【吕振中】这样，你必对我说∶“他为什么还指摘人呢？谁反对过他的主意呢？”
【思高本】或者，你要问我说：既是这样，为什么他还要责怪人呢？有谁能抗拒他的意志呢？
【现代本】或许你会对我说：“既然这样，上帝怎么能责怪人？谁能抗拒他的旨意呢？”
【KJV】Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?
【NIV】One of you will say to me: "Then why does God still blame us? For who resists his will?"
【BBE】But you will say to me, Why does he still make us responsible? who is able to go against his purpose?
【ASV】Thou wilt say then unto me, Why doth he still find fault? For who withstandeth his will?
20 【和合本】你这个人哪，你是谁，竟敢向上帝强嘴呢？受造之物岂能对造他的说：“你为什么这样造我呢？
【吕振中】但是人哪，你到底是谁，你这跟上帝顶咀的？被塑造的哪能对塑造他的说∶‘你为什么造我像这样呢？’
【思高本】人呀！你是谁，竟敢向天主抗辩？制造品岂能对制造者说：你为什么这样制造了我？
【现代本】可是朋友啊，你是谁，竟敢跟上帝顶嘴呢？一个瓦器怎么能对造它的人说：“为什么把我造成这样子呢？”
【KJV】Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?
【NIV】But who are you, O man, to talk back to God? "Shall what is formed say to him who formed it, `Why did you make me like this?'"
【BBE】But, O man, who are you, to make answer against God? May the thing which is made say to him who made it, Why did you make me so?
【ASV】Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why didst thou make me thus?
21 【和合本】窑匠难道没有权柄从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗？
【吕振中】窑匠对泥土难道没有权柄从同一团泥作器皿，有的作成贵重的，有的作成下贱的么？
【思高本】难道陶工不能随意用一团泥，把这一个作成贵重的器皿，把那一个作成卑贱的器皿吗？
【现代本】陶匠毕竟有权拿泥土来造他所要造的；他可以用同一团泥土制造两个器皿，一个贵重的，一个普通的。
【KJV】Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?
【NIV】Does not the potter have the right to make out of the same lump of clay some pottery for noble purposes and some for common use?
【BBE】Or has not the potter the right to make out of one part of his earth a vessel for honour, and out of another a vessel for shame?
【ASV】Or hath not the potter a right over the clay, from the same lump to make one part a vessel unto honor, and another unto dishonor?
22 【和合本】倘若上帝要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿，
【吕振中】倘若上帝虽有意要证显他的义怒，播知他的能力，却用大恒忍宽容那应受义怒的、准备进入灭亡的、器皿，
【思高本】如果天主愿意显示自己的义怒，并彰显自己的威能，曾以宽宏大量，容忍了那些惹他发怒而应受毁灭的器皿；
【现代本】上帝所做的也是这样。他要显示他的义愤，彰显他的权能。因此他以耐心宽容他发怒的对象，就是那些本来应该被击碎的器皿。
【KJV】What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:
【NIV】What if God, choosing to show his wrath and make his power known, bore with great patience the objects of his wrath--prepared for destruction?
【BBE】What if God, desiring to let his wrath and his power be seen, for a long time put up with the vessels of wrath which were ready for destruction:
【ASV】What if God, willing to show his wrath, and to make his power known, endured with much longsuffering vessels of wrath fitted unto destruction:
23 【和合本】又要将他丰盛的荣耀彰显在那蒙怜悯早预备得荣耀的器皿上。
【吕振中】为要播知他荣耀之丰富是赐给那蒙怜悯的、那早豫备好了、可进入‘荣耀’的、器皿，就怎么样呢？他所宽容的
【思高本】他如此作，是为把他那丰富的光荣，在那些他早已准备好，为进入光荣而蒙怜悯的器册身上彰显出来，又有什么不可呢？
【现代本】他也要把他丰富的荣耀向我们显明出来。我们是他怜悯的对象，而且是他所预备来接受他的荣耀的人。
【KJV】And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,
【NIV】What if he did this to make the riches of his glory known to the objects of his mercy, whom he prepared in advance for glory--
【BBE】And to make clear the wealth of his glory to vessels of mercy, which he had before made ready for glory,
【ASV】and that he might make known the riches of his glory upon vessels of mercy, which he afore prepared unto glory,
24 【和合本】这器皿就是我们被上帝所召的，不但是从犹太人中，也是从外邦人中。这有什么不可呢？
【吕振中】这些器皿居然又是我们这些、不但从犹太中间、也从外国人中间、蒙上帝呼召的人，那有什么话可说呢？
【思高本】这些器皿就是我们这些不但从犹太人中，而且也从外邦人中被天主所宠召的人。
【现代本】因为我们不但是他从犹太人中，也是从外邦人中，呼召出来的。
【KJV】Even us, whom he hath called, not of the Jews only, but also of the Gentiles?
【NIV】even us, whom he also called, not only from the Jews but also from the Gentiles?
【BBE】Even us, who were marked out by him, not only from the Jews, but from the Gentiles?
【ASV】even us, whom he also called, not from the Jews only, but also from the Gentiles?
25 【和合本】就象上帝在何西阿书上说：那本来不是我子民的，我要称为“我的子民”；本来不是蒙爱的，我要称为“蒙爱的”。
【吕振中】就像上帝也在何西阿书上说了∶“我要称（与上‘呼召’一词同字）非我民、为我民；称非蒙爱者为蒙爱的。”
【思高本】这正如天主在欧瑟亚书中所说的：“我要叫‘非我人民’为‘我的人民’，又叫‘不蒙爱怜者’为‘蒙爱怜者’；
【现代本】这就是他在何西阿书上所说：本来不是我子民的，我要称他们为“我的子民”，本来我所不爱的邦国，我要称它为“我所爱的”。
【KJV】As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.
【NIV】As he says in Hosea: "I will call them `my people' who are not my people; and I will call her `my loved one' who is not my loved one,"
【BBE】As he says in Hosea, They will be named my people who were not my people, and she will be loved who was not loved.
【ASV】As he saith also in Hosea, I will call that my people, which was not my people; And her beloved, that was not beloved.
26 【和合本】从前在什么地方对他们说：你们不是我的子民，将来就在那里称他们为“永生上帝的儿子”。
【吕振中】“将来必这样∶从前在什么地方有话对他们说∶‘你们不是我的子民’，就在那地方，他们就必称为永活上帝的儿子。”。
【思高本】人在那里对他们说：你们不是我的人民，在同样的地方，他们要被称为永生天主的子女。”
【现代本】从前我曾经对他们说：你们不是我的子民；但是，现在他们要被称为：永生上帝的儿女！
【KJV】And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.
【NIV】and, "It will happen that in the very place where it was said to them, `You are not my people,' they will be called `sons of the living God.'"
【BBE】And in the place where it was said to them, You are not my people, there they will be named the sons of the living God.
【ASV】And it shall be, that in the place where it was said unto them, Ye are not my people, There shall they be called sons of the living God.
27 【和合本】以赛亚指着以色列人喊着说：“以色列人虽多如海沙，得救的不过是剩下的余数；
【吕振中】以赛亚也指着以色列喊着说∶“以色列子孙的数目虽如海沙，将要得救的还只是剩下之余数；
【思高本】论到以色列，依撒意亚却呼喊说：“以色列子民的数目虽然多如海沙，唯有残存者要蒙受救恩，
【现代本】关于以色列人，以赛亚曾经呼喊：“虽然以色列人像海沙那么多，但只有少数人得救，
【KJV】Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:
【NIV】Isaiah cries out concerning Israel: "Though the number of the Israelites be like the sand by the sea, only the remnant will be saved.
【BBE】And Isaiah says about Israel, Even if the number of the children of Israel is as the sand of the sea, only a small part will get salvation:
【ASV】And Isaiah crieth concerning Israel, If the number of the children of Israel be as the sand of the sea, it is the remnant that shall be saved:
28 【和合本】因为主要在世上施行他的话，叫他的话都成全，速速的完结。”
【吕振中】因为主必彻底而简截地行尽审判的话于地上。”
【思高本】因为上主在大地上，要彻底迅速完成他的判决。”
【现代本】因为主将迅速而彻底地审判全人类。”
【KJV】For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.
【NIV】For the Lord will carry out his sentence on earth with speed and finality."
【BBE】For the Lord will give effect to his word on the earth, putting an end to it and cutting it short.
【ASV】for the Lord will execute his word upon the earth, finishing it and cutting it short.
29 【和合本】又如以赛亚先前说过：若不是万军之主给我们存留余种，我们早已象所多玛，蛾摩拉的样子了。
【吕振中】又如以赛亚先前也说过∶“若不是万军之主给我们遗留了后裔，我们早就成了所多玛，变像蛾摩拉的样子了。”
【思高本】依撒意亚又预言过：“若非万军的上主给我们留下裔，我们早已如同索多玛，相似哈摩辣了。”
【现代本】正如以赛亚从前说过：“要是主万军的统帅不为我们留下一些后代，我们早已像所多玛、蛾摩拉那样了。”
【KJV】And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.
【NIV】It is just as Isaiah said previously: "Unless the Lord Almighty had left us descendants, we would have become like Sodom, we would have been like Gomorrah."
【BBE】And, as Isaiah had said before, If the Lord of armies had not given us a seed, we would have been like Sodom and Gomorrah.
【ASV】And, as Isaiah hath said before, Except the Lord of Sabaoth had left us a seed, We had become as Sodom, and had been made like unto Gomorrah.

以色列人和福音
30 【和合本】这样，我们可说什么呢？那本来不追求义的外邦人反得了义，就是因信而得的义。
【吕振中】这样，我们可怎么说呢？那不追求义的外国人倒追着了义、那本着信的义；
【思高本】那么，我们可说什么呢？外邦人没有追求正义，却获得了正义，即由信仰而得的正义；
【现代本】那么，我们该怎么说呢？那些本来不寻求上帝的义的外邦人，却因信而得以成为义人；
【KJV】What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.
【NIV】What then shall we say? That the Gentiles, who did not pursue righteousness, have obtained it, a righteousness that is by faith;
【BBE】What then may we say? That the nations who did not go after righteousness have got righteousness, even the righteousness which is of faith:
【ASV】What shall we say then? That the Gentiles, who followed not after righteousness, attained to righteousness, even the righteousness which is of faith:
31 【和合本】但以色列人追求律法的义，反得不着律法的义。
【吕振中】而以色列追求着称义的律法，反而达不到律法。
【思高本】以色列人追求使人成义的法律，却没有得到这种法律，
【现代本】而那些寻求藉着法律得以成为义人的选民，反而不能达到目的。
【KJV】But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.
【NIV】but Israel, who pursued a law of righteousness, has not attained it.
【BBE】But Israel, going after a law of righteousness, did not get it.
【ASV】but Israel, following after a law of righteousness, did not arrive at that law.
32 【和合本】这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求，他们正跌在那绊脚石上。
【吕振中】为什么缘故呢？这是因为他们不本着信心而求，反而为可本着行为而求∶他们正碰倒在那碰脚的石头上阿！
【思高本】这是为什么呢？是因为他们不凭信仰，只凭着行为追求。他们正碰在那块绊脚石上，
【现代本】为什么呢？因为他们不倚靠信心，而倚靠行为，结果正跌在那“绊脚石”上面。
【KJV】Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;
【NIV】Why not? Because they pursued it not by faith but as if it were by works. They stumbled over the "stumbling stone."
【BBE】Why? Because they were not searching for it by faith, but by works. They came up against the stone which was in the way;
【ASV】Wherefore? Because they sought it not by faith, but as it were by works. They stumbled at the stone of stumbling;
33 【和合本】就如经上所记：我在锡安放一块绊脚的石头，跌人的磐石；信靠他的人必不至于羞愧。
【吕振中】正如经上所记∶“你看，我把一块碰脚的石头、令人绊跌的磐石放在锡安，信靠他的必不至于失望。”
【思高本】正如经上所载：“看，我在熙雍按放了一块绊脚石，一块使人绊跌的磐石；相信他的人，不致蒙羞。”
【现代本】正像圣经所说：瞧！我在锡安放着一块绊脚的石头，是绊倒他们的石块！然而，信靠他的人不至于失望。
【KJV】As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.
【NIV】As it is written: "See, I lay in Zion a stone that causes men to stumble and a rock that makes them fall, and the one who trusts in him will never be put to shame."
【BBE】As it is said, See, I am putting in Zion a stone causing a fall, and a rock in the way: but he who has faith in him will not be put to shame.
【ASV】even as it is written, Behold, I lay in Zion a stone of stumbling and a rock of offence: And he that believeth on him shall not be put to shame.


第 1 章

问安和祝愿
1 【和合本】奉上帝旨意，蒙召作耶稣基督使徒的保罗，同兄弟所提尼，
【吕振中】奉上帝旨意、蒙召做耶稣基督使徒的保罗、和兄弟所提尼、
【思高本】因天主的旨意，蒙召为耶稣基督宗徒的保禄和索斯特乃弟兄，
【现代本】我是保罗；由于上帝的旨意，我蒙召作基督耶稣的使徒。我和所提尼弟兄
【KJV】Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
【NIV】Paul, called to be an apostle of Christ Jesus by the will of God, and our brother Sosthenes,
【BBE】Paul, an Apostle of Jesus Christ by the purpose of God, and Sosthenes the brother,
【ASV】Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
2 【和合本】写信给在哥林多上帝的教会，就是在基督耶稣里成圣、蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。
【吕振中】写信给在哥林多的上帝教会，在基督耶稣里成圣别、蒙召做圣徒的、同所有在各地呼求我们主耶稣基督之名的人。基督是我们的主，也是他们的主。
【思高本】致书给格林多的天主教会，就是给那些在基督耶稣内受祝圣，与一切在各地呼求我们的主，亦即他们和我们的主耶稣基督之名，一同蒙召为圣的人。
【现代本】写信给哥林多城上帝教会的信徒们。你们和在各地呼求我们主耶稣基督的名的人，同样是在基督耶稣里蒙召作信徒而归属上帝的。基督是他们的主，也是我们的主。
【KJV】Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's:
【NIV】To the church of God in Corinth, to those sanctified in Christ Jesus and called to be holy, together with all those everywhere who call on the name of our Lord Jesus Christ--their Lord and ours:
【BBE】To the church of God which is in Corinth, to those who have been made holy in Christ Jesus, saints by the selection of God, with all those who in every place give honour to the name of our Lord Jesus Christ, their Lord and ours:
【ASV】unto the church of God which is at Corinth, even them that are sanctified in Christ Jesus, called to be saints, with all that call upon the name of our Lord Jesus Christ in every place, their Lord and ours:
3 【和合本】愿恩惠、平安从上帝我们的父并主耶稣基督归与你们。
【吕振中】愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】愿恩宠与平安，由我们的父天主和主耶稣基督赐给你们。
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
【NIV】Grace and peace to you from God our Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God our Father and the Lord Jesus Christ.
4 【和合本】我常为你们感谢我的上帝，因上帝在基督耶稣里所赐给你们的恩惠；
【吕振中】我因上帝在基督耶稣里所赐给你们的恩常常为你们感谢上帝，
【思高本】我时时为你们，对天主在基督耶稣内所赐与你们的恩宠，而感谢我的天主，
【现代本】我常常替你们感谢我的上帝，因为他藉着基督耶稣赐恩典给你们，
【KJV】I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;
【NIV】I always thank God for you because of his grace given you in Christ Jesus.
【BBE】I give praise to my God for you at all times, because of the grace of God which has been given to you in Christ Jesus;
【ASV】I thank my God always concerning you, for the grace of God which was given you in Christ Jesus;
5 【和合本】又因你们在他里面凡事富足，口才、知识都全备，
【吕振中】因为你们在他里面、对于一切口才、一切知识、各方面都得富足──
【思高本】因为藉着，你们在一切事上，在一切言论和知识上，都成了富有的；
【现代本】使你们在基督里样样富足，具备充分的知识和口才。
【KJV】That in every thing ye are enriched by him, in all utterance, and in all knowledge;
【NIV】For in him you have been enriched in every way--in all your speaking and in all your knowledge--
【BBE】So that in him you have wealth in all things, in word and in knowledge of every sort;
【ASV】that in everything ye were enriched in him, in all utterance and all knowledge;
6 【和合本】正如我为基督作的见证，在你们心里得以坚固，
【吕振中】我们为基督而作的见证、就是这样在你们中间得证实的──
【思高本】并且我为基督所作的证言，在你们中是这样的坚定，
【现代本】有关基督的见证已经坚立在你们当中，
【KJV】Even as the testimony of Christ was confirmed in you:
【NIV】because our testimony about Christ was confirmed in you.
【BBE】Even as the witness of the Christ has been made certain among you:
【ASV】even as the testimony of Christ was confirmed in you:
7 【和合本】以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。
【吕振中】所以你们在恩赐上没有一样缺乏，只切候着我们主耶稣基督之显示。
【思高本】以致你们已不缺少任何恩宠，只待我们的主耶稣基督的出现；
【现代本】以致你们在等待着我们的主耶稣基督显现的时候，没有缺少任何一样恩赐。
【KJV】So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:
【NIV】Therefore you do not lack any spiritual gift as you eagerly wait for our Lord Jesus Christ to be revealed.
【BBE】So that having every grace you are living in the hope of the revelation of our Lord Jesus Christ;
【ASV】so that ye come behind in no gift; waiting for the revelation of our Lord Jesus Christ;
8 【和合本】他也必坚固你们到底，叫你们在我们主耶稣基督的日子无可责备。
【吕振中】基督也必使你们坚固到末了，在我们主耶稣基督的日子、无可指责。
【思高本】天主必要坚固你们到底，使你们在我们的主耶稣基督的日子上，无瑕可指。
【现代本】主必定始终帮助你们，使你们在我们的主耶稣基督降临的日子无可指责。
【KJV】Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.
【NIV】He will keep you strong to the end, so that you will be blameless on the day of our Lord Jesus Christ.
【BBE】Who will give you strength to the end, to be free from all sin in the day of our Lord Jesus Christ.
【ASV】who shall also confirm you unto the end, that ye be unreproveable in the day of our Lord Jesus Christ.
9 【和合本】上帝是信实的，你们原是被他所召，好与他儿子我们的主耶稣基督一同得分。
【吕振中】上帝是可信可靠的；你们是凭着他而蒙了召、得参同他儿子我们主耶稣基督之团契的。
【思高本】天主是忠信的，因为你们原是由所召，为同的圣子，我们的主耶稣基督，合而为一。
【现代本】上帝是信实可靠的；他呼召你们，使你们跟他的儿子──我们的主耶稣基督有了团契。
【KJV】God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.
【NIV】God, who has called you into fellowship with his Son Jesus Christ our Lord, is faithful.
【BBE】God is true, through whom you have been given a part with his Son, Jesus Christ our Lord.
【ASV】God is faithful, through whom ye were called into the fellowship of his Son Jesus Christ our Lord.

教会中不应结党纷争
10 【和合本】弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。
【吕振中】弟兄们，我凭着我们主耶稣基督的名劝你们要说一致的话，不要有分裂之争在你们中间，只要用一致的心思一致的意见、大家联结。
【思高本】弟兄们，我因我们的主耶稣基督之名，求你们众人言谈一致，在你们中间不要有分裂，但要同心合意，全然相合。
【现代本】弟兄们，我奉我们的主耶稣基督的名劝你们大家，说话要一致，不可分裂，要团结，有一致的想法，有共同的目标。
【KJV】Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.
【NIV】I appeal to you, brothers, in the name of our Lord Jesus Christ, that all of you agree with one another so that there may be no divisions among you and that you may be perfectly united in mind and thought.
【BBE】Now I make request to you, my brothers, in the name of our Lord Jesus Christ, that you will all say the same thing, and that there may be no divisions among you, so that you may be in complete agreement, in the same mind and in the same opinion.
【ASV】Now I beseech you, brethren, through the name of our Lord Jesus Christ, that ye all speak the same thing and that there be no divisions among you; but that ye be perfected together in the same mind and in the same judgment.
11 【和合本】因为革来氏家里的人曾对我提起弟兄们来，说你们中间有纷争。
【吕振中】我的弟兄们，你们的事、曾由革来氏家里的人向我指明、说你们中间有分争。
【思高本】因为，我的弟兄们，我由黑罗厄的家人听说你们中发生了纷争。
【现代本】我的弟兄们，有革来家的人坦白告诉过我，说你们中间有纷争。
【KJV】For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.
【NIV】My brothers, some from Chloe's household have informed me that there are quarrels among you.
【BBE】Because it has come to my knowledge, through those of the house of Chloe, that there are divisions among you, my brothers.
【ASV】For it hath been signified unto me concerning you, my brethren, by them that are of the household of Chloe, that there are contentions among you.
12 【和合本】我的意思就是你们各人说：“我是属保罗的”；“我是属亚波罗的”；“我是属矶法的”；“我是属基督的”。
【吕振中】我说的是∶你们各人说∶‘我是宗保罗的’，‘我是宗亚波罗的’，‘我是宗矶洗的’，‘我是宗基督的’。
【思高本】我的意思是说，你们各自声称：我是属保禄的，我是属阿颇罗的，我是属刻法的，我是属基督的。
【现代本】我的意思是，你们众说纷纷。有的说：“我是保罗的人”；有的说：“我是亚波罗的人”；有的说：“我是属彼得的”；有的说：“我是属基督的。”
【KJV】Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.
【NIV】What I mean is this: One of you says, "I follow Paul"; another, "I follow Apollos"; another, "I follow Cephas "; still another, "I follow Christ."
【BBE】That is, that some of you say, I am of Paul; some say, I am of Apollos; some say, I am of Cephas; and some say, I am Christ's.
【ASV】Now this I mean, that each one of you saith, I am of Paul; and I of Apollos: and I of Cephas; and I of Christ.
13 【和合本】基督是分开的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？
【吕振中】难道基督是分开的么？难道是保罗替你们钉了十字架么？或是你们爱过洗、归于保罗名下么？
【思高本】基督被分裂了吗？难道保禄为你们被钉死在十字架上吗？或者你们受洗是归于保禄名下吗？
【现代本】基督竟被分割了！难道替你们死在十字架上的是保罗吗？你们是奉保罗的名受洗的吗？
【KJV】Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?
【NIV】Is Christ divided? Was Paul crucified for you? Were you baptized into the name of Paul?
【BBE】Is there a division in Christ? was Paul nailed to the cross for you? or were you given baptism in the name of Paul?
【ASV】Is Christ divided? was Paul crucified for you? or were ye baptized into the name of Paul?
14 【和合本】我感谢上帝，除了基利司布并该犹以外，我没有给你们一个人施洗；
【吕振中】我感谢上帝，除了基利司布和该犹以外、我没有给你们一个人施过洗；
【思高本】我感谢天主，除了克黎斯颇和加约外，我没有给你们中的任何人付过洗，
【现代本】感谢上帝，除了基利司布和该犹，我并没有给你们任何人施洗，
【KJV】I thank God that I baptized none of you, but Crispus and Gaius;
【NIV】I am thankful that I did not baptize any of you except Crispus and Gaius,
【BBE】I give praise to God that not one of you had baptism from me, but Crispus and Gaius;
【ASV】I thank God that I baptized none of you, save Crispus and Gaius;
15 【和合本】免得有人说，你们是奉我的名受洗。
【吕振中】免得有人说你们是受过洗归于我名下。
【思高本】免得有人说：你们受洗是归于我的名下。
【现代本】所以没有人能说，你们是奉我的名受洗的。
【KJV】Lest any should say that I had baptized in mine own name.
【NIV】so no one can say that you were baptized into my name.
【BBE】So that no one may be able to say that you had baptism in my name.
【ASV】lest any man should say that ye were baptized into my name.
16 【和合本】我也给司提反家施过洗，此外给别人施洗没有，我却记不清。
【吕振中】我倒也给司提反阿一家的人施过洗；此外给什么别人施过洗没有，我却记不清（希腊文∶不知道）。
【思高本】我还给斯特法纳一家付过洗；此外我就不记得还给谁付过洗了。
【现代本】（对了，我也给司提法那和他家的人施洗过，此外还给谁施洗没有，我倒记不清了。）
【KJV】And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
【NIV】Yes, I also baptized the household of Stephanas; beyond that, I don't remember if I baptized anyone else.)
【BBE】And I gave baptism to the house of Stephanas; but I am not certain that any others had baptism from me.
【ASV】And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
17 【和合本】基督差遣我，原不是为施洗，乃是为传福音，并不用智慧的言语，免得基督的十字架落了空。
【吕振中】基督差遣了我，并不是为施洗，乃是为传福音；又不是用话语上的智慧，免得基督的十字架落了空。
【思高本】原来基督派遣我，不是为施洗，而是为宣传福音，且不用巧妙的言辞，免得基督十字架失去效力。
【现代本】基督差遣我不是为了施洗，而是要我传福音，不用智慧的言论，免得基督在十字架上的死失了效力。
【KJV】For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.
【NIV】For Christ did not send me to baptize, but to preach the gospel--not with words of human wisdom, lest the cross of Christ be emptied of its power.
【BBE】For Christ sent me, not to give baptism, but to be a preacher of the good news: not with wise words, for fear that the cross of Christ might be made of no value.
【ASV】For Christ sent me not to baptize, but to preach the gospel: not in wisdom of words, lest the cross of Christ should be made void.

基督是上帝的能力和智慧
18 【和合本】因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为上帝的大能。
【吕振中】因为十字架之道、在灭亡着的人看为愚拙，在我们得救着的人看、却是上帝的能力。
【思高本】原来十字架的道理，为丧亡的人是愚妄，为我们得救的人，却是天主的德能，
【现代本】基督死在十字架上的信息，在那些趋向灭亡的人看来是愚拙的；对我们这些得救的人来说，却是上帝的大能。
【KJV】For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.
【NIV】For the message of the cross is foolishness to those who are perishing, but to us who are being saved it is the power of God.
【BBE】For the word of the cross seems foolish to those who are on the way to destruction; but to us who are on the way to salvation it is the power of God.
【ASV】For the word of the cross is to them that perish foolishness; but unto us who are saved it is the power of God.
19 【和合本】就如经上所记：我要灭绝智慧人的智慧，废弃聪明人的聪明。
【吕振中】因为经上记着说∶“我要除灭（与上‘灭亡’一词同字）智慧人的智慧，废弃聪明人的聪明。”
【思高本】因为经上记载：“我要摧毁智者的智慧，废除贤者的聪明。”
【现代本】因为圣经上说：我要摧毁聪明人的智慧；我要废除博学者的学问。
【KJV】For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.
【NIV】For it is written: "I will destroy the wisdom of the wise; the intelligence of the intelligent I will frustrate."
【BBE】As it says in the holy Writings, I will put an end to the wisdom of the wise, and will put on one side the designs of those who have knowledge.
【ASV】For it is written, I will destroy the wisdom of the wise, And the discernment of the discerning will I bring to nought.
20 【和合本】智慧人在哪里？文士在哪里？这世上的辩士在哪里？上帝岂不是叫这世上的智慧变成愚拙吗？
【吕振中】智慧人在哪里？经学士在哪里？今世的辩士在哪里？上帝岂不是叫世界上的智慧变成了愚拙么？
【思高本】智者在哪里？经师在那里？这世代的诡辩者又在那里？天主岂不是使这世上的智慧变成愚妄吗？
【现代本】那么，聪明人在哪里呢？博学者在哪里呢？世上的雄辩家在哪里呢？上帝已经使这世界的智慧成为愚拙了！
【KJV】Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?
【NIV】Where is the wise man? Where is the scholar? Where is the philosopher of this age? Has not God made foolish the wisdom of the world?
【BBE】Where is the wise? where is he who has knowledge of the law? where is the man of this world who has a love of discussion? has not God made foolish the wisdom of this world?
【ASV】Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of the world?
21 【和合本】世人凭自己的智慧，既不认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人；这就是上帝的智慧了。
【吕振中】本着上帝的智慧、世人既没有凭着智慧认识上帝，上帝就乐意藉着宣传之话的愚拙、来救信的人。
【思高本】因为世人没有凭自己的智慧，认识天主，天主遂以自己的智慧，决意以愚妄的道理来拯救那些相信的人。
【现代本】上帝运用他的智慧，使世人不能够藉着自己的智慧去认识他；相反地，上帝决定藉着我们所传那“愚拙”的信息来拯救信他的人。
【KJV】For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
【NIV】For since in the wisdom of God the world through its wisdom did not know him, God was pleased through the foolishness of what was preached to save those who believe.
【BBE】For because, by the purpose of God, the world, with all its wisdom, had not the knowledge of God, it was God's pleasure, by so foolish a thing as preaching, to give salvation to those who had faith in him.
【ASV】For seeing that in the wisdom of God the world through its wisdom knew not God, it was God's good pleasure through the foolishness of the preaching to save them that believe.
22 【和合本】犹太人是要神迹，希利尼人是求智慧，
【吕振中】犹太求神迹，希利尼人寻智慧，
【思高本】的确，犹太人要求的是神迹，希腊人寻求的智慧，
【现代本】犹太人要求神迹，希腊人寻求智慧，
【KJV】For the Jews require a sign, and the Greeks seek after wisdom:
【NIV】Jews demand miraculous signs and Greeks look for wisdom,
【BBE】Seeing that the Jews make request for signs, and the Greeks are looking for knowledge:
【ASV】Seeing that Jews ask for signs, and Greeks seek after wisdom:
23 【和合本】我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙；
【吕振中】我们却宣传钉十字架的基督∶这是在犹太人看为信仰的障碍，在外国人看为愚拙，
【思高本】而我们所宣讲的却被钉在十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄，
【现代本】我们却宣扬被钉十字架的基督。这信息在犹太人看来是侮辱，在外邦人看来是荒唐。
【KJV】But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;
【NIV】but we preach Christ crucified: a stumbling block to Jews and foolishness to Gentiles,
【BBE】But we give the good news of Christ on the cross, a hard thing to the Jews, and a foolish thing to the Gentiles;
【ASV】but we preach Christ crucified, unto Jews a stumblingblock, and unto Gentiles foolishness;
24 【和合本】但在那蒙召的，无论是犹太人、希利尼人，基督总为上帝的能力，上帝的智慧。
【吕振中】但在蒙召的、无论是犹太人、希利尼人、基督总是上帝能力、上帝的智慧。
【思高本】但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智慧：
【现代本】可是在蒙上帝选召的人眼中，不管是犹太人或是外邦人，这信息是基督；他是上帝的大能，上帝的智慧。
【KJV】But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
【NIV】but to those whom God has called, both Jews and Greeks, Christ the power of God and the wisdom of God.
【BBE】But to those of God's selection, Jews and Greeks, Christ is the power and the wisdom of God.
【ASV】but unto them that are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
25 【和合本】因上帝的愚拙总比人智慧，上帝的软弱总比人强壮。
【吕振中】因为上帝的愚拙、总比人有智慧，上帝的软弱、总比人强壮。
【思高本】因为天主的愚妄总比人门智，天主的懦弱也总比人强。
【现代本】因为所谓“上帝的愚拙”总胜过人的智慧，所谓“上帝的软弱”也胜过人的坚强。
【KJV】Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
【NIV】For the foolishness of God is wiser than man's wisdom, and the weakness of God is stronger than man's strength.
【BBE】Because what seems foolish in God is wiser than men; and what seems feeble in God is stronger than men.
【ASV】Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
26 【和合本】弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
【吕振中】弟兄们，看看你们的蒙召吧∶按肉身说、有智慧的并不多，有能力的并不多，属贵族的并不多。
【思高本】弟兄们！你们看看你们是怎么蒙召的：按肉眼来看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多；
【现代本】弟兄们，要记得上帝呼召你们的时候，你们是处在哪一种景况中。从人的观点看，你们很少是聪明的，有能力的，或是有高尚社会地位的。
【KJV】For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:
【NIV】Brothers, think of what you were when you were called. Not many of you were wise by human standards; not many were influential; not many were of noble birth.
【BBE】For you see God's design for you, my brothers, that he has not taken a great number of the wise after the flesh, not the strong, not the noble:
【ASV】For behold your calling, brethren, that not many wise after the flesh, not many mighty, not many noble, are called:
27 【和合本】上帝却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。
【吕振中】但上帝却拣选了世界上愚拙的，要使有智慧的惭愧；上帝又拣选了世界上软弱的，要使强壮的惭愧；
【思高本】天主偏召选了世上愚妄的，为羞辱那有智慧的；召选了世上懦弱的，为羞辱那坚强的；
【现代本】上帝偏要拣选世人所认为愚拙的，来使聪明人羞愧，又拣选世人所认为软弱的，来使坚强的人羞愧。
【KJV】But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;
【NIV】But God chose the foolish things of the world to shame the wise; God chose the weak things of the world to shame the strong.
【BBE】But God made selection of the foolish things of this world so that he might put the wise to shame; and the feeble things that he might put to shame the strong;
【ASV】but God chose the foolish things of the world, that he might put to shame them that are wise; and God chose the weak things of the world, that he might put to shame the things that are strong;
28 【和合本】上帝也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。
【吕振中】上帝也拣选了世界上寒微的、被藐视的、无有的，要废掉那些有的，
【思高本】甚而天主召选了世上卑贱的和受人轻视的，以及那些一无所有的，为消灭那些有的，
【现代本】他也拣选世人所轻视、厌恶、认为不足轻重的，来推翻一向被认为重要的，
【KJV】And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:
【NIV】He chose the lowly things of this world and the despised things--and the things that are not--to nullify the things that are,
【BBE】And the low things of the world, and the things without honour, did God make selection of, yes, even the things which are not, so that he might make as nothing the things which are:
【ASV】and the base things of the world, and the things that are despised, did God choose, yea and the things that are not, that he might bring to nought the things that are:
29 【和合本】使一切有血气的，在上帝面前一个也不能自夸。
【吕振中】使一切血肉之人、在上帝面前、都不能夸口。
【思高本】为使一切有血肉的人，在天主前无所夸耀。
【现代本】使人在上帝面前无可夸口。
【KJV】That no flesh should glory in his presence.
【NIV】so that no one may boast before him.
【BBE】So that no flesh might have glory before God.
【ASV】that no flesh should glory before God.
30 【和合本】但你们得在基督耶稣里，是本乎上帝，上帝又使他成为我们的智慧、公义、圣洁、救赎。
【吕振中】你们在基督耶稣里是出于上帝的∶使基督耶稣成了我们从上帝得的智慧、成了我们的义、跟我们的圣化及得赎放；
【思高本】你们得以结合于基督耶稣内，全是由于天主，也是由于天主，基督成了我们的智慧、正义、圣化者和救赎者，正如经上所记载的：“凡要夸耀的，应因主而夸耀。”
【现代本】然而，上帝使你们得以跟基督耶稣联合，又使他成为我们的智慧；藉着他，我们得以跟上帝有合宜的关系，成为上帝圣洁的子民，并且得到自由。
【KJV】But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:
【NIV】It is because of him that you are in Christ Jesus, who has become for us wisdom from God--that is, our righteousness, holiness and redemption.
【BBE】But God has given you a place in Christ Jesus, through whom God has given us wisdom and righteousness and salvation, and made us holy:
【ASV】But of him are ye in Christ Jesus, who was made unto us wisdom from God, and righteousness and sanctification, and redemption:
31 【和合本】如经上所记：‘夸口的，当指着主夸口。’
【吕振中】以致照经上所记∶“夸口的应当拿主来夸口。”
【思高本】正如经上所记载的：“凡要夸耀的，应因主而夸耀。”
【现代本】正像圣经上说：“谁要夸耀就该夸耀主。”
【KJV】That, according as it is written, He that glorieth, let him glory in the Lord.
【NIV】Therefore, as it is written: "Let him who boasts boast in the Lord."
【BBE】So that, as it is said in the holy Writings, Whoever has a desire for glory, let his glory be in the Lord.
【ASV】that, according as it is written, He that glorieth, let him glory in the Lord.


第 10 章

警戒拜偶像的事
1 【和合本】弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，
【吕振中】弟兄们，我不愿意你们不明白、我们祖宗都在云下，都从海中经过，
【思高本】弟兄们，我愿意提醒你们，我们的祖先都曾在云柱下，都从海中走过，
【现代本】弟兄们，我要你们记得，我们的祖宗跟随摩西在旷野所经历的事。他们都在云彩的保护下平安过了红海。
【KJV】Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;
【NIV】For I do not want you to be ignorant of the fact, brothers, that our forefathers were all under the cloud and that they all passed through the sea.
【BBE】For it is my desire, my brothers, that you may keep in mind how all our fathers were under the cloud, and they all went through the sea;
【ASV】For I would not, brethren, have you ignorant, that our fathers were all under the cloud, and all passed through the sea;
2 【和合本】都在云里、海里受洗归了摩西；
【吕振中】都在云中海中受了洗、归于摩西，
【思高本】都曾在云中和海中受了洗而归于梅瑟，
【现代本】在云中，在海里，他们都受洗归于摩西。
【KJV】And were all baptized unto Moses in the cloud and in the sea;
【NIV】They were all baptized into Moses in the cloud and in the sea.
【BBE】And they all had baptism from Moses in the cloud and in the sea;
【ASV】and were all baptized unto Moses in the cloud and in the sea;
3 【和合本】并且都吃了一样的灵食，
【吕振中】都吃了一样的灵食，
【思高本】都吃过同样的神粮，
【现代本】他们都吃了一样的灵粮，
【KJV】And did all eat the same spiritual meat;
【NIV】They all ate the same spiritual food
【BBE】And they all took the same holy food;
【ASV】and did all eat the same spiritual food;
4 【和合本】也都喝了一样的灵水。所喝的，是出于随着他们的灵磐石；那磐石就是基督。
【吕振中】也都喝了一样的灵饮，从随行着的属灵磐石上喝的∶那磐石就是上帝所膏立者基督。
【思高本】都饮过同样的神饮；原来他们所饮的，是来自伴随他们的神磐石：那磐石是基督。
【现代本】喝了一样的灵泉。这泉是从跟他们同行的属灵盘石上涌流出来的；那盘石就是基督。
【KJV】And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.
【NIV】and drank the same spiritual drink; for they drank from the spiritual rock that accompanied them, and that rock was Christ.
【BBE】And the same holy drink: for they all took of the water from the holy rock which came after them: and the rock was Christ.
【ASV】and did all drink the same spiritual drink: for they drank of a spiritual rock that followed them: and the rock was Christ.
5 【和合本】但他们中间多半是上帝不喜欢的人，所以在旷野倒毙。
【吕振中】然而他们大多数人、上帝并不喜悦∶他们都在野地覆亡了。
【思高本】可是，他们中多数不是天主所喜悦的，因而倒毙在旷野了。
【现代本】但是，他们当中，大多数人不为上帝所喜悦，因此都倒毙在荒野间。
【KJV】But with many of them God was not well pleased: for they were overthrown in the wilderness.
【NIV】Nevertheless, God was not pleased with most of them; their bodies were scattered over the desert.
【BBE】But with most of them God was not pleased: for they came to their end in the waste land.
【ASV】Howbeit with most of them God was not well pleased: for they were overthrown in the wilderness.
6 【和合本】这些事都是我们的鉴戒，叫我们不要贪恋恶事，象他们那样贪恋的；
【吕振中】这些事做了我们的鉴戒，是要使我们不做贪婪恶事的人，像他们那样贪婪。
【思高本】这些事都是我们的戒，为叫我们不贪恋恶事，就如他们贪恋过一样
【现代本】这一切事都是我们的鉴戒，要警告我们不可像他们那样贪婪邪恶的事，
【KJV】Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
【NIV】Now these things occurred as examples to keep us from setting our hearts on evil things as they did.
【BBE】Now these things were for an example to us, so that our hearts might not go after evil things, as they did.
【ASV】Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
7 【和合本】也不要拜偶像，象他们有人拜的。如经上所记：“百姓坐下吃喝，起来玩耍。”
【吕振中】你们也不要做拜偶像的，像他们有人、如经上所记“人民坐下吃喝，起来游戏”那样。
【思高本】你们也不可崇拜邪神，就如他们中有些人敬拜过一样，如同经上记载说：“百姓坐下吃喝，起来玩乐。”
【现代本】不可像他们当中一些人那样去拜偶像。正像圣经所说：“这人民坐下吃喝，站起来跳舞。”
【KJV】Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
【NIV】Do not be idolaters, as some of them were; as it is written: "The people sat down to eat and drink and got up to indulge in pagan revelry."
【BBE】Then do not go after false gods, as some of them did; as it is said in the holy Writings, After resting and feasting, the people got up to take their pleasure.
【ASV】Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
8 【和合本】我们也不要行奸淫，象他们有人行的，一天就倒毙了二万三千人；
【吕振中】我们也不要淫乱，像他们有人淫乱，一天就倒毙了二万三千人！
【思高本】我们也不可淫乱，就如他们中有些人淫乱过，一天内就倒毙了二万叁千人。
【现代本】我们不可像他们当中一些人那样荒淫无耻：他们因犯淫乱的罪，一天之内，有两万三千人倒毙。
【KJV】Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
【NIV】We should not commit sexual immorality, as some of them did--and in one day twenty-three thousand of them died.
【BBE】Again, let us not give way to the desires of the flesh, as some of them did, of whom twenty-three thousand came to their end in one day.
【ASV】Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
9 【和合本】也不要试探主（有古卷作：基督），象他们有人试探的，就被蛇所灭。
【吕振中】我们也不要故意试探主（有古卷∶基督），像他们有人试探了，就被蛇所灭。
【思高本】我们也不可试探主，就如他们中有些人试探过，为蛇所歼灭。
【现代本】我们不可像他们当中一些人那样试探基督（另有古卷作主）：他们因试探他而被蛇咬死。
【KJV】Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.
【NIV】We should not test the Lord, as some of them did--and were killed by snakes.
【BBE】And let us not put the Lord to the test, as some of them did, and came to their death by snakes.
【ASV】Neither let us make trial of the Lord, as some of them made trial, and perished by the serpents.
10 【和合本】你们也不要发怨言，象他们有发怨言的，就被灭命的所灭。
【吕振中】你们也不要唧唧咕咕地埋怨，像他们有人唧咕埋怨了，就被毁灭者所灭。
【思高本】你们也不可抱怨，就如他们中有些人抱怨过，为毁灭者所消灭。
【现代本】我们不可像他们某些人口出怨言：他们因口出怨言而被执行毁灭的天使杀了。
【KJV】Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.
【NIV】And do not grumble, as some of them did--and were killed by the destroying angel.
【BBE】And do not say evil things against the Lord, as some of them did, and destruction overtook them.
【ASV】Neither murmur ye, as some of them murmured, and perished by the destroyer.
11 【和合本】他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们这末世的人。
【吕振中】他们所遭遇的这些事都有象徵性；记载下来是要警戒我们、我们这些万世之终局所达到的人（或译∶万世的宝藏所遗传到的人）。
【思高本】发生在他们身上的这一切事，都是为给人作戒，并记录了下来，为劝戒我们在这些生活在世末的人。
【现代本】他们所遭遇的这些事都成为别人的鉴戒，也都记载下来，作为我们的警戒，因为我们正是处在末世的时代。
【KJV】Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.
【NIV】These things happened to them as examples and were written down as warnings for us, on whom the fulfillment of the ages has come.
【BBE】Now these things were done as an example; and were put down in writing for our teaching, on whom the last days have come.
【ASV】Now these things happened unto them by way of example; and they were written for our admonition, upon whom the ends of the ages are come.
12 【和合本】所以，自己以为站得稳的，须要谨慎，免得跌倒。
【吕振中】所以自以为站稳的须要谨慎，免得跌倒。
【思高本】所以，凡自以为站得稳的，务要小心，免得跌倒。
【现代本】所以，谁自以为站得稳，谁就该小心，免得跌倒。
【KJV】Wherefore let him that thinketh he standeth take heed lest he fall.
【NIV】So, if you think you are standing firm, be careful that you don't fall!
【BBE】So let him who seems to himself to be safe go in fear of a fall.
【ASV】Wherefore let him that thinketh he standeth take heed lest he fall.
13 【和合本】你们所遇见的试探，无非是人所能受的。上帝是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。
【吕振中】那临到了你们的试炼、无非是人类所受得了的。上帝是可信可靠，他必不让你们受试炼、过于你们所能受的；他乃是要连同试炼、开造出路来，使你们能担受得起。
【思高本】你们所受的试探，无非是普通人所能受的试探；天主是忠信的，决不许你们受那超过你们能力的试探；天主如加给人试探，也必开一条出路，叫你们能够承担。
【现代本】你们所遭遇的每一个试探无非是一般人所受得了的。上帝是信实的；他绝不让你们遭遇到无力抵抗的试探。当试探来的时候，他会给你们力量，使你们担当得起，替你们打开一条出路。
【KJV】There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.
【NIV】No temptation has seized you except what is common to man. And God is faithful; he will not let you be tempted beyond what you can bear. But when you are tempted, he will also provide a way out so that you can stand up under it.
【BBE】You have been put to no test but such as is common to man: and God is true, who will not let any test come on you which you are not able to undergo; but he will make with the test a way out of it, so that you may be able to go through it.
【ASV】There hath no temptation taken you but such as man can bear: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation make also the way of escape, that ye may be able to endure it.
14 【和合本】我所亲爱的弟兄啊，你们要逃避拜偶像的事。
【吕振中】所以我亲爱的，你们要逃避拜偶像的事。
【思高本】为此，我亲爱的诸位你们要逃避崇拜邪神的事。
【现代本】所以，亲爱的朋友们，你们要远避拜偶像的事。
【KJV】Wherefore, my dearly beloved, flee from idolatry.
【NIV】Therefore, my dear friends, flee from idolatry.
【BBE】For this cause, my dear brothers, give no worship to false gods.
【ASV】Wherefore, my beloved, flee from idolatry.
15 【和合本】我好象对明白人说的，你们要审察我的话。
【吕振中】我是拿你们当做精明人来说话的；你们要判断我所说的。
【思高本】我想我是对明白人说话；你们自己审断我所说的罢！
【现代本】我是向你们这些明白事理的人说话；你们自己可以判断我所说的对不对。
【KJV】I speak as to wise men; judge ye what I say.
【NIV】I speak to sensible people; judge for yourselves what I say.
【BBE】What I am saying is for wise men, do you be the judges of it.
【ASV】I speak as to wise men; judge ye what I say.
16 【和合本】我们所祝福的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？
【吕振中】我们所祝颂的杯、岂不是让我们一同有分于基督的血么？我们所擘开的饼、岂不是让我们一同有分于基督的身体么？
【思高本】我们所祝福的那祝福之杯，岂不是共结合于基督的血吗？我们所擘开的饼，岂不是共结合于基督的身体吗？
【现代本】我们喝祝谢了的杯，不是分享基督的血吗？我们吃掰开了的饼，不是分享基督的身体吗？
【KJV】The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?
【NIV】Is not the cup of thanksgiving for which we give thanks a participation in the blood of Christ? And is not the bread that we break a participation in the body of Christ?
【BBE】The cup of blessing which we take, does it not give us a part in the blood of Christ? and is not the broken bread a taking part in the body of Christ?
【ASV】The cup of blessing which we bless, is it not a communion of the blood of Christ? The bread which we break, is it not a communion of the body of Christ?
17 【和合本】我们虽多，仍是一个饼，一个身体，因为我们都是分受这一个饼。
【吕振中】饼既是一个，我们虽多，还是一个身体；因为我们众人都分享这一个饼。
【思高本】因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。
【现代本】因为我们只有一个饼，也都分享同一个饼；所以，我们人数虽多，仍然是一体。
【KJV】For we being many are one bread, and one body: for we are all partakers of that one bread.
【NIV】Because there is one loaf, we, who are many, are one body, for we all partake of the one loaf.
【BBE】Because we, being a number of persons, are one bread, we are one body: for we all take part in the one bread.
【ASV】seeing that we, who are many, are one bread, one body: for we are all partake of the one bread.
18 【和合本】你们看属肉体的以色列人，那吃祭物的岂不是在祭坛上有分吗？
【吕振中】你们看按肉身做以色列人的。那些吃祭物的、岂不是在祭坛上有分么？
【思高本】你们且看按血统做以色列的，那些吃祭物的，不是与祭坛有分子的人吗？
【现代本】请看看以色列人吧，那些吃过祭物的，就跟祭坛有了关系。
【KJV】Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?
【NIV】Consider the people of Israel: Do not those who eat the sacrifices participate in the altar?
【BBE】See Israel after the flesh: do not those who take as food the offerings of the altar take a part in the altar?
【ASV】Behold Israel after the flesh: have not they that eat the sacrifices communion with the altar?
19 【和合本】我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？
【吕振中】那我是说什么呢？是说祭偶像之物算得了什么呢？还是说偶像算得了什么呢？
【思高本】那么，我说什么呢？是说祭邪神的肉算得什么吗？或是说邪神算得什么吗？
【现代本】我这样说是什么意思呢？是真的以为偶像和祭物本身那么重要吗？
【KJV】What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?
【NIV】Do I mean then that a sacrifice offered to an idol is anything, or that an idol is anything?
【BBE】Do I say, then, that what is offered to images is anything, or that the image is anything?
【ASV】What say I then? that a thing sacrificed to idols is anything, or that an idol is anything?
20 【和合本】我乃是说，外邦人所献的祭是祭鬼，不是祭上帝。我不愿意你们与鬼相交。
【吕振中】我乃是说外国人所祭献的、是祭献给鬼，不是献与上帝。我不愿意你们成了有分于鬼的人。
【思高本】不是，我说的是：外教人所祭祀的，是祭祀邪魔，而不是祭祀真神。我不愿意你们与邪魔有分子。
【现代本】不是的！我是说，那献在异教祭坛上的祭物是献给鬼，不是献给上帝的。我不愿意你们跟鬼同伙。
【KJV】But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.
【NIV】No, but the sacrifices of pagans are offered to demons, not to God, and I do not want you to be participants with demons.
【BBE】What I say is that the things offered by the Gentiles are offered to evil spirits and not to God; and it is not my desire for you to have any part with evil spirits.
【ASV】But I say, that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God: and I would not that ye should have communion with demons.
21 【和合本】你们不能喝主的杯又喝鬼的杯，不能吃主的筵席又吃鬼的筵席。
【吕振中】你们不能喝主的杯，又喝鬼的杯；不能分享主的筵席，又分享鬼的筵席阿。
【思高本】你们不能喝主的杯，又喝邪魔的杯；你们不能共享主的筵席，又共享邪魔的筵席。
【现代本】你们不能喝主的杯又喝鬼的杯，不能参加主的筵席又参加鬼的筵席。
【KJV】Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.
【NIV】You cannot drink the cup of the Lord and the cup of demons too; you cannot have a part in both the Lord's table and the table of demons.
【BBE】It is not possible for you, at the same time, to take the cup of the Lord and the cup of evil spirits; you may not take part in the table of the Lord and the table of evil spirits.
【ASV】Ye cannot drink the cup of the Lord, and the cup of demons: ye cannot partake of the table of the Lord, and of the table of demons.
22 【和合本】我们可惹主的愤恨吗？我们比他还有能力吗？
【吕振中】或是说我们在激动主的妒爱阿？难道我们比他还强壮么？
【思高本】难道我们要惹主发怒吗？莫非我们比还强吗？
【现代本】我们要惹主生气吗？我们比他强吗？
【KJV】Do we provoke the Lord to jealousy? are we stronger than he?
【NIV】Are we trying to arouse the Lord's jealousy? Are we stronger than he?
【BBE】Or may we be the cause of envy to the Lord? are we stronger than he?
【ASV】Or do we provoke the Lord to jealousy? are we stronger than he?

凡事为荣耀上帝而行
23 【和合本】凡事都可行，但不都有益处。凡事都可行，但不都造就人。
【吕振中】“凡事都可行”，但不都有益；“凡事都可行”，但不都能建立人。
【思高本】“凡事都可行，”但不全有益；“凡事都可行，”但不全助人
【现代本】有人说：“我们有自由做任何事。”这话不错。然而，并不是每一件事都有益处。“我们有自由做任何事。”然而，并不是每一件事都会帮助人。
【KJV】All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.
【NIV】Everything is permissible"--but not everything is beneficial. "Everything is permissible"--but not everything is constructive.
【BBE】We are free to do all things, but there are things which it is not wise to do. We are free to do all things, but not all things are for the common good.
【ASV】All things are lawful; but not all things are expedient. All things are lawful; but not all things edify.
24 【和合本】无论何人，不要求自己的益处，乃要求别人的益处。
【吕振中】人别寻求自己的益处了，总要寻求别人的益处。
【思高本】人不要只求自己的利益，也该求别人的利益。
【现代本】每一个人都不应该为自己的利益着想，而应该关心别人的利益。
【KJV】Let no man seek his own, but every man another's wealth.
【NIV】Nobody should seek his own good, but the good of others.
【BBE】Let a man give attention not only to what is good for himself, but equally to his neighbour's good.
【ASV】Let no man seek his own, but each his neighbor's good.
25 【和合本】凡市上所卖的，你们只管吃，不要为良心的缘故问什么话，
【吕振中】凡肉市上所卖的、你们只管吃；为着良知的缘故、不要问什么；
【思高本】凡在肉市上买来的，为了良心的缘故，不必查问什么，你们只管吃罢！
【现代本】肉市场上所卖的，你们都可以吃，不要为良心的缘故查问什么。
【KJV】Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:
【NIV】Eat anything sold in the meat market without raising questions of conscience,
【BBE】Whatever meat may be had at the public market, take as food without question of right or wrong;
【ASV】Whatsoever is sold in the shambles, eat, asking no question for conscience' sake,
26 【和合本】因为地和其中所充满的都属乎主。
【吕振中】因为“地和满地所有的都属于主”。
【思高本】“因为大地和其中的万物，属于上主。”
【现代本】因为圣经上说：“地上和其中的万物都属于主。”
【KJV】For the earth is the Lord's, and the fulness thereof.
【NIV】for, "The earth is the Lord's, and everything in it."
【BBE】For the earth is the Lord's and all things in it.
【ASV】for the earth is the Lord's, and the fulness thereof.
27 【和合本】倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。
【吕振中】若有一个不信的人请你们，而你们也愿意去，凡摆在你们面前的、你们只管吃；为着良知的缘故、不要问什么。
【思高本】若有一个无信仰的人宴请你们，你们也愿意去，凡给你们摆上的，为了良心的缘故，不必查问什么，你们只管吃罢！
【现代本】如果有不信主的人请你们吃饭，你们也愿意去，那么，只管吃桌上所摆的食物，不必为着良心的缘故犹豫。
【KJV】If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.
【NIV】If some unbeliever invites you to a meal and you want to go, eat whatever is put before you without raising questions of conscience.
【BBE】If a Gentile makes a feast for you, and you are pleased to go as a guest, take whatever is put before you, without question of right or wrong.
【ASV】If one of them that believe not biddeth you to a feast, and ye are disposed to go; whatsoever is set before you, eat, asking no question for conscience' sake.
28 【和合本】若有人对你们说：“这是献过祭的物”，就要为那告诉你们的人，并为良心的缘故不吃。
【吕振中】假使有人对你们说∶“这是献过祭的东西”，那么为了那指点的人、并为着良知的缘故、你就别吃了∶
【思高本】但若有人向你们说：“这是祭过神的肉，”为了那指点的人，和为了良心的缘故，你们就不可吃。
【现代本】但是，如果有人告诉你们，说那些食物是祭过偶像的，你们就为了那告诉你们的人，也是为了良心的缘故，不要吃这食物──
【KJV】But if any man say unto you, this is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:
【NIV】But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake --
【BBE】But if anyone says to you, This food has been used as an offering, do not take it, on account of him who said it, and on account of his sense of right and wrong:
【ASV】But if any man say unto you, This hath been offered in sacrifice, eat not, for his sake that showed it, and for conscience sake:
29 【和合本】我说的良心不是你的，乃是他的。我这自由为什么被别人的良心论断呢？
【吕振中】这良知我说、并不是你自己的，乃是那别人的。我的自由为什么被另一个人的良知论断呢？
【思高本】我说的良心不是自己的，而是他人的良心。那么，我的自由为什么要受他人良心的束缚呢？
【现代本】我不是指你们自己的良心，而是指那个人的良心。也许有人要问：“那么，为什么我的自由要受别人的良心所拘束呢？
【KJV】Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?
【NIV】the other man's conscience, I mean, not yours. For why should my freedom be judged by another's conscience?
【BBE】Right and wrong, I say, not for you, but for the other man; for the fact that I am free is not dependent on another man's sense of right or wrong.
【ASV】conscience, I say, not thine own, but the other's; for why is my liberty judged by another conscience?
30 【和合本】我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？
【吕振中】我如果存着感恩的心分享着，为什么因我所祝谢的而受毁谤呢？
【思高本】我若以谢恩之心参加，为什么我要因谢恩之物而受人责骂呢？
【现代本】如果我存着感恩的心领受了食物，别人怎能批评我吃那祝谢了的食物呢？”
【KJV】For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?
【NIV】If I take part in the meal with thankfulness, why am I denounced because of something I thank God for?
【BBE】But if I give praise to God for the food which I take, let no man say evil of me for that reason.
【ASV】If I partake with thankfulness, why am I evil spoken of for that for which I give thanks?
31 【和合本】所以，你们或吃或喝，无论做什么，都要为荣耀上帝而行。
【吕振中】所以你们或吃或喝，或作什么事，都要为上帝的荣耀而作。
【思高本】所以，你们或吃或喝，或无论作什么，一切都要为光荣天主而作。
【现代本】那么，你们无论做什么，或吃或喝，都要为荣耀上帝而做。
【KJV】Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
【NIV】So whether you eat or drink or whatever you do, do it all for the glory of God.
【BBE】So then, if it is a question of food or drink, or any other thing, whatever you do, do all to the glory of God.
【ASV】Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
32 【和合本】不拘是犹太人，是希利尼人，是上帝的教会，你们都不要使他跌倒；
【吕振中】不拘对犹太人、对希利尼人、或对上帝的教会、你们都要不碰倒人才对；
【思高本】你们不可成为犹太人，或希腊人，或天主教会跌倒的原因，
【现代本】你们无论对犹太人、外邦人，或是对上帝的教会，都不可以使人跌倒。
【KJV】Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:
【NIV】Do not cause anyone to stumble, whether Jews, Greeks or the church of God--
【BBE】Give no cause of trouble to Jews, or to Greeks, or to the church of God.
【ASV】Give no occasions of stumbling, either to Jews, or to Greeks, or to the church of God:
33 【和合本】就好象我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。
【吕振中】正如我一样∶我凡事都让众人喜欢，不迳求我自己的益处，只求多人的益处，使他们得救。
【思高本】但要如我一样，在一切事上使众人喜欢，不求我自己的利益，只求大众的利益，为使他们得救。
【现代本】你们要照我所做的去做；我是要使大家欢喜，从来没有为自己的好处着想，而是关心大家的好处，为要使他们得救。
【KJV】Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.
【NIV】even as I try to please everybody in every way. For I am not seeking my own good but the good of many, so that they may be saved.
【BBE】Even as I give way to all men in all things, not looking for profit for myself, but for the good of others, that they may get salvation.
【ASV】even as I also please all men in all things, not seeking mine own profit, but the profit of the many, that they may be saved.


第 11 章

1 【和合本】你们该效法我，象我效法基督一样。
【吕振中】你们要效法我，正如我效法基督一样。
【思高本】你们该效法我，如同我效法了基督一样。
【现代本】你们要效法我，像我效法基督一样。
【KJV】Be ye followers of me, even as I also am of Christ.
【NIV】Follow my example, as I follow the example of Christ.
【BBE】So take me for your example, even as I take Christ for mine.
【ASV】Be ye imitators of me, even as I also am of Christ.

礼拜时蒙头的问题
2 【和合本】我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
【吕振中】我称赞你们凡事都怀念着我，又照我所传给你们的、持守所传授的。
【思高本】我称赞你们在一切事上记念我，并照我所传授给你们的，持守那些传授。
【现代本】我称赞你们；因为你们常常记得我，并且遵从我传授给你们的教训。
【KJV】Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.
【NIV】I praise you for remembering me in everything and for holding to the teachings, just as I passed them on to you.
【BBE】Now I am pleased to see that you keep me in memory in all things, and that you give attention to the teaching which was handed down from me to you.
【ASV】Now I praise you that ye remember me in all things, and hold fast the traditions, even as I delivered them to you.
3 【和合本】我愿意你们知道，基督是各人的头；男人是女人的头；上帝是基督的头。
【吕振中】但我愿意你们知道、各人的头是基督，女人的头是男人，基督的头是上帝。
【思高本】但我愿意你们知道：男人的头是基督，而女人的头是男人，基督的头却是天主。
【现代本】但是，我希望你们明白，基督是每一个人的头；丈夫是妻子的头；上帝是基督的头。
【KJV】But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
【NIV】Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.
【BBE】But it is important for you to keep this fact in mind, that the head of every man is Christ; and the head of the woman is the man, and the head of Christ is God.
【ASV】But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
4 【和合本】凡男人祷告或是讲道（或作：说预言；下同），若蒙着头，就羞辱自己的头。
【吕振中】凡男人祷告、或传讲神言、若覆着头，就是侮辱他自己的头。
【思高本】凡男人祈祷或说先知话，若蒙着头，就是羞辱自己的头；
【现代本】男人在公共场所祷告或宣讲上帝信息的时候，要是把头蒙着就是羞辱基督。
【KJV】Every man praying or prophesying, having his head covered, dishonoureth his head.
【NIV】Every man who prays or prophesies with his head covered dishonors his head.
【BBE】Every man who takes part in prayer, or gives teaching as a prophet, with his head covered, puts shame on his head.
【ASV】Every man praying or prophesying, having his head covered, dishonoreth his head.
5 【和合本】凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头，因为这就如同剃了头发一样。
【吕振中】但凡女人当众祷告、或传讲神言，若不蒙着头，也就是侮辱她自己的头；因为那是跟剃了头发一般无二的。
【思高本】但凡女人祈祷或说先知话，若不蒙头，就是羞辱自己的头，因为她跟那剃了头发的完全一样。
【现代本】可是，妻子在公共场所祷告或宣讲上帝信息的时候，要是不蒙着头就是羞辱自己的丈夫。这样的女人和剃了头发的女人没有什么区别。
【KJV】But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.
【NIV】And every woman who prays or prophesies with her head uncovered dishonors her head--it is just as though her head were shaved.
【BBE】But every woman who does so with her head unveiled, puts shame on her head: for it is the same as if her hair was cut off.
【ASV】But every woman praying or prophesying with her head unveiled dishonoreth her head; for it is one and the same thing as if she were shaven.
6 【和合本】女人若不蒙着头，就该剪了头发；女人若以剪发、剃发为羞愧，就该蒙着头。
【吕振中】女人若不蒙着头，她就该剪发；但剪发或剃发、在女人既是可耻，那么她就该蒙着头。
【思高本】女人若不蒙头，就让她剪发罢！但若剪发或剃头为女人算是耻辱，她就该蒙头！
【现代本】女人要是不蒙头，倒不如剪掉头发；既然认为剃头或剪头发是可耻的事，她就应该蒙着头。
【KJV】For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.
【NIV】If a woman does not cover her head, she should have her hair cut off; and if it is a disgrace for a woman to have her hair cut or shaved off, she should cover her head.
【BBE】For if a woman is not veiled, let her hair be cut off; but if it is a shame to a woman to have her hair cut off, let her be veiled.
【ASV】For if a woman is not veiled, let her also be shorn: but if it is a shame to a woman to be shorn or shaven, let her be veiled.
7 【和合本】男人本不该蒙着头，因为他是上帝的形像和荣耀；但女人是男人的荣耀。
【吕振中】男人既是上帝的像和荣耀，他就不该蒙着头；女人呢、只是反射男人的荣耀，所以该蒙着头。
【思高本】男人当然不该蒙头，因为他是天主的肖像和光荣，而女人却是男人的光荣：
【现代本】男人不必蒙头，因为他反映上帝的形像和荣耀。但女人是反映男人的荣耀；
【KJV】For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
【NIV】A man ought not to cover his head, since he is the image and glory of God; but the woman is the glory of man.
【BBE】For it is not right for a man to have his head covered, because he is the image and glory of God: but the woman is the glory of the man.
【ASV】For a man indeed ought not to have his head veiled, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
8 【和合本】起初，男人不是由女人而出，女人乃是由男人而出。
【吕振中】［因为不是男人由女人而出，乃是女人由男人而出；
【思高本】原来不是男人出于女人，而是女人出于男人；
【现代本】因为男人不是从女人造的，女人却是从男人造的；
【KJV】For the man is not of the woman: but the woman of the man.
【NIV】For man did not come from woman, but woman from man;
【BBE】For the man did not come from the woman, but the woman from the man.
【ASV】For the man is not of the woman; but the woman of the man:
9 【和合本】并且男人不是为女人造的；女人乃是为男人造的。
【吕振中】并且不是男人为着女人而被创造，乃是女人为着男人而被创造。］
【思高本】而且男人不是为女人造的，女人乃是为男人造的。
【现代本】男人不是为着女人造的，女人却是为着男人造的。
【KJV】Neither was the man created for the woman; but the woman for the man.
【NIV】neither was man created for woman, but woman for man.
【BBE】And the man was not made for the woman, but the woman for the man.
【ASV】for neither was the man created for the woman; but the woman for the man:
10 【和合本】因此，女人为天使的缘故，应当在头上有服权柄的记号。
【吕振中】故此为了天使的缘故、女人应该有服权（或译∶有权柄）的象徵在头上。
【思高本】为此，女人为了天使的缘故，在头上应该有属于权下的表记，
【现代本】为此，因着天使的缘故，女人的头上应该有权威的记号。
【KJV】For this cause ought the woman to have power on her head because of the angels.
【NIV】For this reason, and because of the angels, the woman ought to have a sign of authority on her head.
【BBE】For this reason it is right for the woman to have a sign of authority on her head, because of the angels.
【ASV】for this cause ought the woman to have a sign of authority on her head, because of the angels.
11 【和合本】然而照主的安排，女也不是无男，男也不是无女。
【吕振中】然而在主里面、女人不能没有男人，男人也不能没有女人；
【思高本】然而在主内，女不可无男，男也不可无女，
【现代本】重要的是：在主里，男女互相倚赖，彼此需要。
【KJV】Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.
【NIV】In the Lord, however, woman is not independent of man, nor is man independent of woman.
【BBE】But the woman is not separate from the man, and the man is not separate from the woman in the Lord.
【ASV】Nevertheless, neither is the woman without the man, nor the man without the woman, in the Lord.
12 【和合本】因为女人原是由男人而出，男人也是由女人而出；但万有都是出乎上帝。
【吕振中】因为女人怎样由男人而出，男人也怎样藉着女人而生；而一切都出于上帝。
【思高本】因为就如女人是出于男人，同样男人也是藉女人而生；但一切都出于天主。
【现代本】因为女人是从男人造的，男人是从女人生的，而万物都是从上帝来的。
【KJV】For as the woman is of the man, even so is the man also by the woman; but all things of God.
【NIV】For as woman came from man, so also man is born of woman. But everything comes from God.
【BBE】For as the woman is from the man, so the man is through the woman; but all things are from God.
【ASV】For as the woman is of the man, so is the man also by the woman; but all things are of God.
13 【和合本】你们自己审察，女人祷告上帝，不蒙着头是合宜的吗？
【吕振中】你们心里自己断定吧！女人不蒙着头、当众祷告上帝，适当么？
【思高本】你们自己评断罢！女人不蒙头向天主祈祷相宜吗？
【现代本】你们自己判断吧！女人在公共场所祷告不蒙头是合宜的吗？
【KJV】Judge in yourselves: is it comely that a woman pray unto God uncovered?
【NIV】Judge for yourselves: Is it proper for a woman to pray to God with her head uncovered?
【BBE】Be judges yourselves of the question: does it seem right for a woman to take part in prayer unveiled?
【ASV】Judge ye in yourselves: is it seemly that a woman pray unto God unveiled?
14 【和合本】你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗？
【吕振中】本性自身不也教示你们∶男人若留长头发，于他是羞辱，
【思高本】不是本性也教训你们：男人若蓄发，为他就是羞辱，
【现代本】你们的本性不是指示你们，男人留长头发是他的羞辱，
【KJV】Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?
【NIV】Does not the very nature of things teach you that if a man has long hair, it is a disgrace to him,
【BBE】Does it not seem natural to you that if a man has long hair, it is a cause of shame to him?
【ASV】Doth not even nature itself teach you, that, if a man have long hair, it is a dishonor to him?
15 【和合本】但女人有长头发，乃是她的荣耀，因为这头发是给她作盖头的。
【吕振中】而女人若留长头发，于她是荣耀么？因为长头发是给她当头帕的。
【思高本】但是女人若蓄发，为她倒是光荣吗？因为头发是给她当作首帕的。
【现代本】女人留长头发却是她的荣耀吗？因为长头发可以做女人的遮盖。
【KJV】But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
【NIV】but that if a woman has long hair, it is her glory? For long hair is given to her as a covering.
【BBE】But if a woman has long hair, it is a glory to her: for her hair is given to her for a covering.
【ASV】But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
16 【和合本】若有人想要辩驳，我们却没有这样的规矩，上帝的众教会也是没有的。
【吕振中】若有人似乎好争胜，我只能说，我们没有这种常例，上帝的众教会也没有。
【思高本】若有人想强辩，那么他该知道：我们没有这样的风俗，天主的各教会也没有。
【现代本】如果有人要辩驳，我只能说，我们和上帝的诸教会在崇拜事上没有其它的规矩。
【KJV】But if any man seem to be contentious, we have no such custom, neither the churches of God.
【NIV】If anyone wants to be contentious about this, we have no other practice--nor do the churches of God.
【BBE】But if any man will not be ruled in this question, this is not our way of doing things, and it is not done in the churches of God.
【ASV】But if any man seemeth to be contentious, we have no such custom, neither the churches of God.

责备混乱圣餐的人
17 【和合本】我现今吩咐你们的话，不是称赞你们；因为你们聚会不是受益，乃是招损。
【吕振中】我嘱咐这事，我并不称赞，因为你们聚拢来、不是进于更好，乃是趋于更坏。
【思高本】我要嘱咐你们，并不称赞你们，因为你们聚会不是为得益，而是为受害。
【现代本】我现在要吩咐的话不是要称赞你们，因为你们的聚会实在是有损无益的。
【KJV】Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.
【NIV】In the following directives I have no praise for you, for your meetings do more harm than good.
【BBE】But in giving you this order, there is one thing about which I am not pleased: it is that when you come together it is not for the better but for the worse.
【ASV】But in giving you this charge, I praise you not, that ye come together not for the better but for the worse.
18 【和合本】第一，我听说，你们聚会的时候彼此分门别类，我也稍微的信这话。
【吕振中】第一，我听说，你们聚拢来在集会，你们中间就有分裂之争；我也有几分相信。
【思高本】首先，我听说你们聚会时，你们中间有分裂的事，我也有几分相信，
【现代本】第一，有人告诉我，你们在聚会的时候结党分派。我相信这话有一部份是真的。
【KJV】For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.
【NIV】In the first place, I hear that when you come together as a church, there are divisions among you, and to some extent I believe it.
【BBE】For first of all, it has come to my ears that when you come together in the church, there are divisions among you, and I take the statement to be true in part.
【ASV】For first of all, when ye come together in the church, I hear that divisions exist among you; and I partly believe it.
19 【和合本】在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。
【吕振中】为要让被试验为可取的人在你们中间显明出来，你们中间总不能没有派别的。
【思高本】因为在你们中间原免不了分党分派的事，好叫那些经得起考验的人，在你们中显出来。
【现代本】（你们当中有分裂是不可避免的；这可以使人看出谁有正确的主张。）
【KJV】For there must be also heresies among you, that they which are approved may be made manifest among you.
【NIV】No doubt there have to be differences among you to show which of you have God's approval.
【BBE】For divisions are necessary among you, in order that those who have God's approval may be clearly seen among you.
【ASV】For there must be also factions among you, that they that are approved may be made manifest among you.
20 【和合本】你们聚会的时候，算不得吃主的晚餐；
【吕振中】这么着，你们聚拢来在一处时，并不是吃主的晚餐呀！
【思高本】你们聚集在一处，并不是为吃主的晚餐，
【现代本】你们聚集的时候，并不是来守主的圣餐。
【KJV】When ye come together therefore into one place, this is not to eat the Lord's supper.
【NIV】When you come together, it is not the Lord's Supper you eat,
【BBE】But now, when you come together, it is not possible to take the holy meal of the Lord:
【ASV】When therefore ye assemble yourselves together, it is not possible to eat the Lord's supper:
21 【和合本】因为吃的时候，各人先吃自己的饭，甚至这个饥饿，那个酒醉。
【吕振中】因为吃的时候，各人争先下手拿着自己带来的晚餐，甚至于这个饿、那个醉！
【思高本】因为你们吃的时候，各人先吃自己的晚餐，甚至有的饥饿，有的却醉饱。
【现代本】因为你们各人都急着吃自己带来的东西，以致有的捱饿，有的醉饱。
【KJV】For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.
【NIV】for as you eat, each of you goes ahead without waiting for anybody else. One remains hungry, another gets drunk.
【BBE】For when you take your food, everyone takes his meal before the other; and one has not enough food, and another is the worse for drink.
【ASV】for in your eating each one taketh before other his own supper; and one is hungry, and another is drunken.
22 【和合本】你们要吃喝，难道没有家吗？还是藐视上帝的教会，叫那没有的羞愧呢？我向你们可怎么说呢？可因此称赞你们吗？我不称赞！
【吕振中】难道你们没有家可以吃喝么？还是你们轻看上帝的教会，让那些没有的惭愧阿？我对你们可怎么说呢？可在这事上称赞你们么？我不称赞。
【思高本】难道你们没有家可以吃喝吗？或是你们想轻视天主的教会，叫那些没有的人羞惭吗？我可给你们说什么？要我称赞你们吗？在这事上，我决不称赞。
【现代本】难道你们没有家可以吃喝吗？还是你们故意藐视上帝的教会，并且使穷人难堪呢？我对你们该怎么说呢？称赞你们吗？我不能称赞你们！
【KJV】What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? what shall I say to you? shall I praise you in this? I praise you not.
【NIV】Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? What shall I say to you? Shall I praise you for this? Certainly not!
【BBE】What? have you not houses to take your meals in? or have you no respect for the church of God, putting the poor to shame? What am I to say to you? am I to give you praise? certainly not.
【ASV】What, have ye not houses to eat and to drink in? or despise ye the church of God, and put them to shame that have not? What shall I say to you? shall I praise you? In this I praise you not.

圣餐的设立
23 【和合本】我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，
【吕振中】我当日从主领受、又传给你们的、是∶主耶稣在被送官的那一夜拿着饼，
【思高本】这是我从主所领受的，我也传授给你们了：主耶稣在被交付的那一夜，拿起饼来；
【现代本】我所传授给你们的是我从主所领受的：主耶稣被出卖的那一夜，拿起饼来，
【KJV】For I have received of the Lord that which also I delivered unto you, that the Lord Jesus the same night in which he was betrayed took bread:
【NIV】For I received from the Lord what I also passed on to you: The Lord Jesus, on the night he was betrayed, took bread,
【BBE】For it was handed down to me from the Lord, as I gave it to you, that the Lord Jesus, on the night when Judas was false to him, took bread,
【ASV】For I received of the Lord that which also I delivered unto you, that the Lord Jesus in the night in which he was betrayed took bread;
24 【和合本】祝谢了，就擘开，说：“这是我的身体，为你们舍（有古卷作：擘开）的，你们应当如此行，为的是记念我。”
【吕振中】祝谢擘开说∶“这是我的身体，是为了你们而舍的；你们要这样行，来记念我。”
【思高本】祝谢了，擘开说：“这是我的身体，为你们而舍的，你们应这样行，为记念我。”
【现代本】感谢上帝，掰开，说：“这是我的身体，是为你们牺牲的；你们应该这样做，来记念我。”
【KJV】And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.
【NIV】and when he had given thanks, he broke it and said, "This is my body, which is for you; do this in remembrance of me."
【BBE】And when it had been broken with an act of praise, he said, This is my body which is for you: do this in memory of me.
【ASV】and when he had given thanks, he brake it, and said, This is my body, which is for you: this do in remembrance of me.
25 【和合本】饭后，也照样拿起杯来，说：“这杯是用我的血所立的新约，你们每逢喝的时候，要如此行，为的是记念我。”
【吕振中】吃了饼以后，拿杯也照样子；他说∶“这杯是新的约，用我的血立的；你们每逢喝的时候，总要这样行，来记念我。”
【思高本】晚餐后，又同样拿起杯来说：“这杯是用我的血所立的新约，你们每次喝，应这样行，为记念我。”
【现代本】吃过后，他照样拿起杯来，说：“这杯是上帝所立新的约，是用我的血当作印签定的。你们每次喝的时候，应该这样做，来记念我。”
【KJV】After the same manner also he took the cup, when he had supped, saying, this cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.
【NIV】In the same way, after supper he took the cup, saying, "This cup is the new covenant in my blood; do this, whenever you drink it, in remembrance of me."
【BBE】In the same way, with the cup, after the meal, he said, This cup is the new testament in my blood: do this, whenever you take it, in memory of me.
【ASV】In like manner also the cup, after supper, saying, This cup is the new covenant in my blood: this do, as often as ye drink it, in remembrance of me.
26 【和合本】你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。
【吕振中】你们每逢吃这饼喝这杯的时候，总是传扬主的死，直到他来。
【思高本】的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡。
【现代本】所以，直到主再来，每逢吃这饼喝这杯的时候，你们是在宣告主的死。
【KJV】For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.
【NIV】For whenever you eat this bread and drink this cup, you proclaim the Lord's death until he comes.
【BBE】For whenever you take the bread and the cup you give witness to the Lord's death till he comes.
【ASV】For as often as ye eat this bread, and drink the cup, ye proclaim the Lord's death till he come.

圣餐前应省察自己
27 【和合本】所以，无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身、主的血了。
【吕振中】所以无论何人，不配地吃主的饼，喝主的杯，就该担受辜负主身主血的罪责。
【思高本】为此，无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。
【现代本】所以，无论谁，要是不用敬虔的心吃主的饼，喝主的杯，他就冒犯了主的身体和血。
【KJV】Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.
【NIV】Therefore, whoever eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of sinning against the body and blood of the Lord.
【BBE】If, then, anyone takes the bread or the cup of the Lord in the wrong spirit, he will be responsible for the body and blood of the Lord.
【ASV】Wherefore whosoever shall eat the bread or drink the cup of the Lord in an unworthy manner, shall be guilty of the body and the blood of the Lord.
28 【和合本】人应当自己省察，然后吃这饼、喝这杯。
【吕振中】人须要察验自己，然后吃饼喝杯。
【思高本】所以人应省察自己，然后才可以吃这饼，喝这杯。
【现代本】每一个人必须先省察自己，然后吃这饼，喝这杯。
【KJV】But let a man examine himself, and so let him eat of that bread, and drink of that cup.
【NIV】A man ought to examine himself before he eats of the bread and drinks of the cup.
【BBE】But let no man take of the bread and the cup without testing himself.
【ASV】But let a man prove himself, and so let him eat of the bread, and drink of the cup.
29 【和合本】因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。
【吕振中】吃喝的人若不分辨这身体是什么，就是吃喝了自受的定罪。
【思高本】因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案。
【现代本】如果他吃这饼喝这杯的时候，不辨认所吃所喝的跟主身体的关系，他吃这饼喝这杯就是自招审判。
【KJV】For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.
【NIV】For anyone who eats and drinks without recognizing the body of the Lord eats and drinks judgment on himself.
【BBE】For a man puts himself in danger, if he takes part in the holy meal without being conscious that it is the Lord's body.
【ASV】For he that eateth and drinketh, eateth and drinketh judgment unto himself, if he discern not the body.
30 【和合本】因此，在你们中间有好些软弱的与患病的，死（原文作睡）的也不少。
【吕振中】故此你们中间有许多软弱的、患病的；长眠了的也有好些。
【思高本】为此，在你们中有许多有病和软弱的人，死的也不少。
【现代本】为了这个缘故，你们当中才有好些衰弱的、患病的，也有些死了的。
【KJV】For this cause many are weak and sickly among you, and many sleep.
【NIV】That is why many among you are weak and sick, and a number of you have fallen asleep.
【BBE】For this cause a number of you are feeble and ill, and a number are dead.
【ASV】For this cause many among you are weak and sickly, and not a few sleep.
31 【和合本】我们若是先分辨自己，就不至于受审。
【吕振中】但我们如果常察辨（与上‘分辨’一词同字）自己，就不至于受审判了。
【思高本】但是，若我们先省察自己，我们就不至于受罚了。
【现代本】如果我们先省察自己，我们就不至于受审判。
【KJV】For if we would judge ourselves, we should not be judged.
【NIV】But if we judged ourselves, we would not come under judgment.
【BBE】But if we were true judges of ourselves, punishment would not come on us.
【ASV】But if we discerned ourselves, we should not be judged.
32 【和合本】我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。
【吕振中】然而若受主审判，乃是受主惩罚管教，免得跟世人一同受定罪。
【思高本】我们即使受罚，只是受主的惩诫，免得我们和这世界一同被定罪。
【现代本】可是，我们受主的审判，是主在管教我们，使我们不至于跟世人同被定罪。
【KJV】But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.
【NIV】When we are judged by the Lord, we are being disciplined so that we will not be condemned with the world.
【BBE】But if punishment does come, it is sent by the Lord, so that we may be safe when the world is judged.
【ASV】But when we are judged, we are chastened of the Lord, that we may not be condemned with the world.
33 【和合本】所以我弟兄们，你们聚会吃的时候，要彼此等待。
【吕振中】所以弟兄们，你们集拢来要吃的时候，该彼此等待。
【思高本】所以，我的弟兄们，当你们聚集吃晚餐时，要彼此等待。
【现代本】所以，我的弟兄们，你们聚集守主的圣餐时，应该彼此等候。
【KJV】Wherefore, my brethren, when ye come together to eat, tarry one for another.
【NIV】So then, my brothers, when you come together to eat, wait for each other.
【BBE】So then, my brothers, when you come together to the holy meal of the Lord, let there be waiting for one another.
【ASV】Wherefore, my brethren, when ye come together to eat, wait one for another.
34 【和合本】若有人饥饿，可以在家里先吃，免得你们聚会，自己取罪。其余的事，我来的时候再安排。
【吕振中】若有人饿了，要在家里吃，免得你们聚拢、自受定罪。其余的事、我什么时候来了再规定。
【思高本】谁若饿了，在家先吃，免得你们聚集自遭判决。其馀的事，等我来了再安排。
【现代本】有谁饿了，应该在家里先吃，免得聚会的时候受上帝审判。至于其它的事，等我来了再解决吧。
【KJV】And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.
【NIV】If anyone is hungry, he should eat at home, so that when you meet together it may not result in judgment. And when I come I will give further directions.
【BBE】If any man is in need of food, let him take his meal in his house; so that you may not come together to your damage. And the rest I will put in order when I come.
【ASV】If any man is hungry, let him eat at home; that your coming together be not unto judgment. And the rest will I set in order whensoever I come.


第 12 章

属灵的恩赐
1 【和合本】弟兄们，论到属灵的恩赐，我不愿意你们不明白。
【吕振中】弟兄们，论到属灵恩赐的事，我不愿意你们不明白。
【思高本】弟兄们，至论神恩的事，我切愿你们明了。
【现代本】弟兄们，关于圣灵的恩赐，我希望你们都明白。
【KJV】Now concerning spiritual gifts, brethren, I would not have you ignorant.
【NIV】Now about spiritual gifts, brothers, I do not want you to be ignorant.
【BBE】But about the things of the spirit, my brothers, it is not right for you to be without teaching.
【ASV】Now concerning spiritual gifts, brethren, I would not have you ignorant.
2 【和合本】你们作外邦人的时候，随事被牵引，受迷惑，去服事那哑巴偶像，这是你们知道的。
【吕振中】你们知道、你们还未信教的时候、怎样被带走，随事受牵引、去拜不能出声的偶像。
【思高本】你们记得：当你们还是外教人的时候，好像着了迷，常被勾引到那些不会出声的偶像前。
【现代本】从前你们信从异教的时候，往往被引入歧途，受那些没有生命的偶像辖制。
【KJV】Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.
【NIV】You know that when you were pagans, somehow or other you were influenced and led astray to mute idols.
【BBE】You are conscious that when you were Gentiles, in whatever way you were guided, you went after images without voice or power.
【ASV】Ye know that when ye were Gentiles ye were led away unto those dumb idols, howsoever ye might led.
3 【和合本】所以我告诉你们，被上帝的灵感动的，没有说“耶稣是可咒诅”的；若不是被圣灵感动的，也没有能说“耶稣是主”的。
【吕振中】所以我要叫你们知道、凡受上帝之灵感动而说话的、没有说“愿耶稣受咒诅！”的；又除非受圣灵之感动，也没有人能说“耶稣是主”的。
【思高本】为此，我告诉你们，没有一个受天主圣神感动的会说：“耶稣是可诅咒的；”除非受圣神感动，也没有一个能说：“耶稣是主”的。
【现代本】我告诉你们，凡是被上帝的灵感动的人一定不说“耶稣是该受咒诅的”。同样，除非被圣灵引导，也没有人能承认“耶稣是主”。
【KJV】Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.
【NIV】Therefore I tell you that no one who is speaking by the Spirit of God says, "Jesus be cursed," and no one can say, "Jesus is Lord," except by the Holy Spirit.
【BBE】So it is my desire for you to be clear about this; that no one is able to say by the Spirit of God that Jesus is cursed; and no one is able to say that Jesus is Lord, but by the Holy Spirit.
【ASV】Wherefore I make known unto you, that no man speaking in the Spirit of God saith, Jesus is anathema; and no man can say, Jesus is Lord, but in the Holy Spirit.
4 【和合本】恩赐原有分别，圣灵却是一位。
【吕振中】恩赐虽分了多种多样，灵却是同一的；
【思高本】神恩虽有区别，是同一的圣神所赐；
【现代本】有多种恩赐，却是同一位圣灵所赐；
【KJV】Now there are diversities of gifts, but the same Spirit.
【NIV】There are different kinds of gifts, but the same Spirit.
【BBE】Now there are different qualities given to men, but the same Spirit.
【ASV】Now there are diversities of gifts, but the same Spirit.
5 【和合本】职事也有分别，主却是一位。
【吕振中】服役职事虽分了多种多样，主却是同一的；
【思高本】职份虽有区别，是同一的主所赐；
【现代本】有多种事奉，却是同一位主所赐；
【KJV】And there are differences of administrations, but the same Lord.
【NIV】There are different kinds of service, but the same Lord.
【BBE】And there are different sorts of servants, but the same Lord.
【ASV】And there are diversities of ministrations, and the same Lord.
6 【和合本】功用也有分别，上帝却是一位，在众人里面运行一切的事。
【吕振中】‘效力’虽分了多种多样，上帝却是同一的；是他在万人里面以动力运行（‘以动力运行’一词与‘效力’一词同字根）万事的。
【思高本】功效虽有区别，是同一的天主，在一切人身上行一切事。
【现代本】有多种工作，却是同一位上帝所赐。
【KJV】And there are diversities of operations, but it is the same God which worketh all in all.
【NIV】There are different kinds of working, but the same God works all of them in all men.
【BBE】And there are different operations, but the same God, who is working all things in all.
【ASV】And there are diversities of workings, but the same God, who worketh all things in all.
7 【和合本】圣灵显在各人身上，是叫人得益处。
【吕振中】不过各人禀受灵之表显、是要有益于人的。
【思高本】圣神显示在每人身上虽不同，但全是为人的好处。
【现代本】为了使大家都得到好处，圣灵在我们每一个人身上所彰显的也各不相同。
【KJV】But the manifestation of the Spirit is given to every man to profit withal.
【NIV】Now to each one the manifestation of the Spirit is given for the common good.
【BBE】But to every man some form of the Spirit's working is given for the common good.
【ASV】But to each one is given the manifestation of the Spirit to profit withal.
8 【和合本】这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，
【吕振中】有人藉着灵、禀受智慧的话；另有人依这同一的灵禀受知识的话；
【思高本】这人从圣神蒙受了智慧的言语，另一人由同一圣神蒙受了知识的言语；
【现代本】圣灵把智慧的信息赐给一个人，同一位圣灵把知识的信息赐给另一个人。
【KJV】For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;
【NIV】To one there is given through the Spirit the message of wisdom, to another the message of knowledge by means of the same Spirit,
【BBE】For to one are given words of wisdom through the Spirit; and to another words of knowledge through the same Spirit:
【ASV】For to one is given through the Spirit the word of wisdom; and to another the word of knowledge, according to the same Spirit:
9 【和合本】又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，
【吕振中】另有别人本着这同一的灵禀受深信之心；另有人本着这独一的灵禀受行医的恩赐；
【思高本】有人在同一圣神内蒙受了信心，另有人在同一圣神内蒙受了治病的奇恩；
【现代本】同一位圣灵把信心赐给一个人，把治病的能力赐给另一个人。
【KJV】To another faith by the same Spirit; to another the gifts of healing by the same Spirit;
【NIV】to another faith by the same Spirit, to another gifts of healing by that one Spirit,
【BBE】To another faith in the same Spirit; and to another the power of taking away disease, by the one Spirit;
【ASV】to another faith, in the same Spirit; and to another gifts of healings, in the one Spirit;
10 【和合本】又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。
【吕振中】另有人禀受异能的效力；另有人禀受神言传讲的才能；另有人禀受辨别诸灵的能力；另有别人禀受种种的卷舌头话；又另有人对卷舌头话禀受解明的才能∶
【思高本】有的能行奇迹，有的能说先知话，有的能辨别神恩，有的能说各种语言，有的能解释语言，
【现代本】圣灵赐给这个人行神迹的能力，给那个人传讲上帝信息的恩赐，又给不同的人有辨别诸灵，讲灵语，和解释灵语的能力。
【KJV】To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:
【NIV】to another miraculous powers, to another prophecy, to another distinguishing between spirits, to another speaking in different kinds of tongues, and to still another the interpretation of tongues.
【BBE】And to another the power of working wonders; and to another the prophet's word; and to another the power of testing spirits; to another different sorts of tongues; and to another the power of making clear the sense of the tongues:
【ASV】and to another workings of miracles; and to another prophecy; and to another discernings of spirits; to another divers kinds of tongues; and to another the interpretation of tongues:
11 【和合本】这一切都是这位圣灵所运行、随己意分给各人的。
【吕振中】这一切都是这独一而同一的灵以动力所运行的；他照他的意思一样一样分布给各人。
【思高本】可是，这一切都是这唯一而同一的圣神所行的，随的心愿，个别分配与人。
【现代本】可是，这一切都是从同一位、惟一的圣灵来的；他按照自己的旨意，把不同的恩赐给每一个人。
【KJV】But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.
【NIV】All these are the work of one and the same Spirit, and he gives them to each one, just as he determines.
【BBE】But all these are the operations of the one and the same Spirit, giving to every man separately as his pleasure is.
【ASV】but all these worketh the one and the same Spirit, dividing to each one severally even as he will.

一个身体有许多肢体
12 【和合本】就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。
【吕振中】就如人身子、只是一个，却有许多肢体；身子上所有的肢体虽多，还是一个身体∶基督也是这样。
【思高本】就如身体只是一个，有许多肢体；身体所有的肢体虽多，仍是一个身体：基督也是这样。
【现代本】基督就像一个身体，有许多肢体；虽然身体有许多肢体，到底还是一个身体。
【KJV】For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.
【NIV】The body is a unit, though it is made up of many parts; and though all its parts are many, they form one body. So it is with Christ.
【BBE】For as the body is one, and has a number of parts, and all the parts make one body, so is Christ.
【ASV】For as the body is one, and hath many members, and all the members of the body, being many, are one body; so also is Christ.
13 【和合本】我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。
【吕振中】我们众人、或犹太人、或希利尼人、或为奴的、或自主的、都在这一独一的灵受洗、归于独一的身体；也都得恩赐来吸饮这独一的灵。
【思高本】因为我们众人，不论是犹太人，或是希腊人，或是为奴的，或是自主的，都因一个圣神受了洗，成为一个身体，又都为一个圣神所滋润。
【现代本】同样，我们无论是犹太人或外邦人，作奴隶的或自由的，都从同一位圣灵受洗，成了一个身体，而且共享这一位圣灵。
【KJV】For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.
【NIV】For we were all baptized by one Spirit into one body--whether Jews or Greeks, slave or free--and we were all given the one Spirit to drink.
【BBE】For through the baptism of the one Spirit we were all formed into one body, Jews or Greeks, servants or free men, and were all made full of the same Spirit.
【ASV】For in one Spirit were we all baptized into one body, whether Jews or Greeks, whether bond or free; and were all made to drink of one Spirit.
14 【和合本】身子原不是一个肢体，乃是许多肢体。
【吕振中】身子不只是一个肢体，乃是许多肢体。
【思高本】原来身体不只有一个肢体，而是有许多
【现代本】身体不是只有一个肢体，而是由许多肢体构成的。
【KJV】For the body is not one member, but many.
【NIV】Now the body is not made up of one part but of many.
【BBE】For the body is not one part, but a number of parts.
【ASV】For the body is not one member, but many.
15 【和合本】设若脚说：“我不是手，所以不属乎身子；”它不能因此就不属乎身子。
【吕振中】设若脚说∶“我既不是手，就不属于身体”，它不能因此就不属于身体阿。
【思高本】如果脚说：“我既然不是手，便不属于身体；”它并不因此就不属于身体。
【现代本】如果脚说：“我不是手，所以不属于身体”，它不能因此就不是身体的一部份。
【KJV】If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?
【NIV】If the foot should say, "Because I am not a hand, I do not belong to the body," it would not for that reason cease to be part of the body.
【BBE】If the foot says, Because I am not the hand, I am not a part of the body; it is no less a part of the body.
【ASV】If the foot shall say, Because I am not the hand, I am not of the body; it is not therefore not of the body.
16 【和合本】设若耳说：“我不是眼，所以不属乎身子；”它也不能因此就不属乎身子。
【吕振中】设若耳朵说∶“我既不是眼睛，就不属于身体”，它不能因此就不属于身体阿。
【思高本】如果耳说：“我既然不是眼，便不属于身体；”它并不因此不属于身体。
【现代本】如果耳朵说：“我不是眼睛，所以不属于身体”，它也不能因此就不是身体的一部份。
【KJV】And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?
【NIV】And if the ear should say, "Because I am not an eye, I do not belong to the body," it would not for that reason cease to be part of the body.
【BBE】And if the ear says, Because I am not the eye, I am not a part of the body; it is a part of the body all the same.
【ASV】And if the ear shall say, Because I am not the eye, I am not of the body; it is not therefore not of the body.
17 【和合本】若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？
【吕振中】若全身是眼睛，听觉在哪里呢？若全身是听官，嗅觉在哪里呢？
【思高本】若全身是眼，哪里有听觉？若全身是听觉，哪里有嗅觉？
【现代本】如果全身是眼睛，怎么能听呢？如果全身是耳朵，怎么能嗅呢？
【KJV】If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
【NIV】If the whole body were an eye, where would the sense of hearing be? If the whole body were an ear, where would the sense of smell be?
【BBE】If all the body was an eye, where would be the hearing? if all was hearing, where would be the smelling?
【ASV】If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
18 【和合本】但如今，上帝随自己的意思把肢体俱各安排在身上了。
【吕振中】其实上帝已照自己的意思、将肢体、肢体之每一个、配置在人身上了。
【思高本】但如今天主却按自己的意思，把肢体个个都安排在身体上了。
【现代本】然而，上帝按照自己的旨意把那些不同的肢体都安置在人的身体上。
【KJV】But now hath God set the members every one of them in the body, as it hath pleased him.
【NIV】But in fact God has arranged the parts in the body, every one of them, just as he wanted them to be.
【BBE】But now God has put every one of the parts in the body as it was pleasing to him.
【ASV】But now hath God set the members each one of them in the body, even as it pleased him.
19 【和合本】若都是一个肢体，身子在哪里呢？
【吕振中】若都是一个肢体，身子在哪里呢？
【思高本】假使全都是一个肢体，哪里还算身体呢？
【现代本】如果那些肢体都是一样的，怎么能算是身体呢？
【KJV】And if they were all one member, where were the body?
【NIV】If they were all one part, where would the body be?
【BBE】And if they were all one part, where would the body be?
【ASV】And if they were all one member, where were the body?
20 【和合本】但如今肢体是多的，身子却是一个。
【吕振中】其实肢体虽多，身子还是一个。
【思高本】但如今肢体虽多，身体却是一个。
【现代本】其实，肢体有许多，身体却只是一个。
【KJV】But now are they many members, yet but one body.
【NIV】As it is, there are many parts, but one body.
【BBE】But now they are all different parts, but one body.
【ASV】But now they are many members, but one body.
21 【和合本】眼不能对手说：“我用不着你；”头也不能对脚说：“我用不着你。”
【吕振中】眼睛不能对手说∶“我不需要你”；头也不能对脚说∶“我不需要你”。
【思高本】眼不能对手说：“我不需要你；”同样，头也不能对脚说：“我不需要你们。”
【现代本】所以，眼睛不能对手说：“我不需要你！”头也不能对脚说：“我用不着你！”
【KJV】And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.
【NIV】The eye cannot say to the hand, "I don't need you!" And the head cannot say to the feet, "I don't need you!"
【BBE】And the eye may not say to the hand, I have no need of you: or again the head to the feet, I have no need of you.
【ASV】And the eye cannot say to the hand, I have no need of thee: or again the head to the feet, I have no need of you.
22 【和合本】不但如此，身上肢体人以为软弱的，更是不可少的。
【吕振中】不，身上那似乎软弱的肢体更是必须有的；
【思高本】不但如此，而且那些似乎是身体上比较软弱的肢体，却更为重要，
【现代本】相反地，身体上那些似乎比较软弱的肢体，更是我们所不能缺少的。
【KJV】Nay, much more those members of the body, which seem to be more feeble, are necessary:
【NIV】On the contrary, those parts of the body that seem to be weaker are indispensable,
【BBE】No, those parts which seem to be feeble are the more necessary;
【ASV】Nay, much rather, those members of the body which seem to be more feeble are necessary:
23 【和合本】身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。
【吕振中】而我们以为身上比较不体面的部分、我们就越发使它更体面；我们不雅观的部分、就越发装饰得雅观；
【思高本】并且那些我们以为是身体上比较欠尊贵的肢体，我们就越发加上尊贵的装饰，我们不端雅的肢体，就越发显得端雅。
【现代本】在我们的身体上，那些看来不太重要的部份，却是我们所特别爱护的；那些不太好看的部份尤其为我们所关注，
【KJV】And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.
【NIV】and the parts that we think are less honorable we treat with special honor. And the parts that are unpresentable are treated with special modesty,
【BBE】And to those parts of the body which seem to have less honour we give all the more honour; and to those parts of the body which are a cause of shame to us we give the greater respect;
【ASV】and those parts of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our uncomely parts have more abundant comeliness;
24 【和合本】我们俊美的肢体，自然用不着装饰；但上帝配搭这身子，把加倍的体面给那有缺欠的肢体，
【吕振中】至于我们雅观的部分呢、自无需乎装饰了。但上帝却配搭了身体，越发将体面加给所有所缺的部分，
【思高本】至于我们端雅的肢体，就无需装饰了。天主这样配置了身体，对那缺欠的，赐以加倍的尊贵，
【现代本】那些比较美观的部份就不需要特别加以装饰。上帝这样安置我们身体的各部份，把更大的光荣分给那些比较不美观的肢体，
【KJV】For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked.
【NIV】while our presentable parts need no special treatment. But God has combined the members of the body and has given greater honor to the parts that lacked it,
【BBE】But those parts of the body which are beautiful have no need of such care: and so the body has been joined together by God in such a way as to give more honour to those parts which had need of it;
【ASV】whereas our comely parts have no need: but God tempered the body together, giving more abundant honor to that part which lacked;
25 【和合本】免得身上分门别类，总要肢体彼此相顾。
【吕振中】使身体上没有分裂之争，而众肢体反能同样互相关照。
【思高本】免得在身体内发生分裂，反使各肢体彼此互相关照。
【现代本】好使整体不至于分裂，各不同肢体能互相关怀。
【KJV】That there should be no schism in the body; but that the members should have the same care one for another.
【NIV】so that there should be no division in the body, but that its parts should have equal concern for each other.
【BBE】So that there might be no division in the body; but all the parts might have the same care for one another.
【ASV】that there should be no schism in the body; but that the members should have the same care one for another.
26 【和合本】若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。
【吕振中】若是一个肢体受苦，众肢体就一同受苦；若是一个肢体得光荣，众肢体就一同喜乐。
【思高本】若是一个肢体受苦，所有的肢体都一同受苦，若是一个肢体蒙受尊荣，所有的肢体都一同欢乐。
【现代本】一个肢体受苦，所有的肢体就一同受苦；一个肢体得荣耀，所有的肢体就一同快乐。
【KJV】And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.
【NIV】If one part suffers, every part suffers with it; if one part is honored, every part rejoices with it.
【BBE】And if there is pain in one part of the body, all the parts will be feeling it; or if one part is honoured, all the parts will be glad.
【ASV】And whether one member suffereth, all the members suffer with it; or one member is honored, all the members rejoice with it.
27 【和合本】你们就是基督的身子，并且各自作肢体。
【吕振中】你们呢、就是基督的身体，并且一个个都做肢体。
【思高本】你们便是基督的身体，各自都是肢体。
【现代本】你们就是基督的身体，而每一个人都是肢体。
【KJV】Now ye are the body of Christ, and members in particular.
【NIV】Now you are the body of Christ, and each one of you is a part of it.
【BBE】Now you are the body of Christ, and every one of you the separate parts of it.
【ASV】Now ye are the body of Christ, and severally members thereof.
28 【和合本】上帝在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。
【吕振中】上帝在教会里所配置的，第一是使徒，第二是神言传讲师，第三是教师，其次是异能，再次是行医的恩赐，是能扶助人，治理人，能说卷舌头话种种。
【思高本】天主在教会内所设立的：第一是宗徒，第二是先知，第叁是教师，其次是行异能的，再次是有治病奇恩的、救助人的、治理人的、说各种语言的。
【现代本】在教会里，上帝使人各得其所；他所安排的：第一是使徒，第二是先知，第三是教师；其次是行神迹的，再次是有治病能力的；此外还有能够帮助别人，能够管理事务，能够讲灵语的。
【KJV】And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.
【NIV】And in the church God has appointed first of all apostles, second prophets, third teachers, then workers of miracles, also those having gifts of healing, those able to help others, those with gifts of administration, and those speaking in different kinds of tongues.
【BBE】And God has put some in the church, first, Apostles; second, prophets; third, teachers; then those with wonder-working powers, then those with the power of taking away disease, helpers, wise guides, users of strange tongues.
【ASV】And God hath set some in the church, first apostles, secondly prophets, thirdly teachers, then miracles, then gifts of healings, helps, governments, divers kinds of tongues.
29 【和合本】岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？
【吕振中】难道都是使徒么？都是神言传讲师么？都是教师么？都能行异能么？
【思高本】众人岂能都作宗徒？岂能都做先知？岂能都做教师？岂能都行异能？
【现代本】他们并不都是使徒、先知，或教师；也不都是有行神迹，
【KJV】Are all apostles? are all prophets? are all teachers? are all workers of miracles?
【NIV】Are all apostles? Are all prophets? Are all teachers? Do all work miracles?
【BBE】Are all Apostles? are all prophets? are all teachers? have all the power of working wonders?
【ASV】Are all apostles? are all prophets? are all teachers? are all workers of miracles?
30 【和合本】岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？
【吕振中】都有行医的恩赐么？都能卷舌头说话么？对卷舌头话都能解释么？
【思高本】岂能都有治病的奇恩？岂能都说各种语言？岂能都解释语言？
【现代本】治病，讲灵语，或解释灵语的能力。
【KJV】Have all the gifts of healing? do all speak with tongues? do all interpret?
【NIV】Do all have gifts of healing? Do all speak in tongues ? Do all interpret?
【BBE】Are all able to take away disease? have all the power of tongues? are all able to give their sense?
【ASV】have all gifts of healings? do all speak with tongues? do all interpret?
31 【和合本】你们要切切的求那更大的恩赐。我现今把最妙的道指示你们。
【吕振中】你们却要切慕那更大的恩赐。我还要把一条极高超的道路指示你们。
【思高本】你们该热切追求那更大的恩赐。我现在把一条更高超的道路指给你们。
【现代本】可是，你们要追求那更重要的恩赐。我现在要指示你们那至善的道路。
【KJV】But covet earnestly the best gifts: and yet shew I unto you a more excellent way.
【NIV】But eagerly desire the greater gifts. And now I will show you the most excellent way.
【BBE】But let your desires be turned to the more important things given by the Spirit. And now I am pointing out to you an even better way.
【ASV】But desire earnestly the greater gifts. And moreover a most excellent way show I unto you.


第 13 章

爱的颂歌
1 【和合本】我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。
【吕振中】假使我用人之卷舌头说话、甚至于用天使的语言来说话，却没有爱，我就成了鸣的锣响的钹一般。
【思高本】我若能说人间的语言，和能说天使的语言，但我若没有爱，我就成了个发声的锣，或发响的钹。
【现代本】我即使会讲人间各种话，甚至于天使的话，要是没有爱，我的话就像吵闹的锣和响亮的钹一样。
【KJV】Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.
【NIV】If I speak in the tongues of men and of angels, but have not love, I am only a resounding gong or a clanging cymbal.
【BBE】If I make use of the tongues of men and of angels, and have not love, I am like sounding brass, or a loud-tongued bell.
【ASV】If I speak with the tongues of men and of angels, but have not love, I am become sounding brass, or a clanging cymbal.
2 【和合本】我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。
【吕振中】假使我有神言传讲的才能，又明白一切奥秘、一切知识；假使我有全备的信、能彀移山，却没有爱，我就算不了什么。
【思高本】我若有先知之恩，又明白一切奥秘和各种知识；我若有全备的信心，甚至能移山，但我若没有爱，我什么也不算。
【现代本】我即使有讲道的才能，也能够洞悉各种知识、各种奥秘，甚至有坚强的信心能够移山倒海，要是没有爱，就算不了什么。
【KJV】And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.
【NIV】If I have the gift of prophecy and can fathom all mysteries and all knowledge, and if I have a faith that can move mountains, but have not love, I am nothing.
【BBE】And if I have a prophet's power, and have knowledge of all secret things; and if I have all faith, by which mountains may be moved from their place, but have not love, I am nothing.
【ASV】And if I have the gift of prophecy, and know all mysteries and all knowledge; and if I have all faith, so as to remove mountains, but have not love, I am nothing.
3 【和合本】我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。
【吕振中】假使我将一切资财分给人吃；假使我舍弃身体去给人烧（有古卷作‘为要自夸’），却没有爱，我就无济于事。
【思高本】我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处。
【现代本】我即使把所有的财产都捐给人，甚至牺牲自己的身体被人焚烧（有古卷作让人夸赞），要是没有爱，我所做的仍然没有益处。
【KJV】And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.
【NIV】If I give all I possess to the poor and surrender my body to the flames, but have not love, I gain nothing.
【BBE】And if I give all my goods to the poor, and if I give my body to be burned, but have not love, it is of no profit to me.
【ASV】And if I bestow all my goods to feed the poor, and if I give my body to be burned, but have not love, it profiteth me nothing.
4 【和合本】爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，
【吕振中】爱、是恒久忍耐，满有慈惠；爱、不妒忌；爱、不夸张，不自吹自大，
【思高本】爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，
【现代本】爱是坚忍的，仁慈的；有爱就不嫉妒，不自夸，不骄傲，
【KJV】Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,
【NIV】Love is patient, love is kind. It does not envy, it does not boast, it is not proud.
【BBE】Love is never tired of waiting; love is kind; love has no envy; love has no high opinion of itself, love has no pride;
【ASV】Love suffereth long, and is kind; love envieth not; love vaunteth not itself, is not puffed up,
5 【和合本】不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，
【吕振中】不作合礼的事，不迳求自己的。不轻易激怒，不计算人的恶，
【思高本】不作无礼的事，不求己益，不动怒，不图谋恶事，
【现代本】不做卤莽的事，不自私，不轻易动怒，不记住别人的过错，
【KJV】Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;
【NIV】It is not rude, it is not self-seeking, it is not easily angered, it keeps no record of wrongs.
【BBE】Love's ways are ever fair, it takes no thought for itself; it is not quickly made angry, it takes no account of evil;
【ASV】doth not behave itself unseemly, seeketh not its own, is not provoked, taketh not account of evil;
6 【和合本】不喜欢不义，只喜欢真理；
【吕振中】不喜欢不义，只赞许真实；
【思高本】不以不义为乐，却与真理同乐：
【现代本】不喜欢不义，只喜爱真理。
【KJV】Rejoiceth not in iniquity, but rejoiceth in the truth;
【NIV】Love does not delight in evil but rejoices with the truth.
【BBE】It takes no pleasure in wrongdoing, but has joy in what is true;
【ASV】rejoiceth not in unrighteousness, but rejoiceth with the truth;
7 【和合本】凡事包容，凡事相信，凡事盼望，凡事忍耐。
【吕振中】凡事忍受（或译∶包容），凡事相信，凡事盼望，凡事坚忍。
【思高本】凡事包容，凡事相信，凡事盼望，凡事忍耐。
【现代本】爱能包容一切，对一切有信心，对一切有盼望，能忍受一切。
【KJV】Beareth all things, believeth all things, hopeth all things, endureth all things.
【NIV】It always protects, always trusts, always hopes, always perseveres.
【BBE】Love has the power of undergoing all things, having faith in all things, hoping all things.
【ASV】beareth all things, believeth all things, hopeth all things, endureth all things.
8 【和合本】爱是永不止息。先知讲道之能终必归于无有；说方言之能终必停止；知识也终必归于无有。
【吕振中】爱、永不废堕（或译∶消失）；神言传讲的才呢、必废掉；卷舌头说话呢、必止息；知识呢、必废掉。
【思高本】爱永存不朽，而先知之恩，终必消失；语言之恩，终必停止；知识之恩，终必消逝。
【现代本】爱是永恒的。讲道的才能是暂时的；讲灵语的恩赐总有一天会终止；知识也会成为过去。
【KJV】Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.
【NIV】Love never fails. But where there are prophecies, they will cease; where there are tongues, they will be stilled; where there is knowledge, it will pass away.
【BBE】Though the prophet's word may come to an end, tongues come to nothing, and knowledge have no more value, love has no end.
【ASV】Love never faileth: but whether there be prophecies, they shall be done away; whether there be tongues, they shall cease; whether there be knowledge, it shall be done away.
9 【和合本】我们现在所知道的有限，先知所讲的也有限，
【吕振中】我们一点一点地知道，一点一点地传讲神言；
【思高本】因为我们现在所知道的，只是局部的；我们作先知所讲的，也只是局部的；
【现代本】因为我们的知识和讲道的恩赐都是有限的。
【KJV】For we know in part, and we prophesy in part.
【NIV】For we know in part and we prophesy in part,
【BBE】For our knowledge is only in part, and the prophet's word gives only a part of what is true:
【ASV】For we know in part, and we prophesy in part;
10 【和合本】等那完全的来到，这有限的必归于无有了。
【吕振中】那完全的一来到，这一点一点的就废掉了。
【思高本】及至那圆满的一来到，局部的，就必要消逝。
【现代本】可是，那完全的一到，有限的就会消失了。
【KJV】But when that which is perfect is come, then that which is in part shall be done away.
【NIV】but when perfection comes, the imperfect disappears.
【BBE】But when that which is complete is come, then that which is in part will be no longer necessary.
【ASV】but when that which is perfect is come, that which is in part shall be done away.
11 【和合本】我作孩子的时候，话语象孩子，心思象孩子，意念象孩子，既成了人，就把孩子的事丢弃了。
【吕振中】我做婴孩的时候，说话是婴孩，意念是婴孩，理论是婴孩。既长大成人，就把婴孩的事废掉了。
【思高本】当我是孩子的时候，说话像孩子，看事像孩子，思想像孩子；几时我一成了人，就把孩子的事丢弃了。
【现代本】我作孩子的时候，说话像孩子，情感像孩子，想法也像孩子。现在我已长大成人，我把孩子气的事都丢弃了。
【KJV】When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.
【NIV】When I was a child, I talked like a child, I thought like a child, I reasoned like a child. When I became a man, I put childish ways behind me.
【BBE】When I was a child, I made use of a child's language, I had a child's feelings and a child's thoughts: now that I am a man, I have put away the things of a child.
【ASV】When I was a child, I spake as a child, I felt as a child, I thought as a child: now that I am become a man, I have put away childish things.
12 【和合本】我们如今彷佛对着镜子观看，模糊不清（原文作如同猜谜）；到那时就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。
【吕振中】我们现在对着镜子（古人的镜子是铜的）观看、在猜谜中；到那时就面对面了。我现在一点一点地认识；到那时就完全认识，如同完全被认识一样。
【思高本】我们现在是藉着镜子观看，模糊不清，到那时，就要面对面的观看了。我现在所认识的，只是局部的，那时我就要全认清了，如同我全被认清一样。
【现代本】我们现在所看见的是间接从镜子里看见的影像，模糊不清，将来就会面对面看得清清楚楚。我现在对上帝的认识不完全，将来就会完全，正像上帝完全认识我一样。
【KJV】For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.
【NIV】Now we see but a poor reflection as in a mirror; then we shall see face to face. Now I know in part; then I shall know fully, even as I am fully known.
【BBE】For now we see things in a glass, darkly; but then face to face: now my knowledge is in part; then it will be complete, even as God's knowledge of me.
【ASV】For now we see in a mirror, darkly; but then face to face: now I know in part; but then shall I know fully even as also I was fully known.
13 【和合本】如今常存的有信，有望，有爱，这三样，其中最大的是爱。
【吕振中】如今长存着信、望、爱、这三样∶其中最大的就是爱。
【思高本】现今存在的，有信、望、爱这叁样，但其中最大的是爱。
【现代本】然而，信心、盼望，和爱这三样是永存的，而其中最重要的是爱。
【KJV】And now abideth faith, hope, charity, these three; but the greatest of these is charity.
【NIV】And now these three remain: faith, hope and love. But the greatest of these is love.
【BBE】But now we still have faith, hope, love, these three; and the greatest of these is love.
【ASV】But now abideth faith, hope, love, these three; and the greatest of these is love.


第 14 章

讲道的恩赐胜过说方言
1 【和合本】你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道（原文作：是说预言；下同）
【吕振中】你们要追求爱，也要切慕属灵的事，尤其要切慕传讲神言的才能。
【思高本】你们要追求爱，但也要渴慕神恩，尤其是要渴慕做先知之恩。
【现代本】你们要追求爱。要渴慕属灵的恩赐，尤其是宣讲上帝信息的恩赐。
【KJV】Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.
【NIV】Follow the way of love and eagerly desire spiritual gifts, especially the gift of prophecy.
【BBE】Go after love; still desiring to have the things which the Spirit gives, but most of all that you may have the prophet's power.
【ASV】Follow after love; yet desire earnestly spiritual gifts, but rather that ye may prophesy.
2 【和合本】那说方言的，原不是对人说，乃是对上帝说，因为没有人听出来。然而，他在心灵里却是讲说各样的奥秘。
【吕振中】因为卷舌头说话的、不是对人说，乃是对上帝说；因为没有人听得来；他只是凭着灵讲奥秘的事。
【思高本】原来那说语言的，不是对人，而是对天主说话，因为没有人听得，他是由于神魂讲论奥秘的事；
【现代本】那讲灵语的不是对人讲，而是对上帝讲，因为没有人听得懂他的话。他是藉着圣灵的能力在讲述奥秘的真理。
【KJV】For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.
【NIV】For anyone who speaks in a tongue does not speak to men but to God. Indeed, no one understands him; he utters mysteries with his spirit.
【BBE】For he who makes use of tongues is not talking to men but to God; because no one has the sense of what he is saying; but in the Spirit he is talking of secret things.
【ASV】For he that speaketh in a tongue speaketh not unto men, but unto God; for no man understandeth; but in the spirit he speaketh mysteries.
3 【和合本】但作先知讲道的，是对人说，要造就、安慰、劝勉人。
【吕振中】但传讲神言的却是对人讲建立劝勉和抚慰。
【思高本】但那做先知的，却是向人说建树、劝慰和鼓励的话。
【现代本】可是，那宣讲上帝信息的是对人讲，是要造就，鼓励，和安慰他们。
【KJV】But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.
【NIV】But everyone who prophesies speaks to men for their strengthening, encouragement and comfort.
【BBE】But the word of the prophet gives men knowledge and comfort and strength.
【ASV】But he that prophesieth speaketh unto men edification, and exhortation, and consolation.
4 【和合本】说方言的，是造就自己；作先知讲道的，乃是造就教会。
【吕振中】卷舌头说话的建立自己，传讲神言的却建立教会。
【思高本】那说语言的，是建立自己；那讲先知话的，却是建立教会。
【现代本】讲灵语的人只造就自己，宣讲上帝信息的人是造就全教会。
【KJV】He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.
【NIV】He who speaks in a tongue edifies himself, but he who prophesies edifies the church.
【BBE】He who makes use of tongues may do good to himself; but he who gives the prophet's word does good to the church.
【ASV】He that speaketh in a tongue edifieth himself; but he that prophesieth edifieth the church.
5 【和合本】我愿意你们都说方言，更愿意你们作先知讲道；因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。
【吕振中】我愿你们都能卷舌头说话，但更愿你们传讲神言。因为卷舌头说话的、除非解释出来、使教会得建立，那传讲神言的就比他强。
【思高本】我愿意你们都有说语言之恩，但我更愿意你们都做先知，因为讲先知话的比说语言的更大，除非他也解释，使教会获得建立。
【现代本】我希望你们都会讲灵语，可是我更希望你们都有宣讲上帝信息的恩赐。因为，除非有人能把灵语译出来，使全教会得到造就，否则，宣讲上帝信息的就比讲灵语的更重要。
【KJV】I would that ye all spake with tongues but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
【NIV】I would like every one of you to speak in tongues, but I would rather have you prophesy. He who prophesies is greater than one who speaks in tongues, unless he interprets, so that the church may be edified.
【BBE】Now though it is my desire for you all to have the power of tongues, it would give me more pleasure to be hearing the prophet's word from you; for this is a greater thing than using tongues, if the sense is not given at the same time, for the good of the church.
【ASV】Now I would have you all speak with tongues, but rather that ye should prophesy: and greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
6 【和合本】弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或预言，或教训，给你们讲解，我与你们有什么益处呢？
【吕振中】其实弟兄们，我到你们那里去、若只卷舌头说话，而不用启示或知识、或神言传讲、或教训对你们讲，于你们能有什么益处呢？
【思高本】弟兄们！假使我来到你们那，只说语言，若不以启示，或以知识，或以先知话，或以训诲向你们讲论，我为你们有什么益处？
【现代本】所以，弟兄们，我到你们那里去，如果只讲灵语，不带给你们从上帝来的启示、知识、预言，或教导，那对你们有什么益处呢？
【KJV】Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?
【NIV】Now, brothers, if I come to you and speak in tongues, what good will I be to you, unless I bring you some revelation or knowledge or prophecy or word of instruction?
【BBE】But, now, my brothers, if I come to you using tongues, what profit will it be to you, if I do not give you a revelation, or knowledge, or the word of the prophet, or teaching?
【ASV】But now, brethren, if I come unto you speaking with tongues, what shall I profit you, unless I speak to you either by way of revelation, or of knowledge, or of prophesying, or of teaching?
7 【和合本】就是那有声无气的物，或箫，或琴，若发出来的声音没有分别，怎能知道所吹所弹的是什么呢？
【吕振中】就是那些无生气之物、或箫或弦琴、也能发出声音呀；但若在音响中不表出音程的区别来，所吹所弹的怎能使人明白呢？
【思高本】就连那些无灵而发声之物，箫也罢，琴也罢，若不分清声调，怎能知道所吹所弹的是什么呢？
【现代本】甚至那些没有生命的乐器，就像笛子或竖琴吧，如果它们发出的声音没有高低的分别，怎么能使人知道所吹所弹的是什么曲调呢？
【KJV】And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?
【NIV】Even in the case of lifeless things that make sounds, such as the flute or harp, how will anyone know what tune is being played unless there is a distinction in the notes?
【BBE】Even things without life, having a voice, such as a music-pipe or other instrument, if they do not give out different sounds, who may be certain what is being played?
【ASV】Even things without life, giving a voice, whether pipe or harp, if they give not a distinction in the sounds, how shall it be known what is piped or harped?
8 【和合本】若吹无定的号声，谁能预备打仗呢？
【吕振中】就是号筒罢、若发出无定的声音来，谁能豫备出战呢？
【思高本】若号筒吹的音调不准确，谁还准备作战呢？
【现代本】要是吹号的吹不出准确的音，谁能准备打仗呢？
【KJV】For if the trumpet give an uncertain sound, who shall prepare himself to the battle?
【NIV】Again, if the trumpet does not sound a clear call, who will get ready for battle?
【BBE】For if the war-horn gives out an uncertain note, who will get ready for the fight?
【ASV】For if the trumpet give an uncertain voice, who shall prepare himself for war?
9 【和合本】你们也是如此。舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。
【吕振中】你们也是这样∶你们若不用舌头发出容易懂的话来，所说的怎能使人明白呢？那你们就简直向空气说话了！
【思高本】同样，你们若不用舌头说出明晰的话，人怎能明白你说的是什么？那么，你们就是向空气说话。
【现代本】同样，你们所讲的灵语若不清楚，谁能明白里头的信息呢？你们就是向空气说话罢了！
【KJV】So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.
【NIV】So it is with you. Unless you speak intelligible words with your tongue, how will anyone know what you are saying? You will just be speaking into the air.
【BBE】So if you, in using a strange tongue, say words which have no sense, how will anyone take in what you are saying? for you will be talking to the air.
【ASV】So also ye, unless ye utter by the tongue speech easy to understood, how shall it be known what is spoken? for ye will be speaking into the air.
10 【和合本】世上的声音，或者甚多，却没有一样是无意思的。
【吕振中】世界上固然有这么多种的口音，可没有一样是音义不清的呀。
【思高本】谁也知道世界上有很多语言，但没有一种是没有意义的。
【现代本】世界上有许多不同的语言，可是没有一种语言不表达意思。
【KJV】There are, it may be, so many kinds of voices in the world, and none of them is without signification.
【NIV】Undoubtedly there are all sorts of languages in the world, yet none of them is without meaning.
【BBE】There are, it may be, a number of different voices in the world, and no voice is without sense.
【ASV】There are, it may be, so many kinds of voices in the world, and no kind is without signification.
11 【和合本】我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。
【吕振中】所以若不明白那口音的意义，我对那说话的、便像蛮野人，那说话的对我、也像蛮野人了。
【思高本】假使我不明白那语言的意义，那说话的人必以我为蛮夷，我也以那说话的人为蛮夷。
【现代本】要是我不明白那种语言，那么，使用那种语言的人对我来说是外国人，我在他眼中，也是一个外国人。
【KJV】Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.
【NIV】If then I do not grasp the meaning of what someone is saying, I am a foreigner to the speaker, and he is a foreigner to me.
【BBE】But if the sense of the voice is not clear to me, I am like a man from a strange country to him who is talking, and he will be the same to me.
【ASV】If then I know not the meaning of the voice, I shall be to him that speaketh a barbarian, and he that speaketh will be a barbarian unto me.
12 【和合本】你们也是如此，既是切慕属灵的恩赐，就当求多得造就教会的恩赐。
【吕振中】你们也是这样∶你们既是切慕属灵恩赐的人，就应当为了教会之建立、求得满溢之灵恩。
【思高本】你们也当这样：你们既然渴慕神恩，就当祈求多得建立教会的恩赐。
【现代本】既然你们热切希望有属灵的恩赐，你们应该多多追求那能够造就教会的恩赐。
【KJV】Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.
【NIV】So it is with you. Since you are eager to have spiritual gifts, try to excel in gifts that build up the church.
【BBE】So if you are desiring the things which the Spirit gives, let your minds be turned first to the things which are for the good of the church.
【ASV】So also ye, since ye are zealous of spiritual gifts, seek that ye may abound unto the edifying of the church.
13 【和合本】所以那说方言的，就当求着能翻出来。
【吕振中】所以卷舌头说话的要祷告、使他能解释。
【思高本】为此，那说语言的应当祈求解释之恩，
【现代本】所以，讲灵语的人应该祈求特别的恩赐，好解释灵语的意义。
【KJV】Wherefore let him that speaketh in an unknown tongue pray that he may interpret.
【NIV】For this reason anyone who speaks in a tongue should pray that he may interpret what he says.
【BBE】For this reason, let the man who has the power of using tongues make request that he may, at the same time, be able to give the sense.
【ASV】Wherefore let him that speaketh in a tongue pray that he may interpret.
14 【和合本】我若用方言祷告，是我的灵祷告，但我的悟性没有果效。
【吕振中】因为我若卷舌头祷告，只是我的灵祷告，我的心思并不发生果效。
【思高本】因为我若以语言之恩祈祷，是我的神魂祈祷，我的理智却得不到效果。
【现代本】如果我用灵语祷告，就是我的灵在祷告，可是我的理智不发生作用。
【KJV】For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.
【NIV】For if I pray in a tongue, my spirit prays, but my mind is unfruitful.
【BBE】For if I make use of tongues in my prayers, my spirit makes the prayer, but not my mind.
【ASV】For if I pray in a tongue, my spirit prayeth, but my understanding is unfruitful.
15 【和合本】这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。
【吕振中】那么却怎么样呢？我要用灵祷告，也要用心思祷告。我要用灵歌颂，也要用心思歌颂。
【思高本】那么怎样才行呢？我要以神魂祈祷，也要以理智祈祷，我要以神魂歌咏，也要以理智歌咏；
【现代本】这怎么办呢？我要用灵祷告，也要用理智祷告；我要用灵歌唱，也要用理智歌唱。
【KJV】What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
【NIV】So what shall I do? I will pray with my spirit, but I will also pray with my mind; I will sing with my spirit, but I will also sing with my mind.
【BBE】What then? let my prayer be from the spirit, and equally from the mind; let my song be from the spirit, and equally from mind.
【ASV】What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
16 【和合本】不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说“阿们”呢？
【吕振中】不然的话，你若以灵祝颂，外行人（或译∶慕道友）既不明白你说什么，怎能在你感谢的时候说‘诚心所愿’（音译∶阿们）呢？
【思高本】不然，假使你以神魂赞颂，那在埸不通语言的人，既不明白你说什么，对你的祝谢词，怎能答应“阿们”呢？
【现代本】要不然，当你只用灵向上帝感谢的时候，在聚会中不通灵语的人不懂得你说的是什么，怎能跟你同心说“阿们”呢？他无法知道你在说什么。
【KJV】Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?
【NIV】If you are praising God with your spirit, how can one who finds himself among those who do not understand say "Amen" to your thanksgiving, since he does not know what you are saying?
【BBE】For if you give a blessing with the spirit, how will the man who has no knowledge say, So be it, after your prayer, seeing that he has not taken in what you are saying?
【ASV】Else if thou bless with the spirit, how shall he that filleth the place of the unlearned say the Amen at thy giving of thanks, seeing he knoweth not what thou sayest?
17 【和合本】你感谢的固然是好，无奈不能造就别人。
【吕振中】你固然好好地感谢，无奈别人不能得建立呀。
【思高本】你固然祝谢的很好，可是不能建立别人。
【现代本】这样，即使你向上帝感谢的祷告是好的，别人也不能够得到造就。
【KJV】For thou verily givest thanks well, but the other is not edified.
【NIV】You may be giving thanks well enough, but the other man is not edified.
【BBE】For your giving of the blessing is certainly well done, but of no profit to the man without knowledge.
【ASV】For thou verily givest thanks well, but the other is not edified.
18 【和合本】我感谢上帝，我说方言比你们众人还多。
【吕振中】我感谢上帝，我卷舌头说话、或者比你们众人强（或译∶多）；
【思高本】我感谢天主，我说语言胜过你们众人；
【现代本】我感谢上帝，我讲灵语比你们当中任何一个人都多。
【KJV】I thank my God, I speak with tongues more than ye all:
【NIV】I thank God that I speak in tongues more than all of you.
【BBE】I give praise to God that I am able to make use of tongues more than you all:
【ASV】I thank God, I speak with tongues more than you all:
19 【和合本】但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。
【吕振中】但在集会（与‘教会’一词同字）中，我宁愿用心思说上五句话、来教导人，强过卷舌头说一万句！
【思高本】可是在集会中，我宁愿以我的理智说五句训诲人的话，而不愿以语言之恩说一万句话。
【现代本】可是，在教会的聚会中，我宁愿说五句使人明白、能够教导人的话，而不讲千万句灵语。
【KJV】Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.
【NIV】But in the church I would rather speak five intelligible words to instruct others than ten thousand words in a tongue.
【BBE】But in the church it would be better for me to make use of five words of which the sense was clear, so that others might have profit, than ten thousand words in a strange tongue.
【ASV】howbeit in the church I had rather speak five words with my understanding, that I might instruct others also, than ten thousand words in a tongue.
20 【和合本】弟兄们，在心志上不要作小孩子。然而，在恶事上要作婴孩，在心志上总要作大人。
【吕振中】弟兄们，在见识上别做小孩子；但在恶事上却要做婴孩；在见识上总要做成人。
【思高本】弟兄们，你们在见识上不应做孩子，但应在邪恶上做婴孩，在见识上应做成年人。
【现代本】弟兄们，你们在思想上不要像小孩子；在坏事上要像小孩子。你们在思想上要成熟像大人。
【KJV】Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.
【NIV】Brothers, stop thinking like children. In regard to evil be infants, but in your thinking be adults.
【BBE】My brothers, do not be children in mind: in evil be as little children, but in mind be of full growth.
【ASV】Brethren, be not children in mind: yet in malice be ye babes, but in mind be men.
21 【和合本】律法上记着：主说：我要用外邦人的舌头和外邦人的嘴唇向这百姓说话；虽然如此，他们还是不听从我。
【吕振中】律法上记载着∶“主说∶我要用别种语言的人、用别种人的咀唇、向这人民说话；虽然如此，他们还是不听顺我！”
【思高本】法律上记载：“上主说：我要藉说外方话的人和外方人的嘴向这百姓说话，虽然这样，他们还是不听从我。”
【现代本】圣经上说过：主说：我要藉着说奇异语言的人，藉着外国人的嘴唇向这人民说话。可是，他们还是不听从我。
【KJV】In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.
【NIV】In the Law it is written: "Through men of strange tongues and through the lips of foreigners I will speak to this people, but even then they will not listen to me," says the Lord.
【BBE】In the law it is said, By men of other tongues and by strange lips will my words come to this people; and not even so will they give ear to me, says the Lord.
【ASV】In the law it is written, By men of strange tongues and by the lips of strangers will I speak unto this people; and not even thus will they hear me, saith the Lord.
22 【和合本】这样看来，说方言不是为信的人作证据，乃是为不信的人；作先知讲道不是为不信的人作证据，乃是为信的人。
【吕振中】这样看来，卷舌头话并不是给信的人、乃是给不信的人、作标记的；而神言传讲却不是给不信的人，乃是给信的人的。
【思高本】这样看来，语言之恩不是为信的人作证据，而是为不信的人；但先知之恩不是为不信的人，而是为信的人。
【现代本】这样看来，讲灵语的恩赐不是为着信徒，而是给不信的人作凭据的。可是，传讲上帝信息的恩赐不是为着不信的人，而是给信徒作凭据的。
【KJV】Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.
【NIV】Tongues, then, are a sign, not for believers but for unbelievers; prophecy, however, is for believers, not for unbelievers.
【BBE】For this reason tongues are for a sign, not to those who have faith, but to those who have not: but the prophet's word is for those who have faith, and not for the rest who have not.
【ASV】Wherefore tongues are for a sign, not to them that believe, but to the unbelieving: but prophesying is for a sign, not to the unbelieving, but to them that believe.
23 【和合本】所以，全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗？
【吕振中】所以全教会聚拢在一处的时候，若都卷舌头说话，有外行的或不信的人进来，岂不是要说你们疯了么？
【思高本】所以全教会共同聚在一起时，假使众人都说起语言来，如有不通的人，或有不信的人进来，岂不要说：你们疯了吗？
【现代本】那么，如果全教会聚会的时候，大家都讲灵语，一般的人或不信的人进来，不是要说你们都发疯了吗？
【KJV】If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?
【NIV】So if the whole church comes together and everyone speaks in tongues, and some who do not understand or some unbelievers come in, will they not say that you are out of your mind?
【BBE】If, then, the church has come together, and all are using tongues, and there come in men without knowledge or faith, will they not say that you are unbalanced?
【ASV】If therefore the whole church be assembled together and all speak with tongues, and there come in men unlearned or unbelieving, will they not say that ye are mad?
24 【和合本】若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明，
【吕振中】但若众人都传讲神言，有个不信的人或外行的进来，他一给众人所讦发，一给众人所审断，
【思高本】但是，如果众人都说先知话，既便有不信的人或不通的人进来，他必被众人说服，也必被众人所审察，
【现代本】如果大家在传讲上帝的信息，有不信的或不懂灵语的人进来，他会从所听见的话省悟到自己的罪，感觉到良心不安，
【KJV】But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:
【NIV】But if an unbeliever or someone who does not understand comes in while everybody is prophesying, he will be convinced by all that he is a sinner and will be judged by all,
【BBE】But if all are teaching as prophets, and a man without faith or knowledge comes in, he is tested by all, he is judged by all;
【ASV】But if all prophesy, and there come in one unbelieving or unlearned, he is reproved by all, he is judged by all;
25 【和合本】他心里的隐情显露出来，就必将脸伏地，敬拜上帝，说：“上帝真是在你们中间了。”
【吕振中】他心里的隐密事就显露了。这样，他就要俯伏敬拜上帝，传扬说上帝真在你们中间了。
【思高本】他心内的隐秘也必会显示出来：这样他就必俯首至地朝拜天主，声称天主实在是在你们中间。
【现代本】隐密的意念显露出来，他不能不俯伏敬拜上帝，承认说：“上帝实在跟你们同在。”
【KJV】And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.
【NIV】and the secrets of his heart will be laid bare. So he will fall down and worship God, exclaiming, "God is really among you!"
【BBE】The secrets of his heart are made clear; and he will go down on his face and give worship to God, saying that God is truly among you.
【ASV】the secrets of his heart are made manifest; and so he will fall down on his face and worship God, declaring that God is among you indeed.

凡事都要按次序行
26 【和合本】弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。
【吕振中】弟兄们，那么却怎么样呢？你们聚拢来的时候，各人或是有‘诗篇’，或是有教训，或是有启示，或是有卷舌头话，或是有解明∶都要为建立而作。
【思高本】弟兄们！那么怎样做呢？当你们聚会的时候，每人不论有什么神恩，或有歌咏，或有训诲，或有启示，或有语言，或有解释之恩：一切都应为建立而行。
【现代本】弟兄们，我的意思是什么呢？你们聚会崇拜的时候，有人献诗歌，有人教导，有人得到从上帝来的启示，有人讲灵语，又有人翻译灵语。要知道，所做的一切都应该对教会有造就才对。
【KJV】How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.
【NIV】What then shall we say, brothers? When you come together, everyone has a hymn, or a word of instruction, a revelation, a tongue or an interpretation. All of these must be done for the strengthening of the church.
【BBE】What is it then, my brothers? when you come together everyone has a holy song, or a revelation, or a tongue, or is giving the sense of it. Let everything be done for the common good.
【ASV】What is it then, brethren? When ye come together, each one hath a psalm, hath a teaching, hath a revelation, hath a tongue, hath an interpretation. Let all things be done unto edifying.
27 【和合本】若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。
【吕振中】若有卷舌头说话的，那就要两人两人，或者多至三个人，并且要一一分开来说，也要有一个人解释。
【思高本】倘若有说语言的，只可两个人，或至多叁个人，且要轮流讲话，也要有一个人解释；
【现代本】如果有人要讲灵语，最多让两三个人轮流着讲，而且需要别人把所讲的意思翻译出来。
【KJV】If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.
【NIV】If anyone speaks in a tongue, two--or at the most three--should speak, one at a time, and someone must interpret.
【BBE】If any man makes use of a tongue, let it not be more than two, or at the most three, and in turn; and let someone give the sense:
【ASV】If any man speaketh in a tongue, let it be by two, or at the most three, and that in turn; and let one interpret:
28 【和合本】若没有人翻，就当在会中闭口，只对自己和上帝说就是了。
【吕振中】倘若没有解释者，他在集会（与‘教会’一词同字）中就该闭口不言，只对自己说，又对上帝说。
【思高本】如没有解释的人，在集会中就该缄默，只可对自己和对天主说话。
【现代本】要是没有翻译的人，那讲灵语的就应当缄默，只对自己和上帝讲好了。
【KJV】But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
【NIV】If there is no interpreter, the speaker should keep quiet in the church and speak to himself and God.
【BBE】But if there is no one to give the sense, let him keep quiet in the church; and let his words be to himself and to God.
【ASV】but if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
29 【和合本】至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。
【吕振中】至于神言传讲师呢、只好两个人或三个人说话，其余的人就当明辨。
【思高本】至于先知，可以两个人或叁个人说话，其馀的人要审辨。
【现代本】至于宣讲上帝信息，可以由两三个人发言，其余的人小心辨察他们所说的。
【KJV】Let the prophets speak two or three, and let the other judge.
【NIV】Two or three prophets should speak, and the others should weigh carefully what is said.
【BBE】And let the prophets give their words, but not more than two or three, and let the others be judges of what they say.
【ASV】And let the prophets speak by two or three, and let the others discern.
30 【和合本】若旁边坐着的得了启示，那先说话的就当闭口不言。
【吕振中】倘若在座的另有人得了启示，那先说话的就该闭口不言。
【思高本】若在坐的有一位得了启示，那先说话的，就不应该再发言，
【现代本】在座的，要是另外有人从上帝得了启示，那先说话的人就应该停止。
【KJV】If any thing be revealed to another that sitteth by, let the first hold his peace.
【NIV】And if a revelation comes to someone who is sitting down, the first speaker should stop.
【BBE】But if a revelation is given to another who is seated near, let the first be quiet.
【ASV】But if a revelation be made to another sitting by, let the first keep silence.
31 【和合本】因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。
【吕振中】因为众人都可以传讲神言，一个一个地讲，让众人学习，让众人得鼓励。
【思高本】因为你们都可以一个一个的说先知话，为使众人学习，为使众人受到鼓励。
【现代本】你们每一个人都可以轮流宣讲上帝的信息，让大家学习，大家得到鼓励。
【KJV】For ye may all prophesy one by one, that all may learn, and all may be comforted.
【NIV】For you can all prophesy in turn so that everyone may be instructed and encouraged.
【BBE】For you may all be prophets in turn so that all may get knowledge and comfort;
【ASV】For ye all can prophesy one by one, that all may learn, and all may be exhorted;
32 【和合本】先知的灵原是顺服先知的；
【吕振中】并且神言传讲师的灵、也顺服着神言传讲师阿；
【思高本】并且先知的神魂是由先知自己作主，
【现代本】宣讲上帝信息的人应该约束自己的恩赐；
【KJV】And the spirits of the prophets are subject to the prophets.
【NIV】The spirits of prophets are subject to the control of prophets.
【BBE】And the spirits of the prophets are controlled by the prophets;
【ASV】and the spirits of the prophets are subject to the prophets;
33 【和合本】因为上帝不是叫人混乱，乃是叫人安静。
【吕振中】因为上帝不是扰乱之上帝，（或译∶乃是和平之上帝；在圣徒的众教会中都是这样。妇女们在各集会中要闭口不言）乃是和平之上帝。
【思高本】因为天主不是混乱的天主，而是平安的天主。
【现代本】因为上帝不要纷乱，而是要我们和谐，就跟上帝子民的各教会一样。
【KJV】For God is not the author of confusion, but of peace, as in all churches of the saints.
【NIV】For God is not a God of disorder but of peace. As in all the congregations of the saints,
【BBE】For God is not a God whose ways are without order, but a God of peace; as in all the churches of the saints.
【ASV】for God is not a God of confusion, but of peace. As in all the churches of the saints,
34 【和合本】妇女在会中要闭口不言，象在圣徒的众教会一样，因为不准她们说话。她们总要顺服，正如律法所说的。
【吕振中】妇女们在各集会（与‘教会’一词同字）中要闭口不言，像圣徒的众教会中一样。因为她们当众说话是不被准许的；她们乃要顺服，正如律法所说的。
【思高本】妇女在集会中应当缄默；她们不准发言，只该服从，正如法律所说的。
【现代本】“妇女在聚会中要安静。她们不可以发言；就像犹太人的法律所规定的，她们要安于本份。
【KJV】Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also saith the law.
【NIV】women should remain silent in the churches. They are not allowed to speak, but must be in submission, as the Law says.
【BBE】Let women keep quiet in the churches: for it is not right for them to be talking; but let them be under control, as it says in the law.
【ASV】let the women keep silence in the churches: for it is not permitted unto them to speak; but let them be in subjection, as also saith the law.
35 【和合本】她们若要学什么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。
【吕振中】她们如果愿意学什么，应该在家里问自己的丈夫；因为妇女在集会（与‘教会’一词同字）中说话是可耻的。
【思高本】她们若愿意学什么，可以在家问自己的丈夫；因为在集会中发言，为女人不是体面事。
【现代本】如果她们想知道什么，可以在家里问丈夫。妇女在聚会中说话是不体面的事。”
【KJV】And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.
【NIV】If they want to inquire about something, they should ask their own husbands at home; for it is disgraceful for a woman to speak in the church.
【BBE】And if they have a desire for knowledge about anything, let them put questions to their husbands privately: for talking in the church puts shame on a woman.
【ASV】And if they would learn anything, let them ask their own husbands at home: for it is shameful for a woman to speak in the church.
36 【和合本】上帝的道理岂是从你们出来吗？岂是单临到你们吗？
【吕振中】上帝之道理哪是从你们而出呢？还是单单临到你们呢？
【思高本】莫非天主的道理是从你们来的吗？或是惟独临到了你们身上吗？
【现代本】什么话？上帝的道岂是从你们来的？岂是单单传授给你们的？
【KJV】What? came the word of God out from you? or came it unto you only?
【NIV】Did the word of God originate with you? Or are you the only people it has reached?
【BBE】What? was it from you that the word of God went out? or did it only come in to you?
【ASV】What? was it from you that the word of God went forth? or came it unto you alone?
37 【和合本】若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。
【吕振中】若有人自以为是神言传讲师、或是属灵的，他就该确认我所写给你们的是主的诫命。
【思高本】若有人自以为是先知，或受神感的人，就该承认我给你们所写的，是主的诫命。
【现代本】如果有人自以为是传讲上帝信息的人，或以为他有属灵的恩赐，他应该知道我写给你们的是出于主的命令。
【KJV】If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.
【NIV】If anybody thinks he is a prophet or spiritually gifted, let him acknowledge that what I am writing to you is the Lord's command.
【BBE】If any man seems to himself to be a prophet or to have the Spirit, let him take note of the things which I am writing to you, as being the word of the Lord.
【ASV】If any man thinketh himself to be a prophet, or spiritual, let him take knowledge of the things which I write unto you, that they are the commandment of the Lord.
38 【和合本】若有不知道的，就由他不知道吧！
【吕振中】若有不承认，他就不被承认了（有古卷作‘就由他不承认得啦）。
【思高本】谁若不承认，也不要承认他。
【现代本】要是他忽视这个，你们可以不理他。
【KJV】But if any man be ignorant, let him be ignorant.
【NIV】If he ignores this, he himself will be ignored.
【BBE】But if any man is without knowledge, let him be so.
【ASV】But if any man is ignorant, let him be ignorant.
39 【和合本】所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。
【吕振中】所以弟兄们，你们要切慕传讲神言，也别禁止卷舌头说话了。
【思高本】所以，我的弟兄们，你们应当渴慕说先知话，可是也不要禁止人说语言。
【现代本】所以，我的弟兄们，你们应该追求宣讲上帝信息的恩赐，但也不要禁止讲灵语。
【KJV】Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.
【NIV】Therefore, my brothers, be eager to prophesy, and do not forbid speaking in tongues.
【BBE】So then, my brothers, let it be your chief desire to be prophets; but let no one be stopped from using tongues.
【ASV】Wherefore, my brethren, desire earnestly to prophesy, and forbid not to speak with tongues.
40 【和合本】凡事都要规规矩矩的按着次序行。
【吕振中】一切都要端端正正按次序行。
【思高本】一切都该照规矩按次序而行。
【现代本】凡事都要依照次序，规规矩矩地去做。
【KJV】Let all things be done decently and in order.
【NIV】But everything should be done in a fitting and orderly way.
【BBE】Let all things be done in the right and ordered way.
【ASV】But let all things be done decently and in order.


第 15 章

基督的复活
1 【和合本】弟兄们，我如今把先前所传给你们的福音告诉你们知道；这福音你们也领受了，又靠着站立得住，
【吕振中】弟兄们，我要使你们知道、我先前所传给你们的福音、我是用什么话传给你们的；这福音是你们所领受，也站稳在上头，且藉以得救的；如果你们还在坚心执守、的话，便是如此；除非你们无根无据地相信，那又当别论了。
【思高本】弟兄们！我愿意你们认清，我们先前给你们传报的福音，这福音你们已接受了，且在其站稳了，
【现代本】弟兄们，我要你们记住我以前所传给你们的福音；这福音你们领受了，并且用它作信心的基础。
【KJV】Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;
【NIV】Now, brothers, I want to remind you of the gospel I preached to you, which you received and on which you have taken your stand.
【BBE】Now I am going to make clear to you, my brothers, what the good news was which I gave to you, and which you took, and on which your faith is based,
【ASV】Now I make known unto you brethren, the gospel which I preached unto you, which also ye received, wherein also ye stand,
2 【和合本】并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。
【吕振中】－
【思高本】假使你们照我给你们所传报的话持守了福音，就必因这福音得救，否则，你们就白白地信了。
【现代本】如果你们持守这福音，不是空空洞洞地相信，一定会因着它而得救。
【KJV】By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.
【NIV】By this gospel you are saved, if you hold firmly to the word I preached to you. Otherwise, you have believed in vain.
【BBE】By which you have salvation; that is to say, the form in which it was given to you, if it is fixed in your minds, and if your faith in it is not without effect.
【ASV】by which also ye are saved, if ye hold fast the word which I preached unto you, except ye believed in vain.
3 【和合本】我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，
【吕振中】首要的，我曾经把我所领受的传给你们，就是∶基督怎样依照经典为我们的罪死了；
【思高本】我当日把我所领受而又传给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，
【现代本】我曾经把我所领受那最重要的信息传授给你们，就是：按照圣经所说的，基督为我们的罪死了；
【KJV】For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;
【NIV】For what I received I passed on to you as of first importance : that Christ died for our sins according to the Scriptures,
【BBE】For I gave to you first of all what was handed down to me, how Christ underwent death for our sins, as it says in the Writings;
【ASV】For I delivered unto you first of all that which also I received: that Christ died for our sins according to the scriptures;
4 【和合本】而且埋葬了；又照圣经所说，第三天复活了，
【吕振中】怎样埋葬了；又怎样依照经典第三天得才活了起来；
【思高本】被埋葬了，且照经上记载的，第叁天复活了，
【现代本】又按照圣经所说的，他被埋葬了，在第三天复活了。
【KJV】And that he was buried, and that he rose again the third day according to the scriptures:
【NIV】that he was buried, that he was raised on the third day according to the Scriptures,
【BBE】And he was put in the place of the dead; and on the third day he came back from the dead, as it says in the Writings;
【ASV】and that he was buried; and that he hath been raised on the third day according to the scriptures;
5 【和合本】并且显给矶法看，然后显给十二使徒看；
【吕振中】怎样现给矶法看见；然后给那十二位。
【思高本】并且显现给刻法，以后显现给那十二位；
【现代本】他向彼得显现，又向十二个使徒显现。
【KJV】And that he was seen of Cephas, then of the twelve:
【NIV】and that he appeared to Peter, and then to the Twelve.
【BBE】And he was seen by Cephas; then by the twelve;
【ASV】and that he appeared to Cephas; then to the twelve;
6 【和合本】后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。
【吕振中】后来现给五百多个弟兄同一次看见；其大多数到如今还在，有的却已在长眠着。
【思高本】此后，又一同显现给五百多弟兄，其中多半到现在还活着，有些已经死了。
【现代本】以后他又一次向五百多个跟从他的人显现；这些人多数还活着，虽然也有些已经死了。
【KJV】After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.
【NIV】After that, he appeared to more than five hundred of the brothers at the same time, most of whom are still living, though some have fallen asleep.
【BBE】Then by more than five hundred brothers at the same time, most of whom are still living, but some are sleeping;
【ASV】then he appeared to above five hundred brethren at once, of whom the greater part remain until now, but some are fallen asleep;
7 【和合本】以后显给雅各看，再显给众使徒看，
【吕振中】后来现给雅各看见；然后给众使徒。
【思高本】随后，显现给雅各伯，以后，显现给众宗徒；
【现代本】后来，他向雅各显现，又向所有的使徒显现。
【KJV】After that, he was seen of James; then of all the apostles.
【NIV】Then he appeared to James, then to all the apostles,
【BBE】Then he was seen by James; then by all the Apostles.
【ASV】then he appeared to James; then to all the apostles;
8 【和合本】末了也显给我看；我如同未到产期而生的人一般。
【吕振中】尽末了竟现给我看见，给我这个像未到产期就生下来的！
【思高本】最后，也显现了给我这个像流产儿的人。
【现代本】最后，他也向我显现；我好像是一个在不正常（或译：不适时）的情况下出生的人。
【KJV】And last of all he was seen of me also, as of one born out of due time.
【NIV】and last of all he appeared to me also, as to one abnormally born.
【BBE】And last of all, as by one whose birth was out of the right time, he was seen by me.
【ASV】and last of all, as to the child untimely born, he appeared to me also.
9 【和合本】我原是使徒中最小的，不配称为使徒，因为我从前逼迫上帝的教会。
【吕振中】我，我原是使徒中最小的，不配称为使徒，因为我曾逼迫了上帝的教会。
【思高本】我原是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会。
【现代本】我在使徒中原是最微小的，我不配称为使徒，因为我迫害过上帝的教会。
【KJV】For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
【NIV】For I am the least of the apostles and do not even deserve to be called an apostle, because I persecuted the church of God.
【BBE】For I am the least of the Apostles, having no right to be named an Apostle, because of my cruel attacks on the church of God.
【ASV】For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
10 【和合本】然而，我今日成了何等人，是蒙上帝的恩才成的，并且他所赐我的恩不是徒然的我比众使徒格外劳苦；这原不是我，乃是上帝的恩与我同在。
【吕振中】然而靠着上帝的恩，我成了我现在这样的人；并且他所给我的恩也不见得是空的；不，我反而比他们众人还劳苦呢；其实并不是我，乃是上帝的恩与我同在。
【思高本】然而，因天主的恩宠，我成为今日的我；天主赐给我的恩宠没有落空，我比他们众人更劳碌；其实不是我，而是天主的恩宠偕同我。
【现代本】但是，由于上帝的恩典，我才成了今天的我，他所赐给我的恩典没有落空。相反地，我比其它所有的使徒更加辛劳地工作；其实，不是我自己在工作，而是上帝的恩典跟我一同工作。
【KJV】But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.
【NIV】But by the grace of God I am what I am, and his grace to me was not without effect. No, I worked harder than all of them--yet not I, but the grace of God that was with me.
【BBE】But by the grace of God, I am what I am: and his grace which was given to me has not been for nothing; for I did more work than all of them; though not I, but the grace of God which was with me.
【ASV】But by the grace of God I am what I am: and his grace which was bestowed upon me was not found vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.
11 【和合本】不拘是我，是众使徒，我们如此传，你们也如此信了。
【吕振中】所以不拘是我、是他们，我们呢、是这样宣传，你们呢、也这样相信。
【思高本】总之，不拘是我，或是他们，我都这样传了，你们也都这样信了。
【现代本】那么，无论是我还是别的使徒，我们都这样传；你们也都这样信。
【KJV】Therefore whether it were I or they, so we preach, and so ye believed.
【NIV】Whether, then, it was I or they, this is what we preach, and this is what you believed.
【BBE】If then it is I who am the preacher, or they, this is our word, and to this you have given your faith.
【ASV】Whether then it be I or they, so we preach, and so ye believed.

死人的复活
12 【和合本】既传基督是从死里复活了，怎么在你们中间有人说没有死人复活的事呢？
【吕振中】基督既被宣传∶他已经从死人中得才活起来，怎么你们中间还有人说没有死人之复活呢？
【思高本】我们既然传报了基督已由死者中复活了，怎么你们中还有人说：死人复活是没有的事呢？
【现代本】既然我们所传的信息是基督已经从死里复活了，为什么你们当中有人说没有死人复活的事呢？
【KJV】Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?
【NIV】But if it is preached that Christ has been raised from the dead, how can some of you say that there is no resurrection of the dead?
【BBE】Now if the good news says that Christ came back from the dead, how do some of you say that there is no coming back from the dead?
【ASV】Now if Christ is preached that he hath been raised from the dead, how say some among you that there is no resurrection of the dead?
13 【和合本】若没有死人复活的事，基督也就没有复活了。
【吕振中】如果没有死人之复活，基督也就没有得才活起来了；
【思高本】假如死人复活是没有的事，基督也就没有复活，
【现代本】要是没有复活的事，那等于说，基督没有复活了；
【KJV】But if there be no resurrection of the dead, then is Christ not risen:
【NIV】If there is no resurrection of the dead, then not even Christ has been raised.
【BBE】But if there is no coming back from the dead, then Christ has not come back from the dead:
【ASV】But if there is no resurrection of the dead, neither hath Christ been raised:
14 【和合本】若基督没有复活，我们所传的便是枉然，你们所信的也是枉然；
【吕振中】基督如果没有得才活起来，那我们所宣传的便是空的，你们所信的也是空的了。
【思高本】假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的。
【现代本】如果基督没有从死里复活，我们就没有什么好传的，你们也没有什么好信的。
【KJV】And if Christ be not risen, then is our preaching vain, and your faith is also vain.
【NIV】And if Christ has not been raised, our preaching is useless and so is your faith.
【BBE】And if Christ did not come again from the dead, then our good news and your faith in it are of no effect.
【ASV】and if Christ hath not been raised, then is our preaching vain, your faith also is vain.
15 【和合本】并且明显我们是为上帝妄作见证的，因我们见证上帝是叫基督复活了。若死人真不复活，上帝也就没有叫基督复活了。
【吕振中】不但如此，如果死人真地不能得才活起来的话，那么我们还要被指为上帝的假证人、作证妄说上帝的呢、说他叫他所没有才活起来的基督活了起来！
【思高本】此外，如果死人真不复活，我们还被视为天主的假证人，因为我们相反天主作证，说天主使基督复活了，其实并没有使复活，
【现代本】这样，我们显然在为上帝作假证；因为我们见证，说他使基督从死里复活了。如果真的没有死人复活的事，上帝就没有使基督复活了。
【KJV】Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.
【NIV】More than that, we are then found to be false witnesses about God, for we have testified about God that he raised Christ from the dead. But he did not raise him if in fact the dead are not raised.
【BBE】Yes, and we are seen to be false witnesses of God; because we gave witness of God that by his power Christ came again from the dead: which is not true if there is no coming back from the dead.
【ASV】Yea, we are found false witnesses of God; because we witnessed of God that he raised up Christ: whom he raised not up, if so be that the dead are not raised.
16 【和合本】因为死人若不复活，基督也就没有复活了。
【吕振中】死人如果不能得才活起来，基督也就没有得才活起来了；
【思高本】因为如果死人不复活，基督也就没有复活；
【现代本】要是死人没有复活，那等于说，基督没有复活了。
【KJV】For if the dead rise not, then is not Christ raised:
【NIV】For if the dead are not raised, then Christ has not been raised either.
【BBE】For if it is not possible for the dead to come to life again, then Christ has not come to life again:
【ASV】For if the dead are not raised, neither hath Christ been raised:
17 【和合本】基督若没有复活，你们的信便是徒然，你们仍在罪里。
【吕振中】基督如果没有得才活起来，那你们的信便是徒然，你们就仍然在你们的罪中了。
【思高本】如果基督没有复活，你们的信仰便是假的，你们还是在罪恶中。
【现代本】要是基督没有复活，你们的信仰就是幻想，你们仍然迷失在罪中。
【KJV】And if Christ be not raised, your faith is vain; ye are yet in your sins.
【NIV】And if Christ has not been raised, your faith is futile; you are still in your sins.
【BBE】And if that is so, your faith is of no effect; you are still in your sins.
【ASV】and if Christ hath not been raised, your faith is vain; ye are yet in your sins.
18 【和合本】就是在基督里睡了的人也灭亡了。
【吕振中】那么连那些在基督里长眠着的人也就灭亡了！
【思高本】那么，那些在基督内死了的人，就丧亡了。
【现代本】这样的话，死了的基督徒就都算灭亡了。
【KJV】Then they also which are fallen asleep in Christ are perished.
【NIV】Then those also who have fallen asleep in Christ are lost.
【BBE】And, in addition, the dead in Christ have gone to destruction.
【ASV】Then they also that are fallen asleep in Christ have perished.
19 【和合本】我们若靠基督，只在今生有指望，就算比众人更可怜。
【吕振中】我们在基督里所盼望的如果只在今生如已（或译∶我们于今生在基督里如果只是“盼望”而已），那我们就比万人更为可怜了！
【思高本】如果我们在今生只寄望于基督，我们就是众人中最可怜的了。
【现代本】如果我们信基督的人只在今生有希望，（或译：如果我们对基督的希望只限于今生）我们就比世界上任何人更可怜了。
【KJV】If in this life only we have hope in Christ, we are of all men most miserable.
【NIV】If only for this life we have hope in Christ, we are to be pitied more than all men.
【BBE】If in this life only we have hope in Christ, we are of all men most unhappy.
【ASV】If we have only hoped in Christ in this life, we are of all men most pitiable.
20 【和合本】但基督已经从死里复活，成为睡了之人初熟的果子。
【吕振中】其实不然，基督已经从死人中得才活起来、做长眠着之人的初熟果子了。
【思高本】但是基督从死者中实在复活了，做了死者的初果。
【现代本】然而，事实上基督已经从死里复活；这是要保证已经死了的人也要复活。
【KJV】But now is Christ risen from the dead, and become the firstfruits of them that slept.
【NIV】But Christ has indeed been raised from the dead, the firstfruits of those who have fallen asleep.
【BBE】But now Christ has truly come back from the dead, the first-fruits of those who are sleeping.
【ASV】But now hath Christ been raised from the dead, the firstfruits of them that are asleep.
21 【和合本】死既是因一人而来，死人复活也是因一人而来。
【吕振中】死既藉着一人而有，死人之复活就藉着一人而有了。
【思高本】因为死亡既因一人而来，死者的复活也因一人而来；
【现代本】因为死亡是从一人来的，死人的复活也是从一人来的。
【KJV】For since by man came death, by man came also the resurrection of the dead.
【NIV】For since death came through a man, the resurrection of the dead comes also through a man.
【BBE】For as by man came death, so by man there is a coming back from the dead.
【ASV】For since by man came death, by man came also the resurrection of the dead.
22 【和合本】在亚当里众人都死了；照样，在基督里众人也都要复活。
【吕振中】众人怎样在亚当里都死了，众人也必怎样在基督里活过来。
【思高本】就如在亚当内，众人都死了，照样在基督内，众人都要复活；
【现代本】同样，众人的死亡是因为他们跟亚当连结，众人的复活是因为他们跟基督连结。
【KJV】For as in Adam all die, even so in Christ shall all be made alive.
【NIV】For as in Adam all die, so in Christ all will be made alive.
【BBE】For as in Adam death comes to all, so in Christ will all come back to life.
【ASV】For as in Adam all die, so also in Christ shall all be made alive.
23 【和合本】但各人是按着自己的次序复活：初熟的果子是基督；以后，在他来的时候，是那些属基督的。
【吕振中】是各人按着适当的等次∶初熟果子是基督；后来是属基督的，就在他御临的时候；
【思高本】不过各人要依照自己的次第：首先是为初果的基督，然后是在基督再来时属于基督的人，
【现代本】不过，每一个人要按照适当的次序复活：最先是基督，其次是，他再来时，属于他的人。
【KJV】But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.
【NIV】But each in his own turn: Christ, the firstfruits; then, when he comes, those who belong to him.
【BBE】But every man in his right order: Christ the first-fruits; then those who are Christ's at his coming.
【ASV】But each in his own order: Christ the firstfruits; then they that are Christ's, at his coming.
24 【和合本】再后，末期到了，那时基督既将一切执政的、掌权的、有能的、都毁灭了，就把国交与父上帝。
【吕振中】然后是末终，那时他必要将‘各执政的’‘各掌权的’‘各有能力的’都消灭掉，然后将王权交给交父上帝。
【思高本】再后才是结局；那时，基督将消灭一切率领者、一切掌权者和大能者，把自己的王权交于天主父。
【现代本】然后末期才到；那时候，基督要消灭一切灵界的执政者、掌权者，和有能者，把王权交还给父上帝。
【KJV】Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.
【NIV】Then the end will come, when he hands over the kingdom to God the Father after he has destroyed all dominion, authority and power.
【BBE】Then comes the end, when he will give up the kingdom to God, even the Father; when he will have put an end to all rule and to all authority and power.
【ASV】Then cometh the end, when he shall deliver up the kingdom to God, even the Father; when he shall have abolished all rule and all authority and power.
25 【和合本】因为基督必要作王，等上帝把一切仇敌都放在他的脚下。
【吕振中】因为基督必须掌王权，等到他把一切仇敌都处置在自己的脚下。
【思高本】因为基督必须为王，直到把一切仇敌屈伏在的脚下。
【现代本】因为基督必须统治，直到上帝打败一切仇敌，使他们都屈服在他脚下。
【KJV】For he must reign, till he hath put all enemies under his feet.
【NIV】For he must reign until he has put all his enemies under his feet.
【BBE】For his rule will go on till he has put all those who are against him under his feet.
【ASV】For he must reign, till he hath put all his enemies under his feet.
26 【和合本】尽末了所毁灭的仇敌，就是死。
【吕振中】尽末了将要被消灭的仇敌就是死；
【思高本】最后被毁灭的仇敌便是死亡；
【现代本】他所要毁灭的最后仇敌就是死亡。
【KJV】The last enemy that shall be destroyed is death.
【NIV】The last enemy to be destroyed is death.
【BBE】The last power to come to an end is death.
【ASV】The last enemy that shall be abolished is death.
27 【和合本】因为经上说：“上帝叫万物都服在他的脚下。”既说万物都服了他，明显那叫万物服他的，不在其内了。
【吕振中】因为经上说∶“上帝叫万物都顺服在他脚下”。既说万物都顺服了，那么那叫万物顺服他、的上帝便明明不在其内了。
【思高本】因为天主使万物都屈伏在的脚下。既然说万物都已屈伏了，显然那使万物屈伏于的不在其内。
【现代本】因为圣经上说：“上帝使万物都屈服在他脚下。”很明显地，这里所说的“万物”并不包括上帝本身，因为他就是那使万物屈服在基督脚下的。
【KJV】For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.
【NIV】For he "has put everything under his feet." Now when it says that "everything" has been put under him, it is clear that this does not include God himself, who put everything under Christ.
【BBE】For, as it says, He has put all things under his feet. But when he says, All things are put under him, it is clear that it is not said about him who put all things under him.
【ASV】For, He put all things in subjection under his feet. But when he saith, All things are put in subjection, it is evident that he is excepted who did subject all things unto him.
28 【和合本】万物既服了他，那时子也要自己服那叫万物服他的，叫上帝在万物之上，为万物之主。
【吕振中】万物既顺服了他，那时子自己也必顺服那叫万物顺服他、的上帝，叫上帝做万物中的一切。
【思高本】万物都屈伏于以后，子自己也要屈伏于那使万物屈伏于自己的父，好叫天主成为万物之中的万有。
【现代本】到了万物都屈服于基督时，儿子本身也要屈服在那位使万物都顺服他的上帝，好让上帝在万物之上统御一切。
【KJV】And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.
【NIV】When he has done this, then the Son himself will be made subject to him who put everything under him, so that God may be all in all.
【BBE】And when all things have been put under him, then will the Son himself be under him who put all things under him, so that God may be all in all.
【ASV】And when all things have been subjected unto him, then shall the Son also himself be subjected to him that did subject all things unto him, that God may be all in all.
29 【和合本】不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？
【吕振中】不然的话，那些替死人受洗礼的能有什么作用呢？如果死人总不能得才活起来，为什么人还替他们受洗礼呢？
【思高本】不然，那些代死人受洗的是作什么呢？如果死人总不复活，为什么还代他们受洗呢？
【现代本】要不是这样，那些代死人受洗礼的又有什么意思呢？他们所希望的是什么呢？要是没有死人复活这回事，那他们为什么还代死人受洗呢？
【KJV】Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?
【NIV】Now if there is no resurrection, what will those do who are baptized for the dead? If the dead are not raised at all, why are people baptized for them?
【BBE】Again, what will they do who are given baptism for the dead? if the dead do not come back at all, why are people given baptism for them?
【ASV】Else what shall they do that are baptized for the dead? If the dead are not raised at all, why then are they baptized for them?
30 【和合本】我们又因何时刻冒险呢？
【吕振中】我们呢、又为什么时时刻刻冒险呢？
【思高本】我们又为什么时时冒险呢？
【现代本】我们又何必时时刻刻冒险呢？
【KJV】And why stand we in jeopardy every hour?
【NIV】And as for us, why do we endanger ourselves every hour?
【BBE】And why are we in danger every hour?
【ASV】Why do we also stand in jeopardy every hour?
31 【和合本】弟兄们，我在我主基督耶稣里，指着你们所夸的口极力的说，我是天天冒死。
【吕振中】弟兄们，我指着我为你们所夸耀的、就是我们主基督耶稣里所有的夸耀、郑重地说，我天天死。
【思高本】弟兄们，我指着我在我们的主基督耶稣内，对你们所有的荣耀起誓说：我是天天冒死的。
【现代本】弟兄们，我天天面对着死！我敢这样说，是因为我们同在主基督耶稣的生命里，我以你们为荣。
【KJV】I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.
【NIV】I die every day--I mean that, brothers--just as surely as I glory over you in Christ Jesus our Lord.
【BBE】Yes, truly, by your pride in me, my brothers in Christ Jesus our Lord, my life is one long death.
【ASV】I protest by that glorifying in you, brethren, which I have in Christ Jesus our Lord, I die daily.
32 【和合本】我若当日象寻常人，在以弗所同野兽战斗，那于我有什么益处呢？若死人不复活，我们就吃吃喝喝吧！因为明天要死了。
【吕振中】若按人的说法，我当日在以弗所跟野兽格斗（或译∶我当日若照人的样子在以弗所跟野兽格斗），那于我又有什么益处呢？死人如果不能得才活起来（有古卷作∶如果死人不能得才活起来的话，那于我有什么益处呢？），那“我们吃吃喝喝吧，因为
【思高本】我若只凭人的动机，当日在厄弗所与野兽搏斗，为我有什么益处？如果死人不复活，“我们吃喝吧，明天就要死了。”
【现代本】如果我在以弗所跟那些野兽格斗纯粹是出于人的动机，这对我有什么益处呢？如果死人不复活，那么，就像俗语所说的：“让我们吃吃喝喝吧，反正我们明天就要死了。”
【KJV】If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.
【NIV】If I fought wild beasts in Ephesus for merely human reasons, what have I gained? If the dead are not raised, "Let us eat and drink, for tomorrow we die."
【BBE】If, after the way of men, I was fighting with beasts at Ephesus, what profit is it to me? If the dead do not come to life again, let us take our pleasure in feasting, for tomorrow we come to an end.
【ASV】If after the manner of men I fought with beasts at Ephesus, what doth it profit me? If the dead are not raised, let us eat and drink, for to-morrow we die.
33 【和合本】你们不要自欺；滥交是败坏善行。
【吕振中】别自己错误了；“滥交恶友、败坏善德”。
【思高本】你们不可为人所误：“交结恶友必败坏善行。”你们当彻底醒寤，别再犯罪了。
【现代本】不要受愚弄了。“坏的友伴会败坏品德！”
【KJV】Be not deceived: evil communications corrupt good manners.
【NIV】Do not be misled: "Bad company corrupts good character."
【BBE】Do not be tricked by false words: evil company does damage to good behaviour.
【ASV】Be not deceived: Evil companionships corrupt good morals.
34 【和合本】你们要醒悟为善，不要犯罪，因为有人不认识上帝。我说这话是要叫你们羞愧。
【吕振中】应当清醒过来，按正义行；别犯罪了。有人对于上帝只是无知无识；我说这话、是要让你们羞愧的。
【思高本】你们中有些人实在不认识天主了：我说这话是为叫你们羞愧。
【现代本】要醒悟，不要再犯罪了。我说这话是要你们觉得羞愧，因为你们当中有人不认识上帝。
【KJV】Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.
【NIV】Come back to your senses as you ought, and stop sinning; for there are some who are ignorant of God--I say this to your shame.
【BBE】Be awake to righteousness and keep yourselves from sin; for some have no knowledge of God: I say this to put you to shame.
【ASV】Awake to soberness righteously, and sin not; for some have no knowledge of God: I speak this to move you to shame.

复活的身体
35 【和合本】或有人问：“死人怎样复活，带着什么身体来呢？”
【吕振中】但是有人会说∶“死人怎样得才活起来呢？他们要带着什么样的身体来呢？”
【思高本】可是有人要说：死人将怎样复活呢？他们将带着什么样的身体回来呢？
【现代本】有人要问：“死人怎么能复活呢？他们会有什么样的形体呢？”
【KJV】But some man will say, How are the dead raised up? and with what body do they come?
【NIV】But someone may ask, "How are the dead raised? With what kind of body will they come?"
【BBE】But someone will say, How do the dead come back? and with what sort of body do they come?
【ASV】But some one will say, How are the dead raised? and with what manner of body do they come?
36 【和合本】无知的人哪，你所种的，若不死就不能生。
【吕振中】糊涂人哪，你所种的若不死去，就不得以活起来；
【思高本】糊涂人哪！你所播的种子，若不先死了，决不得生出来；
【现代本】无知的人哪！你种在地里的种子，要不是死了就不能发芽生长。
【KJV】Thou fool, that which thou sowest is not quickened, except it die:
【NIV】How foolish! What you sow does not come to life unless it dies.
【BBE】Foolish man, it is necessary for the seed which you put into the earth to undergo death in order that it may come to life again:
【ASV】Thou foolish one, that which thou thyself sowest is not quickened except it die:
37 【和合本】并且你所种的不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。
【吕振中】并且你所种的，并不是种那将来要有的形体（与‘身体’一词同字；下同），乃是种那赤身的子粒，或者是麦子、或是其他的谷子。
【思高本】并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒，譬如一颗麦粒，或者别的种粒；
【现代本】你们所种的是麦子，或是别的种子，都是一颗光光的子粒，并不是那将来要长成的形体。
【KJV】And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:
【NIV】When you sow, you do not plant the body that will be, but just a seed, perhaps of wheat or of something else.
【BBE】And when you put it into the earth, you do not put in the body which it will be, but only the seed, of grain or some other sort of plant;
【ASV】and that which thou sowest, thou sowest not the body that shall be, but a bare grain, it may chance of wheat, or of some other kind;
38 【和合本】但上帝随自己的意思给他一个形体，并叫各等子粒各有自己的形体。
【吕振中】但上帝照自己的意思给它一个形体，并络各样种子适当的形体。
【思高本】但天主随自己的心意给它一个形体，使每个种子各有各的本体。
【现代本】上帝照着自己的意思给种子一个形体；他使各样的种子各有适当的形体。
【KJV】But God giveth it a body as it hath pleased him, and to every seed his own body.
【NIV】But God gives it a body as he has determined, and to each kind of seed he gives its own body.
【BBE】But God gives it a body, as it is pleasing to him, and to every seed its special body.
【ASV】but God giveth it a body even as it pleased him, and to each seed a body of its own.
39 【和合本】凡肉体各有不同：人是一样，兽又是一样，鸟又是一样，鱼又是一样。
【吕振中】一切肉体、不都是同样的肉体，乃是人的一个样子，牲口的肉体又一个样子，飞禽的肉体一个样子，鱼的又一个样子。
【思高本】不是所有的肉体都是同样的肉体：人体是一样，兽体又是一样，鸟体另是一样，鱼体却又另是一样。
【现代本】各种动物的肉体也都不相同：人有人体，兽有兽体；鸟有鸟体，鱼有鱼体。
【KJV】All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.
【NIV】All flesh is not the same: Men have one kind of flesh, animals have another, birds another and fish another.
【BBE】All flesh is not the same flesh: but there is one flesh of men, another of beasts, another of birds, and another of fishes.
【ASV】All flesh is not the same flesh: but there is one flesh of men, and another flesh of beasts, and another flesh of birds, and another of fishes.
40 【和合本】有天上的形体，也有地上的形体；但天上形体的荣光是一样，地上形体的荣光又是一样。
【吕振中】有天上的形体，也有地上的形体；但天上的之光辉（与‘荣光’一词同字；下同）是一种，地上的之光辉又是一种。
【思高本】还有天上的物体和地上的物体：天上物体的华丽是一样，地上物体的华丽又是一样；
【现代本】还有天上的形体，也有地上的形体；天上的形体有一种美，地上的形体有另一种美。
【KJV】There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
【NIV】There are also heavenly bodies and there are earthly bodies; but the splendor of the heavenly bodies is one kind, and the splendor of the earthly bodies is another.
【BBE】And there are bodies of heaven and bodies of earth, but the glory of the one is different from that of the other.
【ASV】There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
41 【和合本】日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。
【吕振中】日的光辉一个样子，月的光辉又一个样子，星的光辉又一个样子∶这星和那星在光辉上也有差别。
【思高本】太阳的光辉是一样，月亮的光辉又是一样，星辰的光辉另是一样；而且星辰与星辰的光辉又有分别。
【现代本】太阳有太阳的光辉，月亮有月亮的光辉，星星有星星的光辉；甚至这颗星和那颗星所发的光也不一样。
【KJV】There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.
【NIV】The sun has one kind of splendor, the moon another and the stars another; and star differs from star in splendor.
【BBE】There is one glory of the sun, and another glory of the moon, and another glory of the stars; for the glory of one star is different from that of another.
【ASV】There is one glory of the sun, and another glory of the moon, and another glory of the stars; for one star differeth from another star in glory.
42 【和合本】死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；
【吕振中】死人之复活也是这样。他被种、在朽坏中，他得才活起来、在不朽坏之中；
【思高本】死人的复活也是这样：播种的是可朽坏的，复活起来的是不可朽坏的；
【现代本】死人复活也是这样。身体埋葬了会朽坏；复活后是不朽坏的。
【KJV】So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
【NIV】So will it be with the resurrection of the dead. The body that is sown is perishable, it is raised imperishable;
【BBE】So is it with the coming back from the dead. It is planted in death; it comes again in life:
【ASV】So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
43 【和合本】所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；
【吕振中】他被种、在羞辱中，他得才活起来、在荣耀之中；他被种在软弱中，他得才活起来、在强壮能力中；
【思高本】播种的是可羞辱的，复活起来的是光荣的；播种的是软弱的，复活起来的是强健的；
【现代本】被埋葬的是丑陋衰弱的；复活的是完美健壮的。
【KJV】It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:
【NIV】it is sown in dishonor, it is raised in glory; it is sown in weakness, it is raised in power;
【BBE】It is planted in shame; it comes again in glory: feeble when it is planted, it comes again in power:
【ASV】it is sown in dishonor; it is raised in glory: it is sown in weakness; it is raised in power:
44 【和合本】所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。
【吕振中】他被种，血气的身体，他得才活起来，属灵的身体。既有血气的身体，也就有属灵的身体。
【思高本】播种的是属生灵身体，复活起来的是属神的身体；既有属生灵的身体，也就有属神的身体。
【现代本】被埋葬的是血肉的身体；复活的是属灵的身体。既然有血肉的身体，也就有属灵的身体。
【KJV】It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.
【NIV】it is sown a natural body, it is raised a spiritual body. If there is a natural body, there is also a spiritual body.
【BBE】It is planted a natural body; it comes again as a body of the spirit. If there is a natural body, there is equally a body of the spirit.
【ASV】it is sown a natural body; it is raised a spiritual body. If there is a natural body, there is also a spiritual body.
45 【和合本】经上也是这样记着说：“首先的人亚当成了有灵（灵：或作血气）的活人”；末后的亚当成了叫人活的灵。
【吕振中】经上所记也是这样说∶“头一个人亚当成了活的血气人；末后的亚当成了使人活的灵。”
【思高本】经上也这样记载说：“第一个人亚当成了生灵，”最后的亚当成了使人生活的神。
【现代本】因为圣经上说：“头一个人亚当被造成为有生命的人”；可是末后的亚当是赐生命的灵。
【KJV】And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.
【NIV】So it is written: "The first man Adam became a living being" ; the last Adam, a life-giving spirit.
【BBE】And so it is said, The first man Adam was a living soul. The last Adam is a life-giving spirit.
【ASV】So also it is written, The first man Adam became a living soul. The last Adam became a life-giving spirit.
46 【和合本】但属灵的不在先，属血气的在先，以后才有属灵的。
【吕振中】但不是属灵的在先，乃是属血气的在先，以后才有属灵的。
【思高本】但属神的不是在先，而是属生灵的，然后才是属神的。
【现代本】先有的不是属灵的；是先有血肉的，然后才有属灵的。
【KJV】Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.
【NIV】The spiritual did not come first, but the natural, and after that the spiritual.
【BBE】But that which is natural comes before that which is of the spirit.
【ASV】Howbeit that is not first which is spiritual, but that which is natural; then that which is spiritual.
47 【和合本】头一个人是出于地，乃属土；第二个人是出于天。
【吕振中】头一个人出于地，是属土的；第二个人是出于天的。
【思高本】第一个人出于地，属于土，第二个人出于天。
【现代本】头一个亚当是从地上的尘土造成的；第二个亚当是从天上来的。
【KJV】The first man is of the earth, earthy; the second man is the Lord from heaven.
【NIV】The first man was of the dust of the earth, the second man from heaven.
【BBE】The first man is from the earth, and of the earth: the second man is from heaven.
【ASV】The first man is of the earth, earthy: the second man is of heaven.
48 【和合本】那属土的怎样，凡属土的也就怎样；属天的怎样，凡属天的也就怎样。
【吕振中】那属土的怎样，凡属土的也怎样；那属天的怎么样，凡属天的也怎样。
【思高本】那属于土的怎样，凡属于土的也怎样；那属天上的怎样，凡属天上的也怎样。
【现代本】属尘土的人是像那由尘土造成的人；属天的人是像那从天上来的人。
【KJV】As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
【NIV】As was the earthly man, so are those who are of the earth; and as is the man from heaven, so also are those who are of heaven.
【BBE】Those who are of the earth are like the man who was from the earth: and those who are of heaven are like the one from heaven.
【ASV】As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
49 【和合本】我们既有属土的形状，将来也必有属天的形状。
【吕振中】我们既带了属土的像，也就必带着属天的像。
【思高本】我们怎样带了那属于土的肖像，也要怎样带那属于天上的肖像。
【现代本】我们已经有了属尘土的人的形状，将来也会（有些古卷是：让我们也…）有那从天上来的人的形状。
【KJV】And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
【NIV】And just as we have borne the likeness of the earthly man, so shall we bear the likeness of the man from heaven.
【BBE】And in the same way as we have taken on us the image of the man from the earth, so we will take on us the image of the one from heaven.
【ASV】And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
50 【和合本】弟兄们，我告诉你们说，血肉之体不能承受上帝的国，必朽坏的不能承受不朽坏的。
【吕振中】弟兄们，这一点我要说∶肉与血不能承受上帝的国，朽坏也不能承受不朽坏。
【思高本】弟兄们，我告诉你们：肉和血不能承受天主的国，可朽坏的也不能承受不可朽坏的。
【现代本】弟兄们，我要说的是：血肉造成的身体不能承受上帝的国，那会朽坏的不能承受不朽坏的。
【KJV】Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
【NIV】I declare to you, brothers, that flesh and blood cannot inherit the kingdom of God, nor does the perishable inherit the imperishable.
【BBE】Now I say this, my brothers, that it is not possible for flesh and blood to have a part in the kingdom of God; and death may not have a part in life.
【ASV】Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
51 【和合本】我如今把一件奥秘的事告诉你们：我们不是都要睡觉，乃是都要改变，
【吕振中】请注意，我把一件奥秘告诉你们∶我们不是都要长眠着，乃是都要改变，
【思高本】看，我告诉你们一件奥秘的事：我们众人不全死亡，但我们众人却全要改变，
【现代本】你们要注意这一件奥秘的事：我们并不是都要死，
【KJV】Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,
【NIV】Listen, I tell you a mystery: We will not all sleep, but we will all be changed--
【BBE】See, I am giving you the revelation of a secret: we will not all come to the sleep of death, but we will all be changed.
【ASV】Behold, I tell you a mystery: We all shall not sleep, but we shall all be changed,
52 【和合本】就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。
【吕振中】“死阿，你的胜利在哪里？死阿，你的毒刺在哪里？”
【思高本】这是在顷刻眨眼之间，在末次吹号筒时发生的。的确，号筒一，死人必要复活，成为不朽的，我们也必要改变，
【现代本】而是在一剎那，一眨眼间，最后的号角响的时候，都要改变。最后的号角一响，死人要复活而成为不朽坏的，我们也要改变。
【KJV】In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
【NIV】in a flash, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, the dead will be raised imperishable, and we will be changed.
【BBE】In a second, in the shutting of an eye, at the sound of the last horn: for at that sound the dead will come again, free for ever from the power of death, and we will be changed.
【ASV】in a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
53 【和合本】这必朽坏的总要变成（变成：原文作穿；下同）不朽坏的，这必死的总要变成不死的。
【吕振中】这能朽坏的必须穿上不朽坏；这能死的必须穿上不死。
【思高本】因为这可朽坏的，必须穿上不可朽坏的；这可死的，必须穿上不可死的。
【现代本】因为那会朽坏的必须变成不朽坏的，会死的必须变成不会死的。
【KJV】For this corruptible must put on incorruption, and this mortal must put on immortality.
【NIV】For the perishable must clothe itself with the imperishable, and the mortal with immortality.
【BBE】For this body which comes to destruction will be made free from the power of death, and the man who is under the power of death will put on eternal life.
【ASV】For this corruptible must put on incorruption, and this mortal must put on immortality.
54 【和合本】这必朽坏的既变成不朽坏的，这必死的既变成不死的，那时经上所记“死被得胜吞灭”的话就应验了。
【吕振中】（有古卷加∶这能朽坏的既穿上了不朽坏）这能死的既穿上了不死，那时经上所记∶“死被吞灭在胜利中”的话便应验了。
【思高本】几时这可朽坏的，穿上了不可朽坏的；这可死的，穿上了不可死的，那时就要应验经上所记载的这句话：“在胜利中，死亡被吞灭了。”
【现代本】到了那会朽坏的已经变成不朽坏的，那会死的已经变成不会死的，圣经上的话就实现了：“死亡被消灭了；胜利已经达成了！”
【KJV】So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.
【NIV】When the perishable has been clothed with the imperishable, and the mortal with immortality, then the saying that is written will come true: "Death has been swallowed up in victory."
【BBE】But when this has taken place, then that which was said in the Writings will come true, Death is overcome by life.
【ASV】But when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall come to pass the saying that is written, Death is swallowed up in victory.
55 【和合本】死啊！你得胜的权势在哪里？死啊！你的毒钩在哪里？
【吕振中】死阿！你的胜利在哪里？死阿！你的毒刺在那里？
【思高本】“死亡！你的胜利在哪里？死亡！你的刺在哪里？”
【现代本】死亡啊！你的胜利在哪里？死亡啊！你的毒刺在哪里？
【KJV】O death, where is thy sting? O grave, where is thy victory?
【NIV】Where, O death, is your victory? Where, O death, is your sting?"
【BBE】O death, where is your power? O death, where are your pains?
【ASV】O death, where is thy victory? O death, where is thy sting?
56 【和合本】死的毒钩就是罪，罪的权势就是律法。
【吕振中】死的毒刺就是罪，罪的势力就是律法。
【思高本】死亡的刺就是罪过，罪过的权势就是法律。
【现代本】死亡的毒刺是从罪来的，而罪的权势是从法律来的。
【KJV】The sting of death is sin; and the strength of sin is the law.
【NIV】The sting of death is sin, and the power of sin is the law.
【BBE】The pain of death is sin; and the power of sin is the law:
【ASV】The sting of death is sin; and the power of sin is the law:
57 【和合本】感谢上帝，使我们藉着我们的主耶稣基督得胜。
【吕振中】愿感谢归于上帝，他藉着我们的主耶稣基督、常把胜利赐给我们。
【思高本】感谢天主赐给了我们因我们的主耶稣基督所获得的胜利。
【现代本】但是，感谢上帝，他使我们藉着我们的主耶稣基督得胜了！
【KJV】But thanks be to God, which giveth us the victory through our Lord Jesus Christ.
【NIV】But thanks be to God! He gives us the victory through our Lord Jesus Christ.
【BBE】But praise be to God who gives us strength to overcome through our Lord Jesus Christ.
【ASV】but thanks be to God, who giveth us the victory through our Lord Jesus Christ.
58 【和合本】所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工；因为知道，你们的劳苦在主里面不是徒然的。
【吕振中】所以我亲爱的弟兄们，你们要坚定、不摇动，时常充溢出主的工，因为知道你们的劳苦在主里面不是空的。
【思高本】所以，我亲爱的弟兄，你们要坚定不移，在主的工程上该时常发愤勉力，因为你们知道，你们的勤劳在主内决不会落空。
【现代本】所以，亲爱的弟兄们，你们要站稳，不可动摇。要不辞劳苦地为主工作；因为你们知道，为主工作绝不会是徒然的。
【KJV】Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.
【NIV】Therefore, my dear brothers, stand firm. Let nothing move you. Always give yourselves fully to the work of the Lord, because you know that your labor in the Lord is not in vain.
【BBE】For this cause, my dear brothers, be strong in purpose and unmoved, ever giving yourselves to the work of the Lord, because you are certain that your work is not without effect in the Lord.
【ASV】Wherefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not vain in the Lord.


第 16 章

捐助圣徒
1 【和合本】论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。
【吕振中】论到给圣徒的捐款、我从前怎样吩咐加拉太的众教会，你们也要怎样行。
【思高本】关于为圣徒捐款的事，我怎样给迦拉达各教会规定了，你们也该照样做。
【现代本】关于筹款帮助信徒的事，你们可以依照我从前吩咐加拉太各教会的办法去做。
【KJV】Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.
【NIV】Now about the collection for God's people: Do what I told the Galatian churches to do.
【BBE】Now about the giving of money for the saints, as I gave orders to the churches of Galatia, so do you.
【ASV】Now concerning the collection for the saints, as I gave order to the churches of Galatia, so also do ye.
2 【和合本】每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。
【吕振中】每逢安息周的第一日、你们各人总要照自己所得的赢余、放在身边储藏着，免得我来时捐款才要现凑。
【思高本】每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着，免得我来到时现凑。
【现代本】每星期天，你们每一个人应当按自己的收入照比例拨出一些钱，积存起来，不必等我来时才现凑。
【KJV】Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.
【NIV】On the first day of every week, each one of you should set aside a sum of money in keeping with his income, saving it up, so that when I come no collections will have to be made.
【BBE】On the first day of the week, let every one of you put by him in store, in measure as he has done well in business, so that it may not be necessary to get money together when I come.
【ASV】Upon the first day of the week let each one of you lay by him in store, as he may prosper, that no collections be made when I come.
3 【和合本】及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。
【吕振中】我来到的时候、你们以书信称许谁，我就打发谁，把你们的恩惠带到耶路撒冷去。
【思高本】几时我一来到，就派你们所认可的人，带着信，把你们的恩赐送到耶路撒冷去；
【现代本】我到的时候，会派你们所信任的人，给他们介绍信，让他们把你们的捐款带到耶路撒冷去。
【KJV】And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.
【NIV】Then, when I arrive, I will give letters of introduction to the men you approve and send them with your gift to Jerusalem.
【BBE】And when I come, I will send the men of your selection with letters to take the money you have got together to Jerusalem.
【ASV】And when I arrive, whomsoever ye shall approve, them will I send with letters to carry your bounty unto Jerusalem:
4 【和合本】若我也该去，他们可以和我同去。
【吕振中】倘若我也值得去，他们就可以和我一同去。
【思高本】若是值得我也去，他们就同我一起去。
【现代本】如果需要我亲自走一趟，他们可以跟我一起去。
【KJV】And if it be meet that I go also, they shall go with me.
【NIV】If it seems advisable for me to go also, they will accompany me.
【BBE】And if it is possible for me to go there, they will go with me.
【ASV】and if it be meet for me to go also, they shall go with me.

预定的行程
5 【和合本】我要从马其顿经过；既经过了，就要到你们那里去，
【吕振中】我现在正从马其顿经过；我经过了马其顿以后，就要到你们那里去，
【思高本】我巡行了马其顿以后，就往你们那去，因为我只愿巡行马其顿，
【现代本】我现在正要路过马其顿。我访问了马其顿以后，就到你们那里去。
【KJV】Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.
【NIV】After I go through Macedonia, I will come to you--for I will be going through Macedonia.
【BBE】But I will come to you after I have gone through Macedonia, for that is my purpose;
【ASV】But I will come unto you, when I shall have passed through Macedonia; for I pass through Macedonia;
6 【和合本】或者和你们同住几时，或者也过冬。无论我往哪里去，你们就可以给我送行。
【吕振中】或者在你们那里住下几时，或者也过冬；无论我往哪里去，你们好给我送行。
【思高本】但在你们那，可能我要住下，甚至过冬，以后我无论往那里去，你们可以给我送行，
【现代本】我可能在你们那里住些时候，也许在那里过冬，再继续我的旅程。这样，我无论上哪里去，你们可以给我送行。
【KJV】And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.
【NIV】Perhaps I will stay with you awhile, or even spend the winter, so that you can help me on my journey, wherever I go.
【BBE】But I may be with you for a time, or even for the winter, so that you may see me on my way, wherever I go.
【ASV】but with you it may be that I shall abide, or even winter, that ye may set me forward on my journey whithersoever I go.
7 【和合本】我如今不愿意路过见你们；主若许我，我就指望和你们同住几时。
【吕振中】我不愿意只在现在过路时去见你们；因为主若准许，我盼望仍在你们那里住几时。
【思高本】因为这次我不愿只路过时见见你们；主若准许，我就希望在你们那多住一些时候；
【现代本】我不愿意只在路过时访问你们；主若准许，我希望跟你们多住一些时候。
【KJV】For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.
【NIV】I do not want to see you now and make only a passing visit; I hope to spend some time with you, if the Lord permits.
【BBE】For it is not my desire to see you now, on my way; because it is my hope to be with you for some time, if that is the Lord's pleasure.
【ASV】For I do not wish to see you now by the way; for I hope to tarry a while with you, if the Lord permit.
8 【和合本】但我要仍旧住在以弗所，直等到五旬节；
【吕振中】但我要仍住在以弗所、直到五旬节；
【思高本】但我仍要在厄弗所逗留到五旬节，
【现代本】可是，我还要留在以弗所，一直到五旬节；
【KJV】But I will tarry at Ephesus until Pentecost.
【NIV】But I will stay on at Ephesus until Pentecost,
【BBE】But I will be at Ephesus till Pentecost;
【ASV】But I will tarry at Ephesus until Pentecost;
9 【和合本】因为有宽大又有功效的门为我开了，并且反对的人也多。
【吕振中】因为有宽大而有效力的门为我开着；敌对的人也多。
【思高本】因为有成效的大门已给我敞开了，但也有许多敌对的人。
【现代本】因为，尽管有许多反对的人，这里的门大开，有很好的工作机会。
【KJV】For a great door and effectual is opened unto me, and there are many adversaries.
【NIV】because a great door for effective work has opened to me, and there are many who oppose me.
【BBE】For a great and important door there is open to me, and there are a number of people against me.
【ASV】for a great door and effectual is opened unto me, and there are many adversaries.
10 【和合本】若是提摩太来到，你们要留心，叫他在你们那里无所惧怕；因为他劳力作主的工，象我一样。
【吕振中】若是提摩太来到了，你们要留心、让他在你们那里毫无惧怕，因为他劳力作主的工、像我一样。
【思高本】若是弟茂德到了，你们要留意，叫他在你们那无恐无惧，因为他是办理主的工作，如同我一样，
【现代本】如果提摩太到你们那里，我希望你们好好地接待他，使他安心，因为他跟我一样在为主工作。
【KJV】Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.
【NIV】If Timothy comes, see to it that he has nothing to fear while he is with you, for he is carrying on the work of the Lord, just as I am.
【BBE】Now if Timothy comes, see that he is with you without fear; because he is doing the Lord's work, even as I am:
【ASV】Now if Timothy come, see that he be with you without fear; for he worketh the work of the Lord, as I also do:
11 【和合本】所以，无论谁都不可藐视他，只要送他平安前行，叫他到我这里来，因我指望他和弟兄们同来。
【吕振中】所以谁都不要藐视他。你们要送他安然前行、好到我这里来；因为我期待着他和弟兄们一同来。
【思高本】所以谁也不可轻视他。以后，你们当送他平安起程，回到我这，因为我与弟兄们等候着他。
【现代本】谁都不要轻看他；要送他平安地继续他的旅程，让他回到我这里来，因为我正等着他跟弟兄们一起来。
【KJV】Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.
【NIV】No one, then, should refuse to accept him. Send him on his way in peace so that he may return to me. I am expecting him along with the brothers.
【BBE】See then that he has the honour which is right. But send him on his way in peace, so that he may come to me: for I am looking for him with the brothers.
【ASV】let no man therefore despise him. But set him forward on his journey in peace, that he may come unto me: for I expect him with the brethren.
12 【和合本】至于兄弟亚波罗，我再三的劝他同弟兄们到你们那里去；但这时他决不愿意去，几时有了机会他必去。
【吕振中】至于兄弟亚波罗、我许多次劝他同弟兄们到你们那里去，他总没有意思现在就去；几时有了机会，他就去的。
【思高本】关于阿颇罗弟兄，我多次恳求他，要他同弟兄们一起到你们那去，但他决没有意思如今去；一有好机会，他一定会去。
【现代本】至于亚波罗弟兄，我常常鼓励他跟其它弟兄一起去访问你们，可是他总觉得现在去不合适（或译：不是上帝的意思），等有了机会，他会去的。
【KJV】As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.
【NIV】Now about our brother Apollos: I strongly urged him to go to you with the brothers. He was quite unwilling to go now, but he will go when he has the opportunity.
【BBE】But as for Apollos, the brother, I had a great desire for him to come to you with the brothers, but it was not his pleasure to come now; but he will come when he has a chance.
【ASV】But as touching Apollos the brother, I besought him much to come unto you with the brethren: and it was not all his will to come now; but he will come when he shall have opportunity.

劝勉和问安
13 【和合本】你们务要警醒，在真道上站立得稳，要作大丈夫，要刚强。
【吕振中】你们要儆醒，要在信仰上站稳，要作大丈夫，要刚强。
【思高本】你们应该儆醒，应屹立在信德上，应有丈夫气概，应刚强有力。
【现代本】你们要警醒，要在信仰上站稳，要勇敢，要刚强。
【KJV】Watch ye, stand fast in the faith, quit you like men, be strong.
【NIV】Be on your guard; stand firm in the faith; be men of courage; be strong.
【BBE】Be on the watch, unmoved in the faith, and be strong like men.
【ASV】Watch ye, stand fast in the faith, quit you like men, be strong.
14 【和合本】凡你们所做的都要凭爱心而做。
【吕振中】你们凡事都要本着爱心而行。
【思高本】你们的一切事，都应以爱而行。
【现代本】一切工作都要凭着爱心去做。
【KJV】Let all your things be done with charity.
【NIV】Do everything in love.
【BBE】Let all you do be done in love.
【ASV】Let all that ye do be done in love.
15 【和合本】弟兄们，你们晓得司提反一家，是亚该亚初结的果子，并且他们专以服事圣徒为念。
【吕振中】弟兄们，你们知道司提反阿一家是亚该亚的初结果子，又是怎样派定自己作服事圣徒之工的；
【思高本】弟兄们，我还要劝告你们：你们知道斯特法纳一家原是阿哈雅的初果，且自愿委身服事圣徒；
【现代本】弟兄们，我有话劝你们。你们认得司提法那和他一家人；他们是亚该亚最早成为基督徒的一家，并且在服事信徒的事上非常热心。
【KJV】I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)
【NIV】You know that the household of Stephanas were the first converts in Achaia, and they have devoted themselves to the service of the saints. I urge you, brothers,
【BBE】Now I make my request to you, my brothers, for you have knowledge that the house of Stephanas is the first-fruits of Achaia, and that they have made themselves the servants of the saints,
【ASV】Now I beseech you, brethren (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have set themselves to minister unto the saints),
16 【和合本】我劝你们顺服这样的人，并一切同工同劳的人。
【吕振中】我劝你们要顺服这样的人、以及一切同工而劳苦的人。
【思高本】对这样的人，和一切合作劳苦的人，你们应表示服从。
【现代本】你们要听从这样的人，以及跟他们一起辛劳工作的人。
【KJV】That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.
【NIV】to submit to such as these and to everyone who joins in the work, and labors at it.
【BBE】That you put yourselves under such, and under everyone who is helping the Lord's work.
【ASV】that ye also be in subjection unto such, and to every one that helpeth in the work and laboreth.
17 【和合本】司提反和福徒拿都，并亚该古到这里来，我很喜欢；因为你们待我有不及之处，他们补上了。
【吕振中】我很喜欢司提反阿、福徒拿都和亚该古都到我这里来，因为我对于你们之不在所感到缺少的、这些人都补上了；
【思高本】斯特法纳和福突纳托及阿哈依科来了，我很喜欢，因为他们填补了你们的空缺；
【现代本】司提法那、福徒拿都，和亚该古能够到这里来，我很高兴。他们正好补偿你们不在这里的遗憾。
【KJV】I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.
【NIV】I was glad when Stephanas, Fortunatus and Achaicus arrived, because they have supplied what was lacking from you.
【BBE】And I am glad of the coming of Stephanas and Fortunatus and Achaicus: for they have done what was needed to make your work complete.
【ASV】And I rejoice at the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they supplied.
18 【和合本】他们叫我和你们心里都快活。这样的人，你们务要敬重。
【吕振中】他们使我的灵和你们的灵都得畅快。这样的人、你们务要承认。
【思高本】他们使我和你们的心神都感到了快慰。对他们这样的人，你们应知敬重。
【现代本】他们使我觉得快慰，就像使你们快慰一样。这样的人是值得你们敬重的。
【KJV】For they have refreshed my spirit and your's: therefore acknowledge ye them that are such.
【NIV】For they refreshed my spirit and yours also. Such men deserve recognition.
【BBE】For they gave comfort to my spirit and to yours: for which cause give respect to such people.
【ASV】For they refreshed my spirit and yours: acknowledge ye therefore them that are such.
19 【和合本】亚西亚的众教会问你们安。亚居拉和百基拉并在他们家里的教会，因主多多的问你们安。
【吕振中】亚细亚的众教会给你们问安。亚居拉和百基拉、并在他们家的会众（与‘教会’一词同字）、在主里面多多地给你们问安。
【思高本】亚细亚各教会问候你们；阿桂拉和普黎史拉以及他们家内的教会，在主内多多问候你们。
【现代本】亚细亚省的各教会都向你们问安；亚居拉和百基拉，以及在他们家里的教会，在主里面热切向你们问安。
【KJV】The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.
【NIV】The churches in the province of Asia send you greetings. Aquila and Priscilla greet you warmly in the Lord, and so does the church that meets at their house.
【BBE】The churches of Asia send their love to you. So do Aquila and Prisca, with the church which is in their house.
【ASV】The churches of Asia salute you. Aquila and Prisca salute you much in the Lord, with the church that is in their house.
20 【和合本】众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。
【吕振中】众弟兄都给你们问安；你们要用圣别的接吻彼此问安。
【思高本】所有的弟兄都问候你们；你们也该以圣吻彼此问候。
【现代本】这里的弟兄们都向你们问安。你们要以圣洁的亲吻彼此问安。
【KJV】All the brethren greet you. Greet ye one another with an holy kiss.
【NIV】All the brothers here send you greetings. Greet one another with a holy kiss.
【BBE】All the brothers send their love to you. Give one another a holy kiss.
【ASV】All the brethren salute you. Salute one another with a holy kiss.
21 【和合本】我保罗亲笔问安。
【吕振中】我保罗亲手写的问安。
【思高本】我保禄亲笔问候。
【现代本】我亲手写：“保罗祝你们好！”
【KJV】The salutation of me Paul with mine own hand.
【NIV】I, Paul, write this greeting in my own hand.
【BBE】I, Paul, send you these words of love in my writing.
【ASV】The salutation of me Paul with mine own hand.
22 【和合本】若有人不爱主，这人可诅可咒。主必要来！
【吕振中】若有人不爱主，就让他被革除！主阿，来吧（经文作∶‘玛兰阿他’，系亚兰字。或译‘主要来了！’）！
【思高本】若有人不爱主，该受诅咒！吾主，来罢！
【现代本】如果有不爱主的人，他是该受咒诅的。主啊，愿你来！
【KJV】If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.
【NIV】If anyone does not love the Lord--a curse be on him. Come, O Lord !
【BBE】If any man has not love for the Lord, let him be cursed. Maran atha (our Lord comes).
【ASV】If any man loveth not the Lord, let him be anathema. Maranatha.
23 【和合本】愿主耶稣基督的恩常与你们众人同在！
【吕振中】愿主耶稣的恩与你们同在！
【思高本】愿主耶稣的恩宠与你们同在！
【现代本】愿主耶稣赐恩典给你们！
【KJV】The grace of our Lord Jesus Christ be with you.
【NIV】The grace of the Lord Jesus be with you.
【BBE】The grace of our Lord Jesus Christ be with you.
【ASV】The grace of the Lord Jesus Christ be with you.
24 【和合本】我在基督耶稣里的爱与你们众人同在。阿们！
【吕振中】我的爱与你们众人同在于基督耶稣里。阿们。
【思高本】愿我的爱在基督耶稣内与你们众人同在！
【现代本】在基督（有些古卷没有基督）耶稣里，我深爱你们大家！（有些古卷加阿们）
【KJV】My love be with you all in Christ Jesus. Amen.
【NIV】My love to all of you in Christ Jesus. Amen. 
【BBE】My love be with you all in Christ Jesus. So be it.
【ASV】My love be with you all in Christ Jesus. Amen.


第 2 章

传扬钉十字架的基督
1 【和合本】弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。
【吕振中】所以弟兄们，我从前到你们那里去，并没有用超特的话语（或译∶口才）或智慧、去传布上帝的证言（有古卷作∶奥秘）。
【思高本】弟兄们，就是我从前到你们那里时，也没有用高超的言论或智慧，给你们宣讲天主的奥义，
【现代本】弟兄们，我从前到你们那里去，并没有用什么华丽的词藻或高深的学问对你们宣讲上帝的奥秘。（另有些古卷作：上帝的见证）
【KJV】And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.
【NIV】When I came to you, brothers, I did not come with eloquence or superior wisdom as I proclaimed to you the testimony about God.
【BBE】And when I came to you, my brothers, I did not come with wise words of knowledge, putting before you the secret of God.
【ASV】And I, brethren, when I came unto you, came not with excellency of speech or of wisdom, proclaiming to you the testimony of God.
2 【和合本】因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。
【吕振中】因为我定了主意、在你们中间不知道别的，只知道耶稣基督、这位钉十字架的。
【思高本】因为我曾决定，在你们中不知道别的，只知道耶稣基督，这被钉在十字架上的耶稣基督；
【现代本】因为我拿定了主意，当我跟你们在一起的时候，除了耶稣基督和他死在十字架上的事以外，什么都不提。
【KJV】For I determined not to know any thing among you, save Jesus Christ, and him crucified.
【NIV】For I resolved to know nothing while I was with you except Jesus Christ and him crucified.
【BBE】For I had made the decision to have knowledge of nothing among you but only of Jesus Christ on the cross.
【ASV】For I determined not to know anything among you, save Jesus Christ, and him crucified.
3 【和合本】我在你们那里，又软弱又惧怕，又甚战兢。
【吕振中】我在你们那里的时候、又是在软弱、在惧怕、在大战兢中的。
【思高本】而且当我们到你们那里的时候，又软弱，又恐惧，又战兢不安；
【现代本】因此，我到你们那里去的时候，又软弱又害怕，战战兢兢。
【KJV】And I was with you in weakness, and in fear, and in much trembling.
【NIV】I came to you in weakness and fear, and with much trembling.
【BBE】And I was with you without strength, in fear and in doubt.
【ASV】And I was with you in weakness, and in fear, and in much trembling.
4 【和合本】我说的话、讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，
【吕振中】我的话语和我宣传的、又不是用委婉动听的智慧话语，乃是用属灵之实证、即能力之实证，
【思高本】并且我的言论和我的宣讲，并不在于智慧动听的言辞，而是在于圣神和德能的表现，
【现代本】我所讲的道，所传的福音，都不用委婉动听的智言，而是倚靠圣灵的大能来证实真理，
【KJV】And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:
【NIV】My message and my preaching were not with wise and persuasive words, but with a demonstration of the Spirit's power,
【BBE】And in my preaching there were no honeyed words of wisdom, but I was dependent on the power of the Spirit to make it clear to you:
【ASV】And my speech and my preaching were not in persuasive words of wisdom, but in demonstration of the Spirit and of power:
5 【和合本】叫你们的信不在乎人的智慧，只在乎上帝的大能。
【吕振中】使你们的信不是本着人的智慧，乃是本着上帝的能力。
【思高本】为使你们的信德不是凭人的智慧，而是凭天主的德能。
【现代本】使你们的信仰不根据人的智慧，而是以上帝的大能为基础。
【KJV】That your faith should not stand in the wisdom of men, but in the power of God.
【NIV】so that your faith might not rest on men's wisdom, but on God's power.
【BBE】So that your faith might be based not on man's wisdom but on the power of God.
【ASV】that your faith should not stand in the wisdom of men, but in the power of God.

上帝借着圣灵启示我们
6 【和合本】然而，在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位、将要败亡之人的智慧。
【吕振中】其实在成熟的人中间、我们倒也讲智慧。可不是今世的智慧，又不是今世那些渐被消灭的执政者的智慧；
【思高本】我们在成全的人中，也讲智慧，不过不是今世的智慧，也不是今世将要消灭的权势者的智慧；
【现代本】然而，对那些灵性成熟的人，我也讲智慧；只是不讲属于这世界的智慧，也不讲那些即将没落的世界统治者的智慧。
【KJV】Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:
【NIV】We do, however, speak a message of wisdom among the mature, but not the wisdom of this age or of the rulers of this age, who are coming to nothing.
【BBE】But still we have wisdom for those who are complete in knowledge, though not the wisdom of this world, and not of the rulers of this world, who are coming to nothing:
【ASV】We speak wisdom, however, among them that are fullgrown: yet a wisdom not of this world, nor of the rulers of this world, who are coming to nought:
7 【和合本】我们讲的，乃是从前所隐藏、上帝奥秘的智慧，就是上帝在万世以前预定使我们得荣耀的。
【吕振中】我们乃是讲上帝奥秘中的智慧，所来所隐藏的、上帝在万世以前为我们之得荣耀所豫定的。
【思高本】我们所讲的，乃是那隐藏的，天主奥秘的智慧，这智慧是天主在万世之前，为使我们获得光荣所预定的；
【现代本】我所讲的智慧是上帝奥秘的智慧，是那向人隐藏着、却在创世之前已经预定要使我们得荣耀的智慧。
【KJV】But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:
【NIV】No, we speak of God's secret wisdom, a wisdom that has been hidden and that God destined for our glory before time began.
【BBE】But we give the news of the secret wisdom of God, which he had kept in store before the world came into existence, for our glory;
【ASV】but we speak God's wisdom in a mystery, even the wisdom that hath been hidden, which God foreordained before the worlds unto our glory:
8 【和合本】这智慧世上有权有位的人没有一个知道的、他们若知道，就不把荣耀的主钉在十字架上了。
【吕振中】这智慧、今世的执政者没有一个知道；若知道了，他们就不把荣耀之主钉十字架了。
【思高本】今世有权势的人中没有一个认识她，因为如果他们认识了，决不至于将光荣的主钉在十字架上。
【现代本】世上的统治者没有一个懂得这智慧，如果懂得，他们就不会把荣耀的主钉在十字架上了。
【KJV】Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.
【NIV】None of the rulers of this age understood it, for if they had, they would not have crucified the Lord of glory.
【BBE】Of which not one of the rulers of this world had knowledge: for if they had, they would not have put the Lord of glory on the cross:
【ASV】which none of the rulers of this world hath known: for had they known it, they would not have crucified the Lord of glory:
9 【和合本】如经上所记：上帝为爱他的人所预备的是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。
【吕振中】不，这乃是像经上所记∶“上帝给爱他的人所豫备的、是眼睛没有看见过、耳朵没有听见过、人心没有思想过的。”
【思高本】经上这样记载说：“天主为爱的人所准备的，是眼所未见，耳所未闻，心所未想到的。”
【现代本】正如圣经所说：上帝为爱他的人所预备的，正是眼睛没有见过，耳朵没有听过，也从来没有人想到的！
【KJV】But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.
【NIV】However, as it is written: "No eye has seen, no ear has heard, no mind has conceived what God has prepared for those who love him" --
【BBE】But as it says in the holy Writings, Things which the eye saw not, and which had not come to the ears or into the heart of man, such things as God has made ready for those who have love for him.
【ASV】but as it is written, Things which eye saw not, and ear heard not, And which entered not into the heart of man, Whatsoever things God prepared for them that love him.
10 【和合本】只有上帝藉着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。
【吕振中】上帝向我们、竟藉着灵给启示出来了；灵探索透万事，连上帝之深奥也探索透了。
【思高本】可是又主藉着圣神将这一切启示给我们了，因为圣神洞察一切，就连天主的深奥事理也洞悉。
【现代本】但是，上帝藉着他的灵把他的奥秘启示我们。圣灵细察万事，连上帝深藏的旨意也能细察。
【KJV】But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.
【NIV】but God has revealed it to us by his Spirit. The Spirit searches all things, even the deep things of God.
【BBE】But God has given us the revelation of these things through his Spirit, for the Spirit makes search into all things, even the deep things of God.
【ASV】But unto us God revealed them through the Spirit: for the Spirit searcheth all things, yea, the deep things of God.
11 【和合本】除了在人里头的灵，谁知道人的事？象这样，除了上帝的灵，也没有人知道上帝的事。
【吕振中】人的事、除了在他里面的‘人之灵’、有什么人能知道呢？照样子，上帝的事、除了上帝的灵、也没有能知道的。
【思高本】除了人内的心神外，有谁能知道那人的事呢？同样，除了天主圣神外，谁也不能明了天主的事。
【现代本】至于人，只有他自己里面的灵才知道关于他一切的事。同样，只有上帝的灵才知道上帝一切的事。
【KJV】For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.
【NIV】For who among men knows the thoughts of a man except the man's spirit within him? In the same way no one knows the thoughts of God except the Spirit of God.
【BBE】For who has knowledge of the things of a man but the spirit of the man which is in him? in the same way, no one has knowledge of the things of God but the Spirit of God.
【ASV】For who among men knoweth the things of a man, save the spirit of the man, which is in him? even so the things of God none knoweth, save the Spirit of God.
12 【和合本】我们所领受的，并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事。
【吕振中】我们呢、并不是领受了世界的灵，乃是领受了那从上帝而来的灵，好使我们知道上帝所恩赐我们的事。
【思高本】我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。
【现代本】我们没有领受这世界的灵，而是领受上帝所差来的圣灵，为要使我们能够知道上帝所给我们的一切恩赐。
【KJV】Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.
【NIV】We have not received the spirit of the world but the Spirit who is from God, that we may understand what God has freely given us.
【BBE】But we have not the spirit of the world, but the Spirit which comes from God, so that we may have knowledge of the things which are freely given to us by God.
【ASV】But we received, not the spirit of the world, but the spirit which is from God; that we might know the things that were freely given to us of God.
13 【和合本】并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。（或作：将属灵的事讲与属灵的人）
【吕振中】这些事、我们倒也讲论，可不是用属人的智慧所教的话，乃是用灵的智慧所教的，用属灵的话、解释属灵的事。
【思高本】为此，我们宣讲，并不用人的智慧所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事。
【现代本】所以，我们讲的道不是用人的智慧所教导的言论来讲，而是用圣灵所教导的言语，向属圣灵的人（或译：用圣灵所赐的言语）讲解属灵的真理。
【KJV】Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.
【NIV】This is what we speak, not in words taught us by human wisdom but in words taught by the Spirit, expressing spiritual truths in spiritual words.
【BBE】And these are the things which we say, not in the language of man's wisdom, but in words given to us by the Spirit, judging the things of the spirit by the help of the Spirit.
【ASV】Which things also we speak, not in words which man's wisdom teacheth, but which the Spirit teacheth; combining spiritual things with spiritual words.
14 【和合本】然而，属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。
【吕振中】不过属血气的人不接受上帝之灵的事；这些事在他看、简直是愚拙；他也不能知道，因为这是属灵的方法来审察的。
【思高本】然而属血气的人，不能领受天主圣神的事，因为为他是愚妄；他也不能领悟，因为这些事只有藉圣神才可审断。
【现代本】但是，那没有上帝的灵的人不能够领受上帝的灵所给的恩赐。这样的人不能明白这些事，认为这是荒唐的，因为这些事的价值必须用属灵的眼光才能领悟。
【KJV】But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.
【NIV】The man without the Spirit does not accept the things that come from the Spirit of God, for they are foolishness to him, and he cannot understand them, because they are spiritually discerned.
【BBE】For the natural man is not able to take in the things of the Spirit of God: for they seem foolish to him, and he is not able to have knowledge of them, because such knowledge comes only through the Spirit.
【ASV】Now the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him; and he cannot know them, because they are spiritually judged.
15 【和合本】属灵的人能看透万事，却没有一人能看透了他。
【吕振中】惟独属灵的人却审察万事，而自己倒不被什么人所审察。
【思高本】惟有属神的人能审断一切，但他却不为任何人所审断。
【现代本】属圣灵的人能判断万事的价值，可是没有人能够评断他。
【KJV】But he that is spiritual judgeth all things, yet he himself is judged of no man.
【NIV】The spiritual man makes judgments about all things, but he himself is not subject to any man's judgment:
【BBE】But he who has the Spirit, though judging all things, is himself judged by no one.
【ASV】But he that is spiritual judgeth all things, and he himself is judged of no man.
16 【和合本】谁曾知道主的心去教导他呢？但我们是有基督的心了。
【吕振中】谁知道了主的心思、好教导他呢？我们呢、却有基督的心思。
【思高本】经上说：“谁知道上主的心意，去指教呢？”可是我们有基督的心意。
【现代本】正如圣经所说：谁知道主的心呢？谁能替他出主意呢？然而，我们属圣灵的人是有基督的心的。
【KJV】For who hath known the mind of the Lord, that he may instruct him? but we have the mind of Christ.
【NIV】For who has known the mind of the Lord that he may instruct him?" But we have the mind of Christ.
【BBE】For who has knowledge of the mind of the Lord, so as to be his teacher? But we have the mind of Christ.
【ASV】For who hath known the mind of the Lord, that he should instruct him? But we have the mind of Christ.


第 3 章

上帝的同工
1 【和合本】弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。
【吕振中】所以弟兄们，我从前对你们说话、不能把你们当做属灵的，只能当做属肉的，当做婴孩于基督里。
【思高本】所以，弟兄们，我从前对你们说话，还不能把你们当作属神的人，只能当作属血肉的人，当作在基督内的婴孩。
【现代本】弟兄们，老实说，我一向对你们说话，不能把你们当作是属圣灵的，而是把你们当作属世的，是基督信仰上的婴儿。
【KJV】And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.
【NIV】Brothers, I could not address you as spiritual but as worldly--mere infants in Christ.
【BBE】And the teaching I gave you, my brothers, was such as I was able to give, not to those who have the Spirit, but to those who are still in the flesh, even to children in Christ.
【ASV】And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, as unto babes in Christ.
2 【和合本】我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。
【吕振中】我才你们喝奶子，不才硬食物，因为那时你们还不能吃，就是如今、还是不能，
【思高本】我给你们喝的是奶，并非饭食，因为那时你们不能吃，就是如今你们还是不能，
【现代本】我只能用奶喂你们，不能用饭，因为你们还不会吃饭。就是现在，你们也还不会吃饭，
【KJV】I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.
【NIV】I gave you milk, not solid food, for you were not yet ready for it. Indeed, you are still not ready.
【BBE】I gave you milk and not meat, because you were, then, unable to take it, and even now you are not able;
【ASV】I fed you with milk, not with meat; for ye were not yet able to bear it: nay, not even now are ye able;
3 【和合本】你们仍是属肉体的，因为在你们中间有嫉妒、纷争，这岂不是属乎肉体、照着世人的样子行吗？
【吕振中】因为你们还是属肉体的。你们中间既有妒忌分争，岂不是属肉体、照俗人的样子行么？
【思高本】因为你们还是属血肉的人。你们中既有嫉妒和纷争，你们岂不还是属血肉的人，按照俗人的样子行事吗？
【现代本】因为你们仍然照着人的标准生活。你们当中有嫉妒，有纷争；难道这不是证明你们是属世的，是依照人的标准生活的吗？
【KJV】For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?
【NIV】You are still worldly. For since there is jealousy and quarreling among you, are you not worldly? Are you not acting like mere men?
【BBE】Because you are still in the flesh: for when there is envy and division among you, are you not still walking after the way of the flesh, even as natural men?
【ASV】for ye are yet carnal: for whereas there is among you jealousy and strife, are ye not carnal, and do ye not walk after the manner of men?
4 【和合本】有说：“我是属保罗的”；有说：“我是属亚波罗的。”这岂不是你们和世人一样吗？
【吕振中】因为一个人说、‘我是宗保罗的’，另一个说、‘我是宗亚波罗的’∶你们这样说、岂不是俗人么？
【思高本】这人说：“我属保禄”，那人说：“我属阿颇罗”，这样，你们岂不成了俗人吗？
【现代本】你们当中有人说：“我是保罗的人”；也有人说：“我是亚波罗的人。”这样，你们跟属世的人有什么不同呢？
【KJV】For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?
【NIV】For when one says, "I follow Paul," and another, "I follow Apollos," are you not mere men?
【BBE】For when one says, I am of Paul; and another says, I am of Apollos; are you not talking like natural men?
【ASV】For when one saith, I am of Paul; and another, I am of Apollos; are ye not men?
5 【和合本】亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。
【吕振中】亚波罗到底是什么？保罗是什么？无非是仆役，你们藉着他们而相信的、照主所赐给各人的罢了。
【思高本】其实，阿颇罗算什么？保禄算什么？不过只是仆役，使你们获得信仰，每人照主所指派的而工作：
【现代本】到底亚波罗算什么？保罗算什么？我们不过是上帝的仆人，要引导你们归信上帝。我们每一个人都按照主所分派的工作去做：
【KJV】Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
【NIV】What, after all, is Apollos? And what is Paul? Only servants, through whom you came to believe--as the Lord has assigned to each his task.
【BBE】What then is Apollos? and what is Paul? They are but servants who gave you the good news as God gave it to them.
【ASV】What then is Apollos? and what is Paul? Ministers through whom ye believed; and each as the Lord gave to him.
6 【和合本】我栽种了，亚波罗浇灌了，惟有上帝叫他生长。
【吕振中】我栽种了，亚波罗浇灌（与2节‘才┅┅喝’一词同字）了，而使他长大的却是上帝。
【思高本】我栽种，阿颇罗浇灌，然而使之生长的，却是天主。
【现代本】我栽种，亚波罗灌溉，可是使它生长的却是上帝。
【KJV】I have planted, Apollos watered; but God gave the increase.
【NIV】I planted the seed, Apollos watered it, but God made it grow.
【BBE】I did the planting, Apollos did the watering, but God gave the increase.
【ASV】I planted, Apollos watered; but God gave the increase.
7 【和合本】可见栽种的算不得什么，浇灌的也算不得什么；只在那叫他生长的上帝。
【吕振中】所以栽种的算不了什么，浇灌的也算不了什么，惟独使他长大的上帝乃是一切之一切。
【思高本】可见，栽种的不算什么，浇灌的也不算什么，只在那使之生长的天主。
【现代本】栽种的和灌溉的都算不了什么；一切在于使它生长的上帝。
【KJV】So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.
【NIV】So neither he who plants nor he who waters is anything, but only God, who makes things grow.
【BBE】So then the planter is nothing, and the waterer is nothing; but God who gives the increase.
【ASV】So then neither is he that planteth anything, neither he that watereth; but God that giveth the increase.
8 【和合本】栽种的和浇灌的，都是一样，但将来各人要照自己的工夫得自己的赏赐。
【吕振中】栽种的和浇灌的、都是一体∶只是各人必照自己的劳苦、去得自己的赏报。
【思高本】所以栽种的和浇灌的原是一事，不过各人将要按自己的劳苦领受自己的赏报。
【现代本】栽种的和灌溉的没有什么差别，上帝会按照每一个人的工作酬报他。
【KJV】Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.
【NIV】The man who plants and the man who waters have one purpose, and each will be rewarded according to his own labor.
【BBE】Now the planter and the waterer are working for the same end: but they will have their separate rewards in the measure of their work.
【ASV】Now he that planteth and he that watereth are one: but each shall receive his own reward according to his own labor.
9 【和合本】因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。
【吕振中】我们是上帝之同工，你们乃是上帝之耕地、上帝之建筑物。
【思高本】我们原是天主的助手，你们是天主的庄田，是天主的建物。
【现代本】我们是上帝的同工；你们是上帝的园地。你们也是上帝的建筑物。
【KJV】For we are labourers together with God: ye are God's husbandry, ye are God's building.
【NIV】For we are God's fellow workers; you are God's field, God's building.
【BBE】For we are workers with God: you are God's planting, God's building.
【ASV】For we are God's fellow-workers: ye are God's husbandry, God's building.
10 【和合本】我照上帝所给我的恩，好象一个聪明的工头，立好了根基，有别人在上面建造；只是各人要谨慎怎样在上面建造。
【吕振中】我照上帝所赐给我的恩、像聪明的工头立好了根基，而别人在上面去建造。只是各人要谨慎、怎样在上面建造。
【思高本】按照天主所赐给我的恩宠，我好像一个精明的建师，奠立了根基，其他的人在上面建；但是各人应该注意怎么在上面建，
【现代本】我用上帝给我的恩赐，像一个内行的建筑师立好根基，别人在它上面建造。可是每一个人都要谨慎看他怎么样在根基上建造。
【KJV】According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.
【NIV】By the grace God has given me, I laid a foundation as an expert builder, and someone else is building on it. But each one should be careful how he builds.
【BBE】In the measure of the grace given to me, I, as a wise master-builder, have put the base in position, and another goes on building on it. But let every man take care what he puts on it.
【ASV】According to the grace of God which was given unto me, as a wise masterbuilder I laid a foundation; and another buildeth thereon. But let each man take heed how he buildeth thereon.
11 【和合本】因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。
【吕振中】因为除了那已立好的根基、耶稣基督、没有人能立别的根基。
【思高本】因为除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。
【现代本】因为上帝已经立耶稣基督作惟一的根基，没有人能够立其它的根基。
【KJV】For other foundation can no man lay than that is laid, which is Jesus Christ.
【NIV】For no one can lay any foundation other than the one already laid, which is Jesus Christ.
【BBE】For there is no other base for the building but that which has been put down, which is Jesus Christ.
【ASV】For other foundation can no man lay than that which is laid, which is Jesus Christ.
12 【和合本】若有人用金、银、宝石、草木，禾楷在这根基上建造，
【吕振中】人若用金银宝石、草木禾秸建造在这根基上──
【思高本】人可用金、银、宝石、木、草、禾皆，在这根基上建，
【现代本】在这根基上，有人要用金银，或宝石建造；也有人要用木料、草、禾建造。
【KJV】Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;
【NIV】If any man builds on this foundation using gold, silver, costly stones, wood, hay or straw,
【BBE】But on the base a man may put gold, silver, stones of great price, wood, dry grass, cut stems;
【ASV】But if any man buildeth on the foundation gold, silver, costly stones, wood, hay, stubble;
13 【和合本】各人的工程必然显露，因为那日子要将他表明出来，有火发现；这火要试验各人的工程怎样。
【吕振中】每一个人的建筑物必显出来∶那日子必指明它是在火里被显露的∶每一个人的建筑物是哪一种、火必试验出来。
【思高本】但各人的工程将来终必显露出来，因为主的日子要把它揭露出来；原来主的日子要在火中出现，这火要试验各人的工程怎样。
【现代本】到了审判的日子，每一个人的工程好坏都会显露出来；因为大火将显露并试验每一个人的工程，使那真的品质出现。
【KJV】Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.
【NIV】his work will be shown for what it is, because the Day will bring it to light. It will be revealed with fire, and the fire will test the quality of each man's work.
【BBE】Every man's work will be made clear in that day, because it will be tested by fire; and the fire itself will make clear the quality of every man's work.
【ASV】each man's work shall be made manifest: for the day shall declare it, because it is revealed in fire; and the fire itself shall prove each man's work of what sort it is.
14 【和合本】人在那根基上所建造的工程若存得住，他就要得赏赐。
【吕振中】人的建筑物、他在根基上所建造的、若存得住，他就得到赏报；
【思高本】谁在那根基上所建的工程，若存得住，他必要获得赏报；
【现代本】如果他所建造的工程经得起火的考验，他就得奖赏。
【KJV】If any man's work abide which he hath built thereupon, he shall receive a reward.
【NIV】If what he has built survives, he will receive his reward.
【BBE】If any man's work comes through the test, he will have a reward.
【ASV】If any man's work shall abide which he built thereon, he shall receive a reward.
15 【和合本】人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃象从火里经过的一样。
【吕振中】人的建筑物若烧掉了，他就受亏损；自己却要得救，不过好像从火中经过一样罢了。
【思高本】但谁的工程若被焚毁了，他就要受到损失，他自己固然可得救，可是仍像从火中经过的一样。
【现代本】如果他的工程被火烧毁，他就亏损，而他自己却会得救，像从火里逃出来一样。
【KJV】If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.
【NIV】If it is burned up, he will suffer loss; he himself will be saved, but only as one escaping through the flames.
【BBE】If the fire puts an end to any man's work, it will be his loss: but he will get salvation himself, though as by fire.
【ASV】If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as through fire.
16 【和合本】岂不知你们是上帝的殿，上帝的灵住在你们里头吗？
【吕振中】岂不晓得你们乃是上帝的殿堂，上帝的灵住在你们里面么？
【思高本】你们不知道，你们是天主的宫殿，天主圣神住在你们内吗？
【现代本】你们一定晓得，你们是上帝的殿，上帝的灵住在你们里面。
【KJV】Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?
【NIV】Don't you know that you yourselves are God's temple and that God's Spirit lives in you?
【BBE】Do you not see that you are God's holy house, and that the Spirit of God has his place in you?
【ASV】Know ye not that ye are a temple of God, and that the Spirit of God dwelleth in you?
17 【和合本】若有人毁坏上帝的殿，上帝必要毁坏那人；因为上帝的殿是圣的，这殿就是你们。
【吕振中】若有人毁坏上帝的殿堂，上帝就毁坏这人（有古卷作∶上帝是毁坏这人的）；因为上帝的殿堂乃是圣的；这殿堂就是你们。
【思高本】谁若毁坏天主的宫殿，天主必要毁灭坏他，因为天主的宫殿是圣的，这宫殿就是你们。
【现代本】因此，要是有人毁坏了上帝的殿，上帝一定要毁灭他；因为上帝的殿是神圣的，你们自己就是上帝的殿。
【KJV】If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.
【NIV】If anyone destroys God's temple, God will destroy him; for God's temple is sacred, and you are that temple.
【BBE】If anyone makes the house of God unclean, God will put an end to him; for the house of God is holy, and you are his house.
【ASV】If any man destroyeth the temple of God, him shall God destroy; for the temple of God is holy, and such are ye.
18 【和合本】人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。
【吕振中】谁都别自欺了！你们中间若有人自以为在今世有智慧，他就应当变为愚拙，好成为有智慧。
【思高本】谁也不要自欤：你们中若有人在今世自以为是有智慧的人，该变为一个愚昧的人，为成一个有智慧的人，
【现代本】人不可自欺。要是你们中间有人按照世人的标准自以为有智慧，他倒应该承认自己的愚拙，好成为真有智慧的。
【KJV】Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.
【NIV】Do not deceive yourselves. If any one of you thinks he is wise by the standards of this age, he should become a "fool" so that he may become wise.
【BBE】Let no man have a false idea. If any man seems to himself to be wise among you, let him become foolish, so that he may be wise.
【ASV】Let no man deceive himself. If any man thinketh that he is wise among you in this world, let him become a fool, that he may become wise.
19 【和合本】因这世界的智慧，在上帝看是愚拙。如经上记着说：“主叫有智慧的，中了自己的诡计”；
【吕振中】因为这世界的智慧、在上帝看就是愚拙。如经上记着说∶“上帝用智慧人自己的狡猾、去抓住他们”；
【思高本】因为这世界的智慧在天主前原是愚昧。经上记载说：“以智者的计谋捕捉智者；”
【现代本】因为这世界所认为有智慧的，在上帝眼中却是愚拙的。正像圣经所说：“上帝使智慧的人中了自己的诡计。”
【KJV】For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.
【NIV】For the wisdom of this world is foolishness in God's sight. As it is written: "He catches the wise in their craftiness" ;
【BBE】For the wisdom of this world is foolish before God. As it is said in the holy Writings, He who takes the wise in their secret designs:
【ASV】For the wisdom of this world is foolishness with God. For it is written, He that taketh the wise in their craftiness:
20 【和合本】又说：“主知道智慧人的意念是虚妄的。”
【吕振中】又说∶“主知道智慧人的理论是徒劳的。”
【思高本】又说：“上主认透智者的思念，原来都是虚幻。”
【现代本】另一处经文说：“主知道智慧者的思想不过是一种妄想。”
【KJV】And again, The Lord knoweth the thoughts of the wise, that they are vain.
【NIV】and again, "The Lord knows that the thoughts of the wise are futile."
【BBE】And again, The Lord has knowledge of the reasonings of the wise, that they are nothing.
【ASV】and again, The Lord knoweth the reasonings of the wise that they are vain.
21 【和合本】所以无论谁，都不可拿人夸口，因为万有全是你们的。
【吕振中】所以谁都不要拿人来夸口了！一切都是你们的∶
【思高本】所以，谁也不可拿人来夸口，因为一切都是你们的：
【现代本】所以，无论谁都不应该夸耀人所能做到的事。其实，一切都是你们的：
【KJV】Therefore let no man glory in men. For all things are your's;
【NIV】So then, no more boasting about men! All things are yours,
【BBE】So let no one take pride in men. For all things are yours;
【ASV】Wherefore let no one glory in men. For all things are yours;
22 【和合本】或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的；
【吕振中】或保罗、或亚波罗、或矶法、或世界、或活、或死、或现在的、或将来的、全是你们的；
【思高本】无论是保禄，或是阿颇罗，或是刻法，或是世界，或是生命，或是死亡，或是现在，或是将来，一切都是你们的；
【现代本】保罗、亚波罗、彼得、这个世界、生或死、现在或将来，这一切全是你们的；
【KJV】Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's;
【NIV】whether Paul or Apollos or Cephas or the world or life or death or the present or the future--all are yours,
【BBE】Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
【ASV】whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
23 【和合本】并且你们是属基督的，基督又是属上帝的。
【吕振中】但你们却是基督的，基督又是上帝的。
【思高本】你们却是基督的，而基督是天主的。
【现代本】你们却是基督的，而基督是上帝的。
【KJV】And ye are Christ's; and Christ is God's.
【NIV】and you are of Christ, and Christ is of God.
【BBE】And you are Christ's; and Christ is God's.
【ASV】and ye are Christ's; and Christ is God's.


第 4 章

使徒的工作
1 【和合本】人应当以我们为基督的执事，为上帝奥秘事的管家。
【吕振中】所以人应当这样把我们看为基督的差事，做上帝之奥秘事的管家。
【思高本】这样说来，人当以为我们为基督的服务员和天主奥秘的管理人。
【现代本】你们应该把我们看作是基督的仆人，受命作上帝之奥秘的管家。
【KJV】Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.
【NIV】So then, men ought to regard us as servants of Christ and as those entrusted with the secret things of God.
【BBE】Let us be judged as servants of Christ, and as those who are responsible for the secret things of God.
【ASV】Let a man so account of us, as of ministers of Christ, and stewards of the mysteries of God.
2 【和合本】所求于管家的，是要他有忠心。
【吕振中】不但如此，这里所求于管家的，就是要他显为可信可靠。
【思高本】说到管理人，另外要求于的，就是要他表现忠信。
【现代本】主人对管家所要求的就是忠心。
【KJV】Moreover it is required in stewards, that a man be found faithful.
【NIV】Now it is required that those who have been given a trust must prove faithful.
【BBE】And it is right for such servants to be safe persons.
【ASV】Here, moreover, it is required in stewards, that a man be found faithful.
3 【和合本】我被你们论断，或被别人论断，我都以为极小的事；连我自己也不论断自己。
【吕振中】论到我呢、我给你们审断、或是给人类的清算日审断，在我看都是极小事。其实连我自己也不审断自己呢。
【思高本】至于我，或受你们的审断，或受人间法庭的审断，为我都是极小的事，就连我自己也不审断自己，
【现代本】我被你们，或任何人评断，都认为是一件小事；我自己并不评断自己。
【KJV】But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
【NIV】I care very little if I am judged by you or by any human court; indeed, I do not even judge myself.
【BBE】But it is a small thing to me that I am judged by you or by man's judging; I am not even a judge of myself.
【ASV】But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
4 【和合本】我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。
【吕振中】我良知上虽不觉得有什么可以自责的地方，我却不因此就被断为无罪。审断我的乃是主。
【思高本】因为我虽然自觉良心无愧，但我决不因此就自断为义人；那审断我的只是主。
【现代本】我觉得自己良心清白，但不能因此证明我没有罪。惟有主才是审断我的。
【KJV】For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.
【NIV】My conscience is clear, but that does not make me innocent. It is the Lord who judges me.
【BBE】For I am not conscious of any wrong in myself; but this does not make me clear, for it is the Lord who is my judge.
【ASV】For I know nothing against myself; yet am I not hereby justified: but he that judgeth me is the Lord.
5 【和合本】所以，时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从上帝那里得着称赞。
【吕振中】所以定时未到以前、什么都不要论断了；只等主来，他不但要照明暗中的隐密事，也要显露人心中的计谋；那时应得的称赞、自会由上帝分给各人了。
【思高本】所以，时候未到，你们什么也不要判断，只等主来，要揭发暗中的隐情，且要显露人心的计谋：那时，各人才可由天主那获得称誉。
【现代本】所以，时机还没有到的时候，你们不要评断任何人。要等到主再来的时候才有最后的审判；那时候，他要暴露藏在黑暗中的秘密，揭发人心里的动机；那时候，每一个人会从上帝得到应得的称赞。
【KJV】Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.
【NIV】Therefore judge nothing before the appointed time; wait till the Lord comes. He will bring to light what is hidden in darkness and will expose the motives of men's hearts. At that time each will receive his praise from God.
【BBE】For this reason let there be no judging before the time, till the Lord comes, who will make clear the secret things of the dark, and the designs of the heart; and then will every man have his praise from God.
【ASV】Wherefore judge nothing before the time, until the Lord come, who will both bring to light the hidden things of darkness, and make manifest the counsels of the hearts; and then shall each man have his praise from God.
6 【和合本】弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我们不可过于圣经所记，免得你们自高自大，贵重这个，轻看那个。
【吕振中】弟兄们，我为了你们的缘故、拿这些事转比到我自己和亚波罗身上来、是要让你们在我们身上学习“不可越过经上所写的”这一条道理，免得有人自吹自大，高抬这一个，而轻看另一个。
【思高本】弟兄们，我为了你们的缘故，把这些事贴在我自己和阿颇罗身上，好叫你们跟我们学习“不可越过所记载的，”免得有人自大，高看这个，鄙视那个。
【现代本】弟兄们，为了你们的缘故，我把这些事情应用到亚波罗和我身上，当作例子，好使你们学到“循规蹈矩”这句话的意思。你们无论谁都不可自高，看重这个，轻视那个。
【KJV】And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.
【NIV】Now, brothers, I have applied these things to myself and Apollos for your benefit, so that you may learn from us the meaning of the saying, "Do not go beyond what is written." Then you will not take pride in one man over against another.
【BBE】My brothers, it is because of you that I have taken Apollos and myself as examples of these things, so that in us you might see that it is not wise to go farther than what is in the holy Writings, so that no one of you may be lifted up against his brother.
【ASV】Now these things, brethren, I have in a figure transferred to myself and Apollos for your sakes; that in us ye might learn not to go beyond the things which are written; that no one of you be puffed up for the one against the other.
7 【和合本】使你与人不同的是谁呢？你有什么不是领受的呢；若是领受的，为何自夸，彷佛不是领受的呢？
【吕振中】谁使你跟别人有分别呢？你有什么不是领受的呢？既也是领受的，为什么夸口、好像不是领受的呢？
【思高本】谁使你异于别人呢？你有什么不是领受的呢？既然是领受的，为什么你还夸耀，好像不是领受的呢？
【现代本】谁使你胜过别人呢？难道你所有的不都是上帝所赐的吗？那么，为什么自夸，好像你所有的并不是上帝的恩赐呢？
【KJV】For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?
【NIV】For who makes you different from anyone else? What do you have that you did not receive? And if you did receive it, why do you boast as though you did not?
【BBE】For who made you better than your brother? or what have you that has not been given to you? but if it has been given to you, what cause have you for pride, as if it had not been given to you?
【ASV】For who maketh thee to differ? and what hast thou that thou didst not receive? but if thou didst receive it, why dost thou glory as if thou hadst not received it?
8 【和合本】你们已经饱足了！已经丰富了！不用我们，自己就作王了！我愿意你们果真作王，叫我们也得与你们一同作王。
【吕振中】你们已经饱满了！你们已经富足了！你们作了王、把我们邋下了！我巴不得你们果真做了王，让我们也可以和你们同掌王权阿！
【思高本】你已经饱满了，已经富足了，已需我们，自己可为王了；恨不得你们真为了王，好叫我们与你们一同为王！
【现代本】你们已经什么都有了！你们已经富足了！你们在作王，把我们撇在一边。好吧！我倒愿意你们真的作王，好让我们也跟你们一起作王。
【KJV】Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.
【NIV】Already you have all you want! Already you have become rich! You have become kings--and that without us! How I wish that you really had become kings so that we might be kings with you!
【BBE】For even now you are full, even now you have wealth, you have been made kings without us: truly, I would be glad if you were kings, so that we might be kings with you.
【ASV】Already are ye filled, already ye are become rich, ye have come to reign without us: yea and I would that ye did reign, that we also might reign with you.
9 【和合本】我想上帝把我们使徒明明列在末后，好象定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。
【吕振中】我以为上帝是把我们做使徒的显然列为最卑贱的废物，好像定死罪的人∶我们竟成了一出戏给宇宙看，给天使给人类看呢！
【思高本】我以为天主把我们作宗徒的列在最后的一等，好像被判死刑的人，因为我们成了供世界、天使和世人观赏的一埸戏剧。
【现代本】因为，据我看来，上帝显然是把我们这些作使徒的列在最末后，好像判了死刑的囚犯，在天地间成了一出戏，让天使和世人观看。
【KJV】For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.
【NIV】For it seems to me that God has put us apostles on display at the end of the procession, like men condemned to die in the arena. We have been made a spectacle to the whole universe, to angels as well as to men.
【BBE】For it seems to me that God has put us the Apostles last of all, as men whose fate is death: for we are put on view to the world, and to angels, and to men.
【ASV】For, I think, God hath set forth us the apostles last of all, as men doomed to death: for we are made a spectacle unto the world, both to angels and men.
10 【和合本】我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。
【吕振中】我们为基督的缘故愚拙，你们在基督里倒精明！我们软弱，你们倒强壮！你们受尊荣，我们倒被羞辱！
【思高本】我们为了基督成了愚妄的人，你们在基督内却成了聪明的人；我们软弱，你们却强壮；你们受尊敬，我们受羞辱。
【现代本】为基督的缘故，我们成了愚笨的人，而你们在基督里倒很聪明；我们软弱，你们倒坚强；我们被轻视，你们倒受尊重。
【KJV】We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.
【NIV】We are fools for Christ, but you are so wise in Christ! We are weak, but you are strong! You are honored, we are dishonored!
【BBE】We are made to seem foolish for Christ, but you are wise in Christ; we are feeble, but you are strong; you have glory, but we have shame.
【ASV】We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye have glory, but we have dishonor.
11 【和合本】直到如今，我们还是又饥又渴，又赤身露体，又挨打，又没有一定的住处，
【吕振中】直到现在这一点钟，我们还是又饥又渴、又赤身裸体、又挨拳打、飘泊无定，
【思高本】直到此时此刻，我们仍是忍受渴，衣不蔽体，受人拳打，居无定所，
【现代本】直到现在，我们还是饥渴交迫，衣不蔽体，常常挨打，到处流浪，
【KJV】Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;
【NIV】To this very hour we go hungry and thirsty, we are in rags, we are brutally treated, we are homeless.
【BBE】Even to this hour we are without food, drink, and clothing, we are given blows and have no certain resting-place;
【ASV】Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling-place;
12 【和合本】并且劳苦，亲手作工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；
【吕振中】劳劳苦苦，亲手作工；被辱骂，我们就祝福；受逼迫，我们就忍受；
【思高本】并且亲手劳碌操作。被人咒骂，我们就祝福；被人迫害，我们就忍受；
【现代本】并且双手辛劳工作来养活自己。被人咒，我们就说祝福的话；受人逼迫，我们就忍耐；
【KJV】And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:
【NIV】We work hard with our own hands. When we are cursed, we bless; when we are persecuted, we endure it;
【BBE】And with our hands we do the hardest work: when they give us curses we give blessings, when we undergo punishment we take it quietly;
【ASV】and we toil, working with our own hands: being reviled, we bless; being persecuted, we endure;
13 【和合本】被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。
【吕振中】被谗毁，我们就和解；我们还被看为世界的垃圾、万物的遗秽、直到现在！
【思高本】被人诽谤，我们就劝戒；直到现在，我们仍被视为世上的垃圾和人间的废物。
【现代本】被侮辱，我们就用好话回答。直到现在，我们还被看作是世上的垃圾、人间的渣滓。
【KJV】Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.
【NIV】when we are slandered, we answer kindly. Up to this moment we have become the scum of the earth, the refuse of the world.
【BBE】When evil things are said about us we give gentle answers: we are made as the unclean things of the world, as that for which no one has any use, even till now.
【ASV】being defamed, we entreat: we are made as the filth of the world, the offscouring of all things, even until now.
14 【和合本】我写这话，不是叫你们羞愧，乃是警戒你们，好象我所亲爱的儿女一样。
【吕振中】我写这些话、不是要叫你们羞愧，乃是要劝戒你们、像我亲爱的儿女一样。
【思高本】我写这些话，并不是为叫你们羞愧，而是为劝告你们，就如同劝告我所亲爱的孩子一样，
【现代本】我写这样的话，不是要使你们觉得惭愧，是要教导你们，把你们当作自己亲爱的儿女一样。
【KJV】I write not these things to shame you, but as my beloved sons I warn you.
【NIV】I am not writing this to shame you, but to warn you, as my dear children.
【BBE】I am not saying these things to put you to shame, but so that, as my dear children, you may see what is right.
【ASV】I write not these things to shame you, but to admonish you as my beloved children.
15 【和合本】你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。
【吕振中】在基督里、你们纵然有上万的童年导师，父亲却不多；因为是我在基督耶稣里、藉着福音生了你们。
【思高本】因为你们纵然在基督内有上万的教师，但为父亲的却不多，因为是我在基督耶稣内藉福音生了你们。
【现代本】尽管你们在基督徒的生活上有上万的导师，你们却只有一个父亲。因为我把福音传给你们，我在基督耶稣里就成了你们的父亲。
【KJV】For though ye have ten thousand instructers in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.
【NIV】Even though you have ten thousand guardians in Christ, you do not have many fathers, for in Christ Jesus I became your father through the gospel.
【BBE】For even if you had ten thousand teachers in Christ, you have not more than one father: for in Christ Jesus I have given birth to you through the good news.
【ASV】For though ye have ten thousand tutors in Christ, yet have ye not many fathers; for in Christ Jesus I begat you through the gospel.
16 【和合本】所以，我求你们效法我。
【吕振中】所以我劝你们要效法我。
【思高本】所以我求你们：你们要效法我！
【现代本】所以，我劝你们要学我的榜样。
【KJV】Wherefore I beseech you, be ye followers of me.
【NIV】Therefore I urge you to imitate me.
【BBE】So my desire is that you take me as your example.
【ASV】I beseech you therefore, be ye imitators of me.
17 【和合本】因此我已打发提摩太到你们那里去。他在主里面，是我所亲爱，有忠心的儿子。他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。
【吕振中】正为了这缘故我才打发了提摩太去找你们；在主里面、他是我亲爱的、可信靠的孩子；他必使你们回想起我在基督里的行径，就是我在各处各教会中所教训的。
【思高本】为了这个缘故，我打发弟茂德到你们那去，他在主内是我亲爱和忠信的孩子，他要使你们想起我在基督内怎样行事，和我到处在各教会内所教导的。
【现代本】为了这个缘故，我差遣提摩太到你们那里去；在主里他是我亲爱而又忠心的儿子。他要提醒你们，我在基督耶稣里的新生活所遵行的道路，也就是我在各地教会所教导的。
【KJV】For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.
【NIV】For this reason I am sending to you Timothy, my son whom I love, who is faithful in the Lord. He will remind you of my way of life in Christ Jesus, which agrees with what I teach everywhere in every church.
【BBE】For this cause I have sent Timothy to you, who is my dear and true child in the Lord; he will make clear to you my ways in Christ, even as I am teaching everywhere in every church.
【ASV】For this cause have I sent unto you Timothy, who is my beloved and faithful child in the Lord, who shall put you in remembrance of my ways which are in Christ, even as I teach everywhere in every church.
18 【和合本】有些人自高自大，以为我不到你们那里去；
【吕振中】有些人自吹自大，以为我不去找你们了。
【思高本】有些人以为我不会到你们那去，就傲慢自大；
【现代本】你们当中，有些人以为我不会到你们那里去，就自高自大起来。
【KJV】Now some are puffed up, as though I would not come to you.
【NIV】Some of you have become arrogant, as if I were not coming to you.
【BBE】Now some are full of pride, as if I was not coming to you.
【ASV】Now some are puffed up, as though I were not coming to you.
19 【和合本】然而，主若许我，我必快到你们那里去，并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。
【吕振中】其实主若有这旨意，我就会赶快去的；并且我所要知道的、并不是那些自吹自大之人的话语，而是他们的能力。
【思高本】其实，主若愿意，我必很快就要到你们那去；并且我所要知道的，并不是那些傲慢自大者的言辞，而是他们的能力，
【现代本】其实，如果主准许，我不久就会来看你们。那时候，我不但要听那些傲慢的人在说些什么，也要看看他们究竟能做些什么。
【KJV】But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.
【NIV】But I will come to you very soon, if the Lord is willing, and then I will find out not only how these arrogant people are talking, but what power they have.
【BBE】But I will come to you in a short time, if it is pleasing to the Lord, and I will take note, not of the word of those who are full of pride, but of the power.
【ASV】But I will come to you shortly, if the Lord will; and I will know, not the word of them that are puffed up, but the power.
20 【和合本】因为上帝的国不在乎言语，乃在乎权能。
【吕振中】因为上帝的国、并不在乎话语，乃在乎能力。
【思高本】因为天主的国并不在于言辞，而是在于德能。
【现代本】因为上帝的主权不在于言词，而是在于权能。
【KJV】For the kingdom of God is not in word, but in power.
【NIV】For the kingdom of God is not a matter of talk but of power.
【BBE】For the kingdom of God is not in word but in power.
【ASV】For the kingdom of God is not in word, but in power.
21 【和合本】你们愿意怎么样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？
【吕振中】你们愿意怎么样呢？要我带着刑杖到你们那里去呢？还是带着爱与柔和之心灵呢？
【思高本】你们愿意怎样呢？愿意我带着棍棒到你们那去呢？还是怀着慈爱和温柔的心情到你们那去呢？
【现代本】你们愿意选择哪一个呢？要我带着鞭子去，还是要我带着慈爱温柔的心去呢？
【KJV】What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?
【NIV】What do you prefer? Shall I come to you with a whip, or in love and with a gentle spirit?
【BBE】What is your desire? is my coming to be with punishment, or is it to be in love and a gentle spirit?
【ASV】What will ye? shall I come unto you with a rod, or in love and a spirit of gentleness?


第 5 章

教会中不容忍淫乱的事
1 【和合本】风闻在你们中间有淫乱的事。这样的淫乱连外邦人中也没有，就是有人收了他的继母。
【吕振中】确实听说你们中间有淫乱的事；这样的淫乱、连外国人中也没有∶就是有人甚至于收了他父亲的妻子。
【思高本】我确实听说在你们人间有淫乱的事，且是这样的淫乱，连在外教人中也没有过，以至有人竟同自己父亲的妻子姘居。
【现代本】我确实听说你们当中有淫乱的事；这种淫乱在异教徒中也是不能容忍的。我听说有人跟他的继母同居！
【KJV】It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.
【NIV】It is actually reported that there is sexual immorality among you, and of a kind that does not occur even among pagans: A man has his father's wife.
【BBE】It is said, in fact, that there is among you a sin of the flesh, such as is not seen even among the Gentiles, that one of you has his father's wife.
【ASV】It is actually reported that there is fornication among you, and such fornication as is not even among the Gentiles, that one of you hath his father's wife.
2 【和合本】你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。
【吕振中】你们呢、还自吹自大！岂不是倒应当哀恸，让行这样事的人从你们中间清除掉！
【思高本】你们竟还傲慢自大，你们岂不是更该悲哀，把行这事的人从你们中间除去吗？
【现代本】你们还有什么好夸口的呢？你们倒应该觉得痛心，把做这种事的人从你们当中开除。
【KJV】And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.
【NIV】And you are proud! Shouldn't you rather have been filled with grief and have put out of your fellowship the man who did this?
【BBE】And in place of feeling sorrow, you are pleased with yourselves, so that he who has done this thing has not been sent away from among you.
【ASV】And ye are puffed up, and did not rather mourn, that he that had done this deed might be taken away from among you.
3 【和合本】我身子虽不在你们那里，心却在你们那里，好象我亲自与你们同在，已经判断了行这事的人。
【吕振中】就我个人来说，我身体虽不在你们那里，心灵却和你们同在。我好像已经在你们那里，奉我们主耶稣的名判断干这样事的人了。
【思高本】至于我，身体虽不在你们那边，但心神却与你们同在，我好像亲自在你们中间一样，因我们的主耶稣的名，已判决了行这样事的人；
【现代本】至于我，虽然我身体离开你们很远，我的心却跟你们在一起。
【KJV】For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,
【NIV】Even though I am not physically present, I am with you in spirit. And I have already passed judgment on the one who did this, just as if I were present.
【BBE】For I myself, being present in spirit though not in body, have come to a decision about him who has done this thing;
【ASV】For I verily, being absent in body but present in spirit, have already as though I were present judged him that hath so wrought this thing,
4 【和合本】就是你们聚会的时候，我的心也同在。奉我们主耶稣的名，并用我们主耶稣的权能，
【吕振中】你们聚集的时候，我的心灵、带着我们主耶稣的权能、也一同聚集，
【思高本】当你们聚会时，我的心神也与你们同在，以我们的主耶稣的大能，
【现代本】我已经奉主耶稣的名判定了那犯这种淫乱罪行的人，好像我是在你们那里一样。你们聚会的时候，我的心跟你们在一起。靠着我们的主耶稣的权威，
【KJV】In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,
【NIV】When you are assembled in the name of our Lord Jesus and I am with you in spirit, and the power of our Lord Jesus is present,
【BBE】In the name of our Lord Jesus, when you have come together with my spirit, with the power of our Lord Jesus,
【ASV】in the name of our Lord Jesus, ye being gathered together, and my spirit, with the power of our Lord Jesus,
5 【和合本】要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。
【吕振中】把这样的人放给撒但（即∶魔鬼的别名），去让他的肉体死灭，好让他的灵在主的日子得以获救。
【思高本】将这样的人交与撒殚，摧毁他的肉体，为使他的灵魂在主【耶稣】的日子上可以得救。
【现代本】你们应该把这个人交给撒但，让撒但毁灭他的身体，好使他的灵，在主再来的日子，能够得救。
【KJV】To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
【NIV】hand this man over to Satan, so that the sinful nature may be destroyed and his spirit saved on the day of the Lord.
【BBE】That this man is to be handed over to Satan for the destruction of the flesh, so that his spirit may have forgiveness in the day of the Lord Jesus.
【ASV】to deliver such a one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
6 【和合本】你们这自夸是不好的。岂不知一点面酵能使全团发起来吗？
【吕振中】你们的自夸真不好。岂不晓得一点面酵能使全团都发起酵来么？
【思高本】你们自夸实在不当；你们岂不知道少许的酵母，能使整个面团发酵吗？
【现代本】你们自夸是不对的！你们知道有句话说：“一点点酵母可以使全团的面发起来。”
【KJV】Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
【NIV】Your boasting is not good. Don't you know that a little yeast works through the whole batch of dough?
【BBE】This pride of yours is not good. Do you not see that a little leaven makes a change in all the mass?
【ASV】Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
7 【和合本】你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督已经被杀献祭了。
【吕振中】把旧酵除净吧，好成为新和的团，正像你们是无酵的一样。因为我们逾越节的羔羊已经宰献为祭了，就是基督。
【思高本】你们应把旧酵母除净，好使你们成为新和的面团，正如你们原是无酵饼一样，因为我们的逾越节羔羊基督，已被祭杀作了牺牲。
【现代本】要把罪的旧酵除掉，你们才能完全洁净。这样，你们就像没有酵母的新面团；其实，你们本应该是没有酵的。我们逾越节的筵席已经预备好了，逾越节的羔羊基督已经作为牺牲献上了。
【KJV】Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:
【NIV】Get rid of the old yeast that you may be a new batch without yeast--as you really are. For Christ, our Passover lamb, has been sacrificed.
【BBE】Take away, then, the old leaven, so that you may be a new mass, even as you are without leaven. For Christ has been put to death as our Passover.
【ASV】Purge out the old leaven, that ye may be a new lump, even as ye are unleavened. For our passover also hath been sacrificed, even Christ:
8 【和合本】所以，我们守这节不可用旧酵，也不可用恶毒（或作：阴毒）、邪恶的酵，只用诚实真正的无酵饼。
【吕振中】所以我们守这节、不可用旧酵，也不可用恶毒（或译∶阴毒）邪恶之酵，却要用纯洁真诚之无酵饼。
【思高本】所以我们过节，不可用旧酵母，也不可用奸诈和邪恶的酵母，而只可用纯洁和真诚的无酵饼。
【现代本】所以，我们守这节，不要用旧酵，就是含有罪和邪恶的饼，却要用没有酵，就是含有纯洁和真理的饼。
【KJV】Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.
【NIV】Therefore let us keep the Festival, not with the old yeast, the yeast of malice and wickedness, but with bread without yeast, the bread of sincerity and truth.
【BBE】Let us then keep the feast, not with old leaven, and not with the leaven of evil thoughts and acts, but with the unleavened bread of true thoughts and right feelings.
【ASV】wherefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness, but with the unleavened bread of sincerity and truth.
9 【和合本】我先前写信给你们说，不可与淫乱的人相交。
【吕振中】我先前在信上给你们写过，叫你们不可和嫖妓或作男倡的交往，
【思高本】我先前在信上给你们写过：不可与淫荡的人交结，
【现代本】从前给你们的信里头，我告诫过你们不可跟淫乱的人来往。
【KJV】I wrote unto you in an epistle not to company with fornicators:
【NIV】I have written you in my letter not to associate with sexually immoral people--
【BBE】In my letter I said to you that you were not to keep company with those who go after the desires of the flesh;
【ASV】I wrote unto you in my epistle to have no company with fornicators;
10 【和合本】此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的；若是这样，你们除非离开世界方可。
【吕振中】并不是泛指着这世界上所有嫖妓或作男倡的、或贪婪的和勒索人的、或拜偶像的。要那样，你们就该离开世界才能！
【思高本】这话并不是泛指有这世上所有淫荡的人，或贪婪的人，或勒索人的人，或拜偶像的人；若是这样，你们就非出离这世界不可。
【现代本】我并不是指异教徒中那些淫乱，贪婪，盗窃，或拜偶像的人；除非离开这世界，要跟这样的人隔绝是做不到的。
【KJV】Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.
【NIV】not at all meaning the people of this world who are immoral, or the greedy and swindlers, or idolaters. In that case you would have to leave this world.
【BBE】But I had not in mind the sinners who are outside the church, or those who have a desire for and take the property of others, or those who give worship to images; for it is not possible to keep away from such people without going out of the world completely:
【ASV】not at all meaning with the fornicators of this world, or with the covetous and extortioners, or with idolaters; for then must ye needs go out of the world:
11 【和合本】但如今我写信给你们说，若有称为弟兄是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。
【吕振中】其实我写给你们的是∶若有人名为弟兄，实在是嫖妓或作男倡的、或贪婪的、或拜偶像的、或辱骂人的、或醉酒的、或勒索人的，你们就不可和他交往。就是和这样的人一同吃饭也不可，
【思高本】其实，我写给你们的，是说：若有称为弟兄的，是淫荡的，或贪婪的，或拜偶像的，或辱骂人的，或酗酒的，或勒索人的，你们就不要同他们交结；并且同这样的人，连一起吃饭也不可。
【现代本】我的意思是：不可跟那自称为信徒，却淫乱，贪婪，拜偶像，辱别人，酒醉，或盗窃的人来往；就是跟这样的人同桌吃饭也不可以。
【KJV】But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolator, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.
【NIV】But now I am writing you that you must not associate with anyone who calls himself a brother but is sexually immoral or greedy, an idolater or a slanderer, a drunkard or a swindler. With such a man do not even eat.
【BBE】But the sense of my letter was that if a brother had the name of being one who went after the desires of the flesh, or had the desire for other people's property, or was in the way of using violent language, or being the worse for drink, or took by force what was not his, you might not keep company with such a one, or take food with him.
【ASV】but as it is, I wrote unto you not to keep company, if any man that is named a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortioner; with such a one no, not to eat.
12 【和合本】因为审判教外的人与我何干？教内的人岂不是你们审判的吗？
【吕振中】因为审判会外人的事、与我何干呢？岂不是你们审判会内人，
【思高本】审断教外的人，关我何事？教内的人，岂不该由你们审断吗？
【现代本】我的责任不在于审判教外的人，上帝自然会审判他们。然而，你们不是应该审判教内的人吗？正如圣经上说：“要从你们当中把那邪恶的人开除！”
【KJV】For what have I to do to judge them also that are without? do not ye judge them that are within?
【NIV】What business is it of mine to judge those outside the church? Are you not to judge those inside?
【BBE】For it is no business of mine to be judging those who are outside; but it is yours to be judging those who are among you;
【ASV】For what have I to do with judging them that are without? Do not ye judge them that are within?
13 【和合本】至于外人有上帝审判他们。你们应当把那恶人从你们中间赶出去。
【吕振中】而上帝审判会外人么？把那个恶人从你们中间革除掉！
【思高本】教外的人，自有天主审断他们。你们务要把那坏人从你们中间铲除。
【现代本】－
【KJV】But them that are without God judgeth. Therefore put away from among yourselves that wicked person.
【NIV】God will judge those outside. "Expel the wicked man from among you."
【BBE】As for those who are outside, God is their judge. So put away the evil man from among you.
【ASV】But them that are without God judgeth. Put away the wicked man from among yourselves.


第 6 章

信徒不要彼此告状
1 【和合本】你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？
【吕振中】你们中间有人对另一个人有争讼的事，怎敢在不义的人面前受审判，而不在圣徒面前呢？
【思高本】你们中间有人与另一人有了争讼，怎么竟敢在不义的人面前起诉，而不在圣者面前呢？
【现代本】你们信徒间，如果有争论的事，怎么敢告到不信主的法官面前去，而不让信徒替你们解决呢？
【KJV】Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?
【NIV】If any of you has a dispute with another, dare he take it before the ungodly for judgment instead of before the saints?
【BBE】How is it, that if any one of you has a cause at law against another, he takes it before a Gentile judge and not before the saints?
【ASV】Dare any of you, having a matter against his neighbor, go to law before the unrighteous, and not before the saints?
2 【和合本】岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？
【吕振中】岂不知圣徒要审判世界么？世界尚且要在你们中间受审判，难道你们还不配做极小事的法庭么？
【思高本】你们不知道圣者将要审判世界吗？如果世界要受你们审判，难道你们不配审判一些小事吗？
【现代本】难道你们不知道信徒要审判世界吗？你们既然要审判世界，难道没有能力解决那些小事情吗？
【KJV】Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?
【NIV】Do you not know that the saints will judge the world? And if you are to judge the world, are you not competent to judge trivial cases?
【BBE】Is it not certain that the saints will be the judges of the world? if then the world will be judged by you, are you unable to give a decision about the smallest things?
【ASV】Or know ye not that the saints shall judge the world? and if the world is judged by you, are ye unworthy to judge the smallest matters?
3 【和合本】岂不知我们要审判天使吗？何况今生的事呢？
【吕振中】岂不知我们要审判治理天使么？何况人日常生活的事呢？
【思高本】你们不知道我们连天使都要审判吗？更何况日常生活的事呢？
【现代本】你们不知道我们要审判天使吗？何况世上的事呢？
【KJV】Know ye not that we shall judge angels? how much more things that pertain to this life?
【NIV】Do you not know that we will judge angels? How much more the things of this life!
【BBE】Is it not certain that we are to be the judges of angels? how much more then of the things of this life?
【ASV】Know ye not that we shall judge angels? how much more, things that pertain to this life?
4 【和合本】既是这样，你们若有今生的事当审判，是派教会所轻看的人审判吗？
【吕振中】既然如此，即使你们有日常生活的事当过法庭，还要请教会中所不承认的那种人来坐堂阿？
【思高本】所以，若你们在日常生活上有了应审判的事，就请那些在教会内受轻视的人来裁判罢！
【现代本】那么，如果有这一类的纠纷，你们要让那些不足为教会所重视的人来处理吗？
【KJV】If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.
【NIV】Therefore, if you have disputes about such matters, appoint as judges even men of little account in the church!
【BBE】If then there are questions to be judged in connection with the things of this life, why do you put them in the hands of those who have no position in the church?
【ASV】If then ye have to judge things pertaining to this life, do ye set them to judge who are of no account in the church?
5 【和合本】我说这话是要叫你们羞耻。难道你们中间没有一个智慧人能审断弟兄们的事吗？
【吕振中】我说这话、是要让你们羞愧的。你们中间竟这样没有一个有智慧的人能在他弟兄中分辨是非，
【思高本】我说这话，是为叫你羞愧，难道你们中间竟没有一个有智慧的人，能在自己弟兄中间分辨是非，
【现代本】多么可耻啊！难道在你们当中竟然没有一个智慧人能够替弟兄们解决纠纷吗？
【KJV】I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?
【NIV】I say this to shame you. Is it possible that there is nobody among you wise enough to judge a dispute between believers?
【BBE】I say this to put you to shame. Is there not among you one wise man who may be able to give a decision between his brothers?
【ASV】I say this to move you to shame. What, cannot there be found among you one wise man who shall be able to decide between his brethren,
6 【和合本】你们竟是弟兄与弟兄告状，而且告在不信主的人面前。
【吕振中】而弟兄和弟兄竟相控告，又在不信主的人面前阿？
【思高本】以致弟兄与弟兄互相控告，且在无信仰的人面前控告？
【现代本】你们当中竟然有弟兄控告弟兄的事，而且告到不信主的人面前去！
【KJV】But brother goeth to law with brother, and that before the unbelievers.
【NIV】But instead, one brother goes to law against another--and this in front of unbelievers!
【BBE】But a brother who has a cause at law against another takes it before Gentile judges.
【ASV】but brother goeth to law with brother, and that before unbelievers?
7 【和合本】你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？
【吕振中】你们彼此有诉讼的事，这已绝对是你们的失败了！为什么不宁愿受冤枉呢？为什么不宁愿受诈取呢？
【思高本】你们彼此有诉讼的事，就各方面讲，已是你们的缺点了；那么你们为什么不宁愿受点屈，为什么不宁愿吃点亏？
【现代本】你们彼此告状，这证明你们是完全失败的。为什么不宁愿受点枉？为什么不甘心吃点亏？
【KJV】Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?
【NIV】The very fact that you have lawsuits among you means you have been completely defeated already. Why not rather be wronged? Why not rather be cheated?
【BBE】More than this, it is not to your credit to have causes at law with one another at all. Why not put up with wrong? why not undergo loss?
【ASV】Nay, already it is altogether a defect in you, that ye have lawsuits one with another. Why not rather take wrong? why not rather be defrauded?
8 【和合本】你们倒是欺压人、亏负人，况且所欺压所亏负的就是弟兄。
【吕振中】你们反倒冤枉人、诈取人，况且这又是弟兄！
【思高本】你们反而使人受屈，使人吃亏，况且这还是施于弟兄！
【现代本】你们竟彼此枉人，互相亏负，连对自己的弟兄们也是这样。
【KJV】Nay, ye do wrong, and defraud, and that your brethren.
【NIV】Instead, you yourselves cheat and do wrong, and you do this to your brothers.
【BBE】So far from doing this, you yourselves do wrong and take your brothers' property.
【ASV】Nay, but ye yourselves do wrong, and defraud, and that your brethren.
9 【和合本】你们岂不知不义的人不能承受上帝的国吗？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、
【吕振中】岂不知不义的人不能承受上帝的国么？别自己错误了！无论是淫乱嫖妓或作男倡的、是拜偶像的、或奸淫的、是做娈童的、或亲男色的、
【思高本】你们岂不知道，不义的人不得承继天主的国吗？你们不要自欺：无论是淫荡的、或拜偶像的、犯奸淫的、作娈童的、好男色的、
【现代本】难道你们不知道邪恶的人不能作上帝国的子民吗？不要欺骗自己呀！凡是淫乱，拜偶像，奸淫，作娈童，亲男色，
【KJV】Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,
【NIV】Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders
【BBE】Have you not knowledge that evil-doers will have no part in the kingdom of God? Have no false ideas about this: no one who goes after the desires of the flesh, or gives worship to images, or is untrue when married, or is less than a man, or makes a wrong use of men,
【ASV】Or know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with men,
10 【和合本】偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受上帝的国。
【吕振中】是偷窃的、或贪婪的、醉酒的、辱骂人的、勒索人的、都不能承受上帝的国。
【思高本】偷窃的、贪婪的、辱骂人的、勒索人的，都不能承继天主的国。
【现代本】盗窃，贪婪，酒醉，毁谤人，或勒索人的，都不能作上帝国的子民。
【KJV】Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
【NIV】nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God.
【BBE】Or is a thief, or the worse for drink, or makes use of strong language, or takes by force what is not his, will have any part in the kingdom of God.
【ASV】nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
11 【和合本】你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉着我们上帝的灵，已经洗净，成圣，称义了。
【吕振中】你们中间也有人从前是这样。但如今呢、在主耶稣基督名内、又在我们上帝之灵的感动中、已经洗净，已成圣别，已称为义了。
【思高本】你们中从前也有这样的人，但是你们因着“我们的”主耶稣基督之名，并因我们天主的圣神，已经洗净了，已经祝圣了，已经成了义人。
【现代本】你们当中，有些人从前正是这样。但是，藉着主耶稣基督的名和我们上帝的灵，你们已经被洗净，已经被圣化归上帝，已经得以跟上帝有合宜的关系了。
【KJV】And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
【NIV】And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God.
【BBE】And such were some of you; but you have been washed, you have been made holy, you have been given righteousness in the name of the Lord Jesus Christ and in the Spirit of our God.
【ASV】And such were some of you: but ye were washed, but ye were sanctified, but ye were justified in the name of the Lord Jesus Christ, and in the Spirit of our God.

在身子上荣耀上帝
12 【和合本】凡事我都可行，但不都有益处。凡事我都可行，但无论哪一件，我总不受他的辖制。
【吕振中】“凡事于我都可行”，但不都有益。“凡事于我都可行”，但我总不受任何物的辖制。
【思高本】“凡事我都可行，”但不全有益；“凡事我都可行，”但我却不受任何事物的管制。
【现代本】也许有人要说：“什么事我都可以做。”不错；但不是每件事都对你有益处。我可以说：“什么事我都可以做”；但我不要受任何一件事的奴役。
【KJV】All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.
【NIV】Everything is permissible for me"--but not everything is beneficial. "Everything is permissible for me"--but I will not be mastered by anything.
【BBE】I am free to do all things; but not all things are wise. I am free to do all things; but I will not let myself come under the power of any.
【ASV】All things are lawful for me; but not all things are expedient. All things are lawful for me; but I will not be brought under the power of any.
13 【和合本】食物是为肚腹，肚腹是为食物；但上帝要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。
【吕振中】食物是为肚子，肚子也是为食物；但无论这个和那个，上帝都要废掉。身体不是为淫乱，乃是为主的；主也是为身体的。
【思高本】“食物是为肚腹，肚腹是为食物，”但天主把这两样都要废弃；人的身体不是为淫乱，而是为主，主也是为身体。
【现代本】有人要说：“食物是为肚子，肚子是为食物。”不错；但上帝会把这两样都毁坏的。我们的身体不是为着行淫，而是为主而存在的，而主供应我们身体的需要。
【KJV】Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.
【NIV】Food for the stomach and the stomach for food"--but God will destroy them both. The body is not meant for sexual immorality, but for the Lord, and the Lord for the body.
【BBE】Food is for the stomach and the stomach for food, and God will put an end to them together. But the body is not for the desires of the flesh, but for the Lord; and the Lord for the body:
【ASV】Meats for the belly, and the belly for meats: but God shall bring to nought both it and them. But the body is not for fornication, but for the Lord; and the Lord for the body:
14 【和合本】并且上帝已经叫主复活，也要用自己的能力叫我们复活。
【吕振中】上帝叫主活了起来，他也必凭着他自己的能力、叫我们才活起来。
【思高本】天主既然使主复活了，也要以自己的能力使我们复活。
【现代本】上帝使主从死里复活；他也同样要凭着自己的大能使我们复活。
【KJV】And God hath both raised up the Lord, and will also raise up us by his own power.
【NIV】By his power God raised the Lord from the dead, and he will raise us also.
【BBE】And God who made the Lord Jesus come back from the dead will do the same for us by his power.
【ASV】and God both raised the Lord, and will raise up as through his power.
15 【和合本】岂不知你们的身子是基督的肢体吗？我可以将基督的肢体作为娼妓的肢体吗？断乎不可！
【吕振中】岂不知你们的身体就是基督的肢体么？那么、我岂可以拿基督的肢体、去做妓女的肢体呢？断乎不可。
【思高本】你们不知道你们的身体是基督的肢体吗？我岂可拿基督的肢体作为娼妓的肢体？断乎不可！
【现代本】你们一定知道，你们的身体就是基督的肢体。我可以把基督的肢体当作娼妓的肢体吗？绝对不可！
【KJV】Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.
【NIV】Do you not know that your bodies are members of Christ himself? Shall I then take the members of Christ and unite them with a prostitute? Never!
【BBE】Do you not see that your bodies are part of the body of Christ? how then may I take what is a part of the body of Christ and make it a part of the body of a loose woman? such a thing may not be.
【ASV】Know ye not that your bodies are members of Christ? shall I then take away the members of Christ, and make them members of a harlot? God forbid.
16 【和合本】岂不知与娼妓联合的，便是与她成为一体吗？因为主说：“二人要成为一体。”
【吕振中】岂不知和妓女胶结的、便是和她成为一体么？因为上帝说∶“二人就成为一体”。
【思高本】你们岂不知道那与娼妓结合的，便是与她成为一体吗？因为经上说：“二人成为一体。”
【现代本】你们也一定知道，谁跟娼妓苟合，谁就是跟她成为一体了。因为圣经上说了：“两个人要成为一体。”
【KJV】What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.
【NIV】Do you not know that he who unites himself with a prostitute is one with her in body? For it is said, "The two will become one flesh."
【BBE】Or do you not see that he who is joined to a loose woman is one body with her? for God has said, The two of them will become one flesh.
【ASV】Or know ye not that he that is joined to a harlot is one body? for, The twain, saith he, shall become one flesh.
17 【和合本】但与主联合的，便是与主成为一灵。
【吕振中】但和主胶结的、便是和主成为一个灵。
【思高本】但那与主给合的，便是与成为一神。
【现代本】但是，谁跟主联合，谁就在灵性上跟主合而为一了。
【KJV】But he that is joined unto the Lord is one spirit.
【NIV】But he who unites himself with the Lord is one with him in spirit.
【BBE】But he who is united to the Lord is one spirit.
【ASV】But he that is joined unto the Lord is one spirit.
18 【和合本】你们要逃避淫行。人所犯的，无论什么罪，都在身子以外，惟有行淫的，是得罪自己的身子。
【吕振中】你们务要逃避淫乱。人所犯的各样罪过、无论是什么、都在身体以外；惟独淫乱的、乃是犯罪害了自己的身体。
【思高本】你们务要远避邪淫。人无论犯的是什么罪，都是在身体以外，但是，那犯邪淫的，却是冒犯自己的身体。
【现代本】所以，你们要避免淫乱。人无论犯什么罪都不影响自己的身体；惟有犯淫乱的人是害了自己的身体。
【KJV】Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
【NIV】Flee from sexual immorality. All other sins a man commits are outside his body, but he who sins sexually sins against his own body.
【BBE】Keep away from the desires of the flesh. Every sin which a man does is outside of the body; but he who goes after the desires of the flesh does evil to his body.
【ASV】Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
19 【和合本】岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人；
【吕振中】岂不知你们的身体就是圣灵的殿堂么？圣灵是那在你们里面的、是你们从上帝那里得来的。你们又不是属于自己的；
【思高本】难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，而你们已不是属于自己了吗？
【现代本】你们不知道你们的身体就是圣灵的殿吗？这圣灵住在你们里面，是上帝所赐的。你们不属于自己，而是属于上帝，
【KJV】What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?
【NIV】Do you not know that your body is a temple of the Holy Spirit, who is in you, whom you have received from God? You are not your own;
【BBE】Or are you not conscious that your body is a house for the Holy Spirit which is in you, and which has been given to you by God? and you are not the owners of yourselves;
【ASV】Or know ye not that your body is a temple of the Holy Spirit which is in you, which ye have from God? and ye are not your own;
20 【和合本】因为你们是重价买来的。所以要在你们的身子上荣耀上帝。
【吕振中】因为你们乃是重价买来的；总要在你们的身体上荣耀上帝。
【思高本】你们原是用高价买来的，所以务要用你们的身体光荣天主。
【现代本】因为他用重价买了你们。所以，你们要用身体来荣耀上帝。
【KJV】For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.
【NIV】you were bought at a price. Therefore honor God with your body.
【BBE】For a payment has been made for you: let God be honoured in your body.
【ASV】for ye were bought with a price: glorify God therefore in your body.


第 7 章

婚姻的问题
1 【和合本】论到你们信上所提的事，我说男不近女倒好。
【吕振中】论到你们信上所写的问题，我以为男人与女人没有性接触的好；
【思高本】论到你们信上所写的事，我认为男人不亲近女人倒好。
【现代本】现在来讨论你们信中所提的事。我想，一个男人能够不结婚倒是好的。
【KJV】Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.
【NIV】Now for the matters you wrote about: It is good for a man not to marry.
【BBE】Now, as to the things in your letter to me: It is good for a man to have nothing to do with a woman.
【ASV】Now concerning the things whereof ye wrote: It is good for a man not to touch a woman.
2 【和合本】但要免淫乱的事，男子当各有自己的妻子；女子也当各有自己的丈夫。
【吕振中】但是为了避免淫乱的缘故，各人最好要有他自己的妻子，各人也最好要有自己的丈夫。
【思高本】可是，为了避免淫乱，男人当各有自己的妻子，女人当各有自己的丈夫。
【现代本】不过，既然有那么多淫乱的事发生，每一个男人应该有自己的妻子；每一个女人也应该有自己的丈夫。
【KJV】Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.
【NIV】But since there is so much immorality, each man should have his own wife, and each woman her own husband.
【BBE】But because of the desires of the flesh, let every man have his wife, and every woman her husband.
【ASV】But, because of fornications, let each man have his own wife, and let each woman have her own husband.
3 【和合本】丈夫当用合宜之分待妻子；妻子待丈夫也要如此。
【吕振中】丈夫该以应尽的房事待妻子，妻子待丈夫也要这样。
【思高本】丈夫对妻子该尽他应尽的义务，妻子对丈夫也是如此。
【现代本】丈夫要对妻子尽夫妻间的责任；妻子也要对丈夫尽夫妻间的责任。
【KJV】Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.
【NIV】The husband should fulfill his marital duty to his wife, and likewise the wife to her husband.
【BBE】Let the husband give to the wife what is right; and let the wife do the same to the husband.
【ASV】Let the husband render unto the wife her due: and likewise also the wife unto the husband.
4 【和合本】妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。
【吕振中】妻子对自己的身体并没有主权，丈夫才有主权；同样的，丈夫对自己的身体也没有主权，妻子才有。
【思高本】妻子对自己的身体没有主权，而是丈夫有；同样，丈夫对自己的身体也没有主权，而是妻子有。
【现代本】妻子对自己的身体没有主权，主权在丈夫；同样，丈夫对自己的身体也没有主权，主权在妻子。
【KJV】The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.
【NIV】The wife's body does not belong to her alone but also to her husband. In the same way, the husband's body does not belong to him alone but also to his wife.
【BBE】The wife has not power over her body, but the husband; and in the same way the husband has not power over his body, but the wife.
【ASV】The wife hath not power over her own body, but the husband: and likewise also the husband hath not power over his own body, but the wife.
5 【和合本】夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。
【吕振中】除了出于同意、或者暂时分房、以便专务祷告、之外，总不要相亏负，仍然还要同在一处，免得撒但（即∶‘魔鬼’的别名）因你们不能节制、而试诱你们。
【思高本】你们切不要彼此亏负，除非两相情愿，暂时分房，为专务祈祷；但事后仍要归到一处，免得撒殚因你们不能节制，而诱惑你们。
【现代本】夫妻不要忽略对方的需求，除非为了要专心祷告，彼此同意暂时分房；但以后还是要恢复正常的关系，免得你们因节制不了而受撒但的诱惑。
【KJV】Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.
【NIV】Do not deprive each other except by mutual consent and for a time, so that you may devote yourselves to prayer. Then come together again so that Satan will not tempt you because of your lack of self-control.
【BBE】Do not keep back from one another what is right, but only for a short time, and by agreement, so that you may give yourselves to prayer, and come together again; so that Satan may not get the better of you through your loss of self-control.
【ASV】Defraud ye not one the other, except it be by consent for a season, that ye may give yourselves unto prayer, and may be together again, that Satan tempt you not because of your incontinency.
6 【和合本】我说这话，原是准你们的，不是命你们的。
【吕振中】我说这话、是按让步特许的办法，不是凭诏命说的。
【思高本】我说这话，原是出于宽容，并不是出于命令。
【现代本】我这样说不是对你们下命令，而是勉强同意罢了。
【KJV】But I speak this by permission, and not of commandment.
【NIV】I say this as a concession, not as a command.
【BBE】But this I say as my opinion, and not as an order of the Lord.
【ASV】But this I say by way of concession, not of commandment.
7 【和合本】我愿意众人象我一样；只是各人领受上帝的恩赐，一个是这样，一个是那样。
【吕振中】我愿意众人也都像我一样；只是各人都有自己从上帝来的恩赐，有人这样，有人那样。
【思高本】我本来愿意众人都如同我一样，可是，每人都有他各自得自天主的恩宠：有人这样，有人那样。
【现代本】事实上，我愿意大家都像我一样不结婚。但是，每一个人都从上帝领受了不同的恩赐，有人是这样，有人是那样。
【KJV】For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.
【NIV】I wish that all men were as I am. But each man has his own gift from God; one has this gift, another has that.
【BBE】It is my desire that all men might be even as I am. But every man has the power of his special way of life given him by God, one in this way and one in that.
【ASV】Yet I would that all men were even as I myself. Howbeit each man hath his own gift from God, one after this manner, and another after that.
8 【和合本】我对着没有嫁娶的和寡妇说，若他们常象我就好。
【吕振中】对没有结婚的和寡妇呢、我是说，他们若像我安于素常，这对于他们倒好。
【思高本】我对那些尚未结婚的人，特别对寡妇说：如果她们能止于现状，像我一样，为她们倒好。
【现代本】现在，我要向没有结婚的人和寡妇说：能够像我一样过独身生活倒是不错的。
【KJV】I say therefore to the unmarried and widows, it is good for them if they abide even as I.
【NIV】Now to the unmarried and the widows I say: It is good for them to stay unmarried, as I am.
【BBE】But I say to the unmarried and to the widows, It is good for them to be even as I am.
【ASV】But I say to the unmarried and to widows, It is good for them if they abide even as I.
9 【和合本】倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
【吕振中】但若不能自制，就让他们结婚。因为与其欲火中烧，不如结婚嫁娶。
【思高本】但若她们节制不住，就让她们婚嫁，因为与其欲火中烧，倒不如结婚为妙。
【现代本】如果你们不能抑制欲念，那就结婚好啦。与其欲火中烧，不如有嫁有娶。
【KJV】But if they cannot contain, let them marry: for it is better to marry than to burn.
【NIV】But if they cannot control themselves, they should marry, for it is better to marry than to burn with passion.
【BBE】But if they have not self-control let them get married; for married life is better than the burning of desire.
【ASV】But if they have not continency, let them marry: for it is better to marry than to burn.
10 【和合本】至于那已经嫁娶的，我吩咐他们；其实不是我吩咐，乃是主吩咐说：妻子不可离开丈夫，
【吕振中】对已结婚的、我也有所嘱咐［其实不是我，乃是主］，妻子不要离开丈夫；
【思高本】至于那些已经结婚的，我命令──其实不是我，而是主命令：妻子不可离开丈夫；
【现代本】对于已经结婚的人，我也有所吩咐；其实不是我的意思，而是主的命令：妻子不可离开丈夫，
【KJV】And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:
【NIV】To the married I give this command (not I, but the Lord): A wife must not separate from her husband.
【BBE】But to the married I give orders, though not I but the Lord, that the wife may not go away from her husband
【ASV】But unto the married I give charge, yea not I, but the Lord, That the wife depart not from her husband
11 【和合本】若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。
【吕振中】纵使已经离开了，就该安于不嫁，否则要跟丈夫复和；丈夫呢、也不要离弃妻子。
【思高本】若是离开了，就应该持身不嫁，或是仍与丈夫和好；丈夫也不可离弃妻子。
【现代本】要是离开了，就不可再嫁；不然，她必须再跟丈夫和好。丈夫也不可离弃妻子。
【KJV】But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife.
【NIV】But if she does, she must remain unmarried or else be reconciled to her husband. And a husband must not divorce his wife.
【BBE】(Or if she goes away from him, let her keep unmarried, or be united to her husband again); and that the husband may not go away from his wife.
【ASV】(but should she depart, let her remain unmarried, or else be reconciled to her husband); and that the husband leave not his wife.
12 【和合本】我对其余的人说（不是主说）：倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。
【吕振中】对其余的人呢、是我说，不是主说的∶若有弟兄有不信主的妻子，而妻子又赞同和他同住，他就不要离弃妻子。
【思高本】对其馀的人，是我说，而不是主说：倘若某弟兄有不信主的妻子，妻子也同意与他同居，就不应该离弃她；
【现代本】对其他的人我自己也有话要说（不是主说的）：如果一个基督徒已经娶了非信徒作妻子，而妻子愿意继续跟他在一起生活，他就不可以离弃妻子。
【KJV】But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.
【NIV】To the rest I say this (I, not the Lord): If any brother has a wife who is not a believer and she is willing to live with him, he must not divorce her.
【BBE】But to the rest I say, and not the Lord; If a brother has a wife who is not a Christian, and it is her desire to go on living with him, let him not go away from her.
【ASV】But to the rest say I, not the Lord: If any brother hath an unbelieving wife, and she is content to dwell with him, let him not leave her.
13 【和合本】妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
【吕振中】一个妇人有不信主之丈夫的，这人又赞同和他同住，她就不要离弃丈夫。
【思高本】倘若某妇人有不信主的丈夫，丈夫也同意与她同居，就不应该离弃丈夫，
【现代本】如果有一个女信徒已经跟非信徒结了婚，而丈夫愿意继续跟她在一起生活，她也不可以离弃丈夫。
【KJV】And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.
【NIV】And if a woman has a husband who is not a believer and he is willing to live with her, she must not divorce him.
【BBE】And if a woman has a husband who is not a Christian, and it is his desire to go on living with her, let her not go away from her husband.
【ASV】And the woman that hath an unbelieving husband, and he is content to dwell with her, let her not leave her husband.
14 【和合本】因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫（原文作弟兄）成了圣洁；不然，你们的儿女就不洁净，但如今他们是圣洁的了。
【吕振中】因为不信主的男人因着妻子就圣别了；不信主的妇人因着弟兄也圣别了。不然，你们的儿女就不洁净了；其实却是圣洁的。
【思高本】因为不信主的丈夫因妻子而成了圣洁的，不信主的妻子也因弟兄而成了圣洁的；不然，你们的儿女就是不洁的，其实他们却是圣洁的。
【现代本】因为那没有信主的丈夫是因信了主的妻子而蒙上帝悦纳的；同样，那没有信主的妻子也是因信主的丈夫而为上帝所悦纳的。要不是这样，他们的儿女就算不蒙悦纳了；事实上，他们是上帝所悦纳的。
【KJV】For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.
【NIV】For the unbelieving husband has been sanctified through his wife, and the unbelieving wife has been sanctified through her believing husband. Otherwise your children would be unclean, but as it is, they are holy.
【BBE】For the husband who has not faith is made holy through his Christian wife, and the wife who is not a Christian is made holy through the brother: if not, your children would be unholy, but now are they holy.
【ASV】For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the brother: else were your children unclean; but now are they holy.
15 【和合本】倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事都不必拘束。上帝召我们原是要我们和睦。
【吕振中】但不信主的人如果离开了，就由他离开。弟兄或姊妹、在这种情形之下、都不必受奴辖；上帝召了你们、是召你们于和平中的。
【思高本】但若不信主的一方要离去，就由他离去；在这种情形之下，兄弟或姐妹不必受拘束，天主召叫了我们原是为平安。
【现代本】然而，如果没有信主的一方要离开信主的伴侣，就由他去吧。在这种情形下，那信主的，无论是丈夫或是妻子，都可以自由了。上帝呼召了你们，要你们和睦相处。
【KJV】But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.
【NIV】But if the unbeliever leaves, let him do so. A believing man or woman is not bound in such circumstances; God has called us to live in peace.
【BBE】But if the one who is not a Christian has a desire to go away, let it be so: the brother or the sister in such a position is not forced to do one thing or the other: but it is God's pleasure that we may be at peace with one another.
【ASV】Yet if the unbelieving departeth, let him depart: the brother or the sister is not under bondage in such cases: but God hath called us in peace.
16 【和合本】你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？
【吕振中】做妻子的，你怎么知道你能救丈夫不能呢？做丈夫的，你怎么知道你能救妻子不能呢？
【思高本】因为这为妻子的，怎么知道能救丈夫呢？或者，你这为丈夫的，怎么知道你能救妻子呢？
【现代本】信主的妻子啊，你怎么能肯定救不了自己的丈夫呢？信主的丈夫啊，你怎么能肯定救不了自己的妻子呢？
【KJV】For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?
【NIV】How do you know, wife, whether you will save your husband? Or, how do you know, husband, whether you will save your wife?
【BBE】For how may you be certain, O wife, that you will not be the cause of salvation to your husband? or you, O husband, that you may not do the same for your wife?
【ASV】For how knowest thou, O wife, whether thou shalt save thy husband? Or how knowest thou, O husband, whether thou shalt save thy wife?

应保持原来的身份
17 【和合本】只要照主所分给各人的，和上帝所召各人的而行。我吩咐各教会都是这样。
【吕振中】不过，照主所分给各人的，照上帝所呼召各人的是怎样，他就该怎样行。在众教会里、我所规定的、都是这样。
【思高本】此外，主怎样分给了各人，天主怎样召选了各人，各人就该怎样生活下去：这原是我在各教会内所训示的。
【现代本】每一个人的生活应该按照主的恩赐，并且符合上帝呼召他的目的。这是我教导各教会的原则。
【KJV】But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.
【NIV】Nevertheless, each one should retain the place in life that the Lord assigned to him and to which God has called him. This is the rule I lay down in all the churches.
【BBE】Only, as the Lord has given to a man, and as is the purpose of God for him, so let him go on living. And these are my orders for all the churches.
【ASV】Only, as the Lord hath distributed to each man, as God hath called each, so let him walk. And so ordain I in all the churches.
18 【和合本】有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。
【吕振中】有人已受割礼蒙召么？别回复原状了；有人在没受割礼时蒙召么？别受割礼了。
【思高本】有人受割损后蒙召的吗？他就不该掩盖割损的记号；有人是未受割损蒙召的吗？他就不该受割损。
【现代本】那受割礼后接受呼召的人不必除掉割礼的印记；那接受呼召时未受割礼的人也用不着受割礼。
【KJV】Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.
【NIV】Was a man already circumcised when he was called? He should not become uncircumcised. Was a man uncircumcised when he was called? He should not be circumcised.
【BBE】If any man who is a Christian has had circumcision, let him keep so; and if any man who is a Christian has not had circumcision, let him make no change.
【ASV】Was any man called being circumcised? Let him not become uncircumcised. Hath any been called in uncircumcision? Let him not be circumcised.
19 【和合本】受割礼算不得什么，不受割礼也算不得什么，只要守上帝的诫命就是了。
【吕振中】受割礼算不了什么，没受割礼也算不了什么，只有遵守上帝的诫命最要紧。
【思高本】受割损算不得什么，不受割损也算不得什么，只该遵守天主的诫命。
【现代本】因为受不受割礼都算不了什么；重要的是服从上帝的命令。
【KJV】Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
【NIV】Circumcision is nothing and uncircumcision is nothing. Keeping God's commands is what counts.
【BBE】Circumcision is nothing, and its opposite is nothing, but only doing the orders of God is of value.
【ASV】Circumcision is nothing, and uncircumcision is nothing; but the keeping of the commandments of God.
20 【和合本】各人蒙召的时候是什么身分，仍要守住这身分。
【吕振中】各人在什么召业（与‘蒙召’一词同字根）中蒙召，就让他安于这个好啦。
【思高本】各人在什么身份上蒙召，就该安于这身份。
【现代本】每一个人应该保持蒙召时的身份。
【KJV】Let every man abide in the same calling wherein he was called.
【NIV】Each one should remain in the situation which he was in when God called him.
【BBE】Let every man keep the position in which he has been placed by God.
【ASV】Let each man abide in that calling wherein he was called.
21 【和合本】你是作奴隶蒙召的吗？不要因此忧虑；若能以自由，就求自由更好。
【吕振中】你是做奴仆蒙召的么？别在意了；但你若能得自主，还是利用着机会好。
【思高本】你是作奴隶蒙召的吗？你不要介意，而且即使你能成为自由人，你也宁要守住你原有的身份，
【现代本】要是你蒙召时是奴隶的身份，那也没有关系；可是一有获得自由的机会，你就争取自由。
【KJV】Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.
【NIV】Were you a slave when you were called? Don't let it trouble you--although if you can gain your freedom, do so.
【BBE】If you were a servant when you became a Christian, let it not be a grief to you; but if you have a chance to become free, make use of it.
【ASV】Wast thou called being a bondservant? Care not for it: nay, even if thou canst become free, use it rather.
22 【和合本】因为作奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆。
【吕振中】做奴仆而在主里蒙召的、就是主的释放奴；同样的，自主人蒙召的、也是基督的奴仆。
【思高本】因为作奴隶而在主内蒙召的，就是主所释放的人；同样，那有自由而蒙召的人，就是基督的奴隶。
【现代本】一个奴隶蒙主呼召便是主所释放的人；一个自由的人蒙召就成为基督的奴隶。
【KJV】For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.
【NIV】For he who was a slave when he was called by the Lord is the Lord's freedman; similarly, he who was a free man when he was called is Christ's slave.
【BBE】For he who was a servant when he became a Christian is the Lord's free man; and he who was free when he became a Christian is the Lord's servant.
【ASV】For he that was called in the Lord being a bondservant, is the Lord's freedman: likewise he that was called being free, is Christ's bondservant.
23 【和合本】你们是重价买来的，不要作人的奴仆。
【吕振中】你们乃是重价买来的；别做人的奴仆了。
【思高本】你们是用高价买来的，切不要做人的奴隶。
【现代本】你们是上帝用重价买来的，所以不要作人的奴隶。
【KJV】Ye are bought with a price; be not ye the servants of men.
【NIV】You were bought at a price; do not become slaves of men.
【BBE】It is the Lord who has made payment for you: be not servants of men.
【ASV】Ye were bought with a price; become not bondservants of men.
24 【和合本】弟兄们，你们各人蒙召的时候是什么身分，仍要在上帝面前守住这身分。
【吕振中】弟兄们，各人在什么召业中蒙召，就让他安于这个好啦。
【思高本】弟兄们，各人在什么身份上蒙召，就在天主前安于这身份罢！
【现代本】弟兄们，你们每一个人，在上帝面前，都要保持蒙召时的身份。
【KJV】Brethren, let every man, wherein he is called, therein abide with God.
【NIV】Brothers, each man, as responsible to God, should remain in the situation God called him to.
【BBE】My brothers, let every man keep in that condition which is the purpose of God for him.
【ASV】Brethren, let each man, wherein he was called, therein abide with God.

未婚和寡居
25 【和合本】论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。
【吕振中】论到童身人、我却没有主的诏命；但作为蒙主怜恤、而可信靠的人、我就发表意见。
【思高本】诠到童身的人，我没有主的命令，只就我蒙主的仁慈，作为一个忠信的人，说出我的意见：
【现代本】关于独身的问题，我没有从主那里得到什么指示。但是我蒙上帝怜悯，成为可信托的人。我就以这样的身份向各位提供我的意见。
【KJV】Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.
【NIV】Now about virgins: I have no command from the Lord, but I give a judgment as one who by the Lord's mercy is trustworthy.
【BBE】Now about virgins I have no orders from the Lord: but I give my opinion as one to whom the Lord has given mercy to be true to him.
【ASV】Now concerning virgins I have no commandment of the Lord: but I give my judgment, as one that hath obtained mercy of the Lord to be trustworthy.
26 【和合本】因现今的艰难，据我看来，人不如守素安常才好。
【吕振中】我以为最好是∶为了现在艰难的缘故、一个人还是守素安常的好。
【思高本】为了现时的急难，依我看来，为人这样倒好。
【现代本】想到目前处境的艰难，我认为人最好能够安于现状。
【KJV】I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.
【NIV】Because of the present crisis, I think that it is good for you to remain as you are.
【BBE】In my opinion then, because of the present trouble, it is good for a man to keep as he is.
【ASV】I think therefore that this is good by reason of the distress that is upon us, namely, that it is good for a man to be as he is.
27 【和合本】你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。
【吕振中】你有妻子束缚着么？别求解脱了；你得解脱离开妻子了么？别求得妻子了。
【思高本】你有妻子的束吗？不要寻求解脱；你没有妻子的束吗？不要寻求妻室。
【现代本】如果你已经有了妻子，不要想摆脱；如果你还没有结婚，也无需追求家室。
【KJV】Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.
【NIV】Are you married? Do not seek a divorce. Are you unmarried? Do not look for a wife.
【BBE】If you are married to a wife, make no attempt to get free from her: if you are free from a wife, do not take a wife.
【ASV】Art thou bound unto a wife? Seek not to be loosed. Art thou loosed from a wife? Seek not a wife.
28 【和合本】你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。
【吕振中】然而你若结婚，并不是犯罪；处女若结婚，也不是犯罪；不过苦难是会临到这种人肉身上的；我却顾惜你们。
【思高本】但是你若娶妻，你并没有犯罪，童女若出嫁，也没有犯罪；不过这等人要遭受肉身上的痛苦，我却愿意你们免受这些痛苦。
【现代本】你要是结婚，不算犯罪；未婚的女子结婚，也没有什么不对。可是，我宁愿你们不必像这样的人，在日常生活上遭受种种的拖累。
【KJV】But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.
【NIV】But if you do marry, you have not sinned; and if a virgin marries, she has not sinned. But those who marry will face many troubles in this life, and I want to spare you this.
【BBE】If you get married it is not a sin; and if an unmarried woman gets married it is not a sin. But those who do so will have trouble in the flesh. But I will not be hard on you.
【ASV】But shouldest thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Yet such shall have tribulation in the flesh: and I would spare you.
29 【和合本】弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要象没有妻子；
【吕振中】这一点、弟兄们、我却要说∶时候缩短了。今后有妻子的、要像没有一样；
【思高本】弟兄们，我给你们说：时限是短促的，今后有妻子的，要像没有一样；
【现代本】弟兄们，我想告诉你们的是：时候不多了，从今以后，有妻子的，要像没有妻子；
【KJV】But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;
【NIV】What I mean, brothers, is that the time is short. From now on those who have wives should live as if they had none;
【BBE】But I say this, my brothers, the time is short; and from now it will be wise for those who have wives to be as if they had them not;
【ASV】But this I say, brethren, the time is shortened, that henceforth both those that have wives may be as though they had none;
30 【和合本】哀哭的，要象不哀哭；快乐的，要象不快乐；置买的，要象无有所得；
【吕振中】哭泣的要像不哭泣；喜乐的要像不喜乐；置买的要像没拥有什么；
【思高本】哭泣的，要像不哭泣的；欢乐的，要像不欢乐的；购买的，要像一无所得的；
【现代本】哭泣的，像不哭泣；欢笑的，像不欢笑；购置的，像未拥有什么；
【KJV】And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;
【NIV】those who mourn, as if they did not; those who are happy, as if they were not; those who buy something, as if it were not theirs to keep;
【BBE】And for those who are in sorrow, to give no signs of it; and for those who are glad, to give no signs of joy; and for those who are getting property, to be as if they had nothing;
【ASV】and those that weep, as though they wept not; and those that rejoice, as though they rejoiced not; and those that buy, as though they possessed not;
31 【和合本】用世物的，要象不用世物，因为这世界的样子将要过去了。
【吕振中】享用世界的、要像不一味享用。因为这世界的形态正在过去。
【思高本】享用这世界的，要像不享用的，因为这世界的局面正在逝去。
【现代本】享受世上财富的，像没有尽情享受。因为现有的这个世界快要过去了。
【KJV】And they that use this world, as not abusing it: for the fashion of this world passeth away.
【NIV】those who use the things of the world, as if not engrossed in them. For this world in its present form is passing away.
【BBE】And for those who make use of the world, not to be using it fully; for this world's way of life will quickly come to an end.
【ASV】and those that use the world, as not using it to the full: for the fashion of this world passeth away.
32 【和合本】我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。
【吕振中】我愿你们一无才虑。没有结婚的、才虑主的事、要怎样给主喜欢；
【思高本】我愿你们无所挂虑：没有妻子的，所挂虑的是主的事，想怎样悦乐主；
【现代本】我希望你们无所挂虑。没有结婚的人是专心以主的事为念，因为他想讨主的喜悦。
【KJV】But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:
【NIV】I would like you to be free from concern. An unmarried man is concerned about the Lord's affairs--how he can please the Lord.
【BBE】But it is my desire for you to be free from cares. The unmarried man gives his mind to the things of the Lord, how he may give pleasure to the Lord:
【ASV】But I would have you to be free from cares. He that is unmarried is careful for the things of the Lord, how he may please the Lord:
33 【和合本】娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
【吕振中】结婚的才虑世界的事、要怎样给妻子喜欢，
【思高本】娶了妻子的，所挂虑的是世俗的事，想怎样悦乐妻子：这样他的心就分散了。
【现代本】结了婚的人所关心的是世上的事；因为他要取悦自己的妻子，
【KJV】But he that is married careth for the things that are of the world, how he may please his wife.
【NIV】But a married man is concerned about the affairs of this world--how he can please his wife--
【BBE】But the married man gives his attention to the things of this world, how he may give pleasure to his wife.
【ASV】but he that is married is careful for the things of the world, how he may please his wife,
34 【和合本】妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。
【吕振中】心就分了。没有结婚的妇人和处女、才虑主的事（以上两节点句和经文，古卷多有出入，可有数种译法。或作∶‘要怎样给妻子喜欢。妇人和处女也有分别∶没有结婚的妇人才虑主的事。或作∶‘心就分了。结婚的和处女也是如此∶没有结婚的妇人
【思高本】没有丈夫的妇女和童女，所挂虑的是主的事，一心使身心圣洁；至于已出嫁的，所挂虑的是世俗的事，想怎样悦乐丈夫。
【现代本】难免分心。没有丈夫和守独身的女人所关心的是主的工作，因为她愿意奉献自己的身体和心灵。结了婚的女人所关心的是世上的事，因为她要取悦自己的丈夫。
【KJV】There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.
【NIV】and his interests are divided. An unmarried woman or virgin is concerned about the Lord's affairs: Her aim is to be devoted to the Lord in both body and spirit. But a married woman is concerned about the affairs of this world--how she can please her husband.
【BBE】And the wife is not the same as the virgin. The virgin gives her mind to the things of the Lord, so that she may be holy in body and in spirit: but the married woman takes thought for the things of the world, how she may give pleasure to her husband.
【ASV】and is divided. So also the woman that is unmarried and the virgin is careful for the things of the Lord, that she may be holy both in body and in spirit: but she that is married is careful for the things of the world, how she may please her husband.
35 【和合本】我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
【吕振中】我说这话、是为了你们自己的益处，不是要设圈套笼络你们，乃是要你们温雅端正、殷勤服事主、而不分心。
【思高本】我说这话，是为你们的益处，并不是要设下圈套陷害你们，而只是为叫你们更齐全，得以不断地专心事主。
【现代本】我这样说是要帮助你们，不是要限制你们。我要你们做得对，做得合适，并且为主的工作完全奉献自己，毫无保留。
【KJV】And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.
【NIV】I am saying this for your own good, not to restrict you, but that you may live in a right way in undivided devotion to the Lord.
【BBE】Now I say this for your profit; not to make things hard for you, but because of what is right, and so that you may be able to give all your attention to the things of the Lord.
【ASV】And this I say for your own profit; not that I may cast a snare upon you, but for that which is seemly, and that ye may attend upon the Lord without distraction.
36 【和合本】若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
【吕振中】若有人以为待自己的处女朋友不合宜；他若性欲旺盛（或译∶她若过了青春）、又该这样成事，便可以如愿而行，并不是犯罪；他们可以结婚。
【思高本】若有人以为对自己的童女待的不合宜，怕她过了韶华年龄，而事又在必行，他就可以随意办理，让她们成亲，不算犯罪。
【现代本】至于那已经订了婚却决定不结婚的人，如果男的觉得对女的有不适当的行为，自己又有旺盛的性欲，觉得应该结婚，他们就结婚好啦（或译：至于一个跟他守独身女儿的关系，如果他觉得待自己的女儿不合宜，女儿已经过了结婚的年
【KJV】But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.
【NIV】If anyone thinks he is acting improperly toward the virgin he is engaged to, and if she is getting along in years and he feels he ought to marry, he should do as he wants. He is not sinning. They should get married.
【BBE】But if, in any man's opinion, he is not doing what is right for his virgin, if she is past her best years, and there is need for it, let him do what seems right to him; it is no sin; let them be married.
【ASV】But if any man thinketh that he behaveth himself unseemly toward his virgin daughter, if she be past the flower of her age, and if need so requireth, let him do what he will; he sinneth not; let them marry.
37 【和合本】倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。
【吕振中】但若有人心里已经立定，既没有不得已的事，对自己的意思又有主权，自己心里也已决定要保守自己的处女朋友∶这样行也好。
【思高本】但是谁若心意坚定，没有不得已的事，而又能随自己的意愿处置，这样心决定了要保存自己的童女，的确做的好；
【现代本】可是，一个人若有坚定的意志不结婚（或译：不让守独身的女儿结婚），（不是由于外来的压力，而是出于自己的决心），并且能够自制，那么，不跟未婚妻结婚（或译：不让女儿结婚）是好的。
【KJV】Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.
【NIV】But the man who has settled the matter in his own mind, who is under no compulsion but has control over his own will, and who has made up his mind not to marry the virgin--this man also does the right thing.
【BBE】But the man who is strong in mind and purpose, who is not forced but has control over his desires, does well if he comes to the decision to keep her a virgin.
【ASV】But he that standeth stedfast in his heart, having no necessity, but hath power as touching in his own heart, to keep his own virgin daughter, shall do well.
38 【和合本】这样看来，叫自己的女儿出嫁是好，不叫她出嫁更是好。
【吕振中】所以同（希腊文作‘让’字；或谓当系‘同’字的意思之误）自己的处女朋友结婚的固然好，不同（希腊文作‘让’字；或谓当系‘同’字的意思之误）她结婚的更好。
【思高本】所以谁若嫁叫自己的童女出嫁，作得好；谁若不叫她出嫁，作得更好。
【现代本】这样说来，那跟未婚妻结婚的固然好，不结婚更好。（或译：这样说来，那让女儿结婚的固然好，不让女儿结婚的更好）
【KJV】So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.
【NIV】So then, he who marries the virgin does right, but he who does not marry her does even better.
【BBE】So then, he who gets married to his virgin does well, and he who keeps her unmarried does better.
【ASV】So then both he that giveth his own virgin daughter in marriage doeth well; and he that giveth her not in marriage shall do better.
39 【和合本】丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。
【吕振中】妻子被束缚着、是尽在她丈夫活着的时候；丈夫若长眠下去，妻子便自由、可以和她所随意的人结婚了，主要在主里面为是。
【思高本】丈夫活着的时候，妻子是被束的；但如果丈夫死了，她便自由了，可以随意嫁人，只要是在主内的人。
【现代本】一个已婚的女人在丈夫活着的时候是受约束的；要是丈夫死了，她有自由跟她所喜欢的男人结婚，只是应该以信徒为对象。
【KJV】The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.
【NIV】A woman is bound to her husband as long as he lives. But if her husband dies, she is free to marry anyone she wishes, but he must belong to the Lord.
【BBE】It is right for a wife to be with her husband as long as he is living; but when her husband is dead, she is free to be married to another; but only to a Christian.
【ASV】A wife is bound for so long time as her husband liveth; but if the husband be dead, she is free to be married to whom she will; only in the Lord.
40 【和合本】然而按我的意见，若常守节更有福气。我也想自己是被上帝的灵感动了。
【吕振中】然而按我的意见，她若安于这样、更为有福∶我想我有上帝的灵指引着。
【思高本】可是按我的意见，如果她仍能这样守下去，她更为有福：我想我也有天主的圣神。
【现代本】但是，她若不再嫁就更有福气。这是我个人的意见；可是我想，有上帝的灵在指引我。
【KJV】But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.
【NIV】In my judgment, she is happier if she stays as she is--and I think that I too have the Spirit of God.
【BBE】But it will be better for her to keep as she is, in my opinion: and it seems to me that I have the Spirit of God.
【ASV】But she is happier if she abide as she is, after my judgment: and I think that I also have the Spirit of God.


第 8 章

论祭偶像的食物
1 【和合本】论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。
【吕振中】论到祭偶像之物、我们晓得‘我们都有知识’。但知识能自吹自大，惟独爱能建立人。
【思高本】至论祭邪神的肉，我们知道“我们都有知识。”但知识只会使人傲慢自大，爱德才能立人。
【现代本】关于祭过偶像的食物这一个问题，我们以为“我们都有这方面的知识。”其实，这一类的知识只会使人自高自大，惟有爱心才能够造就人。
【KJV】Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.
【NIV】Now about food sacrificed to idols: We know that we all possess knowledge. Knowledge puffs up, but love builds up.
【BBE】Now about things offered to images: we all seem to ourselves to have knowledge. Knowledge gives pride, but love gives true strength.
【ASV】Now concerning things sacrificed to idols: We know that we all have knowledge. Knowledge puffeth up, but love edifieth.
2 【和合本】若有人以为自己知道什么，按他所当知道的，他仍是不知道。
【吕振中】若有人自以为知道了什么，他还没有按所应当知道的而知道呢。
【思高本】若有人自以为知道什么，这是他还不知道他该怎样知道。
【现代本】那自以为知道一些什么的，实际上还不知道他所该知道的。
【KJV】And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.
【NIV】The man who thinks he knows something does not yet know as he ought to know.
【BBE】If anyone seems to himself to have knowledge, so far he has not the right sort of knowledge about anything;
【ASV】If any man thinketh that he knoweth anything, he knoweth not yet as he ought to know;
3 【和合本】若有人爱上帝，这人乃是上帝所知道的。
【吕振中】但若有人爱上帝，这人就是上帝所认识的。
【思高本】然而，谁若爱天主，这人才为天主所认识。
【现代本】可是，那爱上帝的人是上帝所认识的。
【KJV】But if any man love God, the same is known of him.
【NIV】But the man who loves God is known by God.
【BBE】But if anyone has love for God, God has knowledge of him.
【ASV】but if any man loveth God, the same is known by him.
4 【和合本】论到吃祭偶像之物，我们知道偶像在世上算不得什么，也知道上帝只有一位，再没有别的神。
【吕振中】所以论到吃祭偶像之物这一件事、我们知道偶像在世上算不了什么，也知道除了一位上帝以外、没有别的上帝。
【思高本】至论吃祭邪神的肉，我们知道：世上并没有什么邪神；也知道：除了一个天主外，没有什么神。
【现代本】那么，关于吃祭过偶像的食物这个问题，我们知道，偶像并不代表一种真实的存在；我们也知道，上帝只有一位。
【KJV】As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.
【NIV】So then, about eating food sacrificed to idols: We know that an idol is nothing at all in the world and that there is no God but one.
【BBE】So, then, as to the question of taking food offered to images, we are certain that an image is nothing in the world, and that there is no God but one.
【ASV】Concerning therefore the eating of things sacrificed to idols, we know that no idol is anything in the world, and that there is no God but one.
5 【和合本】虽有称为神的，或在天，或在地，就如那许多的神，许多的主；
【吕振中】因为虽或有所谓神的──或是在天、或是在地，就如那许多的‘神’、许多的‘主’──
【思高本】因为虽然有称为神的，或在天上，或在地下，就如那许多“神”和许多“主，”
【现代本】虽然天上人间也有所谓“神”的，（有许许多多的“神”和许许多多的“主”），
【KJV】For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)
【NIV】For even if there are so-called gods, whether in heaven or on earth (as indeed there are many "gods" and many "lords"),
【BBE】For though there are those who have the name of gods, in heaven or on earth, as there are a number of gods and a number of lords,
【ASV】For though there be that are called gods, whether in heaven or on earth; as there are gods many, and lords many;
6 【和合本】然而我们只有一位神，就是父，万物都本于他；我们也归于他，并有一位主，就是耶稣基督，万物都是藉着他有的；我们也是藉着他有的。
【吕振中】但在我们、却只有一位上帝，就是父；万有都本于他；我们也归于他；只有一位主，就是耶稣基督；万有都藉着他而存在；我们也藉着他而存在。
【思高本】可是为我们只有一个天主，就是圣父，万物都出于，而我们也归于；也只有一个主，就是耶稣基督，万物藉而有，我们也藉而有。
【现代本】但是对我们来说，只有一位上帝，就是天父，万物的创造者；我们是为他而活的。并且，只有一位主，就是耶稣基督；万物都藉着他而造，而我们也藉着他生存。
【KJV】But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.
【NIV】yet for us there is but one God, the Father, from whom all things came and for whom we live; and there is but one Lord, Jesus Christ, through whom all things came and through whom we live.
【BBE】There is for us only one God, the Father, of whom are all things, and we are for him; and one Lord, Jesus Christ, through whom are all things, and we have our being through him.
【ASV】yet to us there is one God, the Father, of whom are all things, and we unto him; and one Lord, Jesus Christ, through whom are all things, and we through him.
7 【和合本】但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物。他们的良心既然软弱，也就污秽了。
【吕振中】但这种知识不都在众人心里。有人因了拜偶像的习惯力存到现在（有古卷作∶有人心里到现在还有偶像的意识），吃东西还像吃祭偶像之物一样；他们的良心既然软弱，就被沾染了污秽。
【思高本】不过这种知识不是人人都有的；有些人直到如今因拜惯了邪神，以为所吃的是祭邪神的肉，因为他们的良心软弱，就受了玷污。
【现代本】然而，并不是人人都有这知识。有些人特别习惯于拜偶像的事，所以直到今天，每逢吃这种食物，总觉得是吃偶像的食物。他们的良心本来就软弱，更因为吃了这种食物觉得受污染了。
【KJV】Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.
【NIV】But not everyone knows this. Some people are still so accustomed to idols that when they eat such food they think of it as having been sacrificed to an idol, and since their conscience is weak, it is defiled.
【BBE】Still, all men have not that knowledge: but some, being used till now to the image, are conscious that they are taking food which has been offered to the image; and because they are not strong in the faith, their minds are troubled.
【ASV】Howbeit there is not in all men that knowledge: but some, being used until now to the idol, eat as of a thing sacrificed to an idol; and their conscience being weak is defiled.
8 【和合本】其实食物不能叫上帝看中我们，因为我们不吃也无损，吃也无益。
【吕振中】其实食物并不能将我们举荐与上帝∶我们若不吃，无所亏损，吃也无所增益。
【思高本】其实，食物不能使我们取悦于天主：我们不吃也无损，吃也无益。
【现代本】其实，食物并不能改善我们跟上帝的关系；不吃没有什么损失，吃了也没有什么收获。
【KJV】But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.
【NIV】But food does not bring us near to God; we are no worse if we do not eat, and no better if we do.
【BBE】But God's approval of us is not based on the food we take: if we do not take it we are no worse for it; and if we take it we are no better.
【ASV】But food will not commend us to God: neither, if we eat not, are we the worse; nor, if we eat, are we the better.
9 【和合本】只是你们要谨慎，恐怕你们这自由竟成了那软弱人的绊脚石。
【吕振中】不过要谨慎，免得你们这权利、竟成了软弱人的碰脚物。
【思高本】但你们要慎，免得你们这自由的抉择，成了软弱人的绊脚石。
【现代本】但是，要小心哪，不要因你们运用个人的自由而使信心软弱的人犯罪。
【KJV】But take heed lest by any means this liberty of your's become a stumbling block to them that are weak.
【NIV】Be careful, however, that the exercise of your freedom does not become a stumbling block to the weak.
【BBE】But take care that this power of yours does not give cause for trouble to the feeble.
【ASV】But take heed lest by any means this liberty of yours become a stumblingblock to the weak.
10 【和合本】若有人见你这有知识的，在偶像的庙里坐席，这人的良心，若是软弱，岂不放胆去吃那祭偶像之物吗？
【吕振中】倘若有人见你这‘有知识的’在偶像庙里坐席，他的良知若是软弱，岂不是要‘被建立起来！’去吃祭偶像之物么？
【思高本】因为，如果有人看见你们这有知识的，在邪神庙坐席，他的良心若是软弱，岂不受到鼓励而去吃祭邪神的肉吗？
【现代本】假如有人在这件事上良心软弱，看见你这些“知识丰富”的人在偶像的庙里吃喝，这不等于鼓励他去吃那祭偶像的食物吗？
【KJV】For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;
【NIV】For if anyone with a weak conscience sees you who have this knowledge eating in an idol's temple, won't he be emboldened to eat what has been sacrificed to idols?
【BBE】For if a man sees you, who have knowledge, taking food as a guest in the house of an image, will it not give him, if he is feeble, the idea that he may take food offered to images?
【ASV】For if a man see thee who hast knowledge sitting at meat in an idol's temple, will not his conscience, if he is weak, be emboldened to eat things sacrificed to idols?
11 【和合本】因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。
【吕振中】那软弱的人、基督为他死的那弟兄、也就会因你的‘知识’而失丧了！
【思高本】那么，这软弱的人，基督为他而死的弟兄，也就因了你的知识而丧亡！
【现代本】那么，这个软弱的弟兄，也就是基督为他死的人，将因你的“知识”而灭亡了！
【KJV】And through thy knowledge shall the weak brother perish, for whom Christ died?
【NIV】So this weak brother, for whom Christ died, is destroyed by your knowledge.
【BBE】And so, through your knowledge, you are the cause of destruction to your brother, for whom Christ underwent death.
【ASV】For through thy knowledge he that is weak perisheth, the brother for whose sake Christ died.
12 【和合本】你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。
【吕振中】你们这样犯罪害了弟兄、击伤了他们（有古卷加‘软弱’一词）的良知、便是犯罪敌对着基督了。
【思高本】你们这样得罪了弟兄们，伤了他们软弱的良心，就是得罪基督。
【现代本】你们这样做，得罪了弟兄，伤害他们软弱的良心，就是得罪基督。
【KJV】But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.
【NIV】When you sin against your brothers in this way and wound their weak conscience, you sin against Christ.
【BBE】And in this way, doing evil to the brothers, and causing trouble to those whose faith is feeble, you are sinning against Christ.
【ASV】And thus, sinning against the brethren, and wounding their conscience when it is weak, ye sin against Christ.
13 【和合本】所以，食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。
【吕振中】所以食物若叫我的弟兄绊跌，我就永远绝不吃肉（即∶祭过偶像的肉），免得使我的弟兄绊跌。
【思高本】为此，倘若食物使我的弟兄跌倒，我就永远不吃肉，免得叫我的弟兄跌倒。
【现代本】所以，如果食物会使弟兄犯罪，我就永远不再吃肉，免得使我的弟兄犯罪。
【KJV】Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.
【NIV】Therefore, if what I eat causes my brother to fall into sin, I will never eat meat again, so that I will not cause him to fall.
【BBE】For this reason, if food is a cause of trouble to my brother, I will give up taking meat for ever, so that I may not be a cause of trouble to my brother.
【ASV】Wherefore, if meat causeth my brother to stumble, I will eat no flesh for evermore, that I cause not my brother to stumble.


第 9 章

使徒的权利
1 【和合本】我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？
【吕振中】我不是自由的么？我不是使徒么？我没有见过我们的主耶稣么？你们不是我在主里的制造物么？
【思高本】我不是自由的吗？我不是宗徒吗？我不是见过我们的主耶稣吗？你们不是我在主内所建的工程吗？
【现代本】我不是自由的人吗？我不是使徒吗？我没有见过我们的主耶稣吗？你们不是我为主工作所结的果实吗？
【KJV】Am I am not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?
【NIV】Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are you not the result of my work in the Lord?
【BBE】Am I not free? am I not an Apostle? have I not seen Jesus our Lord? are you not my work in the Lord?
【ASV】Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are not ye my work in the Lord?
2 【和合本】假若在别人，我不是使徒，在你们，我总是使徒，因为你们在主里正是我作使徒的印证。
【吕振中】假若对别人我不是使徒，对你们我总是的；因为你们在主里、正是我有使徒职分的印记。
【思高本】纵然我为别人不是宗徒，为你们我总是，因为你们在主内正是我任宗徒职分的印证。
【现代本】尽管别人不把我当作使徒，你们总会把我当作使徒！因为你们成为主的信徒这一事实正是我作使徒的证据。
【KJV】If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.
【NIV】Even though I may not be an apostle to others, surely I am to you! For you are the seal of my apostleship in the Lord.
【BBE】If to others I am not an Apostle, at least I am one to you: for the fact that you are Christians is the sign that I am an Apostle.
【ASV】If to others I am not an apostle, yet at least I am to you; for the seal of mine apostleship are ye in the Lord.
3 【和合本】我对那盘问我的人就是这样分诉：
【吕振中】对那些审断我的人呢、我的分诉是这样说∶
【思高本】这也就是我对那些质问我的人的答辨。
【现代本】人家批评我的时候，我就这样辩护：
【KJV】Mine answer to them that do examine me is this,
【NIV】This is my defense to those who sit in judgment on me.
【BBE】My answer to those who are judging me is this.
【ASV】My defence to them that examine me is this.
4 【和合本】难道我们没有权柄靠福音吃喝吗？
【吕振中】难道我们没有权利靠着福音而吃喝么？
【思高本】难道我们没有取得饮食的权利吗？
【现代本】难道我没有权利靠传福音吃饭吗？
【KJV】Have we not power to eat and to drink?
【NIV】Don't we have the right to food and drink?
【BBE】Have we no right to take food and drink?
【ASV】Have we no right to eat and to drink?
5 【和合本】难道我们没有权柄娶信主的姐妹为妻，带着一同往来，彷佛其余的使徒和主的弟兄并矶法一样吗？
【吕振中】难道我们没有权利带着信主的姊妹为妻、出入往来、像其余的使徒与主的弟兄和矶法一样么？
【思高本】难道我们没有权利携带一位为姐妹的妇人，如其他的宗徒及主的弟兄并刻法一样吗？
【现代本】难道我不能像其它的使徒，像主的兄弟，像彼得一样，带着信主的妻子一起旅行吗？
【KJV】Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?
【NIV】Don't we have the right to take a believing wife along with us, as do the other apostles and the Lord's brothers and Cephas ?
【BBE】Have we no right to take about with us a Christian wife, like the rest of the Apostles, and the brothers of the Lord, and Cephas?
【ASV】Have we no right to lead about a wife that is a believer, even as the rest of the apostles, and the brethren of the Lord, and Cephas?
6 【和合本】独有我与巴拿巴没有权柄不做工吗？
【吕振中】抑或是说，惟独我和巴拿巴没有权利不作谋生的工么？
【思高本】或者，惟有我和巴尔纳伯没有不劳作的权利吗？
【现代本】难道说只有巴拿巴和我非得为自己的衣食工作不可吗？
【KJV】Or I only and Barnabas, have not we power to forbear working?
【NIV】Or is it only I and Barnabas who must work for a living?
【BBE】Or I only and Barnabas, have we no right to take a rest from work?
【ASV】Or I only and Barnabas, have we not a right to forbear working?
7 【和合本】有谁当兵自备粮饷呢？有谁栽葡萄园不吃园里的果子呢？有谁牧养牛羊不吃牛羊的奶呢？
【吕振中】谁当兵，自备粮饷呢？谁栽葡萄园，不吃它的果子呢？谁牧羊群，不吃羊群的奶子呢？
【思高本】谁当兵而自备粮饷呢？谁种葡萄园而不吃它的出产呢？或者，谁牧放羊群而不吃羊群的奶呢？
【现代本】有谁当兵而自备粮饷呢？有谁栽种葡萄而不吃自己园里出产的葡萄呢？有谁牧养羊群而不喝自己羊群的奶呢？
【KJV】Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?
【NIV】Who serves as a soldier at his own expense? Who plants a vineyard and does not eat of its grapes? Who tends a flock and does not drink of the milk?
【BBE】Who ever goes to war without looking to someone to be responsible for his payment? who puts in vines and does not take the fruit of them? or who takes care of sheep without drinking of their milk?
【ASV】What soldier ever serveth at his own charges? who planteth a vineyard, and eateth not the fruit thereof? Or who feedeth a flock, and eateth not of the milk of the flock?
8 【和合本】我说这话，岂是照人的意见；律法不也是这样说吗？
【吕振中】这些话、我岂是照人的意见说的呢？律法不也是这样说么？
【思高本】我说这话，难道是按人之常情？法律不是也这样说吗？
【现代本】我所说的不必只限于日常的例子；法律不也这样说吗？
【KJV】Say I these things as a man? or saith not the law the same also?
【NIV】Do I say this merely from a human point of view? Doesn't the Law say the same thing?
【BBE】Am I talking as a man? does not the law say the same?
【ASV】Do I speak these things after the manner of men? or saith not the law also the same?
9 【和合本】就如摩西的律法记着说：“牛在场上踹谷的时候，不可笼住他的嘴。”难道上帝所挂念的是牛吗？
【吕振中】在摩西的律法上记着说∶“牛踹谷（与下‘打谷’一词同字）时、你别套住它的咀。”难道上帝是关心于牛么？
【思高本】原来梅瑟法律上记载说：“牛在打埸的时候，不可笼住它的嘴。”难道天主所关心的是牛吗？
【现代本】摩西的法律规定：“牛在场上踹娭的时候，不可笼住它的嘴。”上帝所关心的难道是牛吗？
【KJV】For it is written in the law of Moses, thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?
【NIV】For it is written in the Law of Moses: "Do not muzzle an ox while it is treading out the grain." Is it about oxen that God is concerned?
【BBE】For it says in the law of Moses, It is not right to keep the ox from taking the grain when he is crushing it. Is it for the oxen that God is giving orders?
【ASV】For it is written in the law of Moses, Thou shalt not muzzle the ox when he treadeth out the corn. Is it for the oxen that God careth,
10 【和合本】不全是为我们说的吗？分明是为我们说的。因为耕种的当存着指望去耕种；打场的也当存得粮的指望去打场。
【吕振中】还是特（或译∶全）为我们说的呢？的确是为我们而写的；因为犁田的该存着指望犁；打谷的该存着分享的指望打。
【思高本】岂不是完全为我们说的吗？的确是为我们记载的，因为犁地的当怀着希望去犁，打场的也当怀着有份的希望去打场。
【现代本】他说这话不就是为着我们说的吗？当然这是为我们写的！因为耕种的跟收割的出去工作，都盼望分到他们所应得的娭物。
【KJV】Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.
【NIV】Surely he says this for us, doesn't he? Yes, this was written for us, because when the plowman plows and the thresher threshes, they ought to do so in the hope of sharing in the harvest.
【BBE】Or has he us in mind? Yes, it was said for us; because it is right for the ploughman to do his ploughing in hope, and for him who is crushing the grain to do his work hoping for a part in the fruits of it.
【ASV】or saith he it assuredly for our sake? Yea, for our sake it was written: because he that ploweth ought to plow in hope, and he that thresheth, to thresh in hope of partaking.
11 【和合本】我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗？
【吕振中】我们既把属灵的种子撒在你们中间，若从你们收成属肉身的，是大事么？
【思高本】若是我们给你们散播神圣的恩惠，而收割你们那属物质的东西，还算什么大事？
【现代本】我们在你们当中撒了属灵的种子。就算是从你们得到物质上的供给，这算过份吗？
【KJV】If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?
【NIV】If we have sown spiritual seed among you, is it too much if we reap a material harvest from you?
【BBE】If we have been planting the things of the Spirit for you, does it seem a great thing for you to give us a part in your things of this world?
【ASV】If we sowed unto you spiritual things, is it a great matter if we shall reap your carnal things?
12 【和合本】若别人在你们身上有这权柄，何况我们呢？然而，我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。
【吕振中】别人在你们身上尚且分享权利，何况我们呢？然而这权利、我们总没有用过；我们反倒凡事忍受，免得对基督的福音给与阻碍。
【思高本】如果别人在你们身上尚且分享权利，我们岂不更该吗？可是我们没有用过这权利，反倒忍受了一切，免得基督的福音受到妨碍。
【现代本】如果别人有权利这样期待你们，我们不是更有这样的权利吗？但是，我们从来没有利用过这种权利，反而忍受一切，免得基督的福音受到阻碍。
【KJV】If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.
【NIV】If others have this right of support from you, shouldn't we have it all the more? But we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ.
【BBE】If others have a part in this right over you, have we not even more? But we did not make use of our right, so that we might put nothing in the way of the good news of Christ.
【ASV】If others partake of this right over you, do not we yet more? Nevertheless we did not use this right; but we bear all things, that we may cause no hindrance to the gospel of Christ.
13 【和合本】你们岂不知为圣事劳碌的就吃殿中的物吗？伺候祭坛的就分领坛上的物吗？
【吕振中】岂不知为圣事作工的、吃殿中之物么？侍候祭坛的、跟坛分物么？
【思高本】你们岂不知道为圣事服务的，就靠圣殿生活；供职于祭坛的，就分享祭坛上的物品吗？
【现代本】你们当然知道，在圣殿里供职的人从圣殿得到食物；在祭坛边侍候的人也分到坛上的祭物。
【KJV】Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?
【NIV】Don't you know that those who work in the temple get their food from the temple, and those who serve at the altar share in what is offered on the altar?
【BBE】Do you not see that the servants of the holy things get their living from the Temple, and the servants of the altar have their part in the food which is offered on the altar?
【ASV】Know ye not that they that minister about sacred things eat of the things of the temple, and they that wait upon the altar have their portion with the altar?
14 【和合本】主也是这样命定，叫传福音的靠着福音养生。
【吕振中】主也这样规定、叫传布福音的靠着福音而生活。
【思高本】主也这样规定了，传福音的人，应靠福音而生活。
【现代本】同样，主也这样吩咐：凡从事传福音的人都应该倚靠传福音维持生活。
【KJV】Even so hath the Lord ordained that they which preach the gospel should live of the gospel.
【NIV】In the same way, the Lord has commanded that those who preach the gospel should receive their living from the gospel.
【BBE】Even so did the Lord give orders that the preachers of the good news might get their living from the good news.
【ASV】Even so did the Lord ordain that they that proclaim the gospel should live of the gospel.
15 【和合本】但这权柄我全没有用过。我写这话，并非要你们这样待我，因为我宁可死也不叫人使我所夸的落了空。
【吕振中】至于我呢、这些个、我全没享用过。我写了这些话，并不是要人这样待我。我宁可死，也不愿意人使我的夸耀落了空。
【思高本】可是，这些权利我一样也没有用过；我写这话，并非要人这样对待我，因为我宁愿死，也不愿让人使我这夸耀落了空。
【现代本】但是，我并没有利用过这些权利；我现在写这些也不是为着争取这种权利。我宁死也不愿使我所夸耀的落空！
【KJV】But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.
【NIV】But I have not used any of these rights. And I am not writing this in the hope that you will do such things for me. I would rather die than have anyone deprive me of this boast.
【BBE】But I have not made use of any of these things: and I am not writing this in the hope that it may be so for me: for it would be better for me to undergo death, than for any man to make this pride of mine of no effect.
【ASV】But I have used none of these things: and I write not these things that it may be so done in my case; for it were good for me rather to die, than that any man should make my glorifying void.
16 【和合本】我传福音原没有可夸的，因为我是不得已的。若不传福音，我便有祸了。
【吕振中】我若传福音，于我并无可夸处；因为我是不得已的；我若不传福音，我便有祸了！
【思高本】我若传福音，原没有什么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。
【现代本】我没有理由为着传福音而夸口。我不过是奉命去传的。我不传福音就有祸了！
【KJV】For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!
【NIV】Yet when I preach the gospel, I cannot boast, for I am compelled to preach. Woe to me if I do not preach the gospel!
【BBE】For if I am a preacher of the good news, I have no cause for pride in this; because I am forced to do so, for a curse is on me if I do not.
【ASV】For if I preach the gospel, I have nothing to glory of; for necessity is laid upon me; for woe is unto me, if I preach not the gospel.
17 【和合本】我若甘心做这事，就有赏赐；若不甘心，责任却已经托付我了。
【吕振中】我若甘心作这事，便有赏报；若不甘心，管家职责也已托付我了。
【思高本】假使我自愿作这事，便有报酬；若不自愿，可是责任已委托给我。
【现代本】如果我传福音是出于自愿，我就可以获得报酬；但是，上帝既然把这任务交给我，我就认为这是一种责任。
【KJV】For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.
【NIV】If I preach voluntarily, I have a reward; if not voluntarily, I am simply discharging the trust committed to me.
【BBE】But if I do it gladly, I have a reward; and if not, I am under orders to do it.
【ASV】For if I do this of mine own will, I have a reward: but if not of mine own will, I have a stewardship intrusted to me.
18 【和合本】既是这样，我的赏赐是什么呢？就是我传福音的时候叫人不花钱得福音，免得用尽我传福音的权柄。
【吕振中】那么我的赏报是什么呢？就是∶我传福音，使福音成为免费可得的，免得我在福音上一味享用我的权利。
【思高本】这样看来，我的报酬是什么呢？就是传布福音时白白地去传，不享用我在传福音上所有的权利。
【现代本】那么，我所得的报酬是什么呢？就是我有传福音而不叫人花钱的荣幸，就是说不享受传福音应得的权利。
【KJV】What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.
【NIV】What then is my reward? Just this: that in preaching the gospel I may offer it free of charge, and so not make use of my rights in preaching it.
【BBE】What then is my reward? This, that when I am giving the good news, I may give it without payment, not making use of my rights as a preacher of the good news.
【ASV】What then is my reward? That, when I preach the gospel, I may make the gospel without charge, so as not to use to the full my right in the gospel.
19 【和合本】我虽是自由的，无人辖管；然而我甘心作了众人的仆人，为要多得人。
【吕振中】我对众人虽然自由，却让自己做了众人的仆人，为要赢得更多的人。
【思高本】我原是自由的，不属于任何人；但我却使自己成了众人的奴仆，为赢得更多的人。
【现代本】我是自由的人，不受任何人的奴役；但是我却甘心作大众的仆人，为要争取更多的人。
【KJV】For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.
【NIV】Though I am free and belong to no man, I make myself a slave to everyone, to win as many as possible.
【BBE】For though I was free from all men, I made myself a servant to all, so that more might have salvation.
【ASV】For though I was free from all men, I brought myself under bondage to all, that I might gain the more.
20 【和合本】向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。
【吕振中】向犹太人我就成了犹太人，为要赢得犹太人；向律法以下的人、我自己虽不在律法之下，还做律法以下的人，为要赢得律法以下的人。
【思高本】对犹太人，我就成为犹太人，为赢得犹太人；对于在法律下的人，我虽不在法律下，仍成为在法律下的人，为赢得那在法律下的人；
【现代本】跟犹太人一起工作，我就像犹太人，为的要争取犹太人。虽然我不处在摩西法律的控制下，我却像生活在法律下的人，为要争取法律下的人。
【KJV】And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;
【NIV】To the Jews I became like a Jew, to win the Jews. To those under the law I became like one under the law (though I myself am not under the law), so as to win those under the law.
【BBE】And to the Jews I was as a Jew, so that I might give the good news to them; to those under the law I was the same, not as being myself under the law, but so that I might give the good news to those under the law.
【ASV】And to the Jews I became as a Jew, that I might gain Jews; to them that are under the law, as under the law, not being myself under the law, that I might gain them that are under the law;
21 【和合本】向没有律法的人，我就作没有律法的人，为要得没有律法的人；其实我在上帝面前，不是没有律法；在基督面前，正在律法之下。
【吕振中】向律法以外的人、我对上帝虽在律法以外，对基督却在律法以内，我还做律法以外的人，为要赢得律法以外的人。
【思高本】对那些法律以外的人，我就成为法律以外的人，为赢得那些法律以外的人；其实，我并不在天主的法律以外，而是在基督的法律之下。
【现代本】同样，跟法律外的人在一起的时候，我就像法律外的人，不受犹太法律的拘束，为要争取法律外的人。然而，这不是说我不服从上帝的法律；其实我是受基督法律约束的。
【KJV】To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.
【NIV】To those not having the law I became like one not having the law (though I am not free from God's law but am under Christ's law), so as to win those not having the law.
【BBE】To those without the law I was as one without the law, not as being without law to God, but as under law to Christ, so that I might give the good news to those without the law.
【ASV】to them that are without law, as without law, not being without law to God, but under law to Christ, that I might gain them that are without law.
22 【和合本】向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何，总要救些人。
【吕振中】向软弱的人、我就成了软弱的人，为要赢得软弱的人∶向各种人、我就成了各种人，为要用各种法子拯救些人。
【思高本】对软弱的人，我就成为软弱的，为赢得那软弱的人；对一切人，我就成为一切，为的是总要救些人。
【现代本】在信心软弱的人当中，我就作软弱的人，为要争取他们。所以，在什么样的人当中，我就作什么样的人；无论用什么方法，我总要救一些人。
【KJV】To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.
【NIV】To the weak I became weak, to win the weak. I have become all things to all men so that by all possible means I might save some.
【BBE】To the feeble, I was as one who is feeble, so that they might have salvation: I have been all things to all men, so that some at least might have salvation.
【ASV】To the weak I became weak, that I might gain the weak: I am become all things to all men, that I may by all means save some.
23 【和合本】凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。
【吕振中】我为福音的缘故、行了各样的事，为要在这事上一同有分。
【思高本】我所行的一切，都是为了福音，为能与人共沾福音的恩许。
【现代本】我为了福音的缘故做这些事，目的在跟别人分享福音的好处。
【KJV】And this I do for the gospel's sake, that I might be partaker thereof with you.
【NIV】I do all this for the sake of the gospel, that I may share in its blessings.
【BBE】And I do all things for the cause of the good news, so that I may have a part in it.
【ASV】And I do all things for the gospel's sake, that I may be a joint partaker thereof.
24 【和合本】岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。
【吕振中】岂不知在赛场上跑的、人人都跑，却只有一个得着奖赏么？所以你们要跑到抓得着。
【思高本】你们岂不知道在运动埸上赛跑的，固然都跑，但只有一个得奖赏吗？你们也应该这样跑，好能得到奖赏。
【现代本】你们一定知道，在运动场上赛跑的人很多，但是得奖的只有一个。所以，你们要抱着夺标的心来跑。
【KJV】Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.
【NIV】Do you not know that in a race all the runners run, but only one gets the prize? Run in such a way as to get the prize.
【BBE】Do you not see that in a running competition all take part, but only one gets the reward? So let your minds be fixed on the reward.
【ASV】Know ye not that they that run in a race run all, but one receiveth the prize? Even so run; that ye may attain.
25 【和合本】凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。
【吕振中】凡参加运动竞赛的、诸事都有节制。他们呢、是要得能朽坏的华冠；我们呢、是要得那不能朽坏的。
【思高本】凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽坏的花冠。
【现代本】每一个运动员接受严格的训练，为要争取那会朽坏的华冠；但是我们所求的却是那不朽的冠冕。
【KJV】And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.
【NIV】Everyone who competes in the games goes into strict training. They do it to get a crown that will not last; but we do it to get a crown that will last forever.
【BBE】And every man who takes part in the sports has self-control in all things. Now they do it to get a crown which is of this world, but we for an eternal crown.
【ASV】And every man that striveth in the games exerciseth self-control in all things. Now they do it to receive a corruptible crown; but we an incorruptible.
26 【和合本】所以，我奔跑，不象无定向的；我斗拳，不象打空气的。
【吕振中】所以我、我这样奔跑、不是无定向地；我这样斗拳、不是打空气的。
【思高本】所以，我总是这样跑，不是如同无定向的；我这样打拳，不是如同打空气的；
【现代本】所以，我只向着目标直奔；我又像斗拳的人每一拳都不落空。
【KJV】I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:
【NIV】Therefore I do not run like a man running aimlessly; I do not fight like a man beating the air.
【BBE】So then I am running, not uncertainly; so I am fighting, not as one who gives blows in the air:
【ASV】I therefore so run, as not uncertainly; so fight I, as not beating the air:
27 【和合本】我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。
【吕振中】我乃是痛打我的身体，驱使它做奴仆，恐怕我宣传给别人，自己反成了不中用的！
【思高本】我痛击我身，使它为奴，免得我给别人报捷，自己反而落选。
【现代本】我严格地对付自己的身体，为要完全控制它，免得我叫别人去竞赛，自己反而被淘汰了。
【KJV】But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.
【NIV】No, I beat my body and make it my slave so that after I have preached to others, I myself will not be disqualified for the prize.
【BBE】But I give blows to my body, and keep it under control, for fear that, after having given the good news to others, I myself might not have God's approval.
【ASV】but I buffet my body, and bring it into bondage: lest by any means, after that I have preached to others, I myself should be rejected.


第 1 章

问候
1 【和合本】奉上帝旨意作基督耶稣使徒的保罗和兄弟提摩太，写信给在哥林多上帝的教会，并亚该亚遍处的众圣徒。
【吕振中】奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太，写信给在哥林多的上帝教会、同那在全亚该亚的众圣徒。
【思高本】因天主的旨意，做基督耶稣宗徒的保禄和弟茂德兄弟，致书于格林多的天主教会和全阿哈雅的众位圣徒：
【现代本】我是保罗；我奉上帝的旨意作基督耶稣的使徒。我和我们的弟兄提摩太写信给在哥林多城上帝的教会和全亚该亚所有的信徒。
【KJV】Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:
【NIV】Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother, To the church of God in Corinth, together with all the saints throughout Achaia:
【BBE】Paul, an Apostle of Jesus Christ by the purpose of God, and Timothy the brother, to the church of God which is in Corinth, with all the saints who are in all Achaia:
【ASV】Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints that are in the whole of Achaia:
2 【和合本】愿恩惠、平安从上帝我们的父和主耶稣基督归与你们！
【吕振中】愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】愿恩宠及平安由我们的父天主，和主耶稣基督赐给你们！
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace be to you and peace from God our Father, and from the Lord Jesus Christ.
【NIV】Grace and peace to you from God our Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God our Father and the Lord Jesus Christ.

保罗受患难后的感恩
3 【和合本】愿颂赞归与我们的主耶稣基督的父上帝，就是发慈悲的父，赐各样安慰的上帝。
【吕振中】愿祝颂归于我们主耶稣基督的父上帝、怜悯的父、赐各样安慰的上帝。
【思高本】愿我们的主耶稣基督的天主和父，仁慈的父和施与各种安慰的天主受赞扬，
【现代本】我们要感谢我们的主耶稣基督的父上帝！他是慈爱的天父，也是一切安慰的来源。
【KJV】Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;
【NIV】Praise be to the God and Father of our Lord Jesus Christ, the Father of compassion and the God of all comfort,
【BBE】Praise be to the God and Father of our Lord Jesus Christ, the Father of mercies and the God of all comfort;
【ASV】Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort;
4 【和合本】我们在一切患难中，他就安慰我们，叫我们能用上帝所赐的安慰去安慰那遭各样患难的人。
【吕振中】在我们的一切苦难中、他安慰我们，使我们能藉着我们自己受上帝所安慰的安慰、去安慰在各样苦难中的人。
【思高本】是在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。
【现代本】在我们的各种患难中，他安慰我们，使我们能够用他所赐给我们的安慰，去安慰遭遇各种患难的人。
【KJV】Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.
【NIV】who comforts us in all our troubles, so that we can comfort those in any trouble with the comfort we ourselves have received from God.
【BBE】Who gives us comfort in all our troubles, so that we may be able to give comfort to others who are in trouble, through the comfort with which we ourselves are comforted by God.
【ASV】who comforteth us in all our affliction, that we may be able to comfort them that are in any affliction, through the comfort wherewith we ourselves are comforted of God.
5 【和合本】我们既多受基督的苦楚，就靠基督多得安慰。
【吕振中】因为基督所受的苦楚怎样溢流到我们身上来，我们所得的安慰也怎样藉着基督而溢流出去。
【思高本】因为基督所受的苦难，加于我们身上的越多，我们藉着基督，所得的安慰也越多。
【现代本】正像我们跟基督同受许多苦难，我们也藉着基督得到许多安慰。
【KJV】For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.
【NIV】For just as the sufferings of Christ flow over into our lives, so also through Christ our comfort overflows.
【BBE】For as we undergo more of the pain which Christ underwent, so through Christ does our comfort become greater.
【ASV】For as the sufferings of Christ abound unto us, even so our comfort also aboundeth through Christ.
6 【和合本】我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。
【吕振中】我们或是受苦难，那是为要使你们受安慰得拯救；或是受安慰呢、那也是为要使你们受安慰；这安慰运用动力于坚忍，使你们能忍受我们所受同样的苦。
【思高本】我们如果受磨难，那是为叫你们受安慰与得救；我们如果受安慰，那也是为叫你们受安慰；这安慰足以能使你们坚忍那与我所受的同样苦难。
【现代本】如果我们遭遇苦难，那是为要使你们得到安慰，得到拯救；如果我们得了安慰，你们也同样得到安慰，并且得到力量来忍受我们所遭受的苦难。
【KJV】And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.
【NIV】If we are distressed, it is for your comfort and salvation; if we are comforted, it is for your comfort, which produces in you patient endurance of the same sufferings we suffer.
【BBE】But if we are troubled, it is for your comfort and salvation; or if we are comforted, it is for your comfort, which takes effect through your quiet undergoing of the same troubles which we undergo:
【ASV】But whether we are afflicted, it is for your comfort and salvation; or whether we are comforted, it is for your comfort, which worketh in the patient enduring of the same sufferings which we also suffer:
7 【和合本】我们为你们所存的盼望是确定的，因为知道你们既是同受苦楚，也必同得安慰。
【吕振中】我们为你们而存的盼望是确定的（对此段语句彼此间之关系、诸古卷排列法各有出入），因为知道你们既有分于受苦，也照样必有分于受安慰。
【思高本】为此，我们对你们所怀有的希望是坚定不移的，因为我们知道：你们怎样分受了痛苦，也要怎样同享安慰。
【现代本】我们对你们的信心从不动摇；我们知道，正像你们分担了我们的苦难，你们也要分享我们所得到的安慰。
【KJV】And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.
【NIV】And our hope for you is firm, because we know that just as you share in our sufferings, so also you share in our comfort.
【BBE】And our hope for you is certain; in the knowledge that as you take part in the troubles, so you will take part in the comfort.
【ASV】and our hope for you is stedfast; knowing that, as ye are partakers of the sufferings, so also are ye of the comfort.
8 【和合本】弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；
【吕振中】兄弟们，我们不愿意你们不明白我们从前在亚西亚所受的苦难，就是∶极受重压，出于力所能胜之外，甚至到了绝望，连活着的希望都没有；
【思高本】弟兄们，我们深愿你们知道，我们在亚细亚所受的磨难：我们受到了非人力所能忍受的重压，甚至连活的希望也没有了；
【现代本】弟兄们，我们希望你们知道，从前在亚细亚省我们所遭遇的患难。那压在我们身上的担子竟是那么沉重，连生存的希望都没有了。
【KJV】For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:
【NIV】We do not want you to be uninformed, brothers, about the hardships we suffered in the province of Asia. We were under great pressure, far beyond our ability to endure, so that we despaired even of life.
【BBE】For it is our desire that you may not be without knowledge of our trouble which came on us in Asia, that the weight of it was very great, more than our power, so that it seemed that we had no hope even of life:
【ASV】For we would not have you ignorant, brethren, concerning our affliction which befell us in Asia, that we were weighed down exceedingly, beyond our power, insomuch that we despaired even of life:
9 【和合本】自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的上帝。
【吕振中】自己心里也已断定必死。这是要使我们不倚靠自己，乃倚靠那叫死人活起来的上帝。
【思高本】而且我们自己也认为必死无疑，这是为叫我们不要倚靠自己，而只倚靠那使死人复活的天主。
【现代本】我们只觉得已经被判死刑。这样的情形使我们知道不能倚靠自己，只能倚靠那使死人复活的上帝。
【KJV】But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:
【NIV】Indeed, in our hearts we felt the sentence of death. But this happened that we might not rely on ourselves but on God, who raises the dead.
【BBE】Yes, we ourselves have had the answer of death in ourselves, so that our hope might not be in ourselves, but in God who is able to give life to the dead:
【ASV】yea, we ourselves have had the sentence of death within ourselves, that we should not trust in ourselves, but in God who raiseth the dead:
10 【和合本】他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。
【吕振中】他已经缓救我们脱离这么大的死亡，将来还要援救（有古卷作∶他还在援救）；我们一向所寄望的他、将来还要援救。
【思高本】由这样多的死亡危险中救援了我们，而今仍在施救，我们切望将来还要施救，
【现代本】他曾经从死亡的危险中拯救了我们，将来仍要拯救；只要你们用祷告帮助我们，我们确信这位上帝将来还要施行拯救。
【KJV】Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;
【NIV】He has delivered us from such a deadly peril, and he will deliver us. On him we have set our hope that he will continue to deliver us,
【BBE】Who gave us salvation from so great a death: on whom we have put our hope that he will still go on to give us salvation;
【ASV】who delivered us out of so great a death, and will deliver: on whom we have set our hope that he will also still deliver us;
11 【和合本】你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。
【吕振中】你们也该为我们的缘故用祈祷相支持，这样，既有这么多人、为我们之得救而祷告，就必有这么多人为了上帝向我们所施的慈恩、而为我们感谢上帝。（以上两节意难确定）
【思高本】只要你们以祈祷协助我们；这样因有许多人为我们求得恩赐，好使将来也有许多人替我们感恩。
【现代本】这样，有许多人为我们祷告，使我们蒙恩，也必定有许多人要为我们感谢上帝。
【KJV】Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.
【NIV】as you help us by your prayers. Then many will give thanks on our behalf for the gracious favor granted us in answer to the prayers of many.
【BBE】You at the same time helping together by your prayer for us; so that for what has been given to us through a number of persons, praise may go up to God for us from all of them.
【ASV】ye also helping together on our behalf by your supplication; that, for the gift bestowed upon us by means of many, thanks may be given by many persons on our behalf.

保罗延期访问哥林多
12 【和合本】我们所夸的是自己的良心，见证我们凭着上帝的圣洁和诚实；在世为人不靠人的聪明，乃靠上帝的恩惠，向你们更是这样。
【吕振中】我们所夸耀的是这一点∶我们良知的明证指出我们在世界上之起居为人、是怎样本着上帝所赐的圣善（有古卷作∶纯诚）和纯洁，不是本着属肉体的智慧，乃是本着上帝的恩；对于你们、更是如此。
【思高本】我们认为光荣的事，就是有我们的良心作证：我们处世是本着由天主而来的直爽与真诚，并不是本着本性的智慧，而是本着天主的恩宠；对于你们尤其如此，
【现代本】我们所夸耀的是：我们的良知证明我们在世为人，尤其是我们跟你们的关系，都受上帝所赐的坦率（另有些古卷作圣洁）和诚恳所支配，而这是由于上帝恩典的力量，不是由于属世的智慧。
【KJV】For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.
【NIV】Now this is our boast: Our conscience testifies that we have conducted ourselves in the world, and especially in our relations with you, in the holiness and sincerity that are from God. We have done so not according to worldly wisdom but according to God's grace.
【BBE】For our glory is in this, in the knowledge which we have that our way of life in the world, and most of all in relation to you, has been holy and true in the eyes of God; not in the wisdom of the flesh, but in the grace of God.
【ASV】For our glorifying is this, the testimony of our conscience, that in holiness and sincerity of God, not in fleshly wisdom but in the grace of God, we behaved ourselves in the world, and more abundantly to you-ward.
13 【和合本】我们现在写给你们的话，并不外乎你们所念的，所认识的，我也盼望你们到底还是要认识；
【吕振中】我们写给你们的、无非是你们所诵读所明白的。
【思高本】因为我们给你们所写的，无非是你们所能朗诵，所能了解的。我盼望你们能完全了解我们，
【现代本】我们写给你们的，只限于你们所能读、所能领会的。你们现在领会的只是一部份，我希望你们以后会完全明白。
【KJV】For we write none other things unto you, that what ye read or acknowledge; and I trust ye shall acknowledge even to the end;
【NIV】For we do not write you anything you cannot read or understand. And I hope that,
【BBE】For in our letters we say no other things to you, but those which you are reading, and to which you give agreement, and, it is my hope, will go on doing so to the end:
【ASV】For we write no other things unto you, than what ye read or even acknowledge, and I hope ye will acknowledge unto the end:
14 【和合本】正如你们已经有几分认识我们，以我们夸口，好象我们在我们主耶稣的日子以你们夸口一样。
【吕振中】你们对我们虽只有几分的明白，我还盼望你们会澈底明白，明白在我们主耶稣的日子、我们是你们所夸耀的，正如你们是我们所夸耀的一样。
【思高本】就如你们对我们已有了几分了解，好在我们的主耶稣的日子上，我们是你们的夸耀，而你们也是我们的夸耀。
【现代本】这样，在我们的主耶稣再来的日子，你们会夸耀我们，正像我们夸耀你们一样。
【KJV】As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are our's in the day of the Lord Jesus.
【NIV】as you have understood us in part, you will come to understand fully that you can boast of us just as we will boast of you in the day of the Lord Jesus.
【BBE】Even as you have been ready, in part, to say that we are your glory, in the same way that you are ours, in the day of the Lord Jesus.
【ASV】as also ye did acknowledge us in part, that we are your glorying, even as ye also are ours, in the day of our Lord Jesus.
15 【和合本】我既然这样深信，就早有意到你们那里去，叫你们再得益处；
【吕振中】既有了这样的深信，我早就有意思要先到（或译∶我原就有意思要到）你们那里去、让你们重得恩惠；
【思高本】怀着这种信念，我原先有意到你们那去，为使你们获得第二次的恩惠，
【现代本】既然有了这样的确信，我就计划先去访问你们，使你们获得双倍的快乐。
【KJV】And in this confidence I was minded to come unto you before, that ye might have a second benefit;
【NIV】Because I was confident of this, I planned to visit you first so that you might benefit twice.
【BBE】And being certain of this, it was my purpose to come to you before, so that you might have a second grace;
【ASV】And in this confidence I was minded to come first unto you, that ye might have a second benefit;
16 【和合本】也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。
【吕振中】就是、我要从你们那里经过、上马其顿；再从马其顿回到你们那里，然后蒙你们送行、往犹太去。
【思高本】并经过你们那到马其顿，再由马其顿回到你们那，然后由你们送我往犹太去。
【现代本】我往马其顿去的时候，计划先经过你们那里，回来的时候再去一次，好让你们帮助我前往犹太。
【KJV】And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.
【NIV】I planned to visit you on my way to Macedonia and to come back to you from Macedonia, and then to have you send me on my way to Judea.
【BBE】And by way of Corinth to go into Macedonia, and from there to come back again to you, so that you might send me on my way to Judaea.
【ASV】and by you to pass into Macedonia, and again from Macedonia to come unto you, and of you to be set forward on my journey unto Judaea.
17 【和合本】我有此意，岂是反复不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？
【吕振中】那么我既有了这个意思，难道还有轻浮的态度么？还是我所定的意是按着肉体而定意，以致在我也有忽是忽非么？
【思高本】那么，我怀着这种意思，难道是我行事轻浮吗？或者我定主意，是随情感定的，以致在我内有“是”而又“非”吗？
【现代本】这样的计划，有谁能批评我轻率呢？难道我计划这件事是出于自私的动机，是是非非，反复无常吗？
【KJV】When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?
【NIV】When I planned this, did I do it lightly? Or do I make my plans in a worldly manner so that in the same breath I say, "Yes, yes" and "No, no"?
【BBE】If then I had such a purpose, did I seem to be changing suddenly? or am I guided in my purposes by the flesh, saying, Yes, today, and, No, tomorrow?
【ASV】When I therefore was thus minded, did I show fickleness? or the things that I purpose, do I purpose according to the flesh, that with me there should be the yea yea and the nay nay?
18 【和合本】我指着信实的上帝说，我们向你们所传的道，并没有是而又非的。
【吕振中】我指着可信可靠的上帝来说∶我们对你们说的话并没有是而又非的。
【思高本】天主是忠实的！我们对你们所说的话，并不是“是”而又“非”的，
【现代本】我指着信实的上帝说，我的诺言并不是“是”而又“非”的。
【KJV】But as God is true, our word toward you was not yea and nay.
【NIV】But as surely as God is faithful, our message to you is not "Yes" and "No."
【BBE】As God is true, our word to you is not Yes and No.
【ASV】But as God is faithful, our word toward you is not yea and nay.
19 【和合本】因为我和西拉并提摩太，在你们中间所传上帝的儿子耶稣基督，总没有是而又非的，在他只有一是。
【吕振中】上帝的儿子耶稣基督，那在你们中间藉着我们、藉着我跟西拉（希腊文作∶西勒瓦）和提摩太、而被宣传的、并没有是而又非的∶在基督（希腊文作∶他）只有一个‘是’。
【思高本】因为藉我们，即藉我和息耳瓦诺同弟茂德，在你们中间所宣讲的天主子耶稣基督，并不是“是”而又“非”的，在只有一个“是”
【现代本】因为西拉、提摩太，和我传给你们的那位上帝的儿子耶稣基督并不是一位是而又非的。相反地，他就是上帝的“是”字。
【KJV】For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.
【NIV】For the Son of God, Jesus Christ, who was preached among you by me and Silas and Timothy, was not "Yes" and "No," but in him it has always been "Yes."
【BBE】For the Son of God, Jesus Christ, whom we were preaching among you, even I and Silvanus and Timothy, was not Yes and No, but in him is Yes.
【ASV】For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yea and nay, but in him is yea.
20 【和合本】上帝的应许，不论有多少，在基督都是是的。所以藉着他也都是实在（实在：原文作阿们）的，叫上帝因我们得荣耀。
【吕振中】上帝的应许、无论多么多，在基督（希腊文作∶他）都是‘是’的；所以我们说‘阿门’（即∶‘诚心所愿’的意思）时也藉着基督，使荣耀藉着我们而归于上帝。
【思高本】因为天主的一切恩许，在内都成了“是”，为此也藉着，我们才答应“阿们”，使光荣藉我们归于天主。
【现代本】上帝一切的应许都在基督身上成为“是”了。因此，我们藉着他说“阿们”，来荣耀上帝。
【KJV】For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.
【NIV】For no matter how many promises God has made, they are "Yes" in Christ. And so through him the "Amen" is spoken by us to the glory of God.
【BBE】For he is the Yes to all the undertakings of God: and by him all the words of God are made certain and put into effect, to the glory of God through us.
【ASV】For how many soever be the promises of God, in him is the yea: wherefore also through him is the Amen, unto the glory of God through us.
21 【和合本】那在基督里坚固我们和你们，并且膏我们的就是上帝。
【吕振中】那使我们同你们坚固于基督里、并膏派了我们的、乃是上帝；
【思高本】那坚固我们同你们在基督内的，并给我们传油的，就是天主；
【现代本】上帝向你我保证，我们生活在基督里面；他把我们分别出来，
【KJV】Now he which stablisheth us with you in Christ, and hath anointed us, is God;
【NIV】Now it is God who makes both us and you stand firm in Christ. He anointed us,
【BBE】Now he who makes our faith strong together with you, in Christ, and has given us of his grace, is God;
【ASV】Now he that establisheth us with you in Christ, and anointed us, is God;
22 【和合本】他又用印印了我们，并赐圣灵在我们心里作凭据（原文作质）。
【吕振中】是他盖印了我们，并先赐圣灵做质定在我们心里。
【思高本】在我们身上盖了印，并在我们心里赐下圣神作为抵押。
【现代本】在我们身上盖上了他的印记，并且赐下圣灵在我们心里，作为他为我们所预备的一切的担保。
【KJV】Who hath also sealed us, and given the earnest of the Spirit in our hearts.
【NIV】set his seal of ownership on us, and put his Spirit in our hearts as a deposit, guaranteeing what is to come.
【BBE】And it is he who has put his stamp on us, even the Spirit, as the sign in our hearts of the coming glory.
【ASV】who also sealed us, and gave us the earnest of the Spirit in our hearts.
23 【和合本】我呼吁上帝给我的心作见证，我没有往哥林多去是为要宽容你们。
【吕振中】我指着我的性命呼求上帝作证，我没有再往哥林多去、是顾惜你们。
【思高本】我指着我的性命呼号天主作证：我没有再到格林多去，是为了顾惜你们。
【现代本】我祈求上帝为我作证；如果我撒谎，他会惩罚我！我决定不去哥林多是为你们着想。
【KJV】Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.
【NIV】I call God as my witness that it was in order to spare you that I did not return to Corinth.
【BBE】But God is my witness that it was in pity for you that I did not come to Corinth at that time.
【ASV】But I call God for a witness upon my soul, that to spare you I forbare to come unto Corinth.
24 【和合本】我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。
【吕振中】这不是说我们做主来辖管你们的信仰，乃是说我们为了你们的喜乐而合作同工；因为你们在信仰上已经站稳了。
【思高本】这并不是说：在信仰方面我们愿管制你们，而是说：我们愿作你们喜乐的合作者，因为你们在信仰上已站稳了。
【现代本】我们不是要命令你们该信什么，因为你们在信仰上已经站稳了。我们倒愿意跟你们同工合作，为要使你们有喜乐。
【KJV】Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.
【NIV】Not that we lord it over your faith, but we work with you for your joy, because it is by faith you stand firm.
【BBE】Not that we have authority over your faith, but we are helpers of your joy: for it is faith which is your support.
【ASV】Not that we have lordship over your faith, but are helpers of your joy: for in faith ye stand fast.


第 10 章

保罗为他的工作辩护
1 【和合本】我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔、和平劝你们。
【吕振中】我保罗、以基督的柔和与温良、亲自劝你们──我，我这个在你们中间和你们面对时‘谦卑［！］’，而不同在时‘放胆［！］’的──有人以为我们是凭着肉体行事，我以为我必须以自信之心大胆惩治这种人──我甚至于求你们、不要让我于你们
【思高本】我保禄──就是那在你们中面对面时就谦卑，不在的时候就对你们胆大的──亲自藉基督的温良和良善劝告你们，
【现代本】我──保罗亲自劝勉你们。你们认为我跟你们在一起的时候很谦和，不在的时候却很严厉；现在我以基督的温柔和慈祥要求你们：
【KJV】Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:
【NIV】By the meekness and gentleness of Christ, I appeal to you--I, Paul, who am "timid" when face to face with you, but "bold" when away!
【BBE】Now I, Paul, myself make request to you by the quiet and gentle behaviour of Christ, I who am poor in spirit when with you, but who say what is in my mind to you without fear when I am away from you:
【ASV】Now I Paul myself entreat you by the meekness and gentleness of Christ, I who in your presence am lowly among you, but being absent am of good courage toward you:
2 【和合本】有人以为我是凭着血气行事，我也以为必须用勇敢待这等人；求你们不要叫我在你们那里的时候，有这样的勇敢。
【吕振中】－
【思高本】甚至求你们，不要叫我到你们那时，因果敢而对你们大了胆──这种果敢，本来是我决意要对付那些，以我们为按照血肉行事的人的──
【现代本】当我去的时候，请不要逼着我对你们不客气。对于那些批评我们是凭着属世的动机做事的人，我是会不客气的。
【KJV】But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.
【NIV】I beg you that when I come I may not have to be as bold as I expect to be toward some people who think that we live by the standards of this world.
【BBE】Yes, I make my request to you, so that when I am with you I may not have to make use of the authority which may be needed against some to whom we seem to be walking after the flesh.
【ASV】yea, I beseech you, that I may not when present show courage with the confidence wherewith I count to be bold against some, who count of us as if we walked according to the flesh.
3 【和合本】因为我们虽然在血气中行事，却不凭着血气争战。
【吕振中】我们虽以肉身行事，却不凭着肉体交战。
【思高本】我们固然是在血肉中行事，却不是按照血肉而交战，
【现代本】我们固然是生活在这世上，但我们的争斗并不是出于属世的动机。
【KJV】For though we walk in the flesh, we do not war after the flesh:
【NIV】For though we live in the world, we do not wage war as the world does.
【BBE】For though we may be living in the flesh, we are not fighting after the way of the flesh
【ASV】For though we walk in the flesh, we do not war according to the flesh
4 【和合本】我们争战的兵器本不是属血气的，乃是在上帝面前有能力，可以攻破坚固的营垒，
【吕振中】我们交战的武器并不是属血体的，乃是有属神之能力的；能够攻倒坚固的营垒，
【思高本】因为我们作战的武器，不是属于血肉的，而是凭天主有力的武器，足以攻破坚固的堡垒：攻破人的诡辩，
【现代本】我们作战的武器不是属世的，而是上帝大能的武器，能够摧毁坚固的堡垒。我们要攻破一切荒谬的辩论，
【KJV】For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)
【NIV】The weapons we fight with are not the weapons of the world. On the contrary, they have divine power to demolish strongholds.
【BBE】(For the arms with which we are fighting are not those of the flesh, but are strong before God for the destruction of high places);
【ASV】(for the weapons of our warfare are not of the flesh, but mighty before God to the casting down of strongholds),
5 【和合本】将各样的计谋，各样拦阻人认识上帝的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。
【吕振中】将人的思想，以及一切树起来、阻碍人认识上帝的高障、都攻倒了；又掳取了一切心意、使它听从基督。
【思高本】以及一切为反对天主的智识所树立的高寨，并掳获一切人的心意，使之服从基督；
【现代本】推倒那阻碍别人认识上帝的每一种高傲的言论。我们要争取每一个人的思想，来归顺基督。
【KJV】Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;
【NIV】We demolish arguments and every pretension that sets itself up against the knowledge of God, and we take captive every thought to make it obedient to Christ.
【BBE】Putting an end to reasonings, and every high thing which is lifted up against the knowledge of God, and causing every thought to come under the authority of Christ;
【ASV】casting down imaginations, and every high thing that is exalted against the knowledge of God, and bringing every thought into captivity to the obedience of Christ;
6 【和合本】并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。
【吕振中】我并且准备好了、要在你们完全听从时、责罚一切之不听从。
【思高本】并且我们已准备停当，及至你们完全服从时，来惩罚一切的不服从。
【现代本】等你们完全顺服的时候，我们就惩罚那些不顺服的人。
【KJV】And having in a readiness to revenge all disobedience, when your obedience is fulfilled.
【NIV】And we will be ready to punish every act of disobedience, once your obedience is complete.
【BBE】Being ready to give punishment to whatever is against his authority, after you have made it clear that you are completely under his control.
【ASV】and being in readiness to avenge all disobedience, when your obedience shall be made full.
7 【和合本】你们是看眼前的吗？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。
【吕振中】你们看看眼前的事实吧（或译∶你们只看表面上的事！）。倘如有人自信为属基督的，他要对自己再想想∶他怎样属基督，我们也怎样。
【思高本】你们看看摆在眼前的事实罢！如果有人自信是属于基督的，他自己该再想想：他怎样属于基督，我们也怎样是；
【现代本】你们是从外表观看事物。如果有人认为自己是属基督的，他应该再想一想，他属于基督，我们也一样属于基督。
【KJV】Do ye look on things after the outward appearance? if any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.
【NIV】You are looking only on the surface of things. If anyone is confident that he belongs to Christ, he should consider again that we belong to Christ just as much as he.
【BBE】Give attention to the things which are before you. If any man seems to himself to be Christ's, let him keep in mind that we are as much Christ's as he is.
【ASV】Ye look at the things that are before your face. If any man trusteth in himself that he is Christ's, let him consider this again with himself, that, even as he is Christ's, so also are we.
8 【和合本】主赐给我们权柄，是要造就你们，并不是要败坏你们；我就是为这权柄稍微夸口，也不至于惭愧。
【吕振中】主赐权柄、是要建立你们，不是要攻倒你们。我就使为我们这权柄稍微逾分地夸口，也不觉得惭愧，
【思高本】因为，即便我对我们的权柄有一点过份的夸耀──这权柄原是由主所赐与，为建树，而不是为破坏你们的──我也不羞愧，
【现代本】主所赐给我们的职权是要造就你们，不是要摧毁你们；所以，即使我有点过份地夸耀这职权，我也不以为耻。
【KJV】For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:
【NIV】For even if I boast somewhat freely about the authority the Lord gave us for building you up rather than pulling you down, I will not be ashamed of it.
【BBE】For though I might take pride in our authority (which the Lord gave for building you up, and not for your destruction), it will not be a cause of shame to me:
【ASV】For though I should glory somewhat abundantly concerning our authority (which the Lord gave for building you up, and not for casting you down), I shall not be put to shame:
9 【和合本】我说这话，免得你们以为我写信是要威吓你们；
【吕振中】免得我似乎藉着信去吓唬你们。
【思高本】免得有人以为我好像只会藉着书信来恐吓你们。
【现代本】你们别以为我写这封信是想吓你们。
【KJV】That I may not seem as if I would terrify you by letters.
【NIV】I do not want to seem to be trying to frighten you with my letters.
【BBE】That I may not seem to have the desire of causing you fear by my letters.
【ASV】that I may not seem as if I would terrify you by my letters.
10 【和合本】因为有人说：“他的信又沉重又利害，及至见面，却是气貌不扬，言语粗俗的。”
【吕振中】因为有人说∶‘论他的书信倒有重量有魄力；及至身临面对、却是软弱无力，说话又平淡可鄙’。
【思高本】因为有人说：“他的书信的确严厉而又强硬，但他本人在时却软弱无能，言语又空洞可轻。”
【现代本】有人说：“保罗写信时，既严厉又强硬，他本人却显得懦弱无能，言语粗俗！”
【KJV】For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.
【NIV】For some say, "His letters are weighty and forceful, but in person he is unimpressive and his speaking amounts to nothing."
【BBE】For his letters, they say, have weight and are strong; but in body he is feeble, and his way of talking has little force.
【ASV】For, His letters, they say, are weighty and strong; but his bodily presence is weak, and his speech of no account.
11 【和合本】这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。
【吕振中】这种人该想想∶我们和你们不同在时、在藉书信所说的话语上、是怎么样，我们和你们同在时、在行事上也是怎么样。
【思高本】这样的人该想一想，我们不在的时候，写信时在言语上是怎样，我们来到的时候，在行事上也必是这样。
【现代本】说这种话的人应该知道，我们不在你们那里的时候，在信上所说的话，跟到了你们那里时所要做的是一致的。
【KJV】Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.
【NIV】Such people should realize that what we are in our letters when we are absent, we will be in our actions when we are present.
【BBE】Let those who say this keep in mind that, what we are in word by letters when we are away, so will we be in act when we are present.
【ASV】Let such a one reckon this, that, what we are in word by letters when we are absent, such are we also in deed when we are present.
12 【和合本】因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。
【吕振中】这不是说我们敢跟那称许自己的一些人同列或相比。不过他们拿自己度量自己、拿自己跟自己相比、总是不聪明的。
【思高本】其实；我们不敢拿自己与某些举荐自己的人同列或相比：他们是以自己来度量自己，以自己来跟自己相比，这决不是明智。
【现代本】我们当然不敢跟那些自命不凡的人同列或相比。他们实在胡涂，拿自己的尺度衡量自己，自己跟自己比较！
【KJV】For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.
【NIV】We do not dare to classify or compare ourselves with some who commend themselves. When they measure themselves by themselves and compare themselves with themselves, they are not wise.
【BBE】For we will not make comparison of ourselves with some of those who say good things about themselves: but these, measuring themselves by themselves, and making comparison of themselves with themselves, are not wise.
【ASV】For we are not bold to number or compare ourselves with certain of them that commend themselves: but they themselves, measuring themselves by themselves, and comparing themselves with themselves, are without understanding.
13 【和合本】我们不愿意分外夸口，只要照上帝所量给我们的界限够到你们那里。
【吕振中】我们呢、却（有古卷作∶不，我们拿自己度量自己，拿自己跟自己相比。我们）不愿过量地夸口，只要照工作范围的分量、就是上帝所分给我们的分量、也竟伸展到你们那里去。
【思高本】我们夸耀却不越过围，而只是按照天主所指给我们的界限围，照这围也一直达到你们那。
【现代本】至于我们，我们的夸口不会超过限度，是在上帝划定给我们的范围里；这范围也包括在你们当中的工作。
【KJV】But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.
【NIV】We, however, will not boast beyond proper limits, but will confine our boasting to the field God has assigned to us, a field that reaches even to you.
【BBE】We will not give glory to ourselves in over-great measure, but after the measure of the rule which God has given us, a measure which comes even to you.
【ASV】But we will not glory beyond our measure, but according to the measure of the province which God apportioned to us as a measure, to reach even unto you.
14 【和合本】我们并非过了自己的界限，好象够不到你们那里；因为我们早到你们那里，传了基督的福音。
【吕振中】我们并不是越过了范围，好像从没伸展到你们那里去的；不，因为到传基督的福音上、是我们最先到达你们那里的。
【思高本】我们并没有过于伸展自己，好像从没有到达过你们那似的，其实，是我们先带着基督的福音，到了你们那的；
【现代本】既然你们是在这范围内，我们把基督的福音传给你们，就不算越过了界限。
【KJV】For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:
【NIV】We are not going too far in our boasting, as would be the case if we had not come to you, for we did get as far as you with the gospel of Christ.
【BBE】For we have no need to make ourselves seem more than we are, as if our authority did not come as far as to you: for we came even as far as you with the good news of Christ:
【ASV】For we stretch not ourselves overmuch, as though we reached not unto you: for we came even as far as unto you in the gospel of Christ:

当指着主夸口
15 【和合本】我们不仗着别人所劳碌的，分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，
【吕振中】我们不过量地夸口，不拿别人所劳苦得到的来夸口；我们只盼望你们的信既已增长着，就我们工作的范围来说、
【思高本】我们并没有越过了围，以别人的劳苦而夸耀；我们只希望因着你们信德的长进，在你们中按照指给我们的界限越发开展，
【现代本】对于在我们范围以外、别人做完了的工作，我们不敢夸口。我们只希望你们的信心增长，使我们能够在上帝所划定的范围内继续扩展在你们中间的工作。
【KJV】Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,
【NIV】Neither do we go beyond our limits by boasting of work done by others. Our hope is that, as your faith continues to grow, our area of activity among you will greatly expand,
【BBE】Not taking credit to ourselves for what is not our business, that is, for the work of others; but having hope that, with the growth of your faith, we may get the credit for an increase which is the effect of our work,
【ASV】not glorying beyond our measure, that is, in other men's labors; but having hope that, as your faith groweth, we shall be magnified in you according to our province unto further abundance,
16 【和合本】得以将福音传到你们以外的地方；并不是在别人界限之内，藉着他现成的事夸口。
【吕振中】我们便得以在你们那里格外扩大，可以在越过你们以外的地方传福音，不拿别人工作范围之内已齐备的工来口。
【思高本】以致将福音传到你们以外的地方，但不在别人的界限内，以别人已成的事而夸耀。
【现代本】这样，我们可以把福音传到你们以外的其它地区，而不以他人的园地所成就的工作夸口。
【KJV】To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.
【NIV】so that we can preach the gospel in the regions beyond you. For we do not want to boast about work already done in another man's territory.
【BBE】So that we may be able to go on and take the good news to countries still farther away than you are, and not take credit for another man's work in making things ready to our hand.
【ASV】so as to preach the gospel even unto the parts beyond you, and not to glory in another's province in regard of things ready to our hand.
17 【和合本】但夸口的，当指着主夸口。
【吕振中】夸口的要拿主来夸口；
【思高本】“凡要夸耀的，应当因主而夸耀。”
【现代本】正如圣经所说：“谁要夸口，谁就该夸主的作为！”
【KJV】But he that glorieth, let him glory in the Lord.
【NIV】But, "Let him who boasts boast in the Lord."
【BBE】But whoever has a desire for glory, let his glory be in the Lord.
【ASV】But he that glorieth, let him glory in the Lord.
18 【和合本】因为蒙悦纳的，不是自己称许的，乃是主所称许的。
【吕振中】因为不是自己称许的蒙试验为可取，乃是主所称许的才蒙试验为可取。
【思高本】因为不是自己举荐自己的，那人是可取的，而是天主所举荐的。
【现代本】因为，真正值得称赞的是主所称赞的人，而不是自吹自擂的人。
【KJV】For not he that commendeth himself is approved, but whom the Lord commendeth.
【NIV】For it is not the one who commends himself who is approved, but the one whom the Lord commends.
【BBE】For the Lord's approval of a man is not dependent on his opinion of himself, but on the Lord's opinion of him.
【ASV】For not he that commendeth himself is approved, but whom the Lord commendeth.


第 11 章

保罗论假使徒
1 【和合本】但愿你们宽容我这一点愚妄，其实你们原是宽容我的。
【吕振中】我巴不得你们容忍我一点儿愚气；实在的，你们该容忍我。
【思高本】巴不得你们容忍我一点狂妄！其实，你们也应容忍我，
【现代本】我希望你们会容忍我，就算我有一点蠢，相信你们还是会容忍的！
【KJV】Would to God ye could bear with me a little in my folly: and indeed bear with me.
【NIV】I hope you will put up with a little of my foolishness; but you are already doing that.
【BBE】Put up with me if I am a little foolish: but, truly, you do put up with me.
【ASV】Would that ye could bear with me in a little foolishness: but indeed ye do bear with me.
2 【和合本】我为你们起的愤恨，原是上帝那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。
【吕振中】我以上帝的妒爱妒爱你们，把你们许配了一位独一的丈夫，好把你们做贞洁的童女献与基督。
【思高本】因为我是以天主的妒爱，妒爱你们。原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督。
【现代本】我爱你们到了嫉妒的程度，像上帝对你们一样。因为你们好像贞洁的童女，我只把你们许配给一个丈夫，就是基督。
【KJV】For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.
【NIV】I am jealous for you with a godly jealousy. I promised you to one husband, to Christ, so that I might present you as a pure virgin to him.
【BBE】For I have a very great care for you: because you have been married by me to one husband, and it is my desire to give you completely holy to Christ.
【ASV】For I am jealous over you with a godly jealousy: for I espoused you to one husband, that I might present you as a pure virgin to Christ.
3 【和合本】我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就象蛇用诡诈诱惑了夏娃一样。
【吕振中】我只怕你们蛇怎样用它的狡猾诱惑了夏娃，你们的心意怎样败坏、失去了忠于基督的纯一心（有古卷加∶‘和贞洁’一语）。
【思高本】但我很怕你们的心意受到败坏，失去那对基督所有的赤诚和贞洁，就像那蛇以狡滑诱惑了厄娃一样。
【现代本】我只怕你们的心被腐化，放弃了对基督纯洁专一的爱，像夏娃被蛇的诡诈所诱惑一样。
【KJV】But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.
【NIV】But I am afraid that just as Eve was deceived by the serpent's cunning, your minds may somehow be led astray from your sincere and pure devotion to Christ.
【BBE】But I have a fear, that in some way, as Eve was tricked by the deceit of the snake, your minds may be turned away from their simple and holy love for Christ.
【ASV】But I fear, lest by any means, as the serpent beguiled Eve in his craftiness, your minds should be corrupted from the simplicity and the purity that is toward Christ.
4 【和合本】假如有人来另传一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的；你们容让他也就罢了。
【吕振中】倘若有人来，宣传另一个耶稣、是我们所没宣传过的，或是你们领受了另一个不同的灵、是你们所没领受过的，或是另一个不同的福音、是你们所没接受过的，你们容忍他，好阿！
【思高本】如果有人来给你们宣讲另一个耶稣，不是我们所宣讲过的；或者你们领受另一神，不是你们所领受过的；或者另一福音，不是你们所接受过的，你们竟然都容忍了，真好啊！
【现代本】因为随便什么人来传另一个耶稣，不是我们所传的那一位，你们竟然都容忍；有另外的灵和另一种福音，跟我们所传授给你们的不同，你们也乐意接受！
【KJV】For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.
【NIV】For if someone comes to you and preaches a Jesus other than the Jesus we preached, or if you receive a different spirit from the one you received, or a different gospel from the one you accepted, you put up with it easily enough.
【BBE】For if anyone comes preaching another Jesus from the one whose preachers we are, or if you have got a different spirit, or a different sort of good news from those which came to you, how well you put up with these things.
【ASV】For if he that cometh preacheth another Jesus, whom we did not preach, or if ye receive a different spirit, which ye did not receive, or a different gospel, which ye did not accept, ye do well to bear with him.
5 【和合本】但我想，我一点不在那些最大的使徒以下。
【吕振中】不过我想我丝毫也没有赶不上那些超等的‘使徒’。
【思高本】真实，我以为我一点也不在那些超等的宗徒以下，
【现代本】我相信我没有哪一点比不上你们的那些“超等使徒！”
【KJV】For I suppose I was not a whit behind the very chiefest apostles.
【NIV】But I do not think I am in the least inferior to those "super-apostles."
【BBE】For in my opinion, I am in no way less than the most important of the Apostles.
【ASV】For I reckon that I am not a whit behind the very chiefest apostles.
6 【和合本】我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上向你们众人显明出来的。
【吕振中】在话语上我纵然外行，在知识上我却不外行；不，无论何事、无论怎样、我总向你们显明出来了。
【思高本】纵使我拙于言词，却不拙于知识，这是我们在各方面，在各事上，对你们所表显出来的。
【现代本】我或许不善词令，可是在知识上并不比别人差；这一点，我在各样事上随时都向你们表明过了。
【KJV】But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.
【NIV】I may not be a trained speaker, but I do have knowledge. We have made this perfectly clear to you in every way.
【BBE】But though I am rough in my way of talking, I am not so in knowledge, as we have made clear to all by our acts among you.
【ASV】But though I be rude in speech, yet am I not in knowledge; nay, in every way have we made this manifest unto you in all things.
7 【和合本】我因为白白传上帝的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？
【吕振中】我卑抑了自己、让你们升高，将上帝的福音传给你们，使你们免费就获得到，是犯了罪么？
【思高本】难道我白白地给你们传报天主的福音，屈卑我自己为使你们高升，就有了不是吗？
【现代本】我传上帝的福音给你们，未曾向你们索取什么；我贬低自己，好使你们高升。难道这是我的过错吗？
【KJV】Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?
【NIV】Was it a sin for me to lower myself in order to elevate you by preaching the gospel of God to you free of charge?
【BBE】Or did I do wrong in making myself low so that you might be lifted up, because I gave you the good news of God without reward?
【ASV】Or did I commit a sin in abasing myself that ye might be exalted, because I preached to you the gospel of God for nought?
8 【和合本】我亏负了别的教会，向他们取了工价来给你们效力。
【吕振中】我‘抢’别的教会，取了工价，好服事你们！
【思高本】我剥削了别的教会，取了酬资，为的是给你们服务啊！
【现代本】当我在你们当中工作的时候，有别的教会供给我；我似乎是剥削了别的教会来服务你们。
【KJV】I robbed other churches, taking wages of them, to do you service.
【NIV】I robbed other churches by receiving support from them so as to serve you.
【BBE】I took money from other churches as payment for my work, so that I might be your servant;
【ASV】I robbed other churches, taking wages of them that I might minister unto you;
9 【和合本】我在你们那里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。
【吕振中】我在你们那里有缺乏时，并没有累着你们一个人；因为我的缺乏、从马其顿来的弟兄都补足了。我向来凡事自守、不连累你们，将来也必自守。
【思高本】当我在你们那时，虽受了匮乏，却没有连累过你们一个人，因为有从马其顿来的弟兄们，补助了我的匮乏，我一向在各方面设法避免连累你们，将来还要如此。
【现代本】我跟你们在一起的时候，无论有什么需要，从来没有求你们帮助。我需要的一切都是从马其顿来的弟兄们供给的。过去是这样，将来还是这样。我绝不会成为你们的负担！
【KJV】And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.
【NIV】And when I was with you and needed something, I was not a burden to anyone, for the brothers who came from Macedonia supplied what I needed. I have kept myself from being a burden to you in any way, and will continue to do so.
【BBE】And when I was present with you, and was in need, I let no man be responsible for me; for the brothers, when they came from Macedonia, gave me whatever was needed; and in everything I kept myself from being a trouble to you, and I will go on doing so.
【ASV】and when I was present with you and was in want, I was not a burden on any man; for the brethren, when they came from Macedonia, supplied the measure of my want; and in everything I kept myself from being burdensome unto you, and so will I keep myself.
10 【和合本】既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。
【吕振中】我指着在我里面的基督之真诚来说！这夸口、在亚该亚地带、是不会在我身上被堵住的。
【思高本】基督的真理在我内，我敢说：我这种夸耀在阿哈雅地方是不会停止的。
【现代本】我敢指着在我心中的基督的真理说，我所夸的口将在亚该亚全境传开了。
【KJV】As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.
【NIV】As surely as the truth of Christ is in me, nobody in the regions of Achaia will stop this boasting of mine.
【BBE】As the true word of Christ is in me, I will let no man take from me this my cause of pride in the country of Achaia.
【ASV】As the truth of Christ is in me, no man shall stop me of this glorying in the regions of Achaia.
11 【和合本】为什么呢？是因我不爱你们吗？这有上帝知道。
【吕振中】为什么呢？是因为我不爱你们么？上帝知道。
【思高本】为什么呢？因为我不爱你们吗？有天主知道！
【现代本】为什么我这样说呢？难道我不爱你们吗？上帝知道，我是爱你们的！
【KJV】Wherefore? because I love you not? God knoweth.
【NIV】Why? Because I do not love you? God knows I do!
【BBE】Why? because I have no love for you? let God be judge.
【ASV】Wherefore? because I love you not? God knoweth.
12 【和合本】我现在所做的，后来还要做，为要断绝那些寻机会人的机会，使他们在所夸的事上也不过与我们一样。
【吕振中】但我现在所作的、将来还要作，好截掉那些愿得机会之人的机会，使他们在所夸口的事上能被人看出是企图要跟我们平等。
【思高本】我现今作的，将来还要作，为避免给与那些找机会的人一个机会，免得人看出他们在所夸耀的事上也跟我们一样，
【现代本】我要继续现在的工作，为要让那些所谓“使徒”的人再也无法夸口，以为他们所做的都跟我们所做的一样。
【KJV】But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.
【NIV】And I will keep on doing what I am doing in order to cut the ground from under those who want an opportunity to be considered equal with us in the things they boast about.
【BBE】But what I do, that I will go on doing, so that I may give no chance to those who are looking for one; so that, in the cause of their pride, they may be seen to be the same as we are.
【ASV】But what I do, that I will do, that I may cut off occasion from them that desire an occasion; that wherein they glory, they may be found even as we.
13 【和合本】那等人是假使徒，行事诡诈，装作基督使徒的模样。
【吕振中】这种人是假使徒，是欺诈的工作者，是化装为基督使徒的。
【思高本】因为这种人是假宗徒，是欺诈的工人，是冒充基督宗徒的。
【现代本】这班人不是真使徒；他们是假使徒，行为诡诈，伪装作基督的使徒。
【KJV】For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.
【NIV】For such men are false apostles, deceitful workmen, masquerading as apostles of Christ.
【BBE】For such men are false Apostles, workers of deceit, making themselves seem like Apostles of Christ.
【ASV】For such men are false apostles, deceitful workers, fashioning themselves into apostles of Christ.
14 【和合本】这也不足为怪，因为连撒但也装作光明的天使。
【吕振中】这并不希奇∶因为撒但（即∶魔鬼的别名）自己也化装为亮光之天使阿！
【思高本】这并不希奇，因为连撒殚也常冒充光明的天使；
【现代本】其实这也不足为怪，连撒但也会把自己化装成光明的天使！
【KJV】And no marvel; for Satan himself is transformed into an angel of light.
【NIV】And no wonder, for Satan himself masquerades as an angel of light.
【BBE】And it is no wonder; for even Satan himself is able to take the form of an angel of light.
【ASV】And no marvel; for even Satan fashioneth himself into an angel of light.
15 【和合本】所以他的差役，若装作仁义的差役，也不算希奇。他们的结局必然照着他们的行为。
【吕振中】所以他的仆役化装为正义之仆役，也算不了大事阿！他们的结局总会跟他们的行为相等对的。
【思高本】所以倘若他的仆役也冒充正义的仆役，并不算是大事；他们的结局必与他们的行为相对等。
【现代本】所以，要是撒但的爪牙化装为仁义的仆人，这也没有什么好希奇的。他们的结局一定跟他们的行为相符。
【KJV】Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.
【NIV】It is not surprising, then, if his servants masquerade as servants of righteousness. Their end will be what their actions deserve.
【BBE】So it is no great thing if his servants make themselves seem to be servants of righteousness; whose end will be the reward of their works.
【ASV】It is no great thing therefore if his ministers also fashion themselves as ministers of righteousness, whose end shall be according to their works.

保罗所受的患难
16 【和合本】我再说，人不可把我看作愚妄的。纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。
【吕振中】我再说吧，不要有人以我为糊涂；纵然如此，也要就你们所以我为糊涂的来接纳我阿，让我也可以稍微地夸口！
【思高本】我再说：谁也不要以为我是狂妄的，若不然，你们就以我为狂妄看待罢！好叫我也稍微夸耀一下。
【现代本】我再说：谁都不应该把我当作蠢材。假如你们要把我当作蠢材，就把我当作蠢材吧，好让我稍微夸口一下。
【KJV】I say again, let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.
【NIV】I repeat: Let no one take me for a fool. But if you do, then receive me just as you would a fool, so that I may do a little boasting.
【BBE】I say again, Let me not seem foolish to anyone; but if I do, put up with me as such, so that I may take a little glory to myself.
【ASV】I say again, let no man think me foolish; but if ye do, yet as foolish receive me, that I also may glory a little.
17 【和合本】我说的话不是奉主命说的，乃是象愚妄人放胆自夸；
【吕振中】我所说的，不是依主的权柄而说的；我是好像有愚气、凭着这种夸口的自信来说的。
【思高本】我在这夸耀的事上所要说的，不是按照主说的，而是如同在狂妄中说的。
【现代本】我现在所说的话并不是主要我说的；我这样夸口只不过像一个蠢材在胡吹。
【KJV】That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.
【NIV】In this self-confident boasting I am not talking as the Lord would, but as a fool.
【BBE】What I am now saying is not by the order of the Lord, but as a foolish person, taking credit to myself, as it seems.
【ASV】That which I speak, I speak not after the Lord, but as in foolishness, in this confidence of glorying.
18 【和合本】既有好些人凭着血气自夸，我也要自夸了。
【吕振中】既有好多人以属肉体之事而夸口，我也要夸口。
【思高本】既有许多人按照俗见耀，我也要夸耀，
【现代本】既然有那么多人拿属世的事来夸口，我也不妨夸口一下。
【KJV】Seeing that many glory after the flesh, I will glory also.
【NIV】Since many are boasting in the way the world does, I too will boast.
【BBE】Seeing that there are those who take credit to themselves after the flesh, I will do the same.
【ASV】Seeing that many glory after the flesh, I will glory also.
19 【和合本】你们既是精明人，就能甘心忍耐愚妄人。
【吕振中】你们既然精明，竟喜欢容忍糊涂人！
【思高本】因为像你们那样明智的人，竟也甘心容忍了那些狂妄的人！
【现代本】你们都那么聪明，居然乐意容忍蠢材！
【KJV】For ye suffer fools gladly, seeing ye yourselves are wise.
【NIV】You gladly put up with fools since you are so wise!
【BBE】For you put up with the foolish gladly, being wise yourselves.
【ASV】For ye bear with the foolish gladly, being wise yourselves.
20 【和合本】假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或悔慢你们，或打你们的脸，你们都能忍耐他。
【吕振中】若有人压制你们做奴隶，若有人吞吃你们，若有人牢笼你们，若有人向你们昂首傲慢，若有人打你们的脸，你们就容忍他！
【思高本】因为，若有人奴役你们，若有人侵吞你们，若有人榨取你们，若有人对你们傲慢，若有人打你们的脸，你们竟然都容忍了！
【现代本】无论谁奴役你们，占你们的便宜，陷害你们，轻视你们，还是打你们耳光，你们都能容忍。
【KJV】For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.
【NIV】In fact, you even put up with anyone who enslaves you or exploits you or takes advantage of you or pushes himself forward or slaps you in the face.
【BBE】You put up with a man if he makes servants of you, if he makes profit out of you, if he makes you prisoners, if he puts himself in a high place, if he gives you blows on the face.
【ASV】For ye bear with a man, if he bringeth you into bondage, if he devoureth you, if he taketh you captive, if he exalteth himself, if he smiteth you on the face.
21 【和合本】我说这话是羞辱自己，好象我们从前是软弱的。然而，人在何事上勇敢，（我说句愚妄话），我也勇敢。
【吕振中】说句不体面的话吧，这样的事，我们就太软弱作不来了！其实呢、凭愚气说吧，谁在什么事上大胆，我也大胆！
【思高本】我惭愧的说：在这方面好像我们太软弱了！
【现代本】让我说句惭愧的话，这样的事，我们没有勇气去做。但是，假如有人敢在什么事上大胆夸口，让我说句不用头脑的话，我也会有同样的胆量。
【KJV】I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.
【NIV】To my shame I admit that we were too weak for that! What anyone else dares to boast about--I am speaking as a fool--I also dare to boast about.
【BBE】I say this by way of shaming ourselves, as if we had been feeble. But if anyone puts himself forward (I am talking like a foolish person), I will do the same.
【ASV】I speak by way of disparagement, as though we had been weak. Yet whereinsoever any is bold (I speak in foolishness), I am bold also.
22 【和合本】他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。
【吕振中】他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。
【思高本】他们是希伯来人？我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔？我也是。
【现代本】他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的子孙吗？我也是。
【KJV】Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
【NIV】Are they Hebrews? So am I. Are they Israelites? So am I. Are they Abraham's descendants? So am I.
【BBE】Are they Hebrews? so am I. Are they of Israel? so am I. Are they the seed of Abraham? so am I.
【ASV】Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
23 【和合本】他们是基督的仆人吗？（我说句狂话），我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。
【吕振中】他们是基督的仆役么？疯狂地说吧，我更是。论劳苦、更繁多；论鞭打、屡过次数；论坐监、更多次；论冒死、屡次有。
【思高本】他们是基督的仆役？我疯狂地说：我更是。论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事。
【现代本】他们是基督的仆人吗？说句狂话，我更是！我的工作更辛苦，坐牢的次数更多，更常受鞭打，更多冒生命的危险。
【KJV】Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.
【NIV】Are they servants of Christ? (I am out of my mind to talk like this.) I am more. I have worked much harder, been in prison more frequently, been flogged more severely, and been exposed to death again and again.
【BBE】Are they servants of Christ? (I am talking foolishly) I am more so; I have had more experience of hard work, of prisons, of blows more than measure, of death.
【ASV】Are they ministers of Christ? (I speak as one beside himself) I more; in labors more abundantly, in prisons more abundantly, in stripes above measure, in deaths oft.
24 【和合本】被犹太人鞭打五次，每次四十减去一下；
【吕振中】我被犹太人鞭打了五次，每次四十下减一下；
【思高本】被犹太人鞭打了五次，每次四十下少一下；
【现代本】我被犹太人鞭打过五次，每次照例打三十九下；
【KJV】Of the Jews five times received I forty stripes save one.
【NIV】Five times I received from the Jews the forty lashes minus one.
【BBE】Five times the Jews gave me forty blows but one.
【ASV】Of the Jews five times received I forty stripes save one.
25 【和合本】被棍打了三次；被石头打了一次，遇着船坏三次，一昼一夜在深海里。
【吕振中】被棍子打了三次，被人用石头打了一次；遭船坏三次；一昼一夜在深海里挣扎着；
【思高本】受击叁次；被石击一次；遭翻船叁次；在深海度过了一日一夜，
【现代本】被罗马人用棍子打过三次，被人用石头打过一次，三次遭遇海难，一次在水里挣扎过二十四小时。
【KJV】Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;
【NIV】Three times I was beaten with rods, once I was stoned, three times I was shipwrecked, I spent a night and a day in the open sea,
【BBE】Three times I was whipped with rods, once I was stoned, three times the ship I was in came to destruction at sea, a night and a day I have been in the water;
【ASV】Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day have I been in the deep;
26 【和合本】又屡次行远路，遭江河的危险、盗贼的危险，同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。
【吕振中】论旅行、屡次有∶有江河的危险，强盗的危险，由同族的危险，由外国人的危险，在城市的危险，在旷野的危险，在海中的危险，在假弟兄中的危险；
【思高本】又多次行路，遭遇江河的危险、盗贼的危险、由同族来的危险、由外邦人来的危险、城中的危险、旷野的危险、海洋上的危险、假弟兄中的危险；
【现代本】在屡次旅行中，我经历过洪水的危险，盗贼的危险，来自犹太人和来自外邦人的危险，又有都市里的危险、荒野间的危险、海洋上的危险，和假弟兄所造成的危险。
【KJV】In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
【NIV】I have been constantly on the move. I have been in danger from rivers, in danger from bandits, in danger from my own countrymen, in danger from Gentiles; in danger in the city, in danger in the country, in danger at sea; and in danger from false brothers.
【BBE】In frequent travels, in dangers on rivers, in dangers from outlaws, in dangers from my countrymen, in dangers from the Gentiles, in dangers in the town, in dangers in the waste land, in dangers at sea, in dangers among false brothers;
【ASV】in journeyings often, in perils of rivers, in perils of robbers, in perils from my countrymen, in perils from the Gentiles, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
27 【和合本】受劳碌、受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。
【吕振中】辛苦劳碌；论失眠、屡次有；论饥渴、论绝粮、屡次有；论寒冷和赤身──。
【思高本】劳碌辛苦，屡不得眠；忍受渴，屡不得食；忍受寒冷，赤身裸体；
【现代本】我又有工作上的劳碌困苦，常常彻夜不眠，忍受饥渴，缺乏食物，没有住处，衣不蔽体。
【KJV】In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
【NIV】I have labored and toiled and have often gone without sleep; I have known hunger and thirst and have often gone without food; I have been cold and naked.
【BBE】In hard work and weariness, in frequent watchings, going without food and drink, cold and in need of clothing.
【ASV】in labor and travail, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
28 【和合本】除了这外面的事，还有为众教会挂心的事，天天压在我身上。
【吕振中】除了这些外表的事（或译∶除了没有提起的等等事），还有天天压着我的职务、那为众教会才虑的事呢。
【思高本】除了其馀的事以外，还有我每日的繁务，对众教会的挂虑。
【现代本】这且不说，我还为各教会的事挂虑，像重担一样天天压在我的身上。
【KJV】Beside those things that are without, that which cometh upon me daily, the care of all the churches.
【NIV】Besides everything else, I face daily the pressure of my concern for all the churches.
【BBE】In addition to all the other things, there is that which comes on me every day, the care of all the churches.
【ASV】Besides those things that are without, there is that which presseth upon me daily, anxiety for all the churches.
29 【和合本】有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？
【吕振中】谁软弱，我不软弱呢？谁绊跌，我不心中燃烧呢？
【思高本】谁软弱，我不软弱呢？谁跌倒，我不心焦呢？
【现代本】有谁软弱，我不软弱？有谁失足犯罪，我不满怀焦虑呢？
【KJV】Who is weak, and I am not weak? who is offended, and I burn not?
【NIV】Who is weak, and I do not feel weak? Who is led into sin, and I do not inwardly burn?
【BBE】Who is feeble and I am not feeble? who is in danger of falling, and I am not angry?
【ASV】Who is weak, and I am not weak? who is caused to stumble, and I burn not?
30 【和合本】我若必须自夸，就夸那关乎我软弱的事便了。
【吕振中】我若不得不夸口，就要夸我软弱的事。
【思高本】若必须夸耀，我就要夸耀我软弱的事。
【现代本】如果我必须夸口，我宁愿夸耀那些显示我自己软弱的事。
【KJV】If I must needs glory, I will glory of the things which concern mine infirmities.
【NIV】If I must boast, I will boast of the things that show my weakness.
【BBE】If I have to take credit to myself, I will do so in the things in which I am feeble.
【ASV】If I must needs glory, I will glory of the things that concern my weakness.
31 【和合本】那永远可称颂之主耶稣的父上帝知道我不说谎。
【吕振中】主耶稣的父上帝、那应当受祝颂万世无穷的、知道我不撒谎。
【思高本】主耶稣的天主和父，那应受颂扬于永远的，知道我不撒谎。
【现代本】我们的主耶稣的父上帝是那位永远当受颂赞的；他知道我不撒谎。
【KJV】The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.
【NIV】The God and Father of the Lord Jesus, who is to be praised forever, knows that I am not lying.
【BBE】The God and Father of our Lord Jesus Christ, to whom be praise for ever, is witness that the things which I say are true.
【ASV】The God and Father of the Lord Jesus, he who is blessed for evermore knoweth that I lie not.
32 【和合本】在大马色 亚哩达王手下的提督把守大马色城，要捉拿我，
【吕振中】在大马色、亚哩达王的副总督（或译∶‘省长’，或译∶‘土酋’）守卫着大马色人的城、要逮我；
【思高本】我在大马士革时，阿勒达王的总督把守了大马士革人的城，要逮捕我，
【现代本】当我在大马士革的时候，亚哩达王手下的总督派警卫把守各城门，要逮捕我。
【KJV】In Damascus the governor under Aretas the king kept the city of the damascenes with a garrison, desirous to apprehend me:
【NIV】In Damascus the governor under King Aretas had the city of the Damascenes guarded in order to arrest me.
【BBE】In Damascus, the ruler under Aretas the king kept watch over the town of the people of Damascus, in order to take me:
【ASV】In Damascus the governor under Aretas the king guarded the city of the Damascenes in order to take me:
33 【和合本】我就从窗户中，在筐子里，从城墙上被人缒下去，脱离了他的手。
【吕振中】我居然被人用大篮子从城墙上窗户中缒下，逃脱了他的手。
【思高本】而我竟被人用篮子从窗口，沿着城墙系下，逃脱了他的手。
【现代本】但是有人用大篮子从城墙的窗口把我缒下，使我逃脱了他的手。
【KJV】And through a window in a basket was I let down by the wall, and escaped his hands.
【NIV】But I was lowered in a basket from a window in the wall and slipped through his hands.
【BBE】And being let down in a basket from the wall through a window, I got free from his hands.
【ASV】and through a window was I let down in a basket by the wall, and escaped his hands.


第 12 章

异象和启示
1 【和合本】我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。
【吕振中】我不得不夸口。夸口固然是无益，但我如今却要进一步、讲到主所赐的显象和启示。
【思高本】若必须夸耀──固然无益──我就来说说主的显现和启示。
【现代本】虽然自夸没有好处，但是我必须夸一夸口。现在我要说说主所赐给我的异象和启示。
【KJV】It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.
【NIV】I must go on boasting. Although there is nothing to be gained, I will go on to visions and revelations from the Lord.
【BBE】As it is necessary for me to take glory to myself, though it is not a good thing, I will come to visions and revelations of the Lord.
【ASV】I must needs glory, though it is not expedient; but I will come to visions and revelations of the Lord.
2 【和合本】我认得一个在基督里的人，他前十四年被提到第三层天上去；（或在身内，我不知道；或在身外，我也不知道；只有上帝知道。）
【吕振中】我知道有一个人属于基督的人、十四年前、这样的一个人被攫到第三层天去；是连身体么，我不知道；是不连身体么，我不知道，上帝知道。
【思高本】我知道有一个在基督内的人，十四年前，被提到叁层天上去──或在身内，我不知道，或在身外，我也不知道，惟天主知道──
【现代本】我知道有一位基督徒，他在十四年前被提到天上最高的一层（我不知道是他的身体上去，还是他得了异象，只有上帝知道。）
【KJV】I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.
【NIV】I know a man in Christ who fourteen years ago was caught up to the third heaven. Whether it was in the body or out of the body I do not know--God knows.
【BBE】I have knowledge of a man in Christ, fourteen years back (if he was in the body, or out of the body, I am not able to say, but God only), who was taken up to the third heaven.
【ASV】I know a man in Christ, fourteen years ago (whether in the body, I know not; or whether out of the body, I know not; God knoweth), such a one caught up even to the third heaven.
3 【和合本】我认得这人；（或在身内，或在身外，我都不知道，只有上帝知道。）
【吕振中】我不过知道这么一个人，或连身体、或不带身体、我都不知道，上帝知道；
【思高本】我知道这人──或在身内，或在身外，我不知道──天主知道──
【现代本】我再说，这个人被提到乐园（是他的身体上去，还是他得了异象，我也不知道，只有上帝知道。）
【KJV】And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)
【NIV】And I know that this man--whether in the body or apart from the body I do not know, but God knows--
【BBE】And I have knowledge of such a man (if he was in the body, or out of the body, I am not able to say, but God only),
【ASV】And I know such a man (whether in the body, or apart from the body, I know not; God knoweth),
4 【和合本】他被提到乐园里，听见隐秘的言语，是人不可说的。
【吕振中】他曾被攫到乐园去，听到了不能言传的话语、是人不可以说的。
【思高本】他被提到乐园去，听到了不可言传的话，是人不能说出的。
【现代本】在那里，他听见了不能用言语表达、也不能用口舌描述的事。
【KJV】How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.
【NIV】was caught up to paradise. He heard inexpressible things, things that man is not permitted to tell.
【BBE】How he was taken up into Paradise, and words came to his ears which may not be said, and which man is not able to say.
【ASV】how that he was caught up into Paradise, and heard unspeakable words, which it is not lawful for a man to utter.
5 【和合本】为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。
【吕振中】为了这么一个人、我倒要夸口；但为了我自己呢、除了种种的软弱以外、我都不要夸口。
【思高本】对这样的人，我要夸耀；但为我自己，除了我的软弱外，我没有可夸耀的。
【现代本】我要为这个人夸口；但是除了有关我软弱的事，我不为自己夸口。
【KJV】Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.
【NIV】I will boast about a man like that, but I will not boast about myself, except about my weaknesses.
【BBE】On account of such a one I will have glory: for myself I will take no glory, but only in my feeble body.
【ASV】On behalf of such a one will I glory: but on mine own behalf I will not glory, save in my weaknesses.
6 【和合本】我就是愿意夸口也不算狂，因为我必说实话；只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。
【吕振中】我使我想要夸口，也不会做糊涂人哪，因为我要说实话；只是我惜口不说，恐怕有人把我评估得太高、过于他所看见我的、或是从我听见的。
【思高本】其实，即使我愿意夸耀，我也不算是狂妄，因为我说的是实话；但是我绝口不谈，免得有人估计我，超过了他在我身上所见到的，或由我所听到的。
【现代本】其实，我自夸也不算是愚蠢，因为我说的是实话。但是我不自夸，因为我不愿意有人把我捧得太高，超过了他在我身上所看到或听到的。
【KJV】For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.
【NIV】Even if I should choose to boast, I would not be a fool, because I would be speaking the truth. But I refrain, so no one will think more of me than is warranted by what I do or say.
【BBE】For if I had a desire to take credit to myself, it would not be foolish, for I would be saying what is true: but I will not, for fear that I might seem to any man more than he sees me to be, or has word from me that I am.
【ASV】For if I should desire to glory, I shall not be foolish; for I shall speak the truth: but I forbear, lest any man should account of me above that which he seeth me to be, or heareth from me.
7 【和合本】又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。
【吕振中】故此、为要使我不至于因这些启示之高超性而过于高抬自己，便有一种剌痛给了我、在肉身上、就是撒但（即∶魔鬼的别名）的使者、来折磨我，免得我过于高抬自己。
【思高本】免得我因那高超的启示而过于高举我自己，故此在身体上给了我一根刺，就是撒殚的使者来拳击我，免得我过于高举自己。
【现代本】为了使我不至于因得到许多奇特的启示而趾高气扬，有一种病痛像刺纠缠在我身上，如同撒但的使者刺痛我，使我不敢骄傲。
【KJV】And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.
【NIV】To keep me from becoming conceited because of these surpassingly great revelations, there was given me a thorn in my flesh, a messenger of Satan, to torment me.
【BBE】And because the revelations were so very great, in order that I might not be overmuch lifted up, there was given to me a thorn in the flesh, one sent from Satan to give me pain.
【ASV】And by reason of the exceeding greatness of the revelations, that I should not be exalted overmuch, there was given to me a thorn in the flesh, a messenger of Satan to buffet me, that I should not be exalted overmuch.
8 【和合本】为这事，我三次求过主，叫这刺离开我。
【吕振中】为了这事、我曾三次求过主、叫这剌痛离开我。
【思高本】关于这事，我曾叁次求主使它脱离我；
【现代本】为了这件事，我曾经三次祈求主把这刺移去，
【KJV】For this thing I besought the Lord thrice, that it might depart from me.
【NIV】Three times I pleaded with the Lord to take it away from me.
【BBE】And about this thing I made request to the Lord three times that it might be taken away from me.
【ASV】Concerning this thing I besought the Lord thrice, that it might depart from me.
9 【和合本】他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。
【吕振中】他对我说∶“我的恩是彀你用的；因为能力是在软弱上才显得完全的。”所以我顶喜欢、宁可拿种种软弱来夸口，好让基督的能力来住在我身上。
【思高本】但主对我说：“有我的恩宠为你够了，因为我的德能在软弱中才全显出来。”所以我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上。
【现代本】他却回答我：“你只要有我的恩典就够了；因为我的能力在你软弱的时候显得最刚强。”因此，我特别喜欢夸耀我的软弱，好使我觉得基督的能力在保护着我。
【KJV】And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.
【NIV】But he said to me, "My grace is sufficient for you, for my power is made perfect in weakness." Therefore I will boast all the more gladly about my weaknesses, so that Christ's power may rest on me.
【BBE】And he said to me, My grace is enough for you, for my power is made complete in what is feeble. Most gladly, then, will I take pride in my feeble body, so that the power of Christ may be on me.
【ASV】And he hath said unto me, My grace is sufficient for thee: for my power is made perfect in weakness. Most gladly therefore will I rather glory in my weaknesses, that the power of Christ may rest upon me.
10 【和合本】我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。
【吕振中】故此我为基督的缘故、就以种种的软弱、凌辱、艰难、逼迫和困迫、为可喜悦；因为我什么时候软弱，我什么时候就有能力而刚强。
【思高本】为此，我为基督的缘故，喜欢在软弱中，在凌辱中，在艰难中，在迫害中，在困苦中，因为我几时软弱，正是我有能力的时候。
【现代本】为了基督的缘故，我乐意忍受软弱、侮慢、困苦、艰难，和迫害；因为我什么时候软弱，什么时候就刚强。
【KJV】Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
【NIV】That is why, for Christ's sake, I delight in weaknesses, in insults, in hardships, in persecutions, in difficulties. For when I am weak, then I am strong.
【BBE】So I take pleasure in being feeble, in unkind words, in needs, in cruel attacks, in troubles, on account of Christ: for when I am feeble, then am I strong.
【ASV】Wherefore I take pleasure in weaknesses, in injuries, in necessities, in persecutions, in distresses, for Christ's sake: for when I am weak, then am I strong.

对哥林多教会的关心
11 【和合本】我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。
【吕振中】我成了糊涂人，是你们强逼我的。我本该受你们称许才是呢。我虽算不了什么，却没有一件赶不上那些超等的‘使徒’阿。
【思高本】我成了狂妄的人，那是你们逼我的。本来我该受你们的褒扬，因为纵然我不算什么，却一点也不在那些超等的宗徒以下。
【现代本】我竟像一个蠢材，是你们逼着我这样的。你们原应该赞许我的。纵使我算不了什么，我也没有不如那些“超等使徒”的地方。
【KJV】I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.
【NIV】I have made a fool of myself, but you drove me to it. I ought to have been commended by you, for I am not in the least inferior to the "super-apostles," even though I am nothing.
【BBE】I have been forced by you to become foolish, though it was right for my praise to have come from you: for in no way was I less than the chief of the Apostles, though I am nothing.
【ASV】I am become foolish: ye compelled me; for I ought to have been commended of you: for in nothing was I behind the very chiefest apostles, though I am nothing.
12 【和合本】我在你们中间，用百般的忍耐，藉着神迹、奇事、异能，显出使徒的凭据来。
【吕振中】因为使徒的记号、真地在你们中间、以万般的坚忍、藉着神迹奇事和异能、都显出来了。
【思高本】宗徒的记号，也在你们中间，以各种的坚忍，藉着徵兆、奇迹和异能，真正实现了；
【现代本】在你们当中，我用各样的忍耐，又藉着奇事、异能，和神迹向你们证明我的使徒身份。
【KJV】Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.
【NIV】The things that mark an apostle--signs, wonders and miracles--were done among you with great perseverance.
【BBE】Truly the signs of an Apostle were done among you in quiet strength, with wonders and acts of power.
【ASV】Truly the signs of an apostle were wrought among you in all patience, by signs and wonders and mighty works.
13 【和合本】除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧。
【吕振中】除了我本人不连累你们这一件事以外，你们还有什么被压下、以致不如其余的教会呢？这个委屈、你们饶恕我吧！
【思高本】其实，除了我本人没有连累过你们这件事外，你们有什么不及别的教会之处呢？关于这个委屈，你们宽恕我罢！
【现代本】除了我不曾拖累过你们这一事实，你们所受的待遇有哪一样不及其它的教会呢？这是我不公道的地方，请原谅我吧。
【KJV】For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.
【NIV】How were you inferior to the other churches, except that I was never a burden to you? Forgive me this wrong!
【BBE】For what is there in which you were made less than the other churches, but in the one thing that I was not a trouble to you? Let me have forgiveness for this wrong.
【ASV】For what is there wherein ye were made inferior to the rest of the churches, except it be that I myself was not a burden to you? forgive me this wrong.
14 【和合本】如今，我打算第三次到你们那里去，也必不累着你们；因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。
【吕振中】你看，这是我准备好了、要第三次到你们那里去的；我也不会连累你们。因为我求的并不是你们的财物，乃是你们自己；因为不是儿女为父母积蓄，而是父母为儿女。
【思高本】看，这已是第叁次我预备好，到你们那去，我还是不连累你们，因为我所求的不是你们的东西，而你们自己；原来不是儿女应为父母积蓄，而是父母该为儿女积蓄。
【现代本】现在我准备第三次访问你们，我对你们没有什么要求。我要的是你们，不是你们的金钱。本来，年幼的儿女不必供养父母，父母倒应该供给年幼的儿女。
【KJV】Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children.
【NIV】Now I am ready to visit you for the third time, and I will not be a burden to you, because what I want is not your possessions but you. After all, children should not have to save up for their parents, but parents for their children.
【BBE】This is now the third time that I am ready to come to you; and I will not be a trouble to you: my desire is for you, not for your property: for it is not the children's business to make store for their fathers, but the fathers for the children.
【ASV】Behold, this is the third time I am ready to come to you; and I will not be a burden to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.
15 【和合本】我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗？
【吕振中】论到我嘛、我顶喜欢地为你们开费，以至于费尽了我自己。是不是我越发爱你们，就该越发少得你们的爱呢？
【思高本】至于我，我甘心情愿为的灵魂付出一切，并将我自己也完全耗尽；难道我越多爱你们，就该少得你们的爱吗？
【现代本】为了帮助你们，我愿意支付我所有的一切，甚至我本身。难道我越爱你们，越少得你们的爱吗？
【KJV】And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.
【NIV】So I will very gladly spend for you everything I have and expend myself as well. If I love you more, will you love me less?
【BBE】And I will gladly give all I have for your souls. If I have the more love for you, am I to be loved the less?
【ASV】And I will most gladly spend and be spent for your souls. If I love you more abundantly, am I loved the less?
16 【和合本】罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。
【吕振中】罢了！我没有拖累着你们，我却是“乘性狡猾，用诡诈牢笼你们的”！
【思高本】是啊！我没有连累过你们，但我是出于狡滑，以诡诈榨取了你们。
【现代本】那么，你们得承认，我不曾成为你们的拖累；可是还有人说我用谎言诡诈笼络你们。
【KJV】But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.
【NIV】Be that as it may, I have not been a burden to you. Yet, crafty fellow that I am, I caught you by trickery!
【BBE】But let it be so, that I was not a trouble to you myself; but (someone may say) being false, I took you with deceit.
【ASV】But be it so, I did not myself burden you; but, being crafty, I caught you with guile.
17 【和合本】我所差到你们那里去的人，我藉着他们一个人占过你们的便宜吗？
【吕振中】我所差遣到你们那里去的人、我何曾藉着其中的哪一位去占你们的便宜呢？
【思高本】在我所打发到你们那去的人中，难道我曾藉着其中的一位，占过你们的便宜吗？
【现代本】我利用过派到你们那里去的人占你们的便宜吗？
【KJV】Did I make a gain of you by any of them whom I sent unto you?
【NIV】Did I exploit you through any of the men I sent you?
【BBE】Did I make a profit out of you by any of those whom I sent to you?
【ASV】Did I take advantage of you by any one of them whom I have sent unto you?
18 【和合本】我劝了提多到你们那里去；又差那位兄弟与他同去。提多占过你们的便宜吗？我们行事，不同是一个心灵（或作：圣灵）吗？不同是一个脚踪吗？
【吕振中】我劝了提多到你们那里去，又差遣那位兄弟一同去；提多何曾占了你们的便宜呢？我们没有顺着同一的灵而行么？没有跟着同一个的脚踪么？
【思高本】我曾请求了弟铎，并打发了一位弟兄同去；难道弟铎占过你们的便宜吗？我们行动来往，不是具有一样的心神，一样的步伐吗？
【现代本】我鼓励提多去访问你们，又派其它弟兄同去。提多占过你们的便宜吗？他跟我所做的不是出自同样的动机吗？我们的步伐不是一致的吗？
【KJV】I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?
【NIV】I urged Titus to go to you and I sent our brother with him. Titus did not exploit you, did he? Did we not act in the same spirit and follow the same course?
【BBE】I gave orders to Titus, and I sent the brother with him. Did Titus make any profit out of you? were we not guided by the same Spirit, in the same ways?
【ASV】I exhorted Titus, and I sent the brother with him. Did Titus take any advantage of you? walked we not in the same spirit? walked we not in the same steps?
19 【和合本】你们到如今，还想我们是向你们分诉；我们本是在基督里当上帝面前说话。亲爱的弟兄啊，一切的事都是为造就你们。
【吕振中】你们这一向还以为我们是向你们辩诉呢（或译∶辩诉么？）！不，我们乃是在基督里、当着上帝面前说话的；而且一切都是为了建立你们的，亲爱的阿。
【思高本】到如今你们以为我是向你们申辩罢！其实，我们是在基督内当着天主的面说话；这一切，亲爱的，都是为建树你们，
【现代本】或者，你们以为我们一向都在替自己辩护，其实不然；在上帝面前我们只说基督要我们说的话。朋友们！我们所做的一切无非想造就你们。
【KJV】Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.
【NIV】Have you been thinking all along that we have been defending ourselves to you? We have been speaking in the sight of God as those in Christ; and everything we do, dear friends, is for your strengthening.
【BBE】It may seem to you that all this time we have been attempting to put ourselves in the right; but we are saying these things before God in Christ. For all things, dear brothers, are for your profit.
【ASV】Ye think all this time that we are excusing ourselves unto you. In the sight of God speak we in Christ. But all things, beloved, are for your edifying.
20 【和合本】我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的；又怕有纷争、嫉妒、恼怒、结党、毁谤、谗言、狂傲、混乱的事。
【吕振中】我只怕我到你们那里去的时候、见你们不合于我所想要的，而你们也见我不合于你们所想要的。我怕有分争、妒忌、暴怒、营私争胜、毁谤、打耳喳、自吹自大、扰乱、等事。
【思高本】因为我怕我来到的时候，见你们不合于我所想望的，你们也见我不合于你们所想望的：就是怕有争端、嫉妒、愤怒、分裂、毁谤、挑唆、自大、纷乱；
【现代本】我怕当我去的时候，看见你们不符合我所期望的，而你们看见我，也不符合你们所期望的。我也怕看见了纷争、嫉妒、闹脾气、自私、毁谤、流言、傲慢，和骚扰。
【KJV】For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:
【NIV】For I am afraid that when I come I may not find you as I want you to be, and you may not find me as you want me to be. I fear that there may be quarreling, jealousy, outbursts of anger, factions, slander, gossip, arrogance and disorder.
【BBE】For I have a fear that, when I come, you may not be answering to my desire, and that I may not be answering to yours; that there may be fighting, hate, angry feeling, divisions, evil talk about others, secrets, thoughts of pride, outbursts against authority;
【ASV】For I fear, lest by any means, when I come, I should find you not such as I would, and should myself be found of you such as ye would not; lest by any means there should be strife, jealousy, wraths, factions, backbitings, whisperings, swellings, tumults;
21 【和合本】且怕我来的时候，我的上帝叫我在你们面前惭愧，又因许多人从前犯罪，行污秽、奸淫、邪荡的事不肯悔改，我就忧愁。
【吕振中】怕我再到你们那里去的时候、我的上帝卑抑了我在你们面前；怕因许多人从前犯了罪、还没有改悔他们所习行的污秽淫乱和邪荡，我就不得不哀恸。
【思高本】又怕我到的时候，我的天主再使我在你们前受委屈，并为那许多从前犯了罪而不悔改他们所习行的不洁、淫乱和放荡的人而恸哭。
【现代本】我又怕下次去的时候，我的上帝要使我在你们面前蒙羞，而我难免会为着许多从前犯罪，淫乱，放荡，到现在还没有悔改的人悲伤哭泣。
【KJV】And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.
【NIV】I am afraid that when I come again my God will humble me before you, and I will be grieved over many who have sinned earlier and have not repented of the impurity, sexual sin and debauchery in which they have indulged.
【BBE】And that when I come again, my God may put me to shame among you, and I may have grief for those who have done wrong before and have had no regret for their unclean ways, and for the evil desires of the flesh to which they have given way.
【ASV】lest again when I come my God should humble me before you, and I should mourn for many of them that have sinned heretofore, and repented not of the uncleanness and fornication and lasciviousness which they committed.


第 13 章

劝戒
1 【和合本】这是我第三次要到你们那里去。“凭两三个人的口作见证，句句都要定准。”
【吕振中】这是我第三次要到你们那里去的。“各样事实都必须凭着两个或三个见证人亲口所说以确定的。”
【思高本】这是我第叁次要到你们那去。“无论什么事，凭两个或叁个见证的口供，才得成立。”
【现代本】这是我第三次要来访问你们。圣经上说过：“任何控告都必须要两个或三个证人才能成立。”
【KJV】This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.
【NIV】This will be my third visit to you. "Every matter must be established by the testimony of two or three witnesses."
【BBE】This is the third time that I am coming to you. From the mouth of two or three witnesses will every word be made certain.
【ASV】This is the third time I am coming to you. At the mouth of two witnesses or three shall every word established.
2 【和合本】我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的和其余的人说：“我若再来，必不宽容。”
【吕振中】我从前说过，如今又豫先声明∶对那些从前犯了罪的、和其余各人，我第二次和你们同在时怎么样，如今不同在时也怎么样我若再来，必不宽惜。
【思高本】我第二次在你们那时已经说过，如今不在的时候，再预先向那些以前犯了罪的和其馀的众人说：我若再来，必不宽容！
【现代本】对那些从前犯过罪的，和其余的人，我在第二次访问你们时已经警告过了，现在我不在你们那里，再次警告你们，下一次我去的时候，我一定不宽容他们。
【KJV】I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:
【NIV】I already gave you a warning when I was with you the second time. I now repeat it while absent: On my return I will not spare those who sinned earlier or any of the others,
【BBE】I said before, and still say it before I come, as being present for the second time, though I am still away from you, to those who have done wrong before, and to all the others, that if I come again I will not have pity;
【ASV】I have said beforehand, and I do say beforehand, as when I was present the second time, so now, being absent, to them that have sinned heretofore, and to all the rest, that, if I come again, I will not spare;
3 【和合本】你们既然寻求基督在我里面说话的凭据，我必不宽容。因为，基督在你们身上不是软弱的，在你们里面是有大能的。
【吕振中】你们既寻求基督在我里面说话的经验证据，我就说∶基督对于你们并不是软弱；他在你们中间是大有能力的。
【思高本】这是因为你们愿寻求基督在我内说话的证验，基督对你们并不是软弱的，相反，在你们中是有能力的。
【现代本】你们会有需要的凭据可证明基督在藉着我说话。基督对付你们的时候并不是软弱的；相反地，他在你们当中显出能力。
【KJV】Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.
【NIV】since you are demanding proof that Christ is speaking through me. He is not weak in dealing with you, but is powerful among you.
【BBE】Seeing that you are looking for a sign of Christ giving out his word in me; who is not feeble in relation to you, but is strong in you:
【ASV】seeing that ye seek a proof of Christ that speaketh in me; who to you-ward is not weak, but is powerful in you:
4 【和合本】他因软弱被钉在十字架上，却因上帝的大能仍然活着。我们也是这样同他软弱，但因上帝向你们所显的大能，也必与他同活。
【吕振中】他固然由于软弱而被钉十字架，却由于上帝之大能力仍然活着。我们呢、我们在他里面也软弱，但由于上帝之大能力、我们却要和他一同活着来服事你们。
【思高本】虽然由于软弱而被钉在十字架上，却由于天主的德能仍然活着；我们也是一样，虽然我们在内也成了软弱的，但对于你们，我们却也要由于天主的德能同一起活着。
【现代本】虽然他在软弱中被钉死在十字架上，可是，靠着上帝的能力他仍然活着。我们跟他连结，也成为软弱，但是为了你们的益处，我们要靠着上帝的能力跟他一同活着。
【KJV】For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.
【NIV】For to be sure, he was crucified in weakness, yet he lives by God's power. Likewise, we are weak in him, yet by God's power we will live with him to serve you.
【BBE】For he was feeble in that he was put to death on the cross, but he is living by the power of God. And we are feeble in him, but we will be living with him through the power of God in relation to you.
【ASV】for he was crucified through weakness, yet he liveth through the power of God. For we also are weak in him, but we shall live with him through the power of God toward you.
5 【和合本】你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？
【吕振中】你们要试验自己是不是在信仰里生活；你们要察验自己。难道你们不认识自己，不知道耶稣基督在你们中间么，除非你们是不中用的话？
【思高本】你们该考查考查自己，是否仍站在信德上，你们要考验考验自己！难道你们自己认不出耶稣基督就在你们内吗？若不然，你们就是禁不起考验的。
【现代本】你们要考验自己，省察自己，看看你们是否过着信心的生活。除非你们完全经不起考验，你们应该知道耶稣基督在你们的生命里。
【KJV】Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?
【NIV】Examine yourselves to see whether you are in the faith; test yourselves. Do you not realize that Christ Jesus is in you--unless, of course, you fail the test?
【BBE】Make a test of yourselves, if you are in the faith; make certain of yourselves. Or are you not conscious in yourselves that Jesus Christ is in you, if you are truly Christ's?
【ASV】Try your own selves, whether ye are in the faith; prove your own selves. Or know ye not as to your own selves, that Jesus Christ is in you? unless indeed ye be reprobate.
6 【和合本】我却盼望你们晓得，我们不是可弃绝的人。
【吕振中】我却盼望你们知道我们不是不中用的。
【思高本】但我希望你们认清我们并不是禁不起考验的。
【现代本】我希望你们知道，我们并不是经不起考验的。
【KJV】But I trust that ye shall know that we are not reprobates.
【NIV】And I trust that you will discover that we have not failed the test.
【BBE】But it is my hope that you will have no doubt that we are truly Christ's.
【ASV】But I hope that ye shall know that we are not reprobate.
7 【和合本】我们求上帝，叫你们一件恶事都不做；这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧！
【吕振中】我们祈祷上帝、使你们不行什么恶事；这不是要显明我们是被试验为可取的，乃是要你们行善；而我们呢、就做不中用的得啦！
【思高本】我们祈求天主，使你们不作什么恶事，并不是为显明我们是经得起考验的，而是为叫你们行善，使我们好似成为经不起考验的一般。
【现代本】我们祈求上帝，使你们不做任何坏事；这不是要表彰我们的成功，而是要你们有正直的行为，即使我们被当作是失败的。
【KJV】Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.
【NIV】Now we pray to God that you will not do anything wrong. Not that people will see that we have stood the test but that you will do what is right even though we may seem to have failed.
【BBE】Now our prayer to God is that you may do no evil; not in order that it may be put to our credit, but so that you may do what is right, whatever we may seem.
【ASV】Now we pray to God that ye do no evil; not that we may appear approved, but that ye may do that which is honorable, though we be as reprobate.
8 【和合本】我们凡事不能敌挡真理，只能扶助真理。
【吕振中】我们不能作什么事来违逆真理；我们只能拥护真理。
【思高本】因为我们并不能作什么来反对真理，只能拥护真理。
【现代本】我们绝对不能做任何敌对真理的事，只能维护真理。
【KJV】For we can do nothing against the truth, but for the truth.
【NIV】For we cannot do anything against the truth, but only for the truth.
【BBE】Because we are able to do nothing against what is true, but only for it.
【ASV】For we can do nothing against the truth, but for the truth.
9 【和合本】即使我们软弱，你们刚强，我们也欢喜；并且我们所求的，就是你们作完全人。
【吕振中】我（希腊文作∶我们）欢喜我们软弱时你们有能力而刚强。我们还祈祷∶叫你们追求完全。
【思高本】因为几时我们软弱，而你们有能力，我们才喜欢；我们只求一件事：就是你们的成全。
【现代本】我们软弱而你们刚强，这是我们应该高兴的。我们所祈求的，是你们会成为完全。
【KJV】For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.
【NIV】We are glad whenever we are weak but you are strong; and our prayer is for your perfection.
【BBE】For we are glad when we are feeble and you are strong: and this is our prayer, even that you may be made complete.
【ASV】For we rejoice, when we are weak, and ye are strong: this we also pray for, even your perfecting.
10 【和合本】所以，我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄严厉的待你们；这权柄原是为造就人，并不是为败坏人。
【吕振中】故此我和你们不同在时写了这些话，好让我和你们同在时不必照主所赐给我、那为建立而不为攻倒、的权柄、严厉地措置。
【思高本】为此，当我还未来的时候，先写了这些，免得我来到的时候，要照主所赐给我的，那原来是为建树而不是为破坏的权柄，严厉处置你们。
【现代本】因此，我在远离你们时写这封信，好使我跟你们见面的时候，不必使用主给我的职权严厉地对待你们。主给我的职权是要造就你们，不是要打击你们。
【KJV】Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
【NIV】This is why I write these things when I am absent, that when I come I may not have to be harsh in my use of authority--the authority the Lord gave me for building you up, not for tearing you down.
【BBE】For this cause I am writing these things while I am away, so that there may be need for me, when I am present, to make use of sharp measures, by the authority which the Lord has given me for building up and not for destruction.
【ASV】For this cause I write these things while absent, that I may not when present deal sharply, according to the authority which the Lord gave me for building up, and not for casting down.

问候
11 【和合本】还有末了的话：愿弟兄们都喜乐。要作完全人；要受安慰；要同心合意；要彼此和睦。如此，仁爱和平的上帝必常与你们同在。
【吕振中】末了、弟兄们，愿你们喜乐！你们要追求完全；要受鼓励；要存着同样的意念；要与人和睦；那么赐爱与和平（或译∶平安）的上帝就与你们同在。
【思高本】此外，弟兄们！你们要喜乐，要勉力成全，要服从劝勉，要同心合意，要彼此和睦；这样，仁爱与平安的天主必与你们同在。
【现代本】末了，弟兄们再见。愿你们努力作完全的人。接受我的劝告；大家要同心，和睦相处。愿慈爱和赐平安的上帝跟你们同在！
【KJV】Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.
【NIV】Finally, brothers, good-by. Aim for perfection, listen to my appeal, be of one mind, live in peace. And the God of love and peace will be with you.
【BBE】Let this be my last word, brothers; be glad; be complete; be comforted; be of the same mind; be at peace with one another: and the God of love and peace will be with you.
【ASV】Finally, brethren, farewell. Be perfected; be comforted; be of the same mind; live in peace: and the God of love and peace shall be with you.
12 【和合本】你们亲嘴问安，彼此务要圣洁。
【吕振中】你们要用圣别的接吻彼此问安。
【思高本】你们要以圣吻彼此问候；
【现代本】你们要用圣洁的亲吻彼此问安！所有的信徒都向你们问安！
【KJV】Greet one another with an holy kiss.
【NIV】Greet one another with a holy kiss.
【BBE】Give one another a holy kiss. All the saints send their love to you.
【ASV】Salute one another with a holy kiss.
13 【和合本】众圣徒都问你们安。
【吕振中】众圣徒都给你们问安。
【思高本】这的众圣徒都问候你们。
【现代本】－
【KJV】All the saints salute you.
【NIV】All the saints send their greetings.
【BBE】
【ASV】All the saints salute you.
14 【和合本】愿主耶稣基督的恩惠、上帝的慈爱、圣灵的感动，常与你们众人同在！
【吕振中】愿主耶稣基督的恩惠、上帝的慈爱、圣灵的团契、常与你们众人同在！
【思高本】愿主耶稣基督的恩宠，和天主的爱情，以及圣神的相通，常与你们众人相偕。
【现代本】愿主耶稣基督的恩典、上帝的慈爱、圣灵的团契，跟你们每一位同在！
【KJV】The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.
【NIV】May the grace of the Lord Jesus Christ, and the love of God, and the fellowship of the Holy Spirit be with you all. 
【BBE】The grace of our Lord Jesus Christ, and the love of God, and the harmony of the Holy Spirit, be with you all.
【ASV】The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all.


第 2 章

1 【和合本】我自己定了主意再到你们那里去，必须大家没有忧愁。
【吕振中】但是为了我自己呢、我已经决定、不要再让你们忧愁而到你们那里去。
【思高本】所以我拿定了主意，不再带忧苦到你们那去，
【现代本】因此，我抱定决心，在下次访问你们的时候不再使你们忧愁。
【KJV】But I determined this with myself, that I would not come again to you in heaviness.
【NIV】So I made up my mind that I would not make another painful visit to you.
【BBE】But it was my decision for myself, not to come again to you with sorrow.
【ASV】But I determined this for myself, that I would not come again to you with sorrow.
2 【和合本】倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？
【吕振中】因为我若让你们忧愁，谁能使我快乐呢？不是那因我而成为忧愁的你们是谁呢？
【思高本】因为如果我使你们忧苦，那么，除了那由我而受忧苦的人外，又有谁可使我欢乐呢？
【现代本】如果我使你们忧愁，有谁能够使我快乐呢？只有因我而引起忧愁的你们能使我快乐。
【KJV】For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?
【NIV】For if I grieve you, who is left to make me glad but you whom I have grieved?
【BBE】For if I give you sorrow, who then will make me glad, but he who is made sad by me?
【ASV】For if I make you sorry, who then is he that maketh me glad but he that is made sorry by me?
3 【和合本】我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。
【吕振中】而我所写的正是要避免我来到时、该叫我喜欢的人反而让我忧愁；我深信你们众人，我准知道我的喜乐就是你们自己的喜乐。
【思高本】为此我写了那样的信，正是为避免我来到的时候，那本该叫我喜乐的，反而叫我忧苦，因为我相信你们众人都我的喜乐为你们众人的喜乐。
【现代本】所以，我写了那封信给你们，为要避免我到你们那里去的时候，那些应该使我快乐的人反而使我忧愁。我也确信，我的喜乐就是你们大家的喜乐。
【KJV】And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
【NIV】I wrote as I did so that when I came I should not be distressed by those who ought to make me rejoice. I had confidence in all of you, that you would all share my joy.
【BBE】And I said this very thing in my letter, for fear that when I came I might have sorrow from those from whom it was right for me to have joy; being certain of this, that my joy is the joy of you all.
【ASV】And I wrote this very thing, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
4 【和合本】我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。
【吕振中】我因了大苦难和心里的困苦、流许多眼泪地写信给你们，不是要让你们忧愁，乃是要叫你们知道我是怎样格外地疼爱你们。
【思高本】我在万般的痛心忧苦中，流着许多泪给你们写了信，并不是为叫你们忧苦，而是为叫你们认清我对你们所有的爱，多么卓绝。
【现代本】我在忧伤痛苦中流着许多眼泪给你们写信，不是要使你们忧愁，而是要你们都知道我多么爱你们！
【KJV】For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.
【NIV】For I wrote you out of great distress and anguish of heart and with many tears, not to grieve you but to let you know the depth of my love for you.
【BBE】For out of much trouble and pain of heart and much weeping I sent my letter to you; not to give you sorrow, but so that you might see how great is the love which I have to you.
【ASV】For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be made sorry, but that ye might know the love that I have more abundantly unto you.

赦免犯过失的人
5 【和合本】若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁。我说几分，恐怕说得太重。
【吕振中】但若有让人忧愁的，他不单让我忧愁，也让你们众人、至少一部分人忧愁，免得我说的太重。
【思高本】如果有人使人忧苦，他不是使我忧苦，而是使你们众人，至少使一部份，免得我说得过火。
【现代本】那么，如果有人使别人忧愁，他不是使我，而是使你们大家忧愁，至少使你们当中的某些人忧愁。我这样说，是因为我不愿意使这样的人太难堪。
【KJV】But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.
【NIV】If anyone has caused grief, he has not so much grieved me as he has grieved all of you, to some extent--not to put it too severely.
【BBE】But if anyone has been a cause of sorrow, he has been so, not to me only, but in some measure to all of you (I say this that I may not be over-hard on you).
【ASV】But if any hath caused sorrow, he hath caused sorrow, not to me, but in part (that I press not too heavily) to you all.
6 【和合本】这样的人受了众人的责罚也就够了，
【吕振中】这样的人受了多数人的责罚、也足彀了；
【思高本】这样的人，受了你们大多数人的谴责，已足够了；
【现代本】他受大多数人的谴责已经够了。
【KJV】Sufficient to such a man is this punishment, which was inflicted of many.
【NIV】The punishment inflicted on him by the majority is sufficient for him.
【BBE】Let it be enough for such a man to have undergone the punishment which the church put on him;
【ASV】Sufficient to such a one is this punishment which was inflicted by the many;
7 【和合本】倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。
【吕振中】倒不如饶恕劝慰他好，恐怕这样的人被过度的忧愁所吞灭。
【思高本】你们宽恕劝慰他，反倒更好，免得他一时为过度的忧苦所吞噬。
【现代本】你们应该宽恕他，劝慰他，免得他过份伤心而绝望。
【KJV】So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.
【NIV】Now instead, you ought to forgive and comfort him, so that he will not be overwhelmed by excessive sorrow.
【BBE】So that now, on the other hand, it is right for him to have forgiveness and comfort from you, for fear that his sorrow may be over-great.
【ASV】so that contrariwise ye should rather forgive him and comfort him, lest by any means such a one should be swallowed up with his overmuch sorrow.
8 【和合本】所以我劝你们，要向他显出坚定不移的爱心来。
【吕振中】所以我劝你们要用确实的证据向他表示你们的爱心。
【思高本】为此，我劝告你们对他再建起爱情来。
【现代本】所以，我要求你们让他知道，你们确实爱他。
【KJV】Wherefore I beseech you that ye would confirm your love toward him.
【NIV】I urge you, therefore, to reaffirm your love for him.
【BBE】For which cause my desire is that you will make your love to him clear by your acts.
【ASV】Wherefore I beseech you to confirm your love toward him.
9 【和合本】为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。
【吕振中】我先前写信给你们，正是要你们被试验的品德是不是凡事听从的。
【思高本】其实，也正是为此我才写了那信，为要考验你们，看你们是否在一切事上都服从命令？
【现代本】我以前给你们写那封信，目的是要知道你们是否经得起考验，是不是愿意一切都服从我。
【KJV】For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.
【NIV】The reason I wrote you was to see if you would stand the test and be obedient in everything.
【BBE】And for the same reason I sent you a letter so that I might be certain of your desire to do my orders in all things.
【ASV】For to this end also did I write, that I might know the proof of you, whether ye are obedient in all things.
10 【和合本】你们赦免谁，我也赦免谁。我若有所赦免的，是在基督面前为你们赦免的；
【吕振中】你们饶恕谁什么，我也饶恕；我所饶恕的、如果我饶恕过什么、我是为你们的缘故代表基督（或译∶在基督面前）而饶恕的，
【思高本】你们宽恕谁什么，我也宽恕，因为我所宽恕的──如果我曾宽恕过什么──是为你们的缘故，当着基督的面而宽恕的，
【现代本】你们宽恕谁，我就宽恕谁。如果我有所宽恕，是代表基督为你们宽恕的，
【KJV】To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;
【NIV】If you forgive anyone, I also forgive him. And what I have forgiven--if there was anything to forgive--I have forgiven in the sight of Christ for your sake,
【BBE】But if you give forgiveness to anyone, I do the same: for if I have given forgiveness for anything, I have done it because of you, in the person of Christ;
【ASV】But to whom ye forgive anything, I forgive also: for what I also have forgiven, if I have forgiven anything, for your sakes have I forgiven it in the presence of Christ;
11 【和合本】免得撒但趁着机会胜过我们，因我们并非不晓得他的诡计。
【吕振中】免得我们给撒但（即∶魔鬼的别名）占了便宜去，因为他的心意、我们不是不知道的。
【思高本】免得我们让撒殚占了便宜，因为我们不是不知道的心意。
【现代本】免得撒但占了优势，因为我们对撒但的诡计知道得很清楚。
【KJV】Lest Satan should get an advantage of us: for we are not ignorant of his devices.
【NIV】in order that Satan might not outwit us. For we are not unaware of his schemes.
【BBE】So that Satan may not get the better of us: for we are not without knowledge of his designs.
【ASV】that no advantage may be gained over us by Satan: for we are not ignorant of his devices.

保罗的忧愁和安慰
12 【和合本】我从前为基督的福音到了特罗亚，主也给我开了门。
【吕振中】从前我为基督的福音到了特罗亚，也有个门给我开了、可以为主作工；
【思高本】当我为宣讲基督福音来到特洛阿时，虽然给我开了为主工作的大门，
【现代本】我到特罗亚传基督福音的时候，主已经为我开了工作的门。
【KJV】Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,
【NIV】Now when I went to Troas to preach the gospel of Christ and found that the Lord had opened a door for me,
【BBE】Now when I came to Troas for the good news of Christ, and there was an open door for me in the Lord,
【ASV】Now when I came to Troas for the gospel of Christ, and when a door was opened unto me in the Lord,
13 【和合本】那时，因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。
【吕振中】那时因为没有遇见我的兄弟提多，我的心灵总没有松息；我倒辞别那里的人，出行往马其顿去了。
【思高本】但因我没有遇到我的弟兄弟铎，我的心神得不到安宁，遂辞别他们，到马其顿去了。
【现代本】可是，因为没有遇见我们的弟兄提多，我心里非常焦虑。于是我向当地的人告别，到马其顿去。
【KJV】I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.
【NIV】I still had no peace of mind, because I did not find my brother Titus there. So I said good-by to them and went on to Macedonia.
【BBE】I had no rest in my spirit because Titus my brother was not there: so I went away from them, and came into Macedonia.
【ASV】I had no relief for my spirit, because I found not Titus my brother: but taking my leave of them, I went forth into Macedonia.
14 【和合本】感谢上帝！常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。
【吕振中】感谢上帝时常得胜，带领我们在基督里做俘虏于凯旋的行列中，而藉着我们在各地方显扬那因认识基督而有的气味。
【思高本】感谢天主时常使我们在基督内参与凯旋的行列，并藉我们在各处播扬认识基督的芬芳；
【现代本】但是，感谢上帝！因为他时常率领我们，使作为基督俘虏的我们（或译：我们）得以参加基督凯旋的行列。他又使用我们到处散播那因认识基督而有的香气。
【KJV】Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.
【NIV】But thanks be to God, who always leads us in triumphal procession in Christ and through us spreads everywhere the fragrance of the knowledge of him.
【BBE】But praise be to God who makes us strong to overcome in Christ, and makes clear through us in every place the value of the knowledge of him.
【ASV】But thanks be unto God, who always leadeth us in triumph in Christ, and maketh manifest through us the savor of his knowledge in every place.
15 【和合本】因为我们在上帝面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。
【吕振中】因为无论在那得救着的人中间（或译∶身上）、或是在那灭亡着的人中间、我们都是基督馨香之气、献与上帝∶
【思高本】因为我们就是献与天主的基督的馨香，在得救的人中是，在丧亡的人中也是；
【现代本】我们好比基督献给上帝的馨香之气，散播在那些得救和失丧的人身上。
【KJV】For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:
【NIV】For we are to God the aroma of Christ among those who are being saved and those who are perishing.
【BBE】For we are a sweet perfume of Christ to God in those who are getting salvation and in those who are going to destruction;
【ASV】For we are a sweet savor of Christ unto God, in them that are saved, and in them that perish;
16 【和合本】在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？
【吕振中】对后一种人呢、就做澈头澈尾死之气味，对前一种人呢、就做澈头澈尾活之气味。要作这些事、谁能彀呢？
【思高本】但为后者，是由死入死的芬芳；为前者，却是由生入生的芬芳。对这样的工作，谁够资格呢？
【现代本】对于那些失丧的人，这气味成为致死的臭气；对于那些得救的人，这气味却成为得生命的香气。谁能担当这重大的任务呢？
【KJV】To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?
【NIV】To the one we are the smell of death; to the other, the fragrance of life. And who is equal to such a task?
【BBE】To the one it is a perfume of death to death; to the other a perfume of life to life. And who is enough for such things?
【ASV】to the one a savor from death unto death; to the other a savor from life unto life. And who is sufficient for these things?
17 【和合本】我们不象那许多人，为利混乱上帝的道；乃是由于诚实，由于上帝，在上帝面前凭着基督讲道。
【吕振中】我们不像许多人为利而淆乱上帝之道；我们乃是出于纯洁、乃是出于上帝、在基督里当着上帝面前说话的。
【思高本】至少我们不像许多人为利而混乱了天主的道理；我们宣讲乃是出于真诚，出于天主，当着天主的面，在基督内。
【现代本】我们不像许许多多的人，把上帝的信息当商品叫卖；因为上帝指派我们，让我们在他面前以基督奴仆的身份诚诚恳恳地宣扬信息。
【KJV】For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.
【NIV】Unlike so many, we do not peddle the word of God for profit. On the contrary, in Christ we speak before God with sincerity, like men sent from God.
【BBE】For we are not like the great number who make use of the word of God for profit: but our words are true, as from God, being said as before God in Christ.
【ASV】For we are not as the many, corrupting the word of God: but as of sincerity, but as of God, in the sight of God, speak we in Christ.


第 3 章

新约的执事
1 【和合本】我们岂是又举荐自己吗？岂象别人用人的荐信给你们或用你们的荐信给人吗？
【吕振中】我们哪是再开始推荐自己呢？难道我们还像有些人需要人的荐书给你们，或是你们的荐书给人么？
【思高本】我们岂又开始举荐我们自己吗？或是，难道我们也应像某些人一般，需要给你们递上荐书，或由你们写荐书吗？。
【现代本】我们又在高抬自己了吗？难道我们也像某些人需要给你们或向你们要推荐书吗？
【KJV】Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?
【NIV】Are we beginning to commend ourselves again? Or do we need, like some people, letters of recommendation to you or from you?
【BBE】Do we seem to be again attempting to put ourselves in the right? or have we need, as some have, of letters of approval to you or from you?
【ASV】Are we beginning again to commend ourselves? or need we, as do some, epistles of commendation to you or from you?
2 【和合本】你们就是我们的荐信，写在我们的心里，被众人所知道所念诵的。
【吕振中】你们、就是我们的书信，写在我们心上，给众人所知道所诵读的。
【思高本】你们就是我们的荐书，是写在我们心上，为众人所共知共读的，
【现代本】你们就是我们的推荐书，写在我们心里，给大家知道，给大家诵读。
【KJV】Ye are our epistle written in our hearts, known and read of all men:
【NIV】You yourselves are our letter, written on our hearts, known and read by everybody.
【BBE】You yourselves are our letter, whose writing is in our heart, open for every man's reading and knowledge;
【ASV】Ye are our epistle, written in our hearts, known and read of all men;
3 【和合本】你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生上帝的灵写的；不是写在石版上，乃是写在心版上。
【吕振中】而你们也显明了你们就是基督的书信，由我们做仆役递送的；不是用墨写，乃是用永活上帝的灵；不是写在石版上，乃是写在肉质的心版上。
【思高本】因为明显地，你们就是我们供职所写的基督的书信：不是用墨水写的，而是以生活的天主圣神；不是写在石版上，而是在血肉的心版上。
【现代本】很明显地，基督自己写了这封信，由我们传送。这封信不是用墨汁写在石版上的，而是用永生上帝的灵写在人心里的。
【KJV】Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.
【NIV】You show that you are a letter from Christ, the result of our ministry, written not with ink but with the Spirit of the living God, not on tablets of stone but on tablets of human hearts.
【BBE】For you are clearly a letter of Christ, the fruit of our work, recorded not with ink, but with the Spirit of the living God; not in stone, but in hearts of flesh.
【ASV】being made manifest that ye are an epistle of Christ, ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in tables that are hearts of flesh.
4 【和合本】我们因基督，所以在上帝面前才有这样的信心。
【吕振中】我们藉着基督对上帝有这样的深信，
【思高本】我们藉着基督在天主前才敢这样自信，
【现代本】我们这样说，因为我们藉着基督对上帝有这样的信心。
【KJV】And such trust have we through Christ to God-ward:
【NIV】Such confidence as this is ours through Christ before God.
【BBE】And this is the certain faith which we have in God through Christ:
【ASV】And such confidence have we through Christ to God-ward:
5 【和合本】并不是我们凭自己能承担什么事；我们所能承担的，乃是出于上帝。
【吕振中】并不是说我们凭着自己能彀以什么事为出于自己。我们之所以能彀的、乃是出于上帝；
【思高本】但这并不是说：我们凭自己能够承担什么事，好似出于自己一般；而是说：我们所以够资格，是出于天主，
【现代本】这不是说，我们凭着自己的才干做这工作；我们的才干是从上帝来的。
【KJV】Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;
【NIV】Not that we are competent in ourselves to claim anything for ourselves, but our competence comes from God.
【BBE】Not as if we were able by ourselves to do anything for which we might take the credit; but our power comes from God;
【ASV】not that we are sufficient of ourselves, to account anything as from ourselves; but our sufficiency is from God;
6 【和合本】他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意；因为那字句是叫人死，精意（或作：圣灵）是叫人活。
【吕振中】他使我们能彀做新的约之仆役∶不是文字上的约，乃是灵的约；因为文字能害死人，灵却能使人活。
【思高本】并且是使我们能够做新约的仆役：这约并不是在于文字，而是在于神，因为文字人死，神却叫人活。
【现代本】他使我们有才干作新约的仆人；这约不是字面上的法律，而是圣灵的约。字面上的法律带来死亡，但是圣灵赐生命。
【KJV】Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
【NIV】He has made us competent as ministers of a new covenant--not of the letter but of the Spirit; for the letter kills, but the Spirit gives life.
【BBE】Who has made us able to be servants of a new agreement; not of the letter, but of the Spirit: for the letter gives death, but the Spirit gives life.
【ASV】who also made us sufficient as ministers of a new covenant; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
7 【和合本】那用字刻在石头上属死的职事尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸；这荣光原是渐渐退去的，
【吕振中】那属致死职事的制度（与‘服役’‘战事’一词同字）、用文字刻在石头上的、尚且带着荣光而立，甚至以色列人、因摩西脸上的荣光［虽那荣光渐渐消逝］、人也不能定睛看他的脸，
【思高本】如果那以文字刻在石头上而属死的职务，尚且过光荣──甚至以色列子民为了梅瑟面貌上易于消逝的光荣，不能注视的面貌──
【现代本】这法律是用文字刻在石版上的，颁布的时候，上帝的荣耀显现出来。虽然照射在摩西脸上的荣耀渐渐褪色，那光辉还是那么强烈，以致以色列人不能定睛看他。如果那使人死亡的法律尚且带来荣耀，
【KJV】But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:
【NIV】Now if the ministry that brought death, which was engraved in letters on stone, came with glory, so that the Israelites could not look steadily at the face of Moses because of its glory, fading though it was,
【BBE】For if the operation of the law, giving death, recorded in letters on stone, came with glory, so that the eyes of the children of Israel had to be turned away from the face of Moses because of its glory, a glory which was only for a time:
【ASV】But if the ministration of death, written, and engraven on stones, came with glory, so that the children of Israel could not look stedfastly upon the face of Moses for the glory of his face; which glory was passing away:
8 【和合本】何况那属灵的职事岂不更有荣光吗？
【吕振中】何况灵的职事岂不更要带着荣光么？
【思高本】那么，属神的职务，岂不更该有光荣吗？
【现代本】那么，圣灵的功用岂不更有荣耀吗？
【KJV】How shall not the ministration of the spirit be rather glorious?
【NIV】will not the ministry of the Spirit be even more glorious?
【BBE】Will not the operation of the Spirit have a much greater glory?
【ASV】how shall not rather the ministration of the spirit be with glory?
9 【和合本】若是定罪的职事有荣光，那称义的职事荣光就越发大了。
【吕振中】引致定罪的职事尚且有荣光，引致称义的职事就越满溢着荣光了。
【思高本】如果先前定罪的职务有过光荣，那么，成义的职务更该多么充满光荣！
【现代本】如果定罪的功用会带来荣耀，那宣布人无罪的功用就带来更大的荣耀了！
【KJV】For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.
【NIV】If the ministry that condemns men is glorious, how much more glorious is the ministry that brings righteousness!
【BBE】For if the operation of the law, producing punishment, had its glory, how much greater will be the operation of the Spirit causing righteousness?
【ASV】For if the ministration of condemnation hath glory, much rather doth the ministration of righteousness exceed in glory.
10 【和合本】那从前有荣光的，因这极大的荣光就算不得有荣光了；
【吕振中】那从前得荣光的、因这超越的荣光、在这一端上就算不得有荣光了。
【思高本】其实，那先前有过光荣的，因了这更超越的光荣，已算不得光荣了，
【现代本】其实，我们可以这样说，既然现在有了更辉煌的荣耀，从前的光辉就黯然失色了。
【KJV】For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.
【NIV】For what was glorious has no glory now in comparison with the surpassing glory.
【BBE】For the glory of the first no longer seems to be glory, because of the greater glory of that which comes after.
【ASV】For verily that which hath been made glorious hath not been made glorious in this respect, by reason of the glory that surpasseth.
11 【和合本】若那废掉的有荣光，这长存的就更有荣光了。
【吕振中】那渐渐消逝的制度若是通过荣光而立，这长存的就越发带着荣光了。
【思高本】因为那易于消逝的曾一度有过光荣，那么，那常存的更该多么有光荣！
【现代本】如果那渐渐褪色的尚且有荣耀，那长存的一定有更大的荣耀。
【KJV】For if that which is done away was glorious, much more that which remaineth is glorious.
【NIV】And if what was fading away came with glory, how much greater is the glory of that which lasts!
【BBE】For if the order which was for a time had its glory, much more will the eternal order have its glory.
【ASV】For if that which passeth away was with glory, much more that which remaineth is in glory.
12 【和合本】我们既有这样的盼望，就大胆讲说，
【吕振中】所以我们既有这样的盼望，就抱着大胆无惧的精神，
【思高本】所以，我们既怀有这种希望，所以坦白行事，
【现代本】因为我们有这样的盼望，我们有无比的勇气。
【KJV】Seeing then that we have such hope, we use great plainness of speech:
【NIV】Therefore, since we have such a hope, we are very bold.
【BBE】Having then such a hope, we keep nothing back,
【ASV】Having therefore such a hope, we use great boldness of speech,
13 【和合本】不象摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。
【吕振中】不像摩西将帕子蒙在脸上，使以色列人不能定睛看到那渐渐消逝的荣光的结局。
【思高本】不像梅瑟一般，将帕子蒙在脸上，免得以色列子民看到那易于消逝的光荣的终结；
【现代本】我们不像摩西，他必须拿帕子蒙着自己的脸，使以色列人不能看见那光辉渐渐褪色。
【KJV】And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:
【NIV】We are not like Moses, who would put a veil over his face to keep the Israelites from gazing at it while the radiance was fading away.
【BBE】And are not like Moses, who put a veil on his face, so that the children of Israel might not see clearly to the end of the present order of things:
【ASV】and are not as Moses, who put a veil upon his face, that the children of Israel should not look stedfastly on the end of that which was passing away:
14 【和合本】但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。
【吕振中】无奈他们的心意却成了顽梗不化的。直到今天的日子，在宣读旧约的时候、同样的帕子还是存在着、没有揭去；因为只有在基督里那才被消灭掉。
【思高本】但是他们的心意陷于迟钝，因为直到今天，在读旧约时，同样的帕子仍然存在，没有揭去，因为只有在基督内得除去；
【现代本】可是他们的心智被阻塞了。直到今天，当他们诵读旧约诸书的时候，心里还蒙着同样的帕子。因为只有当人跟基督连结的时候，这帕子才被揭去。
【KJV】But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.
【NIV】But their minds were made dull, for to this day the same veil remains when the old covenant is read. It has not been removed, because only in Christ is it taken away.
【BBE】But their minds were made hard: for to this very day at the reading of the old agreement the same veil is still unlifted; though it is taken away in Christ.
【ASV】but their minds were hardened: for until this very day at the reading of the old covenant the same veil remaineth, it not being revealed to them that it is done away in Christ.
15 【和合本】然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。
【吕振中】是的，直到今天，每逢摩西被宣读时候、还有帕子放在人们心上。
【思高本】而且直到今天，几时读梅瑟时，还有帕子盖在他们的心上；
【现代本】甚至在今天，他们每逢诵读摩西法律，那帕子还蒙着他们的心。
【KJV】But even unto this day, when Moses is read, the vail is upon their heart.
【NIV】Even to this day when Moses is read, a veil covers their hearts.
【BBE】But to this day, at the reading of the law of Moses, a veil is over their heart.
【ASV】But unto this day, whensoever Moses is read, a veil lieth upon their heart.
16 【和合本】但他们的心几时归向主，帕子就几时除去了。
【吕振中】但一个人几时转向主，帕子几时就除掉。
【思高本】他们几时转向主，帕子就会除掉。
【现代本】但是，正如圣经所说的：“当摩西转向主的时候，他脸上的帕子就被挪掉了（或译：无论什么时候，当人转向主时，那帕子就被挪掉了）。”
【KJV】Nevertheless when it shall turn to the Lord, the vail shall be taken away.
【NIV】But whenever anyone turns to the Lord, the veil is taken away.
【BBE】But when it is turned to the Lord, the veil will be taken away.
【ASV】But whensoever it shall turn to the Lord, the veil is taken away.
17 【和合本】主就是那灵；主的灵在哪里，那里就得以自由。
【吕振中】主就是那灵；主的灵在哪里，哪里就有自由。
【思高本】主就是那神；主的神在那，那就有自由。
【现代本】这里所说的“主”就是圣灵。主的灵在哪里，那里就有自由。
【KJV】Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.
【NIV】Now the Lord is the Spirit, and where the Spirit of the Lord is, there is freedom.
【BBE】Now the Lord is the Spirit: and where the Spirit of the Lord is, there the heart is free.
【ASV】Now the Lord is the Spirit: and where the Spirit of the Lord is, there is liberty.
18 【和合本】我们众人既然敞着脸，得以看见主的荣光，好象从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。
【吕振中】我们众人、脸上既是揭去了帕子，就如同镜子返照主的荣光，都变了形质，成为同一的像，荣上加荣，正是从主、就是灵、变化成的。
【思高本】我们众人以揭开的脸面反映主的光荣的，渐渐地光荣上加光荣，都变成了与主同样的肖像，正如由主，即神在我们内所完成的。
【现代本】我们大家都用没有蒙着帕子的脸反映主的荣耀；那从主──就是圣灵──所发出这荣耀在改变我们，使我们成为他的样式，有更辉煌的荣耀。
【KJV】But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.
【NIV】And we, who with unveiled faces all reflect the Lord's glory, are being transformed into his likeness with ever-increasing glory, which comes from the Lord, who is the Spirit.
【BBE】But we all, with unveiled face giving back as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as from the Lord who is the Spirit.
【ASV】But we all, with unveiled face beholding as in a mirror the glory of the Lord, are transformed into the same image from glory to glory, even as from the Lord the Spirit.


第 4 章

瓦器里的宝贝
1 【和合本】我们既然蒙怜悯，受了这职分，就不丧胆，
【吕振中】故此我们既照所蒙的怜悯有这执事的职分，就不丧志；
【思高本】为此，我们既蒙垂青，获得了这职务，我们决不胆怯；
【现代本】既然上帝怜悯我们，把这任务交给我们，我们就不灰心。
【KJV】Therefore seeing we have this ministry, as we have received mercy, we faint not;
【NIV】Therefore, since through God's mercy we have this ministry, we do not lose heart.
【BBE】For this reason, because we have been made servants of this new order, through the mercy given to us, we are strong:
【ASV】Therefore seeing we have this ministry, even as we obtained mercy, we faint not:
2 【和合本】乃将那些暗昧可耻的事弃绝了；不行诡诈，不谬讲上帝的道理，只将真理表明出来，好在上帝面前把自己荐与各人的良心。
【吕振中】却拒绝了可耻的隐密事，不行于狡猾，也不混淆上帝之道，只将真理显扬出来，在上帝面前、把自己推荐与各人的良知。
【思高本】反而戒绝了一切可耻的隐瞒行为，不以狡猾行事，也不变通天主的道理，只是藉着显示真理，在天主前将我们自己举荐于众人的良心。
【现代本】我们放弃了一切暗昧可耻的事，不做诡诈的事，也不曲解上帝的话。在上帝面前，我们公开显明真理，以自己的行为来启发每一个人的良心。
【KJV】But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.
【NIV】Rather, we have renounced secret and shameful ways; we do not use deception, nor do we distort the word of God. On the contrary, by setting forth the truth plainly we commend ourselves to every man's conscience in the sight of God.
【BBE】And we have given up the secret things of shame, not walking in false ways, and not making use of the word of God with deceit; but by the revelation of what is true, as before God, we have the approval of every man's sense of right and wrong.
【ASV】but we have renounced the hidden things of shame, not walking in craftiness, nor handling the word of God deceitfully; but by the manifestation of the truth commending ourselves to every man's conscience in the sight of God.
3 【和合本】如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。
【吕振中】但我们的福音、就说是蒙着帕子罢、也是在灭亡着的人蒙着的。
【思高本】但如果说我们的福音也被蒙住了，那只是为丧亡的人蒙着，
【现代本】即使我们所传的福音难以明白，那是只有走向灭亡的人才不明白。
【KJV】But if our gospel be hid, it is hid to them that are lost:
【NIV】And even if our gospel is veiled, it is veiled to those who are perishing.
【BBE】But if our good news is veiled, it is veiled from those who are on the way to destruction:
【ASV】And even if our gospel is veiled, it is veiled in them that perish:
4 【和合本】此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是上帝的像。
【吕振中】在他们、今世的神已把不信之人的心意弄瞎了，以致基督［上帝的像］荣耀之福音之光照着不能发晓于他们心里。
【思高本】因为今世的神已蒙蔽了这些不信者的心意，免得他们看见基督──天主的肖像──光荣福音的光明。
【现代本】这些人不信，因为这世界的神明把他们的心眼弄瞎了，使他们看不见福音的光辉；这福音是关于基督的荣耀，而基督是上帝的真像。
【KJV】In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.
【NIV】The god of this age has blinded the minds of unbelievers, so that they cannot see the light of the gospel of the glory of Christ, who is the image of God.
【BBE】Because the god of this world has made blind the minds of those who have not faith, so that the light of the good news of the glory of Christ, who is the image of God, might not be shining on them.
【ASV】in whom the god of this world hath blinded the minds of the unbelieving, that the light of the gospel of the glory of Christ, who is the image of God, should not dawn upon them.
5 【和合本】我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。
【吕振中】我们并不是宣传自己，乃是宣传基督耶稣为主，自己又为了耶稣的缘故做你们的仆人。
【思高本】因为我们不是宣传我们自己，而是宣传耶稣基督为主，我们只是因耶稣的缘故作了你们的奴仆。
【现代本】我们所宣扬的不是自己，我们只宣扬“耶稣基督是主”；为了耶稣的缘故，我们作了你们的仆人。
【KJV】For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.
【NIV】For we do not preach ourselves, but Jesus Christ as Lord, and ourselves as your servants for Jesus' sake.
【BBE】For our preaching is not about ourselves, but about Christ Jesus as Lord, and ourselves as your servants through Jesus.
【ASV】For we preach not ourselves, but Christ Jesus as Lord, and ourselves as your servants for Jesus' sake.
6 【和合本】那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光显在耶稣基督的面上。
【吕振中】因为那吩咐“光当从暗中照出来”的上帝照澈了我们心里，使我们在耶稣基督脸上接受了上帝之荣耀之认识之光照。
【思高本】因为那吩咐“光从黑暗中照耀”的天主，曾经照耀；在我们心中，为使我们以那在【耶稣】基督的面貌上，所闪耀的天主的光荣的知识，来光照别人。
【现代本】那位吩咐“要有光从黑暗里照出来”的上帝也就是用光照亮我们内心的上帝；他使我们认识了他那照耀在耶稣基督脸上的光辉。
【KJV】For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
【NIV】For God, who said, "Let light shine out of darkness," made his light shine in our hearts to give us the light of the knowledge of the glory of God in the face of Christ.
【BBE】Seeing that it is God who said, Let light be shining out of the dark, who has put in our hearts the light of the knowledge of the glory of God in the face of Jesus Christ.
【ASV】Seeing it is God, that said, Light shall shine out of darkness, who shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
7 【和合本】我们有这宝贝放在瓦器里，要显明这莫大的能力是出于上帝，不是出于我们。
【吕振中】但我们有这宝贝在瓦器里，是要显明这能力之无量高超是属于上帝，不是出于我们。
【思高本】但我们是在瓦器中存有这宝贝，为彰显那卓着的力量是属于天主，并非出于我们。
【现代本】可是，拥有这属灵宝物的我们不过是像普通的瓦器；这是要证明这无上的能力是属于上帝，而不是属于我们的。
【KJV】But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.
【NIV】But we have this treasure in jars of clay to show that this all-surpassing power is from God and not from us.
【BBE】But we have this wealth in vessels of earth, so that it may be seen that the power comes not from us but from God;
【ASV】But we have this treasure in earthen vessels, that the exceeding greatness of the power may be of God, and not from ourselves;
8 【和合本】我们四面受敌，却不被困住；心里作难，却不至失望；
【吕振中】我们四面受逼。却没有被困住；计谋绝了，却没有绝望；
【思高本】我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望；
【现代本】我们遭遇各样的困难，却没有被压碎；常有疑虑，却未尝绝望；
【KJV】We are troubled on every side, yet not distressed; we are perplexed, but not in despair;
【NIV】We are hard pressed on every side, but not crushed; perplexed, but not in despair;
【BBE】Troubles are round us on every side, but we are not shut in; things are hard for us, but we see a way out of them;
【ASV】we are pressed on every side, yet not straitened; perplexed, yet not unto despair;
9 【和合本】遭逼迫，却不被丢弃；打倒了，却不至死亡。
【吕振中】遭逼迫，却没有被撇弃；被打倒，却没打到死去；
【思高本】被迫害，却没有被弃舍；被打倒，却没有丧亡；
【现代本】有许多仇敌，但总有朋友；常被打倒，却没有丧亡。
【KJV】Persecuted, but not forsaken; cast down, but not destroyed;
【NIV】persecuted, but not abandoned; struck down, but not destroyed.
【BBE】We are cruelly attacked, but not without hope; we are made low, but we are not without help;
【ASV】pursued, yet not forsaken; smitten down, yet not destroyed;
10 【和合本】身上常带着耶稣的死，使耶稣的生也显明在我们身上。
【吕振中】身体上时常带着耶稣的死，好叫耶稣的活也在我们这身体上显明出来。
【思高本】身上时常带着耶稣的死状，为使耶稣的生活也彰显在我们身上。
【现代本】我们必朽的身体时常带着耶稣的死，为要使耶稣的生命也同时显明在我们身上。
【KJV】Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.
【NIV】We always carry around in our body the death of Jesus, so that the life of Jesus may also be revealed in our body.
【BBE】In our bodies there is ever the mark of the death of Jesus, so that the life of Jesus may be seen in our bodies.
【ASV】always bearing about in the body the dying of Jesus, that the life also of Jesus may be manifested in our body.
11 【和合本】因为我们这活着的人是常为耶稣被交于死地，使耶稣的生在我们这必死的身上显明出来。
【吕振中】因为我们这些人虽然活着，却永远为了耶稣的缘故被送交于死，好叫耶稣的活也在我们这能死的肉身上显明出来。
【思高本】的确，我们这些活着的人，时常为耶稣的缘故被交于死亡，为使耶稣的生活也彰显在我们有死的肉身上。
【现代本】我们的一生，常常为了耶稣的缘故冒着死亡的危险，为要使他的生命能够在我们这必朽的身上显明出来。
【KJV】For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.
【NIV】For we who are alive are always being given over to death for Jesus' sake, so that his life may be revealed in our mortal body.
【BBE】For, while living, we are still being given up to death because of Jesus, so that the life of Jesus may be seen in our flesh, though it is under the power of death.
【ASV】For we who live are always delivered unto death for Jesus' sake, that the life also of Jesus may be manifested in our mortal flesh.
12 【和合本】这样看来，死是在我们身上发动，生却在你们身上发动。
【吕振中】这样看来，死是运用动力在我们身上，而活却运用动力在你们身上阿！
【思高本】这样看来，死亡施展在我们身上，生活却施展在你们身上。
【现代本】这就是说，我们常常面对死亡，你们却因此得生命。
【KJV】So then death worketh in us, but life in you.
【NIV】So then, death is at work in us, but life is at work in you.
【BBE】So then, death is working in us, but life in you.
【ASV】So then death worketh in us, but life in you.
13 【和合本】但我们既有信心，正如经上记着说：‘我因信，所以如此说话。’我们也信，所以也说话。
【吕振中】照经上记着说∶“我信了，所以说话了”；如今我们也这样；我们既有这同一的‘信仰之灵’，我们也就信了，所以也就说话了，
【思高本】但我们既然具有经上所载的：“我信了，所以我说”那同样的信心，我们也信，所以也说，
【现代本】圣经上说：“我信，所以我宣扬。”基于同样的信心，我们信，所以我们也宣扬。
【KJV】We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;
【NIV】It is written: "I believed; therefore I have spoken." With that same spirit of faith we also believe and therefore speak,
【BBE】But having the same spirit of faith, as it is said in the Writings, The words of my mouth came from the faith in my heart; in the same way, our words are the outcome of our faith;
【ASV】But having the same spirit of faith, according to that which is written, I believed, and therefore did I speak; we also believe, and therefore also we speak;
14 【和合本】自己知道那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。
【吕振中】知道那叫主耶稣活起来的、也必叫我们和耶稣一同活起来，并将我们和你们一同引到他自己面前。
【思高本】因为我们知道那使主耶稣复活的，也要使我们与耶稣一起复活，并使我们与你们一同站在前。
【现代本】我们知道，那使主耶稣复活的上帝也必定使我们跟耶稣一同复活，并且带我们跟你们一起到他面前。
【KJV】Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.
【NIV】because we know that the one who raised the Lord Jesus from the dead will also raise us with Jesus and present us with you in his presence.
【BBE】Because we are certain that he who made the Lord Jesus come back from the dead, will do the same for us, and will give us a place in his glory with you.
【ASV】knowing that he that raised up the Lord Jesus shall raise up us also with Jesus, and shall present us with you.
15 【和合本】凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与上帝。
【吕振中】一切都是为了你们，好叫恩惠、既藉着更多的人而增多着、便可以使感谢也越发溢流出来、以彰显上帝之荣耀。
【思高本】其实，这一切都是为了你们，为使获得恩宠的人越增多，感谢也越增加，好归光荣于天主。
【现代本】这一切都是为了你们；既然上帝的恩典临到更多的人，就有更多的人献上他们的感谢来彰显上帝的荣耀。
【KJV】For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.
【NIV】All this is for your benefit, so that the grace that is reaching more and more people may cause thanksgiving to overflow to the glory of God.
【BBE】For we go through all things on account of you, because the greater the number to whom the grace is given, the greater is the praise to the glory of God.
【ASV】For all things are for your sakes, that the grace, being multiplied through the many, may cause the thanksgiving to abound unto the glory of God.

靠信心生活
16 【和合本】所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。
【吕振中】所以我们不丧志。我们这外表的人虽渐败坏，我们这内心的人却日日更新。
【思高本】为此，我们决不胆怯，纵使我们外在的人日渐损坏，但我们内在的人却日日更新，
【现代本】因此，我们从不灰心。虽然我们外在的身躯渐渐衰败，我们内在的生命却日日更新。
【KJV】For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.
【NIV】Therefore we do not lose heart. Though outwardly we are wasting away, yet inwardly we are being renewed day by day.
【BBE】For which cause we do not give way to weariness; but though our outer man is getting feebler, our inner man is made new day by day.
【ASV】Wherefore we faint not; but though our outward man is decaying, yet our inward man is renewed day by day.
17 【和合本】我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。
【吕振中】我们这片刻间轻微的苦难、正为我们作成着高超无量极重无比永世之荣耀呢。
【思高本】因为我们这现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报，
【现代本】我们所遭受这短暂的痛苦要为我们带来无可比拟的永久荣耀。
【KJV】For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;
【NIV】For our light and momentary troubles are achieving for us an eternal glory that far outweighs them all.
【BBE】For our present trouble, which is only for a short time, is working out for us a much greater weight of glory;
【ASV】For our light affliction, which is for the moment, worketh for us more and more exceedingly an eternal weight of glory;
18 【和合本】原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。
【吕振中】我们原不是顾念着所看得见的，乃是顾念着所看不见的；因为所看得见的是暂时的，所看不见的乃是永世的。
【思高本】因为我们并不注目那看得见的，而只注目那看不见的；那看得见的，原是暂时的；那看不见的，才是永远的。
【现代本】我们并不关心看得见的事物，而是关心看不见的事物。看得见的是暂时的；看不见的是永恒的。
【KJV】While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.
【NIV】So we fix our eyes not on what is seen, but on what is unseen. For what is seen is temporary, but what is unseen is eternal.
【BBE】While our minds are not on the things which are seen, but on the things which are not seen: for the things which are seen are for a time; but the things which are not seen are eternal.
【ASV】while we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.


第 5 章

1 【和合本】我们原知道，我们这地上的帐棚若拆毁了，必得上帝所造，不是人手所造，在天上永存的房屋。
【吕振中】我们知道这地上的帐篷式房屋若拆毁了，我们就可以从上帝得到建筑物，非人手所造的、永世的在天上的房屋。
【思高本】因为我们知道：如果我们这地上帐棚式的寓所拆毁了，我们必由天主获得一所房舍，一所非人手所造，而永远在天上的寓所。
【现代本】我们知道，如果我们所住的这地上的帐棚拆去了，上帝会给我们天上的住宅，是他亲自建造，永远存在的。
【KJV】For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.
【NIV】Now we know that if the earthly tent we live in is destroyed, we have a building from God, an eternal house in heaven, not built by human hands.
【BBE】For we are conscious that if this our tent of flesh is taken down, we have a building from God, a house not made with hands, eternal, in heaven.
【ASV】For we know that if the earthly house of our tabernacle be dissolved, we have a building from God, a house not made with hands, eternal, in the heavens.
2 【和合本】我们在这帐棚里叹息，深想得那从天上来的房屋，好象穿上衣服；
【吕振中】我们在这帐篷里呻吟叹息，切慕我们属天的住所、多给我们穿上一件；
【思高本】诚然，我们在此叹息，因为我们切望套上那属天上的住所，
【现代本】我们现在叹息着，切切地盼望住进那天上的住宅，好像穿上衣服；
【KJV】For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:
【NIV】Meanwhile we groan, longing to be clothed with our heavenly dwelling,
【BBE】For in this we are crying in weariness, greatly desiring to be clothed with our house from heaven:
【ASV】For verily in this we groan, longing to be clothed upon with our habitation which is from heaven:
3 【和合本】倘若穿上，被遇见的时候就不至于赤身了。
【吕振中】如果真地穿上，就不至于赤着身子了。
【思高本】只要我们还穿着衣服，不是赤裸的。
【现代本】穿上了，我们就不至于赤身露体。
【KJV】If so be that being clothed we shall not be found naked.
【NIV】because when we are clothed, we will not be found naked.
【BBE】So that our spirits may not be unclothed.
【ASV】if so be that being clothed we shall not be found naked.
4 【和合本】我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。
【吕振中】我们在这帐篷里的人呻吟叹息，背负重担，并非意愿脱下，乃是愿意多穿上一件，好叫这能死的给生命所吞灭。
【思高本】我们在这帐棚的人，苦恼叹息，是由于我们不愿脱去衣服，而就套上另一层，为使这有死的为生命所吸收。
【现代本】我们住在这地上的帐棚里，像是背负重担叹息着；这并不是说要脱下地上的身体，而是要穿上属天的身体，好使那必朽的被生命取代。
【KJV】For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.
【NIV】For while we are in this tent, we groan and are burdened, because we do not wish to be unclothed but to be clothed with our heavenly dwelling, so that what is mortal may be swallowed up by life.
【BBE】For truly, we who are in this tent do give out cries of weariness, for the weight of care which is on us; not because we are desiring to be free from the body, but so that we may have our new body, and death may be overcome by life.
【ASV】For indeed we that are in this tabernacle do groan, being burdened; not for that we would be unclothed, but that we would be clothed upon, that what is mortal may be swallowed up of life.
5 【和合本】为此，培植我们的就是上帝，他又赐给我们圣灵作凭据（原文作质）。
【吕振中】那造就我们以应此变化的乃是上帝；他先将圣灵做质定赐给我们。
【思高本】但那安排我们如此的，是天主，是给我们赐下了圣神作抵押。
【现代本】上帝亲自准备我们来适应这变化；他把圣灵赐给我们，作为担保。
【KJV】Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.
【NIV】Now it is God who has made us for this very purpose and has given us the Spirit as a deposit, guaranteeing what is to come.
【BBE】Now he who has made us for this very thing is God, who has given us the Spirit as a witness of what is to come.
【ASV】Now he that wrought us for this very thing is God, who gave unto us the earnest of the Spirit.
6 【和合本】所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。
【吕振中】所以我们时常放胆无惧，晓得住在身内、便是出外离开了主；
【思高本】所以不论怎样，我们时常放心大胆，因为我们知道，我们几时住在这肉身内，就是与主远离，──
【现代本】所以，我们常有充分的勇气。我们知道，只要还住在这身体里，我们便远离了主为我们预备的住处。
【KJV】Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:
【NIV】Therefore we are always confident and know that as long as we are at home in the body we are away from the Lord.
【BBE】So, then, we are ever without fear, and though conscious that while we are in the body we are away from the Lord,
【ASV】Being therefore always of good courage, and knowing that, whilst we are at home in the body, we are absent from the Lord
7 【和合本】因我们行事为人是凭着信心，不是凭着眼见。
【吕振中】［因为我们是凭着信仰而行，不是凭着眼见］；
【思高本】因为我们现今只是凭信德往来，并非凭目睹──
【现代本】因为我们活着是凭信心，而不是凭眼见。
【KJV】For we walk by faith, not by sight:)
【NIV】We live by faith, not by sight.
【BBE】(For we are walking by faith, not by seeing,)
【ASV】(for we walk by faith, not by sight);
8 【和合本】我们坦然无惧，是更愿意离开身体与主同住。
【吕振中】我们放胆无惧，更乐意地出外离身，与主同住。
【思高本】我们放心大胆，是为更情愿出离肉身，与主同住。
【现代本】我们有充分的勇气，情愿离开这地上的身体，跟主一同居住。
【KJV】We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.
【NIV】We are confident, I say, and would prefer to be away from the body and at home with the Lord.
【BBE】We are without fear, desiring to be free from the body, and to be with the Lord.
【ASV】we are of good courage, I say, and are willing rather to be absent from the body, and to be at home with the Lord.
9 【和合本】所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。
【吕振中】所以无论是住在身内，或是出外离身，我们都怀着大志、要让主喜欢。
【思高本】为此我们或住在或出离肉身，常专心以讨主的喜悦为光荣。
【现代本】更重要的是，无论在这地上的身体里，还是穿上属天的身体，我们都要讨主的喜悦。
【KJV】Wherefore we labour, that, whether present or absent, we may be accepted of him.
【NIV】So we make it our goal to please him, whether we are at home in the body or away from it.
【BBE】For this reason we make it our purpose, in the body or away from it, to be well-pleasing to him.
【ASV】Wherefore also we make it our aim, whether at home or absent, to be well-pleasing unto him.
10 【和合本】因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。
【吕振中】因为我们众人都必须在基督的审判台前显露出来，叫各人、照他所习行的、或好或坏、得回由身体所作的事。
【思高本】因为我们众人都应出现在基督的审判台前，为使各人藉着他肉身所行的，或善或恶，领取相当的报应。
【现代本】因为我们都必须站在基督面前，受他审判。每一个人会按照在世上的行为，或善或恶，本身接受报应。
【KJV】For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.
【NIV】For we must all appear before the judgment seat of Christ, that each one may receive what is due him for the things done while in the body, whether good or bad.
【BBE】For we all have to come before Christ to be judged; so that every one of us may get his reward for the things done in the body, good or bad.
【ASV】For we must all be made manifest before the judgment-seat of Christ; that each one may receive the things done in the body, according to what he hath done, whether it be good or bad.

劝人与上帝和好的职分
11 【和合本】我们既知道主是可畏的，所以劝人。但我们在上帝面前是显明的，盼望在你们的良心里也是显明的。
【吕振中】所以我们既晓得主是可畏惧的，便劝人相信。我们在上帝面前显然无隐；我盼望在你们的良知里也显然无隐。
【思高本】我们既然知道主的可畏，遂尽力使人相信我们；我们在主前是显明的，我也盼望在你们的良心前也是显明的。
【现代本】我们既然晓得怎样敬畏主，就以此劝导人。上帝完全认识我们；我希望你们也从心里认识我。
【KJV】Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.
【NIV】Since, then, we know what it is to fear the Lord, we try to persuade men. What we are is plain to God, and I hope it is also plain to your conscience.
【BBE】Having in mind, then, the fear of the Lord, we put these things before men, but God sees our hearts; and it is my hope that we may seem right in your eyes.
【ASV】Knowing therefore the fear of the Lord, we persuade men, but we are made manifest unto God; and I hope that we are made manifest also in your consciences.
12 【和合本】我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。
【吕振中】我们不是再向你们推荐自己，乃是给你们有为我们夸口的机会，好使你们对那凭外貌不凭内心而夸口的人有可对付。
【思高本】这并不是我们又向你们举荐自己，而是为给你们一个有为我们夸耀的机会，使你们有以对付那些只凭外貌，而不凭内心夸耀的人们，
【现代本】我们不是想再向你们推荐自己，而是要你们觉得有理由以我们为荣，好让你们有话回答那些只重外貌、不重品格的人。
【KJV】For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.
【NIV】We are not trying to commend ourselves to you again, but are giving you an opportunity to take pride in us, so that you can answer those who take pride in what is seen rather than in what is in the heart.
【BBE】We are not again requesting your approval, but we are giving you the chance of taking pride in us, so that you may be able to give an answer to those whose glory is in seeming, and not in the heart.
【ASV】We are not again commending ourselves unto you, but speak as giving you occasion of glorying on our behalf, that ye may have wherewith to answer them that glory in appearance, and not in heart.
13 【和合本】我们若果颠狂，是为上帝；若果谨守，是为你们。
【吕振中】我们如果疯癫，乃是为着上帝；如果神志清明，乃是为着你们。
【思高本】因为如果说我们是发狂，那是为了天主；如果说我们是清醒，那是为了你们。
【现代本】如果我们真的是疯了的话，那是为着上帝的缘故；如果我们神志清醒，那是为着你们。
【KJV】For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.
【NIV】If we are out of our mind, it is for the sake of God; if we are in our right mind, it is for you.
【BBE】For if we are foolish, it is to God; or if we are serious, it is for you.
【ASV】For whether we are beside ourselves, it is unto God; or whether we are of sober mind, it is unto you.
14 【和合本】原来基督的爱激励我们；因我们想，一人既替众人死，众人就都死了；
【吕振中】基督的爱催迫着我们；我们断定∶一个人既替众人死了，众人就都是死了。
【思高本】因为基督的爱催迫着我们，因我们曾如此断定：既然一个人替众人死了；
【现代本】基督的爱支配着我们，因为我们明白，一个人为众人死，也就是说众人都死了。
【KJV】For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:
【NIV】For Christ's love compels us, because we are convinced that one died for all, and therefore all died.
【BBE】For it is the love of Christ which is moving us; because we are of the opinion that if one was put to death for all, then all have undergone death;
【ASV】For the love of Christ constraineth us; because we thus judge, that one died for all, therefore all died;
15 【和合本】并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。
【吕振中】他替众人死，是要叫活着的人不再为自己活，乃要为那替他们死而得才活起来的、活。
【思高本】那么众人就都死了；替众人死，是为使活着的人不再为自己生活，而是为替他们死而复活了的那位生活。
【现代本】他为众人死，为要使那些活着的人不再为自己活，而是为那位替他们死而复活的基督活。
【KJV】And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.
【NIV】And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again.
【BBE】And that he underwent death for all, so that the living might no longer be living to themselves, but to him who underwent death for them and came back from the dead.
【ASV】and he died for all, that they that live should no longer live unto themselves, but unto him who for their sakes died and rose again.
16 【和合本】所以，我们从今以后，不凭着外貌（原文作肉体；本节同）认人了。虽然凭着外貌认过基督，如今却不再这样认他了。
【吕振中】所以我们从今以后不再按人的肉体认识人了；纵使曾按肉体认识基督，如今却不再这样认识他了。
【思高本】所以我们从今以后，不再按人的看法认识谁了；纵使我们曾按人的看法认识过基督，但如今不再这样认识了。
【现代本】所以，我们从此不再根据人的标准来估量人。虽然我们曾经根据人的标准来看基督，现在我们不再这样做了。
【KJV】Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.
【NIV】So from now on we regard no one from a worldly point of view. Though we once regarded Christ in this way, we do so no longer.
【BBE】For this reason, from this time forward we have knowledge of no man after the flesh: even if we have had knowledge of Christ after the flesh, we have no longer any such knowledge.
【ASV】Wherefore we henceforth know no man after the flesh: even though we have known Christ after the flesh, yet now we know him so no more.
17 【和合本】若有人在基督里，他就是新造的人，旧事已过，都变成新的了。
【吕振中】所以人若在基督里，他就是新创造的人∶（或译∶就有个新的创造）旧生活已经过去，新生活开始了！
【思高本】所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。
【现代本】无论谁，一旦有了基督的生命就是新造的人；旧的已经过去，新的已经来临了。
【KJV】Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.
【NIV】Therefore, if anyone is in Christ, he is a new creation; the old has gone, the new has come!
【BBE】So if any man is in Christ, he is in a new world: the old things have come to an end; they have truly become new.
【ASV】Wherefore if any man is in Christ, he is a new creature: the old things are passed away; behold, they are become new.
18 【和合本】一切都是出于上帝；他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。
【吕振中】一切都是由于上帝；他藉着基督使我们跟他自己复和，又将复和的职分赐给我们。
【思高本】这一切都是出于天主，曾藉基督使我们与自己和好，并将这和好的职务赐给了我们：
【现代本】这一切都是上帝的作为；他藉着基督使我们得以跟上帝和好，又给我们传和好福音的职份。
【KJV】And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;
【NIV】All this is from God, who reconciled us to himself through Christ and gave us the ministry of reconciliation:
【BBE】But all things are of God, who has made us at peace with himself through Christ, and has given to us the work of making peace;
【ASV】But all things are of God, who reconciled us to himself through Christ, and gave unto us the ministry of reconciliation;
19 【和合本】这就是上帝在基督里，叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。
【吕振中】这就是说，在基督里、上帝叫世人跟他自己复和，不将他们的过犯算在他们账上，又将这复和之道托付了我们。
【思高本】这就是说：天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。
【现代本】我们所传的信息就是：上帝藉着基督跟人类建立和好的关系（或译：上帝在基督里与人类建立和好的关系）。他不追究他们的过犯，并且把他与人和好的信息付托了我们。
【KJV】To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.
【NIV】that God was reconciling the world to himself in Christ, not counting men's sins against them. And he has committed to us the message of reconciliation.
【BBE】That is, that God was in Christ making peace between the world and himself, not putting their sins to their account, and having given to us the preaching of this news of peace.
【ASV】to wit, that God was in Christ reconciling the world unto himself, not reckoning unto them their trespasses, and having committed unto us the word of reconciliation.
20 【和合本】所以，我们作基督的使者，就好象上帝藉我们劝你们一般。我们替基督求你们与上帝和好。
【吕振中】所以我们替基督做大使，仿佛是上帝藉着我们来劝勉。我们替基督求你们，跟上帝复和吧。
【思高本】所以我们是代基督作大使了，好像是天主与着我们来劝勉世人。我们如今代基督请求你们：与天主和好罢！
【现代本】因此，我们作了基督的特使。上帝亲自藉着我们劝勉你们：我们替基督请求你们，让上帝改变你们，使你们得以跟他和好。
【KJV】Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.
【NIV】We are therefore Christ's ambassadors, as though God were making his appeal through us. We implore you on Christ's behalf: Be reconciled to God.
【BBE】So we are the representatives of Christ, as if God was making a request to you through us: we make our request to you, in the name of Christ, be at peace with God.
【ASV】We are ambassadors therefore on behalf of Christ, as though God were entreating by us: we beseech you on behalf of Christ, be ye reconciled to God.
21 【和合本】上帝使那无罪（无罪：原文作不知罪）的，替我们成为罪，好叫我们在他里面成为上帝的义。
【吕振中】他叫那不认识罪的替我们成了罪，好叫我们在他里面成为上帝之义。
【思高本】因为曾使那不认识罪的，替我们成了罪，好叫我们在内成为天主的正义。
【现代本】基督是无罪的，可是为了我们，上帝让他担负我们的罪，使我们藉着他得以跟上帝有合宜的关系。
【KJV】For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.
【NIV】God made him who had no sin to be sin for us, so that in him we might become the righteousness of God.
【BBE】For him who had no knowledge of sin God made to be sin for us; so that we might become the righteousness of God in him.
【ASV】Him who knew no sin he made to be sin on our behalf; that we might become the righteousness of God in him.


第 6 章

1 【和合本】我们与上帝同工的，也劝你们不可徒受他的恩典。
【吕振中】我们作为上帝同工的、也劝你们不要可空受上帝的恩。
【思高本】我们与天主合作的人，也劝你们不要白受天主的恩宠──
【现代本】我们是上帝的同工；我们要劝勉你们：既然已经接受了上帝的恩典，你们不可使这恩典落空。
【KJV】We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.
【NIV】As God's fellow workers we urge you not to receive God's grace in vain.
【BBE】We then, working together with God, make our request to you not to take the grace of God to no purpose.
【ASV】And working together with him we entreat also that ye receive not the grace of God in vain
2 【和合本】因为他说：‘在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。’看哪！现在正是悦纳的时候；现在正是拯救的日子。
【吕振中】因为他说∶“在接纳的时机我俯听了你；在拯救的子我援助了你”；你看，现在正是悦纳的时机阿；你看，现在正是拯救的日子阿。
【思高本】因为经上说：“在悦纳的时候，我俯允了你；在救恩的时日，我帮助了你。”看，如今正是悦纳的时候；看，如今正是救恩的时日──
【现代本】因为上帝说：在接纳的时刻，我垂听你；在拯救的日子，我帮助你。听啊！现在就是接纳上帝恩惠的时刻；今天就是上帝拯救的日子！
【KJV】For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)
【NIV】For he says, "In the time of my favor I heard you, and in the day of salvation I helped you." I tell you, now is the time of God's favor, now is the day of salvation.
【BBE】(For he says, I have given ear to you at a good time, and I have been your helper in a day of salvation: see, now is the good time; now is the day of salvation):
【ASV】(for he saith, At an acceptable time I hearkened unto thee, And in a day of salvation did I succor thee: behold, now is the acceptable time; behold, now is the day of salvation):
3 【和合本】我们凡事都不叫人有妨碍，免得这职分被人毁谤；
【吕振中】在任何事上、对任何人、我们都没有引起碰倒人的因由，免得这执事的职分受挑剔。
【思高本】我们在任何事上，为避免这职务受诋毁，不但没有给任何人跌倒的因由，
【现代本】我们不愿意别人毁谤我们的工作，所以我们也不妨碍任何人。
【KJV】Giving no offence in any thing, that the ministry be not blamed:
【NIV】We put no stumbling block in anyone's path, so that our ministry will not be discredited.
【BBE】Giving no cause for trouble in anything, so that no one may be able to say anything against our work;
【ASV】giving no occasion of stumbling in anything, that our ministration be not blamed;
4 【和合本】反倒在各样的事上表明自己是上帝的用人，就如在许多的忍耐、患难、穷乏、困苦、
【吕振中】我们乃是在各样事上证明自己作为上帝的仆役∶用大坚忍、在苦难艰难困迫中、
【思高本】反而处处表现我们自己，有如天主的仆役，就是以持久的坚忍，在艰难、贫乏、困苦之中，
【现代本】为了在一切事上表明我们是上帝的仆人，我们忍受各种患难、贫穷、困苦。
【KJV】But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,
【NIV】Rather, as servants of God we commend ourselves in every way: in great endurance; in troubles, hardships and distresses;
【BBE】But in everything making it clear that we are the servants of God, in quiet strength, in troubles, in need, in sorrow,
【ASV】but in everything commending ourselves, as ministers of God, in much patience, in afflictions, in necessities, in distresses,
5 【和合本】鞭打、监禁、扰乱、勤劳、警醒、不食、
【吕振中】在鞭打监禁扰乱中、在劳苦失眠绝粮中、
【思高本】在拷打、监禁、暴乱之中，在劳若、不寝、不食之中，
【现代本】我们曾遭受鞭打，监禁，暴民的骚扰；我们劳苦，失眠，和捱饿。
【KJV】In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;
【NIV】in beatings, imprisonments and riots; in hard work, sleepless nights and hunger;
【BBE】In blows, in prisons, in attacks, in hard work, in watchings, in going without food;
【ASV】in stripes, in imprisonments, in tumults, in labors, in watchings, in fastings;
6 【和合本】廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、
【吕振中】用清洁知识恒忍慈惠、用圣灵的恩赐、用无伪的爱、
【思高本】以清廉，以明智，以容忍，以慈惠，以圣神，以无伪的爱情，
【现代本】我们以纯洁、知识、忍耐、仁慈，更藉着圣灵、真挚的爱、
【KJV】By pureness, by knowledge, by long suffering, by kindness, by the Holy Ghost, by love unfeigned,
【NIV】in purity, understanding, patience and kindness; in the Holy Spirit and in sincere love;
【BBE】In a clean heart, in knowledge, in long waiting, in being kind, in the Holy Spirit, in true love,
【ASV】in pureness, in knowledge, in long suffering, in kindness, in the Holy Spirit, in love unfeigned,
7 【和合本】真实的道理、上帝的大能；仁义的兵器在左在右；
【吕振中】‘真实’之道、上帝之大能力；藉着右手左手中义的武器、
【思高本】以真理的言辞，以天主的德能，以左右两手中正义的武器，
【现代本】真理的信息，和上帝的大能，来表明我们是上帝的仆人。我们以正义作武器，攻击敌人，也保卫自己。
【KJV】By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,
【NIV】in truthful speech and in the power of God; with weapons of righteousness in the right hand and in the left;
【BBE】In the true word, in the power of God; with the arms of righteousness on the right hand and on the left,
【ASV】in the word of truth, in the power of God; by the armor of righteousness on the right hand and on the left,
8 【和合本】荣耀、羞辱，恶名、美名；似乎是诱惑人的，却是诚实的；
【吕振中】历经光荣与羞辱、恶名与美名；似乎是迷惑人者，却是真诚的；
【思高本】历经光荣的辱，恶名和美名；像是迷惑人的，却是真诚的；
【现代本】我们受尊敬，也被侮辱；受责，也被称赞。人家说我们是骗子，其实我们说的是诚实话；
【KJV】By honour and dishonour, by evil report and good report: as deceivers, and yet true;
【NIV】through glory and dishonor, bad report and good report; genuine, yet regarded as impostors;
【BBE】By glory and by shame, by an evil name and a good name; as untrue, and still true;
【ASV】by glory and dishonor, by evil report and good report; as deceivers, and yet true;
9 【和合本】似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；
【吕振中】似乎是人所不知，却是人所共知的；似乎正在死，你看，我们却活着呢；似乎受惩罚管教，却没有被处死；
【思高本】像是人所不知的，却是人所共知的；像是待死的，看，我们却活着；像是受惩罚的，却没有置于死地；
【现代本】说我们寂寂无名，其实是家喻户晓；说我们死了，其实都好好地活着。我们受刑罚，却没有被杀掉；
【KJV】As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;
【NIV】known, yet regarded as unknown; dying, and yet we live on; beaten, and yet not killed;
【BBE】Unnoted, but still kept fully in mind; as near to death, but still living; as undergoing punishment, but not put to death;
【ASV】as unknown, and yet well known; as dying, and behold, we live; as chastened, and not killed;
10 【和合本】似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。
【吕振中】似乎忧愁，却永远喜乐；似乎贫穷，却叫许多人富足；似乎一无所有，却是拥有万物！
【思高本】像是忧苦的，却常常喜乐；像是贫困的，却使许多人富足；像是一无所有的，却无所不有。
【现代本】忧伤，却常有喜乐；贫穷，却使许多人富足；好像一无所有，却样样都有。
【KJV】As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
【NIV】sorrowful, yet always rejoicing; poor, yet making many rich; having nothing, and yet possessing everything.
【BBE】As full of sorrow, but ever glad; as poor, but giving wealth to others; as having nothing, but still having all things.
【ASV】as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
11 【和合本】哥林多人哪，我们向你们，口是张开的，心是宽宏的。
【吕振中】哥林多人哪，我们向你们是口直口快；我们的心乃宽宏大量。
【思高本】格林多人啊！我们的口向你们张开了，我们的心也敞开了。
【现代本】哥林多的朋友们！我们向你们推心置腹，坦白说话。
【KJV】O ye Corinthians, our mouth is open unto you, our heart is enlarged.
【NIV】We have spoken freely to you, Corinthians, and opened wide our hearts to you.
【BBE】Our mouth is open to you, O Corinthians, our heart is wide.
【ASV】Our mouth is open unto you, O Corinthians, our heart is enlarged.
12 【和合本】你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。
【吕振中】你们褊狭不在于我们；是你们心肠褊狭。
【思高本】你们在我们心内并不窄狭，而是你们的心肠窄狭。
【现代本】不是我们褊狭，而是你们心胸狭窄。
【KJV】Ye are not straitened in us, but ye are straitened in your own bowels.
【NIV】We are not withholding our affection from you, but you are withholding yours from us.
【BBE】It is not our feelings to you which are narrow, but yours to us.
【ASV】Ye are not straitened in us, but ye are straitened in your own affections.
13 【和合本】你们也要照样用宽宏的心报答我。我这话正象对自己的孩子说的。
【吕振中】我好像对儿女说话∶你们用同样态度相报答吧！对我们也宽宏大量哦！
【思高本】为了以报还报，如今我对你们犹如对自己的孩子说：你们也敞开你们的心罢！
【现代本】我对你们说话，像对自己的儿女说话一样：你们要宽宏大量，用我们待你们的器量来对待我们。
【KJV】Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.
【NIV】As a fair exchange--I speak as to my children--open wide your hearts also.
【BBE】Now to give me back payment of the same sort (I am talking as to my children), let your hearts be wide open to me.
【ASV】Now for a recompense in like kind (I speak as unto my children), be ye also enlarged.

永生上帝的殿
14 【和合本】你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？
【吕振中】别跟不信者异类同轭相配偶了∶义和不法怎能合夥呢？光对暗有什么团契呢？
【思高本】你们不要与不信的人共负一轭，因为正义与不法之间，那能有什么相通？或者，光明之于黑暗，那能有什么联系？
【现代本】不要跟不信的人共事；他们跟你们是不能同负一轭的。正和邪怎能合作呢？光明和黑暗怎能共存呢？
【KJV】Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?
【NIV】Do not be yoked together with unbelievers. For what do righteousness and wickedness have in common? Or what fellowship can light have with darkness?
【BBE】Do not keep company with those who have not faith: for what is there in common between righteousness and evil, or between light and dark?
【ASV】Be not unequally yoked with unbelievers: for what fellowship have righteousness and iniquity? or what communion hath light with darkness?
15 【和合本】基督和彼列（彼列就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？
【吕振中】基督对彼列（即∶魔鬼的别名）怎能和谐呢？信的同不信主的有什么共同分儿？
【思高本】基督之于贝里雅耳，那能有什么协和？或者，信者与不信者，那能有什么股份？
【现代本】基督和魔鬼怎能协调呢？信和不信的人有什么共同的地方呢？
【KJV】And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?
【NIV】What harmony is there between Christ and Belial ? What does a believer have in common with an unbeliever?
【BBE】And what agreement is there between Christ and the Evil One? or what part has one who has faith with one who has not?
【ASV】And what concord hath Christ with Belial? or what portion hath a believer with an unbeliever?
16 【和合本】上帝的殿和偶像有什么相同呢？因为我们是永生上帝的殿，就如上帝曾说：我要在他们中间居住，在他们中间来往；我要作他们的上帝；他们要作我的子民。
【吕振中】上帝的殿堂同偶像有怎能符合呢？我们呢、就是永活上帝的殿堂。正如上帝所说的∶“我要在他们里面居住；我要在他们中间往来；我要做他们的上帝；他们必做我的子民。”
【思高本】天主的殿与偶像，那能有什么相合？的确，我们就是生活的天主的殿，正如天主所说的：“我要在他们内居住，我要在他们中徘徊；我要做他们的天主，他们要做我的百姓。”
【现代本】上帝的圣殿和偶像怎能并立呢？我们是永生上帝的圣殿。正如上帝说：我要跟我的子民同住，在他们当中往来。我要作他们的上帝；他们要作我的子民。
【KJV】And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
【NIV】What agreement is there between the temple of God and idols? For we are the temple of the living God. As God has said: "I will live with them and walk among them, and I will be their God, and they will be my people."
【BBE】And what agreement has the house of God with images? for we are a house of the living God; even as God has said, I will be living among them, and walking with them; and I will be their God, and they will be my people.
【ASV】And what agreement hath a temple of God with idols? for we are a temple of the living God; even as God said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
17 【和合本】又说：你们务要从他们中间出来，与他们分别；不要沾不洁净的物，我就收纳你们。
【吕振中】所以“主说∶你们要从他们中间出来，自己分别出来；不洁净之物别接触了；我就收纳你们”；
【思高本】为此，“你们应当从他们中间出来，离开他们──这是上主说的──你们不可触摸不洁之物，我要收纳你们，
【现代本】因此主说：你们要离开他们，从他们当中分离出来，不要沾染不洁之物，我就接纳你们。
【KJV】Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you.
【NIV】Therefore come out from them and be separate, says the Lord. Touch no unclean thing, and I will receive you."
【BBE】For which cause, Come out from among them, and be separate, says the Lord, and let no unclean thing come near you; and I will take you for myself,
【ASV】Wherefore Come ye out from among them, and be ye separate, saith the Lord, And touch no unclean thing; And I will receive you,
18 【和合本】我要作你们的父；你们要作我的儿女。这是全能的主说的。
【吕振中】“我要做你们的父亲，你们要做我的子女∶全能的主说的。”
【思高本】我要做你们的父亲，你们要做我的子女；这是全能的上主说的。”
【现代本】我要作你们的父亲；你们要作我的儿女。这话是我全能的主说的。
【KJV】And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.
【NIV】I will be a Father to you, and you will be my sons and daughters, says the Lord Almighty."
【BBE】And will be a Father to you; and you will be my sons and daughters, says the Lord, the Ruler of all.
【ASV】And will be to you a Father, And ye shall be to me sons and daughters, saith the Lord Almighty.


第 7 章

1 【和合本】亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。
【吕振中】所以亲爱的，我们既有这些应许，就该洁净自己，除去肉体上心灵上的一切沾污，以敬畏上帝之心来完成圣化。
【思高本】所以，亲爱的，既有这些恩许，就当洁净自己，除去肉体和心灵上的一切玷污，以敬畏天主之情来成就圣德。
【现代本】亲爱的朋友们，既然我们得到这些应许，我们应该洁净自己，除去一切使身体和心灵污染的事物，在敬畏上帝的生活中完成圣洁。
【KJV】Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
【NIV】Since we have these promises, dear friends, let us purify ourselves from everything that contaminates body and spirit, perfecting holiness out of reverence for God.
【BBE】Because God, then, will give us such rewards, dear brothers, let us make ourselves clean from all evil of flesh and spirit, and become completely holy in the fear of God.
【ASV】Having therefore these promises, beloved, let us cleanse ourselves from all defilement of flesh and spirit, perfecting holiness in the fear of God.

为哥林多人悔改而高兴
2 【和合本】你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。
【吕振中】你们心里让地位给我们吧。我们没有冤枉谁，没有败坏谁，没有占过谁的便宜。
【思高本】容纳我们罢！我们并没有侵犯过谁，没有败坏过谁，也没有占过谁的便宜。
【现代本】请你们以宽大的胸怀容纳我们。我们没有做过对不起人的事；没有破坏谁，也没有占过谁的便宜。
【KJV】Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.
【NIV】Make room for us in your hearts. We have wronged no one, we have corrupted no one, we have exploited no one.
【BBE】Let your hearts be open to us: we have done no man wrong, no man has been damaged by us, we have made no profit out of any man,
【ASV】Open your hearts to us: we wronged no man, we corrupted no man, we took advantage of no man.
3 【和合本】我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。
【吕振中】我不是为定你们的罪而说的。我已经说过，你们在我们心头、直可同死同活。
【思高本】我说这话，并不是为定你们罪，因为我以前曾说过：你们常在我们心中，甚至于同死同生。
【现代本】我这样说，不是在谴责你们。我已经说过了，我们多么爱你们；我们愿意跟你们同生共死。
【KJV】I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.
【NIV】I do not say this to condemn you; I have said before that you have such a place in our hearts that we would live or die with you.
【BBE】It is not with the purpose of judging you that I say this: for I have said before that you are in our hearts for life and death together.
【ASV】I say it not to condemn you: for I have said before, that ye are in our hearts to die together and live together.
4 【和合本】我大大的放胆，向你们说话；我因你们多多夸口，满得安慰；我们在一切患难中分外的快乐。
【吕振中】我对你们很是放心；我很夸奖你们；在我们一切的困难中、我满得安慰，我格外有满溢的喜乐。
【思高本】我对你们大可放心，我为了你们也很可夸耀；我充满了安慰，在我们各样的苦难中，我格外充满喜乐，
【现代本】我绝对信任你们，十分夸耀你们！在一切患难中，我深受安慰，充满快乐。
【KJV】Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.
【NIV】I have great confidence in you; I take great pride in you. I am greatly encouraged; in all our troubles my joy knows no bounds.
【BBE】My words to you are without fear, I am full of pride on account of you: I have great comfort and joy in all our troubles.
【ASV】Great is my boldness of speech toward you, great is my glorying on your behalf: I am filled with comfort, I overflow with joy in all our affliction.
5 【和合本】我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。
【吕振中】虽然如，我们的身体却一点松息也没有；就是到了马其顿、还是这样；相反的，我们到凡事遭遇困难；外有冲突，内有忧惧。
【思高本】因为自从我们到了马其顿，我的肉身没有得到一点安宁，反而处处遭难：外有争斗，内有恐惧。
【现代本】到马其顿以后，我们还是不能安定。我们到处遭遇困难，遇到冲突纷争，也有内心的恐惧。
【KJV】For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.
【NIV】For when we came into Macedonia, this body of ours had no rest, but we were harassed at every turn--conflicts on the outside, fears within.
【BBE】For even when we had come into Macedonia our flesh had no rest, but we were troubled on every side; there were fightings outside and fears inside.
【ASV】For even when we were come into Macedonia our flesh had no relief, but we were afflicted on every side; without were fightings, within were fears.
6 【和合本】但那安慰丧气之人的上帝藉着提多来安慰了我们；
【吕振中】但那鼓励垂头丧气之人的上帝竟用提多之来到来鼓励我们；
【思高本】但那安慰谦卑人的天主，以弟铎的来临安慰了我们；
【现代本】但是，那位鼓励灰心丧志的人的上帝藉着提多来鼓励我们。
【KJV】Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;
【NIV】But God, who comforts the downcast, comforted us by the coming of Titus,
【BBE】But God who gives comfort to the poor in spirit gave us comfort by the coming of Titus;
【ASV】Nevertheless he that comforteth the lowly, even God, comforted us by the coming of Titus;
7 【和合本】不但藉着他来，也藉着他从你们所得的安慰，安慰了我们；因他把你们的想念、哀恸，和向我的热心，都告诉了我，叫我更加欢喜。
【吕振中】不但用他的来到，也用他为你们的事所得的鼓励来鼓励我们。因为他把你们的切慕、你们的悲伤、跟你们为我而发的热心、都报告了我们，以致我更加欢喜。
【思高本】不但以他的来临，而且以他由你们所得的安慰，安慰了我们，因为他把你们的切望，你们的悲痛，你们对我的热忱，都给我们报告了，致令我更加喜欢。
【现代本】他不但到这里来，还向我们报告他怎样从你们得到鼓励，以及你们怎样渴望见到我，怎样地忧伤，并且恳切地为我辩护；这一切都使我更加欣慰。
【KJV】And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.
【NIV】and not only by his coming but also by the comfort you had given him. He told us about your longing for me, your deep sorrow, your ardent concern for me, so that my joy was greater than ever.
【BBE】And not by his coming only, but by the comfort which he had in you, while he gave us word of your desire, your sorrow, your care for me; so that I was still more glad.
【ASV】and not by his coming only, but also by the comfort wherewith he was comforted in you, while he told us your longing, your mourning, your zeal for me; so that I rejoiced yet more.
8 【和合本】我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔；因我知道，那信叫你们忧愁不过是暂时的。
【吕振中】先前呢、我虽由书信而让你们忧愁，后来就说是后悔罢，如今也不后悔了。我看那书信实在让你们忧愁了，却不过是暂时的。
【思高本】虽然我曾以那封信使你们忧苦了，我并不后悔，纵然我曾经后悔过──因为我看见那封信实在使你们忧苦了，虽然是一时──
【现代本】关于从前我给你们的那封信，纵然它使你们心里难过，我也不后悔。我可能因知道了那封信在你们当中引起一时的忧愁而有点后悔。
【KJV】For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.
【NIV】Even if I caused you sorrow by my letter, I do not regret it. Though I did regret it--I see that my letter hurt you, but only for a little while--
【BBE】For though my letter gave you pain, I have no regret for it now, though I had before; for I see that the letter gave you pain, but only for a time.
【ASV】For though I made you sorry with my epistle, I do not regret it: though I did regret it (for I see that that epistle made you sorry, though but for a season),
9 【和合本】如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着上帝的意思忧愁，凡事就不至于因我们受亏损了。
【吕振中】如今我欢喜，倒不是因为你们忧愁，乃是因为你们忧愁到懊悔。你们依顺着上帝而忧愁，就不至于在什么事上因我们而有所亏损了。
【思高本】如今我却喜欢，并不是因为你们忧苦了，而是你们忧苦以致于悔改，因为你们是按照天主的圣意而忧苦的，所以没有由我们受到什么损害。
【现代本】但是，现在我很高兴，不是因为我使你们忧愁，而是因为忧愁改变了你们的心。上帝善用你们的忧愁，因此可说我们所做的并没有伤害你们。
【KJV】Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.
【NIV】yet now I am happy, not because you were made sorry, but because your sorrow led you to repentance. For you became sorrowful as God intended and so were not harmed in any way by us.
【BBE】Now I am glad, not that you had sorrow, but that your sorrow was the cause of a change of heart; for yours was a holy sorrow so that you might undergo no loss by us in anything.
【ASV】I now rejoice, not that ye were made sorry, but that ye were made sorry unto repentance; for ye were made sorry after a godly sort, that ye might suffer loss by us in nothing.
10 【和合本】因为依着上帝的意思忧愁，就生出没有后悔的懊悔来。以致得救；但世俗的忧愁是叫人死。
【吕振中】因为依顺着上帝而有的忧愁能生出不后悔的忏悔来、以至于得救；而世俗的忧愁却能生出死亡。
【思高本】因为按照天主圣意而来的忧苦，能产生再不返悔的悔改，以致于得救；世间的忧苦却产生死亡。
【现代本】上帝所善用的忧愁改变人心，使人得救；这是用不着后悔的！可是属世的忧愁会使人死亡。
【KJV】For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.
【NIV】Godly sorrow brings repentance that leads to salvation and leaves no regret, but worldly sorrow brings death.
【BBE】For the sorrow which God gives is the cause of salvation through a change of heart, in which there is no reason for grief: but the sorrow of the world is a cause of death.
【ASV】For godly sorrow worketh repentance unto salvation, a repentance which bringeth no regret: but the sorrow of the world worketh death.
11 【和合本】你看，你们依着上帝的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚（或作：自责）。在这一切事上，你们都表明自己是洁净的。
【吕振中】你看，你们依顺着上帝而忧愁，这在你们中间已生出了何等的热切、何等的分诉、何等的愤慨、何等的危惧、何等的切慕、何等的热诚、何等的公正责罚阿！在各方面、你们都证明自己在那事上清清白白。
【思高本】且看，这种按照天主圣意而来的忧苦，在你们中产生了多大的热情，甚至辨白，而愤慨，而恐惧，而切望，而热忱，而谴责；在各方面，你们表明自己对那事件是无罪的。
【现代本】你们看，上帝这样地善用了你们的忧愁，使你们急切地为自己辩护，而且显出义愤，又警惕，又热望，又忠心，随时惩罚不义的行为！在各方面你们都证明自己是清白的。
【KJV】For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.
【NIV】See what this godly sorrow has produced in you: what earnestness, what eagerness to clear yourselves, what indignation, what alarm, what longing, what concern, what readiness to see justice done. At every point you have proved yourselves to be innocent in this matter.
【BBE】For you see what care was produced in you by this very sorrow of yours before God, what clearing of yourselves, what wrath against sin, what fear, what desire, what serious purpose, what punishment. In everything you have made it clear that you are free from sin in this business.
【ASV】For behold, this selfsame thing, that ye were made sorry after a godly sort, what earnest care it wrought in you, yea what clearing of yourselves, yea what indignation, yea what fear, yea what longing, yea what zeal, yea what avenging! In everything ye approved yourselves to be pure in the matter.
12 【和合本】我虽然从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，乃要在上帝面前把你们顾念我们的热心表明出来。
【吕振中】所以我虽然写信给你们，却不是为那冤枉人的，也不是为那受冤枉的，无非是要把你们因顾念我们而表示的热切、在上帝面前向你们指明出来罢了。
【思高本】因此，虽然我从前给你们写了信，却不是为了那侵犯人的，也不是为了那受侵犯的，而是为要把你们对我们的热情，在天主面前表彰出来；
【现代本】因此，我虽然写了那一封信，但并不是为了犯过错的人写的，也不是为受亏负的人写的。相反地，我写那封信的目的是要表明你们在上帝面前对我们的热情是多么深切。
【KJV】Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.
【NIV】So even though I wrote to you, it was not on account of the one who did the wrong or of the injured party, but rather that before God you could see for yourselves how devoted to us you are.
【BBE】So though I sent you a letter, it was not only because of the man who did the wrong, or because of him to whom the wrong was done, but so that your true care for us might be made clear in the eyes of God.
【ASV】So although I wrote unto you, I wrote not for his cause that did the wrong, nor for his cause that suffered the wrong, but that your earnest care for us might be made manifest unto you in the sight of God.
13 【和合本】故此，我们得了安慰。并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。
【吕振中】故此我们得了鼓励。在我们所得的鼓励之外，我们还因提多的喜乐而越发欢喜，因为他的心灵从你们众人得了畅快。
【思高本】为此我们得到了安慰。
【现代本】我们因此得到了鼓励。不但这样，提多的喜乐更增加了我们的喜乐；因为你们都帮助他，使他快乐。
【KJV】Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.
【NIV】By all this we are encouraged. In addition to our own encouragement, we were especially delighted to see how happy Titus was, because his spirit has been refreshed by all of you.
【BBE】So we have been comforted: and we had the greater joy in our comfort because of the joy of Titus, for his spirit had been made glad by you all.
【ASV】Therefore we have been comforted: And in our comfort we joyed the more exceedingly for the joy of Titus, because his spirit hath been refreshed by you all.
14 【和合本】我若对提多夸奖了你们什么，也觉得没有惭愧；因我对提多夸奖你们的话成了真的，正如我对你们所说的话也都是真的。
【吕振中】我从前就是对他夸奖你们什么，也不觉得惭愧。不，我们怎样真真实实将一切事对你们说了，我们对提多所夸奖你们的也怎样见得是真实。
【思高本】因为我如对弟铎夸耀过你们什么，我也不致于羞愧，因为我向他夸耀你们的话，成了真的，正如我们对你们所说的一切都是真的一样；
【现代本】我曾在他面前夸奖你们，你们并没有使我惭愧。我们一向对你们说实在话；同样，我们对提多夸奖你们的话也证明是实在的。
【KJV】For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.
【NIV】I had boasted to him about you, and you have not embarrassed me. But just as everything we said to you was true, so our boasting about you to Titus has proved to be true as well.
【BBE】For I was not put to shame in anything in which I may have made clear to him my pride in you; but as we said nothing to you but what was true, so the good things which I said to Titus about you were seen by him to be true.
【ASV】For if in anything I have gloried to him on your behalf, I was not put to shame; but as we spake all things to you in truth, so our glorying also which I made before Titus was found to be truth.
15 【和合本】并且提多想起你们众人的顺服，是怎样恐惧战兢的接待他，他爱你们的心肠就越发热了。
【吕振中】并同他一想起你们众人的听从，就是你们怎样敬畏战兢地接待他，他的心肠就越发向往你们了。
【思高本】并且，他一想起你们众人的服从，怎样以敬畏和战栗的心情来接待他，他的心肠就越发倾向你们。
【现代本】所以，当提多想起你们怎样地顺服，怎样地用恐惧战兢的心接待他，他对你们的爱心就更增加了。
【KJV】And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.
【NIV】And his affection for you is all the greater when he remembers that you were all obedient, receiving him with fear and trembling.
【BBE】And his love to you is the more increased by his memory of you all, how you gave way to his authority, and how you took him to your hearts with fear and honour.
【ASV】And his affection is more abundantly toward you, while he remembereth the obedience of you all, how with fear and trembling ye received him.
16 【和合本】我如今欢喜，能在凡事上为你们放心。
【吕振中】如今我欢喜，因为我对你们、可以完全放心了。
【思高本】我真喜欢，因为我对你们各方面都可以放心了。
【现代本】现在我多么高兴，因为我可以完全信任你们！
【KJV】I rejoice therefore that I have confidence in you in all things.
【NIV】I am glad I can have complete confidence in you.
【BBE】It gives me great joy to see you answering to my good opinion of you in every way.
【ASV】I rejoice that in everything I am of good courage concerning you.


第 8 章

慷慨的捐助
1 【和合本】弟兄们，我把上帝赐给马其顿众教会的恩告诉你们，
【吕振中】弟兄们，我把上帝在马其顿众教会所赐的恩报给你们知道。
【思高本】弟兄们！如今我们愿意告诉你们：天主在马其顿各教会所施与的恩惠，
【现代本】弟兄们，我们希望你们知道上帝怎样恩待马其顿的各教会。
【KJV】Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;
【NIV】And now, brothers, we want you to know about the grace that God has given the Macedonian churches.
【BBE】And now we give you news, brothers, about the grace of God which has been given to the churches of Macedonia;
【ASV】Moreover, brethren, we make known to you the grace of God which hath been given in the churches of Macedonia;
2 【和合本】就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间还格外显出他们乐捐的厚恩。
【吕振中】就是在患难中之大试验中、他们喜乐之满溢、跟他们很深的贫穷、竟溢流出他们慷慨施与之丰富来。
【思高本】就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫困所涌出的丰厚慷慨。
【现代本】他们从所经历的患难受到严重的考验；但是他们充满着快乐，虽然处在极度的贫困中仍然慷慨捐助。
【KJV】How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
【NIV】Out of the most severe trial, their overflowing joy and their extreme poverty welled up in rich generosity.
【BBE】How while they were undergoing every sort of trouble, and were in the greatest need, they took all the greater joy in being able to give freely to the needs of others.
【ASV】how that in much proof of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
3 【和合本】我可以证明，他们是按着力量，而且也过了力量，自己甘心乐意的捐助，
【吕振中】我可以见证，他们是按着力量，而且过了力量，自愿自动
【思高本】我可以作证：他们是尽了力量，甚至超过了力量，自动的捐输，
【现代本】我敢证明，他们的捐助是竭尽所能的，甚至超过了他们的力量。自动地，
【KJV】For to their power, I bear record, yea, and beyond their power they were willing of themselves;
【NIV】For I testify that they gave as much as they were able, and even beyond their ability. Entirely on their own,
【BBE】For I give them witness, that as they were able, and even more than they were able, they gave from the impulse of their hearts,
【ASV】For according to their power, I bear witness, yea and beyond their power, they gave of their own accord,
4 【和合本】再三的求我们，准他们在这供给圣徒的恩情上有分；
【吕振中】以再三再四的恳请求我们、让他们将恩惠和团契捐去供应圣徒的需要。
【思高本】再叁恳求我们准他们分享供应圣徒的恩惠。
【现代本】他们向我们恳求，让他们在接济犹太的信徒这一件善事上有份。
【KJV】Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.
【NIV】they urgently pleaded with us for the privilege of sharing in this service to the saints.
【BBE】Seriously requesting us that they might have a part in this grace of being servants to the needs of the saints:
【ASV】beseeching us with much entreaty in regard of this grace and the fellowship in the ministering to the saints:
5 【和合本】并且他们所做的，不但照我们所想望的，更照上帝的旨意先把自己献给主，又归附了我们。
【吕振中】他们并且不单照我们所盼望的，反而凭着上帝的旨意、先把自己献与主，也献与我们。
【思高本】他们所作的，不但如我们所盼望的，而且按照天主的旨意，把自己先奉献给主也献给了我们；
【现代本】这实在远超过我们所期待的。首先，他们把自己奉献给上帝，然后又按照上帝的旨意帮助我们。
【KJV】And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.
【NIV】And they did not do as we expected, but they gave themselves first to the Lord and then to us in keeping with God's will.
【BBE】And going even farther than our hope, they first gave themselves to the Lord and to us after the purpose of God.
【ASV】and this, not as we had hoped, but first they gave their own selves to the Lord, and to us through the will of God.
6 【和合本】因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。
【吕振中】故此我们力劝提多说∶他既怎样把这捐献恩惠的事提倡并开办，就该怎样在你们中间办成。
【思高本】因此，我们请求弟铎，他既然开始了这慈善的事，也在你们中予以完成。
【现代本】因此，我们鼓励提多继续协助你们，完成他所开始的这一件善事。
【KJV】Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.
【NIV】So we urged Titus, since he had earlier made a beginning, to bring also to completion this act of grace on your part.
【BBE】So that we made a request to Titus that, as he had made a start before, so he might make this grace complete in you.
【ASV】Insomuch that we exhorted Titus, that as he made a beginning before, so he would also complete in you this grace also.
7 【和合本】你们既然在信心、口才、知识、热心，和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上也格外显出满足来。
【吕振中】但你们既在凡事上、在信心、口才、知识、和万分热切上、又在你们待我们的爱心上、都充盈满溢，那么在这恩惠捐献上也就应当充盈满溢出来阿。
【思高本】就如你们在一切事上，在信德语言、知识和各种热情上，并在我们所交于你们的爱情上，超群出众，这样也要在这慈善事上超群出众。
【现代本】无论是信心、口才、知识、帮助别人的热诚，和对我们（有些抄本作：你们）的爱心，你们都那么丰富，我希望你们在这件善事上也格外慷慨。
【KJV】Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.
【NIV】But just as you excel in everything--in faith, in speech, in knowledge, in complete earnestness and in your love for us --see that you also excel in this grace of giving.
【BBE】And that as you are full of every good thing, of faith, of the word, of knowledge, of a ready mind, and of love to us, so you may be full of this grace in the same way.
【ASV】But as ye abound in everything, in faith, and utterance, and knowledge, and in all earnestness, and in your love to us, see that ye abound in this grace also.
8 【和合本】我说这话，不是吩咐你们，乃是藉着别人的热心试验你们爱心的实在。
【吕振中】我这不是当命令说的，我乃是要藉着别人的热切来试验你们的爱心是不是真的罢了。
【思高本】我说这话并不是出命，而是藉别人的热情来试验你们爱情的真诚。
【现代本】我不是要定下什么规则，只是要你们知道别人怎样热心帮助人，以此来考验你们的爱心。
【KJV】I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.
【NIV】I am not commanding you, but I want to test the sincerity of your love by comparing it with the earnestness of others.
【BBE】I am not giving you an order, but using the ready mind of others as a test of the quality of your love.
【ASV】I speak not by way of commandment, but as proving through the earnestness of others the sincerity also of your love.
9 【和合本】你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。
【吕振中】你们知道我们主耶稣基督的恩∶他本来富足，却为了你们的缘故成为贫穷，使你们因着他的贫穷成为富足。
【思高本】因为你们知道我们的主耶稣基督的恩赐：本是富有的，为了你们却成了贫困的，好使你们因着的贫困而成为富有的。
【现代本】你们已经知道我们的主耶稣基督的恩典：他本来是富足的，却为了你们的缘故使自己成为贫穷，目的是要你们由于他的贫穷而成为富足。
【KJV】For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.
【NIV】For you know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, so that you through his poverty might become rich.
【BBE】For you see the grace of our Lord Jesus Christ, how though he had wealth, he became poor on your account, so that through his need you might have wealth.
【ASV】For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might become rich.
10 【和合本】我在这事上把我的意见告诉你们，是与你们有益；因为你们下手办这事，而且起此心意，已经有一年了，
【吕振中】在这事上我发表意见；这事对你们有益的。你们对于这事，不但在实行上、也在发愿上、从去年就提倡而开办了；
【思高本】我在这事上只给你们贡献意见，因为这样更适合于你们，因为你们从去年不但已开始实行了，而且还是出于自愿。
【现代本】对于这件事，我认为：你们最好在这时候完成去年所开始的募捐。你们不但是最先有这行动的，也是最先响应这运动的。
【KJV】And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.
【NIV】And here is my advice about what is best for you in this matter: Last year you were the first not only to give but also to have the desire to do so.
【BBE】And in this I give my opinion: for it is to your profit, who were the first to make a start a year before, not only to do this, but to make clear that your minds were more than ready to do it.
【ASV】And herein I give my judgment: for this is expedient for you, who were the first to make a beginning a year ago, not only to do, but also to will.
11 【和合本】如今就当办成这事。既有愿做的心，也当照你们所有的去办成。
【吕振中】如今你们所实行的请即办成；好叫你们怎样有愿作的热心，也能照所有的怎样办成。
【思高本】所以如今，请完成你们所实行的事罢！好使你们怎样甘心情愿，也怎样照所有的予以完成，
【现代本】那么，坚持下去，完成这件工作吧！你们应该用当初计划时那样的热心去完成这件工作，而且要按照你们现在所有的去进行。
【KJV】Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.
【NIV】Now finish the work, so that your eager willingness to do it may be matched by your completion of it, according to your means.
【BBE】Then make the doing of it complete; so that as you had a ready mind, you may give effect to it as you are able.
【ASV】But now complete the doing also; that as there was the readiness to will, so there may be the completion also out of your ability.
12 【和合本】因为人若有愿做的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。
【吕振中】因为愿作的热心若摆在前头，蒙悦纳是照所有的，不是照所无的。
【思高本】因为只要有甘心情愿在，蒙受悦纳是照所有的，不是照所无的。
【现代本】如果你们真心捐助，上帝一定悦纳；他要你们献上你们所有的，而不是所没有的。
【KJV】For it there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.
【NIV】For if the willingness is there, the gift is acceptable according to what one has, not according to what he does not have.
【BBE】For if there is a ready mind, a man will have God's approval in the measure of what he has, and not of what he has not.
【ASV】For if the readiness is there, it is acceptable according as a man hath, not according as he hath not.
13 【和合本】我原不是要别人轻省，你们受累，
【吕振中】这不是说、别人该手头松，而你们该手头紧，
【思高本】这不是说要使别人轻松，叫你们为难；而是说要出于均匀：
【现代本】我不是想加重你们的负担，来减轻别人的负担。
【KJV】For I mean not that other men be eased, and ye burdened:
【NIV】Our desire is not that others might be relieved while you are hard pressed, but that there might be equality.
【BBE】And I am not saying this so that others may get off free, while the weight comes on you:
【ASV】For I say not this that others may be eased and ye distressed;
14 【和合本】乃要均平，就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。
【吕振中】乃是说要出以均匀。在现今的时候、你们的富余去补他们的缺乏，为的是将来他们的富余也可以补你们的缺乏，好有均匀。
【思高本】在现今的时候，你们的富裕弥补了他们的缺乏，好使他们的富裕也弥补你们的缺乏，这样就有了均匀，
【现代本】既然你们现在富足，就应该帮助那些贫穷的。到了他们富足而你们有需要的时候，他们也会帮助你们。这样双方面都有机会互相帮助。
【KJV】But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:
【NIV】At the present time your plenty will supply what they need, so that in turn their plenty will supply what you need. Then there will be equality,
【BBE】But so that things may be equal; that from those things of which you have more than enough at the present time their need may be helped, and that if you are in any need they may be a help to you in the same way, making things equal.
【ASV】but by equality: your abundance being a supply at this present time for their want, that their abundance also may become a supply for your want; that there may be equality:
15 【和合本】如经上所记：多收的也没有余；少收的也没有缺。
【吕振中】正如经上所记的∶“多拣的没有过剩，少拣的也没有不足。”
【思高本】正如所记载的：“多收的没有剩馀，少收的也没有不足。”
【现代本】正如圣经上说：多收的，没有余；少收的，没有缺。
【KJV】As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.
【NIV】as it is written: "He who gathered much did not have too much, and he who gathered little did not have too little."
【BBE】As it says in the Writings, He who had taken up much had nothing over and he who had little had enough.
【ASV】as it is written, He that gathered much had nothing over; and he that gathered little had no lack.

提多和他的同工
16 【和合本】多谢上帝，感动提多的心，叫他待你们殷勤，象我一样。
【吕振中】感谢上帝，把我为你们而发的这同样的热切放在提多心里。
【思高本】感谢天主，把我对你们所有的同样热情赐在弟铎的心，
【现代本】感谢上帝，他使提多跟我们同样热心地协助你们！
【KJV】But thanks be to God, which put the same earnest care into the heart of Titus for you.
【NIV】I thank God, who put into the heart of Titus the same concern I have for you.
【BBE】But praise be to God, who puts the same care for you into the heart of Titus.
【ASV】But thanks be to God, who putteth the same earnest care for you into the heart of Titus.
17 【和合本】他固然是听了我的劝，但自己更是热心，情愿往你们那里去。
【吕振中】他固然接受了劝告，到底还是自己很热切，就自愿自动出发往你们那里去了。
【思高本】因为他接受了我们的请求，而且因他更为关心，便自动起身往你们那去了。
【现代本】他不只是因为我们的鼓励，也是出于自愿，更热切盼望到你们那里去。
【KJV】For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.
【NIV】For Titus not only welcomed our appeal, but he is coming to you with much enthusiasm and on his own initiative.
【BBE】For while he gladly gave ear to our request, he was interested enough to go to you from the impulse of his heart.
【ASV】For he accepted indeed our exhortation; but being himself very earnest, he went forth unto you of his own accord.
18 【和合本】我们还打发一位兄弟和他同去，这人在福音上得了众教会的称赞。
【吕振中】我们还打发一位弟兄和他一同去；这人在福音上所得的称赞已传遍了众教会。
【思高本】同时我也打发了一位弟兄和他同去，这人在宣讲福音上所受的赞美传遍了各教会──
【现代本】我们另外派一位弟兄跟他一道去；这位弟兄在传福音的工作上为各地教会所尊重。
【KJV】And we have sent with him the brother, whose praise is in the gospel throughout all the churches;
【NIV】And we are sending along with him the brother who is praised by all the churches for his service to the gospel.
【BBE】And with him we have sent a brother whose praise in the good news has gone through all the churches;
【ASV】And we have sent together with him the brother whose praise in the gospel is spread through all the churches;
19 【和合本】不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐赀送到了，可以荣耀主，又表明我们乐意的心。
【吕振中】不但如此，他还蒙众教会所选立、在我们所经管这恩惠的事上做我们的旅伴，以增加主的荣耀，并成全我们所愿作的热心。
【思高本】不但如此，而且各教会也派定了他在这恩惠上作我们的旅伴，我们经管这事是为主的光荣，并为表现我们的好心──
【现代本】不但这样，在我们为主的荣耀而进行的这件善事上，他被各教会选派，作我们的旅伴，也表示我们大家都乐意援助。
【KJV】And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:
【NIV】What is more, he was chosen by the churches to accompany us as we carry the offering, which we administer in order to honor the Lord himself and to show our eagerness to help.
【BBE】And not only so, but he was marked out by the churches to go with us in the grace of this giving which we have undertaken to the glory of the Lord and to make clear that our mind was ready:
【ASV】and not only so, but who was also appointed by the churches to travel with us in the matter of this grace, which is ministered by us to the glory of the Lord, and to show our readiness:
20 【和合本】这就免得有人因我们收的捐银很多，就挑我们的不是。
【吕振中】这就可以避免人在我们所经管这丰裕的博施上挑剔我们。
【思高本】我们这样防，是为避免有人在我们所经营的这巨款上来毁谤我们，
【现代本】我们经管这一笔慷慨的捐款，始终十分谨慎，免得引起人家的挑剔；
【KJV】Avoiding this, that no man should blame us in this abundance which is administered by us:
【NIV】We want to avoid any criticism of the way we administer this liberal gift.
【BBE】And so that no man might be able to say anything against us in the business of this giving which has been put into our hands:
【ASV】Avoiding this, that any man should blame us in the matter of this bounty which is ministered by us:
21 【和合本】我们留心行光明的事，不但在主面前，就在人面前也是这样。
【吕振中】因为我们筹谋行为之美善，不但在主面前，也在人面前。
【思高本】因为我们不但在主面前关心我们的美名，而且也在人的面前。
【现代本】因为我们定意做善事，不但在主面前这样，在人面前也是这样。
【KJV】Providing for honest things, not only in the sight of the Lord, but also in the sight of men.
【NIV】For we are taking pains to do what is right, not only in the eyes of the Lord but also in the eyes of men.
【BBE】For the business has been so ordered by us as to have the approval, not only of the Lord, but of men.
【ASV】for we take thought for things honorable, not only in the sight of the Lord, but also in the sight of men.
22 【和合本】我们又打发一位兄弟同去；这人的热心，我们在许多事上屡次试验过。现在他因为深信你们，就更加热心了。
【吕振中】我们还打发一位弟兄和他们一同去；这人是我们在许多事上屡次试验为热切的；如今他因为对你们多有信任的心，就多多更加热切了。
【思高本】我们还打发了一位弟兄与他们同去，我们在许多事上，屡次证验过他是热情的；如今因他对你们大有信心，当然更加热情了。
【现代本】我们又派另一位弟兄跟他们同行。这位弟兄经过我们多次的考验，我们知道他在许多事上热心帮助别人。现在，他深深地信任你们，就更渴望去帮助你们了。
【KJV】And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.
【NIV】In addition, we are sending with them our brother who has often proved to us in many ways that he is zealous, and now even more so because of his great confidence in you.
【BBE】And we have sent with them our brother, whose ready spirit has been made clear to us at times and in ways without number, but it is now all the more so because of the certain faith which he has in you.
【ASV】and we have sent with them our brother, whom we have many times proved earnest in many things, but now much more earnest, by reason of the great confidence which he hath in you.
23 【和合本】论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是众教会的使者，是基督的荣耀。
【吕振中】论到提多、他是我本人的契友，也是向你们做我的同工；论到我们那两位弟兄呢、他们是众教会的使者，是基督的光荣。
【思高本】论到弟铎，他是我的同伴，为你们也是我的助手；论到我们的那两位弟兄，他们是教会的使者，是基督的光荣，
【现代本】至于提多，他是我的同伴，在协助你们的工作上跟我同工。另外跟他一起去的两位弟兄是各教会的代表，是基督的光荣。
【KJV】Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.
【NIV】As for Titus, he is my partner and fellow worker among you; as for our brothers, they are representatives of the churches and an honor to Christ.
【BBE】If any question comes up about Titus, he is my brother-worker, working with me for you; or about the others, they are the representatives of the churches to the glory of Christ.
【ASV】Whether any inquire about Titus, he is my partner and my fellow-worker to you-ward, or our brethren, they are the messengers of the churches, they are the glory of Christ.
24 【和合本】所以，你们务要在众教会面前显明你们爱心的凭据，并我所夸奖你们的凭据。
【吕振中】所以你们要在众教会面前、向他们表显你们爱心的明证，以及我们所夸奖你们之事的明证。
【思高本】所以你们要在众教会前，向他们证实你们的爱情，和我们对你们所有的夸耀。
【现代本】所以，你们要在各教会面前证明对他们的爱心，并且让各教会知道，我们对你们的夸奖是没有错的。
【KJV】Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.
【NIV】Therefore show these men the proof of your love and the reason for our pride in you, so that the churches can see it.
【BBE】Make clear then to them, as representatives of the churches, the quality of your love, and that the things which we have said about you are true.
【ASV】Show ye therefore unto them in the face of the churches the proof of your love, and of our glorying on your behalf.


第 9 章

帮助圣徒的捐款
1 【和合本】论到供给圣徒的事，我不必写信给你们；
【吕振中】论到供应圣徒的事、写信给你们、于我是多余的。
【思高本】真实，关于供应圣徒之事，我给你们写信原是多馀的，
【现代本】关于接济犹太信徒的事，我不必给你们写信。
【KJV】For as touching the ministering to the saints, it is superfluous for me to write to you:
【NIV】There is no need for me to write to you about this service to the saints.
【BBE】But there is no need for me to say anything in my letter about the giving to the saints:
【ASV】For as touching the ministering to the saints, it is superfluous for me to write to you:
2 【和合本】因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了；并且你们的热心激动了许多人。
【吕振中】我知道你们愿作的热心，就把这事对马其顿人夸奖你们、说亚该亚人从去年就豫备好了；你们的热心便激动了多数人。
【思高本】因为我知道你们甘心情愿做。对这事，我曾向马其顿人夸耀过你们，说阿哈雅从去年就预备好了，并且你们的热心曾激励了很多的人，
【现代本】我知道你们是愿意出力的，因此曾向马其顿人夸耀你们的慷慨。我说：“亚该亚的弟兄们从去年就有了准备。”你们的热心已经感动了许多人。
【KJV】For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.
【NIV】For I know your eagerness to help, and I have been boasting about it to the Macedonians, telling them that since last year you in Achaia were ready to give; and your enthusiasm has stirred most of them to action.
【BBE】For I have before made clear to those of Macedonia my pride in your ready mind, saying to them that Achaia has been ready for a year back; and a great number have been moved to do the same by your example.
【ASV】for I know your readiness, of which I glory on your behalf to them of Macedonia, that Achaia hath been prepared for a year past; and your zeal hath stirred up very many of them.
3 【和合本】但我打发那几位弟兄去，要叫你们照我的话预备妥当；免得我们在这事上夸奖你们的话落了空。
【吕振中】不过我还打发那几位弟兄去，好叫我们在这方面所夸奖你们的不至于落了空，好叫你们照我屡次所说的豫备好了。
【思高本】不过，我打发那几位弟兄去，好使我们在这方面所夸耀于你们的，不致于落空，好叫你们正如我所说过的，准备好了，
【现代本】现在我派这几位弟兄去，希望你们正像我所说的早已把捐款准备好了，使我们在这件事上称赞你们的话不是空话。
【KJV】Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:
【NIV】But I am sending the brothers in order that our boasting about you in this matter should not prove hollow, but that you may be ready, as I said you would be.
【BBE】But I have sent the brothers, so that the good things we said about you may be seen to be true, and that, as I said, you may be ready:
【ASV】But I have sent the brethren, that our glorying on your behalf may not be made void in this respect; that, even as I said, ye may be prepared:
4 【和合本】万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧；你们羞愧，更不用说了。
【吕振中】万一有马其顿人和我一同去，见你们没有豫备，在这信任的事上、我们就会觉得惭愧，你们呢、更不用说了。
【思高本】免得万一马其顿人与我同去，见你们没有准备好，使我们在这件事上受到羞辱，那更不用说你们了。
【现代本】假如有马其顿人跟我们一起去，发现你们并没有准备好，我们就会很难为情，因为对你们太相信了。至于你们会觉得惭愧，那就更不用说了！
【KJV】Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.
【NIV】For if any Macedonians come with me and find you unprepared, we--not to say anything about you--would be ashamed of having been so confident.
【BBE】For fear that, if any from Macedonia come with me, and you are not ready, we (not to say, you) might be put to shame in this thing.
【ASV】lest by any means, if there come with me any of Macedonia and find you unprepared, we (that we say not, ye) should be put to shame in this confidence.
5 【和合本】因此，我想不得不求那几位弟兄先到你们那里去，把从前所应许的捐赀预备妥当，就显出你们所捐的是出于乐意，不是出于勉强。
【吕振中】所以我以为必须劝那几位弟兄先到你们那里去，把你们从前所应许的慨捐先凑好了，让这一项齐备了，可以显出是慨捐，而不是我的强取。
【思高本】所以我认为必须请求那几位弟兄先到你们那，把你们从前所应许的大量捐助先准备好，齐备的好像是出于大方，而不是出于小气。
【现代本】因此，我认为必须派这几位弟兄先到你们那里去，把你们所答应的捐款先凑齐，等我到的时候都预备好了；这可以表示你们的捐助是出于甘心乐意，而不是出于勉强。
【KJV】Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.
【NIV】So I thought it necessary to urge the brothers to visit you in advance and finish the arrangements for the generous gift you had promised. Then it will be ready as a generous gift, not as one grudgingly given.
【BBE】So it seemed to me wise for the brothers to go before, and see that the amount which you had undertaken to give was ready, so that it might be a cause for praise, and not as if we were making profit out of you.
【ASV】I thought it necessary therefore to entreat the brethren, that they would go before unto you, and make up beforehand your aforepromised bounty, that the same might be ready as a matter of bounty, and not of extortion.
6 【和合本】“少种的少收，多种的多收”，这话是真的。
【吕振中】还有一点∶“小量撒种的、也必小量收成；大量撒种的、也必大量收成。”
【思高本】再一说：小量播种的，也要小量收获；大量播种的，也要大量收获。
【现代本】要记住：少种的少收；多种的多收。
【KJV】But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.
【NIV】Remember this: Whoever sows sparingly will also reap sparingly, and whoever sows generously will also reap generously.
【BBE】But in the Writings it says, He who puts in only a small number of seeds, will get in the same; and he who puts them in from a full hand, will have produce in full measure from them.
【ASV】But this I say, He that soweth sparingly shall reap also sparingly; and he that soweth bountifully shall reap also bountifully.
7 【和合本】各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是上帝所喜爱的。
【吕振中】各人要照心里所酌定的，不要心疼，不要勉强∶因为上帝爱欢心乐意的捐献者。
【思高本】每人照心中所酌量的捐助，不要心痛，也不要勉强，因为“天主爱乐捐的人。”
【现代本】所以，每一个人都应该按照自己的心愿捐助，不犹豫，不勉强，因为上帝喜欢乐意奉献的人。
【KJV】Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.
【NIV】Each man should give what he has decided in his heart to give, not reluctantly or under compulsion, for God loves a cheerful giver.
【BBE】Let every man do after the purpose of his heart; not giving with grief, or by force: for God takes pleasure in a ready giver.
【ASV】Let each man do according as he hath purposed in his heart: not grudgingly, or of necessity: for God loveth a cheerful giver.
8 【和合本】上帝能将各样的恩惠多多的加给你们，使你们凡事常常充足，能多行各样善事。
【吕振中】上帝能使各样的恩惠充盈满溢地流到你们身上来，使你们凡事常有十分的充足，能够溢流出各样慈善的事来。
【思高本】天主能丰厚地赐与你们各种恩惠，使你们在一切事上常十分充足，能多多行各种善事，
【现代本】上帝会更加丰富地赐给你们，使你们不但自己充足有余，还能够在各样慈善的事上出力。
【KJV】And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:
【NIV】And God is able to make all grace abound to you, so that in all things at all times, having all that you need, you will abound in every good work.
【BBE】And God is able to give you all grace in full measure; so that ever having enough of all things, you may be full of every good work:
【ASV】And God is able to make all grace abound unto you; that ye, having always all sufficiency in everything, may abound unto every good work:
9 【和合本】如经上所记：他施舍钱财，周济贫穷；他的仁义存到永远。
【吕振中】正如经上所记∶“他分散财物、给予贫穷；他的仁义永远常存。”
【思高本】正如经上记载说：“博施济贫，的仁义永世常存。”
【现代本】正如圣经上说：他慷慨救济穷苦人；他的仁义存到永远。
【KJV】As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.
【NIV】As it is written: "He has scattered abroad his gifts to the poor; his righteousness endures forever."
【BBE】As it is said in the Writings, He has sent out far and wide, he has given to the poor; his righteousness is for ever.
【ASV】as it is written, He hath scattered abroad, he hath given to the poor; His righteousness abideth for ever.
10 【和合本】那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子；
【吕振中】那给撒种的供应种子、又供应饼做食品、必供给并加多你们慈善的种子，使你们仁义的产物增长着；
【思高本】那供给播种者种子，而又供给食粮作吃食的，必要供给和增多你们的种子，且使你们仁义的出产增加，
【现代本】那位赐种子给撒种的，又赐食物给人吃的上帝，也必定把你们所需要的种子赐给你们，又使它长大，使你们的义举结出丰丰富富的果子。
【KJV】Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)
【NIV】Now he who supplies seed to the sower and bread for food will also supply and increase your store of seed and will enlarge the harvest of your righteousness.
【BBE】And he who gives seed for putting into the field and bread for food, will take care of the growth of your seed, at the same time increasing the fruits of your righteousness;
【ASV】And he that supplieth seed to the sower and bread for food, shall supply and multiply your seed for sowing, and increase the fruits of your righteousness:
11 【和合本】叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于上帝。
【吕振中】使你们凡事富足，能有十分慷慨的施与。这样的施与便藉着我们使众人对上帝生出感谢的心来。
【思高本】叫你们事事富足，以致十分慷慨，致使人因此藉着我们而产生出感谢天主的心情，
【现代本】他也要使你们富足，随时有慷慨施舍的能力，使许多人因为从我们手上接受你们的礼物而感谢上帝。
【KJV】Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.
【NIV】You will be made rich in every way so that you can be generous on every occasion, and through us your generosity will result in thanksgiving to God.
【BBE】Your wealth being increased in everything, with a simple mind, causing praise to God through us.
【ASV】ye being enriched in everything unto all liberality, which worketh through us thanksgiving to God.
12 【和合本】因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢上帝。
【吕振中】因为这供应的事不但补足了圣徒的缺乏，而且能使感谢上帝的心也越发满溢地由许多人流出来。
【思高本】因为办这种供应的事，不但补助了圣徒的贫乏，而还可叫许多人多多感谢天主。
【现代本】因为你们的捐助不但供应了信徒的需要，也使许多人更加流露对上帝的感谢。
【KJV】For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;
【NIV】This service that you perform is not only supplying the needs of God's people but is also overflowing in many expressions of thanks to God.
【BBE】For this work of giving not only takes care of the needs of the saints, but is the cause of much praise to God;
【ASV】For the ministration of this service not only filleth up the measure of the wants of the saints, but aboundeth also through many thanksgivings unto God;
13 【和合本】他们从这供给的事上得了凭据，知道你们承认基督顺服他的福音，多多的捐钱给他们和众人，便将荣耀归与上帝。
【吕振中】他们因了你们对基督福音之信认所表示的顺服、又因了你们对他们又对众人在团契捐上之慷慨、便藉着这供应之事所试验出来的、将荣耀归与上帝。
【思高本】藉着这次供应的证明，他们必要因你们而明认和服从基督的福音，和你们对他们以及众人的慷慨捐助，而光荣天主；
【现代本】这件慈善工作是一种证据，使许多人知道你们对基督顺服，对所宣认的福音忠诚，也能慷慨地救济别人，他们就会将一切荣耀都归给上帝。
【KJV】Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;
【NIV】Because of the service by which you have proved yourselves, men will praise God for the obedience that accompanies your confession of the gospel of Christ, and for your generosity in sharing with them and with everyone else.
【BBE】For when, through this work of giving, they see what you are, they give glory to God for the way in which you have given yourselves to the good news of Christ, and for the wealth of your giving to them and to all;
【ASV】seeing that through the proving of you by this ministration they glorify God for the obedience of your confession unto the gospel of Christ, and for the liberality of your contribution unto them and unto all;
14 【和合本】他们也因上帝极大的恩赐显在你们心里，就切切的想念你们，为你们祈祷。
【吕振中】他们自己也因了上帝在你们身上所赐超越的恩、而切慕你们，替你们祈求。
【思高本】同时，他们也必因天主在你们身上所赐的鸿恩，而为你们祈祷，而向往你们。
【现代本】他们也要因为上帝将非凡的恩典赐给你们，而更爱慕你们，热切地为你们祷告。
【KJV】And by their prayer for you, which long after you for the exceeding grace of God in you.
【NIV】And in their prayers for you their hearts will go out to you, because of the surpassing grace God has given you.
【BBE】While their hearts go out to you in love and in prayer for you, because of the great grace of God which is in you.
【ASV】while they themselves also, with supplication on your behalf, long after you by reason of the exceeding grace of God in you.
15 【和合本】感谢上帝，因他有说不尽的恩赐！
【吕振中】感谢上帝，感谢他那说不尽之白白的恩！
【思高本】感谢天主，为莫可名言的恩赐。
【现代本】我们要感谢上帝！他有无法形容的恩典！
【KJV】Thanks be unto God for his unspeakable gift.
【NIV】Thanks be to God for his indescribable gift!
【BBE】Praise be to God for what he has given, which words have no power to say.
【ASV】Thanks be to God for his unspeakable gift.


第 1 章

【本会注释】
提要：（6节）保罗对于他们这么快就离弃他和福音感到惊奇，（8节）并责备那些传另外一种福音的人。（11节）他所传的福音不是出于人，而是出于上帝。（14节）他蒙召以前是什么样子的，（17节）蒙召以后马上又怎么样。

问候
1 【和合本】作使徒的保罗（不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫他从死里复活的父上帝）
【吕振中】使徒保罗［做使徒不是由于人们，也不是藉着人，乃是藉着那稣基督、和那叫他从死人中活起来的父上帝］、
【思高本】我保禄宗徒──我蒙召为宗徒，并非由于人，也并非藉着人，而是由于耶稣基督和使他由死者中复活的天主父──
【现代本】我是使徒保罗。我作使徒不是由于人的选召，也不是受人的委派，而是耶稣基督和那使他从死里复活的父上帝指派的。
【KJV】Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)
【NIV】Paul, an apostle--sent not from men nor by man, but by Jesus Christ and God the Father, who raised him from the dead--
【BBE】Paul, an Apostle (not from men, and not through man, but through Jesus Christ, and God the Father, who made him come back from the dead),
【ASV】Paul, an apostle (not from men, neither through man, but through Jesus Christ, and God the Father, who raised him from the dead),
【本会注释】
    “使徒”：见罗1:1注释。在一般情况下，保罗称自己为使徒并不是为了证实自己的职分。但这里他为自己的使徒身份作了充分的辩护，说明收信的各教会对于他所自称的身份产生了怀疑（加1:1-2:14）。他的福音是从上帝而来的（1:6-10）。他曾真心地悔改（12-18节），并为犹大各教会所接纳（19-24节）。他在割礼问题上的立场得到了耶路撒冷领袖们的认可（2:1-6）。他们承认他担任外邦人使徒的职务（2:7-10）。他作为使徒的权威与十二位使徒是同等的。
    “不是由于人”：反对他的人显然以他没有受到十二使徒所委派为由，否认他所声称的使徒权威。这一点他是承认的，但同时他又说自己甚至受到过更高的委任。
    “籍着耶稣基督”：象十二使徒一样，他曾直接受基督所委派。亚拿尼亚所起的作用只是次要的（见徒9:17-20）。关于“耶稣”和“基督”称号的论述见太1:1注释。
    “从死里复活”：保罗作为使徒的权威来自复活的基督。只有加拉太书在开头就提到基督从死里复活。显然，来自犹大引加拉太信徒入岐途的假弟兄们对于保罗使徒职分的有效性提出疑问。其理由是保罗不象十二使徒那样曾亲自和基督在一起，也不是在他们被拣选时蒙召的。他们根据这一事实断定保罗低于十二使徒,并且暗示：既然他没有受到十二使徒的正式选派，他就是一个冒充者，他的福音也是靠不住的。
2 【和合本】和一切与我同在的众弟兄，写信给加拉太的各教会。
【吕振中】跟同我在一起的众弟兄、写信给加拉太的各教会。
【思高本】我和同我在一起的众弟兄，致书给迦拉达众教会：
【现代本】我和跟我一起的弟兄写信给加拉太的各教会。
【KJV】And all the brethren which are with me, unto the churches of Galatia:
【NIV】and all the brothers with me, To the churches in Galatia:
【BBE】And all the brothers who are with me, to the churches of Galatia:
【ASV】and all the brethren that are with me, unto the churches of Galatia:
【本会注释】
    “众弟兄”：保罗常在书信的开头语中提到同工的名字，在林前1:1中提到所提尼，在腓1:1中提到提摩太，鉴于这封书信可能与罗马书大约在同时发出，这里的众弟兄可能指罗16:21-23中所提到的人。
    “加拉太的各教会”:见本书1-2页。这封信的开头语与其他的保罗书信具有明显不同。它既没有表示个人感情的词语，如罗1:7中的“为上帝所爱”；也没有说他相信他们忠于真理，如帖前1:3；又没有对忠诚和基督徒的服务表示赞赏的话；甚至没有称加拉太信徒为“圣徒”。也许这反映了背道的程度──保罗从他们身上找不出可以表扬的地方。
3 【和合本】愿恩惠、平安从父上帝与我们的主耶稣基督归与你们！
【吕振中】愿你们由父上帝和我们的主耶稣基督（有古卷作‘由上帝我们的父和主耶稣基督’）、蒙恩平安。
【思高本】愿恩宠与平安由天主我们的父及主耶稣基督赐与你们！
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们！
【KJV】Grace be to you and peace from God the Father, and from our Lord Jesus Christ,
【NIV】Grace and peace to you from God our Father and the Lord Jesus Christ,
【BBE】Grace to you and peace from God the Father and our Lord Jesus Christ,
【ASV】Grace to you and peace from God the Father, and our Lord Jesus Christ,
【本会注释】
    “恩惠平安”：在保罗所有的书信中几乎都有这样的开头语（见罗1:7；林前1:3注释）尽管保罗深知加拉太信徒的罪错，他对于他们的爱心并没有减少。他真心希望他们能够得到上帝赐给人的恩惠，作为信靠耶稣基督而获得的礼物。保罗这封书信的目的就是再次向他们指出公义是上帝所赐的这一伟大的真理（见本书４页）。公义决不可能靠行为赚取，只有藉着信靠基督的赎罪牺牲才能获得。这种恩惠被罪人所接受，就会带来平安（见罗5:1注释；参腓4:7）。
4 【和合本】基督照我们父上帝的旨意，为我们的罪舍己，要救我们脱离这罪恶的世代。
【吕振中】基督照我们父上帝的旨意、为我们的罪、把自己献出，要救拔我们脱离现在这邪恶的今世。
【思高本】这基督按照天主我们父的旨意，为我们的罪恶舍弃了自己，为救我们脱离此邪恶的世代。
【现代本】基督为了要救我们脱离这邪恶的时代，遵照我们父上帝的旨意，为我们的罪献上了自己。
【KJV】Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:
【NIV】who gave himself for our sins to rescue us from the present evil age, according to the will of our God and Father,
【BBE】Who gave himself for our sins, so that he might make us free from this present evil world, after the purpose of our God and Father:
【ASV】who gave himself for our sins, that he might deliver us out of this present evil world, according to the will of our God and Father:
【本会注释】
    “舍己”：见太20:28；罗4:25注释。这封书信的主题就是藉着耶稣基督而来的救恩。加拉太信徒背离了这个属灵的真理，接受了说救恩可以赚来的假道。接受这圣经以外的道理实际上，就是无视基督的的赎罪牺牲。基督舍已救我们免除罪罚，不仅献上自己作为人类的祭牲，为人类受苦受死，而且与人类联为一体，以他们的利益作为自己的利益（见腓2:6-8注释）。
    “为我们的罪”：见赛53:4-6注释。
    “这罪恶的世代”：就是脱离这个世代流行的罪恶和败坏。我们靠着自己没有能力脱离（见罗7:24-8:4注释）。加拉太人曾这么快忘记了称义和成圣的伟大真理，转而靠守律法得救。保罗再次向他们提出以下伟大的真理：耶稣藉着他的赎罪牺牲，已经为一切愿意接受他的人提供了一条逃生之路。任何要靠自己的力量胜过世界罪恶的企图都不符合上帝的旨意。保罗就是这样在简短的序言中表明了他写信的目的。如果加拉太信徒坚持依靠律法，他们今生就不可能脱离罪恶，也不可能被接纳到将来无罪的世界。
    “照我们父上帝的旨意”：见赛53:10注释；参约3:16。
    “上帝与我们父”：照字义“我们的上帝与父”，这两个词指的是一位。
5 【和合本】但愿荣耀归于上帝，直到永永远远。阿们！
【吕振中】愿荣耀归于上帝，世世无穷！阿们（即‘诚心所愿’的意思）。
【思高本】愿光荣归于天主，至于无穷之世！阿们。
【现代本】愿荣耀归于上帝，世世无穷！阿们。
【KJV】To whom be glory for ever and ever. Amen.
【NIV】to whom be glory for ever and ever. Amen.
【BBE】To whom be the glory for ever and ever. So be it.
【ASV】to whom be the glory for ever and ever. Amen.
【本会注释】
    “愿荣耀归于上帝”：使徒一想到上帝之爱的伟大恩赐，不禁发出赞美之辞。得赎之民在千秋万代将歌唱赞美他，因他藉着这么伟大的牺牲，把他们永远地救出来。“荣耀”一词见罗3:23注释。
    “阿们”：见太5:18注释。

只有一个福音
6 【和合本】我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。
【吕振中】我真惊奇，你们这么轻易地离弃了那以恩召（有古卷作‘以基督之恩’）了你们的，去投附别的福音。
【思高本】我真奇怪，你们竟这样快离开了那以基督的恩宠召叫你们的天主，而归向了另一福音；
【现代本】我很惊奇，你们竟然这么轻易地离弃了藉基督的（有些古卷没有：基督的三字）恩典选召你们的上帝，而去随从另一种福音！
【KJV】I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:
【NIV】I am astonished that you are so quickly deserting the one who called you by the grace of Christ and are turning to a different gospel--
【BBE】I am surprised that you are being so quickly turned away from him whose word came to you in the grace of Christ, to good news of a different sort;
【ASV】I marvel that ye are so quickly removing from him that called you in the grace of Christ unto a different gospel;
【本会注释】
    “我希奇”：在保罗给各教会的所有的书信中只有这一封没有表示感谢和喜乐，却表现出深深的惊讶。加拉太人怎么能这么快就忘记对他们来说曾是如此重要的福音真理和上帝恩召的明证，去接受反对保罗教训的假教师？不久以前，他们曾高高兴兴地接受基督为他们的替罪牺牲，凭着信心享受离罪的自由。现在他们竟企图靠守律法为自己赎罪。他们实际上是在否定他们自己过去经验的功效。
    “这么快”：“这么快”可能是指他们悔改以后，也可能是指他们听从了“别的福音”以后。
    “离开”：原文有“转离”和“放弃”之意。这个动词用的是现在时态，表明保罗写信时背道仍在发展。对于信仰的这种离开是一下子发生的，而且进展甚快。动词的形式也暗示他们对离弃保罗负有责任，确有别人影响他们，但他们接受这种影响，当然这并不能开脱假教师的罪责。
    “召你们的”：这是指上帝，还是指基督或保罗，解经家们意见不一致。但保罗总是称父上帝为发出福音的恩召者（见罗8:30；9:11；林前1:9等）。不过上帝是藉着保罗向加拉太人发出恩召的（参林后5:18－20）。
    “别的福音”：即另一种不同性质的（异端）（见林后11:4注释）。假教师的“福音”不是对保罗福音的变更，而是一种完全不同的东西。实际上它根本不是福音（见加1:7）。除了因耶稣基督而来的救恩以外，没有别的福音（见徒4:12）。保罗所传的是：人得救是因着信，而不是靠守律法。任何把行为放在信心之上作为得救之法的企图都是与福音相违的，因为它否认基督献身的必要性和功效。关于“福音”的论述见可1:1注释。关于企图把犹太教与基督教混为一谈的论述，见本书53,54页。
7 【和合本】那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。
【吕振中】其实并不是另一个福音，不过有些人搅乱你们，想要转变基督的福音罢了。
【思高本】其实，并没有别的福音，只是有一些人扰乱你们，企图改变基督的福音而已。
【现代本】其实，并没有另一种福音。我这样说，因为有人前来骚扰你们，想要改变基督的福音。
【KJV】Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.
【NIV】which is really no gospel at all. Evidently some people are throwing you into confusion and are trying to pervert the gospel of Christ.
【BBE】Which is not another sort: only there are some who give you trouble, desiring to make changes in the good news of Christ.
【ASV】which is not another gospel only there are some that trouble you, and would pervert the gospel of Christ.
【本会注释】
    “那并不是福音”：犹太化的倡导者们所传的根本不是“福音”，而是对福音的歪曲和伪造。
    “有些人”：保罗甚至不屑于叫出犹太化倡导者的名字，只是暗示他们不过是私下个别人，仅代表他们自己，并只为自己谋求利益。
    “搅扰”：就是用一些事来扰乱人心，使人感到不安、烦恼、困惑，即对于保罗所传福音的功效提出怀疑。
8 【和合本】但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。
【吕振中】但是、虽即是我们、或是从天上来的使者、若传福音、跟我们所传（希腊文作‘传福音’）给你们的不同，他该被革除！
【思高本】但是，无论谁，即使是我们，或是从天上降下的一位天使，若给你们宣讲的福音，与我们给你们所宣讲的福音不同，当受诅咒。
【现代本】其实，任何一个人，即使是我，或是天上来的天使，要是向你们宣传另一种福音，跟我以前所传给你们的不同，他应受咒诅！
【KJV】But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.
【NIV】But even if we or an angel from heaven should preach a gospel other than the one we preached to you, let him be eternally condemned!
【BBE】But even if we, or an angel from heaven, were to be a preacher to you of good news other than that which we have given you, let there be a curse on him.
【ASV】But though we, or an angel from heaven, should preach unto you any gospel other than that which we preached unto you, let him be anathema.
【本会注释】
    “我们”，显然指保罗或包括本章2节中所提到的同工们。保罗常用第一人称复数代词来单指他自己。
    “天上来的使者”：保罗用这样的话对自己所传的福音作了最强烈的肯定。天上的使者当然不可能下来引人走错路。
    “不同”：即“相反”。“别的福音”，即一种与真福音相违的不同的“福音”。上帝是不会改变的，他也不会自相矛盾。
    “应当被咒诅”：“咒诅”原文指报应，即上帝的报应。在七十子译本中，该词（anathema）用来代表希伯来文名词cherem，其动词是charam，指要予以消灭的人或物（见撒上15:3注释）。在属灵上它指人因罪与上帝分离的状况。在新约圣经中，该词不是用来指后来所实行的开除教藉，但无疑包括与教会分开的某种形式。在哥林多教会内一个乱伦者的案件中，保罗曾建议把这个人从教会中除名（林前5:2）。
9 【和合本】我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。
【吕振中】我们已经说过，现在我再说，若有人传福音给你们，跟你们所领受过的不同，他该被革除！
【思高本】我们以前说过，如今我再说：谁若给你们宣讲福音与你们所接受的不同，当受诅咒。
【现代本】我们已经说过了，现在我再说：无论谁，要是向你们宣传另一种福音，跟你们从前所领受的不同，他应受咒诅！
【KJV】As we said before, so say I now again, if any man preach any other gospel unto you than that ye have received, let him be accursed.
【NIV】As we have already said, so now I say again: If anybody is preaching to you a gospel other than what you accepted, let him be eternally condemned!
【BBE】As we have said before, so say I now again, If any man is a preacher to you of any good news other than that which has been given to you, let there be a curse on him.
【ASV】As we have said before, so say I now again, if any man preacheth unto you any gospel other than that which ye received, let him be anathema.
【本会注释】
    “我们已经说了”：显然保罗在上一次访问加拉太时曾警告他们防备那些企图篡改福音的假教师（参徒20:29,30）。那一次的警告应当使他们不上骗子的当。
    “我现在又说”：主语的人称从“我们”转到“我”，可能反映了他试图把自己作为使徒的权威加在他所要重述的话上。
    “被咒诅”：见第8节注释。
10 【和合本】我现在是要得人的心呢？还是要得上帝的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。
【吕振中】我现在是要对人要好么？还是要对上帝？或是要想法子讨人喜欢么？若是还要讨人喜欢，我就不要基督的仆人了。
【思高本】那么，我如今是讨人的喜爱，或是讨天主的喜爱呢？难道我是寻求人的欢心吗？如果我还求人的欢心，我就不是基督的仆役。
【现代本】我这样说是要赢得人的称赞吗？不是的！我所要的是上帝的嘉许！难道我想讨人喜欢吗？如果我仍然想讨人喜欢，我就不是基督的仆人了。
【KJV】For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
【NIV】Am I now trying to win the approval of men, or of God? Or am I trying to please men? If I were still trying to please men, I would not be a servant of Christ.
【BBE】Am I now using arguments to men, or God? or is it my desire to give men pleasure? if I was still pleasing men, I would not be a servant of Christ.
【ASV】For am I now seeking the favor of men, or of God? or am I striving to please men? if I were still pleasing men, I should not be a servant of Christ.
【本会注释】
    “要得人的心”：即要讨人的欢心。请与太28:14对比。保罗以上关于加拉太信徒和怎样处理反对福音之人的话（加1:6-9）不应被理解为要讨人的欢心。只有上帝会因如此肯定地揭露错误而高兴。也许这个问题是对于假教师的回答。他们曾指控他靠着奉承的花言巧语赢得加拉太人的欢心。
    “基督的仆人”：作为基督的仆人，保罗必须尽一切力量救人，而不是讨他们欢心。如果他不顾传扬福音的职责去“讨人的喜欢”，就是不忠于他担任基督仆人的恩召。作出这样的妥协是根本不可能想象的。为了救一些人，他的确做到了“向什么样的人”“就作什么样的人“（林前9:22）。但是他从来没有动摇过对真理的忠诚，他最大的愿望就是救人，为此他甚至乐意牺牲自己的性命。

保罗怎样成为使徒
11 【和合本】弟兄们，我告诉你们，我素来所传的福音不是出于人的意思。
【吕振中】弟兄们，我要使你们知道，那由我传（希腊文作‘传福音’）的福音并不是照人意传的。
【思高本】弟兄们！我告诉你们：我所宣讲的福音，并不是由人而来的，
【现代本】弟兄们，我要你们知道，我所传的福音不是人想出来的。
【KJV】But I certify you, brethren, that the gospel which was preached of me is not after man.
【NIV】I want you to know, brothers, that the gospel I preached is not something that man made up.
【BBE】Because I say to you, my brothers, that the good news of which I was the preacher is not man's.
【ASV】For I make known to you, brethren, as touching the gospel which was preached by me, that it is not after man.
【本会注释】
    “我告诉你们”：保罗严肃地宣布了加1:11－2:21中所特别阐述的题旨。
    “不是出于人”：争论的焦点是保罗作为使徒的职权，因而也是他所传“福音”的有效性──因信得救，不是靠“行律法”得救。他化了相当多的篇幅详述了他从悔改到耶路撒冷会议这段时期中的一些事件。在耶路撒冷会议上，众使徒正式承认他传福音的工作。保罗这样写是因为提倡犹太化的教师们不断地宣称保罗不是十二使徒之一，且他所传的福音不是出于使徒，从而也就不是真实的了。在加1:12-24中，保罗证明他所传的福音是出于上帝的；在加2:1-10中，他进一步证实了使徒们承认他所传福音的有效性。
12 【和合本】因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。
【吕振中】因为我没有从人领受过，也没有受过教训，我乃是藉着耶稣基督的启示而得的。
【思高本】因为，我不是由人得来的，也不是由人学来的，而是由耶稣基督的启示得来的。
【现代本】我没有从任何人接受这福音，也没有向任何人求教过，而是耶稣基督亲自向我启示的。
【KJV】For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.
【NIV】I did not receive it from any man, nor was I taught it; rather, I received it by revelation from Jesus Christ.
【BBE】For I did not get it from man, and I was not given teaching in it, but it came to me through revelation of Jesus Christ.
【ASV】For neither did I receive it from man, nor was I taught it, but it came to me through revelation of Jesus Christ.
【本会注释】
    “启示”：见启1:1注释。
    “从耶稣基督”：这是耶稣基督赐给他真理的启示，而不单是有关基督的启示。保罗所得的福音不是“从人领受的”，而是出于“耶稣基督”，其中包括大马色路上的异象和以后的多次启示。在林后12:7中他讲到自己曾领受的“启示甚多”。在加1:17中他暗示他的许多启示是在阿拉伯的三年时间里得到的。孤寂的旷野提供了一个启示和默想的理想地方。他所得指示的完整性可以从以下事实中看出：他接着访问耶路撒冷时，领袖们没有什么补充的内容（加2:6）。他们承认他蒙召传道的有效性，并与他用右手行相交之礼接纳他为使徒（加2:7-9）。
13 【和合本】你们听见我从前在犹太教中所行的事，怎样极力逼迫残害上帝的教会。
【吕振中】你们曾听说我从前在犹太教中的起居为人、怎样极力逼迫上帝的教会而残害她，
【思高本】你们一定听说过，我从前尚在犹太教中的行动：我怎样激烈地迫害过天主的教会，竭力想把她消灭；
【现代本】我从前信奉犹太教时的行事为人，你们都很清楚。我无情地迫害上帝的教会，极力摧残它。
【KJV】For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:
【NIV】For you have heard of my previous way of life in Judaism, how intensely I persecuted the church of God and tried to destroy it.
【BBE】For news has come to you of my way of life in the past in the Jews' religion, how I was cruel without measure to the church of God, and did great damage to it:
【ASV】For ye have heard of my manner of life in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and made havoc of it:
【本会注释】
    “所行的事”（参弗4:22）：保罗过去迫害教会是出于一种忠于犹太教的狂热精神，证明他在悔改以前对福音并没有认识。他提醒加拉太信徒：他们是了解他过去所做的坏事。这些事似乎是人人皆知的，因为他后来在亚基帕王面前为自己辩护时，曾宣称他自幼为人如何，犹太人都知道（徒26:4,5）。他过去为犹太教及其律法体系所发的热心和他现在对福音的自由所表现的热情形成了鲜明的对比（见徒26:9-11），他讲述自己的过去也可能是为了让人注意到，他现反对犹太教不是因为他对犹太教不了解，而是由于他个人在其中的经历。
    “极力”：保罗迫害教会的热心超过其他的犹太人。他一心一意地做这项工作，就象他后来传福音一样。他不满足于骚扰教会，而决心要彻底消灭教会（见徒8:3；22:19；26:10,11）。要不是上帝的干预，幼小的教会会被保罗摧残殆尽了。
    “残害”：意即“消灭”。
14 【和合本】我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。
【吕振中】怎样在犹太教中为我祖宗的传统教训格外热心、比我族中许多同辈更为前进。
【思高本】我在犹太教中比我本族许多同年的人更为激进，对我祖先的传授更富热忱。
【现代本】在同辈犹太人中，我比别人更能遵行犹太教规，更热心遵奉祖宗的传统教训。
【KJV】And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.
【NIV】I was advancing in Judaism beyond many Jews of my own age and was extremely zealous for the traditions of my fathers.
【BBE】And I went farther in the Jews' religion than a number of my generation among my countrymen, having a more burning interest in the beliefs handed down from my fathers.
【ASV】and I advanced in the Jews' religion beyond many of mine own age among my countrymen, being more exceedingly zealous for the traditions of my fathers.
【本会注释】
    “更有长进”：该词原来指披荆斩棘的开路先锋。保罗悔改以前，曾被看作是犹太教中正在升起的一颗耀眼的明星。
    “同岁的人”：指同时代的人。保罗在神学知识和严格遵守仪文律法的热心方面都是出类拔萃的。无疑他指的是在耶路撒冷迦玛列和其他犹太教名师门下学习的与他同辈的青年人。他年纪轻轻就被提升为公会议员（使徒行述88页），这证明他的长辈们对他十分重视。
    “遗传”：即口传法，以区别于成文法（见太15:2；本书卷五原文96页）。口传法是逐渐形成作为摩西律法的补充，慢慢地取得与上帝的成文法同等的地位，甚至更高。但耶稣宣布这些遗传的作用就是废了上帝的律法（见可7:13注释）。一些解经家认为保罗可能属于法利赛的极端派别，他们认为自己为律法发热心。保罗曾在亚基帕王面前见证自己从起初是按照犹太教中最严紧的教门行事（徒26:4,5）。
15 【和合本】然而，那把我从母腹里分别出来、又施恩召我的上帝，
【吕振中】然而那从我母腹分别了我、藉才的恩召了我、的上帝、
【思高本】但是，从母胎中已选拔我，以恩宠召叫我的天主，却决意
【现代本】但是，由于上帝的恩典，在我出生以前，他已经拣选我，召我来事奉他。
【KJV】But when it pleased God, who separated me from my mother's womb, and called me by his grace,
【NIV】But when God, who set me apart from birth and called me by his grace, was pleased
【BBE】But when it was the good pleasure of God, by whom I was marked out even from my mother's body, through his grace,
【ASV】But when it was the good pleasure of God, who separated me, even from my mother's womb, and called me through his grace,
【本会注释】
    “把我……分别出来……的上帝”：保罗出生以后所受的教育和训练，他的信仰和行为都是遵照犹太教的遗传（14节）。他自身经历的背景中没有任何东西会促使他以后放弃律法体系，实际上他的一切经历都使他更热心于律法。在人看来，他从相信靠律法得救到因信得救的转变是找不到令人满意的解释的。这种转变只能归诸于上帝的直接干预。
    “施恩”：在保罗出生以前，上帝已定意让他作外邦人中他的代表，不过当然要得到他本人的同意，且上帝已预见到他在蒙召时会接受的。保罗在这里宣布他担任使徒是上帝所决定的，而不是由人所任命的。他得到这么高的荣誉，自己并没有做什么，所以是出于恩典。他自己的人生计划本来是完全不同的。大马色路上的经历对他来说完全是个意外，但他现在承认这是天意的特别安排，让他遵从上帝为他人生所定的计划。
16 【和合本】既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，
【吕振中】既已乐意将他的儿子启示于我，好让我把他传为福音在外国人中间，立刻地、我没有跟血肉之人商量，
【思高本】将他的圣子启示给我，叫我在异民中传扬他。我当时没有与任何人商量，
【现代本】当他决定向我启示他的儿子，使我在外邦人当中宣扬有关基督的福音时，我并没有向任何人求教，
【KJV】To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:
【NIV】to reveal his Son in me so that I might preach him among the Gentiles, I did not consult any man,
【BBE】To give the revelation of his Son in me, so that I might give the news of him to the Gentiles; then I did not take the opinion of flesh and blood,
【ASV】to reveal his Son in me, that I might preach him among the Gentiles; straightway I conferred not with flesh and blood:
【本会注释】
    “将他儿子启示”：保罗悔改皈依基督教和奉命传福音是他最初遇见复活之基督的两项结果（见徒26:12-19）。是基督亲自在大马色的路上向他显现（林前15:8），使他从效忠于犹太教改而效忠基督教，于是基督居住在他的心中（加2:20），使他在外邦人中间成功地传扬基督。世人要通过保罗了解许多有关耶稣的事，了解上帝藉着基督的生与死而对人类实行的计划。保罗成为传播福音的成功器皿，因为他为福音的大能作了个人的见证。
    “在外邦人中”：保罗到外邦人中去工作是他在大马色的路上见异象以后三天由亚拿尼亚向他宣布的（见徒9:9,15-17）。他不是不可以向犹太人传道，但他的主要任务是为外邦人。每次他进入一个城市，总是先进入会堂向他的犹太同胞为耶稣作见证，在那里他还常常遇见敬畏上帝的外邦人（见徒13:14,43-48；14:1；17:1-4）。
    “我没有与属血气的人商量”：在他悔改以后的三年时间里（17节），他没有同耶路撒冷的领袖们接触，也没有向他们请教如何传扬耶稣，这进一步证明他的委任是出于上帝的。
17 【和合本】也没有上耶路撒冷去见那些比我先作使徒的，惟独往阿拉伯去，后又回到大马色。
【吕振中】也没有上耶路撒冷去见那些比我先做使徒的；我乃是往亚拉伯去，再回到大马色。
【思高本】也没有上耶路撒冷去见那些在我以前作宗徒的人，我立即去了阿剌伯，然后又回到了大马士革。
【现代本】也没有上耶路撒冷去见那些比我先作使徒的人，却立刻到阿拉伯去，然后返回大马士革。
【KJV】Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.
【NIV】nor did I go up to Jerusalem to see those who were apostles before I was, but I went immediately into Arabia and later returned to Damascus.
【BBE】And I went not up to Jerusalem to those who were Apostles before me; but I went away into Arabia, and again I came back to Damascus.
【ASV】neither went I up to Jerusalem to them that were apostles before me: but I went away into Arabia; and again I returned unto Damascus.
【本会注释】
    “也没有上耶路撒冷”：为了得到教会的正式认可，保罗本来可以去耶路撒冷与资历深的使徒、教会公认的领袖们商量，但他没有做，说明他认为没有必要。从一定意义上讲他是“未到产期而生的人”（林前15:8），是十二使徒以外的使徒。
    “往阿拉伯去”：我们不知道保罗退隐到阿拉伯哪一地区去，也不知他在那里多久，但不会超过三年。有人认为保罗指的是大马色附近的沙漠，也许还包括大马色市。还有些人认为他退隐处是在西奈山附近的沙漠，不过那地方是否是保罗所说的“阿拉伯”甚为可疑。
    从保罗悔改到他去耶路撒冷（18节）这段时期里发生的事件，必须根据路加的记载和保罗其他著作零星的叙述来编排。路加没有提到他去阿拉伯，只讲到他悔改后在大马色传道，然后从大马色前往耶路撒冷。
    综合各种资料，在这二三年时间里发生了以下的事：保罗在大马色传了一段时间道以后退往阿拉伯，后来他回大马色传道，显然引起了不利于他的注意，因为有人企图逮捕他（无疑是犹太人煽动的）。但他“在筐子里从城墙上被人缒下去”，成功地逃脱了（林后11:33）。见本书原文101页,226页地图，见徒9:24,25注释。
18 【和合本】过了三年，才上耶路撒冷去见矶法，和他同住了十五天。
【吕振中】后来过了三年，我才上耶路撒冷去拜访矶法，在他那里停留了十五天。
【思高本】此后，过了叁年，我上耶路撒冷去拜见刻法，在他那里逗留了十五天，
【现代本】过了三年，我才上耶路撒冷去会见彼得，跟他住了十五天。
【KJV】Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.
【NIV】Then after three years, I went up to Jerusalem to get acquainted with Peter and stayed with him fifteen days.
【BBE】Then after three years I went up to Jerusalem to see Cephas, and was there with him fifteen days.
【ASV】Then after three years I went up to Jerusalem to visit Cephas, and tarried with him fifteen days.
【本会注释】
    “过了三年”：保罗向加拉太人详细叙述了他悔改以后的经历事件，不让他的反对者有机会说在这三年中他曾秘密访问耶路撒冷的使徒并向他们请教。他显然不大愿意说自己悔改以后过了多久才去耶路撒冷。“过了三年”他才见到彼得，但在三年之中他已经传道了。
    “去见”（或“拜访”）：保罗到耶路撒冷主要是为了去见彼得，但不是向他请教，请彼得批准他传道。他的目的显然是为了结识彼得，与他建立友谊。巴拿巴在耶路撒冷会见保罗，并把他介绍给其他使徒，告诉他们保罗的悔改以及他如何公开大胆地宣扬耶稣为上帝的儿子。（见徒9:27）
    “矶法”：即彼得，见太16:18注释。
    “十五天”：保罗在这次短暂的逗留期间，忙于传道，并同讲希腊语的犹太人辩论，只有一点时间与使徒们相处（徒9:28,29）。仇恨很快地滋长起来。有人策动要消灭他。有一天，保罗在圣殿里见异象得到警告：要他赶快离开耶路撒冷（徒22:17-21）。要不是苦毒的反对、死亡的威胁和上帝的警告，他本来会在耶路撒冷更久些。他提到这次访问的目的是要证明那些为首的使徒早就认识他，认为他的悔改是真诚的，从而也就认同了他对于福音的解释（加1:24）。作为教会的领袖，彼得和雅各（加1:18,19）不可能不了解保罗的教训，如果他们不赞成，一定会制止他。这里以记实的口气特别提到“十五天”，暗示他不可能在那里接受进一步的指示。
19 【和合本】至于别的使徒，除了主的兄弟雅各，我都没有看见。
【吕振中】至于别的使徒呢、除了主的兄弟雅各、我都没有见。
【思高本】除了主的兄弟雅各伯，我没有看见别的宗徒。
【现代本】除了主的兄弟雅各，我没有见过其它的使徒。
【KJV】But other of the apostles saw I none, save James the Lord's brother.
【NIV】I saw none of the other apostles--only James, the Lord's brother.
【BBE】But of the other Apostles I saw only James, the Lord's brother.
【ASV】But other of the apostles saw I none, save James the Lord's brother.
【本会注释】
    “别的使徒”：除了十二个使徒以外，还不时有别的人被称为使徒，可是他们从来不被认为属于耶稣所挑选和委任的那一批人（见罗16:7；帖前2:6）。
    “主的兄弟雅各”：有人认为这个雅各是亚勒腓的儿子，“兄弟”应理解为“表（堂）兄弟”或其他近亲，根据是保罗称这个雅各为使徒。但这里的文字不应如此解释，而上述的判断是不大可能准确的（见太13:55；见可3:18注释）。
20 【和合本】我写给你们的不是谎话，这是我在上帝面前说的。
【吕振中】我所写给你们的、你看、在上帝面前、我不撒谎。
【思高本】我给你们写的都是真的，我在天主前作证，我决没有说谎。
【现代本】我说的都是实话；在上帝面前，我不撒谎。
【KJV】Now the things which I write unto you, behold, before God, I lie not.
【NIV】I assure you before God that what I am writing you is no lie.
【BBE】Now God is witness that the things which I am writing to you are true.
【ASV】Now touching the things which I write unto you, behold, before God, I lie not.
【本会注释】
    “不是诺言”，保罗严肃地宣誓：他在叙述中所认为十分重要的部分是准确无误的。
21 【和合本】以后我到了叙利亚和基利家境内。
【吕振中】后来我到了叙亚利和基利家地带。
【思高本】此后，我往叙利亚和基里基雅地域去了。
【现代本】后来，我到了叙利亚和基利家境内各地。
【KJV】Afterwards I came into the regions of Syria and Cilicia;
【NIV】Later I went to Syria and Cilicia.
【BBE】Then I came to the parts of Syria and Cilicia.
【ASV】Then I came unto the regions of Syria and Cilicia.
【本会注释】
    “叙利亚和基利家”：由于有人要谋他的命，保罗被迫离开耶路撒冷（徒9:29,30）。上帝在异象中警告他赶快离开这座城市（见徒22:17,18）。当时叙利亚和基利家在罗马人治理下合为一省（见本书原文33页左侧地图）。保罗的故乡大数就在基利家。新约的记录把以后的五年左右的事情删除未讲（见徒9:30注释）。可以推测保罗当时在大数及其附近积极传道。大约五年以后巴拿巴前往大数把保罗带到安提阿，在那里他们一起传了整整一年的道（徒11:25,26）。
22 【和合本】那时，犹太信基督的各教会都没有见过我的面。
【吕振中】那时我还是犹太在基督里的众教会所没见面认识的。
【思高本】那时，犹太境内属于基督的各教会，都没有见过我的面；
【现代本】那时，犹太省各教会的信徒都不认识我。
【KJV】And was unknown by face unto the churches of Judaea which were in Christ:
【NIV】I was personally unknown to the churches of Judea that are in Christ.
【BBE】And the churches of Judaea which were in Christ still had no knowledge of my face or person:
【ASV】And I was still unknown by face unto the churches of Judaea which were in Christ:
【本会注释】
    “没有见过我的面”：保罗在耶路撒冷十五天的时间里可能被那里的基督徒所认识，因为路加说过保罗在耶路撒冷门徒中间出入来往（徒9:26-28），但耶路撒冷以外的基督徒就不认识他了。
23 【和合本】不过听说那从前逼迫我们的，现在传扬他原先所残害的真道。
【吕振中】他们不过听说、那从前直逼迫我们的、如今却把他从前所残害的信仰传为福音了；
【思高本】只是听说过：“那曾经迫害我们的，如今却传扬他曾经想消灭的信仰了。”
【现代本】他们只听见别人说：“那从前迫害我们的人，现在却在传扬他过去所要摧毁的信仰！”
【KJV】But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.
【NIV】They only heard the report: "The man who formerly persecuted us is now preaching the faith he once tried to destroy."
【BBE】Only it came to their ears that he who at one time was cruel to us is now preaching the faith which before had been attacked by him;
【ASV】but they only heard say, He that once persecuted us now preacheth the faith of which he once made havoc;
【本会注释】
    “从前逼迫我们的”：保罗曾出自内心地迫害他所憎恶的教派（见徒26:9,10）。他不满足于根除耶路撒冷和犹太各城的基督教，他甚至要把他的主张推行到巴勒斯坦以外的地区。
    “传扬……真道”：这个迫害者发生了多大的变化啊！这个真道的奇迹传遍了各地。保罗在这里提到巴勒斯坦的犹太人承认他传讲之道的真实性。显然没有人说他的福音和使徒们所传的有什么区别。
24 【和合本】他们就为我的缘故，归荣耀给上帝。
【吕振中】他们就因我的缘故而荣耀上帝。
【思高本】他们就为了我而光荣天主。
【现代本】因此，他们为了我的缘故颂赞上帝！
【KJV】And they glorified God in me.
【NIV】And they praised God because of me.
【BBE】And they gave glory to God in me.
【ASV】and they glorified God in me.
【本会注释】
    “为我”：他们从保罗身上，从他的悔改和传道上找到了赞美上帝的理由。

怀爱伦的论述

1节 《使徒行述》第13章12-15段；第36章11-12段，原文127,387页。
3节 《使徒行述》第36章3-4段，原文384页。
3,4节《使徒行述》第20章19-21段，原文208页。
4节《历代愿望》第27章16-17段，原文266页；《服务真诠》第１编4章39-40段，原文70页。
6,7节 加拉太所发生的问题──在每一个教会中，几乎都有一些犹太师傅很容易接近这些人，并通过他们在教会里站住了脚跟。他们无法用圣经的根据推翻保罗的教训，就采用最卑鄙的手段破坏他的影响，削弱他的权威。他们宣称他不是耶稣的门徒，没有受耶稣的委派，却竟敢宣传与彼得、雅各和其他使徒完全相违的道理。这些犹太教的代言人就是这样成功地使许多基督徒离开了他们福音的导师。达到了这一点之后，他们又劝诱信徒去遵守仪文律法作为得救的主要条件。信靠基督，顺从十诫的律法被认为是无关紧要的。加拉太一带的信徒很快发生了分裂、异端和放纵情欲的事。
    保罗看到侵入信徒的种种邪恶很快就要毁灭这些教会，不禁心如刀割，深为不安。他立时给加拉太信徒写信，揭露他们所接受的假道，并非常严厉地责备那些偏离信仰的人。（《保罗传略》原文188,189页）
6-8节 《使徒行述》第36章3-4段，原文384页。
6-9节 《早期著作》第1篇1章(经文参考14-19段)原文27页。
8节　《善恶之争》第13章17-18段，原文243页。
10节 《证言》卷二　证言18(1870年)第9章6-8段，原文492页。
11-16节《使徒行述》第36章8-10段，原文386页。
17节 《使徒行述》第13章5-8段，原文125页。
     《教育论》第2篇3章5节3-6段，原文65页。
     《救赎的故事》第37章16-17段，原文274页。
17,18节《使徒行述》第13章14-16段，原文128页。见怀爱伦对徒9:25-27的论述。
21,23节《使徒行述》第16章3-5段，原文156页。
24节 《传道良助》第3编10章7-9段，原文65页。《证言》卷六 第7编1章6-10段，原文413页。


第 2 章

【本会注释】
提要：（1节）保罗叙述自己何时并且为何再去耶路撒冷；（2节）提多没有受割礼；（3节）他责备彼得并且告诉他；（11节）为什么他和其他人既身为犹太人却说称义不是因行律法，乃是因信基督；（20节）凡因信称义的人，就不生活在罪中。

保罗被其他的使徒接纳
1 【和合本】过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。
【吕振中】后来过了十四年，我再（有古译本无‘再’字）上耶路撒冷，有巴拿巴一同去，也带着提多同行。
【思高本】过了十四年，我同巴尔纳伯再上耶路撒冷去，还带了弟铎同去。
【现代本】十四年后，我跟巴拿巴回到耶路撒冷去，并带着提多同行。
【KJV】Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.
【NIV】Fourteen years later I went up again to Jerusalem, this time with Barnabas. I took Titus along also.
【BBE】Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus with me.
【ASV】Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me.
【本会注释】
    “过了十四年”：保罗的思路没有中断。不知道这十四年是从他悔改时算起，还是从他三年以后访耶路撒冷算起。关于这个问题见本书原文100页及徒15章补充注释。提到这十四年是要指出他悔改后，过了多长时间才同十二使徒有比较多的接触。他在十四年（或十七年）时间里所传的福音不是从十二使徒领受的。
    “又上耶路撒冷去”：如果十四年是加在三年以后的话，保罗从悔改到这一次上耶路撒冷是十七年时间，离上次去见彼得短短的十五天是十四年时间（加1:18）。上面已经指出（加1:18,19），保罗没有什么机会在第一次访耶路撒冷时向使徒们学习什么东西。在加2:1-10中保罗说明他所传的信息不是来自使徒（见2:6,7注释）。关于加2:1-10的访问与徒11:25-30中的访问有何关系，见本书原文318,319页。本注释赞成加 2:1-10的访问就是徒15章的那次访问。
    “同巴拿巴”：当使徒保罗奉安提阿教会差遣参加耶路撒冷会议时，有其他人陪他同去，其中有巴拿巴（见徒15:2）。考虑到徒15章和加2章记的是同一次访问，同行的还有提多。路加没有提到提多与保罗的任何一次行程有联系。保罗第一次提到他是在哥林多后书里，当时他显然把提多看作为一位得力的助手（见林后2:13注释）。
2 【和合本】我是奉启示上去的，把我在外邦人中所传的福音，对弟兄们陈说；却是背地里对那有名望之人说的，惟恐我现在，或是从前，徒然奔跑。
【吕振中】是顺从启示上去的。我将我在外国人中间所宣传的福音对他们陈述，对那些有名望的人、私下里陈述，惟恐我现在或从前所奔跑的都落了空。
【思高本】我是受了启示而上去的；我在那里向他们陈述了我在异民中间所讲的福音，和私下向那些有权威的人陈述过，免得我白白地奔跑，或者徒然奔走了。
【现代本】我上耶路撒冷去是遵照主的启示。在私下会见那些领袖的时候，我向他们说明我在外邦人中所传的福音。我不愿意我过去或目前的工作落空。
【KJV】And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.
【NIV】I went in response to a revelation and set before them the gospel that I preach among the Gentiles. But I did this privately to those who seemed to be leaders, for fear that I was running or had run my race in vain.
【BBE】And I went up by revelation; and I put before them the good news which I was preaching among the Gentiles, but privately before those who were of good name, so that the work which I was or had been doing might not be without effect.
【ASV】And I went up by revelation; and I laid before them the gospel which I preach among the Gentiles but privately before them who were of repute, lest by any means I should be running, or had run, in vain.
【本会注释】
    “奉启示”：假如这次访问与徒15章记载为同一次，保罗所说他是奉上帝指示去安提阿的话，表面上看与路加的话有矛盾，因为路加说保罗和巴拿巴是奉安提阿教会的差派前往耶路撒冷的。所以显然保罗和安提阿教会都得到上帝的指示，对耶路撒冷进行使徒在这里所提到的访问。同样，圣灵和教会也一起差遣保罗和巴拿巴进行第一次的外出传道（徒13:2,3）。请对照尼13:1,2与申1:22。保罗经常得到上天的启示。在不同的时候，他曾受到上帝的指示、警告和鼓励（见徒16:9；20:23；23:11；27:22-26）。
    “陈说”：保罗根据启示的指引前往耶路撒冷向领袖们陈说他在外邦人中间所传讲的福音。鉴于有人对他作使徒的资格和他福音的性质有怀疑，他这样做是很恰当的。耶路撒冷的领袖们有权利和责任知道。
    “背地里”：保罗很机智地避免不必要地引起人们反对上帝召他所做的事，同时他又同教会公认的领袖们商谈。
    “有名望之人”：即9节所说的领袖，如雅各、彼得和约翰。没有理由怀疑保罗而不承认这些作领袖之使徒的地位，虽然他在下文中（6节）贬低了他可能从他们所得的任何指示的价值。
    “唯恐”：保罗在这里所担心的不是他的福音是否可靠，而是他的耶路撒冷之行能否成功。他担心耶路撒冷的弟兄们会不赞成他在外邦人中传福音的工作。如果这样，那就会是他那些鼓吹犹太化的反对派的重大胜利，并给他在外邦人中传道的工作带来严重挫折。犹太化的倡导者们如果能带着十二使徒批评保罗和他福音的正式信件来反对保罗，就能把他定为犯了错误的使徒。
3 【和合本】但与我同去的提多，虽是希利尼人，也没有勉强他受割礼；
【吕振中】但是连那同我在一起的提多、虽是希利尼人、也没有被勉强而受割礼。
【思高本】但是，即连跟我的弟铎，他虽是希腊人，也没有被强迫领受割损，
【现代本】跟我同去的提多，虽然是希腊人，也没有被迫接受割礼。
【KJV】But neither Titus, who was with me, being a Greek, was compelled to be circumcised:
【NIV】Yet not even Titus, who was with me, was compelled to be circumcised, even though he was a Greek.
【BBE】But not even Titus who was with me, being a Greek, was made to undergo circumcision:
【ASV】But not even Titus who was with me, being a Greek, was compelled to be circumcised:
【本会注释】
    “受割礼”：3-5节是论述主线中的一段插话。提多的事证明了使徒们理解并赞同保罗的福音。在插入这个事件时，保罗心中可能想到另一个同样重要的人物加拉太人提摩太，其血统半属犹太人，半属外邦人。作为对犹太人偏见的妥协，他在开始传道时就受了割礼（徒16:1-3）。有关的原则，见林前9:21-23。这次妥协是一种务实的做法，有利于在外邦地的犹太人中传福音。提多的情况则不同。他完全是个外邦人。如果保罗同意让提多受割礼就等于否认了他的福音，在人看来，他就是接受这些外表的形式为得救的必要条件。保罗提到提多的例子是要证明使徒们自己有时也不要求外邦信徒受割礼。他们显然没有满足“假弟兄”（加2:4,5）的要求。那些把加拉太信徒引入歧途的假教师必须面对这些事实，其论据是难以驳倒的。耶路撒冷的领袖们不勉强提多受割礼，表明了他们在这个问题上的立场。
    这件事表明保罗的坚持不懈和领袖们甘心乐意地排除偏见，并接受摆在他们面前的真理。这种精神使上帝能藉着早期的教会以神奇的方式行事。他指望今日的教会也表现出同样的爱心和宽容，同样地乐于接受摆在面前的新亮光。这样教会才能达到属灵经验的新高度和对上帝为他教会所定计划的新深度──新的理解。
4 【和合本】因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。
【吕振中】并且为了那些私下引进来的假弟兄的缘故、就是那些溜进来要窥探我们在基督耶稣里所有的自由、要压制我们做奴隶的──
【思高本】因为，有些潜入的假兄弟，曾要他受割损；这些人潜入了教会，是为窥探我们在基督耶稣内所享有的自由，好使我们再成为奴隶；
【现代本】有些假装弟兄偷偷地加入教会的人要他接受割礼；这些人像侦探似的混进来，要侦察我们因信基督耶稣而享有的自由，为的是想奴役我们。
【KJV】And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
【NIV】[This matter arose] because some false brothers had infiltrated our ranks to spy on the freedom we have in Christ Jesus and to make us slaves.
【BBE】And that because of the false brothers let in secretly, who came searching out our free condition which we have in Christ Jesus, so that they might make servants of us;
【ASV】and that because of the false brethren privily brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
【本会注释】
    “假弟兄”：这些心怀偏见的犹太化倡导者可能就是徒15:5中的法利赛教门的基督徒。他们的目的就是影响犹太信徒反对保罗，因为保罗不理会仪文律法的要求。
    “私下窥探”：在他们伪装的友善中怀有一个险恶的动机嫉妒外邦信徒的“自由”。
    “自由”：就是可以不服从仪文律法的要求，不以守律法为得救的方法（见本书4页）。
    “作奴仆”：就是要守仪文律法,靠行律法得救（见加4:3,9,24,25,31；5:1,2）。人若接受靠律法称义的原则，即相信救恩是可以通过服从一套规定的法规赚来的，他显然就受制于这套法规的每一条要求。他们成为律法的奴仆，必须“常照律法书上所记一切之事去行”（加3:10）。如果让这些犹太化的倡导者得呈，福音的自由就会变为依靠行为的奴役。
5 【和合本】我们就是一刻的工夫也没有容让顺服他们，为要叫福音的真理仍存在你们中间。
【吕振中】对这些人、我们连一刻工夫也没有以顺服的态度容让他们，为要使福音的真理长存在你们中间。
【思高本】可是对他们，我们连片刻时间也没有让步屈服，为使福音的真理在你们中保持不变。
【现代本】可是，为了要替你们保存福音的真理，我们对这班人毫不让步。
【KJV】To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.
【NIV】We did not give in to them for a moment, so that the truth of the gospel might remain with you.
【BBE】To whom we gave way not even for an hour; so that the true words of the good news might still be with you.
【ASV】to whom we gave place in the way of subjection, no, not for an hour; that the truth of the gospel might continue with you.
【本会注释】
    “客让顺服他们”：即向犹太化倡导者让步，照他们的话给提多受割礼。在加拉太教会中引起争论的问题，现在因提多的事在耶路撒冷重新提了出来。但使徒们显然不支持犹太化倡导者要提多受割礼的要求。所以与使徒们持反对立场的不是保罗，而是企图强迫外邦人受割礼的犹太化倡导者。
    “真理”：屈从加拉太或耶路撒冷的犹太化倡导者就是否认因信称义的伟大原则。保罗在这里并不是固执，而是坚决反对用靠行律法称义来代替因信称义的福音的基本真理。
6 【和合本】至于那些有名望的，不论他是何等人，都与我无干。上帝不以外貌取人。那些有名望的，并没有加增我什么，
【吕振中】至于那些所谓有名望的人呢［无论他们从前是什么样的人，于我都没有差别。上帝不以外貌取人］──那些有名望的人于我并没有增益什么。
【思高本】至于那些所谓有权威的人──不论他们以前是何等人物，与我毫不相干；天主决不顾情面──那些有权威的人也没有另外吩咐我什么；
【现代本】但是，那些被认为有名望的领袖（他们地位高低，我不在乎；因为上帝是不以外表来判断人的），我是说，那些有名望的人并没有给我什么新的指示；
【KJV】But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:
【NIV】As for those who seemed to be important--whatever they were makes no difference to me; God does not judge by external appearance--those men added nothing to my message.
【BBE】But from those who seemed to be important (whatever they were has no weight with me: God does not take man's person into account): those who seemed to be important gave nothing new to me;
【ASV】But from those who were reputed to be somewhat (whatsoever they were, it maketh no matter to me: God accepteth not man's person)-- they, I say, who were of repute imparted nothing to me:
【本会注释】
    “有名望的人”：可能就是指教会公认的领袖──使徒们本身，即2节中“有名望之人”。第六节继续展开被3-5节所中断的思路。与表面现象相反，保罗并没有贬低“有名望之人”的意思。因为他们接受他和他的福音（加1:24；2:9）成了证实他的使徒职务的重要证据（见第九节）。
    “不论他是何等人”：这句插话的目的是提醒加拉太信徒，现在所讨论的不是使徒们的崇高地位，而是保罗的福音是否有效。个人的地位不论多高，都比不上真理重要。十二使徒毫无疑问拥有很大的权利。他们曾亲自与耶稣相处达三年之久。他们听过他讲道，见过他的神迹。保罗在这里不是贬低使徒的重要地位，而是说他们的职位同现在讨论的问题无关。在真理问题上，上帝并不与人商量，而只是委派他去传扬真理。保罗和十二使徒一样，蒙召从事这项重要工作。
    “外貌”：外貌与内在的品格相对照（见撒上16:7注释）。上帝既是这样看人，为什么还要把地位看得比品格更加重要呢？真理的重要性是永恒的，而传扬真理之人的地位算不了什么。尽管这样，保罗还是忠心地支持那些在教会中被委以重任的人。他很看重这些人，认为他们和他自己一样，是蒙上帝委派传福音的。他认为自己所蒙的恩召十分崇高，拥有权威，在必要时必须行使（见罗11:13；林后13:2）。与徒10:34对照。
    “加增我什么”：保罗的福音和其众使徒的福音来自同一来源，是完备的福音。增加或减少什么都会有损于它的完整性，他论点的有力之处在于：虽然保罗并没有受教于十二使徒，但他的福音仍与他们所传的一样。十二使徒审查了犹太化倡导者要提多和一切外邦信徒受割礼的要求以后，认为自己的意见与保罗完全一致。他们没有要保罗改变自己的立场。
7 【和合本】反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。
【吕振中】不，相反的，他们看见了我受托付来传不受割礼的福音，正如彼得受托付去传受割礼的福音
【思高本】反而他们看出来，我是受了委托，向未受割损的人宣传福音，就如伯多禄被委派向受割损的人宣传福音一样；
【现代本】相反地，他们看出上帝把传福音给外邦人的任务交给了我，正像他把传福音给犹太人的任务交给彼得一样。
【KJV】But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;
【NIV】On the contrary, they saw that I had been entrusted with the task of preaching the gospel to the Gentiles, just as Peter had been to the Jews.
【BBE】But, quite the opposite, when they saw that I had been made responsible for preaching the good news to those without circumcision, even as Peter had been for those of the circumcision
【ASV】but contrariwise, when they saw that I had been intrusted with the gospel of the uncircumcision, even as Peter with the gospel of the circumcision
【本会注释】
    “传福音给那未受割礼的人”：福音并没有二种，一种给受过割礼的人，一种给未受割礼的人。正如保罗在加拉太3章和4章所阐明的那样，犹太人和外邦人都是因信得救，而不是靠行律法得救的（见加3:28）。行律法根本不是福音的一部分。信息并没有两样，只是听的人原来的身份不同。
    “托彼得”：听众有两类，即犹太人和外邦人，但福音只有一种。保罗奉命向一等人传，彼得奉命向另一等人传（见加2:7-9）。
8 【和合本】（那感动彼得、叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒；）
【吕振中】［因为那感动彼得去担当割礼之使徒职分的、也感动我来担当外国人之使徒职分］；
【思高本】因为，那叫伯多禄为受割损的人致力尽宗徒之职的，也叫我为外邦人致力尽宗徒之职。
【现代本】因为，上帝以他的能力使我成为外邦人的使徒，正像他使彼得成为犹太人的使徒一样。
【KJV】For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)
【NIV】For God, who was at work in the ministry of Peter as an apostle to the Jews, was also at work in my ministry as an apostle to the Gentiles.
【BBE】(Because he who was working in Peter as the Apostle of the circumcision was working no less in me among the Gentiles);
【ASV】(for he that wrought for Peter unto the apostleship of the circumcision wrought for me also unto the Gentiles);
【本会注释】
    “感动”：彼得传道工作的成功证明上帝藉着他作工。保罗也是这样。所以厚此薄彼有悖于一致性。保罗的权威和能力的来源与彼得是一样的，所以他们都是使徒。
9 【和合本】又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。
【吕振中】又知道了主所赐给我的恩，那些有名望的柱石、雅各、矶法、约翰、就伸出团契的右手来跟我和巴拿巴握手，叫我们到外国人中间去，而他们却到受割礼的人那里去。
【思高本】所以，他们一认清了所赋与我的恩宠，那称为柱石的雅各伯、刻法和若望，就与我和巴尔纳伯握手，表示通力合作，叫我们往外邦人那里去，而他们却往受割损的人那里去。
【现代本】雅各、彼得、约翰，三位有名望的领袖，既然知道上帝把这特别的使命交给我，就跟巴拿巴和我握手；既然成为同工，我们就同意，巴拿巴跟我应该到外邦人中工作，而他们在犹太人中工作。
【KJV】And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.
【NIV】James, Peter and John, those reputed to be pillars, gave me and Barnabas the right hand of fellowship when they recognized the grace given to me. They agreed that we should go to the Gentiles, and they to the Jews.
【BBE】When they saw the grace which was given to me, James and Cephas and John, who had the name of being pillars, gave to me and Barnabas their right hands as friends so that we might go to the Gentiles, and they to the circumcision;
【ASV】and when they perceived the grace that was given unto me, James and Cephas and John, they who were reputed to be pillars, gave to me and Barnabas the right hands of fellowship, that we should go unto the Gentiles, and they unto the circumcision;
【本会注释】
    “雅各”：不是约翰的兄弟雅各，因为他在保罗第一次外出传道以前就已被处死（徒12:1,2），而无疑是在加1:19中提到的“主的兄弟雅各”。他的名字被第一个提到，这暗示他在当时为耶路撒冷使徒的领袖。在路加关于耶路撒冷会议（徒15:）的记载中，雅各列于教会领袖之首（见15:13,19-22）。雅各虽然不是十二使徒之一，却被公认为教会的领袖，这就驳倒了犹太化倡导者说保罗不能算真正使徒的指控。有些古卷作“彼得和雅各”，显然是要把彼得看作使徒之首。
    “矶法”：见太16:18，可3:16注释。
    “约翰”：见可3:17注释。
    “被称为”：即“被公认为”。保罗可能故意不说这三个人是领袖。福音的成败不取决于任何人或任何一批人。福音的成功不是非少不了任何人不可的。
    “柱石”：即教会的领袖。雅各虽不是十二使徒之一，也能被尊为教会的柱石，与彼得和约翰同等，更何况保罗呢？
    “右手”：主要的使徒们与保罗建立了正式的友好关系，承认他的使徒身份，并赞同他的福音。握右手是当时各国和犹太人所熟悉的礼节。这个礼节显然不止表示使徒勉强承认上帝选召和祝福保罗和巴拿巴，并同意他们的看法。使徒们用这个动作表明他们承认保罗和巴拿巴在基督教传道工作上与他们是同工。而且他们的福音是纯洁的，是值得传播的。
    “相交之礼”：原文意即“参予”、“交往”、“分享”。
    “往外邦人那里去”：使徒们对于保罗和巴拿巴所汇报的成就没有妒忌，而是感到高兴。他们同意保罗象以前那样继续在外邦人中间工作。这生动地说明了教会中发生的难题不需要经过剧烈的竞争就能得到妥善的解决。如果信徒们都能象使徒时代的领袖们那样诚实和高尚，以后世代中给教会带来羞辱的许多争执是可以避免的。
10 【和合本】只是愿意我们记念穷人；这也是我本来热心去行的。
【吕振中】不过还要我们记得穷人；这件事也正是我一向竭力想法子要作的。
【思高本】他们只要我们怀念穷人；对这一点我也曾尽力行了。
【现代本】他们只要求我们记得犹太人中穷人的需要；这件事正是我一向努力在做的。
【KJV】Only they would that we should remember the poor; the same which I also was forward to do.
【NIV】All they asked was that we should continue to remember the poor, the very thing I was eager to do.
【BBE】Only it was their desire that we would give thought to the poor; which very thing I had much in mind to do.
【ASV】only they would that we should remember the poor; which very thing I was also zealous to do.
【本会注释】
    “纪念穷人”：这无疑指犹太地穷苦的基督徒。提出这个要求的理由有两个：当然，第一是出于需要，第二是希望防止外邦的新信徒与犹太的基督徒疏远。保罗被教会领袖们正式接纳为派往外邦人的使徒，这不应改变他对于同胞犹太人的态度。
    “这也是我本来热心去行的”：保罗热心地实行这个要求，多次劝勉马其顿和希腊的外邦教会慷慨地奉献（见罗15:25-27；林前16:3；林后8）。

保罗在安提阿责备彼得
11 【和合本】后来，矶法到了安提阿；因他有可责之处，我就当面抵挡他。
【吕振中】但矶法到了安提阿的时候，我就当面反对他，因为他有可责备之处。
【思高本】但是，当刻法来到安提约基雅时，我当面反对了他，因为他有可责的地方。
【现代本】以后，彼得到安提阿来；因为他有明显的错误，我就公开指责他。
【KJV】But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.
【NIV】When Peter came to Antioch, I opposed him to his face, because he was clearly in the wrong.
【BBE】But when Cephas came to Antioch, I made a protest against him to his face, because he was clearly in the wrong.
【ASV】But when Cephas came to Antioch, I resisted him to the face, because he stood condemned.
【本会注释】
    “矶法到了”：在彼得有过与哥尼流的经历之后（徒10:19-11:18），特别是在耶路撒冷会议作出决议之后（徒15:7,22,29）。他的这次做法在我们看来有些奇怪（加2:11-14），但显然，保罗叙述这一事件的年代是准确的。应当记往，耶路撒冷会议的决议只涉及到外邦信徒，并没有特别准许犹太基督徒不守仪文律法的规定。倡导犹太化的人在有关外邦信徒的争端中输了以后，自然不肯体验决议文字深处的含义。但保罗和其他人则正确地推断，既然外邦人可以不靠仪文律法得救，那么犹太人也一样。保罗在耶路撒冷时，作为一个犹太人，他没有严厉地反对参予仪文的礼节（参徒21:20-27）。至于吃祭偶像之物 （林前10:27-29）并不涉及道德的原则问题（林前8:8）。保罗这次的干预，是出于对教会信徒的关心（参林前10:29-33）。况且安提阿的教会主要是由外邦人组成（徒11:19-21）。所以彼得本应坚持他原来的立场，在完全平等的基础上与外邦信徒作充分的交住。
    彼得的安提阿之行显然是在耶路撒冷会议结束后不久。据徒15:1,2记载，在安提阿发生的关于割礼的争议需要马上召开会议解决。既然这个问题已按有关各方似乎都满意的方式得到了解决，很自然就会有至少一部分领袖访问安提阿。根据彼得出席这次会议的有关记录（见徒15:6-11），特别是他在哥尼流家的经历，他本应在安提阿尽己所能调停意见的分歧，帮助实行会议的决议。
    “我……抵挡他”：这件事证明保罗拥有使徒的职权，他针对要外邦人实行犹太仪文律法的要求据理力争（见14节）。保罗、巴拿巴和其他两人曾奉派向安提阿教会传达耶路撒冷会议的决议（见徒15:22,23）。由于彼得是赞同并全力支持这项决定的，所以很难说他与保罗之间存在矛盾。他们至少在总的原则上是一致的，所以对会议所作关于外邦人在基督教会中地位问题的决议，也是意见一致的。这个明确的决议为保罗责备彼得，维护其正确性提供了依据。
    教会领袖们对于不同意见的讨论不一定会引起反感。彼得的沉默可以说明他承认自己的错误。对于他来说，这本是一个高尚之举。任何事业的成功都有赖于团结。教会中若没有早期领袖们所表现的诚实和坦率，就不可能完成他的使命。
    “他有可责之处”：一些早期的教会作者认为这里提到的彼得不是使徒彼得，而是七十个门徒中的一位。也有些人说这两位使徒是事先安排好这个场面的，目的是给犹太化的倡导者们一个教训，让他们象彼得一样顺从保罗的劝戒。这些见解以及其他试图推翻简单事实的做法都是出于彼得为首的先入之见，不肯承认他会有错，更不用说会受到一位同作使徒者公开的责备了。显然彼得认识到自己的错误，不为自己作任何辩白。这样的反应与他对主所做的伟大保证（见约21:15-17）是一致的，说明他是一个属灵造诣很高的人。
12 【和合本】从雅各那里来的人未到以先，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。
【吕振中】因为有几个（有古卷及古译本作‘一个’）从雅各那里来的人未到之先，他素常和外国人一同吃饭；他们（有古卷及古译本作‘他’字）一来到，他因怕属割礼的人，就退开而自己分别。
【思高本】原来由雅各伯那里来了一些人，在他们未到以前，他惯常同外邦人一起吃饭；可是他们一来到了，他因怕那些受割损的人，就退避了，自己躲开。
【现代本】原来，在雅各所派来的人没有到达以前，彼得跟外邦的信徒一起吃饭。可是那些人一到，他就退缩，不敢再跟他们一起吃饭，因为怕那些主张外邦人必须接受割礼的人。
【KJV】For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.
【NIV】Before certain men came from James, he used to eat with the Gentiles. But when they arrived, he began to draw back and separate himself from the Gentiles because he was afraid of those who belonged to the circumcision group.
【BBE】For before certain men came from James, he did take food with the Gentiles: but when they came, he went back and made himself separate, fearing those who were of the circumcision.
【ASV】For before that certain came from James, he ate with the Gentiles; but when they came, he drew back and separated himself, fearing them that were of the circumcision.
【本会注释】
    “从雅各那里来的人”：那些从雅各那里来的信徒最有可能是以雅各为首的耶路撒冷教会的成员。这里没有说是雅各派他们来，所以无法证明他们是带着雅各的正式委派而来。他们显然代表割礼派，也许是法利赛教门的基督徒（见徒15:5）。他们到安提阿来可能没有得到雅各的赞同，煽动是非也没有雅各的授权，因为雅各在耶路撒冷会议上的发言证明他是真心希望各地信徒之间和谐的（徒15:13-21）。
    “和外邦人一同”：彼得在没有见异像并紧接着在哥尼流家中的经历以前（徒10:9-48）他是不会象现在在安提阿那样与外邦人相处的。他所来取带六个证人（徒11:12）的预防措施，表明他担心耶路撒冷的弟兄们会不接受他单独所作的见证。可是在这些外邦人受洗以前就得到圣灵的恩赐，作为蒙上帝悦纳之证据的异常表现，令彼得相信他们已被接纳入基督教会。若干年后耶路撒冷会议的态度更坚定了这种信心（徒15）。在这个问题上再也没有是否合乎手续的疑虑了。所以当彼得到安提阿时，他觉得完全可以与外邦信徒自由交往。
    “就退去与外邦人隔开了”：显然彼得不作解释就悄然与外邦人分开。也许这只是与他断了公开的来往。
    “怕……”：出于自卫的心理，彼得设法避免与这些从耶路撒冷来的不讲理的犹太化的弟兄进一步冲突。正是这批人在耶路撒冷会议之前，在安提阿煽动是非，主张所有的外邦人若要加入基督教会就必须受割礼（见徒15:5）。这派人的代表也曾动摇了哥林多教会许多人的忠诚（见林后11:22注释）。彼得的害怕可能至少部分是出于谨慎的心理。这种心理当年曾使他带了六个犹太人去哥尼流家（徒11:12）。耶路撒冷会议毕竟没有规定犹太人可以与外邦人自由来往（见加2:11注释）。彼得还担心这些犹太化的弟兄会歪曲他的举动，让他回耶路撒冷后有口难辩。
13 【和合本】其余的犹太人也都随着他装假，甚至连巴拿巴也随伙装假。
【吕振中】其余的犹太人也同他装假，甚至巴拿巴也被他们的假装所带走。
【思高本】其馀的犹太人也都跟他一起装假，以致连巴尔纳伯也受了他们的牵引而装假。
【现代本】其它的犹太信徒也跟着彼得，像没有原则的人一样；连巴拿巴也受了他们的影响。
【KJV】And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.
【NIV】The other Jews joined him in his hypocrisy, so that by their hypocrisy even Barnabas was led astray.
【BBE】And the rest of the Jews went after him, so that even Barnabas was overcome by their false ways.
【ASV】And the rest of the Jews dissembled likewise with him; insomuch that even Barnabas was carried away with their dissimulation.
【本会注释】
    “装假”：字面上的意思是“在面罩下行动”，即充当伪君子。彼得和“其余的犹太人”明知自己做得不对，但为避免与犹太化倡导者惹上麻烦就让步了。他们这样做是为了掩盖他们与耶路撒冷来人的真正分歧，假装站在犹太化的弟兄们一边。既然保罗对这种虚伪行为的指责无疑是真实的，彼得保持沉默是做对的。他不能说什么为自己的行为辩护。这样做也是不可原谅的。
    “巴拿巴也随伙装假”：保罗最亲密的朋友和同工也屈从舆论的压力，这对他来说无疑是一个重大的打击。看来最刚强的基督教领袖在一定的压力下也会有可能放弃原则。
    “装假”：即“虚伪”，“不真实”。
14 【和合本】但我一看见他们行的不正，与福音的真理不合，就在众人面前对矶法说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？”
【吕振中】我一见他们不依着福音的真理按正直行，就在众人面前对矶法说∶“你既是犹太人，尚且按着外国人的样子、而不按着犹太人的样子生活，怎么倒勉强外国人学犹太人的样子呢？”
【思高本】我一见他们的行为与福音的真理不合，就当着众人对刻法说：“你是犹太人，竟按照外邦人的方式，而不按照犹太人的方式过活，你怎么敢强迫外邦人犹太化呢？”
【现代本】我一看出他们不遵循福音真理，就当众对彼得说：“你是犹太人，而你的生活却像外邦人，不像犹太人。这样，你怎么可以勉强外邦人过犹太化的生活呢？”
【KJV】But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?
【NIV】When I saw that they were not acting in line with the truth of the gospel, I said to Peter in front of them all, "You are a Jew, yet you live like a Gentile and not like a Jew. How is it, then, that you force Gentiles to follow Jewish customs?
【BBE】But when I saw that they were not living uprightly in agreement with the true words of the good news, I said to Cephas before them all, If you, being a Jew, are living like the Gentiles, and not like the Jews, how will you make the Gentiles do the same as the Jews?
【ASV】But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Cephas before them all, If thou, being a Jew, livest as do the Gentiles, and not as do the Jews, how compellest thou the Gentiles to live as do the Jews?
【本会注释】
    “行得不正”：彼得、巴拿巴和其他犹太人的行为会给教会带来混乱和分裂。问题决不止领导人的行为。外邦信徒的利益，甚至是福音本身的命运，正处在危急之中。如果倡导犹太化的那一派得呈，福音，即因信靠基督赎罪牺牲而得救的，就会被靠行律法得救的教义所代替。“福音的真理”就不能再传了。
    “在众人面前”：因为罪是公开的，所以指责也是公开的，差不多每个人都在场。保罗后来写信给提摩太说，对于公开的罪进行公开的责备会有效地防止别人犯同样的错误（见提前5:20）。彼得和其他犹太人的举动在教会中造成裂痕，动摇了外邦人和犹太人在基督里的团结，其后再是灾难性的。保罗写信指责彼得是因为他的行为对当时已经形成的危机要负主要责任。
    “随外邦人行事”：彼得是因一个奇迹才相信外邦人可以与犹太人平等地接纳到基督教会里来的（见徒10:20,28,29）。从那以后，他显然觉得可以不顾犹太人的习惯而与外邦人自由来往。他在受责备时保持沉默，说明他认识到自己冒失之举的错误，以及对统一的教会今后将带来的严重后果。这种态度对彼得是有利的。
    “怎么还勉强……呢？”：彼得突然改变了态度，要求外邦人服从犹太化倡导者的要求受割礼、守仪文，以便维护他们与犹太基督徒之间的友好关系。这实际上是强迫外邦人象犹太人一样生活。保罗在这里指出：彼得的前后不一其根源在于犹太人基督徒对于教会里外邦人的这种态度。

一切人都因信得救
15 【和合本】我们这生来的犹太人，不是外邦的罪人；
【吕振中】我们这生来是犹太人、而不是属于外国之‘罪人’的，
【思高本】我们生来是犹太人，而不是出于外邦民族的罪人；
【现代本】不错，我们这些人生下来就是犹太人，不是外邦罪人。
【KJV】We who are Jews by nature, and not sinners of the Gentiles,
【NIV】We who are Jews by birth and not `Gentile sinners'
【BBE】We being Jews by birth, and not sinners of the Gentiles,
【ASV】We being Jews by nature, and not sinners of the Gentiles,
【本会注释】
    “生来的犹太人”：即亚伯拉罕的子孙。不清楚15-22节究竟是保罗在安提阿公开责备彼得的一部分话，还是直接对加拉太教会讲的。这里没有明确的过渡词可以推定保罗在这里对加拉太基督徒从实质上重述了他对彼得讲的话。15,16节似乎特别是对犹太籍基督徒讲的，但不清楚究竟是对安提阿的，还是对加拉太的。14节讲到安提阿的犹太籍基督徒，可能暗示保罗仍在引用他对这些人说过的话。
    “外邦的罪人”“外邦的罪人”可能是犹太人常用的词语，在一定程度上反映了他们对于未悔改的外邦人的藐视，认为他们是没有律法的劣等民族。保罗承认犹太人拥有某些有利条件（见罗3:1,2；9:4,5），可是在上帝面前，所有的罪人都需要救恩（见加3:9）。外邦人在某种意义上是处于不利的地位，因为他们没有犹太人所得到的种种好处，但是外邦人也是无可推诿的（见罗1:20）。
16 【和合本】既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义；因为凡有血气的，没有一人因行律法称义。
【吕振中】我们知道人称义不是由于行律法，无非是凭着信基督耶稣而已；那么、我们自己也就信了基督耶稣，好叫我们可以由信基督、而不由于行律法、得称为义；因为血肉之人无论如何都不能由行律法得称为义。
【思高本】可是我们知道：人成义不是由于遵行法律，而只是因着对耶稣基督的信仰，所以我们也信从了基督耶稣，为能由于对基督的信仰，而不由于遵行法律成义，因为由于遵守法律，任何人都不得成义。
【现代本】然而，我们知道，一个人得以跟上帝有合宜的关系是藉着信耶稣基督，而不是靠遵行摩西的法律。我们也信了基督耶稣，为要因信基督而得以跟上帝有合宜的关系，不是靠遵行法律。因为没有人能够靠遵行法律而得以跟上帝有合宜的
【KJV】Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.
【NIV】know that a man is not justified by observing the law, but by faith in Jesus Christ. So we, too, have put our faith in Christ Jesus that we may be justified by faith in Christ and not by observing the law, because by observing the law no one will be justified.
【BBE】Being conscious that a man does not get righteousness by the works of the law, but through faith in Jesus Christ, we had faith in Christ Jesus, so that we might get righteousness by faith in Christ, and not by the works of the law: because by the works of the law will no flesh get righteousness.
【ASV】yet knowing that a man is not justified by the works of the law but through faith in Jesus Christ, even we believed on Christ Jesus, that we might be justified by faith in Christ, and not by the works of the law: because by the works of the law shall no flesh be justified.
【本会注释】
    “称义”：即“算为义”（见罗3:20,28；4:8,25注释）。
    “行律法”：（见罗2:12注释）保罗在这里不单指守仪文律法，他更多地是指犹太人头脑中的观念，即一个人可以通过严格遵守（见林后3:3-9注释）“律法”而拯救自己，律法包括道德律法、仪文律法和民法（见本书4-6页）。在加拉太书中，保罗只涉及道德律法和仪文律法，而显然不直接涉及民法。犹太人的错误在于：（1）认为救恩是可以靠着自己的努力，通过遵守“律法”的规定，度行善补过的生活而赚得。（2）在上帝所赐的律法上增加许多人为的规定，即“遗传”（见本书卷五原文96页，见可7:3注释）。（3）继续推行主钉十架时已失效的某些仪文条例。保罗写信时所想到的一定是这些问题。如上所述，保罗在加拉太书中所用的“律法”两字，即包括十诫的道德律法，也包括仪文律法（见加3:24怀爱伦补充材料）。但保罗所谈论的主要不是律法本身，而是建筑在律法之上的犹太人靠行为称义的信仰体系。
    “信耶稣基督”（见1:12；3:16；罗4:3；5:1注释）。称义是上帝籍着耶稣基督白白赐予的（见约3:16注释）。这同行为无关。在上帝方面，这是藉着耶稣基督得以实现的一种恩赐。在人方面，要求他完全相信上帝能够并且愿意称罪人为义。信心是人得以称义的手段。
    “我们也信了”：彼得和保罗在这方面是一样的。彼得本来知道守律法不能使任何人称义。因此，他们转而求耶稣救他们离罪。保罗宣称，这样的信念等于承认过去所遵守都是毫无用处的。
    “凡有血气的”：就是指任何人。见罗3:20注释。
17 【和合本】我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗？断乎不是！
【吕振中】但倘若我们这寻求在基督里得称为义的人也见得自己是触犯律法的罪人，那么、基督是助人犯罪的仆役么？断乎不是。
【思高本】如果我们在基督内求成义的人，仍如他们一样被视为罪人，那么基督岂不是成为支持罪恶的人了吗？绝对不是。
【现代本】这样，如果我们这些寻求因信基督得以跟上帝有合宜关系的人还跟外邦人一样，都是罪人，这不等于说基督在支持罪吗？绝对不是！
【KJV】But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.
【NIV】If, while we seek to be justified in Christ, it becomes evident that we ourselves are sinners, does that mean that Christ promotes sin? Absolutely not!
【BBE】But if, while we were desiring to get righteousness through Christ, we ourselves were seen to be sinners, is Christ a servant of sin? In no way!
【ASV】But if, while we sought to be justified in Christ, we ourselves also were found sinners, is Christ a minister of sin? God forbid.
【本会注释】
    “我们”：即15节中的“我们这生来的犹太人”，就是“求在基督里称义”的犹太籍基督徒。
    “求在基督里称义”：犹太籍的基督徒至少在口头上承认需要求基督拯救，因而也等于承认“行律法”没有用处。
    “我们自己”：在希腊文中，该代词是强调式的。
    “却仍旧是罪人”：就是指除在15节中提到的外邦的罪人之外。希腊文中“仍旧是罪人”指的是成为基督徒以后的某个时间里。基督已经答应称凡靠他来到上帝面前的人为义（见16节）。如果这样做的人仍旧是“罪人”，那就说明基督所赐的恩典是不够用的。他发了应许，却无法实现，所以要对仍处在罪中的状态负责。
    “叫人犯罪的”：或称“罪的代理人”，就是说由于这个人我们成为罪人，因而我们作罪人，其罪责在他。如果遵从犹太化基督徒的要求，就会给人以这样的印象。因为他们虽然自称为基督徒，却仍坚持要严格遵守仪文律法，以求脱离罪恶。若是这样，那为什么还要作基督徒呢？基督徒岂不是要回到原来被律法定罪的状况中去吗？基督对他们若有这样的要求，保罗断定说，他就成了罪的代理人和帮凶了。
    “断乎不是”：即“不会是这样的！”：决不要有这样的想法！但如果按照犹太化倡导者的立场，就会得出这么荒谬的结论。这种想法是荒谬的，完全不符合基督救人脱离罪恶苦境的真理。企图用行为来代替信心，就是误解和歪曲了单单因信得救的纯正的福音真理。
18 【和合本】我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。
【吕振中】我从前所拆毁的、如今若再去建造，就证明自己是触犯律法的了。
【思高本】如果我把我所拆毁的，再修建起来，我就证明我是个罪犯。
【现代本】因为，如果我一再建造自己所拆毁的，就是证明我破坏法律。
【KJV】For if I build again the things which I destroyed, I make myself a transgressor.
【NIV】If I rebuild what I destroyed, I prove that I am a lawbreaker.
【BBE】For if I put up again those things which I gave to destruction, I am seen to be a wrongdoer.
【ASV】For if I build up again those things which I destroyed, I prove myself a transgressor.
【本会注释】
    “若重新建造”：我作为一名犹太籍的基督徒，即已承认律法不能作为得救的手段，且已转向基督求得称义，却又回到犹太法律体系中去寻求称义。
    “素来所拆毁的”：即把守犹太教的仪文作为得救的手段。一个犹太人若接受基督，无形之中就是承认犹太教根本不能救人。保罗这里虽然用第一人称写，但他所指的一切皈依基督教的犹太人的情况显然是真实的。
    “犯罪的人”：一个悔改的犹太人若转而实行犹太教以求得救，就等于承认单凭我们的信心，基督无法救我们。同时又进一步承认他过去离开犹太教是错的，从而表明自己是在仪文律法上“犯罪的人”。彼得曾这样做（11-14节），且所有犹太化倡导者也都这样做了。
19 【和合本】我因律法，就向律法死了，叫我可以向上帝活着。
【吕振中】因为凭着律法、我已经向律法死了，叫我可以向着上帝而活。
【思高本】其实，我已由于法律而死于法律了，为能生活于天主；我已同基督被钉在十字架上了，
【现代本】就法律来说，我是被法律处死的，为要使我能为上帝而活。我已经跟基督一同被钉死在十字架上，
【KJV】For I through the law am dead to the law, that I might live unto God.
【NIV】For through the law I died to the law so that I might live for God.
【BBE】For I, through the law, have become dead to the law, so that I might be living to God.
【ASV】For I through the law died unto the law, that I might live unto God.
【本会注释】
    “我”：希腊文中这个“我”是强调式的。在18节中保罗以一个犹太化教倡导者的口气说话，而现在则谈自己个人的经验（19-21节）。
    “因律法”：保罗自己曾设法藉着遵守法律制度的一切规条得救。但他亲身体会到这种制度的无效。他还看出，律法是要指引罪人投靠基督。
    “向律法死了”：就是再也不与它发生关系了。以前保罗指望靠严格遵守一切律法的规条称义，并以此作为他人生的目的。现在他认识到律法的真正作用。他不能指望从律法中得到帮助。所以他完全放弃律法制度作为得救的手段。
    “向上帝活着”：过去他们生活是朝着律法，现在朝向上帝。他现在人生的目的就是利用上帝开恩所赐拯就的办法（见腓3:13）。
20 【和合本】我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活；他是爱我，为我舍己。
【吕振中】我已经和基督同钉了十字架；现在活着的、不再是我了，乃是基督在我里面活着。我如今在肉身上活的、乃是在于信上帝的儿子而活的；他爱了我，为我舍弃自己。
【思高本】所以，我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己。
【现代本】这样，现在活着的不再是我自己，而是基督在我生命里活着。我现在活着，是藉着信上帝的儿子而活；他爱我，为我舍命。
【KJV】I am crucified with Christ: neverthless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.
【NIV】I have been crucified with Christ and I no longer live, but Christ lives in me. The life I live in the body, I live by faith in the Son of God, who loved me and gave himself for me.
【BBE】I have been put to death on the cross with Christ; still I am living; no longer I, but Christ is living in me; and that life which I now am living in the flesh I am living by faith, the faith of the Son of God, who in love for me, gave himself up for me.
【ASV】I have been crucified with Christ; and it is no longer I that live, but Christ living in me: and that life which I now live in the flesh I live in faith, the faith which is in the Son of God, who loved me, and gave himself up for me.
【本会注释】
    “与基督同钉十字架”：即保罗已经接受因基督死在十字架上所提供的救赎（见罗6:3-11；腓3:8-10）。他认为自己已经向罪、向世界、向人为的称义方法死了，就象钉十字架一样。那些方法对他再也没有吸引力，再也不会在他心中引起感应。
    “现在活着的，不再是我”：这句话的原文也可译为“然而我活着”，其基本含义并没有改变。
    保罗一方面向一些事物死去，向另一些事物都是积极活着的。保罗悔改以后同以前一样积极，因为基督徒的人生决不是闲懒的人生，耶稣谈到这种生活是一种更丰富的人生（见约10:10）。耶稣是生命的源泉，离了他，人生就没有真正的价值。
    “基督在我里面活着”：这就是成功的基督徒人生的奥秘基督在我们心中,使我们活出象他在地上那样完美的人生。基督的爱激励着他（林后5:14），基督的义便成就在他的生活中（罗8:3,4）。
    “在肉身”：即在今生。基督徒仍生活在世上，虽然不属于这个世界（约17:11,14）。
    “信上帝的儿子”。
21 【和合本】我不废掉上帝的恩；义若是藉着律法得的，基督就是徒然死了。
【吕振中】我不废弃上帝的恩；称义的事若是凭着律法可得，基督就白死了。
【思高本】我决不愿使天主的恩宠无效，因为，如果成义是赖着法律，那么，基督就白白地死了。
【现代本】我不拒绝上帝的恩典。如果人得以跟上帝有合宜的关系是藉着法律，基督不是白死了吗？
【KJV】I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.
【NIV】I do not set aside the grace of God, for if righteousness could be gained through the law, Christ died for nothing!"
【BBE】I do not make the grace of God of no effect: because if righteousness is through the law, then Christ was put to death for nothing.
【ASV】I do not make void the grace of God: for if righteousness is through the law, then Christ died for nought.
【本会注释】
    “废掉”：回到靠行为称义的律法体制，就是废掉籍着信耶稣基督，通过上帝的恩典所领受的一切。保罗甚至连一刻也不愿意屈从彼得或犹太化倡导者的要求，把行律法作为称义的条件。这可以被看为对彼得做法的一种责备（见15节注释）。因此保罗所下明确的结论就是：凡象彼得那样与外邦信徒隔开的人，都将亏损上帝的恩典。
    “义若是藉着律法得的”：如果不需要恩典，福音就没有价值和吸引力了。在讨论亚伯拉罕因信称义的时候，保罗指出作工的得报酬算不上恩典，因为这报酬属于他们，是他们自己努力的结果（见罗4:4,5）。现在，如果一个人能靠行律法得到藉福音所提供的一切好处，就不必实行藉耶稣救赎人类的计划了。彼得和一切仿效他的人一定看出了这个结论的逻辑性。

怀爱伦的论述

1-10节（徒15:4-29）保罗的智慧──保罗描述自己曾到耶路撒冷去解决了加拉太各教会中现在正在争论的问题，就是外邦人是不是要受割礼和遵守仪文律法。这是他唯一的一次把其他使徒的见解置于他自己的见解之上。他先进行私下的拜访，把整个问题摆在主要的使徒彼得、雅各和约翰面前，凭着他卓有远见的智慧，他断定如果先说服这些人采取正确的立场，问题就容易解决了。如果他先把问题向会议提出，就可能引起意见分歧。因为他没有叫外邦人受割礼而引起的强烈偏见会使许多人采取反对他的立场，这次访问就达不到目的，他的工作就会受到阻碍。可是在这方面没有偏见的三位主要信徒，既已争取到正确的立场上来，他们向会议提出了这个问题，就使大会一致决定解除外邦人遵守仪文律法的义务。（《保罗传略》原文192,193页）

11,12节（雅1:8；见怀爱伦述徒21:20-26）当领袖产生动摇时──即使是最优秀的人，如果依靠自己，也会犯下严重的错误。人所担负的责任越多，他指挥和管理的权限越大。如果他不步步小心地追随主的道路，那么他所犯腐蚀他人思想的错误也就越为严重。在安提阿，彼得没有坚持刚直不阿的原则，保罗不得不针锋相对地抵制他的错误影响。这件事记在圣经上是为了让别人得到帮助，也是对那些身居高位的人一个严肃的警告，要他们坚持原则，刚直不阿。
    彼得过去曾有过许多失败的经历，他跌倒过，也曾站立起来。他长期参加圣工，与基督非常熟悉，深知他对原则的忠贞。他领受过这么多的教训，拥有种种恩赐、知识，在传道工作上有重大的影响，他居然会因为怕人和保全自己的面子而装模作样，放弃原则，动摇起来，耍两面派，岂不怪乎？愿上帝使每一个人都认识到自己无能为力，把自己的航船安全地驶进港口。我们每天需要基督的恩典。只有他无比的恩典才能救我们不致失足。──（怀氏文稿1897年122号）

11-14节 《使徒行述》第19章29-30段，原文198页。

16节（参加3:10-13,24；罗3:19-28；5:1）决不可以自满──我们是因信称义的。凡明白这句话意义的人决不会自我满足。我们不可以自满，以为一切都是出于我们自己。我们按照上帝的样式塑造品格的工作，其效果是出于圣灵。如果我们以为自己能够形成自己的属灵经验，那就是犯了很大的错误。只有真正信靠基督的人才会得到圣灵的运行。只有一颗有信心常居的心灵才会变成主荣美的殿宇。他是蒙基督的恩典所指引，按照圣灵的指教成长。──（怀氏文稿1900年8号）

20节《使徒行述》第24章22-24段，原文251页。
    《基督教育之研究》第1篇4章11-13段,原文36页。
    《历代愿望》第41章27-32段；55章14-15段, 原文390,510页。
    《福山宝训》第2章24-25段；4章35-37段, 原文15,94页。
    《服务真诠》第1编4章12-15段；第7编4章26-27段，原文62,457页。
    《告青年书》第21章3-5段，原文84页。
    《医疗服务》第11章第6节2-3段，原文203页。
    《喜乐的泉源》第7章16-18段；第8章12-13段，原文63,72页。
    《给传道人的证言》第14章6-7段；第15章19-20段，原文389,400页。
    《证言》卷二第16章8节7段；第17章18节2-3段；第18章9节8-10段；第19章6节3-4段，原文145,321,443,566页。
    《证言》卷四第28章6节19-22段，原文349页。
    《证言》卷八第5编6章6节2-5段，原文317页。

20节（腓1:21；西3:3；见怀爱伦论述启3:1）世界上最伟大的工作──人的一切善行都是圣灵工作的结果。圣灵教导我们在生活中表现出公义来。人世间最伟大的工作就是活出基督的品格荣耀上帝。只有那些向自己死的人，上帝才会使他们完全。凡愿意如此行的人能够说：“如今活着，不再是我，乃是基督在我里面活着。”（怀氏文稿1900年16号）


第 3 章

【本会注释】
提要：（1节）他问是什么使他们离弃信心去依靠律法。（6节）因信称义的人。（9节）与亚伯拉罕一同蒙福。（10节）他用许多理由说明这一点。

律法和信心
1 【和合本】无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？
【吕振中】无知的加拉太人哪，耶稣基督既显然正对你们眼前被揭示为钉了十字架的，谁竟迷了你们呢？
【思高本】无知的迦拉达人啊！被钉在十字架上的耶稣基督，已活现地摆在你们的眼前，谁又迷惑了你们呢？
【现代本】无知的加拉太人哪！谁又迷惑了你们呢？耶稣基督被钉死在十字架上的事，你们眼前不是有一幅清楚的图画吗？
【KJV】O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?
【NIV】You foolish Galatians! Who has bewitched you? Before your very eyes Jesus Christ was clearly portrayed as crucified.
【BBE】O foolish Galatians, by what strange powers have you been tricked, to whom it was made clear that Jesus Christ was put to death on the cross?
【ASV】O foolish Galatians, who did bewitch you, before whose eyes Jesus Christ was openly set forth crucified?
【本会注释】
    “无知的加拉太人”：加拉太人接受假教师的影响说明他们无知。他们放弃因信得救的真理是没有正当理由的。
    “迷惑了你们”：他们明显地被诱入歧途。保罗现在写信给他们，是希望他们能够认识到自己的不对，从他们所陷的明显错误中出来。他们受了影响不是出于理智，因为理智不会让他们这样做的。他们的选择不是出于以事实为依据的清醒判断。
    “活画”：即“公开的展示”。在保罗的时代，该词用来表示公告或通知。加拉太人不能说自己不知道福音的真理，因为保罗已经清楚地告诉他们，就好象让他们亲眼看见耶稣一样。
    “钉十字架”：不是在他们中间钉十字架，而是把钉十字架的事向他们展现。保罗尊崇基督的十字架，以十字架作为他传道的中心（见林前1:23；2:1,2；15:3）。加拉太人已经明白基督受死的意义，就好象亲眼看见这件事一样。他们把这个牺牲看作他们称义的必要条件。现在他们又怎么能转而去接受假道，好象保罗所教导他们的纯属虚言？
2 【和合本】我只要问你们这一件：你们受了圣灵，是因行律法呢？是因听信福音呢？
【吕振中】单单这一点我要问你们∶你们从前领受了圣灵，是由于行律法么？还是由于听受而信呢？
【思高本】我只愿向你们请教这一点：你们领受了圣神，是由于遵行法律呢？还是由于听信福音呢？
【现代本】你们只要告诉我一件事：你们受了上帝的灵是靠遵行法律，还是藉着听信福音呢？
【KJV】This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?
【NIV】I would like to learn just one thing from you: Did you receive the Spirit by observing the law, or by believing what you heard?
【BBE】Give me an answer to this one question, Did the Spirit come to you through the works of the law, or by the hearing of faith?
【ASV】This only would I learn from you. Received ye the Spirit by the works of the law, or by the hearing of faith?
【本会注释】
    “只要”：要解决这个问题，只要一点就够了。在后面的论述（6-29节）中保罗进一步讨论和展开了1-5节中所深刻提出的问题。如果加拉太人肯回答他现所问的一个问题，从以下的讨论看来，这就足以使他们认识到自己的错误。
    “你们受了圣灵”：即耶稣在回到天父那里以前所应许的圣灵（约14:16,17）。圣灵是要指出人的罪，把人引向基督，带领人进入真理（约16:7-13）。加拉太信徒在生活中已经体验圣灵的引导，并目睹圣灵恩赐的展现（见林前12章，弗4:10-13）。自从他们接受了保罗所教导的基督福音以后，这一切都临到了。这些属灵恩赐的来源是非常可靠的。
    “行律法”：见罗3:20，加2:16注释。
    “听信福音”：即因听福音而来的信心（罗10:17），或凭信心所得来的信念，加拉太人曾因着信接受了耶稣所提供的救恩，接着体验了随之而来的圣灵的恩赐。他们象哥尼流（徒10:44）一样，相信自己已经听见并接受了圣灵的保证，作为上帝接纳他们信心的凭据（见林后1:22注释），他们已接受保罗关于因信称义的教训，并且在生活中亲身地体验了。
3 【和合本】你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？
【吕振中】你们这么无知阿？你们既以灵开始，如今倒以肉终结么？
【思高本】你们竟这样无知吗？你们以圣神开始了，如今又愿以肉身结束吗？
【现代本】你们怎么会那样无知呢？你们是从接受上帝的灵开始的，现在竟要靠自己的能力去完成吗？
【KJV】Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?
【NIV】Are you so foolish? After beginning with the Spirit, are you now trying to attain your goal by human effort?
【BBE】Are you so foolish? having made a start in the Spirit, will you now be made complete in the flesh?
【ASV】Are ye so foolish? having begun in the Spirit, are ye now perfected in the flesh?
【本会注释】
    “你们是这样的无知吗？”：见第一节注释。
    “靠圣灵入门”：见第二节注释。基督徒的生活是属灵的经验，一开始是圣灵让人认识到自己的罪，然后他继续引导人生走上公义的道路（约16:8）。加拉太人已经领受上帝所赐的丰富福气，以及他在他们中间的许多凭据，但这只是开始。如果上帝刚开始实行对于他们的计划,他们就离开他，那是很奇怪的。如果他们离开主的道，走人所设计的路，将会失去何等丰盛的福气啊！
    “靠肉身成圣”：即犹太教物质主义的观点和靠律法的做法。
4 【和合本】你们受苦如此之多，都是徒然的吗？难道果真是徒然的吗？
【吕振中】你们受若这么多，都是徒然的么？──如果真是徒然的话，
【思高本】你们竟白白受了这么多的苦吗？果然是白白的吗？
【现代本】你们以往一切的经验是徒然的吗？绝对不是！
【KJV】Have ye suffered so many things in vain? if it be yet in vain.
【NIV】Have you suffered so much for nothing--if it really was for nothing?
【BBE】Did you undergo such a number of things to no purpose? if it is in fact to no purpose.
【ASV】Did ye suffer so many things in vain? if it be indeed in vain.
【本会注释】
    “受苦”：加位太信徒象其他基督徒一样，无疑因皈依基督教而受了不少苦，尽管使徒行传没有记载。帖撒罗尼迦信徒曾遭受迫害（见帖前2:14）。在加4:29中保罗间接地提到基督徒为福音的缘故而受的苦。
    “徒然”：如果他们过去蒙圣灵引导的生活是错的，那么因此而受的一切苦也都是徒然的了。他们因相信耶稣所提供的救赎而遭受迫害。保罗真诚地希望他们所受的苦不会白受，加拉太人会认识到自己的错误恢复原先的忠诚。
5 【和合本】那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？
【吕振中】那么、上帝将灵供应与你们，又在你们身上以动力运行各样的异能，是由于你们之行律法么？还是由于听受而信呢？
【思高本】天主赐与你们圣神，并在你们中间施展了德能，是因为你们遵行法律呢？还是因为你们听信福音呢？
【现代本】上帝赐给你们圣灵，又在你们当中行各样神迹，是因为你们遵行法律？还是因为你们听信福音呢？
【KJV】He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
【NIV】Does God give you his Spirit and work miracles among you because you observe the law, or because you believe what you heard?
【BBE】He who gives you the Spirit, and does works of power among you, is it by the works of law, or by the hearing of faith?
【ASV】He therefore that supplieth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
【本会注释】
    “赐给你们”：一些解经家认为，这个人指的是保罗。保罗在他们中间的传道工作，见证了使人得救的信心和圣灵运行在他生活中的能力（5节），同样，他们接受他的福音也是信心和圣灵运行在他们生活中的见证（2节）。如果加拉太人认真对待5节的问题，就很容易回答2-4节的问题。还有些解经家认为本节“他”指的是上帝，就是“赐给你们圣灵又在你们中间行异能的”上帝。但如果把5节的下半部分与2节对照，可以看出作者指的是人。很明显，保罗就是上帝藉以赐下这些特别恩赐的媒介或工具。保罗的观点是：他的传道工作，以及他们的反应，都是以信心为基础的，与律法体制的条款无关。
6 【和合本】正如“亚伯拉罕信上帝，这就算为他的义”。
【吕振中】亚伯拉罕就是这样∶“他信了上帝，这就算为他的义了”。
【思高本】经上这样记载说：“亚巴郎信了天主，天主就以此算为他的正义。”
【现代本】正如圣经提到亚伯拉罕的时候说：“他信上帝，因他的信，上帝认他为义人。”
【KJV】Even as Abraham believed God, and it was accounted to him for righteousness.
【NIV】Consider Abraham: "He believed God, and it was credited to him as righteousness."
【BBE】Even as Abraham had faith in God, and it was put to his account as righteousness.
【ASV】Even as Abraham believed God, and it was reckoned unto him for righteousness.
【本会注释】
    “亚伯拉罕信上帝”：这里引用创15:6的七十子译文，提到亚伯拉罕凭着信心接受圣约的应许，反对保罗的人说保罗无视摩西的著作，而他们自己则夸大其重要性。保罗就以其人之道还治其人之身，引用摩西的著作来证明自己的观点。实际上他们所指举的亚伯拉罕的经验，正是保罗所认为所有的基督徒所应有的经验，在罗4:1-3中保罗也引用了同样的经文证明亚伯拉罕是因信称义而不是靠行为称义的。亚伯拉罕既是这样，他的后代也应是这样（加3:7），他属灵的子孙更应是这样（3:14,26-29节）。作为获得公义的方法，重要的一点是：信心的作用大大超过律法的作用。
    “算为”：或“认为”、“看作”。亚伯拉罕的信心载入他天国账簿的贷方，从而结清了账目，于是上帝把亚伯拉罕看作义人。他在天国的账册中获得这样优惠的信贷信用级别与行为毫无关系。上帝只是把它赐给亚伯拉罕。亚伯拉罕凭着信心领受，相信上帝会说到做到。他自己的努力不可能赚得这么有福气的地位（见罗4:9-13注释）。
    信心不能满足律法的要求，因为律法要求完全的顺从。所以人要因信称义，就必须以行律法以外的原则为基础。被算为义意味着得到赦免,蒙上帝所悦纳。人不能做什么来争取基督所赐的义，他不能凭自己的功劳要求得到它。唯有上帝的恩典能让公义的上帝把悔改的罪人算为义。
    “义”：见太5:6注释。
7 【和合本】所以，你们要知道：那以信为本的人，就是亚伯拉罕的子孙。
【吕振中】所以你们要知道，以信为本的人才是亚伯拉罕的子孙。
【思高本】为此你们该晓得：具有信德的人，是亚巴郎的子孙。
【现代本】所以，你们要知道，有了信的人就是亚伯拉罕的真子孙。
【KJV】Know ye therefore that they which are of faith, the same are the children of Abraham.
【NIV】Understand, then, that those who believe are children of Abraham.
【BBE】Be certain, then, that those who are of faith, the same are sons of Abraham.
【ASV】Know therefore that they that are of faith, the same are sons of Abraham.
【本会注释】
    “以信为本的”：就是那些信靠基督拯救的功劳，不靠“行律法”的人（见加2:16注释）。
    “亚伯拉罕的子孙”：即他属灵上，而不一定是他肉身上的子孙（见26-29节）。凡和亚伯拉罕一样拥有不动摇之信心的人，都算是他属灵的继承人。他们象他那样得到公义，并可以领受应许给他的一切福气。在罗4:10,11中，保罗强调亚伯拉罕在受割礼以前，上帝就赐给他公义，而割礼则是每一个犹太人和皈依犹太教者所要行的所谓第一项法律“行为”。既然亚伯拉罕可以不靠行律法而得到公义，那么外邦人也可以这样。这就是保罗批驳犹太化倡导者论点的核心。他们主张割礼为称义的先决条件。保罗主张，犹太人和外邦人得蒙上帝悦纳的方法是一样的，他们都是因信得救的（罗3:22；10:12）。没有一个犹太人或外邦人是靠“行为”得救的。得救的唯一途径就是要信靠耶稣基督（徒4:12）。
8 【和合本】并且圣经既然预先看明，上帝要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：“万国都必因你得福。”
【吕振中】经书早就见到∶上帝要使外国人本于信而得称义，所以早就传好消息给亚伯拉罕说∶“众外国必在你身上（或译‘因你而’）蒙祝福”。
【思高本】圣经预见天主将使异民凭信德成义，就向亚巴郎预报福音说：“万民都要你获得祝福。”
【现代本】圣经预先看到，上帝要使外邦人因信而跟他有合宜的关系，所以早已把这福音传给亚伯拉罕，说：“万民都要藉着你蒙上帝赐福！”
【KJV】And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.
【NIV】The Scripture foresaw that God would justify the Gentiles by faith, and announced the gospel in advance to Abraham: "All nations will be blessed through you."
【BBE】And the holy Writings, seeing before the event that God would give the Gentiles righteousness by faith, gave the good news before to Abraham, saying, In you will all the nations have a blessing.
【ASV】And the scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand unto Abraham, saying, In thee shall all the nations be blessed.
【本会注释】
    “圣经”：即旧约圣经，这里特别是指摩西的著作。
    “预先看明”：圣经引自创12:3。赐给亚伯拉罕的应许揭示了上帝把救主差到世界（见加3:16注释），并救一切凭信心来到他面前之人的旨意（14节）。
    “称义”：见罗3:20注释。
    “外邦人”：即“各民族”，在新约中指犹太人以外信异教的民族。新约作者用Laos（“人民”）指犹太民族。上帝让外邦人和犹太人一样因信称义，这对他们来说真是好消息。
    “早已信福音”：创世记12:3的应许是靠基督得救之福音的预告。报给亚伯拉罕的好消息就是：救恩的福气，也就是因信称义,将要藉着他临到所有的民族。亚伯拉罕自己并没有义；上帝把基督的义赐给他，他就凭信心领受了。所有成为义，即被称义的人，都象亚伯拉罕那样是藉着信心。过去是这样，将来也是这样，这是人类称义的唯一途径。
    “因你”：即“藉着你”。亚伯拉罕和他的后裔被指定为救恩福音的保管人，要把它传给万民。此外，他的一个后裔将成为人类的救主。因而在这两个方面所有的民族都要通过亚伯拉罕领受救恩的福气。
    “万国”：关于在旧约时代上帝要他选民传道给“万国”的事，见本注释卷四原文26-30页。
9 【和合本】可见那以信为本的人和有信心的亚伯拉罕一同得福。
【吕振中】可见以信为本的都跟有信心的亚伯拉罕同蒙祝福。
【思高本】可见那些具有信德的人，与有信德的亚巴郎同蒙祝福。
【现代本】亚伯拉罕信了，因而蒙福；这样，一切信了的人也要跟他一同蒙福！
【KJV】So then they which be of faith are blessed with faithful Abraham.
【NIV】So those who have faith are blessed along with Abraham, the man of faith.
【BBE】So then those who are of faith have a part in the blessing of Abraham who was full of faith.
【ASV】So then they that are of faith are blessed with the faithful Abraham.
【本会注释】
    “以信为本的”：即凭着信心寻求公义的人。
    “得福”：公义的福气临到先祖是因为他信上帝，而不是因为他被选为弥赛亚的祖先。凡象他那样相信的人都必象他那样蒙福。亚伯拉罕的信心使他顺从上帝（创26:5），凡拥有亚伯拉罕之信心的人也必听从上帝的声音，忠心遵守他的诫命（见创26:5；见太7:21-27注释）。
10 【和合本】凡以行律法为本的，都是被咒诅的；因为经上记着：“凡不常照律法书上所记一切之事去行的，就被咒诅。”
【吕振中】凡以行律法为本的都在被咒诅之下；因为经上记着说∶“凡不持守律法书上所记的一切去行的人都被咒诅。”
【思高本】反之，凡是依恃遵行法律的，都应受咒骂，因为经上记载说：“凡不持守律书上所记载的一切，而依照遵行的，是可咒骂的。”
【现代本】以遵守法律为凭借的人都是活在咒诅之下。因为圣经上说：“凡不事事遵守法律书上一切规条的人都要受上帝咒诅。”
【KJV】For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.
【NIV】All who rely on observing the law are under a curse, for it is written: "Cursed is everyone who does not continue to do everything written in the Book of the Law."
【BBE】For all who are of the works of the law are under a curse: because it is said in the Writings, A curse is on everyone who does not keep on doing all the things which are ordered in the book of the law.
【ASV】For as many as are of the works of the law are under a curse: for it is written, Cursed is every one who continueth not in all things that are written in the book of the law, to do them.
【本会注释】
    “凡以行律法为本的”：保罗在这里指的是那些希望单单靠实行仪文律法的规条而得到公义的人。这些人与9节中“以信为本的人”相对照。
    “行律法”：见加2:16注释。
    “咒诅”：顺从摩西的律法会带来奇妙的福气（申28:1-14），不顺从则会有可怕的咒诅（申27:15-26；28:15-68）。稍微偏离律法的要求就是以招惹咒诅。律法主义最终堕落到尽力避免招惹律法咒诅的地步（见可7:3注释），但一个人即使能避开律法的咒诅，他最多只能得到律法的义，而仍不能得到在上帝面前为义的地位。
    “经上记着”：根据希腊文的动词形式，下面的引文不仅记载了上帝的旨意，而且其有效性没有改变，其约束力没有解除。“经上记着”这是犹太人用来引经据典的普遍用语。
    “律法书”：在新约时代，犹太人一般用“律法”来指摩西的著作（见路24:44注释）。在这里可能特别指申命记，因申命记有时被称为律法书，引文来自申27:26，其表现为否定形式：“凡不常照……”。保罗则用肯定形式表达：“凡以行律法为本的”。请与罗2:7对照，凡背离上帝因信得救计划的人决不可能满足律法的最小要求。他们的努力是注定要失败的。
11 【和合本】没有一个人靠着律法在上帝面前称义，这是明显的；因为经上说，“义人必因信得生。”
【吕振中】靠着律法、没有人能在上帝面前得称为义、是明显的，因为“人是本于信而称义才得活着”。
【思高本】所以很明显的，没有一个人能凭法律在天主前成义，因为经上说：“义人因信德而生活。”
【现代本】可见没有人能靠遵守法律而得以跟上帝有合宜的关系；因为圣经上说：“藉着信而得以跟上帝有合宜关系的人一定得到真生命（或译：跟上帝有合宜关系的人一定藉着信得到真生命）。”
【KJV】But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.
【NIV】Clearly no one is justified before God by the law, because, "The righteous will live by faith."
【BBE】Now that no man gets righteousness by the law in the eyes of God, is clear; because, The upright will be living by faith.
【ASV】Now that no man is justified by the law before God, is evident: for, The righteous shall live by faith;
【本会注释】
    “义人必因信得生”：这里引用了哈巴谷书2:4（见该处罗1:17注释）。保罗证明了凡靠行律法得救的人都是被咒诅的之后（加3:10），现在引用圣经证明是信心而不是律法使人称义。在哈巴谷书2:4中，这句话的意思是正直谦卑的人将凭信心前进，以信靠上帝的智慧和能力，与那些“自高自大”，怀疑上帝以公义智慧待人的人形成对照（见哈2:1,4注释）。换一句话说，义人必要操练信心。但保罗引用哈巴谷书是要证明操练信心的人，作为信心的结果将被认为是义人（见加3:6-9）。保罗宣布信心为蒙上帝悦纳的先决条件。
12 【和合本】律法原不本乎信，只说：“行这些事的，就必因此活着。”
【吕振中】律法原不是本于信的，它乃是说∶“凡行这些法的，必靠着这些法而活着。”
【思高本】但是法律并非以信德为本，只说：“遵行法令的，必因此获得生命。”
【现代本】但是，法律并不是以信为凭借的，而是像圣经所说的：“那遵守法律的人，法律就是他一切言行的标准。”
【KJV】And the law is not of faith: but, The man that doeth them shall live in them.
【NIV】The law is not based on faith; on the contrary, "The man who does these things will live by them."
【BBE】And the law is not of faith; but, He who does them will have life by them.
【ASV】and the law is not of faith; but, He that doeth them shall live in them.
【本会注释】
    “不本乎信”：律法起作用不取决于信心，它不要求实行的人有信心。
    “行这些事的人”：引自利18:5。保罗现在引用律法本身的内容来告诉那些倡导犹太化而反对他的人，他只不过是肯定了律法上所说的话而已。律法要求严格遵守它的一切要求，但并不提供遵守的方法。律法不会也无法让罪人达到公义的标准。实际上所有的人都是罪人（罗3:10,23），包括那些通过律法制度追求公义的人（罗3:9）。凡律法所规定的都是行为，而行律法不能使罪人在上帝面前称义。这义的地位只有通过相信圣约的应许才能获得（加3:6,14）。
    “就必因此活着”：就是过公义的生活，或在上帝眼中看为义人。但实际上所有单靠律法寻求完全的人都达不到这个目的，反而招致“咒诅”（见10节注释）。
13 【和合本】基督既为我们受（原文作成）了咒诅，就赎出我们脱离律法的咒诅；因为经上记着：“凡挂在木头上都是被咒诅的。”
【吕振中】基督既为我们成了被咒诅的，就把我们买出来、使我们脱离了律法的咒诅；［因为经上记着说∶“凡挂在木架上的都被咒诅”；
【思高本】但基督由法律的咒骂中赎出了我们，为我们成了可咒骂的，因为经上记载说：“凡被悬在木架上的，是可咒骂的。”
【现代本】基督已经为我们承担咒诅，藉此救赎我们脱离了法律的咒诅；因为圣经上说：“凡被挂在木头上的人都受上帝咒诅。”
【KJV】Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:
【NIV】Christ redeemed us from the curse of the law by becoming a curse for us, for it is written: "Cursed is everyone who is hung on a tree."
【BBE】Christ has made us free from the curse of the law, having become a curse for us: because it is said in the Writings, A curse on everyone who is put to death by hanging on a tree:
【ASV】Christ redeemed us from the curse of the law, having become a curse for us; for it is written, Cursed is every one that hangeth on a tree:
【本会注释】
    “基督……赎出我们”：律法无法解救那些受其咒诅的人，包括一切靠律法寻求称义的人。只有通过信基督才能免除咒诅。在旧约受律法监护的时代，所有选择侍奉主的人都是通过信靠所应许的弥赛亚获得救恩。律法不是他们的救主，而只是他们“训蒙的师傅”（见24节），引他们到救主那里，帮助他们明白上天为拯救他们而设立的条款。律法本身是好的，因为它是上帝亲自制订的。然而，他完全没有能力救任何人脱离罪恶。
    “咒诅”：见10节注释。
    “受了咒诅”：我们的主亲自“生在律法以下，要把律法以下的人赎出来”（加4:4,5）。他死在十字架上，“赎了人在前约之时所犯的罪过”（来9:15）,以及十字架以后人所犯的罪。于是，他把那些虽生活在“律法以下”，却凭信心仰望他将来要提供救赎之人所受的咒诅都归到他自己身上。
    “为我们”：见赛53:4-6注释。
    “经上记着”：引自申21:23。犹太人常用这样的措辞引用圣经（见太2:5，路2:23等）。
    “被咒诅的”：这里不是指本章10节和13节上半部分所提到的咒诅。钉在尖桩上的罪犯──这是犹太人钉死人的方式被认为受了上帝和世人双重的咒诅。实际上执行这种酷刑来表明公众对他所犯罪行的极端憎恶。
    “挂在木头上”：耶稣虽然是按照罗马的方式被钉的，犹太人及其领袖们仍认为他在上帝和他们自己眼中是被咒诅的。考虑到这一点,保罗引用申21:23来说明耶稣是死在“律法的咒诅”之下（见加3:10注释）。
14 【和合本】这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。
【吕振中】这是要使亚伯拉罕所受的祝福可以在耶稣基督身上临到外国人，使我们可以凭着信领受所应许的圣灵。
【思高本】这样天主使亚巴郎所蒙受的祝福，在基督耶稣内普及于万民，并使我们能藉着信德领受所应许的圣神。
【现代本】基督这样做的目的是要使外邦人藉着基督耶稣获得上帝应许给亚伯拉罕的福泽；这样，我们能藉着信而领受上帝所应许的圣灵。
【KJV】That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
【NIV】He redeemed us in order that the blessing given to Abraham might come to the Gentiles through Christ Jesus, so that by faith we might receive the promise of the Spirit.
【BBE】So that on the Gentiles might come the blessing of Abraham in Christ Jesus; in order that we through faith might have the Spirit which God had undertaken to give.
【ASV】that upon the Gentiles might come the blessing of Abraham in Christ Jesus; that we might receive the promise of the Spirit through faith.
【本会注释】
    “亚伯拉罕的福”：即应许赐给亚伯拉罕的福气。这就是圣约所应许之救恩的福，藉着耶稣基督而来（见8节,9节注释）。
    “因基督耶稣”：以色列人的失职使外邦人得不到上帝原定藉着他选民的见证而让他们得到的福气（见本书卷四原文30-33页）。他们先是采纳了外邦的守教礼节，而后又在他们与外邦人之间筑起一道不可逾越的高墙。只有通过基督，应许给亚伯拉罕的救恩福音的福气才会让所有的人白白地得到。
    “临到外邦人”：即可以让外邦人得到（见8节注释）。
    “我们”：保罗在这里把自己与外邦人视为一体，正如在13节中他以犹太人的身份说话一样。
    “应许”：得着“所应许的圣灵”，这可能就是“因基督耶稣”而接受“亚伯拉罕的福”（见2,5节注释）。加拉太人已经得到了所应许的圣灵（加3:2；参约16:7-14）。因为外邦人和犹太人一样，都可以因信接受圣灵（加3:2,3）。

律法和应许
15 【和合本】弟兄们，我且照着人的常话说：虽然是人的文约，若已经立定了，就没有能废弃或加增的。
【吕振中】弟兄们，我且照人事说吧；凡已立定的约，虽只是人的约，也没有人能废弃或增订的。
【思高本】弟兄们！就常规来说：连人的遗嘱，如果是正式成立的，谁也不得废除或增订。
【现代本】弟兄们，让我从日常生活中举一个例子：当两个人同意某一件事，并且签订了契约，没有人能违约或有所增减。
【KJV】Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.
【NIV】Brothers, let me take an example from everyday life. Just as no one can set aside or add to a human covenant that has been duly established, so it is in this case.
【BBE】Brothers, as men would say, even a man's agreement, when it has been made certain, may not be put on one side, or have additions made to it.
【ASV】Brethren, I speak after the manner of men: Though it be but a man's covenant, yet when it hath been confirmed, no one maketh it void, or addeth thereto.
【本会注释】
    “照着人的常话说”：即采用处理人际民事关系的一个惯例来说明（参罗6:19）。
    “文约”：希腊文diatheke常在新约圣经和写在纸莎草纸上的文稿中出现，意为“遗嘱”,指单方面作出的计划或安排，对方可能接受，也可能拒绝，但是却不可以改变。而表示双方在平等条件下订立的合同或协定，希腊文为suntheke，这在新约中却没有出现。保罗在这里用diatheke（“人的文约”）即“遗嘱”说明上帝与亚伯拉罕所立的“约”（创15；加3:6-9,16-18）。上帝规定了“约”的条款，亚伯拉罕凭着信心接受并且顺从。
    “已经立定了”：即已被认可、确定、赞同。一个协定一旦为各方所接受，就具有法律的约束力，不得更改，除非大家都同意。保罗推论:人间协定的条款都有这样的约束力，上帝难道会随便改变他对亚伯拉罕所发的应许，就是依据人对将来之弥赛亚的信心而拯救他们（见加3:6-9,14；见加3:16；来6:17,18注释）。
    “废弃”：即“取消”。
16 【和合本】所应许的原是向亚伯拉罕和他子孙说的。上帝并不是说“众子孙”，指着许多人，乃是说“你那一个子孙”，指着一个人，就是基督。
【吕振中】诸应许原是向亚伯拉罕和他的一个后裔说的。不是说‘和众后裔’、像指着许多人说的，乃是说‘和你的一个后裔’、指着一个人说的；那一个人就是基督阿。
【思高本】那么，恩许是向亚巴郎和他的后裔所许诺的，并没有说“后裔们”，好像是向许多人说的，而是向一个人，即“你的后裔”，就是指基督。
【现代本】同样，上帝已经向亚伯拉罕和他的子孙立了应许。圣经并不是用“向子子孙孙”，指多数的人，而是用“向你的子孙，”指一个人，就是基督。
【KJV】Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
【NIV】The promises were spoken to Abraham and to his seed. The Scripture does not say "and to seeds," meaning many people, but "and to your seed," meaning one person, who is Christ.
【BBE】Now to Abraham were the undertakings given, and to his seed. He says not, And to seeds, as of a great number; but as of one, he says, And to your seed, which is Christ.
【ASV】Now to Abraham were the promises spoken, and to his seed. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
【本会注释】
    “应许”：这些应许包括有一个儿子作他的继承人（创15:4），拥有迦南地为业（创15:18）,成为一个大国的前景（创12:2；15:5），成为弥赛亚的祖先（加3:16），以及有权利作为上帝所拣选的器皿向地上各国宣扬救恩（创12:3；加3:8,14）。这些应许大约半个世纪的时间里多次向亚伯拉罕重述（见创12:1-4,7；13:15,16；15:4,5,13-18；17:1-8,16-21；18:10；22:17,18）。
    “众子孙，指着许多人”：即所有亚伯拉罕的子孙。
    “你那一个子孙”：上帝与亚伯拉罕立约的目的就是弥赛亚的降临和人类的得救，所有其他的应许都是附属于这一点的。如果选民愿意与上帝合作，就有很大的福气为他们存留（见本书卷四原文26-30页），但不幸他们没有这样作（同上30-33页）。于是他们便失了作为上帝拯救世人之工具的职能。但上帝不顾他们的失败，及至时候满足，弥赛亚就作为亚伯罕的子孙来到世上（见本书卷四原文32页）。
    后裔的应许在字面上原指以撒（见上面“应许”一条下所提经文；加4:22,23）。但使徒保罗这里在圣灵的感动下指出，这个应许在表面的含义之下还有更深的真理（见申18:15注释）。这个应许在以撒身上得到第一次部分的应验，但最后要完全应验在基督身上。保罗在这里宣称，从特殊的意义上来讲，基督就是应许给亚伯拉罕的“子孙”，当然也不排除亚伯拉罕经由以撒所衍生的肉身上的子孙（见加4:23）或经由基督而产生的属灵上的子孙（见加3:29）。所以这个应许在基督身上得到了最高的完全的应验，当然也不排除指其他人。
17 【和合本】我是这么说，上帝预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
【吕振中】我乃是说、上帝所豫先立定的约、并不是那四百三十年后成立的律法所能取消、使那应许无效的。
【思高本】我是说：天主先前所正式立定的誓约，决不能为四百叁十年以后成立的法律所废除，以致使恩许失效。
【现代本】我的意思是：上帝立了约，并答应持守这约。那在四百三十年后才出现的法律不能够破坏这约，以致取消了上帝的应许。
【KJV】And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.
【NIV】What I mean is this: The law, introduced 430 years later, does not set aside the covenant previously established by God and thus do away with the promise.
【BBE】Now this I say: The law, which came four hundred and thirty years after, does not put an end to the agreement made before by God, so as to make the undertaking without effect.
【ASV】Now this I say: A covenant confirmed beforehand by God, the law, which came four hundred and thirty years after, doth not disannul, so as to make the promise of none effect.
【本会注释】
    “所立的约”：保罗在这里暗示上帝对亚伯拉罕的保证，即圣约中有关一个“子孙”的应许一定会应验（见创15:13,16；22:15-17；加3:16；来6:13-18注释）。
    “四百三十年”：见本书卷一原文184页。这段时间是从上帝蒙召亚伯拉罕起直到以色列人在出埃及时立国为止（见创12:3,4，见出12:40注释）。这是一段旅居异地的时期，先是在迦南，后是在埃及，从应许希伯来人立国到他们在应许之地（迦南）定居建国，应许实现为止。保罗在这里特别注意的是这段时期开始时圣约的应许和这段时期结束时律法的颁布。以色列人要在这律法之下成为神权国家，直到主钉十字架（见《历代愿望》751，753页）。
    “律法”：指的是西奈山所颁布的全部律法体系，以色列人要在这律法之下成为神权国家。这律法包括上帝亲口宣布的道德律法和藉着摩西颁布的仪文律法。
    “不能……废掉”：见本章15节注释。
    “叫应许归于虚空”：上帝在西奈山颁布的律法体系（见本书第4页；见加2:16注释）不能代替或在任何方面改变圣约的条款（见加3:15注释）。尤其是“律法”并没有提供得救的新方法；也没有确立靠行为称义的体系来代替或对抗因信靠将来的弥赛亚而称义的应许（加3:6-8,14节）。所以，从西奈山到钉十字架，人都是因信得救的。关于律法与圣约的关系，见19节注释。
18 【和合本】因为承受产业，若本乎律法，就不本乎应许；但上帝是凭着应许把产业赐给亚伯拉罕。
【吕振中】因为承继产业若是由于律法，便不是由于应许；但上帝恩赐亚伯拉罕、却是凭着应许的。
【思高本】如果承受产业是由于法律，就已不是由于恩许；但天主是由于恩许把产业赐给了亚巴郎。
【现代本】如果上帝所赐的约是根据法律，那就不是靠应许了；然而，上帝赐恩给亚伯拉罕是根据应许的。
【KJV】For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.
【NIV】For if the inheritance depends on the law, then it no longer depends on a promise; but God in his grace gave it to Abraham through a promise.
【BBE】Because if the heritage is by the law, it is no longer dependent on the word of God; but God gave it to Abraham by his word.
【ASV】For if the inheritance is of the law, it is no more of promise: but God hath granted it to Abraham by promise.
【本会注释】
    “承受产业”：即圣约的应许（见16节注释）。从物质上讲，是指迦南地；从种族上讲，是指以色列人作为上帝选民的地位；从属灵上讲，是指因弥赛亚而来的救恩福气。虽然头两个方面的基础是圣约的应许而不是律法，但保罗在这里特别是指因信基督而来的救恩“产业”。换一句话说，上帝赐予产业和他们承受产业都是凭着他们对于圣约应许的信心，而不是他们答应遵行律法体系的条款（见出19:5,8注释）。
    “律法”：（见罗2:12，加2:16注释）。
    “不本乎应许”：即与亚伯拉罕所立的约中包含的应许（见16,17节注释）。
    “凭着应许”：这里讲得很清楚，承受产业是凭着应许，而不是凭着律法。亚伯拉罕所靠的，只是上帝的应许。他肉身的子孙凭着这个应许成为上帝的选民,得到迦南地为业。的确，只要他们遵行律法，他们就继续拥有这个地位和迦南地。但他们的继承权并不是赚来的。他们的权利是凭着相信应许而得来的。他们能否继续拥有这个权利在于他们是否遵行“律法”所表达的上帝旨意（见本书卷四原文34页）。因而这是有关今生得救的产业（见来5:9注释）以及在天上的迦南圣徒永远的产业。
19 【和合本】这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到，并且是藉天使经中保之手设立的。
【吕振中】那么、律法怎么样呢？律法是为显明犯法之事而增设的；是临时的措施、等所应许的后裔来到的；是藉着天使经中间人之手规定的。
【思高本】那么，为什么还有法律呢？它是为显露过犯而添设的，等他所恩许的后裔来到，它原是藉着天使，经过中人的手而立定的。
【现代本】那么，法律的目的是什么呢？法律是为了指出什么是过犯而设的，直到那应许给亚伯拉罕的子孙来临才结束。法律是由天使藉着一位中间人颁布的。
【KJV】Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.
【NIV】What, then, was the purpose of the law? It was added because of transgressions until the Seed to whom the promise referred had come. The law was put into effect through angels by a mediator.
【BBE】What then is the law? It was an addition made because of sin, till the coming of the seed to whom the undertaking had been given; and it was ordered through angels by the hand of a go-between.
【ASV】What then is the law? It was added because of transgressions, till the seed should come to whom the promise hath been made; and it was ordained through angels by the hand of a mediator.
【本会注释】
    “这样说来，律法是为什么有的呢？”：有人把这段话和保罗由此一直到25节所阐述的整段推论误解为旧约圣经颁布的一切律法都在骷髅地废止了。由这种解释而产生了一种观点，即在基督教时代以前的人是靠守律法得救的，而在基督教时代则是因信靠恩得救的。但这种观点与整本圣经有予盾，从亚当起，上帝只有一种救人的方法，就是藉着信靠我们主的牺牲。在各世代中都有救恩的福音传给人类（见来4:2）。保罗在别处曾断然否定了他觉得一些人会从他著作中得出草率而错误的看法：即恩典和福音把律法废除了。“这样，我们因信废了律法吗？断乎不是，更是坚固律法。”（罗3:31）。
    因此，保罗在19-25节中的任何教训显然都得不出基督教以前靠律法得救，而基督教时代靠恩典得救的教义。我们若记住以下两点，他所真正教导的是什么就清楚了。第一，在一切犹太人和接受犹太教观点的人看来，如在受犹太化教师所影响的加拉太人看来，上帝为他选民所显示之宗教的开端和核心是西奈山的一系列事件。上帝在西奈山正式召他们归己，让他们成为特殊的民族，即他的圣民。西奈山最初经验的明显标志就是向以色列人颁布伟大的道德法典，永远作为他们生活的准则。再加上：1）民事法律,这是道德法律对犹太国家的解释和应用。2）某些预表基督伟大牺牲之象征性献祭礼节的条例。上帝在西奈山告诉以色列人：如果他们肯顺从他的一切律法，他们就得享地上美好的食物，永远作他的子民。他们误以为靠自己能够顺从，所以他们凭自己的努力遵守这些律法，希望藉此蒙上帝悦纳，承受永远的产业。
    如果我们能正确地理解19-25节，第二点必须记住的是：保罗已经告诉加拉太人在西奈山以前很久，亚伯拉罕已经单凭着相信上帝的应许承受了产业。为了再次说明他这封书信的大前提，保罗已特地指出，救恩只有凭着信心才能得到，亚伯拉罕“四百三十年以后”所发生的任何事情都不能改变他承受产业的条款。保罗用以下的话总结他的推论：“承受产业若本乎律法，就不本乎应许”（18节）。
    对于一切倾向犹太教观点的人来说，保罗的这个结论似乎取消了西奈山的可怕场面的意义和重要性──就是那伟大的法典，以及上帝所说他们若肯顺从律法就必享用地上美物的话。换一句话说，保罗的读者马上会问：“律法是为什么有的呢?”
    “添上的”：意思是“放在一起的”、“附加的”。既然亚伯拉罕的约可以带来救恩，为什么还要“添上”律法呢？是因为“过犯”。在西奈山以前，上帝伟大的律法早已存在，只不过在西奈山上具体地颁布了道德律法，写在两块石版上，而其他律法则写在“律法书”中。但在西奈山以前的世代中，敬畏上帝的先祖们十分明显有道德律法写在他们心中，从而明白上帝崇高的道德标准（见创17:9；18:19；26:5）。他们也拥有祭祀律法的雏形。在埃及地长期为奴的黑暗时代，他们生活在最黑暗的异教和最堕落的败坏风气之中，差不多忘记了上帝道德的标准，甚至最起码的献祭念头。人到了这种地步，就感觉不到罪了，因为我们是凭着“律法”才知道何为罪的。正如保罗在另一处所说：“非因律法，我们就不知何为罪”（罗7:7）。
    当上帝把以色列人从埃及的黑暗和败坏中领出来时，他与他们第一次接触时就颁布道德的律法作为他政权的原则，并颁布仪文律法向以色列人提供了献祭礼节的模式，使他们充分认识主所应许的牺牲。律法“原是为过犯添上的”（加3:19），“叫罪因着诫命更显出是恶极了”（罗7:13）。只有清清楚楚地把上帝的道德律法彰显出来，那些不幸迎合了埃及人世俗观念的以色列人才能认识到自己是罪人，需要救恩。也只有非常详细地颁布仪文律法，才能使以色列人看出上帝为救他们离罪而设计的方法。请与出2:15对照。
    “等到那蒙应许的子孙来到”：就是直到基督来到（见16,24节注释）。
    “藉天使经中保之手设立”：出埃及记没有提到在西奈山有天使在场。据申33:2记载，在颁布律法时有“万万圣者”在场。在七十子译本中该节经文最后一句为“在他的右边是他的使者”（参诗68:17）。司提反（徒7:53）和保罗（来2:2）都讲到有天使参予摩西律法的颁布（参《先祖与先知》347页）。
    “中保”：即“仲裁人”、“中间人”，他在双方之间调停意见和利益的分歧，使他们订立协定。在20节中保罗清楚地说明，在颁布仪文律法时设立中间人的意图。仪文律法和民法既是通过一位中间人即摩西颁布的（见出20:19；21:1），所以是间接地来自上帝,而圣约及其应许是上帝直接赐给亚伯拉罕的，不经过任何中间人。
20 【和合本】但中保本不是为一面作的；上帝却是一位。
【吕振中】立约的中间人原不是为着单方面的，乃是与神人两面有关的；而发应许的上帝却是独当一面的。
【思高本】可是如果出于单方，就不需要中人了，而天主是由单方赐与了恩许。
【现代本】可是，属于单方的事就无需中间人，而上帝是单方的。
【KJV】Now a mediator is not a mediator of one, but God is one.
【NIV】A mediator, however, does not represent just one party; but God is one.
【BBE】Now a go-between is not a go-between of one; but God is one.
【ASV】Now a mediator is not a mediator of one; but God is one.
【本会注释】
    “中保本不是为一面作的”：即中保不代表单方。调停工作涉及双方或多方，中间人代表的是双方的利益。以色列人在批准旧约和连带的一系列法律时是与摩西进行交涉。
    “上帝却是一位”：这句话与上下文的关系尚不清楚。解经家和其他人提出了250多种的解释。上下文排除了它是申6:4“耶和华我们上帝是独一的主”的重述的可能性，暗示保罗在这里指的是加3:18中提到的约的应许。全章讨论的是因信约的应许得救和靠行律法得救的区别。20节中的“但”字暗示把19与20节中的律法与18节中约的应许进行对照。约的应许不是“添上”的，而是上帝亲自所赐的。所以第20节可以这样解释：“中保暗示了双方的协定，而约则是单方面的──它是由上帝来决定，不需要中保。”旧约（见赛16:60注释）采用上帝与他选民订立合同的形式，由摩西担任中间人（见出19:3-8；20:19-21；21:1；24:3-8；见加3:15,19注释），而永远的新约则是上帝以应许的形式向亚伯拉罕允诺的。旧约是一个协定，要百姓顺从，而新约则只须凭着信心接受应许。顺从成了自然的结果（创26:5）。

奴仆和儿子
21 【和合本】这样，律法是与上帝的应许反对吗？断乎不是！若曾传一个能叫人得生的律法，义就诚然本乎律法了。
【吕振中】这样，律法与应许相反么？断乎不是。假使有一个能使人活的律法曾经颁赐下来，称义就真是由于律法了。
【思高本】那么，法律相反天主的恩许吗？绝对不是。如果所立定的法律能赐与人生命，正义就的确是出于法律了。
【现代本】这样说来，法律跟上帝的应许相抵触吗？绝对不是！如果法律的颁布能够给人带来生命，人就可以靠法律而得以跟上帝有合宜的关系了。
【KJV】Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.
【NIV】Is the law, therefore, opposed to the promises of God? Absolutely not! For if a law had been given that could impart life, then righteousness would certainly have come by the law.
【BBE】Is the law then against the words of God? in no way; because if there had been a law which was able to give life, truly righteousness would have been by the law.
【ASV】Is the law then against the promises of God? God forbid: for if there had been a law given which could make alive, verily righteousness would have been of the law.
【本会注释】
    “律法是与上帝的应许反对吗？”：律法表面上与约不相容，甚至看来要用靠行为得救来取代因信得救的应许。
    “断乎不是”：决不要这样想！决不是这样的。“律法”和“应许”都是从上帝而来的。他决不会否定他因信基督得救的无条件应许（见来6:17-20）！若是这样，就是否定了他作为上帝的信实性，说明他是前后不一和靠不住的。
    “能叫人得生的”：律法的目的从来就不是赐人公义和永生（见19节注释）。只有通过基督，人才能获得公义，在今生有更丰盛的生命，在来世有永生。（路18:30）
    “义就诚然”：如果靠“行律法”能够获得义（见加2:16注释），约的应许就是多余的了。对于属肉体的心，靠行为称义的方法要比上帝因信称义的计划容易接受得多。在人肉眼看来，做一些事情来赚得公义要比单凭信心接受一种恩赐更合理一些。白白地接受公义就等于承认无法靠自己的功劳来获得它。接受施舍，不论是物质方面还是属灵方面，都会伤害人属肉体的骄傲。
22 【和合本】但圣经把众人都圈在罪里，使所应许的福因信耶稣基督，归给那信的人。
【吕振中】其实不然，经书乃是断言万人都被圈住在犯罪之中，这就使所应许的须由相信耶稣基督、而赐给信的人了。
【思高本】但是圣经说过：一切人都被禁锢在罪恶权下，好使恩许藉着对基督耶稣的信仰，归于相信的人。
【现代本】然而，圣经说，全世界都处在罪的权势下，为要以信耶稣基督作为领受上帝应许的根据；这应许是赐给所有信的人的。
【KJV】But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.
【NIV】But the Scripture declares that the whole world is a prisoner of sin, so that what was promised, being given through faith in Jesus Christ, might be given to those who believe.
【BBE】However, the holy Writings have put all things under sin, so that that for which God gave the undertaking, based on faith in Jesus Christ, might be given to those who have such faith.
【ASV】But the scriptures shut up all things under sin, that the promise by faith in Jesus Christ might be given to them that believe.
【本会注释】
    “圣经”：这里的观点显然来自诗14:1-3。
    “都圈在罪里”：包括外邦人和靠行律法救自己的犹太人（加2:15,17；见罗3:9,22注释）。
    “所应许的因信”：即因信得救的约的应许（见6-9节,14节注释）
    “因耶稣基督”：即在耶稣里（见加1:12注释）。
    “归给那信的人”：换句话说，就是不给那些把实行仪文律法的要求作为得救方法的人。
23 【和合本】但这因信得救的理还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。
【吕振中】但‘信’还未来到之先，我们都被监护在律法以下、直被圈着、等那以后来到的‘信’显示出来。
【思高本】在“信仰”尚未来到以前，我们都被禁锢在法律的监守之下，以期待“信仰”的出现。
【现代本】但是，“信”的时代没有来临以前，法律看守着我们，像看守囚犯一样，直到“信”被显示出来。
【KJV】But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.
【NIV】Before this faith came, we were held prisoners by the law, locked up until faith should be revealed.
【BBE】But before faith came, we were kept in prison under the law, waiting for the revelation of the faith which was to come.
【ASV】But before faith came, we were kept in ward under the law, shut up unto the faith which should afterwards be revealed.
【本会注释】
    “这信还未来以先”：即在上帝怎样让人单单因信得救的奥秘清楚地显示在我们主的道成肉身、完美生活、代人受死和光荣地复活之先（提前3:16；见约1:17；加3:14,19注释；参路16:16注释）。请注意加3:23,25中强调的时间。
    “被看守”：即不让逃掉。
    “在律法之下”：即在律法体系之下（见加2:16注释）。“在律法之下”，在这里指处于其司法管辖之下，而不是指被定罪（见罗6:14注释）。
    “圈到那将来的真道显明出来”：“真道”即“信”，见上面“在信还未来到以先”的注释。旧约时代的信是以基督第一次降世为对象的（见罗16:25,26；来1:1,2）。在主道成肉身以前，将来之救赎主的应许要求人相信上帝会实现他的诺言。耶稣一来,信心就变成了事实。
24 【和合本】这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。
【吕振中】这样，律法就做了我们的童年导师、等候基督来到，使我们由于信得称为义。
【思高本】这样，法律就成了我们的启蒙师，领我们归于基督，好使我们由于信仰而成义。
【现代本】这样，法律成为我们的监护人，直到基督来了，目的是要使我们因“信”得以跟上帝有合宜的关系。
【KJV】Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.
【NIV】So the law was put in charge to lead us to Christ that we might be justified by faith.
【BBE】So the law has been a servant to take us to Christ, so that we might have righteousness by faith.
【ASV】So that the law is become our tutor to bring us unto Christ, that we might be justified by faith.
【本会注释】
    “律法”：指整个律法体系，包括道德律法，仪文律法和民法（见加2:16）。
    “训蒙的师傅”：希腊文是Paidagogos，指孩子的“监护人”或孩子的“引导人”，而不是指“教师”。在希腊的家庭中，这样的人是孩子的监管人和伴侣。他伴随他们上学，保护他们免受伤害，不让他们淘气，并且有权管教他们。在希腊的画作中，他的手里往往拿一根棍子。如果他有能力，还可以帮助孩子们准备功课。
    “训蒙的师傅”的比喻用得很恰当（见19节注释）。在旧约时代，律法充担选民的监护人和管理人，它象“训蒙的师傅”那样，负责他们的道德训练。
    “到基督那里”：根据上下文，这里的意思是“直到基督来到”（见19,23节）。据19节“律法是……添上的（添在约上），等候那……子孙（基督，见16节）来到”（见该处注释）。换句话说，以色列人“被看守在律法之下”（23节）直到上帝那因信得救的方法随着基督的来临“显明”出来。
    保罗在这里特别是指预表基督的仪文制度（见加2:16；3:19注释），也是指道德律法。这由上帝所制订，引人归向基督，因为律法使人认识到自己的罪，需要得到洁净。
25 【和合本】但这因信得救的理既然来到，我们从此就不在师傅的手下了。
【吕振中】今‘信’既已来到，我们就不再在童年导师之下了。
【思高本】但是“信仰”一到，我们就不再处于启蒙师权下了。
【现代本】既然现在是“信”的时代，法律就不再监护我们了。
【KJV】But after that faith is come, we are no longer under a schoolmaster.
【NIV】Now that faith has come, we are no longer under the supervision of the law.
【BBE】But now that faith is come, we are no longer under a servant.
【ASV】But now faith that is come, we are no longer under a tutor.
【本会注释】
    “但这信既然来到”：保罗在这里讲的是单单因信基督而得救的方法。
    “不在师傅的手下了”：请注意在23和25节中所强调的时间用语“以先”、“既然”、“就不在”等。
    “在师傅的手下”：指在律法之下（23节，参24节）。有人把这节解释为“被律法定罪”。当然，这个词组字面上可以这样解释，但不符合上下文，不是保罗所表达的意思。“师傅”的作用不是定罪，而是行使管辖权，进行看守和保护（见24节注释）。保罗所讲论的不是因违法而导致的定罪，而是是否可能靠守律法获得公义（见本章1-3,7,11,14,21节，见罗6:14注释）。
    我们要记住保罗所用的是比喻，不可以逐字照解。保罗所强调的重点是：在亚伯拉罕“四百三十年以后”（17节）所发生重大事件的意义上帝正式向以色列民颁布他的道德律法，并通过摩西赐给他们民法和有关宗教礼节的法律。西奈山以前的圣人们在一定的程度上有道德律法写在他们心里，并至少知道仪文律法的基本原理。当上帝把以色列人从埃及的奴役中召出来时，他明确地颁布了这些律法，使他们根据十诫认识到罪的邪恶性质，并根据仪文律法认识到上帝救他们离罪的方法（见19节注释）。这些有关犹太制度的独特律法，不断地展示人类堕落的状况以及上帝赦免人的计划。这些律法把人包围起来，或者说“看守”（23节）起来，直到属灵上得救的日子。保罗用比喻描述基督降临以前的上帝儿女是“在师傅和管家的手下，直等到他父亲预定的时候来到”（加4:2）。“及至时候满足，上帝就差遣他的儿子为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分”（加4:4-5）。
    那么，作为我们“训蒙的师傅”的“律法”，在基督来时与上帝的儿女有什么关系呢？仪文的律法根据上帝的限令废止了，因为基督的牺牲代替了动物的牺牲，因而有关这些祭牲的律法也就结束了。由于以色列已亡国，属灵的以色列人取而代之，民法也失去了其意义。至于十诫的道德律法，它不再展示在两块石版上与人分开。那些在基督里“因信称义”（加3:24）的人在基督耶稣里成为新造的人（林后5:17），有上帝的律法写在他们心中（来8:10）。于是“律法的义（或“要求”）”就“成就”在他们身上（罗8:4）。保罗恰当地运用这个比喻说明我们不再“在师傅手下”。很难理解有人说保罗在这里宣布上帝十诫的道德律法已经废除了。只要上帝的儿女有新的心，就有上帝的律法刻在上面。<
26 【和合本】所以，你们因信基督耶稣都是上帝的儿子。
【吕振中】你们众人凭着信、在基督耶稣里、都是上帝的儿子。
【思高本】其实你们众人都藉着对基督耶稣的信仰，成了天主的子女，
【现代本】你们大家都藉着“信”，跟基督耶稣合而为一，成为上帝的儿女。
【KJV】For ye are all the children of God by faith in Christ Jesus.
【NIV】You are all sons of God through faith in Christ Jesus,
【BBE】Because you are all sons of God through faith in Christ Jesus.
【ASV】For ye are all sons of God, through faith, in Christ Jesus.
【本会注释】
    “你们”：指犹太人和外邦人（见28节）。
    “因信”：见罗1:5,17；加3:11注释。犹太人和外邦人都是因信得救，而不是靠“行律法”得救的（见加2:16注释）。
    “上帝的儿子”：经过“重生”在天上和地上成为上帝家的成员（见太5:9；约1:12,13；3:3,5；罗8:15,16；9:8,26；弗3:15；约壹3:1,2注释）。
27 【和合本】你们受洗归入基督的，都是披戴基督了。
【吕振中】因为你们凡受了洗归入基督的、便是穿上了基督为衣服。
【思高本】因为你们凡是领了洗归于基督的，就是穿上了基督：
【现代本】你们受洗，跟基督合而为一，正像穿上基督，有他的生命。
【KJV】For as many of you as have been baptized into Christ have put on Christ.
【NIV】for all of you who were baptized into Christ have clothed yourselves with Christ.
【BBE】For all those of you who were given baptism into Christ did put on Christ.
【ASV】For as many of you as were baptized into Christ did put on Christ.
【本会注释】
    “受洗归入基督”：见太3:6；罗6:3,4注释。
    “披戴基督”：见罗13:14注释；参太22:11注释。“披戴”指的是“穿衣服”。“披戴基督”就是采用他的原则，效法他的榜样，接受他的引导，变得象他（见林后5:17注释）。希腊作者讲到要“披戴”柏拉图，苏格拉底等，指的是以他们为导师，实行他们的教训。见加5:22,23注释。“披戴基督”意味着脱去自我和旧的本性。
28 【和合本】并不分犹太人、希利尼人，自主的、为奴的，或男或女，因为你们在基督耶稣里都成为一了。
【吕振中】并没有犹太人或希利尼人的分别了；没有奴仆或自主、也没有男女的分别了；因为在基督耶稣里、你们众人都是一个人（或译‘一体’）了。
【思高本】不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。
【现代本】不分犹太人或外邦人，奴隶或自由人，男人或女人，在基督耶稣的生命里，你们都成为一体了。
【KJV】There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.
【NIV】There is neither Jew nor Greek, slave nor free, male nor female, for you are all one in Christ Jesus.
【BBE】There is no Jew or Greek, servant or free, male or female: because you are all one in Jesus Christ.
【ASV】There can be neither Jew nor Greek, there can be neither bond nor free, there can be no male and female; for ye all are one man in Christ Jesus.
【本会注释】
    “不分犹太人，希利尼人”： 即不分犹太人和外邦人（见罗1:16注释）。基督教让民族和国籍的作用服从于“四海之内皆兄弟”的原则（徒17:26）。但保罗这里讲的是犹太人和非犹太人在上帝面前的地位（见徒10:34注释；参太20:15注释）。在基督的国里，大家都穿上同一件基督的义袍，这是他们因信耶稣基督而得到的。但是保罗时代犹太化的基督徒把这个看法当作异端。他们坚持进入基督教会的唯一途径就是犹太化，外邦人必须先行割礼（成为犹太人的一份子），才能加入基督教团体。
    “自主的，为奴的”：在上帝看来，奴隶和自由人的灵魂并没有什么区别。奴隶和自由人得救的条件是一样的。他们都可以因信耶稣而得救。只有基督教消除种族、国籍和社会地位的区别。不过保罗在这里不是讨论奴隶制本身。
    “或男或女”：在古代社会里，妇女一般被看得连奴隶都不如，因此地位要比男人低多了。异教的哲学家甚至辩论女人有没有灵魂。在一些异教国家里，父亲或丈夫有权把家中的妇女处死。妇女上升到与男人平等的地位是基督教教训和实践的直接结果。不过保罗在这里想到的是妇女在上帝面前为罪人，需要救恩的状况。
    “在基督耶稣里都成为一了”：只要实行爱上帝爱同胞的圣诫，人就会在他们的天父里同心合一，彼此相连（见太22:36-40注释）
29 【和合本】你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。
【吕振中】你们如果是属基督的，那你们就是亚伯拉罕的后裔，照应许做后嗣了。
【思高本】如果你们属于基督，那么，你们就是亚巴郎的后裔，就是按照恩许作承继的人。
【现代本】如果你们是属基督的，你们就是亚伯拉罕的后代，会领受上帝给亚伯拉罕的应许。
【KJV】And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.
【NIV】If you belong to Christ, then you are Abraham's seed, and heirs according to the promise.
【BBE】And if you are Christ's, then you are Abraham's seed, and yours is the heritage by the right of God's undertaking given to Abraham.
【ASV】And if ye are Christ's, then are ye Abraham's seed, heirs according to promise.
【本会注释】
    “亚伯拉罕的后裔”：从特殊的意义上讲，基督作为亚伯拉罕的一个子孙，继承了圣约的应许（见16节注释）。我们通过受洗成为基督的亲人，藉着他得到分享赐给亚伯拉罕之应许的的权利（7-9节）。关于犹太人所认为肉身上为亚伯拉罕后裔的重要性，见太3:9和罗9:4注释。
    “应许”：就是上帝给亚伯拉罕的应许──单单凭信心，而不靠“行律法”称犹太人和外邦人为义（见8,14,16节注释）。
    “承受产业”：基督徒作为亚伯拉罕属灵的后裔“和基督同作后嗣”（罗8:17）。作为上帝的儿子，基督还承受天国的尊荣，凡相信他的人也能够获得宇宙中尊贵的地位。要不是道成肉身，受造的人不可能得到这个地位（约1:1,14）。通过道成肉身，神性和人性用牢不可破的纽带连接在一起（《历代愿望》22,26,27页）。凡效法亚伯拉罕信心崇高榜样的人，必与他一同承受圣约的应许，并进入他凭着信心仰望的“那座有根基的城”（来11:10）。见加3:9,14注释。

怀爱伦的论述

1节 《基督教育原理》第43章3-4段，原文332页；《证言》卷五　第31章12节12-13段，原文142页。

1-4节 《基督教育原理》第26章1-2段，原文196页。

1-5节 《使徒行述》第36章3-4段，原文384页。

2节 《使徒行述》第20章18-20段，原文208页。

7节 《历代愿望》第61章14-18段，原文556页。《先祖与先知》第13章21-24段，原文153页。

8节 《历代愿望》第19章32-35段，原文193页；《先祖与先知》第13章24-27段；第32章23-26段，原文154,370页。

6-9节 见怀爱伦论述罗8:15。

8节　 见怀注创12:2,3；徒15:11；《历代愿望》第19章32-35段，原文193页；《先祖与先知》第13章24-27段；第32章23-26段，原文154,370页。

10-13节 见怀注加2:16；罗3:19-28。

13节 见怀注林后3:7-18；来13:11-13

13节 《历代愿望》第78章1-3段，原文741页；《先祖与先知》第4章1-3段，原文63页；《救赎的故事》第29章13-14段，原文225页。

16节 《使徒行述》第22章3-5段，原文222页；《先祖与先知》第14章33-36；第32章23-26段，原文169,370页。

24节 律法引人归向基督（加2:16；罗3:19-28）──律法无法赦免犯罪的人，但它向人指出基督耶稣。他对罪人说：如果你肯接受我为你的替身和保障，我就会承担你的罪孽。你重新效忠于我，我就把我的义赐给你。（评论与通讯1901年5月7日）
    “训蒙的师傅”指的是什么律法？──有人问我有关加拉太书的律法。把我们带到基督面前的“训蒙的师傅”究竟是什么律法？我回答说，既是指仪文律法，也是指十诫道德律法。
    基督是整个犹太教制度的基础。亚伯的死是因为该隐不肯在顺从的学校里接受上帝的计划，靠着耶稣基督的宝血而得救。祭牲所代表的乃是基督。该隐所拒绝的血象征着基督将要为世人所流的血。整套仪式是上帝所设计的。基督成了整个制度的基础。这就是它担任训蒙的师傅开始工作，让罪人想到基督。
    凡参予圣所崇祀的人不断地受到教育，认识到基督帮助人类的工作，上帝设计这套崇祀是为了使每一个人心中产生对于上帝的律法，就是他国度之律法的爱。献祭要成为上帝藉着基督所表现之爱的实例──受苦受死的祭牲，把人所犯的罪承担在自己身上，无罪的因为我们而成为罪。
    我们在思考这个救恩的伟大题目时，就看见了基督的工作。所应许的圣灵恩赐，以及这种牺牲和救助的性质，应当使我们的心把上帝的律法看为至高、至尊、至圣，每一个人都应遵从律法的要求。在吃禁果这件似乎很小的事情上违背了律法，就给人类和世界带来不顺从上帝圣律法的后果。基督救助工作的性质应始终使人担心在最小的事上违犯上帝的要求。
    我们应当清楚地明白什么是罪，避免踏出顺从的界限一点，而步入不顺从的境地。
    上帝希望每一个他所创造的人，明白他儿子舍命拯救世人的伟大工作，“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女，……世人所以不认识我们，是因未曾认识他。”
    当罪人从基督身上看到无穷无私的仁爱时，他就会产生感恩的心，乐意追随基督所指引的路。（怀氏文稿1900年87号）
    主要是指道德律法──“律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。”在这节圣经中，圣灵藉着使徒所说的主要是道德律法。律法向我们指出什么是罪，使我们感觉到需要基督，于是，我们就藉着向上帝悔改和信靠我们主耶稣基督，而投奔他求赦罪和平安。……
    我们既要从禁律的角度，也要从慈怜的角度来看十诫的律法。顺从它的戒律乃是幸福的可靠保障。我们如果在基督里接受律法，它就会在我们里面产生纯洁的品格，给我们带来永久的快乐。顺从律法乃是一道保护墙。从中我们可以看到上帝的良善，他向人类显示不变的公义律法,保护他们不去犯罪作恶。
    我们不要以为上帝老是在等待着要惩罚罪人。罪人受惩罚是咎由自取。他们的所作所为创造了带来一定后果的一系列环境。每一桩犯罪的行为都会对罪人产生反作用，使他的品格发生一定的变化，从而更加容易再去犯罪。因着选择罪，人类与上帝隔开了，切断了赐福的渠道，结果就是毁灭和死亡。
    律法是上帝思想的表达。我们在基督里接受了律法，律法就成了我们的思想。它会使我们摆脱天然愿望和倾向的束缚，摆脱犯罪的引诱。（怀氏文义1896年23号）
    两种律法的关系──知道不知道两种律法之间的关系的细节问题，这并不很重要。重要的是我们要知道自己是否干犯上帝的律法，有没有顺从圣律法的规定。（怀氏信简1901年165号）

24-26节（参加6:14；约壹3:4）基督是唯一的救法──我们被吸引到骷髅地的十架跟前，以不完全的眼光看到基督悬挂在十字架上。他为什么要受死呢？是因为罪的后果，什么是罪？干犯律法就是罪。于是我们的眼睛就睁开看见罪的性质。律法被干犯了，可是律法并不能赦免犯罪的人。它是我们训蒙的师傅，规定犯罪的处罚。那救法在哪里呢？律法引我们到基督那里。他被挂在十字架上，为了把他的义赐给犯罪堕落的人类，使人披戴他的品格被呈献在天父面前。（怀氏文稿1900年50号）

26节 《使徒行述》第20章19-21段，原文208页。

27节 《证言》卷三 证言24（1875）第2章8-10段，原文365页；《证言》卷四 证言26（1876）4章24-27段，原文41页；《证言》卷六第2编5章24-27段，原文97页。

28节　《基督比喻实训》第27编25-30段，原文386页；《历代愿望》第43章13-16段，原文403页；《先知与君王》第31章8-9段，原文370页；《证言》卷七第5编1章2节7-10段，原文225页。

29节《先祖与先知》第14章末1-3段，原文170页。


第 4 章

【本会注释】
提要：（1节）我们在律法之下直到基督来到，正如承受产业的人在监护人手下直到成年。（5节）基督把我们从律法以下救出来。（7节）所以我们不再是律法的奴仆。（14节）他回忆他们对他，以及他对他们的善意。（22节）说明我们是从自主妇人所生的亚伯拉罕的儿女。
1 【和合本】我说那承受产业的，虽然是全业的主人，但为孩童的时候却与奴仆毫无分别，
【吕振中】我是说后嗣、尽其做孩童时、虽是全业的主人，仍和奴仆没有差别；
【思高本】再说：承继人几时还是孩童，虽然他是一切家业的主人，却与奴隶没有分别，
【现代本】还有，继承人在未成年时，虽然所有的产业都是他的，但他跟奴仆没有什么分别。
【KJV】Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;
【NIV】What I am saying is that as long as the heir is a child, he is no different from a slave, although he owns the whole estate.
【BBE】But I say that as long as the son is a child, he is in no way different from a servant, though he is lord of all;
【ASV】But I say that so long as the heir is a child, he differeth nothing from a bondservant though he is lord of all;
【本会注释】
    “承受产业的”：本章用两个比方──承受产业的人（加4:1-9）和两个儿子（加4:21-31） ──来进一步说明加3:17-29所阐述的真理，在两个比方中插入一段劝勉性和传记性的话（加4:10-20）。在这里承受产业的人（参加3:29）代表亚伯拉罕一切属灵的子孙（见加3:7-9,26-29）。
    “全业的主人”：保罗似乎暗示这个继承人快要长大，急于要承受产业。但他还没有长大，还没有管理产业的权利，好象他父亲的奴隶一样。
    “孩童”：继承人可能是一个孩子，但这并不影响他的身份。到了一定的时候，他将得到他父亲财产的管理权。作为一个孩子，他有继承权，但没有管理权。保罗在这里所说的继承人，其父亲是否健在尚不清楚，不过这并不要紧。根据上下文（2-7节），童年（或未成年时期）代表以色列民生活在“律法以下”的状况（加3:17-19,23-25）。
    “奴仆”：即奴隶。继承人在成年以前，他对继承的财产没有管理权，就好象是他父亲的一个奴隶一样。他处在监护人的监管下（参加3:24），要服从他。他还没有成熟的理解力和判断力，所以不能享受成年人的自由。犹太人在律法体制下也是这样。以色列人在出埃及时，表现得难以置信的愚笨，在整个民族的历史中，他们进步甚微（见出32:9,10；33:3；结20:1-38；玛1:6；3:7；太21:33-43；23:29-38；本书卷四原文30-33页）。上帝在他们出离埃及时赐给他们的“律法”（见加2:16注释）适应于他们的理解力。制定仪文制度的基本条例就是要让他们明白救恩计划的基本原则，引导他们享受其福气（见加3:19,24注释）。上帝的旨意是要让他们在这样的监护下达到属灵上的成熟（见本书卷四原文26-28页），且继承赐给亚伯拉罕的全部应许（原文28-30页；见加3:6-8,14注释）。
2 【和合本】乃在师傅和管家的手下，直等他父亲预定的时候来到。
【吕振中】他乃是在监护人和管家之下、直到父亲豫定的时候。
【思高本】仍属于监护人和代理人的权下，直到父亲预定的期限。
【现代本】在他年幼的时候，有人照顾他，替他管理业务，等候他父亲为他所定的日子来到。
【KJV】But is under tutors and governors until the time appointed of the father.
【NIV】He is subject to guardians and trustees until the time set by his father.
【BBE】But is under keepers and managers till the time fixed by the father.
【ASV】but is under guardians and stewards until the day appointed of the father.
【本会注释】
    “师傅”：即“未成年孩子的监护人”。
    “管家”：保罗在这里强调的是继承人在童年时完全的依赖性。他要受到不断的监护，以免浪费财产（参路15:11-32）。在旧约时代，上帝让以色列人受律法体制的监护。律法体制的目的是要向他们指出将要来的弥赛亚，并引导他们信靠他（见加3:19注释）。
    “预定的时候”：就是父亲所定继承产业的时候。可以推定，这是继承人成年的时候。保罗在这里指的是以色列人充分享受圣约特权的时候（见本书卷四原文26-30页；见加3:19,24；4:4注释）。
3 【和合本】我们为孩童的时候，受管于世俗小学之下，也是如此。
【吕振中】我们也是这样∶我们做孩童时，就是在世俗所信之‘宇宙星质之灵’（或译‘自然界原质’；或译‘世俗初浅的宗教观’）底下做奴仆。
【思高本】同样，当我们以前还作孩童的时候，我们是隶属于今世的蒙学权下；
【现代本】同样，在灵性幼稚的时候，我们也受宇宙间所谓星宿之灵的支配。
【KJV】Even so we, when we were children, were in bondage under the elements of the world:
【NIV】So also, when we were children, we were in slavery under the basic principles of the world.
【BBE】So we, when we were young, were kept under the first rules of the world;
【ASV】So we also, when we were children, were held in bondage under the rudiments of the world:
【本会注释】
    “我们”：保罗在这里以犹太人的身份说话（见加2:15注释）。当他再次向加拉太人说话时，他用了代词“你们”（加4:8-21）。最后他把自己和加拉太人说在一起（加4:27-31；参加2:15,17注释）。
    “受管”：即“受奴役”。在整个旧约时代，犹太人受“律法”管束（见加2:16注释）象奴隶服从主人一样。上帝要求他们遵守律法的条例，就象孩子要服从监护人一样。加拉太人竟要回到原来的奴役之中，这是多么“无知”（加3:1；4:9；5:1）啊！他们不可能从律法所给予的定罪中得到自由（加3:13）。今日凡靠自己的努力得救的人，都和旧约时代的犹太人和听从犹太化教师的加拉太人一样，处在奴役之中（见本书4页）。自己所规定或教会当局所要求的任何责任，若取代信靠上帝和顺从他的旨意，都会导致属灵上的奴役。
    “世俗”：希腊语Kosmos，在这里可能指人类“世界”，如约3:16,17,19；罗5:12；11:12等一样。因此“世俗小学”可以理解为“人类初步的宗教原理”。
    “小学”：希腊语stoicheia原意为“排列起来的东西”，后来指“字母表”，因为字母表按A.B.C……排列的。从字面上讲，stoicheia是指构成世界和宇宙的基本元素（如彼后3:10,12）；从宇宙论的意义上讲，是指宇宙间的灵体（参西2:15）；从隐喻的意义上讲，是指初级的知识（加4:3,9；西2:8,20）。既然在加4:3与4:2中讲的是同一回事，那么“世俗小学”也就等于第二节中的“师傅和管家”（见该节注释）。保罗在这里称仪文制度为宗教的入门，仪文的条例为救恩计划的初步知识。因而“律法”（见加2:16注释）只是所显示之真理的入门，适合于属灵上儿童的理解力（见加3:24；4:1注释）。在保罗看来，仪文制度及其条例现在显得有些幼稚，“懦弱无用”（9节）。上帝把仪文律法赐给刚刚摆脱奴役，还十分无知的百姓。简化圣殿的侍奉为便于领会其中的意义。上帝从来就不想让犹太人满足于有关救赎大题目的这点入门知识。崇祀和祭牲只是象征和表号，决不能代替真心的认罪和赦罪（见西2:17；来10:1,4）。
4 【和合本】及至时候满足，上帝就差遣他的儿子，为女子所生，且生在律法以下，
【吕振中】赶期满的时候一来到，上帝就差遣出他的儿子、由妇人而生，生于律法之下，
【思高本】但时期一满，天主就派遣了自己的儿子来，生于女人，生于法律之下，
【现代本】但是时机成熟，上帝就差遣了自己的儿子，为女子所生，生活在法律下，
【KJV】But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,
【NIV】But when the time had fully come, God sent his Son, born of a woman, born under law,
【BBE】But when the time had come, God sent out his Son, made of a woman, made under the law,
【ASV】but when the fulness of the time came, God sent forth his Son, born of a woman, born under the law,
【本会注释】
    “及至时候满足”：众先知已经预言了弥赛亚来临的准确时间（见但9:24,25注释）。在天上的议会中这个事件的时间是预先定好的（见徒17:26）。弥赛亚不但在但以理的预言所定的时间来临，而且是在历史上最有利的时机来临。当时的世界是在一个政府之下处于和平的状态。陆路和海路的旅行都比较安全和方便。希腊语成了通用的语言。圣经译成希腊文（七十子译本）已有两百年左右时间。人类对自己的宗教信仰不满意，渴望得到有关生命和人类命运的真理。犹太人散布在世界各地，不由自主地为真神作见证。他们从世界各地来到耶路撒冷过节；回去的时候，可以带走弥赛亚来临的消息（见本书卷五原文59-63页；《历代愿望》34-40页）。天意安排在这个时候从巴勒斯坦把福音的信息传出去，这是最恰当不过的了。
    “满足”一词还暗示所有预言在基督降世以前发生的事都已经发生或正在发生。上帝有完备的智慧和知识。我们有理由相信他伟大计划的所有事件都会按准确的顺序和预定的时间发生（参《历代愿望》35页）。这种准确性表现在整个创造的工作中，天体的运行到原子的结构。所以，怀疑上帝救人的伟大计划的准确性也是没有什么根据的。
    “差遣他的儿子”：保罗在这里暗示耶稣原已存在。耶稣经常提到他原与天父同在（约16:28等）。在他向天父的祈祷中，他提到在世界被造以前就属于他的荣耀（约17:5；见约1:1-3,14注释）。
    “为女子所生”：这里清楚地指明耶稣的人性，连同上文，揭示了他系神性和人性的结合。他既是上帝的儿子，也是人的儿子。古时圣先知也曾宣布这一伟大的真理（见赛7:14:9:6,7）。
    “生在律法以下”：见加2:16注释。作为一个犹太人，耶稣在适用于他这个无罪者的范围之内遵守了“律法”的要求。（见太17:24-27；路2:21-38；参太23:1-3）
5 【和合本】要把律法以下的人赎出来，叫我们得着儿子的名分。
【吕振中】要把律法以下的人买出来，好让我们得到被立为子的名分。
【思高本】为把在法律之下的人赎出来，使我们获得义子的地位。
【现代本】为要救赎生活在法律下的人，使我们获得上帝儿女的名份。
【KJV】To redeem them that were under the law, that we might receive the adoption of sons.
【NIV】to redeem those under law, that we might receive the full rights of sons.
【BBE】That he might make them free who were under the law, and that we might be given the place of sons.
【ASV】that he might redeem them that were under the law, that we might receive the adoption of sons.
【本会注释】
    “律法以下”：（见罗2:12；加2:16注释）。据加4:21，保罗在这里不是指受道德律法定罪。没有人“愿意”被十诫定罪。这里只能指受犹太律法体制所管辖（见罗6:14注释）。
    “赎出来”：即“买出来”。根据上下文，保罗特别是指把在“师傅和管家”（见2,3节注释）手下的人从“奴役”状态中买出来。随着基督所做赎人离罪的更重要的工作，他应验了仪文制度中的表号，从而解除了犹太人今后遵守这个制度的义务，免去了一切想藉着遵守仪文要求而得救之人的“咒诅”（见加3:10,13注释）。
    “我们”：保罗这里再次以犹太人的身份说话（见3节注释）。从这里所指的意义来看，外邦的信徒从来就不“在律法以下”。
    “儿子的名分”：或“被收为儿子”。当犹太人凭着信心接受耶稣为所应许的弥赛亚时，他们就不再是未成年的孩子了（见约1:12,13注释）。信了他，就使他们摆脱了仪文制度中的表号，并有充分的权利作为继承人来承受所应许的产业（加4:1-3；参加3:6-9,14,16,24）。“信”来到以前（见3:23-25注释）犹太人只是潜在的，而不是事实上的继承人。
6 【和合本】你们既为儿子，上帝就差他儿子的灵进入你们（原文作我们）的心，呼叫：“阿爸！父！”
【吕振中】为了你们是儿子，上帝就差遣出他儿子的灵、进入我们的人、来呼叫‘阿爸！父阿！’。
【思高本】为证实你们的确是天主的子女，天主派遣了自己儿子的圣神，到我们内心喊说：“阿爸，父啊！”
【现代本】为了表明你们是他的儿女，上帝就差遣他儿子的灵进入我们的心，呼叫：“阿爸！我的父亲！”
【KJV】And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.
【NIV】Because you are sons, God sent the Spirit of his Son into our hearts, the Spirit who calls out, "Abba, Father."
【BBE】And because you are sons, God has sent out the Spirit of his Son into our hearts, saying, Abba, Father.
【ASV】And because ye are sons, God sent forth the Spirit of his Son into our hearts, crying, Abba, Father.
【本会注释】
    “你们既为儿子”：保罗在这里直接对加拉太人说话。他们虽为外邦人，却接受了犹太化教师的假福音（加1:6-8），负上“奴仆的轭”（加5:1），即上帝已准许犹太籍基督徒（见3:24,25注释）摆脱的犹太律法制度（加4:9,21）。也许，有些加拉太的信徒可能是犹太人，被犹太化教师诱回到律法主义中去。但不论是犹太人还是外邦人，加拉太信徒都曾因信而成为上帝的儿子（加3:2,6-9,14）。他们如果回到仪文律法的表号中去，而这些表号则预示了他们享受与复活的救主相交的经验，他们也等于否认了这种经验的真实性和有效性（见约壹3:1,2注释）。
    “灵”：见约14:16-18；约16:6-11注释。
    “进入你们的心”：加拉太信徒已经经历了圣灵的“印”（林后1:22）。圣灵证明他们已被接受为上帝的儿子。
    “阿爸，父”：见罗8:15注释。
7 【和合本】可见，从此以后，你不是奴仆，乃是儿子了；既是儿子，就靠着上帝为后嗣。
【吕振中】这样，你就不再是奴仆，乃是儿子了；既是儿子，就凭藉着上帝也做后嗣了。
【思高本】所以你已不再是奴隶，而是儿子了；如果是儿子，赖天主的恩宠，也成了承继人。
【现代本】这样，你不再是奴仆，而是儿子；既然是上帝的儿子，上帝就以你为继承人。
【KJV】Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
【NIV】So you are no longer a slave, but a son; and since you are a son, God has made you also an heir.
【BBE】So that you are no longer a servant, but a son; and if a son, then the heritage of God is yours.
【ASV】So that thou art no longer a bondservant, but a son; and if a son, then an heir through God.
【本会注释】
    “不是奴仆”：见第一节注释。是圣灵给了这个保证。信徒身为上帝家庭的成员，现在可以用儿子和继承人的身份接近上帝。他这样做可以完全确信天父非常关心他。加拉太人在犹太化教师的影响下忽视了上帝在耶稣基督里慷慨赐予之自由的重要性和价值。请与浪子的比喻（路15:11-32）对比。
    “后嗣”：见加3:29；4:1注释。

保罗关怀加拉太人
8 【和合本】但从前你们不认识上帝的时候，是给那些本来不是神的作奴仆；
【吕振中】但从前你们不认识上帝的时候，是给那些本性不是神的做奴仆。
【思高本】当你们还不认识天主的时候，服事了一些本来不是神的神；
【现代本】过去你们不认识上帝，被那些不是神的神明所奴役。
【KJV】Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.
【NIV】Formerly, when you did not know God, you were slaves to those who by nature are not gods.
【BBE】But at that time, having no knowledge of God, you were servants to those who by right are no gods:
【ASV】Howbeit at that time, not knowing God, ye were in bondage to them that by nature are no gods:
【本会注释】
    “从前你们不认识上帝的时候”：保罗现在显然主要是对加拉太教会中外邦信徒说话，提醒他们在成为基督徒以前的经历。上帝过去没有向他们显示也没有把他的律法赐给他们。但这不意味他们完全没有关于上帝的知识（见罗1:18-21）。但上帝却特地把自己向犹太人显示，所以他们享有明显的优势（见罗3:1,2）。上帝“不监察”外邦人以前比较无知的情况（徒17:30）。
    “那些本来不是神的”：他们是偶像，是假神，所以根本不是神（见林前8:4；参加10:20）。外邦人在听说基督以前，是受制于他们的神。犹太籍的基督徒却不是这样。他们在听说基督以前并没有拜偶像。
9 【和合本】现在你们既然认识上帝，更可说是被上帝所认识的，怎么还要归回那懦弱无用的小学，情愿再给他作奴仆呢？
【吕振中】如今你们既已认识上帝［倒不如说被上帝所认识］，怎么还要再回去那些软弱贫乏的‘星质之灵’（或译‘原质’；或译‘初浅的宗教观’），情愿重再给它们做奴仆呢？
【思高本】但如今你们认识了天主，更好说为天主所认识；那么，你们怎么又再回到那无能无用的蒙学去，情愿再作他们的奴隶呢？
【现代本】现在你们认识上帝（或者说，已经被上帝所认识），为什么又要回去找那些无能无用的星宿之灵呢？为什么要重新去作他们的奴隶呢？
【KJV】But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?
【NIV】But now that you know God--or rather are known by God--how is it that you are turning back to those weak and miserable principles? Do you wish to be enslaved by them all over again?
【BBE】But now that you have come to have knowledge of God, or more truly, God has knowledge of you, how is it that you go back again to the poor and feeble first things, desiring to be servants to them again?
【ASV】but now that ye have come to know God, or rather to be known by God, how turn ye back again to the weak and beggarly rudiments, whereunto ye desire to be in bondage over again?
【本会注释】
    “现在”：加拉太的外邦信徒现在不再处于无知之中（参徒17:30），他们没有推托的理由。
    “认识上帝”：希腊文不单指思想观念。他们对上帝有了个人的、经验上的认识。他们已享有有效的得救知识。
    “更可以说”：保罗唯恐加拉太人因认识真神而骄傲起来。他们没有自夸的理由，因为救恩是上帝寻找人类，而不是人寻找上帝（约3:16；见路15:2,4注释）。
    “被上帝所认识”：他们成了上帝施恩的对象。耶稣来的确是寻找拯救一切失丧的人（路19:10），但在另一方面，只有那些专心寻求的人，才能找到上帝（耶29:13）。
    “怎么还要归回……？”：加拉太人十分糊涂，保罗就直截了当地对他们说话，他故意中断自己思路的逻辑，真心希望拨开他们思想上的迷雾。这里采用现在时态，表明“归回”的过程还在进行，他们还没有完全归。希腊文epistrepho（“归回”）常被译为“改变”，或“被改变”（见可4:12；路22:32；约12:40；徒3:19）。
    “懦弱无用的小学”：见第3节注释。他们已经摆脱异教原始初级的观念和做法的束缚。现在他们却回到另一种束缚中去，跟他们被福音释放以前的状况差不多。这些体制都是徒然想靠行为得到义。加拉太人放弃异教的礼仪就是为了接受犹太教的礼仪吗？犹太教实际上已经堕落为一套外表的礼仪，在有些方面，几乎与外邦宗教没什么区别（见本书卷四原文32,33页）。“律法”（见加2:16注释）的“懦弱”在于它无力挽救最热心的遵奉者。它“无用”是因为它缺少重要的生命火花。另外，犹太人在“律法”上加上许多遗传，把它原来的目的弄得模糊不清，对于那些想靠满足其要求作为得救的办法的人乃是一个沉重的负担（见可7:3注释）。加拉太人所放弃的是福音的一切好处，却什么也没有得到。
    “情愿”：他们接受犹太教是自愿的。他们似乎急于用无价的自由来换取奴役的困境！
    “作奴仆”：见第3节注释。
10 【和合本】你们谨守日子、月分、节期、年分。
【吕振中】你们谨守日子、月分、节期、年分！
【思高本】你们竟又谨守某日、某月、某时、某年！
【现代本】你们竟死守着某些日子、月份、节期、年份！
【KJV】Ye observe days, and months, and times, and years.
【NIV】You are observing special days and months and seasons and years!
【BBE】You keep days, and months, and fixed times, and years.
【ASV】Ye observe days, and months, and seasons, and years.
【本会注释】
    “你们谨守”：希腊文的意思是过分重视。
    “日子，月份”：保罗在这里指的是仪文体制中七个节期的安息日和新月（见利23；民10:10；28:11-15）。没有什么圣经的根据能证明一些人所认定的说法：保罗在这里指的是第七日的安息日。圣经中也没有其他地方用这里所用的措辞来指第七日。况且第七日的安息日是在创造时设立的（见创2:1-3注释；参出20:8-11注释）。那时罪还没有进入世界，比在西奈山颁发的仪文律法要早二千五百年左右。如果守第七日的安息日会使人受奴役，那么创造主自己遵守世界上第一个安息日，岂不也受奴役吗？这样的结论是不可想象的。
    “节期”：字面上的意思是“规定的时候”，这里指犹太宗教年历上每年的节期（见民28:2注释）。
    “年份”：指安息年，即禧年（见出23:10,11；利25:8-12）。
11 【和合本】我为你们害怕、惟恐我在你们身上是枉费了工夫。
【吕振中】我替你们害怕，恐怕我在你们身上所劳苦的是枉费了。
【思高本】我真为你们担心，怕我白白地为你们辛苦了。
【现代本】我很替你们担忧，只怕从前我在你们当中的工作全都落空了。
【KJV】I am afraid of you, lest I have bestowed upon you labour in vain.
【NIV】I fear for you, that somehow I have wasted my efforts on you.
【BBE】I am in fear of you, that I may have been working for you to no purpose.
【ASV】I am afraid of you, lest by any means I have bestowed labor upon you in vain.
【本会注释】
    “为你们害怕”：加拉太人这么容易地离开自由回到奴役中去，这似乎令人难以置信。他们知道不知道自己在做什么，正在走向何处？从任何角度看，他们的做法都是没有道理的。
    “枉费了工夫”：如果保罗为他们所做舍己的服务只是使他们用一种奴役换取另一种奴役，这些努力真是白费了。
12 【和合本】弟兄们，我劝你们要象我一样，因为我也象你们一样。你们一点没有亏负我。
【吕振中】弟兄们，我求你们、像我一样吧，因为我也像你们一样。你们一点也没有冤枉我。
【思高本】弟兄们！我恳求你们要像我一样，因为我曾一度也像你们一样。你们一点也没有亏负过我。
【现代本】弟兄们，我劝你们，要了解我的立场，因为我曾经同情过你们的立场。你们并没有做过对不起我的事。
【KJV】Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.
【NIV】I plead with you, brothers, become like me, for I became like you. You have done me no wrong.
【BBE】My desire for you, brothers, is that you may be as I am, because I am as you are. You have done me no wrong;
【ASV】I beseech you, brethren, become as I am, for I also am become as ye are. Ye did me no wrong:
【本会注释】
    “我劝你们”：即“我恳求你们”。保罗现在从争辩转为恳劝。
    “要象我一样”：保罗原是一个犹太人，热衷于律法体系，尽一个顽固而十足的法利赛人所能事（徒26:5）。但他后来放弃了他曾一度十分重视的律法体系，实际上成为一个外邦人，为要救外邦人归向基督（林前9:20-23；10:32,33）。外邦的加拉太人现在为什么要采纳犹太教的教义呢？他既然为了他们放弃了，他们为什么不能为他而放弃呢？
    “因为我也象你们一样”：只要不违犯原则，保罗总是遵从外邦人的习俗。他在他们的生活方式堪称典范。
    “没有亏负我”：在希腊文中这里的动词形式是与13-15节联结在一起，而不是与12节连接。这句话采用一种修辞的手法，肯定了加拉太人在保罗第一次访问他们时，给予他的优待。他们不应误会保罗写信的口气，以为他个人对他们有什么意见（见加1:6-9；3:1-4；4:10,11等）。他没有埋怨他们过去给他的待遇，因为他们当时所表现的精神是最值得赞扬的（13-15节）。保罗无疑还想重新激起他们过去的献身精神和乐于遵从他的教导。他们过去既然留意他的每一个训诲，现在为什么不能呢？
13 【和合本】你们知道我头一次传福音给你们，是因为身体有疾病。
【吕振中】你们知道我先前传福音给你们、是为了肉身上有病的缘故；
【思高本】你们知道：当我初次给你们宣讲福音时，正当我身患重病，
【现代本】你们知道，因为我身体有病，我才有初次向你们传福音的机会。
【KJV】Ye know how through infirmity of the flesh I preached the gospel unto you at the first.
【NIV】As you know, it was because of an illness that I first preached the gospel to you.
【BBE】But you have knowledge that with a feeble body I was preaching the good news to you the first time;
【ASV】but ye know that because of an infirmity of the flesh I preached the gospel unto you the first time:
【本会注释】
    “头一次”：也许保罗以前去过加拉太不止一次，也许只有一次。一般认为这里指的是以前两次访问中的第一次。根据所谓的南加拉太学说（见本书2页，徒16章补充注释），这是指徒13:14-14:21的访问。但有关这次行程的记录中并没有暗示保罗当时身体不好。据北加拉太学说，这是指徒16:1-6的访问。关于这次旅程的记录比较简单，所以有较大可能是在这段时间生病的。如果接受北加拉太学说，加4:13的话会是指保罗在第二次和第三次外出传道时对加拉太的访问，尤其是指第二次外出传道（见徒16:6注释）。
    “是因为身体有疾病”：显然保罗当时原不打算在加拉太传道，但因为身体有病不得不在那里逗留了一段时间。有人认为他在地势较低的沿海地区得了疟疾或其他的病，所以来到地势较高的内地以求复元。这次“疾病”也可能指他给哥林多的信中所提到的“加在我肉体上的一根刺”。他曾为此恳切地祈祷（见林后12:7-9）。
14 【和合本】你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我，反倒接待我，如同上帝的使者，如同基督耶稣。
【吕振中】但我肉身上那试探你们轻看的（或译‘所受的试炼’）、你们并没有藐视，也没有唾弃；你们反倒接待我如同上帝的使者、如同基督耶稣一样。
【思高本】虽然我的病势为你们是个试探，你们却没有轻看我，也没有厌弃我，反接待我有如一位天主的天使，有如基督耶稣。
【现代本】虽然我的病况使你们困扰，但是你们并没有厌烦我，丢弃我。相反地，你们接待我，好像接待上帝的天使，好像接待基督耶稣。
【KJV】And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.
【NIV】Even though my illness was a trial to you, you did not treat me with contempt or scorn. Instead, you welcomed me as if I were an angel of God, as if I were Christ Jesus himself.
【BBE】And you did not have a poor opinion of me because of the trouble in my flesh, or put shame on it; but you took me to your hearts as an angel of God, even as Christ Jesus.
【ASV】and that which was a temptation to you in my flesh ye despised not, nor rejected; but ye received me as an angel of God, even as Christ Jesus.
【本会注释】
    “受试炼”：这里指的是保罗的疾病使加拉太面临着是否要拒绝他的试探。从上下文来看，趋向赞同这种看法也符合保罗惯常遭受苦难的境迂（见林后4:8-11；12:9,10）。“受试炼”的看法反映了保罗因为患“疾病”而停止劳动的倾向。
    “没有轻看我，也没有厌弃我”：保罗的疾病本可以给加拉太人提供一个轻看他的借口。在古时候，人们一般都认为生病是因某种大罪而来自上帝的直接惩罚（参徒8:4）。加拉太人很自然地会认为保罗是得罪了神明，因而他的信息也是没有什么价值的。但他们没有这样认为。他们在本来可能反对他的情势下，却全心全意地接受了他。现在他们又有什么理由──不论是个人方面的，还是其他的──来反对保罗呢？他们从前的行动为他们现在的态度作了反证。
    “如同基督耶稣”：他们待保罗是再好不过的了。他们的款待是没有话可说的。
15 【和合本】你们当日所夸的福气在哪里呢？那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的。
【吕振中】那么、你们当日所自许为有福的在哪里呢？我可以给你们作证，假使可能，你们早已把自己的眼睛挖出来给我了！
【思高本】那么，你们当日所庆幸的在那里呢？我敢为你们作证：如若可能，你们那时也会把你们的眼睛挖出来给我。
【现代本】当时你们多么高兴，现在又怎样呢？我可以这么说，那时候，你们即使把自己的眼睛挖出来给我也是愿意的！
【KJV】Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.
【NIV】What has happened to all your joy? I can testify that, if you could have done so, you would have torn out your eyes and given them to me.
【BBE】Where then is that happy condition of yours? because I give you witness, that, if possible, you would have taken out your eyes and given them to me.
【ASV】Where then is that gratulation of yourselves? for I bear you witness, that, if possible, ye would have plucked out your eyes and given them to me.
【本会注释】
    “福气”：“你们的欢乐到哪里去了呢？”他们改变了态度并没有带来更大的满足。他们从信靠基督的大能转为靠自己的行为。没有什么喜乐和满足能够与来自完全顺服基督耶稣之生活的喜乐和满足相比（参太11:28-30注释）。
    “剜出来”：这是一个最有说服力的证据，说明他们对保罗的爱戴。没有什么太大太难的事情，是他们不愿为保罗做的。有人据此认为保罗得的眼病是因极大的忧伤而引起的（见14节）。虽然没有充分的证据证明这一点，但眼疾的确时常令保罗困扰（见林后12:7-9注释的补充材料）。
16 【和合本】如今我将真理告诉你们，就成了你们的仇敌吗？
【吕振中】如今我拿真诚待（或译‘把真理告诉’）你们，倒成了你们的仇敌了么？
【思高本】那么，只因我给你们说实话，就成了你们的仇人吗？
【现代本】现在我对你们说诚实话，倒成为你们的敌人了吗？
【KJV】Am I therefore become your enemy, because I tell you the truth?
【NIV】Have I now become your enemy by telling you the truth?
【BBE】So then am I no longer your friend, because I give you true words?
【ASV】So then am I become your enemy, by telling you the truth?
【本会注释】
    “仇敌”：保罗同上一次一样把真理告诉他们（参加1:8,9）。他没有改变；他的福音也没有改变。为什么他们对他的态度变了呢？他现在设法使他们摆脱犹太教的束缚，就象以前他让他们摆脱异教的束缚一样（见加4:9注释）。保罗实际上是他们最好的朋友，他甘冒失去他们友谊的危险设法救他们脱离犹太教“懦弱无用的小学”（9节）。“朋友加的伤痕出于忠诚；仇敌连连亲嘴却是多余。”（箴27:6）
    保罗对加拉太人的劝戒显然产生了良好的效果（参述320页）。他们把保罗的信保存了下来，证明他们响应了他的恳劝，并把它当作他们得救的途径。这一事实说明他们看重他对他们的关心，接受了他再次传给他们的真理。<
17 【和合本】那些人热心待你们，却不是好意，是要离间你们（原文作把你们关在外面），叫你们热心待他们。
【吕振中】那些人拿热心待你们，原不是好意，乃是想要把你们关在外面，叫你们拿热心待他们罢了。
【思高本】那些人对你们表示关心，并不怀好意；他们只是愿意使你们与我隔绝，好叫你们也关心他们。
【现代本】那些人对你们表示热情，原是不怀好意的。他们的目的是要把我孤立起来，好叫你们也对他们表示热情。
【KJV】They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.
【NIV】Those people are zealous to win you over, but for no good. What they want is to alienate you [from us], so that you may be zealous for them.
【BBE】Their interest in you is not good; but their desire is that you may be shut out, so that you may go after them.
【ASV】They zealously seek you in no good way; nay, they desire to shut you out, that ye may seek them.
【本会注释】
    “热心待你们”：即“积极地劝说你们”。犹太化教师们假装非常关心外邦人的利益，表面上为他们做了许多工作，目的是要让外邦人接受他们犹太化和割礼的观点。他们希望加拉太人跟随他们。这些倡导者表面上承受了相当大的压力，我们虽然不能不怀疑他们的动机，但他们的热心却是难得的（见路16:8注释）。
    基督徒缺少热心，往往造成未信的人对教会的教训不感兴趣。如果我们是真心相信的话，就自然会表现出热心来。凡出于责任心，勉强做作，时冷时热地表现我们的信仰，这是没有什么效果的。表面的热心最后都会露出真面目来的。为宗教信仰所作最好的见证，就是在生活中表现他们完全献身于他们所宣扬的原则。这样的生活才有作用。
    “不是好意”：他们的动机是可疑的（见下面“热心待他们”注释）。
    “是要把你们关在外面”：可能指使他们偏离保罗的热心关照和他所传的福音；也可能指犹太化教师们把加拉太人排斥在教会以外，直到他们受了割礼；也有可能这些狡猾的人想把加拉太人与忠于保罗的教会隔开，以便把加拉太作为他们在外邦人中间开展活动的中心。
    “叫你们热心待他们”：犹太化教师们对加拉太人这么热心的目的是要让加拉太人热心待他们。他们假装关心教会利益所希望得到的报答就是这样。
18 【和合本】在善事上，常用热心待人原是好的，却不单我与你们同在的时候才这样。
【吕振中】被人拿热心用好意相待，而且时常如此，不单在我和你们同在时而已，才是好的。
【思高本】受人关心固然是好的，但应怀好意，且该常常如此，并不单是我在你们中间的时候。
【现代本】在善事上热心原是好的，但不可只限于我跟你们在一起的时候才这样。
【KJV】But it is good to be zealously affected always in a good thing, and not only when I am present with you.
【NIV】It is fine to be zealous, provided the purpose is good, and to be so always and not just when I am with you.
【BBE】But it is good to have an interest in a good cause at all times, and not only when I am present with you.
【ASV】But it is good to be zealously sought in a good matter at all times, and not only when I am present with you.
【本会注释】
    “用热心待人”：只要动机正确，热心原是好的。有一次保罗曾赞扬哥林多人，因为他们的热心激励了许多人行善（林后9:2）。他自己原先为犹太教发热心，曾使他迫害基督教会（腓3:6）。加拉太人显然把他们在新道理上的热心误会成真正的热心，却没有认识到热心决不能代替圣洁诚实的思想。犹太教和犹太化教师们的热心不是出于真知识（罗10:2）。保罗写罗马书时曾很为犹太人反对基督教的热心难过。他们的盲目不是因为没有机会了解，而是不愿意接受教导他们的东西（见何4:6；本书卷四原文30-33页）。现在加拉太教会中流行着同样的不合理的思想状况。
    “我与你们同在的时候”：保罗并不妒忌加拉太人在他不在的时候比他与他们同在的时候更加热心。
19 【和合本】我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。
【吕振中】我小子阿，我为你们再受产难之苦，直等到基督成了形质在你们身上。
【思高本】我的孩子们！我愿为你们再受产痛，直到基督在你们内形成为止。
【现代本】我的孩子们！我再一次像母亲为你们忍受生产的痛苦，直到基督的特性在你们的生命中成形。
【KJV】My little children, of whom I travail in birth again until Christ be formed in you,
【NIV】My dear children, for whom I am again in the pains of childbirth until Christ is formed in you,
【BBE】My children, of whom I am again in birth-pains till Christ is formed in you,
【ASV】My little children, of whom I am again in travail until Christ be formed in you--
【本会注释】
    “我小子啊！”约翰所常用的这种亲切的称呼，保罗在其他作品中并没有使用。这不仅表达了保罗对于他们的关怀，而且还暗示他们在属灵上还不成熟。由于保罗把所有从他那里接受福音的人看作他属灵上的儿女，这个称谓很难象一些解经家所认为，这是表达了保罗的责备。这也许只是他们感激他的提示吧！作为他们属灵上的父亲，保罗很自然地流露出对他们利益的关心。他对哥林多人也表现过同样的关心，说自己是他们的父亲（见林前4:15）。
    “我为你们再受生产之苦”：保罗曾写信给哥林多信徒说：“我……用福音生了你们”（林前4:15）。为了引导加拉太人归向基督，他可以说是忍受了生产之苦。由于他们正在放弃信心，他还得再经历这样的痛苦。
    “直到基督成形在你们心里”：保罗要坚持不懈地工作，直到因信有基督在他们心中作王（见加2:20注释）。使徒心中似乎还在想着出生的比喻。耶稣曾向尼哥底母讲到重生的经验（约3:3），而保罗讲到基督成形在接受他的人心中（见西1:27）。基督一旦住在人心中，他就会藉着基督徒活出他自己完美的生活来（见罗8:3,4；加2:20注释）；基督徒与基督有同一的心志（腓2:5）；有基督的爱控制着他们（林后5:14）。这个过程要继续到满有基督长成的“身量”（弗4:13）。
20 【和合本】我巴不得现今在你们那里，改换口气，因我为你们心里作难。
【吕振中】我巴不得现在就在你们那里、来改变我的口气，因为我为了你们、心里真是为难。
【思高本】恨不得我现今就在你们跟前，改变我的声调，因为我对你们实在放心不下。
【现代本】我多么渴望现在就跟你们在一起，好让我用另一种态度来对待你们。为着你们，我心里多么困惑不安！
【KJV】I desire to be present with you now, and to change my voice; for I stand in doubt of you.
【NIV】how I wish I could be with you now and change my tone, because I am perplexed about you!
【BBE】Truly my desire is to be present with you now, using a changed voice; for I am troubled about you.
【ASV】but I could wish to be present with you now, and to change my tone; for I am perplexed about you.
【本会注释】
    “现今到你们那里”：保罗甚愿亲自带这个信。他所写的话可能会引起误会和误解。如果他在场，就能回答他的信可能引起的一切问题了。他的敌人会曲解他的信，甚至彼得也觉得保罗书信中有些话难懂（彼后3:16）。今天仍有许多人误解保罗在加拉太书中的话语。他们没有对照上下文，也没有考虑到加拉太教会当时的实际情况。
    “变换口气”：保罗很愿意改变对他们的态度，但事实终究是事实。他是很乐意改变态度，重新对他们表示信任，而不是批评、责难和不信任。如果他到了他们中间，他们改变了立场，恢复了以前对福音的忠诚，保罗是很愿意这样改变态度的。保罗在这里也预料他们收到他的信以后会有思想上的转变。
    “为你们心里作难”：他作难是因为他在信中说了严厉的话。也许在他们收到信以前，就已经悔改了，但是事情摆在那里，他必须说他有责任要说的话。他们已经表现出不真诚和反复无常，但他不希望因说得过分严厉而把事情弄糟。所以他不知道应该怎样对待他们，也不知道怎样说才好。

夏甲和撒拉的预表
21 【和合本】你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？
【吕振中】你们愿意在律法以下的人哪，请告诉我，你们没有听律法书么？
【思高本】你们愿意属于法律的，请告诉我：你们没有听见法律说什么吗？
【现代本】让我向那些愿意生活在法律下的人提出一个问题：你们没有听见摩西的法律吗？
【KJV】Tell me, ye that desire to be under the law, do ye not hear the law?
【NIV】Tell me, you who want to be under the law, are you not aware of what the law says?
【BBE】Say, you whose desire it is to be under the law, do you not give ear to the law?
【ASV】Tell me, ye that desire to be under the law, do ye not hear the law?
【本会注释】
    “愿意”：见第9节注释。在21-31节中，保罗对靠犹太律法得救的愚蠢性作了最后一次批评。
    “在律法以下”：即在律法体系以下（见罗2:12；加2:16注释）想靠行为得救。显然保罗不是指被“律法”定罪，因为没有人“愿意”被定罪。
    “听见”：即留意、重视（见太7:24注释）。
    “律法”：保罗在这里用“律法”一词指另一个概念，22节的内容引自摩西五经。犹太人常常称五经为“律法”，或“摩西的律法”（见路24:44注释）。为了让“无知的加拉太人”（加3:1）认识到他们靠行仪文律法得救的错误，保罗引证了载有仪文律法的摩西“律法”。保罗所提的问题是要让加拉太人查阅一下上帝所说的话。如果他们不带偏见查考，就会自己弄清他没法向他们解释的问题，即“律法”指出他们：得救必须靠耶稣。保罗不断引用摩西五经来证明他有关耶稣的信息和使命的教训。
22 【和合本】因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。
【吕振中】那里有记着说∶亚伯拉罕有两个儿子，一个出于使女，一个出于自主的妇人。
【思高本】法律曾记载说：亚巴郎有两个儿子：一个生于婢女，一个生于自由的妇人。
【现代本】法律书上记载，亚伯拉罕有两个儿子，一个是从女奴生的，另一个是从自由的女子生的。
【KJV】For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.
【NIV】For it is written that Abraham had two sons, one by the slave woman and the other by the free woman.
【BBE】Because it is in the Writings, that Abraham had two sons, one by the servant-woman, and one by the free woman.
【ASV】For it is written, that Abraham had two sons, one by the handmaid, and one by the freewoman.
【本会注释】
    “两个儿子”：就是以实玛利和以撒（创16:15；21:3）。
    保罗现在引用“律法”（见加4:21注释）来说明受“律法”的奴役与基督里的自由之间的区别。由于每个安息日在会堂里都有宣读摩西五经（见本书卷五原文57页），参加会堂礼拜的犹太人和外邦人对其中的内容是十分熟悉的。所说的故事是犹太人的一个史实，但保罗用其寓意（24节）来说明仪文制度的奴役与因信基督所享有的自由之间的区别。亚伯拉罕实际上不止两个儿子（见创25:1,2），但以实玛利和以撒是他最大、最重要的儿子。假教师们无疑强调作亚伯拉罕儿子的福气（见加3:7注释）。保罗提醒加拉太人，亚伯拉罕有两个儿子，一个承受了约的应许，另一个却没有（创17:19-21）。单凭作亚伯拉罕的“儿子”是不能保证得到约的应许。
    “使女”：即夏甲，是一个埃及的女奴（见创16:1-4注释）。她的儿子以实玛利实际上是亚伯拉罕头生的儿子。但因为她是使女，所以她的儿子也只能是为奴的。
    “自主之妇人”：即撒拉，她儿子以撒可以继承她的自由权。
23 【和合本】然而，那使女所生的是按着血气生的；那自主之妇人所生的是凭着应许生的。
【吕振中】那出于使女的、是只按普通程序生的、而那出于自主妇人的、却是凭着应许生的。
【思高本】那生于婢女的，是按常例而生的；但那生于自由妇人的，却是因恩许而生的。
【现代本】从女奴生的是循着自然生的；从自由的女子生的却是出于上帝的应许。
【KJV】But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.
【NIV】His son by the slave woman was born in the ordinary way; but his son by the free woman was born as the result of a promise.
【BBE】Now the son by the servant-woman has his birth after the flesh; but the son by the free woman has his birth through the undertaking of God.
【ASV】Howbeit the son by the handmaid is born after the flesh; but the son by the freewoman is born through promise.
【本会注释】
    “按着血气生的”：以实玛利是用人的办法，靠人的努力来实现圣约应许的结果。实际上，以实玛利是亚伯拉罕缺少信心的活见证。
    “凭着应许生的”：以撒是应许之子，信心之子（创12:3；13:14-16；15:4；17:3-6,19-21）。他出生的经历反映了上帝奇妙的干预（见创18:10；21:1,2；来11:11,12）。以撒出生时的一切环境都说明了信心的重要。亚伯拉罕的信心是基督徒信心的范例（见罗4:16-25）。他相信上帝的应许，即使这些应许在人看来似乎是不可能实现的。以撒很明显是因上帝的应许和亚伯拉罕的信心而生的。保罗在这里强调，奴隶所生的儿子生来就处于卑微的为奴状态，而自主的妇女所生的儿子生下来就是自由的这一客观事实。
24 【和合本】这都是比方：那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。
【吕振中】这些都是有寓意的∶那两个妇人就是两个约∶一个属于西乃山，生子在奴役中，就是夏甲。
【思高本】这都含有寓意：那两个妇人是代表两个盟约：一是出于西乃山，生子为奴，那即是哈加尔──
【现代本】这可以当作一种寓意：那两个女人代表两种约。其中之一是夏甲，她来自西奈山，所生的都是奴隶。
【KJV】Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.
【NIV】These things may be taken figuratively, for the women represent two covenants. One covenant is from Mount Sinai and bears children who are to be slaves: This is Hagar.
【BBE】Which things have a secret sense; because these women are the two agreements; one from the mountain of Sinai, giving birth to servants, which is Hagar.
【ASV】Which things contain an allegory: for these women are two covenants; one from mount Sinai, bearing children unto bondage, which is Hagar.
【本会注释】
    “比方”：比方中的人、事物和行为都含有寓意。这种寓意是蕴含而不是明说的。保罗用这个比方来说明加拉太人似乎所希望坠入的属灵上为奴的状态。历史事件在当时发生的时候，甚至在摩西记录下来的时候本身并不含寓意。是保罗以此为比方来说明有关信心与自由，以及行为与奴役的教训。他并没有说这些事过去是比喻，而是说现在是比喻，即他在讲这段故事时把它当作比方。在保罗的时代这种论述的方法是常用的。请与耶稣的教训中常用的比喻相对照（见本书卷五原文203,204页）。阐述真理最有效的方法之一就是讲述恰当而有趣的故事。
    “两约”：一个是撒拉所代表的信心之约，另一个是夏甲所代表的“行为”之约（见结16:60；加3:15,17-19；来8:8-10注释）。
    “西奈山”：见出19:5-8；24:7,8注释。
    “生子为奴”：一个人只要靠行律法得救，就不可能摆脱奴役。他尽一切努力想赚得救恩，却不可能成功。他在做一件不可能的事情。律法主义，即靠任何律法的字句得救，都是叫人死的（见林后3:6注释）。
25 【和合本】这夏甲二字是指着阿拉伯的西乃山，与现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。
【吕振中】西乃（或译‘被爱激动’）是一座山、在亚拉伯，与今世的耶路撒冷地位相当；她同她儿女都做奴仆。
【思高本】西乃山是在阿剌伯──这哈加尔相当于现在的耶路撒冷，因为耶路撒冷与她的子女同为奴隶。
【现代本】夏甲是指在阿拉伯的西奈山（另有些古卷作：西奈是在阿拉伯的一座山），象征今天的耶路撒冷；她和她的儿女生活在奴役中。
【KJV】For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.
【NIV】Now Hagar stands for Mount Sinai in Arabia and corresponds to the present city of Jerusalem, because she is in slavery with her children.
【BBE】Now this Hagar is the mountain Sinai in Arabia, and is the image of the Jerusalem which now is: which is a servant with her children.
【ASV】Now this Hagar is mount Sinai in Arabia and answereth to the Jerusalem that now is: for she is in bondage with her children.
【本会注释】
    “西奈山”：在保罗的比喻中（见24节注释），夏甲代表西奈山行为的约（见加3:19注释）。在一段时间里，亚伯拉罕想藉着夏甲和她儿子以实玛利实行上帝的计划，但这是他自己的办法，不是上帝的方法。上帝的计划不是让人靠行律法得救，因为这是不可能。
    “与现在的耶路撒冷同类”：“同类”即在保罗的比方中“可以与……相比”。耶路撒冷代表以色列民族。他们仍然在犯亚伯拉罕过去在夏甲和以实玛利身上所犯的错误，就是用人的办法来实行上帝的旨意。加拉太人象过去亚伯拉罕所做的那样，用行为代替靠上帝的应许，转向那把以色列人带进奴役、毁灭和被拒绝的信仰之中。
    “她的儿女”：即犹太人和改信犹太教者。
    “都是为奴的”：见林后3:14,15；加4:3注释。
26 【和合本】但那在上的耶路撒冷是自主的，她是我们的母。
【吕振中】但那在上的耶路撒冷却是自主的；她乃是我们的母亲。
【思高本】然而那属于天上的耶路撒冷却是自由的，她就是我们的母亲：
【现代本】但是那天上的耶路撒冷却是自由的；她是我们的母亲。
【KJV】But Jerusalem which is above is free, which is the mother of us all.
【NIV】But the Jerusalem that is above is free, and she is our mother.
【BBE】But the Jerusalem on high is free, which is our mother.
【ASV】But the Jerusalem that is above is free, which is our mother.
【本会注释】
    “在上的耶路撒冷”：地理上的耶路撒冷既然代表以色列民族，“在上的耶路撒冷”自然代表基督教会（见来12:22,23），就是那个新拣选的民族（彼前2:9）。新耶路撒冷是荣耀之国的首都（见启21:2；来11:10）。但保罗以耶路撒冷为比喻，把犹太教和基督教进行对照。前者是“为奴的”后者是“自主的”。
    “自主的”：即不受加3:24,25中“师傅”的管辖，不受制于加4:3所说的束缚，不处于22-25节中所说的为奴状态。
    “母”：犹太人经常在比喻中把耶路撒冷（即以色列民族）比作该民族这一代人的母亲。同样，历史上基督教会也是活着的基督徒的“母”。
    “我们”：可能指加3:26中的“所有的人”，即外邦人和犹太人，基督已经拆除犹太人和外邦人之间的隔墙（见弗2:12-22）。这个在基督里信心统一的好消息给外邦人带来很大的喜乐，因为他们被接受为与犹太人平等的人（见徒13:44-48）。
27 【和合本】因为经上记着：不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼；因为没有丈夫的，比有丈夫的儿女更多。
【吕振中】因为经上记着说∶“你这不能生育、没有生产过的阿，你欢乐哦！你这没受过产难的阿，你突破静寂而呼喊哦？因为凄凉独居的妇人、比有丈夫的、儿女还多。”
【思高本】诚如经上记载说：“不生育的石女，喜乐罢！未经产痛的女人，欢呼高唱罢！因为被弃者的子女比有夫者的子女还多。”
【现代本】因为圣经上记载：那不能怀孕、没有生产过的女子啊，你要欢乐！那没有经历过生产痛苦的女子啊，你要高声欢呼！因为被冷落的女人比那跟丈夫一起生活的，会有更多的儿女！
【KJV】For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.
【NIV】For it is written: "Be glad, O barren woman, who bears no children; break forth and cry aloud, you who have no labor pains; because more are the children of the desolate woman than of her who has a husband."
【BBE】For it is in the Writings, You who have never given birth, be glad; give cries of joy, you who have had no birth-pains; for the children of her who has been given up by her husband are more than those of the woman who has a husband.
【ASV】For it is written, Rejoice, thou barren that bearest not; Break forth and cry, thou that travailest not: For more are the children of the desolate than of her that hath the husband.
【本会注释】
    “经上记着”：引自赛54:1（见本书卷四原文26-30页）。
    “不怀孕不生养的，你要欢乐”：在以赛亚的时代，以色列人从某种意义上说是“不生养”的，因为她没有结出公义的果实（见赛5:1-7），没有向世界传道。光荣成功的前景现在属于基督的教会。以色列人原要在世界上作一个擎光的民族，来光荣地实现上帝的旨意，现在保罗把上帝原来赐给他们的这个应许用在教会身上（见本书卷四原29,35,36页）。一个东方没有子女的妇女怎样曾因生了孩子而欢乐，照样，外邦人也因得到了原先赐给以色列人的福音特权而欢乐（见徒11:18）。犹太人放弃了把弥赛亚传给全世界的机会，实际上使徒们在外邦人中工作时所遇到的最顽固的反对是来自犹太人的。
    “没有丈夫的”：即22,23节中“自主的妇人”，因“不生养”就好象“没有丈夫”一样。
    “比有丈夫的儿女更多”：这是指大批外邦人响应保罗和其他使徒的信息。当保罗回耶路撒冷向教会领袖们汇报时，亲口述说他在外邦人中所取得的成果（见徒15:12；21:17-19）。犹太人也在积极争取外邦人入教（见太23:15），并取得了成效（见本书卷五原文62页）。在保罗传道的几乎每一个犹太人会堂中都有外邦人。他们或者完全改信犹太教，或者象彼得初次会面的哥尼流一样敬畏上帝（见徒10:1,2），被犹太教中比较高尚的观念所吸引。后者为数不少，因在受割礼的事上犹豫，故被排斥在犹太教充分的特权之外。当这些外邦人听见福音传来时，他们很高兴地接受了好消息，说他们与犹太人拥有平等的机会享受耶稣基督所提供的救恩福气。在一个个城市中，最早接受保罗信息而悔改的外邦人可能就来自这一等人。保罗所宣扬的是福音的普及性（见罗1:15-17；加3:26）。
    “有丈夫的”：在保罗的比喻中是指夏甲。
28 【和合本】弟兄们，我们是凭着应许作儿女，如同以撒一样。
【吕振中】你们呢、弟兄们，你们照以撒的样子、就是应计的儿女阿。
【思高本】弟兄们！你们像依撒格一样，是恩许的子女。
【现代本】弟兄们，正如以撒一样，你们是由于上帝的应许而成为他的儿女的。
【KJV】Now we, brethren, as Isaac was, are the children of promise.
【NIV】Now you, brothers, like Isaac, are children of promise.
【BBE】Now we, brothers, as Isaac was, are the children of the undertaking of God.
【ASV】Now we, brethren, as Isaac was, are children of promise.
【本会注释】
    “凭着应许作儿女”：见23节注释。保罗在这里指的是基督徒。他们继承了原来赐给亚伯拉罕及其后代的一切应许（见本书卷四原文35页）。犹太人没有继承是因为他们的不信（来3:19-4:2）。来自各国的选民有待于进入上帝所存留的“安息”，就是“给那些”坦然无惧地来到“施恩的宝座前”的人存留的“安息”（见来4:9,16注释）。加拉太人曾相信并因那因信称义的真理而欢乐，直到来自耶路撒冷的假教师劝诱他们靠行为称义。虽然他们正在转向“别的福音”（加1:6,7），保罗并没有放弃使他们回到信心之路的希望。
29 【和合本】当时，那按着血气生的逼迫了那按着圣灵生的，现在也是这样。
【吕振中】但当时那只按普通程序生的怎样逼迫那按灵生的，如今也这样。
【思高本】但是，先前那按常例而生的怎样迫害了那按神恩而生的，如今还是这样。
【现代本】当时，那循着自然生的迫害那圣灵所生的；现在也是这样。
【KJV】But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.
【NIV】At that time the son born in the ordinary way persecuted the son born by the power of the Spirit. It is the same now.
【BBE】But as in those days he who had birth after the flesh was cruel to him who had birth after the Spirit, even so it is now.
【ASV】But as then he that was born after the flesh persecuted him that was born after the Spirit, so also it is now.
【本会注释】
    “按着血气生的”：从历史上说，指的是以实玛利（见22节注释）。在保罗的比喻中（见24节注释），这是指他那个时代的犹太人和犹太化的基督徒，他们企图靠遵守律法字句上的条文得救（见林后3:6注释）。
    “逼迫”：关于历史背景见创21:8-11注释，参加16:4,5。以实玛利的存在使以撒日子难过，并且对他的长子权构成威胁。同样，犹太人和犹太化的基督徒现在正在威胁着外邦人的基督徒，试图剥夺他们有关因信称义的圣约的应许。
    “按着圣灵生的”：在历史上指的是从应许所生的儿子以撒（参23节）。在这里保罗指那些通过重生因着信靠基督而承受救恩之约应许的基督徒（见约3:3,5；加3:2,3注释）。
    “现在”：大家都知道保罗所受的迫害，或者直接来自犹太人，或者来自他们的煽动（见徒16:19；19:24-28；见林后11:24,26注释）。保罗很少受到外邦人自发的骚扰。他最后的被捕和处死是由于犹太人的诬告。真基督徒所受最剧烈的迫害一直是来自那些自称为基督徒的人，由于信仰和做法的不同，他们而企图消灭真基督徒。
30 【和合本】然而经上是怎么说的呢？是说：“把使女和她儿子赶出去！因为使女的儿子不可与自主妇人的儿子一同承受产业。”
【吕振中】然而经上是怎么说的呢？经上是说∶“把使女和她儿子赶出去吧；因为使女的儿子是断不可以跟自主妇人的儿子一同承继产业的。”
【思高本】然而经上说了什么？“你将婢女和她的儿子赶走，因为婢女的儿子不能与自由妇人的儿子，一同承受家业。”
【现代本】但是圣经怎么说呢？圣经说：“把女奴跟她的儿子赶出去，因为女奴的儿子不可以跟自由的女子所生的儿子一同继承产业。”
【KJV】Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.
【NIV】But what does the Scripture say? "Get rid of the slave woman and her son, for the slave woman's son will never share in the inheritance with the free woman's son."
【BBE】What then do the Writings say? Send away the servant-woman and her son; for the son of the servant-woman will not have a part in the heritage with the son of the free woman.
【ASV】Howbeit what saith the scripture? Cast out the handmaid and her son: for the son of the handmaid shall not inherit with the son of the freewoman.
【本会注释】
    “使女”：历史上指夏甲（见创21:10；加4:24注释）。在保罗的比喻中，“使女”代表旧约，代表仪文制度和靠行为称义的原则（见24,25节注释）。
    “她儿子”：历史上指以实玛利（见22节注释），在保罗的比喻中指所有的犹太人和犹太化的基督徒，他们主张得救在承认文字上的以色列人仍然是上帝的选民，在于遵行旧约和仪文制度的规定。关于保罗对今天的教训的话，请见本书5页。
    “不可……一同承受产业”：解决加拉太和其他教会所面临的问题，不是靠把犹太教和基督教结合起来，而是要“赶出”犹太教的原则和一切倡导犹太化的人。靠行为得救与因信得救是格格不入的（见罗11:6；弗2:8,9注释）。两者是不可能混淆的。信心一旦被行为所冲淡，就不再是纯洁的信心。请对照基督在这方面的教训（见可2:21,22注释）。
31 【和合本】弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。
【吕振中】所以弟兄们，我们不是使女的儿女，我们乃是自主妇人的儿女了。
【思高本】所以，弟兄们，我们不是婢女的子女，而是自由妇人的子女。
【现代本】所以，弟兄们，我们并不是女奴的儿女，而是自由的女子所生的。
【KJV】So then, brethren, we are not children of the bondwoman, but of the free.
【NIV】Therefore, brothers, we are not children of the slave woman, but of the free woman.
【BBE】So, brothers, we are not children of the servant-woman, but of the free woman.
【ASV】Wherefore, brethren, we are not children of a handmaid, but of the freewoman.
【本会注释】
    “弟兄们”：加拉太人尽管陷在错误中，保罗仍期待他们会接受他的劝勉。他把他们仍看作信仰上的“弟兄”。
    “这样看来”：即根据22-30节中的比喻。
    “我们”：指基督徒，包括犹太人和外邦人（见28节注释）。
    “自主妇人”：历史上指撒拉（见22节注释）。在保罗的比喻中指基督教会（见26节注释）。只有“自主妇人”的儿女才能承受长子权（30节）。基督徒已经因信承受了赐给亚伯拉罕和古时以色列人的一切应许（见本书卷四原文35,36页）。

怀爱伦的论述

4节 《基督教育之研究》第7编6章22-24段，原文259页。《历代愿望》第3章3-6段；9-12段；18-19段，原文32,34,37页；《基督教育原理》第50编(神圣的教师)5-7段，原文399页。

4,5节 《历代愿望》第3章1-2段，原文31页；《先知和君王》第58章末6-8段，原文700页。

7节 见怀注罗8:17。

12节 《使徒行述》第20章19-21段，原文208页。

24-31节 见怀注罗8:15-21。


第 5 章

【本会注释】
提要：（1节）基督使人得到自由。（3节）不要行割礼。（13节）爱是律法的总纲。（19节）列数情欲的事和。（22节）圣灵的果子。（25节）劝人靠圣灵行事。
1 【和合本】基督释放了我们，叫我们得以自由。所以要站立得稳，不要再被奴仆的轭挟制。
【吕振中】基督释放了我们得自主了。所以你们要站稳，别再被奴役之轭缠住了。
【思高本】基督解救了我们，是为使我们获得自由；所以你们要站稳，不可再让奴隶的轭束缚住你们。
【现代本】为了要使我们得自由，基督已经释放了我们。所以，你们要挺起胸膛，不要再让奴隶的轭控制你们！
【KJV】Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.
【NIV】It is for freedom that Christ has set us free. Stand firm, then, and do not let yourselves be burdened again by a yoke of slavery.
【BBE】Christ has truly made us free: then keep your free condition and let no man put a yoke on you again.
【ASV】For freedom did Christ set us free: stand fast therefore, and be not entangled again in a yoke of bondage.
【本会注释】
    “释放了我们”：见3:22-29；4:4,5,31注释。
    “自由”：即直接因信基督得救，不用遵行仪文律法的自由（见加3:25;4:5,31注释）。
    “站立得稳”：保罗并没有中断从加4:22所开始的思路。他劝勉加拉太人继续忠于他原来传给他们的福音（加1:6-9），丝毫不要受犹太化倡导者们假福音的影响。这个勉言对于今天特别重要，因为今天有数不清的不符合圣经的理论在述及救恩和因信称义（参弗4:14）。
    一个人若要“站立得稳”，就必须有坚实的站立之处。对于基督徒来说，这站立之处就是圣经所显示的真理。殷勤的基督徒会坚持不懈地查考圣经（提后3:16,17；证五原文708页）。然后自己省察自己有没有坚定的信心（林后13:5）。不管一个人对圣经及其解释有多少了解，他都必须继续追求更多的真理。上帝的旨意是要让基督徒不断地在基督的“恩典和知识上有长进”（彼后3:18）。认识到“义人的路好象黎明的光，越照越明，直到日午。”（箴4:18）
    “不要再被奴仆的轭挟制”：或“不要落入圈套”。加拉太人接受了保罗的福音以后，已经脱离了偶像的辖制。接受犹太教的原则就是回到类似的奴役中去（见4:3,9注释），实际上也就是完全否认基督。否认或放弃真理就容易陷入错误和罪恶之中。不去做我们明知道是对的事情就是罪（见雅4:17）。

基督徒的自由
2 【和合本】我保罗告诉你们，若受割礼，基督就与你们无益了。
【吕振中】请注意，我保罗告诉你们，你们若受割礼，基督就于你们无益了。
【思高本】请注意，我保禄告诉你们：若你们还愿意受割损，基督对你们就没有什么益处。
【现代本】我保罗郑重地告诉你们，如果你们接受割礼，基督对你们就毫无益处。
【KJV】Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.
【NIV】Mark my words! I, Paul, tell you that if you let yourselves be circumcised, Christ will be of no value to you at all.
【BBE】See, I Paul say to you, that if you undergo circumcision, Christ will be of no use to you.
【ASV】Behold, I Paul say unto you, that, if ye receive circumcision, Christ will profit you nothing.
【本会注释】
    “我保罗”：保罗公开宣布自己的身份，带着充分的使徒权威说话。在这个危机之中保持沉默就是对托付他照管众教会的基督的背叛（参提后4:1,2）。他的权威是基督授于的（见加1:11,12注释）。所以他希望被承认为上帝的代表，为上帝说话（见林后5:19,20注释）。若有必要，保罗就毫无顾忌地维护自己的权威并以此为荣（参林前5:3-5；林后13:1-4）。
    “你们若受割礼”：保罗似乎在说：“你们晓得我从前是严格的犹太人，坚定地信仰犹太教的仪文和礼节”（徒26:5）。问题很清楚，情况也很紧急。保罗认为要防止即将犹太化的人走入歧途，就必须采取坚决的态度。他并不是说受过割礼就不能成为基督徒。他自己就受过割礼。如果一些加拉太人已经受过割礼，他们可以象保罗那样把自己受割礼看作“不受割礼”一样（林前7:18-20）。但如果有些人希望靠行割礼获得比因信称义更好的经验，那就得接受这个警告了！见罗4:9-13注释。
    “与你们无益了”：上帝的应许只属于那些凭信心接受的人，而不属于那些想靠自己的功劳去赚取的人。人的义行在天国的银行里毫无价值（见赛64:6）。靠行为称义与因信称义是毫不相干的。赚取来的就不能算是礼物（罗4:4,5；11:6）。保罗是十分明确地让人了解这个事实。“行律法”（见罗2:12；加2:16注释）根本不能作为得救的手段（见加3:19注释）。关于写给加拉太人的原则在今天的应用，请见本书6页。
3 【和合本】我再指着凡受割礼的人确实的说，他是欠着行全律法的债。
【吕振中】我再指着每一个受割礼的人确实地说，他是负债该行全律法的。
【思高本】我再向任何自愿受割损的人声明：他有遵守全部法律的义务。
【现代本】现在我再次警告你们，任何一个接受割礼的人必须遵守全部的法律！
【KJV】For I testify again to every man that is circumcised, that he is a debtor to do the whole law.
【NIV】Again I declare to every man who lets himself be circumcised that he is obligated to obey the whole law.
【BBE】Yes, I give witness again to every man who undergoes circumcision, that he will have to keep all the law.
【ASV】Yea, I testify again to every man that receiveth circumcision, that he is a debtor to do the whole law.
【本会注释】
    “确实地说”：对照加3:10
    “欠……债”：他没有对基督提出要求的权利（见2节注释），“律法”却有对他提出要求的权利。保罗这样说的依据是：人若疏忽了律法的一条要求，“律法”就使他“被咒诅”（见加3:10注释）。表面上看，那些在加拉太教会中活动的犹太化教师，至少在目前只是强调割礼和其他有选择的律法上的要求（见加4:10；5:2,3）。但律法是没有选择性的，要么全部服从，要么不服从。人受了割礼，就以此表明他信仰整个律法体系，同意服从其全部的要求，同时他也表示自己不相信耶稣基督为他所作赎罪的效果。加拉太人会发现不可能同时效忠于犹太教和基督教（见太6:24注释）。
    保罗并不是说受割礼是罪。他曾同意让提摩太受割礼，不过是处在不同的环境而已。提摩太具有一半的犹太血统。保罗让他受割礼是对与他一起劳动的犹太人的一个让步（见徒16:1-3）。就保罗和提摩太而言，这只是个形式。保罗所不断反对和驳斥的是犹太化教师所坚持的把受割礼当作得救的手段和进入基督教会的条件。
    “全律法”：见加2:16注释。
4 【和合本】你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。
【吕振中】你们这些要靠着律法得称义的人，你们是跟基督断绝、从恩典中坠落了。
【思高本】你们这些靠法律寻求成义的人，是与基督断绝了关系，由恩宠上跌了下来。
【现代本】想倚靠遵守法律而得以跟上帝有合宜关系的人就是跟基督切断了关系，自绝于上帝的恩典。
【KJV】Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.
【NIV】You who are trying to be justified by law have been alienated from Christ; you have fallen away from grace.
【BBE】You are cut off from Christ, you who would have righteousness by the law; you are turned away from grace.
【ASV】Ye are severed from Christ, ye would be justified by the law; ye are fallen away from grace.
【本会注释】
    “靠律法称义”：即自以为能靠行律法就得公义（见本书4页；见罗3:20；加3:19,24注释）。“律法”的最大的功能就是告诉一个人称义的必要性，向他指出就近基督的道路。保罗在他的福音中已清楚地说明上帝救人的计划。亚伯拉罕曾藉着这个计划获得公义（见加3:6注释）。他不是在受割礼以后才被称义的。割礼──“行律法”的一项内容──不能给人带来公义。它只是亚伯拉罕因信称义的记号（见罗4:9-11）。保罗后来所倡导的“行为”（加5:13-6:15）乃是圣灵的果子（加5:22），是基督拯救能力的凭据（罗1:16），但决不是赚取救恩的方法。
    “是与基督隔绝”：契约的关系要求信徒绝对的相信（见1节注释）。凡把靠行为称义与信心相掺杂的人就是违背了契约，基督从而也就不再对他有任何义务了。“行为”就是对信心的否认。加拉太人自称为基督徒，可实际上他们却受人劝诱，认为只有接受“律法”的人才是真基督徒。可他们这样做就是否认了基督为他们所做的事，使自己与他的功劳隔绝。如果他们能够赚取救恩，对基督还有什么需要呢？他为他们做的事变得多余的了，因为他们已经找到了一条靠自己与上帝和好的办法。如果他们能不靠基督而称义，他们就不需要他了。但耶稣已宣布，若不藉着他，没有人能到父那里去（约14:6；参徒4:12）。耶稣在他的教训中十分强调他是“道路”的真理，以致在以后的年间，他的门徒自称为信奉“道”的人（见徒9:2；22:4）。
    “从恩典中堕落了”：字面上还有“落到恩典之外”的意思。关于“恩典”的意思见罗3:24注释。加拉太人已经接受了上帝的灵（加3:2,3），他们已经历了因信称义（加1:6），并在实际上已经享受了福音的自由（加5:1），在一段时间里，他们也“跑得好”（7节）。如果他们现在要靠“行律法”得救（见加2:16注释），就要放弃他们迄今所享受的基督恩典（见加5:1-4注释；参加3:19注释）。这两种称义的方法是相互排斥的。接受一个就得放弃另一个。
    有人认为保罗在这里肯定了上帝会因某些罪主动地收回他的恩典。这是没有圣经根据的。失去神的恩惠是由于放弃它的人志愿行为的结果。上帝决不偏留救恩的福气，除非人自己不要（见结18:23,31；33:11；彼后3:9；见约3:17-20；弗1:4-6注释）。这里的上下文清楚地表明责任完全在那些故意用靠行为得救来取代因信得救的人。不是上帝抛弃人，而是人离开他，拒绝他的恩赐。上帝宽恕一切不再偏行己路的人（见约3:16；约壹1:9）。凡从上帝的恩典中堕落的人，只能是那些故意选择一条他明知在与上帝的旨意相违背之道路的人。今天有许多自称为基督徒者也处在这种可悲的状态之中。这种状况是由于他们故意随从人心天然的倾向（享受罪中之乐），而不听上帝圣灵的劝戒。直到这些人因不断地拒绝圣灵的劝戒而犯下不可饶恕的罪行之前（见太12:31,32,43-45注释），他们还是有希望重得恩典的。
    保罗在这里还特别强调地驳斥了另一种流行的，但完全不符合圣经的教训：“一次蒙恩，就永远在恩典之中。”这种教训的依据是另一种不合圣经的教训，即上帝已预定一些人得救，另一些人灭亡，而不顾他们自己的选择。关于圣经中的定命论真正的性质，请见约3:17-20；弗1:4-6注释。按照流行的定命论观点，那些上帝所挑选得救的人，是不可能从上帝的恩典中坠落的，因为他们的权利得到上帝的保证。由此类推，那些被上帝预定灭亡的人，永远不可能得到上帝的恩典，所以也不存在从恩典中坠落的问题。所以那些从恩典中坠落的人只是表面上看是这样，实际上他们从来没有得到过恩典。只有把加5:4的话完全与上下文隔开，才有可能得出这样的结论（见1-4节注释）。
    实际上，这样所谓的神定论忽视了圣经中明白的教训，说人的意愿在每一个人得救的事上是决定的因素。见圣经中有关的段落，如赛55:1；结18:21-30；33:12,13；路5:32；约6:37；参约7:37；12:32；罗10:13；11:20-23；林前9:27；启22:17。说上帝预定一些人得救，另一些人灭亡，而不顾他们自身选择的道理，这显然是不符合圣经的这些教训的。因而说一个人不可能从恩典中坠落，即“一次蒙恩，就永远在恩典之中”的教训也只是人发明的。
5 【和合本】我们靠着圣灵，凭着信心，等候所盼望的义。
【吕振中】我们是靠着灵、本着信、切候着所盼望之称义的。
【思高本】至于我们，我们却是依赖圣神，由于信德，怀着能成义的希望，
【现代本】至于我们所热切盼望着的，是上帝会使我们跟他有合宜的关系；这是圣灵的力量藉着我们的信心达成的。
【KJV】For we through the Spirit wait for the hope of righteousness by faith.
【NIV】But by faith we eagerly await through the Spirit the righteousness for which we hope.
【BBE】For we through the Spirit by faith are waiting for the hope of righteousness.
【ASV】For we through the Spirit by faith wait for the hope of righteousness.
【本会注释】
    “我们”：这是一个强调词。“我们”指因信得救的人，与1-4节中靠行律法得救的人相对照（见2:16注释）。
    “靠着圣灵”：圣灵的任务就是继续基督所开始的工作（约14:16），人只有通过圣灵的运行才能因信基督得救（加16:7-9）。圣灵出现在信徒的生活中乃是不断地提醒和保证上帝将成全他的一切应许（见林后1:22注释），特别是关于耶稣再来和圣徒承受产业的应许（弗1:13,14；参西1:27；多2:13）。公义这种恩赐是通过圣灵的作用赐与人类的（见约16:8）。所以有人藉着行为所追求的无效的义，与因信而来的有效的义之间存在着差别。前者圣灵并没有参予，因为这种工作完全是出于人的，因而与上帝的恩典无关。
    “凭着信心”：不是靠“行为”。
    “等候”：希腊文意为“耐心等候”。该词（Apekdechmai）在其他六处（罗8:19,23,25；林前1:7；腓3:20；来9:28）都用来指等待和仰望耶稣的来临和复活。
    “所盼望的义”：即因义而来的盼望。保罗并不是说那些已接受圣灵的人必须等候公义。他们等候的是因义而来的“盼望”，即盼望在耶稣再来和死人复活时救恩计划的完成（罗8:23；多2:13）。保罗不断地把称义说成是基督徒生活中已经成就了的事情（罗5:1等；见太5:48注释）。（译者注释：该句原文的排列是“等候义的盼望”）
6 【和合本】原来在基督耶稣里，受割礼不受割礼全无功效，惟独使人生发仁爱的信心才有功效。
【吕振中】因为在基督耶稣里、受割礼没有效力，不受割礼也没有效力，惟独以爱力行（或译‘被爱激动’）的信才有效力。
【思高本】因为在基督耶稣内，割损或不割损都算不得什么，唯有以爱德行事的信德，算什么。
【现代本】因为，当我们在基督耶稣的生命里的时候，受割礼或不受割礼都没有什么关系，惟有那以爱的行动表现出来的信心才算重要。
【KJV】For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.
【NIV】For in Christ Jesus neither circumcision nor uncircumcision has any value. The only thing that counts is faith expressing itself through love.
【BBE】Because in Christ Jesus, having circumcision or not having circumcision are equally of no profit; but only faith working through love.
【ASV】For in Christ Jesus neither circumcision availeth anything, nor uncircumcision; but faith working through love.
【本会注释】
    “在基督耶稣里”：保罗在这里描述了那些因信基督而成义，不是单在名义上，而是在事实上成为基督徒之人的地位。
    “割礼”：见创17:10,11；罗4:11注释。保罗在这里决不是指责那些受过割礼的人。他只是警告说：当一个人“在基督耶稣里”的时候，受不受割礼没有什么区别。决定的因素是信心。就割礼本身以外的其他意义而言，本来与基督徒是没有什么关系的。但是鉴于这种仪式的宗教意义以及其中所引发的靠行为称义的观念，基督教不得不与之抗争。
    “生发仁爱的信心”：信心是有“行为”，但决不是“行律法”（见加2:16注释）。因而凡为赚取公义而做的一切“行为”都是要反对的（见本书6页），但是伴随着真正信心的“行为”乃是出于珍视上帝恩赐的精神，以及对于上帝和同胞的爱（见加5:14；见太22:34-40注释）。雅各所说“信心若没有行为就是死的”（雅2:26；参雅4:17），指的就是这种行为。在这一点上保罗和雅各的教训是一致的。他们并不象一些人所断言的互相有矛盾。凡不在生活中结出“圣灵果子”（加5:22,23）的信心乃是假冒的信心。凡令人以为自己不必顺从十诫所表达的上帝旨意的信心，也是假冒的信心，因为乃是爱上帝爱人的具体表现（见太5:17,18；7:21-27注释）。没有顺从，所谓的爱心只能是伪善的。对于已经知道之责任的顺从乃是因信称义的自然结果，也是信心真实性的一块试石（见雅2:18）。保罗强调上帝赐下他儿子救罪人（见约3:16）的目的是让他圣律法的原则能够表现在人的生活之中（见罗8:3,4注释）。在加5:13-6:15中保罗讨论了他向加拉太基督徒所推荐的“行为”。
    “仁爱”：爱上帝爱人的心乃是激发伴随着信心的“行为”的精神。
7 【和合本】你们向来跑得好，有谁拦阻你们，叫你们不顺从真理呢？
【吕振中】你们素来跑得好；谁竟截断了你们的路、使你们不信从真理呢？
【思高本】以前你们跑得好！有谁拦阻了你们去追随真理呢？
【现代本】你们一向都表现得很好！是谁阻挡了你们，使你们不再服从真理呢？
【KJV】Ye did run well; who did hinder you that ye should not obey the truth?
【NIV】You were running a good race. Who cut in on you and kept you from obeying the truth?
【BBE】You were going on well; who was the cause of your not giving ear to what is true?
【ASV】Ye were running well; who hindered you that ye should not obey the truth?
【本会注释】
    “跑得好”：保罗经常把基督徒的生活比作一场赛跑（林前9:24,26；腓2:16；提后4:7；来12:1）。直到犹太化教师的来到，加拉太人一向“跑得好”（见加1:6,7；3:1注释）。他们过去曾充满热情地参予基督徒的赛跑。
    “拦阻”：即阻碍。如行驶中的船只等前进。用在军事上指破坏道路、桥梁以及设置障碍以阻止敌军前进。显然有一些人搅扰和迷惑加拉太人（加1:7；3:1）。他们肯定就是犹太化的教师（见本书3页）。
8 【和合本】这样的劝导不是出于那召你们的。
【吕振中】那样的劝导并不是出于那召你们的。
【思高本】这种劝诱决不是出自那召选你们的天主。
【现代本】这种劝诱当然不会出于那呼召你们的上帝。
【KJV】This persuasion cometh not of him that calleth you.
【NIV】That kind of persuasion does not come from the one who calls you.
【BBE】This ready belief did not come from him who had made you his.
【ASV】This persuasion came not of him that calleth you.
【本会注释】
    “这样的劝导”：即劝人接受犹太化教师的教训。
    “那召你们的”：即保罗或藉着保罗说话的上帝（见加1:6注释；参林后5:19,20）。上帝和保罗都不会这样劝导他们。犹太化教师的教训一定有其特别诱人之处，令许多早期的基督徒被引诱，并让保罗写了那么多警告的话（见本书卷四原文33，中译文3页）。在这方面，基督徒被诱入犹太化就象旧约时代犹太人被引诱拜偶像一样。
9 【和合本】一点面酵能使全团都发起来。
【吕振中】一点面酵能使全团都发起酵来。
【思高本】少许的酵母就能使整个面团发酵。
【现代本】俗语说：“一点点酵母可以使全团的面发起来。”
【KJV】A little leaven leaveneth the whole lump.
【NIV】A little yeast works through the whole batch of dough."
【BBE】A little leaven makes a change in all the mass.
【ASV】A little leaven leaveneth the whole lump.
【本会注释】
    “面酵”：见太13:33注释；林前5:6；参提后2:17。犹太化教师的影响起先看上去很小，以后却有了惊人的发展。保罗在林前5:6中使用这个比喻时，用来指少数人腐败的影响。保罗觉得非要斥责他们的行为不可。如果让加拉太的这些活动继续下去，到了一定的时候，整个基督教会都会转而遵从犹太教的礼节和仪式。
10 【和合本】我在主里很信你们必不怀别样的心；但搅扰你们的，无论是谁，必担当他的罪名。
【吕振中】我在主里面深信你们不至于存着别的意念；但那搅乱你们的、无论是谁、必须担受处刑。
【思高本】我在主内信任你们，认为你们不会有什么别的心思；但那扰乱你们的人，不论他是谁，必要承受惩罚。
【现代本】可是我仍然信任你们；因为我们同在主的生命里，我深信你们一定不至于跟我有不同的见解。只是那扰乱你们的，无论是谁，将受上帝的惩罚！
【KJV】I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
【NIV】I am confident in the Lord that you will take no other view. The one who is throwing you into confusion will pay the penalty, whoever he may be.
【BBE】I am certain about you in the Lord, that you will be of no other mind; but he who is troubling you will have his punishment, whoever he is.
【ASV】I have confidence to you-ward in the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
【本会注释】
    “很信你们”：加拉太背教的行为虽然惊人，但还不是全面性的（见1:7；3:10；4:10；5:3注释）。保罗相信，至少多数人会认识到自己的错误，不再走错路（参林后2:3；7:16；8:22）。这句表示信任的话，表明了作为教会领袖的保罗很有理智，因为信任能引起信任，并产生效果。领导人即使在严峻的考验之下也要表现出希望和勇气来。
    “必不怀别样的心”：也就是要他们接受保罗的劝勉，听从他的警告（见1-6节注释）。保罗十分机智地避免强迫读者接受他的观点。他只是诚实而合乎逻辑地摆出事实，让他们自己根据所提供的证据作出决定。他希望加拉太教会的团结，因为他所倡导的方针是唯一合理的方针。所以他相信他们会与他有一样的看法。他事先称赞他们的正确判断。
    “搅扰你们的”：见加1:7注释。加拉太人显然处在一种摇摆和动荡的状况之中。在加拉太制造混乱的不止一人（加1:7；4:17）。保罗这里采用单数的代词不是特指任何一个领导人，而是指每一个传异端的人，并说明在教会中制造混乱的只是少数人。
    “罪名”：那些骚扰加拉太教会的人必要为他们的错误行为在上帝面前交帐，并接受上帝给他们的惩罚（见徒17:31；罗14:10；林后5:10）。保罗坚信真理和正义必胜，没有什么能阻碍福音的进展（见林后13:8；腓1:12）。
11 【和合本】弟兄们，我若仍旧传割礼，为什么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。
【吕振中】至于我呢、弟兄们，我若还在宣传割礼，为什么还受逼迫呢？若是那样，十字架之被看为信仰障碍不就早已除掉了么！
【思高本】至于我，弟兄们，如果我仍宣讲割损的需要，那我为什么还受迫害？若是这样，十字架的绊脚石就早已除去了。
【现代本】弟兄们，如果我继续宣传割礼，为什么还受迫害呢？我那样做的话，即使传扬基督的十字架也不至于成为他们的障碍了。
【KJV】And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.
【NIV】Brothers, if I am still preaching circumcision, why am I still being persecuted? In that case the offense of the cross has been abolished.
【BBE】But I, brothers, if I am still preaching circumcision, why am I still attacked? then has the shame of the cross been taken away.
【ASV】But I, brethren, if I still preach circumcision, why am I still persecuted? then hath the stumbling-block of the cross been done away.
【本会注释】
    “传割礼”：犹太化的教师显然是这样说保罗的，也许是因为保罗曾让提摩太或其他人受割礼的缘故（徒16:1-3）。他们无疑想说保罗前后不一见加5:2-4注释。
    “受逼迫”：保罗用一个问题来驳斥这种毫无根据的指控。他问，如果真是这样，为什么犹太化的教师还要迫害他呢？（见林后11:26；加2:4）。保罗所受的迫害主要来自犹太人（见加4:29注释）。他不论走到哪里，都会受到迫害。因为他的福音里，容不得犹太人靠律法的宗教。他们的指控当然不是真实的，因为保罗不断引证摩西的话来支持他的福音。割礼既为犹太教的特殊标志，犹太人若真地认为保罗传割礼，他们迫害他，岂非怪事。
    “讨厌的地方”：希腊语skandalon指能触发捕捉的棍子（见林前1:23注释）。从寓意上讲，指任何会绊倒人的东西。犹太人把十字架看作skandalon，即“绊脚石”（林前1:23）。因为他们原以为弥赛亚会作为一位伟大的政治和军事领袖来临，把他们从罗马的暴政下解放出来（见路4:19注释）。当耶稣接受他们所加的酷刑时，他们就断定他不是所应许的一位。他们把他的屈辱解释为软弱。如果他们接受以赛亚53章的预言，他们就不会犯这个错误了。在他们的思想中容不下一位受苦的弥赛亚。
    “就没有了”：“割礼”与“十字架”是互不相容的（见加5:1,2注释）。如果保罗真的在传“割礼”，那只能是因为他不再传“十字架”了。两者是不能共存的。
12 【和合本】恨不得那搅乱你们的人把自己割绝了。
【吕振中】我巴不得那些搅乱你们的也自己阉割！
【思高本】巴不得那些扰乱你们的人，将自己割净了！
【现代本】我倒希望那些扰乱你们的人自己去阉割！
【KJV】I would they were even cut off which trouble you.
【NIV】As for those agitators, I wish they would go the whole way and emasculate themselves!
【BBE】My desire is that they who give you trouble might even be cut off themselves.
【ASV】I would that they that unsettle you would even go beyond circumcision.
【本会注释】
    “恨不得”：保罗并不是希望他们对手们致残。他只是说犹太化教师甚可以按照他的建议去做，这样他们就会暴露出他们的真面目狂热分子。
    “割绝了”：希腊语apokopto，指“砍断”绳子（徒27:32），“砍下来”（可9:43）,“砍下”（约18:10）或这里所指的，在申23:1七十子译本中所说的，或草纸文字里常常所讲的“阉断”。该词从来不用比喻义，如指把一个人开除出教，或与生命割断等义。
    在加拉太中部的帕西尼斯城（见原文930页地图），是古代安纳托利亚自然女神西比利祭礼和崇拜所在地。当时的男子常有自阉以献身侍奉西比利。保罗建议那些倡导割礼的犹太化教师也可以自阉。既然行割礼可以赚得一点功劳，自阉的功劳岂不更大！犹太化教师故意歪曲保罗的道理，证明自己与外邦人一样坏。见本书原文33页及徒16:6注释。
    保罗对犹太化教师的批驳在这里达到了高潮，也是他在加拉太书中最后一次提到他们。犹太化和异教化实际上是一样的。就得救而言，割礼与自阉一样是没有用处的。对于基督徒来说，割礼作为一个宗教礼节，只是对身体毫无意义的摧残而已。
13 【和合本】弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。
【吕振中】弟兄们，你们是蒙了召以得自由了；不过别用那自由去为肉体造机会；却要凭着爱心互相服事。
【思高本】弟兄们，你们蒙召选，是为得到自由；但不要以这自由作为放纵肉欲的藉口，惟要以爱德彼此服事。
【现代本】弟兄们，上帝选召你们，要你们成为自由人。只是不可用这自由作放纵情欲的借口，却要以爱心互相服事。
【KJV】For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.
【NIV】You, my brothers, were called to be free. But do not use your freedom to indulge the sinful nature ; rather, serve one another in love.
【BBE】Because you, brothers, were marked out to be free; only do not make use of your free condition to give the flesh its chance, but through love be servants one to another.
【ASV】For ye, brethren, were called for freedom; only use not your freedom for an occasion to the flesh, but through love be servants one to another.
【本会注释】
    “蒙召是要得着自由”：即因信基督得救的自由，而不是靠“行律法”得救（见第1节注释）。关于福音的“自由”与上帝律法的关系，见6节注释。请对照我们主关于基督徒自由问题的教训（约8:31-36）。
    自由不能与放纵混淆。真正爱上帝会使一个人寻求明白和遵行上帝的旨意。上帝的爱心和恩典并没有免除人忠于他、顺服他的责任（见太7:21-27；加5:6注释）。保罗所说的“自由”指的是摆脱了仪文律法的束缚（见加5:1注释）。关于基督徒自由与上帝律法的关系，见罗3:31注释（参加3:19,24注释）。一个人只有全心全意，出于理智地与造他之主的旨意相合作，才能享受最高的喜乐。
    “当作放纵情欲的机会”：福音的自由并不让人做“情欲的事”（见加5:19-21注释）。自由只有与自制相结合才是一种安全的权利。上帝救人离罪，然后在他们心中工作，使人“立志行事……为要成就他的美意”（腓2:13；参罗8:3,4）。
    “互相服侍”：而不是互相利用。上面两句是相互对比的。“放纵情欲”的人是为自己服务，不是为同胞服务。爱别人的心表现在乐意为别人服务（见太22:39,40注释）。保罗通常自称为“仆人”（见罗1:1；多1:1），但他是志愿作爱的服务。爱上帝的心表现在以最高和最好的标准爱其同胞和为其同胞服务上（见约壹4:20,21）。在加5:13-6:15中保罗所强调的真理是：只有生命的改变（加6:15），结出“圣灵的果子”（加5:22,23）长大成人，并“向众人行善”（加6:10；参加5:13），才能证明一个人已蒙上帝悦纳，并且成为他的儿女。
14 【和合本】因为全律法都包在“爱人如己”这一句话之内了。
【吕振中】因为在“爱邻舍如同你自己”这一句话里、全律法就都行尽了。
【思高本】因为全部法律总括在这句话内：“爱你的近人如你自己”。
【现代本】因为全部法律都综合在“爱人如己”这条命令里面。
【KJV】For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.
【NIV】The entire law is summed up in a single command: "Love your neighbor as yourself."
【BBE】For all the law is made complete in one word, even in this, Have love for your neighbour as for yourself.
【ASV】For the whole law is fulfilled in one word, even in this: Thou shalt love thy neighbor as thyself.
【本会注释】
    “全律法”：在希腊语中该词用了定冠词（见罗2:12注释）。保罗在这里指的是“托拉”，即上帝向人所表达的全部旨意，根据上下文，特别是指道德律法。
    “爱人如己”：这是加5:13-6:15的主题。爱同胞是十诫中后六条的中心（见太22:39,40注释）。这六条诫命制约人与人之间的关系；正如前四条管的是人与上帝的关系一样。保罗在这里不提头四条，这并不是说它们对于基督徒不重要。事实决非如此。这封书信上面所讲的都是有关基督徒与上帝之间合宜的关系。保罗唯恐加拉太人误以为宗教只包括与上帝之间有合宜的关系，所以在这里特别指出它还包括与同胞有合宜的关系。上述引文出自利19:18。
    “这一句话”：就是爱（见太5:43,44注释）。
15 【和合本】你们要谨慎，若相咬相吞，只怕要彼此消灭了。
【吕振中】你们要谨慎，若相咬相吞，只怕彼此消灭呀！
【思高本】但如果你们彼此相咬相吞，你们要小心，免得同归于尽。
【现代本】要当心哪！如果你们像禽兽一样相咬相吞，你们一定同归于尽！
【KJV】But if ye bite and devour one another, take heed that ye be not consumed one of another.
【NIV】If you keep on biting and devouring each other, watch out or you will be destroyed by each other.
【BBE】But if you are given to fighting with one another, take care that you are not the cause of destruction one to another.
【ASV】But if ye bite and devour one another, take heed that ye be not consumed one of another.
【本会注释】
    “相咬相吞”：这个比喻生动地描述了人吃人的景象。加拉太人表现得象饥饿的野兽。他们用言语和行动互相吞食，这无疑还包括闲话、诽谤和刻薄等行为。
    “彼此消灭了”：教会的历史记录了一个又一个宗教团体的悲惨命运。保罗的警告不幸地言中了。在约翰福音17章中我们主祷告的主题就是信仰的合一，以及在一致的信仰下信徒的合一。任何一个基督徒团体若存在保罗所描述的状况，就不会有健康的宗教经验。

圣灵的果子
16 【和合本】我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。
【吕振中】我是说，你们要顺着灵而行，就决不去满足肉体的私欲了。
【思高本】我告诉你们：你们若随圣神的引导行事，就决不会去满足本性的私欲，
【现代本】我要强调的是：你们要顺从圣灵的引导，不要满足自己本性的欲望。
【KJV】This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.
【NIV】So I say, live by the Spirit, and you will not gratify the desires of the sinful nature.
【BBE】But I say, Go on in the Spirit, and you will not come under the rule of the evil desires of the flesh.
【ASV】But I say, walk by the Spirit, and ye shall not fulfil the lust of the flesh.
【本会注释】
    “顺着圣灵而行”：就是“行在圣灵之中”，即与圣灵在思想上保持一致（见罗8:1,14注释）。保罗在书信中一再用这词组。圣灵是上帝所指定的媒介，要引人进入永生（见约16:8-11注释）。
    “情欲”：（见可4:19注释）关于“肉体的情欲”，见罗13:14注释。“放纵肉体的情欲”，就是受肉体的情欲、情感和欲望所引导，与“行在圣灵中”相对。顺着圣灵会有永生，而顺着肉体会导致死亡（见罗8:6-8）。“肉体”在这里代表人败坏的本性。
17 【和合本】因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能做所愿意做的。
【吕振中】因为肉体起贪欲心、跟灵对抗，灵也跟肉体对抗。这两个相敌对着，以致你们所愿的、你们作不出。
【思高本】因为本性的私欲相反圣神的引导，圣神的引导相反本性的私欲：二者互相敌对，致使你们不能行你们所愿意的事。
【现代本】因为本性的欲望跟圣灵互相敌视，彼此对立，使你们不能做自己所愿意做的。
【KJV】For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.
【NIV】For the sinful nature desires what is contrary to the Spirit, and the Spirit what is contrary to the sinful nature. They are in conflict with each other, so that you do not do what you want.
【BBE】For the flesh has desires against the Spirit, and the Spirit against the flesh; because these are opposite the one to the other; so that you may not do the things which you have a mind to do.
【ASV】For the flesh lusteth against the Spirit, and the Spirit against the flesh; for these are contrary the one to the other; that ye may not do the things that ye would.
【本会注释】
    “与灵相争”：这场争战似乎要无休止地进行下去，就是行义的倾向与作恶的倾向之间的斗争。当保罗分析自己过去经验中的这种斗争时，他认识到只有靠着耶稣基督才能取得胜利（见罗7:24-8:2）。
    “这两个是彼此相敌”：这是不可避免的。两者之间没有妥协的余地。与恶妥协就不会有善。
    “所愿意作的”：见罗7:21-24注释。保罗关于肉体软弱的教训与那种认为人生来就有一种战胜邪恶倾向之力量的信念不同。
18 【和合本】但你们若被圣灵引导，就不在律法以下。
【吕振中】但你们若被灵带领着，就不在律法以下了。
【思高本】但如果你们随圣神的引导，就不在法律权下。
【现代本】但是，如果圣灵引导你们，你们就不受法律的拘束了。
【KJV】But if ye be led of the Spirit, ye are not under the law.
【NIV】But if you are led by the Spirit, you are not under law.
【BBE】But if you are guided by the Spirit, you are not under the law.
【ASV】But if ye are led by the Spirit, ye are not under the law.
【本会注释】
    “被圣灵引导”：见罗8:14注释。
    “就不在律法以下”：保罗警告加拉太人，圣灵决不引人靠遵守犹太仪文制度的规条得救，或靠赖任何其他律法的义得救（见本书6页）。反之，那些遵从单靠律法之宗教的人是与圣灵相争的（见加2:16注释）。
19 【和合本】情欲的事都是显而易见的，就如奸淫、污秽、邪荡、
【吕振中】肉体之行为是显而易见的，就是∶淫乱、污秽、邪荡、
【思高本】本性私欲的作为是显而易见的：即淫乱、不洁、放荡、
【现代本】人本性的欲望是显而易见的；它表现在淫乱、秽行、邪荡、
【KJV】Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,
【NIV】The acts of the sinful nature are obvious: sexual immorality, impurity and debauchery;
【BBE】Now the works of the flesh are clear, which are these: evil desire, unclean things, wrong use of the senses,
【ASV】Now the works of the flesh are manifest, which are these: fornication, uncleanness, lasciviousness,
【本会注释】
    “情欲的事”：即因人的情欲、感情和欲望控制不住而产生的行为（见加5:16注释）。保罗在19-21节中列出了一部分情欲的“事”。
    “显而易见的”：下面所列的罪只是一部分而不是全部，淫荡、迷信、自私和放纵都讲到了。由于加拉太人放弃了圣灵的引导，这些恶果自然会表现在他们的生活之中。
    “行淫”：即“淫乱”（见太5:32注释）。
    “污秽”：即“不洁”（见林后12:21注释）。
    “邪荡”：即“放纵的淫欲”（见林后12:21注释）。
20 【和合本】拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、
【吕振中】拜偶像、行邪术、敌恨、纷争、妒忌、暴怒、营私争胜、分立、派别、
【思高本】崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、
【现代本】偶像崇拜、巫术、仇恨、争斗、忌恨、恼怒、自私、分派、结党、
【KJV】Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,
【NIV】idolatry and witchcraft; hatred, discord, jealousy, fits of rage, selfish ambition, dissensions, factions
【BBE】Worship of images, use of strange powers, hates, fighting, desire for what another has, angry feelings, attempts to get the better of others, divisions, false teachings,
【ASV】idolatry, sorcery, enmities, strife, jealousies, wraths, factions, divisions, parties,
【本会注释】
    “拜偶像”：任何在我们的感情上代替上帝位置的事物都是偶像。外邦的偶像崇拜通常包括不道德的行为，并鼓励崇拜者做这些事情（见本书卷二原文39,40页；见申23:17注释）。
    “邪术”：希腊语是pharmakeia，即“毒药”、“有魔力的药水”、“用麻醉剂”，因而可指“法术”（见出7:11注释）及据认为能产生魔力的本事。保罗在以弗所就遇见过行邪术的事（见徒19:19注释）。古代的邪术和现代的招魂术有共同之处。约翰把行邪术列入那些最后被上帝所剪除的那些人的罪恶之中（启21:8；参加9:21;18:23）。
    “争竞”：即“敌视”“仇恨”。
    “忌恨”：即“嫉妒”。
    “纷争”：即“争吵”“分裂”。
    “异端”：希腊文是haineseis（见林前11:19注释），这里指“分门结党”。请与哥林多教会的情况对照（见林前1:12,13）。真正基督徒的精神乃是合一的精神（见约17:21注释）。
21 【和合本】嫉妒（有古卷在此有：凶杀二字）、醉酒、荒宴等类。我从前告诉你们，现在又告诉你们，行这样事的人必不能承受上帝的国。
【吕振中】嫉妒、醉酒、荒宴、以及和这一些相类似的事。这些事我现在给你们说明了，正如我说明过的∶行这样事的人必不能承受上帝的国。
【思高本】妒恨、【凶杀】、醉酒、宴乐，以及与这些相类似的事。我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国。
【现代本】嫉妒、酗酒、狂欢宴乐，和其它类似的事。我从前警告过你们，现在又警告你们：做这种事的人一定不能成为上帝国的子民！
【KJV】Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.
【NIV】and envy; drunkenness, orgies, and the like. I warn you, as I did before, that those who live like this will not inherit the kingdom of God.
【BBE】Envy, uncontrolled drinking and feasting, and such things: of which I give you word clearly, even as I did in the past, that they who do such things will have no part in the kingdom of God.
【ASV】envyings, drunkenness, revellings, and such like; of which I forewarn you, even as I did forewarn you, that they who practise such things shall not inherit the kingdom of God.
【本会注释】
    “荒宴”：即“狂饮欢宴”。
    “必不能承受”：见林前6:9注释；参启21:27。
    “上帝的国”：这里指上帝将来荣耀的国（见太4:17注释太5:2）。
22 【和合本】圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、
【吕振中】至于灵之果子呢、就是爱、喜乐、和平（或译‘宁静’）、恒忍、慈惠、良善、忠信、
【思高本】然而圣神的效果却是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、
【现代本】至于圣灵所结的果子，就是：博爱、喜乐、和平、忍耐、仁慈、良善、忠信、
【KJV】But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,
【NIV】But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,
【BBE】But the fruit of the Spirit is love, joy, peace, a quiet mind, kind acts, well-doing, faith,
【ASV】But the fruit of the Spirit is love, joy, peace, longsuffering, kindness, goodness, faithfulness,
【本会注释】
    “圣灵所结的果子”：指在圣灵实施控制时生活中所自然表现出来的品质（参18节）。这种控制的结果与情欲的事形成了鲜明的对照（19-21节）。圣灵的果子不是人本性的自然产物，而是完全出于人以外的一种能力。
    请注意“果子”原文用的是单数，而情欲的“事”（19节）用的是复数。“圣灵所结的果子”只有一颗，这颗果子包括了22,23节中所列举的一切基督徒美德。换一句话说，所有这一切美德都要表现在基督徒的生活中。若少了一样，就不能说他有“圣灵所结的果子”。在另一方面，罪恶却有多种表现形式。一个人在生活中只要表现出19-21节中所列罪恶倾向的一种，就算是行“情欲的事”了。一个人要做真正的基督徒，就必须具有所有的基督徒美德，而只要有一样“情欲的事”就是恶者的门徒了。
    “仁爱”：（见太5:43,44注释；林前13章）。
    “喜乐”：见罗14:17注释。
    “和平”：见约14:27注释。
    “忍耐”：见林前13:4注释；林后6:6。
    “恩慈”：见林后6:6注释，希腊文是chrestos。一个有恩慈的人必是性情温和、镇静而又安静。一个基督徒决不要乖僻阴郁，而要时常愉快，为别人着想，而且彬彬有礼。
    “良善”：即有正直的心地、生活、动机和行为。见太7:12；太12:33；19:17；约7:12注释。
    “信实”：希腊文pistis，指的是“信心”和“忠实”。“信心”是指对于别人以及客观证据尚不充分之真理的相信。“忠实”指能让别人信任我们的行为。信心是内心的姿态；忠实是行为的模式。与所列之其他“果子”相对照，这里译为“忠实”似乎更妥当见来11:16注释。
23 【和合本】温柔、节制。这样的事，没有律法禁止。
【吕振中】柔和、节制∶这样的事、没有律法能禁止。
【思高本】柔和、节制：关于这样的事，并没有法律禁止。
【现代本】温柔、节制。这些事是没有任何法律会加以禁止的。
【KJV】Meekness, temperance: against such there is no law.
【NIV】gentleness and self-control. Against such things there is no law.
【BBE】Gentle behaviour, control over desires: against such there is no law.
【ASV】meekness, self-control; against such there is no law.
【本会注释】
    “温柔”：即“温顺”“柔和”。关于该品质，见太5:5；太11:29注释。
    “节制”：即自制。这个词不单是指戒酒，它还指在凡事上有节制，完全控制情欲和食欲。任何事情都不要过分。甚至为上帝作工也可能会不节制，从而违犯了健康的定律。关于基督徒完美的理想，见林前10:31注释；参太5:48注释。有些圣经文本在“节制”下还有“纯洁”。
    “没有律法禁止”：凡在生活上行这样事的人，不会被定罪。这样的“事”受到很高的评价（见加5:6,13,14注释）。正如仪文制度的“事”受到指责一样（加5:1,4）。只有在生活上反映上述圣灵美德的人才有真正的自由，才能享受真正的幸福；只有他们才能与上帝保持完全和好的关系。
24 【和合本】凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。
【吕振中】属基督耶稣的人是已经把肉体、同各样的恶情和私欲、都钉上十字架了。
【思高本】凡是属于耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了。
【现代本】那些属于基督耶稣的人已经把他们本性上的一切邪情欲望都钉死在十字架上了。
【KJV】And they that are Christ's have crucified the flesh with the affections and lusts.
【NIV】Those who belong to Christ Jesus have crucified the sinful nature with its passions and desires.
【BBE】And those who are Christ's have put to death on the cross the flesh with its passions and its evil desires.
【ASV】And they that are of Christ Jesus have crucified the flesh with the passions and the lusts thereof.
【本会注释】
    “把肉体连肉体的邪情私欲同钉在十字架上了”：“邪情”即情欲。“私欲”见加5:16注释。这句话的意思是：完全而不可改变地放弃每一个与上帝的旨意不符的天然倾向。关于“与基督同钉十字架”，见加2:20注释；参罗6:2-16注释。关于“肉体”见加5:13,17,19注释。
    基督徒与不圣洁的天然倾向，以及食欲和情欲作斗争，包括两个步骤。第一步是作出主动、坚决而不可改变的决定，把自己的心和意志降服于基督，好让他来清除你生活中每一错误的倾向。这个决定要每天得到加强，因为每天会出现新的试探，人也可能有不完全的地方。只有这样，基督徒才能实行经上的吩咐，把身体献上，“当作活祭，是圣洁的，是上帝所喜悦的”（见罗12:1注释）。上帝接纳的人出于自愿的这个决定，并实施上天改变人生命的工作（罗12:2），使它变得象基督。这就是成圣的过程，以便“满有基督长成的身量”（弗4:13）。关于基督徒在这个过程中的地位，见太5:48注释。在这个阶段，基督徒还可能犯错（见《给青年人的信息》原文338页），但不是故意的。不过只要他亲近基督、真心悔改（来4:15,16；约壹2:1），重申他原来忠诚的誓约，他还是被承认为上帝的儿子，有权利穿基督公义的衣袍（见太22:1-14注释）。当我们试图靠自己的力量而不是靠上帝的能力去与罪恶作战时，或当我们没有与上帝配合时（见腓2:12,13），我们可能会因失败而灰心。我们还有可能因目前的成就而自满起来，用周围人的进步来衡量我们自己的进步。所以把肉体钉在十字架上是一场在今生无法停止的战斗。但基督徒可以靠着耶稣基督不断地取得胜利，一有跌倒，就马上站起来（见罗7:25-8:4；约壹5:4注释）。
25 【和合本】我们若是靠圣灵得生，就当靠圣灵行事。
【吕振中】我们若顺着灵而活，也应当顺着灵按规矩行。
【思高本】如果我们因圣神生活，就应随从圣神的引导而行事。
【现代本】既然圣灵赐给我们新生命，我们就该让他引导我们的生活。
【KJV】If we live in the Spirit, let us also walk in the Spirit.
【NIV】Since we live by the Spirit, let us keep in step with the Spirit.
【BBE】If we are living by the Spirit, by the Spirit let us be guided.
【ASV】If we live by the Spirit, by the Spirit let us also walk.
【本会注释】
    “我们若是靠圣灵得生”：我们既然承认接受圣灵的引导，就当在每日的生活中履行这一诺言。
26 【和合本】不要贪图虚名，彼此惹气，互相嫉妒。
【吕振中】不要好虚荣、彼此激怒、互相嫉妒。
【思高本】不要贪图虚荣，不要彼此挑拨，互相嫉妒。
【现代本】我们不可骄傲，不可彼此激怒，互相嫉妒。
【KJV】Let us not be desirous of vain glory, provoking one another, envying one another.
【NIV】Let us not become conceited, provoking and envying each other.
【BBE】Let us not be full of self-glory, making one another angry, having envy of one another.
【ASV】Let us not become vainglorious, provoking one another, envying one another.
【本会注释】
    “贪图虚名”：即“骄傲自满”，“自吹自擂”。基督徒即使在心里也不可夸耀自己的属灵成就（见25节），而当谦卑地看别人比自己强（腓2:3）。
    “彼此惹气”：没有什么比自以为了不起更惹人生气。
    “互相嫉妒”：这是“彼此惹气”的反面。嫉妒那些在某些方面可能比我们好的人和自以为了不起。对于基督徒品格来说，一样都是致命的。自以为了不起的表现，往往是为了掩盖觉得别人事实上比自己好的自卑感。嫉妒会导致仇恨，仇恨会设法报复。所以谦虚始终是基督徒最起码的美德（见腓2:3）。

怀爱伦的论述

1节 见怀注罗8:15-21；《使徒行述》第36章13-15段，原文388页；《安息日学工作的勉言》原文35页；《早期著作》第２篇30章3-5段，原文124页；《给传道人的证言》第10编2章7-9段，原文247页。

1,2节 （林前1:10-13）关于割礼问题的争论──在一些犹太教师的影响下，分岐开始产生。这些教师劝悔改信主的人要在受割礼的事上遵守仪文的律法。他们依然声称血统上的犹太人乃是被高举有特权的亚伯拉罕子孙，要承受赐给亚伯拉罕的一切应许。他们真心认为他们既采取了这种介乎犹太教和基督教的中间立场，就能成功地去除基督教身上的耻辱，吸引大批的犹太人。
    他们为自己仅对保罗的立场辩护，说保罗接受未受割礼的外邦人进入教会，使得接受基督教的犹太人比不上外邦人多。他们就是这样原谅自己反对上帝所承认的仆人慎思熟虑的工作成果。他们不肯承认基督的工作是包括全世界的。他们声称他只是希伯来人的救主，所以他们主张外邦人应当先受割礼才能享受基督教的特权。
    在耶路撒冷会议就这个问题作出决定以后，许多人虽然不进一步反对，却仍坚持自己的立场。耶路撒冷会议当时曾决定，来自犹太人的信徒，如果愿意，可以遵守摩西律法的仪式，但不得勉强外邦信徒这么做。反对派利用了这一点，竭力鼓吹遵守仪文律法和不遵守仪文律法的区别，主张后者要比前者离开上帝远一些。
    保罗义愤填膺，发出了责备的声音：“你们若受割礼，基督就与你们无益了。”（加5:2）那些主张不受割礼的基督徒就没有益处的人是在与使徒作对。保罗在他所建立所访问的每一个教会，如耶路撒冷、安提阿、加拉太、哥林多、以弗所和罗马都要遇见这等人。上帝催促他从事传扬基督和他被钉十架的伟大工作，受割礼不受割礼算不得什么。这些犹太人把保罗看作是叛教者，认为他拆除上帝在以色列人和外邦人之间所建立起来的隔墙。他们前往保罗组织起来的每一个教会，制造分裂。他们抱着为求目的不择手段的宗旨，撒布谎言诬蔑保罗，尽力破坏他的声誉。由于保罗在访问众教会的时候，受到这些热心而不择手段的反对者步步追逼，以致许多人对他不信任，甚至蔑视他的工作。
    这些因仪文律法而造成的争端，以及在传基督道理的传道人之间比功劳，使保罗十分忧虑，工作也更艰难（引林前1:10-13；《保罗传略》121,122页）。

6节 （腓20:12；提前6:12；多2:14；雅2:14-20；彼前1:22；启2:2；见怀注多1:9-11）圣经的宗教意味着不断地工作──真正的信心总是会生发仁爱的。你如果仰望骷髅地，就不会心安理得地规避责任，沉睡不起，而会对耶稣产生信心。这种信心会发出功效，清除心灵中自私的污泥。当我们以信心持住基督时，我们的工作就开始了。每一个人都有犯罪败坏需要靠着积极的斗争去克服。每一个人都要去参加信心的战斗。如果一个人跟从基督，他就不会性情暴燥，心地刚硬，缺乏同情。他也不会讲话粗鲁，夜郎自大，傲慢无礼，出言不逊，对别人横加指责和非难。
    爱心的行为来自信心的功效。圣经的宗教意味着不断地工作。“你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”“当恐惧战兢，作成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”我们应当热心行善，并且小心地保持善行。那为诚信真实作见证的说：“我知道你的行为。”
    我们忙碌的行为确实不能带来救思的保证，可是那把我们联于基督的信心也确实会使我们的心灵行动起来。（怀氏文稿1890年16号）。

9节 《基督教育原理》第3编12-14段，原文55页；《证言》卷四证言27第5章3节19-21段；证言29第10章12-13段，原文203,489页。

12-16节 《证言》卷五证言31第25章25-27段, 原文243页。

13节 《历代愿望》第71章末1-5段，原文651页；《教育论》第5编3章26-30段，原文139页。

16节 《成圣的人生》第3章11-12段，原文30页；《证言》卷五证言31第25章25-27段，原文243页。

16,17节 《健康勉言》第2编16章末2-3段，原文69页。

17节 《论饮食》第25章678-687条，原文389页；《医疗服务》第15编1章25-30段，原文278页；《告青年书》第30章19-21段，原文114页；《成圣的人生》第11章8-10段，原文92页；《给传道人的证言》第6编3-4段，原文160页。

17节 （弗6:12）基督徒生活中紧张的战斗──基督徒的人生不是一帆风顺的。他要应付紧张的战斗经受严峻的试探。“因为情欲和圣灵相争，圣灵和情欲相争。”我们越接近世界历史的末叶，仇敌的攻击就越有诱惑性和欺骗性，而且越发频繁和猛烈。凡敌挡光明和真理的人会变得更加顽固不化，更加恶毒地反对那些爱上帝并遵守他诫命的人。（怀氏文稿1911年第13号）

19-21节 《证言》卷五证言31第25章28-31段，原文244页。

20,21节 《成圣的人生》第3章11-12段，原文30页。

21节 《历代愿望》第84章11-15段，原文806页；《先祖与先知》第41章末1-2段，原文461页。

22节 《先祖与先知》第32章末3-5段，原文372页；《成圣的人生》第1章14-16段，原文13页；《证言》卷一证言8第1章1-2段，原文303页；《证言》卷五证言31第4章11-12段；证言31第17章5-8段，原文48,169页。

22,23节 《使徒行述》第36章13-15段，原文388页；《基督比喻实训》第3章13段，原文68页；《布道论》第17编2章8-12段，原文557页；《基督教育原理》第31编末1-2段，原文240页；《善恶之争》第27章37-39段，原文474页；《传道良助》第四编23章11-12段；第七编63章10-11段，原文128,287页；《今日的生活》二月十五日，原文50页；《告青年书》第７编76章2-5段，原文242页；《喜乐的泉源》第7章3-5段，原文58页；《成圣的人生》第1章18-20段；第10章1-2段原文15,80页；《证言》卷四证言28第7章14-16段；证言30第7章末1,2段，原文355,570页；《证言》卷五证言31第10章9-10段；证言32第7章15-17段，原文117,306页；《福利工作》第6编2章11-13段，原文152页。

22-24节 《证言》卷四证言28第8章13-16段，原文365页；《证言》卷五证言31第13章末1段-14章1段，原文148页。

22-26节 《证言》卷三证言22第13章23-25段，原文236页；《证言》卷五证言33第26章24-27段，原文650页。

24节 《论饮食》第2章51-52条，原文44页；《成圣的人生》第2章14-15段；第3章11-12段原文23,30页；《证言》卷一 证言10第7章5-6段，原文440页；《证言》卷二证言18第8章8-9段；证言18第8章97-99段，原文443,484页；《证言》卷三证言21第4章13-14段，原文45,241页；《证言》卷四证言30第15章3-6段，原文655页；《证言》卷五证言31第4章8-10段；证言31第6章末1-3段，原文47,83页。

26节 《基督教育原理》第14篇17-19段，原文121页。

22,23节 圣灵住在心中（弗5:9）──圣灵的感化就是基督的生命在人心中。我们虽然看不见基督，不能亲自对他说话，可是他的灵到处都与我们同在。他在每一个接受基督的人心中，并藉着他工作。凡体验到圣灵住在心中的人必要结出圣灵的果子──仁爱、喜乐、和平、忍耐、温柔、良善、信实。（怀氏文搞1897年41号）


第 6 章

【本会注释】
提要：（1节）要温柔地对待跌倒的弟兄，（2节）各人的重担要彼此担当，（6节）要慷慨地对待施教的人，（9节）行善不可丧志。（12节）保罗揭露传割礼之人的真正意图。（14节）他不以别的夸口,只夸基督的十字架。

互相分担重担
1 【和合本】弟兄们，若有人偶然被过犯所胜，你们属灵的人就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。
【吕振中】弟兄们，纵使有人一时冲动被某种过犯所胜，你们属灵的人也要以柔和的心灵把这样的人改正过来。你也要察看自己，免得你也被试诱。
【思高本】弟兄们，如果见一个人陷于某种过犯，你们既是属神的人，就该以柔和的心神矫正他；但你们自己要小心，免得也陷入诱惑。
【现代本】弟兄们，如果有人偶然犯了过错，你们这些属灵的人就要用温和的方法纠正他。你们自己也要小心，免得也受引诱。
【KJV】Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.
【NIV】Brothers, if someone is caught in a sin, you who are spiritual should restore him gently. But watch yourself, or you also may be tempted.
【BBE】Brothers, if a man is taken in any wrongdoing, you who are of the Spirit will put such a one right in a spirit of love; keeping watch on yourself, for fear that you yourself may be tested.
【ASV】Brethren, even if a man be overtaken in any trespass, ye who are spiritual, restore such a one in a spirit of gentleness; looking to thyself, lest thou also be tempted.
【本会注释】
    “偶然被过犯所胜”：即被试探所胜。这里继续第五章的思路。保罗指出一个基督徒在软弱的时候，或在属灵上懒惰的时候，可能会丧失警惕（见加5:24注释）。他并不是一个假冒为善的人。他的本意是“靠圣灵行事”（加5:25），但他被试探所胜。他本想结出圣灵的果子（加5:22,23），但是却令人失望地看到自己还是有那些“情欲的事”（加5:19-21）。他已经接受了圣灵（加3:2），“靠圣灵入门”（加3:3），并且受圣灵的引导（加5:18）要结出“圣灵所结的果子”（加5:22,23）。他的本意是为善的，但象保罗一样（见罗7:19-24），难过地发现自己的肉体是软弱的。
    “属灵的人”：即“被圣灵引导”的人（加5:18）。显然在加拉太教会中有一批代表性人物没有放弃保罗的福音，去接受犹太化教师的教训。保罗决不会称背道的人为“属灵的人”，因为他们放弃了圣灵的引导（加3:3）。
    “用温柔的心”：见太5:5；加5:23注释。耶稣是温柔的典范（见太11:29），凡效法他榜样的人也当温柔耐心地对待弟兄。他们不应该批评挑剔，也不可轻易处置那些违犯教会纪律的人。他们维护正义的热心应当与怜悯相结合。他们的主要目的应该是挽救犯错的人。他们的提议和决定应是为治病救人，而不是为了惩罚。不要把维护教会的权威作为主要的考虑因素。
    “把他挽回过来”：希腊文是katartizo意为“修补”、“补偿”、“恢复”、“成形”等。希腊医学作者用这个词来表示使骨头或错位的关节复位。那些仍然“属灵的人”不要用傲慢的态度对待在试探的袭击下跌倒的弟兄。他们不可以令他灰心，或用批评和非难促使他进一步放纵“情欲的事”（见加5:19,26注释）。他非常需要有一只同情的手把他从罪恶的深坑中拉出来，使他从跌倒的地方站起来。他在灰心和失望之中需要有人耐心、仁慈而温柔地对待他（22,23节）。这样的人认识到自己将来有一天也有可能被试探所胜，也需要同样的帮助。
    在对待走错路之人的时候，我们比在任何情况下都要更加实行那条黄金之律（见太7:12注释，即“你们愿意怎样待你们，你们也要怎样待人”）。这是那些受圣灵管束并行在义路之人的责任和特权。别人无法胜任这项细致的工作。上帝呼召那些“属灵的人”引导迷羊回到真理和公义的青草地上。保罗对待那些公然犯罪的人是十分坚决和无畏的（见林前5:3-5），但对待那些表示希望悔改的人，他是十分温柔和耐心的（林后2:5-11）。教会的规则需要善于把坚决和温柔这两种态度结合起来。保罗从来没有降低福音崇高的标准，但他的目标始终是救人，并在他们迷路时领他们归向基督（见太6:14,15；7:1-5；18:10-35注释）
    “又当自己小心”：我们自己立场如果不正，就不可能挽救别人；我们只有用上帝的标准不断地检查我们的生活，并且每天分享基督的生命，才能知道自己是否为义。我们在设法纠正别人的错误时，应当不断地省察自己。凡要救人出离罪恶激流的人，自己的脚必须站立在坚实的地方。关心别人属灵状况的先决条件是关心自己在上帝面前的属灵状况。我们还要认识到：我们也是容易跌倒的。这样，我们在设法帮助跌倒的弟兄时就不会抱着“我比你圣洁”的态度了。
2 【和合本】你们各人的重担要互相担当，如此，就完全了基督的律法。
【吕振中】彼此的重担、要互助挑担，这样就行尽基督的律法了。
【思高本】你们应彼此协助背负重担，这样，你们就满全了基督的法律。
【现代本】要分担重担，这样就是遵行基督的命令。
【KJV】Bear ye one another's burdens, and so fulfil the law of Christ.
【NIV】Carry each other's burdens, and in this way you will fulfill the law of Christ.
【BBE】Take on yourselves one another's troubles, and so keep the law of Christ.
【ASV】Bear ye one another's burdens, and so fulfil the law of Christ.
【本会注释】
    “重担”：黄金律（太7:12）要求每一个基督的门徒把别人的问题当作自己的问题来考虑。这条原则若能运用在个人关系上，用在家庭中、社会上、学校中、教会中，用在国家和国际事务上，就能够解决世上的一切弊端。基督的仁慈专使人在各种情况下都能运用这条原则见太5:43-47注释。
    “基督的律法”：作为基督生活动机的律法和原则是担当别人的担子。基督到地上来就是要承担人类的重担（见赛53:6）。我们的主在世时赐给门徒唯一的一条正式的“命令”就是“彼此相爱”（见约13:34）。关于这条“新命令”的意义，见约13:34注释。基督宣布：“律法和先知”，就是上帝所显示的一切旨意（见路24:44注释），其基础就是爱──爱上帝和爱同胞。保罗曾写信给罗马人说，“爱就完全了律法”（罗13:10）。所以“基督的律法”就是十诫的概括，因为当我们遵行这些律法的时候，我们就真是爱上帝和爱人了（见太22:34-40注释）。关于耶稣所赐的爱同胞的教训，见太5:43,44；路10:30-37注释。
3 【和合本】人若无有，自己还以为有，就是自欺了。
【吕振中】不是了不起、而自以为了不起的、便是欺骗了自己。
【思高本】人本来不算什么，若自以为算什么，就是欺骗自己。
【现代本】一无所有而自以为了不起的人只是欺骗自己罢了。
【KJV】For if a man think himself to be something, when he is nothing, he deceiveth himself.
【NIV】If anyone thinks he is something when he is nothing, he deceives himself.
【BBE】For if a man has an idea that he is something when he is nothing, he is tricked by himself.
【ASV】For if a man thinketh himself to be something when he is nothing, he deceiveth himself.
【本会注释】
    “人若无有自己还以为有”：即以为自己比在试探的侵袭下跌倒的弟兄强（加6:1）。见罗12:3；林前8:2注释。关于骄傲和基督徒的谦虚，见路14:7-11；路18:9-14注释。
    “自欺”：过高地估计自己的工作和价值就是自欺。自欺的危险就是它会排斥自省和需要的感觉。我们必须先感觉到自己的需要，上帝才能为我们工作（见太5:3注释）。所以世界上最没有希望的人就是自欺以致完全自满的人。我们只有甘心接受上帝所提供的福气，上帝才能为我们做事。凡不认识自己需要的人就不会求上帝施恩。
4 【和合本】各人应当察验自己的行为；这样，他所夸的就专在自己，不在别人了，
【吕振中】各人要把自己实际的工作（或译‘目己的行为’）察验好了，那么也许可以单比较自己、而不比较别人、来夸成绩。
【思高本】各人只该考验自己的行为，这样，对自己也许有可夸耀之处，但不是对别人夸耀，
【现代本】每一个人都应该省察自己的行为；如果有好行为，他可以引以为荣，不需要跟别人的成就相较量。
【KJV】But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.
【NIV】Each one should test his own actions. Then he can take pride in himself, without comparing himself to somebody else,
【BBE】But let every man make test of his work, and then will his cause for glory be in himself only, and not in his neighbour.
【ASV】But let each man prove his own work, and then shall he have his glorying in regard of himself alone, and not of his neighbor.
【本会注释】
    “各人应当察验自己的行为”：即省察自己的行为和动机，用“基督的律法”予以衡量（加6:2）。见林后13:5注释。圣灵的任务就是帮助进行这项工作（见约16:8-15）。人最好乘着今日严格省察自己的生活，否则到了万民的审判者要他站在神主的法庭前时，再进行省察就太晚而没有用了。这个省察过程对于在恩典中成长，以及在成圣的过程中是很重要的。基督徒每天要在圣灵的引导下，按照上帝所显示的旨意以及对于他的计划来察验自己的思想倾向和意愿。
    “专在自己”：每一个人最好把品格的分析集中在自己身上，而不要集中在别人身上。那些只想纠正别人的过错，而不认识自己缺点的人是多么愚蠢！详见太7:1-5注释。如果他只想纠正别人，他自己最后被上帝抛弃，这对他有什么乐趣？他不如多化点时间和精力改正自己品格上的缺点。这样，在审判的大日，他就有理由欢乐了。见加6:7-9注释。
5 【和合本】因为各人必担当自己的担子。
【吕振中】因为各人总要挑他自己的担子。
【思高本】因为各人要背负自己的重担。
【现代本】每一个人应该肩负自己的担子。
【KJV】For every man shall bear his own burden.
【NIV】for each one should carry his own load.
【BBE】Because every man is responsible for his part of the work.
【ASV】For each man shall bear his own burden.
【本会注释】
    “担子”：即人要担负的责任在加6:2中的“重担”若有必要，可以放在一边，而在加6:5中的“担子”是在任何情况下都必须继续担当的。每一个士兵都必须携带自己的装备，这是他的责任所在。他有时也可以帮助别人背。但他必须对自己的“担子”负责，而不须对别人的“担子”负责。除了自己的担子以外替别人背固然是好，但疏忽了自己的担子就不好了。在这方面不管别人受了他多少好处，他是不可能受别人好处的。
    保罗在这里并不是说上帝任凭他一个人负担子。耶稣愿意替他负担（见太11:30注释）。有些基督徒没有让耶稣一起负担子，这是不对的。他邀请所有的人到他那里，并保证减除他无法独自承担的劳累（见太11:28-30）。
6 【和合本】在道理上受教的，当把一切需用的供给施教的人。
【吕振中】在真道上受教的要让施教的人在一切美好的事物上一同分享。
【思高本】学习真道的，应让教师分享自己的一切财物。
【现代本】那在基督真道上受教导的人应该和教导他的老师，分享一切美好的东西。
【KJV】Let him that is taught in the word communicate unto him that teacheth in all good things.
【NIV】Anyone who receives instruction in the word must share all good things with his instructor.
【BBE】But let him who gets teaching in the word give a part in all good things to his teacher.
【ASV】But let him that is taught in the word communicate unto him that teacheth in all good things.
【本会注释】
    “在道理上受教的”：即“接受道理指教的”。
    “供给”：希腊文koinoneo是“友谊”、“同有”、“分享”之意（见罗15:27；提前5:22；来2:14；彼前4:13；约贰11）。加拉太人与保罗完全可以有这种友谊。“受教”于福音的人应当分享教师所赐给他“一切所需用的”（译者注：即“一切美好的东西”。第六节现代文译本为“那在基督正首上受教导的人应该和教导他的老师分享一切美好的东西”。）这会有助于他“察验自己的行为”，并“担自己的担子”。也有人说保罗在这里讲的是那些受惠于福音的人应当支持福音的工作。使徒如果是这个意思，那就与上下文没有什么直接的联系了。
    “施教的人”：保罗在这里无疑特别是指他自己，不过也可以指每一位基督教教师。
7 【和合本】不要自欺，上帝是轻慢不得的。人种的是什么，收的也是什么。
【吕振中】别自己错误了；上帝是嗤慢不得的。人无论种什么，也必收成什么。
【思高本】你们切不要错了，天主是嘲笑不得的：人种什么，就收什么。
【现代本】你们不要自欺，也不要欺骗上帝。一个人种什么，就收什么。
【KJV】Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
【NIV】Do not be deceived: God cannot be mocked. A man reaps what he sows.
【BBE】Be not tricked; God is not made sport of: for whatever seed a man puts in, that will he get back as grain.
【ASV】Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
【本会注释】
    “不要自欺”：上帝要每一个人对基督教教师所给他的“美好的东西”负责（加6:6）。他也要加拉太人对保罗教导他们的一切真理负责。
    “轻慢”：希腊文mukterizo意为“嘲笑”、“瞧不起”。凡轻慢上帝的教诲，从而不把上帝放在眼里的人必要自食其果。
    “人种的是什么，收的也是什么”：这条原则在自然界，在社会关系上以及在灵界都是适用的。万物生长都是各从其类这是一条不变的法则（见创1:12注释）。所以人如果种“稗子”，就不可能收到丰富的麦子。
8 【和合本】顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。
【吕振中】为肉体撒种的、必从肉体收成败坏；为灵撒种的、必从灵收成永生。
【思高本】那随从肉情撒种的，必由肉情收获败坏；然而那随从圣神撒种的，必由圣神收获永生。
【现代本】他若为着满足自己的情欲而撒种，他会收取死亡；他若为着得圣灵的喜悦而撒种，他会收获永恒的生命。
【KJV】For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.
【NIV】The one who sows to please his sinful nature, from that nature will reap destruction; the one who sows to please the Spirit, from the Spirit will reap eternal life.
【BBE】Because he who puts in the seed of the flesh will of the flesh get the reward of death; but he who puts in the seed of the Spirit will of the Spirit get the reward of eternal life.
【ASV】For he that soweth unto his own flesh shall of the flesh reap corruption; but he that soweth unto the Spirit shall of the Spirit reap eternal life.
【本会注释】
    “情欲”：见加5:13,17,24注释。保罗在这里指那些不肯抵制肉体欲望和倾向的人（见加5:19-21）。只有抵制罪恶的人才有希望摆脱其影响和后果。加6:7集中在所撒的种子上，而这里则集中在土壤上。请对照撒种的比喻（见太13:3-9注释）。土壤如果是“情欲”，果实一定会枯萎。
    “顺着圣灵撒种的”：也就是“被圣灵引导的”（见罗8:14；加5:16注释）。使徒保罗自己的人生就是一个最好的例子。他凭着经验知道他说话的依据是什么（参徒13:1,2；16:6,7等）。
9 【和合本】我们行善，不可丧志；若不灰心，到了时候就要收成。
【吕振中】我们行好事、总不可丧志；若不灰心，到了适当时候、就可收成。
【思高本】为此，我们行善不要厌倦；如果不松懈，到了适当的时节，必可收获。
【现代本】所以，我们行善，不可丧志；我们若不灰心，时候到了就有收成。
【KJV】And let us not be weary in well doing: for in due season we shall reap, if we faint not.
【NIV】Let us not become weary in doing good, for at the proper time we will reap a harvest if we do not give up.
【BBE】And let us not get tired of well-doing; for at the right time we will get in the grain, if we do not give way to weariness.
【ASV】And let us not be weary in well-doing: for in due season we shall reap, if we faint not.
【本会注释】
    “我们行善，不可丧志”：即不倦地被圣灵引导（见8节注释），结出圣灵的果子（加5:22,23）。基督徒尤其要不倦地担负同胞的“担子”（加6:2）。这种出于爱心的服务决不会单调无味。我们主服侍周围人群的榜样乃是基督徒服务的最高理想。
    “若不灰心”：只有忍耐到底的人才能得到行善的报赏。在基督徒的战斗中，自命为十字架战士的人常有灰心丧志的。他们固然被试探所胜，或行路失去信心，就疲惫地离开了他们的主。保罗曾引用底母的例子，底母原是他的一个忠心同工，后来因为被世上的事引诱，就回到了老路上去了（提后4:10；参西4:14）。自从保罗的时代以来，这种事情一再发生。另一方面，也有成千上万基督徒殉道者面对最残酷的死刑表现出勇敢的精神，他们决不放弃对于赎他们脱离罪恶之主的信心。
    “到了时候”：即到了收成的季节。虽然基督徒服务的动机是爱，仍有赏赐的应许给他们（见启22:12）。基督曾把永远赏赐的授与比作收割的时候（见太13:39-43）。上帝已经定好了地上收割的时候（见徒17:31）。凡在今生撒好种子，尽管在现在看来似乎是撒在荒地上，但到了收割的大日，一定会有收成被看到，那时每一个人都要按照自己所做的接受报赏（太16:27；启22:12）。关于上帝决定赏赐的依据，见太20:1-16注释。
10 【和合本】所以，有了机会就当向众人行善，向信徒一家的人更当这样。
【吕振中】所以我们有机会、就要趁机会向众人作善事；向信仰一家的人、更要这样。
【思高本】所以，我们一有机会，就应向众人行善，尤其应向有同样信德的家人。
【现代本】因此，无论什么时候，一有机会就该为公众做有益的事，对那些在信仰上同属一家的人更应该这样。
【KJV】As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.
【NIV】Therefore, as we have opportunity, let us do good to all people, especially to those who belong to the family of believers.
【BBE】So then, as we have the chance, let us do good to all men, and specially to those who are of the family of the faith.
【ASV】So then, as we have opportunity, let us work that which is good toward all men, and especially toward them that are of the household of the faith.
【本会注释】
    “机会”：保罗在这里给撒种和收割的比喻下一个结论（加6:7-9）。撒种有时候，收割也有时候。收割的时间掌握在上帝手里，而撒种的时间则掌握在我们自己手里。受圣灵引导的人可以不断得到指教，以便充分利用撒种时候的机会（加6:8）。按照上帝永恒的眼光估计机会，并知道怎样充分利用机会显示他们自己，这需要超人的智慧。作为主葡萄园中的工人（见太20:1-16注释），我们应当祈求明白在什么时候，并且怎么样最有效地工作。所以基督徒不仅要为服务，而且要为服务的方式向上帝交帐。
    “信徒一家的人”：即指教会（见撒上3:15；弗2:19；彼前4:17）。教会对全世界所有的人都负有责任（见太28:19,20），但首先要对自己的信徒负责。在属灵和在物质的事上都要这样。教会内部若不处于正常状态，就不能有效地为世人服务。

保罗的亲笔劝勉
11 【和合本】请看我亲手写给你们的字是何等的大呢！
【吕振中】你们看，我亲手写给你们的、是多么大的字！
【思高本】你们看，我亲手给你们写的是多么大的字！
【现代本】你们看，这些大的字是我亲笔写给你们的！
【KJV】Ye see how large a letter I have written unto you with mine own hand.
【NIV】See what large letters I use as I write to you with my own hand!
【BBE】See the size of the handwriting which I myself have made use of in writing to you.
【ASV】See with how large letters I write unto you with mine own hand.
【本会注释】
    “字是何等的大呢？”：不知道保罗在这里指的是整封书信，还是单指加6:11-18。保罗大部分书信都是口授给秘书或代笔人（参罗16:22）。但是几年以前，他开始在信上加一小段亲笔的文字，以保证他信函的真实性（见林前16:21；西4:18）。显然当时有人冒他的名写信（见帖后2:2；3:17）。有些人认为整封书信（加拉太书）都是保罗所写，没有代笔者帮助，他们觉得没有一个基督徒的秘书能胜任这项工作。但一般认为加拉太书写作年代大体上与罗马书相同。写罗马书时保罗让一位名叫德丢的秘书代笔（罗16:22），所以更多的人认为保罗只亲笔写了加拉太书的结尾部分。如果整封加拉太书都是保罗亲笔所写，那就成了唯一这样写的书信（腓利门书除外），这与保罗的一贯做法不符。
    保罗写“大”字，说明他至少在写加拉太书时书写有毛病。保罗的大学问排除了他不知道怎样正确书写的可能性。一些人认为他书写不好是因为视力差（见林后12:7-9；加4:15注释）。也有人认为他的手因所遭的逼迫而受到某种程度永久性的损伤（参林后11:24-27）。
    “我亲手写给你们”：该动词的希腊文也可理解为现在时或进行时：“我写”或“我正在写”。这种动词形式在腓利门第十九节中以及彼前5:12；约壹2:14,21,26中也有类似的用法，作者用来指从读者角度来看他正在写的字。那些认为保罗在这里单指后记部分的人来用“我正在写”的译法；而那些认为保罗指整封书信的人采用“我写了”的译法。
12 【和合本】凡希图外貌体面的人都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。
【吕振中】是那些想要在肉体上夸体面的、才勉强你们受割礼呢；这不过是要避免为基督的十字架受逼迫罢了。
【思高本】那些逼迫你们受割损的人，是想以外表的礼节来图人称赞，免得因基督的十字架遭受迫害；
【现代本】那些喜欢在外表上炫耀的人就是勉强你们接受割礼的人。他们这样做，无非是怕为基督的十字架遭受迫害。
【KJV】As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.
【NIV】Those who want to make a good impression outwardly are trying to compel you to be circumcised. The only reason they do this is to avoid being persecuted for the cross of Christ.
【BBE】Those who have the desire to seem important in the flesh, put force on you to undergo circumcision; only that they may not be attacked because of the cross of Christ.
【ASV】As many as desire to make a fair show in the flesh, they compel you to be circumcised; only that they may not be persecuted for the cross of Christ.
【本会注释】
    “凡”：保罗专门指那些假教师，加拉太书所讨论的，主要是他们的教训。
    “外貌体面”：他们要的是有形的实质的工作成功的证据。他们让基督徒回去遵守律法中某些已因福音而成全的条文，特别是割礼，就达到了这样的目的。
    “怕自己……受逼迫”：假教师伪装的热心不是出于对他们所倡导之事业的真正热爱，而是由于害怕受到犹太弟兄的迫害。如果他们效忠于割礼之类的犹太仪文，就与其他犹太人没有什么实质上的区别了，从而也就避免了落到保罗和其他基督教领袖身上的迫害。他们作这样的妥协，也许是为了调和基督教和犹太教。这项计划在加拉太各教会所取得的明显成功生动地说明了第一世纪宗教妥协的影响。从那时以后，一直有人企图在真理和谬道之间做这样的妥协，并且产生了更加深远的影响。害怕嘲讽和迫害仍然是道理和做法方面妥协的原因。纯洁的福音从来就不是被大多数人所接受的。这些人只满足于敬虔的外貌，却违背了敬虔的实意（见提后3:5）。
13 【和合本】他们那些受割礼的，连自己也不守律法；他们愿意你们受割礼，不过要藉着你们的肉体夸口。
【吕振中】因为连那些受割礼的、他们自己也不严守律法，却想要叫你们受割礼，好拿你们的肉体来夸口。
【思高本】其实，他们虽然受了割损，却也不遵守法律；他们只是愿意你们受割损，为能因在你们的肉身上所行的礼仪而夸耀。
【现代本】其实，连那些接受割礼的人也不遵守法律；他们勉强你们受割礼，是要夸耀你们在外表的仪式上已经屈服了。
【KJV】For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.
【NIV】Not even those who are circumcised obey the law, yet they want you to be circumcised that they may boast about your flesh.
【BBE】Because even those who undergo circumcision do not themselves keep the law; but they would have you undergo circumcision, so that they may have glory in your flesh.
【ASV】For not even they who receive circumcision do themselves keep the law; but they desire to have you circumcised, that they may glory in your flesh.
【本会注释】
    “他们”：指犹太化教师。
    “不守律法”：见加2:16注释。保罗无疑指他们没有遵守全部律法。他曾说过，凡受割礼的人应当遵守全部的律法（见加3:10；5:3）。这些假使徒既不是出于真心，也没有始终如一。实际上，他们在外邦人中间不可能遵守律法的每一细节。
    “藉着你们的肉体夸口”：犹太化教师成功地使一些人皈依犹太教的规条。这在正统的犹太人眼中是有功劳可夸的事。他们的目的显然是让热心的犹太同胞相信，他们虽然是基督徒，仍然还是不错的犹太人，从而讨得犹太权威当局的欢心。他们表现出为律法发热心，实际上是希望避免迫害。
14 【和合本】但我断不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。
【吕振中】至于我呢、我断不拿别的来夸口，只夸我们主耶稣基督的十字架；藉着这十字架（或译‘藉着他’），就我而论、世界是钉了十字架了；就世界而论、我也钉了十字架了。
【思高本】至于我，我只以我们的主耶稣基督的十字架来夸耀，因为藉着基督，世界于我已被钉在十字架上了；我于世界也被钉在十字架上了。
【现代本】至于我，我不夸耀别的，我只夸耀我们的主耶稣基督的十字架。因为，藉着这十字架，从我的观点来说，世界是已经钉死在十字架上了；我对这世界也已经钉死在十字架上了。
【KJV】But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.
【NIV】May I never boast except in the cross of our Lord Jesus Christ, through which the world has been crucified to me, and I to the world.
【BBE】But far be it from me to have glory in anything, but only in the cross of our Lord Jesus Christ, through which this world has come to an end on the cross for me, and I for it.
【ASV】But far be it from me to glory, save in the cross of our Lord Jesus Christ, through which the world hath been crucified unto me, and I unto the world.
【本会注释】
    “断不”：即“绝对不”这是语气很强的词。
    “夸口”：即“以……自豪”对照林后5:12；11:18；21:1等。
    “只夸……十字架”：保罗写信给哥林多人说，他的目的就是在生活和工作中高举十字架（见林后2:2）。在哥林多书中，十字架是与“智慧委婉的言语”（林前2:4）相对比的，而在雅典，他曾用了一定的智慧委婉的言语。在加拉太书中，十字架是与犹太人法律体系相对照的（加6:13）。他本来可以为他的犹太背景，以及远超过他对手的学问夸口（林后11:12）。在少数场合，保罗曾提到自己的犹太背景，不是为了自夸，而是为了维护自己的使徒身份。这并不意味着他不愿意说自己是犹太人。尽管他不赞同法利赛人的教训和做法，但他无疑曾经以他过去所属之教派作为自己靠肉体的理由（见腓3:4-6；参徒23:6）。保罗乐于承认犹太教的长处（见罗3:1,2注释）。上帝所指示有关圣所崇祀的仪式是有长处的，但这些仪式都是为了使敬拜的人更加清楚地认识上帝和他的要求。现在加拉太人受人影响转而以这些仪式作为得救的手段。关于“夸”十字架，详见约3:16；腓2:6-8注释。
    “世界已经钉在十字架上”：“世界”在这里等于在加5:16-21中所述之“情欲”的事。这些东西不再对保罗的思想和行为产生影响，就象他们已经不再存在。关于把“世界”和“肉体”钉十字架，见加5:24注释；见腓3:8-11注释。
    “就世界而论，我已经钉在十字架上”：见加2:20注释。
15 【和合本】受割礼不受割礼都无关紧要，要紧的就是作新造的人。
【吕振中】受割礼算不了什么，没受割礼也算不了什么，惟独新创造的人最要紧。
【思高本】其实，割损或不割损都算不得什么，要紧的是新受造的人。
【现代本】受割礼或是不受割礼都算不了什么；重要的是我们要成为新造的人。
【KJV】For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.
【NIV】Neither circumcision nor uncircumcision means anything; what counts is a new creation.
【BBE】For having circumcision is nothing, and not having circumcision is nothing, but only a new order of existence.
【ASV】For neither is circumcision anything, nor uncircumcision, but a new creature.
【本会注释】
    “割礼”：见加5:6注释；参林前7:19。外表的仪式对于基督徒来说并不重要。
    “新造的人”：见林后5:17注释；参林前7:19。最重要的是：一、发自爱心的信心。二、信心的结果，即在耶稣基督里作新造的人。三、这种改变在外表上可见的凭据是顺从上帝，表现在他律法中的旨意。受割礼不会导致品格的改变，但“新造”会造成一个新人。
16 【和合本】凡照此理而行的，愿平安、怜悯加给他们，和上帝的以色列民。
【吕振中】凡依这准绳按规矩行的，愿平安怜悯加给他们，也加给上帝的以色列民。
【思高本】凡以此为规律而行的，愿平安与怜悯降在他们身上，即降在天主的新以色列身上！
【现代本】愿所有遵照这原则的人，和一切上帝的子民，都同样得到平安和怜悯！
【KJV】And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.
【NIV】Peace and mercy to all who follow this rule, even to the Israel of God.
【BBE】And on all who are guided by this rule be peace and mercy, and on the Israel of God.
【ASV】And as many as shall walk by this rule, peace be upon them, and mercy, and upon the Israel of God.
【本会注释】
    “凡照此理而行的”：“理”就是“法则”、“原则”、“律法”、“标准”、“活动范围”。保罗在这里指的是14,15节所阐述的在基督里称义的“法则”和“标准”。凡按14,15节的原则而行的，不论犹太人或外邦人都一样（见3:27-29注释；5:16）。在基督教中没有特权集团。这个属灵上平等的好消息给保罗所劝化的所有外邦人带来很大的喜乐。基督徒的成长取决于对真理的认识和甘心遵此而“行”（见彼后3:18；见太7:21-27注释）。
    “平安”：见林后1:2注释；参太10:13。
    “上帝的以色列民”：即属灵的以色列人，包括犹太人和外邦人（见创32:28；罗2:28,29；加3:7,8）。他们都是一体──耶稣基督教会──的成员。
17 【和合本】从今以后，人都不要搅扰我，因为我身上带着耶稣的印记。
【吕振中】从今以后、人都不要搅扰我了；因为我带（与上‘挑’字同字）着耶稣的烙印在我身上。
【思高本】从今以后，我切愿没有人再烦扰我，因为在我身上，我带有耶稣的烙印。
【现代本】从今以后，别在这些事上找我的麻烦吧！因为我身上带着耶稣的伤痕。
【KJV】From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.
【NIV】Finally, let no one cause me trouble, for I bear on my body the marks of Jesus.
【BBE】From this time on let no man be a trouble to me; because my body is marked with the marks of Jesus.
【ASV】Henceforth, let no man trouble me; for I bear branded on my body the marks of Jesus.
【本会注释】
    “搅扰我”：保罗认为问题已经解决了。关于这封信的主题，他已经说了一切必须说的话，不需要再补充了。他已清楚地驳斥了对手们的一切观点，不需要再考虑把基督教和犹太教的分歧调和起来。他不愿意再化时间和精力在这个问题上（见加6:12,13节注释）
    “印记”：希腊文是stigmata，指把主人的名字或其他记号烙在奴隶或其他财产上。俘虏有时也被烙上这样的印记，士兵们也常有在自己身上烙上指挥官的名字。圣殿的奴隶或热心的教徒也有烙上记号证明自己的虔诚。保罗所说“耶稣的印记”无疑指自己因迫害和艰辛而在身体上留下的疤痕（见林后4:10；11:24-27）。他的对手坚持要外邦信徒接受割礼的记号作为皈依犹太教的标志。但保罗身上的印记证明他已是谁的仆人，他只忠于基督（见加6:14注释）。保罗在为主服务时从敌人所受的疤痕已雄辩地证明他对基督的忠诚。这些疤痕的大部分都证明了犹太人的刻骨仇恨（见加5:11注释）。
18 【和合本】弟兄们，愿我主耶稣基督的恩常在你们心里。阿们！
【吕振中】弟兄们，愿我们主耶稣基督的恩、常与你们的灵同在！阿们（即‘诚心所愿’的意思）
【思高本】弟兄们！愿我们的主耶稣基督的恩宠，常与你们的心灵同在！阿们。
【现代本】弟兄们，愿我们的主耶稣基督赐恩典给你们大家！阿们。
【KJV】Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.
【NIV】The grace of our Lord Jesus Christ be with your spirit, brothers. Amen. 
【BBE】The grace of our Lord Jesus Christ be with your spirit, brothers. So be it.
【ASV】The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.
【本会注释】
    “弟兄们”：保罗在信的开头也用这样的称呼（加1:2）。他承认他们为弟兄，充分相信他们会接受他的劝勉（见加5:10注释）。以后再也没有听到在加拉太有犹太化的麻烦。这默然地证明了他的劝告起到了效果。
    “恩惠”：见罗1:7；3:24注释；林后13:14；参提后4:22；门25。在整篇加拉太书中，保罗强调了救恩是单单靠恩典而得到的，不是靠行为赚来的。没有其他办法可以与上帝和好。上帝救人不是被动的，而是出于主动的爱心和仁慈。保罗就是这样结束了对加拉太教会的勉言。他爱加拉太教会的成员，并深深地关心着他们。他希望他们能转离毫无意义的一切外表仪式，接受因信耶稣基督而来的救恩！
    “你们心里”就是“你们”（参诗16:10注释）。
    “阿们”：见太5:18注释。

━━━━━━━━━━━━━━━

    钦定本在6:18后还附有后记“从罗马写给加拉太人”。早期文本中没有这句话，书信原来的文字中也没有。一般人都认为这封信是保罗第三次外出传道时在哥林多写的（见本书原文104页）。请对照罗16:27；林前16:24注释以及部分诗篇的题记（见本书卷三原文615页）。

怀爱伦的论述

1节 《使徒行述》第36章13-15段，原文388页；《安息日学工作的勉言》第2编8-9章，原文35页；《早期著作》第2篇30章3-5段，原文124页；《给传道人的证言》第10编2章7-9段，原文247页。

1,2节 （来12:12,13）以温柔的精神工作──（引加6:1）从事恢复的工作，要以温柔的精神，而不可用盛气凌人的傲慢态度。不可撇弃你的弟兄，说：他实在令我失望，我再也不想帮助他了。（引加6:2；怀氏文稿1901年117号ａ）

6节 《复临信徒家庭》第2编4章1-3段，原文31页；《基督教育原理》35篇9-10段；44篇17-19段；44篇49-51段，原文263,341,358页；《福山宝训》第3章22-24段，原文53页；《证言》卷六第4编3章4-5段，原文238页；《证言》卷七第2编5章11-13段，原文93页；《证言》卷八第3编12章1-3段，原文195页；《证言》卷九第3编5章1节1-3段，原文141页。

7节 《证言》卷二证言15第13章13段，原文100页；见怀注出4:21；20:16。

7,8节 （罗2:6；见怀注士16）敌挡真理的后果──上帝的灵把罪恶控制在良心之下。人若挣脱圣灵的感化，就会收获犯罪的后果。对于这样的人，圣灵的感化力会越来越少，以限制他播撒不顺从的种子。警告的效果对于他会越来越少。他慢慢地就不再畏惧上帝了，他顺着肉体撒种，就会收获败坏。他所播撒的种子逐渐成熟。他会藐视上帝的圣诫。他的肉心变成了石心。敌挡真理使他深陷于罪恶之中。正因为人播撒罪恶的种子，违法、犯罪和强暴的事才在洪水以前的世界流行。
    所有的人都应该明白，什么事情会使心灵遭到毁灭。这不是因为上帝发出的任何旨意要与人作对。上帝没有使人陷于属灵的盲目状况。他已赐下足够的亮光和证据使人能够辨别是非。但他没有强迫人接受真理。他让人在善与恶之间自由地选择。如果人一次拒绝那足以引导他的思维向善而选择恶，第二次他就更加容易了。第三次比第二次又更易于偏离上帝而站到撒但一边。在这个过程当中，他会一味地继续下去直到深陷于罪恶之中，把他所喜爱的虚谎当作真理。他敌挡真理的心将自食其果。
    （启3:21）生死攸关的问题──这是多么奇妙的真理！这是一把两刃的利剑，这个生死攸关的问题摆在全人类的面前。我们今生所作的选择将会决定我们永久的命运。我们是要么得永生，要么得永死。没有中间的立场。也没有第二种选择。主呼唤我们的今生象基督那样得胜，上天已经赐给我们丰富的机会和特权，使我们能够象基督那样得胜，并与他同坐宝座。为了取得胜利，我们在生活中不可随从肉体的倾向。所有自私的东西必须连根拔除。（1900年怀氏信简156号）

7,8节 《证言》卷二证言15,12章6-9段，原文92页。

7-10节 《基督教育原理》33篇9-10段，原文250页。

8节 《儿童指南》第8篇31章8-10段，原文163页；《基督比喻实训》第2篇19-22段，第六篇10-13段原文41,84页；《教育论》第4篇2章23-28段，原文109页；《基督教育原理》第29篇14-15段，第46篇6-7段，原文227,376页；《先知与君王》第6编51章18-21段，原文624页；《证言》卷三证言22第13章37-39段，证言24第2章8-10段，原文241,365页。

9节 《儿童指南》第10编43章31-33段，原文242页。《早期著作》第3篇属灵的恩赐61章贪婪3-4段，原文268页；《证言》卷二证言15第3章13-15段，证言18第9章12-14段，原文29,445页；《证言》卷四证言26第9章17-21段，原文101页；《证言》卷六第4编12章1-3段，第7编8章34-37段，原文305,478页；《证言》卷八第1编2章16-19段，第3编12章4-7段，原文18,196页；《证言》卷九第2编4章14-16段，第3编4章20-23段，原文86,131页；《论福利工作》第4编12章1-4段，原文97页。

10节 《服务真诠》第3编13章1-4段，原文201页；《今日的生活》8月29日，原文232,245页；《先知与君王》第6编54章17-19段，原文652页；《证言》卷六第2编2章49-52段，第4编7章7-10段，第4编8章16-21段，原文85,271,278页；《论福利工作》第2编5章13-16段，第8编25章4-7段，原文46,210页。

14节 《使徒行述》第20章25,26段，第55章10-12段，原文210,561页。《基督比喻实训》第13编31-33段，原文161页；《致教师的勉言》第1编2章9-12段，原文23页；《历代愿望》第72章28-31段，原文661页；《传道良助》第1编3章13,14段，原文29页；《服务真诠》第7编39章5-9段，原文460页；《今日的生活》原文61页；《证言》卷一证言12第3章“着装的改革”9-11段，原文525页；《证言》卷二证言15第4章20-22段，证言17第1章30-32段,证言18第9章8-10段,原文47,213,443页；《证言》卷五证言32第17章15-17段,原文367页；《证言》卷七第1编5章6-8段，原文31页；《证言》卷八第1编3章1-4段，第5编7章5-8段，原文19,320页。

15节 《使徒行述》第20章9-10段，原文204页。

17节 《救赎的故事》第37章末1-2段，原文275页。

14节 （见怀氏加3:24-26；约3:14-17；12:32；弗2:8,9；启12:10）十字架是力量的泉源──我们仰望基督的十字架为我们的效能，我们永不枯竭的力量泉源。（怀氏信简1898年129号）
    成功的保证──要仰望基督的十字架为我们个人取得成功和完善品格唯一可靠的保证。我们的心越倾注于基督，我们在永恒世界的财富也就越可靠。（怀氏信简1897年129号）
    （腓1:21）保罗是每一个基督徒活的榜样──保罗是每一个真正的基督徒应当效法的活榜样。他的话清楚地传到了我们的时代。“我活着就是基督。”“我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上，就世界而论，我已经钉在十字架上。”保罗曾经在门徒身上逼迫了基督，如今却在世人面前高举基督的十字架。他心中火热地爱世上的人，用他的全部精力来劝人悔改，没有别的人比他更克已、热心和坚持不懈了。他活着就是基督，以基督的工为工。他把自己所领受的全部福分都用来造福他人。（《评论与通讯》1900年5月29日）
    （赛45:21,22；太16:24；约1:29）仰望而存活──基督被挂在十字架上，这就是福音。我们现在的信息是：“看哪，上帝的羔羊，除去世人罪孽的。”我们信徒永生的盼望寄托在被钉而复活的救主身上，他们难道不愿意定眼仰望他吗？这就是我们的信息，我们的主张，我们的教议，我们对不悔改之人的警告，对受伤者的勉励，作为每一个信徒的希望。如果我们能够引起人们的兴趣，使他们把视线转向基督，我们可以走到一边，要求他们只要继续地注视上帝的羔羊。他们就这样得到了他们的教训。“凡跟从我的，就当舍巳，背起他的十字架，来跟从我。”凡注目于耶稣的人必会舍弃一切，向自我死去。他会相信上帝所有的圣言。这圣言在基督里得到光荣而奇妙地彰扬。
    当罪人看见耶稣是一位满有同情的救主时，心中就充满希望和把握。他会毫无保留地把软弱无能的心投向耶稣。看见了被钉十字架的基督耶稣，一切疑云迷雾全都消散了。（怀氏文稿1894年49号）
    （诗85:10；见怀注雅2:13）基督的十字架感动了世界──骷髅地的十字架发出了挑战，要最终消灭一切阴间属世的势力。所有的感化力都集中在十字架并从此而发出。十字架是吸引人的伟大中心；因为在十字架上基督为人类舍去了性命，目的是使人类恢复到原来完美的状况。它还会使人在品格上发生完全的改变，从而得胜有余。
    凡依靠基督能力战胜上帝拟人类的大敌的人，必要在天庭中得到高比从未堕落的众天使更高的地位。
    基督宣布说：“我若从地上被举起来，就要吸引万人来归我。”如果十字架得不到有利于它的影响，他自己就会创造出一种影响来。这个真理世代相传至今表现为现代的真理。基督在十字架上，使慈爱和诚实彼此相遇，公义和平安彼此相亲。这是一种感动世界的力量。（怀氏文稿1899年56号）

17节 见怀注徒9:8,9。


top

1 2 3 4 5 6


第 1 章

问候
1 【和合本】奉上帝旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人。
【吕振中】奉上帝旨意做基督耶稣使徒的保罗、写信给在以弗所的（有古卷无‘在以弗所的’一词）圣徒，在基督耶稣里忠信的人。
【思高本】因天主的旨意，做耶稣基督宗徒的保禄，致书给那些【在厄弗所的】圣徒和信仰基督耶稣的人。
【现代本】我是保罗；我奉上帝的旨意作基督耶稣的使徒。我写信给以弗所地方（有些古卷没有以弗所地方）那些在基督耶稣里忠心的信徒们：
【KJV】Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:
【NIV】Paul, an apostle of Christ Jesus by the will of God, To the saints in Ephesus, the faithful in Christ Jesus:
【BBE】Paul, an Apostle of Christ Jesus by the purpose of God, to the saints who are at Ephesus, and those who have faith in Christ Jesus:
【ASV】Paul, an apostle of Christ Jesus through the will of God, to the saints that are at Ephesus, and the faithful in Christ Jesus:
2 【和合本】愿恩惠、平安从上帝我们的父和主耶稣基督归与你们！
【吕振中】愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】愿恩宠与平安，由我们的父天主和主耶稣基督，赐与你们！
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.
【NIV】Grace and peace to you from God our Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God our Father and the Lord Jesus Christ.

基督里的属灵福气
3 【和合本】愿颂赞归与我们主耶稣基督的父上帝！他在基督里曾赐给我们天上各样属灵的福气：
【吕振中】愿祝颂归与我们主耶稣基督的父上帝；他在基督里、曾给我们祝福、以赐给我们天界中各样属灵的福气。
【思高本】愿我们的主耶稣基督的天主和父受赞美！他在天上，在基督内，以各种属神的祝福，祝福了我们，
【现代本】感谢我们的主耶稣基督的父上帝！因为他藉着基督把天上各样属灵的福气赐给我们。
【KJV】Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:
【NIV】Praise be to the God and Father of our Lord Jesus Christ, who has blessed us in the heavenly realms with every spiritual blessing in Christ.
【BBE】Praise be to the God and Father of our Lord Jesus Christ, who has given us every blessing of the Spirit in the heavens in Christ:
【ASV】Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with every spiritual blessing in the heavenly places in Christ:
4 【和合本】就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；
【吕振中】就是他于世界创立之前，在基督里拣选了我们，使我们在他面前、满有爱心、分别为圣、亳无瑕疵。
【思高本】因为他于创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；
【现代本】在创世以前，他已经藉着基督拣选我们，使我们在他面前成为圣洁，没有丝毫缺点的人。
【KJV】According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:
【NIV】For he chose us in him before the creation of the world to be holy and blameless in his sight. In love
【BBE】Even as he made selection of us in him from the first, so that we might be holy and free from all evil before him in love:
【ASV】even as he chose us in him before the foundation of the world, that we should be holy and without blemish before him in love:
5 【和合本】又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，
【吕振中】他（或译‘分别为圣、亳无瑕疵；他用爱’）按着自己旨意所喜悦的、豫定我们藉着耶稣得了被立为子的名份、而归于他，
【思高本】又由于爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归于他，
【现代本】上帝爱我们，预先决定藉着耶稣基督使我们归属于他，使我们有作他儿女的名份；这是他所喜悦的，是他的旨意。
【KJV】Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,
【NIV】he predestined us to be adopted as his sons through Jesus Christ, in accordance with his pleasure and will--
【BBE】As we were designed before by him for the position of sons to himself, through Jesus Christ, in the good pleasure of his purpose,
【ASV】having foreordained us unto adoption as sons through Jesus Christ unto himself, according to the good pleasure of his will,
6 【和合本】使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。
【吕振中】使他恩典之荣耀得称赞；这恩典是他在那蒙爱者里面所恩赐我们的。
【思高本】为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐与我们的；
【现代本】让我们颂赞上帝这荣耀的恩典，因为他把他亲爱的儿子白白地赐给我们！
【KJV】To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.
【NIV】to the praise of his glorious grace, which he has freely given us in the One he loves.
【BBE】To the praise of the glory of his grace, which he freely gave to us in the Loved One:
【ASV】to the praise of the glory of his grace, which he freely bestowed on us in the Beloved:
7 【和合本】我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
【吕振中】在这蒙爱者里面、我们藉着他的血得赎放，过犯得赦免，都照上帝恩典之丰富。
【思高本】我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎，罪过的赦免。
【现代本】由于基督的死，我们得到自由，我们的罪蒙赦免。这是出于上帝丰富的恩典。
【KJV】In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;
【NIV】In him we have redemption through his blood, the forgiveness of sins, in accordance with the riches of God's grace
【BBE】In whom we have salvation through his blood, the forgiveness of our sins, through the wealth of his grace,
【ASV】in whom we have our redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace,
8 【和合本】这恩典是上帝用诸般智慧聪明，充充足足赏给我们的；
【吕振中】他曾使这恩典充盈满溢地流给我们，使我们有全备的智慧和明达、
【思高本】的确，天主丰厚地把这恩宠倾注在我们身上，赐与我们各种智慧和明达，
【现代本】他赐给我们的恩典是多么充足啊！上帝用聪明智慧
【KJV】Wherein he hath abounded toward us in all wisdom and prudence;
【NIV】that he lavished on us with all wisdom and understanding.
【BBE】Which he gave us in full measure in all wisdom and care;
【ASV】which he made to abound toward us in all wisdom and prudence,
9 【和合本】都是照他自己所预定的美意，叫我们知道他旨意的奥秘，
【吕振中】能知道他旨意之奥秘，照他所喜悦的美意、他在基督里所定的美意、
【思高本】为使我们知道，他旨意的奥，是全照他在爱子内所定的计画；
【现代本】完成了他的旨意，又使我们知道他已经决定要藉着基督去完成的奥秘。
【KJV】Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:
【NIV】And he made known to us the mystery of his will according to his good pleasure, which he purposed in Christ,
【BBE】Having made clear to us the secret of his purpose, in agreement with the design which he had in mind, to put into his hands
【ASV】making known unto us the mystery of his will, according to his good pleasure which he purposed in him
10 【和合本】要照所安排的，在日期满足的时候，使天上、地上、一切所有的都在基督里面同归于一。
【吕振中】以完成时机成熟之安排，使万有、无论在天上的、在地上的、都总归于基督。
【思高本】就是依照他的措施，当时期一满，就使天上和地上的万有，总归于基督元首。
【现代本】这奥秘的计划就是：在时机成熟的时候，上帝要使天上和地上一切被造的都归属基督，以他为首。
【KJV】That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:
【NIV】to be put into effect when the times will have reached their fulfillment--to bring all things in heaven and on earth together under one head, even Christ.
【BBE】The ordering of the times when they are complete, so that all things might come to a head in Christ, the things in heaven and the things on the earth; in him, I say,
【ASV】unto a dispensation of the fulness of the times, to sum up all things in Christ, the things in the heavens, and the things upon the earth; in him, I say,
11 【和合本】我们也在他里面得（得：或作成）了基业；这原是那位随己意行、做万事的，照着他旨意所预定的，
【吕振中】在基督里、照那按自己旨意之计画运行万事者的定旨所豫定的、我们也被分派、做成了上帝的业分（即‘子民’的意思），
【思高本】我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计画施行万事者，早预定了的，
【现代本】宇宙万物都要按照上帝的计划和决定来完成。上帝根据他原始定下的旨意，藉着基督拣选了我们作他的子民。
【KJV】In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:
【NIV】In him we were also chosen, having been predestined according to the plan of him who works out everything in conformity with the purpose of his will,
【BBE】In whom we have a heritage, being marked out from the first in his purpose who does all things in agreement with his designs;
【ASV】in whom also we were made a heritage, having been foreordained according to the purpose of him who worketh all things after the counsel of his will;
12 【和合本】叫他的荣耀从我们这首先在基督里有盼望的人可以得着称赞。
【吕振中】要使我们这首先寄望于基督的人让他的荣耀得称赞。
【思高本】为使我们这些首先在默西亚内怀着希望的人，颂扬他的光荣；
【现代本】他的旨意是要我们这些首先把希望寄托于基督的人都颂赞上帝的荣耀！
【KJV】That we should be to the praise of his glory, who first trusted in Christ.
【NIV】in order that we, who were the first to hope in Christ, might be for the praise of his glory.
【BBE】So that his glory might have praise through us who first had hope in Christ:
【ASV】to the end that we should be unto the praise of his glory, we who had before hoped in Christ:
13 【和合本】你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。
【吕振中】在基督里、你们也成了业分；既已听见真理之道、你们得救的福音、来信他，你们也就由所应许的圣灵盖印；
【思高本】在基督内，你们一听到了真理的话，即你们得救的福音，便信从了，且在他内受了恩许圣神的印证；
【现代本】你们也是这样：当你们听见了真理的信息，就是听见那使你们得救的福音时，你们信了基督，上帝就把他所应许的圣灵赐给你们，作为你们归属于他的印记。
【KJV】In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,
【NIV】And you also were included in Christ when you heard the word of truth, the gospel of your salvation. Having believed, you were marked in him with a seal, the promised Holy Spirit,
【BBE】In whom you, having been given the true word, the good news of your salvation, and through your faith in him, were given the sign of the Holy Spirit of hope,
【ASV】in whom ye also, having heard the word of the truth, the gospel of your salvation,-- in whom, having also believed, ye were sealed with the Holy Spirit of promise,
14 【和合本】这圣灵是我们得基业的凭据（原文作质），直等到上帝之民（民：原文作产业）被赎，使他的荣耀得着称赞。
【吕振中】圣灵是我们得嗣业的质定，直等到做上帝产业（即‘子民’的意思）的得赎放，使他的荣耀得称赞。
【思高本】这圣神就是我们得嗣业的保证，为使天主所置为嗣业的子民，蒙受完全的救赎，为颂扬他的光荣。
【现代本】圣灵保证我们要承受上帝的应许：上帝要把完全的自由赐给属他的人。我们要颂赞他的荣耀！
【KJV】Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.
【NIV】who is a deposit guaranteeing our inheritance until the redemption of those who are God's possession--to the praise of his glory.
【BBE】Which is the first-fruit of our heritage, till God gets back that which is his, to the praise of his glory.
【ASV】which is an earnest of our inheritance, unto the redemption of God's own possession, unto the praise of his glory.

保罗的祷告
15 【和合本】因此，我既听见你们信从主耶稣，亲爱众圣徒，
【吕振中】为这缘故，我既听见你们中间对主耶稣有信心、对众圣徒有爱心，
【思高本】因此，我一听见你们对主耶稣的信德和对众圣徒的爱德，
【现代本】因此，自从我听到了你们对主耶稣有信心，以及对信徒们有爱心，
【KJV】Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,
【NIV】For this reason, ever since I heard about your faith in the Lord Jesus and your love for all the saints,
【BBE】For this cause I, having had news of the faith in the Lord Jesus which is among you, and which you make clear to all the saints,
【ASV】For this cause I also, having heard of the faith in the Lord Jesus which is among you, and the love which ye show toward all the saints,
16 【和合本】就为你们不住的感谢上帝。祷告的时候，常提到你们，
【吕振中】就为你们不停地感谢，在祷告中时常提到，
【思高本】便不断为你们感谢天主，在我的祈祷中纪念你们，
【现代本】我就不断地为你们感谢上帝。我在祷告中提到你们，
【KJV】Cease not to give thanks for you, making mention of you in my prayers;
【NIV】I have not stopped giving thanks for you, remembering you in my prayers.
【BBE】Give praise without end for you, keeping you in mind in my prayers;
【ASV】cease not to give thanks for you, making mention of you in my prayers;
17 【和合本】求我们主耶稣基督的上帝，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他，
【吕振中】求我们主耶稣基督的上帝、荣耀之父、将智慧和启示之灵赐给你们，因而认识他，
【思高本】为使我们的主耶稣基督的天主，即那光荣的父，把智慧和启示的神恩，赐与你们，好使你们认识他；
【现代本】求我们主耶稣基督的上帝，荣耀的天父，把圣灵赐给你们。这圣灵会给你们智慧，启示你们认识上帝。
【KJV】That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:
【NIV】I keep asking that the God of our Lord Jesus Christ, the glorious Father, may give you the Spirit of wisdom and revelation, so that you may know him better.
【BBE】That the God of our Lord Jesus Christ, the Father of glory, may give to you a spirit of wisdom and revelation in the knowledge of him;
【ASV】that the God of our Lord Jesus Christ, the Father of glory, may give unto you a spirit of wisdom and revelation in the knowledge of him;
18 【和合本】并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀；
【吕振中】叫你们心的眼睛蒙了光照，你们就可以知道他的呼召所唤起的是何等的指望，他的基业在众圣者中间的荣耀是何等的丰富，
【思高本】并光照你们心灵的眼目，为叫你们认清他的宠召有什么希望，在圣徒中他嗣业的光荣，是怎样丰厚；
【现代本】我也求上帝开启你们的心眼，好使你们知道：他呼召你们来得的盼望是什么；他所应许给他子民的产业是多么丰富；
【KJV】The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,
【NIV】I pray also that the eyes of your heart may be enlightened in order that you may know the hope to which he has called you, the riches of his glorious inheritance in the saints,
【BBE】And that having the eyes of your heart full of light, you may have knowledge of what is the hope of his purpose, what is the wealth of the glory of his heritage in the saints,
【ASV】having the eyes of your heart enlightened, that ye may know what is the hope of his calling, what the riches of the glory of his inheritance in the saints,
19 【和合本】并知道他向我们这信的人所显的能力是何等浩大，
【吕振中】他的能力对于我们信的人是何等超越的宏大。这是照他力量之权能所运用的动力，
【思高本】他对我们虔信的人，所施展的强有力而见效的德能是怎样的伟大。
【现代本】他在我们信他的人当中所显示的能力是多么伟大。
【KJV】And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,
【NIV】and his incomparably great power for us who believe. That power is like the working of his mighty strength,
【BBE】And how unlimited is his power to us who have faith, as is seen in the working of the strength of his power,
【ASV】and what the exceeding greatness of his power to us-ward who believe, according to that working of the strength of his might
20 【和合本】就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，
【吕振中】就是他在基督身上所运行，使他从死人中活了起来，又使他在天界中坐在自己右边，
【思高本】正如他已将这德能施展在基督身上，使他从死者中复活，叫他在天上坐在自己右边，
【现代本】这能力跟他使基督从死里复活，使基督在天上坐在自己右边的能力是相同的。
【KJV】Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,
【NIV】which he exerted in Christ when he raised him from the dead and seated him at his right hand in the heavenly realms,
【BBE】By which he made Christ come back from the dead, and gave him a place at his right hand in heaven,
【ASV】which he wrought in Christ, when he raised him from the dead, and made him to sit at his right hand in the heavenly places,
21 【和合本】远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。
【吕振中】远超过各‘执政的’、各‘掌权的’、各‘有能力的’、和各‘主治的’，以及任何可称之名号，不但在这今世、也在来世、都超过极远的。
【思高本】超乎一切率领者、掌权者、异能者、宰制者，以及一切现世及来世的可称呼的名号以上；
【现代本】在那里，基督的统治超越了一切天界的执政者、掌权者、统治者，和邪恶的势力；他超越了现世和来世一切的名号。
【KJV】Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:
【NIV】far above all rule and authority, power and dominion, and every title that can be given, not only in the present age but also in the one to come.
【BBE】Far over all rule and authority and power and every name which is named, not only in the present order, but in that which is to come:
【ASV】far above all rule, and authority, and power, and dominion, and every name that is named, not only in this world, but also in that which is to come:
22 【和合本】又将万有服在他的脚下，使他为教会作万有之首。
【吕振中】上帝又使万有顺服在他脚下，并使他做教会的至上元首。
【思高本】又将万有置于他的脚下，使他在教会内作至上的元首，
【现代本】上帝又使宇宙万物屈服在基督脚下，以他为教会的元首，统御一切。
【KJV】And hath put all things under his feet, and gave him to be the head over all things to the church,
【NIV】And God placed all things under his feet and appointed him to be head over everything for the church,
【BBE】And he has put all things under his feet, and has made him to be head over all things to the church,
【ASV】and he put all things in subjection under his feet, and gave him to be head over all things to the church,
23 【和合本】教会是他的身体，是那充满万有者所充满的。
【吕振中】教会是他的身体，是那正在完完全全被充满者之充分完满。（或译∶是那正在完完全全充满万有者之充分完满）
【思高本】这教会就是基督的身体，就是在一切内充满一切者的圆满。
【现代本】教会是基督的身体，是充满宇宙万物的那位基督所充满的有机体（或译：是被上帝完全充满的那位基督所充满的有机体或是充满着上帝的那位基督所充满的有机体）。
【KJV】Which is his body, the fulness of him that filleth all in all.
【NIV】which is his body, the fullness of him who fills everything in every way.
【BBE】Which is his body, the full measure of him in whom all things are made complete.
【ASV】which is his body, the fulness of him that filleth all in all.


第 2 章

出死入生
1 【和合本】你们死在过犯罪恶之中，他叫你们活过来。
【吕振中】你们呢、你们过去的时候在你们的过犯和罪恶中是死的；
【思高本】你们从前因着你们的过犯和罪恶是死的；
【现代本】从前，你们因犯罪违抗上帝的命令，你们在灵性上是死了。
【KJV】And you hath he quickened, who were dead in trespasses and sins;
【NIV】As for you, you were dead in your transgressions and sins,
【BBE】And to you did he give life, when you were dead through your wrongdoing and sins,
【ASV】And you did he make alive, when ye were dead through your trespasses and sins,
2 【和合本】那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。
【吕振中】那时你们行于其中，顺着这世界的世风，顺着空中有权势的执政者，就是现今在悖逆的人身上运用动力的灵。
【思高本】那时你们生活在过犯罪恶中，跟随这世界的风气，顺从空中权能的首领，即现今在悖逆之子身上发生作用的恶神。
【现代本】那时候，你们随从这世界的邪风恶俗，顺服天界的掌权者，就是管辖着那些违抗上帝命令的人的邪灵。
【KJV】Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:
【NIV】in which you used to live when you followed the ways of this world and of the ruler of the kingdom of the air, the spirit who is now at work in those who are disobedient.
【BBE】In which you were living in the past, after the ways of this present world, doing the pleasure of the lord of the power of the air, the spirit who is now working in those who go against the purpose of God;
【ASV】wherein ye once walked according to the course of this world, according to the prince of the powers of the air, of the spirit that now worketh in the sons of disobedience;
3 【和合本】我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。
【吕振中】就是我们从前也都在其中，在我们肉体的私欲里起居，行肉体上、心神上所意愿的，生来就是该受上帝义怒的儿女，像会外人一样──。
【思高本】就连我们从前也都在这样环境中生活过，放纵肉身的私欲，照肉身和心意所喜好的行事，且生来就是易怒之子，和别人一样。
【现代本】其实，我们从前也都跟他们一样，放纵本性的欲望，随从自己的私欲意念。因此，我们跟别人没有差别，都注定了要受上帝的惩罚。
【KJV】Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.
【NIV】All of us also lived among them at one time, gratifying the cravings of our sinful nature and following its desires and thoughts. Like the rest, we were by nature objects of wrath.
【BBE】Among whom we all at one time were living in the pleasures of our flesh, giving way to the desires of the flesh and of the mind, and the punishment of God was waiting for us even as for the rest.
【ASV】among whom we also all once lived in the lust of our flesh, doing the desires of the flesh and of the mind, and were by nature children of wrath, even as the rest:--
4 【和合本】然而，上帝既有丰富的怜悯，因他爱我们的大爱，
【吕振中】然而上帝富于怜悯，因他爱我们的盛爱，
【思高本】然而富于慈悲的天主，因着他爱我们的大爱，
【现代本】但是，上帝有丰盛的怜悯；他对我们的爱浩大无穷。
【KJV】But God, who is rich in mercy, for his great love wherewith he loved us,
【NIV】But because of his great love for us, God, who is rich in mercy,
【BBE】But God, being full of mercy, through the great love which he had for us,
【ASV】but God, being rich in mercy, for his great love wherewith he loved us,
5 【和合本】当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩。）
【吕振中】竟在我们因过犯而死的时候、使我们和基督同活［你们得了救、就是靠着恩］。
【思高本】竟在我们因过犯死了的时候，使我们同基督一起生活──可见你们得救，是由于恩宠──
【现代本】我们的灵性在违命的罪中死了的时候，他使我们跟基督一同复活；是他的恩典救了你们的。
【KJV】Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)
【NIV】made us alive with Christ even when we were dead in transgressions--it is by grace you have been saved.
【BBE】Even when we were dead through our sins, gave us life together with Christ (by grace you have salvation),
【ASV】even when we were dead through our trespasses, made us alive together with Christ (by grace have ye been saved),
6 【和合本】他又叫我们与基督耶稣一同复活，一同坐在天上，
【吕振中】上帝使我们和基督一同活起来，一同坐在天界中在基督耶稣里，
【思高本】且使我们同他一起复活，在基督耶稣内使我们和他一同坐在天上，
【现代本】上帝已经使我们在基督耶稣的生命里跟基督一同复活，一同在天上掌权。
【KJV】And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:
【NIV】And God raised us up with Christ and seated us with him in the heavenly realms in Christ Jesus,
【BBE】So that we came back from death with him, and are seated with him in the heavens, in Christ Jesus;
【ASV】and raised us up with him, and made us to sit with him in the heavenly places, in Christ Jesus:
7 【和合本】要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。
【吕振中】他好在将来的世代、在基督耶稣里、用慈惠向我们证显他的恩之极丰富。
【思高本】为将自己无限丰富的恩宠，即他在基督耶稣内，对我们所怀有的慈惠，显示给未来的世代。
【现代本】他这样做是要向世世代代表明他极大的恩典，就是他从基督耶稣向我们显示出来的慈爱。
【KJV】That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.
【NIV】in order that in the coming ages he might show the incomparable riches of his grace, expressed in his kindness to us in Christ Jesus.
【BBE】That in the time to come he might make clear the full wealth of his grace in his mercy to us in Christ Jesus:
【ASV】that in the ages to come he might show the exceeding riches of his grace in kindness toward us in Christ Jesus:
8 【和合本】你们得救是本乎恩，也因着信；这并不是出于自己，乃是上帝所赐的；
【吕振中】你们得了救就是靠着恩、凭着信。这又不是出于你们自己，乃是上帝的礼物∶
【思高本】因为你们得救是由于恩宠，藉着信德，所以得救并不是出于你们自己，而是天主的恩惠；
【现代本】你们是靠上帝的恩典、凭信心而得救的；这不是出于你们自己的行为，而是上帝所赐的。
【KJV】For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:
【NIV】For it is by grace you have been saved, through faith--and this not from yourselves, it is the gift of God--
【BBE】Because by grace you have salvation through faith; and that not of yourselves: it is given by God:
【ASV】for by grace have ye been saved through faith; and that not of yourselves, it is the gift of God;
9 【和合本】也不是出于行为，免得有人自夸。
【吕振中】不是出于行为，免得有人自夸。
【思高本】不是出于功行，免得有人自夸。
【现代本】既然不是靠行为，你们就没有什么好夸口的。
【KJV】Not of works, lest any man should boast.
【NIV】not by works, so that no one can boast.
【BBE】Not by works, so that no man may take glory to himself.
【ASV】not of works, that no man should glory.
10 【和合本】我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。
【吕振中】因为我们乃是他所造之物，是在基督耶稣里被创造，为行善事、就是上帝早已豫备好了、使我们行于其中的。
【思高本】原来我们是他的化工，是在基督耶稣内受造的，为行天主所预备的各种善工，叫我们在这些善工中度日。
【现代本】上帝是我们的创造者；他藉着基督耶稣改造了我们，要我们行善；这是他早已计划要我们去做的。
【KJV】For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.
【NIV】For we are God's workmanship, created in Christ Jesus to do good works, which God prepared in advance for us to do.
【BBE】For by his act we were given existence in Christ Jesus to do those good works which God before made ready for us so that we might do them.
【ASV】For we are his workmanship, created in Christ Jesus for good works, which God afore prepared that we should walk in them.

在基督里合一
11 【和合本】所以你们应当记念：你们从前按肉体是外邦人，是称为没受割礼的；这名原是那些凭人手在肉身上称为受割礼之人所起的。
【吕振中】故此你们要记得、你们从前在肉身上做外国人、被那所谓割礼、在肉身上用人手行的、称为没受割礼；
【思高本】所以你们应该记得，你们从前生来本是外邦人，被那些称为受割损的人──割损本是人手在肉身上所行的──称为未受割损的人；
【现代本】你们生而为外邦人的，要记得过去的情况：你们被那些自称受过割礼的人──就是那些在自己身体上动过刀的犹太人──称你们为没有受过割礼的。
【KJV】Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;
【NIV】Therefore, remember that formerly you who are Gentiles by birth and called "uncircumcised" by those who call themselves "the circumcision" (that done in the body by the hands of men)--
【BBE】For this reason keep it in mind that in the past you, the Gentiles in the flesh, who are looked on as being outside the circumcision by those who have circumcision, in the flesh, made by hands;
【ASV】Wherefore remember, that once ye, the Gentiles in the flesh, who are called Uncircumcision by that which is called Circumcision, in the flesh, made by hands;
12 【和合本】那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有上帝。
【吕振中】那时你们在基督以外，跟以色列的公民团契隔绝，在带应许的诸约上是外人，在世界上是无盼望无上帝的。
【思高本】记得那时你们没有默西亚，与以色列社团隔绝，对恩许的盟约是局外人，在这世界上没有希望，没有天主。
【现代本】那时候，你们跟基督没有关系，是外人，不在上帝选民的行列里。你们在上帝应许给他子民的约上无份，在世上没有盼望，没有上帝。
【KJV】That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:
【NIV】remember that at that time you were separate from Christ, excluded from citizenship in Israel and foreigners to the covenants of the promise, without hope and without God in the world.
【BBE】That you were at that time without Christ, being cut off from any part in Israel's rights as a nation, having no part in God's agreement, having no hope, and without God in the world.
【ASV】that ye were at that time separate from Christ, alienated from the commonwealth of Israel, and strangers from the covenants of the promise, having no hope and without God in the world.
13 【和合本】你们从前远离上帝的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。
【吕振中】但如今在基督耶稣里呢、你们从前远的、却因着基督的血己成为近的了。
【思高本】但是现今在基督耶稣内，你们从前远离天主的人，藉着基督的血，成为亲近的了。
【现代本】你们这些从前远离上帝的人，现在却跟基督耶稣结合，藉着他的死，已经接近上帝。
【KJV】But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.
【NIV】But now in Christ Jesus you who once were far away have been brought near through the blood of Christ.
【BBE】But now in Christ Jesus you who at one time were far off are made near in the blood of Christ.
【ASV】But now in Christ Jesus ye that once were far off are made nigh in the blood of Christ.
14 【和合本】因他使我们和睦（原文作因他是我们的和睦），将两下合而为一，拆毁了中间隔断的墙；
【吕振中】因为他自己就是我们的和平。他使我们、犹太人和外国人双方合而为一，毁了中间隔断的墙，毁了那敌态，
【思高本】因为基督是我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔的墙壁，就是双方的仇恨，
【现代本】基督亲自把和平赐给我们；他使犹太人和外邦人合而为一，以自己的身体推倒那使他们互相敌对，使他们分裂的墙。
【KJV】For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;
【NIV】For he himself is our peace, who has made the two one and has destroyed the barrier, the dividing wall of hostility,
【BBE】For he is our peace, who has made the two into one, and by whom the middle wall of division has been broken down,
【ASV】For he is our peace, who made both one, and brake down the middle wall of partition,
15 【和合本】而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。
【吕振中】而以自己的肉身、血与肉、废掉了规例中诫命的律法，好把两下在自己里面创造一个新人类、而成就和平；
【思高本】并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人，而成就和平。
【现代本】他废除了犹太法律的诫命规条，为要使两种人藉着他的生命成为一种新人，得以和平相处。
【KJV】Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;
【NIV】by abolishing in his flesh the law with its commandments and regulations. His purpose was to create in himself one new man out of the two, thus making peace,
【BBE】Having in his flesh put an end to that which made the division between us, even the law with its rules and orders, so that he might make in himself, of the two, one new man, so making peace;
【ASV】having abolished in the flesh the enmity, even the law of commandments contained in ordinances; that he might create in himself of the two one new man, so making peace;
16 【和合本】既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与上帝和好了，
【吕振中】好把双方、藉着十字架、在一个身体里、跟上帝完全复和，因为他已经用十字架（希腊文作‘它’字；或译∶已经在他自己身上）把那敌态消灭了。
【思高本】他以十字架诛灭了仇恨，也以十字架使双方合成一体，与天主和好。
【现代本】藉着在十字架上的死，基督终止了这种敌对的形势，藉着十字架使两者结为一体，得以跟上帝和好。
【KJV】And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:
【NIV】and in this one body to reconcile both of them to God through the cross, by which he put to death their hostility.
【BBE】And that the two might come into agreement with God in one body through the cross, so putting an end to that division.
【ASV】and might reconcile them both in one body unto God through the cross, having slain the enmity thereby:
17 【和合本】并且来传和平的福音给你们远处的人，也给那近处的人。
【吕振中】他来、是传和平的福音给你们远的人，也传和平给近的人；
【思高本】所以他来，向你们远离的人传布了和平的福音，也向那亲近的人传布了和平，
【现代本】这样，基督来的目的是要传和平的福音给所有的人，包括你们这些从前远离上帝的外邦人和接近上帝的犹太人。
【KJV】And came and preached peace to you which were afar off, and to them that were nigh.
【NIV】He came and preached peace to you who were far away and peace to those who were near.
【BBE】And he came preaching peace to you who were far off, and to those who were near;
【ASV】and he came and preached peace to you that were far off, and peace to them that were nigh:
18 【和合本】因为我们两下藉着他被一个圣灵所感，得以进到父面前。
【吕振中】因为藉着他、我们双方在一个灵里、才享有进到父面前的恩。
【思高本】因为藉着他，我们双方在一个圣神内，才得以进到父面前。
【现代本】藉着基督，不管是犹太人或是外邦人，我们都能够在同一位圣灵里来到天父面前。
【KJV】For through him we both have access by one Spirit unto the Father.
【NIV】For through him we both have access to the Father by one Spirit.
【BBE】Because through him the two of us are able to come near in one Spirit to the Father.
【ASV】for through him we both have our access in one Spirit unto the Father.
19 【和合本】这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了；
【吕振中】这样，你们就不再是外人或侨民了，乃是圣徒同国之民，是上帝一家的人。
【思高本】所以你们已不再是外方人或旅客，而是圣徒的同胞，是天主的家人；
【现代本】这样看来，你们外邦人不再是外人或陌生人；你们是上帝子民的同胞，是上帝一家的人。
【KJV】Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;
【NIV】Consequently, you are no longer foreigners and aliens, but fellow citizens with God's people and members of God's household,
【BBE】So then you are no longer as those who have no part or place in the kingdom of God, but you are numbered among the saints, and of the family of God,
【ASV】So then ye are no more strangers and sojourners, but ye are fellow-citizens with the saints, and of the household of God,
20 【和合本】并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，
【吕振中】被建造在使徒和神言传讲师的根基上，基督耶稣自己就是房角石。
【思高本】已被建在宗徒和先知的基础上，而基督耶稣自己却是这建物的角石，
【现代本】跟犹太人一样，你们也是建立在使徒和先知的基础上，而基督耶稣自己是这家的基石。
【KJV】And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;
【NIV】built on the foundation of the apostles and prophets, with Christ Jesus himself as the chief cornerstone.
【BBE】Resting on the base of the Apostles and prophets, Christ Jesus himself being the chief keystone,
【ASV】being built upon the foundation of the apostles and prophets, Christ Jesus himself being the chief corner stone;
21 【和合本】各（或作：全）房靠他联络得合式，渐渐成为主的圣殿。
【吕振中】靠着他、各部建筑都互相联接，渐渐高大，成为在主里的圣殿堂。
【思高本】靠着他，整个建物结构紧凑，逐渐扩大，在主内成为一座圣殿；
【现代本】倚靠他，整座建筑得以互相连接，扩大为献给上主的圣殿。
【KJV】In whom all the building fitly framed together groweth unto an holy temple in the Lord:
【NIV】In him the whole building is joined together and rises to become a holy temple in the Lord.
【BBE】In whom all the building, rightly joined together, comes to be a holy house of God in the Lord;
【ASV】in whom each several building, fitly framed together, groweth into a holy temple in the Lord;
22 【和合本】你们也靠他同被建造，成为上帝藉着圣灵居住的所在。
【吕振中】靠着他、你们也一同被建造、成为上帝以灵居住的所在。
【思高本】并且靠着他，你们也一同被建，因着圣神，成为天主的住所。
【现代本】倚靠他，你们也同被建造，成为上帝藉着圣灵居住的地方。
【KJV】In whom ye also are builded together for an habitation of God through the Spirit.
【NIV】And in him you too are being built together to become a dwelling in which God lives by his Spirit.
【BBE】In whom you, with the rest, are united together as a living-place of God in the Spirit.
【ASV】in whom ye also are builded together for a habitation of God in the Spirit.


第 3 章

奉差遣向外邦人传福音
1 【和合本】因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（此句乃对照十四节所加）。
【吕振中】因这缘故、我保罗为你们外国人做基督耶稣囚犯的、替你们祈祷──
【思高本】因此，我保禄为你们外邦人的缘故，作基督耶稣囚犯的，为你们祈祷──
【现代本】因此，我这为你们外邦人作了基督耶稣囚徒的保罗替你们向上帝祈求。
【KJV】For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,
【NIV】For this reason I, Paul, the prisoner of Christ Jesus for the sake of you Gentiles--
【BBE】For this cause I Paul, the prisoner of Christ Jesus for you Gentiles,
【ASV】For this cause I Paul, the prisoner of Christ Jesus in behalf of you Gentiles,--
2 【和合本】谅必你们曾听见上帝赐恩给我，将关切你们的职分托付我，
【吕振中】谅必你们曾听见上帝为了你们的益处所赐给我恩典上的职分，
【思高本】想你们必听说过天主的恩宠，为了你们赐与我的职分：
【现代本】你们一定知道，为了你们的好处，上帝赐恩典，把一项职务付托给我。
【KJV】If ye have heard of the dispensation of the grace of God which is given me to you-ward:
【NIV】Surely you have heard about the administration of God's grace that was given to me for you,
【BBE】If that ordering of the grace of God has come to your knowledge, which was given to me for you,
【ASV】if so be that ye have heard of the dispensation of that grace of God which was given me to you-ward;
3 【和合本】用启示使我知道福音的奥秘，正如我以前略略写过的。
【吕振中】就是他怎样依照启示让我知道了奥秘，正如我所略略写过的。
【思高本】就是藉着启示，使我得知我在上边已大略写过的奥；
【现代本】他启示我，使我知道他的奥秘。（我已经简略地把这奥秘写下来；
【KJV】How that by revelation he made known unto me the mystery; (as I wrote afore in few words,
【NIV】that is, the mystery made known to me by revelation, as I have already written briefly.
【BBE】How by revelation the secret was made clear to me, as I said before in a short letter,
【ASV】how that by revelation was made known unto me the mystery, as I wrote before in few words,
4 【和合本】你们念了，就能晓得我深知基督的奥秘。
【吕振中】你们诵读了、就能了悟我在基督的奥秘上所有的了解领会。
【思高本】你们照着读了，便能明白我对基督的奥所有的了解，
【现代本】你们读了就会知道我对基督的奥秘所领悟的是什么。）
【KJV】Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)
【NIV】In reading this, then, you will be able to understand my insight into the mystery of Christ,
【BBE】By the reading of which you will be clear about my knowledge of the secret of Christ;
【ASV】whereby, when ye read, ye can perceive my understanding in the mystery of Christ;
5 【和合本】这奥秘在以前的世代没有叫人知道，象如今藉着圣灵启示他的圣使徒和先知一样。
【吕振中】这奥秘在别的世代中没有让人类知道过，不像如今在灵感动中对他的圣使徒和神言传讲师启示了这样。
【思高本】这奥在以前的世代中，没有告诉过任何人，有如现在一样，藉圣神已启示给他的圣宗徒和先知；
【现代本】以往，上帝没有向任何人显示这奥秘，现在他藉着圣灵向他的圣使徒和先知启示了。
【KJV】Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;
【NIV】which was not made known to men in other generations as it has now been revealed by the Spirit to God's holy apostles and prophets.
【BBE】Which in other generations was not given to the sons of men, but the revelation of it has now been made to his holy Apostles and prophets in the Spirit;
【ASV】which in other generation was not made known unto the sons of men, as it hath now been revealed unto his holy apostles and prophets in the Spirit;
6 【和合本】这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。
【吕振中】这奥秘就是∶外国人在基督耶稣里、藉着福音、得以同做后嗣、同做一个身体、一同有分于应许之恩。
【思高本】这奥就是：外邦人藉着福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人。
【现代本】这奥秘的内容是这样：藉着福音，外邦人得以跟犹太人分享上帝的福泽。他们是同一身体的肢体，并且分享上帝藉着在基督耶稣里实现了的应许。
【KJV】That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:
【NIV】This mystery is that through the gospel the Gentiles are heirs together with Israel, members together of one body, and sharers together in the promise in Christ Jesus.
【BBE】Which is that the Gentiles have a part in the heritage, and in the same body, and in the same hope in Christ through the good news,
【ASV】to wit, that the Gentiles are fellow-heirs, and fellow-members of the body, and fellow-partakers of the promise in Christ Jesus through the gospel,
7 【和合本】我作了这福音的执事，是照上帝的恩赐，这恩赐是照他运行的大能赐给我的。
【吕振中】我做了这福音的仆役，是照上帝恩典中白白的恩，按他大能之运用所施给我的。
【思高本】至于我，我依照天主大能的功效所赐与我的恩宠，作了这福音的仆役；
【现代本】由于上帝特别的恩赐，我作了这福音的仆人；这是按照他能力的运用赐给我的。
【KJV】Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.
【NIV】I became a servant of this gospel by the gift of God's grace given me through the working of his power.
【BBE】Of which I was made a preacher, through that grace of God which was given to me in the measure of the working of his power.
【ASV】whereof I was made a minister, according to the gift of that grace of God which was given me according to the working of his power.
8 【和合本】我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人，
【吕振中】这恩典赐给了我，竟给我这比众圣徒最小的还小的人，叫我把基督那追寻不尽之丰富传给外国人，
【思高本】我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦宣布基督那不可测量的丰富福音，
【现代本】虽然我是所有信徒中最微不足道的，我竟蒙上帝赐给我特权，得以把基督那无限丰富的福音传给外邦人，
【KJV】Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;
【NIV】Although I am less than the least of all God's people, this grace was given me: to preach to the Gentiles the unsearchable riches of Christ,
【BBE】To me, who am less than the least of all the saints, was this grace given, so that I might make clear to the Gentiles the good news of the unending wealth of Christ:
【ASV】Unto me, who am less than the least of all saints, was this grace given, to preach unto the Gentiles the unsearchable riches of Christ;
9 【和合本】又使众人都明白，这历代以来隐藏在创造万物之上帝里的奥秘是如何安排的，
【吕振中】照明历世以来隐藏在创造万有之上帝里的奥秘、是何等的安排，
【思高本】并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥，
【现代本】使全人类知道上帝怎样实行他奥秘的计划。以往的世代，万物的创造主──上帝把这奥秘隐藏起来，
【KJV】And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:
【NIV】and to make plain to everyone the administration of this mystery, which for ages past was kept hidden in God, who created all things.
【BBE】And make all men see what is the ordering of the secret which from the first has been kept in God who made all things;
【ASV】and to make all men see what is the dispensation of the mystery which for ages hath been hid in God who created all things;
10 【和合本】为要藉着教会使天上执政的、掌权的，现在得知上帝百般的智慧。
【吕振中】以致上帝各种各样的智慧如今得以藉着教会、让天界中‘众执政的’、‘众掌权的’都知道了；
【思高本】为使天上的率领者和掌权者，现在藉着教会，得知天主的各样智慧，
【现代本】目的是要在现今的世代，藉着教会，使在天界执政的、掌权的，都能够知道上帝各样的智慧。
【KJV】To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,
【NIV】His intent was that now, through the church, the manifold wisdom of God should be made known to the rulers and authorities in the heavenly realms,
【BBE】So that now to the rulers and the authorities in the heavens might be made clear through the church the wide-shining wisdom of God,
【ASV】to the intent that now unto the principalities and the powers in the heavenly places might be made known through the church the manifold wisdom of God,
11 【和合本】这是照上帝从万世以前，在我们主基督耶稣里所定的旨意。
【吕振中】这是依照他在我们主基督耶稣里所立万世之定旨的。
【思高本】全是按照他在我们的主基督耶稣内所实现的永远计画；
【现代本】上帝这样做是根据他永恒的旨意；这旨意已经在我们的主基督耶稣身上实现了。
【KJV】According to the eternal purpose which he purposed in Christ Jesus our Lord:
【NIV】according to his eternal purpose which he accomplished in Christ Jesus our Lord.
【BBE】Which is seen in his eternal purpose in Christ Jesus our Lord:
【ASV】according to the eternal purpose which he purposed in Christ Jesus our Lord:
12 【和合本】我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到上帝面前。
【吕振中】在基督里、我们凭着信他的心、就有坦然无惧的精神，并在自信中享有进到上帝面前的恩，
【思高本】所以只有在基督内，我们才可藉着对他所怀的信德，放心大胆地怀着依恃之心，进到天主面前。
【现代本】藉着基督，信靠他，我们得以坦然无惧地来到上帝面前。
【KJV】In whom we have boldness and access with confidence by the faith of him.
【NIV】In him and through faith in him we may approach God with freedom and confidence.
【BBE】By whom we come near to God without fear through faith in him.
【ASV】in whom we have boldness and access in confidence through our faith in him.
13 【和合本】所以，我求你们不要因我为你们所受的患难丧胆，这原是你们的荣耀。
【吕振中】所以我求你们、不要因我为你们受的患难而丧志；这种事原是你们的光荣阿──
【思高本】为此，我请求你们，不要因我为你们所受的苦难而沮丧，我的苦难原是你们的光荣。
【现代本】所以，我请求你们，不要因为我为你们受苦难而灰心，倒要以此为荣。
【KJV】Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
【NIV】I ask you, therefore, not to be discouraged because of my sufferings for you, which are your glory.
【BBE】For this reason it is my prayer that you may not become feeble because of my troubles for you, which are your glory.
【ASV】Wherefore I ask that ye may not faint at my tribulations for you, which are your glory.

基督的爱难以测度
14 【和合本】因此，我在父面前屈膝，
【吕振中】因这缘故，我屈膝在父面前、
【思高本】因此，我在天父面前屈膝──
【现代本】因此，我在天父面前跪下。
【KJV】For this cause I bow my knees unto the Father of our Lord Jesus Christ,
【NIV】For this reason I kneel before the Father,
【BBE】For this cause I go down on my knees before the Father,
【ASV】For this cause I bow my knees unto the Father,
15 【和合本】（天上地上的各（或作：全）家，都是从他得名）
【吕振中】天上地上众家族所从而得名的、
【思高本】上天下地的一切家族都是由他而得名──
【现代本】天上地下的万族都是从他而有的。
【KJV】Of whom the whole family in heaven and earth is named,
【NIV】from whom his whole family in heaven and on earth derives its name.
【BBE】From whom every family in heaven and on earth is named,
【ASV】from whom every family in heaven and on earth is named,
16 【和合本】求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来，
【吕振中】求他按他荣耀之丰富、藉着他的灵、使你们内心的人因大能而刚强，
【思高本】求他依照他丰富的光荣，藉着他的圣神，以大能坚固你们内在的人，
【现代本】我祈求上帝，依照他荣耀的丰富，藉着圣灵赐给你们力量，使你们的新生命强壮起来。
【KJV】That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;
【NIV】I pray that out of his glorious riches he may strengthen you with power through his Spirit in your inner being,
【BBE】That in the wealth of his glory he would make you strong with power through his Spirit in your hearts;
【ASV】that he would grant you, according to the riches of his glory, that ye may be strengthened with power through his Spirit in the inward man;
17 【和合本】使基督因你们的信，住在你们心里，叫你们的爱心有根有基，
【吕振中】使基督凭着你们的信住在你们心里，使你们既已扎根立基在爱中，
【思高本】并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，
【现代本】我又祈求基督，藉着你们的信心，住在你们心里，使你们在他的爱中有根有基，
【KJV】That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,
【NIV】so that Christ may dwell in your hearts through faith. And I pray that you, being rooted and established in love,
【BBE】So that Christ may have his place in your hearts through faith; and that you, being rooted and based in love,
【ASV】that Christ may dwell in your hearts through faith; to the end that ye, being rooted and grounded in love,
18 【和合本】能以和众圣徒一同明白基督的爱是何等长阔高深，
【吕振中】便很有力量能和众圣徒一同领会基督的爱是何等的长、阔、高、深，
【思高本】为使你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，
【现代本】好使你们能跟所有上帝的子民一同体会基督的爱是多么的长阔高深。
【KJV】May be able to comprehend with all saints what is the breadth, and length, and depth, and height;
【NIV】may have power, together with all the saints, to grasp how wide and long and high and deep is the love of Christ,
【BBE】May have strength to see with all the saints how wide and long and high and deep it is,
【ASV】may be strong to apprehend with all the saints what is the breadth and length and height and depth,
19 【和合本】并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。
【吕振中】能认识那远超过人知识的爱，使你们得充满，完完全全地得到上帝之丰满。
【思高本】并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕。
【现代本】愿你们能体会基督那超越知识所能领悟的爱，好使你们能完全为上帝的完美所充满。
【KJV】And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.
【NIV】and to know this love that surpasses knowledge--that you may be filled to the measure of all the fullness of God.
【BBE】And to have knowledge of the love of Christ which is outside all knowledge, so that you may be made complete as God himself is complete.
【ASV】and to know the love of Christ which passeth knowledge, that ye may be filled unto all the fulness of God.
20 【和合本】上帝能照着运行在我们心里的大力，充充足足的成就一切，超过我们所求所想的。
【吕振中】愿荣耀都归与他，就是能照那运行在我们中间（或译‘身上’）的大能力、格外充满地成就一切超过我们所求所了悟的；
【思高本】愿光荣归于天主，他能照他在我们身上所发挥的德能，成就一切，远超我们所求所想的。
【现代本】上帝能以运行在我们当中的能力成就一切，远超过我们所求所想的！
【KJV】Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
【NIV】Now to him who is able to do immeasurably more than all we ask or imagine, according to his power that is at work within us,
【BBE】Now to him who is able to do in full measure more than all our desires or thoughts, through the power which is working in us,
【ASV】Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
21 【和合本】但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！
【吕振中】但愿在教会中、在基督耶稣里、荣耀都归与他、直到万代、世世无穷！阿们（即‘诚心所愿’的意思）
【思高本】愿他在教会内，并在基督耶稣内，获享光荣，至于万世万代！阿们。
【现代本】愿他藉着基督耶稣，在教会中得到颂赞，世世无穷！阿们。
【KJV】Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.
【NIV】to him be glory in the church and in Christ Jesus throughout all generations, for ever and ever! Amen.
【BBE】To him be the glory in the church and in Christ Jesus to all generations for ever and ever. So be it.
【ASV】unto him be the glory in the church and in Christ Jesus unto all generations for ever and ever. Amen.


第 4 章

身体的合一
1 【和合本】我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。
【吕振中】所以我为主的缘故做囚犯的劝你们、行事为人要对得起你们所蒙（希腊文作‘蒙呼召’）的呼召。
【思高本】所以我在这主内为囚犯的恳求你们，行动务要与你们所受的宠召相称，
【现代本】所以，我劝你们──我是因事奉主而成为囚徒的──你们行事为人都应该符合上帝呼召你们时所立的标准。
【KJV】I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,
【NIV】As a prisoner for the Lord, then, I urge you to live a life worthy of the calling you have received.
【BBE】I then, the prisoner in the Lord, make this request from my heart, that you will see that your behaviour is a credit to the position which God's purpose has given you,
【ASV】I therefore, the prisoner in the Lord, beseech you to walk worthily of the calling wherewith ye were called,
2 【和合本】凡事谦虚、温柔、忍耐，用爱心互相宽容，
【吕振中】要以完全的谦卑与柔和、用恒忍、在爱中彼此容忍，
【思高本】凡事要谦逊、温和、忍耐，在爱德中彼此担待，
【现代本】你们要谦逊、温柔、忍耐，以爱心互相宽容，
【KJV】With all lowliness and meekness, with longsuffering, forbearing one another in love;
【NIV】Be completely humble and gentle; be patient, bearing with one another in love.
【BBE】With all gentle and quiet behaviour, taking whatever comes, putting up with one another in love;
【ASV】with all lowliness and meekness, with longsuffering, forbearing one another in love;
3 【和合本】用和平彼此联络，竭力保守圣灵所赐合而为一的心。
【吕振中】以和平之绳索竭力保守圣灵所赐合而为一的心。
【思高本】尽力以和平的联系，保持心神的合一，
【现代本】以和平彼此联系，尽力保持圣灵所赐合一的心。
【KJV】Endeavouring to keep the unity of the Spirit in the bond of peace.
【NIV】Make every effort to keep the unity of the Spirit through the bond of peace.
【BBE】Taking care to keep the harmony of the Spirit in the yoke of peace.
【ASV】giving diligence to keep the unity of the Spirit in the bond of peace.
4 【和合本】身体只有一个，圣灵只有一个，正如你们蒙召同有一个指望。
【吕振中】因为只有一个身体、一位圣灵，正如你们的蒙召也只凭着一个指望而蒙召，
【思高本】因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。
【现代本】我们同有一位圣灵，我们都是同一个身体的肢体，正如上帝呼召你们来享有同一个盼望。
【KJV】There is one body, and one Spirit, even as ye are called in one hope of your calling;
【NIV】There is one body and one Spirit-- just as you were called to one hope when you were called--
【BBE】There is one body and one Spirit, even as you have been marked out by God in the one hope of his purpose for you;
【ASV】There is one body, and one Spirit, even as also ye were called in one hope of your calling;
5 【和合本】一主，一信，一洗，
【吕振中】只有一位主、一样信仰、一样洗礼、
【思高本】只有一个主，一个信德，一个洗礼；
【现代本】我们只有一位主，一个信仰，一个洗礼。
【KJV】One Lord, one faith, one baptism,
【NIV】one Lord, one faith, one baptism;
【BBE】One Lord, one faith, one baptism,
【ASV】one Lord, one faith, one baptism,
6 【和合本】一上帝，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。
【吕振中】一位上帝、就是万人的父、那超越万有、贯澈万有、在万有之中的。
【思高本】只有一个天主和众人之父，他超越众人，贯通众人，且在众人之内。
【现代本】我们只有一位上帝，就是人类的父亲；他在万有之中，统御万有，贯彻万有。
【KJV】One God and Father of all, who is above all, and through all, and in you all.
【NIV】one God and Father of all, who is over all and through all and in all.
【BBE】One God and Father of all, who is over all, and through all, and in all.
【ASV】one God and Father of all, who is over all, and through all, and in all.
7 【和合本】我们各人蒙恩，都是照基督所量给各人的恩赐。
【吕振中】但是恩典赐给我们每一个人、却是按照基督白白的恩之分量。
【思高本】但我们个人所领受的恩宠，却是按照基督赐恩的尺度。
【现代本】我们每一个人都按照基督所分配的，领受特别的恩赐，
【KJV】But unto every one of us is given grace according to the measure of the gift of Christ.
【NIV】But to each one of us grace has been given as Christ apportioned it.
【BBE】But to every one of us has grace been given in the measure of the giving of Christ.
【ASV】But unto each one of us was the grace given according to the measure of the gift of Christ.
8 【和合本】所以经上说：他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。
【吕振中】所以经上说∶“他升上了高处，掳了无数的俘虏，将赠品赐给人。”
【思高本】为此经上说：“他带领俘虏，升上高天，且把恩惠赐与人。”
【现代本】正如圣经所说：他升上到至高之处的时候，带去了无数的俘虏，赐恩赐给人。
【KJV】Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.
【NIV】This is why it says: "When he ascended on high, he led captives in his train and gave gifts to men."
【BBE】For this reason he says, He went up on high, taking his prisoners with him, and gave freely to men.
【ASV】Wherefore he saith, When he ascended on high, he led captivity captive, And gave gifts unto men.
9 【和合本】（既说升上，岂不是先降在地下吗？
【吕振中】［说‘他升上’去，除非说他曾降到地底下的境界、是什么意思呢？
【思高本】说他上升了，岂不是说他曾下降到地下吗？
【现代本】“他升上”这话是什么意思呢？这是说：他曾经先降下，到了地的最深处。
【KJV】Now that he ascended, what is it but that he also descended first into the lower parts of the earth?
【NIV】What does "he ascended" mean except that he also descended to the lower, earthly regions ?
【BBE】(Now this, He went up, what is it but that he first went down into the lower parts of the earth?
【ASV】(Now this, He ascended, what is it but that he also descended into the lower parts of the earth?
10 【和合本】那降下的，就是远升诸天之上要充满万有的。）
【吕振中】那降下的、就是那升上去、远超诸天、以充满万有的。］
【思高本】那下降的，正是上升超乎诸天之上，以充满万有的那一位，
【现代本】那“降下”的就是“升上”到诸天之上的那一位；他这样做是要充满万有。
【KJV】He that descended is the same also that ascended up far above all heavens, that he might fill all things.)
【NIV】He who descended is the very one who ascended higher than all the heavens, in order to fill the whole universe.)
【BBE】He who went down is the same who went up far over all the heavens so that he might make all things complete.)
【ASV】He that descended is the same also that ascended far above all the heavens, that he might fill all things.)
11 【和合本】他所赐的，有使徒，有先知，有传福音的，有牧师和教师，
【吕振中】他赐给人的、有的做使徒，有的做神言传讲师，有的做传福音者，有的做牧人做教师，
【思高本】就是他赐与这些人作宗徒，那些人作先知，有的作传福音者，有的作司牧和教师，
【现代本】他也是“赐恩给人类”的那一位；他指定有些人作使徒，有些人作先知，有些人传福音，有些人作牧师或教师；
【KJV】And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
【NIV】It was he who gave some to be apostles, some to be prophets, some to be evangelists, and some to be pastors and teachers,
【BBE】And he gave some as Apostles, and some, prophets; and some, preachers of the good news; and some to give care and teaching;
【ASV】And he gave some to be apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
12 【和合本】为要成全圣徒，各尽其职，建立基督的身体，
【吕振中】为给圣徒装备以作服役的事，以建立基督的身体，
【思高本】为成全圣徒，使之各尽其职；为建树基督的身体，
【现代本】目的是要准备上帝的子民为他工作，建立教会──就是基督的身体。
【KJV】For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:
【NIV】to prepare God's people for works of service, so that the body of Christ may be built up
【BBE】For the training of the saints as servants in the church, for the building up of the body of Christ:
【ASV】for the perfecting of the saints, unto the work of ministering, unto the building up of the body of Christ:
13 【和合本】直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量，
【吕振中】直到我们众人对上帝的儿子都有一致的信仰和认识，能够长大成人，满有基督的丰满成年身材的量，
【思高本】直到我们众人都达到对于天主子，有一致的信仰和认识，成为成年人，达到基督圆满年龄的程度；
【现代本】最后，我们将对上帝的儿子有一致的信仰和认识；我们将长大成人，达到基督那成熟的高度。
【KJV】Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:
【NIV】until we all reach unity in the faith and in the knowledge of the Son of God and become mature, attaining to the whole measure of the fullness of Christ.
【BBE】Till we all come to the harmony of the faith, and of the knowledge of the Son of God, to full growth, to the full measure of Christ:
【ASV】till we all attain unto the unity of the faith, and of the knowledge of the Son of God, unto a fullgrown man, unto the measure of the stature of the fulness of Christ:
14 【和合本】使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；
【吕振中】使我们不再做孩童、像波浪漂来漂去，被各样教义的风带前带后，就是人用欺骗手段、用狡猾施展谬妄之诡计造出来的。
【思高本】使我们不再作小孩子，为各种教义之风所飘，所卷去，而中了人的阴谋，陷于引入荒谬的诡计；
【现代本】这样，我们才不至于再像小孩子，中了人所编造巧妙的诡计，随着各样学风飘来飘去。
【KJV】That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;
【NIV】Then we will no longer be infants, tossed back and forth by the waves, and blown here and there by every wind of teaching and by the cunning and craftiness of men in their deceitful scheming.
【BBE】So that we may be no longer children, sent this way and that, turned about by every wind of teaching, by the twisting and tricks of men, by the deceits of error;
【ASV】that we may be no longer children, tossed to and fro and carried about with every wind of doctrine, by the sleight of men, in craftiness, after the wiles of error;
15 【和合本】惟用爱心说诚实话，凡事长进，连于元首基督，
【吕振中】但我们总要以爱心持守真理，各方面长大、直到长成了基督∶基督就是元首。
【思高本】反而在爱德中持守真理，在各方面长进，而归于那为元首的基督，
【现代本】相反地，我们要以爱心说诚实话，在各方面向着基督不断长进。他是头；
【KJV】But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:
【NIV】Instead, speaking the truth in love, we will in all things grow up into him who is the Head, that is, Christ.
【BBE】But saying true words in love, may come to full growth in him, who is the head, even Christ;
【ASV】but speaking truth in love, we may grow up in all things into him, who is the head, even Christ;
16 【和合本】全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。
【吕振中】本着他，全身藉着所供应的各关节、照每一部分、依其分量、所运用的效力、互相联接，彼此结联，使身体渐渐长大，在爱中建立自己。
【思高本】本着他，全身都结构紧凑，藉着各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。
【现代本】整个身体都倚靠他，藉着各关节筋络互相配合彼此连结。这样，当各肢体发挥功用时，身体就会在爱中渐渐长大，增进健康。
【KJV】From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.
【NIV】From him the whole body, joined and held together by every supporting ligament, grows and builds itself up in love, as each part does its work.
【BBE】Through whom all the body, being rightly formed and united together, by the full working of every part, is increased to the building up of itself in love.
【ASV】from whom all the body fitly framed and knit together through that which every joint supplieth, according to the working in due measure of each several part, maketh the increase of the body unto the building up of itself in love.

旧人和新人
17 【和合本】所以我说，且在主里确实的说，你们行事不要再象外邦人存虚妄的心行事。
【吕振中】所以我说，并在主里郑重地劝吉∶你们行事为人、不要再像外国人凭心思之虚妄而行。
【思高本】为此我说，且在主内苦劝你们，生活不要再像外邦人，顺随自己的虚妄思念而生活；
【现代本】我现在奉主的名劝告你们：不要再过着像外邦人那样的生活。他们的思想虚妄，
【KJV】This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,
【NIV】So I tell you this, and insist on it in the Lord, that you must no longer live as the Gentiles do, in the futility of their thinking.
【BBE】This I say, then, and give witness in the Lord, that you are to go no longer in the way of the Gentiles whose minds are turned to that which has no profit,
【ASV】This I say therefore, and testify in the Lord, that ye no longer walk as the Gentiles also walk, in the vanity of their mind,
18 【和合本】他们心地昏昧，与上帝所赐的生命隔绝了，都因自己无知，心里刚硬；
【吕振中】他们心神昏暗，因自己里面的无知、因心中的顽梗、而跟上帝的生命隔绝。
【思高本】他们的理智受了蒙蔽，因着他们的无知和固执，与天主的生命隔绝了。
【现代本】心地黑暗，跟上帝所赐的生命隔绝了；因为他们全然无知，刚愎自用。
【KJV】Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:
【NIV】They are darkened in their understanding and separated from the life of God because of the ignorance that is in them due to the hardening of their hearts.
【BBE】Whose thoughts are dark, to whom the life of God is strange because they are without knowledge, and their hearts have been made hard;
【ASV】being darkened in their understanding, alienated from the life of God, because of the ignorance that is in them, because of the hardening of their heart;
19 【和合本】良心既然丧尽，就放纵私欲，贪行种种的污秽。
【吕振中】这种人既已才木，就把自己放给邪荡，以贪婪从事于各样污秽的作为。
【思高本】这样的人既已麻木，便纵情恣欲，贪行各种不洁。
【现代本】他们丧尽了羞耻之心，纵情恣欲，无拘束地做各种败德的事。
【KJV】Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.
【NIV】Having lost all sensitivity, they have given themselves over to sensuality so as to indulge in every kind of impurity, with a continual lust for more.
【BBE】Who having no more power of feeling, have given themselves up to evil passions, to do all unclean things with overmuch desire.
【ASV】who being past feeling gave themselves up to lasciviousness, to work all uncleanness with greediness.
20 【和合本】你们学了基督，却不是这样。
【吕振中】但你们呢、你们学了基督、就不是这样。
【思高本】但你们却不是这样学了基督。
【现代本】但是，你们从基督所学的却不是这样！
【KJV】But ye have not so learned Christ;
【NIV】You, however, did not come to know Christ that way.
【BBE】For this was not the teaching of Christ which was given to you;
【ASV】But ye did not so learn Christ;
21 【和合本】如果你们听过他的道，领了他的教，学了他的真理，
【吕振中】假定你们确已听过他、在他里面受过教训、的话──［因为‘真实’（或译‘真理’）是在耶稣里面］。
【思高本】如果你们真听过他，按照在耶稣内的真理，在他内受过教，
【现代本】你们无疑听见过他的事，作了他的信徒，学到了在耶稣里才有的真理。
【KJV】If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:
【NIV】Surely you heard of him and were taught in him in accordance with the truth that is in Jesus.
【BBE】If in fact you gave ear to him, and were given teaching in him, even as what is true is made clear in Jesus:
【ASV】if so be that ye heard him, and were taught in him, even as truth is in Jesus:
22 【和合本】就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的；
【吕振中】你们乃是要脱去那依故态而起居的旧人、顺着诱惑人之私欲而渐渐败坏的旧人，
【思高本】就该脱去你们照从前生活的旧人，就是因顺从享乐的欲念而败坏的旧人，
【现代本】那么，你们要挣脱那使你们生活在腐败中的“旧我”；那旧我是由于私欲的诱惑而腐化了的。
【KJV】That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;
【NIV】You were taught, with regard to your former way of life, to put off your old self, which is being corrupted by its deceitful desires;
【BBE】That you are to put away, in relation to your earlier way of life, the old man, which has become evil by love of deceit;
【ASV】that ye put away, as concerning your former manner of life, the old man, that waxeth corrupt after the lusts of deceit;
23 【和合本】又要将你们的心志改换一新，
【吕振中】让你们心思之灵质上重化为新造的、
【思高本】应在心思念虑上改换一新，
【现代本】你们的心思意念要更新，
【KJV】And be renewed in the spirit of your mind;
【NIV】to be made new in the attitude of your minds;
【BBE】And be made new in the spirit of your mind,
【ASV】and that ye be renewed in the spirit of your mind,
24 【和合本】并且穿上新人；这新人是照着上帝的形像造的，有真理的仁义和圣洁。
【吕振中】而穿上新人，那依上帝之圣质形像而被创造的新人，创造于真实中之正义和虔圣的。
【思高本】穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人。
【现代本】要穿上“新我”；这新我是照着上帝的形像造的，表现在真理所产生的正义和圣洁上。
【KJV】And that ye put on the new man, which after God is created in righteousness and true holiness.
【NIV】and to put on the new self, created to be like God in true righteousness and holiness.
【BBE】And put on the new man, to which God has given life, in righteousness and a true and holy way of living.
【ASV】and put on the new man, that after God hath been created in righteousness and holiness of truth.

新生活的守则
25 【和合本】所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。
【吕振中】所以你们要脱去虚谎，各人同邻舍说实话，因为我们是互相为肢体的。
【思高本】为此，你们应该戒绝谎言，彼此应该说实话，因为我们彼此都是一身的肢体。
【现代本】所以，你们不可再撒谎！每一个人必须向弟兄说诚实话，因为我们都是基督身体上的肢体。
【KJV】Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.
【NIV】Therefore each of you must put off falsehood and speak truthfully to his neighbor, for we are all members of one body.
【BBE】And so, putting away false words, let everyone say what is true to his neighbour: for we are parts one of another.
【ASV】Wherefore, putting away falsehood, speak ye truth each one with his neighbor: for we are members one of another.
26 【和合本】生气却不要犯罪；不可含怒到日落，
【吕振中】你们发怒，别犯罪了；别在日头落时还在激怒了；
【思高本】“你们纵然动怒，但是不可犯罪；”不可让太阳在你们含怒时西落，
【现代本】你们若发脾气，不可因这脾气而犯罪；也不可生一整天的气；
【KJV】Be ye angry, and sin not: let not the sun go down upon your wrath:
【NIV】In your anger do not sin" : Do not let the sun go down while you are still angry,
【BBE】Be angry without doing wrong; let not the sun go down on your wrath;
【ASV】Be ye angry, and sin not: let not the sun go down upon your wrath:
27 【和合本】也不可给魔鬼留地步。
【吕振中】别给魔鬼留地步了。
【思高本】也不可给魔鬼留有馀地。
【现代本】不可让魔鬼有机可乘。
【KJV】Neither give place to the devil.
【NIV】and do not give the devil a foothold.
【BBE】And do not give way to the Evil One.
【ASV】neither give place to the devil.
28 【和合本】从前偷窃的，不要再偷；总要劳力，亲手做正经事，就可有余，分给那缺少的人。
【吕振中】偷窃的别再偷窃了；宁可劳苦、亲手作正经事，好有敷余、可分给缺乏的人。
【思高本】那以前偷窃的，不要再偷窃，却更要劳苦，亲手赚取正当的利润，好能周济贫乏的人。
【现代本】从前偷窃的，不可再偷窃；要靠双手诚实工作才有力量帮助贫穷的人。
【KJV】Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.
【NIV】He who has been stealing must steal no longer, but must work, doing something useful with his own hands, that he may have something to share with those in need.
【BBE】Let him who was a thief be so no longer, but let him do good work with his hands, so that he may have something to give to him who is in need.
【ASV】Let him that stole steal no more: but rather let him labor, working with his hands the thing that is good, that he may have whereof to give to him that hath need.
29 【和合本】污秽的言语一句不可出口，只要随事说造就人的好话，叫听见的人得益处。
【吕振中】任何坏话都别说出口了；却要说按需要能建立人的好话，好将温雅之恩给听的人。
【思高本】一切坏话都不可出于你们的口；但看事情的需要，说造就人的话，叫听众获得益处。
【现代本】不要在言语上伤害别人，只要说帮助人、造就人的话，使听见的人得益处。
【KJV】Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.
【NIV】Do not let any unwholesome talk come out of your mouths, but only what is helpful for building others up according to their needs, that it may benefit those who listen.
【BBE】Let no evil talk come out of your mouth, but only what is good for giving necessary teaching, and for grace to those who give ear.
【ASV】Let no corrupt speech proceed out of your mouth, but such as is good for edifying as the need may be, that it may give grace to them that hear.
30 【和合本】不要叫上帝的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。
【吕振中】别叫上帝的圣灵担忧了；你们是受他印记作质定、以待得赎放之日子的。
【思高本】你们不要叫天主的圣神忧郁，因为你们是在他内受了印证，以待得救的日子。
【现代本】不要使上帝的圣灵忧伤；因为圣灵是上帝拥有了你们的印记，保证上帝释放你们的日子就要来到。
【KJV】And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.
【NIV】And do not grieve the Holy Spirit of God, with whom you were sealed for the day of redemption.
【BBE】And do not give grief to the Holy Spirit of God, by whom you were marked for the day of salvation.
【ASV】And grieve not the Holy Spirit of God, in whom ye were sealed unto the day of redemption.
31 【和合本】一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒（或作：阴毒），都当从你们中间除掉；
【吕振中】一切苦恨、暴怒、忿怒、嚷闹、毁谤（或译‘谤才’）、连同一切恶毒（或译∶‘阴毒’）、都要从你们中间除掉。
【思高本】一切毒辣、怨恨、忿怒、争吵、毁谤以及一切邪恶，都要从你们中除掉；
【现代本】你们要除掉一切怨恨、暴戾、忿怒。不要再喧扰或毁谤；不要再有任何的仇恨。
【KJV】Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:
【NIV】Get rid of all bitterness, rage and anger, brawling and slander, along with every form of malice.
【BBE】Let all bitter, sharp and angry feeling, and noise, and evil words, be put away from you, with all unkind acts;
【ASV】Let all bitterness, and wrath, and anger, and clamor, and railing, be put away from you, with all malice:
32 【和合本】并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。
【吕振中】你们彼此相待、要有慈惠，有怜悯的心肠、互相饶恕，正如上帝在基督里饶恕了你们一样。
【思高本】彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。
【现代本】要亲切仁慈相对待，彼此饶恕，正如上帝藉着基督饶恕你们一样。
【KJV】And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.
【NIV】Be kind and compassionate to one another, forgiving each other, just as in Christ God forgave you.
【BBE】And be kind to one another, full of pity, having forgiveness for one another, even as God in Christ had forgiveness for you.
【ASV】and be ye kind one to another, tenderhearted, forgiving each other, even as God also in Christ forgave you.


第 5 章

1 【和合本】所以，你们该效法上帝，好象蒙慈爱的儿女一样。
【吕振中】所以你们要效法上帝，做蒙爱的儿女；
【思高本】所以你们应该效法天主，如同蒙宠爱的儿女一样；
【现代本】既然你们是上帝所爱的儿女，你们必须效法他。
【KJV】Be ye therefore followers of God, as dear children;
【NIV】Be imitators of God, therefore, as dearly loved children
【BBE】Let it then be your desire to be like God, as well-loved children;
【ASV】Be ye therefore imitators of God, as beloved children;
2 【和合本】也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与上帝。
【吕振中】也要依爱而行，正如基督爱了你们，为你们舍弃了自己、做供物做祭物献与上帝、有馨香的气味。
【思高本】又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出，献于天主作为馨香的供物和祭品。
【现代本】你们的生活要处处表现爱心，正如基督爱我们，为我们舍命，作为馨香的供物和祭品献给上帝。
【KJV】And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.
【NIV】and live a life of love, just as Christ loved us and gave himself up for us as a fragrant offering and sacrifice to God.
【BBE】And be living in love, even as Christ had love for you, and gave himself up for us, an offering to God for a perfume of a sweet smell.
【ASV】and walk in love, even as Christ also loved you, and gave himself up for us, an offering and a sacrifice to God for an odor of a sweet smell.
3 【和合本】至于淫乱并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。
【吕振中】至于淫乱和一切污秽或贪婪，在你们中间连提都不可提，才合乎圣徒的身分。
【思高本】至于邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提：如此才合乎圣徒的身份。
【现代本】至于那些淫乱、污秽，和贪婪的事，在你们当中连提都不可提，因为你们是上帝的子民。
【KJV】But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;
【NIV】But among you there must not be even a hint of sexual immorality, or of any kind of impurity, or of greed, because these are improper for God's holy people.
【BBE】But evil acts of the flesh and all unclean things, or desire for others' property, let it not even be named among you, as is right for saints;
【ASV】But fornication, and all uncleanness, or covetousness, let it not even be named among you, as becometh saints;
4 【和合本】淫词、妄语，和戏笑的话都不相宜；总要说感谢的话。
【吕振中】卑鄙的事和愚妄的话、或粗俗的戏笑、都不相宜；相宜的就是感谢的话。
【思高本】同样，猥亵、放荡和轻薄的戏言都不相宜；反要说感恩的话，
【现代本】你们也不可以说淫猥、愚妄，或下流的话；要说感谢上帝的话。
【KJV】Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.
【NIV】Nor should there be obscenity, foolish talk or coarse joking, which are out of place, but rather thanksgiving.
【BBE】And let there be no low behaviour, or foolish talk, or words said in sport, which are not right, but in place of them the giving of praise.
【ASV】nor filthiness, nor foolish talking, or jesting, which are not befitting: but rather giving of thanks.
5 【和合本】因为你们确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和上帝的国里都是无分的。有贪心的，就与拜偶像的一样。
【吕振中】因为你们确实地知道∶凡是嫖妓或作男倡、或污秽的、或贪婪［就是一种的拜偶像］的、都得不着基业在基督国里、上帝国里。
【思高本】因为你们应该清楚知道：不论是犯邪淫的，行不洁的，或是贪婪的──即崇拜偶像的──在基督和天主的国内，都不得承受产业。
【现代本】无可怀疑地，淫乱、污秽，或贪婪的人（贪婪等于拜偶像）绝对不能成为基督和上帝的国的子民。
【KJV】For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.
【NIV】For of this you can be sure: No immoral, impure or greedy person--such a man is an idolater--has any inheritance in the kingdom of Christ and of God.
【BBE】Being certain of this, that no man who gives way to the passions of the flesh, no unclean person, or one who has desire for the property of others, or who gives worship to images, has any heritage in the kingdom of Christ and God.
【ASV】For this ye know of a surety, that no fornicator, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and God.

光明的子女
6 【和合本】不要被人虚浮的话欺哄；因这些事，上帝的忿怒必临到那悖逆之子。
【吕振中】别让人用虚空的话欺骗你们了；因为为了这些事、上帝之义怒正临到悖逆之人呢。
【思高本】不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒才降在这些悖逆之子身上。
【现代本】不要让任何人用空口白话欺骗你们；正是为了这些事，上帝的忿怒要临到悖逆的人身上。
【KJV】Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.
【NIV】Let no one deceive you with empty words, for because of such things God's wrath comes on those who are disobedient.
【BBE】Do not be turned from the right way by foolish words; for because of these things the punishment of God comes on those who do not put themselves under him.
【ASV】Let no man deceive you with empty words: for because of these things cometh the wrath of God upon the sons of disobedience.
7 【和合本】所以，你们不要与他们同伙。
【吕振中】所以别和他们同夥了。
【思高本】所以你们不要作这些人的同伴。
【现代本】所以，不要跟这些人来往。
【KJV】Be not ye therefore partakers with them.
【NIV】Therefore do not be partners with them.
【BBE】Have no part with such men;
【ASV】Be not ye therefore partakers with them;
8 【和合本】从前你们是暗昧的，但如今在主里面是光明的，行事为人就当象光明的子女。
【吕振中】因为你们从前是黑暗，如今在主里乃是光；行事为人总要像光的儿女
【思高本】从你们原是黑暗，但现在你们在主内却是光明，生活自然要像光明之子一样；
【现代本】你们原是在黑暗中，可是自从成为主的信徒，你们就在光明中。你们的生活必须像光明的人。
【KJV】For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:
【NIV】For you were once darkness, but now you are light in the Lord. Live as children of light
【BBE】For you at one time were dark, but now are light in the Lord: let your behaviour be that of children of light
【ASV】For ye were once darkness, but are now light in the Lord: walk as children of light
9 【和合本】光明所结的果子就是一切良善、公义、诚实。
【吕振中】［光的果子是在于一切的良善、正义、和真诚］。
【思高本】光明所结的果实，就是各种良善、正义和诚实，
【现代本】光明结出一切丰盛的果实，就是良善、正义，和真理。
【KJV】For the fruit of the Spirit is in all goodness and righteousness and truth;)
【NIV】for the fruit of the light consists in all goodness, righteousness and truth)
【BBE】(Because the fruit of the light is in all righteousness and in everything which is good and true),
【ASV】(for the fruit of the light is in all goodness and righteousness and truth),
10 【和合本】总要察验何为主所喜悦的事。
【吕振中】你们要察验什么是主所喜欢的；
【思高本】你们要体察什么是主所喜悦的；
【现代本】要明辨什么是主所喜悦的事。
【KJV】Proving what is acceptable unto the Lord.
【NIV】and find out what pleases the Lord.
【BBE】Testing by experience what is well-pleasing to the Lord;
【ASV】proving what is well-pleasing unto the Lord;
11 【和合本】那暗昧无益的事，不要与人同行，倒要责备行这事的人；
【吕振中】别一同有分于黑暗之无善果行为了；宁可讦发出来。
【思高本】不要参与黑暗无益的作为，反要加以指摘，
【现代本】不可做别人在黑暗中所做那些无益的事，反而要把这种事揭发出来。
【KJV】And have no fellowship with the unfruitful works of darkness, but rather reprove them.
【NIV】Have nothing to do with the fruitless deeds of darkness, but rather expose them.
【BBE】And have no company with the works of the dark, which give no fruit, but make their true quality clear;
【ASV】and have no fellowship with the unfruitful works of darkness, but rather even reprove them;
12 【和合本】因为他们暗中所行的，就是提起来也是可耻的。
【吕振中】因为他们隐密中所行的、就是说出来也可耻。
【思高本】因为他们暗中所行的事，就是连提起，也是可耻的。
【现代本】他们暗地里所干的勾当，连提一提都是很可耻的！
【KJV】For it is a shame even to speak of those things which are done of them in secret.
【NIV】For it is shameful even to mention what the disobedient do in secret.
【BBE】For the things which are done by them in secret it is shame even to put into words.
【ASV】for the things which are done by them in secret it is a shame even to speak of.
13 【和合本】凡事受了责备，就被光显明出来，因为一切能显明的就是光。
【吕振中】但一切事受了讦发、都是被光所显露；凡被显露的便是光。
【思高本】凡一切事，一经指摘，便由光显露出来；因为凡显露出来的，就成了光明；
【现代本】当一切的事被公开出来的时候，真相就显露了，
【KJV】But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.
【NIV】But everything exposed by the light becomes visible,
【BBE】But all things, when their true quality is seen, are made clear by the light: because everything which is made clear is light.
【ASV】But all things when they are reproved are made manifest by the light: for everything that is made manifest is light.
14 【和合本】所以主说：你这睡着的人当醒过来，从死里复活！基督就要光照你了。
【吕振中】所以说∶“睡着的人哪，醒起来吧，从死人中复起，基督就光照你了。”
【思高本】为此说：“你这睡眠的，醒起来罢！从死者中起来罢！基督必要光照你！”
【现代本】因为使一切显露出来的就是光。所以诗里这样说：醒过来吧，睡着的人！从死人中起来！基督要光照你们。
【KJV】Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.
【NIV】for it is light that makes everything visible. This is why it is said: "Wake up, O sleeper, rise from the dead, and Christ will shine on you."
【BBE】For this reason he says, Be awake, you who are sleeping, and come up from among the dead, and Christ will be your light.
【ASV】Wherefore he saith, Awake, thou that sleepest, and arise from the dead, and Christ shall shine upon thee.
15 【和合本】你们要谨慎行事，不要象愚昧人，当象智慧人。
【吕振中】所以要仔细留意、你们怎样地行；不要做无智慧的，总要做有智慧的人。
【思高本】所以，你们应细心观察自己怎样生活；不要像无知的人，却要像明智的人；
【现代本】所以，你们的行为要谨慎。不要像无知的人，要像智慧的人。
【KJV】See then that ye walk circumspectly, not as fools, but as wise,
【NIV】Be very careful, then, how you live--not as unwise but as wise,
【BBE】Take care then how you are living, not as unwise, but as wise;
【ASV】Look therefore carefully how ye walk, not as unwise, but as wise;
16 【和合本】要爱惜光阴，因为现今的世代邪恶。
【吕振中】要争取（希腊文作‘买掉了’。或译‘充分利用’）时机（或译‘机会’），因为现在的日子很险恶。
【思高本】应把握时机，因为这些时日是邪恶的；
【现代本】要善用每一个机会，因为目前的日子很险恶。
【KJV】Redeeming the time, because the days are evil.
【NIV】making the most of every opportunity, because the days are evil.
【BBE】Making good use of the time, because the days are evil.
【ASV】redeeming the time, because the days are evil.
17 【和合本】不要作糊涂人，要明白主的旨意如何。
【吕振中】故此别做糊涂人了，却要明晓主的旨意是什么。
【思高本】因此不要作糊涂人，但要晓得什么是主的旨意。
【现代本】因此，不要做胡涂人，要明白主的旨意是什么。
【KJV】Wherefore be ye not unwise, but understanding what the will of the Lord is.
【NIV】Therefore do not be foolish, but understand what the Lord's will is.
【BBE】For this reason, then, do not be foolish, but be conscious of the Lord's pleasure.
【ASV】Wherefore be ye not foolish, but understand what the will of the Lord is.
18 【和合本】不要醉酒，酒能使人放荡；乃要被圣灵充满。
【吕振中】别醉酒了［醉中有放荡］，却要充充满满地满有圣灵。
【思高本】也不要醉酒，醉酒使人淫乱；却要充满圣神，
【现代本】不要酗酒，那是会败坏人的；要被圣灵充满！
【KJV】And be not drunk with wine, wherein is excess; but be filled with the Spirit;
【NIV】Do not get drunk on wine, which leads to debauchery. Instead, be filled with the Spirit.
【BBE】And do not take overmuch wine by which one may be overcome, but be full of the Spirit;
【ASV】And be not drunken with wine, wherein is riot, but be filled with the Spirit;
19 【和合本】当用诗章、颂词、灵歌、彼此对说，口唱心和的赞美主。
【吕振中】以‘诗篇’、颂词、诗歌（有古卷作‘灵歌’。参西3∶16）、彼此对说，用心咏赞歌颂说主；
【思高本】以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主；
【现代本】要用诗篇、圣诗、灵歌对唱；要从心底发出音乐，颂赞主，向他歌唱。
【KJV】Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;
【NIV】Speak to one another with psalms, hymns and spiritual songs. Sing and make music in your heart to the Lord,
【BBE】Joining with one another in holy songs of praise and of the Spirit, using your voice in songs and making melody in your heart to the Lord;
【ASV】speaking one to another in psalms and hymns and spiritual songs, singing and making melody with your heart to the Lord;
20 【和合本】凡事要奉我们主耶稣基督的名常常感谢父上帝。
【吕振中】时常奉我们主耶稣基督的名为万事感谢父上帝，
【思高本】为一切事，要因我们的主耶稣基督的名，时时感谢天主父；
【现代本】要奉我们主耶稣基督的名为各样的事感谢父上帝。
【KJV】Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;
【NIV】always giving thanks to God the Father for everything, in the name of our Lord Jesus Christ.
【BBE】Giving praise at all times for all things in the name of our Lord Jesus Christ, to God, even the Father;
【ASV】giving thanks always for all things in the name of our Lord Jesus Christ to God, even the Father;
21 【和合本】又当存敬畏基督的心，彼此顺服。
【吕振中】存敬畏基督的心彼此顺服。
【思高本】又要怀着敬畏基督的心，互相顺从。
【现代本】你们要彼此顺服，因为你们是敬畏基督的。
【KJV】Submitting yourselves one to another in the fear of God.
【NIV】Submit to one another out of reverence for Christ.
【BBE】Letting yourselves be ruled by one another in the fear of Christ.
【ASV】subjecting yourselves one to another in the fear of Christ.

丈夫和妻子
22 【和合本】你们作妻子的，当顺服自己的丈夫，如同顺服主。
【吕振中】做妻子的要顺服自己的丈夫，如同顺服主；
【思高本】你们作妻子的，应当服从自己的丈夫，如同服从主一样，
【现代本】作妻子的，你们要顺服自己的丈夫，好像顺服主。
【KJV】Wives, submit yourselves unto your own husbands, as unto the Lord.
【NIV】Wives, submit to your husbands as to the Lord.
【BBE】Wives, be under the authority of your husbands, as of the Lord.
【ASV】Wives, be in subjection unto your own husbands, as unto the Lord.
23 【和合本】因为丈夫是妻子的头，如同基督是教会的头；他又是教会全体的救主。
【吕振中】因为丈夫是妻子的头，正如基督是教会的头。他就是那‘身体’的拯救者。
【思高本】因为丈夫是妻子的头，如同基督是教会的头，他又是这身体的救主。
【现代本】因为丈夫是妻子的头，正如基督是教会──他的身体──的头，也是教会的救主。
【KJV】For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.
【NIV】For the husband is the head of the wife as Christ is the head of the church, his body, of which he is the Savior.
【BBE】For the husband is the head of the wife, as Christ is the head of the church, being himself the saviour of the body.
【ASV】For the husband is the head of the wife, and Christ also is the head of the church, being himself the saviour of the body.
24 【和合本】教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
【吕振中】但教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
【思高本】教会怎样服从基督，作妻子的也应怎样事事服从丈夫。
【现代本】正如教会顺服基督，妻子应该凡事顺服丈夫。
【KJV】Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.
【NIV】Now as the church submits to Christ, so also wives should submit to their husbands in everything.
【BBE】And as the church is under Christ's authority, so let wives be under the rule of their husbands in all things.
【ASV】But as the church is subject to Christ, so let the wives also be to their husbands in everything.
25 【和合本】你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。
【吕振中】做丈夫的，你们要爱妻子，正如基督爱了教会；为她舍弃了自己。
【思高本】你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己，
【现代本】作丈夫的，你们要爱自己的妻子，好像基督爱教会，为教会舍命一样。
【KJV】Husbands, love your wives, even as Christ also loved the church, and gave himself for it;
【NIV】Husbands, love your wives, just as Christ loved the church and gave himself up for her
【BBE】Husbands, have love for your wives, even as Christ had love for the church, and gave himself for it;
【ASV】Husbands, love your wives, even as Christ also loved the church, and gave himself up for it;
26 【和合本】要用水藉着道把教会洗净，成为圣洁，
【吕振中】用水的洗、用话语来洁净她、好奉献她为圣；
【思高本】以水洗，藉言语，来洁净她，圣化她，
【现代本】他这样做是要藉着他的话和水来洁净教会，使它圣洁──
【KJV】That he might sanctify and cleanse it with the washing of water by the word,
【NIV】to make her holy, cleansing her by the washing with water through the word,
【BBE】So that he might make it holy, having made it clean with the washing of water by the word,
【ASV】that he might sanctify it, having cleansed it by the washing of water with the word,
27 【和合本】可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。
【吕振中】好把教会献给目己、满有光彩、没有污点皱纹等类、乃是圣洁没有瑕疵的。
【思高本】好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹，或其他类似的缺陷；而使她成为圣洁和没有污点的。
【现代本】荣美、纯洁、没有瑕疵、没有任何污点或皱纹──好献给自己。
【KJV】That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.
【NIV】and to present her to himself as a radiant church, without stain or wrinkle or any other blemish, but holy and blameless.
【BBE】And might take it for himself, a church full of glory, not having one mark or fold or any such thing; but that it might be holy and complete.
【ASV】that he might present the church to himself a glorious church, not having spot or wrinkle or any such thing; but that it should be holy and without blemish.
28 【和合本】丈夫也当照样爱妻子，如同爱自己的身子；爱妻子便是爱自己了。
【吕振中】照样子，做丈夫的也应该爱自己的妻子，如同爱自己的身体。爱自己妻子的、便是爱自己。
【思高本】作丈夫的也应当如此爱自己的妻子，如同爱自己的身体一样；那爱自己妻子的，就爱自己，
【现代本】丈夫应该爱自己的妻子，好像爱自己的身体一样；爱妻子就是爱自己。
【KJV】So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.
【NIV】In this same way, husbands ought to love their wives as their own bodies. He who loves his wife loves himself.
【BBE】Even so it is right for husbands to have love for their wives as for their bodies. He who has love for his wife has love for himself:
【ASV】Even so ought husbands also to love their own wives as their own bodies. He that loveth his own wife loveth himself:
29 【和合本】从来没有人恨恶自己的身子，总是保养顾惜，正象基督待教会一样，
【吕振中】从来没有人恨恶自己的肉身的，乃是保养抚育它，正如基督保养抚育教会一才；
【思高本】因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会；
【现代本】没有人恨恶自己的身体；他总是保养、照顾它，正如基督对待教会一样；
【KJV】For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:
【NIV】After all, no one ever hated his own body, but he feeds and cares for it, just as Christ does the church--
【BBE】For no man ever had hate for his flesh; but he gives it food and takes care of it, even as Christ does for the church;
【ASV】for no man ever hated his own flesh; but nourisheth and cherisheth it, even as Christ also the church;
30 【和合本】因我们是他身上的肢体（有古卷在此有：就是他的骨他的肉）。
【吕振中】因我们乃是他身体上的肢体。
【思高本】因为我们都是他身上的肢体。
【现代本】因为我们是他身上的肢体。
【KJV】For we are members of his body, of his flesh, and of his bones.
【NIV】for we are members of his body.
【BBE】Because we are parts of his body.
【ASV】because we are members of his body.
31 【和合本】为这个缘故，人要离开父母，与妻子连合，二人成为一体。
【吕振中】“为这缘故、人必离开父亲和母亲、同妻子胶结，两个人就成为一体了。”
【思高本】“为此，人应离开自己的父母，依附自己的妻子，二人成为一体。”
【现代本】圣经上说：“因此，人要离开父母，跟妻子结合，两个人成为一体。”
【KJV】For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.
【NIV】For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh."
【BBE】For this cause will a man go away from his father and mother and be joined to his wife, and the two will become one flesh.
【ASV】For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh.
32 【和合本】这是极大的奥秘，但我是指着基督和教会说的。
【吕振中】这奥秘极大∶我却是指着基督指着教会而说的。
【思高本】这奥真是伟大！但我是指基督和教会说的。
【现代本】这经文启示了极大的奥秘。我知道它是指着基督和教会的关系说的，
【KJV】This is a great mystery: but I speak concerning Christ and the church.
【NIV】This is a profound mystery--but I am talking about Christ and the church.
【BBE】This is a great secret: but my words are about Christ and the church.
【ASV】This mystery is great: but I speak in regard of Christ and of the church.
33 【和合本】然而，你们各人都当爱妻子，如同爱自己一样。妻子也当敬重她的丈夫。
【吕振中】但你们每一个人呢、也应当各爱自己的妻子，正如爱自己一样；妻子呢、也应当敬重丈夫。
【思高本】总之，你们每人应当各爱自己的妻子，就如爱自己一样；至于妻子，应该敬重自己的丈夫。
【现代本】可是也可以应用在你们身上；丈夫必须爱妻子，像爱自己一样，而妻子必须敬重丈夫。
【KJV】Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.
【NIV】However, each one of you also must love his wife as he loves himself, and the wife must respect her husband.
【BBE】But do you, everyone, have love for his wife, even as for himself; and let the wife see that she has respect for her husband.
【ASV】Nevertheless do ye also severally love each one his own wife even as himself; and let the wife see that she fear her husband.


第 6 章

儿女和父母
1 【和合本】你们作儿女的，要在主里听从父母，这是理所当然的。
【吕振中】做儿女的、你们要听从你们的父母；因为这是理所当然的。
【思高本】你们作子女的，要在主内听从你们的父母，因为这是理所当然的。
【现代本】作儿女的，你们要听从父母；这是基督徒的（有些古卷没有：基督徒的几字）本份。
【KJV】Children, obey your parents in the Lord: for this is right.
【NIV】Children, obey your parents in the Lord, for this is right.
【BBE】Children, do what is ordered by your fathers and mothers in the Lord: for this is right.
【ASV】Children, obey your parents in the Lord: for this is right.
2 【和合本】“要孝敬父母，使你得福，在世长寿。”这是第一条带应许的诫命。
【吕振中】“要孝敬你的父亲和母亲，使你亨通，在地上长寿”∶这是第一条带着应许的诫命。
【思高本】“孝敬你的父亲和母亲──这是附有恩许的第一条诫命──
【现代本】“要孝敬父母，你就事事亨通，在世上享长寿！”这是第一条带着应许的诫命。
【KJV】Honour thy father and mother; which is the first commandment with promise;
【NIV】Honor your father and mother"--which is the first commandment with a promise--
【BBE】Give honour to your father and mother (which is the first rule having a reward),
【ASV】Honor thy father and mother (which is the first commandment with promise),
3 【和合本】－
【吕振中】－
【思高本】为使你得到幸福，并在地上延年益寿。”
【现代本】－
【KJV】That it may be well with thee, and thou mayest live long on the earth.
【NIV】that it may go well with you and that you may enjoy long life on the earth."
【BBE】So that all may be well for you, and your life may be long on the earth.
【ASV】that it may be well with thee, and thou mayest live long on the earth.
4 【和合本】你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。
【吕振中】做父亲的、别惹你们儿女的气了；要用主的训练和警戒养育他们。
【思高本】你们作父母的，不要惹你们的子女发怒；但要用主的规和训诫，教养他们。
【现代本】作父亲的，你们不要激怒儿女，要用主的教导来养育栽培他们。
【KJV】And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
【NIV】Fathers, do not exasperate your children; instead, bring them up in the training and instruction of the Lord.
【BBE】And, you fathers, do not make your children angry: but give them training in the teaching and fear of the Lord.
【ASV】And, ye fathers, provoke not your children to wrath: but nurture them in the chastening and admonition of the Lord.

仆人和主人
5 【和合本】你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好象听从基督一般。
【吕振中】做仆人的、你们要敬畏战兢地、以心中的纯诚、听从按肉身做主人的，如同听从基督一样。
【思高本】你们作奴仆的，要战战兢兢，以诚实的心，听从你们肉身的主人，如同随同基督一样。
【现代本】作奴仆的，你们要畏惧战兢，专心服从世上的主人，像事奉基督一样；
【KJV】Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;
【NIV】Slaves, obey your earthly masters with respect and fear, and with sincerity of heart, just as you would obey Christ.
【BBE】Servants, do what is ordered by those who are your natural masters, having respect and fear for them, with all your heart, as to Christ;
【ASV】Servants, be obedient unto them that according to the flesh are your masters, with fear and trembling, in singleness of your heart, as unto Christ;
6 【和合本】不要只在眼前事奉，象是讨人喜欢的，要象基督的仆人，从心里遵行上帝的旨意。
【吕振中】不要单用眼见的服事像只讨人喜欢的，乃要像基督的仆人、从心里行上帝的旨意。
【思高本】不要只在人眼前服事，好像单讨人的喜欢，而要像基督的仆人，从心遵行天主的旨意；
【现代本】不只在别人注意的时候这样做，想讨人的喜欢，而是作为基督的奴仆，要从心里来遵行上帝的旨意。
【KJV】Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;
【NIV】Obey them not only to win their favor when their eye is on you, but like slaves of Christ, doing the will of God from your heart.
【BBE】Not only under your master's eye, as pleasers of men; but as servants of Christ, doing the pleasure of God from the heart;
【ASV】not in the way of eyeservice, as men-pleasers; but as servants of Christ, doing the will of God from the heart;
7 【和合本】甘心事奉，好象服事主，不象服事人。
【吕振中】用善意服事着，如同服事主，不是服事人。
【思高本】甘心服事，好像服事主，而非服事人，
【现代本】你们要甘心乐意地尽奴仆的本份，像是在服事主，不是服事人。
【KJV】With good will doing service, as to the Lord, and not to men:
【NIV】Serve wholeheartedly, as if you were serving the Lord, not men,
【BBE】Doing your work readily, as to the Lord, and not to men:
【ASV】with good will doing service, as unto the Lord, and not unto men:
8 【和合本】因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的得主的赏赐。
【吕振中】因为晓得各人、或为奴的或自主的、无论行了什么善事、都必从主得回好报。
【思高本】因为你们知道：每一个人，或为奴的，或自主的，不论行了什么善事，都要按他所行的领取主的赏报。
【现代本】要知道，无论是奴仆或是主人，主都要照各人的好行为报答他。
【KJV】Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.
【NIV】because you know that the Lord will reward everyone for whatever good he does, whether he is slave or free.
【BBE】In the knowledge that for every good thing anyone does, he will have his reward from the Lord, If he is a servant or if he is free.
【ASV】knowing that whatsoever good thing each one doeth, the same shall he receive again from the Lord, whether he be bond or free.
9 【和合本】你们作主人的，待仆人也是一理，不要威吓他们。因为知道，他们和你们同有一位主在天上；他并不偏待人。
【吕振中】做主人的、你们对仆人也要同样地行。要停止怨吓；因为知道有主在天上，不但是他们的主，也是你们的主；他不以貌取人。
【思高本】至于你们作主人的，要同样对待奴仆，戒用恐吓，因为你们知道，他们和你们在天上有同一个主，而且他是不看情面的。
【现代本】作主人的，你们也要好好地对待奴仆，不要威吓他们。要知道，你们和你们的奴仆同有一位在天上的主人；他要用同样的标准来对待每一个人。
【KJV】And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
【NIV】And masters, treat your slaves in the same way. Do not threaten them, since you know that he who is both their Master and yours is in heaven, and there is no favoritism with him.
【BBE】And, you masters, do the same things to them, not making use of violent words: in the knowledge that their Master and yours is in heaven, and he has no respect for a man's position.
【ASV】And, ye masters, do the same things unto them, and forbear threatening: knowing that he who is both their Master and yours is in heaven, and there is no respect of persons with him.

穿戴上帝所赐的军装
10 【和合本】我还有末了的话：你们要靠着主，倚赖他的大能大力，作刚强的人。
【吕振中】最后的话，你们要在主里、靠他力量的权能作刚强的人。
【思高本】此外，你们务要在主内，藉他的能力作坚强的人。
【现代本】最后，你们要倚靠主的大能力作坚强的人。
【KJV】Finally, my brethren, be strong in the Lord, and in the power of his might.
【NIV】Finally, be strong in the Lord and in his mighty power.
【BBE】Lastly, be strong in the Lord, and in the strength of his power.
【ASV】Finally, be strong in the Lord, and in the strength of his might.
11 【和合本】要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。
【吕振中】要穿戴上帝的军装，使你们能站稳、来抵挡魔鬼的诡计。
【思高本】要穿上天主的全副武装，为能抵抗魔鬼的阴谋，
【现代本】你们要穿戴上帝所赐的全副军装，好使你们能站稳，来抵御魔鬼的诡计。
【KJV】Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.
【NIV】Put on the full armor of God so that you can take your stand against the devil's schemes.
【BBE】Take up God's instruments of war, so that you may be able to keep your position against all the deceits of the Evil One.
【ASV】Put on the whole armor of God, that ye may be able to stand against the wiles of the devil.
12 【和合本】因我们并不是与属血气的争战（原文作摔跤；下同），乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。
【吕振中】因为我们的战斗并不是对属血与肉的人，乃是对‘众执政的’‘众掌权的’，对那些统辖这‘黑暗’世界的、对天界中诸恶灵。
【思高本】因为我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸主，对抗天界邪恶的鬼神。
【现代本】因为我们不是对抗有血有肉的人，而是对天界的邪灵，就是这黑暗世代的执政者、掌权者，跟宇宙间邪恶的势力作战。
【KJV】For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.
【NIV】For our struggle is not against flesh and blood, but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms.
【BBE】For our fight is not against flesh and blood, but against authorities and powers, against the world-rulers of this dark night, against the spirits of evil in the heavens.
【ASV】For our wrestling is not against flesh and blood, but against the principalities, against the powers, against the world-rulers of this darkness, against the spiritual hosts of wickedness in the heavenly places.
13 【和合本】所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。
【吕振中】故此你们要拿起上帝的军装，好在险恶的日子能抵挡得住；并且既作成了一切事，还能站稳。
【思高本】为此，你们应拿起天主的全副武装，为使你们在邪恶的日子能够抵得住，并在获得全胜之后，仍屹立不动。
【现代本】因此，你们要以上帝所赐的武器装备自己，好在险恶的日子里能够抵抗敌人的攻击，战斗到底，始终守住阵地。
【KJV】Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.
【NIV】Therefore put on the full armor of God, so that when the day of evil comes, you may be able to stand your ground, and after you have done everything, to stand.
【BBE】For this reason take up all the arms of God, so that you may be able to be strong in the evil day, and, having done all, to keep your place.
【ASV】Wherefore take up the whole armor of God, that ye may be able to withstand in the evil day, and, having done all, to stand.
14 【和合本】所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，
【吕振中】所以你们要站稳，你们的腰用真诚束好了，义的胸甲穿上了，
【思高本】所以要站稳！用真理作带，束起你们的腰，穿上正义作甲，
【现代本】所以，你们要准备好。要以真理作腰带，以正义作护胸甲，
【KJV】Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;
【NIV】Stand firm then, with the belt of truth buckled around your waist, with the breastplate of righteousness in place,
【BBE】Take your place, then, having your body clothed with the true word, and having put on the breastplate of righteousness;
【ASV】Stand therefore, having girded your loins with truth, and having put on the breastplate of righteousness,
15 【和合本】又用平安的福音当作预备走路的鞋穿在脚上。
【吕振中】也把和平福音之准备着上了脚。
【思高本】以和平的福音作准备走路的鞋，穿在脚上；
【现代本】以随时宣扬和平的福音作鞋子穿上。
【KJV】And your feet shod with the preparation of the gospel of peace;
【NIV】and with your feet fitted with the readiness that comes from the gospel of peace.
【BBE】Be ready with the good news of peace as shoes on your feet;
【ASV】and having shod your feet with the preparation of the gospel of peace;
16 【和合本】此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭；
【吕振中】此外又拿起了信仰的盾牌；用这个就能扑灭那邪恶者一切烧着的箭。
【思高本】此外，还要拿起信德作盾牌，使你们能以此扑灭恶者的一切火箭；
【现代本】要常常拿着信心的盾牌，好使你们能够抵御那邪恶者所射出的一切火箭。
【KJV】Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.
【NIV】In addition to all this, take up the shield of faith, with which you can extinguish all the flaming arrows of the evil one.
【BBE】And most of all, using faith as a cover to keep off all the flaming arrows of the Evil One.
【ASV】withal taking up the shield of faith, wherewith ye shall be able to quench all the fiery darts of the evil one.
17 【和合本】并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道；
【吕振中】你们要把救恩的头盔和圣灵的宝剑、就是上帝的话语、接过来。
【思高本】并戴上救恩当盔，拿着圣神作利剑，即天主的话，
【现代本】你们要以救恩作头盔，以上帝的话作圣灵所赐的宝剑。
【KJV】And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
【NIV】Take the helmet of salvation and the sword of the Spirit, which is the word of God.
【BBE】And take salvation for your head-dress and the sword of the Spirit, which is the word of God:
【ASV】And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
18 【和合本】靠着圣灵，随时多方祷告祈求；并要在此警醒不倦，为众圣徒祈求，
【吕振中】藉着各样的祷告和祈求、时时刻刻用心灵祈祷；以十二分的恒心专在这事上觉醒着，为众圣徒祈求，
【思高本】时时靠着圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求，
【现代本】你们要在祷告中祈求上帝的帮助，常常随从圣灵的带领祷告。要事事警醒，不可放松；要不断地为信徒们祷告。
【KJV】Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;
【NIV】And pray in the Spirit on all occasions with all kinds of prayers and requests. With this in mind, be alert and always keep on praying for all the saints.
【BBE】With prayers and deep desires, making requests at all times in the Spirit, and keeping watch, with strong purpose, in prayer for all the saints,
【ASV】with all prayer and supplication praying at all seasons in the Spirit, and watching thereunto in all perseverance and supplication for all the saints,
19 【和合本】也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘，
【吕振中】也替我求，使我在开口时、得到适当的话语，可以放胆无惧播知福音的奥秘
【思高本】也为我祈求，使我在开口的时候，赐我能说相称的话，能放心大胆地传扬福音的奥──
【现代本】也要为我祷告，求上帝赐给我适当的话，在我该讲的时候，能够大胆地开口传扬福音的奥秘。
【KJV】And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,
【NIV】Pray also for me, that whenever I open my mouth, words may be given me so that I will fearlessly make known the mystery of the gospel,
【BBE】And for me, that words may be given to me in the opening of my mouth, to make clear without fear the secret of the good news,
【ASV】And on my behalf, that utterance may be given unto me in opening my mouth, to make known with boldness the mystery of the gospel,
20 【和合本】（我为这福音的奥秘作了带锁链的使者），并使我照着当尽的本分放胆讲论。
【吕振中】［为了这个、我做带锁才的大使］，使我在这上头放胆无惧、照所应该讲的来讲。
【思高本】为这福音我竟作了带锁的使者──使我能放心大胆，照我应该宣讲的去宣讲。
【现代本】虽然我带着锁炼，我却是为这福音的缘故作特使的。你们要祈求主赐给我勇气讲应该讲的话。
【KJV】For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.
【NIV】for which I am an ambassador in chains. Pray that I may declare it fearlessly, as I should.
【BBE】For which I am a representative in chains, and that I may say without fear the things which it is right for me to say.
【ASV】for which I am an ambassador in chains; that in it I may speak boldly, as I ought to speak.

祝福
21 【和合本】今有所亲爱、忠心事奉主的兄弟推基古，他要把我的事情，并我的景况如何全告诉你们，叫你们知道。
【吕振中】但是为要叫你们也知道我的景况、我怎样起居，今有在主里的亲爱弟兄、忠信的仆役、推基古、要将一切的事报给你们知道。
【思高本】今有我可爱的弟兄，且忠于主的服务者提希苛给你们报告一切，好使你们知道我的事和我现在做什么。
【现代本】推基古会把一切有关我的事都告诉你们，让你们知道我的情况。他是我们所亲爱、忠心事奉主的弟兄。
【KJV】But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:
【NIV】Tychicus, the dear brother and faithful servant in the Lord, will tell you everything, so that you also may know how I am and what I am doing.
【BBE】But so that you may have knowledge of my business, and how I am, Tychicus, the well-loved brother and tested servant in the Lord, will give you news of all things:
【ASV】But that ye also may know my affairs, how I do, Tychicus, the beloved brother and faithful minister in the Lord, shall make known to you all things:
22 【和合本】我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
【吕振中】我打发了他到你们那里去，特为的要让你们知道我们的倩形，并使他鼓励你们的心。
【思高本】我特意打发他到你们那去，为叫你们知道我们的情形，并叫他安慰你们的心。
【现代本】我派他到你们那里去的目的是要你们知道我们这里的情况，使你们得到鼓励。
【KJV】Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.
【NIV】I am sending him to you for this very purpose, that you may know how we are, and that he may encourage you.
【BBE】Whom I have sent to you for this very purpose, so that you may have knowledge of our position, and that he may give comfort to your hearts.
【ASV】whom I have sent unto you for this very purpose, that ye may know our state, and that he may comfort your hearts.
23 【和合本】愿平安、仁爱、信心、从父上帝和主耶稣基督归与弟兄们！
【吕振中】愿弟兄们由父上帝和主耶稣基督得到平安与爱同信！
【思高本】愿平安、爱德和信德由天主父和主耶稣基督赐与众弟兄！
【现代本】愿父上帝和主耶稣基督赐平安、仁爱，和信心给弟兄们。
【KJV】Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
【NIV】Peace to the brothers, and love with faith from God the Father and the Lord Jesus Christ.
【BBE】Peace be to the brothers, and love with faith, from God the Father and the Lord Jesus Christ.
【ASV】Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
24 【和合本】并愿所有诚心爱我们主耶稣基督的人都蒙恩惠！
【吕振中】凡爱我们主耶稣基督的人、愿恩惠永与他们同在于不朽中（或译∶‘凡爱我们主耶稣基督至于不朽的人、愿恩惠永与他们同在’！
【思高本】愿恩宠与那些以永恒不变的爱爱我们的主耶稣基督的人同在！
【现代本】愿上帝赐恩典给所有恒心爱我们的主耶稣基督的人！
【KJV】Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.
【NIV】Grace to all who love our Lord Jesus Christ with an undying love. 
【BBE】Grace be with all those who have true love for our Lord Jesus Christ.
【ASV】Grace be with all them that love our Lord Jesus Christ with a love incorruptible.


第 1 章

【本会注释】
1 摩西在第四十年末的讲演，简要回顾
6 上帝的应许
13 给他们指定官长
19 打发探子窥探那地
34 上帝因他们的不信 41 和悖逆而发怒

摩西的回忆
1 【和合本】以下所记的是摩西在约但河东的旷野、疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间向以色列众人所说的话。
【吕振中】以下是摩西在约但河东边、在旷野疏弗对面的亚拉巴、在一面巴兰、一面陀弗、拉班、哈洗录、底撒哈之间、向以色列众人所说的话。
【思高本】以下是梅瑟在约但河东岸，对全以色列所讲的话。──即在稣夫对面的阿辣巴旷野中，在帕兰与托费耳、拉班、哈则洛特和狄匝哈布之间。
【现代本】本书是摩西的语录。当以色列人民在约旦河东岸的旷野，在巴兰城和陀弗、拉班、哈洗录、底撒哈诸城之间、疏弗附近的约旦谷，摩西向他们说了以下的话。
【KJV】These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.
【NIV】These are the words Moses spoke to all Israel in the desert east of the Jordan-that is, in the Arabah-opposite Suph, between Paran and Tophel, Laban, Hazeroth and Dizahab.
【BBE】These are the words which Moses said to all Israel on the far side of Jordan, in the waste land in the Arabah opposite Suph, between Paran on the one side, and Tophel, Laban, Hazeroth, and Dizahab on the other.
【ASV】These are the words which Moses spake unto all Israel beyond the Jordan in the wilderness, in the Arabah over against Suph, between Paran, and Tophel, and Laban, and Hazeroth, and Di-zahab.
【本会注释】
    以色列人众人。摩西的声音被如此庞大的人群听到似乎是很困难的。因此，他的话有可能被一些安置在人群中的领袖所重复。
    约旦河这边（译者注：英文KJV版直译）。就是约旦河东边。从西岸的巴勒斯坦来看，这是“约旦河对岸”（英文RSV版）。此地域现今被称为约旦河东岸。
    旷野。约旦河东毗邻旷野漂流的地方。
    亚拉巴。就是摩押平原（民22:1）。在英文KJV版中被译为“平原”的“亚拉巴”指的就是一直延伸到亚喀巴湾的，约旦河的所有低地，或该地区的任何部分。这个洼地最深的部分就是死海。
    红海（译者注：英文KJV版直译）。希伯来原文中没有“海”字。当摩西指红海时，他是用“海”字来表示的（申1:40）。英文KJV版中被译为“红”字的希伯来原文是suph，直译为“芦苇”（见出10:19的注释）。这里所指的可能是约旦河东的某一尚未确定的地方。
    巴兰……中间。这里所提到的地名在以色列人漂流的记录中没有出现过（民33）。有人将哈洗录认定为在西乃山和以旬迦别中途的一个饮水的地方，名叫凯达拉泉（`ain Khadra）。除此之外，我们对这里所提到的地方一无所知。拉班的意思就是“白色”，底撒哈指的是一个“黄金的”地区。
2 【和合本】（从何烈山经过西珥山到加低斯巴尼亚有十一天的路程。）
【吕振中】从何烈、按西珥山的路向到加低斯巴尼亚、有十一天的路程；
【思高本】从曷勒布经色依尔山，到卡德士巴尔乃亚，共有十一天的程路。──
【现代本】（从何烈山经由以东山区到加低斯巴尼亚需要十一天的旅程。）
【KJV】There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)
【NIV】It takes eleven days to go from Horeb to Kadesh Barnea by the Mount Seir road.)
【BBE】It is eleven days' journey from Horeb by the way of Mount Seir to Kadesh-barnea.
【ASV】It is eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea.
【本会注释】
    经过西珥山。就是经过围绕以东边缘的西珥山路（见民21:4节的注释）。
3 【和合本】出埃及第四十年十一月初一日，摩西照耶和华藉着他所吩咐以色列人的话都晓谕他们。
【吕振中】出埃及后第四十年、十一月一日、已经击败了住希实本的亚摩利人的王西宏、和住亚斯他录跟以得来的巴珊王噩以后，摩西就照永恒主所吩咐他的一切话语都告诉以色列人。
【思高本】在第四十年十一月一日，梅瑟将上主吩咐他的一切事，全训示了以色列子民。
【现代本】在以色列人出埃及后的第四十年十一月一日，摩西把上主命令他说的一切话转告他们。
【KJV】And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;
【NIV】In the fortieth year, on the first day of the eleventh month, Moses proclaimed to the Israelites all that the Lord had commanded him concerning them.
【BBE】Now in the fortieth year, on the first day of the eleventh month, Moses gave to the children of Israel all the orders which the Lord had given him for them;
【ASV】And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that Jehovah had given him in commandment unto them;
【本会注释】
    第四十年。这里包括他们出埃及的那一年；他们在停留了11个月之后离开西乃山的第二年；再加上38年的漂流，直到亚伦去世为止（出19:1；民10:11；申2:14；见本册注释第187页）。
    十一月。过约旦河之前二个月零九天（参书4:19）。《申命记》是对在此期间所发生之事的记录。
4 【和合本】那时，他已经击杀了住希实本的亚摩利王西宏和住以得来、亚斯他录的巴珊王噩。
【吕振中】－
【思高本】当时他已击败住在赫市朋的阿摩黎王息红，和住在阿舍塔洛特和厄德勒的巴商王敖格。
【现代本】那时，以希实本为首都的亚摩利王西宏和以亚斯他录、以得来为首都的巴珊王噩都被击败了（希伯来文是：他击败了希实本……）。
【KJV】After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:
【NIV】This was after he had defeated Sihon king of the Amorites, who reigned in Heshbon, and at Edrei had defeated Og king of Bashan, who reigned in Ashtaroth.
【BBE】After he had overcome Sihon, king of the Amorites, ruling in Heshbon, and Og, king of Bashan, ruling in Ashtaroth, at Edrei:
【ASV】after he had smitten Sihon the king of the Amorites, who dwelt in Heshbon, and Og the king of Bashan, who dwelt in Ashtaroth, at Edrei.
【本会注释】
    那时，他已经击杀了。见民21:21至22:1节。这里所提到的两个王是在出埃及第四十年被征服的。他们的失败是以色列人在摩西的领导下最后所有的成就之一。
5 【和合本】摩西在约但河东的摩押地讲律法说：
【吕振中】摩西在约但河东边、在摩押地、着手讲解这律法、说∶
【思高本】梅瑟在约但河东岸摩阿布地方开始宣讲这法律说：
【现代本】摩西在约旦河东岸的摩押地向以色列人解释上主的法律。他说：
【KJV】On this side Jordan, in the land of Moab, began Moses to declare this law, saying,
【NIV】East of the Jordan in the territory of Moab, Moses began to expound this law, saying:
【BBE】On the far side of Jordan in the land of Moab, Moses gave the people this law, saying,
【ASV】Beyond the Jordan, in the land of Moab, began Moses to declare this law, saying,
【本会注释】
    摩西开始（译者注：英文KJV版直译）。直译为“摩西着手”或“摩西自行”。这里所使用的希伯来语动词形式暗示着摩西自身内心的决定。
    律法。这里被译为“律法”一词的原文指的是笼统意义上的吩咐，用以指一切所有来自上帝的吩咐。
6 【和合本】“耶和华我们的上帝在何烈山晓谕我们说：你们在这山上住的日子够了；
【吕振中】“永恒主我们的上帝在何烈山告诉我们说∶‘你们在这山住的日子彀了；
【思高本】“上主，我们的天主，在曷勒布曾训示我们说：你们在这山下住得够久了，
【现代本】“我们还在何烈山的时候，上主──我们的上帝对我们说：‘你们已经在这山上住得够久了。
【KJV】The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:
【NIV】The Lord our God said to us at Horeb, "You have stayed long enough at this mountain.
【BBE】The Lord our God said to us in Horeb, You have been long enough in this mountain:
【ASV】Jehovah our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mountain:
【本会注释】
    晓谕我们说。见民10:13节。
    在何烈山。见出3:1；19:1的注释。
    住的日子够了。以色列人自从出埃及的第一年三月开始，在西乃山脚下安营（出19:1），一直到第二年的二月二十日（民10:11）。他们在西乃的寄居是专门为了将以色列人组织成为一个教会和一个国家，以及建造帐幕（见出3:1；13:18的注释）。
7 【和合本】要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴、山地、高原、南地，沿海一带迦南人的地，并黎巴嫩山，又到伯拉大河。
【吕振中】如今你们要转身往前行，到亚摩利人的山地、和这山地的邻近各地、就是亚拉巴、山地、低原、南地，沿海一带、迦南人之地，并利巴嫩、直到大河、就是百拉河。
【思高本】现在起身出发，到阿摩黎人的山地去，到那些住在阿辣巴荒野、山地、盆地、乃革布和沿海一带地方去，到客纳罕地，到黎巴嫩，直到大河，即幼发拉的河那一带地方去。
【现代本】现在你们要拆营，向前移动。你们要进入亚摩利人的山区和附近各地区──就是约旦谷、低地、高原、南部区域，和地中海沿岸，也就是说，你们要进入迦南、黎巴嫩，和从那里延伸到幼发拉底河一带的土地。
【KJV】Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.
【NIV】Break camp and advance into the hill country of the Amorites; go to all the neighboring peoples in the Arabah, in the mountains, in the western foothills, in the Negev and along the coast, to the land of the Canaanites and to Lebanon, as far as the great river, the Euphrates.
【BBE】Make a move now, and go on your way into the hill-country of the Amorites and the places near it, in the Arabah and the hill-country and in the lowlands and in the South and by the seaside, all the land of the Canaanites, and Lebanon, as far as the great river, the river Euphrates.
【ASV】turn you, and take your journey, and go to the hill-country of the Amorites, and unto all the places nigh thereunto, in the Arabah, in the hill-country, and in the lowland, and in the South, and by the sea-shore, the land of the Canaanites, and Lebanon, as far as the great river, the river Euphrates.
【本会注释】
    山地。不是特指某一座“山”，而是指巴勒斯坦所有的“山地”（英文RSV版），巴勒斯坦在当时是亚摩利人的领土。这也是那十二个探子窥探的地方（民13:17-25）。
    靠近……的各处。“他们所有的邻国”（英文RSV版）。与巴勒斯坦山地毗邻的地区被列在下文。
    就是亚拉巴。希伯来原文是`Arabah，指包括约旦河谷下游（见申1:1的注释；另见申3:17；王下25:5）、死海、以及向南延伸到亚喀巴湾的平原在内的洼地。死海叫做“亚拉巴[平原]的海”（书3:16；王下14:25）。
    山地。与本节中较早出现过的“山地”一词的原文相同，指的是巴勒斯坦中部的山地丘陵。
    高原。希伯来原文是Shephelah，此词被用来指位于巴勒斯坦中部的丘陵和沿海平原之间的丘陵山麓小丘地区，特别是在犹大和非利士地之间的地带。
    南地。直译为，“尼革”，在别是巴和加低斯巴尼亚周围的地区。
    沿海一带。非利士地的沿海平原，以及非利士地以北的沙仑地区的沿海平原。
8 【和合本】如今我将这地摆在你们面前；你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许赐给他们和他们后裔为业之地。”
【吕振中】看哪，我将这地摆在你们面前，你们要进去，取得这地以为业、就是永恒主向你们列祖亚伯拉罕以撒雅各起誓应许给他们和他们以后的苗裔的。’
【思高本】看，我已将此地摆在你们面前，你们应去占领上主誓许给你们的祖先亚巴郎、依撒格、雅各伯和他们后裔的地方。”
【现代本】这一片土地就是我──上主应许要给你们祖先亚伯拉罕、以撒、雅各，和他们后代的土地。你们要进去，占有这一片土地。’”
【KJV】Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.
【NIV】See, I have given you this land. Go in and take possession of the land that the Lord swore he would give to your fathers-to Abraham, Isaac and Jacob-and to their descendants after them."
【BBE】See, all the land is before you: go in and take for yourselves the land which the Lord gave by an oath to your fathers, Abraham, Isaac, and Jacob, and to their seed after them.
【ASV】Behold, I have set the land before you: go in and possess the land which Jehovah sware unto your fathers, to Abraham, to Isaac, and to Jacob, to give unto them and to their seed after them.
【本会注释】
    我将这地摆在。直译为，“我将这地给”，就是交给你们来处置。
    向……起誓应许。这指的是对亚伯拉罕、以撒和雅各所做的应许，记载在创15:18；17:7,8；28:13。比较创9:9；17:7-10,19；35:12；48:4；出28:43；民25:13。

摩西指派审判官
9 【和合本】“那时，我对你们说：‘管理你们的重任，我独自担当不起。
【吕振中】“那时我对你们说∶‘你们的事、我独自担当不起。
【思高本】那时我对你们说过：我个人无法负担你们。
【现代本】摩西对人民说：“我们还在何烈山的时候，我告诉过你们：‘我不能够单独肩负领导你们的责任。
【KJV】And I spake unto you at that time, saying, I am not able to bear you myself alone:
【NIV】At that time I said to you, "You are too heavy a burden for me to carry alone.
【BBE】At that time I said to you, I am not able to undertake the care of you by myself;
【ASV】And I spake unto you at that time, saying, I am not able to bear you myself alone:
【本会注释】
    管理你们的重任。这指的是出18章中叶忒罗的忠告，就是任命助手协助摩西从事民政工作。
10 【和合本】耶和华你们的上帝使你们多起来。看哪，你们今日象天上的星那样多。
【吕振中】永恒主你们的上帝使你们多起来了；看哪，你们今日已像天上的星那么多了。
【思高本】上主你们的天主使你们的人数增加，看，你们今天多得有如天上的繁星。
【现代本】上主──你们的上帝已经使你们人口增加，像天空的星星那样多。
【KJV】The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
【NIV】The Lord your God has increased your numbers so that today you are as many as the stars in the sky.
【BBE】The Lord your God has given you increase, and now you are like the stars of heaven in number.
【ASV】Jehovah your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
【本会注释】
    天上的星。这指的是上帝对亚伯拉罕（创22:17）和雅各（创26:24）的祝福。另见出32:13。
11 【和合本】惟愿耶和华你们列祖的上帝使你们比如今更多千倍，照他所应许你们的话赐福与你们。
【吕振中】惟愿永恒主你们列祖的上帝使你们比如今更多千倍，又照他所应许你们的话赐福与你们。
【思高本】惟愿上主你们祖先的天主，再千百倍地增加你们的数目，照他所应许的，祝福你们！
【现代本】愿上主──你们祖先的上帝按照他自己的诺言使你们的人口再增加千倍，使你们兴盛。
【KJV】The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)
【NIV】May the Lord , the God of your fathers, increase you a thousand times and bless you as he has promised!
【BBE】May the Lord, the God of your fathers, make you a thousand times greater in number than you are, and give you his blessing as he has said!
【ASV】Jehovah, the God of your fathers, make you a thousand times as many as ye are, and bless you, as he hath promised you!
【本会注释】
    所应许。见创12:2；15:5；17:5,6；18:18；22:17,18等。
12 【和合本】但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢？
【吕振中】但你们所给的重担、所给的责任、和所发生的争讼、我独自一人怎能担当得起呢？
【思高本】但我个人怎能承担起你们的烦务、重任和诉讼的事！
【现代本】但是我一个人怎能承担你们的琐碎事务，负起替你们排难解纷的责任呢？
【KJV】How can I myself alone bear your cumbrance, and your burden, and your strife?
【NIV】But how can I bear your problems and your burdens and your disputes all by myself?
【BBE】How is it possible for me by myself to be responsible for you, and undertake the weight of all your troubles and your arguments?
【ASV】How can I myself alone bear your cumbrance, and your burden, and your strife?
【本会注释】
    你们的麻烦。就是令人疲倦，疲劳的事情。此词的原文只在赛1:14节中再次出现过。此词的动词形式只出现过一次（伯37:11），被译为“盛满”。
    管理你们的重任。需要被抬起来的重担。原文相同的词汇在尼10:31中被译为“追讨”，在代下17:11中被译为“纳贡”。
    你们的争讼。争论、争执、争议（见创13:7；申19:17）。
13 【和合本】你们要按着各支派选举有智慧、有见识、为众人所认识的，我立他们为你们的首领。’
【吕振中】你们要按着族派举出有智慧、有见识、有经验（或译∶众人所认识）的人，我就设立他们做你们的首领。’
【思高本】你们各支派应推举一些有智慧，有见识，有经验的人，我好立他们为你们的首领。
【现代本】你们要从各支族选出一些有智慧，有才干，有经验的人来；我要委派他们管理你们。’
【KJV】Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.
【NIV】Choose some wise, understanding and respected men from each of your tribes, and I will set them over you."
【BBE】Take for yourselves men who are wise, far-seeing, and respected among you, from your tribes, and I will make them rulers over you.
【ASV】Take you wise men, and understanding, and known, according to your tribes, and I will make them heads over you.
【本会注释】
    你们要……选举。直译为，“你们要提出”或“选举”（英文RSV版）。
    有智慧。此词的原文可以指技能技巧（赛3:3；耶10:9）、行政管理上的智慧（创41:33,39）、精明的人（撒下13:3）和受过教育的人（出7:11）。
    有见识。原文词根的意思就是“辨别”、“了解”、“慎重”、“有教训的能力”。
  为众人所认识。就是，“有经验的”（见出18:21,25）。他们被公认是有才能和有经验的人。
14 【和合本】你们回答我说：‘照你所说的行了为妙。’
【吕振中】你们回答我说∶‘你所说到的事、我们照行好啦。’
【思高本】你们回答我说：“你建议的事很好。”
【现代本】你们曾经同意该这样办。
【KJV】And ye answered me, and said, The thing which thou hast spoken is good for us to do.
【NIV】You answered me, "What you propose to do is good."
【BBE】And you made answer and said to me, It is good for us to do as you say.
【ASV】And ye answered me, and said, The thing which thou hast spoken is good for us to do.
【本会注释】
    你们回答。这里第一次记录了百姓对于给摩西选举支派助理的计划在谚语上的认可。
15 【和合本】我便将你们各支派的首领，有智慧、为众人所认识的，照你们的支派，立他们为官长、千夫长、百夫长、五十夫长、十夫长，管理你们。
【吕振中】我便将你们众族派的领袖、有智慧有见识的人、照你们的族派、立他们为首领、做千夫长、百夫长、五十夫长、十夫长、和官吏、来管理你们。
【思高本】我遂选了你们各支派中有智慧有经验的首领，立为你们的首领：即千夫长、百夫长、五十夫长、十人长，并为各支派立了监督，
【现代本】因此，我委派了各支族选出的那些有智慧，有经验的人来管理你们：有的负责管一千人，有的管一百人，有的管五十人，有的管十人。我又从各支族另外委派其它干员。
【KJV】So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.
【NIV】So I took the leading men of your tribes, wise and respected men, and appointed them to have authority over you-as commanders of thousands, of hundreds, of fifties and of tens and as tribal officials.
【BBE】So I took the heads of your tribes, wise men and respected, and made them rulers over you, captains of thousands and captains of hundreds and captains of fifties and captains of tens, and overseers of your tribes.
【ASV】So I took the heads of your tribes, wise men, and known, and made them heads over you, captains of thousands, and captains of hundreds, and captains of fifties, and captains of tens, and officers, according to your tribes.
【本会注释】
    官长。此词的原文就是“文士”或“秘书”的意思，来源于动词“写”。名词的意思可能就是“作家”或“秘书”，指的是看管文字记录的人。对相同词根的相同用法也出现在阿拉伯语中。
16 【和合本】“当时，我嘱咐你们的审判官说：‘你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。
【吕振中】那时我吩咐你们的审判官说∶‘你们在同族弟兄中听讼，无论是人跟同族弟兄有争讼，还是人跟同住的外侨有争讼，你们都要按着公义而判断。
【思高本】同时我也吩咐你们的判官说：你们要听断你们兄弟间的诉讼：无论是兄弟彼此诉讼，或与方外人诉讼，都应秉公审断。
【现代本】“当时，我指示他们说：‘你们要处理民间的诉讼。无论是同胞间的讼案，或牵涉到你们中间外侨的讼案，你们都要公正审判。
【KJV】And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.
【NIV】And I charged your judges at that time: Hear the disputes between your brothers and judge fairly, whether the case is between brother Israelites or between one of them and an alien.
【BBE】And at that time I gave orders to your judges, saying, Let all questions between your brothers come before you for hearing, and give decisions uprightly between a man and his brother or one from another nation who is with him.
【ASV】And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between a man and his brother, and the sojourner that is with him.
【本会注释】
    嘱咐。就是吩咐或命令。
    外人。这指的是皈依犹太教的非希伯来人。他应得到与犹太人同等的待遇。审判官的专业工作应以其裁决的正直和公平为标志。
17 【和合本】审判的时候，不可看人的外貌；听讼不可分贵贱，不可惧怕人，因为审判是属乎上帝的。若有难断的案件，可以呈到我这里，我就判断。’
【吕振中】审判的时候、不可看人的外貌；听讼无论是听卑小的，还是听尊大的、都要一样；不可怕人的情面，因为审判是属于上帝的；你们认为难办的案件、可以呈到我这里来，我就判断。’
【思高本】审案时不可偏袒，无论贵贱，同样听断；任何人都不要怕，因为审判是天主的事。若遇有难断的案件，该呈报给我，我来听断。
【现代本】你们要公正无私，无论是谁，不徇情面，都以平等相待。不要怕任何人，因为你们是替上帝审判的。倘若你们有困难的案件，可以提到我这里来，由我处理。’
【KJV】Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.
【NIV】Do not show partiality in judging; hear both small and great alike. Do not be afraid of any man, for judgment belongs to God. Bring me any case too hard for you, and I will hear it.
【BBE】In judging, do not let a man's position have any weight with you; give hearing equally to small and great; have no fear of any man, for it is God who is judge: and any cause in which you are not able to give a decision, you are to put before me and I will give it a hearing.
【ASV】Ye shall not respect persons in judgment; ye shall hear the small and the great alike; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you ye shall bring unto me, and I will hear it.
【本会注释】
    不可看人的外貌。穷人也应得到与有钱人或地位高的人同等的待遇。不可以貌取人（见出23:2,5；利19:15）。
    审判是属乎上帝的。钱财、权力、地位、出身、教育，这些都不应影响司法裁决。以色列人的审判官乃是站在上帝的位置上。事实上，他们被称为`elohim，直译为“神”，这正是在诸如创1:1-31这样的经文中用来指上帝的词语（见出7:1）。`Elohim在出21:6和22:8,9中被用来指审判官，因他们具有为上帝发言并以祂的名义做决定的资格。
18 【和合本】那时，我将你们所当行的事都吩咐你们了。”
【吕振中】那时我将你们所应当行的事、都吩咐你们了。
【思高本】同时，凡你们当做的事，我都吩咐了你们。
【现代本】当时，我也把其它该做的事都指示了你们。”
【KJV】And I commanded you at that time all the things which ye should do.
【NIV】And at that time I told you everything you were to do.
【BBE】And at that time I gave you all the orders which you were to do.
【ASV】And I commanded you at that time all the things which ye should do.
【本会注释】
    那时。就是在何烈山的时候。

从加低斯巴尼亚派探子侦察
19 【和合本】“我们照着耶和华我们上帝所吩咐的从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
【吕振中】“我们从何烈往前行，走遍你们所看见那大而可怕的旷野，照永恒主我们的上帝所吩咐我们的、按到亚摩利人山地的路向而行；我们就到达了加低斯巴尼亚。
【思高本】我们由曷勒布起程，经过了你们所见的这整个辽阔的可怖的旷野：照上主我们的天主对我们的吩咐，我们向阿摩黎人山地进发，一直来到了卡德士巴尔乃亚。
【现代本】“我们遵从上主──我们上帝的命令，离开了何烈山，经过那一片可怕的旷野，前往亚摩利人的山区。我们来到加低斯巴尼亚的时候，
【KJV】And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.
【NIV】Then, as the Lord our God commanded us, we set out from Horeb and went toward the hill country of the Amorites through all that vast and dreadful desert that you have seen, and so we reached Kadesh Barnea.
【BBE】Then we went on from Horeb, through all that great and cruel waste which you saw, on our way to the hill-country of the Amorites, as the Lord gave us orders; and we came to Kadesh-barnea.
【ASV】And we journeyed from Horeb, and went through all that great and terrible wilderness which ye saw, by the way to the hill-country of the Amorites, as Jehovah our God commanded us; and we came to Kadesh-barnea.
【本会注释】
    我们……起行。直译为，我们“举起”或“拔起[帐篷的桩子和橛子]”。
    可怕的旷野。不仅辽阔而且酷热，强烈的沙尘暴足以威胁人的生命，而且还有大批的有毒生物和野兽。
    往……去。“在……路上”（英文RSV版）。
    加低斯巴尼亚。在拒绝进迦南地之后，以色列人在巴兰旷野的这个地方停留了很长时间（民13:3,26）。
20 【和合本】我对你们说：‘你们已经到了耶和华我们上帝所赐给我们的亚摩利人之山地。
【吕振中】我对你们说∶‘你们已经到达了亚摩利人的山地、就是永恒主我们的上帝所赐给我们的。
【思高本】那时我曾对你们说：你们已来到上主我们的天主即将赐给我们的阿摩黎人的山地。
【现代本】我曾经对你们说：‘现在，你们已经到了亚摩利人的山区，就是上主──我们的上帝，赐给我们的土地。看哪，这块土地就在眼前。你们要遵照上主──我们祖先的上帝所命令的上去占领，不要踌躇，不要害怕。’
【KJV】And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.
【NIV】Then I said to you, "You have reached the hill country of the Amorites, which the Lord our God is giving us.
【BBE】And I said to you, You have come to the hill-country of the Amorites, which the Lord our God is giving us.
【ASV】And I said unto you, Ye are come unto the hill-country of the Amorites, which Jehovah our God giveth unto us.
【本会注释】
    所赐给我们。巴勒斯坦中部的山地应许之产业的一部分。
21 【和合本】看哪，耶和华你的上帝已将那地摆在你面前，你要照耶和华你列祖的上帝所说的上去得那地为业；不要惧怕，也不要惊惶。’
【吕振中】看哪，永恒主你的上帝已将那地摆在你面前；你要照永恒主你列祖的上帝所告诉你的上去，取得那地以为业；不要怕，不要惊惶。’
【思高本】看上主你的天主已将这地摆在你面前，你要照上主你祖先的天主对你所许下的，去占领这地；不要害怕，也不要胆怯。
【现代本】－
【KJV】Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.
【NIV】See, the Lord your God has given you the land. Go up and take possession of it as the Lord , the God of your fathers, told you. Do not be afraid; do not be discouraged."
【BBE】See now, the Lord your God has put the land into your hands: go up and take it, as the Lord, the God of your fathers, has said to you; have no fear and do not be troubled.
【ASV】Behold, Jehovah thy God hath set the land before thee: go up, take possession, as Jehovah, the God of thy fathers, hath spoken unto thee; fear not, neither be dismayed.
【本会注释】
    不要惧怕。比较基督对类似的说法在约14:27中的使用。
22 【和合本】你们都就近我来说：‘我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。’
【吕振中】你们都走近我来、说∶‘我们要打发人先去为我们侦察那地，将我们上去该走哪一条路、该进哪几个城、都回报我们。’
【思高本】你们众人便来到我跟前说：“让我们先派些人去，替我们侦探那地方，然后回报我们，我们当走那条路，当去那些城。”
【现代本】“但是你们来见我，向我建议说：‘我们要先派人去侦察那块土地，叫他们回来报告该走的路线和要攻取的城镇。’
【KJV】And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.
【NIV】Then all of you came to me and said, "Let us send men ahead to spy out the land for us and bring back a report about the route we are to take and the towns we will come to."
【BBE】And you came near to me, every one of you, and said, Let us send men before us to go through the land with care and give us an account of the way we are to go and the towns to which we will come.
【ASV】And ye came near unto me every one of you, and said, Let us send men before us, that they may search the land for us, and bring us word again of the way by which we must go up, and the cities unto which we shall come.
【本会注释】
    那地。见民13:17-20。
23 【和合本】这话我以为美，就从你们中间选了十二个人，每支派一人。
【吕振中】这话我很满意，就从你们中间取了十二个人，每族派一个人。
【思高本】我就由你们中挑选了十二人，每支派一人；
【现代本】“我认为这样做不错，就从每一支族各选一人，一共选出十二个人。
【KJV】And the saying pleased me well: and I took twelve men of you, one of a tribe:
【NIV】The idea seemed good to me; so I selected twelve of you, one man from each tribe.
【BBE】And what you said seemed good to me, and I took twelve men from among you, one from every tribe;
【ASV】And the thing pleased me well; and I took twelve men of you, one man for every tribe:
【本会注释】
    十二个人。见民13:1-16。
24 【和合本】于是他们起身上山地去，到以实各谷，窥探那地。
【吕振中】于是他们转了身、上山地去，到达了以实各溪谷，去侦探那地。
【思高本】他们起身上了山地，一直到了厄市苛耳山谷，侦探了那地。
【现代本】他们进入山区，一直到以实各谷去侦察。
【KJV】And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.
【NIV】They left and went up into the hill country, and came to the Valley of Eshcol and explored it.
【BBE】And they went up into the hill-country and came to the valley of Eshcol, and saw what was there.
【ASV】and they turned and went up into the hill-country, and came unto the valley of Eshcol, and spied it out.
【本会注释】
    他们起身。就是他们离开加低斯巴尼亚，继续上路。
    以实各谷。见民13:24。这被译为“以实各”的措辞词义是“串”，特别指一串葡萄。以实各谷被认为是在希布仑以北的地方，这里以盛产甘美的大串葡萄而出名。
25 【和合本】他们手里拿着那地的果子下来，到我们那里，回报说：‘耶和华我们的上帝所赐给我们的是美地。’
【吕振中】他们手里拿着那地的果子下来见我们，回报我们、说∶‘永恒主我们的上帝所赐给我们的是个美好之地。’
【思高本】他们带回来那地方的一些果品，并回报我们说：“上主我们的天主即将赐给我们的地方实在好。”
【现代本】他们带回当地的果子，报告说，上主──我们的上帝赐给我们的是非常肥沃的土地。
【KJV】And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.
【NIV】Taking with them some of the fruit of the land, they brought it down to us and reported, "It is a good land that the Lord our God is giving us."
【BBE】And taking in their hands some of the fruit of the land, they came down again to us, and gave us their account, saying, It is a good land which the Lord our God is giving us.
【ASV】And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which Jehovah our God giveth unto us.
【本会注释】
    果子。见民13:23。
    美地。见民13:27；14:7。
26 【和合本】“你们却不肯上去，竟违背了耶和华你们上帝的命令，
【吕振中】“你们却不情愿上去，竟违背了永恒主你们的上帝所吩咐的；
【思高本】但你们却不肯上去，竟违背了上主你们天主的命令，
【现代本】“但是，你们背叛上主──你们上帝的命令，不肯进入那土地。
【KJV】Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:
【NIV】But you were unwilling to go up; you rebelled against the command of the Lord your God.
【BBE】But going against the order of the Lord your God, you would not go up:
【ASV】Yet ye would not go up, but rebelled against the commandment of Jehovah your God:
【本会注释】
    违背了。直译为，“顽固地悖逆”。
27 【和合本】在帐棚内发怨言说：‘耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。
【吕振中】在帐棚里埋怨说∶‘永恒主因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人手中、来消灭我们。
【思高本】在你们的帐幕内抱怨说：“上主因为恨我们，才将我们由埃及地领出来，将我们交在阿摩黎人手中，消灭我们。
【现代本】你们发牢骚说：‘上主恨我们！他领我们出埃及是要把我们交给亚摩利人，让他们消灭我们。
【KJV】And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
【NIV】You grumbled in your tents and said, "The Lord hates us; so he brought us out of Egypt to deliver us into the hands of the Amorites to destroy us.
【BBE】And you made an angry outcry in your tents, and said, In his hate for us the Lord has taken us out of the land of Egypt, to give us up into the hands of the Amorites for our destruction.
【ASV】and ye murmured in your tents, and said, Because Jehovah hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
【本会注释】
    发怨言。见民14:1。
    恨我们。以色列人因他们崇拜偶像和不断地发怨言而令耶和华讨厌。
28 【和合本】我们上哪里去呢？我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。’
【吕振中】我们上哪里去呢？我们的族弟兄使我们胆战心惊、说∶“那地的人民比我们又大又高；他们的城邑又大又坚固，高得顶天；并且我们还看见亚衲人在那里呢。”’
【思高本】我们上那去呢？我们的兄弟又说了些使我们心灰意冷的话。他们说：我们在那看见了一个比我们又大又高的民族，他们的城邑广大，城墙高耸摩天；我们在那还看见了阿纳克人的子孙。”
【现代本】我们何必进去呢？探子的报告使我们非常害怕。他们说，当地的居民比我们强悍高大；居民住在坚固的城里，城墙高耸入云。他们还在那里看到亚衲族巨人！’
【KJV】Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.
【NIV】Where can we go? Our brothers have made us lose heart. They say, 'The people are stronger and taller than we are; the cities are large, with walls up to the sky. We even saw the Anakites there.' "
【BBE】Where are we going up? Our brothers have made our hearts feeble with fear by saying, The people are greater and taller than we are, and the towns are great and walled up to heaven; and more than this, we have seen the sons of the Anakim there.
【ASV】Whither are we going up? our brethren have made our heart to melt, saying, The people are greater and taller than we; the cities are great and fortified up to heaven; and moreover we have seen the sons of the Anakim there.
【本会注释】
    亚衲族。见民13:28,33。
29 【和合本】我就对你们说：‘不要惊恐，也不要怕他们。
【吕振中】我就对你们说∶‘不要惊恐，不要怕他们。
【思高本】我遂对你们说：“不要畏惧，不要害怕。
【现代本】“但是我告诉你们：‘不要怕他们。
【KJV】Then I said unto you, Dread not, neither be afraid of them.
【NIV】Then I said to you, "Do not be terrified; do not be afraid of them.
【BBE】Then I said to you, Have no fear of them.
【ASV】Then I said unto you, Dread not, neither be afraid of them.
30 【和合本】在你们前面行的耶和华你们的上帝必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。
【吕振中】永恒主你们的上帝、那在你们前面领路的上帝、他必替你们争战，正如在埃及、他在你们眼前、为你们行了一切的事一样，
【思高本】因为上主你们的天主，走在你们前面，他必为你们作战，正如他在埃及在你们眼前，为你们所做的一样；
【现代本】上主──你们的上帝要带领你们，为你们打仗，像从前一样。你们亲眼看见他在埃及和
【KJV】The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;
【NIV】The Lord your God, who is going before you, will fight for you, as he did for you in Egypt, before your very eyes,
【BBE】The Lord your God who goes before you will be fighting for you, and will do such wonders as he did for you in Egypt before your eyes;
【ASV】Jehovah your God who goeth before you, he will fight for you, according to all that he did for you in Egypt before your eyes,
【本会注释】
    行。就是白天在云柱中，夜晚在火柱中（见出13:21；32:34；申31:6,8）。
    为你们争战。见出14:14；17:8；书10:14,42；23:3,10。
31 【和合本】你们在旷野所行的路上，也曾见耶和华你们的上帝抚养你们，如同人抚养儿子一般，直等你们来到这地方。’
【吕振中】又正如在旷野他为你们所行的；在旷野你们曾看见永恒主你们的上帝怎样在你们所行的一路上背着你们，如同人背着儿子一样，直等你们到达了这地方。’
【思高本】并且在旷野，你也看出上主你的天主在你所走的长途中，携带你们，如同人携带自己的儿子一样，直到你们来到这地方。
【现代本】旷野为你们所做的一切。他带领你们一路平安地到了这地方，好像父亲带领自己的儿子一样。’
【KJV】And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.
【NIV】and in the desert. There you saw how the Lord your God carried you, as a father carries his son, all the way you went until you reached this place."
【BBE】And in the waste land, where you have seen how the Lord was supporting you, as a man does his son, in all your journeying till you came to this place.
【ASV】and in the wilderness, where thou hast seen how that Jehovah thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came unto this place.
【本会注释】
    旷野。红海的旷野（出13:18）、汛的旷野（出16:1）、西乃的旷野（出19:1,2）、巴兰的旷野（民10:12）。
    抚养你们。比较出19:4；赛46:4；63:9；何11:4。
32 【和合本】你们在这事上却不信耶和华你们的上帝。
【吕振中】虽然听了这话，你们还没有信靠永恒主你们的上帝的心；
【思高本】虽然如此，但你们仍不信赖上主你们的天主，
【现代本】但是，不管我怎么说，你们总是不肯信靠上主──你们的上帝。
【KJV】Yet in this thing ye did not believe the LORD your God,
【NIV】In spite of this, you did not trust in the Lord your God,
【BBE】But for all this, you had no faith in the Lord your God,
【ASV】Yet in this thing ye did not believe Jehovah your God,
33 【和合本】他在路上，在你们前面行，为你们找安营的地方；夜间在火柱里，日间在云柱里，指示你们所当行的路。”
【吕振中】其实却是他在路上、在你们前面领路，为你们探觅扎营的地方，夜间用火、日间用云、指示你们所应当行的路。
【思高本】他一路原走在你们前面，替你们找安营的地方：夜间藉着火，日间藉着云彩，指示你们应走的道路。
【现代本】虽然如此，这位上主始终走在你们前面，为你们寻找安营的地方。他夜间用火柱，白天用云柱，带领你们的旅程。”
【KJV】Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.
【NIV】who went ahead of you on your journey, in fire by night and in a cloud by day, to search out places for you to camp and to show you the way you should go.
【BBE】Who goes before you on your way, looking for a place where you may put up your tents, in fire by night, lighting up the way you are to go, and in a cloud by day.
【ASV】who went before you in the way, to seek you out a place to pitch your tents in, in fire by night, to show you by what way ye should go, and in the cloud by day.
【本会注释】
    在你们前面。就是在云中（出13:21,22；民14:14）。
    地方。见民10:33。

耶和华惩罚以色列人
34 【和合本】“耶和华听见你们这话，就发怒，起誓说：
【吕振中】“永恒主听见了你们的话的语气，就恼怒，便起誓说∶
【思高本】上主一听见你们的怨声，就发怒起誓说：“
【现代本】“上主听见你们的埋怨，非常忿怒，发誓说：
【KJV】And the LORD heard the voice of your words, and was wroth, and sware, saying,
【NIV】When the Lord heard what you said, he was angry and solemnly swore:
【BBE】And the Lord, hearing your words, was angry, and said with an oath,
【ASV】And Jehovah heard the voice of your words, and was wroth, and sware, saying,
【本会注释】
    发怒。在各种场合中（申9:7,8,19,22；赛47:6；57:16,17）。
35 【和合本】‘这恶世代的人，连一个也不得见我起誓应许赐给你们列祖的美地；
【吕振中】‘这坏世代的人、连一个也不得以看见我所起誓应许给你们列祖的美好之地；
【思高本】这个邪恶世代的人，一个也不得见我誓许要赐给你们祖先的乐土；
【现代本】‘你们这邪恶的一代，谁也不能进入我应许赐给你们祖先那肥沃的土地；
【KJV】Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers.
【NIV】Not a man of this evil generation shall see the good land I swore to give your forefathers,
【BBE】Truly, not one of this evil generation will see that good land which I said I would give to your fathers,
【ASV】Surely there shall not one of these men of this evil generation see the good land, which I sware to give unto your fathers,
【本会注释】
    美地。一再地如此描述（出3:8；民14:7；申3:25；4:21等）。
36 【和合本】惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。’
【吕振中】惟有耶孚尼的儿子迦勒、他可以看见；我并且要将他所踏过的地赐给他和他的子孙，因为他满心满怀地跟从我永恒主。’
【思高本】只要耶孚乃的儿子加肋布除外，他必见到此地，并且我要将他踏过的地，赐给他和他的子孙，因为他一心随从了上主。”
【现代本】只有耶孚尼的儿子迦勒可以进去。因为他一心一意跟随我；我要把他走过的土地赐给他和他的子孙。’
【KJV】Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.
【NIV】except Caleb son of Jephunneh. He will see it, and I will give him and his descendants the land he set his feet on, because he followed the Lord wholeheartedly."
【BBE】But only Caleb, the son of Jephunneh, he will see it; and to him and to his children I will give the land over which his feet have gone, because he has been true to the Lord with all his heart.
【ASV】save Caleb the son of Jephunneh: he shall see it; and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed Jehovah.
【本会注释】
    迦勒。迦勒和摩西的继承人约书亚一起被排除在百姓在加低斯招致的咒诅之外（民14:24,30）。亚伦的儿子和继承者，以利亚撒也进入了迦南地（书17:4；24:33）。
37 【和合本】耶和华为你们的缘故也向我发怒，说：‘你必不得进入那地。
【吕振中】因了你们的缘故永恒主也向我发怒说∶‘你必不得以进那里去；
【思高本】为了你们的缘故，上主也对我发怒说：“连你也不能进入那地。
【现代本】由于你们的缘故，上主也向我发怒。他说：‘摩西呀，连你也不能进入那块土地。
【KJV】Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.
【NIV】Because of you the Lord became angry with me also and said, "You shall not enter it, either.
【BBE】And, in addition, the Lord was angry with me because of you, saying, You yourself will not go into it:
【ASV】Also Jehovah was angry with me for your sakes, saying, Thou also shalt not go in thither:
【本会注释】
    向我发怒。因为在加低斯附近的不顺从（民20:2-5）。
38 【和合本】伺候你、嫩的儿子约书亚，他必得进入那地；你要勉励他，因为他要使以色列人承受那地为业。
【吕振中】但是嫩的儿子约书亚、那站在你面前伺候的、他就可以进那里去；你要鼓励他刚强，因为是他要使以色列人承受那地以为业。
【思高本】那侍候你的农的儿子若苏厄，要进入那地；你应壮他的胆，因为他要使以色列占领那地作为产业。
【现代本】但是你的助手，嫩的儿子约书亚，可以进去；你要帮助他坚强起来。他要率领以色列人占领那块土地。’
【KJV】But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.
【NIV】But your assistant, Joshua son of Nun, will enter it. Encourage him, because he will lead Israel to inherit it.
【BBE】Joshua, the son of Nun, your servant, he will go into the land: say to him that he is to be strong, for he will be Israel's guide into their heritage.
【ASV】Joshua the son of Nun, who standeth before thee, he shall go in thither: encourage thou him; for he shall cause Israel to inherit it.
【本会注释】
    伺候。就是作为一个贴身仆人。他得蒙应许可以和迦勒一起进入迦南地（民14:6,7,30）。
39 【和合本】并且你们的妇人孩子，就是你们所说、必被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
【吕振中】还有你们的妇女小孩、你们所说要被掳掠的、和你们的儿女、今日还不知好坏的，他们这些人才可以进那里去；我赐那地是要给他们；他们才能取得那地以为业。
【思高本】此外，你们所说要成为战利品的幼童，至今尚不知好歹的子女，他们都要进入那地。我要将那地赐给他们作为产业。
【现代本】“接着，上主对我们说：‘那些今天还不能分辨是非的小孩子，你们以为会被敌人抢去的，反而要进入那块土地。他们要占领那块土地；我要把它赐给他们。
【KJV】Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.
【NIV】And the little ones that you said would be taken captive, your children who do not yet know good from bad-they will enter the land. I will give it to them and they will take possession of it.
【BBE】And your little ones, who, you said, would come into strange hands, your children, who now have no knowledge of good or evil, they will go into that land, and to them I will give it and it will be theirs.
【ASV】Moreover your little ones, that ye said should be a prey, and your children, that this day have no knowledge of good or evil, they shall go in thither, and unto them will I give it, and they shall possess it.
【本会注释】
    孩子。见民14:31。他们幼小的年龄和无知使他们与他们列祖的罪无份。
40 【和合本】至于你们，要转回，从红海的路往旷野去。’
【吕振中】至于你们呢、你们可要转身，按到芦苇海的路向往前行到旷野去。’
【思高本】至于你们应转向红海出发，往旷野去。”
【现代本】至于你们这些人，你们要转回头，要回到通往阿卡巴湾路上的旷野去。’
【KJV】But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.
【NIV】But as for you, turn around and set out toward the desert along the route to the Red Sea. [1] "
【BBE】But as for you, go back, journeying into the waste land by the way of the Red Sea.
【ASV】But as for you, turn you, and take your journey into the wilderness by the way to the Red Sea.
41 【和合本】“那时，你们回答我说：‘我们得罪了耶和华，情愿照耶和华我们上帝一切所吩咐的上去争战。’于是你们各人带着兵器，争先上山地去了。
【吕振中】“那时你们回答我说∶‘我们犯罪得罪了永恒主了；如今我们要照永恒主我们的上帝一切所吩咐的上去打仗。’于是你们各人装束着战器，轻举妄动上山地去了。
【思高本】你们回答我说：“我们得罪了上主；现在我们愿全照上主我们的天主的吩咐上去交战。”你们各人遂都武装起来，轻率地上了山地。
【现代本】“你们回答：‘摩西呀！我们得罪了上主！现在我们要遵从上主──我们上帝的命令，上去攻打。’于是你们每一个人都武装起来，准备作战，以为轻易可以占领那山区。
【KJV】Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.
【NIV】Then you replied, "We have sinned against the Lord . We will go up and fight, as the Lord our God commanded us." So every one of you put on his weapons, thinking it easy to go up into the hill country.
【BBE】Then you said to me, We have done evil against the Lord, we will go up to the attack, as the Lord our God has given us orders. And arming yourselves every one, you made ready to go up without care into the hill-country.
【ASV】Then ye answered and said unto me, We have sinned against Jehovah, we will go up and fight, according to all that Jehovah our God commanded us. And ye girded on every man his weapons of war, and were forward to go up into the hill-country.
【本会注释】
    我们得罪了。他们假装悔改并遵行耶和华的旨意，但已为时太晚了，而且他们这样做只是出于对刑罚的畏惧（民14:40）。
    争先。直译为，“视之为易事”，来源于希伯来动词，表示“视为容易的”、“轻视”。因此，百姓当时的态度与“争先”一词给人的印象有所不同。英文RSV版读作“以为容易”。
42 【和合本】耶和华吩咐我说：‘你对他们说：不要上去，也不要争战；因我不在你们中间，恐怕你们被仇敌杀败了。’
【吕振中】但是永恒主对我说∶‘你对他们说∶不要上去、也不要打仗，因为我不在你们中间，免得你们在仇敌面前被击败。’
【思高本】但上主对我说：“你告诉他们说：你们不要上去，不要作战，因为我不在你们中间，免得被敌人击败。”
【现代本】“但是，上主对我说：‘你要警告他们，不要上去攻打，免得被敌人击败，因为我不跟他们同在。’
【KJV】And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
【NIV】But the Lord said to me, "Tell them, 'Do not go up and fight, because I will not be with you. You will be defeated by your enemies.' "
【BBE】And the Lord said to me, Say to them, Do not go up to the attack; for I am not among you, and you will be overcome by those who are against you.
【ASV】And Jehovah said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
【本会注释】
    不要上去。比较民14:41,42。百姓的整个态度显示出思想的肤浅和表面的悔改。上帝临格的约柜不能与他们同去（民14:44）。
43 【和合本】我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。
【吕振中】我就告诉了你们，你们却不听从，反而违背了永恒主所吩咐的，擅自上山地去。
【思高本】我立即告诉了你们，你们却不听，违背上主的命令，擅自上了山地。
【现代本】我把上主的话转告你们，你们却不理会。你们背叛他，心高气傲地向山区进军。
【KJV】So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.
【NIV】So I told you, but you would not listen. You rebelled against the Lord 's command and in your arrogance you marched up into the hill country.
【BBE】This I said to you, but you gave no attention and went against the orders of the Lord, and in your pride went up into the hill-country.
【ASV】So I spake unto you, and ye hearkened not; but ye rebelled against the commandment of Jehovah, and were presumptuous, and went up into the hill-country.
【本会注释】
    擅自上山地去了。见民14:42-44。希伯来原文动词的意思就是“煮沸”、“沸腾”、“粗野地行动”。他们傲慢地藐视上帝的忠告。
44 【和合本】住那山地的亚摩利人就出来攻击你们，追赶你们，如蜂拥一般，在西珥杀退你们，直到何珥玛。
【吕振中】住那山地的亚摩利人就出来对你们接战，像蜂拥一般追赶你们，在西珥击溃了你们，直到何珥玛。
【思高本】住在山地的阿摩黎人蜂拥而出，攻击你们，追赶你们，由色依尔直杀到曷尔玛。
【现代本】住在那山区的亚摩利人像蜂群一样出来迎战。他们追击你们，追到以东山区的何珥玛，在那里击败了你们。
【KJV】And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.
【NIV】The Amorites who lived in those hills came out against you; they chased you like a swarm of bees and beat you down from Seir all the way to Hormah.
【BBE】And the Amorites who were in the hill-country came out against you and put you to flight, rushing after you like bees, and overcame you in Seir, driving you even as far as Hormah.
【ASV】And the Amorites, that dwelt in that hill-country, came out against you, and chased you, as bees do, and beat you down in Seir, even unto Hormah.
【本会注释】
    追赶你们，如蜂拥一般。一个恰当的比喻，描写攻击的率直、迅速和凶猛。在处理现实世界的事务中，人们可以适当地冒一些险而仍取胜，但藐视上帝永远都是不安全的。
45 【和合本】你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。
【吕振中】你们便回来，在永恒主面前哭着；永恒主却不听你们的声音，不侧耳听你们。
【思高本】你们回来，在上主面前哭泣哀号，但上主未曾俯听你们的哭声，也未向你们侧耳；
【现代本】那时候你们哭求上主，求他帮助；但是他不肯听你们的哀求，不理会你们。”
【KJV】And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.
【NIV】You came back and wept before the Lord , but he paid no attention to your weeping and turned a deaf ear to you.
【BBE】And you came back, weeping before the Lord; but the Lord gave no attention to your cries and did not give ear to you.
【ASV】And ye returned and wept before Jehovah; but Jehovah hearkened not to your voice, nor gave ear unto you.
【本会注释】
    哭号。他们哭泣是因为没面子和怨恨，而不是出于真实的悔改。“在耶和华面前”是指在帐幕的门口，他们聚集在那里宣泄他们的感受。比较士20:23-26中所描写的经历。
46 【和合本】于是你们在加低斯住了许多日子。”
【吕振中】于是你们在加低斯住了所住下的那么许多日子。
【思高本】你们只得长期地停留在卡德士，停留得这样长久。
【现代本】“我们在加低斯住了一段漫长的时间。
【KJV】So ye abode in Kadesh many days, according unto the days that ye abode there.
【NIV】And so you stayed in Kadesh many days-all the time you spent there.
【BBE】So you were kept waiting in Kadesh for a long time.
【ASV】So ye abode in Kadesh many days, according unto the days that ye abode there.
【本会注释】
    在加低斯。从他们离开加低斯巴尼亚到他们抵达何珥山为止，约有三十八年过去了。上帝本打算让他们立刻进迦南。但是执迷不悟的哭泣不能取代顺从和真实的悔改。

怀爱伦的注释

1-46《传证》第420页
2 《祖知》第376, 387页
15 《教》第37页；《祖知》第374页
16, 17 《述》第94页；《祖知》第381页
22 《祖知》第387页
41 《祖知》第392页
45 《祖知》第394页


第 10 章

【本会注释】
1 上帝仁慈地恢复了两块石版
6 延续了祭司的职分
8 将利未支派分别出来
10 应允了摩西为百姓所做的恳求
12 劝告百姓顺从

摩西重新领受十诫
1 【和合本】“那时，耶和华吩咐我说：‘你要凿出两块石版，和先前的一样，上山到我这里来，又要做一木柜。
【吕振中】“那时永恒主对我说∶‘你要凿出两块石版，和先前的一样，上山到我这里来，也要作个木柜。
【思高本】那时上主对我说：“你再凿两块石版，与先前的一样，然后上山到我跟前来；还要做一个木柜。
【现代本】“后来，上主对我说：‘你要凿取两块石版，像从前那两块，又要造一个装石版的木柜。你要上山，到我这里来。
【KJV】At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
【NIV】At that time the Lord said to me, "Chisel out two stone tablets like the first ones and come up to me on the mountain. Also make a wooden chest. [1]
【BBE】At that time the Lord said to me, Make two other stones, cut like the first two, and come up to me on the mountain, and make an ark of wood.
【ASV】At that time Jehovah said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
【本会注释】
    那时。就是第9章中所提到的四十昼夜的代求（出34:1,2,28）。
    你要凿出。第一次的石版是上帝提供的（出24:12），第二次是摩西提供的。
    要作一木柜。这个命令是在头一个四十天内给予的（出25:10）。有些犹太教注释家主张有两个约柜，一个是在作战时行在百姓前面的，另一个是留在帐幕中的，但这种观点没有丝毫证据。这里被提到的木柜只能是约柜。现在，三十八年后，两块石版还在最初摩西放置它们的地方（第5节）。
2 【和合本】你先前摔碎的那版，其上的字我要写在这版上；你要将这版放在柜中。’
【吕振中】你所摔碎那先前的版上面的话我要写在版上；你要将版放在柜中。’
【思高本】我要把你先前摔碎的那两块版上的话，写在这两块版上。你要将这两块石版放在柜。”
【现代本】我要把你摔碎的那两块石版上所写的约重新写在这两块石版上。你要好好地把石版收藏在木柜里。’
【KJV】And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.
【NIV】I will write on the tablets the words that were on the first tablets, which you broke. Then you are to put them in the chest."
【BBE】And I will put on the stones the words which were on the first stones which were broken by you, and you are to put them into the ark.
【ASV】And I will write on the tables the words that were on the first tables which thou brakest, and thou shalt put them in the ark.
【本会注释】
    我要写。上帝的律法只有当我们各自允许上帝将律法重新写“在心版上”时才有效（林后3:3；另见罗8:3,4）。只有当世界目睹写在我们心版上之律法的影象时，世界才被教训和造就。正如石版是上帝亲手书写的，而且是上帝品格和旨意的见证，教会也带有圣灵所写的题词，显明出来让众人念诵（林后3:2）。这样的人生是上帝恩典的丰碑，是上帝的大能在人类的生活中运行的纪念。
3 【和合本】于是我用皂荚木做了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。
【吕振中】于是我用皂荚木作了一个柜，又凿出两块石版、和先前的一样；我手里拿着这两块版，就上了山。
【思高本】我于是做了一个皂荚木柜，凿了两块与先前一样的石版，手拿着这两块石版上山去了。
【现代本】“于是，我用金合欢木做好一个木柜，又凿取了两块石版，像从前那两块；我带石版上山。
【KJV】And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.
【NIV】So I made the ark out of acacia wood and chiseled out two stone tablets like the first ones, and I went up on the mountain with the two tablets in my hands.
【BBE】So I made an ark of hard wood, and had two stones cut like the others, and went up the mountain with the stones in my hands.
【ASV】So I made an ark of acacia wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in my hand.
【本会注释】
    皂荚木。直译为“皂荚木板”。这可能是在西乃山附近盛产的一种刺槐树。
4 【和合本】耶和华将那大会之日、在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。
【吕振中】永恒主把大众的日子在山上从火中对你们讲话的那十段话、都写在版上、像先前写的一样；永恒主将版交给了我。
【思高本】上主将先前所写的，即在集会之日，在山上由火中对你们所说的那十句话，写在这两块版上，交给了我。
【现代本】从前你们在山上聚集的时候，上主从火焰中向你们宣布十条诫命。他把这诫命重新写在这两块石版上，然后交给我。
【KJV】And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.
【NIV】The Lord wrote on these tablets what he had written before, the Ten Commandments he had proclaimed to you on the mountain, out of the fire, on the day of the assembly. And the Lord gave them to me.
【BBE】And he put on the stones, as in the first writing, the ten rules which the Lord gave you on the mountain out of the fire on the day of the great meeting: and the Lord gave the stones to me.
【ASV】And he wrote on the tables, according to the first writing, the ten commandments, which Jehovah spake unto you in the mount out of the midst of the fire in the day of the assembly: and Jehovah gave them unto me.
【本会注释】
    十条诫。直译为“十言”，见出20:1；34:28；申4:13。其原文的意思就是“训词”或“法令”（斯1:19）。此词也被用来指智慧人所说的“话语”或“言论”（传1:1等），以及上帝的“话”或“道”（民23:5,16；耶1:4,11等）。此词用在十条诫命中表明它们是上帝的启示，也是对上帝向全体以色列人宣读它们的这一事实的提示（申4:13）。
    那大会之日。见申9:10的注释。
5 【和合本】我转身下山，将这版放在我所做的柜中，现今还在那里，正如耶和华所吩咐我的。”
【吕振中】我转身下山，将版放在我所作的柜中；现在还在那里，正如永恒主所吩咐我的。”
【思高本】我遂转身下山，照上主吩咐我的，将版放在我做的柜内，存在那。
【现代本】我转身下山，遵照上主的命令把这两块石版收藏在我造的那木柜里，到现在还放在那里。”
【KJV】And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.
【NIV】Then I came back down the mountain and put the tablets in the ark I had made, as the Lord commanded me, and they are there now.
【BBE】And turning round I came down from the mountain and put the stones in the ark which I had made; and there they are as the Lord gave me orders.
【ASV】And I turned and came down from the mount, and put the tables in the ark which I had made; and there they are as Jehovah commanded me.
【本会注释】
    下山。就是在四十昼夜结束时（出34:28,29；参出32:15和申9:15）。
    柜。是由比撒列按照摩西的指示做的（出37:1；见申10:1的注释）。约柜做完后被放在帐幕内，其中有按照上帝的吩咐而安放的两块石版（出40:20,21）。
    现今还在那里。数世纪之后，在所罗门在位的时候，石版依然在约柜中（王上8:1,9）。没有任何记录显示石版曾从约柜中被取出来过。石版如今还在那里（《知君》第453页），并“将展示在世人面前作为正义的标准”（怀爱伦于《评宣》1909年1月28日刊，第8页）。
6 【和合本】（以色列人从比罗比尼亚干（或作：亚干井）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。
【吕振中】［以色列人从比罗比尼亚干（即∶亚干子孙的井）住前行，到了摩西拉。亚伦死在那里，也埋葬在那里；他的儿子以利亚撒接替着他供祭司的职分。
【思高本】以色列子民由贝洛特贝乃雅干起程，到了摩色辣，亚郎在那死了，也埋在那；他的儿子厄肋阿匝尔继他做了大司祭。
【现代本】（以色列人从亚干人的井那里出发，来到摩西拉。亚伦死在那里，葬在那里。他的儿子以利亚撒继承他作祭司。
【KJV】And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
【NIV】The Israelites traveled from the wells of the Jaakanites to Moserah. There Aaron died and was buried, and Eleazar his son succeeded him as priest.
【BBE】(And the children of Israel went on from Beeroth Bene-jaakan to Moserah: there death came to Aaron and he was put to rest in the earth; and Eleazar, his son, took his place as priest.
【ASV】(And the children of Israel journeyed from Beeroth Bene-jaakan to Moserah. There Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
【本会注释】
    亚干人的比罗（译者注：英文KJV版直译）。即民33:32中的比尼亚干。
7 【和合本】他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
【吕振中】他们从那里住前行，到了谷歌大，又从谷歌大到了约巴他有溪水的地。
【思高本】又从那起程，到了古德哥达，又从古德哥达到了多溪水之地约特巴达。
【现代本】以色列人离开那里，到了谷歌大，又转到约巴他；这里水源充足。
【KJV】From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.
【NIV】From there they traveled to Gudgodah and on to Jotbathah, a land with streams of water.
【BBE】From there they went on to Gudgodah, and from Gudgodah to Jotbathah, a land of streams of water.
【ASV】From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbathah, a land of brooks of water.
【本会注释】
    从那里。就是从比尼亚干（民33:32）。
    谷歌大。这是曷哈及甲，直译为“军队之山”（见民33:32）。
    约巴他。民33:34的约巴他。
    溪水。这里的水源丰富，这一事实无疑地强调了不久之后在加低斯的严重缺水（见民20:3,4）。约巴他可能应被认定为他巴泉（et-Taba），位于亚喀巴湾之北约22英里（35公里）的地方。
8 【和合本】那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。
【吕振中】那时永恒主将利未族派分别出来，来抬永恒主的约柜，又站在永恒主面前伺候他，来奉他的名祝福，直到今日还这样行。
【思高本】那时，上主选拔了肋未支派，叫他们抬上主的约柜，侍立在上主面前事奉他，并奉他的名祝福，直到今日。
【现代本】在何烈山的时候（或译：那时），上主指派利未支族的人抬上主的约柜，作祭司事奉他，奉他的名祝福。到今天，利未支族的子孙仍然担任这职份。
【KJV】At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.
【NIV】At that time the Lord set apart the tribe of Levi to carry the ark of the covenant of the Lord , to stand before the Lord to minister and to pronounce blessings in his name, as they still do today.
【BBE】At that time the Lord had the tribe of Levi marked out to take up the ark of the Lord's agreement, to be before the Lord and to do his work and to give blessings in his name, to this day.
【ASV】At that time Jehovah set apart the tribe of Levi, to bear the ark of the covenant of Jehovah, to stand before Jehovah to minister unto him, and to bless in his name, unto this day.
【本会注释】
    那时。就是在西乃山（见第5,10节）。指的是摩西第二次在山上寄居四十天后的回营。
    将……分别出来。这里所使用的希伯来语动词形式标志着献身侍奉上帝的庄严之举。与此类似的，以色列人从其他民族中被“分别出来”（利20:24），利未人从以色列人的其他支派中被“分别出来”（民16:9），借此使他们特作属耶和华的子民（民8:14）。利未人将自身从其他支派中分别出来，以响应摩西的呼唤，在叛教的同胞当中，表明他们拥护上帝的立场（出32:26-29）。在品格上，他们凭着自己的选择与他们的弟兄分别出来；现在，凭着上帝的选择，他们被分别出来的从事上帝的服务。
    抬耶和华的约柜。当营地从一处迁移到另一处时，这一神圣的职责被分派给了哥辖族（民3:27,31）。
    侍立在耶和华面前。这是一种表示献身投入对耶和华之崇事的说法。他们侍奉上帝如同宫中的大臣在国王面前侍奉一样。祭司向上帝负责。这种说法也被用来表示先知是侍奉上帝的（王上17:1；18:15）。这种说法也被用来表示基哈西对先知以利沙的照料（王下5:25）。
    侍奉他。利未人应作为祭司的助手侍奉他们（民3:6），并且负责照看帐幕（申10:8）。“利未人”这个名称后来被用来表示祭司支派中非亚伦家族的成员。亚伦的子孙从学术意义上说不是“利未人”。利未人被奉贤从事除敬拜和献祭以外的圣所崇事。
    奉他的名祝福。见民6:23-27，其中将这句话用来指赞美上帝和举手祝福百姓。这是祭司所履行的一种庄严职责（利9:22）作为早、晚崇事及其他时候所用的结束之举。国王在重大场合中也为百姓祝福（撒下6:18）。摩西在申21:5节中再次提到了这一点。
9 【和合本】所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你上帝所应许他的。）
【吕振中】所以利未人并有同在他族弟兄一样有分有业∶惟有永恒主、是他的产业，照永恒主你的上帝所应许他的。］
【思高本】为此，肋未人同自己的兄弟没有分得产业，因为照上主你的天主对他们所说的：上主自己是他们的产业。
【现代本】因此，利未支族不像其它支族分配到土地；他们照上主──你们上帝的许诺，享有以上主作为产业的福份。）
【KJV】Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.
【NIV】That is why the Levites have no share or inheritance among their brothers; the Lord is their inheritance, as the Lord your God told them.)
【BBE】For this reason Levi has no part or heritage for himself among his brothers: the Lord is his heritage, as the Lord your God said to him.)
【ASV】Wherefore Levi hath no portion nor inheritance with his brethren; Jehovah is his inheritance, according as Jehovah thy God spake unto him.)
【本会注释】
    无分。由于利未人被“分别出来”从事圣工（第8节），他们便不能从事较为普通的职业为谋生。正因为如此，除了一些分散在各支派中的城以外，他们没有被分得属于其支派的领土（民18:20；书13:14,33；18:7）。
    他的产业。这句话的含义可以在申2-4章中找到。利未支派要从会众献给耶和华的神圣供物中领受一份。
10 【和合本】“我又象从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。
【吕振中】“我又像先前那样在山上住了四十昼又四十夜；那一次永恒主也听了我；他不情愿将你毁灭。
【思高本】我如先前一样，在山上逗留了四十天四十夜；上主这一次又俯听了我，放弃了消灭你的意思。
【现代本】“像前次一样，我在山上停留了四十昼夜；上主再一次垂听我的祷告，答应不消灭你们。
【KJV】And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.
【NIV】Now I had stayed on the mountain forty days and nights, as I did the first time, and the Lord listened to me at this time also. It was not his will to destroy you.
【BBE】And I was in the mountain, as at the first time, for forty days and forty nights; and again the ears of the Lord were open to my prayer, and he did not send destruction on you.
【ASV】And I stayed in the mount, as at the first time, forty days and forty nights: and Jehovah hearkened unto me that time also; Jehovah would not destroy thee.
11 【和合本】耶和华吩咐我说：‘你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。’”
【吕振中】永恒主对我说∶‘你起来，在人民前面往前行，使他们进去、取得我向他们列祖起誓应许给他们的地。’
【思高本】上主且对我说：“起来，在人民前面领路，叫他们去占领我对他们祖先誓许要赐给他们的地方。”
【现代本】他告诉我，要我领你们出发，使你们能够占领他应许要赐给你们祖先的那片土地。”
【KJV】And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.
【NIV】Go," the Lord said to me, "and lead the people on their way, so that they may enter and possess the land that I swore to their fathers to give them."
【BBE】Then the Lord said to me, Get up and go on your journey before the people, so that they may go in and take the land which I said in my oath to their fathers that I would give them.
【ASV】And Jehovah said unto me, Arise, take thy journey before the people; and they shall go in and possess the land, which I sware unto their fathers to give unto them.
【本会注释】
    你起来引导。直译为“起来，拆营”。英文KJV版将“引导这百姓”译为“行在这百姓前面”。这里被译为“行”字的原文也出现在民10:2中。此词也被用来指在采石场打碎或撬开全块石头（王上6:7）。

上帝的要求
12 【和合本】“以色列啊，现在耶和华你上帝向你所要的是什么呢？只要你敬畏耶和华你的上帝，遵行他的道，爱他，尽心尽性事奉他，
【吕振中】“现在呢、以色列阿，永恒主你的上帝向你要的是什么呢？岂不要只要你敬畏永恒主你的上帝，在他一切的道路上走，爱他，全心全意来事奉永恒主你的上帝，
【思高本】以色列！现今上主你的天主向你要求什么？是要求你敬畏上主你的天主，履行他的一切道路，爱他，全心全灵事奉上主你的天主，
【现代本】“以色列人哪，要留心听上主──你们的上帝对你们的要求。你们要敬畏上主，遵行他一切的诫命。你们要一心一意爱他，事奉他，
【KJV】And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,
【NIV】And now, O Israel, what does the Lord your God ask of you but to fear the Lord your God, to walk in all his ways, to love him, to serve the Lord your God with all your heart and with all your soul,
【BBE】And now, Israel, what would the Lord your God have you do, but to go in the fear of the Lord your God, walking in all his ways and loving him and doing his pleasure with all your heart and all your soul,
【ASV】And now, Israel, what doth Jehovah thy God require of thee, but to fear Jehovah thy God, to walk in all his ways, and to love him, and to serve Jehovah thy God with all thy heart and with all thy soul,
【本会注释】
    上帝向你所要的。这类似于弥6:8。被译为“要”字的原文也有“想要”、“要求”的意思。“扫罗”这个名字也来源于相同的词根，意思就是“要了”、“想要了”。
    敬畏。直译为“崇敬”、“敬虔地对待”。崇敬在这里作为上帝儿女心中的一个基本原则而被要求。对上帝的正确态度乃是真宗教的基础（见申6:2的注释）。
    遵行。见申8:6的注释。这是指每日在圣灵的能力中与上帝同行，追求完全的品格（见创5:22）。使徒保罗以不同的言语表达了相同的真理（罗6:17,18,22）。
    爱。只要人心中对上帝有真实的爱，人就不会软弱地屈从试探了（见创39:9；申13:4；王上8:23,48；约15:10）。
13 【和合本】遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。
【吕振中】遵守永恒主的诫命和律例，就是我今日所吩咐你、为要使你得好处的么？
【思高本】遵守我今天吩咐你的天主的诫命和法令，好使你能获得幸福。
【现代本】遵行他一切的法律。为了你们的幸福，我今天向你们颁布上主的法律。
【KJV】To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?
【NIV】and to observe the Lord 's commands and decrees that I am giving you today for your own good?
【BBE】Doing the orders of the Lord and keeping his laws which I give you this day for your good?
【ASV】to keep the commandments of Jehovah, and his statutes, which I command thee this day for thy good?
【本会注释】
    诫命。译自表示“诫命”的常用词。其动词词根的意思就是“设立”、“建立”。十诫的原则是以上帝的品格为基础的，因此是被坚固地建立起来的。遵守诫命被所罗门说成是“众人的本分”（传12:13,14），因为它们表达对上帝和对同胞的爱（太22:36-40）。
14 【和合本】看哪，天和天上的天，地和地上所有的，都属耶和华你的上帝。
【吕振中】看哪，天和天上的天、地和地上的万物、都是属于永恒主你的上帝的。
【思高本】看天与天上的天，地和地上的一切，都属于上主你的天主；
【现代本】天和至高的天是上主的；大地和地上的一切也都属于他。
【KJV】Behold, the heaven and the heaven of heavens is the LORD's thy God, the earth also, with all that therein is.
【NIV】To the Lord your God belong the heavens, even the highest heavens, the earth and everything in it.
【BBE】The Lord your God is ruler of heaven, of the heaven of heavens, and of the earth with everything in it.
【ASV】Behold, unto Jehovah thy God belongeth heaven and the heaven of heavens, the earth, with all that is therein.
【本会注释】
    天。就是大气层的天空。
    天上的天。指上帝的居所（见王上8:27；诗68:32,33；148:1-4）。使徒保罗称之为“第三层天”（林后12:2），并提到基督升到“诸天之上”（弗4:10）。
    地。人类应该追求度一种赞美耶和华的生活，如同天上的居民所作的那样（见诗19:1-6）。
15 【和合本】耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，象今日一样。
【吕振中】然而永恒主却只倾心于你列祖而爱他们；他从万族之民中拣选了你们做他们以后的苗裔、像今日一样。
【思高本】但上主只喜欢了你的祖先，锺爱他们，由万民中拣选了他们的后裔，就是你们，正如你们今日所见的一样。
【现代本】上主爱你们的祖先，以至拣选了你们，而不拣选其它的民族，作为他自己的子民。到今天，你们仍然是他的选民。
【KJV】Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.
【NIV】Yet the Lord set his affection on your forefathers and loved them, and he chose you, their descendants, above all the nations, as it is today.
【BBE】But the Lord had delight in your fathers and love for them, marking out for himself their seed after them, even you, from all peoples, as at this day.
【ASV】Only Jehovah had a delight in thy fathers to love them, and he chose their seed after them, even you above all peoples, as at this day.
【本会注释】
    爱他们。见申7:6,7。
16 【和合本】所以你们要将心里的污秽除掉，不可再硬着颈项。
【吕振中】所以你们要给你们的心行割礼，不可再硬着脖子。
【思高本】为此，你们要心受割损，不要再执拗，
【现代本】所以从今以后，你们要服从上主，不要再顽固了。
【KJV】Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
【NIV】Circumcise your hearts, therefore, and do not be stiff-necked any longer.
【BBE】Let your circumcision be of the heart, and put away your pride.
【ASV】Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
【本会注释】
    不可再硬着颈项。直译为“你不可再使你的颈项刚硬”。使徒保罗以相似的口吻向现今的信徒表达了相同的原则（罗2:29）。未受割礼的心对圣灵的呼唤是无动于衷的。受割礼的心乃是爱上帝的心（申30:6；耶4:4）。未受割礼的心乃是骄傲自大的心（利26:41；另见耶9:25；结44:7,9）。相同的说法也被用来指耳朵（耶6:10）以及嘴唇（出6:12,30）。
    这种比喻性的说法可能来自耕地的公牛，它们有时将头和前腿从轭中撤出来，试图从重担中后退出来（见尼9:29；亚7:11）。比较司提反对犹太人之演说的言辞（徒7:51）。
17 【和合本】因为耶和华你们的上帝他是万神之神，万主之主，至大的上帝，大有能力，大而可畏，不以貌取人，也不受贿赂。
【吕振中】因为永恒主你们的上帝、他是万神之神、万主之主、至大、至有能力至可畏惧的上帝；他不徇情面，也不受贿赂。
【思高本】因为上主你们的天主是万神之神，万主之主，伟大、有力、可畏的天主，是不顾情面，不受贿赂，
【现代本】上主──你们的上帝是万神之神，万主之主。他是伟大、全能、该受敬畏的上帝。他不偏私，也不接受贿赂。
【KJV】For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:
【NIV】For the Lord your God is God of gods and Lord of lords, the great God, mighty and awesome, who shows no partiality and accepts no bribes.
【BBE】For the Lord your God is God of gods and Lord of lords, the great God, strong in power and greatly to be feared, who has no respect for any man's position and takes no rewards:
【ASV】For Jehovah your God, he is God of gods, and Lord of lords, the great God, the mighty, and the terrible, who regardeth not persons, nor taketh reward.
【本会注释】
    万神之神。注意诗人的劝告（诗136:2,3），以及巴比伦王对但以理所说的话语（但2:47）。当基督在恩门关闭之时脱去其祭司的服饰，穿上君王的衣袍时，祂将采用类似的头衔，“万王之王，万主之主”（启19:16，参17:14）。
    至大的上帝。尼希米使用了类似的语言（尼9:32）。
    大有能力。译自一个表示大英雄、大勇士的字汇（士11:1）。此词也被用来指百兽中最强壮的狮子（箴30:30）。此词以最高级的形式在申10:14节中被用来指上帝的居所，与这个描述上帝的说法相似。
    不以貌取人。这句话直译为“祂不抬举脸面，他也不受贿赂”。耶和华总会秉公行事。祭物和礼物不会使祂转而宽恕故意的邪恶（见出23:8；利19:15）。注意使徒彼得在哥尼流交谈时所使用的话语，哥尼流象彼得一样也领受了一个异象（徒10:34,35）。
18 【和合本】他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。
【吕振中】他为孤儿寡妇维护权利，他爱寄居者，把食物和衣裳赐给他。
【思高本】为孤儿、寡妇主持正义，友爱外方人，供给他们食粮和衣服的天主。
【现代本】他为孤儿寡妇伸，爱护你们中间的外侨，供给他们吃的和穿的。
【KJV】He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.
【NIV】He defends the cause of the fatherless and the widow, and loves the alien, giving him food and clothing.
【BBE】Judging uprightly in the cause of the widow and of the child who has no father, and giving food and clothing in his mercy to the man from a strange country.
【ASV】He doth execute justice for the fatherless and widow, and loveth the sojourner, in giving him food and raiment.
【本会注释】
    伸冤。在东方，司法的公正历来都是出名地迟缓和不确定，但耶和华不仅毫不偏心，而且行动敏捷。在出22:21,22节中，上帝吩咐祂的百姓要绝对公平地对待“寄居的”和无助的人。
19 【和合本】所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。
【吕振中】所以你们要爱寄居者，因为你们在埃及地也作过寄居者。
【思高本】为此，你们也应友爱外方人，因为你们在埃及也曾做过外方人。
【现代本】所以，你们要以仁慈待外侨，因为你们在埃及也作过外侨。
【KJV】Love ye therefore the stranger: for ye were strangers in the land of Egypt.
【NIV】And you are to love those who are aliens, for you yourselves were aliens in Egypt.
【BBE】So be kind to the man from a strange country who is living among you, for you yourselves were living in a strange country in the land of Egypt.
【ASV】Love ye therefore the sojourner; for ye were sojourners in the land of Egypt.
【本会注释】
    寄居的（译者注：英文KJV版译为“陌生人”）。原文来源于一个表示“寄居”、“逗留”、“居留”的动词。更好的译法应是“寄居的”。此词指的是临时居住或者永久定居的外侨（见创12:10；19:9；47:4；赛52:4）。
20 【和合本】你要敬畏耶和华你的上帝，事奉他，专靠他，也要指着他的名起誓。
【吕振中】你要敬畏永恒主你的上帝，事奉他，紧依附着他，起誓也要指着他的名而起誓。
【思高本】你应敬畏上主你的天主，事奉依赖他，奉他的名起誓。
【现代本】你们要敬畏上主──你们的上帝，要事奉他。你们要对他忠心，只可奉他的名发誓。
【KJV】Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.
【NIV】Fear the Lord your God and serve him. Hold fast to him and take your oaths in his name.
【BBE】Let the fear of the Lord your God be before you, give him worship and be true to him at all times, taking your oaths in his name.
【ASV】Thou shalt fear Jehovah thy God; him shalt thou serve; and to him shalt thou cleave, and by his name shalt thou swear.
【本会注释】
    专靠。原文所表达的是对任何事物尽可能强壮的连接或附着。此词被用来指丈夫和妻子成为一体的结合（创2:24），以及身体组织里的疾病（申28:21,60）。
21 【和合本】他是你所赞美的，是你的上帝，为你做了那大而可畏的事，是你亲眼所看见的。
【吕振中】他是你所应当颂赞的；他是你的上帝，那为你作了这些大而惊人的事、就是你亲眼见过的。
【思高本】他是你的光荣，是你的天主，是他为你做了你亲眼所见的奇异可畏的事。
【现代本】你们要称颂他，因他是你们的上帝；你们亲眼看见他为你们行了奇异伟大的事。
【KJV】He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
【NIV】He is your praise; he is your God, who performed for you those great and awesome wonders you saw with your own eyes.
【BBE】He is your God, the God of your praise, your God who has done for you all these works of power which your eyes have seen.
【ASV】He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
【本会注释】
    你所赞美的。比较耶17:14中所用有关医治的话语。
22 【和合本】你的列祖七十人下埃及；现在耶和华你的上帝使你如同天上的星那样多。”
【吕振中】你的祖宗下埃及、不过七十人；现在呢、永恒主你的上帝使你像天上的星那么多了。”
【思高本】你的祖先下到埃及时，总共不过七十人，现在上主你的天主却使你多得有如天上的繁星。
【现代本】你们的祖先到埃及的时候只有七十人，现在，上主──你们的上帝使你们的人数增加到像天空的星星那么多。”
【KJV】Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.
【NIV】Your forefathers who went down into Egypt were seventy in all, and now the Lord your God has made you as numerous as the stars in the sky.
【BBE】Your fathers went down into Egypt with seventy persons; and now the Lord your God has made you like the stars of heaven in number.
【ASV】Thy fathers went down into Egypt with threescore and ten persons; and now Jehovah thy God hath made thee as the stars of heaven for multitude.
【本会注释】
    如同天上的星。人口如此迅速的增长只能归功于上帝的祝福。摩西在这里重复了上帝对亚伯拉罕的应许（创15:5；参出12:37；民26:51, 62）。

怀爱伦的注释

1 《服》第508页
6 《祖知》第427页
8 《教》第148页；《证》第1册第650页
9 《历》第433页；《教》第149页
12,13 《基教》第477页；《知君》第326页
17-19《历》第500页
17-21《基教》第477页


第 11 章

【本会注释】
1 劝告百姓顺从
2 就是借着他们对上帝所作之大事的亲身体验
8 借着上帝之大福的应许 16 以及借着恐吓 18 要求百姓仔细研究上帝的话语
26 将祝福和咒诅摆在他们面前

主的大能
1 【和合本】“你要爱耶和华你的上帝，常守他的吩咐、律例、典章、诫命。
【吕振中】“所以你要爱永恒主你的上帝，日日不断地守他所吩咐的，守他的律例、典章和诫命。
【思高本】你应爱上主你的天主，天天遵守他的训令、法律、规则和诫命。
【现代本】“你们要爱上主──你们的上帝，始终遵行他一切的法律诫命。
【KJV】Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.
【NIV】Love the Lord your God and keep his requirements, his decrees, his laws and his commands always.
【BBE】So have love for the Lord your God, and give him worship, and keep his laws and his decisions and his orders at all times.
【ASV】Therefore thou shalt love Jehovah thy God, and keep his charge, and his statutes, and his ordinances, and his commandments, alway.
【本会注释】
    要爱耶和华。爱应是一切对上帝的敬拜和侍奉所依据的原则。对上帝的爱会使对其要求的遵行成为一种喜乐。上帝的怜悯与丰盛的赐福若真的被领会的话，就会在人的心中激发出对上帝的爱，就会从心中激发出对祂的爱。对上帝真正的爱是人心对上帝丰富的爱所作出的感应。
    常。直译为“始终”。顺从上帝必须是持续不断的、不间歇的。游移不定的爱往往是以自我而不是以基督为中心的。
2 【和合本】你们今日当知道，我本不是和你们的儿女说话；因为他们不知道，也没有看见耶和华你们上帝的管教、威严、大能的手，和伸出来的膀臂，
【吕振中】你们今日要晓得──我本不是跟你们的儿女说话的；因为他们不知道、也没有见过永恒主你们的上帝的管教、和他的至大、他大力的手、他伸出的膀臂、
【思高本】今天你们应知道：你们的子孙并没有见过，也没有经历过上主你们天主的惩戒、伟大强力的手和伸展的臂，
【现代本】要知道，我今天是对你们、而不是对你们的儿女说话，因为你们亲自体验上主而认识他。你们见过上主的伟大、权能、能力，
【KJV】And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,
【NIV】Remember today that your children were not the ones who saw and experienced the discipline of the Lord your God: his majesty, his mighty hand, his outstretched arm;
【BBE】And be certain in your minds this day; for these words are not said to your children, who have had no experience of the training of the Lord your God, and who have not seen his great power or his strong hand and his stretched-out arm,
【ASV】And know ye this day: for I speak not with your children that have not known, and that have not seen the chastisement of Jehovah your God, his greatness, his mighty hand, and his outstretched arm,
【本会注释】
    你们今日当知道。他们曾见证过上帝大能的运作，而且对于他们从耶和华那里所能获得的无限资源也有些了解。
    膀臂。膀臂是能力的象征，经常被用来象征军事力量（但11:15,22,31）。与此相似，一支军队是国家的强壮“膀臂”。“耶和华的膀臂”是祂能力的象征（见赛52:10；53:1）。
3 【和合本】并他在埃及中向埃及王法老和其全地所行的神迹奇事；
【吕振中】他的神迹和作为、他在埃及中向埃及王法老和法老的全国所行过的；
【思高本】以及他在埃及对埃及王法郎及其全国所行的神迹和奇事；
【现代本】和奇迹。你们亲眼看见他怎样对付埃及王和他的国家，
【KJV】And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
【NIV】the signs he performed and the things he did in the heart of Egypt, both to Pharaoh king of Egypt and to his whole country;
【BBE】Or his signs and wonders which he did in Egypt, to Pharaoh, king of Egypt, and all his land;
【ASV】and his signs, and his works, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
【本会注释】
    神迹。直译为“征兆”（参申4:34）。上帝在出埃及时所彰显的大能一直激励着以色列人的后代，并且经常成为诗歌的主题和文学创作的灵感。
4 【和合本】也没有看见他怎样待埃及的军兵、车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
【吕振中】他们没有见过永恒主对埃及的军队和马匹跟车辆所行过的；他们追赶你们的时候、永恒主怎样使芦苇海的水淹过他们的脸面、使他们灭亡，到今日还未能复兴；
【思高本】他如何对待了埃及的军队、战马和车辆；当他们追赶你们时，上主怎样使红海的水淹没了他们，将他们消灭，直到今日；
【现代本】也看见他怎样消灭了埃及的军队、战马，和战车。他们追击你们的时候，他使红海淹没了他们，把他们彻底消灭了。
【KJV】And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;
【NIV】what he did to the Egyptian army, to its horses and chariots, how he overwhelmed them with the waters of the Red Sea [1] as they were pursuing you, and how the Lord brought lasting ruin on them.
【BBE】And what he did to the army of Egypt, to their horses and their war-carriages; how he made the waters of the Red Sea come up over them when they went after you, and how the Lord put an end to them even to this day;
【ASV】and what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red Sea to overflow them as they pursued after you, and how Jehovah hath destroyed them unto this day;
5 【和合本】并他在旷野怎样待你们，以致你们来到这地方；
【吕振中】他们没有见过永恒主在旷野怎样待你们、直到你们来到这地方；
【思高本】并且在旷野给你们作了什么，直到你们来到此地；
【现代本】你们知道，你们来到此地以前，在旷野中，上主为你们所做的一切。
【KJV】And what he did unto you in the wilderness, until ye came into this place;
【NIV】It was not your children who saw what he did for you in the desert until you arrived at this place,
【BBE】And what he did for you in the waste land, till you came to this place;
【ASV】and what he did unto you in the wilderness, until ye came unto this place;
【本会注释】
    这地方。他们现在是在摩押平原，靠近什亭，在耶利哥城的对面（民25:1；申1:31）。
6 【和合本】也没有看见他怎样待流便子孙以利押的儿子大坍、亚比兰，地怎样在以色列人中间开口，吞了他们和他们的家眷，并帐棚与跟他们的一切活物。
【吕振中】也没有见过永恒主怎样待如便子孙以利押的儿子大坍亚比兰；地怎样在以色列众人中间开了口，把他们和他们的家属、帐棚、和跟从他们的一切活物都吞下；──
【思高本】他怎样对待了勒乌本的后裔厄里雅布的儿子达堂和阿彼兰，地怎样裂开了口，在全以色列中间吞没了他们同他们的眷属，帐棚以及属他们的一切；
【现代本】你们记得他怎样对付流便的后代，以利押的儿子大坍和亚比兰。大地在众人面前裂开，把他们和他们的家族、帐棚，和所有的仆人、牲畜都吞了下去。
【KJV】And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:
【NIV】and what he did to Dathan and Abiram, sons of Eliab the Reubenite, when the earth opened its mouth right in the middle of all Israel and swallowed them up with their households, their tents and every living thing that belonged to them.
【BBE】And what he did to Dathan and Abiram, the sons of Eliab, the son of Reuben; when they went down into the open mouth of the earth, with their families and their tents and every living thing which was theirs, before the eyes of all Israel:
【ASV】and what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben; how the earth opened its mouth, and swallowed them up, and their households, and their tents, and every living thing that followed them, in the midst of all Israel:
【本会注释】
    大坍、亚比兰。反叛上帝的典型例子（见民16）。
7 【和合本】惟有你们亲眼看见耶和华所做的一切大事。”
【吕振中】你们要知道你们曾亲眼见过永恒主所行的一切大作为。
【思高本】而且你们亲眼见过上主所做的这一切伟大作为。
【现代本】你们亲眼看见了上主所做这一切伟大的事。”
【KJV】But your eyes have seen all the great acts of the LORD which he did.
【NIV】But it was your own eyes that saw all these great things the Lord has done.
【BBE】But your eyes have seen all the great works of the Lord which he has done.
【ASV】but your eyes have seen all the great work of Jehovah which he did.
【本会注释】
    你们亲眼看见。直译为“你们的眼是看见的”（见申3:21）。
    大事。就是与他们出离埃及的拯救以及他们到迦南地的行程有关的大事（见士2:7）。

遵守诫命必蒙福
8 【和合本】“所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，
【吕振中】“所以你们要遵守我今日所吩咐你的一切诫命，使你们坚强，能够进去、取得你们所要过去取得的地，
【思高本】所以你们应该遵守我今日吩咐你们的一切诫命，好能有力量去占领你们过河要去占领的地方，
【现代本】“你们要遵行我今天颁布给你们的一切诫命。这样，你们才能渡河占领你们要进入的土地，
【KJV】Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;
【NIV】Observe therefore all the commands I am giving you today, so that you may have the strength to go in and take over the land that you are crossing the Jordan to possess,
【BBE】So keep all the orders which I give you today, so that you may be strong, and go in and take the land which is to be your heritage;
【ASV】Therefore shall ye keep all the commandment which I command thee this day, that ye may be strong, and go in and possess the land, whither ye go over to possess it;
【本会注释】
    一切诫命。直译为“每条诫命”，诫命的单数形式强调了完全的顺从，作为一种行为原则。
    胆壮。表示“自己束上腰带”准备行动或“固执地坚持”的意思。我们作为基督徒的力量在于满有对上帝明显旨意之顺从的爱当中。只有顺从的人才能胆壮，因为上帝永远也无法将力量赐给那些故意干犯其律法的人。
9 【和合本】并使你们的日子在耶和华向你们列祖起誓、应许给他们和他们后裔的地上得以长久；那是流奶与蜜之地。
【吕振中】并使你们在永恒主向你们列祖起誓应许给他们和他们后裔的土地、流奶与蜜之地、延年益寿。
【思高本】并在上主向你们祖先誓许要给他们和他们后裔的地方，即流奶流蜜的地方，得享长寿。
【现代本】在上主应许给你们的祖先和子孙那流奶与蜜的地方享长寿。
【KJV】And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.
【NIV】and so that you may live long in the land that the Lord swore to your forefathers to give to them and their descendants, a land flowing with milk and honey.
【BBE】And that your days may be long in the land which the Lord gave by an oath to your fathers and to their seed after them, a land flowing with milk and honey.
【ASV】and that ye may prolong your days in the land, which Jehovah sware unto your fathers to give unto them and to their seed, a land flowing with milk and honey.
【本会注释】
    奶与蜜。比较出3:8；申6:3。牛奶不仅象征着属世迦南的最佳物质祝福，而且象征着靠基督得救的丰富祝福（赛55:1）。蜂蜜的甜蜜被用来比喻上帝的律法（诗19:10）以及祂所显明的一切旨意（结3:3；启10:9,10）的甜蜜。
10 【和合本】你要进去得为业的那地，本不象你出来的埃及地。你在那里撒种，用脚浇灌，象浇灌菜园一样。
【吕振中】因为你要进去取得为业的地、并不像你所出来的埃及地、在那里你撒了种、用脚踏水车来浇灌、像菜园一样。
【思高本】因为你要去占领的地方，不像你们出来的埃及地，在那你撒了种，还要用脚灌溉，像灌溉菜园一样；
【现代本】你们将要占领的土地不像你们从前住过的埃及。在埃及，你们播种以后还要辛劳灌溉才有收成，
【KJV】For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:
【NIV】The land you are entering to take over is not like the land of Egypt, from which you have come, where you planted your seed and irrigated it by foot as in a vegetable garden.
【BBE】For the land where you are going is not like the land of Egypt from which you have come, where you put in your seeds, watering them with your foot, like a planted garden:
【ASV】For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs;
【本会注释】
    浇灌。一种表示用以从尼罗河及其支流中提取水之发明的说法，这些发明需要辛苦的劳动。但应许之地是靠充沛的降雨浇灌的。只要以色列人忠于上帝，雨水就不会缺乏（见王上8:35；17:1；18:17,18）。
    象浇灌菜园一样。在埃及流行的灌溉方法不仅艰苦，而且只适用于尼罗河两岸狭窄的土地上。而迦南地的雨水却能使巴勒斯坦的乡村成为沃土。
11 【和合本】你们要过去得为业的那地乃是有山有谷、雨水滋润之地，
【吕振中】但你们所要过去取得为业的地乃是有山有谷之地、它吸收水的灌溉是按着天上之雨水而定的。
【思高本】但你们过河去占领的地方，却是一个有山有谷，有天上的雨水所滋润的地方，
【现代本】但是你们将要进入的土地有山，有谷，有雨水的滋润。
【KJV】But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:
【NIV】But the land you are crossing the Jordan to take possession of is a land of mountains and valleys that drinks rain from heaven.
【BBE】But the land where you are going is a land of hills and valleys, drinking in the rain of heaven:
【ASV】but the land, whither ye go over to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven,
【本会注释】
    有山……之地。这里不象埃及有平坦的平原，埃及的平原使人们可以靠沟渠系统进行灌溉。巴勒斯坦只有靠天降大雨才能得到充足的灌溉，并获得丰收。只要百姓忠于耶和华，这些雨的沛降就有保障。
12 【和合本】是耶和华你上帝所眷顾的；从岁首到年终，耶和华你上帝的眼目时常看顾那地。
【吕振中】它是永恒主你的上帝所照顾的地；从年头到年尾、永恒主你的上帝的眼目总不断地看着它。
【思高本】是上主你的天主自己照管的地方，是上主你的天主，自年首至年尾，时常注目眷视的地方。
【现代本】上主──你们的上帝从年头到年尾都看顾这片土地。
【KJV】A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.
【NIV】It is a land the Lord your God cares for; the eyes of the Lord your God are continually on it from the beginning of the year to its end.
【BBE】A land cared for by the Lord your God: the eyes of the Lord your God are on it at all times from one end of the year to the other.
【ASV】a land which Jehovah thy God careth for: the eyes of Jehovah thy God are always upon it, from the beginning of the year even unto the end of the year.
【本会注释】
    眷顾。直译为“问候”，意思就是“查寻”、“调查”。此词被用来表示寻找迷羊（申22:2；结34:6-8），以及上帝鉴察人心（代上28:9）。
    耶和华……的眼目。一种比喻上帝对其忠心的儿女储蓄不断地眷顾的说法（诗33:18；34:15）。
13 【和合本】“你们若留意听从我今日所吩咐的诫命，爱耶和华你们的上帝，尽心尽性事奉他，
【吕振中】“将来你们若留心听从我今日所吩咐你们的诫命，爱永恒主你们的上帝，全心全意地事奉他，
【思高本】如果你们真听从我今日吩咐你们的诫命，爱上主你们的天主，全心全灵事奉他，
【现代本】“所以，你们要谨慎遵行我今天颁布给你们的诫命。要爱上主──你们的上帝，一心一意事奉他。
【KJV】And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
【NIV】So if you faithfully obey the commands I am giving you today-to love the Lord your God and to serve him with all your heart and with all your soul-
【BBE】And it will be that if you truly give ear to the orders which I put before you this day, loving the Lord your God and worshipping him with all your heart and all your soul,
【ASV】And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love Jehovah your God, and to serve him with all your heart and with all your soul,
【本会注释】
    侍奉他。就是要顺从祂。人对上帝的侍奉若想成为上帝所喜悦的，就必须出自人心中的爱，而不是出自因教条地遵守其要求而试图成为义的努力（见申10:12的注释）。
14 【和合本】他（原文作我）必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒，和油，
【吕振中】他（原文作我）就按时将你们的地所需要的雨水、就是秋霖春雨、赐下来，使你们可以收藏五谷、新酒，和新油。
【思高本】他必按时给你们的土地降下时雨，秋雨和春雨；必使你丰收五谷、新酒和新油；
【现代本】这样，他就会按时给你们春霖秋雨，使你们有足够的五谷、新酒、橄榄油，
【KJV】That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.
【NIV】then I will send rain on your land in its season, both autumn and spring rains, so that you may gather in your grain, new wine and oil.
【BBE】Then I will send rain on your land at the right time, the early rains and the late rains, so that you may get in your grain and your wine and your oil.
【ASV】that I will give the rain of your land in its season, the former rain and the latter rain, that thou mayest gather in thy grain, and thy new wine, and thine oil.
【本会注释】
    早雨（译者注：英文KJV版直译）。这是在种植冬季作物时所下的秋雨，以便使种子发芽，并在冬天的严寒来临之前给予一个好的开端。降雨在犹太历的八月，即公历的秋末（见拉10:9,13）。在一片靠降雨耕种的土地上，除非按时降雨，种子是不会发芽的（利26:4）。
    晚雨（译者注：英文KJV版直译）。这是在收割前降的春雨，即公历的三月和四月初。这雨会使庄稼完全成熟（见耶5:24；珥2:23）。在回复以利法的错误指控时，约伯象征性地提到晚雨的重要性（伯29:23）。所罗门用春雨来比喻国王所赐予的恩惠（箴16:15），而何西阿则用之来比喻复兴和改革（何6:2,3）。耶利米在他向当时堕落的教会所发的第一个信息中描述因未降晚雨所导致的悲剧（耶3:3；参摩4:7；见珥2:23的注释）。
15 【和合本】也必使你吃得饱足，并使田野为你的牲畜长草。
【吕振中】我要赐青草在你的田野上、给你的牲口吃，你就有的吃，并吃得饱足。
【思高本】也必使田野给你的牲畜生出青草；如此你必能吃饱。
【现代本】和供应牲畜的草料。你们会吃得饱。
【KJV】And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.
【NIV】I will provide grass in the fields for your cattle, and you will eat and be satisfied.
【BBE】And I will give grass in your fields for your cattle, so that you may have food in full measure.
【ASV】And I will give grass in thy fields for thy cattle, and thou shalt eat and be full.
【本会注释】
    草。相同的词汇既可以指牲畜所吃的草（诗106:20；耶14:6），也可以指人所食用的菜蔬（创3:18）。
    使你吃得饱足。健康肥胖的牲畜也意味着人类食物的充足，以及整个经济的繁荣（利25:19；参珥1:10-20）。
16 【和合本】你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。
【吕振中】你们要谨慎，免得你们的心受迷惑，你们就偏离了我、去事奉敬拜别的神，
【思高本】你们应谨慎，免得你们的心受迷惑，离弃正道，去事奉敬拜其他的神，
【现代本】你们要小心，不要被诱惑而背离上主，去敬拜服事别的神明。
【KJV】Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;
【NIV】Be careful, or you will be enticed to turn away and worship other gods and bow down to them.
【BBE】But take care that your hearts are not turned to false ways so that you become servants and worshippers of other gods;
【ASV】Take heed to yourselves, lest your heart be deceived, and ye turn aside, and serve other gods, and worship them;
【本会注释】
    要谨慎。前几节所应许的丰富的物质生活，可能会导致过于自信的人对这些恩赐的伟大赐予者的不忠（见申6:14；8:19；何2:5,8；林前10:12）。
    免得心中受迷惑。错误的价值观常常蒙蔽人心（耶17:9；罗1:21,22），以致使他们徒然追求那只具有短暂价值的事物（传1:13,14；2:1-11；太6:28-34；约6:27-29）。千万不要忘记，正是因为有了一种扭曲的价值观才使得夏娃去吃禁果。正是当她“见”了一些名不副实的东西时，她才屈从了试探（创3:6）。
17 【和合本】耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
【吕振中】以致永恒主向你们发怒，就把天抑制着，使天没有雨水，田地生不出土产，你们就会从永恒主所赐给你们的美地上迅速地灭亡。
【思高本】叫上主对你们发怒，使苍天封闭，雨不下降，地不生产，你们必由上主赐给你们的肥美土地上迅速灭亡。
【现代本】如果这样，上主要向你们发怒，不降雨给你们，使土地干旱，不能出产五谷；即使他赐给你们的是一片良田，你们也会迅速地在那里死亡。
【KJV】And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.
【NIV】Then the Lord 's anger will burn against you, and he will shut the heavens so that it will not rain and the ground will yield no produce, and you will soon perish from the good land the Lord is giving you.
【BBE】For if you do so, the wrath of the Lord will be burning against you, and the heaven will be shut up so that there is no rain and the land will give no fruit; and in a very little time you will be cut off from the good land which the Lord is giving you.
【ASV】and the anger of Jehovah be kindled against you, and he shut up the heavens, so that there shall be no rain, and the land shall not yield its fruit; and ye perish quickly from off the good land which Jehovah giveth you.
【本会注释】
    闭塞。这与耶和华愿为祂子民所做的事正好相反（申28:12,23）。比较利26:19中了类似的说法。不降雨要成为对所当悔改之罪的一种提醒（王上8:35）。
    速速灭亡。自然灾害要随着悖逆而来，为要使百姓归回上帝（书23:16；摩4:6-9）。
18 【和合本】“你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文；
【吕振中】“所以你们要把我这些话放在心里，存在意念中；要系在手上做记号；这些话要在你们额上（原文∶两眼之间）做绑额带。
【思高本】你们应将我这些话铭刻在你们的心灵上，系在你们的手上，当作标记；悬在你们的额上，当作徽号。
【现代本】“所以，你们要记住这些诫命，铭刻在心。要把这些诫命系在手上，戴在额上，提醒你们。
【KJV】Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.
【NIV】Fix these words of mine in your hearts and minds; tie them as symbols on your hands and bind them on your foreheads.
【BBE】So keep these words deep in your heart and in your soul, and have them fixed on your hand for a sign and marked on your brow;
【ASV】Therefore shall ye lay up these my words in your heart and in your soul; and ye shall bind them for a sign upon your hand, and they shall be for frontlets between your eyes.
【本会注释】
    为经文（译者注：英文KJV版译为“前额链”）。原文词根的意思就是“绑”、“围绕”。这个名词只在这里和出13:16；申6:8中出现过。犹太人对此忠告按照字面意义加以理解，在前额上系一个经匣，想以此来向上帝自荐（见出13:9的注释）。
19 【和合本】也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论；
【吕振中】你们要将这些话教训你们的儿女、来讲论；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。
【思高本】应将这些话教给你们的子孙，不论住在家，或在路上行走，或卧或立，不断地讲述；
【现代本】你们要把这些诫命教导你们的儿女，无论在家或出外，工作或休息，都要讲论这些诫命。
【KJV】And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.
【NIV】Teach them to your children, talking about them when you sit at home and when you walk along the road, when you lie down and when you get up.
【BBE】Teaching them to your children, and talking of them when you are at rest in your house or walking by the way, when you go to sleep and when you get up:
【ASV】And ye shall teach them your children, talking of them, when thou sittest in thy house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
【本会注释】
    要教训。这是一个经常向父母重复的忠告（申4:10；6:7）。犹太教注释家拉西，将这些话语解释为父母应从孩子能说话时开始教导他希伯来语和妥拉。
20 【和合本】又要写在房屋的门框上，并城门上，
【吕振中】你要把这些话写在你房屋的门柱上和大门上，
【思高本】还应刻在你房屋的门框和门扇上，
【现代本】你们要把这些诫命写在家里的门框和大门上。
【KJV】And thou shalt write them upon the door posts of thine house, and upon thy gates:
【NIV】Write them on the doorframes of your houses and on your gates,
【BBE】Writing them on the pillars of your houses and over the doors of your towns:
【ASV】And thou shalt write them upon the door-posts of thy house, and upon thy gates;
【本会注释】
    要写。否则他们的罪孽会“用铁笔……[被]记录”下来（耶17:1）。
21 【和合本】使你们和你们子孙的日子在耶和华向你们列祖起誓、应许给他们的地上得以增多，如天覆地的日子那样多。
【吕振中】使你们和你们子孙在世的年日、在永恒主向你们列祖起誓应许给他们的土地、得以增多，像天覆地的年日那样多。
【思高本】好使你们和你们子孙的岁月，在上主誓许给你们祖先的土地上，如天覆地之久长。
【现代本】这样，你们和你们的儿女就能在上主──你们上帝所应许给你们祖先的土地上享长寿；天地存在一天，你们就住在那里一天。
【KJV】That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.
【NIV】so that your days and the days of your children may be many in the land that the Lord swore to give your forefathers, as many as the days that the heavens are above the earth.
【BBE】So that your days, and the days of your children, may be long in the land which the Lord by his oath to your fathers said he would give them, like the days of the eternal heavens.
【ASV】that your days may be multiplied, and the days of your children, in the land which Jehovah sware unto your fathers to give them, as the days of the heavens above the earth.
【本会注释】
    你们……的日子。比较申4:40；6:2；11:9。
    如天覆地的日子。“如天在地之上一样长久”（英文RSV版；参太5:18）。众天的永恒在犹太人当中是一种不变的信念，因此这些话语对他们来说乃是对他们的产业持久性的一种应许（见诗72:5,7,17；89:29；参伯14:12）。
22 【和合本】你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的上帝，行他的道，专靠他，
【吕振中】你们若小心谨慎遵行我所吩咐你们这一切的诫命，爱永恒主你们的上帝，行他的道路，又紧依附着他，
【思高本】如果你们谨慎遵守我吩咐你们遵行的这一切诫命，爱上主你们的天主，履行他的一切道路．一心依赖他，
【现代本】“你们要谨慎遵行我颁布给你们的一切诫命；要爱上主──你们的上帝，实行他一切的命令，对他忠心。
【KJV】For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;
【NIV】If you carefully observe all these commands I am giving you to follow-to love the Lord your God, to walk in all his ways and to hold fast to him-
【BBE】For if you take care to keep all the orders which I give you, and to do them; loving the Lord your God and walking in all his ways and being true to him:
【ASV】For if ye shall diligently keep all this commandment which I command you, to do it, to love Jehovah your God, to walk in all his ways, and to cleave unto him;
【本会注释】
    留意谨守。见第13节和申10:20。
    专靠他。紧密相连的概念是对爱情和忠诚的一种比喻（得1:14）。如果我们选择专靠上帝，就没有什么可以从上帝手中把我们夺去（约10:28）。
23 【和合本】他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。
【吕振中】那么永恒主就必从你们面前把这一切列国人赶出，你们就必取得比你们大比你们强的列国人的地。
【思高本】上主必由你们面前将这一切民族驱逐，使你们能征服比你们更强大的民族。
【现代本】这样，你们往前推进的时候，他要驱逐各民族，使你们占领比你们强大的民族的土地。
【KJV】Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.
【NIV】then the Lord will drive out all these nations before you, and you will dispossess nations larger and stronger than you.
【BBE】Then the Lord will send these nations in flight before you, and you will take the lands of nations greater and stronger than yourselves.
【ASV】then will Jehovah drive out all these nations from before you, and ye shall dispossess nations greater and mightier than yourselves.
【本会注释】
    赶出。一个常常重复的应许（出23:27；申7:23）。和其他的应许一样，这也要视他们对上帝的诫命顺从与否而定。上帝若不顾他们的行为而一直祝福他们，他们就会完全随从自己的恶习。这样，他们就无法见证与真神合作的可取性了，而这正是上帝将所有这些祝福赐予他们的目的。
    更大……的国民。比较申7:1；9:1。他们“在万民中是最少的”（申7:7），但“耶和华使人得胜，不在乎人多人少”（撒上14:6；参士7:2-7）。
24 【和合本】凡你们脚掌所踏之地都必归你们；从旷野和黎巴嫩，并伯拉大河，直到西海，都要作你们的境界。
【吕振中】凡你们脚掌所踏的地方都必归于你们∶从旷野到利巴嫩、从伯拉大河、直到西海（原文∶后面的海）、都要做你们的境界。
【思高本】凡你们的脚掌所踏之地，都必成为你们的；由旷野直到黎巴嫩，由大河，即幼发拉的河直到西海，是你们的疆界。
【现代本】你们脚所走过的土地都要归你们。你们的地界将从南边的旷野延伸到北边的黎巴嫩山脉，从东边的幼发拉底河扩展到西边的地中海。
【KJV】Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.
【NIV】Every place where you set your foot will be yours: Your territory will extend from the desert to Lebanon, and from the Euphrates River to the western sea. [2]
【BBE】Every place where you put your foot will be yours: from the waste land and Lebanon, from the river, the river Euphrates as far as the Great Sea, will be the limits of your land.
【ASV】Every place whereon the sole of your foot shall tread shall be yours: from the wilderness, and Lebanon, from the river, the river Euphrates, even unto the hinder sea shall be your border.
【本会注释】
    旷野。就是位于巴勒斯坦以南的寻的旷野。
    黎巴嫩。北部边界。
    幼发拉底大河。东北边界。比较对亚伯拉罕的应许（创15:18）。
    极海（译者注：英文KJV版直译）。直译为“后”或“西”海。被译为“极”字的原文来源于一个表示“后面”的词根，就是在讲演者的后面。迦南地的希伯来人在指示方向时认为自己是面向东方的，因此地中海是在他们的“后面”（见申34:2；珥2:20；亚14:8；见出3:1的注释）。地中海在民34:6中被译为大海。
25 【和合本】必无一人能在你们面前站立得住；耶和华你们的上帝必照他所说的，使惧怕惊恐临到你们所踏之地的居民。
【吕振中】在你们面前必没有一个人能站立得住；永恒主你们的上帝必使你们所要踏的地的居民震慑你们、惧怕你们，照他所告诉过你们的。
【思高本】没有人能对抗你们，上主你们的天主必照他对你们所许的，将害怕和畏惧你们的心情，散布在你们所要踏进的地面。
【现代本】你们无论到哪里去，上主要照他的应许使你们所向无敌；人人畏惧你们。
【KJV】There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.
【NIV】No man will be able to stand against you. The Lord your God, as he promised you, will put the terror and fear of you on the whole land, wherever you go.
【BBE】All people will give way before you: for the Lord your God will put the fear of you on all the land through which you go, as he has said.
【ASV】There shall no man be able to stand before you: Jehovah your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath spoken unto you.
【本会注释】
    惧怕。见上帝在西乃山所发出的（出23:27），并且在耶利哥城倒塌之前所复述的（书2:9,24）应许。
26 【和合本】“看哪，我今日将祝福与咒诅的话都陈明在你们面前。
【吕振中】“看哪，我今日把祝福与咒诅摆在你们面前。
【思高本】你看，我今天将祝福和诅咒，摆在你们面前：
【现代本】“我今天把祝福和咒诅摆在你们面前，由你们自己选择。
【KJV】Behold, I set before you this day a blessing and a curse;
【NIV】See, I am setting before you today a blessing and a curse-
【BBE】Today I put before you a blessing and a curse:
【ASV】Behold, I set before you this day a blessing and a curse:
【本会注释】
    祝福与咒诅的话。暗示着人的自由意愿和选择权。上帝可以吩咐，但人有选择是否顺从的自由（见书24:15；参耶18:7-10）。
27 【和合本】你们若听从耶和华你们上帝的诫命，就是我今日所吩咐你们的，就必蒙福。
【吕振中】祝福呢，你们若听从永恒主你们的上帝的诫命、就是我今日所吩咐你们的，你们就必蒙祝福；
【思高本】如果你们听从上主你们天主的诫命，就是我今天吩咐你们的，你们必蒙祝福；
【现代本】如果你们遵行我今天向你们颁布、出于上主──你们上帝的一切诫命，就蒙祝福。
【KJV】A blessing, if ye obey the commandments of the LORD your God, which I command you this day:
【NIV】the blessing if you obey the commands of the Lord your God that I am giving you today;
【BBE】The blessing if you give ear to the orders of the Lord your God, which I give you this day:
【ASV】the blessing, if ye shall hearken unto the commandments of Jehovah your God, which I command you this day;
【本会注释】
    蒙福。关于这祝福所包含之内容的详细陈述，见申28:2-6。
28 【和合本】你们若不听从耶和华你们上帝的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。
【吕振中】咒诅呢，你们若不听从永恒主你们的上帝的诫命，反而偏离了我今日所吩咐你们走的道路，去随从你们素来所不认识的别的神，你们就必受咒诅。
【思高本】如果你们不听从上主你们天主的诫命，离弃我今天吩咐你们的道路，去跟随你们素不相识的其他神，必遭诅咒。
【现代本】如果你们不遵行这些诫命，反而转向你们一向不认识的神明，去拜它们，就受咒诅。
【KJV】And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
【NIV】the curse if you disobey the commands of the Lord your God and turn from the way that I command you today by following other gods, which you have not known.
【BBE】And the curse if you do not give ear to the orders of the Lord your God, but let yourselves be turned from the way which I have put before you this day, and go after other gods which are not yours.
【ASV】and the curse, if ye shall not hearken unto the commandments of Jehovah your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
【本会注释】
    受祸。比较申28:15-68的陈述。
    别神。见申6:14。只有天上的上帝才能祝福祂的子民（申7:9；8:3）。以色列人被一再地警告有关崇拜偶像的危险（申4:3,15,16,23；6:4,14；7:4,5,25；8:19；9:12；10:20等）。
29 【和合本】及至耶和华你的上帝领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
【吕振中】将来永恒主你的上帝领你进了你正要进去取得为业之地以后，你要将祝福摆在基利心山上，将咒诅摆在以巴路山上。
【思高本】几时上主你的天主领你进入你要去占领的地方，你应在革黎斤山上宣布祝福，在厄巴耳山上宣布诅咒。──
【现代本】当上主领你们进入你们将要占领的土地之后，你们要在基利心山宣布祝福的话，在以巴路山宣布咒诅的话。
【KJV】And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
【NIV】When the Lord your God has brought you into the land you are entering to possess, you are to proclaim on Mount Gerizim the blessings, and on Mount Ebal the curses.
【BBE】And when the Lord your God has taken you into the land of your heritage, you are to put the blessing on Mount Gerizim and the curse on Mount Ebal.
【ASV】And it shall come to pass, when Jehovah thy God shall bring thee into the land whither thou goest to possess it, that thou shalt set the blessing upon mount Gerizim, and the curse upon mount Ebal.
【本会注释】
    领你。比较申6:10；7:1；出13:5,11。
    基利心山。此山位于富饶的山谷南侧，北侧是巴路山，示剑城就在此山谷之中。基利心山是肥沃的，而巴路山则有些荒凉。有些注释家从这一事实中看出了选择一边为适合“祝福”的山，而另一边为适合受“咒诅”之山的理由。
30 【和合本】这二山岂不是在约但河那边，日落之处，在住亚拉巴的迦南人之地与吉甲相对，靠近摩利 橡树吗？
【吕振中】这两座山岂不是在约但河那边、日落的方向，就是西边，在住亚拉巴的迦南人之地、吉甲对面、靠近神谕的笃耨香树（或译∶橡树）么？
【思高本】这两座位于约但河西，日落之处，在居于阿辣巴荒野的客纳罕人的境内，与基耳加耳相对，靠近摩勒橡树。
【现代本】（这两座山都在约旦河西岸日落之处，是谷底的迦南人拥有的土地，西面离吉甲附近的摩利圣树不远。）
【KJV】Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?
【NIV】As you know, these mountains are across the Jordan, west of the road, [3] toward the setting sun, near the great trees of Moreh, in the territory of those Canaanites living in the Arabah in the vicinity of Gilgal.
【BBE】Are they not on the other side of Jordan, looking west, in the land of the Canaanites living in the Arabah, opposite Gilgal, by the holy tree of Moreh?
【ASV】Are they not beyond the Jordan, behind the way of the going down of the sun, in the land of the Canaanites that dwell in the Arabah, over against Gilgal, beside the oaks of Moreh?
【本会注释】
    那边。就是在约旦河西边的迦南地（见申3:20,25）。
    日落之处。一个站在约旦河东岸耶利哥城对岸的人，在基利心山和巴路山附近可以看到太阳从40多英里（64公里）的地方落下。
    吉甲。此名称的原文可能来源于动词“滚动”。吉甲的意思就是“轮子”或“圆圈”。有人曾认为此名称可能是指一个与异教崇拜有关的用石头堆成的圆圈。这里提到吉甲在耶利哥附近。此城之所以被如此命名是因为“埃及的羞辱”在这地方从百姓身上被“滚”去了（书5:9-12）。
    摩利平原（译者注：英文KJV版直译）。直译为“靠近摩利橡树”（见创13:18；18:1的注释）。
31 【和合本】你们要过约但河，进去得耶和华你们上帝所赐你们为业之地，在那地居住。
【吕振中】你们正要过约但河、进去取得永恒主你们的上帝所赐你们为业之地；你们取得那地，在那里居住，
【思高本】你们就快要过约但河，去占领上主你们的天主赐给你们的土地。当你们占领了那地，居住在那时，
【现代本】你们将要渡过约旦河，去占领上主──你们的上帝所赐给你们的土地。你们占领了那土地，在那里定居以后，
【KJV】For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.
【NIV】You are about to cross the Jordan to enter and take possession of the land the Lord your God is giving you. When you have taken it over and are living there,
【BBE】For you are about to go over Jordan to take the heritage which the Lord your God is giving you, and it will be your resting-place.
【ASV】For ye are to pass over the Jordan to go in to possess the land which Jehovah your God giveth you, and ye shall possess it, and dwell therein.
【本会注释】
    你们要过。摩西肯定地表达了他们对应许之地的占领。这里所用的分词含有“你们正要过”的语气。
32 【和合本】你们要谨守遵行我今日在你们面前所陈明的一切律例、典章。”
【吕振中】就要谨慎遵行我今日所摆在你们面前的一切律例典章。
【思高本】你们应谨慎遵行我今天在你们面前所颁布的一切法令和规则。
【现代本】必须遵行我今天向你们颁布的一切法律。”
【KJV】And ye shall observe to do all the statutes and judgments which I set before you this day.
【NIV】be sure that you obey all the decrees and laws I am setting before you today.
【BBE】And you are to take care to keep all the laws and the decisions which I put before you today.
【ASV】And ye shall observe to do all the statutes and the ordinances which I set before you this day.

怀爱伦的注释

7,8 《赎》第171页
10-12《祖知》第465页
10-17《知君》第135页
13-21《证》第8册第81页
18,19《基教》第141页；《知君》第136页；《证》第3册第565页
18-21《安训》第45页；《祖知》第503页
19 《祖知》第504页
20 《知君》第464页
22-25《教》第48页；《祖知》第544,716页
26-28《基教》第508页；《证》第3册第81页
27,28《福山》第9页
29 《祖知》第499页


第 12 章

【本会注释】
1 要拆毁偶像崇拜的纪念物
5 要保守侍奉上帝的地方
15, 23 禁食血
17, 20, 26 圣物必须要在圣所吃
19 不可丢弃利未人
29 不可访问偶像崇拜

圣经时代的巴勒斯坦

唯一的敬拜场所
1 【和合本】“你们存活于世的日子，在耶和华你们列祖的上帝所赐你们为业的地上，要谨守遵行的律例、典章乃是这些：
【吕振中】“尽你们活在地上的一切日子、在永恒主你列祖的上帝所赐给你去取得为业的地上、你们所要谨慎遵行的律例典章、乃是这一些。
【思高本】这是你们在上主你祖先的天主赐给你作产业的地上，当遵守奉行的法令和规则；你们几时生活在那地，就应日日遵守。
【现代本】“你们定居在上主──你们祖先的上帝赐给你们的土地时，要终生谨慎遵守这一切法律诫命。
【KJV】These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.
【NIV】These are the decrees and laws you must be careful to follow in the land that the Lord , the God of your fathers, has given you to possess-as long as you live in the land.
【BBE】These are the laws and the decisions which you are to keep with care in the land which the Lord, the God of your fathers, has given you to be your heritage all the days of your life on earth.
【ASV】These are the statutes and the ordinances which ye shall observe to do in the land which Jehovah, the God of thy fathers, hath given thee to possess it, all the days that ye live upon the earth.
【本会注释】
    律例……乃是这些。申12:1-26:19被称为“约书”。百姓易于忘记上帝之要求的倾向使得摩西有必要重申祂的旨意（见申6:1）。
2 【和合本】你们要将所赶出的国民事奉神的各地方，无论是在高山，在小山，在各青翠树下，都毁坏了；
【吕振中】凡你所要赶出的列国人事奉他们的神的各地方、无论是在高山、是在山冈、或是在各茂盛树下、你们都要澈底毁坏；
【思高本】凡你们去征服的民族供奉神的地方，无论在高山上，或在丘陵上，或在任何绿树下，都应加以破坏：
【现代本】你们占领那片土地后，要把原住民拜神明的地方彻底摧毁；无论在高山小山，或在绿树下的，都要除灭。
【KJV】Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:
【NIV】Destroy completely all the places on the high mountains and on the hills and under every spreading tree where the nations you are dispossessing worship their gods.
【BBE】You are to give up to the curse all those places where the nations, whom you are driving out, gave worship to their gods, on the high mountains and the hills and under every green tree:
【ASV】Ye shall surely destroy all the places wherein the nations that ye shall dispossess served their gods, upon the high mountains, and upon the hills, and under every green tree:
【本会注释】
    各青翠树。直译为“枝叶繁茂的各树”。被译为“青翠”一词的原文来源于动词“生长繁茂”。大小山冈和丛林是现今异教国家建立偶像及其庙宇的最佳地点（见王上14:23；王下16:4；赛57:5；65:7；耶2:20；3:13；结18:6,11,15；22:9）。这样的崇拜通常伴随着在宗教的伪装之下的不道德行为。
3 【和合本】也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
【吕振中】也要拆毁他们的祭坛，打碎他们的崇拜柱子；他们的亚舍拉神木、你们要用火去烧，他们的神的雕像你们要砍下来，要从那地方除灭他的名。
【思高本】拆毁他们的祭坛，打碎他们的石碣，烧毁他们的神柱，砍倒他们神的雕像，将他们的名字由那地方完全消除。
【现代本】你们也要拆毁他们的祭坛，击碎神柱，烧毁亚舍拉女神像，砍倒偶像，使人不能再在那里敬拜。
【KJV】And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.
【NIV】Break down their altars, smash their sacred stones and burn their Asherah poles in the fire; cut down the idols of their gods and wipe out their names from those places.
【BBE】Their altars and their pillars are to be broken down, and their holy trees burned with fire, and the images of their gods cut down; you are to take away their names out of that place.
【ASV】and ye shall break down their altars, and dash in pieces their pillars, and burn their Asherim with fire; and ye shall hew down the graven images of their gods; and ye shall destroy their name out of that place.
【本会注释】
    拆毁他们的祭坛。如果要将偶像崇拜彻底根除，这就是完全必要的（见利26:1；申7:5）。
    柱像。被译为“柱像”一词的原文指的是一整块石头。祭坛通常是用一块或多块石头建成的；而“柱像”则是一整块石头，并且通常是崇拜的对象。相同的词汇在英文KJV版中也被译为“神像”或“偶像”，见出23:24；34:13；利26:1；申7:5；16:22；王上14:23；王下3:2；10:26,27；何3:4。
4 【和合本】你们不可照他们那样事奉耶和华你们的上帝。
【吕振中】你们不可照他们那样来服事永恒主你们的上帝。
【思高本】你们不可像他们那样崇拜上主你们的天主。
【现代本】“你们不可模仿原住民的崇拜方式来敬拜上主──你们的上帝。
【KJV】Ye shall not do so unto the LORD your God.
【NIV】You must not worship the Lord your God in their way.
【BBE】Do not so to the Lord your God.
【ASV】Ye shall not do so unto Jehovah your God.
【本会注释】
    不可照他们那样侍奉。这些祭坛、木偶和柱像不可被用在对耶和华的敬拜中。但在以色列人后来的历史中，他们却违背了上帝明确的吩咐（王下17:10,11；结20:28；何4:13）。
5 【和合本】但耶和华你们的上帝从你们各支派中选择何处为立他名的居所，你们就当往那里去求问，
【吕振中】不，永恒主你们的上帝从你们众族派中选择了什么地方做立他名的所在，你们就要到那地方、访问他的居所；
【思高本】上主你们的天主，将由你们各支派中选择一个地方，为立自己的名号，为做自己的住所，你们只可到那去寻求他，
【现代本】从你们各支族的地区中，上主要选一个特定的场所，让人在那里敬拜他。
【KJV】But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:
【NIV】But you are to seek the place the Lord your God will choose from among all your tribes to put his Name there for his dwelling. To that place you must go;
【BBE】But let your hearts be turned to the place which will be marked out by the Lord your God, among your tribes, to put his name there;
【ASV】But unto the place which Jehovah your God shall choose out of all your tribes, to put his name there, even unto his habitation shall ye seek, and thither thou shalt come;
【本会注释】
    立祂名。就是在祂所要亲自居住的地方──在圣殿中。耶和华的名是神圣的，不应在不配的地方被展现出来（见出20:24）。上帝的名在哪里，哪里就是一个避难所（诗48:3；76:1）。诗篇中特别多地提到了上帝的圣名（诗5:11；29:2；33:21；72:17,19等）。比较玛拉基对余民教会的应许（玛4:2）。
    居所。就是在示罗的圣所和后来在耶路撒冷的圣殿（见撒下7:13；王上3:2；8:17-19,44,48；赛18:7；耶3:17）。在其他的情况中，所指的可能是圣地。
6 【和合本】将你们的燔祭、平安祭、十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里。
【吕振中】要将你们的燔祭、和别的祭物、你们的十分之一献物、和手奉的提献物、你们的还愿祭、和自愿献的祭、以及牛群羊群中头胎的、都带到那里；
【思高本】在那奉献你们的全燔祭、祭献、什一之物、献仪、还愿祭、自愿祭，以及首生的牛羊；
【现代本】你们要到那地方献烧化祭和其它牲祭，要献十分之一捐、供物、还愿祭、自愿祭，以及头生的牛羊。
【KJV】And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:
【NIV】there bring your burnt offerings and sacrifices, your tithes and special gifts, what you have vowed to give and your freewill offerings, and the firstborn of your herds and flocks.
【BBE】And there you are to take your burned offerings and other offerings, and the tenth part of your goods, and the offerings to be lifted up to the Lord, and the offerings of your oaths, and those which you give freely from the impulse of your hearts, and the first births among your herds and your flocks;
【ASV】and thither ye shall bring your burnt-offerings, and your sacrifices, and your tithes, and the heave-offering of your hand, and your vows, and your freewill-offerings, and the firstlings of your herd and of your flock:
【本会注释】
    燔祭。经常和“平安祭”一同被提到，因为这两种是所有祭物中最常见的（出10:25；18:12；书22:26,28）。
    十分取一之物。见申14:22,23。
    举祭。这指的是个人带来的五谷、新酒、油和其他土产的“初熟之物”（民18:11,12；申18:4；26:4,10）。敬拜者用自己的劳动养育了它们，又亲手收集了它们。
    甘心祭。这些是为还愿或为特别的福气作为感恩祭而特献的供物（见利7:16；22:18,21；23:38；民15:3；29:39）。
    头生的。见出13:2,12；22:29；34:19；民18:15-17。
7 【和合本】在那里，耶和华你们上帝的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的上帝赐福，就都欢乐。
【吕振中】在那里、你们在永恒主你们的上帝面前、你们和你们的家眷都要吃喝；并且要因你们下手办的一切事都蒙永恒主你的上帝赐福而欢乐。
【思高本】在那你们和你们的家属，应在上主你们的天主面前宴会欢乐，因为上主你们的天主祝福了你们的一切事业。
【现代本】你们和家里的人都要到那地方去，在那位赐福给你们的上主面前吃喝，享受你们勤劳得来的好东西。
【KJV】And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.
【NIV】There, in the presence of the Lord your God, you and your families shall eat and shall rejoice in everything you have put your hand to, because the Lord your God has blessed you.
【BBE】There you and all your families are to make a feast before the Lord your God, with joy in everything to which you put your hand, because the Lord has given you his blessing.
【ASV】and there ye shall eat before Jehovah your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein Jehovah thy God hath blessed thee.
【本会注释】
    你们……可以吃。就是献祭之宴（见出18:12）。
    耶和华……的面前。祭司要在圣所的区域内吃（民18:10），而百姓只能在帐幕附近吃，那也就是在上帝面前吃了（出18:12；24:11；申27:6,7）。
    就都欢乐。上帝的面前“欢乐”是圣经中的一个永无止境的主题（利23:40；申16:11,14；27:7；诗32:11；97:12）。上帝相应地也为祂的子民欢乐（番3:14-17）。
8 【和合本】我们今日在这里所行的是各人行自己眼中看为正的事，你们将来不可这样行；
【吕振中】我们今日在这里所行的、是行各人自己眼中看对的事；你们将来不可这样行；
【思高本】你们不要照我们今日在这所行的，各行其是，
【现代本】“到现在为止，你们都随自己的意思敬拜，因为你们还没进入上主──你们的上帝所赐给你们那得以安居乐业的土地。
【KJV】Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.
【NIV】You are not to do as we do here today, everyone as he sees fit,
【BBE】You are not to do things then in the way in which we now do them here, every man as it seems right to him:
【ASV】Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes;
【本会注释】
    看为正的事。就是关于刚刚提到的有关献祭的要求。人们总是应该记住，摩西在旷野给予以色列人的许多指示只有到他们成为一个安定的社区为止才能得到完全的执行。
    自己眼中。就是凭着良心，按照法律（见申13:18）。
9 【和合本】因为你们还没有到耶和华你上帝所赐你的安息地，所给你的产业。
【吕振中】因为你们还没有到永恒主你的上帝所赐给你的安居地、产业地。
【思高本】因为你们至今还没有到安居之地，还没有到上主你的天主赐给你为业的地方。
【现代本】到你们进入时，你们就不可再依照现在的方法敬拜。
【KJV】For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.
【NIV】since you have not yet reached the resting place and the inheritance the Lord your God is giving you.
【BBE】For you have not come to the rest and the heritage which the Lord your God is giving you.
【ASV】for ye are not as yet come to the rest and to the inheritance, which Jehovah thy God giveth thee.
【本会注释】
    安息。“安息之地”可能会更好一些（另见王上8:56；诗95:11）。挪亚这个名字也起源于相同的词根。旧约中有许多有关安息的美好应许：与上帝同在的安息（出33:14）、脱离愁苦的安息（赛14:3）、从仇敌手中得拯救的安息（赛14:5-7）。
10 【和合本】但你们过了约但河，得以住在耶和华你们上帝使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。
【吕振中】但你们过了约但河、得以住在永恒主你们的上帝使你们承受为业的地、又使你们得享平静、脱离你们四围的仇敌、而安然居住，
【思高本】但是，当你们过了约但河，住在上主你们的天主赐给你们为业的地方，脱免了四周的仇敌，安居乐业时，
【现代本】你们渡过约旦河之后，上主要使你们占领那片土地，在那里定居。他要保护你们不受外敌侵扰，使你们安居乐业。
【KJV】But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;
【NIV】But you will cross the Jordan and settle in the land the Lord your God is giving you as an inheritance, and he will give you rest from all your enemies around you so that you will live in safety.
【BBE】But when you have gone over Jordan and are living in the land which the Lord your God is giving you as your heritage, and when he has given you rest from all those on every side who are fighting against you, and you are living there safely;
【ASV】But when ye go over the Jordan, and dwell in the land which Jehovah your God causeth you to inherit, and he giveth you rest from all your enemies round about, so that ye dwell in safety;
【本会注释】
    使你们太平。犹太教注释家以此来指大卫的荣耀王权（撒下7:1）。
11 【和合本】那时要将我所吩咐你们的燔祭、平安祭、十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们上帝所选择要立为他名的居所。
【吕振中】那时你们就必须有一个地方、是永恒主你们的上帝所选择、做他名之居所的地方；你们要将我所吩咐你们献的∶燔祭、和别的祭物、十分之一献物、和手奉的提献物、以及一切最好的还愿祭、就是你们所许愿献与永恒主的、都带到那地方。
【思高本】你们应在上主你们的天主所选定为立自己名号的地方，奉献我所吩咐的一切：即你们的全燔祭、献祭、什一之物、献仪，以及一切向上主许愿应献的礼品；
【现代本】上主要选一个特定的地方作为他的住处；你们要带我命令你们献的一切祭物到那里敬拜他，就是带烧化祭和其它的牲祭、十分之一捐和供物，以及许愿的礼物。
【KJV】Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:
【NIV】Then to the place the Lord your God will choose as a dwelling for his Name-there you are to bring everything I command you: your burnt offerings and sacrifices, your tithes and special gifts, and all the choice possessions you have vowed to the Lord .
【BBE】Then there will be a place marked out by the Lord your God as the resting-place for his name, and there you will take all the things which I give you orders to take: your burned offerings and other offerings, and the tenth part of your goods, and the offerings to be lifted up, and the offerings of your oaths which you make to the Lord;
【ASV】then it shall come to pass that to the place which Jehovah your God shall choose, to cause his name to dwell there, thither shall ye bring all that I command you: your burnt-offerings, and your sacrifices, your tithes, and the heave-offering of your hand, and all your choice vows which ye vow unto Jehovah.
【本会注释】
    要将……都奉到。耶和华吩咐将祭物和供物献给祂，不是因为礼物本身有任何固有的功德，而是作为实物的教训，使百姓可以借以懂得救恩之道。信徒若没有心灵的诚实，他的供物就不会为上帝所喜悦（撒上15:22；赛1:11；耶7:22-24）。
    所许的一切美愿（译者注：英文KJV版直译）。直译为“许愿献的一切美祭”──他们为还愿所献的一切供物。他们所选的祭牲应是身体上完美的，没有任何瑕疵的。
12 【和合本】你们和儿女、仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的上帝面前欢乐。
【吕振中】你们要在永恒主你们的上帝面前欢乐，你们跟你们的儿子和女儿、你们的奴仆和使女、以及在你们城内的利末人、都要欢乐，因为利末人不同你们一样有分有业。
【思高本】你们和你们的儿女、仆婢，以及在你们城镇的肋未人，都应在上主你们的天主面前一同欢乐，因为肋未人没有在你们中分得产业。
【现代本】你们要跟你们的儿女、奴婢，和住在你们那里的利未人，一起在上主面前欢欣快乐；要记得利未支族没有自己的土地。
【KJV】And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.
【NIV】And there rejoice before the Lord your God, you, your sons and daughters, your menservants and maidservants, and the Levites from your towns, who have no allotment or inheritance of their own.
【BBE】And you will be glad before the Lord your God, you and your sons and your daughters, and your men-servants and your women-servants, and the Levite who is with you in your house, because he has no part or heritage among you.
【ASV】And ye shall rejoice before Jehovah your God, ye, and your sons, and your daughters, and your men-servants, and your maid-servants, and the Levite that is within your gates, forasmuch as he hath no portion nor inheritance with you.
【本会注释】
    利未人。利未支派被分别出来做上帝的圣工，从而在人用以养生的平常职业中无份。利未人没有土地（申10:9），因此从会众中获得其供养（申14:27；16:11,14；18:1-8；26:11）。
13 【和合本】你要谨慎，不可在你所看中的各处献燔祭。
【吕振中】你要谨慎、不可在你所看到的任何地方随便献上你的燔祭；
【思高本】你应小心，不可在你所见的任何地方奉献你的全燔祭；
【现代本】你们要谨慎，不可随便选择献祭的地方；
【KJV】Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:
【NIV】Be careful not to sacrifice your burnt offerings anywhere you please.
【BBE】Take care that you do not make your burned offerings in any place you see:
【ASV】Take heed to thyself that thou offer not thy burnt-offerings in every place that thou seest;
【本会注释】
    各处。环境美丽的场所不应诱骗他们。许多这样的地方早先曾无疑地被崇拜偶像的神龛所占领（见结20:27-29）。
14 【和合本】惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。
【吕振中】总要在你族派中的一派、永恒主所选择的地方、在那里献上你的燔祭，在那里行我所吩咐你的一切事。
【思高本】只可在上主由你一支派中所选定的地方，奉献你的全燔祭，行我所规定的一切。
【现代本】你们必须到上主在你们中间某一支族的地区所选定的场所献祭。你们只能到那地方献烧化祭，做我命令你们的一切事。
【KJV】But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.
【NIV】Offer them only at the place the Lord will choose in one of your tribes, and there observe everything I command you.
【BBE】But in the place marked out by the Lord in one of your tribes, there let your burned offerings be offered, and there do what I have given you orders to do.
【ASV】but in the place which Jehovah shall choose in one of thy tribes, there thou shalt offer thy burnt-offerings, and there thou shalt do all that I command thee.
【本会注释】
    地方。这个禁令已经多次被重申（第5,6,11节），作为对偶像崇拜的有力警告和保护。只有上帝所指定的地方献祭，他们的侍奉才能得蒙悦纳。
15 【和合本】“然而，在你各城里都可以照耶和华你上帝所赐你的福分，随心所欲宰牲吃肉；无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。
【吕振中】“不过你在你的各城内还可以照永恒主你的上帝所赐给你的福分随心之所欲的宰牲吃肉；不洁净的人和洁净的人都可以吃，像吃瞪羚羊和鹿一般。
【思高本】但是你可在各城镇内，依照上主你的天主所赐与你的祝福，随意杀牲食肉；不洁和洁净的，人都可以吃，如吃羚羊和鹿肉一样；
【现代本】“你们无论住在哪里，上主──你们的上帝所赐给你们的牲畜，都可以随意宰杀，吃它们的肉。无论在礼仪上是洁净或不洁净的，你们都可以吃，像吃野鹿或羚羊的肉一样。
【KJV】Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.
【NIV】Nevertheless, you may slaughter your animals in any of your towns and eat as much of the meat as you want, as if it were gazelle or deer, according to the blessing the Lord your God gives you. Both the ceremonially unclean and the clean may eat it.
【BBE】Only you may put to death animals, such as the gazelle or the roe, for your food in any of your towns, at the desire of your soul, in keeping with the blessing of the Lord your God which he has given you: the unclean and the clean may take of it.
【ASV】Notwithstanding, thou mayest kill and eat flesh within all thy gates, after all the desire of thy soul, according to the blessing of Jehovah thy God which he hath given thee: the unclean and the clean may eat thereof, as of the gazelle, and as of the hart.
【本会注释】
    宰牲吃肉。这是对旷野飘流时有效之律法的修正，此律法曾禁止百姓为吃肉而宰杀牲畜，除非是在帐幕门口（利17:3,4）。新的律法适用于在迦南地的居民。
    照耶和华你上帝所赐你的福分。这里指的是普通的用餐。狩猎鹿在当时显然不比现在更罕见。因为这不是献祭的用餐，所以仪文性的洁净在这里没有象对献祭之餐那样被要求（申12:22；利7:20）。
16 【和合本】只是不可吃血，要倒在地上，如同倒水一样。
【吕振中】只是血就不可吃；要倒在地上、像倒水一样。
【思高本】只有血，你们不可以吃，你应将血和水一样泼在地上。
【现代本】但你们不可吃血，要把它倒在地上，像倒水一样。
【KJV】Only ye shall not eat the blood; ye shall pour it upon the earth as water.
【NIV】But you must not eat the blood; pour it out on the ground like water.
【BBE】But you may not take the blood for food, it is to be drained out on the earth like water.
【ASV】Only ye shall not eat the blood; thou shalt pour it out upon the earth as water.
【本会注释】
    血。这与从洪水之后人被允许吃肉时起一直有效的严格规定相一致（见创9:4-6的注释）。
    要倒。祭牲的血被洒在坛上。同样，为吃肉而宰杀之牲畜的血也不可吃，而要倒在地上。
17 【和合本】你的五谷、新酒，和油的十分之一，或是牛群羊群中头生的，或是你许愿献的，甘心献的，或是手中的举祭，都不可在你城里吃。
【吕振中】你的五谷、新酒，和新油、的十分之一、你的牛群羊群中头胎的、和你所许一切还愿的祭、你自愿献的祭、和你手奉的提献物、都不可以在你的城内吃；
【思高本】你所收的五谷、酒、油的十分之一，你的头胎牛羊，你许愿献的供物，或自愿献的供物以及你手中的献仪，都不可在你的城镇内吃，
【现代本】你们不可在定居的地方吃献给上主的祭物，就是五谷、酒、橄榄油、头生的牛羊、还愿祭、自愿祭，或任何其它祭物。
【KJV】Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:
【NIV】You must not eat in your own towns the tithe of your grain and new wine and oil, or the firstborn of your herds and flocks, or whatever you have vowed to give, or your freewill offerings or special gifts.
【BBE】In your towns you are not to take as food the tenth part of your grain, or of your wine or your oil, or the first births of your herds or of your flocks, or anything offered under an oath, or freely offered to the Lord, or given as a lifted offering;
【ASV】Thou mayest not eat within thy gates the tithe of thy grain, or of thy new wine, or of thine oil, or the firstlings of thy herd or of thy flock, nor any of thy vows which thou vowest, nor thy freewill-offerings, nor the heave-offering of thy hand;
【本会注释】
    在你门里（译者注：英文KJV版直译）。就是私下里，在自己的家中。这是对第7节有关献祭之餐的重述，为了不至于与第15节中所给予的许可相混淆。
    十分之一。这不可能是第一个十分之一，那是专为供养利未人所用的（民18:24）。百姓允许吃，但只能在圣所附近而不能在自己家中吃的十分之一是第二个十分之一。有关这第二个十分之一的细节，记载在申14:22-29中。
    头生的。见申15:19,20。牛群和羊群中头生的公畜是专属耶和华的财物（出13:2,12,15；民18:15-18），属于祭司的份。这种供物永远不可被普通人吃。这些所指的头生的可能是母的，它们应在耶和华面前被百姓和祭司共同分享。
    你许愿献的。当许愿专归耶和华时，这些也是属于耶和华的（利27:28）而且是归祭司的（民18:14）。其他许愿献的供物是和祭司一起在严肃的筵席上吃的，也可以与寡妇、孤儿和穷人分享。
    举祭。五谷、新酒和油的初熟之物也是祭司的份（民18:12）。
18 【和合本】但要在耶和华你的上帝面前吃，在耶和华你上帝所要选择的地方，你和儿女、仆婢，并住在你城里的利未人，都可以吃；也要因你手所办的，在耶和华你上帝面前欢乐。
【吕振中】只要在永恒主你的上帝面前吃，在永恒主你的上帝所选择的地方吃，你和你儿子和女儿、你奴仆和使女、以及在你城内的利未人都吃；你也要因你下手办的一切事、而在永恒主你的上帝面前欢乐。
【思高本】只可在上主你的天主面前，在上主你的天主选定的地方，你和你的儿女、仆婢，以及在你城镇内的肋未人一起吃；在上主你的天主面前，为了你的一切事业而欢乐。
【现代本】你们跟你们的儿女、奴婢，和住在你们那里的利未人，只能在上主──你们的上帝所选定那敬拜的场所，在上主面前，吃祭物。你们要在那里享受自己所做的一切，欢欣快乐。
【KJV】But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.
【NIV】Instead, you are to eat them in the presence of the Lord your God at the place the Lord your God will choose-you, your sons and daughters, your menservants and maidservants, and the Levites from your towns-and you are to rejoice before the Lord your God in everything you put your hand to.
【BBE】But they will be your food before the Lord your God in the place of his selection, where you may make a feast of them, with your son and your daughter, and your man-servant and your woman-servant, and the Levite who is living with you: and you will have joy before the Lord your God in everything to which you put your hand.
【ASV】but thou shalt eat them before Jehovah thy God in the place which Jehovah thy God shall choose, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that is within thy gates: and thou shalt rejoice before Jehovah thy God in all that thou puttest thy hand unto.
19 【和合本】你要谨慎，在你所住的地方永不可丢弃利未人。
【吕振中】你要谨慎，尽你在你土地的日子、你总不可丢弃利未人。
【思高本】你要留意，在你的地域内，永不可忘记肋未人。
【现代本】你们要记得，在自己土地上定居的时候，不可忘记利未支族的人。
【KJV】Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.
【NIV】Be careful not to neglect the Levites as long as you live in your land.
【BBE】See that you do not give up caring for the Levite as long as you are living in your land.
【ASV】Take heed to thyself that thou forsake not the Levite as long as thou livest in thy land.
【本会注释】
    利未人。这一有关疏忽那些担任圣职之人的神圣警告在申14:27中被重申。这是非常必要的，因为没有任何法律程序来加强交付十分之一的执行力度。百姓若粗心并扣留应忠心交付的十分之一，利未人就可能被迫处于不安的困境当中。使徒保罗把忠心交纳十分之一的这一原则应用在基督徒的服务之中（林前9:13,14）。
20 【和合本】“耶和华你的上帝照他所应许扩张你境界的时候，你心里想要吃肉，说：‘我要吃肉’，就可以随心所欲地吃肉。
【吕振中】“永恒主你的上帝、照他所应许过你的、扩张你境界的时候、你若因心里渴想着吃肉，而说∶‘我要吃肉’，那么、你就可以尽心之所欲的去吃肉。
【思高本】当上主你的天主，照他对你所许的，扩展了你的疆域时，你若说：“我想吃肉，”你既然想肉吃，你可以任意吃肉。
【现代本】“在上主──你们的上帝，照应许扩展你们的土地后，你们可以随心所欲地吃肉。
【KJV】When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.
【NIV】When the Lord your God has enlarged your territory as he promised you, and you crave meat and say, "I would like some meat," then you may eat as much of it as you want.
【BBE】When the Lord your God makes wide the limit of your land, as he has said, and you say, I will take flesh for my food, because you have a desire for it; then you may take whatever flesh you have a desire for.
【ASV】When Jehovah thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul desireth to eat flesh; thou mayest eat flesh, after all the desire of thy soul.
【本会注释】
    你境界。与创15:18的应许相互和谐的（另见申1:21；19:8；参出34:24）。
21 【和合本】耶和华你上帝所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。
【吕振中】永恒主你的上帝所要选择做立他名的地方若离你太远，你就可以照我所吩咐你的从永恒主所赐给你的牛群羊群中宰几只去吃，在你的城内、尽心之所欲的去吃。
【思高本】若上主你的天主选定建立自己名号的地方离你太远，你可照我吩咐你的，宰杀上主赐给你的牛羊，在你的城镇内任意吃，
【现代本】如果上主所选定那敬拜的场所离你们很远就可以依照我所说的，在你们定居的地方宰杀牛羊，吃牛羊的肉。
【KJV】If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.
【NIV】If the place where the Lord your God chooses to put his Name is too far away from you, you may slaughter animals from the herds and flocks the Lord has given you, as I have commanded you, and in your own towns you may eat as much of them as you want.
【BBE】If the place marked out by the Lord your God as the resting-place for his name is far away from you, then take from your herds and from your flocks which the Lord has given you, as I have said, and have a meal of it in the towns where you may be living.
【ASV】If the place which Jehovah thy God shall choose, to put his name there, be too far from thee, then thou shalt kill of thy herd and of thy flock, which Jehovah hath given thee, as I have commanded thee; and thou mayest eat within thy gates, after all the desire of thy soul.
【本会注释】
    太远。在旷野飘流的时期，圣所离百姓很近；因此所有的肉都是在上帝面前吃的（利17:3,4）。随着国家疆界的扩大，对于多数人来说，出现在一个地方，无论该地点被指定在何处，都会成为一次艰难而昂贵的旅行。到任何一个中央的敬拜场所的距离都远远超过了大多数人的合理便利。
    在你门里（译者注：英文KJV版直译）。百姓可以在家吃他们的牛羊肉。这是对第15和16节的详细说明，是对于当他们在旷野时禁止他们如此行之严格禁令的修正。
22 【和合本】你吃那肉，要象吃羚羊与鹿一般；无论洁净人不洁净人都可以吃。
【吕振中】真地，人怎样吃瞪羚羊和鹿，你也可以怎样吃那肉；不洁净的人和洁净的人一样可以吃。
【思高本】全如吃羚羊和鹿肉一样；不洁和洁净的，人都可以一起吃。
【现代本】无论在礼仪上是洁净或不洁净的，你们都可以吃，像吃野鹿和羚羊的肉一样。
【KJV】Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.
【NIV】Eat them as you would gazelle or deer. Both the ceremonially unclean and the clean may eat.
【BBE】It will be your food, like the gazelle and the roe; the unclean and the clean may take of it.
【ASV】Even as the gazelle and as the hart is eaten, so thou shalt eat thereof: the unclean and the clean may eat thereof alike.
【本会注释】
    狍（译者注：英文KJV版直译，中文为“羚羊”）。这和“鹿”没有被视为献祭的供物（第15节）。
    洁净人、不洁净人。与祭坛的接近使这地方圣洁，因此只有那些按照《利未记》的规定是洁净的人才可以接近那场所。当百姓在自己家中吃时，按照《利未记》的规定是不洁净的人也可以分享。
23 【和合本】只是你要心意坚定，不可吃血，因为血是生命；不可将血（原文作生命）与肉同吃。
【吕振中】不过你要坚心决意地不吃血，因为血就是生命；你不可连生命带肉都吃。
【思高本】但应记住：不可吃血，因为血是生命，你不可将生命与肉一起吃。
【现代本】但是你们绝对不可吃血，因为血是生命，不可把生命跟肉一起吃下去。
【KJV】Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.
【NIV】But be sure you do not eat the blood, because the blood is the life, and you must not eat the life with the meat.
【BBE】But see that you do not take the blood for food; for the blood is the life; and you may not make use of the life as food with the flesh.
【ASV】Only be sure that thou eat not the blood: for the blood is the life; and thou shalt not eat the life with the flesh.
【本会注释】
    你要确保（译者注：英文KJV版直译）。禁食血之禁令的语气是最强的，直译为“你要心意坚定不可吃血”。
    血是生命。见创9:4的注释；另见利17:11,14，撒上14:32-35。
24 【和合本】不可吃血，要倒在地上，如同倒水一样。
【吕振中】你不可吃血；要倒在地上、像倒水一样。
【思高本】你不可吃血，应将血和水一样泼在地上。
【现代本】你们绝对不可吃血，要把它倒在地上，像倒水一样。
【KJV】Thou shalt not eat it; thou shalt pour it upon the earth as water.
【NIV】You must not eat the blood; pour it out on the ground like water.
【BBE】Do not take it for food but let it be drained out on the earth like water.
【ASV】Thou shalt not eat it; thou shalt pour it out upon the earth as water.
25 【和合本】不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。
【吕振中】你不可吃血，好使你和你以后的子孙都因你行永恒主所看为对的事、而平安顺遂。
【思高本】你不要吃血，好使你和你的后代子孙能享幸福，因为你行了上主眼中视为正直的事。
【现代本】如果你们遵行这诫命，上主就会喜欢；你们和子孙都会事事顺利。
【KJV】Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.
【NIV】Do not eat it, so that it may go well with you and your children after you, because you will be doing what is right in the eyes of the Lord .
【BBE】Do not take it for food; so that it may be well for you and for your children after you, while you do what is right in the eyes of the Lord.
【ASV】Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the eyes of Jehovah.
【本会注释】
    得福。一个经常发出的应许（申4:40；5:29；6:18）。这无疑地包括了物质的和属灵的福利。
26 【和合本】只是你分别为圣的物和你的还愿祭要奉到耶和华所选择的地方去。
【吕振中】不过你要将你所有的你那些分别为圣之物、和你的还愿祭、都带到永恒主所选择的地方去，
【思高本】至于你所献的圣物和许愿的祭品，应带到上主所拣选的地方去；
【现代本】你们要把祭物和许愿的供物带到上主所选定那敬拜的场所，
【KJV】Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:
【NIV】But take your consecrated things and whatever you have vowed to give, and go to the place the Lord will choose.
【BBE】But the holy things which you have, and the offerings of your oaths, you are to take to the place which will be marked out by the Lord:
【ASV】Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which Jehovah shall choose:
【本会注释】
    你分别为圣的物。一种包括祭物（出28:38；利22:2,3；民18:8）和十分之一（利27:30），以及个人所愿意奉献之特别供物的统称。这是对于仪文性的祭物必须在坛上被献的重申。
27 【和合本】你的燔祭，连肉带血，都要献在耶和华你上帝的坛上。平安祭的血要倒在耶和华你上帝的坛上；平安祭的肉，你自己可以吃。
【吕振中】把你的燔祭、连肉带血、都献在永恒主你的上帝的祭坛上∶你的祭牲的血要倒在永恒主你的上帝的祭坛上；那肉呢、你倒可以吃。
【思高本】将你的全燔祭、肉和血全献在上主你的天主的祭坛上；至于其他的祭献，应将血倒在上主你的天主的祭坛上，肉可以吃。
【现代本】在那里献烧化祭，连血带肉放在上主的祭坛上焚烧。你们也要在那地方献其余的祭牲，把血倒在上主──你们上帝的祭坛上，吃它们的肉。
【KJV】And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.
【NIV】Present your burnt offerings on the altar of the Lord your God, both the meat and the blood. The blood of your sacrifices must be poured beside the altar of the Lord your God, but you may eat the meat.
【BBE】Offering the flesh and the blood of your burned offerings on the altar of the Lord your God; and the blood of your offerings is to be drained out on the altar of the Lord your God, and the flesh will be your food.
【ASV】and thou shalt offer thy burnt-offerings, the flesh and the blood, upon the altar of Jehovah thy God; and the blood of thy sacrifices shall be poured out upon the altar of Jehovah thy God; and thou shalt eat the flesh.
【本会注释】
    在……坛上。见第6节。
    倒在。血在这些情形中是圣的，不象在家里被宰杀之牲畜的血那样，被倒在地上。
    肉……可以吃。就是在祭司和利未人领受了他们所得之份后。
28 【和合本】你要谨守听从我所吩咐的一切话，行耶和华你上帝眼中看为善，看为正的事。这样，你和你的子孙就可以永远享福。”
【吕振中】你要谨守、听从我所吩咐你的这一切话，好使你和你以后的子孙都因你行永恒主你的上帝所看为好为对的事、而代代平安顺遂。
【思高本】你应谨慎听从我吩咐你的这一切事，好使你和你的后代子孙永远享福，因为你行了上主你的天主眼中视为善良和正直的事。
【现代本】你们要忠实遵守我一切的命令，你们和子孙就会长久事事顺利；因为你们做的事是对的，是上主──你们的上帝所喜欢的。”
【KJV】Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.
【NIV】Be careful to obey all these regulations I am giving you, so that it may always go well with you and your children after you, because you will be doing what is good and right in the eyes of the Lord your God.
【BBE】Take note of all these orders I am giving you and give attention to them, so that it may be well for you and for your children after you for ever, while you do what is good and right in the eyes of the Lord your God.
【ASV】Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the eyes of Jehovah thy God.
【本会注释】
    可以……享福。见第25节的注释。
    看为善，看为正。见申6:18。他们作为一个民族和个人未来的幸福都取决于他们与耶和华明确旨意的合作。

警告不可拜偶像
29 【和合本】“耶和华你上帝将你要去赶出的国民从你面前剪除，你得了他们的地居住，
【吕振中】“永恒主你的上帝将你所要进去赶出的列国人从你面前剪灭以后，你己经取得了他们的地去居住了，
【思高本】当上主你的天主，将你所要进占之地的民族，由你面前铲除，而你占领了他们的地方，住在那的时候，
【现代本】“你们占领各民族的土地后，上主──你们的上帝要消灭这些民族。你们要占领他们的土地，在那里定居。
【KJV】When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;
【NIV】The Lord your God will cut off before you the nations you are about to invade and dispossess. But when you have driven them out and settled in their land,
【BBE】When the people of the land where you are going have been cut off before you by the Lord your God, and you have taken their land and are living in it;
【ASV】When Jehovah thy God shall cut off the nations from before thee, whither thou goest in to dispossess them, and thou dispossessest them, and dwellest in their land;
【本会注释】
    将……国民……剪除。见申19:1；书23:4。
30 【和合本】那时就要谨慎，不可在他们除灭之后随从他们的恶俗，陷入网罗，也不可访问他们的神说：‘这些国民怎样事奉他们的神，我也要照样行。’
【吕振中】那时你要谨慎、不可在他们被消灭了之后去随从他、而陷入网罗，也不可寻问他们的神说∶‘这些列国人怎样事奉他们的神呢，我也要照样地行。’
【思高本】你应小心，不要在他们由你面前消灭以后，你自己反受迷惑，去仿效他们；也不要探究他们的神说：“这些民族怎样事奉了他们的神，我也要怎样去做。”
【现代本】上主消灭列国后，你们要谨慎，不可随从他们的宗教习俗，因为那将带来悲惨的结局。你们也不可查问他们怎样崇拜他们的神明，不可模仿他们的仪式，
【KJV】Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
【NIV】and after they have been destroyed before you, be careful not to be ensnared by inquiring about their gods, saying, "How do these nations serve their gods? We will do the same."
【BBE】After their destruction take care that you do not go in their ways, and that you do not give thought to their gods, saying, How did these nations give worship to their gods? I will do as they did.
【ASV】take heed to thyself that thou be not ensnared to follow them, after that they are destroyed from before thee; and that thou inquire not after their gods, saying, How do these nations serve their gods? even so will I do likewise.
【本会注释】
    要谨慎。各式各样的试探都会在新的家乡出现。
    不可……陷入网罗。在各古代民族中，人们普通相信一个人在任何地方疏忽了对当地神灵的崇拜都将是致命的（见王下17:26）。这说明了上帝为什么要强调他们不可崇拜他们将要进入之地的神灵。这样的崇拜正是那些将被赶出去或被毁灭之异教居民堕落的根源（申7:16,25）。
31 【和合本】你不可向耶和华你的上帝这样行，因为他们向他们的神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
【吕振中】你向永恒主你的上帝可不要这样行，因为他们向他们的神行了永恒主所恨恶一切可厌恶的事，甚至将他们的儿女烧在火中、去献给他们的神。
【思高本】对上主你的天主，你不可这样做，因为凡上主所憎恨的可恶之事，他们对自己的神都做了；甚至为自己的神，用火焚烧了自己的子女。
【现代本】不可用他们的仪式来敬拜上主──你们的上帝，因为他们在崇拜中做上主所憎恨厌恶的事。他们甚至把自己的儿女当祭牲，在祭坛上焚烧，献给他们的神明。
【KJV】Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.
【NIV】You must not worship the Lord your God in their way, because in worshiping their gods, they do all kinds of detestable things the Lord hates. They even burn their sons and daughters in the fire as sacrifices to their gods.
【BBE】Do not so to the Lord your God: for everything which is disgusting to the Lord and hated by him they have done in honour of their gods: even burning their sons and daughters in the fire to their gods.
【ASV】Thou shalt not do so unto Jehovah thy God: for every abomination to Jehovah, which he hateth, have they done unto their gods; for even their sons and their daughters do they burn in the fire to their gods.
【本会注释】
    不可……这样行。上帝的子民不可接收偶像崇拜的仪式和礼仪，并将其用在对上帝的敬拜中。
    自己的儿女。见利18:21；20:2；王下17:31；耶7:31；19:5；32:35。古代的异教民族献婴的习俗已被充分证实。这种习俗甚至在现代也有个别案例发生。
32 【和合本】凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。
【吕振中】“凡我所吩咐你们的一切话、你们都要谨慎遵行；不可加添，也不可减少。
【思高本】凡我吩咐你们的事，你们应谨慎遵行；不可加添，也不可删除。
【现代本】“你们要切实遵守我一切的诫命，不可加添，也不可减少。
【KJV】What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.
【NIV】See that you do all I command you; do not add to it or take away from it.
【BBE】You are to keep with care all the words I give you, making no addition to them and taking nothing from them.
【ASV】What thing soever I command you, that shall ye observe to do: thou shalt not add thereto, nor diminish from it.
【本会注释】
    凡我所吩咐的。这节经文在希伯来经文中是第13章的第1节。这一劝告对于第12和第13章都有相同的效力。

怀爱伦的注释

7 《喜》第108页
8 《祖知》第634页
16 《述》第191页
19 《教》第149页
28 《祖知》第634页


第 13 章

【本会注释】
1 对偶像崇拜的勾引者 6 不论与你有多近 9 都要用石打死
12 崇拜偶像的城市是得不到赦免的
1 【和合本】“你们中间若有先知或是做梦的起来，向你显个神迹奇事，
【吕振中】“你们中间若有神言人或是作梦的起来，给你们一个神迹或奇事；
【思高本】凡我吩咐你们的事，你们应谨慎遵行；不可加添，也不可删除。
【现代本】“如果你们中间有所谓先知或解梦的人，以神迹奇事
【KJV】If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,
【NIV】If a prophet, or one who foretells by dreams, appears among you and announces to you a miraculous sign or wonder,
【BBE】If ever you have among you a prophet or a dreamer of dreams and he gives you a sign or a wonder,
【ASV】If there arise in the midst of thee a prophet, or a dreamer of dreams, and he give thee a sign or a wonder,
【本会注释】
    若有……起来。译为“当有……起来时”更可取。
    先知。直译为“发言人”或“代言人”。此词的原文来源于一个表示“发出低声”、“宣布”、“传达信息”的词根。
    作梦的。这里所用的希伯来原文是指平常的梦（赛29:8；诗126:1）和受灵感默示的梦：如雅各（创28:12）、约瑟（创37:5-10）、尼布甲尼撒（但2:1-3），以及象这里所提到的假先知（耶23:25）所做的那些梦。
    神迹。原文为`oth，意思就是为了印证被默示的信息并且鼓励那些目击者忠实地与上帝的旨意合作而给予的“征兆”、“表征”，或行的“神迹”。
    奇事。直译为为了表征某种将来事件而发出的“象征”、“征兆”、“前兆”，或“象征性的行为”。这里指的是真先知（出7:3；11:9；诗105:5），或象这里所提到的假先知，对其能力特殊的显示。
2 【和合本】对你说：‘我们去随从你素来所不认识的别神，事奉他吧。’他所显的神迹奇事虽有应验，
【吕振中】那神迹或奇事应验了；他就对你讲到这事说∶‘我们去随从别的神，服事他们吧’；这些神是你素来所不认识的；
【思高本】若你们中出现了一位先知或作梦的人，给你提供一种神迹或奇事，
【现代本】诱骗你们，要你们去拜从来没有拜过的神明，即使他所显的神迹奇事实现了，
【KJV】And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
【NIV】and if the sign or wonder of which he has spoken takes place, and he says, "Let us follow other gods" (gods you have not known) "and let us worship them,"
【BBE】And the sign or the wonder takes place, and he says to you, Let us go after other gods, which are strange to you, and give them worship;
【ASV】and the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
3 【和合本】你也不可听那先知或是那做梦之人的话；因为这是耶和华你们的上帝试验你们，要知道你们是尽心尽性爱耶和华你们的上帝不是。
【吕振中】你不可听那神言人或那作梦的人的话；因为永恒主你们的上帝在试验着你们、要知道你们是不是真地全心全意爱永恒主你们的上帝。
【思高本】而他所说的神迹和奇事实现了，以致向你说：“让我们去随从事奉其他的神罢！”而那神是你素不相识的；
【现代本】你们也不要理他。上主──你们的上帝用他来考验你们，要知道你们是否一心一意爱他。
【KJV】Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.
【NIV】you must not listen to the words of that prophet or dreamer. The Lord your God is testing you to find out whether you love him with all your heart and with all your soul.
【BBE】Then give no attention to the words of that prophet or that dreamer of dreams: for the Lord your God is testing you, to see if all the love of your heart and soul is given to him.
【ASV】thou shalt not hearken unto the words of that prophet, or unto that dreamer of dreams: for Jehovah your God proveth you, to know whether ye love Jehovah your God with all your heart and with all your soul.
【本会注释】
    不可听。单凭“神迹”或“奇事”的应验不足以证明先知的主张都是正确的。他的信息必须要与先前所显示的真理相一致（赛8:19,20）。犹太人好求神迹，甚至在基督的时代也是如此（约6:30），基督为此而责备了他们（太12:38-45）。使徒保罗也对人好求神迹的倾向加以了评论（林前1:22）。
    上帝试验你们。直译为“上帝是考验你们的”（见申8:2,16）。
    爱耶和华。上帝要求祂的子民怀抱真挚、专一的爱（申6:5；30:20；书22:5；23:11；诗31:23；赛56:6）。不是出自爱的顺从在上帝看来就是毫无价值的。
4 【和合本】你们要顺从耶和华你们的上帝，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。
【吕振中】你们要跟从永恒主你们的上帝，敬畏他，谨守他的诫命，听他的声音，事奉他，紧依附着他。
【思高本】你不要听从这先知或作梦者的话，因为上主你们的天主有意试探你们，愿意知道你们是否全心全灵真爱上主你们的天主。
【现代本】你们要跟随上主，敬畏他；你们要听从他，遵行他的诫命；你们要事奉他，对他忠心。
【KJV】Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
【NIV】It is the Lord your God you must follow, and him you must revere. Keep his commands and obey him; serve him and hold fast to him.
【BBE】But keep on in the ways of the Lord your God, fearing him and keeping his orders and hearing his voice, worshipping him and being true to him.
【ASV】Ye shall walk after Jehovah your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
【本会注释】
    你们要顺从（译者注：英文KJV版及原文直译为“你们要行在……之后”）。这是对每个信徒都具有绝对约束力的基本义务（申6:13；10:20；11:13,22；传12:13,14；弥6:8）。希伯来原文的语顺所表达的语气是最重的。这句话可以直译为“在耶和华你们的上帝之后，你们要行”，意思就是在上帝之后而不是在任何其他人之后。与上帝交往经常被说成是“行”（创5:24）。
    他的诫命。这些诫命包括了在对神和对人的态度和行为中所表现出来的爱（利19:18；申6:5；10:12；弥6:8），正如基督后来所解释的（太5:43-45；19:16-22；22:36-40；另见约壹4:6-12）。
5 【和合本】那先知或是那做梦的既用言语叛逆那领你们出埃及地、救赎你脱离为奴之家的耶和华你们的上帝，要勾引你离开耶和华你上帝所吩咐你行的道，你便要将他治死。这样，就把那恶从你们中间除掉。
【吕振中】至于那神言人或那作梦的，则必须被处死，因为他说了叛逆的话背叛着永恒主你们的上帝、那领你们出埃及地，救赎你脱离为奴之家的上帝，要勾引你离开永恒主你的上帝所吩咐你走的道路。这样你就把那坏事从你中间肃清了。
【思高本】你们只应跟随上主你们的天主，只应敬畏他，遵守他的诫命，听从他的话，事奉他。依靠他。
【现代本】至于所谓先知或解梦的人应被处死；因为他怂恿你们背叛领你们出埃及、救你们脱离奴役之地的上主──你们的上帝。这种人是邪恶的；他要引诱你们偏离上主──你们的上帝所指示的道路。你们必须处死他，从你们中间除掉这种可
【KJV】And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.
【NIV】That prophet or dreamer must be put to death, because he preached rebellion against the Lord your God, who brought you out of Egypt and redeemed you from the land of slavery; he has tried to turn you from the way the Lord your God commanded you to follow. You must purge the evil from among you.
【BBE】And that prophet or that dreamer of dreams is to be put to death; for his words were said with the purpose of turning you away from the Lord your God, who took you out of the land of Egypt and made you free from the prison-house; and of forcing you out of the way in which the Lord your God has given you orders to go. So you are to put away the evil from among you.
【ASV】And that prophet, or that dreamer of dreams, shall be put to death, because he hath spoken rebellion against Jehovah your God, who brought you out of the land of Egypt, and redeemed thee out of the house of bondage, to draw thee aside out of the way which Jehovah thy God commanded thee to walk in. So shalt thou put away the evil from the midst of thee.
【本会注释】
    治死.有关对待偶像崇拜所采取之严厉措施的例子，见王下10:19-27和11:18。
    使你转离（译者注：英文KJV版直译）.或“教你叛逆”（英文RSV版）。这里被译为“转离”一词的希伯来语名词，在赛1:5；59:13中被译为“悖逆”，在赛31:6中是“悖逆”（译者注：在英文中是过去时），在耶28:16；29:32是“叛逆”。
    把那恶……除掉。直译为“把那恶烧掉”（见民11:3；赛10:17；耶4:4；7:20；21:12等）。
6 【和合本】“你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你，说：‘我们不如去事奉你和你列祖素来所不认识的别神，
【吕振中】“你的同母弟兄、或是你的儿子或女儿、或是你怀中的妻子，或是如同你性命的朋友，若暗中教唆你、说∶‘我们去事奉别的神吧’；这些神是你和你列祖素来所不认识的，
【思高本】至于这先知或作梦的人，应处死刑，因为他出言背叛了领你出埃及地，由奴隶之家赎出你来的上主你们的天主，要你离弃上主你的天主命你当行的道路：如此你由你中间铲除了邪恶。
【现代本】“连你们的兄弟、儿女、所爱的妻子，或最亲密的朋友，都可能偷偷地怂恿你们去拜你们跟祖先从来没有拜过的神明。
【KJV】If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
【NIV】If your very own brother, or your son or daughter, or the wife you love, or your closest friend secretly entices you, saying, "Let us go and worship other gods" (gods that neither you nor your fathers have known,
【BBE】If your brother, the son of your mother, or your son or your daughter or the wife of your heart, or the friend who is as dear to you as your life, working on you secretly says to you, Let us go and give worship to other gods, strange to you and to your fathers;
【ASV】If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, that is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
【本会注释】
    你的同胞弟兄……若。摩西在这里注意到近亲对属灵生活的影响力（见太10:37；路14:26）。
    妻。一个最亲近男人的人，因为他们是一体的（创2:24）。这向我们揭示了，在选择人生伴侣时所应有的谨慎。在艰难的时期，特别是在善恶之争行将结束的时期，如果他们不坚持信仰的话，连最亲近的亲属可能都无法信赖（弥7:5-7；太10:21）。
7 【和合本】是你四围列国的神。’无论是离你近，离你远，从地这边到地那边的神，
【吕振中】是你们四围别族之民的神。无论是离你近，或是离你远的神、是从地这边到地那边的神。
【思高本】如果你的兄弟，你父亲或母亲的儿子，或你的儿女，或你的爱妻，或你视如性命的朋友，暗中引诱你说：“让我们去事奉其他的神罢！”而那神是你和你的祖先素不相识的，
【现代本】他们当中，可能有人要诱骗你们去拜邻近或远方的人所拜的神明。
【KJV】Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
【NIV】gods of the peoples around you, whether near or far, from one end of the land to the other),
【BBE】Gods of the peoples round about you, near or far, from one end of the earth to the other;
【ASV】of the gods of the peoples that are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
【本会注释】
    列国的神。今天，这些神是拜金主义、财富、名声、政治、体育、时尚、娱乐等。
8 【和合本】你不可依从他，也不可听从他，眼不可顾惜他。你不可怜恤他，也不可遮庇他，
【吕振中】你都不可依顺他，不可听从他；你的眼不可顾惜他；你不要可怜他，不可藏匿他；
【思高本】是你四周，离你或近或远，由地极这边到地极那边的各民族所敬拜的神；
【现代本】但你们不可听从，不要被他说服。你们不必怜悯这种人，也不要保护他。
【KJV】Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
【NIV】do not yield to him or listen to him. Show him no pity. Do not spare him or shield him.
【BBE】Do not be guided by him or give attention to him; have no pity on him or mercy, and give him no cover;
【ASV】thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
【本会注释】
    顾惜。当永恒的命运迫在眉睫的时候，人们必须采纳严厉的措施。外科医生的手术刀可能会令人感到痛苦，但这可能是挽救他人生命的唯一方法（申7:16；19:13,21；25:12）。
9 【和合本】总要杀他；你先下手，然后众民也下手，将他治死。
【吕振中】总要杀他；你先下手，然后众民也下手、将他处死。
【思高本】你不可对他表示同意，不可听从他，也不可怜视他，顾惜他，袒护他；
【现代本】要除掉他！你们自己要先下手，让别人跟着向他扔石头。
【KJV】But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.
【NIV】You must certainly put him to death. Your hand must be the first in putting him to death, and then the hands of all the people.
【BBE】But put him to death without question; let your hand be the first stretched out against him to put him to death, and then the hands of all the people.
【ASV】but thou shalt surely kill him; thy hand shall be first upon him to put him to death, and afterwards the hand of all the people.
【本会注释】
    你先下手。对罪行的证人、原告，必须积极参与处罚的执行。这项规定的目的是为了减少因个人恩怨或争吵而有的诬告。一个人若知道他所要处死的人是无罪的，他就会对处罚的执行表示犹豫。
10 【和合本】要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的上帝。
【吕振中】你要拿石头打他，打到他死去，因为他想法子要勾引你离开永恒主你的上帝、那把你从埃及地从为奴之家领出来的。
【思高本】务要将他杀死，并且你应先动手，然后全体人民动手打死他。
【现代本】要用石头打死他，因为他想引诱你们离弃领你们出埃及、救你们脱离奴役之地的上主──你们的上帝。
【KJV】And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
【NIV】Stone him to death, because he tried to turn you away from the Lord your God, who brought you out of Egypt, out of the land of slavery.
【BBE】Let him be stoned with stones till he is dead; because it was his purpose to make you false to the Lord your God, who took you out of the land of Egypt, out of the prison-house.
【ASV】And thou shalt stone him to death with stones, because he hath sought to draw thee away from Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
【本会注释】
    用石头打死他。见申17:5；21:21；22:21,24；书7:25。直译为“向他投掷”。由于巴勒斯坦是一个多石的国家，随处都可以找到足够的石头。
11 【和合本】以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。
【吕振中】这样、全以色列人听见，就会惧怕，再也不会在你中间行这样的恶了。
【思高本】你应用石头砸死他，因为他图谋使你离弃领你出埃及地，出奴隶之家的上主你的天主。
【现代本】这样，以色列人听见这件事就会害怕，再也没有人敢做这种可恶的事。
【KJV】And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.
【NIV】Then all Israel will hear and be afraid, and no one among you will do such an evil thing again.
【BBE】And all Israel, hearing of it, will be full of fear, and no one will again do such evil as this among you.
【ASV】And all Israel shall hear, and fear, and shall do not more any such wickedness as this is in the midst of thee.
【本会注释】
    听见害怕。前几节所简要描述的严厉措施是为了使教会免于偶像崇拜而设置的（见申17:13；19:20；21:21）。上帝希望人理解偶像崇拜的可憎性。
12 【和合本】在耶和华你上帝所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民，说：‘我们不如去事奉你们素来所不认识的别神’；
【吕振中】“在永恒主你的上帝所赐给你居住的一个城中、你若听说有人出来、是无赖子、勾引了他们城内的居民说∶‘我们去事奉别的神吧’；这些神是你和你列祖素来所不认识的；
【思高本】这样全以色列人听了必然害怕，在你中间不致做出这样邪恶的事。
【现代本】“如果你们听人家说，在上主──你们的上帝赐给你们居住的某一个城里有恶棍出现，诱城里的人去拜你们从来没有拜过的神明，
【KJV】If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,
【NIV】If you hear it said about one of the towns the Lord your God is giving you to live in
【BBE】And if word comes to you, in one of the towns which the Lord your God is giving you for your resting-place,
【ASV】If thou shalt hear tell concerning one of thy cities, which Jehovah thy God giveth thee to dwell there, saying,
【本会注释】
    你居住的各城。和现今一样，当时的城市无疑地也容易成为犯罪和灵性衰退的温床。
13 【和合本】－
【吕振中】－
【思高本】如果你听说，在上主你的天主赐给你居住的一座城内，
【现代本】－
【KJV】Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
【NIV】that wicked men have arisen among you and have led the people of their town astray, saying, "Let us go and worship other gods" (gods you have not known),
【BBE】That good-for-nothing persons have gone out from among you, turning the people of their town from the right way and saying, Let us go and give worship to other gods, of whom you have no knowledge;
【ASV】Certain base fellows are gone out from the midst of thee, and have drawn away the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
【本会注释】
    彼列的儿女（译者注：英文KJV版直译）。直译为“彼列的子孙”，就是“恶者的子孙”、“邪恶的儿女”。相同的词语，“彼列”在申15:9中被译为“恶”，在撒下22:5和诗18:4中为“匪类”，在伯34:18和鸿1:11（译者注：英文KJV版将“设恶计”译为“一个鄙陋的策士”）中为“鄙陋的”，在诗41:8中为“怪”。
    出来。就是自己与上帝的子民断绝来往，可能是为了建立一个新的组织（约壹2:19）。那些离开教会，想要与教会作对的人应当牢记，他们离了基督就不可能有属灵的生命，也无法为天国成就任何事情（约15:4,5）。
    拉开（译者注：英文KJV版直译）。其实应是“引开”（英文RSV版），就是极力勾引他人。相同的词汇在第5和第10节中被译为“猛推”（译者注：中文版是“勾引”），用以强调强烈的努力。
14 【和合本】你就要探听，查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
【吕振中】那么你就要查究、搜索、仔细地究问。若这事实真地成立了，真有这可厌恶的事行于你中间，
【思高本】由你中间出来了一些坏人，勾引本城的居民说：“让我们去事奉其他的神罢！”而那神是你们素不相识的；
【现代本】你们要彻底查究。如果证明这种可恶的事的确发生过，
【KJV】Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;
【NIV】then you must inquire, probe and investigate it thoroughly. And if it is true and it has been proved that this detestable thing has been done among you,
【BBE】Then let a full search be made, and let questions be put with care; and if it is true and certain that such a disgusting thing has been done among you;
【ASV】then shalt thou inquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought in the midst of thee,
【本会注释】
    探听。直译为“查究”、“调查”，带有要求得到答案的意思（申17:4；19:18）。在何10:12中被用来表示寻求上帝。
    查究。用来表示集中和细致的调查（士18:2；诗139:1；箴25:2；耶31:37）。
    准。直译为在充分调查之后被“确证”、“证实”、“确立”（见申17:4）。
    可憎恶的事。用来指偶像崇拜活动。有关的实例，见申17:4；18:9；20:18；耶32:35。
15 【和合本】你必要用刀杀那城里的居民，把城里所有的，连牲畜，都用刀杀尽。
【吕振中】那么你就一定要把那城里的居民用刀击杀掉，将那城和城里所有的一切、连牲口、都用刀尽行毁灭归神。
【思高本】你就该调查、探寻、仔细访问；如果真有其事，在你中间真发生了这样可恶的事，
【现代本】你们就要消灭城里所有的居民和牲畜，把那城完全摧毁。
【KJV】Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.
【NIV】you must certainly put to the sword all who live in that town. Destroy it completely, [1] both its people and its livestock.
【BBE】Then take up arms against the people of that town and give it up to the curse, with all its cattle and everything in it.
【ASV】thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein and the cattle thereof, with the edge of the sword.
【本会注释】
    刀。直译为“刀口”。刀被形容为具有一张贪得无厌的口（撒下2:26；11:25）。
16 【和合本】你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你上帝面前烧尽；那城就永为荒堆，不可再建造。
【吕振中】那城一切被掠之物、你都要收集在城的广场上，用火把城和城内一切被掠之物都烧做全燔祭（或译∶完全烧尽）献与永恒主你的上帝；那城就必须永做荒堆山，不可再建造。
【思高本】你该用利剑杀尽这城的居民，完全破坏此城和城中所有的一切，连城中的牲畜也用剑杀尽，
【现代本】你们要收集城里一切的财物，堆在广场上，然后放火把城和城里的一切财物都烧掉，当祭物献给上主──你们的上帝。那城将永远荒凉，不可重建。
【KJV】And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.
【NIV】Gather all the plunder of the town into the middle of the public square and completely burn the town and all its plunder as a whole burnt offering to the Lord your God. It is to remain a ruin forever, never to be rebuilt.
【BBE】And take all the goods into the middle of its open space, burning the town and all its property with fire as an offering to the Lord your God; it is to be a waste for ever; there is to be no more building there.
【ASV】And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, unto Jehovah thy God: and it shall be a heap for ever; it shall not be built again.
【本会注释】
    街市。直译为“开放的地方”，就是城市广场、市场或集市。这通常位于城门附近（尼8:1,3,16；代下32:6），并为公众集会所用（代下29:4；拉10:9）。
    烧尽。在申33:10和诗51:19中被译为“全牲的燔祭”。此词表示一种不能以兑换或其他赎买的方式赎回的祭物（见利27:31）。
    永为荒堆。作为上帝对叛教和偶像崇拜之痛恨的一个荒凉路标（见书7:26；8:28）。
17 【和合本】那当毁灭的物连一点都不可粘你的手。你要听从耶和华你上帝的话，遵守我今日所吩咐你的一切诫命，行耶和华你上帝眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人数增多。”
【吕振中】该被毁灭归神之物、一点都不可粘着你的手，好使永恒主回心转意、不向你发烈怒，反而向你施怜悯；既怜悯你，就使你人数增多，照他向你列祖所起誓应许过的；
【思高本】并把由城中掠夺的一切财物堆积在广场上，将城和所掠夺的一切财物放火焚烧，全献给上主你的天主，使那城永远成为废墟，再不得重建。
【现代本】凡是应该烧毁的东西，你们不可保留。这样，上主就会息怒，以仁慈待你们。如果你们遵行我今天所颁布上主的一切诫命，履行他的要求，他就会以仁慈待你们，照他对你们祖先的应许，使你们人口增加。”
【KJV】And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
【NIV】None of those condemned things [2] shall be found in your hands, so that the Lord will turn from his fierce anger; he will show you mercy, have compassion on you, and increase your numbers, as he promised on oath to your forefathers,
【BBE】Keep not a thing of what is cursed for yourselves: so the Lord may be turned away from the heat of his wrath, and have mercy on you, and give you increase as he said in his oath to your fathers:
【ASV】And there shall cleave nought of the devoted thing to thy hand; that Jehovah may turn from the fierceness of his anger, and show thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
【本会注释】
    当毁灭的物。现今的教会需要警醒，不要被各种的偶像崇拜弄脏，贪婪就是其中一例（西3:5；林后9:5）。
    烈怒。直译为“热”，衍生于动词“烧”（见出22:24）。此词也被译为“怒气”（士6:39；10:7）。
18 【和合本】－
【吕振中】如果你听从永恒主你的上帝的声音，遵守他一切的诫命、就是我今日所吩咐你的，行永恒主你的上帝所看为对的事，就能如此。
【思高本】凡应毁灭之物，一件也不可留在你手中，好使上主撤回他的盛怒，对你施恩，怜恤你，照他对你祖先所誓许的，使你繁昌，
【现代本】－
【KJV】When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.
【NIV】because you obey the Lord your God, keeping all his commands that I am giving you today and doing what is right in his eyes.
【BBE】So long as you give ear to the voice of the Lord your God, and keep all his orders which I give you today, and do what is right in the eyes of the Lord your God.
【ASV】when thou shalt hearken to the voice of Jehovah thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of Jehovah thy God.
【本会注释】
    听从。这是《申命记》中反复出现的主题。这强调了，在上帝的军队中是没有中立状态的（太12:30）。今日的教会需要不断地祈求上帝的大能，以便使教会保持绝对的忠贞。注意使徒彼得对这末世的劝告（彼后3:17,18），犹大警告的话语（犹17-25），以及基督亲自在橄榄山所发的警告（太24:11-13）。


第 14 章

【本会注释】
1 上帝的儿女不可在举哀时损害自己的外貌
3 可以吃和不可以吃的
4 兽类 9 鱼类 11 和鸟类
21 不可吃自死的
22 侍奉上帝的十分之一
23 在耶和华面前吃喝快乐的十分之一和头生的
28 第三年为施舍和慈善而捐的十分之一

举哀时的禁例
1 【和合本】“你们是耶和华你们上帝的儿女。不可为死人用刀划身，也不可将额上剃光；
【吕振中】“你们是永恒主你们的上帝的儿子，不可为死人刻划你们自己的身体，也不可使你们的额上光秃；
【思高本】你们是上主你们天主的儿女。你们不应为死者割伤自己，不应将头顶剃光，
【现代本】“你们是上主──你们上帝的儿女。你们哀悼死人的时候，不可像异族人割伤自己的身体，剃光前额。
【KJV】Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
【NIV】You are the children of the Lord your God. Do not cut yourselves or shave the front of your heads for the dead,
【BBE】You are the children of the Lord your God: you are not to make cuts on your bodies or take off the hair on your brows in honour of the dead;
【ASV】Ye are the children of Jehovah your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
【本会注释】
    耶和华……的儿女。上帝从前曾使法老知道这一真理（出4:22,23）。这是一种带有重大责任的亲密关系（见赛1:2；63:8,16；64:8；耶3:14,19,22；4:22；何11:1-4；玛2:10）。
    用刀划身。比较崇拜巴力之人的习俗（王上18:28）。这种习俗也在从沙姆拉角发现的北方迦南文献中得到证实。在沙姆拉角，即古代的乌加利，就连当地最高更的神灵，`El，也以划伤自己来表示痛苦和忧伤。另见耶16:6，关于为死人哀悼时的划身，以及耶41:4,5；47:5，有关在遇到公共灾难时的相同表现。现在今在世界的某些地区，人们仍在不同的场合因伤心而用刀划身。
    剃光。比较利21:5，有关象征哀悼之剃头的类似话语（见耶16:6；结7:18；弥1:16）。在哀哭时剃、剪或揪头发的习惯在世界的某些地区一直延续至今。
2 【和合本】因为你归耶和华你上帝为圣洁的民，耶和华从地上的万民中拣选你特作自己的子民。”
【吕振中】因为你是圣别的子民、属永恒主你的上帝的；从这土地上的万族民中、永恒主拣选了你属于他、做他自己的子民。
【思高本】因为你是属于上主你天主的圣洁人民，上主由地上的万民中，特选了你做他自己的人民。
【现代本】你们属于上主──你们的上帝；他从天下万民中选召你们作为他自己的子民。”
【KJV】For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.
【NIV】for you are a people holy to the Lord your God. Out of all the peoples on the face of the earth, the Lord has chosen you to be his treasured possession.
【BBE】For you are a holy people to the Lord your God, and the Lord has taken you to be his special people out of all the nations on the face of the earth.
【ASV】For thou art a holy people unto Jehovah thy God, and Jehovah hath chosen thee to be a people for his own possession, above all peoples that are upon the face of the earth.
【本会注释】
    圣洁的民。这是对申7:6的重申。申7:6乃是对以色列人为什么要将他们在迦南地所遇到的偶像崇拜的纪念物尽都毁灭的解释。这里的呼吁是不同，乃是关于上帝儿女的尊严。
    特作自己的子民。直译为“产业的子民”。被译为“特作自己的”一词的希伯来原文是名词“产业”、“贵重的财产”，衍生于动词“获得财产”。这个名词在别处被英文KJV版译为“特别的财宝”（出19:5；诗135:4；传2:8；玛3:17，旁注）。英文KJV版所翻译的“特别”一词有时被误解为“奇特”的意思。在英文KJV版的翻译所处的年代，一个“在特别的河里”（莎士比亚）钓鱼的人，乃是对私有财产的非法入侵。及至今日，“特别”一词的主要含义仍是“特属或专属于一个人”，尽管现在所指的主要是其“独特”或“与众不同”的特征，而不是指其私有财产。因此，此词现在的含义是“不同的”、“奇特的”、“奇怪的”。但这种现在常见的用法只是会话用语。
    列国（译者注：英文KJV版直译）。直译为“万民”，暗示着以色列国及其制度与其它国家及其制度的对比。

洁净和不洁净的动物
3 【和合本】“凡可憎的物都不可吃。
【吕振中】“凡可厌恶之物、你都不可吃。
【思高本】凡是可憎恶之物，你不可吃。
【现代本】“上主宣布为不洁净的动物，你们不可吃。
【KJV】Thou shalt not eat any abominable thing.
【NIV】Do not eat any detestable thing.
【BBE】No disgusting thing may be your food.
【ASV】Thou shalt not eat any abominable thing.
【本会注释】
    凡可憎的物。有关细节见利11:2-23。这是指的是因卫生、健康及其他原因而成为“可憎的物”。比较使徒保罗在提前4:4；罗14:14中的陈述。基督教原则必须控制人的吃喝。
4 【和合本】可吃的牲畜就是牛、绵羊、山羊、
【吕振中】你们可以吃的走兽是以下这一些∶牛、绵羊、山羊、
【思高本】你们可吃的走兽如下：牛、绵羊、山羊、
【现代本】你们可吃的动物是：牛、绵羊、山羊、
【KJV】These are the beasts which ye shall eat: the ox, the sheep, and the goat,
【NIV】These are the animals you may eat: the ox, the sheep, the goat,
【BBE】These are the beasts which you may have for food: the ox, the sheep, and the goat;
【ASV】These are the beasts which ye may eat: the ox, the sheep, and the goat,
【本会注释】
    牲畜。被首先提到的牲畜乃是那些通常用来献祭的祭牲（见利1:2,5,10）。
5 【和合本】鹿、羚羊、狍子、野山羊、麋鹿、黄羊、青羊。
【吕振中】鹿、瞪羚羊、獐子、野山羊、大羚羊、羚羊、野羊。
【思高本】鹿、羚羊、鹿、野山羊、臆羚、野牛和野羊。
【现代本】野鹿、野绵羊、野山羊、羚羊。
【KJV】The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.
【NIV】the deer, the gazelle, the roe deer, the wild goat, the ibex, the antelope and the mountain sheep. [1]
【BBE】The hart, the gazelle, and the roe, the mountain goat and the pygarg and the antelope and the mountain sheep.
【ASV】the hart, and the gazelle, and the roebuck, and the wild goat, and the pygarg, and the antelope, and the chamois.
【本会注释】
    鹿。本节中所提到的牲畜没有被列为献祭的祭牲。
6 【和合本】凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。
【吕振中】在走兽中、凡分蹄、蹄叉两趾、倒嚼的走兽、你们都可以吃。
【思高本】走兽中，凡有偶蹄分趾而又反刍的走兽，你们都可以吃。
【现代本】凡脚蹄分为两瓣且又反刍的动物都可以吃；
【KJV】And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.
【NIV】You may eat any animal that has a split hoof divided in two and that chews the cud.
【BBE】Any beast which has a division in the horn of its foot and whose food comes back into its mouth to be crushed again, may be used for food.
【ASV】And every beast that parteth the hoof, and hath the hoof cloven in two, and cheweth the cud, among the beasts, that may ye eat.
【本会注释】
    分蹄。对第6-8节更为详细的解释，见利11:3-8。
7 【和合本】但那些倒嚼或是分蹄之中不可吃的乃是骆驼、兔子、沙番，因为是倒嚼不分蹄，就与你们不洁净；
【吕振中】惟独以下这一类、你们却不可吃；在倒嚼或分蹄叉趾的之中，你们不可吃骆驼、兔子、石獾、因为它们倒嚼而不分蹄，它们对于你们都不洁净。
【思高本】但是在反刍或有偶蹄分趾的走兽中，你们不可吃的：有骆驼、兔子或岩狸，因为它们虽反刍，蹄却不分趾，对你们仍是不洁的。
【现代本】但那只有脚蹄分瓣，或只是反刍的动物，就不可吃。骆驼、兔子、，是不洁净的动物，都不可吃；因为它们虽然反刍，脚蹄却没有分瓣。
【KJV】Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.
【NIV】However, of those that chew the cud or that have a split hoof completely divided you may not eat the camel, the rabbit or the coney. [2] Although they chew the cud, they do not have a split hoof; they are ceremonially unclean for you.
【BBE】But even among these, there are some which may not be used for food: such as the camel, the hare, and the coney, which are unclean to you, because, though their food comes back, the horn of their feet is not parted in two.
【ASV】Nevertheless these ye shall not eat of them that chew the cud, or of them that have the hoof cloven: the camel, and the hare, and the coney; because they chew the cud but part not the hoof, they are unclean unto you.
8 【和合本】猪因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉，你们不可吃，死的也不可摸。
【吕振中】不可吃猪，因为它分蹄而不倒嚼；它对于你们就不洁净。这些兽的肉你们不可吃，它们的尸体、你们也不可触着。
【思高本】至于猪，虽有偶蹄，却不反刍，对你们也是不洁的；你们不可吃这些走兽的肉，也不可摸它们的体。
【现代本】猪是不洁净的动物，也不可吃；因为猪虽然脚蹄分瓣，却不反刍。你们不可吃这些不洁净动物的肉，也不可接触它们的尸体。
【KJV】And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.
【NIV】The pig is also unclean; although it has a split hoof, it does not chew the cud. You are not to eat their meat or touch their carcasses.
【BBE】And the pig is unclean to you, because though it has a division in the horn of its foot, its food does not come back; their flesh may not be used for food or their dead bodies touched by you.
【ASV】And the swine, because he parteth the hoof but cheweth not the cud, he is unclean unto you: of their flesh ye shall not eat, and their carcasses ye shall not touch.
9 【和合本】“水中可吃的乃是这些：凡有翅有鳞的都可以吃；
【吕振中】“凡在水中的、你们可以吃以下这一类、凡有翅有鳞的、你们都可以吃。
【思高本】水族中你们可吃的如下：凡有鳍有鳞的，都可以吃；
【现代本】“有鳍有鳞的鱼类都可以吃；
【KJV】These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:
【NIV】Of all the creatures living in the water, you may eat any that has fins and scales.
【BBE】And of the things living in the waters, you may take all those who have wings for swimming with and skins formed of thin plates.
【ASV】These ye may eat of all that are in the waters: whatsoever hath fins and scales may ye eat;
【本会注释】
    有翅有鳞。见利11:9-12。
10 【和合本】凡无翅无鳞的都不可吃，是与你们不洁净。
【吕振中】凡没有翅没有鳞的、都不可吃；它对于你们都不洁净。
【思高本】凡无鳍无鳞的，都不可吃；这一切对你们都是不洁的。
【现代本】但是没有鳍没有鳞的鱼类不可吃，因为它们是不洁净的。
【KJV】And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.
【NIV】But anything that does not have fins and scales you may not eat; for you it is unclean.
【BBE】But any which have no skin-plates or wings for swimming, you may not take; they are unclean for you.
【ASV】and whatsoever hath not fins and scales ye shall not eat; it is unclean unto you.
11 【和合本】“凡洁净的鸟，你们都可以吃。
【吕振中】“凡洁净的鸟你们都可以吃；
【思高本】凡是洁净的飞禽，都可以吃。
【现代本】“洁净的鸟类可以吃。
【KJV】Of all clean birds ye shall eat.
【NIV】You may eat any clean bird.
【BBE】All clean birds may be used for food.
【ASV】Of all clean birds ye may eat.
【本会注释】
    凡洁净的鸟。诸如鸽子、鹧鸪和鹌鹑，大概还有其它的鸟类（参利11:13-19）。
12 【和合本】不可吃的乃是雕、狗头雕、红头雕、
【吕振中】不可吃的有以下这一类∶如兀鹰（或译∶鹰）、狗头鵰、红头鵰、
【思高本】飞禽中不可吃的：有鹰、鹗、秃鹫、
【现代本】不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,
【NIV】But these you may not eat: the eagle, the vulture, the black vulture,
【BBE】But these birds you may not take: the eagle and the gier-eagle and the ospray;
【ASV】But these are they of which ye shall not eat: the eagle, and the gier-eagle, and the ospray,
【本会注释】
    雕。这里所列举的明细几乎与利11:13-23的明细完全相同。
13 【和合本】鹯、小鹰、鹞鹰与其类，
【吕振中】鸢、隼、鸢属鸟、这一类；
【思高本】鸢隼、雕类，
【现代本】－
【KJV】And the glede, and the kite, and the vulture after his kind,
【NIV】the red kite, the black kite, any kind of falcon,
【BBE】The falcon and the kite, and birds of that sort;
【ASV】and the glede, and the falcon, and the kite after its kind,
【本会注释】
    鹞鹰。注意在利11:14中被提到的种类。秃头的鹞鹰（秃鹫）在东方非常常见。
14 【和合本】乌鸦与其类，
【吕振中】一切乌鸦、这一类；
【思高本】凡乌鸦之类，
【现代本】不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】And every raven after his kind,
【NIV】any kind of raven,
【BBE】Every raven, and all birds of that sort;
【ASV】and every raven after its kind,
【本会注释】
    乌鸦。见利11:15。相同的希伯来词汇也被用来指挪亚从方舟中所释放的鸟（创8:7），以及喂养先知以利亚的鸟（王上17:4,6）。此词来源于表示“黑”的词根。
15 【和合本】鸵鸟、夜鹰、鱼鹰、鹰与其类，
【吕振中】鸵鸟、夜鹰（或译∶雄性驼鸟）、鱼鹰、雀鹰、这一类；
【思高本】驼鸟、夜鹰、海鸥，凡苍鹰之类，
【现代本】－
【KJV】And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
【NIV】the horned owl, the screech owl, the gull, any kind of hawk,
【BBE】And the ostrich and the night-hawk and the sea-hawk and birds of that sort;
【ASV】and the ostrich, and the night-hawk, and the sea-mew, and the hawk after its kind,
16 【和合本】鸮鸟、猫头鹰、角鸱、
【吕振中】鸱鴞、猫头鹰、角鸱、
【思高本】小枭、鸱枭、白鹭、
【现代本】不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】The little owl, and the great owl, and the swan,
【NIV】the little owl, the great owl, the white owl,
【BBE】The little owl and the great owl and the water-hen;
【ASV】the little owl, and the great owl, and the horned owl,
17 【和合本】鹈鹕、秃雕、鸬鹚、
【吕振中】叫枭、秃鵰、鸬鹚、
【思高本】塘鹅、鸨、鸬、
【现代本】－
【KJV】And the pelican, and the gier eagle, and the cormorant,
【NIV】the desert owl, the osprey, the cormorant,
【BBE】And the pelican and the vulture and the cormorant;
【ASV】and the pelican, and the vulture, and the cormorant,
18 【和合本】鹳、鹭鸶与其类，戴鵀与蝙蝠。
【吕振中】鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）这一类；戴胜与蝙蝠。
【思高本】鹳鹭类、戴胜和蝙蝠。
【现代本】不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】And the stork, and the heron after her kind, and the lapwing, and the bat.
【NIV】the stork, any kind of heron, the hoopoe and the bat.
【BBE】The stork and the heron and birds of that sort, and the hoopoe and the bat.
【ASV】and the stork, and the heron after its kind, and the hoopoe, and the bat.
19 【和合本】凡有翅膀爬行的物是与你们不洁净，都不可吃。
【吕振中】凡有翅膀的滋生虫、对于你们都不洁净，都吃不得。
【思高本】凡有翅的昆，对你们都是不洁的，都不可吃。
【现代本】“凡有翅膀的昆虫都是不洁净的，都不可吃。
【KJV】And every creeping thing that flieth is unclean unto you: they shall not be eaten.
【NIV】All flying insects that swarm are unclean to you; do not eat them.
【BBE】Every winged thing which goes flat on the earth is unclean to you and may not be used as food.
【ASV】And all winged creeping things are unclean unto you: they shall not be eaten.
【本会注释】
    凡……爬行的物。见利11:20。直译为“凡攀爬的物”，指的是各种会飞的昆虫，而不是鸟类。
20 【和合本】凡洁净的鸟，你们都可以吃。
【吕振中】凡有翅膀而洁净的、你们都可以吃。
【思高本】凡洁净的飞禽，都可以吃。
【现代本】凡洁净的昆虫都可以吃。
【KJV】But of all clean fowls ye may eat.
【NIV】But any winged creature that is clean you may eat.
【BBE】But all clean birds you may take.
【ASV】Of all clean birds ye may eat.
【本会注释】
    鸟。直译为“会飞的物”。这不是对论及鸟类的第11节的重复，而是指洁净的昆虫，如某些种类的蝗虫，及至今日仍在东方的某些地区被视为一种美味（见利11:21,22）。
21 【和合本】“凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你上帝为圣洁的民。“不可用山羊羔母的奶煮山羊羔。”
【吕振中】“凡自己死的你们都不可吃；要给你城内的寄居者吃，或是卖给外族人；因为你是圣别的人民、属于永恒主你的上帝的。“不可用山羊羔母的奶子去煮山羊羔。
【思高本】凡自死的动物，你们不可吃，却可送给在你城内的外方人吃，或卖给外邦人，因为你是属于上主你天主的圣洁人民。不可煮羊羔在其母奶之中。
【现代本】“凡自然死去的动物不可吃；但可以给你们中间的外侨，或卖给其它的外国人吃；因为你们属于上主──你们的上帝，是他神圣的子民。“你们不可用母羊的奶煮小羊的肉来吃。”
【KJV】Ye shall not eat of anything that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
【NIV】Do not eat anything you find already dead. You may give it to an alien living in any of your towns, and he may eat it, or you may sell it to a foreigner. But you are a people holy to the Lord your God. Do not cook a young goat in its mother's milk.
【BBE】You may not have as food anything which has come to a natural death; the man from another country who is living with you may take it for food, or you may get a price for it from one of another nation; for you are a holy people to the Lord your God. The young goat is not to be cooked in its mother's milk.
【ASV】Ye shall not eat of anything that dieth of itself: thou mayest give it unto the sojourner that is within thy gates, that he may eat it; or thou mayest sell it unto a foreigner: for thou art a holy people unto Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
【本会注释】
    凡自死的。直译为“任何尸体”，就是，因疾病或其它原因自死的动物尸体。这条禁令是对利11:39,40的重申（另见利17:15）。希伯来原文来源于动词“下沉”、“凋萎”、“消沉及消失”。具体的实例包括：“疲惫”（出18:18），“枯干”（诗37:2），“残败”（赛34:4）、“辱没你”（鸿3:6）。
    寄居的。这是指一个不拜偶像，因此被允许住在希伯来人当中未受割礼的外国人。“寄居的”并没有遵行一切《利未记》和仪文性规定的义务。
    外人。就是短期居留的外国人，不是在希伯来人当中永久定居的人，而是为了做生意或一些其他的原因而路过此地的人。
    圣民（译者注：英文KJV版直译）。直译为“圣洁的民”。他们的分别，他们献身的状态，应永远以色列人面前作为他们人生的标准。“圣”字也被用来指耶和华的品格、帐幕、其中的器具以及祭物（见利11:44,45）。
    煮山羊羔。对这种偶像崇拜的习俗所做的解释，见出23:19的注释（另见出34:26）。

十分献一的条例
22 【和合本】“你要把你撒种所产的，就是你田地每年所出的，十分取一分；
【吕振中】“总要把你撒种所出产的、就是田地年年所出的献上十分之一。
【思高本】你每年在田地内播种所得的出产，应缴纳十分之一。
【现代本】“你们要从每年的收成中拿十分之一出来，
【KJV】Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.
【NIV】Be sure to set aside a tenth of all that your fields produce each year.
【BBE】Put on one side a tenth of all the increase of your seed, produced year by year.
【ASV】Thou shalt surely tithe all the increase of thy seed, that which cometh forth from the field year by year.
【本会注释】
    十分取一分。当以色列人喧闹着要有人来统治他们时，先知撒母耳提到了为供养国王而缴纳十分之一（撒上8:15）。耶和华作为天地的至高上帝吩咐说，十分之一应为供养祂的工人而被缴纳。人们普遍承认这几节所提到的十分之一是第二个十分之一。这个十分之一要在上帝面前，即在帐幕，当作一个圣宴而被吃掉。这第二个十分之一也在申14:28和26:12-15中被提及。第二个十分之一与第一个十分之一不同。第一个十分之一是专为供养祭司和利未人用的（民18:21,26）。
    田地。被译为“田地”一词的原文有各种不同的含义，如“开阔的乡间”、“牧场”、“耕地”、“私有财产”、“城市土地”。这里所使用的是耕地的含义。
23 【和合本】又要把你的五谷、新酒、和油的十分之一，并牛群羊群中头生的，吃在耶和华你上帝面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的上帝。
【吕振中】要把你的五谷、新酒、新油的十分之一、和你牛群羊群中头胎的、在永恒主你的上帝面前吃，在他所选择做他名之居所的地方吃；好使你学习日日不断地敬畏永恒主你的上帝。
【思高本】你应在上主选定为立自己名号的地方，于上主你的天主面前，吃那五谷、酒、油的十分之一，及你的头胎牛羊，好使你能学习着常敬畏上主你的天主。
【现代本】到上主──你们上帝所选定的住处，在他面前吃所献的那十分之一的五谷、酒、橄榄油，和头生的牛羊。你们要实行这条例，学习始终敬畏上主。
【KJV】And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.
【NIV】Eat the tithe of your grain, new wine and oil, and the firstborn of your herds and flocks in the presence of the Lord your God at the place he will choose as a dwelling for his Name, so that you may learn to revere the Lord your God always.
【BBE】And make a feast before the Lord your God, in the place which is to be marked out, where his name will be for ever, of the tenth part of your grain and your wine and your oil, and the first births of your herds and your flocks; so that you may have the fear of the Lord your God in your hearts at all times.
【ASV】And thou shalt eat before Jehovah thy God, in the place which he shall choose, to cause his name to dwell there, the tithe of thy grain, of thy new wine, and of thine oil, and the firstlings of thy herd and of thy flock; that thou mayest learn to fear Jehovah thy God always.
【本会注释】
    吃在耶和华你上帝面前。比较申12:5-7。要在上帝面前吃掉的是第二个十分之一。他们要如此做两年；然后在第三年（因此也在第六年），适用第28节所给予的安排。第七年是安息年，土地在这一年间要被闲置不耕种。没有十分之一被征收，因为没有收获。
    居所。人们会到上帝所选择作为宗教侍奉和节庆的地方。他们要按着家族一起吃，在耶和华面前团契。这样的场合是为了促进宗教生活而被设定的。许多教训将被强调，如为宗教和现实的目的而负责地给予，对穷人的施舍（见对利7:15的注释），以及在耶和华面前神圣的团契，家庭关系的强化等。
    五谷……的十分之一。这不可能是指付给利未人的第一个十分之一，由于普通的人没有资格分享，只有祭司才可以分享那十分之一。在缴纳出产的十分之一方面的不忠心会导致庄稼因上帝之祝福的扣留而全部失去（何2:8,9）。
    头生的。见申12:6。有关头生牲畜的律法被记载在申15:19-23中。此律法在这里差不多是顺便被提及的。
    学习时常敬畏。对上帝的这些要求凭着良心的遵守，会使敬拜者产生敬畏上帝的心，并且会鼓励他们与祂交往的坚定之心。“敬畏主就是智慧”（伯28:28）。“存敬畏你的心向你的圣殿下拜”（诗5:7）。“敬畏耶和华，在乎恨恶邪恶”（箴8:13）。“敬畏耶和华，就是生命的泉源”（箴14:27）。“敬畏耶和华，是智慧的训诲”（箴15:33）。“敬畏耶和华的，得着生命”（箴19:23）。
24 【和合本】当耶和华你上帝赐福与你的时候，耶和华你上帝所选择要立为他名的地方若离你太远，那路也太长，使你不能把这物带到那里去，
【吕振中】永恒主你的上帝赐福与你的时候、永恒主你的上帝所要选择做立他名的地方若离你太远，而那路又太长，以致你不能把献物带到那里去，
【思高本】如果为你路途太远，你不能把十分之一之物运去，因为上主你的天主选定为立自己名号的地方离你太远，那么若上主你的天主祝福了你，
【现代本】如果你们的家离开上主选定的住处很远，不能把上主使你们丰收的十分之一捐运到那里，
【KJV】And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:
【NIV】But if that place is too distant and you have been blessed by the Lord your God and cannot carry your tithe (because the place where the Lord will choose to put his Name is so far away),
【BBE】And if the way is so long that you are not able to take these things to the place marked out by the Lord your God for his name, when he has given you his blessing, because it is far away from you;
【ASV】And if the way be too long for thee, so that thou art not able to carry it, because the place is too far from thee, which Jehovah thy God shall choose, to set his name there, when Jehovah thy God shall bless thee;
【本会注释】
    太长。如果一个家庭住得离圣所很远，或道路难以行走，以至于他们必须付出极大的代价才能将以货代款的十分之一带来，那就应照着以下几节的规定去行。这是一个实用的方案，使敬拜者能够便捷而又不损失任何易坏物品地到达圣所。
25 【和合本】你就可以换成银子，将银子包起来，拿在手中，往耶和华你上帝所要选择的地方去。
【吕振中】那么你就可以换成银子，将银子绑在手臂上，到永恒主你的上帝所要选择的地方去，
【思高本】你可以把物品换成银钱，手中带着银钱，往上主你的天主所选的地方，
【现代本】你们可以卖土产和牲畜，把钱带到上主所选定那敬拜的场所去。
【KJV】Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:
【NIV】then exchange your tithe for silver, and take the silver with you and go to the place the Lord your God will choose.
【BBE】Then let these things be exchanged for money, and, taking the money in your hand, go to the place marked out by the Lord your God for himself;
【ASV】then shalt thou turn it into money, and bind up the money in thy hand, and shalt go unto the place which Jehovah thy God shall choose:
【本会注释】
    换成银子。因为钱比生产品更容易携带。
    包起来。直译为，“包围”，“围困”。有关这种做法的实例，见赛29:3；耶21:4；37:5节。钱要以某种方式包好并系在手腕或手臂上。
26 【和合本】你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买；你和你的家属在耶和华你上帝的面前吃喝快乐。
【吕振中】用这银子买你心之所欲的，无论是牛、是羊、是清酒、是浓酒，凡你心所想要的、都可以买；在那里、你要在永恒主你的上帝面前吃喝欢乐，你和你的家眷都要欢乐。
【思高本】在那可随意用银钱买牛羊、清酒和浓酒，以及你愿意要的，在上主你的天主面前吃喝，与你的家属一同欢乐；
【现代本】你们可以随意在那里花钱，买牛肉、羊肉、酒、浓酒。你们全家要在上主──你们上帝面前吃喝快乐。
【KJV】And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,
【NIV】Use the silver to buy whatever you like: cattle, sheep, wine or other fermented drink, or anything you wish. Then you and your household shall eat there in the presence of the Lord your God and rejoice.
【BBE】And with the money get whatever you have a desire for, oxen or sheep or wine or strong drink, whatever your soul's desire may be: and make a feast there before the Lord your God, and be glad, you and all your house;
【ASV】and thou shalt bestow the money for whatsoever thy soul desireth, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul asketh of thee; and thou shalt eat there before Jehovah thy God, and thou shalt rejoice, thou and thy household.
【本会注释】
    随心所欲。更好的译法是“随心所愿”。同样的希伯来原文也被译为“心里所愿”或“愿意”（伯23:13；诗132:13,14；赛26:9；弥7:1）。将节庆所要求之各样物品提供给远道而来的敬拜者的必要性，最终导致了在耶路撒冷圣殿里的一个市场的设立。在这样的情形中，以世俗为念的祭司会很快地变得腐败，并将此作为获取个人利益的来源（见耶6:13；23:11）。
    浓酒。这里的“清酒”和“浓酒”指的都是发过酵的酒。在过去的时代中，上帝时常“不监察”人对祂永远也无法赞同之习俗重大的“蒙昧无知”。但是终有一天，上帝要在每一点上“吩咐各处的人都要悔改”（徒17:30）。那时那些一意孤行，不顾劝告和警告的人就再也无法“推诿”“他们的罪”了（约15:22）。在此之前，“他们没有犯罪”而且上帝没有完全追究他们的责任，尽管他们的行为与理想境界还相差甚远。祂的恒久忍耐覆盖了所有“不晓得”他们的所作所为的人（路23:34）。象迫害过教会却“不信不明白”的保罗一样，他们也可以得蒙怜悯（提前1:13）。
    在古时候，上帝容忍了以色列人拥有奴隶，但却保护了奴隶免受不公平的待遇（出21:16,20）。甚至在基督教会里，奴隶制也没有被立即废除，但主人却蒙指教要仁慈地对待他们的奴隶（弗6:9；西4:1）。
    类似的，上帝从来没有认可过离婚或多妻制的习俗。“起初并不是这样”（太19:8）。但上帝曾一度容忍了这一切，并给予了指示，用以保护妇女的权益，减轻这些习俗所导致的痛苦，防止婚姻关系遭受更大的滥用（出21:7-11；申21:10-17）。例如，上帝在一方面没有禁止亚伯拉罕娶第二个妻子夏甲，但另一方面上帝也没有保守他免受这种行为所导致的恶果。
    上帝赐予摩西的律法，不是为了直接废除多妻制，而是为了劝阻人如此行（利18:18；申17:17），为了限制离婚（申22:19,29；24:1），为了提高婚姻生活的标准（出20:14,17；利20:10；申22:22）。基督清楚地说明旧约中有关多妻和离婚的规定并非理想，而只是上帝“因为你们的心硬”而加以容忍的一种暂时的权宜之计（太19:4-8）。基督指出了上帝对基督化家庭的理想（太19:9），这种理想一直是一夫一妻制（太19:4-6；提前3:2；多1:6）。基督徒无需怀疑上帝在这些方面的旨意，因此就连旧约时代的人所有过的有限借口也没有。
    至于“清酒”和“浓酒”的问题，也是如此。两者都没有被严厉禁止，除了对于那些从事宗教职责的人，可能也包括那些从事司法工作的人（利10:9；箴31:4,5）。旧约圣经清楚地指出了“清酒”和“浓酒”的邪恶，并劝人们要戒除它们（箴20:1；23:29-33），同时也宣告了一个对那些引诱他人放纵饮酒之人的咒诅（哈2:15）。但是保罗将理想的境界摆在我们面前。他宣告说：“所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行”（林前10:31），他也警告我们说上帝要毁坏那些玷污自己身体的人（林前3:16,17）。酒类饮料是“毁坏上帝的殿”的，而且饮酒也不能被视为一种荣耀上帝的方法（林前6:19,20；10:31）。保罗抛弃了对一切有害身体之物的使用（林前9:27）。我们现今没有任何理由来辩论说，由于上帝曾一度允许人饮酒，所以饮酒并没有什么本质性的错误。正如上文已经指出的，上帝也曾一度允许诸如奴隶制和多妻制的习俗。圣经警告我们说“醉酒的”人将“不能承受上帝的国”（林前6:10）。
    心所想的。译自一个与“随心所欲”一词不同的希伯来动词。“心所想的”一词译自一个表示“请求”、“要求”的动词。
    吃喝。一个由全家人“在耶和华面前”，即在圣所前，吃的圣宴。
    你的家属。这不仅包括家庭的直接成员，而且也包括家中的仆人（申12:18）。
27 【和合本】“住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
【吕振中】在你城的利未人内、你不可丢弃他，因为利未人不同你一样有分有业。
【思高本】但在你城内的肋未人，你不可忘记，因为他在你中间没有分得产业。
【现代本】“你们不可忘记住在你们城里的利未人，因为他们没有自己的产业。
【KJV】And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.
【NIV】And do not neglect the Levites living in your towns, for they have no allotment or inheritance of their own.
【BBE】And give a thought to the Levite who is living among you, for he has no part or heritage in the land.
【ASV】And the Levite that is within thy gates, thou shalt not forsake him; for he hath no portion nor inheritance with thee.
【本会注释】
    利未人。利未人没有属于自己的领地（申12:12），住在各自的城里，散居在各支派当中，他们应被邀请分享这些圣宴（申12:18）。
28 【和合本】每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
【吕振中】“每三年的末一年、你要将你那年的出产全部的十分之一取出来，存放在你的城内；
【思高本】每过叁年，你应取出全部出产的十分之一，储藏在你城镇内，
【现代本】每三年的最后一年，你们要把当年的十分之一运到城里储存。
【KJV】At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:
【NIV】At the end of every three years, bring all the tithes of that year's produce and store it in your towns,
【BBE】At the end of every three years take a tenth part of all your increase for that year, and put it in store inside your walls:
【ASV】At the end of every three years thou shalt bring forth all the tithe of thine increase in the same year, and shalt lay it up within thy gates:
【本会注释】
    本年。就是第三年。
    在你的门中（译者注：英文KJV版直译）。或“在你的城中”（英文RSV版）。
29 【和合本】在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的上帝必在你手里所办的一切事上赐福与你。”
【吕振中】那么利未人［因为利未人不同你一样有分有业］、以及在你城内的寄居者和孤儿寡妇、就可以来吃，并且吃得饱足；好使永恒主你的上帝在你手所作的一切事上、赐福与你。
【思高本】那没有与你分得产业的肋未人，和在你城镇内的外方人、孤儿、寡妇都可来吃喝，得享饱饫，好叫上主你的天主，在你所做的一切事业上祝福你。
【现代本】这些存粮是要供应没有自己产业的利未人，以及你们中间的外侨、孤儿，和寡妇。他们可以按需要领取粮食。你们这样做，上主──你们的上帝就会在你们所做的一切事上赐福给你们。”
【KJV】And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.
【NIV】so that the Levites (who have no allotment or inheritance of their own) and the aliens, the fatherless and the widows who live in your towns may come and eat and be satisfied, and so that the Lord your God may bless you in all the work of your hands.
【BBE】And the Levite, because he has no part or heritage in the land, and the man from a strange country, and the child who has no father, and the widow, who are living among you, will come and take food and have enough; and so the blessing of the Lord your God will be on you in everything you do.
【ASV】and the Levite, because he hath no portion nor inheritance with thee, and the sojourner, and the fatherless, and the widow, that are within thy gates, shall come, and shall eat and be satisfied; that Jehovah thy God may bless thee in all the work of thy hand which thou doest.
【本会注释】
    寄居的。“寄居的”和利未人一样，也没有土地所有权。孤儿和寡妇也应得到特别照顾（见申16:11,14；24:17,19；26:12）。第一个十分之一是专为供养祭司和利未人的。第二个十分之一的捐献是为了在耶和华面前摆设一个家庭的圣宴，或作为耶和华为境内的孤儿、穷人和“寄居的”所预备的餐桌。利未人是有资格分享所有这些宴席。在以色列人当中为生活艰苦之人所制定的规定支持了真宗教的实践。使徒雅各对基督教会表达了相同的原则（雅1:27）。

怀爱伦的注释

2 《善》第46页；《怀传》第350页；《医》第329页；《知君》第568页；《证》第1册第282页；《证》第3册第172页
8 《服》第313页
23,29 《祖知》第530页
29 《路》第220页


第 15 章

【本会注释】
1 第七年是穷人的豁免年
7 绝不可阻碍出借或给予
12 希伯来奴婢在第七年必须得自由并多多供给他 16 除非他不愿意离开
19 头生的公牲畜都要分别为圣归给上帝

安息年
1 【和合本】“每逢七年末一年，你要施行豁免。
【吕振中】“每七年末一年、你要施行债务之豁免、
【思高本】每过七年，应施行豁免。
【现代本】“在每七年的最后一年，你们要豁免债户的债务。
【KJV】At the end of every seven years thou shalt make a release.
【NIV】At the end of every seven years you must cancel debts.
【BBE】At the end of every seven years there is to be a general forgiveness of debt.
【ASV】At the end of every seven years thou shalt make a release.
【本会注释】
    每逢七年。就是在第七年，如同第12节（见申31:10；耶34:14）。这一节的吩咐是对出21:2；利25:3的扩充。
    施行豁免。直译为“你要施行赦免”。被译为“豁免”一词的意思就是暂时的解除，来源于词根“使放下”、“使分离”。此词被用来指土地，“只是第七年要叫地歇息”，就是解除耕种并使土地休耕（出23:11）。此词也被用来指耶洗别被她的太监扔下来（王下9:33）。这个“豁免”指的是脱离债务和奴隶制的解放，以及土地休耕的歇息。
2 【和合本】豁免的定例乃是这样：凡债主要把所借给邻舍的豁免了；不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。
【吕振中】豁免的办法乃是这样∶凡债主都要把所借给邻舍的松手豁免掉，不可向邻舍和族弟兄追讨，因为所宣告的是永恒主的豁免。
【思高本】豁免的方式是这样：债主应把借与近人的一切，全部豁免，不应再向近人或兄弟追还，因为已为光荣上主宣布了豁免。
【现代本】这个条例规定：凡借钱给以色列同胞的债主必须豁免同胞的债务，不可追讨，因为上主亲自宣布了债务的豁免。
【KJV】And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD's release.
【NIV】This is how it is to be done: Every creditor shall cancel the loan he has made to his fellow Israelite. He shall not require payment from his fellow Israelite or brother, because the Lord 's time for canceling debts has been proclaimed.
【BBE】This is how it is to be done: every creditor is to give up his right to whatever he has let his neighbour have; he is not to make his neighbour, his countryman, give it back; because a general forgiveness has been ordered by the Lord.
【ASV】And this is the manner of the release: every creditor shall release that which he hath lent unto his neighbor; he shall not exact it of his neighbor and his brother; because Jehovah's release hath been proclaimed.
【本会注释】
    豁免的定例。直译为“豁免的事”。见申19:4，英文KJV版在此处将相同的词汇译为“案例”。
    凡债主要把所借。直译为“凡用手借出的主人”，意思就是“凡用手借给别人之物的物主”。这是每个第七年管理债主如何对待无法偿还债务之穷人的律例。
    邻舍。此词也有“朋友”、“同伴”、“伙伴”的意思。其动词形式的意思就是“合伙”。
    不可向……追讨。相同的词根在阿拉伯语中的意思就是“激烈地驱赶”。其含义显然就是不要再施加压力来收回债务（见出22:25的注释）。
    弟兄。不是一个亲兄弟，而是一个以色列的同胞。这样的称呼强调了以色列人相互同情和民族情谊的结合（见申17:15；19:18,19；22:1-4；23:20,21；25:3）。
    耶和华的豁免。也就是说，为了纪念耶和华；因为债主所有财富和安康都归功于祂，而且是祂为全体百姓的益处而吩咐了如此仁慈的律例。
3 【和合本】若借给外邦人，你可以向他追讨；但借给你弟兄，无论是什么，你要松手豁免了。
【吕振中】向外族人、你倒可以追讨；但向你的族弟兄呢、无论你借给他是什么，你总要松手豁免。
【思高本】向外邦人可以追还，但你兄弟欠你的应一概豁免。
【现代本】外国人的债务你们可以追讨；但是对自己的同胞，无论欠你们什么，都不可追讨。
【KJV】Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;
【NIV】You may require payment from a foreigner, but you must cancel any debt your brother owes you.
【BBE】A man of another nation may be forced to make payment of his debt, but if your brother has anything of yours, let it go;
【ASV】Of a foreigner thou mayest exact it: but whatsoever of thine is with thy brother thy hand shall release.
【本会注释】
    外邦人。就是一个既不是皈依犹太教信仰，也不是永久居民，而只是为贸易或其他目的而暂时寄居的外籍人。这样的人没有义务遵守有关第七年的律例，因此也不必要放弃债主对他的权利（见利25:1-7,20-22）。
4 【和合本】你若留意听从耶和华你上帝的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了（在耶和华你上帝所赐你为业的地上，耶和华必大大赐福与你。）
【吕振中】虽然如此，你只要留心听永恒主你的上帝的声音，谨慎遵行我今日所吩咐你的这一切诫命，你中间就不至于有穷人了；因为在永恒主你的上帝所赐给你去取得为业的地上、永恒主必大大赐福与你。
【思高本】其实，在你中间不会有穷人，因为在你的天主赐给你作为产业的地上，上主必丰厚地祝福你，
【现代本】“上主──你们的上帝会在他要赐给你们的土地上赐福给你们。如果你们听从他，谨慎实行我今天给你们的一切命令，你们中间就不会有穷人。
【KJV】Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:
【NIV】However, there should be no poor among you, for in the land the Lord your God is giving you to possess as your inheritance, he will richly bless you,
【BBE】But there will be no poor among you; for the Lord will certainly give you his blessing in the land which the Lord your God is giving you for your heritage;
【ASV】Howbeit there shall be no poor with thee; (for Jehovah will surely bless thee in the land which Jehovah thy God giveth thee for an inheritance to possess it;)
【本会注释】
    留意听从。特别是关于对困苦穷乏之人的怜悯之心。对上帝明确的旨意忠心的执行将带来上帝对他们的祝福。
    这一切的命令。直译为“这个命令”（参申5:31；8:1）。
    就必……没有（译者注：英文KJV版将第4,5节译为“除了在你们中间没有穷人时以外，因在耶和华你上帝所赐你为业的地上，耶和华必大大赐福与你，只要你留意……”）。直译为“只是在你们中间必没有穷人”（见第11节的注释）。本节中被译为“穷人”一词的意思就是受虐待或压迫的人，无法自卫的人（见摩2:6；5:12）。
    大大赐福与你。对上帝吩咐的忠诚意味着上帝的祝福将消除使人卑贱的贫穷，尽管这并不一定意味着财富的平均分配。比较基督教社团早期信徒的状况（徒4:33,34）。
    业。见申4:21。
5 【和合本】－
【吕振中】－
【思高本】只要你听从上主你天主的话，谨守遵行我今日吩咐你的这一切诫命。
【现代本】－
【KJV】Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.
【NIV】if only you fully obey the Lord your God and are careful to follow all these commands I am giving you today.
【BBE】If only you give ear to the voice of the Lord your God, and take care to keep all these orders which I give you today.
【ASV】if only thou diligently hearken unto the voice of Jehovah thy God, to observe to do all this commandment which I command thee this day.
6 【和合本】因为耶和华你的上帝必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。
【吕振中】因为在永恒主你的上帝必照他所应许过你的、赐福与你；你要借给许多外国人，却不至于向他们借贷；你必管辖许多外国人，外国人却不至于管辖你。
【思高本】因为你的天主必照他说的，祝福你：你要借给许多民族，而你却不需要借贷；你要统治许多民族，但他们却不会统治你。
【现代本】上主要照着他的应许赐福给你们。你们会有钱借给许多外国人，而无须向人借钱。你们会支配各国，但没有一国能支配你们。
【KJV】For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.
【NIV】For the Lord your God will bless you as he has promised, and you will lend to many nations but will borrow from none. You will rule over many nations but none will rule over you.
【BBE】For the Lord your God will give you his blessing as he has said: you will let other nations have the use of your money, but you will not make use of theirs; you will be rulers over a number of nations, but they will not be your rulers.
【ASV】For Jehovah thy God will bless thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt rule over many nations, but they shall not rule over thee.
【本会注释】
    赐福与你。希伯来语的动词形式是历史性的，“曾赐福与你”，强调以色列人若顺从，其应许的可靠性（见第14节；申12:7）。所应许的赐福是如此的肯定，以至于摩西把它当作已经实现了的事情来述说。
    借给。这里被译为“借给”一词的意思就是“给一个当头”；这里所使用的动词形式是使役形式，意思就是“使[他人]给当头”。这是一个关于物质和财政繁荣的应许。他们必“作首不作尾”（申28:13）。如果以色列人借着遵守上帝明智的要求而成为了上帝合格的代表，他们就必会成为古代世界中的商业和政治大国。
    不至……借贷。直译为“不给一个当头”。顺从上帝的训诲会防止他们被任何国家所奴役，因为欠债就意味着要冒被奴役的风险（箴22:7）。
    管辖。比较申28:1。
7 【和合本】“在耶和华你上帝所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心、攥着手不帮补你穷乏的弟兄。
【吕振中】“但是在永恒主你的上帝所赐给你的地上、无论在哪一座城内、你哪一个族弟兄中若有一个穷人在你中间，你对穷的族弟兄总不可忍着心、而才着手。
【思高本】如果在上主你的天主赐给你的地内的一座城，在你中间有了一个穷人，又是你的兄弟，对这穷苦的兄弟，不可心硬，不可袖手旁观，
【现代本】“在上主──你们的上帝赐给你们的土地上，无论哪一城，如果发现有贫穷的同胞，你们不可自私不帮助他。
【KJV】If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:
【NIV】If there is a poor man among your brothers in any of the towns of the land that the Lord your God is giving you, do not be hardhearted or tightfisted toward your poor brother.
【BBE】If in any of your towns in the land which the Lord your God is giving you, there is a poor man, one of your countrymen, do not let your heart be hard or your hand shut to him;
【ASV】If there be with thee a poor man, one of thy brethren, within any of thy gates in thy land which Jehovah thy God giveth thee, thou shalt not harden thy heart, nor shut thy hand from thy poor brother;
【本会注释】
    穷人。直译为“贫困的人”。贫穷似乎总是存在的（申15:11；太26:11）；但我们可以做很多事情来减少贫穷，并减轻随之而来的痛苦。只要人间存在着才能上的差异，就总会有人需要帮助。教会的成员可以对他们周围那些没他们那么幸运的人做更多的事情，然而借着公众布道所做的事情也不能减少。
    门里（译者注：英文KJV版直译）。或“城里”（英文RSV版；见申12:12）。
    攥着手。这里被译为“攥着”的动词也表示“收回”。就好象一个人把手放进口袋里，或背起手来，拒绝伸出手来做出好施舍的手势。在约壹3:17中，使徒约翰批评说：“凡有世上生活工具的，看见弟兄穷乏，却塞住心肠，上帝的爱怎能住在那人里面呢？”──原文直译。所预期的答案当然是上帝的爱不能存在这样的人心中。
8 【和合本】总要向他松开手，照他所缺乏的借给他，补他的不足。
【吕振中】你对他总要展开手，照他所缺乏的、借足给他、去补他的缺乏。
【思高本】应向他伸手，凡他所需要的尽量借给他。
【现代本】相反地，你们要慷慨，把他所需要的借给他。
【KJV】But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.
【NIV】Rather be openhanded and freely lend him whatever he needs.
【BBE】But let your hand be open to give him the use of whatever he is in need of.
【ASV】but thou shalt surely open thy hand unto him, and shalt surely lend him sufficient for his need in that which he wanteth.
【本会注释】
    松开手。这是对慷慨之心的生动描绘。希伯来语的表达形式带有强调性，“你要向他开开手”。比较基督的话语（太5:42；路6:30-34）。对于许多人来说，最难学的功课之一就是，自私自利乃是自毁前程。
    补他的不足。所借出的应足以应急。我们对于真实的情况需要存怜悯的心（太18:33）。
9 【和合本】你要谨慎，不可心里起恶念，说：‘第七年的豁免年快到了’，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。
【吕振中】你要谨慎，不可心里生起卑鄙的念头、说∶‘第七年豁免年近了’，你便恶眉恶眼斜视着你穷的族弟兄，什么都不给他，以致他因你而呼求永恒主，你就有罪了。
【思高本】你应提防，不要心生恶念说：“第七年的豁免年快到了！”就冷眼对待你穷苦的兄弟，不借给他什么。如果他呼求上主反对你，你应负罪。
【现代本】不可因为安息年快要到了，就不借给他；你们心里绝对不可存着这种恶念。如果你们不借，他向上主控诉，你们就有罪了。
【KJV】Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.
【NIV】Be careful not to harbor this wicked thought: "The seventh year, the year for canceling debts, is near," so that you do not show ill will toward your needy brother and give him nothing. He may then appeal to the Lord against you, and you will be found guilty of sin.
【BBE】And see that there is no evil thought in your heart, moving you to say to yourself, The seventh year, the year of forgiveness is near; and so looking coldly on your poor countryman you give him nothing; and he will make an outcry to the Lord against you, and it will be judged as sin in you.
【ASV】Beware that there be not a base thought in thy heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou give him nought; and he cry unto Jehovah against thee, and it be sin unto thee.
【本会注释】
    恶眼。一个“恶”的、或自私的“眼”会影响整个人的品格（申28:54,56；另见箴23:6）。
    求告。比较出22:22,23节。
    罪便归于你了。直译为“罪便在你里面”（见申23:22；24:15）。
10 【和合本】你总要给他，给他的时候心里不可愁烦；因耶和华你的上帝必在你这一切所行的，并你手里所办的事上，赐福与你。
【吕振中】你总要给他；给他的时候你不要心疼，因为因了这事的缘故永恒主你的上帝总要在你一切工作上、在你下手办的一切事上、赐福与你。
【思高本】你应尽量供给他；供给他时，不应伤心，因为为了这事，上主你的天主必在你的一切工作，和你着手所作的一切事上祝福你。
【现代本】你们不可自私，要慷慨施与，上主就会事事赐福给你们。
【KJV】Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.
【NIV】Give generously to him and do so without a grudging heart; then because of this the Lord your God will bless you in all your work and in everything you put your hand to.
【BBE】But it is right for you to give to him, without grief of heart: for because of this, the blessing of the Lord your God will be on all your work and on everything to which you put your hand.
【ASV】Thou shalt surely give him, and thy heart shall not be grieved when thou givest unto him; because that for this thing Jehovah thy God will bless thee in all thy work, and in all that thou puttest thy hand unto.
【本会注释】
    不可愁烦。直译为“不可做恶”。相同的动词也被译为“愁闷”（撒上1:8，英文RSV版）、“恶”（申28:54,56）、“烧毁”（伯20:26）。使徒保罗在林后9:7中谈到了相同的心态，这句话直译为：“各人要随本心所酌定的。不要烦恼，不要勉强。”
    一切。上帝注意人所作的一切；没有一样不被报偿的。我们在为上帝所做的一切事上都应“格外显出满足来”（林后8:7,9）。
11 【和合本】原来那地上的穷人永不断绝；所以我吩咐你说：‘总要向你地上困苦穷乏的弟兄松开手。’”
【吕振中】因为穷人是不会从你国中断绝的，所以我吩咐你说∶‘你对你国中的族弟兄、你的困苦人贫穷人、总要展开手来。
【思高本】既然在这地上总少不了穷人，为此我吩咐你说：对你地区内困苦贫穷兄弟，你应大方地伸出援助之手。
【现代本】你们居住之地常会有贫穷的同胞，所以我命令你们，你们必须慷慨对待他们。”
【KJV】For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.
【NIV】There will always be poor people in the land. Therefore I command you to be openhanded toward your brothers and toward the poor and needy in your land.
【BBE】For there will never be a time when there are no poor in the land; and so I give orders to you, Let your hand be open to your countrymen, to those who are poor and in need in your land.
【ASV】For the poor will never cease out of the land: therefore I command thee, saying, Thou shalt surely open thy hand unto thy brother, to thy needy, and to thy poor, in thy land.
【本会注释】
    永不断绝。基督在太26:11中提到了这一点。对慷慨和基督教慈善事业的需要永远也不会止息。雅各称穷人为上帝为自己所拣选的人（雅2:5）。困苦穷乏之人对那些不贫穷的人有请求权；他们所要求的协助应毫无怨言地被给予，而不应怀着懊悔的心情去行。这里与第4节表面上的矛盾，是由于第4节是对与这里所提出之计划合作之结果的展望（见第4节的注释）。但如果人们没有机会协助他们的同胞的话，那时刻就永远也无法实现。
    松开手。直译为“你要开开手”，希伯来语表示强调的形式。原文的名词形式表示帐篷的“门口”（创18:1,2,10），私宅的“房门”（出12:22），帐幕的“门”（出38:8），王宫的“宫门”（撒下11:9）。“松开手”所暗示的是分享个人家中的美物。

对待奴婢的条例
12 【和合本】“你弟兄中，若有一个希伯来男人或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
【吕振中】“你的族弟兄、一个希伯来男人或一个希伯来女人、若卖给你，他要服事你六年；第七年你就要送他自由离开你。
【思高本】你的兄弟，无论是希伯来男人，或是希伯来女人，若卖身与你，只应服事你六年，在第七年上，你应使他自由。
【现代本】“如果有以色列同胞，无论男女，卖身（或译：被出卖）作你们的奴隶，已服事你们六年，到了第七年，你们必须释放他，让他自由。
【KJV】And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
【NIV】If a fellow Hebrew, a man or a woman, sells himself to you and serves you six years, in the seventh year you must let him go free.
【BBE】If one of your countrymen, a Hebrew man or woman, becomes your servant for a price and does work for you six years, in the seventh year let him go free.
【ASV】If thy brother, a Hebrew man, or a Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
【本会注释】
    你弟兄中，若有。比较出21:2-6；耶34:9-14。一个人可以自愿为奴，或因法庭的指令被判为奴。无论怎样，沦为奴隶的以色列人应被其弟兄善待；而且如果没有被提先赎回的话，也要在第七年被释放。见出21:20,26,27；利25:39，有关主人对待奴隶的限制。
    第七年。安息年影响到各行各业（利25:2）。但奴隶得释放的第七年不应与在安息年才完成的第七年相混淆。奴隶得释放之年是在为奴隶的六年之后，这与安息年可能一致，也可能不一致。奴隶制是当时的社会秩序中的一种制度。但上帝颁布了律例来保护奴隶如同上帝的儿女，如同宗教社团中的弟兄，如同在一种以成为自由民为目标的社会秩序中的公民。
13 【和合本】你任他自由的时候，不可使他空手而去，
【吕振中】你送他自由离开你的时候，可不要送他空手而去；
【思高本】使他自由时，不可让他空手离去；
【现代本】你们释放他时，不要叫他空手出去。
【KJV】And when thou sendest him out free from thee, thou shalt not let him go away empty:
【NIV】And when you release him, do not send him away empty-handed.
【BBE】And when you make him free, do not let him go away with nothing in his hands:
【ASV】And when thou lettest him go free from thee, thou shalt not let him go empty:
【本会注释】
    空着（译者注：英文KJV版直译）。就是“空手”。此词原文的词根时常表示“徒然”（利26:16,20）。此词在这里指的是没有任何收益而付出的努力。将被释放的奴隶打发走，而又不给他足够的财产，使之足以作为一个独立、自由的社会成员而重新开始生活，就等于做一个徒然的姿态。他很可能会再度沦为奴隶。见上帝对其忠诚儿女的应许（赛65:23；参创31:42；出3:21）。
14 【和合本】要从你羊群、禾场、酒醡之中多多地给他；耶和华你的上帝怎样赐福与你，你也要照样给他。
【吕振中】要从你的羊群、禾场、酒池中、给他满载荣归；永恒主你的上帝怎样赐福与你，你就怎样分给他。
【思高本】应由你羊群中，打禾场上，榨酒池内，取一些厚厚地酬报他，照上主你的天主祝福你的，分给他。
【现代本】你们要慷慨地把上主赐给你们的羊、五谷、酒等给他。
【KJV】Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.
【NIV】Supply him liberally from your flock, your threshing floor and your winepress. Give to him as the Lord your God has blessed you.
【BBE】But give him freely from your flock and from your grain and your wine: in the measure of the wealth which the Lord your God has given you, you are to give to him.
【ASV】thou shalt furnish him liberally out of thy flock, and out of thy threshing-floor, and out of thy winepress; as Jehovah thy God hath blessed thee thou shalt give unto him.
【本会注释】
    多多地给他。直译为“给项链，你要给他项链”。被译为“给”字的原文被用来指“骆驼项上的金链子”（士8:26）。东方的当地人仍将装饰性的链子戴在他们牲畜的颈项上。见在箴1:9；雅4:9；诗73:6中被译为“链”字的相同词汇。希伯来主人被吩咐要“装饰”，或装备，一个奴隶，因他曾蒙受他主人的雇佣。
    耶和华你的上帝怎样赐福与你。比较申7:13；12:15；16:17。与上帝对他的赐福成比例的，主人也要向已得自由的奴隶施行慷慨的作为。
15 【和合本】要记念你在埃及地作过奴仆，耶和华你的上帝将你救赎；因此，我今日吩咐你这件事。
【吕振中】你要记得你在埃及地做过奴仆，永恒主你的上帝赎救了你；故此我今日将这件事吩咐你。
【思高本】应记得你在埃及地也曾做过奴隶，上主你的天主将你赎回。为此我今日特将这事吩咐你。
【现代本】你们要记住，你们在埃及作过奴隶；上主──你们的上帝释放了你们，所以我今天这样命令你们。
【KJV】And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.
【NIV】Remember that you were slaves in Egypt and the Lord your God redeemed you. That is why I give you this command today.
【BBE】And keep in mind that you yourself were a servant in the land of Egypt, and the Lord your God made you free: so I give you this order today.
【ASV】And thou shalt remember that thou wast a bondman in the land of Egypt, and Jehovah thy God redeemed thee: therefore I command thee this thing to-day.
【本会注释】
    奴仆。这是来自经验中的有力论据，形成慷慨精神所可能有的最强有力的动机（见申16:12；24:18,22；参太10:8；太18:23-35）。圣经关于奴隶制的律例不但减轻了奴隶的命运，而且最终引导他们得到自由。任何以色列人都不得被永久当作奴隶。这些律例包括以下列的规定：
    （1）为奴的希伯来人不得被迫服侍超过六年，而应在第七年被释放。
    （2）主人粗野的待遇被严厉谴责（利25:39-43）。
    （3）如果主人出于一时的冲动而使奴隶身受重伤，这个奴隶就应得获得自由（出21:26）。
    （4）量予奴隶过分的严重惩罚会使主人受到法律的刑罚（出21:20,21）。
    （5）在奴役期间，服役的工价应被宽大地给予，以致于使奴隶有可能获得财富或足以自赎的财产（利25:49）。
    这些原则的运行必将有益于稳定地消除奴隶不公平和不幸的命运。事实上，希伯来“奴隶”的命运几乎无法被以色列周边国家的人识别为奴隶制。
16 【和合本】他若对你说：‘我不愿意离开你’，是因他爱你和你的家，且因在你那里很好，
【吕振中】他若对你说∶‘我不要离开你而出去’，而他说这话、是因为他爱你和你的家，因为他在你那里很好，
【思高本】倘若他对你说：“我不愿离开你，”因为他爱你和你的家庭，又喜欢同你在一起，
【现代本】“如果你们的奴隶因为爱你们和你们的家庭，不愿离开你们，要跟你们住下去，
【KJV】And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;
【NIV】But if your servant says to you, "I do not want to leave you," because he loves you and your family and is well off with you,
【BBE】But if he says to you, I have no desire to go away from you; because you and your family are dear to him and he is happy with you;
【ASV】And it shall be, if he say unto thee, I will not go out from thee; because he loveth thee and thy house, because he is well with thee;
【本会注释】
    我不愿意离开你。这里所提到的情形是，一个人变得如此依附于他的主人以致于他愿意留下来（见出21:5的注释）。当一个人如此拒绝得自由时，他自愿地选择了永远为奴。这种规定，如果遵照上帝所设立的律例而被履行的话（见第15节的注释），对于没有能力自主经营的人可以被证明是一种祝福。他们如此行便将自己恒久地置于善于替他们经营，而且被证明是善待奴隶之人的保护之下。适用于暂时奴役的相同的体贴规定应继续被持守。
    他爱你。慷慨和体贴的待遇嬴得了人心。在奴役状态中，他已找到了相当的自由，足以令他满足。他之所以愿意留下的动机就是爱。
17 【和合本】你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。
【吕振中】那么、你就要拿锥子把他的耳朵在门上刺过去，他便永远做你的奴仆。对你的婢女、你也要这样行。
【思高本】你就拿锥子在门上把他耳朵刺透，他便永远成了你的奴仆；对你的婢女也该这样做。
【现代本】你们就要把他带到家门口，用钻子在门上穿他的耳朵。这样，他就终身作你们的奴隶。对待女奴也用同样的方法。
【KJV】Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.
【NIV】then take an awl and push it through his ear lobe into the door, and he will become your servant for life. Do the same for your maidservant.
【BBE】Then take a sharp-pointed instrument, driving it through his ear into the door, and he will be your servant for ever. And you may do the same for your servant-girl.
【ASV】then thou shalt take an awl, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maid-servant thou shalt do likewise.
【本会注释】
    拿锥子。详见出21:1-6。借着这个记号，那人便作为一个顺从的仆人而与其主人的家庭永远结合在了一起。
    永。就是只要此人还活着（见出21:6的注释）。
    婢女。这似乎与出21:7相矛盾，即“婢女不可象男仆那样出去”。但那里所说的并不是她一点也不可外出，而是说她不应象男仆一样基于相同的原因而被释放。她被释放的条件记载在出21:8-11；参耶34:9。
18 【和合本】你任他自由的时候，不可以为难事，因他服事你六年，较比雇工的工价多加一倍了。耶和华你的上帝就必在你所做的一切事上赐福与你。”
【吕振中】他以雇工人双倍的努力服事你六年；你一旦送他自由离开你，不要觉得难受；这样，永恒主你的上帝就必在你所作的一切事上赐福与你了。
【思高本】使他自由的时候，你不应感到不满，因为他六年给你服务，应得工的双倍工资，并且上主你的天主也必在你所做的事业上祝福你。
【现代本】你们释放奴隶的时候，不要心里不情愿；毕竟他服事你们六年只拿一般雇工所得工资的一半（或译：他服事你们比雇工付出双倍的劳力）。你们这样做，上主就会事事赐福给你们。”
【KJV】It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
【NIV】Do not consider it a hardship to set your servant free, because his service to you these six years has been worth twice as much as that of a hired hand. And the Lord your God will bless you in everything you do.
【BBE】Let it not seem hard to you that you have to send him away free; for he has been working for you for six years, which is twice the regular time for a servant: and the blessing of the Lord your God will be on you in everything you do.
【ASV】It shall not seem hard unto thee, when thou lettest him go free from thee; for to the double of the hire of a hireling hath he served thee six years: and Jehovah thy God will bless thee in all that thou doest.
【本会注释】
    不可以为难事。这是对第13,14节的引用。
    工价。雇工的工价是奴隶的两倍。
    赐福与你。上帝随时都愿意将丰盛的祝福赐予人类，但是祂只能为那些充分感激祂的爱，以至于爱祂并且顺从祂的人如此行（约一4:19；约14:15；15:10）。如果上帝以不同的方式行，赐福与那些不侍奉的人，祂就等于是在鼓励他们继续悖逆。

头生牛羊的条例
19 【和合本】“你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的上帝。牛群中头生的，不可用它耕地；羊群中头生的，不可剪毛。
【吕振中】“你牛群羊群中所养一切头胎的、凡是公的、你都要把它分别为圣，归永恒主你的上帝；你牛群中头胎的、不可用它去耕种，你的羊群中头胎的、不可给它剪毛。
【思高本】你的牛羊中所生的，凡是头胎雄性的，都应祝圣与上主你的天主；你不可使头胎公牛耕作，也不可剪头胎公羊的毛。
【现代本】“你们要把头生的公牛、公羊分别出来，献给上主──你们的上帝；不可使用这种牛耕作，也不要剪这种羊的毛。
【KJV】All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.
【NIV】Set apart for the Lord your God every firstborn male of your herds and flocks. Do not put the firstborn of your oxen to work, and do not shear the firstborn of your sheep.
【BBE】All the first males to come to birth in your herd and your flock are to be holy to the Lord your God: the first birth of your ox is not to be used for work, the wool of your first lamb is not to be cut.
【ASV】All the firstling males that are born of thy herd and of thy flock thou shalt sanctify unto Jehovah thy God: thou shalt do no work with the firstling of thy herd, nor shear the firstling of thy flock.
【本会注释】
    头生的，凡是公的。所有的长子和头生的都属于耶和华的律例是在出埃及时定立的（见出13:12-15；民18:15-18的注释）。
    分别为圣，归耶和华。这与利27:26并不矛盾，即“头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣”。那里的含义是物主应承认头生的是属耶和华的财产，在任何情况下都不能为任何其他的目的所用。利27:26的意思就是任何人都不可取上帝已经视为归祂的──头生的──并将它当作还愿的祭物。
    不可用它耕地。头生的公牲畜都已分别为圣归耶和华了。它们虽然可能暂时还归个人占有，但却不应被用于普通的世俗劳作中。头生的母牲畜没有象公牲畜那样被献给耶和华。它们可能被当作平安祭献上，奉献者可以在献祭之餐中分享它们并将一份归给祭司吃。这是与第二个十分之一的原则相一致（申14:23）。
    不可剪毛。头生的羊不可被剪毛，因为它是为神圣的用途而被奉献的。上帝有权拥有我们一切所有之财富中的头等部分：包括我们的生命，我们的情感，我们的体力、脑力和灵力，我们的侍奉、我们的财产等。
20 【和合本】这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你上帝面前吃。
【吕振中】你年年要在永恒主你的上帝面前吃它，在永恒主所要选择的地方，你和你家眷一同吃。
【思高本】你和你的家属，年年在上主所选的地方，在上主你的天主面前，吃这些首生的牲畜。
【现代本】每年，你们跟你们家人要在上主所选定那敬拜的场所，在他面前，吃这种牛羊的肉。
【KJV】Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.
【NIV】Each year you and your family are to eat them in the presence of the Lord your God at the place he will choose.
【BBE】But year by year you and all your house are to take a meal of it before the Lord, in the place of his selection.
【ASV】Thou shalt eat it before Jehovah thy God year by year in the place which Jehovah shall choose, thou and thy household.
【本会注释】
    每年。在每年的三大节期中，就是当所有的成年男子在耶路撒冷到耶和华面前来的时候。平安祭和献祭之宴总会在这些场合中被举行。
    你的家属。比较申12:6,7,17,18,26；14:23。利未人和寄居的应被邀请来分享这些圣宴。
21 【和合本】这头生的若有什么残疾，就如瘸腿的、瞎眼的，无论有什么恶残疾，都不可献给耶和华你的上帝；
【吕振中】这头胎的若有什么残疾、像瘸腿或瞎眼，或是任何恶性的残疾，你就不可把它祭献与永恒主你的上帝。
【思高本】但如果这牲畜有残缺、或腿瘸、或瞎眼、或有任何缺点、你不可祭献给上主你的天主，
【现代本】如果这种牛羊有残缺、跛脚、瞎眼，或其它缺陷，你们就不可把它献给上主──你们的上帝。
【KJV】And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.
【NIV】If an animal has a defect, is lame or blind, or has any serious flaw, you must not sacrifice it to the Lord your God.
【BBE】But if it has any mark on it, if it is blind or has damaged legs, or if there is anything wrong with it, it may not be offered to the Lord your God.
【ASV】And if it have any blemish, as if it be lame or blind, any ill blemish whatsoever, thou shalt not sacrifice it unto Jehovah thy God.
【本会注释】
    若有什么残疾。利22:21-24列举了各种残疾（见申17:1）。
    瘸腿的。利22:21-24没有提及这种残疾，但玛1:8提到将瘸腿的牲畜献为祭物乃是“恶”。
    不可献给。这作为祭牲献上是不蒙悦纳的。
22 【和合本】可以在你城里吃；洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。
【吕振中】要在你的城内吃它，不洁净的人和洁净的人都一样可以吃，像吃瞪羚羊和鹿一般。
【思高本】可在家吃，不洁与洁净的，人都可以吃，如吃羚羊和鹿一样；
【现代本】你们可以在家里吃这种牛羊的肉。无论在礼仪上是洁净或不洁净的，都可以吃，像吃野鹿或羚羊一样。
【KJV】Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.
【NIV】You are to eat it in your own towns. Both the ceremonially unclean and the clean may eat it, as if it were gazelle or deer.
【BBE】It may be used for food in your houses: the unclean and the clean may take of it, as of the gazelle and the roe.
【ASV】Thou shalt eat it within thy gates: the unclean and the clean shall eat it alike, as the gazelle, and as the hart.
【本会注释】
    在你门里（译者注：英文KJV版直译）。这是在家中作为平常的一餐而被分享的。附近的利未人、寄居的、和穷人可能分享了这一餐。
    不洁净人。仪文性的洁净没有被要求，不象在耶和华面前吃祭牲时所要求的那样，因为这只是普通的食物，而不是分别为圣的供物（见申12:15,20）。
23 【和合本】只是不可吃它的血；要倒在地上，如同倒水一样。”
【吕振中】不过它的血你却不可吃；要倒在地上，像倒水一样。
【思高本】只不可吃它的血，应将血如水一样泼在地上。
【现代本】但是你们不可吃血，要把它倒在地上，像倒水一样。”
【KJV】Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.
【NIV】But you must not eat the blood; pour it out on the ground like water.
【BBE】Only do not take its blood for food, but let it be drained out on the earth like water.
【ASV】Only thou shalt not eat the blood thereof; thou shalt pour it out upon the ground as water.
【本会注释】
    血。比较申12:16,23,24；见创9:4的注释。

怀爱伦的注释

1,2 《祖知》第532页
6 《服》第187页
6-9《祖知》第533页
7,8 《福山》第111页；《服》第186页；《知君》第647页
7-11《证》第6册第270页
10 《服》第187页
11 《服》第186页；《知君》第647页；《祖知》第533页；《证》第8册第134页；《福》第17页
12-14《祖知》第532页
21 《卫生》第69页；《证》第1册第115, 195, 221页；《证》第3册第546页


第 16 章

【本会注释】
1 逾越节，9 七七节，13 住棚节。16 在这三个节期中，一切男丁都要尽力奉献礼物。
18 论审判官和秉公审断。
21 木偶和柱像被禁止。

逾越节
1 【和合本】“你要注意亚笔月，向耶和华你的上帝守逾越节，因为耶和华你的上帝在亚笔月夜间领你出埃及。
【吕振中】你要守亚笔月，向永恒主你的上帝举行逾越节，因为永恒主你的上帝领你们出埃及、是在亚笔月夜里。
【思高本】你应遵守“阿彼布”月，为上主你的天主举行逾越节，因为在“阿彼布”月的一个夜，上主你的天主领你出了埃及。
【现代本】“你们必须在亚笔月守逾越节，对上主──你们的上帝表示尊敬，因为他曾经在这月的一个夜晚救你们出了埃及。
【KJV】Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.
【NIV】Observe the month of Abib and celebrate the Passover of the Lord your God, because in the month of Abib he brought you out of Egypt by night.
【BBE】Take note of the month of Abib and keep the Passover to the Lord your God: for in the month of Abib the Lord your God took you out of Egypt by night.
【ASV】Observe the month of Abib, and keep the passover unto Jehovah thy God; for in the month of Abib Jehovah thy God brought thee forth out of Egypt by night.
【本会注释】
    亚笔月。直译为“新禾穗子月”（出9:31；利2:14）。这个犹太历的月份后来被称为尼散月，始于三月末至四月末之间。亚笔月被上帝定为以色列人教历年的正月（出12:2；参13:4；34:18）。
    逾越节。逾越节是每年三大法定节期的第一个节期（出23:14-17）。逾越节是在亚笔月，或尼散月，因为上帝在那个月将以色列人从埃及领了出来。百姓要吃无酵饼七天，正如当他们匆忙地离开埃及时所做的（见出12:34的注释）。在他们的家中不可留有酵，逾越节羔羊的任何部分也不可留到第一夜之后。逾越节的祭牲被吃光之后，百姓要回到各自的帐棚中。他们要一直吃无酵饼六天，在第七天要召集圣会，这日要被守为圣安息日（另见出12:1-28）。
    夜间。以色列人实际离开埃及的时间（出12:29-34）是在天未破晓之前（《祖知》第281页）。他们是在头一日晚上被上帝吩咐要随时准备动身，并被法老要求立刻离开埃及（出12:11,12,31-33）。
2 【和合本】你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的上帝。
【吕振中】你要在永恒主所要选择做他名之居所的地方、将羊和牛做逾越祭牲、宰献与永恒主你的上帝。
【思高本】你应在上主所选定立自己名号的地方，给上主你的天主祭杀牛羊，作为逾越节牺牲。
【现代本】你们要到上主──你们上帝所选定那敬拜的场所，在那里宰杀牛羊，作为逾越节的祭牲献给他。
【KJV】Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.
【NIV】Sacrifice as the Passover to the Lord your God an animal from your flock or herd at the place the Lord will choose as a dwelling for his Name.
【BBE】The Passover offering, from your flock or your herd, is to be given to the Lord your God in the place marked out by him as the resting-place of his name.
【ASV】And thou shalt sacrifice the passover unto Jehovah thy God, of the flock and the herd, in the place which Jehovah shall choose, to cause his name to dwell there.
【本会注释】
    将逾越节的祭牲献给。逾越节的祭牲应是一只绵羊羔或山羊羔（出12:5）。应注意的是，出12:3-6规定一岁的公羊羔，不论是绵羊羔还是山羊羔，都应在一餐中吃尽。后来，绵羊羔被一成不变地选为牺牲，而不是山羊羔。
    居所。耶和华的圣所是他们宰杀逾越节祭牲的地方，这是一个被一再重申的吩咐（申16:2,6,7；关于其他的节期，参第11,15,16节）。
3 【和合本】你吃这祭牲，不可吃有酵的饼；七日之内要吃无酵饼，就是困苦饼，（你本是急忙出了埃及地）要叫你一生一世记念你从埃及地出来的日子。
【吕振中】不可将有酵饼连祭肉一齐吃；七天之内要将无酵饼、就是困苦饼、连祭肉一齐吃──因为你出埃及地、是慌慌张张出来的──好使你一生的日子都能记念你从埃及地出来的日子。
【思高本】吃这祭肉时，不可吃发酵饼；七天之内，当吃无酵饼，即困苦饼，因为你曾仓猝地走出了埃及地。为此你一生应天天记念你出埃及的日子。
【现代本】逾越节的食物不可有发酵的。你们必须吃无酵饼七天，正像当年你们匆匆忙忙离开埃及，吃了无酵饼一样。这种饼又叫苦难饼；你们要吃，好使你们终生记念出埃及、脱离苦难的那一天。
【KJV】Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
【NIV】Do not eat it with bread made with yeast, but for seven days eat unleavened bread, the bread of affliction, because you left Egypt in haste-so that all the days of your life you may remember the time of your departure from Egypt.
【BBE】Take no leavened bread with it; for seven days let your food be unleavened bread, that is, the bread of sorrow; for you came out of the land of Egypt quickly: so the memory of that day, when you came out of the land of Egypt, will be with you all your life.
【ASV】Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
【本会注释】
    无酵饼。任何素祭都禁止使用发面饼（见利2:1的注释），因为酵象征着发酵和衰败，因此象征着腐败。
    七日。见出12:15,18-20；13:6,7；23:15；利23:6。
    困苦。原文来源于一个表示“使屈服”、“使挫败”的词根。这里所指的是以色列人在埃及的奴役（出3:7；4:31）。
    急忙。原文的意思就是“使惊恐”、“惊慌地”。相对应的阿拉伯语动词的意思就是“催促”、“驱策”、“刺激”。这里的含义是以色列人极其惊恐地匆匆离开。比较被译为“惧怕战兢”的相同词根（申20:3）。比较出12:11,34,39，其中提到以色列人没有时间把酵放在他们的生面团里（见赛52:12）。
    记念你从埃及地出来的日子。见申4:9；出13:8。
4 【和合本】在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。
【吕振中】你全境内、七天都不可见有酵在你那里∶头一天晚上你所宰献的肉、一点也不可留过夜到早晨。
【思高本】七天之久，在你全境内不许见到酵母；你前一天晚上祭献的牲肉，不可有剩下的，留到早晨。
【现代本】这七天，你们境内的每一家都不准有任何酵母；第一晚所宰牲畜的肉要在当晚吃完。
【KJV】And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.
【NIV】Let no yeast be found in your possession in all your land for seven days. Do not let any of the meat you sacrifice on the evening of the first day remain until morning.
【BBE】For seven days let no leaven be used through all your land; and nothing of the flesh which is put to death in the evening of the first day is to be kept through the night till morning.
【ASV】And there shall be no leaven seen with thee in all thy borders seven days; neither shall any of the flesh, which thou sacrificest the first day at even, remain all night until the morning.
【本会注释】
    一点不可留到早晨。见出12:10；34:25；民9:12（参出23:18）。
5 【和合本】在耶和华你上帝所赐的各城中，你不可献逾越节的祭；
【吕振中】你不能在永恒主你的上帝所赐给你的任一座城（原文∶城门）去宰献逾越节祭牲；
【思高本】你不可在上主你的天主赐给你的任何城镇内，祭杀逾越节牺牲；
【现代本】“你们要在上主──你们的上帝所选定那敬拜的场所宰逾越节的祭牲，不可在他要赐给你们的其它土地上宰杀。
【KJV】Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:
【NIV】You must not sacrifice the Passover in any town the Lord your God gives you
【BBE】The Passover offering is not to be put to death in any of the towns which the Lord your God gives you:
【ASV】Thou mayest not sacrifice the passover within any of thy gates, which Jehovah thy God giveth thee;
【本会注释】
    不可献。将来，祭物可能不能再在各自的家中或地方被献，而只能耶和华所指定的地方被献（见申12:5,11）。第一个逾越节的羊羔是百姓在起程的前一夜在埃及，在他们各自的家中吃掉的。当时没有圣所，也没有集会的圣地。
6 【和合本】只当在耶和华你上帝所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。
【吕振中】你只能到永恒主你的上帝所要选择做他名之居所的地方、在晚上日落的时候、你出埃及的时刻、在那里去宰献逾越节祭牲；
【思高本】只可在上主你的天主所选定立自己名号的地方，晚上太阳快落时，就是你出埃及的时刻，祭杀逾越节牺牲。
【现代本】宰杀要等太阳下山以后，就是出埃及的时间进行；
【KJV】But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
【NIV】except in the place he will choose as a dwelling for his Name. There you must sacrifice the Passover in the evening, when the sun goes down, on the anniversary [1] of your departure from Egypt.
【BBE】But in the place marked out by the Lord your God as the resting-place of his name, there you are to put the Passover to death in the evening, at sundown, at that time of the year when you came out of Egypt.
【ASV】but at the place which Jehovah thy God shall choose, to cause his name to dwell in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
【本会注释】
    晚上。就是两夜之间（见出12:6的注释）。晚祭被献之后，逾越节的牺牲才被宰杀。
    时候。直译为“定时”或“会所”。比较“所定的日期”（出23:15）、“所定的日期”（出34:18）、“所定的时候”（书8:14）。这里所指的是所定的时辰，就是出埃及的时辰。
7 【和合本】当在耶和华你上帝所选择的地方把肉烤了吃（烤：或作煮），次日早晨就回到你的帐棚去。
【吕振中】在永恒主你的上帝所要选择的地方煮来吃；早晨才转身回家去。
【思高本】并应在上主你的天主所选定的地方，将祭牲煮熟分食；到了早晨，你可回到你的帐棚中去。
【现代本】要在他所选定那敬拜的场所煮祭肉，吃祭肉，第二天早晨就回家去。
【KJV】And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
【NIV】Roast it and eat it at the place the Lord your God will choose. Then in the morning return to your tents.
【BBE】It is to be cooked and taken as food in the place marked out by the Lord: and in the morning you are to go back to your tents.
【ASV】And thou shalt roast and eat it in the place which Jehovah thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
【本会注释】
    烤了吃。见出12:8,9的注释。在这里被译为“烤”字的动词原文在英文KJV版中有两次被译为“烘烤”（民11:8；撒下13:8），有两次被译为“烧烤”（申16:7；代下35:13），而所有其他表示烹饪的地方都被译为“煮”、“熬”、“烧”。其词根的含义显然就是“使熟”，如“庄稼熟了”（珥3:13）以及“葡萄都成熟了”（创40:10）。由于在所有的情况中，其含义都是借着热而成熟，或者达到全备的境地，因此“烤”字在这里可能更贴切一些。比较“用火烤”的说法（出12:9）以及后来描写逾越节的记载，其中将火烤的羊羔与其他水煮的供物加以了比较（代下35:13）。
    帐棚。这里的含义是“家”。这种习惯一直保持到以色列人不再到处飘流，并在巴勒斯坦定居，有了永久的家园之后（见士7:8；撒下19:8；王上12:16）。他们要在吃逾越节羔羊的地方过夜。到了早晨，那些与其他家庭分享逾越节羔羊的人才可以回他们自己的家（见出12:4的注释）。
8 【和合本】你要吃无酵饼六日，第七日要向耶和华你的上帝守严肃会，不可做工。”
【吕振中】你要吃无酵饼六天；第七天要向永恒主你的上帝守圣节会；不可作工。
【思高本】六天内应吃无酵饼，到第七天，应为上主你的天主召开盛会，任何劳工都不许做。
【现代本】你们要再吃无酵饼六天；第七天要聚集敬拜上主──你们的上帝，不可工作。”
【KJV】Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.
【NIV】For six days eat unleavened bread and on the seventh day hold an assembly to the Lord your God and do no work.
【BBE】For six days let your food be unleavened bread; and on the seventh day there is to be a holy meeting to the Lord your God; no work is to be done.
【ASV】Six days thou shalt eat unleavened bread; and on the seventh day shall be a solemn assembly to Jehovah thy God; thou shalt do no work therein.
【本会注释】
    第七日。此节期共持续七天，无酵饼也要吃七天（出12:15；出13:6；利23:6；民28:17）。这句话的意思一定是在吃无酵饼六天之后，以色列人要召开“严肃会”，并继续吃无酵饼。
    严肃会。原文来源于一个表示“抑制”、“封闭”、“关闭”的动词，特别是出于宗教目的（见利23:36；民29:35；代下7:9；尼8:18，指的是住棚节；参摩5:21）。
    不可作工。就是他们不可从事任何平常的劳作（民28:25；参王下22:5,9节中的“办事”）。

七七节
9 【和合本】“你要计算七七日：从你开镰收割禾稼时算起，共计七七日。
【吕振中】“你要算算七个七日∶从开始拿镰刀收割站着的庄稼时开始、算到七个七日。
【思高本】你应数七个星期，从镰刀收割庄稼算起，数七个星期，
【现代本】“你们要从收割那一天起，算七个礼拜，
【KJV】Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.
【NIV】Count off seven weeks from the time you begin to put the sickle to the standing grain.
【BBE】Let seven weeks be numbered from the first day when the grain is cut.
【ASV】Seven weeks shalt thou number unto thee: from the time thou beginnest to put the sickle to the standing grain shalt thou begin to number seven weeks.
【本会注释】
    七七日。见利23:15。这句话使此节期被命名为“七七节”（见申16:10的注释）。后来被散居的犹太人称为“五旬节”（徒2:1）。
    从……算起。这七周从收大麦时开始（见书3:15；5:10；另见利23:15）。
10 【和合本】你要照耶和华你上帝所赐你的福，手里拿着甘心祭，献在耶和华你的上帝面前，守七七节。
【吕振中】要向永恒主你的上帝举行七七节，尽你所给的、你手自愿献的祭的分量、照永恒主你的上帝所赐福你的来举行。
【思高本】为上主你的天主举行七七节，照上主你的天主祝福你的，献上你手中自愿献的祭品。
【现代本】然后守七七收获节（或译：五旬节），对上主──你们的上帝表示尊敬。你们要照着他所赐的收成，带着你们自愿献上的祭物来献给他。
【KJV】And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:
【NIV】Then celebrate the Feast of Weeks to the Lord your God by giving a freewill offering in proportion to the blessings the Lord your God has given you.
【BBE】Then keep the feast of weeks to the Lord your God, with an offering freely given to him from the wealth he has given you:
【ASV】And thou shalt keep the feast of weeks unto Jehovah thy God with a tribute of a freewill-offering of thy hand, which thou shalt give, according as Jehovah thy God blesseth thee:
【本会注释】
    节。原文为chag，此词所表达的不仅仅是“节日”的意思。此词也包括宗教朝圣的意思，事实上，此词衍生于一个表示的动词，其意思就是“进行朝圣”、“起程前往一崇敬的对象”。阿拉伯语的haj所描述的就是穆斯林前往麦加的神圣朝觐。
    七七节。此节期也被称为“收割节”和“初熟节”（见出23:16；34:22；民28:26）。
    贡物（译者注：英文KJV版译为“甘心祭的贡物”，中文没有翻译）。此词的原文只在旧约圣经的这个地方出现过。亚兰语等义词的意思就是“充足”。其含义可能就是与个人的身份和财富成比例的供物。此词的词根来历不明。
    所赐你的福。见第17节的注释。
11 【和合本】你和你儿女、仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你上帝所选择立为他名的居所，在耶和华你的上帝面前欢乐。
【吕振中】要在永恒主你的上帝面前欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、跟在你中间的寄居者和孤儿寡妇、都要在永恒主你的上帝所要选择做他名之居所的地方欢乐。
【思高本】你和你的儿女、仆婢，以及在你城镇内的肋未人，在你中间的外方人、孤儿和寡妇，都应在上主你的天主所选定立自己名号的地方，于上主你的天主面前欢乐。
【现代本】你们要跟你们的儿女、奴婢、住在你们城里的利未人、外侨、孤儿，和寡妇等，在上主──你们的上帝所选定那敬拜的场所一起庆祝。
【KJV】And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.
【NIV】And rejoice before the Lord your God at the place he will choose as a dwelling for his Name-you, your sons and daughters, your menservants and maidservants, the Levites in your towns, and the aliens, the fatherless and the widows living among you.
【BBE】Then you are to be glad before the Lord your God, you and your son and your daughter, your man-servant and your woman-servant, and the Levite who is with you, and the man from a strange country, and the child without a father, and the widow, who are living among you, in the place marked out by the Lord your God as a resting-place for his name.
【ASV】and thou shalt rejoice before Jehovah thy God, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite that is within thy gates, and the sojourner, and the fatherless, and the widow, that are in the midst of thee, in the place which Jehovah thy God shall choose, to cause his name to dwell there.
【本会注释】
    欢乐。要向那些贫困的人显示慷慨的精神（申12:7,12,18；14:29）。这会给施与的人和接受的人都带来欢乐。
12 【和合本】你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。”
【吕振中】要记得你在埃及做过奴隶；你要谨守遵行这些律例。
【思高本】应记得你在埃及也曾做过奴隶，所以应谨守遵行这些法令。
【现代本】你们必须切实遵守这些条例；不可忘记你们曾经在埃及作过奴隶。”
【KJV】And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
【NIV】Remember that you were slaves in Egypt, and follow carefully these decrees.
【BBE】And you will keep in mind that you were a servant in the land of Egypt: and you will take care to keep all these laws.
【ASV】And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
【本会注释】
    奴仆。见申15:15的注释。

住棚节
13 【和合本】“你把禾场的谷、酒醡的酒收藏以后，就要守住棚节七日。
【吕振中】“你从禾场上和酒池中收藏了出产以后、就要举行住棚节七天。
【思高本】你由禾场和榨酒池内收藏了出产以后，应七天举行帐棚节。
【现代本】“你们储藏五谷和新酒以后，要守住棚节七天。
【KJV】Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:
【NIV】Celebrate the Feast of Tabernacles for seven days after you have gathered the produce of your threshing floor and your winepress.
【BBE】You are to keep the feast of tents for seven days after you have got in all your grain and made your wine:
【ASV】Thou shalt keep the feast of tabernacles seven days, after that thou hast gathered in from thy threshing-floor and from thy winepress:
【本会注释】
    住棚节。犹太人一年中最后的节期。所有的男丁都被吩咐要每年参加此节期（见第16节）。“棚”字译自名词“摊棚”（创33:17；利23:42,43；尼8:14-17；拿4:5）。其动词的意思就是“编在一起”、“遮盖”。因此，由此衍生而来被之名词的意思“覆盖物”或“摊棚”，是用枝子编织而成的一个临时性的但又够用的遮盖。住棚节的遵守是在收获结束时，在粮食和葡萄园里的葡萄被收获和加工完毕之后。
14 【和合本】守节的时候，你和你儿女、仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
【吕振中】过节的时候、你要欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、寄居者、孤儿、寡妇、都要欢乐。
【思高本】在这庆节内，你和你的儿女、仆婢，以及在你城镇内的肋未人、外方人、孤儿和寡妇都应欢乐。
【现代本】你们跟你们的儿女、奴婢，和住在你们城里的利未人、外侨、孤儿、寡妇，要一起庆祝。
【KJV】And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.
【NIV】Be joyful at your Feast-you, your sons and daughters, your menservants and maidservants, and the Levites, the aliens, the fatherless and the widows who live in your towns.
【BBE】You are to keep the feast with joy, you and your son and your daughter, your man-servant and your woman-servant, and the Levite, and the man from a strange country, and the child without a father, and the widow, who are living among you.
【ASV】and thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy man-servant, and thy maid-servant, and the Levite, and the sojourner, and the fatherless, and the widow, that are within thy gates.
【本会注释】
    欢乐。葡萄收获期的结束将是一段欢乐的时光（见赛16:10）。小麦已在四个多月前收割了，葡萄收获期是在九月或十月。
15 【和合本】在耶和华所选择的地方，你当向耶和华你的上帝守节七日；因为耶和华你上帝在你一切的土产上和你手里所办的事上要赐福与你，你就非常地欢乐。
【吕振中】你要在永恒主所要选择的地方、过节拜永恒主你的上帝；因为永恒主你的上帝在你一切的出产上、和你手里办的一切事上、必赐福与你，你就要痛痛快快地欢乐。
【思高本】你应在上主所选定的地方，为上主你的天主举行这庆节七天，因为上主你的天主，要在你的一切收获和你着手进行的一切事业上祝福你，使你满心喜乐。
【现代本】你们要在上主──你们的上帝所选定那敬拜的场所守住棚节七天，表示尊敬。大家要欢乐；因为上主使你们丰收，使你们所做的一切都顺利。
【KJV】Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.
【NIV】For seven days celebrate the Feast to the Lord your God at the place the Lord will choose. For the Lord your God will bless you in all your harvest and in all the work of your hands, and your joy will be complete.
【BBE】Keep the feast to the Lord your God for seven days, in the place marked out by the Lord: because the blessing of the Lord your God will be on all the produce of your land and all the work of your hands, and you will have nothing but joy.
【ASV】Seven days shalt thou keep a feast unto Jehovah thy God in the place which Jehovah shall choose; because Jehovah thy God will bless thee in all thine increase, and in all the work of thy hands, and thou shalt be altogether joyful.
【本会注释】
    严肃节（译者注：英文KJV版直译）。注意为这一时期所命定的各种供物（民29:12-35）。在利23:36；民29:35中提到了一个第八日。
16 【和合本】你一切的男丁要在除酵节、七七节、住棚节，一年三次，在耶和华你上帝所选择的地方朝见他，却不可空手朝见。
【吕振中】“一年三次你所有的男丁都要朝见永恒主你的上帝，在他所要选择的地方、当除酵节七七节住棚节的时候朝见他；可不要空手朝见永恒主；
【思高本】每年叁次，即在无酵节、七七节和帐棚节，你所有的男子都应到上主所选的地方去，朝拜上主你的天主；但不要空手出现在上主面前，
【现代本】“全国所有的男人要一年三次，就是逾越节、七七收获节、住棚节，到上主所选定的场所敬拜他。
【KJV】Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:
【NIV】Three times a year all your men must appear before the Lord your God at the place he will choose: at the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles. No man should appear before the Lord empty-handed:
【BBE】Three times in the year let all your males come before the Lord your God in the place named by him; at the feast of unleavened bread, the feast of weeks, and the feast of tents: and they are not to come before the Lord with nothing in their hands;
【ASV】Three times in a year shall all thy males appear before Jehovah thy God in the place which he shall choose: in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles; and they shall not appear before Jehovah empty:
【本会注释】
    三次。见出23:14-17的注释；另见出34:18,22,23。注意出34:24中的应许说耶和华将在百姓离开他们家乡的时候保佑他们的土地不受侵扰。“朝见耶和华”的原文可直译为“在耶和华面前”，意思就是到祂的面前来。注意相同的说法被用来指与国王面对面的会晤（撒下3:13；14:28,32；王下25:19；斯1:14）。诗篇的作者提到信徒得见上帝之面时的欣喜（诗17:15）。
    空着朝见（译者注：英文KJV版直译）。就是“空手朝见”（英文RSV版）。百姓带着与他们在收获所得之祝福相称的礼物到耶和华的面前来（见出23:15；34:20）。见第10节的注释。
17 【和合本】各人要按自己的力量，照耶和华你上帝所赐的福分，奉献礼物。”
【吕振中】各人要按手头的力量照永恒主你的上帝所赐给你的福献礼物。
【思高本】每人应照上主你的天主赐与你的，依自己的财力，奉献礼品。
【现代本】每一个人要照上主──你们的上帝所赐的福份，尽自己的能力，带礼物奉献给他。”
【KJV】Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.
【NIV】Each of you must bring a gift in proportion to the way the Lord your God has blessed you.
【BBE】Every man is to give as he is able, in the measure of the blessing which the Lord your God has given you.
【ASV】every man shall give as he is able, according to the blessing of Jehovah thy God which he hath given thee.
【本会注释】
    按自己的力量，……奉献。直译为“按他手中的礼物”。他虽然应按照所得的祝福而慷慨地奉献，但却不应奉献到使自己贫穷并给家人造成艰难的地步。

应秉公审断
18 【和合本】“你要在耶和华你上帝所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。
【吕振中】“你要在永恒主你的上帝所赐给你的各城内、按着你的族派、为自己设立审判官和官吏；他们要按公义的判断审判人民。
【思高本】在上主你的天主赐给你的各城镇内，要为各支派设立判官和书记，他们应按照公道审判人民，
【现代本】“你们要从各支族中，为上主──你们的上帝所赐给你们的城镇委派审判官和其它官员。这些人必须以公平审判人民，
【KJV】Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.
【NIV】Appoint judges and officials for each of your tribes in every town the Lord your God is giving you, and they shall judge the people fairly.
【BBE】You are to make judges and overseers in all your towns which the Lord your God gives you, for every tribe: and they are to be upright men, judging the people in righteousness.
【ASV】Judges and officers shalt thou make thee in all thy gates, which Jehovah thy God giveth thee, according to thy tribes; and they shall judge the people with righteous judgment.
【本会注释】
    设立。直译为“自己指定”。比较摩西对于解决百姓纠纷之审判官的任命（出18:21-26；申1:12-18）。
    各门里（译者注：英文KJV版直译）。或“各城里”（英文RSV版）。这指的是地方审判官的任命。诉讼程序后来因任命祭司作为终审法庭而得以增加（申17:8,9）。
    公正的审判（译者注：英文KJV版直译）。直译为“公义的审判”（见申1:16）。
19 【和合本】不可屈枉正直；不可看人的外貌。也不可受贿赂；因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。
【吕振中】你不可屈枉正直；不可看人的外貌；不可收受贿赂，因为贿赂能使智慧人的眼变瞎，能使义人的案件颠倒。
【思高本】不可违犯公平，不可徇情顾面，不可接受贿赂，因为贿赂令智慧人的眼目失明；
【现代本】要公正无私，不滥用职权；也不可接受贿赂，因为贿赂会使明理的人盲目，使公正的人颠倒是非。
【KJV】Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.
【NIV】Do not pervert justice or show partiality. Do not accept a bribe, for a bribe blinds the eyes of the wise and twists the words of the righteous.
【BBE】You are not to be moved in your judging by a man's position, you are not to take rewards; for rewards make the eyes of the wise man blind, and the decisions of the upright false.
【ASV】Thou shalt not wrest justice: thou shalt not respect persons; neither shalt thou take a bribe; for a bribe doth blind the eyes of the wise, and pervert the words of the righteous.
【本会注释】
    不可屈枉正直。见出23:6,8（参申24:17；27:19；撒上8:3；赛10:1,2）。
    不可看人的外貌。直译为“不认脸面”（见出23:1-3；利19:15；诗82:1-5）。
    礼物（译者注：英文KJV版直译）。特别是贿赂（见出23:8；撒上8:3；伯15:34；诗26:10）。
20 【和合本】你要追求至公至义，好叫你存活，承受耶和华你上帝所赐你的地。
【吕振中】你要追求正义、正义，好使你活着，能够取得永恒主你的上帝所赐给你的地以为业。
【思高本】只应追求公道与正义，好叫你能生存，占有上主你的天主赐给你的土地。
【现代本】你们要公平正直地执法。这样，你们就能拥有上主──你们的上帝所要赐给你们的土地，长久住在那里。
【KJV】That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.
【NIV】Follow justice and justice alone, so that you may live and possess the land the Lord your God is giving you.
【BBE】Let righteousness be your guide, so that you may have life, and take for your heritage the land which the Lord your God is giving you.
【ASV】That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which Jehovah thy God giveth thee.
【本会注释】
    至公至义。直译为“公义”，这是一种表示强调的典型希伯来语形式。
    遵循（译者注：英文KJV版直译）。就是追求的意思（创35:5；利26:7；撒下2:19）。
21 【和合本】“你为耶和华你的上帝筑坛，不可在坛旁栽什么树木作为木偶。
【吕振中】“你为自己所筑永恒主你的上帝的祭坛、不可在坛旁栽什么树木、作为亚舍拉神木。
【思高本】在你为上主你的天主所建的祭坛旁，不许竖立任何木头的神柱；
【现代本】“你们为上主──你们的上帝建造祭坛的时候，不可在旁边竖立亚舍拉女神的木柱，
【KJV】Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.
【NIV】Do not set up any wooden Asherah pole [2] beside the altar you build to the Lord your God,
【BBE】Let no holy tree of any sort be planted by the altar of the Lord your God which you will make.
【ASV】Thou shalt not plant thee an Asherah of any kind of tree beside the altar of Jehovah thy God, which thou shalt make thee.
【本会注释】
    木偶。希伯来语为`asherim。此词在旧约中被用过30多次，在英文KJV版中一律被译为“小树林”。此词的使用总是与偶像有关（见出34:13的注释）。此词应被译为“圣树”或“木桩”。这些木偶是献给异教女神亚舍拉的，而石柱是献给巴力的敬拜对象。
22 【和合本】也不可为自己设立柱像；这是耶和华你上帝所恨恶的。
【吕振中】不可为自己立崇拜柱子、就是永恒主你的上帝所恨恶的。
【思高本】也不可立置上主你的天主所憎恶的石碣。
【现代本】也不可竖立石柱来拜，因为那是上主所憎恨的。
【KJV】Neither shalt thou set thee up any image; which the LORD thy God hateth.
【NIV】and do not erect a sacred stone, for these the Lord your God hates.
【BBE】You are not to put up stone pillars, for they are hated by the Lord your God.
【ASV】Neither shalt thou set thee up a pillar; which Jehovah thy God hateth.
【本会注释】
    柱像。直译为“柱”。这些“柱”是异教徒所设立的敬拜对象（见创28:18）。相同的词汇也出现在出23:24；34:13；利26:1等节中。这些“柱”通常是用石头做的，是专为偶像崇拜用的，特别是对巴力的崇拜。在许多情况下，它们都与阴茎崇拜的恶习有关。与此相反的，雅各立了一个柱子作为上帝探访他的纪念（创28:18,22；31:13；35:14）。

怀爱伦的注释

11-14《祖知》第530页
16,17 《证》第3册第395页
17 《管》第73页


第 17 章

【本会注释】
1 被献上的祭物必须是健全的。
2 偶像崇拜者必被治死。
8 难断的争讼要由祭司和审判官断定。
12 藐视那判语的人必被治死。
14 君王的选举 16 和责任。
1 【和合本】“凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的上帝，因为这是耶和华你上帝所憎恶的。
【吕振中】“凡有残疾或有什么缺点的牛或羊、都不可宰献与永恒主你的上帝，因为这是永恒主你的上帝所厌恶的。
【思高本】有任何残缺或瑕疵的牛羊，不可祭献给上主你的天主，因为这为上主你的天主是可憎恶的事。
【现代本】“不可把有缺陷的牛羊献给上主──你们的上帝，因为那是他所厌恶的。
【KJV】Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.
【NIV】Do not sacrifice to the Lord your God an ox or a sheep that has any defect or flaw in it, for that would be detestable to him.
【BBE】No ox or sheep which has a mark on it or is damaged in any way may be offered to the Lord your God: for that is disgusting to the Lord your God.
【ASV】Thou shalt not sacrifice unto Jehovah thy God an ox, or a sheep, wherein is a blemish, or anything evil; for that is an abomination unto Jehovah thy God.
【本会注释】
    有残疾。不完全的祭物无法贴切地预表基督（见彼前1:19）。律法对于祭牲之完美的要求，被详细记载在利22:17-25中。另见玛1:7-12，先知在其中对不完美之祭物的奉献，以及腐败祭司的默许提出了抗议。任何次于最佳的奉献都不配放在上帝的圣工之中。上帝有权享有人最佳的一切，把最佳的留下来就是对上帝的藐视。将没有多大价值，或不会给我们带来多少或任何代价的东西献给上帝，乃是傲慢放肆的。
    有什么恶病的。直译为“任何恶的东西”。这是对前一句话的解释，指的是牲畜身上的疾病。
2 【和合本】“在你们中间，在耶和华你上帝所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你上帝眼中看为恶的事，违背了他的约，
【吕振中】“在你中间、在永恒主你的上帝所赐给你的任一座城（原文∶城门）内、若发现有男人或女人行永恒主你的上帝所看为坏的事，越犯了他的约，
【思高本】在你中间，即在上主你的天主赐给你的一座城内，若发见一个男人或女人，做了上主你的天主眼中视为恶的事，违犯了他的盟约，
【现代本】“在上主──你们的上帝所赐给你们居住的城里，如果有男人或女人得罪上主，背弃他的约，
【KJV】If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,
【NIV】If a man or woman living among you in one of the towns the Lord gives you is found doing evil in the eyes of the Lord your God in violation of his covenant,
【BBE】If there is any man or woman among you, in any of the towns which the Lord your God gives you, who does evil in the eyes of the Lord your God, sinning against his agreement,
【ASV】If there be found in the midst of thee, within any of thy gates which Jehovah thy God giveth thee, man or woman, that doeth that which is evil in the sight of Jehovah thy God, in transgressing his covenant,
3 【和合本】去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的；
【吕振中】去事奉敬拜别的神，也拜日头或月亮、或是任何天象、是我所没有吩咐拜的；
【思高本】去事奉敬拜其他的神，或太阳，或月亮，或任何天象，反对我所吩咐的事；
【现代本】违背他的禁令，去敬拜服事别的神明，或拜太阳、月亮、星辰，
【KJV】And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;
【NIV】and contrary to my command has worshiped other gods, bowing down to them or to the sun or the moon or the stars of the sky,
【BBE】By becoming a servant of other gods and worshipping them or the sun or the moon or all the stars of heaven, against my orders;
【ASV】and hath gone and served other gods, and worshipped them, or the sun, or the moon, or any of the host of heaven, which I have not commanded;
【本会注释】
    天象。最主要的，往往也是最恶劣的偶像崇拜形式就是对天体的崇拜（见申4:19；伯31:26,27）。
    不曾吩咐的。更好的译法是“所禁止的”（英文RSV版）。
4 【和合本】有人告诉你，你也听见了，就要细细地探听，果然是真，准有这可憎恶的事行在以色列中，
【吕振中】有人告诉了你，你也听见了，那么你就要仔细地查究；若这事实真地成立了，真有这可厌恶的事行于以色列中，
【思高本】如果有人告诉了你，你一听说，就应详细调查。如果实有其事，真在以色列中做了这种可恶的事，
【现代本】你们若听到了这种事，就必须彻底查究。如果这种可恶的事确实在以色列中发生，
【KJV】And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:
【NIV】and this has been brought to your attention, then you must investigate it thoroughly. If it is true and it has been proved that this detestable thing has been done in Israel,
【BBE】If word of this comes to your ears, then let this thing be looked into with care, and if there is no doubt that it is true, and such evil has been done in Israel;
【ASV】and it be told thee, and thou hast heard of it, then shalt thou inquire diligently; and, behold, if it be true, and the thing certain, that such abomination is wrought in Israel,
【本会注释】
    果然是真。教会的惩戒必须以确凿的事实为依据，绝不可以谣言为依据。听说的事情不能被当作证据使用。若有人擅自提出指控，那么在采取任何行动之前，他就应被要求提供证据来加以证实（见第6节的注释）。
5 【和合本】你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。
【吕振中】那么你就要将行这坏事的那个男人、或是女人、拉出来、到城门那里，拿石头打那男人或女人，打到他们死去。
【思高本】就将那做这种恶事的男人或女人，带到城门外，用石头砸死他们。
【现代本】你们必须把那人拉到城外，用石头打死。
【KJV】Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.
【NIV】take the man or woman who has done this evil deed to your city gate and stone that person to death.
【BBE】Then you are to take the man or woman who has done the evil to the public place of your town, and they are to be stoned with stones till they are dead.
【ASV】then shalt thou bring forth that man or that woman, who hath done this evil thing, unto thy gates, even the man or the woman; and thou shalt stone them to death with stones.
【本会注释】
    城门。关于表示城市入口之建筑物的“门”，见申16:18。这里是指在为了让长老、审判官和国王坐下办公而建造的屋子里（见创19:1的注释）。
    用石头将他打死。见利24:14；民15:36；申22:24；徒7:58,59。
6 【和合本】要凭两三个人的口作见证将那当死的人治死；不可凭一个人的口作见证将他治死。
【吕振中】凭着两个见证人或三个见证人的口、那该死的人就要被处死；只凭着一个见证人的口、是不可以被处死的。
【思高本】根据两个或叁个见证的口供，即可将这该死的人处以死刑；根据一个见证的口供，却不可处以死刑。
【现代本】但你们要有两个或两个以上的证人指控他，才可以处死他；你们不可只根据一个人的证言就处死他。
【KJV】At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.
【NIV】On the testimony of two or three witnesses a man shall be put to death, but no one shall be put to death on the testimony of only one witness.
【BBE】On the word of two or three witnesses, a man may be given the punishment of death; but he is not to be put to death on the word of one witness.
【ASV】At the mouth of two witnesses, or three witnesses, shall he that is to die be put to death; at the mouth of one witness he shall not be put to death.
【本会注释】
    见证。人不应因一个人的见证而被定罪（民35:30），以免使怨恨或复仇之心影响判决。
7 【和合本】见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。
【吕振中】见证人要先下手，然后众民也下手，将他处死。这样，你就把那坏事从你们中间肃清了。
【思高本】见证人应先下手，然后众人下手将他处死：如此由你中间铲除了这邪恶。
【现代本】证人要先扔石头，群众才跟着他扔石头。这样，你们才能够除掉这种可恶的事。
【KJV】The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.
【NIV】The hands of the witnesses must be the first in putting him to death, and then the hands of all the people. You must purge the evil from among you.
【BBE】The hands of the witnesses will be the first to put him to death, and after them the hands of all the people. So you are to put away the evil from among you.
【ASV】The hand of the witnesses shall be first upon him to put him to death, and afterward the hand of all the people. So thou shalt put away the evil from the midst of thee.
【本会注释】
    手。见申13:9。这给见证人赋予了重大的责任。流人血的罪将归于作假见证之人的身上，因为他将成为主要的刽子手。此律例有助于培养见证人的诚实，以及对于提出指控的谨慎。
8 【和合本】“你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你上帝所选择的地方
【吕振中】“在你城内若有案件在流血与流血之间、辨诉与辨诉之间、殴打与殴打之间、争讼的点太离奇、不是你所能判断的，那么你就要起来，上永恒主你的上帝所要选择的地方，
【思高本】若在你城镇内发生了诉讼案件：或是杀人，或是争讼，或是殴伤，而又是你难以处决的案件，你应起来上到上主你的天主所选的地方，
【现代本】“有些案件也许是地方上的审判官所难以判断的，例如财产的纠纷、伤害的案件、辨别谋杀或误杀的案件。如果有这类的案件，你们必须提到上主──你们的上帝所选定那敬拜的场所，
【KJV】If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;
【NIV】If cases come before your courts that are too difficult for you to judge-whether bloodshed, lawsuits or assaults-take them to the place the Lord your God will choose.
【BBE】If you are not able to give a decision as to who is responsible for a death, or who is right in a cause, or who gave the first blow in a fight, and there is a division of opinion about it in your town: then go to the place marked out by the Lord your God;
【ASV】If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates; then shalt thou arise, and get thee up unto the place which Jehovah thy God shall choose;
【本会注释】
    难断。就是：那些要在他们所有的城市中建立的地方法院所难断的案子（申16:18）。希伯来原文直译为“太奇妙”、“非凡的”、或“罕见的”。相同的词汇也出现在撒下1:26；诗118:23；箴30:18；弥7:15中。指的是地方审判官所不清楚的一些律法上的疑点。
    因流血。就是：导致死亡的流血事件是意外？预谋？还是故意杀人？（见出21:12-14）。对这种案件的判决将决定被告是否应被收容到逃城中。
    因争竞。指的是有关个人财产、债务、以及个人损失和伤害的民事诉讼。
    争讼的事。低级法院不能解决，因此应被移交利未人法院的案件。
9 【和合本】去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。
【吕振中】去见祭司利未人和当日做审判官的、去查问，他们便会将判断的话向你宣告。
【思高本】去见肋未司祭和那在职的判官，询问他们，他们要指教你怎样判断这案件。
【现代本】交给值班的利未祭司和审判官判断。
【KJV】And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:
【NIV】Go to the priests, who are Levites, and to the judge who is in office at that time. Inquire of them and they will give you the verdict.
【BBE】And come before the priests, the Levites, or before him who is judge at the time: and they will go into the question and give you a decision:
【ASV】and thou shalt come unto the priests the Levites, and unto the judge that shall be in those days: and thou shalt inquire; and they shall show thee the sentence of judgment.
【本会注释】
    祭司。比较申19:17；21:5。国王（撒下14:13；15:2）或被他任命的人（撒下15:3）可以履行审判官的职责。祭司是律法的监护人（玛2:7），国王和他所任命的人是律法的执行者。
10 【和合本】他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。
【吕振中】你要按照他们从永恒主所要选择的那地方向你宣告的话去行；照他们所指教你的一切事谨慎遵行；
【思高本】你应依照他们在上主所选的地方，有关那案件指教你的话去执行；凡他们教训你的，应完全遵行。
【现代本】他们判断之后，你们要遵照他们的指示执行。
【KJV】And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:
【NIV】You must act according to the decisions they give you at the place the Lord will choose. Be careful to do everything they direct you to do.
【BBE】And you are to be guided by the decision they give in the place named by the Lord, and do whatever they say:
【ASV】And thou shalt do according to the tenor of the sentence which they shall show thee from that place which Jehovah shall choose; and thou shalt observe to do according to all that they shall teach thee:
【本会注释】
    照着……话。直译为“照着话的口[吩咐]”（如创45:21）。
    他们。就是：审判官。
11 【和合本】要按他们所指教你的律法，照他们所断定的去行；他们所指示你的判语，你不可偏离左右。
【吕振中】按照他们所指教你的律法、所对你说的判断去行；你对他们所要向你宣告的话可不要偏于右或遍于左。
【思高本】应全依照他们给你的指导，告诉你的判断去执行；对他们告诉你的定案，不可偏左偏右。
【现代本】要接受他们的判决，逐项执行。
【KJV】According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.
【NIV】Act according to the law they teach you and the decisions they give you. Do not turn aside from what they tell you, to the right or to the left.
【BBE】Acting in agreement with their teaching and the decision they give: not turning to one side or the other from the word they have given you.
【ASV】according to the tenor of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do; thou shalt not turn aside from the sentence which they shall show thee, to the right hand, nor to the left.
【本会注释】
    要按……律法。直译为“要按圣训的口”，“口”和第10节一样还是指“吩咐”。被译为“律法”一词的意思就是圣训（“训诲”，英文RSV版），这里指的是对提审之民事案件所作出的判决（见申33:10）。
    不可偏离。直译为“不可转离”（出32:8；士2:17；箴13:14）。
12 【和合本】若有人擅敢不听从那侍立在耶和华你上帝面前的祭司，或不听从审判官，那人就必治死；这样，便将那恶从以色列中除掉。
【吕振中】若有人擅自行事，不听从祭司、那站在那里事奉永恒主你的上帝的、或是不听从审判官，那人就必须死；你要把那坏事从以色列中肃清。
【思高本】若有人擅自行事，不听从那侍立于上主你的天主前供职的司祭，或不听从判官，应把这人处死。如此你由以色列中铲除了这邪恶；
【现代本】谁违抗值班祭司和审判官的判断，谁就该被处死。这样，你们可以从以色列中除掉这类可恶的事。
【KJV】And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
【NIV】The man who shows contempt for the judge or for the priest who stands ministering there to the Lord your God must be put to death. You must purge the evil from Israel.
【BBE】And any man who, in his pride, will not give ear to the priest whose place is there before the Lord your God, or to the judge, is to be put to death: you are to put away the evil from Israel.
【ASV】And the man that doeth presumptuously, in not hearkening unto the priest that standeth to minister there before Jehovah thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
【本会注释】
    擅敢。原文词根的意思就是“煮沸”、“沸腾”、造反，由此衍生而来的希伯来语名词，如这里所使用的，其意思就是“傲慢”、“狂傲”、“擅敢”（见申18:22；撒上17:28；耶49:16）。
13 【和合本】众百姓都要听见害怕，不再擅敢行事。”
【吕振中】这样、众民听见，就会惧怕，再也不敢擅自行事了。
【思高本】民众听见了，必都害怕，再不敢擅自行事。
【现代本】人民听见了都会惧怕；没有人敢再做这种可恶的事。”
【KJV】And all the people shall hear, and fear, and do no more presumptuously.
【NIV】All the people will hear and be afraid, and will not be contemptuous again.
【BBE】And all the people, hearing of it, will be full of fear and put away their pride.
【ASV】And all the people shall hear, and fear, and do no more presumptuously.
【本会注释】
    要听见害怕。这里所描述的程序是为了教训百姓对正式确立之权威应有的尊重。这相应地又会给他们灌输对上帝的权威以及对通过祂特选之渠道而传达之指导所应有的尊敬。

有关立王的指示
14 【和合本】“到了耶和华你上帝所赐你的地，得了那地居住的时候，若说：‘我要立王治理我，象四围的国一样。’
【吕振中】“你进了永恒主你的上帝所赐给你去取得而居住的地那时候，若说∶‘我要立王管理我、像我四围的列国一样’；
【思高本】当你进入上主你的天主赐给你的土地，占据了那地，安住在那以后，你如说：“我愿照我四周的各民族，设立一位君王统治我，”
【现代本】“你们占领了上主──你们的上帝要赐给你们的土地，在那里定居之后，如果决定要像列国一样有自己的王，
【KJV】When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;
【NIV】When you enter the land the Lord your God is giving you and have taken possession of it and settled in it, and you say, "Let us set a king over us like all the nations around us,"
【BBE】When you have come into the land which the Lord your God is giving you, and have taken it for a heritage and are living in it, if it is your desire to have a king over you, like the other nations round about you;
【ASV】When thou art come unto the land which Jehovah thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like all the nations that are round about me;
【本会注释】
    王。百姓真正的君王或司令乃是基督（赛55:1,4）。以色列人后来觉得他们急需有一个属世的君王，象他们周围的异教国家一样（撒上8:5；12:12）。但在神权统治下，上帝乃是他们真正的王（诗5:2；10:16；29:10；44:4；68:24；番3:15）。
15 【和合本】你总要立耶和华你上帝所拣选的人为王。必从你弟兄中立一人；不可立你弟兄以外的人为王。
【吕振中】那么你总要立永恒主你的上帝所要拣选的人做王来管理你；你要从你族弟兄中立一位做王来管理你；不可让一个外籍人、不是你族弟兄的、管理你。
【思高本】你应将上主你的天主所拣选的人，立为你的君王。应由你兄弟中立一人，作你的君王，不可让不属你兄弟的外方人统治你。
【现代本】就必须立上主所拣选的人。你们必须立自己的同胞作王，不可立异族人。
【KJV】Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.
【NIV】be sure to appoint over you the king the Lord your God chooses. He must be from among your own brothers. Do not place a foreigner over you, one who is not a brother Israelite.
【BBE】Then see that you take as your king the man named by the Lord your God: let your king be one of your countrymen, not a man of another nation who is not one of yourselves.
【ASV】thou shalt surely set him king over thee, whom Jehovah thy God shall choose: one from among thy brethren shalt thou set king over thee; thou mayest not put a foreigner over thee, who is not thy brother.
【本会注释】
    上帝所拣选。对于统管上帝子民之君王的选择不是由百姓随意决定的。见先知撒母尔对扫罗说的话（撒上10:1,19,22,24）。耶和华的意念可以在大卫关于其继承人所说的话语中看出来（代上28:5；29:1）
    从你弟兄中。所选的人必须是希伯来人。百姓可能会希望让一个外国人来统治他们。
16 【和合本】只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说：‘不可再回那条路去。’
【吕振中】不过王却不可为自己加多马匹，也不可使人民回埃及去、以便加多马匹，因为永恒主曾对你们说过∶‘你们永远不可再回那条路去。’
【思高本】但是，不可许他养许多马，免得他叫人民回到埃及去买马，因为上主曾对你们说过：“你们不可再回到那条路上去；”
【现代本】王不可拥有大批战马；不可派人到埃及买马（或译：不可拿人向埃及换马），因为上主说过，他的子民不可再回埃及。
【KJV】But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.
【NIV】The king, moreover, must not acquire great numbers of horses for himself or make the people return to Egypt to get more of them, for the Lord has told you, "You are not to go back that way again."
【BBE】And he is not to get together a great army of horses for himself, or make the people go back to Egypt to get horses for him: because the Lord has said, You will never again go back that way.
【ASV】Only he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he may multiply horses; forasmuch as Jehovah hath said unto you, Ye shall henceforth return no more that way.
【本会注释】
    不可为自己加添马匹。所罗门没有留意这个吩咐（王上4:26）。对骑兵的依赖暗示着对上帝保守其百姓的大能缺乏信心。这通常伴随着悖逆和犯罪的产生（见赛2:6-8；摩4:10）。
    回埃及去。埃及被公认为一个供给马匹的来源（王上10:28,29）这个吩咐的含义是不应派人去埃及买马。所罗门在这一点上又犯了大罪。事实上，巴勒斯坦多山的地理环境，对于大队骑兵的移动并不适宜。因此建立庞大的骑兵将意味着与边远国家的联盟，并且反映出征服邻国领土的欲望。以色列人的属灵命运将丧失于属世争战的欲望之中。
17 【和合本】他也不可为自己多立妃嫔，恐怕他的心偏邪；也不可为自己多积金银。
【吕振中】王也不可为自己加多妃嫔，恐怕他的心偏邪；他也不可为自己加多金银到极多。
【思高本】也不可许他有许多妻妾，免得他的心迷于邪途；也不可许他过于积蓄金银。
【现代本】王不可有许多后妃，免得被诱惑离弃上主；也不可为自己积存金银，贪图财富。
【KJV】Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
【NIV】He must not take many wives, or his heart will be led astray. He must not accumulate large amounts of silver and gold.
【BBE】And he is not to have a great number of wives, for fear that his heart may be turned away; or great wealth of silver and gold.
【ASV】Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
【本会注释】
    为自己多立妃嫔。大卫违反了这个吩咐（撒下5:13），而所罗门则更是如此（王上11:3）。所罗门所建立的许多联姻显然是出于政治目的的（王上11:1,3）。
    金银。财富本身并非邪恶。然而，当财富在人的心中和生活中取代了上帝的地位时，它就会成为一个网罗。国王的私生活和公众生活明确条件的限制。下列几节经文列举了国王应有杰出表现的事情。
18 【和合本】他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
【吕振中】“将来他登了国位，就要从祭司利未人面前的原本、为自己用一卷录写这律法的抄本。
【思高本】几时他登上了王位，依照肋未司祭处所存的法律书，给他抄写一本，
【现代本】王登基之后，利未祭司要抄写一份上主的法律给他。
【KJV】And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:
【NIV】When he takes the throne of his kingdom, he is to write for himself on a scroll a copy of this law, taken from that of the priests, who are Levites.
【BBE】And when he has taken his place on the seat of his kingdom, he is to make in a book a copy of this law, from that which the priests, the Levites, have in their care:
【ASV】And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book, out of that which is before the priests the Levites:
【本会注释】
    为自己抄录一本。直译为“为自己写一个副本”。以色列人的统治者与其他统治者所应有的一个明显的区别就是其对上帝诫命一心一意的热爱（见书8:32）。这样的“抄录”将显示他对上帝圣言的信仰，以及他对受其引导的决心。这会加强百姓的信心，使他们相信他们属世的君王是谦恭顺服万王之王的。
19 【和合本】存在他那里，要平生诵读，好学习敬畏耶和华他的上帝，谨守遵行这律法书上的一切言语和这些律例，
【吕振中】那书要时常在他身边，尽他一生的日子他总要诵读，好学习敬畏他的上帝，谨守这律法书上的一切话，也守这些律例去遵行；
【思高本】叫他带在身边一生天天阅读，好使他学习敬畏上主他的天主，谨守遵行这法律上的一切话和这些规则。
【现代本】王要把这卷书放在身边，终生研读，学习怎样敬畏上主，切实遵行里面所记载的一切法律诫命。
【KJV】And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:
【NIV】It is to be with him, and he is to read it all the days of his life so that he may learn to revere the Lord his God and follow carefully all the words of this law and these decrees
【BBE】And it is to be with him for his reading all the days of his life, so that he may be trained in the fear of the Lord his God to keep and do all the words of this teaching and these laws:
【ASV】and it shall be with him, and he shall read therein all the days of his life; that he may learn to fear Jehovah his God, to keep all the words of this law and these statutes, to do them;
【本会注释】
    要平生诵读。对上帝圣言的研究和默想应成为君主的特征（见书1:8；诗1:2；119:1,2,9,15,16,36）。
    敬畏。直译为“发颤”，不是出于恐怖，而是出于敬畏和尊敬。这表示至高的和至深的尊重。比较申4:10；6:2；14:23；28:58；诗61:5；86:11；赛59:19；玛3:16；4:2。
20 【和合本】免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙便可在以色列中，在国位上年长日久。”
【吕振中】免得他心高气傲、藐视他的族弟兄，也免得他离了这诫命、而偏左偏右；好使他和他子孙在以色列中治国延年益寿。
【思高本】如此他可避免对自己的同胞心高气傲，偏离这些诫命，好使他和他的子孙在以色列中间久居王位。
【现代本】这样，他就不致骄傲，违背上主的命令。他将长久统治；他的子孙也将继续统治以色列。”
【KJV】That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.
【NIV】and not consider himself better than his brothers and turn from the law to the right or to the left. Then he and his descendants will reign a long time over his kingdom in Israel.
【BBE】So that his heart may not be lifted up over his countrymen, and he may not be turned away from the orders, to one side or the other: but that his life and the lives of his children may be long in his kingdom in Israel.
【ASV】that his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he and his children, in the midst of Israel.
【本会注释】
    免得他向弟兄心高气傲。见申8:2,14。人需要上帝的恩典才能避免使自己变得傲慢。让一个国王或其他的领导把自己当做百姓的仆人，这并非易事。
    年长日久。见申4:26,40。只有一个真正改过自新了的人才能按照本章为君主所列举的义务来安排其生活。在律法书中所记载的神圣训诲的指导下，他就会成为其百姓的一个楷模，成为上帝对人类之旨意活生生的写照。

怀爱伦的注释

16,17 《知君》第56页
17-20《知君》第52页


第 18 章

【本会注释】
1 上帝是祭司利未人的产业。
3 祭司当得的份。
6 利未人的份。
9 列国所行可憎恶的事要避免。
15 要听从先知基督。
20 擅作先知的必被治死。

祭司当得的分
1 【和合本】“祭司利未人和利未全支派必在以色列中无分无业；他们所吃用的就是献给耶和华的火祭和一切所捐的。
【吕振中】“祭司利未人、利未全族派、必不同以色列中一样有分有业；他们吃的、是人献与永恒主的火祭和他的其他产业。
【思高本】肋未人司祭即全肋未支派，在以色列中没有分子和产业，他们靠献与上主的火祭祭品，和他们应得的一分维持生活。
【现代本】“利未支族的祭司在以色列中不可拥有土地。他们的生活要倚靠人民献给上主的祭物和捐献。
【KJV】The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.
【NIV】The priests, who are Levites-indeed the whole tribe of Levi-are to have no allotment or inheritance with Israel. They shall live on the offerings made to the Lord by fire, for that is their inheritance.
【BBE】The priests, the Levites, that is, all the tribe of Levi, will have no part or heritage with Israel: their food and their heritage will be the offerings of the Lord made by fire.
【ASV】The priests the Levites, even all the tribe of Levi, shall have no portion nor inheritance with Israel: they shall eat the offerings of Jehovah made by fire, and his inheritance.
【本会注释】
    利未全支派。更好的译法是，“就是利未支派”。
    无份无业。曾在民18:20和申10:9中被提及。犹太教注释家认为这指的是可以在圣职中服侍的祭司，和利未支派中那些因身体残疾而不能服侍的人。他们虽然不能服侍，但他们依然在为祭司提供支持方面有份。
    火祭。燔祭是属耶和华的，因此不包括在祭司的产业中。但是他们在所有其他的供物中都有一份（民18:9-11,18,19）。
    一切所捐的（译者注：英文KJV版译为“和他的产业”）。就是：耶和华的产业。摩西是在祂的面前说话，而且祂为自己保留了某些祭牲（见民18:8,9,12-15）。
2 【和合本】他们在弟兄中必没有产业；耶和华是他们的产业，正如耶和华所应许他们的。
【吕振中】利未人在他的族弟兄中必须没有产业；永恒主就是他的产业，照永恒主对他所应许过的。
【思高本】他在兄弟中间没有产业；照上主向他所说的，上主自己要作他们的产业。
【现代本】他们不像其它支族的人拥有土地，而是照上主的应许，享有以上主作为产业的福份。
【KJV】Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.
【NIV】They shall have no inheritance among their brothers; the Lord is their inheritance, as he promised them.
【BBE】And they will have no heritage among their countrymen: the Lord is their heritage, as he has said to them.
【ASV】And they shall have no inheritance among their brethren: Jehovah is their inheritance, as he hath spoken unto them.
【本会注释】
    他们的产业。耶和华是利未全支派的“产业”（见民18:20；书13:14,33；18:7；结44:28）。每个家族要从分给其他支派的“产业”中提供其日常所需的一切。利未支派没有这样的“产业”；相反的，上帝要亲自供养他们。
3 【和合本】祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。
【吕振中】祭司从人民、从献祭的人、所应得的合法分额、乃是以下这一些∶人若献牛或羊，他要把前腿、腮颊、和胃给祭司。
【思高本】这是司祭由人民应得的一份，就是宰杀牛羊作祭献的人，应将前腿、两腮和胃脏给司祭；
【现代本】“献牛羊作祭牲的时候，要把前腿、下颚，和肚分给祭司。
【KJV】And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.
【NIV】This is the share due the priests from the people who sacrifice a bull or a sheep: the shoulder, the jowls and the inner parts.
【BBE】And this is to be the priests' right: those who make an offering of a sheep or an ox are to give to the priest the top part of the leg and the two sides of the head and the stomach.
【ASV】And this shall be the priests' due from the people, from them that offer a sacrifice, whether it be ox or sheep, that they shall give unto the priest the shoulder, and the two cheeks, and the maw.
【本会注释】
    祭。特指平安祭（利17:5,8；民15:3）。
    前腿。在利7:32-34中与胸部一同被提到。
    两腮并脾胃。先前没有被提到过，所以大概是在这时加上的。“脾胃”是反刍动物的毛肚，消化过程就是在那里完成的。这里所提到的是在利7:14,15,23,30,31；民18:11中所提之平安祭中被摇的胸和被举的腿以外增加的部分；参撒上2:12-17。
4 【和合本】初收的五谷、新酒和油，并初剪的羊毛，也要给他；
【吕振中】你也要把你的初熟五谷、新酒、新油、和你的羊初剪的毛、给祭司。
【思高本】初收的五谷、酒、油和初剪的羊毛，亦应给他，
【现代本】你们也要把初收的五谷、酒、橄榄油，和羊毛分给他们。
【KJV】The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
【NIV】You are to give them the firstfruits of your grain, new wine and oil, and the first wool from the shearing of your sheep,
【BBE】And in addition you are to give him the first of your grain and wine and oil, and the first wool cut from your sheep.
【ASV】The first-fruits of thy grain, of thy new wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
【本会注释】
    羊毛。这里是唯一一处提到羊毛是利未人之“产业”的地方。
5 【和合本】因为耶和华你的上帝从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立，事奉。
【吕振中】因为为永恒主你的上帝从你的众族派中将他拣选出来，使他和他的子孙日日不断地奉永恒主的名站着供职。
【思高本】因为上主你的天主由各支派中拣选了他，叫他和他的子孙，时时以上主的名义服役供职。
【现代本】因为上主──你们的上帝从各支族中选立利未人永远作祭司事奉他。
【KJV】For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.
【NIV】for the Lord your God has chosen them and their descendants out of all your tribes to stand and minister in the Lord 's name always.
【BBE】For he, and his sons after him for ever, have been marked out by the Lord your God from all your tribes, to do the work of priests in the name of the Lord.
【ASV】For Jehovah thy God hath chosen him out of all thy tribes, to stand to minister in the name of Jehovah, him and his sons for ever.
【本会注释】
    从你各支派中。见申21:5；撒上2:28。
6 【和合本】“利未人无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，
【吕振中】“若有利未人、无论寄居在以色列中的哪一座城（或译∶城门），他从那里一心一意地来到永恒主所要选择的地方，
【思高本】如果一个住在以色列境内任何城镇的肋未人，离开了本地，一心一意地要到上主所选的地方去，
【现代本】“任何利未人自愿离开他在以色列中居住的城镇，到上主选定那敬拜的场所
【KJV】And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;
【NIV】If a Levite moves from one of your towns anywhere in Israel where he is living, and comes in all earnestness to the place the Lord will choose,
【BBE】And if a Levite, moved by a strong desire, comes from any town in all Israel where he is living to the place marked out by the Lord;
【ASV】And if a Levite come from any of thy gates out of all Israel, where he sojourneth, and come with all the desire of his soul unto the place which Jehovah shall choose;
【本会注释】
    利未人……，若……出来。祭司和利未人在以色列人中得了48座城（民35:7）。许多人会住在离圣所较远的地方，但不论他们何时来，他们都会按照其家族所分得的责任被赋予侍奉的权利。祭司的职分还没有被分成班次（见代上23:6；24:1；代下8:14）。
    到。就是：想在圣所中侍奉。
    地方。圣所，祂的居所（见申12:5）。
7 【和合本】就要奉耶和华他上帝的名事奉，象他众弟兄利未人侍立在耶和华面前事奉一样。
【吕振中】那样他就可以奉永恒主他的上帝的名供职、像他的众族弟兄利未人堑那里站在永恒主面前供职一样。
【思高本】他可因上主的名义供职，如同在那侍立于上主面前的肋未弟兄们一样，
【现代本】作祭司事奉上主──他的上帝，他可以跟那地方作祭司的其它利未人同工。
【KJV】Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.
【NIV】he may minister in the name of the Lord his God like all his fellow Levites who serve there in the presence of the Lord .
【BBE】Then he will do the work of a priest in the name of the Lord his God, with all his brothers the Levites who are there before the Lord.
【ASV】then he shall minister in the name of Jehovah his God, as all his brethren the Levites do, who stand there before Jehovah.
【本会注释】
    侍奉。就是：照料祭坛并执行圣所中的其他任务。即使他是外地来的利未人，他也应被收纳并且被允许参与祭司的职务，与本地居住的利未人等同。
8 【和合本】除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。”
【吕振中】除了按父系家业所卖而得的以外（或译∶不管他有没有父系传下的家业），他还可以得相等的分儿吃。
【思高本】分享同样的口粮，不必变卖祖产。
【现代本】他跟其它的祭司要接受等量的粮食。至于他家里送给他的，他可以保留。”
【KJV】They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
【NIV】He is to share equally in their benefits, even though he has received money from the sale of family possessions.
【BBE】His food will be the same as theirs, in addition to what has come to him as the price of his property.
【ASV】They shall have like portions to eat, besides that which cometh of the sale of his patrimony.
【本会注释】
    一分祭物。他应平等地分享所得的一切当得之物。
    祖父产业。百姓所带来的礼物中属于他的部分，他可以全部留给自己。祭司可以随意地买卖田产（王上2:26；耶32:7,8）。儿子在继承了他父亲的房地产之后，他就没有义务与耶路撒冷其他的祭司分享该财产了（见利25:33）。

不可随从异邦的恶俗
9 【和合本】“你到了耶和华你上帝所赐之地，那些国民所行可憎恶的事，你不可学着行。
【吕振中】“你到了永恒主你的上帝所赐给你的地那时候，不可仿佛那些外国人可厌恶的事去学着行。
【思高本】几时你进入了上主你的天主赐给你的土地，不要仿效那些异民做可憎恶的事。
【现代本】“你们进入上主──你们的上帝所要赐给你们的土地之后，不要随从当地各民族的邪恶习俗。
【KJV】When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
【NIV】When you enter the land the Lord your God is giving you, do not learn to imitate the detestable ways of the nations there.
【BBE】When you have come into the land which the Lord your God is giving you, do not take as your example the disgusting ways of those nations.
【ASV】When thou art come into the land which Jehovah thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
【本会注释】
    可憎恶的事。一个经常被重申的吩咐（见申13:14的注释）。
10 【和合本】你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
【吕振中】在你中间不可有人将儿子或女儿用火烧献为祭（或译∶使儿子或女儿经过火而献为祭），也不可有占卜的、算命的、观兆头的、行邪术的、
【思高本】在你中间，不可容许人使自己的儿子或女儿经过火，也不可容许人占卜、算卦、行妖术或魔术；
【现代本】你们不可把儿女放在祭坛上焚烧；也不可占卜，观兆，行法术，
【KJV】There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch.
【NIV】Let no one be found among you who sacrifices his son or daughter in [1] the fire, who practices divination or sorcery, interprets omens, engages in witchcraft,
【BBE】Let there not be seen among you anyone who makes his son or his daughter go through the fire, or anyone using secret arts, or a maker of strange sounds, or a reader of signs, or any wonder-worker,
【ASV】There shall not be found with thee any one that maketh his son or his daughter to pass through the fire, one that useth divination, one that practiseth augury, or an enchanter, or a sorcerer,
【本会注释】
    使儿女。其实应是“烧儿女”（英文RSV版）。见利18:21；20:2-5。这是申12:31中所提到的可憎恶的事之一。后来，这在以色列人当中被广泛施行（王下16:3；21:6；耶32:35）。对摩洛的崇拜首先是产生私生子，然后是杀死他们──这两种举动都被认为是摩洛所最喜欢的。从很早的时代起，异教民族就把火当作神来崇拜和尊崇。拜火在波斯一直存留至今。
    有占卜的。直译为“行占卜的占卜者”。显然是在举行拜火仪式中进行的（代下33:6；结20:31）。这被认为是借着从含有无头箭的阄中拈阄来完成的（见结21:21）。
    观兆的。直译为“观云的”。因此“观兆的”可能是根据研究云彩而发预言的人（另见利19:26；王下21:6；代下33:6）。
    用法术的。直译为“耳语者”或“ 发嘶嘶声的”，衍生于一个表示“发嘶嘶声”的词根。由此词根衍生出来表示“蛇”的名词在旧约中被使用了31次（创3:1；弥7:17等）。这可能是指招魂术的作为。
    行邪术的。见代下33:6。从相同词根衍生出来的另一个名词就是“邪术”（见王下9:22；弥5:12；鸿3:4）。
11 【和合本】用迷术的、交鬼的、行巫术的、过阴的。
【吕振中】用迷术的、问交鬼的、行巫术的、过阴的。
【思高本】或念咒、问鬼、算命和求问死者；
【现代本】用符咒，求问鬼神或死人的阴魂。
【KJV】Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.
【NIV】or casts spells, or who is a medium or spiritist or who consults the dead.
【BBE】Or anyone using secret force on people, or putting questions to a spirit, or having secret knowledge, or going to the dead for directions.
【ASV】or a charmer, or a consulter with a familiar spirit, or a wizard, or a necromancer.
【本会注释】
    用迷术的。直译为“系结的”，指的是穿戴有魔力的绳和结，作为抵御邪恶的符咒。这样的做法现今在东方依然十分常见。英文KJV版中被译为“或”字的原文应被译为“就是”，使“用迷术的”成为对第10节最后一个词的解释。
    交鬼的。直译为“求问`ob的人”，“灵媒”（英文RSV版）。`ob是绵羊或山羊的皮，通常被那些从井或泉中取水供应村民的人当作水袋使用（见利19:31的注释）。这里所指的可能是由这样的干皮发出的空腹声，从而指由一个控制了“交鬼的”或灵媒的鬼所发出的耳语、喳喳的叫声和低沉声。这可能包括对口技的运用，这通常是由腐败的祭司用来骗人的。关于用此词指皮袋的用法，见伯32:19。在最近于沙姆拉角发现的乌加利语文献中（见本册注释第128页），`ob一词专指“死人的鬼魂”。
    行巫术的。直译为“知道者”，衍生于动词“知道”。这里指的是那些声称拥有来自人类源头以外之智慧的人。
    过阴的。直译为“与死人商议的”。“过阴的”和“交鬼的”几乎没有任何区别。
12 【和合本】凡行这些事的都为耶和华所憎恶；因那些国民行这可憎恶的事，所以耶和华你的上帝将他们从你面前赶出。
【吕振中】因为凡行这些事的、都是为永恒主所憎恶的；也正是因了这些可厌恶之事的缘故，永恒主你的上帝才把他们从你面前赶出。
【思高本】因为凡做这些事的人，都是上主所憎恶的；其实就是为了这些可憎恶的事，上主你的天主把他们由你面前赶走。
【现代本】上主──你们的上帝厌恶做这类恶事的人。所以，你们往前推进的时候，上主要驱除这些民族。
【KJV】For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.
【NIV】Anyone who does these things is detestable to the Lord , and because of these detestable practices the Lord your God will drive out those nations before you.
【BBE】For all who do such things are disgusting to the Lord; and because of these disgusting things the Lord your God is driving them out before you.
【ASV】For whosoever doeth these things is an abomination unto Jehovah: and because of these abominations Jehovah thy God doth drive them out from before thee.
13 【和合本】你要在耶和华你的上帝面前作完全人。”
【吕振中】你对于永恒主你的上帝要纯全无疵。
【思高本】你应一心一意属于上主你的天主。
【现代本】你们要对上主──你们的上帝绝对忠贞。”
【KJV】Thou shalt be perfect with the LORD thy God.
【NIV】You must be blameless before the Lord your God.
【BBE】You are to be upright in heart before the Lord your God.
【ASV】Thou shalt be perfect with Jehovah thy God.
【本会注释】
    完全人。相同的希伯来词语在这里被赋予了各种不同的译法。其动词的意思就是“使完全”、“使完成”。其形容词（也被用在这里）在英文KJV版中被分别译为“无残疾”（出12:5）、“满了”（利23:15）、“没有残疾”（民19:2）、“真诚地”（士9:16）、“正直”（撒下22:24）、“无玷污”（诗119:1）。

应许兴起先知
14 【和合本】“因你所要赶出的那些国民都听信观兆的和占卜的，至于你，耶和华你的上帝从来不许你这样行。
【吕振中】你正要赶出的那些外国人都听信算命的、占卜的；至于你呢，永恒主你的上帝是不会许给你这样行的。
【思高本】你要赶走的这些民族，听信了算卦和占卜的人；但上主你的天主为你却不是这样安排；
【现代本】接着，摩西说：“你们将要占领那地的居民听从占卜和观兆者的话；但是上主──你们的上帝不准你们这样做。
【KJV】For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.
【NIV】The nations you will dispossess listen to those who practice sorcery or divination. But as for you, the Lord your God has not permitted you to do so.
【BBE】For these nations, whose land you are taking, give attention to readers of signs and to those using secret arts: but the Lord your God will not let you do so.
【ASV】For these nations, that thou shalt dispossess, hearken unto them that practise augury, and unto diviners; but as for thee, Jehovah thy God hath not suffered thee so to do.
【本会注释】
    兆。原文来源于一个表示“行占卜”的词根。名词的原意可能是指昆虫的嗡嗡声、树叶的沙沙声，正如相关的阿拉伯语词根的含义。如果是那样的话，此词在这里所指的就是那些声称能解释自然界的各种神秘声音并能与非人的世界交往的人。
    占卜的。见第10节的注释。
    许。直译为“容让”、”允许”。这里所提到的那些做法都与上帝的旨意不一致。
15 【和合本】耶和华你的上帝要从你们弟兄中间给你兴起一位先知，象我，你们要听从他。
【吕振中】“永恒主你的上帝要从你中间、从你的族弟兄中、给你兴起一位神言人来、像我一样──你们要听从他──
【思高本】上主你的天主，要由你中间，由你兄弟中，为你兴起一位像我一样的先知，你们应听信他。
【现代本】他要从你们同胞中兴起一位像我一样的先知；你们要听从他（或译：先知们；你们要听从他）。
【KJV】The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
【NIV】The Lord your God will raise up for you a prophet like me from among your own brothers. You must listen to him.
【BBE】The Lord your God will give you a prophet from among your people, like me; you will give ear to him;
【ASV】Jehovah thy God will raise up unto thee a prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
【本会注释】
    一位先知。“从前所写的圣经都是为教训我们写的”，叫我们因此“可以得着盼望”（罗15:4）。但是我们不应该忘记，虽然“这些事”是为了“警戒我们”而写在经上的，但“他们遭遇这些事”也是“作为鉴戒”（林前10:11）。许多明显地预指弥赛亚的预言、历史事件和预表对于那些听见和见证到这些事的人也具有一种更直接的意义。向以色列民所发的预言信息都是针对引发这些信息的历史事件而做出的，也是上帝为了满足其百姓当时的需求而颁布的。
    旧约先知的预言可以分为下列的四大类：
    1.那些产生于并且只与当前的历史景遇或即将发生的事件有关的预言。这样的预言包括耶利米用木轭和铁轭所做的形体预言（耶28章），他在亚拿突附近购买的一块田（耶32章），以及他对假先知哈拿尼雅之死的预言（耶28:15-17）。类似的，以西结在提勒亚毕的集市上象征性围攻了一块砖（结4-5章），阿摩司谴责了以色列周边的列国（摩1-2章），那鸿预言了尼尼微的倾覆（鸿2-3章）。
    2.那些明显而且专门预指与弥赛亚降临有关之事件的预言，如赛9:6,7；40:3-5；53；61:1-3；但9；亚9:9；13:1,6,7中的预言。
    3.《但以理书》中的那些预言，主要针对遥远未来的历史事件，就是基督教时代和末时的历史事件，正如预言本身所具体说明的（但2:44；7:27；8:14；10:14；11:40；12:4）。
    4.那些具有双重应用的预言──第一，应用于地方性的，历史性的景遇；第二，应用于弥赛亚及其国度。这第四类预言是最容易被误解和误用的。这经常是由于人们没有意识到某些预言的确具有双重含义。
    圣经中充满了具有双重应用之预言的实例。对亚伯拉罕所发有关一个“后裔”的应许（创12:7；13:15；22:18）清楚地预指了基督（太1:1；加3:16），但也在以撒出生的事上得到了真实和正确的应验（创13:16；15:4,5,13；17:7,16,19-21；18:10；21:1,3）。事实上，在以撒身上较早的应验是对在基督身上最终应验的一种预表和预备。对大卫所做的一个类似的应许明显地是一个有关基督的预言（撒下7:12,13；太1:1；徒2:30），但这也适用于所罗门的出生（王上8:20）。当摩西即将卸下他作为领袖的责任时，正当百姓想知道谁会取代他的时候，他做出了蒙圣灵默示的预言：“耶和华你的上帝要从你们弟兄中间给你兴起一位先知象我”（申18:15）。上下文清楚地说明了这个应许在摩西死后立即在对以色列人的先知领导方面得到了应验（申18:18；参出20:19；申5:25-27；另见民27:18-23；申34:9,10；何12:10,13），然而圣经又宣布说：“以后以色列人中再没有兴起先知象摩西的”（申34:10；参民12:6-8）。只有基督才能完全达到摩西的预言中所设立的标准（见约1:21；6:14；7:40）。
    类似的，逾越节的羔羊起初只是象征了以色列人出离埃及的真实的、历史性的拯救，而后来则象征了上帝一切的子民靠弥赛亚脱离罪的属灵拯救（林前5:7）。在旷野被击打的磐石给口渴的人提供了真实的水，并相应地成了对磐石，基督耶稣，的一种预表，祂为全人类白白地提供了生命的水（约4:10；7:37；林前10:4）。同样的，从天上降下的吗哪为以色列人提供了充饥的粮食，但是耶稣很久以后声称祂就是“天上来的真粮”（约6:31）。大祭司约书亚被加以了真实的冠冕，作为对基督作为祭司和君王之加冕礼的预言性期待（亚6:9-13；9:9）。
    在谈到以色列人摆脱奴役的拯救时，何西阿称上帝“从埃及召出我的儿子”（何11:1），然而马太在何西阿的话语中看出一个有关基督的预言（太2:15）。耶利米所说“拉结哭她儿女”的话语（耶31:10,11,15,16,20）原本被应用于巴比伦的被掳，正如上下文所清楚显明的，但是福音书的作者却从中发现了对希律王残杀伯利恒婴儿的预言（太2:18）。以赛亚生动地描写了以色列人当时的属灵状态（赛6:9,10；29:13），但是基督宣称这些话是对祂那个世代的预言（太13:14,15；15:7-9），说：“以赛亚指着你们说的预言是不错的”。保罗对于旧约中所记载的历史事件和预言的解析遵照了基督和福音书作者所设定的模式。事实上，他以这样的方式解释了许多单凭旧约圣经并非总是十分清楚的章节（见徒13:32,33；林后8:15；加3:13,16；4:22-31；提前5:17,18；来1:5-8；10:5）。新约的作者就是这样一成不变地挑明、解释和阐释旧约预言的。
    这些以及许多其他可以被提及的实例充分说明，后来被看出是预言基督的圣经话语，对于初次听到它们和见证到所描述之事件的人而言，往往充满了真实的和更直接的意义。他们模糊的视觉的确会将被默示的话语局限于他们自身的时代。但是后来，受默示引导的圣先知们恰恰在那些话语中看出了更深的预言含义（路24:25-27,32；约16:13；彼前1:10-12）。往往只有当基督或圣灵“开他们的心窍”时，基督教时代的人才开始充实地“明白[旧约]圣经”（路24:45）。先前，他们和他们不信的同胞一样，忽视了许多预指基督第一次降临的预言，同时又误用了其它专指基督第二次降临的章节（《历》第30,777页）。
    此外，有些预指弥赛亚降临并建立其国度的旧约预言显然是部分地适用于第一次降临，部分地适用于第二次降临。因此，基督在祂在拿撒勒的第一次讲道中，引用了赛61:1-3，作为“今天”被应验了的预言（路4:16-21），但却明显地省略了有关“我们上帝报仇的日子”的预言（赛61:2）。理由很简单，因为“报仇的日子”只有在第二次降临时才能实现。以利亚被任命将以色列人的心转向其天父的圣工（王上18:36-40）被后来的先知用作对施洗约翰之工作的一种预表（赛40:3；玛3:1；4:5,6；约1:23；太11:9-17；17:10-13；可9:11-13；路7:24-27）。但是关于以利亚在“耶和华大而可畏之日未到以前”出现的预言（玛4:5）也要在我们的时代再次应验（《证》第3册第62页）。在五旬节，彼得指出珥2:28-32已在那天应验了（徒2:16-21），但是约珥的话语要在我们的日子里得到第二次应验（《早》第142页；《述》第54,55页）。类似的，太24章的某些预言既预指了耶路撒冷在公元七十年的被毁，又预指了末时（《历》第628页；《善》第22,25页）。
    自然会有人问：我们怎能知道何时可以认定一个具体的历史事件与一个后来的事件是相互对应的，或者认定一个预言具有双重应用呢？答案是：当圣经的作者如此应用时。超越圣经所明确阐明的观点就是进入个人意见的范畴了。在一个各种教理学说之风四起的时代，我们非常有必要确定我们对圣经的理解乃是建立在一个坚定而明白的“耶和华如此说”的基础上（见申29:29；赛50:11；耶2:13；太7:24-28；林前2:4,5,12,13；弗4:14；西2:2-4,8；彼后1:16；启22:18）。解释圣经的安全方法就是以经解经。我们没有任何其他的方法可以用来防范某些人给旧约预言所赋予的离奇、甚至怪异的解释。
    虽然当预言最初被发出时，人们只理解其地方性和直接的应用，但出于上帝的先见之明，这些预言中也预备了对基督，或对预告祂复临之征兆，或对其国度之建立的完全和最终的应用。先知自己可能并不知道他们蒙默示所说的话语有时具有双重应用，但这丝毫不会影响这种应用的有效性。这只能证明受默示的话语超人的智慧。亚伯拉罕不是唯一能使基督说他看见“我的日子……就快乐”的人（约8:56），因为先知自己经常潜心研究他们自己的信息，为了更好地理解其中他们最初只能模糊地感悟到的有关弥赛亚的含义（彼前1:10-12）。
    关于基督之预言的力量绝不会因先知的话被首先适用于更直接的历史景遇而削弱。第一次和更直接的应验往往不仅证实和澄清第二次的应验，而且甚至可能是第二次的应验所必需的。当一位新约作者将旧约先知的话适用于新约或以后的时代时，否认这种应用的有效性就是否认新约作者所受的默示。但当旧约经文的上下文显明这句话也适用于一个直接的历史景遇时，否认这种应用就是对解经的基本原则的违犯；这个原则就是，对上下文和历史背景的查考是正确理解任何章节的基础。
    我们既然相信新旧约圣经的作者都是完全被默示的，就必须同样地相信某些预言具有双重应用。起初向属肉体的以色列人所发的旧约圣经中的应许，至少在原则上，应该应验在属灵的以色列人身上。而且由于属肉体的以色列人曾期待在地上的迦南得享“安息”，却没有进入那安息，所以怀着盼望和信心地期待在天上的迦南得享永恒的安息乃是我们的特权（来4:8-11；另见太25:34）。
    被译为“先知”一词的原文来源于动词“告诉”、“宣告”。对未来事件的预言并非先知职分的的主要责任。先知的主要责任是为上帝说忠告、警告和责备的话。英文的“先知”一词来源于希腊语的prophetes，“代言”，就是，替别人说话。这是圣经关于先知的观念。他是上帝的代言人。
16 【和合本】正如你在何烈山大会的日子求耶和华你上帝一切的话，说：‘求你不再叫我听见耶和华我上帝的声音，也不再叫我看见这大火，免得我死亡。’
【吕振中】这正是你在何烈山当大众的日子向永恒主你的上帝所要求的话，说∶‘不要让我再听永恒主我的上帝的声音了；这伟大的火也永不要让我再看了，免得我死亡。’
【思高本】正如你在曷勒布集会之日，求上主你的天主说：“惟愿我再不听见上主我的天主的声音，再不看见这烈火，免得我死亡。”
【现代本】“聚集在何烈山那一天，你们恳求上主──你们的上帝不再让你们听见他说话，不再看见他出现在火焰中，免得死亡。
【KJV】According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.
【NIV】For this is what you asked of the Lord your God at Horeb on the day of the assembly when you said, "Let us not hear the voice of the Lord our God nor see this great fire anymore, or we will die."
【BBE】In answer to the request you made to the Lord your God in Horeb on the day of the great meeting, when you said, Let not the voice of the Lord my God come to my ears again, and let me not see this great fire any more, or death will overtake me.
【ASV】according to all that thou desiredst of Jehovah thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of Jehovah my God, neither let me see this great fire any more, that I die not.
【本会注释】
    在何烈山。见出20:19；申5:25-29。现在的应许是为了执行最初的请求而做出的。
17 【和合本】耶和华就对我说：‘他们所说的是。
【吕振中】永恒主对我说∶‘他们所说的、都说得对。
【思高本】上主遂对我说：“他们说得有理，
【现代本】于是上主告诉我：‘他们的要求是明智的。
【KJV】And the LORD said unto me, They have well spoken that which they have spoken.
【NIV】The Lord said to me: "What they say is good.
【BBE】Then the Lord said to me, What they have said is well said.
【ASV】And Jehovah said unto me, They have well said that which they have spoken.
【本会注释】
    所说的是。见申5:25,28。上帝领会了百姓所表达的，愿意听取上帝之忠告的意见，再也没有象在西乃山上那样跟他们说话。
18 【和合本】我必在他们弟兄中间给他们兴起一位先知象你。我要将当说的话传给他；他要将我一切所吩咐的都传给他们。
【吕振中】我要从他们的族弟兄中给他们兴起一位神言人、像你一样；我要把我的话放在他口中，他必将我所吩咐他的一切话都对他们说。
【思高本】我要由他们的兄弟中，给他们兴起一位像你一样的先知，我要将我的话放在他口中，他要向他们讲述我所吩咐他的一切。
【现代本】我要从他们同胞中兴起一位像你一样的先知。我要把该说的话告诉他；他（或译：兴起像你一样的先知们……告诉他们；他们）要把我的命令一一转告人民。
【KJV】I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.
【NIV】I will raise up for them a prophet like you from among their brothers; I will put my words in his mouth, and he will tell them everything I command him.
【BBE】I will give them a prophet from among themselves, like you, and I will put my words in his mouth, and he will say to them whatever I give him orders to say.
【ASV】I will raise them up a prophet from among their brethren, like unto thee; and I will put my words in his mouth, and he shall speak unto them all that I shall command him.
【本会注释】
    一位先知。见第15节的注释。基督乃是“那要到世间来的”真先知（约6:14）。
    他要……传。当基督说：“我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事”时，祂暗指了这一预言（约14:10；参约16:13,14；5:45,46）。
19 【和合本】谁不听他奉我名所说的话，我必讨谁的罪。
【吕振中】将来哪一个人不听我的话、就是他奉我的名所说的，我总要讨罚那人。
【思高本】若有人不听信他因我的名所说的话，我要亲自同他算账。
【现代本】他要作我的代言人（或译：当先知奉我的名发言时），谁不听从，谁就要受惩罚。
【KJV】And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
【NIV】If anyone does not listen to my words that the prophet speaks in my name, I myself will call him to account.
【BBE】And whoever does not give ear to my words which he will say in my name, will be responsible to me.
【ASV】And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
【本会注释】
    奉我名所说的话。先知的真正功能乃是要显明上帝的旨意。基督最完全地展示了先知工作的这一层面（约12:47-50；参约8:28,42,47；来12:25,26）。
20 【和合本】若有先知擅敢托我的名说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。’
【吕振中】不过，若有神言人擅自奉我的名说我不曾吩咐他说的话，或是奉别的神的名说话，那神言人就必须死。’
【思高本】但是，若一位先知擅敢因我的名说我没有吩咐他说的话，或因其他神的名说话，这位先知应该处死。”
【现代本】如果有先知没有我的命令，却假借我的名发言，或有先知以别的神明的名发言，他必须被处死。’
【KJV】But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.
【NIV】But a prophet who presumes to speak in my name anything I have not commanded him to say, or a prophet who speaks in the name of other gods, must be put to death."
【BBE】But the prophet who takes it on himself to say words in my name which I have not given him orders to say, or who says anything in the name of other gods, will come to his death.
【ASV】But the prophet, that shall speak a word presumptuously in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, that same prophet shall die.
【本会注释】
    擅敢……说。一个人假装为上帝说法而实际上只是为自己说法，这在上帝看来是最大的罪（耶14:14,15；23:16,21-27,30-33；耶28:15-17；结12:24；13:1-3）。
21 【和合本】你心里若说：‘耶和华所未曾吩咐的话，我们怎能知道呢？’
【吕振中】但你若心里说∶‘我们怎能知道什么是永恒主所没有说过的话呢？’
【思高本】也许你心想：“我们怎能知道上主未曾说过这话？”
【现代本】“你们也许想知道怎样分辨那不是出自上帝的信息。
【KJV】And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?
【NIV】You may say to yourselves, "How can we know when a message has not been spoken by the Lord ?"
【BBE】And if you say in your hearts, How are we to be certain that the word does not come from the Lord?
【ASV】And if thou say in thy heart, How shall we know the word which Jehovah hath not spoken?
【本会注释】
    我们怎能知道呢？证明先知资格的凭据，部分地在于其预言的应验。请注意这在撒母耳身上如何被证明是正确的（撒上3:18-21）。犹太人有一种喜好依赖神迹奇事的倾向（约2:18；林前1:22），而且耶和华对此警告了他们（申13:1,2）。
22 【和合本】先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。”
【吕振中】一个神言人奉永恒主的名所说的、那话若不成就，不实现，那就是永恒主没有说过的话；是那神言人擅自说的，你不要惧怕他。
【思高本】几时一位先知因上主之名说话，若他的话不实现，不应验，这话就不是上主说的，是先知擅自说的，你不用怕他。
【现代本】如果有先知自以为代上主发言，但他所说的话并没有实现，那么，他的话就不是上主的信息。他只是照自己的意思说话，你们不必怕他。”
【KJV】When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.
【NIV】If what a prophet proclaims in the name of the Lord does not take place or come true, that is a message the Lord has not spoken. That prophet has spoken presumptuously. Do not be afraid of him.
【BBE】When a prophet makes a statement in the name of the Lord, if what he says does not take place and his words do not come true, then his word is not the word of the Lord: the words of the prophet were said in the pride of his heart, and you are to have no fear of him.
【ASV】when a prophet speaketh in the name of Jehovah, if the thing follow not, nor come to pass, that is the thing which Jehovah hath not spoken: the prophet hath spoken it presumptuously, thou shalt not be afraid of him.
【本会注释】
    不成就。这将是决定性的证据证明该“先知”不是上帝所派的（见耶28:9）。

怀爱伦的注释

4 《述》第337页
5 《述》第336页
12 《祖知》第689页
15 《历》第190页；《祖知》第480页
15,18 《述》第222页；《知君》第684页


第 19 章

【本会注释】
1 逃城。4 误杀人的在其中的特权。
14 不可挪移地界。
15 证人至少要有两个。
16 对作假见证者的刑罚。

设立逃城
1 【和合本】“耶和华你上帝将列国之民剪除的时候，耶和华你上帝也将他们的地赐给你，你接着住他们的城邑并他们的房屋，
【吕振中】“将来永恒主你的上帝剪除了列国人，永恒主你的上帝将他们的地赐给你、去赶出那些人、去住他们的城市房屋，
【思高本】当上主你天主消灭了那些异民，上主你的天主将他们的土地赐给了你，而你占领了那地，住在他们的城镇和房屋以后，
【现代本】“在上主──你们的上帝摧毁他要赐给你们那地的各民族、使你们占领他们的土地、房子，并在那里定居以后，
【KJV】When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
【NIV】When the Lord your God has destroyed the nations whose land he is giving you, and when you have driven them out and settled in their towns and houses,
【BBE】When the nations, whose land the Lord your God is giving you, have been cut off by him, and you have taken their place and are living in their towns and in their houses;
【ASV】When Jehovah thy God shall cut off the nations, whose land Jehovah thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
【本会注释】
    的时候。见申12:29。
    住。以下所要探讨的事项特别适用于巴勒斯坦本土内的景遇，在以色列人在上帝所选择的土地上定居之后。以下的内容适用于安定的社会生活秩序（见申6:10）。
2 【和合本】就要在耶和华你上帝所赐你为业的地上分定三座城。
【吕振中】那时候你要在永恒主你的上帝所赐给你去取得的地、为自己分别三座城来。
【思高本】应在上主你的天主赐给你作产业的地方，划出叁座城，
【现代本】你们要把整片土地划分为三区，每区建一座来往方便的城，
【KJV】Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.
【NIV】then set aside for yourselves three cities centrally located in the land the Lord your God is giving you to possess.
【BBE】You are to have three towns marked out in the land which the Lord your God is giving you for your heritage.
【ASV】thou shalt set apart three cities for thee in the midst of thy land, which Jehovah thy God giveth thee to possess it.
【本会注释】
    分定三座城。上帝先前曾如此吩咐过摩西（民35:14,15）。约旦河西岸的三座城是约书亚在征服迦南地后指定的（书20）。约旦河东岸的三座城已被摩西指定，就是比悉、拉末基列和哥兰（申4:41-43）。
    在……的地上。三座城虽然不在精确的地理中心上，但却分布得足以使所有需要逃亡这些城市的人容易进去。逃城将恐惧之人的心指向在耶稣基督里的安全。
3 【和合本】要将耶和华你上帝使你承受为业的地分为三段；又要预备道路，使误杀人的，都可以逃到那里去。
【吕振中】你要测量道路的距离，将永恒主你的上帝使你承受为业的地分为三区，让错误杀人的可以逃到那里。
【思高本】修好到那去的道路，将上主你的天主给你作产业的地方，分为叁个区域，这样使杀了人的，可逃到那去。
【现代本】好使因过失杀人的人可以逃到那里，要求庇护。
【KJV】Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.
【NIV】Build roads to them and divide into three parts the land the Lord your God is giving you as an inheritance, so that anyone who kills a man may flee there.
【BBE】You are to make ready a way, and see that the land which the Lord your God is giving you for your heritage, is marked out into three parts, to which any taker of life may go in flight.
【ASV】Thou shalt prepare thee the way, and divide the borders of thy land, which Jehovah thy God causeth thee to inherit, into three parts, that every manslayer may flee thither.
【本会注释】
    道路。直译为：带定冠词的“道路”，就是“马路”。前往逃城的通道应被修得易于行走。道路应有明显的路标，并保持良好的路况（《祖知》第515页），因为人的生命正处在危险之中。通往我们在耶稣基督里之避难所的“道路”也应如此，──如此的明白，以致于没有人会在其中做错（见赛35:8）。
    地的沿海（译者注：英文KJV版直译）。就是“地域”（英文RSV版）。每个逃城都应成为其所在地区的便利中心，没有一个地方会离逃城过远。对国家的所有地区都要有相同的安排。
    逃到那里去。虔诚的基督徒当然会想到罪人逃向基督的特权。正如逃城的门永远不应向想要进去的人关闭，基督也从不拒绝忧伤痛悔地到祂面前来的人（诗51:17；赛57:15）。
4 【和合本】“误杀人的逃到那里可以存活，定例乃是这样：凡素无仇恨，无心杀了人的，
【吕振中】“错误杀人的、其规例乃是这样∶凡不知不觉、素来没有仇恨、击杀邻舍的人、得以逃到那里，就可以活着。
【思高本】杀人犯逃到那得保全性命的案件应是这样：假使有人无意杀了邻人，彼此又素无仇怨：
【现代本】如果有人误杀跟他毫无仇恨的人，他可以逃到任何一个庇护城求生存。
【KJV】And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;
【NIV】This is the rule concerning the man who kills another and flees there to save his life-one who kills his neighbor unintentionally, without malice aforethought.
【BBE】This is to be the rule for anyone who goes in flight there, after causing the death of his neighbour in error and not through hate;
【ASV】And this is the case of the manslayer, that shall flee thither and live: whoso killeth his neighbor unawares, and hated him not in time past;
【本会注释】
    无心。就是“不故意地”，直译为“无知地”（申4:42；书20:3,5）。
    无仇恨。有责任的人是不故意地做的（见民35:23）。要误杀人之人的性命就等于是流无辜人的血。
5 【和合本】就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，
【吕振中】凡人同邻舍进森林里砍伐树木，他手里挥着斧子砍树木；斧头竟脱了把，飞落在邻舍身上，以致那人死去，他若逃到一座这样的城，就可以活着；
【思高本】比如他与邻人同去林中伐树，当他手挥斧子伐树时，斧头脱了柄，落在邻人身上，以致毙命，他就可逃到这些城中的一座城去，为保全性命，
【现代本】举例说，有人跟邻人一起到林中伐木，伐木的时候，他的斧头脱了把，飞落在他邻人身上，以致于死，这个人可以逃避到任何一个庇护城。
【KJV】As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:
【NIV】For instance, a man may go into the forest with his neighbor to cut wood, and as he swings his ax to fell a tree, the head may fly off and hit his neighbor and kill him. That man may flee to one of these cities and save his life.
【BBE】For example, if a man goes into the woods with his neighbour for the purpose of cutting down trees, and when he takes his axe to give a blow to the tree, the head of the axe comes off, and falling on to his neighbour gives him a wound causing his death; then the man may go in flight to one of these towns and be safe:
【ASV】as when a man goeth into the forest with his neighbor to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbor, so that he dieth; he shall flee unto one of these cities and live:
【本会注释】
    树林。可能是山坡上的丛林。根据埃及文献的记载，迦南地在先祖时代树木是极其繁茂的。这是一种没有预谋的杀人案（见民35:22）。此人是在从事合法的职业，而其同伴的死纯属意外。
    拿斧子一砍。“挥动斧头”（英文RSV版）。
    把。有人认为这指的是斧头从树上飞了出去，这是因为表示树木的原文与在这里被译为“把”字的原文是同一个词。但按照英文KJV版的译法理解可能更好，就是人在砍树的过程中，斧头从手柄上脱落了。
    存活。有关额外的细节，比较书20:1-4。这是对罪人在基督耶稣里所能找到的安全生动形象的描绘。沾满血迹的人在耶稣里被洗净（约壹1:7）。“那些在基督耶稣里的，就不定罪了”（罗8:1），因为他们“既因信称义，就借着我们的主耶稣基督，得与上帝相和”（罗5:1）。
6 【和合本】免得报血仇的，心中火热追赶他，因路远就追上，将他杀死；其实他不该死，因为他与被杀的素无仇恨。
【吕振中】免得报血仇的趁着心中火热去追赶他，又因路远、竟把他赶上而击打了他、以致毙命；其实他并没有该死的罪案，因为那人和他素来并没有仇恨。
【思高本】以免报血仇者心中发火追赶杀人者，因路途遥远，而能赶上他，将他杀死；其实他与那人素无仇怨，罪不该死。
【现代本】如果只有一个庇护城，距离太远，那替亲人寻仇的人可能追上他，在烈怒下杀死他。其实，这个人无意中杀了跟他毫无仇恨的邻人，是不应处死的。
【KJV】Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.
【NIV】Otherwise, the avenger of blood might pursue him in a rage, overtake him if the distance is too great, and kill him even though he is not deserving of death, since he did it to his neighbor without malice aforethought.
【BBE】For if not, he who has the right of punishment may go running after the taker of life in the heat of his wrath, and overtake him because the way is long, and give him a death-blow; though it is not right for him to be put to death because he was not moved by hate.
【ASV】lest the avenger of blood pursue the manslayer, while his heart is hot, and overtake him, because the way is long, and smite him mortally; whereas he was not worthy of death, inasmuch as he hated him not in time past.
【本会注释】
    报血仇的。相同的原文也被译为“亲属”（见得2:20的注释），和“救赎主”（伯19:25；诗19:14；78:35；赛41:14；43:14；54:5）。
    路远。在与中央祭坛有关的义务方面，上帝对道路的遥远和不便显示了同样的关注（申12:21；14:24）。
7 【和合本】所以我吩咐你说，要分定三座城。
【吕振中】因此我吩咐你说∶你要分别三座城来。
【思高本】为此我吩咐你：应划出叁座城。
【现代本】所以，我命令你们要设立三座庇护城。
【KJV】Wherefore I command thee, saying, Thou shalt separate three cities for thee.
【NIV】This is why I command you to set aside for yourselves three cities.
【BBE】And so I am ordering you to see that three towns are marked out for this purpose.
【ASV】Wherefore I command thee, saying, Thou shalt set apart three cities for thee.
【本会注释】
    所以。三座城在国内不同的地区被建立正是为了避免象前几节经文所提及之不幸景况的发生。
8 【和合本】耶和华你上帝若照他向你列祖所起的誓扩张你的境界，将所应许赐你列祖的地全然给你，
【吕振中】永恒主你的上帝若照他向你列祖所起誓过的扩张你的境界，将他所应许给你列祖的全地都给了你──
【思高本】当上主你的天主，照他向你的祖先誓许的，扩展了你的疆域，将许下要给你祖先的整个土地赐给你时，──
【现代本】“上主──你们的上帝照他向你们祖先所做的应许扩张你们的地界，把他许诺给你们的土地给了你们以后，
【KJV】And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
【NIV】If the Lord your God enlarges your territory, as he promised on oath to your forefathers, and gives you the whole land he promised them,
【BBE】And if the Lord your God makes wide the limits of your land, as he said in his oath to your fathers, and gives you all the land which he undertook to give to your fathers;
【ASV】And if Jehovah thy God enlarge thy border, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
【本会注释】
    扩张。见创15:18；出23:31；申1:7。
9 【和合本】你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的上帝，常常遵行他的道，就要在这三座城之外，再添三座城，
【吕振中】你如果谨慎实行我今日所吩咐你的这一切诫命，爱永恒主你的上帝，行他的道路──那么你就要在这三座城以外、再加上三座，
【思高本】倘若你谨守遵行我今日吩咐你的这一切诫命，爱上主你的天主，日日履行他的道路，──你应在这叁座城以外，另设叁座城，
【现代本】你们要另外增加三座庇护城。（如果你们遵行我今天向你们颁布的一切诫命，爱上主──你们的上帝，遵照他的教训生活，他就把这土地赐给你们。）
【KJV】If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:
【NIV】because you carefully follow all these laws I command you today-to love the Lord your God and to walk always in his ways-then you are to set aside three more cities.
【BBE】If you keep and do all these orders which I give you today, loving the Lord your God and walking ever in his ways; then let three more towns, in addition to these three, be marked out for you:
【ASV】if thou shalt keep all this commandment to do it, which I command thee this day, to love Jehovah thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, besides these three:
【本会注释】
    你若谨守。有关领土扩张之应许的应验有赖乎顺从（申11:22-24）。比较对亚伯拉罕的应许（创15:18）。
    再添三座城。全部将会有九座城，因为约旦河两岸已各有三座城被规定（第2节；申4:41-43）。但在该国以后的历史中，从未指定过额外的三座城。
10 【和合本】免得无辜之人的血流在耶和华你上帝所赐你为业的地上，流血的罪就归于你。
【吕振中】免得无辜之血流在永恒主你的上帝所赐给你为业之地，以致流人血的罪竟归于你。
【思高本】免得无罪者的血，流在上主你的天主赐给你作产业的土地上，血债归在你身上。
【现代本】你们要这样做，使无辜的人不必死；你们也不必在上主要赐给你们的土地上担负无辜者被杀的血债。
【KJV】That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.
【NIV】Do this so that innocent blood will not be shed in your land, which the Lord your God is giving you as your inheritance, and so that you will not be guilty of bloodshed.
【BBE】So that in all your land, which the Lord your God is giving you for your heritage, no man may be wrongly put to death, for which you will be responsible.
【ASV】that innocent blood be not shed in the midst of thy land, which Jehovah thy God giveth thee for an inheritance, and so blood be upon thee.
【本会注释】
    无辜之人。比较申21:8；耶7:6。原文来源于一个表示“使洁净”、“使自由”的动词词根。其引伸出来的含义就是被解除因罪而产生的责任。
    流血的罪就归于你。比较撒下16:8；何12:14。归于他们的无辜之人的血就是那曾意外杀人，并在他自己被杀之前无法找到一个避难所的误杀人者的血。
11 【和合本】“若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城，
【吕振中】“但若有人恨他的邻舍，埋伏等着他，起来打他，击打了他，以致他毙命死去；那杀人的若逃到一座这样的城，
【思高本】但是，如果有人怀恨自己的邻人，埋伏突击他，而将他杀死，然后逃到这些城中的一座，
【现代本】“但是，如果有人预谋，故意杀害仇敌而逃到一个庇护城去，
【KJV】But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:
【NIV】But if a man hates his neighbor and lies in wait for him, assaults and kills him, and then flees to one of these cities,
【BBE】But if any man has hate for his neighbour, and waiting for him secretly makes an attack on him and gives him a blow causing his death, and then goes in flight to one of these towns;
【ASV】But if any man hate his neighbor, and lie in wait for him, and rise up against him, and smite him mortally so that he dieth, and he flee into one of these cities;
【本会注释】
    恨他的邻舍。有关细节，见民35:16-24。那人心中的仇恨会使他“埋伏着”，然后乘机“起来”，将他所憎恨的邻舍“击杀……以致于死”（见出21:14）。
12 【和合本】本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
【吕振中】他本城的长老就要打发人从那里将他拿来，交在报血仇者手中，他就必须死。
【思高本】他本城的长老应派人去，将他从那逮回，交于报血仇者手中，将他处死；
【现代本】他本城的长老必须把他押解回来，交给报血仇的至亲，处死他。
【KJV】Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
【NIV】the elders of his town shall send for him, bring him back from the city, and hand him over to the avenger of blood to die.
【BBE】The responsible men of his town are to send and take him, and give him up to the one who has the right of punishment to be put to death.
【ASV】then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
【本会注释】
    长老。那些被适当地任命和授权的人要在这个重要的事情上采取行动。关于长老被合法任命的实例，比较申21:2,4,6,19。有关这些城的长老，见书20:1-6。
    交在。如果发现他有蓄意杀人的罪，他就要被交给报血仇的人；否则，他就要受到保护（民35:12,24,25）。
13 【和合本】你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。”
【吕振中】你的眼不可顾惜他，你可要把流无辜血的罪从以色列中肃清，好使你平安顺遂。”
【思高本】你不可怜视他，而应由以色列中洗除无辜的血：如此你能平安无事。
【现代本】你们不必怜悯这种人，要从以色列中除掉这类杀人犯，就会事事顺利。”
【KJV】Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.
【NIV】Show him no pity. You must purge from Israel the guilt of shedding innocent blood, so that it may go well with you.
【BBE】Have no pity on him, so that Israel may be clear from the crime of putting a man to death without cause, and it will be well for you.
【ASV】Thine eye shall not pity him, but thou shalt put away the innocent blood from Israel, that it may go well with thee.
【本会注释】
    不可顾惜。见第21节的注释。
    除掉。直译为“剿灭”或“烧尽”，指完全的消除。

不可挪移地界
14 【和合本】“在耶和华你上帝所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。”
【吕振中】“在永恒主你的上帝所赐给你去取得的地、你不可挪移你邻舍的地界、就是先人在你所承受的产业里所立定的。”
【思高本】在上主你的天主赐给你作产业所分得的土地上，不可移动你邻人的地界，因为是先人所划定的。
【现代本】“你们在上主──你们的上帝要赐给你们的土地上，不可挪移邻居的地界；那是前人所划定的。”
【KJV】Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
【NIV】Do not move your neighbor's boundary stone set up by your predecessors in the inheritance you receive in the land the Lord your God is giving you to possess.
【BBE】Your neighbour's landmark, which was put in its place by the men of old times, is not to be moved or taken away in the land of your heritage which the Lord your God is giving you.
【ASV】Thou shalt not remove thy neighbor's landmark, which they of old time have set, in thine inheritance which thou shalt inherit, in the land that Jehovah thy God giveth thee to possess it.
【本会注释】
    不可挪移。直译为：“向后挪移”以便扩张自己的领地，并使邻舍的领地相应地变小。从远古时代起，地界就被视为不可侵犯的。咒诅被加在那些暗中挪移地界的人身上（申27:17；另见伯24:2；箴22:28；23:10；何5:10）。
    古时的人（译者注：英文KJV版直译）。或“先人”。不是指远古时代的人，而是指那些最初分配此地并标出地界的人。

有关证人的条例
15 【和合本】“人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。
【吕振中】“单独一个见证人不能起来指证一个人有什么愆尤或什么罪，就是说不能指证他所犯的任何罪，总要凭着两个见证人的口、或三个见证人的口、罪案才能成立。
【思高本】人无论犯了什么不义，什么罪恶，或什么过错，只凭一个见证，罪名不得成立；须凭两个或叁个见证的口供，可定案。
【现代本】“一个证人不足以定人的罪；至少要有两个以上的证人才可定人的罪。
【KJV】One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.
【NIV】One witness is not enough to convict a man accused of any crime or offense he may have committed. A matter must be established by the testimony of two or three witnesses.
【BBE】One witness may not make a statement against a man in relation to any sin or wrongdoing which he has done: on the word of two or three witnesses a question is to be judged.
【ASV】One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall a matter be established.
【本会注释】
    一个人的口作见证。一个人不能因一个证人的见证而被定罪，不论是民事的还是刑事的指控（参申17:6；民35:30）。
16 【和合本】若有凶恶的见证人起来，见证某人作恶，
【吕振中】若有一个强暴的见证人起来指责一个人，作证控诉他横逆不道，
【思高本】若有人怀有恶意，起来作证控告某人犯法，
【现代本】如果有一个人作假证，陷害另一个人，
【KJV】If a false witness rise up against any man to testify against him that which is wrong;
【NIV】If a malicious witness takes the stand to accuse a man of a crime,
【BBE】If a false witness makes a statement against a man, saying that he has done wrong,
【ASV】If an unrighteous witness rise up against any man to testify against him of wrong-doing,
【本会注释】
    凶恶的见证人。作假见证的要被惩罚（第19节）。
17 【和合本】这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，
【吕振中】那么、彼此争讼的这两个人就要站在永恒主面前、在当日做祭司做审判官者面前。
【思高本】二人应一同站在上主面前，和值班的司祭及判官面前。
【现代本】这两个人都要到上主所选定那敬拜的场所，请求值班的祭司和审判官审断。
【KJV】Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;
【NIV】the two men involved in the dispute must stand in the presence of the Lord before the priests and the judges who are in office at the time.
【BBE】Then the two men, between whom the argument has taken place, are to come before the Lord, before the priests and judges who are then in power;
【ASV】then both the men, between whom the controversy is, shall stand before Jehovah, before the priests and the judges that shall be in those days;
【本会注释】
    在耶和华面前。难断的案子可以带到在耶和华之圣所门前的高级法院，诉讼各方在那里会是在耶和华的面前（申17:8-12）。
18 【和合本】审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，
【吕振中】审判官要仔细查究；如果那见证人是个假的见证人作假见证控诉他的族弟兄，
【思高本】判官应仔细考问。若那作证的是一个假证人，诬告自己的兄弟，
【现代本】审判官必须详细调查案件，如果发现证人作了假证，陷害以色列同胞，
【KJV】And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;
【NIV】The judges must make a thorough investigation, and if the witness proves to be a liar, giving false testimony against his brother,
【BBE】And the judges will have the question looked into with care: and if the witness is seen to be false and to have made a false statement against his brother,
【ASV】and the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and have testified falsely against his brother;
【本会注释】
    作假见证的。伪证罪是一种最可憎的罪，但许多人甚至在宣誓之后仍毫不犹豫地撒谎。如此公开违背真理的人是在得罪他自己、得罪他的仇敌、得罪上帝。
19 【和合本】你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。
【吕振中】那么你们就要照他所图谋要待族弟兄的去待他；这样、你就把那坏事从你中间肃清了。
【思高本】你就应对付他，如同他想对付自己的兄弟一样：这样你便由你中间铲除了这邪恶，
【现代本】这个人就得接受被告应得的惩罚。这样，你们可以除掉这种恶事。
【KJV】Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.
【NIV】then do to him as he intended to do to his brother. You must purge the evil from among you.
【BBE】Then do to him what it was his purpose to do to his brother: and so put away the evil from among you.
【ASV】then shall ye do unto him, as he had thought to do unto his brother: so shalt thou put away the evil from the midst of thee.
【本会注释】
    如同他想要。作假见证的必受到他想加给被告的刑罚（见申19:21；参出23:1；诗35:11）。这是罪有应得的法则。
20 【和合本】别人听见都要害怕，就不敢在你们中间再行这样的恶了。
【吕振中】其余的人听见，就会惧怕，再也不敢在你中间行这样的坏事了。
【思高本】其馀的人听了，必然害怕，在你中间再不致有这样的恶事发生。
【现代本】其它的人听见也会害怕，就不再有人敢做这种恶事。
【KJV】And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.
【NIV】The rest of the people will hear of this and be afraid, and never again will such an evil thing be done among you.
【BBE】And the rest of the people, hearing of it, will be full of fear, and never again do such evil among you.
【ASV】And those that remain shall hear, and fear, and shall henceforth commit no more any such evil in the midst of thee.
【本会注释】
    不敢……再行。这个律例必定会抑制人的自私，并且有助于培养更高的公共责任感和道德感（见申13:11；17:13）。
21 【和合本】你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”
【吕振中】你的眼不可顾惜他；要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”
【思高本】你不可发慈悲，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。
【现代本】对于这种人，你们不必怜悯，应该以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”
【KJV】And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
【NIV】Show no pity: life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
【BBE】Have no pity; let life be given for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
【ASV】And thine eyes shall not pity; life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
【本会注释】
    不可顾惜。这忠告是对审判官说的，以免他们被诱惑而做得比严格司法所要求的要更宽松。
    以命偿命。有关更详尽的细节，见出21:23-25；利24:19,20。作假见证并借此使一个无罪的人遭受危难阴谋是不可宽恕的，因为这表现了作假见证者心中潜在的杀人罪（见太5:22）。他为其无辜的邻舍所挖的陷阱将成为他自己的坟墓。


第 2 章

【本会注释】
1 继续讲述，他们不可与以东人、9 摩押人、17 以及亚扪人争战
24 但亚摩利人西宏却被他们征服

圣经时代的巴勒斯坦

三十八年在旷野
1 【和合本】“此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的。我们在西珥山绕行了许多日子。
【吕振中】“此后我们转了身，按到芦苇海的路向往前行、到旷野去、照永恒主所告诉我的；我们又在西珥山绕行了许多日子。
【思高本】以后，我们照上主对我吩咐的，转向红海出发，往旷野进行，我们围着色依尔山地绕行了很久。
【现代本】“后来，我们遵照上主的命令转移方向，进入往阿卡巴湾去的旷野。我们在以东山区绕了一段很长的时间。
【KJV】Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.
【NIV】Then we turned back and set out toward the desert along the route to the Red Sea, [1] as the Lord had directed me. For a long time we made our way around the hill country of Seir.
【BBE】Then we went back, journeying into the waste land by the way to the Red Sea, as the Lord had said to me: and we were a long time going round Mount Seir.
【ASV】Then we turned, and took our journey into the wilderness by the way to the Red Sea, as Jehovah spake unto me; and we compassed mount Seir many days.
【本会注释】
    我们转回。他们现在往南，向红海沿岸走去。
    西珥山。以东人的山地，西珥山本身就是其中的一部分（见王上9:26；代下8:17）。
2 【和合本】耶和华对我说：
【吕振中】永恒主对我说∶
【思高本】那时上主对我说：“
【现代本】“后来，上主告诉我，
【KJV】And the LORD spake unto me, saying,
【NIV】Then the Lord said to me,
【BBE】And the Lord said to me,
【ASV】And Jehovah spake unto me, saying,
3 【和合本】‘你们绕行这山的日子够了，要转向北去。
【吕振中】‘你们绕行这山的日子彀了；要转身向北去。
【思高本】你们绕行这山地已够久了，如今该转向北方。
【现代本】我们已经在那些山野地区绕圈子绕够了，应该往北走。
【KJV】Ye have compassed this mountain long enough: turn you northward.
【NIV】You have made your way around this hill country long enough; now turn north.
【BBE】You have been journeying round this mountain long enough: now go to the north;
【ASV】Ye have compassed this mountain long enough: turn you northward.
【本会注释】
    日子够了。以色列人从出埃及以来，已经过了三十九年；他们漂流了大约三十八年。
    向北。就是从以旬迦别往摩押和迦南去。
4 【和合本】你吩咐百姓说：你们弟兄以扫的子孙住在西珥，你们要经过他们的境界。他们必惧怕你们，所以你们要分外谨慎。
【吕振中】你要吩咐人民说∶你们的族弟兄以扫的子孙、那住在西珥的、你们正要经过他们的地界；他们必惧怕你们，所以你们要极其谨慎。
【思高本】你吩咐人民说：你们要经过你们的兄弟厄撒乌子孙所住的色依尔地区；他们必畏惧你们，但你们却应小心，
【现代本】他要我把以下的话指示你们：‘你们将经过以东山区，就是你们的远亲以扫后代的地区。虽然他们怕你们，你们却要小心，
【KJV】And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:
【NIV】Give the people these orders: 'You are about to pass through the territory of your brothers the descendants of Esau, who live in Seir. They will be afraid of you, but be very careful.
【BBE】And give the people orders, saying, You are about to go through the land of your brothers, the children of Esau, who are living in Seir; and they will have fear of you; so take care what you do:
【ASV】And command thou the people, saying, Ye are to pass through the border of your brethren the children of Esau, that dwell in Seir; and they will be afraid of you: take ye good heed unto yourselves therefore;
【本会注释】
    你的弟兄。以扫的后代（申23:7；摩1:11；俄10,12；玛1:2）。
    你们要分外谨慎。以东的居民会非常紧张和不安，因此有可能对以色列人发动突然袭击。另一方面，以色列人对以东人恐惧心的了解也可能致使他们乘机侵占该国。
5 【和合本】不可与他们争战；他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
【吕振中】不要去惹他们；他们的地、连脚掌可踏的地方、我都不给你们，因为我已将西珥山赐给以扫为基业。
【思高本】不要与他们挑战，因为他们的地，连脚掌那么大的一块地，我也没有给你们，因为我已将色依尔山地给了厄撒乌作产业。
【现代本】不可向他们挑战；因为我不把这块土地赐给你们，连你们立足的地都不给。我已经把以东赐给以扫的后代。
【KJV】Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.
【NIV】Do not provoke them to war, for I will not give you any of their land, not even enough to put your foot on. I have given Esau the hill country of Seir as his own.
【BBE】Make no attack on them, for I will not give you any of their land, not even space enough for a man's foot: because I have given Mount Seir to Esau for his heritage.
【ASV】contend not with them; for I will not give you of their land, no, not so much as for the sole of the foot to tread on; because I have given mount Seir unto Esau for a possession.
【本会注释】
    赐给以扫。见书24:4。即使是对那些没有立约关系的人，上帝也忠实地对待他们。上帝曾对以扫的后代应许过某些现世的祝福，并将成全祂的话语。
6 【和合本】你们要用钱向他们买粮吃，也要用钱向他们买水喝。
【吕振中】你们要用银子向他们糴粮食吃，也要用银子向他们买水喝。
【思高本】你们应用钱向他们买粮吃，用钱向他们买水喝。
【现代本】你们可以向他们买食物和饮料。’
【KJV】Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
【NIV】You are to pay them in silver for the food you eat and the water you drink.' "
【BBE】You may get food for your needs from them for a price, and water for drinking.
【ASV】Ye shall purchase food of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
【本会注释】
    买肉（译者注：英文KJV版直译）。直译为，“买粮”（见创41:35,36,48；42:7,10；44:1,25；47:24）。被译为“买”字的原文是用以表示籴粮的动词（创47:14），从来源于相同词根的名词就是“粮”的意思（创42:1,2,19,26；43:2；44:2；47:14；摩8:5）。
    买水。水在荒漠中是一种贵重用品，很容易成为引发争吵的原因（见创26:17-22）。
7 【和合本】因为耶和华你的上帝在你手里所办的一切事上已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的上帝常与你同在，故此你一无所缺。’
【吕振中】因为永恒主你的上帝在你手所作的一切事上已赐福与你；你怎样走这大旷野、他都知道；这四十年永恒主你的上帝都与你同在；你一无所缺。’
【思高本】的确，上主你的天主祝福了你所作的一切，护卫你经过了这辽阔的旷野，这四十年来，上主你的天主常与你同在，使你什么也不曾缺少。”
【现代本】“要知道，上主──你们的上帝怎样在你们所做的一切事上赐福给你们。你们在那辽阔旷野流浪的时候，他照顾你们。四十年来，他跟你们同在，你们并没有缺少什么。
【KJV】For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.
【NIV】The Lord your God has blessed you in all the work of your hands. He has watched over your journey through this vast desert. These forty years the Lord your God has been with you, and you have not lacked anything.
【BBE】For the blessing of the Lord your God has been on you in all the work of your hands: he has knowledge of your wanderings through this great waste: these forty years the Lord your God has been with you, and you have been short of nothing.
【ASV】For Jehovah thy God hath blessed thee in all the work of thy hand; he hath known thy walking through this great wilderness: these forty years Jehovah thy God hath been with thee; thou hast lacked nothing.
【本会注释】
    你走。上帝的眷顾甚至适用于人生旅程的每一细节（诗1:6）。
    四十年。一个约数。从在埃及的逾越节到在迦南地吉甲的第一个逾越节（书4:19；5:10）是整四十年（见第187页）。
8 【和合本】“于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他、以旬迦别，转向摩押旷野的路去。
【吕振中】于是我们往前进、离开了住西珥的族弟兄以扫的子孙；由亚拉巴的路向、离了以拉他和以旬迦别。“我们便转身，按摩押野地的路向前进。
【思高本】于是我们绕过了我们的兄弟厄撒乌的子孙所住的色依尔，沿阿辣巴路到了厄拉特，和厄兹雍革贝尔，然后转向摩阿布旷野进发。
【现代本】“于是，我们绕过以东，就是我们远亲以扫后代的地区，从以拉他和以旬迦别到死海的路，往东北向摩押旷野推进。
【KJV】And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.
【NIV】So we went on past our brothers the descendants of Esau, who live in Seir. We turned from the Arabah road, which comes up from Elath and Ezion Geber, and traveled along the desert road of Moab.
【BBE】So we went on past our brothers, the children of Esau, living in Seir, by the road through the Arabah, from Elath and Ezion-geber. And turning, we went by the road through the waste land of Moab.
【ASV】So we passed by from our brethren the children of Esau, that dwell in Seir, from the way of the Arabah from Elath and from Ezion-geber. And we turned and passed by the way of the wilderness of Moab.
【本会注释】
    以拉他。他们从西珥山出发向南往亚喀巴湾的以旬迦别和以拉他去，以拉他可能位于靠近以旬迦别的岸边。然后他们向北绕过以东的领土到达了摩押的领土。
9 【和合本】耶和华吩咐我说：‘不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。’
【吕振中】永恒主对我说∶‘你不可扰害摩押，不可以战争去惹他们；他们的地我不赐给你为业，因为我已将亚珥赐给罗得的子孙为业。’
【思高本】那时上主对我说：“不要扰乱摩阿布人，不要与他们挑战，他们的土地我一点也不会给你作产业，因为我已将阿尔给了罗特子孙作产业。【
【现代本】上主对我说：‘你们不可打扰摩押人，或向他们挑战。我已经把亚珥城赐给罗得的后代；我不把他们的土地给你们。’”
【KJV】And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.
【NIV】Then the Lord said to me, "Do not harass the Moabites or provoke them to war, for I will not give you any part of their land. I have given Ar to the descendants of Lot as a possession."
【BBE】And the Lord said to me, Make no attack on Moab and do not go to war with them, for I will not give you any of his land: because I have given Ar to the children of Lot for their heritage.
【ASV】And Jehovah said unto me, Vex not Moab, neither contend with them in battle; for I will not give thee of his land for a possession; because I have given Ar unto the children of Lot for a possession.
【本会注释】
    已将亚珥赐给。罗得的后代，象以实玛利和以扫的后代一样，在亚伯拉罕的子孙占领了曾属于他们的领土之前，他们曾拥有归给他们的产业。亚珥显然是那一带的主要城市，而且整个地区都以此命名（民21:15,28）。
10 【和合本】（先前，有以米人住在那里，民数众多，身体高大，象亚衲人一样。
【吕振中】［先前有以米人住在那里，这族之民又大、又多、又高，像亚衲人一样。
【思高本】原先住在那的，是强大众多，身材魁伟像阿纳克人的厄明民族。
【现代本】（从前有一强悍高大的种族住在亚珥城；他们人口众多，体格跟亚衲族人同样高大。
【KJV】The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;
【NIV】The Emites used to live there-a people strong and numerous, and as tall as the Anakites.
【BBE】(In the past the Emim were living there; a great people, equal in numbers to the Anakim and as tall;
【ASV】(The Emim dwelt therein aforetime, a people great, and many, and tall, as the Anakim:
【本会注释】
    以米人。对于提到这个民族和他们的城市，沙微基列亭的经文，见创14:5和书13:19。
11 【和合本】这以米人象亚衲人；也算为利乏音人；摩押人称他们为以米人。
【吕振中】这以米人、也像亚衲人被算为利乏音人，但摩押人却称他们为以米人。
【思高本】他们像阿纳克人一样，也算是勒法因人，但摩阿布人却称他们为厄明人。
【现代本】他们跟亚衲人一样，被称为利乏音人，但是摩押人叫他们以米人。
【KJV】Which also were accounted giants, as the Anakims; but the Moabites called them Emims.
【NIV】Like the Anakites, they too were considered Rephaites, but the Moabites called them Emites.
【BBE】They are numbered among the Rephaim, like the Anakim; but are named Emim by the Moabites.
【ASV】these also are accounted Rephaim, as the Anakim; but the Moabites call them Emim.
12 【和合本】先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。）
【吕振中】先前何利人也住在西珥，但以扫的子孙将他们赶出，将他们从自己面前除灭掉，便接替他们住在那里，就如以色列人在永恒主赐给他们为业之地所行的一样。］
【思高本】同样，在色依尔原先住有曷黎人；但厄撒乌的子孙侵占了他们的产业，消灭了他们，住在他们境内，就如以色列人对上主赐给他们作产业的土地所做的一样。】
【现代本】何利人曾经住在以东；以扫的后代把他们赶走，消灭了他们的国家，定居在那里，就像后来以色列人从上主赐给他们的土地把敌人赶走一样。）
【KJV】The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.
【NIV】Horites used to live in Seir, but the descendants of Esau drove them out. They destroyed the Horites from before them and settled in their place, just as Israel did in the land the Lord gave them as their possession.)
【BBE】And the Horites in earlier times were living in Seir, but the children of Esau took their place; they sent destruction on them and took their land for themselves, as Israel did to the land of his heritage which the Lord gave them.)
【ASV】The Horites also dwelt in Seir aforetime, but the children of Esau succeeded them; and they destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which Jehovah gave unto them.)
【本会注释】
    何利人。是西珥山的古老居民（创14:6；36:20），即户利人；他们的历史、语言和宗教直到最近才被发现（见本册注释第138页）。
13 【和合本】现在，起来过撒烈溪！于是我们过了撒烈溪。
【吕振中】‘现在你们要起来，过撒烈溪谷。’于是我们过了撒烈溪谷。
【思高本】你们现在起身，过则勒得溪。”我们就过了则勒得溪。
【现代本】“后来，我们遵照上主的命令过了撒烈溪；
【KJV】Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.
【NIV】And the Lord said, "Now get up and cross the Zered Valley." So we crossed the valley.
【BBE】Get up now, and go over the stream Zered. So we went over the stream Zered.
【ASV】Now rise up, and get you over the brook Zered. And we went over the brook Zered.
【本会注释】
    撒烈溪。比较民21:12。即现代的赫沙河谷（Waâdi el-Hesa），位于死海的东南角。
14 【和合本】自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
【吕振中】自从我们离开加低斯巴尼亚、到过了撒烈溪谷的时候、这其间的日子共有三十八年，等那世代的战士都从营间灭尽了，你们才得过去，照永恒主向他们所起的誓。
【思高本】从离开卡德士巴尔乃亚到我们过了则勒得溪所用的时间，共计叁十八年，直到能作战的那一代，照上主对他们所起的誓，由营中完全消灭。
【现代本】那是在我们离开加低斯巴尼亚后的第三十八年。按照上主所发的誓，那一代的战士都死光了。
【KJV】And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.
【NIV】Thirty-eight years passed from the time we left Kadesh Barnea until we crossed the Zered Valley. By then, that entire generation of fighting men had perished from the camp, as the Lord had sworn to them.
【BBE】Thirty-eight years had gone by from the time when we came away from Kadesh-barnea till we went over the stream Zered; by that time all the generation of the men of war among us were dead, as the Lord had said.
【ASV】And the days in which we came from Kadesh-barnea, until we were come over the brook Zered, were thirty and eight years; until all the generation of the men of war were consumed from the midst of the camp, as Jehovah sware unto them.
【本会注释】
    兵丁。一种用来指20岁以上之男人的说法（民1:3）。
    灭尽。一个都不留（民26:64,65）。
    耶和华向他们所起的誓。见民14:28-29。
15 【和合本】耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。
【吕振中】永恒主的手简直攻击了他们，使他们从营间溃乱，直到灭尽为止。
【思高本】实在是上主的手攻击了他们，使他们由营中完全消灭。
【现代本】上主不断地敌对他们，直到把他们都消灭了。
【KJV】For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.
【NIV】The Lord 's hand was against them until he had completely eliminated them from the camp.
【BBE】For the hand of the Lord was against them, working their destruction, till all were dead.
【ASV】Moreover the hand of Jehovah was against them, to destroy them from the midst of the camp, until they were consumed.
16 【和合本】“兵丁从民中都灭尽死亡以后，
【吕振中】“众战士都灭尽、而从民间死掉了以后，
【思高本】所有的战士由民中死尽以后，
【现代本】“他们都死了以后，
【KJV】So it came to pass, when all the men of war were consumed and dead from among the people,
【NIV】Now when the last of these fighting men among the people had died,
【BBE】So when death had overtaken all the men of war among the people,
【ASV】So it came to pass, when all the men of war were consumed and dead from among the people,
17 【和合本】耶和华吩咐我说：
【吕振中】永恒主就告诉我说∶
【思高本】上主吩咐我说：“
【现代本】上主对我们说：
【KJV】That the LORD spake unto me, saying,
【NIV】the Lord said to me,
【BBE】The word of the Lord came to me, saying,
【ASV】that Jehovah spake unto me, saying,
18 【和合本】‘你今天要从摩押的境界亚珥经过，
【吕振中】‘今天你们正要经过摩押的地界亚珥（或译∶在亚珥那里经过摩押的界线）；
【思高本】你今天路过摩阿布的领土，即阿尔，
【现代本】‘今天，你们要由亚珥城穿过摩押的地区。
【KJV】Thou art to pass over through Ar, the coast of Moab, this day:
【NIV】Today you are to pass by the region of Moab at Ar.
【BBE】You are about to go by Ar, the limit of the country of Moab;
【ASV】Thou art this day to pass over Ar, the border of Moab:
【本会注释】
    经过。就是绕过边界，而不是从境内穿过。
19 【和合本】走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。’
【吕振中】你们走近亚扪人的对面时，可别扰害他们，别去惹他们；亚扪人的地我不赐给你们为业，因为我已将那地赐给罗得的子孙为业。’
【思高本】就要面临阿孟子民；但不要扰乱他们，不要与他们挑战，阿孟子民的土地我一点也不会给你作产业，因为我已将这地给了罗特子孙作产业。【
【现代本】然后你们将接近罗得后代亚扪人的地区；但是你们不可打扰亚扪人，或向他们挑战。我已经把这块土地赐给罗得的后代；我不把这块土地给你们。’”
【KJV】And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.
【NIV】When you come to the Ammonites, do not harass them or provoke them to war, for I will not give you possession of any land belonging to the Ammonites. I have given it as a possession to the descendants of Lot."
【BBE】And when you come near the land of the children of Ammon, give them no cause of trouble and do not make war on them, for I will not give you any of the land of the children of Ammon for your heritage: because I have given it to the children of Lot.
【ASV】and when thou comest nigh over against the children of Ammon, vex them not, nor contend with them; for I will not give thee of the land of the children of Ammon for a possession; because I have given it unto the children of Lot for a possession.
【本会注释】
    亚扪人。他们不得穿越亚扪人的领土，而是要从希实本王西宏的领土经过（见民21:13,24）。
20 【和合本】（那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥。
【吕振中】［那地也算为利乏音人之地；先前利乏音人住在那里，但亚扪人却称他们为散送冥人。
【思高本】这地也算是勒法因人地，勒法因人先前住在那，阿孟人称他们为“匝默组明。”
【现代本】（这块土地又叫做利乏音地，因为原来的居民是利乏音人。亚扪人叫他们散组明。
【KJV】That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;
【NIV】That too was considered a land of the Rephaites, who used to live there; but the Ammonites called them Zamzummites.
【BBE】(That land is said to have been a land of the Rephaim, for Rephaim had been living there in earlier times, but they were named Zamzummim by the Ammonites;
【ASV】(That also is accounted a land of Rephaim: Rephaim dwelt therein aforetime; but the Ammonites call them Zamzummim,
【本会注释】
    散送冥。见创14:5。这些人是身材巨大的种族，被亚扪人逐出他们的国家。除了这些事实之外，我们对他们一无所知。
21 【和合本】那民众多，身体高大，象亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。
【吕振中】这族之民又大、又多、又高、像亚衲人一样；永恒主从亚扪人面前消灭他们，把他们赶出，亚扪人便接替他们住在那里；
【思高本】他们像阿纳克人一样，是强大众多，身材魁伟的民族；但上主却由阿孟人面前消灭了他们，使阿孟人占有他们的产业，住在他们境内，
【现代本】他们的体格跟亚衲族人一样高大，人口众多，是强悍的民族。但是上主消灭了他们；亚扪人就占领了那片土地，在那里定居。
【KJV】A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:
【NIV】They were a people strong and numerous, and as tall as the Anakites. The Lord destroyed them from before the Ammonites, who drove them out and settled in their place.
【BBE】They were a great people, tall as the Anakim, and equal to them in number; but the Lord sent destruction on them and the children of Ammon took their place, living in their land;
【ASV】a people great, and many, and tall, as the Anakim; but Jehovah destroyed them before them; and they succeeded them, and dwelt in their stead;
【本会注释】
    除灭他们。亚扪人曾被上帝用来管教此民族。
22 【和合本】正如耶和华从前为住西珥的以扫子孙将何利人从他们面前除灭、他们得了何利人的地、接着居住一样，直到今日。
【吕振中】正如永恒主从前为了住西珥的以扫子孙、将何利人从他们面前消灭掉，把他们赶出，以扫子孙便接替他们住在那里一样，直住到今日。
【思高本】正如上主为住在色依尔的厄撒乌子孙所做的一样：即由他们面前消灭了曷黎人，使厄撒乌的子孙占有他们的产业，住在他们的境内，直到今日。
【现代本】上主曾经为以扫的后代──以东人成就了同样的事。他消灭住在以东山区的何利人；以东人就占领那片土地，在那里定居，一直到今天。
【KJV】As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:
【NIV】The Lord had done the same for the descendants of Esau, who lived in Seir, when he destroyed the Horites from before them. They drove them out and have lived in their place to this day.
【BBE】As he did for the children of Esau living in Seir, when he sent destruction on the Horites before them, and they took their land where they are living to this day:
【ASV】as he did for the children of Esau, that dwell in Seir, when he destroyed the Horites from before them; and they succeeded them, and dwelt in their stead even unto this day:
【本会注释】
    何利人。见第12节。
23 【和合本】从迦斐托出来的迦斐托人将先前住在乡村直到迦萨的亚卫人除灭，接着居住。）
【吕振中】还有亚卫人、住在各村庄、直到迦萨的、是从迦斐托出来的迦斐托人将他们消灭掉，而接替他们住在那里的。］
【思高本】同样，阿威人原先住在迦萨附近各村庄内，有加非托尔人由加非托尔来，将他们消灭，住在他们境内。】
【现代本】那些从克里特岛来的人曾经住在地中海沿岸；他们消灭了原住民亚卫人，占有他们的土地，直到南部的迦萨城。）
【KJV】And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)
【NIV】And as for the Avvites who lived in villages as far as Gaza, the Caphtorites coming out from Caphtor [2] destroyed them and settled in their place.)
【BBE】And the Avvim, living in the small towns as far as Gaza, came to destruction by the hands of the Caphtorim who came out from Caphtor and took their land.)
【ASV】and the Avvim, that dwelt in villages as far as Gaza, the Caphtorim, that came forth out of Caphtor, destroyed them, and dwelt in their stead.)
【本会注释】
    亚卫人。见书13:3,4。巴勒斯坦西南部原有的居民，他们被非利士人所赶走。
    迦斐托人。见创10:14的注释；另见耶47:4；摩9:7。
24 【和合本】你们起来前往，过亚嫩谷；我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。
【吕振中】现在你们要起来，往前行，过亚嫩溪谷；看哪，我已将亚摩利人希实本王西宏、和他的地、交在你手中；你要着手取得那地，跟他争战。
【思高本】你们起身出发，过阿尔农河。看，我已将阿摩黎人赫市朋王息红和他的土地交在你手中；进军占领，与他交战。
【现代本】“我们经过摩押后，上主告诉我们：‘现在你们要出发，渡过亚嫩河。我把定都在希实本的亚摩利王西宏和他的土地都交在你们手中。你们要跟他作战，占领他的土地。
【KJV】Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.
【NIV】Set out now and cross the Arnon Gorge. See, I have given into your hand Sihon the Amorite, king of Heshbon, and his country. Begin to take possession of it and engage him in battle.
【BBE】Get up now, and go on your journey, crossing over the valley of the Arnon: see, I have given into your hands Sihon, the Amorite, king of Heshbon, and all his land: go forward to make it yours, and make war on him,
【ASV】Rise ye up, take your journey, and pass over the valley of the Arnon: behold, I have given into thy hand Sihon the Amorite, king of Heshbon, and his land; begin to possess it, and contend with him in battle.
【本会注释】
    你们起来。见民21:13。这个命令就是过亚嫩河并占领毗邻约旦河的地区，即亚摩利人居住之地。
    亚摩利人……西宏。西宏从摩押人手中夺取了这块领土，而摩押人则相应地撤到了亚嫩河以南。
25 【和合本】从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤伤恸。”
【吕振中】就在今日、我就要开始叫普天下听见你名声的万族民都震慑你惧怕你，以致因你而发颤绞痛。’
【思高本】从今日起，我要使天下万民在你面前惊慌害怕，使他们一听见你的消息就战栗；一看见你的面目就发抖。”
【现代本】从今以后，我要叫天下人都怕你们。他们一听到你们的名字就要惊惶颤抖。’”
【KJV】This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.
【NIV】This very day I will begin to put the terror and fear of you on all the nations under heaven. They will hear reports of you and will tremble and be in anguish because of you."
【BBE】From now on I will put the fear of you in all peoples under heaven, who, hearing of you, will be shaking with fear and grief of heart because of you.
【ASV】This day will I begin to put the dread of thee and the fear of thee upon the peoples that are under the whole heaven, who shall hear the report of thee, and shall tremble, and be in anguish because of thee.
【本会注释】
    惊恐。比较对摩西的应许（出15:15,16）以及约书亚在基遍与亚摩利人的经验（书10:11）。

击败希实本王西宏
26 【和合本】“我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说：
【吕振中】“我从基底莫旷野差遣使者去见希实本王西宏，用和气的话说∶
【思高本】我于是由刻德摩特旷野，派遣使者到赫市朋王息红那，和平谈判说：
【现代本】“后来，我从基底莫旷野派使者到希实本见西宏王，用友善的话对他说：
【KJV】And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
【NIV】From the desert of Kedemoth I sent messengers to Sihon king of Heshbon offering peace and saying,
【BBE】Then from the waste land of Kedemoth I sent representatives to Sihon, king of Heshbon, with words of peace, saying,
【ASV】And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
【本会注释】
    基底莫。见书13:18；21:37；代上6:79，其中提到在约旦河平原上有一个叫基底莫的城。
27 【和合本】‘求你容我从你的地经过，只走大道，不偏左右。
【吕振中】‘求你容我从你的地经过；我沿路沿路地走，不偏于右，也不偏于左。
【思高本】让我从你国内经过，我只走大道，不偏右也不偏左。
【现代本】‘请准许我们经过你们的领土。我们只走你们的大路，一直走过去，不离开大路。
【KJV】Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.
【NIV】Let us pass through your country. We will stay on the main road; we will not turn aside to the right or to the left.
【BBE】Let me go through your land: I will keep to the highway, not turning to the right or to the left;
【ASV】Let me pass through thy land: I will go along by the highway, I will turn neither unto the right hand nor to the left.
【本会注释】
    大道。一条为官长和军队的迅速旅行而供养的皇家大道（民20:17；21:22）。这条古道的遗迹至今依在，从亚喀巴湾向北经过约旦河东岸。
28 【和合本】你可以卖粮给我吃，也可以卖水给我喝，只要容我步行过去，
【吕振中】你可以拿我银子糴粮食给我吃，也可以拿我的银子卖水给我喝；只要容我步行过去，
【思高本】你按价钱卖给我粮吃，按价钱供给我水喝；只让我步行过去，──
【现代本】我们愿意出钱向你们买食物和饮水。我们只需要经过你们的领土，
【KJV】Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;
【NIV】Sell us food to eat and water to drink for their price in silver. Only let us pass through on foot-
【BBE】Let me have food, at a price, for my needs, and water for drinking: only let me go through on foot;
【ASV】Thou shalt sell me food for money, that I may eat; and give me water for money, that I may drink: only let me pass through on my feet,
【本会注释】
    你可以卖。以色列人为了能够和平地通过该地而说尽了好话。
29 【和合本】就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约但河，好进入耶和华我们上帝所赐给我们的地。’
【吕振中】像住西珥的以扫子孙、和住亚珥的摩押人待我一样，等我过了约但河，去得永恒主我们的上帝所赐给我们的地。’
【思高本】如住在色依尔的厄撒乌子孙和住在阿尔的摩阿布人，对我所做的一样，──好使我过约但河，进入上主我们的天主赐给我们的地方。
【现代本】渡过约旦河，进入上帝要赐给我们的土地。住在以东的以扫后代和住在亚珥城的摩押人都准许我们经过他们的领土。’
【KJV】As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.
【NIV】as the descendants of Esau, who live in Seir, and the Moabites, who live in Ar, did for us-until we cross the Jordan into the land the Lord our God is giving us."
【BBE】As the children of Esau did for me in Seir and the Moabites in Ar; till I have gone over Jordan into the land which the Lord our God is giving us.
【ASV】as the children of Esau that dwell in Seir, and the Moabites that dwell in Ar, did unto me; until I shall pass over the Jordan into the land which Jehovah our God giveth us.
【本会注释】
    过了约旦河。这是向西宏保证他们没有在其领土中安家的意图，因为他们的产业是在约旦河的对岸。
30 【和合本】但希实本王西宏不容我们从他那里经过；因为耶和华你的上帝使他心中刚硬，性情顽梗，为要将他交在你手中，象今日一样。
【吕振中】但是希实本王西宏不情愿容我们从他那里经过，因为永恒主你的上帝使他的灵刚愎、心意顽固，为要将他交在你手中、像今日一样。
【思高本】但是赫市朋王息红，不肯让我们从他那经过，因为上主你的天主使他顽固，使他心硬，好将他交在你手中，就如今日一样。
【现代本】“但是，西宏王不准我们经过他的领土。上主──我们的上帝使他顽固倔强，好让我们击败他，占领他的土地；到今天我们仍然占有这块土地。
【KJV】But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.
【NIV】But Sihon king of Heshbon refused to let us pass through. For the Lord your God had made his spirit stubborn and his heart obstinate in order to give him into your hands, as he has now done.
【BBE】But Sihon, king of Heshbon, would not let us go through; for the Lord your God made his spirit hard and his heart strong, so that he might give him up into your hands as at this day.
【ASV】But Sihon king of Heshbon would not let us pass by him; for Jehovah thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as at this day.
【本会注释】
    不容我们从他那里经过。他对他们的诚意表示怀疑，并且对他们请求的合理性表示质疑（见民21:23）。
    使他心中刚硬。就是任由西宏固执己见。
    性情顽梗。希伯来原文动词的意思就是“坚强”、“强壮”、“坚定”。此词在其他经文中被译为“使……胆壮”（申3:28；诗27:14）、“使……稳固”（赛35:3）、“勉力”（鸿2:1）、“定意”（得1:18）。耶和华不会干涉西宏心思意念的自然运转，但是会使他心思坚定（见出4:21的注释）。人可以用上帝赋予人心思意念的力量去继续做恶或改邪归正。上帝从不强迫人做这个或做那个，但却时刻准备借着祂的灵与选择行善的人合作。相同的词汇在书1:6中被译为“当……壮胆”。
31 【和合本】耶和华对我说：‘从此起首，我要将西宏和他的地交给你；你要得他的地为业。’
【吕振中】永恒主对我说∶‘看哪，我已经着手将西宏和他的地交在你面前；你要着手取得他的地以为业。’
【思高本】上主对我说：看我已将息红和他的土地交给了你，你应进军占领他的土地。”
【现代本】“后来，上主对我说：‘看哪！我已经把西宏王和他的国土交给你们了。你们要上去占领。’
【KJV】And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
【NIV】The Lord said to me, "See, I have begun to deliver Sihon and his country over to you. Now begin to conquer and possess his land."
【BBE】And the Lord said to me, See, from now on I have given Sihon and his land into your hands: go forward now to take his land and make it yours.
【ASV】And Jehovah said unto me, Behold, I have begun to deliver up Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
32 【和合本】那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
【吕振中】那时西宏和他的众民都出来，在雅杂战场对我们接战。
【思高本】那时息红和他所有的民众出来攻击我们，在雅哈兹与我们交战；
【现代本】西宏率领全军在雅杂城迎战。
【KJV】Then Sihon came out against us, he and all his people, to fight at Jahaz.
【NIV】When Sihon and all his army came out to meet us in battle at Jahaz,
【BBE】Then Sihon came out against us with all his people, to make an attack on us at Jahaz.
【ASV】Then Sihon came out against us, he and all his people, unto battle at Jahaz.
33 【和合本】耶和华我们的上帝将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。
【吕振中】永恒主我们的上帝将他交在我们面前，我们就把他和他的儿子们跟众民都击败了。
【思高本】但上主我们的天主将他交给了我们，我们击杀了他，他的儿子和他所有的人民。
【现代本】但是上主──我们的上帝把他们全部交给我们。我们杀死了他、他的儿子们，和所有的战士。
【KJV】And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.
【NIV】the Lord our God delivered him over to us and we struck him down, together with his sons and his whole army.
【BBE】And the Lord our God gave him into our hands; and we overcame him and his sons and all his people.
【ASV】And Jehovah our God delivered him up before us; and we smote him, and his sons, and all his people.
34 【和合本】我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。
【吕振中】那时我们攻取了他所有的城市，将一切有男丁的城市、连女人带小孩、都尽行毁灭归神，连一个残存的人也没有留下；
【思高本】同时我们也占领了他所有的城邑，照毁灭律将全城破坏，不论男女或幼童，全都杀死，没有留下一个，
【现代本】我们又占领、摧毁每一个城市，把城里的人，不分男女老幼，通通杀光，一个也没有留下。
【KJV】And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:
【NIV】At that time we took all his towns and completely destroyed [3] them-men, women and children. We left no survivors.
【BBE】At that time we took all his towns, and gave them over to complete destruction, together with men, women, and children; we had no mercy on any:
【ASV】And we took all his cities at that time, and utterly destroyed every inhabited city, with the women and the little ones; we left none remaining:
【本会注释】
    尽都毁灭。直译为“被取缔”、“使分离”。这种行为只有在上帝的指令下才能执行。对于耶利哥也采取了相同的做法。
35 【和合本】惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。
【吕振中】只留下我们所劫为已有的牲口、和我们攻取的城市中所掠得的东西。
【思高本】只留下了牲畜和由占领的城邑中所夺的财物，作我们的战利品。
【现代本】我们抢走牲畜，洗劫城镇。
【KJV】Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.
【NIV】But the livestock and the plunder from the towns we had captured we carried off for ourselves.
【BBE】Only the cattle we took for ourselves, with the goods from the towns we had taken.
【ASV】only the cattle we took for a prey unto ourselves, with the spoil of the cities which we had taken.
36 【和合本】从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的上帝都交给我们了，没有一座城高得使我们不能攻取的。
【吕振中】从亚嫩溪谷边的亚罗珥、和溪谷中的城、直到基列，没有一座城是高得使我们不能攻取的；这一切、永恒主我们的上帝都交在我们面前了。
【思高本】由阿尔农谷边的阿洛厄尔和谷中的城直到基肋阿得，没有一座城不被我们攻下的，上主我们的天主将这一切全交给了我们，
【现代本】上主──我们的上帝让我们占领了所有的城镇，从亚嫩谷边缘的亚罗珥，到山谷中央的城镇，一直到基列，全都攻下。
【KJV】From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:
【NIV】From Aroer on the rim of the Arnon Gorge, and from the town in the gorge, even as far as Gilead, not one town was too strong for us. The Lord our God gave us all of them.
【BBE】From Aroer on the edge of the valley of the Arnon and from the town in the valley as far as Gilead, no town was strong enough to keep us out; the Lord our God gave them all into our hands:
【ASV】From Aroer, which is on the edge of the valley of the Arnon, and from the city that is in the valley, even unto Gilead, there was not a city too high for us; Jehovah our God delivered up all before us:
【本会注释】
    亚罗珥。在亚嫩河右岸的一座亚摩利人的城，离死海约有13英里（20公里，见书12:2；13:16；王下10:33）。其现代的名称叫作阿拉艾（`Arâ`ir）。
37 【和合本】惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们上帝所禁止我们去的地方，都没有挨近。”
【吕振中】只有亚扪人的地、雅博溪谷两旁、和山地的城市、以及永恒主我们的上帝所吩咐我们不可去的地方、你都没有挨近。
【思高本】只有阿孟子孙的土地，即雅波克河一带和山地的城邑，你没有进攻，全照上主我们的天主所吩咐的。
【现代本】但是照上主──我们上帝的禁令，我们没有接近亚扪人的国土或雅博河两岸，也没有走过山区的任何城镇。”
【KJV】Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.
【NIV】But in accordance with the command of the Lord our God, you did not encroach on any of the land of the Ammonites, neither the land along the course of the Jabbok nor that around the towns in the hills.
【BBE】But you did not go near the land of the children of Ammon, that is, all the side of the river Jabbok or the towns of the hill-country, wherever the Lord our God had said we were not to go.
【ASV】only to the land of the children of Ammon thou camest not near; all the side of the river Jabbok, and the cities of the hill-country, and wheresoever Jehovah our God forbade us.
【本会注释】
    雅博。见民21:24；士11:22。依照上帝的指令，亚扪人的领土没有被侵占。人的雄心大志必须与上帝的旨意相和谐，不可试图超越祂所设定的极限。这样，人生的成功就都将成为祝福。但是如果人超越上帝的旨意，去寻求祂所不容许的事情，那么这种冒险的成果只能是死路一条。

怀爱伦的注释

1-37《祖知》第433-435页
3-6 《祖知》第414页
4,5 《祖知》第423页
6,7 《祖知》第424页
7 《祖知》第406页
9 《祖知》第433页
14,15 《祖知》第406页
19 《祖知》第433页
24,25 《祖知》第434页
27,28,30 《祖知》第433页
32-34《祖知》第435页


第 20 章

【本会注释】
1 祭司鼓励百姓上阵的劝告。
5 官长对应解除兵役之人的宣告。
10 对接受或拒绝和平宣言的城应如何使用。
16 什么城必须被灭绝净尽。
19 可作人食物的树木不可在围困攻打时被毁坏。

有关战争的条例
1 【和合本】“你出去与仇敌争战的时候，看见马匹、车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你上帝与你同在。
【吕振中】“你出去对你仇敌争战的时候，看见马匹、车辆、人民、比你大，你不要怕他们；因为是永恒主你的上帝、那领你从埃及地上来的、与你同在。
【思高本】当你出征进攻你的仇敌，见到战马战车和比你更多的群众时，你不必害怕，因为领你出埃及地的上主你的天主与你在一起。
【现代本】“你们出去跟敌人打仗，看到他们的战车、战马和军队比你们多的时候，不用害怕，因为救你们脱离埃及的上主──你们的上帝要跟你们同在。
【KJV】When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.
【NIV】When you go to war against your enemies and see horses and chariots and an army greater than yours, do not be afraid of them, because the Lord your God, who brought you up out of Egypt, will be with you.
【BBE】When you go out to war against other nations, and come face to face with horses and war-carriages and armies greater in number than yourselves, have no fear of them: for the Lord your God is with you, who took you up out of the land of Egypt.
【ASV】When thou goest forth to battle against thine enemies, and seest horses, and chariots, and a people more than thou, thou shalt not be afraid of them; for Jehovah thy God is with thee, who brought thee up out of the land of Egypt.
【本会注释】
    马匹、车辆。迦南人有大量的车辆（书11:4；士4:3）。以色列人的军队是由步兵组成的；他们从来没有消除对武装战车的恐惧（书17:16；士1:19；撒上13:5,6）。直到大卫的时代，他们才有属于自己的战车（撒下8:4）。
    不要怕。耶和华曾将他们从埃及带出来；祂会在所要面临之争战的无常变化中与他们同在（诗20:6-8）。
    上帝与你同在。有关在其他情形中的相同应许，见申1:30,42；7:21。比较以赛亚在亚哈斯与利汛和比加发生冲突时对他所发的信息（赛7:4-14；8:8,10）。
2 【和合本】你们将要上阵的时候，祭司要到百姓面前宣告
【吕振中】你们将近上战场的时候，祭司要走近前去，向人民讲话，
【思高本】当你们快要交战时，司祭应上前来，对民众训话，
【现代本】你们上阵以前，祭司要上前向军队说：
【KJV】And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,
【NIV】When you are about to go into battle, the priest shall come forward and address the army.
【BBE】And when you are on the point of attacking, let the priest come forward and say to the people,
【ASV】And it shall be, when ye draw nigh unto the battle, that the priest shall approach and speak unto the people,
【本会注释】
    祭司要到百姓面前。见民31:6；代下13:12。关于约柜被抬到战场上，见撒上4:4,5（参撒下11:11），关于为庆祝胜利而献给上帝的祭物，见撒上7:9；参撒上13:9-13。
3 【和合本】说：‘以色列人哪，你们当听，你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐；
【吕振中】对他们说∶‘以色列阿，听吧；今天你们将近要对仇敌争战，可不要胆怯；不要惧怕，不要慌张，不要因他们而惊恐；
【思高本】向他们说：“以色列，请听！你们今天就要上阵攻打你们的仇敌，你们不要灰心，不要害怕，不要恐慌，不要在他们面前战栗，
【现代本】‘以色列人哪，你们要听！今天你们出去跟敌人作战，不要害怕，不要胆怯，不要惊惶。
【KJV】And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;
【NIV】He shall say: "Hear, O Israel, today you are going into battle against your enemies. Do not be fainthearted or afraid; do not be terrified or give way to panic before them.
【BBE】Give ear, O Israel: today you are going forward to the fight; let your heart be strong; do not let uncontrolled fear overcome you because of those who are against you;
【ASV】and shall say unto them, Hear, O Israel, ye draw nigh this day unto battle against your enemies: let not your heart faint; fear not, nor tremble, neither be ye affrighted at them;
【本会注释】
    胆怯。更好的译法是，“使软”、“使温柔”、“使弱”。关于被译为“胆怯”一词的其他用法，见王下22:19；诗55:21；赛1:6。
4 【和合本】因为耶和华你们的上帝与你们同去，要为你们与仇敌争战，拯救你们。’
【吕振中】因为是永恒主你们的上帝、他在和你们同去，为你们同仇敌交战，来拯救你们。’
【思高本】因为上主你们的天主与你们同去，帮助你们攻打你们的仇敌，使你们胜利。”
【现代本】上主──你们的上帝要跟你们一起出去；他要使你们得胜。’
【KJV】For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.
【NIV】For the Lord your God is the one who goes with you to fight for you against your enemies to give you victory."
【BBE】For the Lord your God goes with you, fighting for you to give you salvation from those who are against you.
【ASV】for Jehovah your God is he that goeth with you, to fight for you against your enemies, to save you.
【本会注释】
    耶和华你们的上帝。比较大卫的信心（撒上17:45；诗20:7）。祭物常常在出征之前被献，为要祈求祂的同在。在基督复临前最后的大争战中，耶和华被表现为亲自作战的上帝（见赛13:6-14；珥3:9-21；启16:14-16；19:11-16）。
5 【和合本】官长也要对百姓宣告说：‘谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。
【吕振中】官吏也要对人民讲话说∶‘有什么人建造房屋、还没有行奉献礼的？他可以回家去，恐怕他死在战场上，而别人去奉献。
【思高本】然后长官对民众说：“谁若盖了新房屋，还没有祝圣，他可回家去，免得他死在战场，别人来替他祝圣。
【现代本】“接着，官长要对部属宣布：‘你们当中有谁造好房子而还没有行奉献礼？这样的人可以回去。否则，要是他阵亡，别人要替他奉献房子。
【KJV】And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
【NIV】The officers shall say to the army: "Has anyone built a new house and not dedicated it? Let him go home, or he may die in battle and someone else may dedicate it.
【BBE】And let the overseers say to the people, If there is any man who has made for himself a new house and has not gone into it, let him go back to his house, so that in the event of his death in the fight, another may not take his house for himself.
【ASV】And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
【本会注释】
    官长。在这里被译为“官长”一词的相同词汇也出现在出5:6,10,14,15,19；民11:16；申1:15；16:18；书1:10等节中；而在英文KJV版的箴6:7中则被译为“监督”。这些人是行政长官，因为以色列人的军队不是一个由专业士兵组成的团队。
    奉献。原文的动词被用来指祭坛（民7:10）以及圣所（王上8:63；代下7:5）的奉献，但在这里指的是私人房屋的奉献。
    尚未用。物主不能合法地吃种植葡萄园后头三年的果实（利19:23等）。在第四年，他要把果实带到耶路撒冷，在那里当作感谢祭吃掉（利19:24）。但从第五年起，包括第五年，果实就是他的了（利19:25）。
    聘定了妻。这个例外是一种体谅之举，以便使人不至于没有孩子而死，为要使他的名分和利益得以延续。这个例外为期一年之久（申24:5）。第5-7节所记载的三种例外必能给国家的经济带来有益的影响。这些是对战争给整个民族的生活所带来的动荡不安与极度扰乱人心的影响的极大减轻。
6 【和合本】谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。
【吕振中】有什么人栽种葡萄园，还没有开始享用其果子的？他可以回家去，恐怕他死在战场上，而别人去开始享用。
【思高本】谁若栽种了葡萄园，还没有享用过，他可回家去，免得他死在战场，别人来替他收获。
【现代本】你们当中有谁栽种了葡萄树而还没有机会收成？这样的人可以回去。否则，要是他阵亡，别人要享受他的葡萄酒。
【KJV】And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.
【NIV】Has anyone planted a vineyard and not begun to enjoy it? Let him go home, or he may die in battle and someone else enjoy it.
【BBE】Or if any man has made a vine-garden without taking the first-fruits of it, let him go back to his house, so that in the event of his death in the fight, another may not be the first to make use of the fruit.
【ASV】And what man is there that hath planted a vineyard, and hath not used the fruit thereof? let him go and return unto his house, lest he die in the battle, and another man use the fruit thereof.
7 【和合本】谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。’
【吕振中】有什么人聘定了妻，还没迎娶的？他可以回家去，恐怕他死在战场上，而别人去娶她。’
【思高本】谁若与女人订了婚，还没有迎娶，他可回家去，免得他死在战场，别人来娶她。”
【现代本】你们当中有谁订了婚而还没有成婚？这样的人可以回去。否则，要是他阵亡，别人要娶他的未婚妻。’
【KJV】And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
【NIV】Has anyone become pledged to a woman and not married her? Let him go home, or he may die in battle and someone else marry her."
【BBE】Or if any man is newly married and has had no sex relations with his wife, let him go back to his house, so that in the event of his death in the fight, another man may not take her.
【ASV】And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
8 【和合本】官长又要对百姓宣告说：‘谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。’
【吕振中】官吏要对人民讲话说∶‘有什么人惧怕胆怯的？他可以回家去，免得他使他的族弟兄丧胆、像他那样丧胆。’
【思高本】长官再继续对民众致辞说：“谁若害怕灰心，他可回家去，免得他使兄弟的心，如他的一样沮丧。”
【现代本】“官长要对部属说：‘要是你们当中有人胆怯，惊惶，可以回去。否则，他会影响全军的士气。’
【KJV】And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.
【NIV】Then the officers shall add, "Is any man afraid or fainthearted? Let him go home so that his brothers will not become disheartened too."
【BBE】And let the overseers go on to say to the people, If there is any man whose heart is feeble with fear, let him go back to his house before he makes the hearts of his countrymen feeble.
【ASV】And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and faint-hearted? let him go and return unto his house, lest his brethren's heart melt as his heart.
【本会注释】
    惧怕胆怯。古以色列人觉得有必要保护军队免受带有传染性的懦弱精神。在基督徒属灵的争战中也同样需要保持高度的勇气。胜利是借着纪律、勇气、忠心尽职和自我牺牲的精神而取得的（路14:26,27；加6:9）。
9 【和合本】官长对百姓宣告完了，就当派军长率领他们。
【吕振中】官吏向人民讲完了话，军队的首长就受派、做人民的首领。
【思高本】长官向民众训完话，就派定军官统率部队。
【现代本】官长向部属宣布了之后，要指派各单位的指挥官。
【KJV】And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people.
【NIV】When the officers have finished speaking to the army, they shall appoint commanders over it.
【BBE】Then, after saying these words to the people, let the overseers put captains over the army.
【ASV】And it shall be, when the officers have made an end of speaking unto the people, that they shall appoint captains of hosts at the head of the people.
【本会注释】
    军长。指的是指挥由千人、百人、或五十人组成之连队的军官（见民31:14,48；撒上8:12；22:7；撒下18:1）。此词的单数形式，“军队”的元帅，被用来指整个军队的总司令（创21:22；撒下2:8；王上16:16）。
10 【和合本】“你临近一座城、要攻打的时候，先要对城里的民宣告和睦的话。
【吕振中】“你临近一座城、要攻击它的时候，要向那城宣告和平的话。
【思高本】当你临近一城要进攻时，应先向那城提议和平；
【现代本】“你们攻打城池的时候，要先让城里的居民有机会投降。
【KJV】When thou comest nigh unto a city to fight against it, then proclaim peace unto it.
【NIV】When you march up to attack a city, make its people an offer of peace.
【BBE】When you come to a town, before attacking it, make an offer of peace.
【ASV】When thou drawest nigh unto a city to fight against it, then proclaim peace unto it.
【本会注释】
    宣告和睦的话。就是投降的条款。见亚兰的便哈达向以色列王亚哈（王上20:1-6），以及亚述王的代表向犹大王希西家（王下18:17-37）提出的谈判条件。
11 【和合本】他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你；
【吕振中】他若将和平的话答覆你，给你开门，那么、城里所有的人民、就都要给你做苦工、服事你。
【思高本】若那地给你和平的答覆，给你开门，城内所有的人民就臣服于你，给你服役。
【现代本】如果他们打开城门投降，就得作你们的奴隶，替你们服苦役。
【KJV】And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.
【NIV】If they accept and open their gates, all the people in it shall be subject to forced labor and shall work for you.
【BBE】And if it gives you back an answer of peace, opening its doors to you, then all the people in it may be put to forced work as your servants.
【ASV】And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that are found therein shall become tributary unto thee, and shall serve thee.
【本会注释】
    效劳。原文是一个集合名词，指的是一个由被迫做苦工的人组成的群体（见英文RSV版）。所罗门王就曾将这样的课税加在百姓的身上，总共约有三万人（王上5:13），为要派他们去黎巴嫩（王上5:14；参王上9:15,20,21；12:18；代下10:18）。在赛31:8中，相同的词汇被译为“服苦的”。
12 【和合本】若不肯与你和好，反要与你打仗，你就要围困那城。
【吕振中】他若不肯同你讲和，反要同你作战，你就围困那城。
【思高本】如不与你讲和，反愿与你作战，你就围攻。
【现代本】如果他们不投降，要抵抗，你们就可以围困那城。
【KJV】And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
【NIV】If they refuse to make peace and they engage you in battle, lay siege to that city.
【BBE】If however it will not make peace with you, but war, then let it be shut in on all sides:
【ASV】And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
【本会注释】
    不肯……和好。拒绝求和被视为宣战，战争便开始爆发。
13 【和合本】耶和华你的上帝把城交付你手，你就要用刀杀尽这城的男丁。
【吕振中】永恒主你的上帝把城交在你手中的时候，你要用刀击杀城里所有的男丁。
【思高本】几时上主你的天主将城交在你手中，你应用利刃杀尽所有的男人；
【现代本】上主──你们的上帝使你们攻下那城以后，你们要杀尽城里的男丁。
【KJV】And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:
【NIV】When the Lord your God delivers it into your hand, put to the sword all the men in it.
【BBE】And when the Lord your God has given it into your hands, let every male in it be put to death without mercy.
【ASV】and when Jehovah thy God delivereth it into thy hand, thou shalt smite every male thereof with the edge of the sword:
【本会注释】
    杀尽这城的男丁。拒绝求和就是表示决心继续崇拜偶像，并行随之而来的邪淫。如果他们拒绝接受上帝，并转离偶像崇拜的话，这些偶像崇拜城邦之居民的道德腐败及完全的堕落会使他们不可避免的遭受毁灭。
14 【和合本】惟有妇女、孩子、牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你上帝把你仇敌的财物赐给你，你可以吃用。
【吕振中】只有妇女、幼小、牲口、和城里一切所有的，就是被掠之物、你却可以劫为己有；把你的仇敌被掠之物、就是永恒主你的上帝所赐给你的、你都可以吃。
【思高本】至于妇女、婴儿、牲畜和在城内所有的一切，算是你夺得的胜利品，你可享用你由仇人夺得的胜利品，因为是上主你的天主赐给你的。
【现代本】至于女人、孩子、牲畜，和其它的东西，你们可以当战利品拿走，因为是上主赐给你们的。
【KJV】But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.
【NIV】As for the women, the children, the livestock and everything else in the city, you may take these as plunder for yourselves. And you may use the plunder the Lord your God gives you from your enemies.
【BBE】But the women and the children and the cattle and everything in the town and all its wealth, you may take for yourselves: the wealth of your haters, which the Lord your God has given you, will be your food.
【ASV】but the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take for a prey unto thyself; and thou shalt eat the spoil of thine enemies, which Jehovah thy God hath given thee.
【本会注释】
    掠物。贵重的金属、衣物、库存的食物和各样的家庭用品（见申2:35）。
15 【和合本】离你甚远的各城，不是这些国民的城，你都要这样待他。
【吕振中】离你很远的城市、不是这些国的城市的、你都要这样待它。
【思高本】这是你对于离你很远，且不属于这些民族的城市的作法。
【现代本】这条例只适用于那些距离你们要定居的地方很远的城市。
【KJV】Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
【NIV】This is how you are to treat all the cities that are at a distance from you and do not belong to the nations nearby.
【BBE】So you are to do to all the towns far away, which are not the towns of these nations.
【ASV】Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
16 【和合本】但这些国民的城，耶和华你上帝既赐你为业，其中凡有气息的，一个不可存留；
【吕振中】只是永恒主你的上帝所赐给你以为业的这些别族之民的城市中、凡有气息的、一个你也不要让活着；
【思高本】但是在上主你的天主赐给你作产业的这些人民的城市内，你不可让任何生灵生活，
【现代本】“但是，在占领了上主──你们的上帝要赐给你们那土地的城池时，你们要杀光所有的人。
【KJV】But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:
【NIV】However, in the cities of the nations the Lord your God is giving you as an inheritance, do not leave alive anything that breathes.
【BBE】But in the towns of these peoples whose land the Lord your God is giving you for your heritage, let no living thing be kept from death:
【ASV】But of the cities of these peoples, that Jehovah thy God giveth thee for an inheritance, thou shalt save alive nothing that breatheth;
【本会注释】
    城。特指迦南的各城。没有必要向他们提出求和；上帝先前已经对存留他们中的任何人给予了严厉的吩咐（出23:31-33；34:11-16）。上帝给予了各样的警戒来防止以色列人受迦南人所实行的有辱人格之偶像崇拜形式的影响。关于这些人所行之可憎恶的事，见利18:24-28；20:23。
17 【和合本】只要照耶和华你上帝所吩咐的将这赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人都灭绝净尽，
【吕振中】只要将他们尽行杀灭归神，将赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、都杀灭净尽，照永恒主你的上帝所吩咐你的，
【思高本】应将他们：即赫特人、阿摩黎人。客纳罕人、培黎齐人、希威人和耶步斯人，尽行毁灭，如上主你的天主吩咐你的，
【现代本】你们要遵照上主的命令消灭所有的赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人。
【KJV】But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:
【NIV】Completely destroy [1] them-the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites-as the Lord your God has commanded you.
【BBE】Give them up to the curse; the Hittite, the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, as the Lord your God has given you orders:
【ASV】but thou shalt utterly destroy them: the Hittite, and the Amorite, the Canaanite, and the Perizzite, the Hivite, and the Jebusite; as Jehovah thy God hath commanded thee;
【本会注释】
    灭绝净尽。直译为“献身”，就是：致力于毁灭。
    赫人。比较申7:1和书24:11，其中所列举的是七个民族，而不是六个。这里省略了革迦撒人。
    你上帝所吩咐的。见申7:2；参见记载在出23:31-33中的吩咐。
18 【和合本】免得他们教导你们学习一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的上帝。
【吕振中】免得他们教导你们去习行一切可厌恶的事，就是他们向自己的神所行的，以致你们犯罪得罪了永恒主你的上帝。
【思高本】免得他们教你学习他们对自己的神所行的一切可恶之事，使你们得罪上主你们的天主。
【现代本】你们要消灭他们，免得他们诱惑你们去随从他们拜偶像的种种恶习，因而得罪上主──你们的上帝。
【KJV】That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.
【NIV】Otherwise, they will teach you to follow all the detestable things they do in worshiping their gods, and you will sin against the Lord your God.
【BBE】So that you may not take them as your example and do all the disgusting things which they do in the worship of their gods, so sinning against the Lord your God.
【ASV】that they teach you not to do after all their abominations, which they have done unto their gods; so would ye sin against Jehovah your God.
【本会注释】
    可憎恶的事。这指明了采取严厉措施的最大理由。极大的邪恶再加上对恩慈的拒绝势必招致审判（见申7:26；12:31）。当“亚摩利人的罪孽”满盈时，审判就降临了（见创15:16；王上21:26）。
19 【和合本】“你若许久围困、攻打所要取的一座城，就不可举斧子砍坏树木；因为你可以吃那树上的果子，不可砍伐。田间的树木岂是人，叫你糟蹋吗？
【吕振中】“你围困一座城很多日子、向它作战、要夺取它，不可挥着斧子砍树木，把城里的树木都摧毁掉；你可以吃树上的果子，却不可以砍树。难道田野的树木是人、能在你面前入围困范围内么？
【思高本】若你围攻一座城，需要多日能攻取占领，你不可用斧头砍伐那的树木；你可以吃树上的果子，却不可砍倒树；难道田间的树可当作你围攻的敌人看待？
【现代本】“你们攻打城池时，即使围困很久，也不可砍掉果树。你们可以吃树上的果子，但不可把树砍掉，因为树木不是你们的敌人。
【KJV】When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:
【NIV】When you lay siege to a city for a long time, fighting against it to capture it, do not destroy its trees by putting an ax to them, because you can eat their fruit. Do not cut them down. Are the trees of the field people, that you should besiege them? [2]
【BBE】If in war a town is shut in by your armies for a long time, do not let its trees be cut down and made waste; for their fruit will be your food; are the trees of the countryside men for you to take up arms against them?
【ASV】When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by wielding an axe against them; for thou mayest eat of them, and thou shalt not cut them down; for is the tree of the field man, that it should be besieged of thee?
【本会注释】
    树木。果树会给人点心和食物。果树无法在一天内长成。
    田间的树木是人的生命，不可砍伐用以围城（译者注：英文KJV版直译）。希伯来原文中没有“生命”一词。比较撒上16:20，直译为，“饼的驴”，意思就是驮饼的驴。类似的，果树被说成是为了供养人用的。英文RSV版译为：“田间的树木岂是人，叫你糟蹋吗？”
20 【和合本】惟独你所知道不是结果子的树木可以毁坏、砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。”
【吕振中】不过你所知道的树、不是产食物之树的、那种你倒可以摧毁而砍掉，用来造木栅，攻击那对你作战的城，直到把它攻下。
【思高本】只是那些你知道不结实的树木，你可毁坏砍伐，用来建围攻的设备，为进攻与你交战的城市，直到将城攻下。
【现代本】你们可以砍下不结果子的树木作材料，造攻城的设备，直到把城攻下。”
【KJV】Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.
【NIV】However, you may cut down trees that you know are not fruit trees and use them to build siege works until the city at war with you falls.
【BBE】Only those trees which you are certain are not used for food may be cut down and put to destruction: and you are to make walls of attack against the town till it is taken.
【ASV】Only the trees of which thou knowest that they are not trees for food, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it fall.
【本会注释】
    不为肉的树木（译者注：英文KJV版直译）。直译为“不为食物”。
    营垒。直译为“攻城设施”（英文RSV版）。这指的是为有助于征服一座城而建造的各种营垒、战壕等。相同的词汇也被译为，“保障”（代下8:5）、“为保障”（代下11:6）、“山寨”（耶10:17，[译者注：英文KJV版直译为“山寨里的人哪”，中文版为“受围困的人哪”]）、“坚固的”（弥7:12，[译者注：英文KJV版直译为“从坚固的城邑”，中文版为“从埃及的城邑”]）、“望楼”（哈2:1；参代下26:15；撒下20:15）。
    攻塌。直译为“倒塌”（见申28:52；赛32:19）。

怀爱伦的注释

5-8 《祖知》第548页
16 《祖知》第492页
17 《路》第253 18-21页
18-21《证》第4册第204,455页


第 21 章

【本会注释】
1 不明杀人案的除罪。
10 对被娶为妻之俘虏的使用。
15 长子不可因私情而被剥夺继承权。
18 顽梗的儿子要用石头打死。
22 罪人不可留在木头上过夜。

未破谋杀案除罪的规定
1 【和合本】“在耶和华你上帝所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，
【吕振中】“在永恒主你的上帝所赐给你去取得的土地上、若发现有被刺死的人、他倒在野外，不知道是谁击杀的，
【思高本】如果上主你的天主赐给你作产业的地方，发现有人被杀，曝原野，却不知道是谁杀了他，
【现代本】“如果你们在上主──你们的上帝要赐给你们的土地上，发现有人被谋杀，尸体被丢弃在野地，却不晓得是谁杀的，
【KJV】If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:
【NIV】If a man is found slain, lying in a field in the land the Lord your God is giving you to possess, and it is not known who killed him,
【BBE】If, in the land which the Lord your God is giving you, you come across the dead body of a man in the open country, and you have no idea who has put him to death:
【ASV】If one be found slain in the land which Jehovah thy God giveth thee to possess it, lying in the field, and it be not known who hath smitten him;
【本会注释】
    遇见被杀的人。关于对其他情况的类似说法，见申17:2；24:7。上帝总是强调人类生命和人身权利的神圣性（见创9:5,6的注释）。
2 【和合本】长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑，
【吕振中】那么、你的长老和审判官就要出去，量那被刺死的人四围的城市离那人多远。
【思高本】你的长老和官长应出来，从被杀者测量到四周各城，
【现代本】你们的长老和审判官就要赶到弃尸的现场，量一量从那里到周围各城镇的距离，
【KJV】Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
【NIV】your elders and judges shall go out and measure the distance from the body to the neighboring towns.
【BBE】Then your responsible men and your judges are to come out, and give orders for the distance from the dead body to the towns round about it to be measured;
【ASV】then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
【本会注释】
    长老。大概是发现尸体之地附近村镇中的长老和审判官（申16:18；19:12）。
3 【和合本】看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，
【吕振中】离那被刺死的人最近的城，那城的长老要取牛群中一只母牛犊、就是未曾被用来耕种过、未曾负轭拉过东西的。
【思高本】看那一座城离被杀者最近；然后这城的长老应牵来一头尚未耕作，尚未负轭的母牛犊。
【现代本】看哪一座城最靠近现场。最靠近的那城的长老要选一头没有耕过田的小母牛，
【KJV】And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;
【NIV】Then the elders of the town nearest the body shall take a heifer that has never been worked and has never worn a yoke
【BBE】And whichever town is nearest to the body, the responsible men of that town are to take from the herd a young cow which has never been used for work or put under the yoke;
【ASV】and it shall be, that the city which is nearest unto the slain man, even the elders of that city shall take a heifer of the herd, which hath not been wrought with, and which hath not drawn in the yoke;
【本会注释】
    最近。离尸体最近之城的长老将负责履行必要的安葬仪式。人们可能推测杀人犯是来自附近地区的人。
    母牛犊。没有说明年龄，但犹太教注释家称二岁为被要求的年龄。在其他情况中，一只三岁的母牛被指定说明（创15:9）。
    未曾耕地。就是：没有被当作耕畜使用过（见民19:2）。
4 【和合本】把母牛犊牵到流水、未曾耕种的山谷去，在谷中打折母牛犊的颈项。
【吕振中】那城的长老要把那母牛犊牵下去到一个有活水长流的溪谷、就是未曾被耕种过、末曾被撒过种的，在那里、就在溪谷间、把那母牛犊的脖子打折了。
【思高本】这城的长老应把母牛犊牵到尚未耕耘播种的地方，靠近常流的溪水旁，就在那溪水上砍断母牛犊的颈。
【现代本】把它拉到从未干涸过的溪旁，在没有人耕种过的地上打断它的颈项。
【KJV】And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:
【NIV】and lead her down to a valley that has not been plowed or planted and where there is a flowing stream. There in the valley they are to break the heifer's neck.
【BBE】And they are to take the cow into a valley where there is flowing water, and which is not ploughed or planted, and there the neck of the cow is to be broken:
【ASV】and the elders of that city shall bring down the heifer unto a valley with running water, which is neither plowed nor sown, and shall break the heifer's neck there in the valley.
【本会注释】
    粗糙的山谷（译者注：英文KJV版直译）。直译为“流水不绝的山谷”。本节中所强调的是不断的流水，而不是大小或表面的状况。
    抽穗（译者注：英文KJV版直译）。更好的译法是“耕种”，指的是一个未曾耕种过的地方（见创45:6的注释）。
    打折。直译为“折断”。注释家们在母牛犊身上看出对凶手的一种替罪。在牲畜年龄的幼小方面和未曾用于普通劳作方面，一定具有一些仪式性的因素。
5 【和合本】祭司利未的子孙要近前来；因为耶和华你的上帝拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。
【吕振中】祭司利未的子孙要凑近前，因为永恒主你的上帝是拣选了他们来事奉他、来奉永恒主的名祝福的。一切争讼一切殴打的事都要凭他们的口所说的来判决。
【思高本】肋未的子孙司祭们应上前来，因为上主你的天主拣选了他们为事奉自己，因上主之名颁赐祝福，所以一切争论殴打的事，都应凭他们的裁判来决断。
【现代本】利未祭司也要跟着去，因为他们要判断有关凶杀的每一案件。上主──你们的上帝已经选召他们来事奉他，奉他的名祝福。
【KJV】And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:
【NIV】The priests, the sons of Levi, shall step forward, for the Lord your God has chosen them to minister and to pronounce blessings in the name of the Lord and to decide all cases of dispute and assault.
【BBE】Then the priests, the sons of Levi, are to come near; for they have been marked out by the Lord your God to be his servants and to give blessings in the name of the Lord; and by their decision every argument and every blow is to be judged:
【ASV】And the priests the sons of Levi shall come near; for them Jehovah thy God hath chosen to minister unto him, and to bless in the name of Jehovah; and according to their word shall every controversy and every stroke be.
【本会注释】
    祭司。见申17:9；18:1。住在最近的属利未人的城中的祭司要到场，以确保一切要求都按照原先所吩咐的执行了。因为所有这样的案件都要“凭他们”，直译为“凭他们的口”判断。利未人的权力影响深远。他们在一切重大的决定中都有一席之地。在这里，他们的在场肯定了将杀人罪的责任归与发现尸体之地区的处置。
6 【和合本】那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，
【吕振中】离那被刺死的人最近的、那城的众长老要在溪谷间在脖子被打折的母牛犊以上洗手。
【思高本】那离被杀者最近城市的长老，都应用溪水在被砍断颈项的母牛犊身上洗手，
【现代本】最靠近现场那城的长老要在那头小母牛上面洗手，
【KJV】And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:
【NIV】Then all the elders of the town nearest the body shall wash their hands over the heifer whose neck was broken in the valley,
【BBE】And all the responsible men of that town which is nearest to the dead man, washing their hands over the cow whose neck was broken in the valley,
【ASV】And all the elders of that city, who are nearest unto the slain man, shall wash their hands over the heifer whose neck was broken in the valley;
【本会注释】
    洗手。他们借着从山谷的小河中取水来表明他们以及他们所代表之城的无辜。比较诗篇作者的话语（诗26:6；73:13），以及彼拉多在审判基督时的作为（太27:24）。
    在……母牛犊以上。如果母牛犊代表了未知的杀人犯，事实似乎就是如此，那么这种行为就象征着将罪加在它身上。
    打折颈项。直译为“打断颈项”（见第4节的注释）。
7 【和合本】祷告（原文作回答）说：‘我们的手未曾流这人的血；我们的眼也未曾看见这事。
【吕振中】他们要应声申明说∶‘这血我们的手未曾使它流过，我们的眼也未曾看见过。
【思高本】同时声明说：“这血不是我们的手流的，我们的眼也没有看见。
【现代本】然后祷告说：‘我们没有杀这个人，也不晓得谁杀了他。
【KJV】And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
【NIV】and they shall declare: "Our hands did not shed this blood, nor did our eyes see it done.
【BBE】Will say, This death is not the work of our hands and our eyes have not seen it.
【ASV】and they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
【本会注释】
    回答。这是仪文意义上的回答（申27:14）。他们做了郑重的宣告，与其圣职的权威一致。
8 【和合本】耶和华啊，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。’这样，流血的罪必得赦免。
【吕振中】永恒主阿，求你赦宥你人民以色列、就是你所赎救的；不要使流无辜血的罪归在你人民以色列中间；总要使他们流人血的罪得除净。’
【思高本】上主！求你赦免你所救赎的以色列人民，不要让这流无辜血的罪债，留在你以色列人民中间。”这样他们算是赎了流血的罪。
【现代本】上主啊，求你饶恕你从埃及拯救出来的子民以色列。求你饶恕我们，不叫我们担负杀无辜者的血债。’
【KJV】Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.
【NIV】Accept this atonement for your people Israel, whom you have redeemed, O Lord , and do not hold your people guilty of the blood of an innocent man." And the bloodshed will be atoned for.
【BBE】Have mercy, O Lord, on your people Israel whom you have made free, and take away from your people the crime of a death without cause. Then they will no longer be responsible for the man's death.
【ASV】Forgive, O Jehovah, thy people Israel, whom thou hast redeemed, and suffer not innocent blood to remain in the midst of thy people Israel. And the blood shall be forgiven them.
【本会注释】
    求你怜悯（译者注：英文KJV版直译）。原文的意思可能是“遮掩”。英文RSV版为“赦免”。阿拉伯语相同词根的意思就是“遮掩”、“隐藏”。通常的译法是“赎罪”（出30:10；利4:20,26,31,35；5:6,10,13,18等）。来源于相同词根的名词被译为“施恩座”（出25:17-22）。其含义就是一个用于保护的遮盖物。
    所救赎的。直译为“购买的”、“付了钱的”。有时被译为“救赎”（伯33:28；诗55:18；69:18；78:42；119:134）和“救”（撒上14:45）。
    不要使……归在。直译为“不许……留在”。这可能暗示着附近的百姓部分地有罪，或许是因为他们没有使通往他们城的道路象本应有的那样安全。
9 【和合本】你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。”
【吕振中】这样、你既行了永恒主所看为对的事，你就从你中间把流无辜血的罪肃清了。
【思高本】你由你中间也除去了流无辜血的罪，因为你行了上主眼中视为正直的事。
【现代本】你们这样实行上主的要求，就不必负这杀人的罪债。”
【KJV】So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.
【NIV】So you will purge from yourselves the guilt of shedding innocent blood, since you have done what is right in the eyes of the Lord .
【BBE】So you will take away the crime of a death without cause from among you, when you do what is right in the eyes of the Lord.
【ASV】So shalt thou put away the innocent blood from the midst of thee, when thou shalt do that which is right in the eyes of Jehovah.
【本会注释】
    你……就可以……除掉。希伯来原文是强调性的，“你，要烧尽”，意思就是“彻底根除”或“除尽”。

有关女战俘的案件
10 【和合本】“你出去与仇敌争战的时候，耶和华你的上帝将他们交在你手中，你就掳了他们去。
【吕振中】“你出去与仇敌交战的时候，永恒主你的上帝把他交在你手中，你把他拿为俘虏。
【思高本】当你出征进攻你的敌人时，上主你的天主将他们交在你手中，你获得了一些俘虏；
【现代本】“上主──你们的上帝使你们打胜仗，俘了战俘。
【KJV】When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,
【NIV】When you go to war against your enemies and the Lord your God delivers them into your hands and you take captives,
【BBE】When you go out to war against other nations, and the Lord your God gives them up into your hands and you take them as prisoners;
【ASV】When thou goest forth to battle against thine enemies, and Jehovah thy God delivereth them into thy hands, and thou carriest them away captive,
【本会注释】
    掳了他们去。由于迦南人应被全部覆灭，所以这里所指的可能是对将来与周围列国之冲突的泛指（见对申20:13,14,16的注释）。
11 【和合本】若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
【吕振中】你看见俘虏中有丰姿俊秀的女子，就恋慕她、要娶她为妻；
【思高本】你若在俘虏中看见了一个容貌美好的女人，对她爱恋不舍，愿娶她为妻，
【现代本】你可能在战俘中发现美丽的女子，喜欢她，想娶她为妻。
【KJV】And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;
【NIV】if you notice among the captives a beautiful woman and are attracted to her, you may take her as your wife.
【BBE】If among the prisoners you see a beautiful woman and it is your desire to make her your wife;
【ASV】and seest among the captives a beautiful woman, and thou hast a desire unto her, and wouldest take her to thee to wife;
【本会注释】
    美貌的女子。丝毫没有说明她是否已婚，但是如果所有的男人都已被杀尽（申20:13），她不是未婚就是寡妇。
12 【和合本】就可以领她到你家里去；她便要剃头发，修指甲，
【吕振中】那么、你就可以领她进你家中；她要剃头修甲，
【思高本】你可带她到你家中，叫她剃去头发，剪短指甲，
【现代本】那么，你可以带她回家。她应该剃头发（或译：修剪头发），剪指甲，
【KJV】Then thou shalt bring her home to thine house, and she shall shave her head, and pare her nails;
【NIV】Bring her into your home and have her shave her head, trim her nails
【BBE】Then take her back to your house; and let her hair and her nails be cut;
【ASV】then thou shalt bring her home to thy house; and she shall shave her head, and pare her nails;
【本会注释】
    到你家里去。直译为“到你家庭中”，这样做当然比暗地里将她藏在别处要高贵得多。
    她便要剃头发。可能是出于悲伤；也有可能是为了洁净，正如有些注释家所认为的。据说东方的一些寡妇在为她们已故的丈夫哀悼一年结束时行一种类似的仪式。
13 【和合本】脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。
【吕振中】脱去被俘掳时的衣裳，住在你家里，哀哭她父亲和母亲一个月的工夫；然后你可以进去找她∶你做她的丈夫，她做你的妻子。
【思高本】脱去自己被掳时所穿的衣服，住在你家，哀悼她的父母一个月；然后，你能亲近她：你做她的丈夫，她做你的妻子。
【现代本】换衣服，在你家里为她的父母举哀一个月。过了这段时间，你就可以跟她成婚。
【KJV】And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
【NIV】and put aside the clothes she was wearing when captured. After she has lived in your house and mourned her father and mother for a full month, then you may go to her and be her husband and she shall be your wife.
【BBE】And let her take off the dress in which she was made prisoner and go on living in your house and weeping for her father and mother for a full month: and after that you may go in to her and be her husband and she will be your wife.
【ASV】and she shall put the raiment of her captivity from off her, and shall remain in thy house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
【本会注释】
    在你家里。要使她脱离公众的注视，隐居一个月之久（见创38:11）。
    一个整月。比较为亚伦和摩西哀悼的时期（民20:29；申34:8）。这会给她一个调整的时间，使她适应新环境。
    妻子。上帝显然是想劝阻不正当的关系，并且鼓励合法的婚姻。就连一个被俘的女子也不应成为男人情欲的玩物；但如果她乐意与上帝的子民和睦相处的话，她就应被赋予一种受人尊敬的身份。
14 【和合本】后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。”
【吕振中】将来你若不喜爱她，就要送她随意出去，决不可为了银钱而卖她，也不可当婢女待她，因为你已经玷辱了她。
【思高本】以后如果你不喜欢她，应让她随意离去，决不能将她卖钱，也不能以她为奴，因为你曾玷污了她。
【现代本】后来你如果不喜欢她，就要让她自由；因为你曾经强迫她跟你结婚，不能把她当女奴贩卖。”
【KJV】And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.
【NIV】If you are not pleased with her, let her go wherever she wishes. You must not sell her or treat her as a slave, since you have dishonored her.
【BBE】But if you have no delight in her, you are to let her go wherever she will; you may not take a price for her as if she was your property, for you have made use of her for your pleasure.
【ASV】And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not deal with her as a slave, because thou hast humbled her.
【本会注释】
    由她随意。直译为“依照她的灵魂”，就是，无论她想去哪里。作为她自己的主人，她有决定自己前途的自由。
    不可为钱卖她。比较丈夫想要休掉的已婚希伯来婢女的情形（出21:8）。
    不可将她当作商品（译者注：英文KJV版直译）。直译为“不暴虐地处理”，就是强迫她为奴。

关于长子继承权的规定
15 【和合本】“人若有二妻，一为所爱，一为所恶，所爱的、所恶的都给他生了儿子，但长子是所恶之妻生的。
【吕振中】“人若有两个妻子，一个是所爱的，一个是所不爱的；两个都给他生了儿子∶所爱的和所不爱的都生了；但长子却是出于所不爱的；
【思高本】一人如有两妻，一为所爱，一为所恶，所爱所恶的，都给他生了儿子；但是长子却是他所恶的妻子生的，
【现代本】“若有人有两个妻子，他宠爱其中的一个，不爱另一个。她们都给他生了孩子，但是长子是那个不受宠的妻子生的；
【KJV】If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:
【NIV】If a man has two wives, and he loves one but not the other, and both bear him sons but the firstborn is the son of the wife he does not love,
【BBE】If a man has two wives, one greatly loved and the other hated, and the two of them have had children by him; and if the first son is the child of the hated wife:
【ASV】If a man have two wives, the one beloved, and the other hated, and they have borne him children, both the beloved and the hated; and if the first-born son be hers that was hated;
【本会注释】
    所恶的。“恶”字在这里所暗示的是对对方的性厌烦（撒下13:15）。雅各和利亚也是如此（见创29:16,30,31）。在这种情况下，丈夫对受宠的妻子所生之子女的喜爱很可能会明显得多。
16 【和合本】到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上，
【吕振中】那么、到要把所有的传给儿子做产业的日子，他可不要将所爱者的儿子认为长子、排在所不爱者的儿子、就是事实上的长子以上，
【思高本】在他将自己的产业分给他的儿子的那一天，不能将爱妻的儿子视作长子，而废弃所恶妻子所生的长子；
【现代本】到了分财产的时候，他不可偏爱他那宠妻所生的儿子，把长子的权利给他。
【KJV】Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:
【NIV】when he wills his property to his sons, he must not give the rights of the firstborn to the son of the wife he loves in preference to his actual firstborn, the son of the wife he does not love.
【BBE】Then when he gives his property to his sons for their heritage, he is not to put the son of his loved one in the place of the first son, the son of the hated wife:
【ASV】then it shall be, in the day that he causeth his sons to inherit that which he hath, that he may not make the son of the beloved the first-born before the son of the hated, who is the first-born:
【本会注释】
    给儿子承受。请注意这里只提到了儿子，而不是女儿，因为后者不享有双份的产业。犹太教遗传认为只有在父亲去世之前出生的儿子才有这种特权。遗腹子不享有双份的产业。
    不可将……立为。这是相当于现代的执行遗嘱（见创24:36；25:5）。
17 【和合本】却要认所恶之妻生的儿子为长子，将产业多加一分给他；因这儿子是他力量强壮的时候生的，长子的名分本当归他。”
【吕振中】却要认所不爱者的儿子为长子，将一切所有的分两分给他，因为这儿子是他强壮时初生子；长子的名分本是他的。
【思高本】必须承认所恶妻子的儿子为长子，将所有的产业，多分给他一份，因为他是自己壮年时的首生子，应获得长子的权利。
【现代本】即使长子是那不受宠的妻子所生的，也得承认他的长子权利，在分财产的时候多给他一份。他是长子，应享有长子的特权。”
【KJV】But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.
【NIV】He must acknowledge the son of his unloved wife as the firstborn by giving him a double share of all he has. That son is the first sign of his father's strength. The right of the firstborn belongs to him.
【BBE】But he is to give his first son his birthright, and twice as great a part of his property: for he is the first-fruits of his strength and the right of the first son is his.
【ASV】but he shall acknowledge the first-born, the son of the hated, by giving him a double portion of all that he hath; for he is the beginning of his strength; the right of the first-born is his.
【本会注释】
    认。不论其个人感情和偏爱如何。
    多加一份。直译为“两口”，就是两份。如果一个人有五个儿子，那么他的产业就要被分成六份，长子得两份（见创48:22；王下2:9）。
    这儿子是他力量的开端（译者注：英文KJV版直译）。就是：他力量的初熟之果（见创49:1-3；另见诗78:51；105:36）。

对逆子的处置
18 【和合本】“人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，
【吕振中】“人若有倔强悖逆的儿子，不听从他父亲的话或母亲的话；他们虽惩罚他，他还是不听从；
【思高本】人若有一个忤逆不孝的儿子，不听从父母的劝告，责罚他以后仍不听从，
【现代本】“若有人有顽劣忤逆的儿子，虽然屡次惩戒，他仍然不服从父母，
【KJV】If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:
【NIV】If a man has a stubborn and rebellious son who does not obey his father and mother and will not listen to them when they discipline him,
【BBE】If a man has a son who is hard-hearted and uncontrolled, who gives no attention to the voice of his father and mother, and will not be ruled by them, though they give him punishment:
【ASV】If a man have a stubborn and rebellious son, that will not obey the voice of his father, or the voice of his mother, and, though they chasten him, will not hearken unto them;
【本会注释】
    顽梗悖逆。“顽梗”一词的原文来源于一个表示“造反”、“怨恨”、“阴沉”的动词。犹太教注释家通常以此来指那些对上帝的要求显示阴沉怨恨并拒绝遵行的儿子。犹太人用“悖逆”来指做他所不许做之事的人，特别是做父母所禁止之事（见诗78:8；耶5:23）。
    母的话。父母应受到同等的尊敬；二者都应被忠实地顺从。
    惩治。就是“管教”、“纠正”、“劝告”，通常指体罚（见申8:5；箴19:18；29:17）。
19 【和合本】父母就要抓住他，将他带到本地的城门、本城的长老那里，
【吕振中】那么、他父亲和母亲就要抓住他，将他带出去到那地方的城门、他本城的长老那里，
【思高本】父母就该将他捉住，带到当地的城门前，见本城的长老，
【现代本】父母就要带他到本城长老们面前接受审判。
【KJV】Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
【NIV】his father and mother shall take hold of him and bring him to the elders at the gate of his town.
【BBE】Then let his father and mother take him to the responsible men of the town, to the public place;
【ASV】then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
【本会注释】
    抓住。直译为“紧握”，如握刀剑（结30:21）。
    长老。见申16:18；19:12的注释。
    城门。见创19:1的注释。
20 【和合本】对长老说：‘我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。’
【吕振中】对他本城的长老说∶‘我们这儿子倔强悖逆，不听从我们的话，是个贪吃好酒的人。’
【思高本】对本城的长老说：“我们这个儿子忤逆不孝，不听我们的劝告，是个放荡的酒徒。”
【现代本】他们要对长老们说：‘我们的儿子顽固忤逆，不听从我们，整天酗酒放荡。’
【KJV】And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
【NIV】They shall say to the elders, "This son of ours is stubborn and rebellious. He will not obey us. He is a profligate and a drunkard."
【BBE】And say to them, This son of ours is hard-hearted and uncontrolled, he will not give attention to us; he gives himself up to pleasure and strong drink.
【ASV】and they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
【本会注释】
    顽梗。见第18节的注释。
    贪食……的人。见箴23:20-22中的相同说法。对“贪食的人”更好的译法是“饭桶”、“放荡的吃货”。此词所暗示的是不合理地浪费的意思，就是糟蹋自身健康和财富的意思。
21 【和合本】本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。”
【吕振中】他本城的众人就要扔石头砍他，砍到死去；这样、你就把那坏事从你中间肃清了；这样、全以色列听见，就惧怕了。
【思高本】本城的众人就应用石头将他砸死：这样，由你中间铲除了这邪恶，每个以色列人听了，必然害怕。
【现代本】城里的居民就要用石头打死他。这样，你们可以除掉你们中间的这种恶事。以色列人民都会听见这事而惧怕。”
【KJV】And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.
【NIV】Then all the men of his town shall stone him to death. You must purge the evil from among you. All Israel will hear of it and be afraid.
【BBE】Then he is to be stoned to death by all the men of the town: so you are to put away the evil from among you; and all Israel, hearing of it, will be full of fear.
【ASV】And all the men of his city shall stone him to death with stones: so shalt thou put away the evil from the midst of thee; and all Israel shall hear, and fear.
【本会注释】
    本城的众人。这个年轻人虽然不可救药，但对如此严厉之刑罚的施行却不是父亲所能决定的；这是本城众人的庄严职责（见申13:10；17:5；22:24）。对儿女严加管教是在父母权限之内的事（箴19:18），但执行死刑却不在其权限之内。对于其他应受死刑的罪行，见出21:15,17；利20:2,27；参书7:25。
    把那恶……除掉。见申19:20的注释。

其它条例
22 【和合本】“人若犯该死的罪，被治死了，你将他挂在木头上，
【吕振中】“人若犯罪、有该死的罪案，他被处死了，你将他挂在示众木上；
【思高本】若人犯了该死的罪，处死以后，应将他悬在木上，
【现代本】“人如果被处死刑，尸体悬挂在柱子上，
【KJV】And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:
【NIV】If a man guilty of a capital offense is put to death and his body is hung on a tree,
【BBE】If a man does a crime for which the punishment is death, and he is put to death by hanging him on a tree;
【ASV】And if a man have committed a sin worthy of death, and he be put to death, and thou hang him on a tree;
【本会注释】
    将他挂在。绞刑在圣经的记录中并不少见（创40:22；撒下21:12；斯7:10；9:14）。犹太教注释家主张被告先被治死，然后才将尸体挂在树上。
23 【和合本】他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你上帝所赐你为业之地。因为被挂的人是在上帝面前受咒诅的。
【吕振中】他的尸体你不可留在示众木上过夜，总要在当天将他葬埋，因为被挂的人是上帝所咒诅的；这样、你就不至于使永恒主你的上帝所赐给你以为业的土地蒙不洁。
【思高本】但不可让他的体在木上过夜，应在当天将他埋葬。因为凡被悬者，是天主所咒骂的；你不可玷污上主你的天主所赐给你作产业的土地。
【现代本】这尸体不可留在柱上到第二天，必须在当天埋葬，因为尸体挂在柱子上将招惹上主咒诅那土地。你们要埋葬尸体，免得玷污上主──你们的上帝赐给你们的土地。
【KJV】His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.
【NIV】you must not leave his body on the tree overnight. Be sure to bury him that same day, because anyone who is hung on a tree is under God's curse. You must not desecrate the land the Lord your God is giving you as an inheritance.
【BBE】Do not let his body be on the tree all night, but put it to rest in the earth the same day; for the man who undergoes hanging is cursed by God; so do not make unclean the land which the Lord your God is giving you for your heritage.
【ASV】his body shall not remain all night upon the tree, but thou shalt surely bury him the same day; for he that is hanged is accursed of God; that thou defile not thy land which Jehovah thy God giveth thee for an inheritance.
【本会注释】
    不可留在木头上过夜。见书8:29；10:27。
    受咒诅的。被译为“受咒诅”一词的词根也表示“卑劣的”、“卑鄙的”、“蒙羞的”。比较使徒保罗在加3:10-14中的论证。
    免得玷污了……地。地被认为因受极刑之罪犯尸体的暴露而被玷污。被挂的罪犯被认为是在上帝的禁令之下，他的尸体不应被留在光天化日之下。耶稣被祂自己的百姓定罪，成为最恶劣的罪犯之一，并在耶和华的诅咒之下（太27:43；参赛53:4）。


第 22 章

【本会注释】
1 对弟兄的仁慈。
5 性别应在服装上被区别出来。
6 不可连母带雏一并取去。
8 房上必须有栏杆。
9 要避免混杂。
12 在外衣上的繸子。
13 诽谤妻子之人应受的刑罚。
20,22 奸淫应受的刑罚，25 强奸应受的刑罚，28 淫乱应受的刑罚。
30 乱伦。
1 【和合本】“你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把他牵回来交给你的弟兄。
【吕振中】“你看见族弟兄的牛、或羊走离了群，你不可掩面不顾，总要把它牵回来给你的族弟兄。
【思高本】你如果看见你兄弟的牛羊迷了路，你不可不顾，应牵回交给你的兄弟。
【现代本】“如果你们看见以色列同胞的牛羊迷了路，不可走开；要把它拉回去，交还给主人。
【KJV】Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.
【NIV】If you see your brother's ox or sheep straying, do not ignore it but be sure to take it back to him.
【BBE】If you see your brother's ox or his sheep wandering, do not go by without helping, but take them back to your brother.
【ASV】Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt surely bring them again unto thy brother.
【本会注释】
    弟兄的牛。为朋友或邻居的福利所应负的责任被严格地吩咐，这种责任甚至延伸到对仇敌的福利上（出23:4）。英文KJV版中译为“失迷了路”的译法对希伯来原文的含义表达得不够充分，原文的意思是“被赶走了”。相同的词汇也被译为“举[斧子]”（申20:19）、“赶散”（申30:4）、“勾引”（申30:17）、“赶出净尽”（伯6:13）。如果牲畜在这里只是迷了路，那么将它们牵回来就只需要费一些时间和精力而已。但是这节经文也暗示着它们有时是被贼赶走的。在这种情形下，就会有一些个人风险，甚至可能要冒生命的危险。
    佯为不见。比较赛58:7。
    把它牵回来。仅仅告知物主是不够的，而要尽心竭力地归还他的财产。比较良善的撒玛利亚人的比喻（路10:30-35）。
2 【和合本】你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找就还给他。
【吕振中】你的族弟兄若离你不近，或是你不认识他，那么你就要收到你家中，留在你那里，等你的族弟兄追寻了，你就还给他。
【思高本】如果你的兄弟离你远，或者你不认识他，你该牵到你家中，留在你处，直到你的兄弟来寻找，你就还给他。
【现代本】如果失主离开你们很远，或是你们不晓得失主是谁，就把它拉回去，等失主来找时还给他。
【KJV】And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.
【NIV】If the brother does not live near you or if you do not know who he is, take it home with you and keep it until he comes looking for it. Then give it back to him.
【BBE】If their owner is not near, or if you are not certain who he is, then take the beast to your house and keep it till its owner comes in search of it, and then you are to give it back to him.
【ASV】And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it home to thy house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him.
【本会注释】
    牵到你家。这可能包括照看受伤的牲畜，当然也包括为它们提供圈棚和饲养，直到保留牲畜的人能够找到合法的物主为止。
3 【和合本】你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。
【吕振中】对他的驴、你要这样行，对他的衣裳、你也要这样行，对你的族弟兄所丢失的任何遗失物你遇见的、都要这样行；不可掩面不顾。
【思高本】对他的驴你应这样做，对他的衣服也应这样做；对你兄弟所失，而由你找到的一切物件，都应这样做；决不可不管不顾。
【现代本】如果你们遇见以色列同胞有迷失的驴，丢失的衣服或任何其它东西，都要同样处理。
【KJV】In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.
【NIV】Do the same if you find your brother's donkey or his cloak or anything he loses. Do not ignore it.
【BBE】Do the same with his ass or his robe or anything which has gone from your brother's keeping and which you have come across: do not keep it to yourself.
【ASV】And so shalt thou do with his ass; and so shalt thou do with his garment; and so shalt thou do with every lost thing of thy brother's, which he hath lost, and thou hast found: thou mayest not hide thyself.
【本会注释】
    无论失落什么。第1,2节所规定的相同律例也可以适用于人所能找到的任何东西。爱邻舍的基本原则包括了对他所喜爱之任何事物的关心。比较耶稣对这一点的教训（太5:42-48）。
4 【和合本】你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。
【吕振中】你看见族弟兄的驴、或牛跌倒在路上、不可掩面不顾，总要和主人一同帮它起来。
【思高本】你若看见你兄弟的驴牛在路上跌到了，你不可不顾，务要帮助他将驴牛扶起。
【现代本】“如果你们看见以色列同胞的驴或牛跌倒了，不可走开；要帮助他把牲畜扶起来。
【KJV】Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
【NIV】If you see your brother's donkey or his ox fallen on the road, do not ignore it. Help him get it to its feet.
【BBE】If you see your brother's ox or his ass falling down on the road, do not go by without giving him help in lifting it up again.
【ASV】Thou shalt not see thy brother's ass or his ox fallen down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
【本会注释】
    佯为不见。就是：在被人注意到他在遇难牲畜的附近地区之前遛走（见路10:31,32）。
    总要帮助。比较出23:4,5。
5 【和合本】“妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为这样行都是耶和华你上帝所憎恶的。
【吕振中】“妇女不可服用男子的衣物在身上；男子也不可穿妇女的衣裳，因为凡这样行的人都是永恒主你的上帝所厌恶的。
【思高本】女人不可穿男人的服装，男人亦不可穿女人的衣服；上主你的天主厌恶做这种事的人。
【现代本】“女人不可穿男装；男人也不可穿女装；因为上主──你们的上帝厌恶这样打扮的人。
【KJV】The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.
【NIV】A woman must not wear men's clothing, nor a man wear women's clothing, for the Lord your God detests anyone who does this.
【BBE】It is not right for a woman to be dressed in man's clothing, or for a man to put on a woman's robe: whoever does such things is disgusting to the Lord your God.
【ASV】A woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment; for whosoever doeth these things is an abomination unto Jehovah thy God.
【本会注释】
    不可穿戴。这可能是指为不道德的目的而假装变性的异教习俗。这在现今的一些国家中非常普遍，就是男人穿女人的衣服，模仿她们的样子，并为不道德的目的而提供他们的身体。这里被译为“所穿戴的”一词的原文被用来指除了衣服以外的许多物品，如“珠宝”（创24:53）、“器械”（创27:3）、“家具”（创31:37）、“兵器”（撒上14:1,6）、“袋”（撒上17:40）、“宝器”（鸿2:9）。上帝造人乃是造男造女，如此定立的区别应被尊重和顺从。缩减这种区别的欲望发自低下的思想，促进了淫荡之风的泛滥。
6 【和合本】“你若路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
【吕振中】“你在路上若碰见鸟窝在你面前，或是在树上，或是在地上，里面有雏、或是有蛋，而母鸟伏在雏上、或是在蛋上，你不可连母带子一取去；
【思高本】你在路上，如果发现树上或地上有鸟窝，面有雏或有蛋，母鸟在伏雏或孵卵，你不可连母鸟带幼雏一并拿去；
【现代本】“如果你们偶然发现树上或地上的鸟巢，巢里有母鸟在孵蛋，或跟小鸟一起，不可把母鸟拿走。
【KJV】If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
【NIV】If you come across a bird's nest beside the road, either in a tree or on the ground, and the mother is sitting on the young or on the eggs, do not take the mother with the young.
【BBE】If by chance you see a place which a bird has made for itself in a tree or on the earth, with young ones or eggs, and the mother bird seated on the young ones or on the eggs, do not take the mother bird with the young:
【ASV】If a bird's nest chance to be before thee in the way, in any tree or on the ground, with young ones or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
【本会注释】
    连母带雏。这里所指的大概是任何可以被食用的洁净鸟类。上帝体谅其较低级之受造物的感受和生命（太10:29；路12:6），而且当我们也是如此时，上帝会感到高兴并受到尊荣（见利22:27的注释）。以残害任何上帝之受造物为消遣，或者搅扰它们，或者不必要地骚扰它们，都是与基督徒不相称的，也上帝所不喜悦的。
7 【和合本】总要放母，只可取雏；这样你就可以享福，日子得以长久。
【吕振中】总要放母，只可取子；好使你平安顺遂，延年益寿。
【思高本】应让母鸟飞去，只拿去幼雏：好使你获得幸福，而享长寿。
【现代本】你们可以带走小鸟，但要放母鸟走。这样，你们就会事事顺利，并享长寿。
【KJV】But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.
【NIV】You may take the young, but be sure to let the mother go, so that it may go well with you and you may have a long life.
【BBE】See that you let the mother bird go, but the young ones you may take; so it will be well for you and your life will be long.
【ASV】thou shalt surely let the dam go, but the young thou mayest take unto thyself; that it may be well with thee, and that thou mayest prolong thy days.
【本会注释】
    总要放母。这样做会保护物种，确保对鸟类生命的保护。现代的狩猎规则基本上体现了这里所提出的原则。
8 【和合本】“你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。
【吕振中】“你若建造新房屋，要给你的房顶作低墙；若有人从那里掉下来，流血的罪就不归到你的房屋上。
【思高本】当你建新屋时，应在屋顶上做上栏杆，免得有人由上跌下，而使流血的罪归于你家。
【现代本】“造新房子的时候，要在屋顶四周设置栏杆。这样，有人跌死了，你们就不必负责。
【KJV】When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.
【NIV】When you build a new house, make a parapet around your roof so that you may not bring the guilt of bloodshed on your house if someone falls from the roof.
【BBE】If you are building a house, make a railing for the roof, so that the blood of any man falling from it will not come on your house.
【ASV】When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thy house, if any man fall from thence.
【本会注释】
    栏杆。平坦的屋顶应有一个矮栏杆，以便防止不注意的人跌落到下面的街道上。屋顶经常被用作晾晒各种谷物和水果的地方，或孩子玩耍的地方，或傍晚乘凉的地方（见书2:6；撒下11:2；18:24；尼8:16；太10:27；徒10:9）。
9 【和合本】“不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。
【吕振中】“不可把两样种子种在你的葡萄园里，免得那全部收成的、你撒种结的籽粒和葡萄园的出产都成圣别而充公。
【思高本】在你的葡萄园内，不可撒上两样种子，免得你撒种子的收获和葡萄园的出产，都成了禁物。
【现代本】“不可在葡萄园里栽种别的农作物；否则，你们就不可吃园中出产的葡萄或别的产物。
【KJV】Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.
【NIV】Do not plant two kinds of seed in your vineyard; if you do, not only the crops you plant but also the fruit of the vineyard will be defiled. [1]
【BBE】Do not have your vine-garden planted with two sorts of seed: or all of it may become a loss, the seed you have put in as well as the increase.
【ASV】Thou shalt not sow thy vineyard with two kinds of seed, lest the whole fruit be forfeited, the seed which thou hast sown, and the increase of the vineyard.
【本会注释】
    两样种子。上帝对他们的田地赋予了一个类似的吩咐（利19:19）。这个律例可能是为了确保对种子质量的保护而颁布。次等的变种很容易从杂交中产生，而上帝则想使祂的子民避免这些事。科学的，选择性的杂交尚不为人知。
    都被玷污（译者注：英文KJV版直译）。直译为“成为圣”、“洁净”、“承接圣职”、“分别为圣”（出29:21,37；撒上21:5；代下26:18；31:6；拉3:5）。此词被用来指祭司和利未人、祭物、祭坛、属上帝的人、教会等。此词及由此衍生出来的名词形式在旧约中共出现过589次，仅此一处将此词译为“都被玷污”。译者显然误解了此词的含义。这里的含义是葡萄园的出产要成为“圣”，就是“被没收到圣所”，（英文RSV版）。这不得被物主所用，而且既不可卖掉也不可送人。物主不得从中获得任何利益。
10 【和合本】不可并用牛、驴耕地。
【吕振中】你不可用牛和驴合起来犁田。
【思高本】不可使牛驴一同耕作；
【现代本】“不可使牛和驴并肩耕犁。
【KJV】Thou shalt not plow with an ox and an ass together.
【NIV】Do not plow with an ox and a donkey yoked together.
【BBE】Do not do your ploughing with an ox and an ass yoked together.
【ASV】Thou shalt not plow with an ox and an ass together.
【本会注释】
    牛、驴。牛是“洁净的”牲畜，而驴是“不洁净的”。但这可能是一个人道的吩咐，因为这两种牲畜的大小和力量都不相等。现今在东方，骆驼和驴有时同负一轭。
11 【和合本】不可穿羊毛、细麻两样搀杂料做的衣服。
【吕振中】不可穿两样搀杂的料子、羊毛细麻合制的衣服。
【思高本】不可穿羊毛和麻混合织成的布料。
【现代本】“不可穿用羊毛和细麻纱一起织成的衣服。
【KJV】Thou shalt not wear a garment of divers sorts, as of woollen and linen together.
【NIV】Do not wear clothes of wool and linen woven together.
【BBE】Do not have clothing made of two sorts of thread, wool and linen together.
【ASV】Thou shalt not wear a mingled stuff, wool and linen together.
【本会注释】
    羊毛、细麻。见利19:19的注释；另见结44:17,19；启19:8。
12 【和合本】“你要在所披的外衣上四围做繸子。”
【吕振中】“在你的遮身物、你用来遮盖身体之物的四角上、你要作缨络繸子。
【思高本】你所披的外衣，四边应做上头。
【现代本】“衣袍的四角要缝上繸子。”
【KJV】Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.
【NIV】Make tassels on the four corners of the cloak you wear.
【BBE】On the four edges of your robe, with which your body is covered, put ornaments of twisted threads.
【ASV】Thou shalt make thee fringes upon the four borders of thy vesture, wherewith thou coverest thyself.
【本会注释】
    饰边（译者注：英文KJV版直译）。更确切的说是“繸子”。希伯来原文在旧约中另外只有一次被使用（王上7:17，“网子”）。此词来源于动词“变大”、“拧”，与民15:37-41中被译为“繸子”的原文不是同一个词。
    四围。或“四角”（英文RSV版；参民15:38，“边”，希伯来原文相同）。“外衣”一词来源于动词“遮盖”，可能是一个象斗篷一样的长方形外袍，至今仍被巴勒斯坦的农民所穿着。穷人在晚上用它作为覆盖物。古时候，犹太人公开地在他们的外袍上装饰“繸子”。由于这在受迫害时会被轻易地识别出来，他们便将繸子挪到了内衣上。后来他们采用了将繸子，或捻成的绳索戴在只在祷告时穿戴的小斗篷上的习俗。上帝子民的服饰应是与众不同的。他们不应随从居住在他们周围之人的时尚。

有关贞洁的条例
13 【和合本】“人若娶妻，与她同房之后恨恶她，
【吕振中】“人若娶妻，进去找她之后、就不爱她，
【思高本】若有人娶妻，与她结合后就憎恶她，
【现代本】“有人结了婚，后来不喜欢他的妻子，
【KJV】If any man take a wife, and go in unto her, and hate her,
【NIV】If a man takes a wife and, after lying with her, dislikes her
【BBE】If any man takes a wife, and having had connection with her, has no delight in her,
【ASV】If any man take a wife, and go in unto her, and hate her,
【本会注释】
    恨恶她。就是：发现他不喜欢她。他显然不是因为真正地爱她，而主要是因为肉体的吸引而与那女子结婚的。肉体的吸引是建立家庭的最不稳定的基础。心灵的合一才是夫妻之间唯一可靠和永久的结合。
14 【和合本】信口说她，将丑名加在她身上，说：‘我娶了这女子，与她同房，见她没有贞洁的凭据’；
【吕振中】胡乱加以罪状，发表坏名声的事毁谤她，说∶‘我娶了这女子，亲近了她，就发现她没有童贞的凭据’；
【思高本】捏造可耻的事，败坏她的名誉说：“我娶了这个女人，当我与她结合时，我发现她不是处女。”
【现代本】说话损害她的名誉，指控她在成婚之夜已经不是处女。
【KJV】And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:
【NIV】and slanders her and gives her a bad name, saying, "I married this woman, but when I approached her, I did not find proof of her virginity,"
【BBE】And says evil things about her and gives her a bad name, saying, I took this woman, and when I had connection with her it was clear to me that she was not a virgin:
【ASV】and lay shameful things to her charge, and bring up an evil name upon her, and say, I took this woman, and when I came nigh to her, I found not in her the tokens of virginity;
【本会注释】
    信口说。直译为“不负责任地指控”。只有卑鄙自私的男人才会仅仅为了获得抛弃她的“合法”权利而诬告他的妻子，败坏她的名声。这样的人应该受到公众的惩罚（第18节）。关于上帝对虚假报告的态度，比较民14:36,37；申19:18,19。

    不是少女（译者注：英文KJV版直译）。被译为“少女”一词的原文是指绝对意义上的处女。本节可直译为：“见她没有贞洁的凭据”。对于相同的名词，见第15,17,20节（另见利21:13等）。

15 【和合本】女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
【吕振中】那么那少女的父亲和母亲就要把那少女的童贞凭据拿出来、到城门处那城的长老那里；
【思高本】那少女的父母应把少女的处女证，带到城门，见本城长老。
【现代本】如果有这种纠纷，女子的父母要到城门口见长老们，提出物证，证明女儿确是处女。
【KJV】Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:
【NIV】then the girl's father and mother shall bring proof that she was a virgin to the town elders at the gate.
【BBE】Then let the girl's father and mother put before the responsible men of the town, in the public place, signs that the girl was a virgin:
【ASV】then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate;
【本会注释】
    凭据。从古时起，年轻女子贞洁的凭据被珍视为其清白青春的证据。新婚之夜一过，这个身体的凭据（见第17节的注释）就要立刻显予近亲看，他们便可以被招作为其贞洁的重要证人。
    到本城门。见创19:1的注释。
16 【和合本】女子的父亲要对长老说：‘我将我的女儿给这人为妻，他恨恶她，
【吕振中】那少女的父亲要对长老们说∶‘我将我的女儿给这人为妻，他竟不爱她；
【思高本】少女的父亲应对长老说：“我将我的女儿嫁给这人为妻，他却憎恶她，
【现代本】女子的父亲要对长老们说：‘我把女儿嫁给这个人，现在他不喜欢她，
【KJV】And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
【NIV】The girl's father will say to the elders, "I gave my daughter in marriage to this man, but he dislikes her.
【BBE】And let the girl's father say to the responsible men, I gave my daughter to this man for his wife, but he has no love for her;
【ASV】and the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
【本会注释】
    女子的父亲。母亲显然没有积极地参与公众辩护，但是她的在场证明她对此案件高度的关心。
17 【和合本】信口说她，说：我见你的女儿没有贞洁的凭据；其实这就是我女儿贞洁的凭据。’父母就把那布铺在本城的长老面前。
【吕振中】胡乱加以罪状说∶“我发现你的女儿没有童贞的凭据。”其实这就是我女儿的童贞凭据呢。’随即把那块衣裳铺在那城的长老面前。
【思高本】捏造可耻的事说：我发现你的女儿不是个处女。然而，请看我女儿的处女证！”然后就将被单在本城的长老前。
【现代本】诬指她婚前不贞。其实，我这里有物证可以证明她是处女。你们看看这块初夜用的单吧。’
【KJV】And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.
【NIV】Now he has slandered her and said, 'I did not find your daughter to be a virgin.' But here is the proof of my daughter's virginity." Then her parents shall display the cloth before the elders of the town,
【BBE】And now he has put shame on her, saying that she is not a virgin; but here is the sign that she is a virgin. Then they are to put her clothing before the responsible men of the town.
【ASV】and, lo, he hath laid shameful things to her charge, saying, I found not in thy daughter the tokens of virginity; and yet these are the tokens of my daughter's virginity. And they shall spread the garment before the elders of the city.
【本会注释】
    那布。被译为“布”字的原文是一个表示“围巾”或“斗篷”的常用词，指的就是一块通常用麻布制成的大方巾，被男人和女人当作外衣穿戴（被用在第5节；参创35:2；出22:26；撒下12:20；得3:3），也被用作睡觉时用的毯子（出22:27）。
18 【和合本】本城的长老要拿住那人，惩治他，
【吕振中】那城的长老要把那人拿住，鞭打惩罚他；
【思高本】本城的长老应拿住这人，加以处罚，
【现代本】那城的长老们就必须惩戒这个丈夫，鞭打他，
【KJV】And the elders of that city shall take that man and chastise him;
【NIV】and the elders shall take the man and punish him.
【BBE】Then the responsible men of the town are to give the man his punishment;
【ASV】And the elders of that city shall take the man and chastise him;
【本会注释】
    长老。就是：对呈上来的物证加以正式质询之后，长老们将通过审议而做出判决。
    惩治。被定罪的人要受被任命的施刑者责打四十下（申25:3）。约瑟夫（《上古史》iv.8.23）说那人受了三十九下责打。
19 【和合本】并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。
【吕振中】并罚他一百锭银子、交给那少女，因为他发表坏名声的事毁谤以色列的一个处女；那女子仍要归他为妻，尽他一生的日子、他都不能把她打发走。
【思高本】并罚他一百银子，交给少女的父亲，因为他坏了一个以色列处女的名誉，这少女仍是他的妻子，他一生不能休她。
【现代本】罚他一百个银圆，把钱交给女子的父亲，因为他侮辱了以色列的处女。此后，这女子仍然是他的妻子；他终生不能离弃她。
【KJV】And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
【NIV】They shall fine him a hundred shekels of silver [2] and give them to the girl's father, because this man has given an Israelite virgin a bad name. She shall continue to be his wife; he must not divorce her as long as he lives.
【BBE】They will take from him a hundred shekels of silver, which are to be given to the father of the girl, because he has given an evil name to a virgin of Israel: she will go on being his wife, he may never put her away all his life.
【ASV】and they shall fine him a hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
【本会注释】
    罚他。“给他罚款”（英文RSV版）。所处以的罚款是新郎通常给新娘之聘礼的两倍。被译为“罚他”一词的原文也表示“处罚”，就是借着付罚款而给予的处罚（出21:22）。
    不可休她。这样的安排在现代意义上说几乎无法促成快乐的婚姻生活。丈夫想要抛弃他的妻子，但又不得不留下她。但是这种做法确实为妻子做了辩护，并在公众的眼中重新树立了她的品格。
20 【和合本】但这事若是真的，女子没有贞洁的凭据，
【吕振中】但这事如果是真的∶少女的童贞凭据并找不着，
【思高本】但这事若是真的，发现少女真不是处女，
【现代本】“如果这人所指控的是事实，没有物证可以证明她是处女，
【KJV】But if this thing be true, and the tokens of virginity be not found for the damsel:
【NIV】If, however, the charge is true and no proof of the girl's virginity can be found,
【BBE】But if what he has said is true, and she is seen to be not a virgin,
【ASV】But if this thing be true, that the tokens of virginity were not found in the damsel;
21 【和合本】就要将女子带到她父家的门口，本城的人要用石头将她打死；因为她在父家行了淫乱，在以色列中做了丑事。这样，就把那恶从你们中间除掉。
【吕振中】那么人就要把那少女拉出到他父家门口，她本城的人要拿石头打她，打到她死去，因为她在以色列中作了丑事，在她父家行了淫乱；这样，你就把那坏事从你中间肃清了。
【思高本】就应将少女领到她父亲家门口，本城的人应用石头砸死她，因为她在以色列中做出了可耻的事，在她父家行了邪淫：这样你由你中间铲除了这邪恶。
【现代本】那城的长老们就必须带她到娘家门口，由本城的男子用石头打死她；因为她在以色列中做了可耻的事，在父家还没有出嫁就跟别人有了关系。这样，你们就除掉了你们中间的这种恶事。
【KJV】Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.
【NIV】she shall be brought to the door of her father's house and there the men of her town shall stone her to death. She has done a disgraceful thing in Israel by being promiscuous while still in her father's house. You must purge the evil from among you.
【BBE】Then they are to make the girl come to the door of her father's house and she will be stoned to death by the men of the town, because she has done evil and put shame on Israel, by acting as a loose woman in her father's house: so you are to put away evil from among you.
【ASV】then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her to death with stones, because she hath wrought folly in Israel, to play the harlot in her father's house: so shalt thou put away the evil from the midst of thee.
【本会注释】
    门口。她羞辱了她的父家，因此要在父家的门口受处罚。
    用石头将她打死。比较申21:21。
    在以色列人中作了丑事。被译为“丑事”一词的原文在英文中很难表达。此词在英文KJV版中也被译为“肮脏的事”（士19:24）和“愚顽话”（赛32:6；耶29:23）。此词包括羞辱、淫荡、毫无理智的意思。
22 【和合本】“若遇见人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，就把那恶从以色列中除掉。
【吕振中】“人若被发和一个有了丈夫的妇人同寝，和那妇人同寝的那人、以及那妇人、他们二人都必须死；这样，你就把那坏事从以色列中肃清了。
【思高本】若发现一人与一个有夫之妇同寝，与妇人同寝的男人和那妇人，二人都应处以死刑：这样你由以色列中铲除了这邪恶。
【现代本】“如果有人跟别人的妻子通奸，被人抓到，两人都该处死，这样，你们就除掉了以色列中的这种恶事。
【KJV】If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.
【NIV】If a man is found sleeping with another man's wife, both the man who slept with her and the woman must die. You must purge the evil from Israel.
【BBE】If a man is taken in the act of going in to a married woman, the two of them, the man as well as the woman, are to be put to death: so you are to put away the evil from Israel.
【ASV】If a man be found lying with a woman married to a husband, then they shall both of them die, the man that lay with the woman, and the woman: so shalt thou put away the evil from Israel.
【本会注释】
    一并治死。治死的方式没有被说明。犹太教遗传认为所有这样的人都被勒死，但他们可能是用石头打死的，正如第24节中所做的（见结16:38,40；23:45,47）。另见新约中有关一个大概已经许配丈夫之女子的事件（约8:5,7）。
23 【和合本】“若有处女已经许配丈夫，有人在城里遇见她，与她行淫，
【吕振中】“若有年少处女已经聘定给人，有人在城里遇见了她，和她同寝，
【思高本】若一年轻处女已许配与人，有人在城中遇见她，而与她同寝；
【现代本】“如果有人在城里奸淫别人的未婚妻，
【KJV】If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;
【NIV】If a man happens to meet in a town a virgin pledged to be married and he sleeps with her,
【BBE】If a young virgin has given her word to be married to a man, and another man meeting her in the town, has connection with her;
【ASV】If there be a damsel that is a virgin betrothed unto a husband, and a man find her in the city, and lie with her;
【本会注释】
    已经许配。这种情况被视为和严格意义上的奸淫是一样的，因为那女子已向她的“丈夫”以身相许，并被视为一个已婚的妇人。比较约瑟和马利亚的例子，他们的婚礼尚未举行，他们只是许配的仪式，但她却被说成是他的“妻子”（太1:20,24）。西方人的“订婚”缺乏东方人之许配的严肃性和约束性（见撒下3:14）。
24 【和合本】你们就要把这二人带到本城门，用石头打死，女子是因为虽在城里却没有喊叫；男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。
【吕振中】你们就要把他们二人拉出到城门口，拿石头打，打到他们死去。打那少女呢、是因为她虽在城里也不喊叫；打那男人呢、是因为他玷辱了他邻舍的妻子；这样，你就把那坏事从你中间肃清了。
【思高本】你们应将他们二人领到当地城门口，用石头砸死他们：那少女该死，因为她虽在城，却没有呼救；那男人该死，因为他强奸了人家的妻子：这样你由你中间铲除了邪恶。
【现代本】你们必须带两人到城外，用石头打死。女的该死，因为她虽然在城里，却不出声求援；男的该死，因为他奸淫别人的未婚妻。这样，你们就除掉了你们中间的这种恶事。
【KJV】Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.
【NIV】you shall take both of them to the gate of that town and stone them to death-the girl because she was in a town and did not scream for help, and the man because he violated another man's wife. You must purge the evil from among you.
【BBE】Then you are to take the two of them to the doorway of the town, and have them stoned to death; the young virgin, because she gave no cry for help, though it was in the town, and the man, because he has put shame on his neighbour's wife: so you are to put away evil from among you.
【ASV】then ye shall bring them both out unto the gate of that city, and ye shall stone them to death with stones; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbor's wife: so thou shalt put away the evil from the midst of thee.
25 【和合本】“若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死。
【吕振中】“但是那人若在野外遇见了那已聘定给人的少女，就拉住她，和她同寝，那就只有和她同寝的那人须要死。
【思高本】但若有人在郊野遇见了一个许配与人的少女，强奸了她，与她同寝，只有这与她同寝的人该死，
【现代本】“如果有人在野外强奸了别人的未婚妻，只有那男子该处死。
【KJV】But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die.
【NIV】But if out in the country a man happens to meet a girl pledged to be married and rapes her, only the man who has done this shall die.
【BBE】But if the man, meeting such a virgin in the open country, takes her by force, then only the man is to be put to death;
【ASV】But if the man find the damsel that is betrothed in the field, and the man force her, and lie with her; then the man only that lay with her shall die:
【本会注释】
    在田野。女孩被假定是被迫屈从的；对她的怀疑被减免了。在她附近没有人可以使她向他们求救（第27节），如果调查证明没有相反的证据，她就会被认定为是无辜的（见撒下13:11）。
26 【和合本】但不可办女子；她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。
【吕振中】对那少女呢、你却不必拿什么案办她；那少女没有该死的罪；［这案就像一个人起来打邻舍，杀死了他、以致毙命一样；］
【思高本】对那少女，不可行刑，因为她并没有犯死罪，因为这件事就如一个人狙击自己的邻人，将他杀死一样；
【现代本】你们不可伤害那女子；她并没有该死的罪。这种案件跟人在野外被谋杀相同。
【KJV】But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:
【NIV】Do nothing to the girl; she has committed no sin deserving death. This case is like that of someone who attacks and murders his neighbor,
【BBE】Nothing is to be done to the virgin, because there is no cause of death in her: it is the same as if a man made an attack on his neighbour and put him to death:
【ASV】but unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbor, and slayeth him, even so is this matter;
27 【和合本】因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。
【吕振中】因为那人在野外遇见了那已聘定给人的少女，那少女喊叫了，却没有人救她。
【思高本】因为那男人在郊野遇见了她，纵使许配与人的少女呼救，也没有人来救她。
【现代本】这个男子在野外强奸她，她呼救也没有人好来救她。
【KJV】For he found her in the field, and the betrothed damsel cried, and there was none to save her.
【NIV】for the man found the girl out in the country, and though the betrothed girl screamed, there was no one to rescue her.
【BBE】For he came across her in the open country, and there was no one to come to the help of the virgin in answer to her cry.
【ASV】for he found her in the field, the betrothed damsel cried, and there was none to save her.
【本会注释】
    遇见。可能是在放牧，或在割草，或在打水。她大概是在做合法的事情，而被人强暴了。
28 【和合本】“若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见，
【吕振中】“若有人遇见了一个年少处女、是还没聘定给人的，就抓住她，和她同寝，又被人遇见，
【思高本】若有人遇见一个尚未许配与人的年轻处女，抓住她而与她同寝，并被人发见。
【现代本】“如果有人强奸了还没订婚的处女，被人抓到了，
【KJV】If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;
【NIV】If a man happens to meet a virgin who is not pledged to be married and rapes her and they are discovered,
【BBE】If a man sees a young virgin, who has not given her word to be married to anyone, and he takes her by force and has connection with her, and discovery is made of it;
【ASV】If a man find a damsel that is a virgin, that is not betrothed, and lay hold on her, and lie with her, and they be found;
【本会注释】
    没有许配人。在这种情况下，那女孩不被视为一个妻子，因为没有举行过许配的仪式，并在此仪式中彼此以身相许，交付聘礼。
    被人看见。见证人可能偶然遇见了他们；也有可能是他们自己承认的，为要迫使反对他们结婚的父母同意他们结婚。
29 【和合本】这男子就要拿五十舍客勒银子给女子的父亲；因他玷污了这女子，就要娶她为妻，终身不可休她。
【吕振中】那么、和她同寝的那人就要把五十锭银子给那少女的父亲；那少女便要归那人为妻，因为他已经玷辱了她；尽他一生的日子、他都不能把她打发走。
【思高本】这与她同寝的人应给少女的父亲五十“协刻耳”银子外，还该娶她为妻，因为他强奸了她，一生不能休她。
【现代本】他必须付给女子的父亲五十个银圆作聘金，娶她作妻子，终生不能离弃她，因为他强奸了她。
【KJV】Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.
【NIV】he shall pay the girl's father fifty shekels of silver. [3] He must marry the girl, for he has violated her. He can never divorce her as long as he lives.
【BBE】Then the man will have to give the virgin's father fifty shekels of silver and make her his wife, because he has put shame on her; he may never put her away all his life.
【ASV】then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife, because he hath humbled her; he may not put her away all his days.
30 【和合本】“人不可娶继母为妻；不可掀开他父亲的衣襟。”
【吕振中】“人不可娶他父亲续娶的妻子，不可露现他父亲的衣边，而和父亲的妻子私通。
【思高本】人不可娶父亲的妻子，也不可揭开父亲的衣襟。
【现代本】“人不可跟他的继母同房，侮辱自己的父亲。”
【KJV】A man shall not take his father's wife, nor discover his father's skirt.
【NIV】A man is not to marry his father's wife; he must not dishonor his father's bed.
【BBE】A man may not take his father's wife or have sex relations with a woman who is his father's.
【ASV】A man shall not take his father's wife, and shall not uncover his father's skirt.
【本会注释】
    继母。比较利18:8；20:11；见结22:10。
    暴露他父亲的裙子（译者注：英文KJV版直译）。这句经文直译为“不可掀开他父亲的衣襟”。这指的是一种东方人的习俗，就是新婚的男子展开他那象裙子一样的长外袍的一个衣襟将妻子裹起来，以此象征她是他的财产，只有他有权占有她的身体（得3:9-14；4:10；结16:8）。

怀爱伦的注释

4 《福》第48页
5 《证》第1册第421,457,459页


第 23 章

【本会注释】
1 可以或不可以加入圣会的人。
9 军中要避免不洁净。
15 论逃亡的奴仆。
17 论淫秽。
18 论可憎恶的献祭。
19 论取利。
21 论许愿。
24 论非法侵入。

不可进入圣会的人
1 【和合本】“凡外肾受伤的，或被阉割的，不可入耶和华的会。
【吕振中】“外肾受击伤、或下体被割掉的、不可进永恒主的公会。
【思高本】人不可娶父亲的妻子，也不可揭开父亲的衣襟。
【现代本】“生殖器损伤或被阉割的人不得加入上主的聚会。
【KJV】He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.
【NIV】No one who has been emasculated by crushing or cutting may enter the assembly of the Lord .
【BBE】No man whose private parts have been wounded or cut off may come into the meeting of the Lord's people.
【ASV】He that is wounded in the stones, or hath his privy member cut off, shall not enter into the assembly of Jehovah.
【本会注释】
    凡外肾受伤的。一些所谓的“圣人”出于对某位神的虔诚而故意割除其男性生殖器官的做法一直延续至今。这种习俗作为其宗教的一部分在许多古代民族中都非常盛行（见利21:20）。
    不可入。为了强调上帝对毁损人体的痛恨。被适用于某些外国人身上的相同禁令显然是指将他们排除在会众敬拜的圣所之外（尼13:1,7；哀1:10），而不是指将他们排除在救恩，或上帝属灵的殿之外（见赛56:3,5）。后来，在上帝属灵的基督教社团中，有个太监受到上帝所派来的一个特殊使者的高度尊敬（徒8:27-40）。太监被用来服侍以色列和犹大的列王（王下9:32；耶29:2）。
2 【和合本】“私生子不可入耶和华的会；他的子孙，直到十代，也不可入耶和华的会。
【吕振中】私生子不可进永恒主的公会，甚至十代属他的人也不可进永恒主的公会。
【思高本】凡外肾受伤或被阉割的人，不得进入上主的集会。
【现代本】“私生子不得加入上主的聚会；他的子孙，甚至到第十代，也不得加入上主的聚会。
【KJV】A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.
【NIV】No one born of a forbidden marriage [1] nor any of his descendants may enter the assembly of the Lord , even down to the tenth generation.
【BBE】One whose father and mother are not married may not come into the meeting of the Lord's people, or any of his family to the tenth generation.
【ASV】A bastard shall not enter into the assembly of Jehovah; even to the tenth generation shall none of his enter into the assembly of Jehovah.
【本会注释】
    私生子。原文词根不详。在拉比犹太教遗传中，此词不是指任何婚外所生的人，而只是指因乱伦而出生的人，或是指一个出身不明的非以色列人或陌生人。家庭和属灵生活的纯洁一直是上帝看为最重要的事。关于排除在会众之外，见第1,3节的注释。
3 【和合本】“亚扪人或是摩押人不可入耶和华的会；他们的子孙，虽过十代，也永不可入耶和华的会。
【吕振中】亚扪人或摩押人不可进永恒主的公会，甚至到第十代也不可进永恒主的公会，永不可进。
【思高本】私生子不得进入上主的集会；他的后代即便到了第十代，也不得进入上主的集会。
【现代本】“亚扪人或摩押人不得加入上主的聚会。他们的子孙，甚至到第十代，也不得加入上主的聚会。
【KJV】An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:
【NIV】No Ammonite or Moabite or any of his descendants may enter the assembly of the Lord , even down to the tenth generation.
【BBE】No Ammonite or Moabite or any of their people to the tenth generation may come into the meeting of the Lord's people:
【ASV】An Ammonite or a Moabite shall not enter into the assembly of Jehovah; even to the tenth generation shall none belonging to them enter into the assembly of Jehovah for ever:
【本会注释】
    亚扪人或是摩押人。多比雅，作为一个亚扪人，因这节经文的缘故而被排除在圣殿之外（见尼2:10；13:1-8）。
4 【和合本】因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了美索不达米亚的毗夺人比珥的儿子巴兰来咒诅你们。
【吕振中】因为你们出了埃及、在路上的时候、他们没有拿食物和水来迎接你们，又因为他们雇了米所波大米的毗夺人比珥的儿子巴兰、来和你作对，来咒诅你。
【思高本】阿孟人和摩阿布人不得进入上主的集会；他们的后代，即便到第十代，也永不得进入上主的集会；
【现代本】因为你们出埃及时，他们不供给你们旅程上所需要的粮食和水，并且从美索不达米亚的比夺城，雇了比珥的儿子巴兰来咒诅你们。
【KJV】Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.
【NIV】For they did not come to meet you with bread and water on your way when you came out of Egypt, and they hired Balaam son of Beor from Pethor in Aram Naharaim [2] to pronounce a curse on you.
【BBE】Because they gave you no bread or water on your way, when you came out of Egypt: and they got Balaam, the son of Peor, from Pethor in Aram-naharaim to put curses on you.
【ASV】because they met you not with bread and with water in the way, when ye came forth out of Egypt, and because they hired against thee Balaam the son of Beor from Pethor of Mesopotamia, to curse thee.
【本会注释】
    没有……迎接你们。亚扪人和摩押人不友好的态度给以色列人增加了许多困难。这两个民族都和以色列人有血缘关系，但是他们对以色列人连对陌生人应有的礼貌也没有表示，更不用说对亲属所应有的礼貌了（创14:18；18:2；19:1,2）。上帝曾经吩咐过以色列人不要扰害亚扪人（申2:19）。这里所说的，摩押人没有用食物迎接以色列人，和申2:29节所说的，他们确实如此做了，这二者之间明显的矛盾其实只是表面上的而并非属实。申23:4的话语只是暗示说摩押人没有心甘情愿地以友好的态度给他们提供食物──并非他们没有在收取钱财之后向以色列人出售食物。
    雇了……巴兰来咒诅你们。这是摩押人在米甸人的协助下所做的事（民22:4-7）。基督教训说没有怜悯心的人不会承受天国（太25:41-46）。对教会所显示的敌意被视为对基督自身的敌意（徒9:4,5）。
5 【和合本】然而耶和华你的上帝不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的上帝爱你。
【吕振中】然而永恒主你的上帝却不情愿听从巴兰；永恒主你的上帝使那咒诅变为向你而发的祝福，因为永恒主你的上帝疼爱你。
【思高本】因为当你们出离埃及时，他们没有带食物和水，在路上前来迎接你们；又因他们从美索不达米亚的培托尔，雇了贝敖尔的儿子巴郎来咒骂你；
【现代本】但是上主──你们的上帝不听巴兰的话，反而把咒诅转为祝福，因为他爱你们。
【KJV】Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.
【NIV】However, the Lord your God would not listen to Balaam but turned the curse into a blessing for you, because the Lord your God loves you.
【BBE】But the Lord your God would not give ear to Balaam, but let the curse be changed into a blessing to you, because of his love for you.
【ASV】Nevertheless Jehovah thy God would not hearken unto Balaam; but Jehovah thy God turned the curse into a blessing unto thee, because Jehovah thy God loved thee.
【本会注释】
    上帝不肯听从。先知急于咒诅以色列人，但是耶和华却将话语放在他的口中，使他无法忍住不说（见民22）。一个恶先知无法将上帝的祝福撇在一边，而将咒诅加在祂子民的身上。巴兰的咒诅变成了祝福（民23,24）。圣经中所记载的有关上帝护庇眷顾的其他实例还包括约瑟（创39:1-3；41:39-45）、末底改和犹太人（斯6至10）、年轻的但以理和他的三个朋友（但3:16-30；6:1,2）以及很多其它的例子。
6 【和合本】你一生一世永不可求他们的平安和他们的利益。
【吕振中】尽你一生的日子、你永不可谋求他们的平安兴隆的福利。
【思高本】但是上主你的天主不但不愿听从巴郎，上主你的天主反而将咒骂变为你的祝福，因为上主你的天主爱你。
【现代本】你们有生之日绝不可援助他们，使他们强盛。
【KJV】Thou shalt not seek their peace nor their prosperity all thy days for ever.
【NIV】Do not seek a treaty of friendship with them as long as you live.
【BBE】Do nothing for their peace or well-being for ever.
【ASV】Thou shalt not seek their peace nor their prosperity all thy days for ever.
【本会注释】
    求他们的平安。这指的是他们与异教邻邦称兄道弟（见拉9:12）。就以社交为目的的普通交往而言，以色列人应保持与这些民族完全的分离。在巴力毗珥的经验已充分显示了这种交往所能造成的悲惨结局（见民25:1-9）。鉴于摩押人是他们的近邻，而且无疑地会有许多彼此自由和亲密交往的机会，这个警告显得特别合宜。
7 【和合本】“不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。
【吕振中】“你不可厌恶以东人，因为他是你的宗弟兄；不可厌恶埃及人，因为你在他的地做过寄居者。
【思高本】你一生永远不要为他们谋安宁和幸福。
【现代本】“你们不可轻视以东人，因为他们是你们的亲族。你们不可轻视埃及人，因为你们曾经寄居在他们的土地上。
【KJV】Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.
【NIV】Do not abhor an Edomite, for he is your brother. Do not abhor an Egyptian, because you lived as an alien in his country.
【BBE】But have no hate for an Edomite, because he is your brother, or for an Egyptian, for you were living in his land.
【ASV】Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian, because thou wast a sojourner in his land.
【本会注释】
    以东人。在以色列国和邻近的以东国之间一直有着一种敌对状态（民20:18-21；见撒下8:13的注释）。
    埃及人。人们不应忘记，以色列人曾在埃及得到多年的庇护，而且尽管被迫服苦役却仍得以在那地兴盛起来。
8 【和合本】他们第三代子孙可以入耶和华的会。”
【吕振中】至于寄居在以色列地者所生的子孙、到第三代便可以进永恒主的公会。
【思高本】你不可憎恨厄东人，因为他是你的兄弟；也不可憎恨埃及人，因为你曾在他们国内做过侨民。
【现代本】这些人的第三代子孙可以加入上主的聚会。”
【KJV】The children that are begotten of them shall enter into the congregation of the LORD in their third generation.
【NIV】The third generation of children born to them may enter the assembly of the Lord .
【BBE】Their children in the third generation may come into the meeting of the Lord's people.
【ASV】The children of the third generation that are born unto them shall enter into the assembly of Jehovah.
【本会注释】
    第三代子孙。以色列人在埃及定居了二百年。他们在遭遇可怕的饥荒时享受了保护和供养。后来出现了逼迫。然而上帝不想让祂的子民只看到一个国家不好的一面，而且只想到这一点。以东人或埃及人的第三代子孙，只要受了割礼，就可以享有上帝子民的一切特权。这两个国家在贸易和文化方面可能有相当大的交往。

保持营地的卫生
9 【和合本】“你出兵攻打仇敌，就要远避诸恶。
【吕振中】“你出兵扎营攻打仇敌的时候、要谨守自己、避开各样的坏事。
【思高本】他们所生的子孙到了第叁代，即能进入上主的集会。
【现代本】“你们在战地扎营的时候，要远避任何使你们在礼仪上不洁净的事。
【KJV】When the host goeth forth against thine enemies, then keep thee from every wicked thing.
【NIV】When you are encamped against your enemies, keep away from everything impure.
【BBE】When you go out to war and put your tents in position, keep from every evil thing.
【ASV】When thou goest forth in camp against thine enemies, then thou shalt keep thee from every evil thing.
【本会注释】
    要远避诸恶。这是对于严格保持身体清洁和生活纯洁的劝告。当军队行军时，与正常的社会关系隔绝的大批男丁会受试探去做许多卑贱的事情。以色列人在上帝面前的状况要比其为对付敌人所做的军事准备更重要。上帝不能坚持不懈地引导不忠实和不洁净的民族获取胜利。
10 【和合本】“你们中间，若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营；
【吕振中】你中间若有人夜里因意外事而不洁净，就要出到营外，不可进营中。
【思高本】几时你出征扎营，攻打你的仇敌，应避免一切恶事。
【现代本】如果有人在晚间因梦遗而不洁净，他就得离开军营，留在营外。
【KJV】If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
【NIV】If one of your men is unclean because of a nocturnal emission, he is to go outside the camp and stay there.
【BBE】If any man among you becomes unclean through anything which has taken place in the night, he is to go out from the tent-circle and keep outside it:
【ASV】If there be among you any man, that is not clean by reason of that which chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
【本会注释】
    不洁净。见利15:16。事实上，上帝要求以色列人的军队不可有道德的污秽、仪文的污秽和自然生理的污秽。耶和华就在营中引导他们获取胜利。祂不能容忍军事生活中经常有的低下标准。
11 【和合本】到傍晚的时候，他要用水洗澡，及至日落了才可以入营。
【吕振中】向晚时分他要在水中洗澡，日落了才可以再进营中。
【思高本】你中间如有人夜间梦遗，即成为不洁，应走出营外，不可进入营内；
【现代本】黄昏时，他必须洗澡，到太阳下山才可以回营。
【KJV】But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.
【NIV】But as evening approaches he is to wash himself, and at sunset he may return to the camp.
【BBE】But when evening comes near, let him take a bath: and after sundown he may come back to the tents.
【ASV】but it shall be, when evening cometh on, he shall bathe himself in water; and when the sun is down, he shall come within the camp.
【本会注释】
    傍晚。他只有到一天结束时才能重新获得洁净。
12 【和合本】“你在营外也该定出一个地方作为便所。
【吕振中】在营外你该有解手的地方，你可以到那里去出恭。
【思高本】傍晚时，应用水洗澡，日落时，才能进营。
【现代本】“你们要在军营外面指定一个地方作厕所。
【KJV】Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
【NIV】Designate a place outside the camp where you can go to relieve yourself.
【BBE】Let there be a place outside the tent-circle to which you may go;
【ASV】Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
【本会注释】
    便所。人应注意象样的规矩和对生活习惯的尊重。卫生规则应被执行，不仅是为了感觉的舒适，也是为了保护军队的健康。
13 【和合本】在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。
【吕振中】你的器械还要有一把锹；你蹲着出恭以后，可以用来铲土，转身将排泄物掩盖着。
【思高本】在营外应有厕所，你应去那便溺。
【现代本】在你们的装备中要有一把锹子，上厕的时候可以挖洞，然后掩盖。
【KJV】And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
【NIV】As part of your equipment have something to dig with, and when you relieve yourself, dig a hole and cover up your excrement.
【BBE】And have among your arms a spade; and when you have been to that place, let that which comes from you be covered up with earth:
【ASV】and thou shalt have a paddle among thy weapons; and it shall be, when thou sittest down abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
【本会注释】
    一把锹。具有多种用途的锐利工具。它被用作橛子，或帐棚的橛子（出27:19；士4:21,22）；一种用于织物的工具（士16:13,14）；柱子，被用来比喻在上帝手下的保护（赛33:20）。英文RSV版译为，“在你器械之中当预备一根棍”。
14 【和合本】因为耶和华你的上帝常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。”
【吕振中】因为永恒主你的上帝在你营中往来、要援救你，要将仇敌交在你面前；故此你的营要圣洁，不可让他看见你中间有什么现露难看的，以致他转回而离开你。
【思高本】在你的武器中；应有一把铲；当你在外便溺时，用它来掘坑，然后用以铲土掩盖粪便。
【现代本】你们的军营必须保持礼仪上的洁净；因为上主──你们的上帝跟你们同在营里，保护你们，使你们战胜敌人。你们不可做不洁净的事，以致上主离弃你们。”
【KJV】For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.
【NIV】For the Lord your God moves about in your camp to protect you and to deliver your enemies to you. Your camp must be holy, so that he will not see among you anything indecent and turn away from you.
【BBE】For the Lord your God is walking among your tents, to keep you safe and to give up into your hands those who are fighting against you; then let your tents be holy, so that he may see no unclean thing among you, and be turned away from you.
【ASV】for Jehovah thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy, that he may not see an unclean thing in thee, and turn away from thee.
【本会注释】
    上帝……行走。从而使营地成为圣地。约柜在营中象征着耶和华的同在（见民10:33-36）。动词“行走”在这里所使用的形式暗示着在营中来回地行走（见创3:8；13:17；撒下7:6,7）。比较使徒保罗在林后6:16至7:1的话语，他在写这段话的时候可能想到了这节经文。
    免得……有污秽。直译为“任何东西的任何裸露”，通常表示下流的暴露。相同的词汇也出现在创9:22,23；出28:42；利18:6,7等节中。
    离开。比较耶32:40。任何可耻、污秽和下流的东西都不许不加抑制地被放过；否则上帝就不会留在营中了──意思就是祂将允许他们被敌人打败。一个不洁净的教会无法在基督和撒旦之间的争战中获胜，因为上天的祝福只等候那些毫无保留地信靠和顺从祂的人。

其它条例
15 【和合本】“若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。
【吕振中】“一个奴仆脱了主人的、投奔到你那里，你不可把他送交他主人。
【思高本】因为上主你的天主在你营中往来，为救护你，将你的仇人交给你，所以你的营地应当圣洁，免得他在你那见到讨厌的事，而离弃你。
【现代本】“如果有奴隶逃离主人，要求你们的保护，你们不可把他送回他主人那里。
【KJV】Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:
【NIV】If a slave has taken refuge with you, do not hand him over to his master.
【BBE】Do not give back to his master a servant who has gone in flight from his master and come to you:
【ASV】Thou shalt not deliver unto his master a servant that is escaped from his master unto thee:
16 【和合本】他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住；你不可欺负他。
【吕振中】他必须在你中间和你同住，在他所看为好的城市、他所选择的一个地方居住；你不可欺负他。
【思高本】凡由主人逃到你这来的奴仆，你不应将他交给他的主人；
【现代本】他可以自由选择喜欢居住的地方；你们不可虐待他。
【KJV】He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.
【NIV】Let him live among you wherever he likes and in whatever town he chooses. Do not oppress him.
【BBE】Let him go on living among you in whatever place is most pleasing to him: do not be hard on him.
【ASV】he shall dwell with thee, in the midst of thee, in the place which he shall choose within one of thy gates, where it pleaseth him best: thou shalt not oppress him.
【本会注释】
    与你同住。在对他有吸引力的城中（申15:7；16:5；17:2；18:6）。
    不可欺负他。摩西律法的精神是反对奴隶制度的。相反的，他所吩咐乃是一种仁慈的精神（利19:33,34）。
17 【和合本】“以色列的女子中不可有妓女；以色列的男子中不可有娈童。
【吕振中】“以色列的女子中不可有庙妓，以色列的男子中不可有男性庙娼。
【思高本】他应在你中间与你同住，住在他自己所选的地方，住在他喜欢的一座城内；你不可欺负他。
【现代本】“以色列的男女不可在神殿当娈童或娼妓。
【KJV】There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.
【NIV】No Israelite man or woman is to become a shrine prostitute.
【BBE】No daughter of Israel is to let herself be used as a loose woman for a strange god, and no son of Israel is to give himself to a man.
【ASV】There shall be no prostitute of the daughters of Israel, neither shall there be a sodomite of the sons of Israel.
【本会注释】
    不可有妓女。这节经文的用语是泛指的，但所指的似乎主要是宗教性的卖淫。被译为“妓女”和“娈童”的原文都来源于相同的希伯来语词根，意思就是“分别为圣的”或“圣的”。此词根也被用来修饰圣所（出26:33,34）、圣衣（出28:2,4）、圣坛（出29:37）等。英文RSV版译作“祭仪妓女”。寺庙卖淫一直是偶像崇拜的一种常见的特色。这样的习俗在东方的某些地区一直延续至今。女人被称为神灵的女仆。任何形式的卖身都是上帝所憎恶的，而将卖淫奉为宗教的一部分则是最可憎的堕落。见王上14:23,24；15:12；王下23:7；耶3:2中所提到的与宗教有关的卖淫。
18 【和合本】娼妓所得的钱，或娈童（原文作狗）所得的价，你不可带入耶和华你上帝的殿还愿，因为这两样都是耶和华你上帝所憎恶的。
【吕振中】妓女所得的银钱和狗倡（即∶男倡）所得的代价、你不可带进永恒主你的上帝的殿来还愿，因为这两样都是永恒主你的上帝所厌恶的。
【思高本】以色列妇女中不可有人当庙妓，以色列男人中亦不可有人作庙倡。
【现代本】卖淫得来的钱不可拿到上主──你们上帝的圣殿还愿。因为上主──你们的上帝厌恶神殿娈童和娼妓。
【KJV】Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.
【NIV】You must not bring the earnings of a female prostitute or of a male prostitute [3] into the house of the Lord your God to pay any vow, because the Lord your God detests them both.
【BBE】Do not take into the house of the Lord your God, as an offering for an oath, the price of a loose woman or the money given to one used for sex purposes in the worship of the gods: for these two things are disgusting to the Lord your God.
【ASV】Thou shalt not bring the hire of a harlot, or the wages of a dog, into the house of Jehovah thy God for any vow: for even both these are an abomination unto Jehovah thy God.
【本会注释】
    所得的钱。“钱”字通常被用来指给普通妓女或与寺庙崇拜有关之妓女的付款（何9:1；弥1:7）。
    狗所得的价。“价”字与“钱”字来源于不同的词根。这是“狗”所得的“价”或“付款”。“狗”字在这里所指的是第17节中所提到的“娈童”。这在希伯来语中是一个鄙视的用语（撒上17:43；撒下16:9；赛56:10）。比较使徒约翰对那些不能进永恒国度之人的描述（启22:15）。在东方国家中，狗半野生地游荡、挨饿、肮脏（王上14:11）。它们是不洁净和被遗弃的象征。
19 【和合本】“你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。
【吕振中】“你借给你的族弟兄、都不可取利息、是粮食利息、或是任何东西的利息借出而生利的。
【思高本】你不可将卖淫的酬金和卖狗的代价，带到上主你天主的殿内，还任何誓愿，因为这两样于上主你的天主都是可憎恶的。
【现代本】“你们借钱、粮食，或其它东西给以色列同胞，不可计算利息。
【KJV】Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:
【NIV】Do not charge your brother interest, whether on money or food or anything else that may earn interest.
【BBE】Do not take interest from an Israelite on anything, money or food or any other goods, which you let him have:
【ASV】Thou shalt not lend upon interest to thy brother; interest of money, interest of victuals, interest of anything that is lent upon interest:
【本会注释】
    取利。见出22:25的注释。这个吩咐并不是指通常的生意、贸易或商业，而是指以色列国贫穷救济法律的一部分，而且只是为那些有实际困难的人而设立的（见出22:25的注释；另见利25:35,36；参尼5:2-5,10-12）。
20 【和合本】借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你上帝必在你所去得为业的地上和你手里所办的一切事上赐福与你。
【吕振中】借给外族人、你倒可以取利息；但借给你的族弟兄呢、你就不可取利息；好使永恒主你的上帝、在你所要进去取得为业的地、在你手下办的一切事上、赐福与你。
【思高本】借给你兄弟银钱、食物，或任何能生利之物，你不可取利。
【现代本】借给外族人可以计算利息，借给以色列同胞就不可。你们遵守这规定，上主──你们的上帝就会在你们将占领的那片土地上事事赐福给你们。
【KJV】Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.
【NIV】You may charge a foreigner interest, but not a brother Israelite, so that the Lord your God may bless you in everything you put your hand to in the land you are entering to possess.
【BBE】From men of other nations you may take interest, but not from an Israelite: so that the blessing of the Lord your God may be on everything to which you put your hand, in the land which you are about to take as your heritage.
【ASV】unto a foreigner thou mayest lend upon interest; but unto thy brother thou shalt not lend upon interest, that Jehovah thy God may bless thee in all that thou puttest thy hand unto, in the land whither thou goest in to possess it.
【本会注释】
    外邦人。一个非犹太人，不管是不是在以色列的居民。一个已经皈依犹太教的外国人应被当作兄弟对待（利19:33,34）。
21 【和合本】“你向耶和华你的上帝许愿，偿还不可迟延；因为耶和华你的上帝必定向你追讨，你不偿还就有罪。
【吕振中】“你向永恒主你的上帝许了愿，偿还不可迟延，因为永恒主你的上帝必定向你追讨，你就有罪。
【思高本】对外方人你可取利，对你兄弟却不可取利，好使上主你的天主在你要去占领的地上，祝福你进行的一切事业。
【现代本】“你们向上主──你们的上帝许愿，不可拖延不还。上主要追讨你们所许的愿；不还愿就是犯罪。
【KJV】When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.
【NIV】If you make a vow to the Lord your God, do not be slow to pay it, for the Lord your God will certainly demand it of you and you will be guilty of sin.
【BBE】When you take an oath to the Lord, do not be slow to give effect to it: for without doubt the Lord your God will make you responsible, and will put it to your account as sin.
【ASV】When thou shalt vow a vow unto Jehovah thy God, thou shalt not be slack to pay it: for Jehovah thy God will surely require it of thee; and it would be sin in thee.
【本会注释】
    许愿。就是向耶和华所许的庄严誓约，这是一种不可轻视的义务。有关的实例，见创28:20；民21:2；士11:30；撒上1:11；撒下15:7；参民30:2-16。希伯来原文的主要意思是“奉献”。
    迟延。译自希伯来语表示“延迟”、“耽延”、“在后面逗留”的常用词。这里丝毫没有提及在何处付款；该信息记载在申12:5,6,11,18-26中。关于偿还所许之愿的福分，见诗22:25；50:14；56:12,13；61:8；65:1；66:13。
22 【和合本】你若不许愿，倒无罪。
【吕振中】你若不许愿，倒没有罪。
【思高本】几时你向上主你的天主许愿，不要迟延还愿，因为上主你的天主必向你追讨，你就不免有罪了。
【现代本】不向上主许愿不算是罪，
【KJV】But if thou shalt forbear to vow, it shall be no sin in thee.
【NIV】But if you refrain from making a vow, you will not be guilty.
【BBE】But if you take no oath, there will be no sin.
【ASV】But if thou shalt forbear to vow, it shall be no sin in thee.
【本会注释】
    不许。人没有要向耶和华许愿的义务。所当尽的义务乃是许愿之后对所许之愿的履行。这种违约在上帝看来乃是罪。向上帝许愿乃是要承担神圣的义务。对那义务的推脱乃是对个人灵命的伤害（见利27；民30）。
23 【和合本】你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你上帝所许的愿谨守遵行。
【吕振中】你咀里所说出的、你要谨慎实行，照你向永恒主你的上帝所自动许的愿、就是你口中所应许过的而实行。
【思高本】如果你不许愿，你就没有罪。
【现代本】但是自动许愿一定要还愿。
【KJV】That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.
【NIV】Whatever your lips utter you must be sure to do, because you made your vow freely to the Lord your God with your own mouth.
【BBE】Whatever your lips have said, see that you do it; for you gave your word freely to the Lord your God.
【ASV】That which is gone out of thy lips thou shalt observe and do; according as thou hast vowed unto Jehovah thy God, a freewill-offering, which thou hast promised with thy mouth.
【本会注释】
    你嘴里所出的。这不是强制性的。誓愿是随意许的，并且必须被相应地履行。
24 【和合本】“你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。
【吕振中】你进你邻舍的葡萄园、可以随意吃饱了葡萄，却不可装在器皿里。
【思高本】凡你口中说出来的，你应遵守；凡你亲口说出向上主你的天主所许的愿，你应执行。
【现代本】“你们经过别人的葡萄园，可以随便吃园中的葡萄，但是不可把葡萄装在篮子里带走。
【KJV】When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
【NIV】If you enter your neighbor's vineyard, you may eat all the grapes you want, but do not put any in your basket.
【BBE】When you go into your neighbour's vine-garden, you may take of his grapes at your pleasure, but you may not take them away in your vessel.
【ASV】When thou comest into thy neighbor's vineyard, then thou mayest eat of grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
【本会注释】
    吃饱了葡萄。这里所指的主要是葡萄园里的工人和过路并需要充饥的客旅。在现今的东方，一个人从一个村经过另一个村旅行时，在田间拿一根甘蔗吃仍是一种常见的做法（见太12:1-9）。
    随意。直译为“照你的灵魂”。此词通常被译为“灵魂”，但在这里所指的是“食欲”（见诗107:9；箴13:25；赛58:11）。
    在器皿中。那些过路人可以填饱眼前的饥饿。但把任何食物带走将是对为旅客之福分而设立之特权的滥用。
25 【和合本】你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。”
【吕振中】你进你邻舍站着的庄稼、可以用手摘穗子，却不可动镰刀去割取你邻舍站着庄稼。
【思高本】几时你进入你邻人的葡萄园，你可随意摘食葡萄，可以吃饱，但不可装入你的器皿内。
【现代本】你们经过别人的麦田，可以用手摘麦穗来吃，但是不可用镰刀去割取。”
【KJV】When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.
【NIV】If you enter your neighbor's grainfield, you may pick kernels with your hands, but you must not put a sickle to his standing grain.
【BBE】When you go into your neighbour's field, you may take the heads of grain with your hand; but you may not put your blade to his grain.
【ASV】When thou comest into thy neighbor's standing grain, then thou mayest pluck the ears with thy hand; but thou shalt not move a sickle unto thy neighbor's standing grain.
【本会注释】
    用镰刀。比较可2:23。正当的饥饿应该得到满足；多拿将成为偷盗。这个规定与爱人如己的第二条“最大的诫命”一致，也是对收获来源于上帝的承认。
    庄主不会在意从他的田里或果园里拿走的少量粮食或水果，但这些却足以填充过路人一时的饥饿。庄主不会觉得自己受了屈；陌生人，如果贫穷的话，也不会觉得社会不关心他的需要。

怀爱伦的注释

3-6 《知君》第670页
7,8 《祖知》第375页
10,11,14 《卫生》第62,81,101页
14 《教》第38页；《服》第280页；《今生》第129页；《祖知》第375页；《证》第6册第170页
15,16 《祖知》第532页
19 《知君》第647页
19,20 《证》第1册第535页
21-23 《证》第4册第471页
24,25 《历》第284页


第 24 章

【本会注释】
1 论离婚。
5 新婚男子不可从军出征。
6,10 论当头。
7 论拐带人的。
8 论大麻疯。
14 要付工价。
16 论公正。
19 论慈善。

离婚和再婚
1 【和合本】“人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。
【吕振中】“人娶了妻、做了那女人的丈夫以后、若因发现妻子有丑事，以致妻子在他眼中不蒙恩爱，他便给她写了离婚书交在她手中，打发她离开他的家；
【思高本】如果一人娶了妻，占有她之后，在她身上发现了什么难堪的事，因而不喜悦她，便给她写了休书，交在她手中，叫她离开他的家，
【现代本】“假使人娶了妻子后发现她有可耻行为而不喜欢她（或译：……后发现有些事使他不喜欢她），写了休书给她，叫她离开；
【KJV】When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.
【NIV】If a man marries a woman who becomes displeasing to him because he finds something indecent about her, and he writes her a certificate of divorce, gives it to her and sends her from his house,
【BBE】If a man takes a wife, and after they are married she is unpleasing to him because of some bad quality in her, let him give her a statement in writing and send her away from his house.
【ASV】When a man taketh a wife, and marrieth her, then it shall be, if she find no favor in his eyes, because he hath found some unseemly thing in her, that he shall write her a bill of divorcement, and give it in her hand, and send her out of his house.
【本会注释】
    不合理的事。直译为“裸露的事”，比喻性地表示“羞愧”或“羞辱”，象在这里一样。她所犯的罪不可能是奸淫，因为那是应处以死刑的（申22:22；参太19:9）。这只是丈夫认为不成体统或不光彩的行为。犹太人将摩西的这个诫命理解为一个人几乎可以因任何理由休妻（太19:3,7）。但基督解释说，上帝的旨意并非是叫人如此轻易地离婚（太19:4-6），而且这个规定只是因为他们“心硬”才被制定的（太19:8）。
    休书。直译为“分居的票据”。
    交在她手中。这应是正式地做成的，可能是在证人面前，以便使之可以具有法律效力并且无可非议。
    打发她离开。另一个正式的行为。丈夫大概有义务至少为她提供送她平安地回父家所需的财物（见创21:14；参申15:13）。
2 【和合本】妇人离开夫家以后，可以去嫁别人。
【吕振中】那妇人离开他家以后，去跟着别人；
【思高本】而这女子走出了他的家，又去嫁给了另一人为妻，
【现代本】假使这女子离开后再跟别人结婚，
【KJV】And when she is departed out of his house, she may go and be another man's wife.
【NIV】and if after she leaves his house she becomes the wife of another man,
【BBE】And when she has gone away from him, she may become another man's wife.
【ASV】And when she is departed out of his house, she may go and be another man's wife.
【本会注释】
    可以去。她的正式离去是一种公众的声明，声明她已她不再是那人的妻子，因此可以随意地再婚。“分居的票据”，或“切断的票据”完全解除了婚姻。
3 【和合本】后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，
【吕振中】这以后的丈夫也不爱她，也给她写了离婚书，交在她手中，打发她离开他的家；或者娶她为妻的这以后的丈夫死了；
【思高本】如果后夫又憎恶她给她写了休书，交在她手中，叫她离开他的家，或者娶她为妻的后夫死了，
【现代本】而第二个丈夫也不喜欢她，写休书给她，叫她离开；或者，这个丈夫死了；
【KJV】And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;
【NIV】and her second husband dislikes her and writes her a certificate of divorce, gives it to her and sends her from his house, or if he dies,
【BBE】And if the second husband has no love for her and, giving her a statement in writing, sends her away; or if death comes to the second husband to whom she was married;
【ASV】And if the latter husband hate her, and write her a bill of divorcement, and give it in her hand, and send her out of his house; or if the latter husband die, who took her to be his wife;
4 【和合本】打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的；不可使耶和华你上帝所赐为业之地被玷污了。
【吕振中】那么、打发她出来的这以前的丈夫就不可在妇人这样蒙了不洁以后、再娶她为妻，因为这是永恒主面前可厌恶的事；你不可使永恒主你的上帝所赐给你为产业的地蒙受罪污。
【思高本】那么，那休她的前夫，在她受了污辱之后，不能再娶她为妻，因为这在上主面前是可憎恶的事；你不可使上主你的天主赐给你作产业的土地陷于罪恶。
【现代本】无论在哪一种情形下，她的前夫不得再跟她结婚。因为对她的前夫来说，她已经被玷污了。要是前夫再跟她结婚，便冒犯了上主。你们切不可在上主──你们的上帝要赐给你们的土地上犯了他所厌恶的罪。”
【KJV】Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.
【NIV】then her first husband, who divorced her, is not allowed to marry her again after she has been defiled. That would be detestable in the eyes of the Lord . Do not bring sin upon the land the Lord your God is giving you as an inheritance.
【BBE】Her first husband, who had sent her away, may not take her back after she has been wife to another; for that is disgusting to the Lord: and you are not to be a cause of sin in the land which the Lord your God is giving you for your heritage.
【ASV】her former husband, who sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before Jehovah: and thou shalt not cause the land to sin, which Jehovah thy God giveth thee for an inheritance.
【本会注释】
    在妇人玷污之后。和后夫成婚使她对前夫而言成为不洁净的了。对他而言，再娶她就是犯奸淫罪。她对他而言是不合例的（见耶3:1）。
    使……地被玷污了。就是，借着允许道德上的堕落。上帝虽然容忍了一些祂肯定不会认可的事情（见申14:26的注释），但有些极限是人所不可超过的。“地”时常被拟人化，仿佛它能感受和行动一样（见利18:25；赛24:5）。
    现今有些人以申24:1-4为依据来支持他们所喜欢认为的“基督教的离婚”。事实上，这几节经文向我们展示了犹太人的家庭生活。娶妻在当时被视为象购置一份财产一样。丈夫对妻子的权威几乎是绝对的。这里所颁布之律法的目的是为了改善希伯来女性的命运。这个律例绝非为了建立或认可一个低下的道德标准，而是代表了一种比当时所认可的残酷习俗高尚得多的道德标准。该律例保证了被休妇女的一定权利，并且实际上防止她被人视为淫妇和被遗弃的人。她离开了她前夫的家，成为一个自由的女人和受人尊敬的社会成员，有资格建立一个值得尊敬的婚姻。离婚的文书说明了前夫对她不再有任何合法权利，而且她对他也丝毫不负任何义务──她可以自由地成为另一个人的妻子。她不会因再次结婚而犯奸淫罪，她前夫的权利也不会被侵犯。
    摩西所制定的离婚律法不是为了废除上帝在创造时为婚姻制度所设立的理想，而是因为人的“心硬”（太19:8）。被丢弃，断绝关系之女人的命运是非常凄惨的。休书减轻了她的悲惨命运。这个律例子只是认可了当时盛行的境遇，并试图加以改善。这是一个许可性的律法，而不是硬性的规定。这些明确的限制是为了消除希伯来人简单的离婚程序的，这种程序明显是在他们与异教民族的交往中学会的。
    基督如此强烈地反对的正是这种把妻子当作财产的观念（太5:27-32；19:3-9）。这曾给犹太妇女带来极大的不幸和不公。希列学派把被译为“有什么不合理的事”（申24:1）这句话解释为任何可能使丈夫不高兴的事情。该学派提供了基督时代流行的犹太教宗教哲学。比较严格的，相对不太出名的煞买学派将“不合理”定义为某种被证实的滥交或奸淫之举。在基督的时代，希列学派允许人因一些琐事而离婚，如妻子在公共场合露胳膊、将丈夫的饭烧糊了或当丈夫发现另一个更迷人的女人时。对于这种散漫的态度，约瑟夫写道：“人不论因什么原因想要休妻（其实许多这样的原因都在男人当中发生），就当书面保证他永远不再象他的妻子一样用她。因为借着这些工具，她就可以自由地嫁给另一个丈夫，但在此休书被颁发之前，她不许如此做”（《上古史》iv.8.23）。
    申24:1-4的律例不是创立了离婚，而是因人性的缺点和上帝子民当时低下的道德观念而容忍了离婚。要想知道上帝对于婚姻的旨意，人们绝不可抱着申24:1-4不放，而应回到创1:27和2:24，正如耶稣所做的（太5:27-32；19:3-9）。对摩西为当时的百姓所写之忠告的解释应以当时的背景，而不是我们的背景为依据，而且应时刻考虑到上帝的理想。基督再次使人仰望到上帝在伊甸园所命定的理想。那第一次的婚姻提供了上帝希望其子民今日效法的典范。

一般条例
5 【和合本】“新娶妻之人不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。
【吕振中】“新娶妻的人不可出去从军，也不可将任何公务挂在身上，他可以免服公役在家一年，和他所娶的妻子一同欢乐。
【思高本】人娶了新妇，不应从军出征，也不可派他担任什么职务；他应在家享受一年自由，使他新娶的妻子快活。
【现代本】“不可勉强刚结婚的人服兵役，也不可叫他担任公职；要让他有一年的假期，留在家里，使妻子快乐（或译：与妻子同享闺房之乐）。
【KJV】When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.
【NIV】If a man has recently married, he must not be sent to war or have any other duty laid on him. For one year he is to be free to stay at home and bring happiness to the wife he has married.
【BBE】A newly married man will not have to go out with the army or undertake any business, but may be free for one year, living in his house for the comfort of his wife.
【ASV】When a man taketh a new wife, he shall not go out in the host, neither shall he be charged with any business: he shall be free at home one year, and shall cheer his wife whom he hath taken.
【本会注释】
    新娶妻。就是：如果他是“刚结婚”的（英文RSV版；见申20:5-8）。
    不可从军出征。见申20:7。制定这种尊崇婚姻的措施对国家是有利的。这个律例为家庭的稳固建立提供了时间。更重要的是，从希伯来人的观点来看，这样做更确保延续家族姓氏并继承家族地产的后嗣的产生。
    公事。直译为“服务”，这个希伯来词语在英文KJV版中经常被如此翻译（民4:23,30,35,39,43；8:24）。这指的是任何使他远离家乡的公共服务。
6 【和合本】“不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。
【吕振中】“不可拿人的全盘磨石或是上磨石做当头，因为那是等于拿人的牲命做当头。
【思高本】不可拿人的磨，或上面的一块磨石作抵押，因为这无异是拿人的性命作抵押。
【现代本】“不可拿债务人的磨石作抵押，因为这等于剥夺了他的生计。
【KJV】No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.
【NIV】Do not take a pair of millstones-not even the upper one-as security for a debt, because that would be taking a man's livelihood as security.
【BBE】No one is to take, on account of a debt, the stones with which grain is crushed: for in doing so he takes a man's living.
【ASV】No man shall take the mill or the upper millstone to pledge; for he taketh a man's life to pledge.
【本会注释】
    全盘磨石，或是上磨石。直译为“两个磨石，或其中之一”。被译为“上磨石”的原文可以指一块石头，或一块磨石（士9:53；撒下11:21）。
    人的命。就是：因拿走他预备食物所必需的东西而危及其家庭的健康。东方的穷人数千年来都生活在饥饿的边缘，象这样表面上看起来微不足道的东西可能会造成极大的悲剧。
7 【和合本】“若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。
【吕振中】“若有人被发现把以色列人中的一个族弟兄拐带着走了，去当奴才看待，或是把他卖了，那拐带人的就必须死；这样，你就把那坏事从你中间肃清了。
【思高本】若发现一人拐带了以色列子民中的一个兄弟，叫他充当奴隶，或将他贩卖于人，这拐子应处死刑：这样你由中间铲除了这邪恶。
【现代本】“谁绑架以色列同胞，强迫他作奴隶，或把他贩卖为奴，谁就该被处死。你们要从你们中间除掉这种恶事。
【KJV】If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.
【NIV】If a man is caught kidnapping one of his brother Israelites and treats him as a slave or sells him, the kidnapper must die. You must purge the evil from among you.
【BBE】If a man takes by force one of his countrymen, the children of Israel, using him as his property or getting a price for him, that thief is to be put to death: so you are to put away evil from among you.
【ASV】If a man be found stealing any of his brethren of the children of Israel, and he deal with him as a slave, or sell him; then that thief shall die: so shalt thou put away the evil from the midst of thee.
【本会注释】
    拐带。见出21:16。绑架人并使之成为奴隶是一种应处以死刑的罪。人身自由在上帝看来是十分宝贵的。奴隶制是对上帝、对社会和对奴隶不可宽恕的冒犯。但奴隶制从远古时期就在东方国家以这样或那样的形式存在了。上帝给以色列人的律法是为了及早消除奴隶制而设计的。奴隶制是对一切人权和尊严的侵犯。
8 【和合本】“在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。
【吕振中】“在关于麻疯属灾病上、你要谨慎、照祭司利未人所指教你们的一切事极力谨慎遵行；我怎样吩咐他们，你们就要怎样遵行。
【思高本】遇有癞病的情形，应全照肋未司祭指教你们的，谨慎遵行。我怎样吩咐了他们，你们就怎样遵守执行。
【现代本】“如果你们犯了传染性的皮肤病，必须照利未祭司吩咐你们的去做；你们要照我给他们的指示，切实遵行。
【KJV】Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
【NIV】In cases of leprous [1] diseases be very careful to do exactly as the priests, who are Levites, instruct you. You must follow carefully what I have commanded them.
【BBE】In connection with the leper's disease, take care to keep and do every detail of the teaching of the priests, the Levites: as I gave them orders, so you are to do.
【ASV】Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
【本会注释】
    大麻疯。这是仪文性不洁净的最坏形式，因此人们对此采用了最谨慎的预防。《利未记》中有两章长篇的论述（申13和14章），列举了相当详细的症状。“灾病”的字面意思是“击打”。同样的希伯来词语也被用在申17:8；21:5中。
9 【和合本】当记念出埃及后，在路上，耶和华你上帝向米利暗所行的事。
【吕振中】你要记得你们出了埃及、在路上的时候、永恒主你的上帝向米利暗所行的事。
【思高本】你应记得你们出埃及后，在途中，上主你的天主对米黎盎所做的事。
【现代本】要记住，你们离开埃及后，上主──你们的上帝在旅途中怎样待美莉安。
【KJV】Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.
【NIV】Remember what the Lord your God did to Miriam along the way after you came out of Egypt.
【BBE】Keep in mind what the Lord your God did to Miriam on the way, when you came out of Egypt.
【ASV】Remember what Jehovah thy God did unto Miriam, by the way as ye came forth out of Egypt.
【本会注释】
    米利暗。见民12章。米利暗是以色列的三位杰出领袖之一（弥6:4）。但她却突然得了可怕的大麻疯，并从以色列人的营中被赶出去七天之久（民12:14）。她杰出的地位和她与摩西亲密的关系都不能使她免遭此病。最贫穷和最悲惨的麻疯病人所得到的待遇并不比有钱有势的麻疯病人所得到的更严厉。犹太人有一种倾向，认为所有的大麻疯病都是上帝的审判，但是对所有这样的情况都一视同仁地看待是不合理的（路13:1-6）。大麻疯是对罪的一种预表。心灵患病的属灵麻疯病人只有在耶稣基督里才能得到治愈。
10 【和合本】“你借给邻舍，不拘是什么，不可进他家拿他的当头。
【吕振中】“你借给你的邻舍、不拘所借出的是什么，你总不可进他家去拿取他的抵押品。
【思高本】几时你借给你近人什么，不可走进他家索取抵押；
【现代本】“你们无论借给人什么，不可进他家，拿他要给你们作抵押的衣服；
【KJV】When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.
【NIV】When you make a loan of any kind to your neighbor, do not go into his house to get what he is offering as a pledge.
【BBE】If you let your brother have the use of anything which is yours, do not go into his house and take anything of his as a sign of his debt;
【ASV】When thou dost lend thy neighbor any manner of loan, thou shalt not go into his house to fetch his pledge.
【本会注释】
    进他家。一个保护穷人的法律规定。他的家和家具只会有很小的物质价值，而且只有极少的必需品。这样的家庭除了房子和田地之外，可能只拥有他们的衣服、锅碗瓢盆和原始的磨盘。然而即使是这样的家庭也要受到尊重，而不能被侵犯。这样的家庭几乎没有可供贷款用的抵押品（见出22:26,27），但却不得被随便虐待。物主要到门口，出示他可以提供的抵押品。出借人不得进入那家，随意选取财物。
11 【和合本】要站在外面，等那向你借贷的人把当头拿出来交给你。
【吕振中】你要站在外面，让那向你借的人把抵押品拿出来给你。
【思高本】应站在外面，等那借贷的人把抵押给你拿出来。
【现代本】要在外面等，由他亲自把抵押品拿出来交给你们。
【KJV】Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.
【NIV】Stay outside and let the man to whom you are making the loan bring the pledge out to you.
【BBE】But keep outside till he comes out and gives it to you.
【ASV】Thou shalt stand without, and the man to whom thou dost lend shall bring forth the pledge without unto thee.
【本会注释】
    要站在外面。直译为“在外边你要站”。上帝在穷人和卑微的人周围建立了一个围墙。上帝珍视穷人的财产权利如同珍视富人和社会要人的权利一样。比较太18:23-35的比喻。上帝期望基督徒在对待其弟兄时显示体谅的精神。
12 【和合本】他若是穷人，你不可留他的当头过夜。
【吕振中】他若是个贫困人，你不可留他的抵押品而去睡觉。
【思高本】倘若他是个贫苦人，你不可带着他的抵押去睡觉。
【现代本】如果他是穷人，你们不可把抵押品留到第二天；
【KJV】And if the man be poor, thou shalt not sleep with his pledge:
【NIV】If the man is poor, do not go to sleep with his pledge in your possession.
【BBE】If he is a poor man, do not keep his property all night;
【ASV】And if he be a poor man, thou shalt not sleep with his pledge;
【本会注释】
    他的当头。外衣可能是那穷人唯一可以用来当作“当头”的值钱东西。提供衣服作为抵押品不是罕见的事（申24:17；伯22:6；箴20:16；27:13；摩2:8）。这个当头不得保留过夜（出22:25,26）。外衣有许多用途（出12:34；士8:25）。关于归还穷人当头的要求，见结18:7,12；33:15。
13 【和合本】日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福；这在耶和华你上帝面前就是你的义了。
【吕振中】日落的时候、你总要把抵押品还给他，让他盖着自己的外衣睡觉，他就给你祝福；这在永恒主你的上帝面前就算为你的仁义了。
【思高本】反之，在日落时，务要将抵押还给他，好叫他睡在自己的外衣祝福你；这在上主你的天主面前，算是你的功德。
【现代本】要在当天太阳下山时，还给他，使他可以当被盖。这样，他会感激你们；上主──你们的上帝也会喜欢你们。
【KJV】In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.
【NIV】Return his cloak to him by sunset so that he may sleep in it. Then he will thank you, and it will be regarded as a righteous act in the sight of the Lord your God.
【BBE】But be certain to give it back to him when the sun goes down, so that he may have his clothing for sleeping in, and will give you his blessing: and this will be put to your account as righteousness before the Lord your God.
【ASV】thou shalt surely restore to him the pledge when the sun goeth down, that he may sleep in his garment, and bless thee: and it shall be righteousness unto thee before Jehovah thy God.
【本会注释】
    义。亚伯拉罕的信心使他在上帝面前被算作义。对困苦贫穷之人显示仁慈也同样是上帝所喜悦的（太25:34-36）。人是上帝显示仁爱和仁慈的对象，祂也希望我们以同样的方式看待我们的同胞。“义”字的希伯来原文以阳性和阴性形式都出现过。以色列后来的先知象摩西在这里所做的一样用阴性形式来指对困苦贫穷之人的同情和关心。这些穷人依靠上帝而活（诗10:14；72:12）。上帝总是提醒祂的子民说，他们对祂的义务包括对这些穷人的关心照顾（参撒上2:8）。但与此同时，他们不应在人面前行“善事”，直译为，“义”（太6:1）。他们应在耶和华面前行义。
14 【和合本】“困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。
【吕振中】困苦贫穷的雇工、无论是你的族弟兄、或是寄居在你的地你的城内的、你都不可欺压他。
【思高本】贫苦可怜的工，不论是你的一个兄弟，或是你城镇地区内的一个外方人，你不应欺压他，
【现代本】“困苦、贫穷的雇工，无论是以色列同胞或住在你们当中的外侨，你们都不可剥削他。
【KJV】Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:
【NIV】Do not take advantage of a hired man who is poor and needy, whether he is a brother Israelite or an alien living in one of your towns.
【BBE】Do not be hard on a servant who is poor and in need, if he is one of your countrymen or a man from another nation living with you in your land.
【ASV】Thou shalt not oppress a hired servant that is poor and needy, whether he be of thy brethren, or of thy sojourners that are in thy land within thy gates:
【本会注释】
    欺负。直译为“欺骗”。相同的希伯来词语被用于利19:13；撒上12:3,4；利6:2,4。
    雇工。见利19:13；耶22:13；玛3:5；雅5:4。
    寄居的。天生的犹太人和皈依犹太教的人之间不应有任何的区别（利19:34）。
15 【和合本】要当日给他工价，不可等到日落，因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。
【吕振中】你要当天发给他工价，不可等到日落才给他──因为他贫困，他心直挂念着那工钱──恐怕他呼求永恒主而控告你，你就有了罪。
【思高本】应在当天，交给他工钱，不要等到日落；因为他贫苦，他急需工钱用，免得他对你不满而呼求上主，你就不免有罪了。
【现代本】要在太阳下山以前付给他当天的工资，因为他需要钱；他靠工资维持生活。如果你们不付给他，他向上主控诉，你们就有罪了。
【KJV】At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.
【NIV】Pay him his wages each day before sunset, because he is poor and is counting on it. Otherwise he may cry to the Lord against you, and you will be guilty of sin.
【BBE】Give him his payment day by day, not keeping it back over night; for he is poor and his living is dependent on it; and if his cry against you comes to the ears of the Lord, it will be judged as sin in you.
【ASV】in his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto Jehovah, and it be sin unto thee.
【本会注释】
    工价。按时发工资和守安息日或交十分之一一样，都是上帝的要求。这不是善行，而是义行。比较在葡萄园做工的比喻（太20:1,2,8）。
    把心放在。直译为“仰起他的灵魂”。他仅能糊口地生活，没有任何积蓄。
16 【和合本】“不可因子杀父，也不可因父杀子；凡被杀的都为本身的罪。
【吕振中】“父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死∶各人只要各因自己的罪而被处死。
【思高本】不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子：每人应为自己的罪被处死刑。
【现代本】“父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。各人只担当自己所犯的罪。
【KJV】The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
【NIV】Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sin.
【BBE】Fathers are not to be put to death for their children or children for their fathers: every man is to be put to death for the sin which he himself has done.
【ASV】The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
【本会注释】
    凡被杀的。在异教国家中因一人的罪而株连全家的事并不希奇（见但6:24）。但是上帝却要罪犯自己完全承担其罪有应得的刑罚（王下14:6；结18:10-24）。圣经在犯罪所应受的刑罚，象在这里一样（另见罗6:23），与犯罪所导致的自然后果（出20:5）之间划出了一个清楚的界限。
17 【和合本】“你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
【吕振中】“你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
【思高本】不可侵犯外方人或孤儿的权利，不可拿寡妇的衣服作抵押；
【现代本】“不可剥夺外侨或孤儿的权利；也不可拿寡妇的衣服作抵押。
【KJV】Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:
【NIV】Do not deprive the alien or the fatherless of justice, or take the cloak of the widow as a pledge.
【BBE】Be upright in judging the cause of the man from a strange country and of him who has no father; do not take a widow's clothing on account of a debt:
【ASV】Thou shalt not wrest the justice due to the sojourner, or to the fatherless, nor take the widow's raiment to pledge;
【本会注释】
    屈枉正直。见出22:22-24。
    寡妇的衣裳。比较伯24:3。即使是最无助的人，也不应被剥夺司法的正义。寄居的、寡妇、孤儿和无助的人都应受到律法完全的保护（见太18:28-35）。
18 【和合本】要记念你在埃及作过奴仆。耶和华你的上帝从那里将你救赎，所以我吩咐你这样行。
【吕振中】要记得你在埃及做过奴隶，永恒主你的上帝将你从那里赎救出来；所以我吩咐你要遵行这话。
【思高本】应记得你在埃及曾做过奴隶，上主你的天主曾将你由那救出：为此我吩咐你应遵行这条命令。
【现代本】要记住，你们在埃及作过奴隶。上主──你们的上帝释放了你们，所以我命令你们遵行这诫命。
【KJV】But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.
【NIV】Remember that you were slaves in Egypt and the Lord your God redeemed you from there. That is why I command you to do this.
【BBE】But keep in mind that you were a servant in the land of Egypt, and the Lord your God made you free: for this is why I give you orders to do this.
【ASV】but thou shalt remember that thou wast a bondman in Egypt, and Jehovah thy God redeemed thee thence: therefore I command thee to do this thing.
【本会注释】
    你……作过奴仆。比较利19:33,34。自己曾体验过受压迫之痛苦的压迫者应受到加倍的谴责。
19 【和合本】“你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你上帝必在你手里所办的一切事上赐福与你。
【吕振中】“你在田地里收割庄稼、若把一捆遗漏在田间，不可再回去拿；那要给寄居的和孤儿寡妇；好使永恒主你的上帝在你手里作的一切事上赐福与你。
【思高本】当你在田间收割庄稼时，如在田中忘下了一捆，不要再回去拾取，要留下给外方人、孤儿和寡妇，好叫上主你的天主在你做的一切事上祝福你。
【现代本】“你们收割而忘记带回家的谷物，不可转回去拿；要留在田里，让外侨、孤儿，和寡妇拾取。这样，上主──你们的上帝会事事赐福给你们。
【KJV】When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.
【NIV】When you are harvesting in your field and you overlook a sheaf, do not go back to get it. Leave it for the alien, the fatherless and the widow, so that the Lord your God may bless you in all the work of your hands.
【BBE】When you get in the grain from your field, if some of the grain has been dropped by chance in the field, do not go back and get it, but let it be for the man from a strange land, the child without a father, and the widow: so that the blessing of the Lord your God may be on all the work of your hands.
【ASV】When thou reapest thy harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the sojourner, for the fatherless, and for the widow; that Jehovah thy God may bless thee in all the work of thy hands.
【本会注释】
    庄稼。上帝制定了很多改善穷人命运的律例（利19:9,10；23:22）。没有土地的人被赋予了在田间、葡萄园和橄榄树林中拾落穗的权利。地主可以好意地剩下落穗，从而给穷人带来快乐，减轻他们的困难，同时也温暖他自己的心（见箴11:24）。
20 【和合本】你打橄榄树，枝上剩下的，不可再打；要留给寄居的与孤儿寡妇。
【吕振中】你打橄榄树以后，枝子不可再查看；那要给寄居的和孤儿寡妇。
【思高本】当你打橄榄树时，不要再回去打树枝上所剩的，应留给外方人、孤儿和寡妇。
【现代本】你们采摘橄榄，摘了一次以后，不可再去摘剩下的；要把剩下的留给外侨、孤儿，和寡妇。
【KJV】When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.
【NIV】When you beat the olives from your trees, do not go over the branches a second time. Leave what remains for the alien, the fatherless and the widow.
【BBE】When you are shaking the fruit from your olive-trees, do not go over the branches a second time: let some be for the man from a strange land, the child without a father, and the widow.
【ASV】When thou beatest thine olive-tree, thou shalt not go over the boughs again: it shall be for the sojourner, for the fatherless, and for the widow.
【本会注释】
    橄榄树。年复一年地，收获的时节特别使人想起慈悲心怀的价值与优美。穷人的存在为我们提供了一个培养慷慨精神的机会。收获的时节，就是在他收集大自然慷慨的礼物时，仍硬着心肠的人，在其他时候也不太可能指望他会慷慨解囊。
21 【和合本】你摘葡萄园的葡萄，所剩下的，不可再摘；要留给寄居的与孤儿寡妇。
【吕振中】你割取葡萄园的葡萄以后，所剩下的不可再摘尽了；那要给寄居的和孤儿寡妇。
【思高本】当你收获葡萄时，不要再摘取所剩下的，应留给外方人、孤儿和寡妇。
【现代本】你们采摘葡萄，摘了一次以后，不可再去摘剩下的；要把剩下的留给外侨、孤儿，和寡妇。
【KJV】When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.
【NIV】When you harvest the grapes in your vineyard, do not go over the vines again. Leave what remains for the alien, the fatherless and the widow.
【BBE】When you are pulling the grapes from your vines, do not take up those which have been dropped; let them be for the man from a strange land, the child without a father, and the widow.
【ASV】When thou gatherest the grapes of thy vineyard, thou shalt not glean it after thee: it shall be for the sojourner, for the fatherless, and for the widow.
22 【和合本】你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。
【吕振中】要记得你在埃及地做过奴隶；所以我吩咐你要遵行这话。
【思高本】总应记得你在埃及地曾做过奴隶：为此我吩咐你应遵行这条命令。
【现代本】要记住，你们在埃及作过奴隶，所以我命令你们遵行这诫命。
【KJV】And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.
【NIV】Remember that you were slaves in Egypt. That is why I command you to do this.
【BBE】Keep in mind that you were a servant in the land of Egypt: for this is why I give you orders to do this.
【ASV】And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.
【本会注释】
    记念。见第18节；申15:15。我们生活中艰难和失望的经历应使我们学会同情那些可能在我们之后遭遇我们从前所受过之苦难的人。

怀爱伦的注释

5 《临家》第216页
10-12《服》第187页
10-13《福山》第111页
14,15 《祖知》第532页
17 《服》第187页
19-21《服》第186页
19-22《祖知》第531页


第 25 章

【本会注释】
1 责打不可超过四十下。
4 不可笼住牛的嘴。
5 论为弟兄立后。
11 论不庄重的妇人。
13 论不公平的砝码。
17 要将亚玛力人的名号涂抹掉。
1 【和合本】“人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。
【吕振中】“人与人之间若有争讼的事上审判厅，官府审判他们，定有理的无罪，定无理的有罪；
【思高本】几时人与人之间发生争讼，而对簿公庭，定案时，正直的，应声明他正直；有罪的，应判定他有罪；
【现代本】“假使两个以色列人到法庭上解决纠纷，其中一人被判无罪，另一人有罪，
【KJV】If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.
【NIV】When men have a dispute, they are to take it to court and the judges will decide the case, acquitting the innocent and condemning the guilty.
【BBE】If there is an argument between men and they go to law with one another, let the judges give their decision for the upright, and against the wrongdoer.
【ASV】If there be a controversy between men, and they come unto judgment, and the judges judge them; then they shall justify the righteous, and condemn the wicked;
【本会注释】
    争讼。一场导致诉讼的争论，正如下文所显明的。原文来源于词根“使激动”、“大声吵架”、“喊叫”（见创26:22；伯9:3；箴25:9）。这里所使用的名词形式也出现在创13:7；伯31:13。
    听审判。“上法庭”（英文RSV版），审判的地方（王上7:7；赛28:6）。“审判”此词也指法庭上司法过程或程序（伯14:3；传11:9；12:14）。最后，此词被用来指审判官在听讼之后宣布的判决或“审判”（玛2:17）。
    定义人有理。直译为“使义人成为义”。被诬告的人无罪释放。这里被译为“义人”一词的原文也被用来指在上帝面前被称为义之罪人的义。此词在这里被用来指法律意义上的宣布人无罪（见出22:9；撒下15:4；诗94:21；箴17:15；赛5:23）。法庭是因上帝亲自的指示而被建立的。
    定恶人有罪。这里被译为“定……有罪”和“恶人”的两个词来源于相同的词根。这句话直译为“使变态的[没规矩的]人有规矩”。相关的阿拉伯语词根的意思就是（四肢）“松散”，因此指“吊儿郎当”或“脱臼”。所付出的努力是为了使之康复和有规矩，而不是报复性的惩罚。
2 【和合本】恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。
【吕振中】那无理的应该受责打，那么审判官就要叫他伏在地上，按着他的罪、照数目使他当面受责打。
【思高本】如有罪的应受鞭刑，判官应命他伏下，当面按他的罪照数鞭打；
【现代本】如果有罪的那人该受鞭刑，审判官要命令他伏在地上受刑。鞭打的次数要看犯罪的轻重而定。
【KJV】And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.
【NIV】If the guilty man deserves to be beaten, the judge shall make him lie down and have him flogged in his presence with the number of lashes his crime deserves,
【BBE】And if the wrongdoer is to undergo punishment by whipping, the judge will give orders for him to go down on his face and be whipped before him, the number of the blows being in relation to his crime.
【ASV】and it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his wickedness, by number.
【本会注释】
    当面。就是：在证人和审判官面前，在公开的院子里。他要被伏倒在地，并按照审判官所规定的数目责打他。体罚通常是用棍子施行的（撒下7:14），但有时用带刺的树枝（士8:7,16），有时也用笞或鞭（王上12:11,14）。“蝎子鞭”是用系成硬结的皮条制成的鞭子，上面有锋利的木片或金属片。
3 【和合本】只可打他四十下，不可过数；若过数，便是轻贱你的弟兄了。
【吕振中】只可打他四十下，不可加多；若加打他、多过这数目，恐怕你的族弟兄就在你面前被轻慢了。
【思高本】只可打他四十下，不可再多；怕鞭打他超过这数目，你的兄弟在你眼前过于受辱。
【现代本】顶多打四十下，不得超过；若超过此数便是公开侮辱他。
【KJV】Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
【NIV】but he must not give him more than forty lashes. If he is flogged more than that, your brother will be degraded in your eyes.
【BBE】He may be given forty blows, not more; for if more are given, your brother may be shamed before you.
【ASV】Forty stripes he may give him, he shall not exceed; lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
【本会注释】
    四十下。比较保罗的经历（林后11:24）。后来犹太人将鞭数定在39下，以免不留神地超过了应给予的40下。
    轻贱。过度严厉的处罚会导致怨恨，并且使人觉得此人受到了不公平的待遇。比40下多打一下就会被认为是不公平。当处罚在会堂里被执行时，人们惯于在鞭打的同时在证人面前诵读象申28:58,59这样的章节。
4 【和合本】“牛在场上踹谷的时候，不可笼住它的嘴。”
【吕振中】“牛踹谷时、你不可笼住它的咀。
【思高本】牛在打场的时候，不可笼住它的嘴。
【现代本】“牛正在踹谷的时候，不可笼住它的嘴。”
【KJV】Thou shalt not muzzle the ox when he treadeth out the corn.
【NIV】Do not muzzle an ox while it is treading out the grain.
【BBE】Do not keep the ox from taking the grain when he is crushing it.
【ASV】Thou shalt not muzzle the ox when he treadeth out the grain.
【本会注释】
    牛。从古时起，人们就习惯用牛踹谷。在今天的印度，人们经常给牲畜戴口套。踹谷经常会使牛的蹄子疼痛，而且经常会导致它们瘸腿，特别是在劳作过度的情况下。摩西的这个诫命不仅使“牛”免受残酷的待遇，也是为了灌输心地柔和的精神──一种在异教民族中不常见的特征。注意箴12:10对这一点所表露的感情。使徒保罗引用了申25:4来证明从事圣工的人应该得到一份适当和充足的工价，与其职分的神圣尊严相符（见林前9:9；提前5:18；参太10:10）。忠实的服务，无论是人的还是牲畜的，都应得到慷慨的赞誉。

为丧亡的弟兄生子立后的规定
5 【和合本】“弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
【吕振中】“弟兄们住在一起，他们中间若死了一个，没有儿子，死者的妻不可出嫁外人；她丈夫的兄弟要向她尽做丈夫的兄弟的本分、娶她为妻，进去找她。
【思高本】如果兄弟住在一起，其中一个没有留下儿子就死了；死者的妻子不可出嫁外人，丈夫的兄弟应走近她，以她为妻，对她履行兄弟的义务。
【现代本】“如果有兄弟两人住在一起，其中一个先死了，没有留下子嗣，他的寡妇不得再跟族外人结婚。死者的兄弟要尽兄弟的义务娶她；
【KJV】If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.
【NIV】If brothers are living together and one of them dies without a son, his widow must not marry outside the family. Her husband's brother shall take her and marry her and fulfill the duty of a brother-in-law to her.
【BBE】If brothers are living together and one of them, at his death, has no son, the wife of the dead man is not to be married outside the family to another man: let her husband's brother go in to her and make her his wife, doing as it is right for a brother-in-law to do.
【ASV】If brethren dwell together, and one of them die, and have no son, the wife of the dead shall not be married without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of a husband's brother unto her.
【本会注释】
    她丈夫的兄弟当尽弟兄的本分。这种婚姻的目的是为了给死者提供一个继承人（见对创38:8；太22:25的注释）。这种结合通常被称为利未拉特婚姻。由此而生的第一个儿子要成为已故兄弟的继承人，为了延续他的姓氏和地产。拒绝履行这一职责的兄弟将受到公众的谴责。这种习俗在许多古代民族中都非常流行，但形式稍有不同。此习俗在印度某些较早期民族的后代中得以延续至今。关于利未拉特婚姻原则的实际操作，圣经中最著名的例子就是摩押女子路得的例子（得1:22；2:1-4:17）。
6 【和合本】妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
【吕振中】她所生的长子要立起来、接替那死去的兄弟的名分，免得他兄弟的名从以色列中被涂抹。
【思高本】她所生的长子，应归亡兄名下，免得他的名由以色列中消灭。
【现代本】他们的长子要作已死兄弟的儿子，替他在以色列中立嗣。
【KJV】And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.
【NIV】The first son she bears shall carry on the name of the dead brother so that his name will not be blotted out from Israel.
【BBE】Then the first male child she has will take the rights of the brother who is dead, so that his name may not come to an end in Israel.
【ASV】And it shall be, that the first-born that she beareth shall succeed in the name of his brother that is dead, that his name be not blotted out of Israel.
【本会注释】
    他的名。比较民27:4；得4:5。历代以来的男人都非常重视其家族姓氏的延续。这在今天的东方国家中依然如此，没有什么灾难会比断子绝孙更大了。
7 【和合本】那人若不愿意娶他哥哥的妻，他哥哥的妻就要到城门长老那里，说：‘我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。’
【吕振中】那人若不愿意娶她兄弟的妻，他兄弟的妻就要上城门长老们那里说∶‘我丈夫的兄弟不肯在以色列中为他兄弟立名，不情愿向我尽做丈夫的兄弟的本分。’
【思高本】若是那人不肯娶他兄弟的妻子，他兄弟的妻子应到城门去见长老说：“我丈夫的兄弟不愿在以色列中给自己的兄弟留名，不愿对我尽兄弟的义务。”
【现代本】如果死者的兄弟不肯娶她，她要到城门口见本城的长老，告诉他们：‘先夫的兄弟不肯尽兄弟的义务，替他在以色列中立嗣。’
【KJV】And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.
【NIV】However, if a man does not want to marry his brother's wife, she shall go to the elders at the town gate and say, "My husband's brother refuses to carry on his brother's name in Israel. He will not fulfill the duty of a brother-in-law to me."
【BBE】But if the man says he will not take his brother's wife, then let the wife go to the responsible men of the town, and say, My husband's brother will not keep his brother's name living in Israel; he will not do what it is right for a husband's brother to do.
【ASV】And if the man like not to take his brother's wife, then his brother's wife shall go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel; he will not perform the duty of a husband's brother unto me.
【本会注释】
    长老。关于长老在城门口的权威，见申21:19；22:15；得4:1。假如那兄弟觉得他无法爱她，律法并没有要求他必须与寡妇结婚。但倘若他拒绝与她结婚，她就可以对他发出正式的控诉。
8 【和合本】本城的长老就要召那人来问他，他若执意说：‘我不愿意娶她’，
【吕振中】那么他本城的长老就要把那人叫来，对他讲话；他若立定主意说∶‘我不乐意娶她’；
【思高本】本城的长老应叫那人来，对他说明；如他仍坚持说：“我不愿娶她。”
【现代本】长老们就必须召那兄弟来，跟他商议。如果那兄弟仍然坚持不娶她，
【KJV】Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;
【NIV】Then the elders of his town shall summon him and talk to him. If he persists in saying, "I do not want to marry her,"
【BBE】Then the responsible men of the town will send for the man, and have talk with him: and if he still says, I will not take her;
【ASV】Then the elders of his city shall call him, and speak unto him: and if he stand, and say, I like not to take her;
【本会注释】
    长老。“长老”是城中负责处理他的领袖。他们无疑地完全了解他的情况，并且有权获取与此事有关的进一步信息。“长老”一词直译为“老人”。他们受到极大的尊敬，并且行使相当大的职权。
9 【和合本】他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上，说：‘凡不为哥哥建立家室的都要这样待他。’
【吕振中】那么他兄弟的妻就要当着长老们眼前凑上前到那人跟前，从他脚上脱去了鞋，吐唾沫在他脸上，应时说∶‘那不为他兄弟建立家室的、人都要这样待他。’
【思高本】他兄弟的妻子应当着长老的面，走到他跟前，从他脚上脱下他的鞋，向他脸上吐唾沫说：“那不愿给自己兄弟建立家室的人，应这样对待他。”
【现代本】她要在长老们面前走上去，脱下那兄弟的一只鞋子，吐口水在他脸上，宣布说：‘不肯替兄弟立嗣的人该受这种侮辱。’
【KJV】Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.
【NIV】his brother's widow shall go up to him in the presence of the elders, take off one of his sandals, spit in his face and say, "This is what is done to the man who will not build up his brother's family line."
【BBE】Then his brother's wife is to come to him, before the responsible men of the town, and take his shoe off his foot, and put shame on him, and say, So let it be done to the man who will not take care of his brother's name.
【ASV】then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face; and she shall answer and say, So shall it be done unto the man that doth not build up his brother's house.
【本会注释】
    脱了他的鞋。直译为：他的“凉鞋”。犹太教的遗传指出这是右脚的鞋。这里所描述的行为被视为一种侮辱之举，因为不遵从利未拉特婚姻的律例（见第5节的注释），被视为是自私的标志（见得4:6）。将穿着鞋的脚放在财产上乃是表示人对它的蔑视或合法的所有权（诗60:8；108:9）。相应的，人的鞋被其兄弟的寡妇脱掉乃是表示那人不值得尊重。他拒绝做理所当然的事。关于用穿鞋的脚作为对美丽和令人想望的生动描绘，比较歌7:1。光着脚走路被看作是有辱人格的（撒下15:30；赛20:2,4），或谦卑的象征（出3:5；书5:15）。
    在他脸上。犹太教注释家通常把这种行为解释为“在他面前”往地上吐唾沫。这似乎是合理的，因为其介词不是“在……上”，而是“在……旁”或“之前”（申11:25；书10:8）。在面前吐唾沫被认为是耻辱的（民12:14）。这个动词在希伯来语圣经中出现了三次。
    都要这样待他。仅有的例外包括不受利未拉特婚姻律例约束的大祭司（利21:13,14），住在远处的兄弟，以及上了年纪的兄弟。
10 【和合本】在以色列中，他的名必称为脱鞋之家。”
【吕振中】这样，那人在以色列中便要名为‘鞋被脱掉者的家’。
【思高本】从此他的名字，在以色列中，将称为“脱鞋者的家。”
【现代本】在以色列中，他的家要叫做‘被脱鞋之家’。”
【KJV】And his name shall be called in Israel, The house of him that hath his shoe loosed.
【NIV】That man's line shall be known in Israel as The Family of the Unsandaled.
【BBE】And his family will be named in Israel, The house of him whose shoe has been taken off.
【ASV】And his name shall be called in Israel, The house of him that hath his shoe loosed.

其它的条例
11 【和合本】“若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，
【吕振中】“人在一起彼此争斗，若其中一人的妻子走近前来、要援救她丈夫脱离那击打他者的手，便伸手抓住那人的下体，
【思高本】若两人彼此殴打，一人的妻子前来，救她的丈夫脱离那打他者的手，伸手抓住了那人的阴部；
【现代本】“如果两个人打架，其中一人的妻子为要帮助丈夫，去抓另一人的生殖器，
【KJV】When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:
【NIV】If two men are fighting and the wife of one of them comes to rescue her husband from his assailant, and she reaches out and seizes him by his private parts,
【BBE】If two men are fighting, and the wife of one of them, coming to the help of her husband, takes the other by the private parts;
【ASV】When men strive together one with another, and the wife of the one draweth near to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets;
【本会注释】
    争斗。有关二人彼此争斗以及对孕妇因二人的打斗而流产之赔偿的情形，记载在出21:22。在这里，男人受到了法律的保护。有些注释家建议认为这指的是第5-10节的寡妇抓住她丈夫的弟弟，并强迫他与她结婚。如果是这样的话，这个律例的意思就是禁止那妇人超过得体的限度。但上下文清楚地说明，这是一种个人的争斗，其中一人的妻子力图从中帮助她的丈夫。这里被译为“争斗”一词的原文可以被更好地译为“角力”。此词在出2:13；21:22；利24:10；撒下14:6中被赋予了不同的译法。
12 【和合本】就要砍断妇人的手，眼不可顾惜她。
【吕振中】那么你就要砍断那妇人的手掌；你的眼不可顾惜。
【思高本】你应砍去她的手，不应表示怜惜。
【现代本】就要砍断她的手，不可宽待她。
【KJV】Then thou shalt cut off her hand, thine eye shall not pity her.
【NIV】you shall cut off her hand. Show her no pity.
【BBE】Her hand is to be cut off; have no pity on her.
【ASV】then thou shalt cut off her hand, thine eye shall have no pity.
【本会注释】
    砍断妇人的手。这不应由被她抓的男人执行，因为他应已丧失行为能力，可能已永久受伤。他会将他的控诉带到审判官面前。这条律例得自出21:24中的原则。有些犹太教注释家拒绝照字面意义理解这句话。拉比后来将这句话改为一种巨额的罚款。
13 【和合本】“你囊中不可有一大一小两样的法码。
【吕振中】“你提包里不可有一种法码、又另有一种法码，一大一小。
【思高本】在你袋不可有两样法码：一大一小；
【现代本】“不可用一大一小两样的法码；
【KJV】Thou shalt not have in thy bag divers weights, a great and a small.
【NIV】Do not have two differing weights in your bag-one heavy, one light.
【BBE】Do not have in your bag different weights, a great and a small;
【ASV】Thou shalt not have in thy bag diverse weights, a great and a small.
【本会注释】
    不同的法码（译者注：英文KJV版直译）。“两样的砝码”（英文RSV版），较轻的砝码在卖东西时被用，较重的砝码在买东西时被用。直译为“一块石头和一块石头，大的和小的”。古希伯来人的砝码通常是用石头做成的。摩8:5指出这种特殊形式的不诚实在犹太人中并不罕见。注意箴20:23中有关两样砝码的话语，这是耶和华所“憎恶”的，而公道的砝码是上帝所认可的（箴16:11）。先知弥迦以相似的话语表达了上帝对不公平之砝码的不喜悦（弥6:11）。上帝定意使公道和公平的原则在祂的子民中盛行。那些侍奉上帝的人不会欺骗他们的同胞（见约壹4:20）。
14 【和合本】你家里不可有一大一小两样的升 斗。
【吕振中】你家里不可有一种升斗、又另有一种升斗（原文∶伊法），一大一小。
【思高本】在你家内也不可有两样升斗：一大一小。
【现代本】不可用一大一小两样的量器。
【KJV】Thou shalt not have in thine house divers measures, a great and a small.
【NIV】Do not have two differing measures in your house-one large, one small.
【BBE】Or in your house different measures, a great and a small.
【ASV】Thou shalt not have in thy house diverse measures, a great and a small.
15 【和合本】当用对准公平的法码，公平的升 斗。这样，在耶和华你上帝所赐你的地上，你的日子就可以长久。
【吕振中】你要有足重公道的法码；有足重公道的升斗（原文∶伊法），好使你在永恒主你的上帝所赐给你的土地、得享长寿。
【思高本】你应有准确公正的法码，应有准确公正的升斗，好使你在上主你的天主赐给你的地上，得享长寿；
【现代本】要诚实，用准确的法码和量器，好使你们在上主──你们的上帝要赐给你们的土地上享长寿。
【KJV】But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.
【NIV】You must have accurate and honest weights and measures, so that you may live long in the land the Lord your God is giving you.
【BBE】But have a true weight and a true measure: so that your life may be long in the land which the Lord your God is giving you.
【ASV】A perfect and just weight shalt thou have; a perfect and just measure shalt thou have: that thy days may be long in the land which Jehovah thy God giveth thee.
【本会注释】
    对准公平的法码。见利19:35,36。人在做生意时总是容易迁就赚取来得容易之钱的诱惑，这种倾向往往很难从商业交易中清除掉。我们总是说诚实是最好的策略。但有些商人所遵循的策略象丛林中野兽的爪牙一样残酷。必须承认的是，这样的交易时常会给人带来巨大的财富，甚至很高的社会名望。但是没有诚实，人永远也不会有心灵的平安和在上帝面前无愧的良心。
16 【和合本】因为行非义之事的人都是耶和华你上帝所憎恶的。”
【吕振中】因为凡行这些事的、凡行不公道事的人、都是永恒主你的上帝所厌恶的。
【思高本】因为凡做这些事的，凡做事不公平的，于上主你的天主都是可憎恶的。
【现代本】上主厌恶欺诈的人。”
【KJV】For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.
【NIV】For the Lord your God detests anyone who does these things, anyone who deals dishonestly.
【BBE】For all who do such things, and all whose ways are not upright, are disgusting to the Lord your God.
【ASV】For all that do such things, even all that do unrighteously, are an abomination unto Jehovah thy God.

命令百姓消灭亚玛力人
17 【和合本】“你要记念你们出埃及的时候，亚玛力人在路上怎样待你。
【吕振中】“你要记得你们出了埃及、在路上的时候、亚玛力人向你所行的；
【思高本】你应记得，当你由埃及出来时，阿玛肋克在路上怎样对待了你：
【现代本】“要记住，你们出埃及时，在旅途上，亚玛力人怎样对待你们。
【KJV】Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;
【NIV】Remember what the Amalekites did to you along the way when you came out of Egypt.
【BBE】Keep in mind what Amalek did to you on your way from Egypt;
【ASV】Remember what Amalek did unto thee by the way as ye came forth out of Egypt;
【本会注释】
    亚玛力人。这里指的是亚玛力人在以色列人从埃及出来的途中对他们的敌意（出17:8-16）。的确，在写《申命记》的时候，亚玛力人对以色列人已不再是一种威胁。但耶和华没有忘记他们对祂的子民所造成的伤害。
18 【和合本】他们在路上遇见你，趁你疲乏困倦击杀你尽后边软弱的人，并不敬畏上帝。
【吕振中】他怎样在路上遇见了你，你疲乏困倦的时候、他怎样截击你的尽后队、击打你后面所有支离破碎的人，也不敬畏上帝。
【思高本】怎样在路上袭击了你，乘你困乏无力，攻击你后方所有疲惫的人，一点也不怕天主。
【现代本】他们不怕上帝，趁你们疲乏无力的时候，从后面袭击，把落在后面的人都杀了。
【KJV】How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
【NIV】When you were weary and worn out, they met you on your journey and cut off all who were lagging behind; they had no fear of God.
【BBE】How, meeting you on the way, he made an attack on you when you were tired and without strength, cutting off all the feeble ones at the end of your line; and the fear of God was not in him.
【ASV】how he met thee by the way, and smote the hindmost of thee, all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
【本会注释】
    击杀你尽后边。反映了他们的懦弱和残酷（见出17:8-13）。
    并不敬畏上帝。这是他如此行恶的原因。对正确原则的漠不关心无法为建造对邻舍之仁慈和仁爱提供所需的根基。
19 【和合本】所以耶和华你上帝使你不被四围一切的仇敌扰乱，在耶和华你上帝赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。”
【吕振中】所以将来永恒主你的上帝使你得享平静、在永恒主你的上帝所赐给你去取得为基业的地、脱离了你四围一切的仇敌，那时你务要将亚玛力这名号从天下涂抹掉∶不可忘记。
【思高本】所以，当上主你的天主赐你摆脱你四周的一切仇敌，在上主你的天主赐给你作产业的地上，安享太平时，你应由天下抹去阿玛肋克的名字；不可忘记！
【现代本】因此，当上主──你们的上帝把土地赐给你们、使你们不受外敌困扰的时候，你们要消灭所有的亚玛力人，使人不再记起他们。这事你们不可忘记！”
【KJV】Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.
【NIV】When the Lord your God gives you rest from all the enemies around you in the land he is giving you to possess as an inheritance, you shall blot out the memory of Amalek from under heaven. Do not forget!
【BBE】So when the Lord your God has given you rest from all who are against you on every side, in the land which the Lord your God is giving you for your heritage, see to it that the memory of Amalek is cut off from the earth; keep this in mind.
【ASV】Therefore it shall be, when Jehovah thy God hath given thee rest from all thine enemies round about, in the land which Jehovah thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget.
【本会注释】
    涂抹了。耶和华是仁爱和公义的上帝。消除亚玛力民族的吩咐首先是向约书亚发出的（出17:14），但是对这个恶贯满盈的民族实际的审判工作是分阶段完成的。巴拉和基甸（士5:14；6:3；7:12），扫罗和撒母耳（撒上15:1-9），以及大卫（撒上27:8,9；30:1,17），都参与了对亚玛力人之判决的执行。西缅人最终完成了这项任务（代上4:42,43）。

怀爱伦的注释

4 《助》第450页；《传证》第253,347,493页
13,14 《服》第188页
13-16《管》第77页
13-18《传证》第371页
14-16《证》第7册第179页
17-19《祖知》第299页；《证》第2册第108页；《证》第5册第245页
19 《祖知》第628页；《传证》第372页


第 26 章

【本会注释】
1 奉献初熟之物的筐子时所做的表白。
12 交纳第三年的十分之一时所做的祷告。
16 上帝和百姓之间的约。

奉献初熟的土产
1 【和合本】“你进去得了耶和华你上帝所赐你为业之地居住，
【吕振中】将来你进了永恒主你的上帝所赐给你去取得为基业而居住的地，
【思高本】当你进入上主你的天主赐给你作产业的土地，占领后住在那时，
【现代本】“你们占领了上主──你们的上帝要赐给你们的土地、在那里定居后，
【KJV】And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;
【NIV】When you have entered the land the Lord your God is giving you as an inheritance and have taken possession of it and settled in it,
【BBE】Now when you have come into the land which the Lord is giving you for your heritage, and you have made it yours and are living in it;
【ASV】And it shall be, when thou art come in unto the land which Jehovah thy God giveth thee for an inheritance, and possessest it, and dwellest therein,
【本会注释】
    进去。就是：在圣地定居。这种表达方式已被多次使用（申17:14）。
2 【和合本】就要从耶和华你上帝赐你的地上将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你上帝所选择要立为他名的居所去，
【吕振中】你就要将土地上各种初熟的果实就是从永恒主你的上帝所赐给你的地收进来的、取些来，放在筐子里，往永恒主你的上帝所要选择做他名之居所的地方，
【思高本】应由上主你的天主赐给你的土地上，将一切田产的初熟之物，取出一部分放在筐，往上主你的天主选定立自己名号的地方去，
【现代本】要把最先收成的各种土产放在篮子里，带到上主──你们的上帝所选定那敬拜的场所。
【KJV】That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.
【NIV】take some of the firstfruits of all that you produce from the soil of the land the Lord your God is giving you and put them in a basket. Then go to the place the Lord your God will choose as a dwelling for his Name
【BBE】You are to take a part of the first-fruits of the earth, which you get from the land which the Lord your God is giving you, and put it in a basket, and go to the place marked out by the Lord your God, as the resting-place of his name.
【ASV】that thou shalt take of the first of all the fruit of the ground, which thou shalt bring in from thy land that Jehovah thy God giveth thee; and thou shalt put it in a basket, and shalt go unto the place which Jehovah thy God shall choose, to cause his name to dwell there.
【本会注释】
    初熟的。有关初熟之物的律例，见民18:12；申18:4。
    往……居所去。要取一部分初熟的果子放在筐子里，带到圣所，交给值班的祭司。
3 【和合本】见当时作祭司的，对他说：‘我今日向耶和华你上帝明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。’
【吕振中】去见当日做祭司的，对他说∶‘我今日向永恒主你的上帝明认我已经来到永恒主向我们列祖起誓应许给我们的地。’
【思高本】到当时供职的司祭前，对他说：“我今日向上主我的天主明认，我已来到了上主对我们的祖先誓许赐与我们的地方。”
【现代本】你们要去见值班的祭司，对他说：‘现在我来感谢上主──我的上帝；我已经进入他向我们祖先应许要赐给我们的土地。’
【KJV】And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.
【NIV】and say to the priest in office at the time, "I declare today to the Lord your God that I have come to the land the Lord swore to our forefathers to give us."
【BBE】And you are to come to him who is priest at that time, and say to him, I give witness today before the Lord your God, that I have come into the land which the Lord made an oath to our fathers to give us.
【ASV】And thou shalt come unto the priest that shall be in those days, and say unto him, I profess this day unto Jehovah thy God, that I am come unto the land which Jehovah sware unto our fathers to give us.
【本会注释】
    见。就是：在三大节期中（出23:14-16）。后来，敬拜者要为这些节期将他们的供物带到耶路撒冷的圣殿，在上帝的圣所赞美祂。借着认罪和感恩的祈祷，他们要承认上帝将他们从埃及的奴役中解救出来并引领到应许之地所表现出来的良善。
4 【和合本】祭司就从你手里取过筐子来，放在耶和华你上帝的坛前。
【吕振中】祭司就从你手里把筐子拿去，放在永恒主你的上帝的祭坛前。
【思高本】司祭就由你手中接过筐子，放在上主你的天主的祭坛前；
【现代本】“祭司要收下你们带去的篮子，把它放在上主──你们上帝的祭坛前。
【KJV】And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.
【NIV】The priest shall take the basket from your hands and set it down in front of the altar of the Lord your God.
【BBE】Then the priest will take the basket from your hand and put it down in front of the altar of the Lord your God.
【ASV】And the priest shall take the basket out of thy hand, and set it down before the altar of Jehovah thy God.
【本会注释】
    在耶和华你上帝的坛前。祭司将筐子摇一摇并放在耶和华面前，以此承认耶和华对那地的所有权。这个礼仪应是一种对于上帝作为丰收、平安和昌盛之赐予者而感到喜乐的仪式。将上帝所赐之福的一部分归还给祂的原则是使徒保罗为让基督徒加以效法而陈明的（林前16:2；林后8:7-9）。
5 【和合本】你要在耶和华你上帝面前说：‘我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强、人数很多的国民。
【吕振中】你要在永恒主你的上帝面前应声地说∶‘我的祖宗原是个飘泊流亡的亚兰人；他下到埃及，寄居在那么，人数稀少；在那里竟成了一国，又大又强盛，人数又多。
【思高本】然后你就在上主你的天主面前声明说：“我的祖先原是个飘泊的阿兰人，下到埃及，同少数的家人寄居在那，竟成了一强大有力，人口众多的民族。
【现代本】接着，你们要在上主面前背诵以下的话：‘我的祖先是游荡的亚兰人。他带家眷到埃及寄居。他们去的时候人数稀少，以后逐渐增多，成为强大的民族。
【KJV】And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:
【NIV】Then you shall declare before the Lord your God: "My father was a wandering Aramean, and he went down into Egypt with a few people and lived there and became a great nation, powerful and numerous.
【BBE】And these are the words which you will say before the Lord your God: My father was a wandering Aramaean, and he went down with a small number of people into Egypt; there he became a great and strong nation:
【ASV】And thou shalt answer and say before Jehovah thy God, A Syrian ready to perish was my father; and he went down into Egypt, and sojourned there, few in number; and he became there a nation, great, mighty, and populous.
【本会注释】
    一个将亡的叙利亚人（译者注：英文KJV版直译）。直译为“一个飘流的亚兰人”（英文RSV版）。这是指此民族的卑微起源，是指来自巴旦亚兰的利百加和利亚（创25:20），也是指在那里住了多年的雅各（创29-31章）。雅各的母舅拉班被称为“叙利亚人”，直译为“亚兰人”（创25:20；28:5,6；31:20,24）。被译为“将亡”一词的原文被用来指迷路走失的牲畜（申22:3；撒上9:3,20）、迷路的人（诗119:176）、在死亡的危险之中的人（伯6:18）。摩西这里所指的重点是以色列人游牧的起源。
    下到埃及。关于迁居埃及以及当时人数的稀少，见创46:26；47:4。
    国民。见出1:7,9,12,20。雅各被描绘为叙利亚人或亚兰人，其部分原因是因为他在北美索不达米亚长期的居住，而且亚伯拉罕也是从那里往迦南去的（创11:31）。从这微小的开始兴起了一个大国。初熟之物的奉献是为了纪念一切头生的从埃及得蒙的拯救。
6 【和合本】埃及人恶待我们，苦害我们，将苦工加在我们身上。
【吕振中】埃及人恶待我们，苦害我们，将很难作苦工加在我们身上。
【思高本】埃及虐待我们，压迫我们，勒令我们做苦工。
【现代本】埃及人压迫我们，强迫我们作奴隶，服苦役；
【KJV】And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:
【NIV】But the Egyptians mistreated us and made us suffer, putting us to hard labor.
【BBE】And the Egyptians were cruel to us, crushing us under a hard yoke:
【ASV】And the Egyptians dealt ill with us, and afflicted us, and laid upon us hard bondage:
【本会注释】
    苦害我们。上帝使他们迅速增长的祝福也成为他们被埃及人严厉逼迫的原因（出1:9-14；参民20:15）。
7 【和合本】于是我们哀求耶和华我们列祖的上帝，耶和华听见我们的声音，看见我们所受的困苦、劳碌、欺压，
【吕振中】于是我们向永恒主我们列祖的上帝哀叫，永恒主听了我们的声音，看见我们所受的困苦、患难、和压迫；
【思高本】我们向上主我们祖先的天主呼号，上主俯听了我们的哀声，垂视了我们的苦痛、劳役和所受的压迫。
【现代本】我们就求告上主──我们祖先的上帝。他看见我们的痛苦、辛劳、受迫害，垂听了我们的哀求。
【KJV】And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:
【NIV】Then we cried out to the Lord , the God of our fathers, and the Lord heard our voice and saw our misery, toil and oppression.
【BBE】And our cry went up to the Lord, the God of our fathers, and the Lord's ear was open to the voice of our cry, and his eyes took note of our grief and the crushing weight of our work:
【ASV】and we cried unto Jehovah, the God of our fathers, and Jehovah heard our voice, and saw our affliction, and our toil, and our oppression;
【本会注释】
    耶和华听见。见出2:23-25；3:7-9；4:31；民20:16。
8 【和合本】他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，
【吕振中】永恒主就用大力的手和伸出的膀臂、行了大大惊人的事和神迹奇事，将我们从埃及领出来，
【思高本】上主以强力的手，伸展的臂，巨大的恐吓，神迹奇事，领我们出了埃及，
【现代本】他以自己的大能大力抢救我们脱离了埃及，又行神迹奇事，使一连串令人震惊的事发生。
【KJV】And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:
【NIV】So the Lord brought us out of Egypt with a mighty hand and an outstretched arm, with great terror and with miraculous signs and wonders.
【BBE】And the Lord took us out of Egypt with a strong hand and a stretched-out arm, with works of power and signs and wonders:
【ASV】and Jehovah brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders;
【本会注释】
    领我们。见申4:34；7:19；16:3。
9 【和合本】将我们领进这地方，把这流奶与蜜之地赐给我们。
【吕振中】将我们领进这地方，把这地赐给我们、这流奶与蜜之地。
【思高本】来到这地方，将这流奶流蜜的土地赐给了我们。
【现代本】他领我们到这里，把这一片流奶与蜜的肥沃土地赐给我们。
【KJV】And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.
【NIV】He brought us to this place and gave us this land, a land flowing with milk and honey;
【BBE】And he has been our guide to this place, and has given us this land, a land flowing with milk and honey.
【ASV】and he hath brought us into this place, and hath given us this land, a land flowing with milk and honey.
【本会注释】
    这地方。见申1:1,5。
    奶与蜜。见出3:8的注释；另见申6:3。
10 【和合本】耶和华啊，现在我把你所赐给我地上初熟的土产奉了来。’随后你要把筐子放在耶和华你上帝面前，向耶和华你的上帝下拜。
【吕振中】现在你看，永恒主阿，我把你所赐给我的土地上初熟的果实带了来。’随后你要把筐子放在永恒主你的上帝面前，在永恒主你的上帝面前敬拜。
【思高本】上主，请看！我现今带来了你赐给我的田地所出产的初熟之物。”遂将这初熟之物放在上主你的天主面前，俯伏朝拜上主你的天主。
【现代本】所以，上主啊，我现在把你所赐的初收土产带来献给你。’“你们背诵以后，要把篮子放在上主──你们的上帝面前，在那里敬拜他。
【KJV】And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:
【NIV】and now I bring the firstfruits of the soil that you, O Lord , have given me." Place the basket before the Lord your God and bow down before him.
【BBE】So now, I have come here with the first of the fruits of the earth which you, O Lord, have given me. Then you will put it down before the Lord your God and give him worship:
【ASV】And now, behold, I have brought the first of the fruit of the ground, which thou, O Jehovah, hast given me. And thou shalt set it down before Jehovah thy God, and worship before Jehovah thy God:
【本会注释】
    把筐子放在。就是：给祭司，然后祭司会将它献给上帝（第4节）。
    下拜。承认上帝的仁慈恩惠是崇拜的一个重要部分。耶和华是守约的上帝，忠实地履行祂所发的一切应许。祂的子民绝不能疏于表达他们对祂的忠实所有的感激。原文直译为“鞠躬”，就是俯伏在地（创37:10；出11:8；利26:1；赛60:14）。
11 【和合本】你和利未人，并在你们中间寄居的，要因耶和华你上帝所赐你和你家的一切福分欢乐。
【吕振中】你要因永恒主你的上帝所赐给你和你家的一切福分而欢乐，你和利未人、以及在你中间的寄居者、都要欢乐。
【思高本】然后你与肋未人，和住在你中间的外方人，欢乐享受上主你的天主赐与你和你家庭的一切福分。
【现代本】你们要为上主──你们的上帝赐给你们的丰收欢乐，也要邀请利未人和居住在你们中间的外侨来一同欢乐。
【KJV】And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.
【NIV】And you and the Levites and the aliens among you shall rejoice in all the good things the Lord your God has given to you and your household.
【BBE】And you will have joy in every good thing which the Lord your God has given to you and to your family; and the Levite, and the man from a strange land who is with you, will take part in your joy.
【ASV】and thou shalt rejoice in all the good which Jehovah thy God hath given unto thee, and unto thy house, thou, and the Levite, and the sojourner that is in the midst of thee.
【本会注释】
    欢乐。在献初熟之物的时候，要有筵席和喜庆。不仅单是直系亲属，就连利未人、邻居、寄居的也可以被邀请，来分享上天的厚礼（在申12:6,7；16:10-12中被提到）。
12 【和合本】“每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。
【吕振中】“每第三年、就是十分之一奉献的年、你献完了你的土产的十分之一，给了利未人、寄居者、和孤儿寡妇，让他们在你城内吃得饱足，
【思高本】在第叁年，即献什一之年，当你把你一切出产十分之一，完全取出，分给肋未人、外方人、孤儿和寡妇，并使他们在你的城镇中吃饱之后，
【现代本】“你们每年要付十分之一捐──就是你们土产收成的十分之一──把它分给利未人、外侨、孤儿，和寡妇，让他们在你们的地方也都有饭吃。这以后，
【KJV】When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;
【NIV】When you have finished setting aside a tenth of all your produce in the third year, the year of the tithe, you shall give it to the Levite, the alien, the fatherless and the widow, so that they may eat in your towns and be satisfied.
【BBE】When you have taken out a tenth from the tenth of all your produce in the third year, which is the year when this has to be done, give it to the Levite, and the man from a strange land, and the child without a father, and the widow, so that they may have food in your towns and be full;
【ASV】When thou hast made an end of tithing all the tithe of thine increase in the third year, which is the year of tithing, then thou shalt give it unto the Levite, to the sojourner, to the fatherless, and to the widow, that they may eat within thy gates, and be filled.
【本会注释】
    每逢三年。每逢三年，人们除了支付总是给利未人的什一之外，还要把一份“十分之一”捐给当地的穷人（见申14:28,29的注释）。上帝没有忘记那些相对不幸的人，祂的子民也不应忘记。
    他们……可以吃。律法家或道德家可能会将穷人说成是因为他们自身的缺点而受苦。当然，确实并非所有的人都能象他们所能做的那样谨慎、积极或用功。但是如果他们有困难，他们就不应因那种原因而被置之不理。上帝有意地把利未人放在依赖于其弟兄的位置上，作为呼吁以色列人慷慨的一种鞭策。
13 【和合本】你又要在耶和华你上帝面前说：‘我已将圣物从我家里拿出来，给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。
【吕振中】你就要在永恒主你的上帝面前说∶‘我已经把圣物从家里肃清了，我并且给了利未人、寄居者、和孤儿寡妇，都照你所吩咐我的一切诫命；你的诫命我都没有越犯过，也没有忘记掉。
【思高本】你应到上主你的天主面前说：“我由我家中完全交出了这祝圣的一份，分给了肋未人、外方人、孤儿和寡妇，全照你吩咐我的命令；我没有违犯你的命令，也没有忽略。
【现代本】你们要向上主说：‘我没有把神圣的十分之一捐留在家里；我已经遵照你的诫命，把它分给利未人、外侨、孤儿，和寡妇。我没有违背或忘记十分之一捐的条例。
【KJV】Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them.
【NIV】Then say to the Lord your God: "I have removed from my house the sacred portion and have given it to the Levite, the alien, the fatherless and the widow, according to all you commanded. I have not turned aside from your commands nor have I forgotten any of them.
【BBE】And say before the Lord your God, I have taken all the holy things out of my house and have given them to the Levite, and the man from a strange land, and him who has no father, and the widow, as you have given me orders: I have kept in mind all your orders, in nothing have I gone against them:
【ASV】And thou shalt say before Jehovah thy God, I have put away the hallowed things out of my house, and also have given them unto the Levite, and unto the sojourner, to the fatherless, and to the widow, according to all thy commandment which thou hast commanded me: I have not transgressed any of thy commandments, neither have I forgotten them:
【本会注释】
    我已将……拿出来。这种对所完成之任务的承认乃是一项每年的特权。穷人和利未人都应被供给。奉献者确认了上帝对他的要求都已被完全满足了，“十分之一”已按照上帝的指示被忠实地缴纳了，为要遵照祂的吩咐而被应用。只要“十分之一”还在个人的家中，那个家就欠上帝的债。祂只有到债务被完全付清之后才能祝福那个家庭。
14 【和合本】我守丧的时候，没有吃这圣物；不洁净的时候，也没有拿出来，又没有为死人送去。我听从了耶和华我上帝的话，都照你所吩咐的行了。
【吕振中】我没有在居守丧时候吃这圣物，也没有不洁净时候肃清它，又没有把它做死人的用处∶我听从了永恒主我的上帝的声音，都照你所吩咐我的行了。
【思高本】这些圣物，在我居丧时，我没有取食；在不洁中，我没有交出，更没有献给死人；我听从了上主我的天主的话，全照你吩咐我的一切履行了。
【现代本】我举哀的时候没有吃圣物；在礼仪上不洁净的时候，也没有把它拿出屋子；我也没有把它当祭物献给死了的人（或译：为死人奉献）。上主啊，我听从你，遵守你有关十分之一捐的一切条例。
【KJV】I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.
【NIV】I have not eaten any of the sacred portion while I was in mourning, nor have I removed any of it while I was unclean, nor have I offered any of it to the dead. I have obeyed the Lord my God; I have done everything you commanded me.
【BBE】No part of these things has been used for food in a time of weeping, or put away when I was unclean, or given for the dead: I have given ear to the voice of the Lord my God, and have done all you have given me orders to do.
【ASV】I have not eaten thereof in my mourning, neither have I put away thereof, being unclean, nor given thereof for the dead: I have hearkened to the voice of Jehovah my God; I have done according to all that thou hast commanded me.
【本会注释】
    我守丧。可能与因尸体而得的仪文性的不洁净有关（见利7:20；21:1；参何9:4）。许多情况会造成不洁净，因此“守丧”会使那人不可能欢乐地出现在上帝面前。如果他在其“不洁净的”状态中享用圣物的话，这样不仅会使周围的人仪文性地不洁净，而且就连圣物本身也会变得不洁净了（见申14:23-26的注释）。
    为不洁净的用途（译者注：英文KJV版直译）。或“不洁净的时候”（英文RSV版）。他不会故意把“十分之一”用于“不洁净的”用途。
    为死人。或“给死人”（英文RSV版）。从古时起，异教徒便相信死人会因人将食物和他们所可能需要的其他东西当作礼物送给他们而感到高兴。值得注意的是，希伯来人的宗教不但没有对这种仪式加以规定，反而象这里所做的一样明确地加以了排除。在异教国家中，将食物放在死人坟前当作献给“阴魂”之礼物的习俗（见《多比雅书》4:17；《传道经》30:18）在印度和中国仍被实行。
    葬礼所附带的费用可能是很高的，用部分“十分之一”来支付这些费用的诱惑很有可能是非常常见的。
15 【和合本】求你从天上你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。’”
【吕振中】求你从天上你的圣居所垂看，赐福与你的人民以色列和你所赐给我们的土地，流奶与蜜之地，照你向我们列祖所起誓应许的。’
【思高本】愿你由你神圣的住所，由天上俯视，祝福你的人民以色列，和你赐给我们的土地，即你向我们祖先所誓许的那流奶流蜜的地方。”
【现代本】求你从天上──你的圣所看顾我们，赐福给你的子民以色列。求你照你向我们祖先所许下的诺言降福给你所赐这块流奶与蜜的富饶土地。’”
【KJV】Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.
【NIV】Look down from heaven, your holy dwelling place, and bless your people Israel and the land you have given us as you promised on oath to our forefathers, a land flowing with milk and honey."
【BBE】So, looking down from your holy place in heaven, send your blessing on your people Israel and on the land which you have given us, as you said in your oath to our fathers, a land flowing with milk and honey.
【ASV】Look down from thy holy habitation, from heaven, and bless thy people Israel, and the ground which thou hast given us, as thou swarest unto our fathers, a land flowing with milk and honey.
【本会注释】
    垂看。对于上帝仁慈关照的恳求。这也是对上帝远高过人类居所的崇高地位虔敬的承认，也是对一切福分都来源于祂之事实的承认。比较大卫在会众前所说的话（代上29:11-13）。另见代下30:27；赛63:15；耶25:30；亚2:13。
    赐福。原文的意思就是“跪下”。由此衍生出来的一个名词是“膝”，另一个是“福”。“称颂上帝”（译者注：“称颂”与“赐福”在英文和原文中均为同一个词）的说法所呈现的是一幅曲膝敬拜上帝的景象。
    就是你……起誓。这是对上帝始终不渝地信守其誓约并忠于其一切应许的感激和承认。耶和华不但能够实现祂的应许，而且绝不可能在实行那些应许时有任何的缺欠（见第3节，另见申1:8；6:3）。

做属主的子民
16 【和合本】“耶和华你的上帝今日吩咐你行这些律例、典章，所以你要尽心尽性谨守遵行。
【吕振中】“永恒主你的上帝今日吩咐你遵行这些律例典章，所以你要全心全意地谨慎遵行。
【思高本】上主你的天主今天吩咐你遵行这些法令和规则，你应全心全灵谨守遵行。
【现代本】“今天，上主──你们的上帝命令你们遵行他的一切法律诫命；所以你们要一心一意切实遵行。
【KJV】This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.
【NIV】The Lord your God commands you this day to follow these decrees and laws; carefully observe them with all your heart and with all your soul.
【BBE】Today the Lord your God gives you orders to keep all these laws and decisions: so then keep and do them with all your heart and all your soul.
【ASV】This day Jehovah thy God commandeth thee to do these statutes and ordinances: thou shalt therefore keep and do them with all thy heart, and with all thy soul.
【本会注释】
    律例。这节经文中所用的各种词语包含了上帝向祂的子民所提的一切要求，不仅包括宗教义务，也包括民事和社会义务。摩西提到他们“在伯毗珥对面的谷中”的停留（申3:29），他在那里向百姓陈述了他在何烈山所领受的一切律法。这里开始了一段对全会众庄严的托付。这是提醒他们，他们曾与上帝建立盟约关系，并因此承担了最严肃的义务。而且耶和华作为立约的一方应许要赐福给他们。
    谨守遵行。他们在庄严盟约中应尽的义务。这是就盟约关系而言，对于诚实生活的一种号召（见申4:6；7:12）。
17 【和合本】你今日认耶和华为你的上帝，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。
【吕振中】你今日使永恒主宣言他是你的上帝，你要行他的道路，谨守他的律例诫命和典章，听他的声音。
【思高本】今天你明认上主是你的天主，愿履行他的道路，谨守他的法令、诫命和规则，听从他的话。
【现代本】今天，你们承认上主作你们的上帝，也答应要服从他，遵守他的一切法律，实行他一切的诫命。
【KJV】Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:
【NIV】You have declared this day that the Lord is your God and that you will walk in his ways, that you will keep his decrees, commands and laws, and that you will obey him.
【BBE】Today you have given witness that the Lord is your God, and that you will go in his ways and keep his laws and his orders and his decisions and give ear to his voice:
【ASV】Thou hast avouched Jehovah this day to be thy God, and that thou wouldest walk in his ways, and keep his statutes, and his commandments, and his ordinances, and hearken unto his voice:
【本会注释】
    你今日认。在希伯来语中，如此引出的话语是最着重强调的：“你们今日使耶和华宣布祂对于你们而言是你们的上帝”。这是借着以色列人倾听对盟约之一切要求的详述，并承认他们自己遵守这些要求的义务而实现的。
18 【和合本】耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
【吕振中】永恒主今日也使你宣言你是属于他、做他自己所有的子民、照他对你所说过的，你要谨守他的一切诫命，
【思高本】上主今天也照他对你所说的，明认你为他特属的人民，只要你谨守他的一切诫命，
【现代本】今天，上主也照他的应许承认你们作他自己的子民，命令你们遵行他的一切诫命。
【KJV】And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;
【NIV】And the Lord has declared this day that you are his people, his treasured possession as he promised, and that you are to keep all his commands.
【BBE】And the Lord has made it clear this day that you are a special people to him, as he gave you his word; and that you are to keep all his orders;
【ASV】and Jehovah hath avouched thee this day to be a people for his own possession, as he hath promised thee, and that thou shouldest keep all his commandments;
【本会注释】
    耶和华今日……也认你。这与第17节所表达的语气是平行的。直译为“耶和华今日使你们说你们对祂而言是为业的子民”，就是，祂自己的私有财产。
    他的子民。见出19:5；彼前2:9的注释。在这里被译为“他的”一词的同样希伯来词语也出现在出19:5；申7:6中。此词在代上29:3中被译为“自己积蓄的”；在玛3:17中被译为“特特”（译者注：英文KJV版译为“作我的珍宝”）。
    应许。双方都承担了义务。盟约是双方共有的，应许是有条件的，正如在西乃山一样（出19:5-8；24:3,7）。
19 【和合本】又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你上帝为圣洁的民。”
【吕振中】他也要使你很高超、胜过他所造的列国，使你得称赞得美名和荣华，并使你做圣别的子民、属于永恒主你的上帝，照他所说过的。”
【思高本】并且他要使你在名誉、声望和光荣上，远超过他所造的一切民族，使你如他所说的，成为属于上主你的天主的圣洁人民。”
【现代本】他要使你们比他所造的任何国家强大；而你们要使他的圣名受（或译：你们要受）颂赞，受尊崇。你们将照着他的应许成为他自己圣洁的子民。”
【KJV】And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.
【NIV】He has declared that he will set you in praise, fame and honor high above all the nations he has made and that you will be a people holy to the Lord your God, as he promised.
【BBE】And that he will make you high over all the nations he has made, in praise, in name, and in honour, and that you are to be a holy people to the Lord your God as he has said.
【ASV】and to make thee high above all nations that he hath made, in praise, and in name, and in honor; and that thou mayest be a holy people unto Jehovah thy God, as he hath spoken.
【本会注释】
    超乎。见申28:1，以及对创17:1的注释。这里被译为“超乎”的形容词是上帝的圣名之一（见创14:18-20,22；民24:16；申32:8；撒下22:14；诗9:2；赛14:14）。上帝的旨意是要将至高这个名称加在上帝子民的身上（民6:27）。
    尊荣。原文来源于动词“美化”、“荣耀”。由此衍生而来的名词就是“头巾”、“饰头巾”，原本是一种“装饰品”。关于相同词语在其他经文中的译法，见赛46:13；62:3。注意基督对这一内在意义的表达（约17:10），及其触及今日教会的应用，正如使徒彼得所评论的（彼前2:9,10）。

    由此结束了所谓的“约书”，而摩西的第二次演说也以此告终。

怀爱伦的注释

5 《祖知》第526页
8 《证》第6册第9页
8-11《祖知》第526页
11 《服》第281页
12 《祖知》第530页
17-19《知君》第18页；《证》第6册第222页
18,19 《服》第283页
19 《历》第28页；《教》第40页


第 27 章

【本会注释】
1 百姓被吩咐要将律法写在石头上，5 要用没有凿过的石头筑坛。
11 各支派在基利心山和以巴路山上被分开。
14 在巴路山上宣布的咒诅。

上帝的律法写在石头上
1 【和合本】摩西和以色列的众长老吩咐百姓说：“你们要遵守我今日所吩咐的一切诫命。
【吕振中】摩西和以色列的长老们吩咐人民说∶“你们要遵守我今日所吩咐你们的一切诫命。
【思高本】梅瑟与以色列的长老吩咐人民说：“你们应遵守我今天吩咐你们的一切命令。
【现代本】摩西和以色列的长老们吩咐人民说：“你们要遵行我今天向你们颁布的一切命令。
【KJV】And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.
【NIV】Moses and the elders of Israel commanded the people: "Keep all these commands that I give you today.
【BBE】Then Moses and the responsible men of Israel gave the people these orders: Keep all the orders which I have given you this day;
【ASV】And Moses and the elders of Israel commanded the people, saying, Keep all the commandment which I command you this day.
【本会注释】
    和以色列人的众长老。在《申命记》中，长老们首次与摩西一起劝诫百姓。这样做的原因没有被说明（见申31:9），但可能是因为摩西的死将使他们承当作为领袖所有的更大职责。
    一切诫命。可能包括上帝曾向摩西显明过的一切吩咐。
2 【和合本】你们过约但河，到了耶和华你上帝所赐给你的地，当天要立起几块大石头，墁上石灰，
【吕振中】将来你们过约但河、到了永恒主你的上帝所赐给你的地那一天，你要立起几块大石头，墁上石灰。
【思高本】在你们过约但河，进入上主你的天主赐给你的土地的那一天，应竖立几块大石，涂上石灰；
【现代本】你们渡过约旦河，进入上主──你们的上帝要赐给你们的土地那一天，要竖立一些大石，涂上石灰，
【KJV】And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:
【NIV】When you have crossed the Jordan into the land the Lord your God is giving you, set up some large stones and coat them with plaster.
【BBE】And on the day when you go over Jordan into the land which the Lord your God is giving you, put up great stones, coating them with building-paste,
【ASV】And it shall be on the day when ye shall pass over the Jordan unto the land which Jehovah thy God giveth thee, that thou shalt set thee up great stones, and plaster them with plaster:
【本会注释】
    几块大石头。犹太教注释家说所立的石头一共有三组，一组是在约旦河中（书4:9），另一组在吉甲（书4:20），第三组在以巴路山上（申27:4）。其他人认为所立的一共是12根柱子，正如摩西在认可耶和华与以色列人之间的盟约时所立的（出24:4）。圣经没有说明这些石头的大小或数量，只是说明它们大得足以提供书写十条诫命和通过摩西而颁布之律法所需的空间。
    墁上石灰。在许多国家中，人们习惯于将字直接刻在石头上；而这里所采用的是一种埃及的做法。一种用磨得很细的石灰制成的涂料被涂在石头上，这种涂料会凝结得象现代的水泥一样坚硬。这个涂层会为带颜色的文字提供一个平滑、坚硬的表面。但这样的题字不是永久性的，因为石灰迟早会破裂和脱落。以色列人一定在埃及逐渐掌握了这种工艺，而且有些人肯定非常在行。被译为“墁上”一词的动词原文只在本章的第2和4节中出现过。其名词形式，“石灰”，也只在这里以及赛33:12和摩2:1中出现过。
3 【和合本】把这律法的一切话写在石头上。你过了河，可以进入耶和华你上帝所赐你流奶与蜜之地，正如耶和华你列祖之上帝所应许你的。
【吕振中】你过去以后、要把这律法的一切话写在那上头，好使你进永恒主你的上帝所赐给你的地、流奶与蜜之地，正如永恒主你列祖的上帝对你所应许过的。
【思高本】在你过河进入上主你的天主赐给你的地方，即上主你祖先的天主许给你的流奶流蜜的地方之后，要立即将这法律的一切话刻在上面。
【现代本】把所有的法律和教训都写在上面。你们进入上主──你们祖先的上帝所应许给你们那流奶与蜜的肥沃土地、
【KJV】And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.
【NIV】Write on them all the words of this law when you have crossed over to enter the land the Lord your God is giving you, a land flowing with milk and honey, just as the Lord , the God of your fathers, promised you.
【BBE】And writing on them all the words of this law, after you have gone over; so that you may take the heritage which the Lord your God is giving you, a land flowing with milk and honey, as the Lord, the God of your fathers, has said.
【ASV】and thou shalt write upon them all the words of this law, when thou art passed over; that thou mayest go in unto the land which Jehovah thy God giveth thee, a land flowing with milk and honey, as Jehovah, the God of thy fathers, hath promised thee.
【本会注释】
    这律法。可能是实际的立法，不是稍后在第14-26节中所列举的祝福和咒诅（见《祖知》第500页）。这里被译为“律法”一词的原文是torah，一个用来指上帝一切吩咐的统称，而不是单指十诫。此词在这里是专指上帝向摩西所显明的旨意。这应被工整地写下来，并醒目地竖立在一个中央的位置，作为上帝和以色列人之间所立之约永久的纪念物（见书8:30-35）。今天，我们有上帝显明的旨意在我们的家中，但是以色列人却未曾有过这样的特权。因此，乡间的石头要向所有阅读的人宣扬上帝的旨意，以免他们忘记。
4 【和合本】你们过了约但河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
【吕振中】将来你们过了约但河，就要在以巴路山上、照我今日所吩咐你们的、把这些石头立起来，墁上石灰。
【思高本】所以，你们一过了约但河，就该照我今日吩咐你们的，在厄巴耳山上竖立这些石头，涂上石灰；
【现代本】踏上约旦河西岸后，要遵照我今天给你们的命令在以巴路山山上竖立这些大石，在上面涂上石灰。
【KJV】Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.
【NIV】And when you have crossed the Jordan, set up these stones on Mount Ebal, as I command you today, and coat them with plaster.
【BBE】And when you have gone over Jordan, you are to put up these stones, as I have said to you today, in Mount Ebal, and have them coated with building-paste.
【ASV】And it shall be, when ye are passed over the Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaster them with plaster.
【本会注释】
    以巴路山。见申11:29。《撒玛利亚五经》将此词改为“基利心山”，就是撒玛利亚人的圣山。象在别的经文中一样，这些翻译者按照他们的信仰对摩西的话语做了相应的改动。以巴路山离横渡约旦河最近的浅滩约有18英里（29公里），离以色列人将要过河安营的吉甲约有30英里（48公里）。
5 【和合本】在那里要为耶和华你的上帝筑一座石坛；在石头上不可动铁器。
【吕振中】在那里你要为永恒主你的上帝筑一座祭坛；在石头上你不可动鉄器。
【思高本】并在那给上主你的天主建一座祭坛，一座未用斧凿的石头修的祭坛；
【现代本】你们要用未经铁器凿过的石头，
【KJV】And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.
【NIV】Build there an altar to the Lord your God, an altar of stones. Do not use any iron tool upon them.
【BBE】There you are to make an altar to the Lord your God, of stones on which no iron instrument has been used.
【ASV】And there shalt thou build an altar unto Jehovah thy God, an altar of stones: thou shalt lift up no iron tool upon them.
【本会注释】
    坛。新祭坛的奉献将是向上帝献祭并更新与上帝所立之约的时机。
    铁器。见出20:25的注释。此词被用来指将被打造成器具用的铁，以及各种的金属工具和器皿（创4:22；代上22:3,16；29:2,7；另见箴27:17；传10:10；赛10:34；摩1:3）。
6 【和合本】要用没有凿过的石头筑耶和华你上帝的坛，在坛上要将燔祭献给耶和华你的上帝。
【吕振中】你要用没有凿过的整块石头为永恒主你的上帝筑祭坛；在祭坛上向永恒主你的上帝献上燔祭；
【思高本】应用未加入人工的石头建上主你的天主的祭坛，在上面给上主你的天主奉献全燔祭，
【现代本】在那里造祭坛；因为凡为上主──你们的上帝筑造的任何祭坛，都要用没有凿过的石头。你们要在祭坛上献烧化祭，
【KJV】Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:
【NIV】Build the altar of the Lord your God with fieldstones and offer burnt offerings on it to the Lord your God.
【BBE】You are to make the altar of the Lord your God of uncut stones; offering on it burned offerings to the Lord your God:
【ASV】Thou shalt build the altar of Jehovah thy God of unhewn stones; and thou shalt offer burnt-offerings thereon unto Jehovah thy God:
【本会注释】
    没有凿过的石头。不许切割、塑造或研磨这些石头，以免对这些石头的装饰会使所制成的形状会成为崇拜的对象。根据犹太教注释家的观点，这些石头取自约旦河的河床。象这样用粗石头筑成的祭坛在各种特殊的场合中被建造，正如基甸和玛挪亚（士6:24,26；13:19）、撒母耳（撒上7:17）、扫罗（撒上14:35），以及大卫（撒下24:25）所筑的。比较当以色列人在何烈山最初与上帝立约时摩西所立的十二根石柱（出24:4）。后来，以利亚取了十二块石头筑了一座坛，作为他为带领以色列人回归与上帝的盟约关系所做之努力的一部分（王上18:31,32）。
    燔祭。原文来源于动词词根“上去”、“上升”。这里所使用的名词指的是在祭坛上被完全烧尽的供物（见利1:3的注释），与其他的供物相反。其他的供物只是将祭牲的一部分放在坛上。而这种供物除了皮和其他洗不干净的部分没有被放在坛上。这种供物象征了人的心灵在崇拜中的升腾。
    如果供物是一只牲畜，就必须是一只没有残疾的公畜（利1:3,10；22:18,19），如果是一只鸟，就应是一只斑鸠或一只雏鸽（利1:14）。雏鸽通常是穷人所献的（见利5:7；12:8），而羊羔则是由承担得起的人（利12:6；民6:14）和国家（利23:12）所献的。这种供物表示献祭者完全的降服，和向耶和华全然的献身（见出24:5-7）。
7 【和合本】又要献平安祭，且在那里吃，在耶和华你的上帝面前欢乐。
【吕振中】也宰献平安祭，在那里吃，在永恒主你的上帝面前欢乐。
【思高本】祭献和平祭，并在那设宴，在上主你的天主面前欢乐。
【现代本】也要在那里吃平安祭，在上主──你们的上帝面前欢乐。
【KJV】And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.
【NIV】Sacrifice fellowship offerings [1] there, eating them and rejoicing in the presence of the Lord your God.
【BBE】And you are to make your peace-offerings, feasting there with joy before the Lord your God.
【ASV】and thou shalt sacrifice peace-offerings, and shalt eat there; and thou shalt rejoice before Jehovah thy God.
【本会注释】
    平安祭。感谢祭表达了对救恩、健康，和拯救的感激。安全渡过约旦河并进入应许之地，足以使人感到欣喜快乐。
    被写在石头上的律法既是一种对责任的提醒，也是一种对过犯的见证。供物将为怜悯、恩典和对罪的饶恕作证──为罪人已为悔改做了充分准备的事实作证。它们也为重新的献身作证。平安祭是对上帝为悔罪之人所赐予之仁爱、怜悯和恩典的回忆。在用没有凿过的石头筑成的坛上，上帝和人得以相遇。神人在此得以和好。一个新的生命在这里开始。
    欢乐。悔罪之人会意识到平安祭乃是一个欢喜快乐的宴会。与上帝的交往已被恢复，上帝和人在此圣宴上融为一体。耶和华和祂的子民之间充满了团结与和睦。
8 【和合本】你要将这律法的一切话明明的写在石头上。”
【吕振中】你要将这律法的一切话写在石头上，很仔细地写得清清楚楚。”
【思高本】在这些石头上，应清清楚楚刻上这法律的一切话。”
【现代本】你们要在涂上石灰的大石上清清楚楚地写上上帝的法律。”
【KJV】And thou shalt write upon the stones all the words of this law very plainly.
【NIV】And you shall write very clearly all the words of this law on these stones you have set up."
【BBE】And put on the stones all the words of this law, writing them very clearly.
【ASV】And thou shalt write upon the stones all the words of this law very plainly.
【本会注释】
    明明地。直译为“弄清楚，做好”。
9 【和合本】摩西和祭司利未人晓谕以色列众人说：“以色列啊，要默默静听。你今日成为耶和华你上帝的百姓了。
【吕振中】摩西和祭司利未人告诉以色列众人说∶“以色列阿，你要默默静听；今天这日子你已成为永恒主你的上帝的人民了。
【思高本】梅瑟和肋未司祭对全以色列人说：“以色列人！你们应静默细听：你今天既成了上主你的天主的人民，
【现代本】接着，摩西和利未支族的祭司对以色列人说：“以色列人哪，要安静，留心听我的话。你们今天已经成为上主──你们上帝的子民。
【KJV】And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.
【NIV】Then Moses and the priests, who are Levites, said to all Israel, "Be silent, O Israel, and listen! You have now become the people of the Lord your God.
【BBE】Then Moses and the priests, the Levites, said to all Israel, Be quiet and give ear, O Israel; today you have become the people of the Lord your God.
【ASV】And Moses and the priests the Levites spake unto all Israel, saying, Keep silence, and hearken, O Israel: this day thou art become the people of Jehovah thy God.
【本会注释】
    今日。就是摩西向百姓最后一次演说之日。当他们进入他们得为业之地时，上帝确定了与他们列祖所立的约（见申26:18）。进入应许之地成了重申盟约条款的一个大好时机。上帝马上就要实现其立约的应许（迦南地的恩赐），以色列人绝不可忘记他们要顺从祂的应许，以免他们丧失为业之地。“众长老”（第1节）很可能被安置在营中的各战略要点上，以便向广大群众传递摩西的话语。这次对盟约的更新几乎与当年在西乃山认可盟约时一样威严。在西乃山，现在参加这次再奉献礼的大多数成年人当时只是孩子，或尚未出生。
10 【和合本】所以要听从耶和华你上帝的话，遵行他的诫命律例，就是我今日所吩咐你的。”
【吕振中】所以你要听从永恒主你的上帝的声音，遵行他的诫命律例、就是我今日所吩咐你的。”
【思高本】就应听从上主你的天主的话，遵行我今日给你吩咐的上主的诫命和法令。”
【现代本】所以，你们要听从他，切实遵行我今天向你们颁布的一切法律诫命。”
【KJV】Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.
【NIV】Obey the Lord your God and follow his commands and decrees that I give you today."
【BBE】For this cause you are to give ear to the voice of the Lord your God, and do his orders and his laws which I give you this day.
【ASV】Thou shalt therefore obey the voice of Jehovah thy God, and do his commandments and his statutes, which I command thee this day.
【本会注释】
    听从。以色列人正在担负去庄严而重大的职责。与上帝交往总是包含着重大的义务。基督徒的“圣召”就是如此（彼前2:1-9）。

违命必受咒诅
11 【和合本】当日，摩西嘱咐百姓说：
【吕振中】当那一天摩西吩咐人民说∶
【思高本】梅瑟在那一天又吩咐人民说：“
【现代本】当天，摩西又对以色列人说：
【KJV】And Moses charged the people the same day, saying,
【NIV】On the same day Moses commanded the people:
【BBE】That same day Moses said to the people,
【ASV】And Moses charged the people the same day, saying,
【本会注释】
    嘱咐。原文动词的形式是强调性的，意思就是摩西以最诚挚、甚至最激烈的态度嘱咐百姓。祝福和咒诅要以宗教仪式的形式被重复。
12 【和合本】“你们过了约但河，西缅、利未、犹大、以萨迦、约瑟、便雅悯六个支派的人都要站在基利心山上为百姓祝福。
【吕振中】“你们过了约但河，以下这些支派的人、西缅、利未、犹大、以萨迦、约瑟、便雅悯、要站在基利心山上给人民祝福；
【思高本】你们过了约但河以后，应站在革黎斤山上祝福人民的，是西默盎、肋未、犹大、依撒加尔、若瑟和本雅明；
【现代本】“你们渡过约旦河后，当利未祭司向人民祝福时，西缅、利未、犹大、以萨迦、约瑟、便雅悯等支族要站在基利心山山上；
【KJV】These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:
【NIV】When you have crossed the Jordan, these tribes shall stand on Mount Gerizim to bless the people: Simeon, Levi, Judah, Issachar, Joseph and Benjamin.
【BBE】These are to take their places on Mount Gerizim for blessing the people when you have gone over Jordan: Simeon and Levi and Judah and Issachar and Joseph and Benjamin;
【ASV】These shall stand upon mount Gerizim to bless the people, when ye are passed over the Jordan: Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin.
【本会注释】
    基利心山。示剑以南的山。
13 【和合本】流便、迦得、亚设、西布伦、但、拿弗他利六个支派的人都要站在以巴路山上宣布咒诅。
【吕振中】以下这些支派的人、如便、迦得、亚设、西布伦、但、拿弗他利、要站在以巴路山上说咒诅的话。
【思高本】站在厄巴耳山上宣布诅咒的，是勒乌本、加得、阿协尔、则步隆、丹和纳斐塔里。
【现代本】宣布咒诅时，流便、迦得、亚设、西布伦、但、拿弗他利等支族要站在以巴路山山上。
【KJV】And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
【NIV】And these tribes shall stand on Mount Ebal to pronounce curses: Reuben, Gad, Asher, Zebulun, Dan and Naphtali.
【BBE】And these are to be on Mount Ebal for the curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
【ASV】And these shall stand upon mount Ebal for the curse: Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
【本会注释】
    以巴路山。这座山位于示剑以北，与基利心山相对，中间是一个狭长的山谷。这两座山如此形成了一个巨大的天然圆形剧场，其大小足以容纳如此广大的人群。发言人要站在山谷中央；各支派的人要在两座山的山坡上聚集。利亚和拉结之后代所组成的六个支派要回应祝福。悉帕和辟拉之后代，利亚最小的儿子西布伦的后代，以及因对其父亲所犯之罪而丧失其长子名分的流便（创35:22；49:4）的后代所组成的六个支派要回应因悖逆而受的咒诅。
14 【和合本】利未人要向以色列众人高声说：
【吕振中】利未人要向以色列众人高声应对地说∶
【思高本】肋未人应大声向所有的以色列人喊说：
【现代本】利未支族的祭司要大声向会众宣布：
【KJV】And the Levites shall speak, and say unto all the men of Israel with a loud voice,
【NIV】The Levites shall recite to all the people of Israel in a loud voice:
【BBE】Then the Levites are to say in a loud voice to all the men of Israel,
【ASV】And the Levites shall answer, and say unto all the men of Israel with a loud voice,
【本会注释】
    利未人。他们的声音可以被所有聚集的人听到。借着律法的诵读和百姓的回应，上帝与祂的子民重新定立了庄严的盟约，包括因顺从而有的祝福和因悖逆而有的惩罚。这威严的场面不会被人轻易忘记。
    这里是对基督教义的一种预尝：因违反律法而来（罗1:32）的罪（雅2:10）；赞同上帝的要求是公义的和良善的（罗7:12-14）；脱离律法之咒诅的拯救（加3:13），因律法无法攻击在基督耶稣里的人（罗8:1）；最终的胜利和应许之地（启15:2；21:1-7）。
15 【和合本】“‘有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所做的，在暗中设立，那人必受咒诅！’百姓都要答应说：‘阿们！’
【吕振中】“‘造永恒主所厌恶、匠人的手所作的雕像或铸像，暗中立着的、那人必受咒诅’；众民都要答应说∶‘阿们。’
【思高本】那制造上主所憎恶的雕像或铸像，并将匠人的作品，放在暗处的人，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘凡用石头、木头，或金属造偶像、偷偷敬拜的，要受上帝咒诅，因为上主厌恶偶像崇拜。’“会众要回答：‘阿们！’
【KJV】Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.
【NIV】Cursed is the man who carves an image or casts an idol-a thing detestable to the Lord , the work of the craftsman's hands-and sets it up in secret." Then all the people shall say, "Amen!"
【BBE】Cursed is the man who makes any image of wood or stone or metal, disgusting to the Lord, the work of man's hands, and puts it up in secret. And let all the people say, So be it.
【ASV】Cursed be the man that maketh a graven or molten image, an abomination unto Jehovah, the work of the hands of the craftsman, and setteth it up in secret. And all the people shall answer and say, Amen.
【本会注释】
    偶像。见出20:4,23；34:17；参耶10:3-5；何8:6；13:2；另见赛40:19；41:7；44:10-20。
    在暗中。令人不可思议的是人们怎么会自欺地认为他们能向上帝隐藏任何事（见申13:6；伯31:27）。
16 【和合本】“‘轻慢父母的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘轻慢父亲或母亲的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】蔑视父亲和母亲的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘不孝敬父母的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
【NIV】Cursed is the man who dishonors his father or his mother." Then all the people shall say, "Amen!"
【BBE】Cursed is he who does not give honour to his father or mother. And let all the people say, So be it.
【ASV】Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
【本会注释】
    轻慢。直译为“羞辱”。死刑被加在偶像崇拜者和那些诅咒自己父母的人身上（出21:17；利20:9）。
17 【和合本】“‘挪移邻舍地界的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘挪移邻舍地界的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】移动邻人地界的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘挪动邻居地界标志的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.
【NIV】Cursed is the man who moves his neighbor's boundary stone." Then all the people shall say, "Amen!"
【BBE】Cursed is he who takes his neighbour's landmark from its place. And let all the people say, So be it.
【ASV】Cursed be he that removeth his neighbor's landmark. And all the people shall say, Amen.
18 【和合本】“‘使瞎子走差路的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘使瞎子在路走错的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】领瞎子走错路的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘故意领盲人走错路的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
【NIV】Cursed is the man who leads the blind astray on the road." Then all the people shall say, "Amen!"
【BBE】Cursed is he by whom the blind are turned out of the way. And let all the people say, So be it.
【ASV】Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
【本会注释】
    瞎子。关于对盲人的误导，见利19:14。
19 【和合本】“‘向寄居的和孤儿寡妇屈枉正直的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘对寄居者和孤儿寡妇屈枉正直的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】侵犯外方人、孤儿和寡妇权利的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘剥夺外侨、孤儿，和寡妇权利的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.
【NIV】Cursed is the man who withholds justice from the alien, the fatherless or the widow." Then all the people shall say, "Amen!"
【BBE】Cursed is he who gives a wrong decision in the cause of a man from a strange land, or of one without a father, or of a widow. And let all the people say, So be it.
【ASV】Cursed be he that wresteth the justice due to the sojourner, fatherless, and widow. And all the people shall say, Amen.
20 【和合本】“‘与继母行淫的，必受咒诅！因为掀开他父亲的衣襟。’百姓都要说：‘阿们！’
【吕振中】“‘和父亲续娶的妻子同寝的、必受咒诅，因为他露现父亲的衣边’；众民都要说∶‘阿们。’
【思高本】与父亲的妻子同寝的，是可咒骂的，因为他揭开了父亲的衣襟。全体人民应答说：阿们。
【现代本】“‘跟继母同房而侮辱了父亲的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.
【NIV】Cursed is the man who sleeps with his father's wife, for he dishonors his father's bed." Then all the people shall say, "Amen!"
【BBE】Cursed is he who has sex relations with his father's wife, for he has put shame on his father. And let all the people say, So be it.
【ASV】Cursed be he that lieth with his father's wife, because he hath uncovered his father's skirt. And all the people shall say, Amen.
21 【和合本】“‘与兽淫合的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘和任何种牲口同寝的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】与兽交合的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘跟动物性交的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
【NIV】Cursed is the man who has sexual relations with any animal." Then all the people shall say, "Amen!"
【BBE】Cursed is he who has sex relations with any sort of beast. And let all the people say, So be it.
【ASV】Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
22 【和合本】“‘与异母同父，或异父同母的姐妹行淫的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘和自己的姐妹、无论是异母同父，或异父同母的姐妹同寝的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】与同父异母，或同母异父的姊妹同寝的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘跟亲姊妹、同父异母或同母异父的姊妹同房的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
【NIV】Cursed is the man who sleeps with his sister, the daughter of his father or the daughter of his mother." Then all the people shall say, "Amen!"
【BBE】Cursed is he who has sex relations with his sister, the daughter of his father or of his mother. And let all the people say, So be it.
【ASV】Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
23 【和合本】“‘与岳母行淫的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘和岳母同寝的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】与岳母同寝的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘跟岳母同房的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that lieth with his mother in law. And all the people shall say, Amen.
【NIV】Cursed is the man who sleeps with his mother-in-law." Then all the people shall say, "Amen!"
【BBE】Cursed is he who has sex relations with his mother-in-law. And let all the people say, So be it.
【ASV】Cursed be he that lieth with his mother-in-law. And all the people shall say, Amen.
24 【和合本】“‘暗中杀人的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘暗中击杀邻舍的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】暗杀邻人的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘暗杀人的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.
【NIV】Cursed is the man who kills his neighbor secretly." Then all the people shall say, "Amen!"
【BBE】Cursed is he who takes his neighbour's life secretly. And let all the people say, So be it.
【ASV】Cursed be he that smiteth his neighbor in secret. And all the people shall say, Amen.
【本会注释】
    杀。这是对杀人的咒诅（出20:13；21:12；利24:17），甚至包括未被发现的、因此未受惩罚的杀人。
25 【和合本】“‘受贿赂害死无辜之人的，必受咒诅！’百姓都要说：‘阿们！’
【吕振中】“‘受贿赂击杀人、流无辜之血的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】接受贿赂去杀害无辜的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘接受金钱去杀害无辜的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.
【NIV】Cursed is the man who accepts a bribe to kill an innocent person." Then all the people shall say, "Amen!"
【BBE】Cursed is he who for a reward puts to death one who has done no wrong. And let all the people say, So be it.
【ASV】Cursed be he that taketh a bribe to slay an innocent person. And all the people shall say, Amen.
【本会注释】
    受贿赂害死。为杀人而受贿赂（见出23:7,8；申16:19；结22:12）。这个命令可能也是对那些可能因杀人案而受贿赂的审判官说的。
26 【和合本】“‘不坚守遵行这律法言语的，必受咒诅！’百姓都要说：‘阿们！’”
【吕振中】“‘不坚信这律法的话而遵行的、必受咒诅’；众民都要说∶‘阿们。’
【思高本】不坚持这法律的话而执行的，是可咒骂的。全体人民应答说：阿们。
【现代本】“‘不遵守上帝的法律和教训的，要受上帝咒诅。’“会众要回答：‘阿们！’
【KJV】Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.
【NIV】Cursed is the man who does not uphold the words of this law by carrying them out." Then all the people shall say, "Amen!"
【BBE】Cursed is he who does not take this law to heart to do it. And let all the people say, So be it.
【ASV】Cursed be he that confirmeth not the words of this law to do them. And all the people shall say, Amen.
【本会注释】
    不坚守。直译为：“使站立”，因此“建立”、“使忍耐”、“使约束”、“实行”。相同形式的动词也被译为“立”（申28:9；创17:21；诗78:5）、“成就”（王上8:20；代下6:10）、“扶助”（伯4:4）。
    在加3:10中，使徒保罗引用了这节经文。

怀爱伦的注释

15 《证》第5册第318页
17-19《证》第3册第517页
26 《祖知》第372页


第 28 章

【本会注释】
1 对顺从的祝福。
15 对悖逆的咒诅。

遵行诫命蒙福
1 【和合本】“你若留意听从耶和华你上帝的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。
【吕振中】“将来你若留心听永恒主你的上帝的声音，谨慎遵行他的一切诫命、就是我今日所吩咐你的，永恒主你的上帝就必使你很高超、胜过地上的列国。
【思高本】你若实在听从上主你的天主的话，谨守遵行我今天吩咐你的这一切诫命，上主你的天主必使你远超过地上所有的民族。
【现代本】“如果你们听从上主──你们的上帝，切实遵行我今天颁布给你们的一切诫命，他就要使你们比天下任何国家强大。
【KJV】And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:
【NIV】If you fully obey the Lord your God and carefully follow all his commands I give you today, the Lord your God will set you high above all the nations on earth.
【BBE】Now if you give ear to the voice of the Lord your God, and keep with care all these orders which I have given you today, then the Lord your God will put you high over all the nations of the earth:
【ASV】And it shall come to pass, if thou shalt hearken diligently unto the voice of Jehovah thy God, to observe to do all his commandments which I command thee this day, that Jehovah thy God will set thee on high above all the nations of the earth:
【本会注释】
    留意听从。直译为“听从，你要听从”（另见申7:12）。这是在邀请人要非常认真地考虑（见出23:22）。在给予了在未来的场合中要用到的有关诅咒和祝福之礼的指示之后，摩西在本章中更加充实地重复了对顺从与悖逆之人的报偿和应许。
    摩西现在接近了他人生的尾声。他再次被迫将顺从和悖逆的选择更完全地摆在百姓面前。摩西知道他摆在以色列人面前的道路是教育性的和训诫性的道路。律法是他们整个民族之教育的基础（加3:17,24），借着“你若留意听从”的开场白，他向他们宣明了，他们永恒的命运掌握在自己的手中。上帝的手仍受人类选择的约束。祂除了照个人所行的报偿他以外，别无选择（太6:33）。
    超乎……之上。见申26:19的注释。
2 【和合本】你若听从耶和华你上帝的话，这以下的福必追随你，临到你身上：
【吕振中】你若听永恒主你的上帝的声音，以下这一切福就必临到你，把你赶上。
【思高本】如果你听从上主你的天主的话，下面这些祝福必临於你，来到你身上。
【现代本】你们听从上主──你们的上帝就会得到这一切福泽：
【KJV】And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.
【NIV】All these blessings will come upon you and accompany you if you obey the Lord your God:
【BBE】And all these blessings will come on you and overtake you, if your ears are open to the voice of the Lord your God.
【ASV】and all these blessings shall come upon thee, and overtake thee, if thou shalt hearken unto the voice of Jehovah thy God.
【本会注释】
    福。丰富的祝福将如同滋润大地的甘霖一般降在顺从之人的身上。
3 【和合本】你在城里必蒙福，在田间也必蒙福。
【吕振中】在城里你必蒙赐福，在田间你必蒙赐福。
【思高本】你在城内必蒙受祝福，在乡下也必蒙受祝福。
【现代本】“上主要赐福给你们的城镇和田园。
【KJV】Blessed shalt thou be in the city, and blessed shalt thou be in the field.
【NIV】You will be blessed in the city and blessed in the country.
【BBE】A blessing will be on you in the town, and a blessing in the field.
【ASV】Blessed shalt thou be in the city, and blessed shalt thou be in the field.
【本会注释】
    在城里。本节是对以下所有话语的一个摘要。以下所列举的各种活动包括了以色列人的全部生活，无论是个人的还是国民的。
4 【和合本】你身所生的，地所产的，牲畜所下的，以及牛犊、羊羔，都必蒙福。
【吕振中】你腹中的果子、你土地上的果实、你牲口所下的（原文∶的果实）、你幼小的和肥嫩的羊、必都蒙赐福。
【思高本】你身所生的，田地所产的，牲畜所出的，牛所生殖的，羊所产下的，都要蒙受祝福。
【现代本】“上主要赐福给你们，使你们多子多孙，五谷丰收，牛羊繁多。
【KJV】Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.
【NIV】The fruit of your womb will be blessed, and the crops of your land and the young of your livestock-the calves of your herds and the lambs of your flocks.
【BBE】A blessing will be on the fruit of your body, and on the fruit of your land, on the fruit of your cattle, the increase of your herd, and the young of your flock.
【ASV】Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy beasts, the increase of thy cattle, and the young of thy flock.
【本会注释】
    你身。更准确地说是“你子宫”（如创30:2；申7:13等）。这是对没有早产或流产并且成功养育健康儿女的应许（见申28:11）。
    地。就是所有耕种的粮食，因此是对按时充沛的降雨以及确保丰收所必需之气候的应许（见申7:13；30:9；另见出23:26）。
    牲畜。原文为一个表示较大牲畜的常用词，如骆驼和牛等（出9:25；12:12；诗135:8；耶50:3）。来源于表示“使哑巴”、“使结舌”的动词。
    牛犊。被译为“牛犊”一词的原文来源于动词“学习”。相同的词根在阿拉伯语中的意思就是“结合”、“使熟悉于”。象在这里一样，其名词的意思就是“受过训练的”、“温顺的”，“驯服的”，用来泛指受训从事农业劳作和服侍人的家畜。
    羊羔。也许应被更好地理解为母羊，母绵羊和母山羊。被译为“羊”字的原文包括各种小型牲畜，如绵羊和山羊。因此，这里是对母羊的祝福，祝福它们可以按季生崽并产出健康的牲畜。
5 【和合本】你的筐子和你的抟面盆都必蒙福。
【吕振中】你的筐子和你的抟面盆也必蒙赐福。
【思高本】你的筐篮，你的揉面盆，都要蒙受祝福。
【现代本】“上主要使你们盛谷物和揉面的器具都蒙福。
【KJV】Blessed shall be thy basket and thy store.
【NIV】Your basket and your kneading trough will be blessed.
【BBE】A blessing will be on your basket and on your bread-basin.
【ASV】Blessed shall be thy basket and thy kneading-trough.
【本会注释】
    筐子。犹太教注释家认为这指的是装面包和水果的器皿。这是指以色列人的日用饮食供应，所应许的就是他们不会缺乏他们的日需品。
    仓库（译者注：英文KJV版直译）。犹太教注释家以此来指抟面盆，就是用来存放还不准备吃的那部分食物的器皿。这个应许确保以色列人不会有缺乏，而总会有一些备用之物。比较寡妇装油的器皿（王下4:6）。
6 【和合本】你出也蒙福，入也蒙福。
【吕振中】你进来必蒙赐福，你出去也必蒙赐福。
【思高本】你进来，蒙受祝福；你出去，也蒙受祝福。
【现代本】“上主要使你们出入平安，事事蒙福。
【KJV】Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
【NIV】You will be blessed when you come in and blessed when you go out.
【BBE】A blessing will be on your coming in and on your going out.
【ASV】Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
【本会注释】
    入。第6节的用语表示生活中的一切活动（见申31:2；撒下3:25；诗121:8；赛37:28）。
7 【和合本】“仇敌起来攻击你，耶和华必使他们在你面前被你杀败；他们从一条路来攻击你，必从七条路逃跑。
【吕振中】“永恒主必使你的仇敌、那起来攻打你的、在你面前被击败；他们从一条路出来攻打你，必由七条路从你面前逃跑。
【思高本】起来攻击你的仇敌，上主必使他们在你面前崩溃；他们由一路来攻击你，却分七路由你面前逃去。
【现代本】“上主要击败前来攻击你们的敌人。他们从一个方向来攻击你们，却要向四面八方奔逃。
【KJV】The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.
【NIV】The Lord will grant that the enemies who rise up against you will be defeated before you. They will come at you from one direction but flee from you in seven.
【BBE】By the power of the Lord, those who take arms against you will be overcome before you: they will come out against you one way, and will go in flight from you seven ways.
【ASV】Jehovah will cause thine enemies that rise up against thee to be smitten before thee: they shall come out against thee one way, and shall flee before thee seven ways.
【本会注释】
    仇敌。比较出34:24。
    七条路。尽管向他们进军的敌人阵营严谨，由一列又一列的勇士组成，正如当时的军队所惯用的，但他们将如乌合之众一般被驱散（见士7:21,22节，对米甸人；以及王下7:7，对亚兰人）。
8 【和合本】在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你上帝也要在所给你的地上赐福与你。
【吕振中】在你的仓房里、和你下手办的一切事上、永恒主必命令福气随着你；在永恒主你的上帝所赐给你的地上、他必赐福与你。
【思高本】上主决定对你的仓廪和在你着手进行的事上祝福你；在上主你的天主赐给你的土地上，必要祝福你。
【现代本】“上主──你们的上帝要使你们的事业蒙福，使你们的仓库充满粮食。他要在他将赐给你们的土地上降福给你们。
【KJV】The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.
【NIV】The Lord will send a blessing on your barns and on everything you put your hand to. The Lord your God will bless you in the land he is giving you.
【BBE】The Lord will send his blessing on your store-houses and on everything to which you put your hand: his blessing will be on you in the land which the Lord your God is giving you.
【ASV】Jehovah will command the blessing upon thee in thy barns, and in all that thou puttest thy hand unto; and he will bless thee in the land which Jehovah thy God giveth thee.
【本会注释】
    仓房。这节泛指与生计有关的一切活动。关于“仓房”或粮仓，比较箴3:10；关于日常的活动，比较申12:7。
9 【和合本】你若谨守耶和华你上帝的诫命，遵行他的道，他必照着向你所起的誓立你作为自己的圣民。
【吕振中】如果你谨守永恒主你的上帝的诫命、行他的道路、永恒主就必立你为属他的圣民，照他向你所起誓过的。
【思高本】只要你谨守上主你的天主的诫命，遵行他的道路，上主必要照他誓许於你的，立你为他自己的圣民；
【现代本】“如果你们服从上主──你们的上帝，实行他一切的诫命，他要照自己的应许使你们作他的子民。
【KJV】The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.
【NIV】The Lord will establish you as his holy people, as he promised you on oath, if you keep the commands of the Lord your God and walk in his ways.
【BBE】The Lord will keep you as a people holy to himself, as he has said to you in his oath, if you keep the orders of the Lord your God and go on walking in his ways.
【ASV】Jehovah will establish thee for a holy people unto himself, as he hath sworn unto thee; if thou shalt keep the commandments of Jehovah thy God, and walk in his ways.
【本会注释】
    圣。这不是指抽象意义上的圣洁，而是指以色列人被分别出来作为上帝的子民，并在列国面前被公认（见申26:18,19的注释）。
    若。比较申7:12；出19:5。上帝的祝福是有条件的，取决于以色列人对祂公义要求的顺从。摩西在他们面前展示了他们永恒的命运，正如基督后来所做的（太6:33）。
10 【和合本】天下万民见你归在耶和华的名下，就要惧怕你。
【吕振中】地上万族之民、见你称为归于永恒主名下、就必惧怕你。
【思高本】普世万民一见你属於上主的名下，必都怕你。
【现代本】天下的人看见上主拣选了你们作自己的子民就会惧怕你们。
【KJV】And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.
【NIV】Then all the peoples on earth will see that you are called by the name of the Lord , and they will fear you.
【BBE】And all the peoples of the earth will see that the name of the Lord is on you, and they will go in fear of you.
【ASV】And all the peoples of the earth shall see that thou art called by the name of Jehovah; and they shall be afraid of thee.
【本会注释】
    归在耶和华的名下。直译为“耶和华的名加在你们身上”，意思就是以色列人会被公认为上帝的财产（见申14:2；26:18的注释）。上帝的名被如此加在耶路撒冷城上（耶25:29）。所有的人都会知道耶和华与其子民的关系（赛61:9）。
11 【和合本】你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的，牲畜所下的，地所产的，都绰绰有余。
【吕振中】在永恒主向你列祖起誓应许给你的土地、永恒主必使你腹中的果子、你牲口所下的，和你土地上的果实、都昌盛有余。
【思高本】在上主你的天主向你祖先起誓要赐给你的土地上，上主必使你满享幸福：儿女众多，牲畜繁殖，地产丰富。
【现代本】上主要在他向你们祖先应许要赐给你们的那片土地上，使你们多子多孙，五谷丰收，牛羊繁盛。
【KJV】And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.
【NIV】The Lord will grant you abundant prosperity-in the fruit of your womb, the young of your livestock and the crops of your ground-in the land he swore to your forefathers to give you.
【BBE】And the Lord will make you fertile in every good thing, in the fruit of your body, and the fruit of your cattle, and the fruit of your fields, in the land which the Lord, by his oath to your fathers, said he would give you.
【ASV】And Jehovah will make thee plenteous for good, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which Jehovah sware unto thy fathers to give thee.
【本会注释】
    绰绰有余。所有物质上的祝福都被包括在内。直译为“使你有余”（见申30:9；王下4:43,44）。
12 【和合本】耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。
【吕振中】永恒主必为你开他的宝库，为你开天，按时节把你地上所需要的雨水赐下来，赐福与你在你手里作的一切事；你必借给许多国的人，却不必向人借贷。
【思高本】上主必为你大开天上的宝库，给你的田地降下时雨，祝福你手所做的一切；你要借给许多民族，而你却无须向人借贷。
【现代本】他要打开天上丰富的仓库，按时降雨滋润你们的田园，使你们的事业蒙福，使你们富足有余，你们可以借给别国，而不必向别国借贷。
【KJV】The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.
【NIV】The Lord will open the heavens, the storehouse of his bounty, to send rain on your land in season and to bless all the work of your hands. You will lend to many nations but will borrow from none.
【BBE】Opening his store-house in heaven, the Lord will send rain on your land at the right time, blessing all the work of your hands: other nations will make use of your wealth, and you will have no need of theirs.
【ASV】Jehovah will open unto thee his good treasure the heavens, to give the rain of thy land in its season, and to bless all the work of thy hand: and thou shalt lend unto many nations, and thou shalt not borrow.
【本会注释】
    府库。这句话直译为“耶和华将为你开祂的府库”（见书6:19,24；诗33:7，“库房”；耶50:25，“武库”）。
    借给许多。比较申15:6。具有借出的能力暗示着丰富。
13 【和合本】你若听从耶和华你上帝的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。”
【吕振中】永恒主必使你做头不做尾，但居上不居下，如果你听从永恒主你的上帝的诫命、就是我今日所吩咐你的，谨慎遵行，
【思高本】上主必立你为首，而不做尾巴，你常是高高在上，而总不屈居在下，只要你听从我今天吩咐你的上主你天主的诫命，并谨守遵行，
【现代本】你们若切实遵行我今天向你们颁布、上主──你们上帝的一切诫命，他就要使你们在列国中居领导地位，不受支配，长治久安，永不衰败。
【KJV】And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:
【NIV】The Lord will make you the head, not the tail. If you pay attention to the commands of the Lord your God that I give you this day and carefully follow them, you will always be at the top, never at the bottom.
【BBE】The Lord will make you the head and not the tail; and you will ever have the highest place, if you give ear to the orders of the Lord your God which I give you today, to keep and to do them;
【ASV】And Jehovah will make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if thou shalt hearken unto the commandments of Jehovah thy God, which I command thee this day, to observe and to do them,
【本会注释】
    首。对未来之领导地位的应许（见赛9:14；19:15）。与此相对的话语记载在申28:43,44中。
14 【和合本】－
【吕振中】不偏离我今日所吩咐你们的一切话，而偏右偏左，去随从别的神、而事奉他们，就必如此。
【思高本】不左右偏离我今天吩咐你们的一切话，去跟随事奉其他的神。
【现代本】但是你们绝不可违背他的诫命，也不可敬拜服事别的神明。”
【KJV】And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.
【NIV】Do not turn aside from any of the commands I give you today, to the right or to the left, following other gods and serving them.
【BBE】Not turning away from any of the orders which I give you today, to the right hand or to the left, or going after any other gods to give them worship.
【ASV】and shalt not turn aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them.

背逆的后果
15 【和合本】“你若不听从耶和华你上帝的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上：
【吕振中】“但将来你若不听永恒主你的上帝的声音，而谨慎遵行他一切的诫命律例、就是我今日所吩咐你的，以下这一切咒诅就必临到你，把你赶你。
【思高本】但是，如果你不听从上主你天主的话，不谨守遵行我今天吩咐你的上主的一切诫命和法令，下面这些咒骂必要临於你，来到你身上。
【现代本】“如果你们不听从上主──你们的上帝，不切实遵行我今天颁布、他指示你们的一切法律诫命，你们就会遭受以下各种灾祸：
【KJV】But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:
【NIV】However, if you do not obey the Lord your God and do not carefully follow all his commands and decrees I am giving you today, all these curses will come upon you and overtake you:
【BBE】But if you do not give ear to the voice of the Lord your God, and take care to do all his orders and his laws which I give you today, then all these curses will come on you and overtake you:
【ASV】But it shall come to pass, if thou wilt not hearken unto the voice of Jehovah thy God, to observe to do all his commandments and his statutes which I command thee this day, that all these curses shall come upon thee, and overtake thee.
【本会注释】
    不听从。被译为“听从”一词的原文不仅包括倾听的意思，其中也暗示着顺从。这被但以理的话语清楚说明了，“应允而行”（但9:19）。
16 【和合本】你在城里必受咒诅，在田间也必受咒诅。
【吕振中】在城里你必受咒诅，在田间你必受咒诅。
【思高本】你在城内必遭受咒骂，在乡下也必遭受咒骂。
【现代本】“上主要咒诅你们的城镇和田园。
【KJV】Cursed shalt thou be in the city, and cursed shalt thou be in the field.
【NIV】You will be cursed in the city and cursed in the country.
【BBE】You will be cursed in the town and cursed in the field.
【ASV】Cursed shalt thou be in the city, and cursed shalt thou be in the field.
【本会注释】
    受咒诅。将本节与第3节相比。对于顺从之人的祝福会超过人类的想像。但是对于悖逆之人的刑罚也会是同样令人惊叹的。
17 【和合本】你的筐子和你的抟面盆都必受咒诅。
【吕振中】你的筐子和你的抟面盆必受咒诅。
【思高本】你的筐篮，你的揉面盆，都要遭受咒骂。
【现代本】“上主要咒诅你们盛谷物和揉面的器具。
【KJV】Cursed shall be thy basket and thy store.
【NIV】Your basket and your kneading trough will be cursed.
【BBE】A curse will be on your basket and on your bread-basin.
【ASV】Cursed shall be thy basket and thy kneading-trough.
18 【和合本】你身所生的，地所产的，以及牛犊、羊羔，都必受咒诅。
【吕振中】你腹中的果子、你土地上的果实、你幼小的牛和肥嫩的羊、必都受咒诅。
【思高本】你身所生的，田地所产的，牛所生殖的，羊所产下的，都要遭受咒骂。
【现代本】“上主要咒诅你们，使你们人丁寥寥，五谷歉收，牲畜稀少。
【KJV】Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.
【NIV】The fruit of your womb will be cursed, and the crops of your land, and the calves of your herds and the lambs of your flocks.
【BBE】A curse will be on the fruit of your body, and on the fruit of your land, on the increase of your cattle, and the young of your flock.
【ASV】Cursed shall be the fruit of thy body, and the fruit of thy ground, the increase of thy cattle, and the young of thy flock.
19 【和合本】你出也受咒诅，入也受咒诅。
【吕振中】你进来必受咒诅，你出去也受咒诅。
【思高本】你进来，必遭受咒骂；
【现代本】“上主要使你们出入遭殃，事事受咒诅。
【KJV】Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
【NIV】You will be cursed when you come in and cursed when you go out.
【BBE】You will be cursed when you come in and cursed when you go out.
【ASV】Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
20 【和合本】耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速地灭亡。
【吕振中】“永恒主必在你所作的、你下手办的一切事上、打发咒诅纷乱挫折临到你身上，直到你消灭，迅速地灭亡，都因你行为之败坏、就是你离弃了我的缘故。
【思高本】你出去也必遭受咒骂。上主在你着手进行的一切事上，必使你遭受灾难、困扰和恐吓，直到你完全毁灭，迅速灭亡，因为你作恶，离弃了我。
【现代本】“如果你们作恶、离弃上主，他就使你们遭遇灾难、混乱，和困扰；一切工作都不顺利，以至于迅速被毁灭。
【KJV】The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.
【NIV】The Lord will send on you curses, confusion and rebuke in everything you put your hand to, until you are destroyed and come to sudden ruin because of the evil you have done in forsaking him. [1]
【BBE】The Lord will send on you cursing and trouble and punishment in everything to which you put your hand, till sudden destruction overtakes you; because of your evil ways in which you have been false to me.
【ASV】Jehovah will send upon thee cursing, discomfiture, and rebuke, in all that thou puttest thy hand unto to do, until thou be destroyed, and until thou perish quickly; because of the evil of thy doings, whereby thou hast forsaken me.
【本会注释】
    速速地灭亡。比较诗39:11，“被虫所咬”，以及番1:18，“大大的毁灭”，的说法。
21 【和合本】耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。
【吕振中】永恒主必使瘟疫贴在你身上，直到他将你从所要进去取得为业的土地上灭尽了。
【思高本】上主必使你瘟疫缠身，直到将你由你要去占领的地上完全消灭。
【现代本】他要使传染病猖獗，直到你们在将要占领的那土地上灭绝。
【KJV】The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.
【NIV】The Lord will plague you with diseases until he has destroyed you from the land you are entering to possess.
【BBE】The Lord will send disease after disease on you, till you have been cut off by death from the land to which you are going.
【ASV】Jehovah will make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest in to possess it.
【本会注释】
    瘟疫。关于威胁性的瘟疫，见利26:25。有一次，有七万人死于瘟疫（撒下24:15；另见耶14:12；21:6,7,9；结5:12；6:11,12；摩4:10）。
22 【和合本】耶和华要用痨病、热病、火症、疟疾、刀剑、旱风（或作：干旱）、霉烂攻击你。这都要追赶你，直到你灭亡。
【吕振中】永恒主必用痨病、热病、炎症、恶性热病、乾旱（原文∶刀剑）、旱风、霉烂、击打你；它们必追赶你，直到你灭亡。
【思高本】上主必用痨病、热病、疟疾、炎热、乾旱、热风和霉烂打击你；这些灾殃必追击你，直到你灭亡。
【现代本】上主要以传染病、毒疮、热病打击你们，又以旱灾和火热的风毁灭你们的谷物，直到你们全部灭亡。
【KJV】The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
【NIV】The Lord will strike you with wasting disease, with fever and inflammation, with scorching heat and drought, with blight and mildew, which will plague you until you perish.
【BBE】The Lord will send wasting disease, and burning pain, and flaming heat against you, keeping back the rain till your land is waste and dead; so will it be till your destruction is complete.
【ASV】Jehovah will smite thee with consumption, and with fever, and with inflammation, and with fiery heat, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
【本会注释】
    攻击你。本节中所提到的各种天灾很难被定义。试图用现代的疾病来认定这些疾病就等于是沉湎于推测之中。人们通常承认前四种被提到的天灾是属于人类的，后三类是属于庄稼的。人们认为被译为“刀剑”一词的原文是ch-r-b，正如摩西最初所拼写的。其元音应被马所拉学者标为choreb“干旱”，而不是chereb，“刀剑”。“干旱”一词与上下文更和谐。
23 【和合本】你头上的天要变为铜，脚下的地要变为铁。
【吕振中】你头上的天必变为铜，你脚下的地必变为鉄。
【思高本】你头上的天将变为铜，你下面的地将变为铁。
【现代本】天不再降雨，土地要像铁板一样坚硬。
【KJV】And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
【NIV】The sky over your head will be bronze, the ground beneath you iron.
【BBE】And the heaven over your heads will be brass, and the earth under you hard as iron.
【ASV】And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
【本会注释】
    铜。“天”通常被认为是水分的来源；但是在上帝的咒诅之下，就会象铜一样无法提供水了（见利26:19；耶14:1-10）。
    铁。土地没有水分会被烤得极其坚硬，以至于当时原始的工具无法耕作。人会因缺乏食物而灭亡。
24 【和合本】耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。
【吕振中】永恒主必将飞尘沙土代替你地上所需要的两水；尘土必从天上下到你身上，直到你消灭。
【思高本】上主必使雨变成灰沙降在你的田地里，由天上降在你身上，直到你完全毁灭。
【现代本】上主要以灰尘风沙代替雨水，直到他把你们都消灭了。
【KJV】The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
【NIV】The Lord will turn the rain of your country into dust and powder; it will come down from the skies until you are destroyed.
【BBE】The Lord will make the rain of your land powder and dust, sending it down on you from heaven till your destruction is complete.
【ASV】Jehovah will make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
【本会注释】
    尘沙。在巴勒斯坦东部边界上大沙漠是上帝这些武器随时备用的兵工厂。从沙漠吹来的可怕的沙尘暴被称为热风或西罗科风。
25 【和合本】“耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。
【吕振中】“永恒主必使你在仇敌面前被击败；你从一条路出去攻打他们，必由七条路、从他们面前逃跑；你竟要成为地上万国所引为令人不寒而栗的例子。
【思高本】上主必使你在你仇敌面前崩溃；你由一路出击他们，却分七路由他们前逃去；你要成为普世万国惊骇的对象。
【现代本】“上主要使敌人击败你们。你们从一个方向攻打他们，却要向四面八方奔逃。天下万民看见你们的遭遇都会惊惶害怕。
【KJV】The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.
【NIV】The Lord will cause you to be defeated before your enemies. You will come at them from one direction but flee from them in seven, and you will become a thing of horror to all the kingdoms on earth.
【BBE】The Lord will let you be overcome by your haters: you will go out against them one way, and you will go in flight before them seven ways: you will be the cause of fear among all the kingdoms of the earth.
【ASV】Jehovah will cause thee to be smitten before thine enemies; thou shalt go out one way against them, and shalt flee seven ways before them: and thou shalt be tossed to and from among all the kingdoms of the earth.
【本会注释】
    从七条路逃跑。他们会作为一个训练有素、装备齐全的军队向他们的敌人进军，但他们却会被打败，象一群没有首领的乌合之众一般逃跑。
    抛来抛去。直译为“令人惊恐”。原文没有“分散”的含义，象希腊文七十士译本所翻译的那样。其词根的意思就是“发颤”、“战兢”、“恐惧”（传12:3；但5:19；6:26）。如果希伯来人持久地悖逆，他们对于所有的非犹太人来说，就会成为贫穷、疾病和受苦的可怕实例（见代下29:8；赛28:19）。
26 【和合本】你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。
【吕振中】你的尸体必给空中的飞鸟和地上的野兽做食物，也没有人给哄走。
【思高本】你的首必成为天空飞鸟，和地上走兽的食物；无人来将它们吓走。
【现代本】飞鸟走兽要来吃你们的尸体；没有人可赶走它们。
【KJV】And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.
【NIV】Your carcasses will be food for all the birds of the air and the beasts of the earth, and there will be no one to frighten them away.
【BBE】Your bodies will be meat for all the birds of the air and the beasts of the earth; there will be no one to send them away.
【ASV】And thy dead body shall be food unto all birds of the heavens, and unto the beasts of the earth; and there shall be none to frighten them away.
【本会注释】
    你的尸首。一种在耶7:33中被重申的威胁（见耶15:3；16:4；19:7；34:20）。犹太人对于他们的死尸躺着不被埋葬特别敏感。尸体如此的暴露被视为最重的刑罚（见耶22:19；36:30；参诗79:2,3）。
    哄赶。直译为“把它们吓跑”，就是，那些会吞食他们尸体的野兽和猛禽。
27 【和合本】耶和华必用埃及人的疮并痔疮、牛皮癣与疥攻击你，使你不能医治。
【吕振中】永恒主必用埃及人的疮、和鼠疫疱、牛皮癣、疥、击打你，是你不能得医治的。
【思高本】上主必用埃及的脓疮、痔漏、癣疥和红疹打击你，使你无法医治。
【现代本】上主要使你们身上长疮，像他从前使埃及人长疮一样。他要使你们全身长满癣疥，又痛又痒，不得医治。
【KJV】The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.
【NIV】The Lord will afflict you with the boils of Egypt and with tumors, festering sores and the itch, from which you cannot be cured.
【BBE】The Lord will send on you the disease of Egypt, and other sorts of skin diseases which nothing will make well.
【ASV】Jehovah will smite thee with the boil of Egypt, and with the emerods, and with the scurvy, and with the itch, whereof thou canst not be healed.
【本会注释】
    疮。或“疖”。原文来源于一个表示“使发热”、“使发炎”的词根（见申28:35；出9:9-11；利13:18-23；王下20:7；伯2:7；赛38:21）。各种皮肤病在东方一直很常见。
    痔疮。直译为“身上的突起物”，通常被理解为肛门上的痔疮。有人建议认为这是“肿瘤”（见撒上5:6,9,12）。
28 【和合本】耶和华必用癫狂、眼瞎、心惊攻击你。
【吕振中】永恒主必用癫狂眼瞎心神恐慌击打你；
【思高本】上主必用癫狂、眼瞎和心乱打击你；
【现代本】上主要使你们发疯，瞎眼，胡涂。
【KJV】The LORD shall smite thee with madness, and blindness, and astonishment of heart:
【NIV】The Lord will afflict you with madness, blindness and confusion of mind.
【BBE】He will make your minds diseased, and your eyes blind, and your hearts wasted with fear:
【ASV】Jehovah will smite thee with madness, and with blindness, and with astonishment of heart;
【本会注释】
    眼瞎。肉体上的眼瞎在东方虽然很常见，但人们普遍认为这里真正指的是缺乏在政府政策上的正确判断力，从而导致国家的衰败（见亚12:4；参赛13:8；29:9-12,18；耶4:9；25:16,18；番1:17）。
29 【和合本】你必在午间摸索，好象瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压、抢夺，无人搭救。
【吕振中】你中午必摸来摸去，好像瞎子在墨黑中摸来摸去一样；你不能使你所行的顺利；只能日日不断地受欺压抢夺，也没有人拯救。
【思高本】在正午时，你要摸索有如在黑暗中摸索的瞎子；你的所作所为决不会顺利；你必日日受人压迫剥削，而无人援助。
【现代本】白天，你们要像盲人在黑暗中摸索。你们的事业不顺利。你们经常受人压迫，掠夺，没有人可救援你们。
【KJV】And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.
【NIV】At midday you will grope about like a blind man in the dark. You will be unsuccessful in everything you do; day after day you will be oppressed and robbed, with no one to rescue you.
【BBE】You will go feeling your way when the sun is high, like a blind man for whom all is dark, and nothing will go well for you: you will be crushed and made poor for ever, and you will have no saviour.
【ASV】and thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and robbed alway, and there shall be none to save thee.
【本会注释】
    搭救。就是脱离外国的敌人。比较埃及人对于搭救他们上的失败（耶37:7；46:17）。
30 【和合本】你聘定了妻，别人必与她同房；你建造房屋，不得住在其内；你栽种葡萄园，也不得用其中的果子。
【吕振中】你聘定了妻，别人必强奸她；你建造房屋，也不得住在里面；你栽种葡萄园，也不能开始享用它的果子。
【思高本】你与一女子订婚，别人却来与她同寝；你建一座房屋，却不得住在面；你栽植葡萄园，却得不到享用。
【现代本】“你们跟女孩子订了婚，却有别人去跟她结婚。你们造房子，却不能住进去；你们栽种葡萄园，却吃不到葡萄。
【KJV】Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.
【NIV】You will be pledged to be married to a woman, but another will take her and ravish her. You will build a house, but you will not live in it. You will plant a vineyard, but you will not even begin to enjoy its fruit.
【BBE】You will take a wife, but another man will have the use of her: the house which your hands have made will never be your resting-place: you will make a vine-garden, and never take the fruit of it.
【ASV】Thou shalt betroth a wife, and another man shall lie with her: thou shalt build a house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not use the fruit thereof.
【本会注释】
    妻。“丈夫”在成婚之前就会失去他的妻子。这被认为是一种最痛苦的咒诅，正如相反的，婚姻被认为是一种最大的祝福。
    与她同房。原文的意思就是“强夺”、“侵犯”（见赛13:16；亚14:2）。这指的是被胜利冲昏头脑的士兵所可能有的暴力。
31 【和合本】你的牛在你眼前宰了，你必不得吃它的肉；你的驴在你眼前被抢夺，不得归还；你的羊归了仇敌，无人搭救。
【吕振中】你的牛在你眼前被屠宰了，你却不能吃它；你的驴从你面前被抢夺了，却不得归还给你；你的羊归给了仇敌，也没有人拯救你。
【思高本】你的牛在你眼前被杀，你却不能吃它的肉；你的驴由你眼前被人抢去，再不归还给你；你的羊群被交给你的敌人，却无人来援助你。
【现代本】你们亲眼看见自己的牛被宰杀，却吃不到牛肉。你们要看见自己的驴被抢走，再也讨不回来。你们的羊群被敌人拉走，没有人好帮助你们去抢救。
【KJV】Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.
【NIV】Your ox will be slaughtered before your eyes, but you will eat none of it. Your donkey will be forcibly taken from you and will not be returned. Your sheep will be given to your enemies, and no one will rescue them.
【BBE】Your ox will be put to death before your eyes, but its flesh will not be your food: your ass will be violently taken away before your face, and will not be given back to you: your sheep will be given to your haters, and there will be no saviour for you.
【ASV】Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to save thee.
【本会注释】
    你的牛。家畜无法做任何事来进行自卫（见赛1:7）。
    无人搭救。直译为“没有救主”（见申28:29）。
32 【和合本】你的儿女必归与别国的民；你的眼目终日切望，甚至失明，你手中无力拯救。
【吕振中】你的儿女给了别族之民，你亲眼看着；终日渴望他们、以至失明；你手也没有能力作什么。
【思高本】你的儿女被交给外方民族，你只有双眼张望，日日为他们焦虑，但你却无能为力。
【现代本】你们要亲眼看见自己的儿女被外族人掳去作奴隶，每天眼巴巴等他们回来，但都没有结果。
【KJV】Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long; and there shall be no might in thine hand.
【NIV】Your sons and daughters will be given to another nation, and you will wear out your eyes watching for them day after day, powerless to lift a hand.
【BBE】Your sons and your daughters will be given to another people, and your eyes will be wasted away with looking and weeping for them all the day: and you will have no power to do anything.
【ASV】Thy sons and thy daughters shall be given unto another people; and thine eyes shall look, and fail with longing for them all the day: and there shall be nought in the power of thy hand.
33 【和合本】你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，
【吕振中】你土地上的果实、你劳碌得来的、你不认识的族民必吃尽它；你只是日日不断地受欺压受压制；
【思高本】你田地的出产和你劳力之所得，却为你不认识的一个民族吃尽；你只有时时被人压迫蹂躏；
【现代本】你们所不认识的一个国家要抢走你们辛勤耕种的农作物；你们不但得不到收获，反而经常受压迫，受虐待。
【KJV】The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:
【NIV】A people that you do not know will eat what your land and labor produce, and you will have nothing but cruel oppression all your days.
【BBE】The fruit of your land and all the work of your hands will be food for a nation which is strange to you and to your fathers; you will only be crushed down and kept under for ever:
【ASV】The fruit of thy ground, and all thy labors, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway;
【本会注释】
    土产。比较赛65:21-25的应许。
34 【和合本】甚至你因眼中所看见的，必致疯狂。
【吕振中】以致你因中所见、因你所要看到的事、而疯狂。
【思高本】你必要因你亲眼所见的事而变为疯狂。
【现代本】你们要受尽折磨而发疯。
【KJV】So that thou shalt be mad for the sight of thine eyes which thou shalt see.
【NIV】The sights you see will drive you mad.
【BBE】So that the things which your eyes have to see will send you out of your minds.
【ASV】so that thou shalt be mad for the sight of thine eyes which thou shalt see.
【本会注释】
    你……必致疯狂。就是：被逼无奈，意识到任何挽救局面的努力都是徒劳无益的。
35 【和合本】耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
【吕振中】永恒主必在你膝上腿上用毒疮击打你、是不能医治的；从你脚掌到头顶，漫处都是。
【思高本】上主必用恶疮打击你的膝和腿，由肿至顶，使你无法医治。
【现代本】上主要使你们双腿长疮，从头到脚长满了毒疮，无法医治。
【KJV】The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.
【NIV】The Lord will afflict your knees and legs with painful boils that cannot be cured, spreading from the soles of your feet to the top of your head.
【BBE】The Lord will send a skin disease, attacking your knees and your legs, bursting out from your feet to the top of your head, so that nothing will make you well.
【ASV】Jehovah will smite thee in the knees, and in the legs, with a sore boil, whereof thou canst not be healed, from the sole of thy foot unto the crown of thy head.
【本会注释】
    毒疮。见第27节。
36 【和合本】“耶和华必将你和你所立的王领到你和你列祖素不认识的国去；在那里你必事奉木头石头的神。
【吕振中】“永恒主必将你和你所立来管你的王领到你和你列祖素来不认识的国去；在那里你必事奉别的神、是木头石头的。
【思高本】上主必将你和你所立的统治你的君王，送到你和你祖先不认识的一个民族那去，在那你要事奉别的神，即木石所制的神。
【现代本】“上主要把你们和你们的君王放逐到外国，到你们和你们祖先没有住过的地方；你们要在那里拜木头和石头造的神明。
【KJV】The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.
【NIV】The Lord will drive you and the king you set over you to a nation unknown to you or your fathers. There you will worship other gods, gods of wood and stone.
【BBE】And you, and the king whom you have put over you, will the Lord take away to a nation strange to you and to your fathers; there you will be servants to other gods of wood and stone.
【ASV】Jehovah will bring thee, and thy king whom thou shalt set over thee, unto a nation that thou hast not known, thou nor thy fathers; and there shalt thou serve other gods, wood and stone.
【本会注释】
    侍奉木头石头的神。一种完全背道的状态。整个国家会被耶和华所抛弃，其国王要与他的百姓一起被放逐，而百姓自己将可耻地崇拜那些俘虏他们的民族所承认的偶像（见耶9:15,16；16:13）。
37 【和合本】你在耶和华领你到的各国中，要令人惊骇、笑谈、讥诮。
【吕振中】在永恒主所要领你到的列族之民中、你必成了令人惊骸、令人谈笑讥刺的对象。
【思高本】在上主要送你去的各民族中，你必成为惊骇、嘲笑和讽刺的对象。
【现代本】在上主放逐你们去的国家里，当地的人要因你们的遭遇而惊骇；他们要讥讽侮辱你们。
【KJV】And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.
【NIV】You will become a thing of horror and an object of scorn and ridicule to all the nations where the Lord will drive you.
【BBE】And you will become a wonder and a name of shame among all the nations where the Lord will take you.
【ASV】And thou shalt become an astonishment, a proverb, and a byword, among all the peoples whither Jehovah shall lead thee away.
【本会注释】
    令人惊骇。人们几乎无法理解，一个曾经如此蒙上帝眷爱的国家竟会堕落得象以色列人那样卑贱（见王上9:7-9；耶18:15-17；19:8）。
    笑谈。当异教徒想表示对一个人的藐视时，他们会借着称他为犹太人而表示对他的藐视。
38 【和合本】你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。
【吕振中】你带出到田间的种子虽多，收进来的却少，因为蝗虫要把它嘬尽了。
【思高本】你在田间撒的种子虽然很多，但收获的却很少，因为蝗要来吃尽。
【现代本】“你们撒的种子多，收成却少，因为蝗虫要吃掉谷物。
【KJV】Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.
【NIV】You will sow much seed in the field but you will harvest little, because locusts will devour it.
【BBE】You will take much seed out into the field, and get little in; for the locust will get it.
【ASV】Thou shalt carry much seed out into the field, and shalt gather little in; for the locust shall consume it.
【本会注释】
    却少。对饥荒的一种生动描绘。关于这一咒诅在被掳巴比伦之前的应验，见耶14:1-6。
    蝗虫。或“蚱蜢”，如在英文KJV版的士6:5；7:12；伯39:20等节中。
39 【和合本】你栽种、修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。
【吕振中】你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为虫子要把它吃了。
【思高本】你虽然栽种修剪葡萄园，却没有酒喝，没有收成，因为都要为子吃尽。
【现代本】你们栽种、照料葡萄园，但吃不到葡萄，喝不到葡萄酒，因为虫子要吃掉葡萄树。
【KJV】Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.
【NIV】You will plant vineyards and cultivate them but you will not drink the wine or gather the grapes, because worms will eat them.
【BBE】You will put in vines and take care of them, but you will get no wine or grapes from them; for they will be food for worms.
【ASV】Thou shalt plant vineyards and dress them, but thou shalt neither drink of the wine, nor gather the grapes; for the worm shall eat them.
【本会注释】
    虫子。大概是那些会吞食他们葡萄树的害虫。
40 【和合本】你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。
【吕振中】在你全境内、你必有橄榄树，却没有油抹身，因为你的橄榄都未熟就脱落了。
【思高本】你虽然在全境栽有橄榄树，却没有油抹身，因为橄榄要遂结遂落。
【现代本】虽然你们的境内长满橄榄树，却得不到橄榄油，因为橄榄没熟就掉落了。
【KJV】Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.
【NIV】You will have olive trees throughout your country but you will not use the oil, because the olives will drop off.
【BBE】Your land will be full of olive-trees, but there will be no oil for the comfort of your body; for your olive-tree will give no fruit.
【ASV】Thou shalt have olive-trees throughout all thy borders, but thou shalt not anoint thyself with the oil; for thine olive shall cast its fruit.
【本会注释】
    不得其油抹身。比较弥6:15中类似的话语。对于用橄榄油抹身的东方习俗，见撒下12:20；14:2；代下28:15。
41 【和合本】你生儿养女，却不算是你的，因为必被掳去。
【吕振中】你必生儿养女，却不算是你的，因为都要被掳去。
【思高本】你虽然生子养女，但他们却不属于你，因为他们要被掳去。
【现代本】你们生儿育女，却要失掉他们，因为他们要被掳走。
【KJV】Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.
【NIV】You will have sons and daughters but you will not keep them, because they will go into captivity.
【BBE】You will have sons and daughters, but they will not be yours; for they will go away prisoners into a strange land.
【ASV】Thou shalt beget sons and daughters, but they shall not be thine; for they shall go into captivity.
42 【和合本】你所有的树木和你地里的出产必被蝗虫所吃。
【吕振中】你所有的树木和你土地上的果实、飞蝗全要取得它。
【思高本】害要吃尽你所有的树木和土地的出产。
【现代本】你们的树木和谷物都要被害虫吃光。
【KJV】All thy trees and fruit of thy land shall the locust consume.
【NIV】Swarms of locusts will take over all your trees and the crops of your land.
【BBE】All your trees and the fruit of your land will be the locust's.
【ASV】All thy trees and the fruit of thy ground shall the locust possess.
【本会注释】
    蝗虫。译自一个与第38节所用之词不同的词汇，但只是一种不同的蝗虫。
    吃。直译为“得”、“承受”、“赶出”，在旧约中被如此使用超过200次。蝗虫会完全覆盖那地并使之成为荒野。
43 【和合本】在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。
【吕振中】在你中间的寄居者必渐渐上升、比你高了又高，你却要渐渐下降，低了又低。
【思高本】住在你中间的外方人不断发达兴旺，远在你以上，你反而日趋卑下。
【现代本】“住在你们中间的外侨越来越占优势；你们却逐渐衰败。
【KJV】The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.
【NIV】The alien who lives among you will rise above you higher and higher, but you will sink lower and lower.
【BBE】The man from a strange land who is living among you will be lifted up higher and higher over you, while you go down lower and lower.
【ASV】The sojourner that is in the midst of thee shall mount up above thee higher and higher; and thou shalt come down lower and lower.
【本会注释】
    比你高。比较申10:19。没有什么比让外国人在本国以剥削穷苦的本地人而发财更令一个民族感到痛苦的了。
44 【和合本】他必借给你，你却不能借给他；他必作首，你必作尾。
【吕振中】他必借给你，你却不能借给他；他必做头，你必做尾。
【思高本】他要借给你，你却不能借给他；他要为首，你却要做尾巴。
【现代本】他们有钱借给你们；你们却没有钱借给他们。到最后，他们要统治你们。
【KJV】He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
【NIV】He will lend to you, but you will not lend to him. He will be the head, but you will be the tail.
【BBE】He will let you have his wealth at interest, and will have no need of yours: he will be the head and you the tail.
【ASV】He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
【本会注释】
    尾。这和上帝与祂的子民立约的目的正好相反（第12,13节）。
45 【和合本】这一切咒诅必追随你，赶上你，直到你灭亡；因为你不听从耶和华你上帝的话，不遵守他所吩咐的诫命律例。
【吕振中】这一切咒诅必临到你，必追赶你，把你赶上，直到你消灭，因为你不听永恒主你的上帝的声音，而遵守他的诫命律例、就是他所吩咐你的。
【思高本】这一切咒骂必临于你，追击你，来到你身上，直到你全被消灭，因为你没有听从上主你天主的话，没有遵守他吩咐你的诫命和法令。
【现代本】“这一切咒诅都要临到你们身上，直到你们全部灭亡；因为你们不听从上主──你们的上帝，不遵行他给你们的一切法律诫命。
【KJV】Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:
【NIV】All these curses will come upon you. They will pursue you and overtake you until you are destroyed, because you did not obey the Lord your God and observe the commands and decrees he gave you.
【BBE】And all these curses will come after you and overtake you, till your destruction is complete; because you did not give ear to the voice of the Lord your God, or keep his laws and his orders which he gave you:
【ASV】And all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of Jehovah thy God, to keep his commandments and his statutes which he commanded thee:
【本会注释】
    你不听从。上帝的咒诅将一个比一个更沉重地降临，直到以色列人被彻底毁灭。这一切都是因为他们漠视他们自愿与上帝所立之约的条款。他们曾在上帝面前庄严地宣誓要忠于祂显明的旨意。他们对上帝及其盟约彻底的抛弃导致了上帝对他们所定之旨意完全地反转。与以色列人在万国面前所可能得到的尊崇相对应的，将是他们降卑的程度。
46 【和合本】这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远！
【吕振中】这些咒诅必在你身上成为异迹奇事，就是在你苗裔身上、也必如此、直到永远。
【思高本】这些咒骂对你和你的子孙，永远是一个徽号和徵兆。
【现代本】这些咒诅要做上帝审判你们和你们子孙的证据。
【KJV】And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
【NIV】They will be a sign and a wonder to you and your descendants forever.
【BBE】These things will come on you and on your seed, to be a sign and a wonder for ever;
【ASV】and they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
【本会注释】
    奇事。比较申4:34。犹太人要被人看作特别为上帝所不喜悦的，如同带有祂惩罚之手的印记。这要延续到永远──正如他们若忠于上帝所可能的繁荣一样长久。
47 【和合本】“因为你富有的时候，不欢心乐意地事奉耶和华你的上帝，
【吕振中】“因为你不为了样样富足的缘故而以欢乐高兴的心事奉永恒主你的上帝，
【思高本】因为在财物富裕时，你没有诚心悦意地去事奉上主你的天主，
【现代本】上主在各方面赐福给你们，你们却不心甘情愿地事奉他；
【KJV】Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;
【NIV】Because you did not serve the Lord your God joyfully and gladly in the time of prosperity,
【BBE】Because you did not give honour to the Lord your God, worshipping him gladly, with joy in your hearts on account of all your wealth of good things;
【ASV】Because thou servedst not Jehovah thy God with joyfulness, and with gladness of heart, by reason of the abundance of all things;
48 【和合本】所以你必在饥饿、干渴、赤露、缺乏之中事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。
【吕振中】故此你必在饥饿乾渴、赤身露体、样样缺乏之中去服事永恒主所打发来攻击你的仇敌；他必用鉄轭加在你脖子上，直到将你消灭。
【思高本】你必在饥渴，赤身露体，一无所有中，服侍上主派来攻击你的仇敌；他必将铁轭放在你的颈上，直到将你消灭。
【现代本】因此，你们得服事上主要派来攻打你们的敌人。你们要饥饿、口渴、露体，一无所有。敌人要用（或译：上主要用）铁腕压迫你们，直到你们都灭亡。
【KJV】Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
【NIV】therefore in hunger and thirst, in nakedness and dire poverty, you will serve the enemies the Lord sends against you. He will put an iron yoke on your neck until he has destroyed you.
【BBE】For this cause you will become servants to those whom the Lord your God will send against you, without food and drink and clothing, and in need of all things: and he will put a yoke of iron on your neck till he has put an end to you.
【ASV】therefore shalt thou serve thine enemies that Jehovah shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
【本会注释】
    铁轭。关于这个预言的应验，比较耶28:12-14。
    灭绝。直译为“根绝”、“消灭”（见结14:9；摩2:9；9:8；弥5:14；该2:22）。
49 【和合本】“耶和华要从远方、地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得。
【吕振中】永恒主必从远方、从地尽边把一国的人带来像兀鹰突飞猛攫来攻击你。这一国说的话你不晓得听，
【思高本】上主必由远方，由地极引来一个民族，像鹰一样扑击你；这民族的语言，你不明了；
【现代本】上主要使远方的一个国家来攻打你们。他们的语言你们不懂；他们像老鹰一样，猝然飞来攻击你们。
【KJV】The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;
【NIV】The Lord will bring a nation against you from far away, from the ends of the earth, like an eagle swooping down, a nation whose language you will not understand,
【BBE】The Lord will send a nation against you from the farthest ends of the earth, coming with the flight of an eagle; a nation whose language is strange to you;
【ASV】Jehovah will bring a nation against thee from far, from the end of the earth, as the eagle flieth; a nation whose tongue thou shalt not understand;
【本会注释】
    一国的民。注释家将这个预言适用于不同的国家──通常适用于亚述（赛10:5）和巴比伦（耶5:15）。其他人主张这是指罗马人，指出罗马人以鹰为标志的军旗。犹太教注释家提到维斯帕先和公元70年占领耶路撒冷的提多所率领之罗马军队的攻击。
    如鹰飞来。直译为“如秃鹫猛扑下来”。比较伯9:26；39:27-29；太24:28中类似的比喻。何8:1提到秃鹫从空中向掠物迅速的猛扑，这被用来形容古亚述军队和迦勒底人之军队的攻击（耶48:40；49:22；哈1:8）。
    不懂得。见耶5:15。先知以赛亚在提到亚述人时使用了相同的话语（赛28:11；33:19）。许多基督徒和大多数犹太教注释家都认为这些话都应验在了罗马军队的身上。亚述人和迦勒底人的话语非常接近于希伯来人的话语。拉丁语是犹太人所完全陌生的，因为这与他们的话语不同，而且他们也从未与罗马人发生过接触。
50 【和合本】这民的面貌凶恶，不顾恤年老的，也不恩待年少的。
【吕振中】这一国的人鉄面无情，不顾老年人的情面，也不恩待青年人。
【思高本】这民族又铁面无情，不敬老，不恤幼；
【现代本】他们非常凶恶，并不怜恤年老年幼的。
【KJV】A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:
【NIV】a fierce-looking nation without respect for the old or pity for the young.
【BBE】A hard-faced nation, who will have no respect for the old or mercy for the young:
【ASV】a nation of fierce countenance, that shall not regard the person of the old, nor show favor to the young,
【本会注释】
    面貌凶恶。直译为“面貌刚强”，来源于表示“使强壮”、“使强大”、“使巨大”的动词词根。相同的词汇在但8:23中被用来指罗马帝国。此词也被译为“暴烈”（创49:7）、“强壮”（民13:28）、“有能力的”（诗59:3）、“威吓的”（箴18:23）、“贪食”（赛56:11）。
    不顾恤。比较迦勒底人（代下36:17；哀5:6-12）和玛代人（赛13:18）。
51 【和合本】他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷、新酒，和油，以及牛犊、羊羔，都不给你留下，直到将你灭绝。
【吕振中】他必将你牲口所下的、和你土地上的果实吃了，直到将你消灭；连五谷、新酒、新油、幼小的牛、肥嫩的羊、都不给你剩下，直到使你灭亡为止。
【思高本】他必吞食你家畜的幼雏，和田地的产物，直到你被消灭；必不给你留下什么谷、米、酒、油、牛犊或羔羊，直到将你完全毁灭。
【现代本】他们要把你们的牲畜和土产吃光，无论五谷、新酒、橄榄油、牛羊全不留下。你们都要饿死。
【KJV】And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.
【NIV】They will devour the young of your livestock and the crops of your land until you are destroyed. They will leave you no grain, new wine or oil, nor any calves of your herds or lambs of your flocks until you are ruined.
【BBE】He will take the fruit of your cattle and of your land till death puts an end to you: he will let you have nothing of your grain or wine or oil or any of the increase of your cattle or the young of your flock, till he has made your destruction complete.
【ASV】and shall eat the fruit of thy cattle, and the fruit of thy ground, until thou be destroyed; that also shall not leave thee grain, new wine, or oil, the increase of thy cattle, or the young of thy flock, until they have caused thee to perish.
【本会注释】
    灭亡。各种咒诅在一个悖逆的民族身上的应验教训我们，上帝并非永远忍着不施行罪有应得的审判。将个人悲惨的状况都说成是咎由自取并不能给人带来任何安慰。
52 【和合本】他们必将你困在你各城里，直到你所倚靠、高大坚固的城墙都被攻塌。他们必将你困在耶和华你上帝所赐你遍地的各城里。
【吕振中】他必将你围困在你各城内，直到你所倚靠高大坚固的城墙在你遍地都被攻下；他必将你围困在你各城（或译∶城门）内。
【思高本】他必将你围困在所有的城镇内，直到你全国内所依恃的高大坚固的城墙都被攻陷；当你被围困在上主你天主赐给你的全境各城镇内时，
【现代本】他们要攻打上主──你们的上帝将赐给你们那片土地上的每一个城镇；你们所倚靠那高大巩固的城墙都要倒塌。
【KJV】And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.
【NIV】They will lay siege to all the cities throughout your land until the high fortified walls in which you trust fall down. They will besiege all the cities throughout the land the Lord your God is giving you.
【BBE】Your towns will be shut in by his armies, till your high walls, in which you put your faith, have come down: his armies will be round your towns, through all your land which the Lord your God has given you.
【ASV】And they shall besiege thee in all thy gates, until thy high and fortified walls come down, wherein thou trustedst, throughout all thy land; and they shall besiege thee in all thy gates throughout all thy land, which Jehovah thy God hath given thee.
【本会注释】
    将你困在你各城里。这是对百姓逃到有城墙的城镇，并抛弃生产国民粮食之乡村的生动描绘。
    城墙都被攻塌。就连他们最后的堡垒也要被瓦解，使他们没有藏身之处。因土地荒废而导致的饥饿会促成坚固城的沦陷（见耶5:17）。
53 【和合本】你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你上帝所赐给你的儿女之肉。
【吕振中】你的仇敌窘迫你、你在被围困被窘迫时、必吃你腹中的果子、就是永恒主你的上帝所赐给你的儿女的肉。
【思高本】在你被仇敌围困的穷困中，你要吃你自身所生，即上主你天主赐给你子女的肉。
【现代本】“敌人围困你们的城镇时，你们要因粮荒而吃自己的骨肉，就是上主──你们的上帝赐给你们的儿女。
【KJV】And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:
【NIV】Because of the suffering that your enemy will inflict on you during the siege, you will eat the fruit of the womb, the flesh of the sons and daughters the Lord your God has given you.
【BBE】And your food will be the fruit of your body, the flesh of the sons and daughters which the Lord your God has given you; because of your bitter need and the cruel grip of your haters.
【ASV】And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, whom Jehovah thy God hath given thee, in the siege and in the distress wherewith thine enemies shall distress thee.
【本会注释】
    你本身。更好的译法是“你子宫”。关于一个类似的可怕咒诅，见利26:29；耶19:9；结5:10。这应验在撒玛利亚被亚兰人围攻（王下6:26-29），耶路撒冷被尼布甲尼撒围攻（哀2:20；4:10），以及耶路撒冷再次被提多围攻。
54 【和合本】你们中间，柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他余剩的儿女；
【吕振中】你中间柔弱而极娇嫩的人必恶眉恶眼斜视着他弟兄、和他怀中的妻、跟他所剩下的儿女；
【思高本】你中间最温柔娇嫩的男人，这时对自己的兄弟、怀中的妻子、尚存的子女，也必冷眼相看，
【现代本】你们被围困的时候，连最仁慈的男子也要因饥饿而逼得吃自己的儿女，因为没有东西可吃！他连自己的兄弟、所爱的妻子，或仅存的儿女也不肯分给他们吃。
【KJV】So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:
【NIV】Even the most gentle and sensitive man among you will have no compassion on his own brother or the wife he loves or his surviving children,
【BBE】That man among you who is soft and used to comfort will be hard and cruel to his brother, and to his dear wife, and to of those his children who are still living;
【ASV】The man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children whom he hath remaining;
【本会注释】
    必恶眼看。这可能是指一个人注视和嫉妒他从自己家中其他成员手中所能见到的每一小口食物，并指用诡计害自己的亲人。
55 【和合本】甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
【吕振中】甚至在你的仇敌窘迫你、而你在各城内被围困被窘迫时、他所要吃的儿女的肉、他也不肯分一点给他的亲人，因为他一无所剩。
【思高本】不愿将他所吃的子女的肉，分给他们任何人，因为在你的仇敌使你在各城镇受围困陷于绝境时，已一无所剩。
【现代本】－
【KJV】So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.
【NIV】and he will not give to one of them any of the flesh of his children that he is eating. It will be all he has left because of the suffering your enemy will inflict on you during the siege of all your cities.
【BBE】And will not give to any of them the flesh of his children which will be his food because he has no other; in the cruel grip of your haters on all your towns.
【ASV】so that he will not give to any of them of the flesh of his children whom he shall eat, because he hath nothing left him, in the siege and in the distress wherewith thine enemy shall distress thee in all thy gates.
【本会注释】
    一无所剩。对人所能想象之最可怕的饥荒状况的描述。持续不断的饥饿之苦会扫除一切优雅和文化的痕迹。
56 【和合本】你们中间，柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。
【吕振中】你中间柔弱娇养的妇人素来因娇养柔弱未曾试把脚掌踏地的、必必恶眉恶眼斜视着她怀中的丈夫和她的儿女；
【思高本】你中间最温柔娇嫩的女人，先前娇嫩温柔得连脚都不踏在地上，这时对自己怀中的丈夫、自己的子女、也要冷眼相看，
【现代本】最娇嫩、高贵、连路也用不着走的女人也要变得一样残忍。敌人围困城镇的时候，她要因粮荒而逼得偷偷地吃下自己亲生的婴儿和胞衣。连她所爱的丈夫或仅存的儿女，她也不肯分给他们吃。
【KJV】The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
【NIV】The most gentle and sensitive woman among you-so sensitive and gentle that she would not venture to touch the ground with the sole of her foot-will begrudge the husband she loves and her own son or daughter
【BBE】The most soft and delicate of your women, who would not so much as put her foot on the earth, so delicate is she, will be hard-hearted to her husband and to her son and to her daughter;
【ASV】The tender and delicate woman among you, who would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
【本会注释】
    娇嫩的妇人。所描述的是从小受教育要遵守和操练与文雅的教养和文化有关的一切优雅举止的女人。
57 【和合本】她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切就要在你受仇敌围困窘迫的城中将他们暗暗的吃了。
【吕振中】连从她两腿间出的胞衣和她所要生的儿女、在你的仇敌把你窘迫在你各城内、而你在被围困窘迫时、她因样样缺乏、也必将胞衣和生儿暗暗地吃掉。
【思高本】暗中将她两腿间脱出的胞衣，和她所生的子女吃掉，因为在你的仇敌使你在各城镇中受围困，陷于穷困时，已一无所有。
【现代本】－
【KJV】And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.
【NIV】the afterbirth from her womb and the children she bears. For she intends to eat them secretly during the siege and in the distress that your enemy will inflict on you in your cities.
【BBE】And to her baby newly come to birth, and to the children of her body; for having no other food, she will make a meal of them secretly, because of her bitter need and the cruel grip of your haters on all your towns.
【ASV】and toward her young one that cometh out from between her feet, and toward her children whom she shall bear; for she shall eat them for want of all things secretly, in the siege and in the distress wherewith thine enemy shall distress thee in thy gates.
【本会注释】
    她……的婴孩。直译为“她的胞衣”。妇人会饿得心里发慌，以致于去吃她的胞衣，然后又吃她所生的孩子（见第53节的注释）。
58 【和合本】“这书上所写律法的一切话是叫你敬畏耶和华你上帝可荣可畏的名。你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上，
【吕振中】“倘若你不谨慎遵行写在这书上的这律法之一切话，不敬畏这荣耀而可畏惧的名∶‘耶和华你的上帝’，
【思高本】如果你不谨守遵行这书上所记的法律的一切条文，敬畏这光荣可畏的名号：上主你的天主，
【现代本】“如果你们不切实遵行这书上所载上帝的一切法律，不敬畏上主──你们的上帝那奇妙可畏的圣名，
【KJV】If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;
【NIV】If you do not carefully follow all the words of this law, which are written in this book, and do not revere this glorious and awesome name-the Lord your God-
【BBE】If you will not take care to do all the words of this law, recorded in this book, honouring that name of glory and of fear, THE LORD YOUR GOD;
【ASV】If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, JEHOVAH THY GOD;
【本会注释】
    这书。这指的可能不只是《申命记》，而且指整个妥拉（见申17:19；27:3,8；29:29；31:12；32:46）。
    可畏的名。名时常被用来指人以及人的品格和名誉（见耶14:7,21；结20:9,14；诗25:11；31:3；赛48:9；66:5）。
    奇。更好的译法是“非凡的”，或“难以理解的”。这些灾之所以特别，关键在于它们的严重性和持久性（见赛29:14）。
59 【和合本】－
【吕振中】那么、永恒主就必使你所受的疫灾、和你苗裔所受的疫灾非常怪异，就是大而长期的疫灾、恶而长期的病症。
【思高本】上主必使你和你的后裔遭受更奇特的灾害，大而且久的灾害，毒而且顽的疾病；
【现代本】他要使你们和你们的子孙染上不治之症，不能制止的瘟疫。
【KJV】Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
【NIV】the Lord will send fearful plagues on you and your descendants, harsh and prolonged disasters, and severe and lingering illnesses.
【BBE】Then the Lord your God will make your punishment, and the punishment of your seed, a thing to be wondered at; great punishments and cruel diseases stretching on through long years.
【ASV】then Jehovah will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
60 【和合本】也必使你所惧怕、埃及人的病都临到你，贴在你身上，
【吕振中】他必使你所惧怕的埃及各样疾病都再袭击你，缠着你。
【思高本】必使你所怕的各种埃及病灾发生在你身上，缠绕着你。
【现代本】他们在埃及所患那些可怕的疾病，他要使你们再患，永远治不好。
【KJV】Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
【NIV】He will bring upon you all the diseases of Egypt that you dreaded, and they will cling to you.
【BBE】He will send on you again all the diseases of Egypt, which were a cause of fear to you, and they will take you in their grip.
【ASV】And he will bring upon thee again all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
【本会注释】
    病。比较申7:15；对比出15:26。
61 【和合本】又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你灭亡。
【吕振中】连各样病症、各样疫灾、不写在‘这律法’书上的、永恒主也必将它降在你身上，直到你消灭。
【思高本】此外，在这法律书上所没有记载的一切疾病和灾害，上主也要引来降在你身上，直到将你完全消灭。
【现代本】他也要使你们患上在这法律书上所没有记录的各种疾病和传染病，直到你们都灭亡。
【KJV】Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.
【NIV】The Lord will also bring on you every kind of sickness and disaster not recorded in this Book of the Law, until you are destroyed.
【BBE】And all the diseases and the pains not recorded in the book of this law will the Lord send on you till your destruction is complete.
【ASV】Also every sickness, and every plague, which is not written in the book of this law, them will Jehovah bring upon thee, until thou be destroyed.
【本会注释】
    这律法。对于这种说法的实例，见申29:21；书1:8。
62 【和合本】你们先前虽然象天上的星那样多，却因不听从耶和华你上帝的话，所剩的人数就稀少了。
【吕振中】你们先前虽像天上的星那么多，现在剩下的、人数稀少了，因为你不听永恒主你的上帝的声音。
【思高本】你们以前虽然多如天上的繁星，你们所留下的，却寥寥无几，因为你没有听从上主你天主的话。
【现代本】虽然你们的人口像天空的星星那样多，但只有少数人能存活，因为你们不听从上主──你们的上帝。
【KJV】And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.
【NIV】You who were as numerous as the stars in the sky will be left but few in number, because you did not obey the Lord your God.
【BBE】And you will become a very small band, though your numbers were like the stars of heaven; because you did not give ear to the voice of the Lord your God.
【ASV】And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou didst not hearken unto the voice of Jehovah thy God.
63 【和合本】先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡；并且你们从所要进去得的地上必被拔除。
【吕振中】先前永恒主怎样喜悦你们，使你们得好处，人数增多，将来永恒主也必怎样喜悦使你们灭亡、使你们消灭；你们必从所要进去取得的土地上被扯走。
【思高本】有如上主先前怎样喜欢你们获得幸福，使你们人数众多，将来也要怎样喜欢你们衰落，使你们灭亡，使你们由你要去占领的地上尽被铲除。
【现代本】他曾善待你们，乐意使你们繁盛；他也不惜消灭你们，使你们灭亡。你们要从那将占领的土地上连根拔除。
【KJV】And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.
【NIV】Just as it pleased the Lord to make you prosper and increase in number, so it will please him to ruin and destroy you. You will be uprooted from the land you are entering to possess.
【BBE】And as the Lord took delight in doing you good and increasing you, so the Lord will take pleasure in cutting you off and causing your destruction, and you will be uprooted from the land which you are about to take as your heritage.
【ASV】And it shall come to pass, that, as Jehovah rejoiced over you to do you good, and to multiply you, so Jehovah will rejoice over you to cause you to perish, and to destroy you; and ye shall be plucked from off the land whither thou goest in to possess it.
【本会注释】
    毁灭你们。比较何11:8，还有耶32:41中上帝所表达的相反情绪。
64 【和合本】耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识、木头石头的神。
【吕振中】永恒主必使你分散于万族之民中，从地这边到地那边；在那里你必事奉别的神、是你和你列祖素来不认识的、木头石头的神。
【思高本】上主要将你分散在大地两极间所有人民中，你要在那事奉你和你祖先所不认识的外神，即木石之神；
【现代本】“上主要把你们放逐到各国，分散到全世界。你们要在那里拜木头和石头造的神明，就是你们和你们的祖先没有拜过的神明。
【KJV】And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.
【NIV】Then the Lord will scatter you among all nations, from one end of the earth to the other. There you will worship other gods-gods of wood and stone, which neither you nor your fathers have known.
【BBE】And the Lord will send you wandering among all peoples, from one end of the earth to the other: there you will be servants to other gods, of wood and stone, gods of which you and your fathers had no knowledge.
【ASV】And Jehovah will scatter thee among all peoples, from the one end of the earth even unto the other end of the earth; and there thou shalt serve other gods, which thou hast not known, thou nor thy fathers, even wood and stone.
【本会注释】
    使你们分散。比较利26:33；申4:27；耶9:16。
65 【和合本】在那些国中，你必不得安逸，也不得落脚之地；耶和华却使你在那里心中跳动，眼目失明，精神消耗。
【吕振中】在这些国中、你不能得安然，也没有给你脚掌停息的地方；永恒主却要使你在那里心中发颤，眼目失明，精神消损。
【思高本】而且在这些民族中，你总得不到安宁，也找不到一块歇脚的地方；上主在那必使你心情烦乱，眼目憔悴，精神颓丧。
【现代本】你们到处不得安宁，不能生根。上主要使你们充满焦虑、失望，和绝望。
【KJV】And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:
【NIV】Among those nations you will find no repose, no resting place for the sole of your foot. There the Lord will give you an anxious mind, eyes weary with longing, and a despairing heart.
【BBE】And even among these nations there will be no peace for you, and no rest for your feet: but the Lord will give you there a shaking heart and wasting eyes and weariness of soul:
【ASV】And among these nations shalt thou find no ease, and there shall be no rest for the sole of thy foot: but Jehovah will give thee there a trembling heart, and failing of eyes, and pining of soul;
【本会注释】
    不得安逸。直译为“不得安息”（见耶31:2；50:34）。
    眼目失明。因期盼没有到来的拯救而有的疲倦（见伯11:20；17:5；诗119:123）。
    精神消耗。直译为“灵魂消耗”。
66 【和合本】你的性命必悬悬无定；你昼夜恐惧，自料性命难保。
【吕振中】你的性命在你面前悬而无定；你昼夜恐惧，对自己的性命、都不敢自信。
【思高本】你未来的生活必提心吊胆，日夜惊惶；生命毫无保障。
【现代本】你们的生命旦夕难保。你们要日夜充满恐惧，时常面临死亡。
【KJV】And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:
【NIV】You will live in constant suspense, filled with dread both night and day, never sure of your life.
【BBE】Your very life will be hanging in doubt before you, and day and night will be dark with fears, and nothing in life will be certain:
【ASV】and thy life shall hang in doubt before thee; and thou shalt fear night and day, and shalt have no assurance of thy life.
【本会注释】
    悬悬无定。直译为“为你悬在前面”，就是千钧一发的意思。
67 【和合本】你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好；晚上必说，巴不得到早晨才好。
【吕振中】因你心里所恐惧的事、和你眼中所看见的景况，早晨你必说∶‘巴不得到晚上才好呢！’晚上你必说∶‘巴不得到早晨才好呢！’
【思高本】因你心情恐慌，因你眼见的景象，早晨你要说：“巴不得现在是晚上！”到了晚上你又要说：“巴不得现在是早晨！”
【现代本】你们所看见的一切要使你们心惊肉跳，早晨盼望黑夜，夜晚等待天亮。
【KJV】In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.
【NIV】In the morning you will say, "If only it were evening!" and in the evening, "If only it were morning!"-because of the terror that will fill your hearts and the sights that your eyes will see.
【BBE】In the morning you will say, If only it was evening! And at evening you will say, If only morning would come! Because of the fear in your hearts and the things which your eyes will see.
【ASV】In the morning thou shalt say, Would it were even! and at even thou shalt say, Would it were morning! for the fear of thy heart which thou shalt fear, and for the sight of thine eyes which thou shalt see.
【本会注释】
    恐惧。被译为“恐惧”一词的原文也包括畏惧、敬畏、恐惧和战兢的意思。约伯经受了象这里所描述的经历（见伯7:2-4；参箴28:1）。
68 【和合本】耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路；在那里你必卖己身与仇敌作奴婢，却无人买。”
【吕振中】永恒主必用船将你送回埃及去，所走的路、是我曾对你说过你永不会再见的；在那里你必卖身给你的仇敌做奴隶婢女，却没有人买。”
【思高本】上主要用船将你送回埃及，走我曾告诉你，你不会再见的那条路；在那你们虽自愿将自己卖给你的仇敌为奴为婢，却无人肯买。
【现代本】即使上主说过你们绝不再回埃及，但他仍要用（或译：即使我说过……但上主仍要用）奴隶船送你们回去。在那里，你们想卖身作敌人的奴隶，却没有人要买你们。”
【KJV】And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.
【NIV】The Lord will send you back in ships to Egypt on a journey I said you should never make again. There you will offer yourselves for sale to your enemies as male and female slaves, but no one will buy you.
【BBE】And the Lord will take you back to Egypt again in ships, by the way of which I said to you, You will never see it again: there you will be offering yourselves as men-servants and women-servants to your haters for a price, and no man will take you.
【ASV】And Jehovah will bring thee into Egypt again with ships, by the way whereof I said unto thee, Thou shalt see it no more again: and there ye shall sell yourselves unto your enemies for bondmen and for bondwomen, and no man shall buy you.
【本会注释】
    回埃及。没有什么刑罚比被迫返回上帝曾救他们脱离的为奴之地更可怕的了。
    船。可能是从事贩卖奴隶用的船只（见结27:13；珥3:6；摩1:9）。摩西的第三次演说到此结束。

怀爱伦的注释

1-68《祖知》第466-467页
1 《祖知》第466页
1-14《赎》第171页
2-6《服》第284页
2-13《证》第1册第609页；《证》第2册第574页
3-8《祖知》第466页
8-13《服》第284页
9-13《证》第6册第351页
10 《历》第28页；《教》第40页；《服》第404页
12 《知君》第134页
15 《知君》第136页；《祖知》第466页
20 《教》第143页
23,24 《知君》第136页
32 《教》第143页
37 《祖知》第466页；《证》第3册第200页
49-53《祖知》第467页
56,57 《善》第32页；《祖知》第467页
64 《早》第75, 213页
64-67《知君》第569页；《祖知》第466页
65-67《历》第223页


第 29 章

【本会注释】
1 摩西借着回忆他们所见过的作为劝诫他们要顺从。
10 所有的人都站在上帝面前与祂立约。
18 降在自夸自己之恶行的人身上的大怒。
29 隐秘的事是属上帝的。

上帝在摩押和以色列人立约
1 【和合本】这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。
【吕振中】这些话是盟约的话；这约是永恒主吩咐摩西在摩押地同以色列人立的，是在他同他们于何烈山所立的约之外的。
【思高本】这是上主在曷勒布山与以色列子民订立的盟约以外，在摩阿布地方吩咐梅瑟同以色列子民订立盟约的言辞。
【现代本】上主除了在何烈山跟以色列人立约以外，也在摩押跟他们立约。以下是上主命令摩西跟他们立约的内容。
【KJV】These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.
【NIV】These are the terms of the covenant the Lord commanded Moses to make with the Israelites in Moab, in addition to the covenant he had made with them at Horeb.
【BBE】These are the words of the agreement which Moses was ordered by the Lord to make with the children of Israel in the land of Moab, in addition to the agreement which he made with them in Horeb.
【ASV】These are the words of the covenant which Jehovah commanded Moses to make with the children of Israel in the land of Moab, besides the covenant which he made with them in Horeb.
【本会注释】
    这是……的话。本节在希伯来文圣经中是申28:69，但这节经文也可以被用来指随后的经文。
    在摩押地。以色列人此时依然安营在申1:5中所提到的相同地点。
    约。这不是在西乃山所立之约以外另立的一个约，而是对那约的重新确认。在西乃山所立的约是凭着血而颁布和认可的（见出24章）。
2 【和合本】摩西召了以色列众人来，对他们说：“耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
【吕振中】摩西把以色列众人召了来，对他们说∶“永恒主在埃及地当你们眼前向法老和他的众臣仆跟他的全国所行的一切事、你们都看见了，
【思高本】梅瑟将所有的以色列人召来，对他们说：你们亲自看见了上主当着你们的面，在埃及地对法郎，对他的臣仆，对他全国所做的一切，
【现代本】摩西召集所有的以色列人，对他们说：“你们亲眼看见上主对埃及王和他的臣仆，以及全国所做的一切。
【KJV】And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
【NIV】Moses summoned all the Israelites and said to them: Your eyes have seen all that the Lord did in Egypt to Pharaoh, to all his officials and to all his land.
【BBE】And Moses said in the hearing of all Israel, You have seen all the Lord did before your eyes in the land of Egypt to Pharaoh and to all his servants and all his land;
【ASV】And Moses called unto all Israel, and said unto them, Ye have seen all that Jehovah did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
3 【和合本】就是你亲眼看见的大试验和神迹，并那些大奇事。
【吕振中】就是你亲眼见过的大试验、和神迹、跟那些大奇事；
【思高本】那些惊人的折磨、神迹和伟大的奇事，你们都亲眼看见过。
【现代本】你们看见上主所降那可怕的灾祸和他所行的神迹奇事。
【KJV】The great temptations which thine eyes have seen, the signs, and those great miracles:
【NIV】With your own eyes you saw those great trials, those miraculous signs and great wonders.
【BBE】The great tests which your eyes saw, and the signs and wonders:
【ASV】the great trials which thine eyes saw, the signs, and those great wonders:
【本会注释】
    试验。更好的译法是“考验”（见申4:34；7:19），就是上帝用以使他们的品格得到发展的艰辛经历。
    你们都看见了。比较申10:21。天生、肉体的视力可能很出色，而属灵的辨别力却几乎是无用的。属灵的视力是来自上帝的恩赐；若没有这种恩赐，一个人的理解力就会是十分迟钝的（结20:49；诗106:7）。
4 【和合本】但耶和华到今日没有使你们心能明白，眼能看见，耳能听见。
【吕振中】但是到今日永恒主还没有给你们能明白的心、能看见的眼、能听见的耳。
【思高本】但是，直到今天，上主还没有给你们一颗能明了的心，能看见的眼，能听见的耳。
【现代本】但是到今天，他还没有让你们确实明白你们的经历有什么意义。
【KJV】Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.
【NIV】But to this day the Lord has not given you a mind that understands or eyes that see or ears that hear.
【BBE】But even to this day the Lord has not given you a mind open to knowledge, or seeing eyes or hearing ears.
【ASV】but Jehovah hath not given you a heart to know, and eyes to see, and ears to hear, unto this day.
【本会注释】
    心能明白。否则，人的感官就会被调节而得以察觉上帝的旨意，人的意志也会被投入到对上帝旨意的实行之中。凡感到对属灵辨别力之需求并加以寻求的人都会得到这种能力（见诗25:9,12,14；119:18）。比较耶稣基督对于犹太人和他门徒之间的对比（见太13:10-17；另见约7:17）。未重生之人的思想没有欣赏和领悟属灵价值的能力。但当人真诚地求助于上帝时，其属灵的视力将会被恢复（见约6:45；林前2:12-16；林后4:6；弗1:17）。
5 【和合本】我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。
【吕振中】我领你们在旷野四十年；你们身上的衣服并没有破掉，你脚上的鞋也没有坏掉；
【思高本】我在旷野四十年之久领导你们，你们身上的衣服没有穿坏，脚上的鞋也没有穿破；
【现代本】四十年之久，上主领你们经过旷野，你们的衣服和鞋子都没有穿破。
【KJV】And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.
【NIV】During the forty years that I led you through the desert, your clothes did not wear out, nor did the sandals on your feet.
【BBE】For forty years I have been your guide through the waste land: your clothing has not become old on your backs, or your shoes on your feet.
【ASV】And I have led you forty years in the wilderness: your clothes are not waxed old upon you, and thy shoe is not waxed old upon thy foot.
6 【和合本】你们没有吃饼，也没有喝清酒浓酒。这要使你们知道，耶和华是你们的上帝。
【吕振中】饭你们没有吃，清酒浓酒你们没有喝∶都是要使你们知道我永恒主乃是你们的上帝。
【思高本】当时你们没有吃粮食，也没有喝清酒醇酒，这是要你们知道，我上主是你们的天主。
【现代本】你们没有饼，没有烈酒或淡酒，但是上主供给你们所需要的一切，为要使你们认识他是上主──你们的上帝。
【KJV】Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.
【NIV】You ate no bread and drank no wine or other fermented drink. I did this so that you might know that I am the Lord your God.
【BBE】You have had no bread, or wine, or strong drink: so that you might see that I am the Lord your God.
【ASV】Ye have not eaten bread, neither have ye drunk wine or strong drink; that ye may know that I am Jehovah your God.
【本会注释】
    饼。比较申8:3。以色列人除了象这样从周围乡下的百姓所能有的购买以外，他们完全是依靠上帝而活的。上帝一直为他们施展了神奇的能力。他们既没有种也没有收，因此没有获得任何丰收。
7 【和合本】你们来到这地方，希实本王西宏、巴珊王噩都出来与我们交战，我们就击杀了他们，
【吕振中】你们来到这地方，希实本王西宏、和巴珊王噩出来，上阵对我们接战，我们击败了他们，
【思高本】你们一来到此地，赫市朋王息红和巴商王敖格出来与我们交战，我们击败了他们，
【现代本】我们到这地方的时候，希实本王西宏和巴珊王噩出来攻打我们；我们击败他们，
【KJV】And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
【NIV】When you reached this place, Sihon king of Heshbon and Og king of Bashan came out to fight against us, but we defeated them.
【BBE】When you came to this place, Sihon, king of Heshbon, and Og, king of Bashan, came out to make war against us and we overcame them:
【ASV】And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
8 【和合本】取了他们的地给流便支派、迦得支派，和玛拿西半支派为业。
【吕振中】取了他们的地，给如便人迦得人和玛拿西人的半族派为产业。
【思高本】占领了他们的土地，分给了勒乌本人和加得人以及默纳协半个支派作产业。
【现代本】占领了他们的土地，把土地分配给流便、迦得两支族和玛拿西半支族。
【KJV】And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.
【NIV】We took their land and gave it as an inheritance to the Reubenites, the Gadites and the half-tribe of Manasseh.
【BBE】And we took their land and gave it to the Reubenites and the Gadites and the half-tribe of Manasseh, for their heritage.
【ASV】and we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half-tribe of the Manassites.
9 【和合本】所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
【吕振中】所以你们要谨慎遵行‘这约’的话，好使你们所行的凡事亨通。
【思高本】所以你们应谨守遵行这盟约的话，好使你们在所做的一切事上，都能顺利。
【现代本】你们要切实遵行这约上的一切规定，好使你们所做的一切都顺利。
【KJV】Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
【NIV】Carefully follow the terms of this covenant, so that you may prosper in everything you do.
【BBE】So keep the words of this agreement and do them, so that it may be well for you in everything you do.
【ASV】Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
【本会注释】
    亨通。直译为“表现自己留心于”、“慎重行事”、“显示通达”。这更多的是指明智的管理，表现自己在个人一切事物上的能巧（见申32:29；书1:8；诗101:2；但12:3）。
10 【和合本】“今日，你们的首领、族长（原文作支派）、长老、官长、以色列的男丁，你们的妻子儿女，和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的上帝面前，
【吕振中】“今日你们众人都在永恒主你们的上帝面前站立着∶你们的族长（或译∶你们的首领你们的族派）、长老、官吏、以色列所有的男丁、
【思高本】今天你们全都站在上主你们的天主面前， 你们的首领、族长、长老、官长、和以色列所有的男子，
【现代本】“今天，你们各支族的族长、长老、官员，和以色列所有的男女老幼，连同住在你们中间、替你们劈柴挑水的外侨，
【KJV】Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,
【NIV】All of you are standing today in the presence of the Lord your God-your leaders and chief men, your elders and officials, and all the other men of Israel,
【BBE】You have come here today, all of you, before the Lord your God; the heads of your tribes, the overseers, and those who are in authority over you, with all the men of Israel,
【ASV】Ye stand this day all of you before Jehovah your God; your heads, your tribes, your elders, and your officers, even all the men of Israel,
【本会注释】
    军长（译者注：英文KJV版直译）。直译为“首领”。
    长老。可能是民11:16中所提到的70位长老，还有审判官（见申19:12,18；21:2,4,6；25:8）。
    官长。执行审判官所下达之判决的行政长官（见申16:18）。
    寄居的。主要是指和他们一同出埃及的埃及人（见申5:14；24:14；31:12）。
    劈柴……的人。更好的译法可能是“捡柴火的人”，与阿拉伯语相同词根的用法相一致。
11 【和合本】－
【吕振中】你们的小孩、妻子、和你营中的寄居者，连给你捡柴的、带给你打水的、都站立着，
【思高本】你们的幼小和妻子，以及在你营中的外方人，从为你砍柴到为你汲水的人，
【现代本】－
【KJV】Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:
【NIV】together with your children and your wives, and the aliens living in your camps who chop your wood and carry your water.
【BBE】And your little ones, your wives, and the men of other lands who are with you in your tents, down to the wood-cutter and the servant who gets water for you:
【ASV】your little ones, your wives, and thy sojourner that is in the midst of thy camps, from the hewer of thy wood unto the drawer of thy water;
12 【和合本】为要你顺从耶和华你上帝今日与你所立的约，向你所起的誓。
【吕振中】要进一步去守永恒主你的上帝的约、他所宣誓的约就是永恒主你的上帝今日同你所立的约；
【思高本】都来同上主你的天主缔结盟约。即上主你的天主今天与你所立的附有诅咒的誓约，
【现代本】都站在上主──你们的上帝面前；你们要接受他跟你们订的约立的誓。
【KJV】That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:
【NIV】You are standing here in order to enter into a covenant with the Lord your God, a covenant the Lord is making with you this day and sealing with an oath,
【BBE】With the purpose of taking part in the agreement of the Lord your God, and his oath which he makes with you today:
【ASV】that thou mayest enter into the covenant of Jehovah thy God, and into his oath, which Jehovah thy God maketh with thee this day;
【本会注释】
    他向……所起的誓。此词的原文在《申命记》中头一次出现。此词被用来指一个用起誓封住的约，暗指不遵守立约条款所必有的咒诅。见民5:21中相同的希伯来词语。
13 【和合本】这样，他要照他向你所应许的话，又向你列祖亚伯拉罕、以撒、雅各所起的誓，今日立你作他的子民，他作你的上帝。
【吕振中】好使他今日可以立你做他的子民，而他也可以做你的上帝，照他对你所应许过的，照他向你列祖亚伯拉罕、以撒、雅各、所起誓过的。
【思高本】好叫他今天，有如他向你所许过的，有如他向你祖先亚巴郎、依撒格和雅各伯所誓许的：立你做他的人民，他做你的天主。
【现代本】这样，上主会照自己向你们和你们的祖先亚伯拉罕、以撒、雅各所许下的诺言，就在这时候接受你们作他的子民，他要作你们的上帝。
【KJV】That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.
【NIV】to confirm you this day as his people, that he may be your God as he promised you and as he swore to your fathers, Abraham, Isaac and Jacob.
【BBE】And so that he may make you his people today, and be your God, as he has said to you, and as he made an oath to your fathers, Abraham, Isaac, and Jacob.
【ASV】that he may establish thee this day unto himself for a people, and that he may be unto thee a God, as he spake unto thee, and as he sware unto thy fathers, to Abraham, to Isaac, and to Jacob.
14 【和合本】我不但与你们立这约，起这誓，
【吕振中】“我不单同你们立这约、宣这誓；
【思高本】我不但与你们立这约和这誓，
【现代本】上主不但跟你们订这约，立这誓，
【KJV】Neither with you only do I make this covenant and this oath;
【NIV】I am making this covenant, with its oath, not only with you
【BBE】And not with you only do I make this agreement and this oath;
【ASV】Neither with you only do I make this covenant and this oath,
15 【和合本】凡与我们一同站在耶和华我们上帝面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。
【吕振中】也同今日和我们在这里站在永恒主我们的上帝面前的、以及今日不和我们在这里的人，立约宣誓。
【思高本】而且也与那些今天与我们同站在上主我们的天主面前的人，和那些今天不与我们同在这里的人立约。
【现代本】他也跟我们今天站在他面前的人和我们还没有出生的子子孙孙立约。
【KJV】But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:
【NIV】who are standing here with us today in the presence of the Lord our God but also with those who are not here today.
【BBE】But with everyone who is here with us today before the Lord our God, as well as with those who are not here:
【ASV】but with him that standeth here with us this day before Jehovah our God, and also with him that is not here with us this day
【本会注释】
    不在我们这里。该约将包括所有未来的世代。
16 【和合本】“我们曾住过埃及地，也从列国经过；这是你们知道的。
【吕振中】你们自己深知我们怎样住过埃及地，怎样经过你们所经过的列国中；
【思高本】你们清楚知道，我们怎样在埃及地住过，怎样由一些民族中间走过；
【现代本】“你们记得在埃及过的是什么样的生活，经过其它外族的国境又是什么样的情况。
【KJV】For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;
【NIV】You yourselves know how we lived in Egypt and how we passed through the countries on the way here.
【BBE】(For you have in mind how we were living in the land of Egypt; and how we came through all the nations which were on your way;
【ASV】(for ye know how we dwelt in the land of Egypt, and how we came through the midst of the nations through which ye passed;
【本会注释】
    埃及地。他们通过个人的经验而完全熟知在埃及的生活，包括其中所有的偶像崇拜和随之而来的淫乱。
    列国。指的是亚玛力人、以东人、米甸人、亚扪人，和摩押人。
17 【和合本】你们也看见他们中间可憎之物，并他们木、石、金、银的偶像。
【吕振中】你们也看见过他们中间那些可憎之像、那些木石金银的偶像。
【思高本】你们也见过他们的丑恶之物和他们那里所有的木、石、金、银的偶像。
【现代本】你们看见他们用木头、石头、金银等造成令人厌恶的偶像。
【KJV】And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)
【NIV】You saw among them their detestable images and idols of wood and stone, of silver and gold.
【BBE】And you have seen their disgusting doings, and the images of wood and stone and silver and gold which were among them:)
【ASV】and ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them);
【本会注释】
    他们中间可憎之物。更好的译法是“他们中间可恶之物”，就是，所有与异教崇拜和习俗有关的事物。
18 【和合本】惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的上帝，去事奉那些国的神；又怕你们中间有恶根生出苦菜和茵陈来，
【吕振中】我同你们立约宣誓，是恐怕你们中间有人、或男人或女人、或家族或族派、今日心里偏离了永恒主我们的上帝，去事奉那些国的神；又恐怕你们中间有恶根、结出毒菜和苦董为果实来，
【思高本】惟愿在你们中没有一个男人或女人，或家族，或支派，今日存心远离上主我们的天主，去奉事这些民族的神；惟愿在他们中没有一根生出毒草和苦艾的根子，
【现代本】你们今天站在这里的人，无论男女、家族，和支族，不可有一人离弃上主──我们的上帝，去拜别国的神明；如果有，就像树根长成又苦又毒的树。
【KJV】Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;
【NIV】Make sure there is no man or woman, clan or tribe among you today whose heart turns away from the Lord our God to go and worship the gods of those nations; make sure there is no root among you that produces such bitter poison.
【BBE】So that there may not be among you any man or woman or family or tribe whose heart is turned away from the Lord our God today, to go after other gods and give them worship; or any root among you whose fruit is poison and bitter sorrow;
【ASV】lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from Jehovah our God, to go to serve the gods of those nations; lest there should be among you a root that beareth gall and wormwood;
【本会注释】
    苦菜。被译为“苦菜”一词的原文在申32:33中被译为“恶毒”，在伯20:16中为“毒气”，在何10:14中为“铁杉”（英文KJV版）。被译为“茵陈”一词的原文在所有其他的经文中都被赋予相似的译法，除了在英文KJV版的摩6:12中，其中将此词译为“铁杉”。这些词所暗示的是偶像崇拜的痛苦后果。
19 【和合本】听见这咒诅的话，心里仍是自夸说：‘我虽然行事心里顽梗，连累众人，却还是平安。’
【吕振中】听见这咒诅的话，就心里自己庆幸（原文∶祝福）说∶‘我虽依着顽强之心而行，而把得浇灌的和乾旱的都扫灭掉（或译∶要饮酖止渴），还是可得平安。’
【思高本】以致有人在听了这咒誓之後心中庆幸说：“我虽随心所欲地行事，仍平安无事。”这要使湿地与乾地同归於尽。
【现代本】你们今天站在这里、听见了这严肃要求的人，没有一人敢说，即使他顽固放纵，一切仍会顺利；如果有，这样的人会连累你们，使好人坏人一起灭亡。
【KJV】And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:
【NIV】When such a person hears the words of this oath, he invokes a blessing on himself and therefore thinks, "I will be safe, even though I persist in going my own way." This will bring disaster on the watered land as well as the dry. [1]
【BBE】If such a man, hearing the words of this oath, takes comfort in the thought that he will have peace even if he goes on in the pride of his heart, taking whatever chance may give him:
【ASV】and it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the stubbornness of my heart, to destroy the moist with the dry.
【本会注释】
    自夸。就是：试图通过推理的过程使自己信服任何咒诅都不会降在他身上，而人生一切的好事都会被他享受到。
    随心所欲（译者注：英文KJV版直译）。更好的译法是“心里顽梗”。
    连累众人（译者注：英文KJV版译为“连口渴的带酒醉”）。直译为“想连湿的带干的都除掉”。这可能是一种谚语式的说法，暗示着许多人受到他人错误牵连而被毁灭。
20 【和合本】耶和华必不饶恕他；耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，
【吕振中】但是永恒主必不情愿赦免这种人，永恒主的怒气和妒愤反而要向这种人冒烟（传统∶睡觉），而这书上所写的这一切咒诅就都要伏在那人身上；永恒主又要将他的名从天下涂抹掉。
【思高本】上主决不肯宽恕他；上主的烈怒和愤恨必向这人发作，这书上载的一切诅咒都要降在他身上，上主必由天下抹去他的名字。
【现代本】上主绝不宽恕这种人；他要对他发烈怒。法律书上所列的咒诅将临到他身上，直到上帝彻底消灭他。
【KJV】The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.
【NIV】The Lord will never be willing to forgive him; his wrath and zeal will burn against that man. All the curses written in this book will fall upon him, and the Lord will blot out his name from under heaven.
【BBE】The Lord will have no mercy on him, but the wrath of the Lord will be burning against that man, and all the curses recorded in this book will be waiting for him, and the Lord will take away his name completely from the earth.
【ASV】Jehovah will not pardon him, but then the anger of Jehovah and his jealousy will smoke against that man, and all the curse that is written in this book shall lie upon him, and Jehovah will blot out his name from under heaven.
【本会注释】
    他的名。就是：他自己。他和他的子孙将被灭绝净尽（见申7:24；9:14；25:19）。
21 【和合本】也必照着写在律法书上、约中的一切咒诅将他从以色列众支派中分别出来，使他受祸。
【吕振中】永恒主必照写在‘这律法’书上之约的一切咒诅、将他从以色列众族派中分别出来，使他受祸。
【思高本】上主将把他由以色列各支派中分出，照这法律书上所载的一切诅咒，使他遭受灾祸。
【现代本】上主要拿他做例子警告以色列各支族，依照这法律书所载约上的各种咒诅使灾难临到他身上。
【KJV】And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:
【NIV】The Lord will single him out from all the tribes of Israel for disaster, according to all the curses of the covenant written in this Book of the Law.
【BBE】He will be marked out by the Lord, from all the tribes of Israel, for an evil fate, in keeping with all the curses of the agreement recorded in this book of the law.
【ASV】And Jehovah will set him apart unto evil out of all the tribes of Israel, according to all the curses of the covenant that is written in this book of the law.
22 【和合本】你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，
【吕振中】“后代的人、你们以后兴起来的子孙、和从远方来的外族人、看见这地所受的疫灾、和永恒主用来击打这地的病症，
【思高本】未来的一代，即继你们而兴起的子孙，和远地来的外方人，见了这地的灾祸和上主所降的灾殃，
【现代本】“你们的子孙和远方的外族人将看到上主降灾祸、疾病在你们的土地上。
【KJV】So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;
【NIV】Your children who follow you in later generations and foreigners who come from distant lands will see the calamities that have fallen on the land and the diseases with which the Lord has afflicted it.
【BBE】And future generations, your children coming after you, and travellers from far countries, will say, when they see the punishments of that land and the diseases which the Lord has sent on it;
【ASV】And the generation to come, your children that shall rise up after you, and the foreigner that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses wherewith Jehovah hath made it sick;
【本会注释】
    都必问说（译者注：英文KJV版直译）。就是第24节的话语。那地之百姓的后代，以及来访的游客，将惊异地注意到上帝降在那悖逆百姓身上的灾难。
23 【和合本】又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好象耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样，
【吕振中】又看见遍地有硫磺、有盐卤、有火迹，没有播种，没有生产，连草都不长，好像所多玛、蛾摩拉、押玛、洗扁倾覆的景象，就是永恒主在怒气怒火中所倾覆的，
【思高本】见了硫磺、盐卤和被焚毁的整个地区，不能耕种，没有出产，寸草不生，正如上主在忿怒和气愤中消灭的索多玛、哈摩辣、阿玛德和责波殷所受的破坏一样，
【现代本】田园将荒废，遍地硫磺和盐，不能耕种，连杂草也不能生长。你们的土地要像上主在烈怒下摧毁了的所多玛、蛾摩拉、押玛、洗扁那些城市。
【KJV】And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:
【NIV】The whole land will be a burning waste of salt and sulfur-nothing planted, nothing sprouting, no vegetation growing on it. It will be like the destruction of Sodom and Gomorrah, Admah and Zeboiim, which the Lord overthrew in fierce anger.
【BBE】And that all the land is a salt and smoking waste, not planted or giving fruit or clothed with grass, but wasted like Sodom and Gomorrah, Admah and Zeboiim, on which the Lord sent destruction in the heat of his wrath:
【ASV】and that the whole land thereof is brimstone, and salt, and a burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom and Gomorrah, Admah and Zeboiim, which Jehovah overthrew in his anger, and in his wrath:
【本会注释】
    所多玛、蛾摩拉。因极大的罪恶而导致之毁灭的象征（见创18:20；19:24,25；参伯18:15；作为对比，见赛61:11）。
24 【和合本】所看见的人，连万国人，都必问说：‘耶和华为何向此地这样行呢？这样大发烈怒是什么意思呢？’
【吕振中】这些看见的人、和万国人必都说∶‘永恒主为什么这样办此地呢？这样大的烈怒是什么意思呢？’
【思高本】各民族要问说：“为什麽上主这样对待了这地？这盛怒为何如此猛烈？”
【现代本】那时，天下的人要问：‘上主为什么这样对待这地呢？他为什么这样忿怒呢？’
【KJV】Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?
【NIV】All the nations will ask: "Why has the Lord done this to this land? Why this fierce, burning anger?"
【BBE】Truly all the nations will say, Why has the Lord done so to this land? what is the reason for this great and burning wrath?
【ASV】even all the nations shall say, Wherefore hath Jehovah done thus unto this land? what meaneth the heat of this great anger?
25 【和合本】人必回答说：‘是因这地的人离弃了耶和华他们列祖的上帝，领他们出埃及地的时候与他们所立的约，
【吕振中】那么人就必说∶‘是因为这地的人背弃了永恒主他们列祖的上帝的约，背弃了上帝在领他们出埃及时与他们所立的约，
【思高本】人必回答说：“这是因为他们离弃了上主他们祖先的天主，领他们出埃及地时，与他们所缔结的盟约，
【现代本】有人要回答说：‘因为上主的子民背弃了上主──他们祖先的上帝跟他们所立的约；这约是上主领他们脱离埃及后跟他们订立的。
【KJV】Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:
【NIV】And the answer will be: "It is because this people abandoned the covenant of the Lord , the God of their fathers, the covenant he made with them when he brought them out of Egypt.
【BBE】Then men will say, Because they gave up the agreement of the Lord, the God of their fathers, which he made with them when he took them out of the land of Egypt:
【ASV】Then men shall say, Because they forsook the covenant of Jehovah, the God of their fathers, which he made with them when he brought them forth out of the land of Egypt,
【本会注释】
    离弃了……所立的约。见王上19:10,14；耶22:9。数百年来，巴勒斯坦一直被当作上帝咒诅的一个见证展示在众人面前。国土的大部分地区都长期是荒芜的旷野。这都是因为犹太民族背弃盟约的背道所导致的。人们常常难以理解，象巴勒斯坦现今这样的一块土地怎么可能曾经被描述为“流奶与蜜之地”（出3:8等；见创12:6的注释）。
26 【和合本】去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。
【吕振中】去事奉敬拜别的神；这些神是他们素来不认识的，是永恒主所没有分给他们去敬拜的；
【思高本】而去事奉了其他的神，叩拜了他们素不认识，没有给他们指定的神；
【现代本】他们离弃上主去服事别的神明，去拜那些从来没有拜过、而上主禁止他们拜的神明。
【KJV】For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:
【NIV】They went off and worshiped other gods and bowed down to them, gods they did not know, gods he had not given them.
【BBE】And they went after other gods and gave them worship, gods who were strange to them, and whom he had not given them:
【ASV】and went and served other gods, and worshipped them, gods that they knew not, and that he had not given unto them:
27 【和合本】所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。
【吕振中】因此永恒主向这地发怒，将这书上所写的一切咒诅都带到这地来；
【思高本】上主於是向这地大发忿怒，使这书上记载的一切诅咒都降在这地上。
【现代本】所以，上主对他们发怒，使这书上所载的咒诅降在他们的土地上。
【KJV】And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:
【NIV】Therefore the Lord 's anger burned against this land, so that he brought on it all the curses written in this book.
【BBE】And so the wrath of the Lord was moved against this land, to send on it all the curse recorded in this book:
【ASV】therefore the anger of Jehovah was kindled against this land, to bring upon it all the curse that is written in this book;
【本会注释】
    怒气。比较耶21:5；32:37。被译为“怒气”一词的原文有时也被译为“鼻孔”（见创2:7；出15:8；民11:20；撒下22:9,16；伯4:9；27:3；诗18:8等）。这通常暗示用鼻子急促呼吸而表示的激动情绪。
28 【和合本】耶和华在怒气、忿怒、大恼恨中将他们从本地拔出来，扔在别的地上，象今日一样。’
【吕振中】而永恒主在怒气烈怒中、在大震怒中、就把他们从他们的土地上拔出来，给丢在别的地上、像今日一样。’
【思高本】上主遂在忿怒激忿和烈怒中，将他们由本地拔除，抛弃在异国，就像今天一样。”
【现代本】在烈怒下，上主从他们的土地上把他们连根拔出，丢在外国。今天他们还在那里。’
【KJV】And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.
【NIV】In furious anger and in great wrath the Lord uprooted them from their land and thrust them into another land, as it is now."
【BBE】Rooting them out of their land, in the heat of his wrath and passion, and driving them out into another land, as at this day.
【ASV】and Jehovah rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as at this day.
【本会注释】
    将他们从本地根除（译者注：英文KJV版直译）。原文直译为“将他们从本地拔出来”。最终丧失迦南地的结果不是由一系列偶然发生的事件所导致的。他们是被上帝亲自“拔出来”的。
29 【和合本】“隐秘的事是属耶和华我们上帝的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”
【吕振中】机密之事是属于永恒主我们的上帝的，惟有显露之事、是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。
【思高本】隐密的事，属於上主我们的天主，已启示的事，却永远与我们和我们的子孙有关，为叫我们实行这法律上的一切话。
【现代本】“有些事情，上主──我们的上帝没有告诉我们。但是他启示了自己的法律；我们跟我们的子孙都应该永远遵行。”
【KJV】The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.
【NIV】The secret things belong to the Lord our God, but the things revealed belong to us and to our children forever, that we may follow all the words of this law.
【BBE】The secret things are the Lord our God's: but the things which have been made clear are ours and our children's for ever, so that we may do all the words of this law.
【ASV】The secret things belong unto Jehovah our God; but the things that are revealed belong unto us and to our children for ever, that we may do all the words of this law.
【本会注释】
    隐秘的事。许多注释家，包括犹太教注释家，认为这指的是只有上帝知道的隐秘的罪，如在诗19:12中。但与此相对应的“明显的事”，就是“向我们显明的事”，却暗示着“隐秘的事”是指上帝认为不适宜显明的事。人无法参透全能者的内心的谋算。那些都是属于祂的。祂所显明的事，关于律法和生命的事，是让我们深思的。在圣经中，我们有上帝显明的旨意，那都是我们的。

怀爱伦的注释

19-22《节》第52页
29 《教勉》第248页；《历》第234页；《教》第171页；《布》第627页；《基教》第335页；《善》第324页；《服》第429页；《祖知》第113页；《喜》第113页；《证》第5册第701页；《证》第8册第279页


第 3 章

【本会注释】
1 讲述对巴珊国王噩的征服
11 其床的巨大
12 将那些地分给两个半支派
23 摩西为进入迦南地所做的祷告
26 他被允许观望那地

击败巴珊王噩
1 【和合本】“以后，我们转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。
【吕振中】“我们又转了身，按到巴珊路向上去；巴珊王噩和他的众民都出来对我们接战，在以得来上阵。
【思高本】然后我们转向巴商进发；巴商王敖格和他所有的民众出来攻击我们，在厄德勒与我们交战。
【现代本】“接着，我们再往北，向巴珊地区推进。巴珊王噩率领他的全军在以得来城附近迎战。
【KJV】Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
【NIV】Next we turned and went up along the road toward Bashan, and Og king of Bashan with his whole army marched out to meet us in battle at Edrei.
【BBE】Then turning we took the road to Bashan: and Og, king of Bashan, came out against us with all his people, and made an attack on us at Edrei.
【ASV】Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, unto battle at Edrei.
【本会注释】
    转回，向……去。见民21:32,33。
    巴珊。可能来源于希伯来语表示“柔软”、“平滑”的词根。作为一个专有名字，其含义就是“平滑”、“肥沃”。这非常符合这块从雅姆克河向北到黑门山的地区。那里的树木很少，但是有肥沃的土壤，适宜种庄稼。
2 【和合本】耶和华对我说：‘不要怕他！因我已将他和他的众民，并他的地，都交在你手中；你要待他象从前待住希实本的亚摩利王西宏一样。’
【吕振中】永恒主对我说∶‘不要怕他，因为我已经把他和他的众民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。’
【思高本】上主对我说：“你不要怕他，因为我已将他、他所有的民众和土地都交在你手中；你对待他，应如对待住在赫市朋的阿摩黎人王息红一样。”
【现代本】上主对我说：‘你们不要害怕。我要把他、他的人民，和他的土地都交在你们手中。从前你们怎样对待那定都在希实本的亚摩利王西宏，现在也要照样对待巴珊王。’
【KJV】And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
【NIV】The Lord said to me, "Do not be afraid of him, for I have handed him over to you with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."
【BBE】And the Lord said to me, Have no fear of him: for I have given him and all his people and his land into your hands; do to him as you did to Sihon, king of the Amorites, who was ruling in Heshbon.
【ASV】And Jehovah said unto me, Fear him not; for I have delivered him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, who dwelt at Heshbon.
【本会注释】
    不要怕他。对民21:34的复述。
    将他……交在。比较出23:31；申7:24；20:13。
3 【和合本】于是耶和华我们的上帝也将巴珊王噩和他的众民都交在我们手中；我们杀了他们，没有留下一个。
【吕振中】于是永恒主我们的上帝也将巴珊王噩、和他的众民都交在我们手中；我们击杀了他们，连一个残存的人都没有给他留下。
【思高本】上主我们的天主也将巴商王敖格，和他所有的民众交在我们的手中；我们击杀了他，一个也没有给他留下。
【现代本】“于是，上主──我们的上帝也把巴珊王噩和他的人民交在我们手中。我们把他们都消灭了，连一个也没有留下。
【KJV】So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
【NIV】So the Lord our God also gave into our hands Og king of Bashan and all his army. We struck them down, leaving no survivors.
【BBE】So the Lord our God gave up Og, king of Bashan, and all his people into our hands; and we overcame him so completely that all his people came to their end in the fight.
【ASV】So Jehovah our God delivered into our hand Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
【本会注释】
    杀了他们。见民21:35。
4 【和合本】那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。
【吕振中】那时我们攻取了他所有的城市；在巴珊之噩的国、亚珥歌伯全区、共有六十座城，没有一座城我们不夺取来的。
【思高本】同时我们占领了他所有的城邑，没有一座城不为我们所占领；巴商王敖格的国土，阿尔哥布全地区共有六十座城邑，
【现代本】同时，我们占领了他所有的城镇，没有例外。我们也占领了巴珊王噩统治的整个亚珥歌伯地区，一共是六十座城；
【KJV】And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.
【NIV】At that time we took all his cities. There was not one of the sixty cities that we did not take from them-the whole region of Argob, Og's kingdom in Bashan.
【BBE】At that time we took all his towns; there was not one town of the sixty towns, all the country of Argob, the kingdom of Og in Bashan, which we did not take.
【ASV】And we took all his cities at that time; there was not a city which we took not from them; threescore cities, all the region of Argob, the kingdom of Og in Bashan.
【本会注释】
    亚珥歌伯。见王上4:13。希伯来原文为`Argob，其含义不详。其地理位置是在加利利海之东，巴珊东南的高原地区，包括加宁和亚斯他录等城。
5 【和合本】这些城都有坚固的高墙，有门有闩。此外还有许多无城墙的乡村。
【吕振中】这些城是堡垒城，有高墙，有门有闩；此外还有很多乡下人的市集。
【思高本】都是些具有高阔的城墙，安门置闩，设防的城邑；此外尚有很多无围墙的村庄。
【现代本】这些城都设有巩固的防御：有高墙、城门，和门闩。我们也占领了其它一些没有城墙的村庄。
【KJV】All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.
【NIV】All these cities were fortified with high walls and with gates and bars, and there were also a great many unwalled villages.
【BBE】All these towns had high walls round them with doors and locks; and in addition we took a great number of unwalled towns.
【ASV】All these were cities fortified with high walls, gates, and bars; besides the unwalled towns a great many.
6 【和合本】我们将这些都毁灭了，象从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭；
【吕振中】我们把这一些都尽行毁灭归神，像待希实本王西宏一样，把一切有男丁的城市、连女人带小孩都尽行毁灭归神；
【思高本】我们照毁灭律毁灭了这些城邑，有如对赫市朋王息红所做的一样，杀尽了各城中的男女和幼童，
【现代本】我们毁灭了所有的城镇，消灭人口，不分男女老幼，通通杀光，像从前我们毁灭定都在希实本的西宏王所有的城镇一样。
【KJV】And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.
【NIV】We completely destroyed [1] them, as we had done with Sihon king of Heshbon, destroying [2] every city-men, women and children.
【BBE】And we put them to the curse, every town together with men, women, and children.
【ASV】And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying every inhabited city, with the women and the little ones.
【本会注释】
    毁灭了。与申2:34的词汇相同，其基本的含义就是“献身于”、“致力于”，在这里就是毁灭。
7 【和合本】惟有一切牲畜和城中的财物都取为自己的掠物。
【吕振中】只有一切牲口、和城市中所掠得的劫为己有。
【思高本】只留下了牲畜和由占领的城中所夺的财物，作我们的战利品。
【现代本】我们抢走牲畜，洗劫城镇。
【KJV】But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
【NIV】But all the livestock and the plunder from their cities we carried off for ourselves.
【BBE】But we took for ourselves all the cattle and the stored wealth of the towns.
【ASV】But all the cattle, and the spoil of the cities, we took for a prey unto ourselves.
8 【和合本】那时，我们从约但河东两个亚摩利王的手将亚嫩谷直到黑门山之地夺过来
【吕振中】那时我们从约但河东边亚摩利人两个王手中、将亚嫩溪谷直到黑门山的地都夺取过来
【思高本】这样，我们在那时，由这两个阿摩黎人王的手中，夺得了约但河东岸的土地，自阿尔农河直到赫尔孟山。【
【现代本】“那时，我们从两个亚摩利王的手里把约旦河东岸的土地夺过来，从南部的亚嫩谷直到北部的黑门山。
【KJV】And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;
【NIV】So at that time we took from these two kings of the Amorites the territory east of the Jordan, from the Arnon Gorge as far as Mount Hermon.
【BBE】At that time we took their land from the two kings of the Amorites on the far side of Jordan, from the valley of the Arnon to Mount Hermon;
【ASV】And we took the land at that time out of the hand of the two kings of the Amorites that were beyond the Jordan, from the valley of the Arnon unto mount Hermon;
【本会注释】
    之地。这片领土被分给迦得、流便以及玛拿西的半个支派。
    亚嫩谷直到黑门山。此“地”的南北边界。黑门山海拔约9,100英尺（2300米），是整个地区的制高点。
9 【和合本】（这黑门山，西顿人称为西连，亚摩利人称为示尼珥），
【吕振中】［这黑门山、西顿人称为西连，亚摩利人称为示尼珥］；
【思高本】漆冬人称赫尔孟为息尔翁；阿摩黎人则称之为色尼尔。】
【现代本】（西顿人叫黑门山为西连；亚摩利人叫它示尼珥。）
【KJV】Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)
【NIV】Hermon is called Sirion by the Sidonians; the Amorites call it Senir.)
【BBE】(By the Sidonians, Hermon is named Sirion, and by the Amorites Shenir;)
【ASV】(which Hermon the Sidonians call Sirion, and the Amorites call it Senir;)
【本会注释】
    西连。由于许多国家都在黑门山交界，所以各民族都以自己的语言给此山命名。表示黑门山的西连这个名称曾在叙利亚北方的乌加利语文献中出现过。至于其他在地名上有这种差异的例子，见创23:2和31:47。
10 【和合本】就是夺了平原的各城、基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。
【吕振中】我们夺取了平原的一切城市、和全基列、全巴珊，直到撒迦和以得来、都是巴珊中噩国的城市。
【思高本】即夺得了高原上所有的城邑，全基肋阿得和全巴商，直到撒耳加和厄德勒：这都是巴商王敖格国土内的城邑。【
【现代本】我们占领了巴珊王噩所有的城镇：包括平原各城镇、基列，和巴珊整个地区，东面到撒迦和以得来城。”
【KJV】All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.
【NIV】We took all the towns on the plateau, and all Gilead, and all Bashan as far as Salecah and Edrei, towns of Og's kingdom in Bashan.
【BBE】All the towns of the table-land and all Gilead and Bashan as far as Salecah and Edrei, towns of the kingdom of Og in Bashan.
【ASV】all the cities of the plain, and all Gilead, and all Bashan, unto Salecah and Edrei, cities of the kingdom of Og in Bashan.
【本会注释】
    各城。这里提到了所征服之国土中的各种地区。
    撒迦和以得来。见书13:11；民21:33。
11 【和合本】（利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗？）”
【吕振中】［利乏音人所遗留的只人只剩下巴珊王噩；看哪，他的棺材是个黑磺石头的棺材；长九肘，宽四肘；按人肘的尺寸；现今岂不是在亚扪人的拉巴么？］”
【思高本】巴商王敖格是勒法因人遗族中仅存的人物；他的床是铁做的，以人肘为度，长九肘，宽四肘，尚存在阿孟子民的辣巴城。】
【现代本】（噩王是最后一个利乏音人。他的棺材（或译：铺）是用石头（或译：铁）造的，按照通常的尺寸，长约四公尺，宽两公尺。在亚扪人的拉巴城里还能够看到这具棺材。）
【KJV】For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.
【NIV】Only Og king of Bashan was left of the remnant of the Rephaites. His bed [3] was made of iron and was more than thirteen feet long and six feet wide. [4] It is still in Rabbah of the Ammonites.)
【BBE】(For Og, king of Bashan, was the last of all the Rephaim; his bed was made of iron; is it not in Rabbah, in the land of the children of Ammon? It was nine cubits long and four cubits wide, measured by the common cubit.)
【ASV】(For only Og king of Bashan remained of the remnant of the Rephaim; behold, his bedstead was a bedstead of iron; is it not in Rabbah of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.)
【本会注释】
    伟人（译者注：英文KJV版直译）。直译为，“利乏音人”，一个非常古老的民族，包括那些被基大老玛和与他联合的诸王所击败的人（创14:5）。他们生活在约旦河的两岸，并且似乎属于该区域更早的一个居住群。
    床。此词的原文有时也被译为“长椅”（诗6:6；摩3:12；6:4）；也可以指石棺，或坟墓。

定居约旦河东的两个半支派
12 【和合本】“那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了流便人和迦得人。
【吕振中】“那时我们取得了这地；从亚嫩溪谷边的亚罗珥起、我把基列山地的一半、和它的城市、都给了如便人和迦得人。
【思高本】我由我们那时所占领的土地中，将阿尔农河边的阿洛厄尔以北的地方，基肋阿得山地的一半和境内的城邑，给了勒乌本人和加得人；
【现代本】“我们占领这片土地后，我把亚嫩谷附近的亚罗珥城以北地区和基列一部份山区，以及这地区的城镇，分配给流便和迦得支族。
【KJV】And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.
【NIV】Of the land that we took over at that time, I gave the Reubenites and the Gadites the territory north of Aroer by the Arnon Gorge, including half the hill country of Gilead, together with its towns.
【BBE】And this land which we took at that time, from Aroer by the valley of the Arnon, and half the hill-country of Gilead with its towns, I gave to the Reubenites and the Gadites.
【ASV】And this land we took in possession at that time: from Aroer, which is by the valley of the Arnon, and half the hill-country of Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites:
13 【和合本】其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地；这叫做利乏音人之地。
【吕振中】基列其余的部分、和全巴珊、就是噩的国、亚珥歌伯全区、我给了玛拿西的半族派。［这巴珊全地叫作利乏音人之地。
【思高本】基肋阿得其馀的地方和全巴商，即敖格的国土给了默纳协半个支派。【人称阿尔哥布全地区，即全巴商，为“勒法因人地。”
【现代本】我又把基列其余的地区和巴珊王噩的整个地区分配给玛拿西半支族。”（巴珊地区又叫利乏音地。
【KJV】And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.
【NIV】The rest of Gilead and also all of Bashan, the kingdom of Og, I gave to the half tribe of Manasseh. (The whole region of Argob in Bashan used to be known as a land of the Rephaites.
【BBE】The rest of Gilead and all Bashan, the kingdom of Og, all the land of Argob, together with Bashan, I gave to the half-tribe of Manasseh. (This land is named the land of the Rephaim.
【ASV】and the rest of Gilead, and all Bashan, the kingdom of Og, gave I unto the half-tribe of Manasseh; all the region of Argob, even all Bashan. (The same is called the land of Rephaim.
【本会注释】
    伟人之地（译者注：英文KJV版直译）。直译为，“利乏音人之地”（见第11节的注释）。噩王是最后一位“伟人”。
14 【和合本】玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。
【吕振中】玛拿西的子孙睚珥取了亚珥歌伯全区、直到基述人和玛迦人的边界，就按自己的名字将这些村子将巴珊叫做哈倭特睚珥（即∶睚珥的帐篷村），直到今日还用那名称。］
【思高本】默纳协的儿子雅依尔，占领了阿尔哥布全地区，直到革叔尔人和玛阿加人的边界，遂按自己的名字称那地为“哈沃特雅依尔，”直到今日。】
【现代本】玛拿西的半支族睚珥占领整个亚珥歌伯地区，也就是巴珊地区，从那里延伸到跟基述和玛迦邻接的地方。睚珥用自己的名字叫这些城镇；到今天，这些城镇仍然以睚珥为名。）
【KJV】Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.
【NIV】Jair, a descendant of Manasseh, took the whole region of Argob as far as the border of the Geshurites and the Maacathites; it was named after him, so that to this day Bashan is called Havvoth Jair. [5] )
【BBE】Jair, the son of Manasseh, took all the land of Argob, as far as the country of the Geshurites and the Maacathites, naming it, Bashan, Havvoth-Jair after himself, as it is to this day.)
【ASV】Jair the son of Manasseh took all the region of Argob, unto the border of the Geshurites and the Maacathites, and called them, even Bashan, after his own name, Havvoth-jair, unto this day.)
【本会注释】
    睚珥。他的母亲是玛拿西支派的人，但他的父亲是犹大支派的人（见代上2:22）。睚珥征服了这个地区，此地相应地被分给了他和他的后代（民32:41）。
    基述人和玛迦人。这是在雅姆克和黑门山之间的地区，属于巴珊的西部（见创22:24；撒下15:8；代上19:6）。
15 【和合本】我又将基列给了玛吉。
【吕振中】我又把基列给了玛吉；
【思高本】我又将基肋阿得给了玛基尔。
【现代本】“我把基列分配给玛拿西支族的玛吉宗族，
【KJV】And I gave Gilead unto Machir.
【NIV】And I gave Gilead to Makir.
【BBE】And Gilead I gave to Machir.
【ASV】And I gave Gilead unto Machir.
【本会注释】
    玛吉。基列地中尚未分给迦得人的土地被分给了玛吉的后代（民32:40）。
16 【和合本】从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了流便人和迦得人，
【吕振中】从基列到亚嫩溪谷、［溪谷中间也作为界线］、直到亚扪人的边界、雅博溪河，我给了如便人和迦得人；
【思高本】由基肋阿得到阿尔农河，以河中心为边界，直到雅波克河，即阿孟人的边界，我将那一带地方给了勒乌本人和加得人；
【现代本】把基列到亚嫩谷的一块土地分配给流便和迦得支族。他们南部的边界在亚嫩谷中央，北部的边界是雅博河，其中一部份跟亚扪人的边界相邻接。
【KJV】And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;
【NIV】But to the Reubenites and the Gadites I gave the territory extending from Gilead down to the Arnon Gorge (the middle of the gorge being the border) and out to the Jabbok River, which is the border of the Ammonites.
【BBE】And the land from Gilead to the valley of the Arnon, with the middle of the valley as a limit, as far as the river Jabbok which is the limit of the country of the children of Ammon, I gave to the Reubenites and the Gadites;
【ASV】And unto the Reubenites and unto the Gadites I gave from Gilead even unto the valley of the Arnon, the middle of the valley, and the border thereof, even unto the river Jabbok, which is the border of the children of Ammon;
【本会注释】
    谷中。从山谷或河谷中间流过的河将构成一条分界线。
    雅博。这条河将是该领土的另一个边界。雅各就是在这里与天使较力的（创32:22-24）。
17 【和合本】又将亚拉巴和靠近约但河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。
【吕振中】又将亚拉巴、［以约但河作为界线］、从基尼烈直到亚拉巴海、就是盐海、跟毗斯迦山下坡东边的地方都给了他们。
【思高本】还有阿辣巴荒野，以约但河为界，从基乃勒特直到阿辣巴海，即直到东面靠近丕斯加山坡的盐海一带地方。
【现代本】他们西部的界限延伸到约旦河，从北边的加利利湖到南边的死海，东到比斯迦山山脚。
【KJV】The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.
【NIV】Its western border was the Jordan in the Arabah, from Kinnereth to the Sea of the Arabah (the Salt Sea [6] ), below the slopes of Pisgah.
【BBE】As well as the Arabah, with the river Jordan as their limit, from Chinnereth to the Salt Sea, under the slopes of Pisgah to the east.
【ASV】the Arabah also, and the Jordan and the border thereof, from Chinnereth even unto the sea of the Arabah, the Salt Sea, under the slopes of Pisgah eastward.
【本会注释】
    基尼烈。基尼烈海（书12:3；13:27）。那里也有一个同名的城（书19:35），此湖就是以此城命名的。该城位于湖的西北岸，该城的废墟现在被称为奥里玛废丘（Tell el-`Oreimeh）。基尼烈海就是新约中的加利利海，又叫革尼撒勒湖，后来被称为提比哩亚海。
    盐海。又被称为死海，“亚拉巴海”（申4:49；王下14:25，参创14:3；民34:3,12）。
    毗斯迦山根东边之地。直译为，“毗斯迦东部的坡地”（英文RSV版）。毗斯迦山现在被称为西亚哈角（Râs es-Siâghah），位于亚巴琳ā山地，从东边俯瞰死海，其顶峰就是尼波山（见民27:12；申34:1-3）。
18 【和合本】“那时，我吩咐你们说：‘耶和华你们的上帝已将这地赐给你们为业；你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
【吕振中】“那时我吩咐你们说∶‘永恒主你们的上帝已将这地赐给你们去取得它；你们一切有力气的人都要武装好好、在你们的族弟兄以色列人前面过去。
【思高本】那时我吩咐你们说：“上主你们的天主，将这地赐给了你们作产业，但你们所有战士，应武装起来，走在你们兄弟以色列子民前面，
【现代本】“那时，我给他们下列的指示：‘上主──我们的上帝把约旦河东岸的土地赐给你们，使你们占有这块地。现在，你们要把队伍装备起来，派他们作以色列各支族的先锋部队，渡过约旦河，帮助各支族占领上主赐给他们的土地。
【KJV】And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.
【NIV】I commanded you at that time: "The Lord your God has given you this land to take possession of it. But all your able-bodied men, armed for battle, must cross over ahead of your brother Israelites.
【BBE】At that time I gave you orders, saying, The Lord has given you this land for your heritage: all the men of war are to go over armed before your brothers the children of Israel.
【ASV】And I commanded you at that time, saying, Jehovah your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all the men of valor.
【本会注释】
    我吩咐你们。指的是对流便和迦得支派以及玛拿西半个支派的吩咐（见民32:20）。
    已将这地赐给你们。正如他们所特别要求过的（民32:20-22）。
    带着兵器。见民32:17-32。
    在你们的弟兄……前面。这两个支派人要作为以色列军队的先遣部队。比较申33:20中迦得的英勇。
19 【和合本】但你们的妻子、孩子、牲畜（我知道你们有许多的牲畜）可以住在我所赐给你们的各城里。
【吕振中】只有你们的妻子和小孩、跟牲畜［我知道你们有许多牲畜］还要住在我所赐给你们的城市中，
【思高本】只有你们的妇孺和牲畜，──我知道你们有很多牲畜──可留在我给你们的城内，
【现代本】只有你们的妻子、儿女，和牲畜（我知道你们有许多牲畜）可以留在我分配给你们的城镇。
【KJV】But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;
【NIV】However, your wives, your children and your livestock (I know you have much livestock) may stay in the towns I have given you,
【BBE】But your wives and your little ones and your cattle (for it is clear that you have much cattle) may go on living in the towns I have given you;
【ASV】But your wives, and your little ones, and your cattle, (I know that ye have much cattle,) shall abide in your cities which I have given you,
【本会注释】
    你们的妻子。见民32:16,24-26。
20 【和合本】等到你们弟兄在约但河那边，也得耶和华你们上帝所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。’
【吕振中】等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们也取得了永恒主你们的上帝所赐给他们在约但河西边的地了，然后你们才可以各人回到自己的基业，就是我所赐给你们的。’
【思高本】直到上主使你们的兄弟如你们一样有了安身之处，等他们也占领了，上主你们的天主赐给他们的约但河西的地方，那时你们各人才可回到我给你们为产业的地方。
【现代本】要援助你们的同胞以色列人，支持他们占领上主所赐约旦河西岸的土地，直到上主使他们在那里安居，像他使你们在这里安居一样。那时，你们就可以回到我分配给你们的这块土地上。’
【KJV】Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.
【NIV】until the Lord gives rest to your brothers as he has to you, and they too have taken over the land that the Lord your God is giving them, across the Jordan. After that, each of you may go back to the possession I have given you."
【BBE】Till the Lord has given rest to your brothers as to you, and till they have taken for themselves the land which the Lord your God is giving them on the other side of Jordan: then you may go back, every man of you, to the heritage which I have given you.
【ASV】until Jehovah give rest unto your brethren, as unto you, and they also possess the land which Jehovah your God giveth them beyond the Jordan: then shall ye return every man unto his possession, which I have given you.
【本会注释】
    平安。当应许之地被占领时，约书亚解散了这两个半支派的军队，让他们回到约旦河对岸他们自己的领土去（书22:4）。
21 【和合本】那时我吩咐约书亚说：‘你亲眼看见了耶和华你上帝向这二王所行的；耶和华也必向你所要去的各国照样行。
【吕振中】那时我吩咐约书亚说∶‘你已经亲眼见过永恒主你们的上帝向这两个王所行的一切事，永恒主也必向你所要过到的各国照样地行。
【思高本】同时我也吩咐若苏厄说：你亲眼看见了，上主你们的天主对这两个国王所做的一切；上主必同样对待你要过河去攻击的一切王国。
【现代本】“然后，我指示约书亚，说：‘你已经亲眼看到上主──你们的上帝对西宏和噩两个王所做的一切事；他也要照样对待你们将要占领的其它国家的王。
【KJV】And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.
【NIV】At that time I commanded Joshua: "You have seen with your own eyes all that the Lord your God has done to these two kings. The Lord will do the same to all the kingdoms over there where you are going.
【BBE】And I gave orders to Joshua at that time, saying, Your eyes have seen what the Lord your God has done to these two kings: so will the Lord do to all the kingdoms into which you come.
【ASV】And I commanded Joshua at that time, saying, Thine eyes have seen all that Jehovah your God hath done unto these two kings: so shall Jehovah do unto all the kingdoms whither thou goest over.
【本会注释】
    你亲眼看见了。直译为“你自己的眼睛，这是看见一切的眼睛”。摩西的恳求是让百姓记住上帝曾经如何引导他们。
22 【和合本】你不要怕他们，因那为你争战的是耶和华你的上帝。’”
【吕振中】你们不要怕他们；因为那是永恒主你们的上帝、他在为你们争战。’
【思高本】不要怕他们，因为上主你们的天主要替你们作战。”
【现代本】你们不要怕他们，因为上主──你们的上帝要为你们作战。’”
【KJV】Ye shall not fear them: for the LORD your God he shall fight for you.
【NIV】Do not be afraid of them; the Lord your God himself will fight for you."
【BBE】Have no fear of them, for the Lord your God will be fighting for you.
【ASV】Ye shall not fear them; for Jehovah your God, he it is that fighteth for you.
【本会注释】
    耶和华。后半节经文可直译为“耶和华你的上帝，祂是为你争战的”。代词“祂”是加重语气的。

摩西不得进入迦南
23 【和合本】“那时，我恳求耶和华说：
【吕振中】“那时我恳求永恒主说∶
【思高本】那时我哀求天主说：“
【现代本】“那时，我祈求上主：
【KJV】And I besought the LORD at that time, saying,
【NIV】At that time I pleaded with the Lord :
【BBE】And at that time I made request to the Lord, saying,
【ASV】And I besought Jehovah at that time, saying,
【本会注释】
    我恳求。希伯来语动词的形式暗示着，这句话应被译为“我在为自己求耶和华的情”。这是在上帝告诉摩西他不能进入应许之地，而必须死在边界的时候（民27:12,13）。
24 【和合本】‘主耶和华啊，你已将你的大力大能显给仆人看。在天上，在地下，有什么神能象你行事、象你有大能的作为呢？
【吕振中】‘我主永恒主阿，是你已经开始将你的至大和你大力的手显给你仆人看的；在天上、在地上、有哪一位神能照你的作为和你大能的样子行事呢？
【思高本】我主，上主！你已开始向你的仆人显示你的伟大和你有力的手臂，天上地下有那个神能作你所作的工作，行你所行的奇事？
【现代本】‘至高的上主啊！我知道你向我显示的不过是你伟大、奇妙作为的开始。天地间没有其它神明能够做你所做的大事！
【KJV】O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?
【NIV】O Sovereign Lord , you have begun to show to your servant your greatness and your strong hand. For what god is there in heaven or on earth who can do the deeds and mighty works you do?
【BBE】O Lord God, you have now for the first time let your servant see your great power and the strength of your hand; for what god is there in heaven or on earth able to do such great works and such acts of power?
【ASV】O Lord Jehovah, thou hast begun to show thy servant thy greatness, and thy strong hand: for what god is there in heaven or in earth, that can do according to thy works, and according to thy mighty acts?
【本会注释】
    已将……显给。摩西渴望见到征服迦南地的结局，正如他曾见到其开始一样。
    大能的手（译者注：英文KJV版直译）。见书4:24。手象征着权能，因为手是施行权能的工具。此词在代上18:3和代下21:8中被译为“国权”。
    有什么上帝？摩西知道其他的民族信仰一个住满了神灵的天堂，但他知道宇宙中只有一位上帝，其它的都是想象中虚构的神。
25 【和合本】求你容我过去，看约但河那边的美地，就是那佳美的山地和黎巴嫩。’
【吕振中】求你容我过去，看约但河西边美好之地、那美好之山地和利巴嫩。’
【思高本】求你让我过去，得见约但河西的肥美土地，那壮丽的山岭和黎巴嫩。”
【现代本】上主啊！求你准我过约旦河，去看看那边肥沃的土地、壮丽的山区，和黎巴嫩山。’
【KJV】I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.
【NIV】Let me go over and see the good land beyond the Jordan-that fine hill country and Lebanon."
【BBE】Let me go over, O Lord, and see the good land on the other side of Jordan, and that fair mountain country, even Lebanon.
【ASV】Let me go over, I pray thee, and see the good land that is beyond the Jordan, that goodly mountain, and Lebanon.
【本会注释】
    看。就是以第一手的经验，即亲身的经验而相识。
    那佳美的山和黎巴嫩（译者注：英文KJV版直译）。直译为“这佳美的山地和黎巴嫩”，或者“这佳美的山，就是黎巴嫩”可能更好。黎巴嫩这个名称来源于动词“变白”，意思就是“白（山）”。黎巴嫩山凉爽多树的山坡和冰雪覆盖的山顶与旷野相比看起来实在是非常的诱人和令人想望。摩西一直渴望在黎巴嫩凉爽的山坡上行走。
26 【和合本】但耶和华因你们的缘故向我发怒，不应允我，对我说：‘罢了！你不要向我再提这事。
【吕振中】但永恒主为了你们的缘故、却向我震怒，不听我；永恒主对我说；‘罢了；再别向我重提这事了。
【思高本】但是上主为了你们的缘故对我发怒，没有俯听我，且对我说，“罢了！不要对我再提这事。
【现代本】“但是由于你们的缘故，上主向我发怒，不听我的祈求。他对我说：‘够了，够了，不要提起这件事！
【KJV】But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.
【NIV】But because of you the Lord was angry with me and would not listen to me. "That is enough," the Lord said. "Do not speak to me anymore about this matter.
【BBE】But the Lord was angry with me because of you and would not give ear to my prayer; and the Lord said to me, Let it be enough, say no more about this thing.
【ASV】But Jehovah was wroth with me for your sakes, and hearkened not unto me; and Jehovah said unto me, Let it suffice thee; speak no more unto me of this matter.
【本会注释】
    发怒。原文词根的意思就是“越过”。这里所使用的是反身动词，意思就是“超越极限”，就是对某人或某事而神志失常（见诗78:21,59,62）。
27 【和合本】你且上毗斯迦山顶去，向东、西、南、北举目观望，因为你必不能过这约但河。
【吕振中】你要上毗斯迦山顶，举目向西、向北、向南、向东、亲眼观看；因为你不能过这约但河了。
【思高本】你上丕斯加山顶去，举目向东西南北，好好观看，因为你不能过这约但河。
【现代本】你上比斯迦山顶去，从那里眺望东西南北四方。你要仔细观望，因为你不能渡过约旦河。
【KJV】Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.
【NIV】Go up to the top of Pisgah and look west and north and south and east. Look at the land with your own eyes, since you are not going to cross this Jordan.
【BBE】Go up to the top of Pisgah, and turning your eyes to the west and the north, to the south and the east, see the land with your eyes: for you are not to go over Jordan.
【ASV】Get thee up unto the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold with thine eyes: for thou shalt not go over this Jordan.
【本会注释】
    毗斯迦山。见第17节的注释。
    不能过。比较申31:2和书1:2,11。
28 【和合本】你却要嘱咐约书亚，勉励他，使他胆壮；因为他必在这百姓前面过去，使他们承受你所要观看之地。’
【吕振中】你却要吩咐约书亚，鼓励他刚强壮胆；因为是他要在这人民前面领路过去；是他要使他们承受你所只能观看的这地。’
【思高本】你应训示若苏厄，坚固他，鼓励他，因为他要率领这百姓过去，给他们分配你所观看的地方。”
【现代本】你要指导约书亚，坚定他的心志，使他勇敢，因为他将率领人民渡河，占领你所看到的土地。’
【KJV】But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
【NIV】But commission Joshua, and encourage and strengthen him, for he will lead this people across and will cause them to inherit the land that you will see."
【BBE】But give my orders to Joshua, comforting him and making him strong; for he is to go over Jordan at the head of this people, and he will give them this land which you will see for their heritage.
【ASV】But charge Joshua, and encourage him, and strengthen him; for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
【本会注释】
    他必……过去。代词他是加重语气的：“他才是那将要过去的人”。借着这种强调，摩西知道这个决定是不能改变的。
29 【和合本】于是我们住在伯毗珥对面的谷中。”
【吕振中】于是我们住在伯毗珥前面的平谷中。
【思高本】那时我们住在贝特培敖尔对面的山谷中。
【现代本】“因此，我们留在伯比珥对面的山谷。”
【KJV】So we abode in the valley over against Bethpeor.
【NIV】So we stayed in the valley near Beth Peor.
【BBE】So we were waiting in the valley facing Beth-peor.
【ASV】So we abode in the valley over against Beth-peor.
【本会注释】
    伯毗珥。这个复合词的第一个字，伯的意思就是“家”，第二个词“毗珥”可能来源于一个表示“贪婪”、“敞开”、“渴望”的词根。在这里，此名称的意思就是“欲望之家”。摩西就是在这里被上帝埋葬的（申34:6）。

怀爱伦的注释

1-11《祖知》第435-437页
2 《祖知》第436页
4,5 《祖知》第435页
24-27《祖知》第462页
25 《历》第页421；《祖知》第479页
26 《祖知》第419, 420页；《证》第3册第319页
26,27 《赎》第166页
27 《服》第508页


第 30 章

【本会注释】
1 对悔过之人所应许的大怜悯。
11 诫命是显明的。
15 生与死被陈明在他们面前。

复兴和蒙福的条件
1 【和合本】“我所陈明在你面前的这一切咒诅都临到你身上；你在耶和华你上帝追赶你到的万国中必心里追念祝福的话；
【吕振中】“将来这些事、我所摆在你面前的祝福与咒诅、临到你身上以后，你在永恒主你的上帝所放逐你到的列国中、你心里若回想起这些事，
【思高本】几时这一切事，就是我在你面前提出的祝福和诅咒，来到你身上，而你在上主你的天主驱逐你去的异族中，回心转意，
【现代本】“现在，我要让你们在祝福和咒诅之间自作选择。在这一切灾难发生后，你们住在上主──你们的上帝放逐你们去的各国时就会想起我给你们的选择。
【KJV】And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,
【NIV】When all these blessings and curses I have set before you come upon you and you take them to heart wherever the Lord your God disperses you among the nations,
【BBE】Now when all these things have come on you, the blessing and the curse which I have put before you, if the thought of them comes back to your minds, when you are living among the nations where the Lord your God has sent you,
【ASV】And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither Jehovah thy God hath driven thee,
【本会注释】
    心里追念。直译为“带回心里”。注意王上8:47中的相同说法。他们应当沉思他们被虏的原因以及他们与耶和华的关系。这是他们恢复上帝对他们之恩惠所必需的先决条件（见利26:40；申4:29,30）。
2 【和合本】你和你的子孙若尽心尽性归向耶和华你的上帝，照着我今日一切所吩咐的听从他的话；
【吕振中】你和你子孙若全心全意归向永恒主你的上帝，听他的声音，照我今日所吩咐你的一切话，
【思高本】你和你的子孙全心全灵归向上主你的天主，全照我今天吩咐你的，听从他的话，
【现代本】如果你们和你们的子孙回心转意，归向上主──你们的上帝，一心一意遵行我今天所颁布、他要给你们的诫命，
【KJV】And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;
【NIV】and when you and your children return to the Lord your God and obey him with all your heart and with all your soul according to everything I command you today,
【BBE】And your hearts are turned again to the Lord your God, and you give ear to his word which I give you today, you and your children, with all your heart and with all your soul:
【ASV】and shalt return unto Jehovah thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thy heart, and with all thy soul;
【本会注释】
    归向。他们也必须转离罪恶，并归回对耶和华的敬拜（见尼1:8,9）。诚意将在顺从中反映出来。
3 【和合本】那时，耶和华你的上帝必怜恤你，救回你这被掳的子民；耶和华你的上帝要回转过来，从分散你到的万民中将你招聚回来。
【吕振中】那么永恒主你的上帝就必使你恢复故业，就必怜悯你，将你从永恒主你的上帝分散你到的万族之民中再招集回来。
【思高本】那么，上主你的天主必转变你的命运，怜悯你；上主你的天主必从分散你去的各民族中，再召集你回来；
【现代本】他就怜悯你们。他要从放逐你们的地方，领你们回来，使你们再享繁荣。
【KJV】That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.
【NIV】then the Lord your God will restore your fortunes [1] and have compassion on you and gather you again from all the nations where he scattered you.
【BBE】Then the Lord will have pity on you, changing your fate, and taking you back again from among all the nations where you have been forced to go.
【ASV】that then Jehovah thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the peoples, whither Jehovah thy God hath scattered thee.
【本会注释】
    救回你这被掳的子民。比较诗14:7；85:1-3；126:1,4；结16:53。最重要的不是从肉体上的被虏中得解救，而是从罪的被虏中得解救（见诗41:4；耶3:22；17:14；何14:4；太13:15）。
4 【和合本】你被赶散的人，就是在天涯的，耶和华你的上帝也必从那里将你招聚回来。
【吕振中】你被赶散的人就使在天边，永恒主你的上帝也必从那里将你招集回来，从那里将你带来。
【思高本】即便被放逐的人远在天涯，上主你的天主也要从那召回，将你从那领回来。
【现代本】即使你们流浪到天涯海角，上主──你们的上帝也要把你们聚集在一起，带你们回来，
【KJV】If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:
【NIV】Even if you have been banished to the most distant land under the heavens, from there the Lord your God will gather you and bring you back.
【BBE】Even if those who have been forced out are living in the farthest part of heaven, the Lord your God will go in search of you, and take you back;
【ASV】If any of thine outcasts be in the uttermost parts of heaven, from thence will Jehovah thy God gather thee, and from thence will he fetch thee:
【本会注释】
    天涯。先知尼希米提到了本节的应许（尼1:8,9）。关于类似的说法，见申4:32；诗19:4；赛13:5。耶和华不会丢弃祂的子民；作为个人而言，祂从来没有弃绝过他们。被分散将成为对他们的处罚。上帝的惩罚总是有一个明确的目标的。当那种效果已经实现时，上帝就会带着复兴的提议转向祂的儿女，并帮助他们实现他们的复兴（见伯23:10；何6:1-3；来12:11）。
5 【和合本】耶和华你的上帝必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多。
【吕振中】永恒主你的上帝必领你进你列祖所取得的地，使你取得它；他必使你得好处，人数增多、胜过你列祖。
【思高本】上主你的天主必领你进入你祖先所占领的土地，叫你再占领；也必使你比你的祖先更幸福，更众多。
【现代本】使你们重新拥有你们祖先住过的土地，而且比祖先更兴盛，人口更多。
【KJV】And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
【NIV】He will bring you to the land that belonged to your fathers, and you will take possession of it. He will make you more prosperous and numerous than your fathers.
【BBE】Placing you again in the land of your fathers as your heritage; and he will do you good, increasing you till you are more in number than your fathers were.
【ASV】and Jehovah thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
【本会注释】
    善待你。关于上帝提出成就这应许的方式，见耶32:42,43。
6 【和合本】耶和华你上帝必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的上帝，使你可以存活。
【吕振中】永恒主你的上帝必给你的心和你后裔的心行割礼，使你全心全意爱永恒主你的上帝，使你得以活着，
【思高本】那时，上主你的天主必在你的心上，和你后裔的心上行割损，叫你全心全灵爱慕上主你的天主，使你得以生存。
【现代本】上主──你们的上帝要打开你们的心门，使你们一心一意地爱他，并且继续生活在那地方。
【KJV】And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.
【NIV】The Lord your God will circumcise your hearts and the hearts of your descendants, so that you may love him with all your heart and with all your soul, and live.
【BBE】And the Lord your God will give to you and to your seed a circumcision of the heart, so that, loving him with all your heart and all your soul, you may have life.
【ASV】And Jehovah thy God will circumcise thy heart, and the heart of thy seed, to love Jehovah thy God with all thy heart, and with all thy soul, that thou mayest live.
【本会注释】
    必将你心里……的污秽除掉（译者注：英文KJV版及原文直译为“必使你的心受割礼”）。比较利26:41；耶31:33。使心里受割礼的意思就是苏醒人属灵的悟性，并使人的良心软化。
7 【和合本】耶和华你的上帝必将这一切咒诅加在你仇敌和恨恶你、逼迫你的人身上。
【吕振中】那么永恒主你的上帝就必将这一切咒诅加在你仇敌和恨恶你逼迫你的人身上。
【思高本】上主你的天主必将这一切诅咒，加在迫害你的仇人和敌人身上。
【现代本】他要把这些咒诅加在那些憎恨你们、压迫你们的敌人身上。
【KJV】And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.
【NIV】The Lord your God will put all these curses on your enemies who hate and persecute you.
【BBE】And the Lord your God will put all these curses on those who are against you, and on your haters who put a cruel yoke on you.
【ASV】And Jehovah thy God will put all these curses upon thine enemies, and on them that hate thee, that persecuted thee.
【本会注释】
    加在你仇敌……身上。真正的悔改会扭转因刚愎而带来的咒诅。在上帝和罪人之间，没有什么隔阂太宽、太深，以至于在罪人再次归向上帝时无法立即消除。当一个人归向上帝时，祂的喜乐是完全的，因为那样天国的福分就可以被倾降下来。只有顽固不化的罪人才会受到罪所应得的全部咒诅。
8 【和合本】你必归回，听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。
【吕振中】至于你本身呢，你却要听永恒主的声音，遵行他的一切诫命、就是我今日所吩咐你的。
【思高本】从此，你必再听从上主的话，遵行我今天吩咐你的一切诫命。
【现代本】你们将再次听从他，遵行我今天所颁布他要给你们的一切诫命。
【KJV】And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.
【NIV】You will again obey the Lord and follow all his commands I am giving you today.
【BBE】And you will again give ear to the voice of the Lord, and do all his orders which I have given you today.
【ASV】And thou shalt return and obey the voice of Jehovah, and do all his commandments which I command thee this day.
【本会注释】
    归回。原路返回，如同从旅程中归回一样。这经常被比喻性地用来指谦卑悔改地归回上帝（见赛10:21；19:22；耶4:1；15:19；18:11；结18:23等）。
9 【和合本】你若听从耶和华你上帝的话，谨守这律法书上所写的诫命律例，又尽心尽性归向耶和华你的上帝，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的都绰绰有余；因为耶和华必再喜悦你，降福与你，象从前喜悦你列祖一样
【吕振中】你若听永恒主你的上帝的声音，谨守写在‘这律法’书上的诫命律例，又全心全意归向永恒主你的上帝，那么永恒主就必使你手里作的一切事、你腹中的果子、你牲口所下的（原文∶的果实）、和你土地上的果实、都昌盛有余；因为永恒主必再喜悦
【思高本】上主你的天主必使你做的一切事，你身所生的、牲畜所出的、田地所产的，都顺利兴旺，因为上主要再喜欢你，使你享福，如他以前喜欢你的祖先一样，
【现代本】上主要使你们的事业兴隆，多子多孙，牲畜繁多，五谷丰收。他曾经乐意使你们的祖先繁荣，他同样要使你们繁荣。
【KJV】And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:
【NIV】Then the Lord your God will make you most prosperous in all the work of your hands and in the fruit of your womb, the young of your livestock and the crops of your land. The Lord will again delight in you and make you prosperous, just as he delighted in your fathers,
【BBE】And the Lord your God will make you fertile in all good things, blessing the work of your hands, and the fruit of your body, and the fruit of your cattle, and the fruit of your land: for the Lord will have joy in you, as he had in your fathers:
【ASV】And Jehovah thy God will make thee plenteous in all the work of thy hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, for good: for Jehovah will again rejoice over thee for good, as he rejoiced over thy fathers;
【本会注释】
    必使你……都绰绰有余。当一个人爱上帝并且顺从祂的旨意（见约14:15），因为他以上帝的要求为乐时（见约壹5:3），那就是上帝的原则已被铭记在心的时候（见诗40:8）。这使上帝可以鼓舞那人的灵魂和生命，并加添物质上的祝福（见申28:63；耶32:41；太6:33）。
10 【和合本】－
【吕振中】－
【思高本】只要你听从上主你天主的话，谨守这法律书上所记载的诫命和法令；只要你全心全灵回头，归向上主你的天主。
【现代本】但是你们必须听从他，遵行写在这法律书上、他的一切法律诫命。你们必须一心一意归向他。
【KJV】If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.
【NIV】if you obey the Lord your God and keep his commands and decrees that are written in this Book of the Law and turn to the Lord your God with all your heart and with all your soul. The Offer of Life or Death
【BBE】If you give ear to the voice of the Lord your God, keeping his orders and his laws which are recorded in this book of the law, and turning to the Lord your God with all your heart and with all your soul.
【ASV】if thou shalt obey the voice of Jehovah thy God, to keep his commandments and his statutes which are written in this book of the law; if thou turn unto Jehovah thy God with all thy heart, and with all thy soul.
【本会注释】
    律法。原文为torah，泛指上帝所显明的一切旨意。犹太人也以此来指《摩西五经》，甚至指整个旧约。
11 【和合本】“我今日所吩咐你的诫命不是你难行的，也不是离你远的；
【吕振中】“因为我今日所吩咐你的这诫命、于你并不太奇难，也不离你太远。
【思高本】其实，我今天吩咐你的这诫命，为你并不太难，也不是达不到的。
【现代本】“我今天颁布给你们的诫命不难遵行，也离你们不远。
【KJV】For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.
【NIV】Now what I am commanding you today is not too difficult for you or beyond your reach.
【BBE】For these orders which I have given you today are not strange and secret, and are not far away.
【ASV】For this commandment which I command thee this day, it is not too hard for thee, neither is it far off.
【本会注释】
    不是隐藏的（译者注：英文KJV版直译）。直译为“不是太难的”，就是：不是太难理解的（见创18:14；申17:8；耶32:17,27等）。
12 【和合本】不是在天上，使你说：‘谁替我们上天取下来，使我们听见可以遵行呢？’
【吕振中】不是在天上、以致你不得不说∶‘谁替我们上天去给我们取下来，让我们听而遵行呢？’
【思高本】这诫命不在天上，以致你能说：“谁能为我们上到天上，给我们取下，使我们听了好能遵行呢？”
【现代本】这诫命不是悬在天空上；你们不必问：‘谁要替我们上天把这教训带到地上来，好让我们听见而实行呢？’
【KJV】It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?
【NIV】It is not up in heaven, so that you have to ask, "Who will ascend into heaven to get it and proclaim it to us so we may obey it?"
【BBE】They are not in heaven, for you to say, Who will go up to heaven for us and give us knowledge of them so that we may do them?
【ASV】It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, and make us to hear it, that we may do it?
【本会注释】
    谁替我们上天？第12和13节可能是对一种谚语的引用。这句话的意思就是人不需要为了理解上帝的旨意而从事某种超人工作，行走一条漫长艰辛的旅程，或试图爬到天上去。上帝已借着祂的先知摩西将祂的意念清楚地显示给以色列人了。上帝公义的要求已被写了下来；人已被充分告知。比较使徒保罗的论证（罗10:5-13）。
13 【和合本】也不是在海外，使你说：‘谁替我们过海取了来，使我们听见可以遵行呢？’
【吕振中】也不是在海外、以致你不得不说∶‘谁替我们过海、去给我们取过来，让我们听而遵行呢？’
【思高本】也不在海外，以致你能说：“谁能为我们渡到海外，给我们取来，使我们听了好能遵行呢？”
【现代本】这诫命也不是在海的彼岸；你们用不着问：‘谁要替我们渡海把这教训带来，好让我们听见而实行呢？’
【KJV】Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?
【NIV】Nor is it beyond the sea, so that you have to ask, "Who will cross the sea to get it and proclaim it to us so we may obey it?"
【BBE】And they are not across the sea, for you to say, Who will go over the sea for us and give us news of them so that we may do them?
【ASV】Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, and make us to hear it, that we may do it?
14 【和合本】这话却离你甚近，就在你口中，在你心里，使你可以遵行。
【吕振中】这话却离你很近，就在你口中，就在你心中，使你可以遵行。
【思高本】其实，这话离你很近，就在你口，就在你心，使你遵行。
【现代本】其实，这诫命离你们不远，你们心里明白，口会背诵；你们不难遵行。
【KJV】But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
【NIV】No, the word is very near you; it is in your mouth and in your heart so you may obey it.
【BBE】But the word is very near you, in your mouth and in your heart, so that you may do it.
【ASV】But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
【本会注释】
    离你甚近。摩西不仅口述了上帝的旨意，而且以书面形式记载了下来。比较保罗的辩护（徒20:26,27；腓1:8）。
15 【和合本】“看哪，我今日将生与福，死与祸，陈明在你面前。
【吕振中】“看哪，我今日将活与福气、死与灾祸、都摆在你面前。
【思高本】你看，我今天将生命与幸福，死亡与灾祸，都摆在你面前，
【现代本】“今天，我把生死祸福都摆在你们面前，让你们自己选择。
【KJV】See, I have set before thee this day life and good, and death and evil;
【NIV】See, I set before you today life and prosperity, death and destruction.
【BBE】See, I have put before you today, life and good, and death and evil;
【ASV】See, I have set before thee this day life and good, and death and evil;
16 【和合本】吩咐你爱耶和华你的上帝，遵行他的道，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你上帝就必在你所要进去得为业的地上赐福与你。
【吕振中】你若听从永恒主你的上帝的诫命、就是我今日所吩咐你的、而爱永恒主你的上帝，行他的道路，谨守他的诫命、律例、典章，你就可以活着，人数增多，永恒主你的上帝就必在你所要进去取得为业的地上赐福与你。
【思高本】如果你遵行我今天吩咐你的，上主你天主的诫命：爱慕上主你的天主，履行他的道路，谨守他的诫命、法令和规定，你必能生活繁荣，上主你的天主在要去占领的地上，必要祝福你。
【现代本】如果你们遵行我今天所颁布、上主──你们的上帝要给你们的诫命，爱他，顺服他，遵守他的一切法律诫命，你们就能成为富强康乐的国家。在你们将要占有的土地上，上主要赐福给你们。
【KJV】In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.
【NIV】For I command you today to love the Lord your God, to walk in his ways, and to keep his commands, decrees and laws; then you will live and increase, and the Lord your God will bless you in the land you are entering to possess.
【BBE】In giving you orders today to have love for the Lord your God, to go in his ways and keep his laws and his orders and his decisions, so that you may have life and be increased, and that the blessing of the Lord your God may be with you in the land where you are going, the land of your heritage.
【ASV】in that I command thee this day to love Jehovah thy God, to walk in his ways, and to keep his commandments and his statutes and his ordinances, that thou mayest live and multiply, and that Jehovah thy God may bless thee in the land whither thou goest in to possess it.
17 【和合本】倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，
【吕振中】倘若你的心偏离，不肯听从，反而被勾引、去敬拜事奉别的神，
【思高本】但是，如果你心中叛离，不愿听从，被人引去敬拜事奉其他的神，
【现代本】如果你们不肯听从，反而被诱惑去拜别的神明，
【KJV】But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
【NIV】But if your heart turns away and you are not obedient, and if you are drawn away to bow down to other gods and worship them,
【BBE】But if your heart is turned away and your ear is shut, and you go after those who would make you servants and worshippers of other gods:
【ASV】But if thy heart turn away, and thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
18 【和合本】我今日明明告诉你们，你们必要灭亡；在你过约但河、进去得为业的地上，你的日子必不长久。
【吕振中】那么我今日就郑重地告诉你们，你们必定灭亡，在你过约但河、进去取得为业的土地、你们必不能延年益寿。
【思高本】我今天警告你们：你们必要灭亡，在你渡过约但河去占领的土地上，决不能久存。
【现代本】我在此时此地郑重地警告你们，你们一定灭亡，绝不能长久住在约旦河西岸、你们将要占领的那土地上。
【KJV】I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.
【NIV】I declare to you this day that you will certainly be destroyed. You will not live long in the land you are crossing the Jordan to enter and possess.
【BBE】I give witness against you this day that destruction will certainly be your fate, and your days will be cut short in the land where you are going, the land of your heritage on the other side of Jordan.
【ASV】I denounce unto you this day, that ye shall surely perish; ye shall not prolong your days in the land, whither thou passest over the Jordan to go in to possess it.
19 【和合本】我今日呼天唤地向你作见证；我将生死、祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；
【吕振中】我今日呼天唤地来警告你们，我将活与死、祝福与咒诅、都摆在你面前；你务要拣选‘活’，使你和你后裔得以活着，
【思高本】我今天指着天地向你们作证：我已将生命与死亡，祝福与诅咒，都摆在你面前；你要选择生命，为叫你和你的后裔得以生存；
【现代本】现在，我呼唤天地来作证，把生命和死亡、祝福和咒诅摆在你们面前。那么，选择生命吧！你们和你们的子孙就能存活。
【KJV】I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:
【NIV】This day I call heaven and earth as witnesses against you that I have set before you life and death, blessings and curses. Now choose life, so that you and your children may live
【BBE】Let heaven and earth be my witnesses against you this day that I have put before you life and death, a blessing and a curse: so take life for yourselves and for your seed:
【ASV】I call heaven and earth to witness against you this day, that I have set before thee life and death, the blessing and the curse: therefore choose life, that thou mayest live, thou and thy seed;
20 【和合本】且爱耶和华你的上帝，听从他的话，专靠他；因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓应许所赐的地上居住。”
【吕振中】而爱永恒主你的上帝，听他的声音，紧依附着他，因为那就是你的‘活’，你的长寿；这样你就可以在永恒主向你列祖亚伯拉罕以撒雅各起誓应许给他们的土地长久居住。”
【思高本】你应爱慕上主你的天主，听从他的话，完全依赖他；因为这样你能生活，能久存，能住在上主向你的祖先亚巴郎、依撒格和雅各伯誓许要给他们的土地上。
【现代本】要爱上主──你们的上帝，听从他，对他忠心。这样，你们跟你们的子孙就能长久生活在他应许给你们祖先亚伯拉罕、以撒、雅各的土地上。”
【KJV】That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
【NIV】and that you may love the Lord your God, listen to his voice, and hold fast to him. For the Lord is your life, and he will give you many years in the land he swore to give to your fathers, Abraham, Isaac and Jacob.
【BBE】In loving the Lord your God, hearing his voice and being true to him: for he is your life and by him will your days be long: so that you may go on living in the land which the Lord gave by an oath to your fathers, Abraham, Isaac and Jacob.
【ASV】to love Jehovah thy God, to obey his voice, and to cleave unto him; for he is thy life, and the length of thy days; that thou mayest dwell in the land which Jehovah sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
【本会注释】
    他是你的生命。更好的译法是“那是你的生命”，就是爱上帝。使人的生命被上帝的爱所激励和引导，就是承受永生。每个人的生命都最终被归纳为两种可能性。一种是竭尽全力地爱上帝。最终的结果就是完全丰满的人生，最终与永生融合。另一种是轻视上帝的美意，将人的一生都致力于这个世界上的事情。以这种方式固执地度过一生就会导致永死。这两种选择向每个降生在这个世界上的男女提出挑战。摩西的第四次演说到此结束。

怀爱伦的注释

15 《善》第544页
16-18《赎》第171页
19 《知君》第393页
19,20 《祖知》第467页


第 31 章

【本会注释】
1 摩西鼓励百姓。
7 他鼓励约书亚。
9 他将律法交给祭司，让他们在第七年给百姓诵读。
14 上帝嘱咐约书亚，19 又给他一篇歌，见证百姓的不是。
24 摩西将律法书交给利未人保存。
28 他向众长老提出抗议。

约书亚被召接替摩西
1 【和合本】摩西去告诉以色列众人
【吕振中】摩西继续把以下这些话告诉以色列众人，
【思高本】梅瑟又继续用以下的话向全以色列人说：“
【现代本】摩西继续对以色列人民说：
【KJV】And Moses went and spake these words unto all Israel.
【NIV】Then Moses went out and spoke these words to all Israel:
【BBE】So Moses said all these things to Israel.
【ASV】And Moses went and spake these words unto all Israel.
【本会注释】
    摩西去。犹太教注释家认为这些话的意思就是摩西在这里结束了他对聚集在他面前之人的劝告。然后他从一个支派到另一个支派去传达他即将去世的消息，并且劝勉百姓拥护和支持他的继承人约书亚。
2 【和合本】说：“我现在一百二十岁了，不能照常出入；耶和华也曾对我说：‘你必不得过这约但河。’
【吕振中】对他们说（原文∶摩西向去以色列众人讲完了这些话，就对他们说）∶“我今日一百二十岁了，再也不能照常出入了；永恒主也曾对我说∶‘你必不得过这约但河。’
【思高本】我今天已经一百二十岁，再不能出入；而且上主曾对我说：‘你不能过这约但河。’
【现代本】“现在我已经一百二十岁，不能继续领导你们了。而且，上主已经告诉我，我不能渡过约旦河。
【KJV】And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.
【NIV】I am now a hundred and twenty years old and I am no longer able to lead you. The Lord has said to me, 'You shall not cross the Jordan.'
【BBE】Then he said to them, I am now a hundred and twenty years old; I am no longer able to go out and come in: and the Lord has said to me, You are not to go over Jordan.
【ASV】And he said unto them, I am a hundred and twenty years old this day; I can no more go out and come in: and Jehovah hath said unto me, Thou shalt not go over this Jordan.
【本会注释】
    现在。他显然知道他的工作快要完成了。他在此之后不久便去世了（申34:7）。当摩西站在法老面前时，他是80岁（出7:7）。从那时起，旷野飘流的四十年已经过去了。
    不能照常出入。他显得很强壮有力（见申34:7；书14:11）。
3 【和合本】耶和华你们的上帝必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。
【吕振中】是永恒主你的上帝他要在你前面过去，他要从你面前消灭这些国的人，使你去取得他们的地；是约书亚要在你前面过去，照永恒主所说过的。
【思高本】上主你的天主亲自要领你过去，亲自要由你面前将这些民族消灭，使你占领他们的土地；按上主所许过的，若苏厄将领你们过去。
【现代本】上主──你们的上帝要在你们前面亲自带领你们，消灭当地的各民族，使你们占有他们的土地。按照上主所说的，约书亚要作你们的领袖。
【KJV】The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.
【NIV】The Lord your God himself will cross over ahead of you. He will destroy these nations before you, and you will take possession of their land. Joshua also will cross over ahead of you, as the Lord said.
【BBE】The Lord your God, he will go over before you; he will send destruction on all those nations, and you will take their land as your heritage: and Joshua will go over at your head as the Lord has said.
【ASV】Jehovah thy God, he will go over before thee; he will destroy these nations from before thee, and thou shalt dispossess them: and Joshua, he shall go over before thee, as Jehovah hath spoken.
【本会注释】
    引导你们过去（译者注：英文KJV版译为“行在你们面前”）。比较申9:3；出23:23。约柜和上帝的临格会行在他们前面（见书3:5,11）。
4 【和合本】耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。
【吕振中】永恒主必办他们，如同从前办他所消灭的亚摩利人两个王西宏跟噩、以及他们的国一样。
【思高本】上主对待那些民族，必像以前对待阿摩黎人王息红和敖格，以及他们的国一样，将他们完全消灭。
【现代本】上主怎样击败亚摩利的两个王──西宏和噩，摧毁他们的国家，也要照样消灭那里的各民族。
【KJV】And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.
【NIV】And the Lord will do to them what he did to Sihon and Og, the kings of the Amorites, whom he destroyed along with their land.
【BBE】The Lord will do to them as he did to Sihon and to Og, the kings of the Amorites, and to their land, whom he put to destruction.
【ASV】And Jehovah will do unto them as he did to Sihon and to Og, the kings of the Amorites, and unto their land; whom he destroyed.
【本会注释】
    西宏。见申2:32-3:8；29:7。
5 【和合本】耶和华必将他们交给你们；你们要照我所吩咐的一切命令待他们。
【吕振中】永恒主必将他们交在你们面前，你们要照我所吩咐你们的一切命令去处置他们。
【思高本】上主必将他们交于你们，你们应依照我吩咐你们的一切命令，对待他们。
【现代本】上主要使你们击败他们。你们必须照我的命令对待他们。
【KJV】And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.
【NIV】The Lord will deliver them to you, and you must do to them all that I have commanded you.
【BBE】The Lord will give them up into your hands, and you are to do to them as I have given you orders.
【ASV】And Jehovah will deliver them up before you, and ye shall do unto them according unto all the commandment which I have commanded you.
【本会注释】
    将他们交给。见申7:23；9:3。
    一切诫命。就是：上帝已经给予了有关捣毁异教民族之“木偶”、偶像和祭坛的各种吩咐（见申7:2-5,25；12:1-3）。
6 【和合本】你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的上帝和你同去。他必不撇下你，也不丢弃你。”
【吕振中】你们要刚强壮胆；不要惧怕，不要因他们而惊恐，因为是永恒主你的上帝他与你同走；他必不放开你，不丢弃你。”
【思高本】你们应勇敢坚决，不要害怕，在他们面前也不要畏惧，因为上主你的天主亲自与你同行，决不抛弃你，也决不离开你。”
【现代本】不要害怕，要坚强，要有信心，因为上主──你们的上帝要跟你们同在。他不会忘掉你们，丢弃你们。”
【KJV】Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
【NIV】Be strong and courageous. Do not be afraid or terrified because of them, for the Lord your God goes with you; he will never leave you nor forsake you."
【BBE】Be strong and take heart, and have no fear of them: for it is the Lord your God who is going with you; he will not take away his help from you.
【ASV】Be strong and of good courage, fear not, nor be affrighted at them: for Jehovah thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
【本会注释】
    刚强。这是呼召百姓要运用信心。
    不要害怕。相同的吩咐曾被赋予他们的父辈（见申1:21,29；3:2,22；7:17,18,21），但上一代人没有信心（见申1:28-32）。
    和你同去。这个应许曾被做出过（见申20:4）。
    必不撇下你。见摩西死后对约书亚的应许（书1:5）。使徒保罗把这个经历应用到了基督教会身上（见来13:5）。
    摩西度过了一个漫长而波澜起伏的一生。他无私不倦地侍奉了上帝和祂的子民。在世上，他没有任何时候能比他当时更伟大了，但上帝在天上的迦南为他预备了更多东西。比较保罗的经验（提后4:6-8）。
7 【和合本】摩西召了约书亚来，在以色列众人眼前对他说：“你当刚强壮胆！因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地；你也要使他们承受那地为业。
【吕振中】摩西把约书亚召了来，在以色列众人眼前对他说∶“你要刚强壮胆，因为是你要（原文∶和这人民同进）领这人民进永恒主向他们列祖起誓给予他们的地，是你要使他们承受那地为业的。
【思高本】然后梅瑟召若苏厄来，当着全以色列的面对他说：“你要勇敢坚决，因为你应领这人民，进入上主向他们祖先誓许要赐予他们的土地；你应将那地分给他们作为基业。
【现代本】然后，摩西召约书亚来，在以色列民众面前对他说：“你要坚强，要有信心，因为你要领导人民去征服上主应许赐给他们祖先的土地。
【KJV】And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
【NIV】Then Moses summoned Joshua and said to him in the presence of all Israel, "Be strong and courageous, for you must go with this people into the land that the Lord swore to their forefathers to give them, and you must divide it among them as their inheritance.
【BBE】Then Moses sent for Joshua, and before the eyes of all Israel said to him, Be strong and take heart: for you are to go with this people into the land which the Lord, by his oath to their fathers, has given them; by your help they will take it for their heritage.
【ASV】And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of good courage: for thou shalt go with this people into the land which Jehovah hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
【本会注释】
    约书亚。上帝所任命的新领袖（见民27:18-21）。约书亚的意思就是“耶和华的救恩”。他在出17:9中被首次提到。和摩西一样，他已为他的工作接受了适当的准备。他曾在颁布律法、在战场和在领导工作上与摩西合作。如同基督所拣选的十二个使徒一样，他在经验和合伙工作上接受了特殊的训练。
8 【和合本】耶和华必在你前面行；他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。”
【吕振中】是永恒主他在你前面领路，他与你同在；他必不放开你，不丢弃你；你不要惧怕，不要惊慌。”
【思高本】上主必亲自领导你，与你同在，决不抛弃你，也决不离开你；你不要害怕，也不要胆怯。”
【现代本】上主要在你前面亲自带领你，跟你同在。他不会忘记你，也不会丢弃你。所以，你不要丧胆，也不要惊惶。”
【KJV】And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
【NIV】The Lord himself goes before you and will be with you; he will never leave you nor forsake you. Do not be afraid; do not be discouraged."
【BBE】It is the Lord who goes before you; he will be with you, he will not take away his help from you or give you up: so have no fear.
【ASV】And Jehovah, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
【本会注释】
    必不撇下。译自表示的常用动词，“任凭缺乏”（见创24:27，译者注：英文KJV版将“不断地以慈爱诚实待我主人”译为“没有任凭我主人缺乏慈爱诚实”；诗16:10）。

每七年诵读律法一次
9 【和合本】摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
【吕振中】摩西把这律法写下来，交给抬永恒主约柜的祭司、利未子孙、和以色列众长老。
【思高本】梅瑟写好这法律，交给抬上主约柜的肋未子孙司祭，和以色列所有的长老；
【现代本】于是，摩西把上帝的法律写下来，交给负责照料约柜的利未祭司和以色列长老们，
【KJV】And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.
【NIV】So Moses wrote down this law and gave it to the priests, the sons of Levi, who carried the ark of the covenant of the Lord , and to all the elders of Israel.
【BBE】Then Moses put all this law in writing, and gave it to the priests, the sons of Levi, who take up the ark of the Lord's agreement, and to all the responsible men of Israel.
【ASV】And Moses wrote this law, and delivered it unto the priests the sons of Levi, that bare the ark of the covenant of Jehovah, and unto all the elders of Israel.
【本会注释】
    律法。原文为torah，一个包括一切上帝所显明之旨意的名词。尼希米提到过出13:2,12；23:19，并且称之为“律法上所写的”（尼10:35,36）。约西亚实行了利19:30；20:6,27的吩咐，并说他是在遵行“律法书上所写的话”（王下23:24）。希西家下令实行“律法上所载的”民28和29章的命令（代下31:3）。
    抬耶和华约柜。见申10:8；书3:3,6；6:6；王上8:3,4。
10 【和合本】摩西吩咐他们说：“每逢七年的末一年，就在豁免年的定期住棚节的时候，
【吕振中】摩西吩咐他们说∶“每七年底末一年，在豁免年底制定节期、住棚节时候，
【思高本】然后梅瑟吩咐他们说：“每逢七年，即在豁免年间的帐棚节期内，
【现代本】命令他们说：“每逢七年的末后一年，就是取消债务那一年的住棚节，你们要大声宣读这法律。
【KJV】And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,
【NIV】Then Moses commanded them: "At the end of every seven years, in the year for canceling debts, during the Feast of Tabernacles,
【BBE】And Moses said to them, At the end of every seven years, at the time fixed for the ending of debts, at the feast of tents,
【ASV】And Moses commanded them, saying, At the end of every seven years, in the set time of the year of release, in the feast of tabernacles,
【本会注释】
    豁免年。被译为“豁免”一词的原文来源于一个表示“扔下”的动词，shamat。在出23:11中，此词被译为“歇息”。这里所指的是使土地得以“歇息”，债务得以豁免的安息年（见申15:1-10）。对一个出卖自身为奴之人的“豁免”会在满了六年的服役之后得以实现（见申15:12）；对他而言，“第七年”不一定与安息年或“豁免年”一致。诵读律法之年始于住棚节的时候，就是在提市黎月十五日。安息年显然和第50年，即禧年，一样始于提市黎月。禧年是以提市黎月初十日的赎罪日结束时的吹角而正式开始的（见利25:9）。
11 【和合本】以色列众人来到耶和华你上帝所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。
【吕振中】以色列众人来到永恒主你的上帝所选择的地方朝见他，那时你要当着以色列众人面前将这律法诵读给他们听。
【思高本】当全以色列人来到上主你的天主所选的地方朝拜上主时，你应在全以色列人前，大声宣读这法律。
【现代本】以色列人来到上主──你们的上帝所选定那敬拜的场所时，你们要向他们宣读这法律。
【KJV】When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
【NIV】when all Israel comes to appear before the Lord your God at the place he will choose, you shall read this law before them in their hearing.
【BBE】When all Israel has come before the Lord your God in the place named by him, let a reading be given of this law in the hearing of all Israel.
【ASV】when all Israel is come to appear before Jehovah thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
【本会注释】
    将这律法念给。律法也在其他场合被念（见书8:34；王下23:2；尼8:1-3）。对上帝的圣言虔诚的诵读在任何人的生活中都是一种稳定因素。听耶和华向祂的圣徒所说的话是一件美事（见诗85:8）。利未人被吩咐要教授百姓圣经（见申33:10；利10:11；玛2:7）。
12 【和合本】要招聚他们男、女、孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的上帝，谨守、遵行这律法的一切话，
【吕振中】你要聚集人民、男女幼小、和你城内的寄居者，叫他们听，叫他们学习敬畏永恒主你们的上帝，谨慎遵行‘这律法’的一切话，
【思高本】你应召集人民，男女幼小，和你城镇中的外方人，叫他们都听到，好学习敬畏上主你们的天主，谨守遵行这法律上的一切话。
【现代本】你们要召集所有的男人、女人、孩童，和住在你们中间的外侨在一起，好让每一个人能够听到这法律，学习敬畏上主──你们的上帝，切实遵行他的法律。
【KJV】Gather the people together, men and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:
【NIV】Assemble the people-men, women and children, and the aliens living in your towns-so they can listen and learn to fear the Lord your God and follow carefully all the words of this law.
【BBE】Make all the people come together, men and women and children, and anyone from another country who is with you, so that hearing they may become wise in the fear of the Lord your God, and take care to do all the words of this law;
【ASV】Assemble the people, the men and the women and the little ones, and thy sojourner that is within thy gates, that they may hear, and that they may learn, and fear Jehovah your God, and observe to do all the words of this law;
【本会注释】
    听。应有的次序是：听、学习、敬畏上帝、遵行律法（见申4:10；14:23；17:19）。
13 【和合本】也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的上帝，在你们过约但河要得为业之地，存活的日子，常常这样行。”
【吕振中】也叫他们那些未曾明晓这律法的儿女得以听，尽你们在过约但河去取得为业的土地上活着的日子、得以学习敬畏永恒主你们的上帝。”
【思高本】尚不认识这法律的子女，也应叫他们听到，好使他们在你们渡过约但河去占领的土地上生活的时候，日日学习敬畏上主你们的天主。”
【现代本】这样，你们的子孙，就是那些还没听到上主──你们上帝的法律的，会有机会听到。他们有生之日也要在你们将要征服的约旦河西岸学习敬畏上主。”
【KJV】And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.
【NIV】Their children, who do not know this law, must hear it and learn to fear the Lord your God as long as you live in the land you are crossing the Jordan to possess."
【BBE】And so that your children, to whom it is new, may give ear and be trained in the fear of the Lord your God, while you are living in the land which you are going over Jordan to take for your heritage.
【ASV】and that their children, who have not known, may hear, and learn to fear Jehovah your God, as long as ye live in the land whither ye go over the Jordan to possess it.
【本会注释】
    他们……的儿女。给犹太人的突出特权之一就是将上帝的圣言交托给他们（见罗3:1,2）。救赎的计划，未来国度的奇妙──一切都被记载在祂的圣言当中。让孩子对圣言一无所知地长大乃是极其愚蠢的。圣经之所以被写出来是为了使人诵读和默想的。圣经的智慧应是我们子女的遗产。不给年轻人适当的宗教训练就是对一种重要义务的失职。

对摩西的最后嘱咐
14 【和合本】耶和华对摩西说：“你的死期临近了；要召约书亚来，你们二人站在会幕里，我好嘱咐他。”于是摩西和约书亚去站在会幕里。
【吕振中】永恒主对摩西说∶“看吧，你死的日期临近了；你要把约书亚召来；你们二人要站在会棚里，我好授职与他。”于是摩西和约书亚去站在会棚里。
【思高本】上主对梅瑟说：“看，你的死期已近，你召若苏厄来，你们一起站在会幕那，我好吩咐他。”梅瑟于是和若苏厄前去，一起站在会幕那。
【现代本】上主对摩西说：“你不久要离开人世。你叫约书亚到圣幕来，我要给他任务。”摩西和约书亚来到圣幕。
【KJV】And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.
【NIV】The Lord said to Moses, "Now the day of your death is near. Call Joshua and present yourselves at the Tent of Meeting, where I will commission him." So Moses and Joshua came and presented themselves at the Tent of Meeting.
【BBE】At that time the Lord said to Moses, The day of your death is near: send for Joshua, and come to the Tent of meeting so that I may give him his orders. So Moses and Joshua went to the Tent of meeting.
【ASV】And Jehovah said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tent of meeting, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tent of meeting.
【本会注释】
    你们二人出席（译者注：英文KJV版直译）。直译为“你们二人站”（见出33:8）。
    嘱咐。比较申3:28，其中提到摩西被吩咐要嘱咐约书亚。约书亚的领导职务需要承担很大的责任。
    出席（译者注：英文KJV版直译）。直译为“站在”。他们大概是站在面对帐幕门口的院子里，上帝的荣耀将出现在帐幕之上。
15 【和合本】耶和华在会幕里云柱中显现，云柱停在会幕门以上。
【吕振中】永恒主在会棚里云柱中显现，云柱停在会棚出入处以上。
【思高本】上主出现在会幕上，在云柱中，这云柱停在会幕门口上面。
【现代本】有云柱停在圣幕门口，上主在云柱中向他们显现。
【KJV】And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.
【NIV】Then the Lord appeared at the Tent in a pillar of cloud, and the cloud stood over the entrance to the Tent.
【BBE】And the Lord was seen in the Tent in a pillar of cloud resting by the door of the Tent.
【ASV】And Jehovah appeared in the Tent in a pillar of cloud: and the pillar of cloud stood over the door of the Tent.
【本会注释】
    耶和华……显现。在特殊的情况下，停留在帐幕之上的云柱（见民9:15,18），会移到帐幕门口。在这里，耶和华的荣耀从云柱中照耀出来（见出33:9,10；40:35）。
16 【和合本】耶和华又对摩西说：“你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。
【吕振中】永恒主对摩西说∶“看吧，你将要跟你列祖一同长眠了；这人民必起来，在他们所要去的地上、在那地的人中间、变节去服事（原文∶行邪淫）外族人的神，离弃我，违背我的约、就是我同他们立的。
【思高本】上主对梅瑟说：“看，你快与你的祖先同眠；这人民要起来，在要去的地方内，同异邦之神行淫，而离弃我，破坏我与他们所订立的盟约。
【现代本】上主对摩西说：“你快要去世了；你死后，人民将对我不忠，违背我跟他们立的约，离弃我，去拜当地的神明。
【KJV】And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
【NIV】And the Lord said to Moses: "You are going to rest with your fathers, and these people will soon prostitute themselves to the foreign gods of the land they are entering. They will forsake me and break the covenant I made with them.
【BBE】And the Lord said to Moses, Now you are going to rest with your fathers; and this people will be false to me, uniting themselves to the strange gods of the land where they are going; they will be turned away from me and will not keep the agreement I have made with them.
【ASV】And Jehovah said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and play the harlot after the strange gods of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
【本会注释】
    看哪（译者注：英文KJV版直译，中文没有）。意思就是“注意”。随后所说的内容是非常重要的。
    睡。见撒下7:12；王上2:10；11:43中表示死亡的相同说法。
    这百姓。上帝子民未来历史的一种悲惨描绘。
    行邪淫。见出34:15的注释。某些已经很明显的倾向指出了该民族未来的行为（见士2:7-17）。诗篇的作者记载了以色列人历史中的一个悲惨篇章（见诗106:34-39）。他们被告知不要害怕异教的神（士6:10），并且很好地了解他们对真神上帝的义务（出20:3）。
    违背我与他们所立的约。借着敬拜别神（见出20:22,23；23:32,33；申5:3,4；6:3,4）。借着建立盟约关系，他们已经同意承认耶和华是上帝，并且只敬爱和侍奉祂。
17 【和合本】那时，我的怒气必向他们发作；我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们。那日他们必说：‘这些祸患临到我们，岂不是因我们的上帝不在我们中间吗？’
【吕振中】当那日子、我必向他们发怒，撇弃他们、掩面不顾他们，以致他们被吞灭，并有许多灾祸患难找到他们身上去。当那日他们必说∶‘这些灾祸找到我们身上来、岂不是因我们的上帝不在我们中间么？’
【思高本】那时，我必要对他们大发忿怒，抛弃他们，掩面不顾他们，让他们被人吞并，使他们遭遇许多灾祸和艰难；到那日他们必说：‘我遭遇了这些灾祸，岂不是因为我的天主已不在我中间了么？’
【现代本】那时，我要对他们发怒，丢弃他们，不理他们；他们要被消灭。许多灾难要临到他们身上，他们就知道这是因为我──他们的上帝不再跟他们同在。
【KJV】Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?
【NIV】On that day I will become angry with them and forsake them; I will hide my face from them, and they will be destroyed. Many disasters and difficulties will come upon them, and on that day they will ask, 'Have not these disasters come upon us because our God is not with us?'
【BBE】In that day my wrath will be moved against them, and I will be turned away from them, veiling my face from them, and destruction will overtake them, and unnumbered evils and troubles will come on them; so that in that day they will say, Have not these evils come on us because our God is not with us?
【ASV】Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall come upon them; so that they will say in that day, Are not these evils come upon us because our God is not among us?
【本会注释】
    我的怒气。正如在士2:14中，当他们过约旦河后第一次背道时的情形那样。
    掩面。这意味着上帝保护之手的撤回（见申32:20；赛8:17；64:7；结7:22；39:23）。
    上帝不在我们中间。见耶14:9；弥3:11；参赛12:6；番3:15,17。
18 【和合本】那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
【吕振中】当那日子、因他们偏向别的神而行的一切坏事、我必定掩面不顾他们。
【思高本】因了他们归向其他的神所作的一切邪恶，那天我必掩面不顾他们。
【现代本】那时，我不帮助他们；因为他们行邪恶的事，去拜别的神明。
【KJV】And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.
【NIV】And I will certainly hide my face on that day because of all their wickedness in turning to other gods.
【BBE】Truly, my face will be turned away from them in that day, because of all the evil they have done in going after other gods.
【ASV】And I will surely hide my face in that day for all the evil which they shall have wrought, in that they are turned unto other gods.
19 【和合本】现在你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是；
【吕振中】现在你们要写出以下这首歌来，教导以色列人，使他们口诵，好让这首歌为我见证指责以色人的不对。
【思高本】所以，现在你应写下这篇诗歌，教给以色列子民，放在他们口中，使这诗歌成为我反对以色列子民的证据。
【现代本】“现在你要写下这一首诗歌，教授给以色列人民，让他们背诵，使这首歌作为我指责他们的证据。
【KJV】Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
【NIV】Now write down for yourselves this song and teach it to the Israelites and have them sing it, so that it may be a witness for me against them.
【BBE】Make then this song for yourselves, teaching it to the children of Israel: put it in their mouths, so that this song may be a witness for me against the children of Israel.
【ASV】Now therefore write ye this song for you, and teach thou it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
【本会注释】
    这歌。见申32:1。以色列人要学唱这歌，并因此将这歌一代代地传下去。这样，他们就会生动地记住摩西所坚持的崇高原则，并受这些原则的约束。
20 【和合本】因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。
【吕振中】因为我将他们领进了我向他们列祖起誓应许的土地、流奶与蜜之地、以后，他们吃得饱足，发胖起来，就会偏向别的神，去事奉他们、而藐视我，违背我的约。
【思高本】因我领他们进了我对他们的祖先所誓许的流奶流蜜的土地，他们吃饱了，吃肥了，却归向了其他的神，事奉他们，而蔑视我，破坏我的盟约。
【现代本】我要照向他们祖先许下的诺言，带领他们到那流奶与蜜的富饶土地。在那里，他们将过着丰衣足食、非常舒适的生活。但是他们会离弃我，去拜别的神明，弃绝我，违背我的约。
【KJV】For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.
【NIV】When I have brought them into the land flowing with milk and honey, the land I promised on oath to their forefathers, and when they eat their fill and thrive, they will turn to other gods and worship them, rejecting me and breaking my covenant.
【BBE】For when I have taken them into the land named in my oath to their fathers, a land flowing with milk and honey, and they have made themselves full of food and are fat, then they will be turned to other gods and will give them worship, no longer honouring me or keeping my agreement.
【ASV】For when I shall have brought them into the land which I sware unto their fathers, flowing with milk and honey, and they shall have eaten and filled themselves, and waxed fat; then will they turn unto other gods, and serve them, and despise me, and break my covenant.
21 【和合本】那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。”
【吕振中】赶到许多灾祸患难找到他们身上去的时候，这首歌、就可以当面作证控诉他们，因为这首歌必不至于被忘掉、而不在他们后裔口中传诵着；其实我还未领他们进我所起誓应许之地以先，他们今日心里所作的计画我都知道了。”
【思高本】当他们遭遇到许多灾祸和艰难时，这诗歌就成为反对他们的证据，因为这诗歌总不会由他们后裔的口中失传。的确，在我领他们进入我誓许的地方以前，我早已知道他们今天所怀的企图。”
【现代本】许多灾难要临到他们身上。但是这首歌仍然流传着，要作为指责他们的证据。虽然我还没有领他们到我应许要给他们的土地，但是我已经知道他们的心思意念。”
【KJV】And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.
【NIV】And when many disasters and difficulties come upon them, this song will testify against them, because it will not be forgotten by their descendants. I know what they are disposed to do, even before I bring them into the land I promised them on oath."
【BBE】Then when evils and troubles without number have overtaken them, this song will be a witness to them, for the words of it will be clear in the memories of their children: for I see the thoughts which are moving in their hearts even now, before I have taken them into the land of my oath.
【ASV】And it shall come to pass, when many evils and troubles are come upon them, that this song shall testify before them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they frame this day, before I have brought them into the land which I sware.
【本会注释】
    意念。这里被译为“意念”一词的原文来源于一个表示“在人心中图谋”、“图谋”、“建立”、“形成”的动词词根。由此衍生而来的名词形式被用来指心意的冲动、策略、用意。已经在许多人心中的筹划、倾向和企图在上帝面前都是敞开的（见代上28:9；以及诗103:14节，“本体”）。
22 【和合本】当日摩西就写了一篇歌，教导以色列人。
【吕振中】当那一天摩西就写了以下这首歌，教导以色列人。
【思高本】梅瑟遂在那一天写下了这篇诗歌，教给了以色列子民。
【现代本】当天，摩西写下这首诗歌，教授给以色列人民。
【KJV】Moses therefore wrote this song the same day, and taught it the children of Israel.
【NIV】So Moses wrote down this song that day and taught it to the Israelites.
【BBE】So that same day Moses made this song, teaching it to the children of Israel.
【ASV】So Moses wrote this song the same day, and taught it the children of Israel.
23 【和合本】耶和华嘱咐嫩的儿子约书亚说：“你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地；我必与你同在。”
【吕振中】永恒主授职与嫩的儿子约书亚说∶“你要刚强壮胆，因为是你要领以色列人进我向他们起誓应许的地，是我要和你同在。”
【思高本】此后，上主吩咐农的儿子若苏厄说：“你要勇敢坚决，因为你要领以色列子民进入我给他们誓许的土地，我必与你同在。”
【现代本】后来，上主对嫩的儿子约书亚说：“你要坚强，要有信心，因为你将带领以色列人民进入我应许给他们的土地。我要跟你同在。”
【KJV】And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
【NIV】The Lord gave this command to Joshua son of Nun: "Be strong and courageous, for you will bring the Israelites into the land I promised them on oath, and I myself will be with you."
【BBE】Then he gave orders to Joshua, the son of Nun, saying to him, Be strong and take heart: for you are to go at the head of the children of Israel into the land which I made an oath to give them; and I will be with you.
【ASV】And he gave Joshua the son of Nun a charge, and said, Be strong and of good courage; for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
【本会注释】
    壮胆。耶和华在摩西去世之后向约书亚重申了这句话（见书1:6,7,9；参10:25）。
24 【和合本】摩西将这律法的话写在书上，及至写完了，
【吕振中】摩西将‘这律法’的话在书上写完了；写到尽末了，
【思高本】梅瑟将这法律的话在书上写完以后，
【现代本】摩西把上主的法律写在书上；他小心地把一切都写下来。
【KJV】And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
【NIV】After Moses finished writing in a book the words of this law from beginning to end,
【BBE】Now after writing all the words of this law in a book till the record of them was complete,
【ASV】And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
25 【和合本】就吩咐抬耶和华约柜的利未人说：
【吕振中】摩西就吩咐抬永恒主约柜的利未人说∶
【思高本】便吩咐抬上主约柜的肋未人说：“
【现代本】写完后，他对照料上主约柜的利未祭司说：
【KJV】That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,
【NIV】he gave this command to the Levites who carried the ark of the covenant of the Lord :
【BBE】Moses said to the Levites who were responsible for taking up the ark of the Lord's agreement,
【ASV】that Moses commanded the Levites, that bare the ark of the covenant of Jehovah, saying,
【本会注释】
    利未人。见王上8:3。按照吩咐靠近约柜乃是指派给他们的特权和责任。
26 【和合本】“将这律法书放在耶和华你们上帝的约柜旁，可以在那里见证以色列人的不是；
【吕振中】“你们要将‘这律法’书放在永恒主你们的上帝的约柜旁，好让它在那里做见证指责你们的不对。
【思高本】你们将这法律书拿去，放在上主你们天主的约柜旁，留在那作为反对你的证据。
【现代本】“你们要把上帝的法律书放在上主──你们上帝的约柜旁边，留在那里，作为他指控他子民的证据。
【KJV】Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.
【NIV】Take this Book of the Law and place it beside the ark of the covenant of the Lord your God. There it will remain as a witness against you.
【BBE】Take this book of the law and put it by the ark of the Lord's agreement, so that it may be a witness against you.
【ASV】Take this book of the law, and put it by the side of the ark of the covenant of Jehovah your God, that it may be there for a witness against thee.
【本会注释】
    边里（译者注：英文KJV版直译）。见王上8:9；代下5:10；参申29:21；30:10。犹太教注释家在对这些字的理解上有分歧。有些人主张写好的书卷和两块石版都被放在约柜里面；其他人认为被放在约柜右边由一个突出的木板构成的分隔间里。“约柜里惟有两块石版，就是摩西在何烈山所放的”（代下5:10），这句明确的话语证实了后一种建议。英文RSV版将此译为“在约柜旁”（申31:26）。刻在两块石版上的原则是为了显示其性质的独一无二而被放在石版上的。十诫是至高的；含有“这律法的话”（申31:24）的“书”是十诫原则针对以色列人经济体系的扩展和应用。
27 【和合本】因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢？
【吕振中】因为我深知你们的悖逆、你们的脖子硬；看哪，我今日还活着、和你们同在，你们尚且悖逆永恒主，何况我死后呢？
【思高本】因为我知道你是如何顽固执拗。看，我还同你们生活在一起的今天，你们就这样反抗了上主；何况在我死后！
【现代本】我知道他们又顽固又悖逆。我活着的时候，他们都不断背叛上主，我死后，他们会更加悖逆。
【KJV】For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?
【NIV】For I know how rebellious and stiff-necked you are. If you have been rebellious against the Lord while I am still alive and with you, how much more will you rebel after I die!
【BBE】For I have knowledge of your hard and uncontrolled hearts: even now, while I am still living, you will not be ruled by the Lord; how much less after my death?
【ASV】For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against Jehovah; and how much more after my death?
【本会注释】
    硬着颈项。被译为“硬着”一词的原文也表示“坚硬”、“服侍”、“困难”、“顽固”（见耶7:26；17:23；19:15）。百姓固执己见，很难甚至根本无法改变他们。
28 【和合本】你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
【吕振中】你们要把你们族派中的众长老和官吏都召集来到我面前，我好把这些话都讲给他们听，并且呼天唤地来警告他们。
【思高本】你们给我将你们支派所有的长老和官员召来，我要将这些话说给他们听，指着天地对他们作证。
【现代本】你们要召集各支族的长老和官员到我面前来，我要把这些事告诉他们。我要指控他们，并且要呼唤天地来作证。
【KJV】Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.
【NIV】Assemble before me all the elders of your tribes and all your officials, so that I can speak these words in their hearing and call heaven and earth to testify against them.
【BBE】Get together before me all those who are in authority in your tribes, and your overseers, so that I may say these things in their hearing, and make heaven and earth my witnesses against them.
【ASV】Assemble unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to witness against them.
【本会注释】
    见证。见申4:26；30:19；32:1。
29 【和合本】我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所做的惹他发怒；日后必有祸患临到你们。”
【吕振中】我知道我死了以后、你们一定会全然败坏，偏离我所吩咐你们走的道路，行永恒主眼中所看为坏的事，将你们手所作的去惹他发怒，那么日后就必有灾祸临到你们身上来。”
【思高本】因为我知道在我死后，你们必定完全败坏，离弃我吩咐你们的道；最后，你们必要遭受灾祸，因为作了上主视为邪恶的事，以你们的作为，使他发怒。”
【现代本】我知道，我死后人民会非常堕落，拒绝我给他们的教训。将来，他们遭遇灾难是因为他们做了上主不许他们做的事，激怒了他。”
【KJV】For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.
【NIV】For I know that after my death you are sure to become utterly corrupt and to turn from the way I have commanded you. In days to come, disaster will fall upon you because you will do evil in the sight of the Lord and provoke him to anger by what your hands have made."
【BBE】For I am certain that after my death you will give yourselves up to sin, wandering from the way which I have given you; and evil will overtake you in the end, because you will do evil in the eyes of the Lord, moving him to wrath by the work of your hands.
【ASV】For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do that which is evil in the sight of Jehovah, to provoke him to anger through the work of your hands.
【本会注释】
    日后。相同的词语首次出现在创49:1中，在那里被英文KJV版译为“末后的日子”（见民24:14；申4:30）。此词语在旧约中的用法相当宽泛，通常只是指未来。

摩西的歌
30 【和合本】摩西将这一篇歌的话都说与以色列全会众听。
【吕振中】摩西将以下这一首歌的话诵读到尽末了给以色列全体大众听∶
【思高本】梅瑟遂在以色列全体会众前，由头至尾，大声朗诵了这篇诗歌的话。
【现代本】后来，摩西在以色列会众面前朗诵这首诗。
【KJV】And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.
【NIV】And Moses recited the words of this song from beginning to end in the hearing of the whole assembly of Israel:
【BBE】Then in the hearing of all the meeting of Israel, Moses said the words of this song, to the end.
【ASV】And Moses spake in the ears of all the assembly of Israel the words of this song, until they were finished.
【本会注释】
    摩西……说。约书亚曾在这件事上与他合作（见申32:44）。摩西，伟大的立法者，即将卸下他的重担。一个比他年轻的人，一个勇士，将担负起领导以色列人征服巴勒斯坦的工作。耶和华曾使摩西壮胆；祂也要在约书亚前面行。

怀爱伦的注释

6 《知君》第393页
8 《知君》第576页
9 《祖知》第311页；《赎》第171页
10-13《祖知》第503页
12,13 《知君》第465页
23 《祖知》第470页
24 《祖知》第312,365页；《赎》第149页
26 《赎》第172页


第 32 章

【本会注释】
1 摩西的歌，其中陈明了上帝的怜悯和报应。
46 他劝告他们将这一切放在心上。
48 上帝打发他上尼波山去观看迦南地，并死在那里。
1 【和合本】诸天哪，侧耳，我要说话；愿地也听我口中的言语。
【吕振中】“诸天哪，侧耳听吧，我要讲话；愿地也听我口中所说的。
【思高本】苍天，倾听，我要发言；大地，聆听我口要说的话！
【现代本】天哪，侧耳听我诉说；地啊，留心听我讲论。
【KJV】Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.
【NIV】Listen, O heavens, and I will speak; hear, O earth, the words of my mouth.
【BBE】Give ear, O heavens, to my voice; let the earth take note of the words of my mouth:
【ASV】Give ear, ye heavens, and I will speak; And let the earth hear the words of my mouth.
【本会注释】
    诸天哪。摩西借着呼召百姓和天使洗耳恭听圣灵放在他的口中的话引出他的歌。这些听众将见证（见申31:28的注释）上帝的尊贵和大能。比较诗篇的作者（诗50:4）、以赛亚（赛1:2；34:1）和弥迦（弥1:2）。这是对摩西在红海边上所做之歌的回忆（出15）。
2 【和合本】我的教训要淋漓如雨；我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。
【吕振中】愿我的‘心得’滴沥如雨水，愿我说的话溜落像甘露，如同细雨在嫩草上，如同甘霖在菜蔬中。
【思高本】愿我的教训如雨下降，我的言语似露滴落，像降在绿茵上的细雨，像落在青草上的甘霖！
【现代本】我的教导像雨点滴下，在地上结成露珠。我的话像细雨滋润嫩芽，像阵雨浇灌花木。
【KJV】My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:
【NIV】Let my teaching fall like rain and my words descend like dew, like showers on new grass, like abundant rain on tender plants.
【BBE】My teaching is dropping like rain, coming down like dew on the fields; like rain on the young grass and showers on the garden plants:
【ASV】My doctrine shall drop as the rain; My speech shall distil as the dew, As the small rain upon the tender grass, And as the showers upon the herb.
【本会注释】
    我的教训。直译为“我的取得”，来源于动词“取”。主要含义是为了传给他人而领受。使徒保罗给哥林多教会写道他如何将原先从上帝领受的教训传给他们（见林前11:2）。保罗甚至使用了与摩西类似的话语（见林前11:23）。
    如雨。精神振奋的象征（见伯29:23；诗72:6）。
    言语。也被译为“话”（见申33:9；撒下22:31；诗12:6）和“命令”（见诗147:15）。
    如露。被译为“露”字的原文来源于动词词根“使潮湿”、“下细雨”，就是雾。露珠象征柔和、清爽的言语，如在这里，象征弟兄之间的团结（见诗133:3），象征王的恩惠（见箴19:12），象征上帝对祂子民的慈怜（见何14:5）。
    嫩草。直译为“青草”，如在创1:11,12；撒下23:4中。
    菜蔬。原文为表示植物的常用词，特别是指适合人吃的蔬菜（见创1:11,12,29,30；3:18；9:3）。
3 【和合本】我要宣告耶和华的名；你们要将大德归与我们的上帝。
【吕振中】我要宣告永恒主耶和华的名∶你们要将至大归于我们的上帝。
【思高本】因为我要宣扬上主的名，请赞颂我们的天主！
【现代本】我要宣扬上主的圣名；要歌颂我们上帝的伟大。
【KJV】Because I will publish the name of the LORD: ascribe ye greatness unto our God.
【NIV】I will proclaim the name of the Lord . Oh, praise the greatness of our God!
【BBE】For I will give honour to the name of the Lord: let our God be named great.
【ASV】For I will proclaim the name of Jehovah: Ascribe ye greatness unto our God.
【本会注释】
    我要宣告。他的歌是有关上帝良善的歌，有关祂对人之仁慈亲切的歌（见出34:6）。
4 【和合本】他是磐石，他的作为完全；他所行的无不公平，是诚实无伪的上帝，又公义，又正直。
【吕振中】“那磐石，他的作为完全；他所行的都是公正；他是可信可靠的上帝，无不公道，又公义、又正直。
【思高本】他是磐石，他的作为完美无比；他的行径公平正直，他是忠实无妄的天主，公义而又正直。
【现代本】上主是大能的卫护者；他的作为完全、公正。上帝信实、可靠；他的判断正确、公平。
【KJV】He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.
【NIV】He is the Rock, his works are perfect, and all his ways are just. A faithful God who does no wrong, upright and just is he.
【BBE】He is the Rock, complete is his work; for all his ways are righteousness: a God without evil who keeps faith, true and upright is he.
【ASV】The Rock, his work is perfect; For all his ways are justice: A God of faithfulness and without iniquity, Just and right is he.
【本会注释】
    磐石。此词在旧约中出现了30多次，作为对基督作为希伯来神权国度之君王和领袖的描绘性头衔。这里是第一次以此来指耶和华的地方（另见第15,18,30,31节）。比较哈拿在撒上2:2中；大卫在诗18:2,31,46；19:14（其中“我的力量”应直译为“我的磐石”）；28:1；62:2,7节中；以及其他许多章节中对此词的使用。此词在旧约中最后一次被使用是在哈1:12中，其中的“大能者”应被直译为“磐石”。
    坚固的岩石、高耸的山峰、绵延的山脉，都暗示着上帝许多的属性。人们以永恒之山的话语想象祂的永恒性（见诗90:2）。在山顶上坚不可摧的城堡和堡垒象征了上帝无懈可击的防卫，以及祂对其子民的眷顾（见诗18:2；但2:35）。相同的比喻也被用来形容上帝如同一个安全的居所、一个避难所和阴凉（见诗90:1；赛32:2）。另外，这也比喻建立教会的根基（太16:18；林前3:11），和基督徒建造信心房屋的根基（太7:24）。
    耶和华是唯一的真磐石。大山象征上帝始终不渝的忠诚，象征其永不变更的品格，象征祂对教会及其成员的忠贞。“磐石”一词从未被用来指人。
    完全。上帝从不撇下祂的工作不完成或不完美。祂会将救赎计划坚持到底，直到其完美的结局得以实现为止。
    公平。更好的译法是“公义”（英文RSV版；参赛61:8）。上帝的行为都与祂公义的品性相符。祂的决定都是无可指责的，祂对待一切受造物的方式都是无可挑剔的。祂确实是“公平的上帝”（赛30:18）。
    诚实。“诚实”一词在这里不是指正确的教义，就是一系列的信念。此词所指的其实是作为一种原则的“诚实”。祂是一个忠于自己的上帝，祂的行为与祂自己的神圣属性相符。此词来源于动词“使确实”、“使坚定”。
    无伪。耶和华不可能犯错误、欺骗任何人、具有任何伦理或道德上的缺点。祂本身就是祂自己的行为标准，也是一切受造物的标准。
5 【和合本】这乖僻弯曲的世代向他行事邪僻；有这弊病就不是他的儿女。
【吕振中】不是他儿女的以败坏行为对待他；嘿！满有弊病，乖僻弯曲的一代！
【思高本】那不堪称为子女的，自趋堕落，背叛了他，实在是个邪恶败坏的世代！
【现代本】但是你们不忠，不配作他的儿女，你们是犯罪、欺诈的民族。
【KJV】They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.
【NIV】They have acted corruptly toward him; to their shame they are no longer his children, but a warped and crooked generation. [1]
【BBE】They have become false, they are not his children, the mark of sin is on them; they are an evil and hard-hearted generation.
【ASV】They have dealt corruptly with him, they are not his children, it is their blemish; They are a perverse and crooked generation.
【本会注释】
    向他行事邪僻。希伯来经文的含义模糊。对前两句的直译可能是，“腐败不是他的；他的儿女，他们的是有瑕疵的”。这里想说的似乎是上帝和祂的子民之间的对比，就是祂的完美与他们的缺点之间的对比。
    乖僻。原文来源于一个表示“扭曲”的词根。用于形容心、唇、嘴或方式的弯曲，以及对于为实现可疑的目的而采用之偏僻方法的追求。以赛亚用此动词词根说：“他们为自己修弯曲的路”（赛59:8；另见箴2:15）。英文的“乖僻”一词不能完全表达希伯来语的含义；“歪曲”显得更贴切一些，因为希伯来原文的含义包括使一切本应正直的东西弯曲，对事物的“扭曲”。
    弯曲。这里被译为“弯曲”的第二个形容词是对第一个形容词之含义的强调。此词在圣经中只出现过这一次，可以被译为“拐弯抹角的”。其词根在撒下22:27中被英文KJV版译为“不可口”，在诗18:26中为“乖僻”。
    摩西在这里肯定是在形容这世代的人弯曲、任性和不听话。可以比较基督对其世代的形容（见太16:4；17:17），以及保罗的评述（见帖前2:15；帖后3:2）。
6 【和合本】愚昧无知的民哪，你们这样报答耶和华吗？他岂不是你的父、将你买来的吗？他是制造你、建立你的。
【吕振中】愚昧无知的人民哪，你们这样报答永恒主么？他岂不是你的父、那制作你的么？是他造你、建立了你。
【思高本】愚昧无知的人民，你们就这样报答上主吗？他不是生育你，创造你，使你生存的大父吗？
【现代本】无知、愚昧的人民哪，你们竟这样回报上主吗？他是你们的创造主，你们的父亲；他创造你们，使你们成为国家。
【KJV】Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?
【NIV】Is this the way you repay the Lord , O foolish and unwise people? Is he not your Father, your Creator, [2] who made you and formed you?
【BBE】Is this your answer to the Lord, O foolish people and unwise? Is he not your father who has given you life? He has made you and given you your place.
【ASV】Do ye thus requite Jehovah, O foolish people and unwise? Is not he thy father that hath bought thee? He hath made thee, and established thee.
【本会注释】
    报答耶和华。希伯来语的语序是强调性的：“对耶和华你们就这样报答吗？”这是谴责他们对耶和华的无理作法。
    愚昧。原文为nabal，表示他们忽视上帝之良善的无理顽固。
    无知。缺乏辨别力、洞察力、智慧。
    你的父。以色列人是耶和华所收纳的儿女（见结16:6）。
    建立你。指他们在上帝手下的成长、有序的发育和进步。
7 【和合本】你当追想上古之日，思念历代之年；问你的父亲，他必指示你；问你的长者，他必告诉你。
【吕振中】“你要追记往古之日，要思念代代之年；问你父亲，请他告诉你；问你的长者，请他对你说。
【思高本】你回想往古的时日，思念历代的岁月；问你的父亲，问你的长辈，他必给你讲述；
【现代本】你们要回忆往昔；你们要回顾历史。你们要请求父老述说往事；你们要请求长辈叙述历史。
【KJV】Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.
【NIV】Remember the days of old; consider the generations long past. Ask your father and he will tell you, your elders, and they will explain to you.
【BBE】Keep in mind the days of the past, give thought to the years of generations gone by: go to your father and he will make it clear to you, to the old men and they will give you the story.
【ASV】Remember the days of old, Consider the years of many generations: Ask thy father, and he will show thee; Thine elders, and they will tell thee.
【本会注释】
    上古之日。这是劝告大家要尽力回想他们的历史，并重新数算从危险中得拯救的所有经历（见赛63:11）。
    长者。有阅历、年长并保存有上帝眷佑之知识的人。这样的人是他们获取历史信息的来源。那是一个任何形式的书籍都很少见的时代，信息都是一代代地口传下来的。
8 【和合本】至高者将地业赐给列邦，将世人分开，就照以色列人的数目立定万民的疆界。
【吕振中】至高者将地业分给列国，将人类分开，就按神子的数目立了万族之民的境界。
【思高本】当至高者为民族分配产业时，分布人的子孙时，按照天使的数目，为万民划定了疆界；
【现代本】至高者分配列国的领土，划定万民的疆界；他指定神子给每一民族。
【KJV】When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.
【NIV】When the Most High gave the nations their inheritance, when he divided all mankind, he set up boundaries for the peoples according to the number of the sons of Israel. [3]
【BBE】When the Most High gave the nations their heritage, separating into groups the children of men, he had the limits of the peoples marked out, keeping in mind the number of the children of Israel.
【ASV】When the Most High gave to the nations their inheritance, When he separated the children of men, He set the bounds of the peoples According to the number of the children of Israel.
【本会注释】
    赐给。见创10:5,25,32。这里的意思就是对各国地业的分派（见徒17:26）。
    将亚当的儿女分开（译者注：英文KJV版直译）。更好的译法是，“将世人分开”（见对创1:26；3:17的注释；另见创11:8,9），因为各国的形成是在巴别之后出现的。
    立定万民的疆界。许多犹太教注释家将此解释为耶和华看守着各国的增长和扩张，为了使人数众多的以色列人有足够的空间。摩西的话语可能是指上帝因祂自己百姓的缘故而引导其他国家的命运，以便使全人类都能通过上帝的子民而认识上帝（见徒17:26,27）。
9 【和合本】耶和华的分本是他的百姓；他的产业本是雅各。
【吕振中】但永恒主的分儿就是他的子民；他的业分乃是雅各。
【思高本】但雅各伯是上主所保留的一分，以色列成为他特有的产业。
【现代本】但上主选雅各的子孙作为自己的子民，作为自己特定的产业。
【KJV】For the LORD's portion is his people; Jacob is the lot of his inheritance.
【NIV】For the Lord 's portion is his people, Jacob his allotted inheritance.
【BBE】For the Lord's wealth is his people; Jacob is the land of his heritage.
【ASV】For Jehovah's portion is his people; Jacob is the lot of his inheritance.
【本会注释】
    份。直译为“份额”、“财产”、“部分”。比较“我的产业”（诗16:5）；以及相对应的概念，上帝是我们的“份”或财产（见诗119:57；142:5；哀3:24）。
10 【和合本】耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他，看顾他，保护他，如同保护眼中的瞳人。
【吕振中】“永恒主遇见他在旷野之地，在荒地中野兽吼叫的荒野；就环绕他，看顾他像保护眼中的瞳人。
【思高本】上主在旷野之地，在野兽咆哮的原野，发见了他，遂将他抱起，加以抚育，加以保护，有如自己的眼珠。
【现代本】他在旷野找到他们，在飞沙走石的沙漠遇见他们。他爱护他们，照顾他们，像爱护自己的掌上明珠。
【KJV】He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.
【NIV】In a desert land he found him, in a barren and howling waste. He shielded him and cared for him; he guarded him as the apple of his eye,
【BBE】He came to him in the waste land, in the unpeopled waste of sand: putting his arms round him and caring for him, he kept him as the light of his eye.
【ASV】He found him in a desert land, And in the waste howling wilderness; He compassed him about, he cared for him, He kept him as the apple of his eye.
【本会注释】
    在旷野。如同以色列人曾是一个无人认领的弃婴，耶和华在此时找到了他（见耶2:2；结16:5,6；何9:11）。
    四处引导他（译者注：英文KJV版直译）。直译为“环绕他”。就是：上帝用保护和无限的仁慈环绕以色列人（见诗32:10）。祂总是如此保护祂的子民（见诗34:7）。
    指教他（译者注：英文KJV版直译，中文为“看顾他”）。如同父亲对他的孩子一样教养他（见出20:1,2；34:1,10）。
    眼中的瞳人。直译为“眼中的瞳孔”。原文来源于与“人”字相同的词根，有些人认为这可能是指在眼中反射的形象。眼睛可能是人体中最敏感的器官，人对此器官所加以的无意识的谨慎保护超过对任何其他器官的保护。上帝也以同样的关爱对待祂的子民（见赛49:15）。
11 【和合本】又如鹰搅动巢窝，在雏鹰以上两翅搧展，接取雏鹰，背在两翼之上。
【吕振中】又如同鹰搅动了巢窝，滑翔到雏鹰那里，扇展着翅膀、去接取雏鹰，背在两翼之上。
【思高本】老鹰怎样守候自己的窝巢，飞翔在幼雏之上，上主也怎样伸展双翅，把他背在自己的翼上。
【现代本】老鹰教小鹰飞翔（或译：老鹰照顾小鹰），展开翅膀负载小鹰；上主也展开两翼负载以色列，使它不至于坠落。
【KJV】As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:
【NIV】like an eagle that stirs up its nest and hovers over its young, that spreads its wings to catch them and carries them on its pinions.
【BBE】As an eagle, teaching her young to make their flight, with her wings outstretched over them, takes them up on her strong feathers:
【ASV】As an eagle that stirreth up her nest, That fluttereth over her young, He spread abroad his wings, he took them, He bare them on his pinions.
【本会注释】
    如鹰。这是对出19:4中的比喻进一步的引伸。这暗示着上帝柔和的引导和保护（见申1:31；何11:3）。
    背。这个生动的描绘暗示着耶和华对其子民的关爱，特别是当他们在旷野行事任性的时期（见徒13:18）。上帝的眷顾和管教之举总是以品格的发育为目的的（见来12:11；启3:19）。祂定意要使人知道在上帝之儿子的名分中所蕴涵的可能性。
12 【和合本】这样，耶和华独自引导他，并无外邦神与他同在。
【吕振中】照样，永恒主乃是独自领导以色列，并无外族人的神同他一起作。
【思高本】上主独自领导了他，他旁边并没有外邦的神。
【现代本】上主独自引领他的子民，无需其它神明的协助。
【KJV】So the LORD alone did lead him, and there was no strange god with him.
【NIV】The Lord alone led him; no foreign god was with him.
【BBE】So the Lord only was his guide, no other god was with him.
【ASV】Jehovah alone did lead him, And there was no foreign god with him.
【本会注释】
    耶和华独自。从别神那里得到帮助纯属幻想。相反的，耶和华的大能却是完全充足的（见诗81:10；何13:4）。
13 【和合本】耶和华使他乘驾地的高处，得吃田间的土产；又使他从磐石中咂蜜，从坚石中吸油；
【吕振中】永恒主使以色列乘驾地之丘，使他得吃（原文∶他得以吃）田间的果品；又使他从磐石中咂蜜，从硬碞石中吸油。
【思高本】上主使他驰骋于高原之上，以田间的出产养育他，使他享受穴间的蜜，坚石中的油，
【现代本】他使他们统治高地，享受田园所出的土产。他们吃岩石间的蜂蜜，石地上出产的橄榄油。
【KJV】He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;
【NIV】He made him ride on the heights of the land and fed him with the fruit of the fields. He nourished him with honey from the rock, and with oil from the flinty crag,
【BBE】He put him on the high places of the earth, his food was the increase of the field; honey he gave him out of the rock and oil out of the hard rock;
【ASV】He made him ride on the high places of the earth, And he did eat the increase of the field; And he made him to suck honey out of the rock, And oil out of the flinty rock;
【本会注释】
    高处。比喻上帝凯旋的引导（见摩4:13）。比较如今适用于余民教会的应许（见赛58:13,14）。
    土产。这是由于上帝仁慈的照料，以及祂为他们的劳动和顺从的生活所要加以的祝福（见太6:33）。
    从磐石中咂蜜。这是暗指巴勒斯坦的石缝中会找到许多野蜜蜂。蜂蜜被用来比喻上帝的教训（见箴24:13,14），也比喻上帝公义的审判（见诗19:9-11）和祂的圣言（见诗119:103）。在这里，这主要是指迦南地自然资源的丰富。
    从坚石中吸油。任何美物都不会缺乏。油或“脂油”是繁荣和奢华的象征（见结16:13,19）。
14 【和合本】也吃牛的奶油，羊的奶，羊羔的脂油，巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。
【吕振中】也吃牛奶酪、羊奶子，同羊羔的脂肪、和公绵羊，巴珊种的公牛和公山羊，同顶肥美的麦子；你也喝了血红的葡萄汁起泡沫的酒。
【思高本】牛酪和羊乳，肥美的羔羊和公羊，巴商的公牛与山羊，以及上等的麦面；并以葡萄美酒作你的饮品。
【现代本】他们的牛羊有挤不尽的奶汁；他们有最好的绵羊、山羊、牛群；他们有上等的麦子和葡萄酒。
【KJV】Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.
【NIV】with curds and milk from herd and flock and with fattened lambs and goats, with choice rams of Bashan and the finest kernels of wheat. You drank the foaming blood of the grape.
【BBE】Butter from his cows and milk from his sheep, with fat of lambs and sheep of Bashan, and goats, and the heart of the grain; and for your drink, wine from the blood of the grape.
【ASV】Butter of the herd, and milk of the flock, With fat of lambs, And rams of the breed of Bashan, and goats, With the finest of the wheat; And of the blood of the grape thou drankest wine.
【本会注释】
    奶油。更好的译法是“奶豆腐”，不是现代意义的奶油。这是丰富的象征（见伯20:17；参创18:8；士5:25；撒下17:29）。
    羊的奶。更好的译法是“羊群的奶”，更具体地说是指山羊奶。被译为“羊”字的原文通常指由绵羊或山羊组成的羊群。
    羊羔的脂油。更好的译法可能是“公绵羊的脂油”，因为这里的名词是阳性的。
    巴珊。以其牧场而出名（见民32:1-5）。
    麦子的肾（译者注：英文KJV版直译）。或“麦子的精髓”，表示上好的庄稼。
    葡萄汁酿的酒。比较创49:11。
15 【和合本】但耶书仑渐渐肥胖，粗壮，光润，踢跳，奔跑，便离弃造他的上帝，轻看救他的磐石；
【吕振中】“但是你肥胖了，你粗壮了，你肚满肠肥了！耶书崙肥胖了、就踢跳，背弃了造他的上帝，辱没救他的磐石。
【思高本】雅各伯吃肥了，耶叔戎吃胖了，会踢人了。──的确，你胖了，肥了，饱满了。──他遂抛弃了造他的天主，轻视了救他的磐石。
【现代本】上主的子民饱足肥壮；他们一富强就背叛。他们离弃创造他们的上帝；他们弃绝大能的拯救者。
【KJV】But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.
【NIV】Jeshurun [4] grew fat and kicked; filled with food, he became heavy and sleek. He abandoned the God who made him and rejected the Rock his Savior.
【BBE】But Jeshurun became fat and would not be controlled: you have become fat, you are thick and full of food: then he was untrue to the God who made him, giving no honour to the Rock of his salvation.
【ASV】But Jeshurun waxed fat, and kicked: Thou art waxed fat, thou art grown thick, thou art become sleek; Then he forsook God who made him, And lightly esteemed the Rock of his salvation.
【本会注释】
    耶书仑。在诗歌中表示以色列人的名称（见申33:5,26；赛44:2）。此词来源于动词“使笔直”、“使正直”，被用来指以色列人是“正直人”。此词在这里可能被用来责备与上帝对其子民的理想相差甚远的背道的以色列人。
    渐渐肥胖。当以色列人变得富有的时候，他们就开始反叛曾使他们富有的主（见耶5:28；何2:8；4:16）。
    轻看。或“嘲笑”。直译为“当作愚人对待”。关于这个相同的动词，见“行事愚顽”（箴30:32）、“辱没你”（鸿3:6）、“藐视”（弥7:6）。以及来源于相同词根的形容词：“愚昧”（申32:6,21）、“愚顽人”（诗14:1；53:1；箴17:7,21；30:22；耶17:11）、“愚顽的先知”（结13:3）。
16 【和合本】敬拜别神，触动上帝的愤恨，行可憎恶的事，惹了他的怒气。
【吕振中】他们用外族人的神激了上帝的妒愤，用可厌恶的事惹了他发怒。
【思高本】他们以邪神的敬礼激起他的妒火，以可憎恶的事物，惹他动怒；
【现代本】他们拜偶像激怒了上主；他们作恶惹他发怒。
【KJV】They provoked him to jealousy with strange gods, with abominations provoked they him to anger.
【NIV】They made him jealous with their foreign gods and angered him with their detestable idols.
【BBE】The honour which was his they gave to strange gods; by their disgusting ways he was moved to wrath.
【ASV】They moved him to jealousy with strange gods; With abominations provoked they him to anger.
【本会注释】
    触动上帝……惹了他。借着崇拜偶像的可憎之事，以色列人象一个不诚实的妻子一样，激起耶和华他们上帝的忌恨（出34:14；赛54:5）。
17 【和合本】所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。
【吕振中】他们献祭给鬼魔、并不是真神，乃是他们素不认识的神，是近来新兴的，是你们列祖所不畏惧的。
【思高本】他们所祭祀的是邪神，而非真神，是向来所不认识的神，是近来新兴，你们的祖先所不敬畏的神。
【现代本】他们献祭给假神，给他们不认识的神明；这神明以色列没有拜过，他们的祖先没有畏惧过。
【KJV】They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.
【NIV】They sacrificed to demons, which are not God-gods they had not known, gods that recently appeared, gods your fathers did not fear.
【BBE】They made offerings to evil spirits which were not God, to gods who were strange to them, which had newly come up, not feared by your fathers.
【ASV】They sacrificed unto demons, which were no God, To gods that they knew not, To new gods that came up of late, Which your fathers dreaded not.
【本会注释】
    所祭祀的鬼魔。比较林前10:19,20。异教崇拜中最可憎的事就是将孩子献给魔鬼（见诗106:37）。犯罪堕落的过程似乎是由许多几乎无法察觉的阶段组成的。第一步可能并不是一种积极的违法，而是消极的犯罪，就是忽略某些积极的要求。一步接一步地，最终导致人的行为与先前的截然相反。然而几乎令人难以置信的是，上帝的选民竟会崇拜魔鬼，并将他们自己的儿女献为祭物。偏离上帝的正道会导致最可怕的后果，正如以色列人的经历一样。
    是近来新兴的。或“最近来的”，比较以赛亚的生动描述（赛44:15；另见士5:8）。
    所不畏惧的。希伯来语动词表示惊恐、恐惧，如“极其恐慌”（耶2:12；结32:10）。
18 【和合本】你轻忽生你的磐石，忘记产你的上帝。
【吕振中】生你的磐石、你不记得，为你受产痛的上帝、你忘掉了。
【思高本】你忽略了那生你的磐石，忘记了那使你出世的天主。
【现代本】他们忘记了大能的卫护者；他们忘记了赐生命的上帝。
【KJV】Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.
【NIV】You deserted the Rock, who fathered you; you forgot the God who gave you birth.
【BBE】You have no thought for the Rock, your father, you have no memory of the God who gave you birth.
【ASV】Of the Rock that begat thee thou art unmindful, And hast forgotten God that gave thee birth.
【本会注释】
    磐石。见第4节的注释。
    忘记……上帝。他们会全神贯注于偶像崇拜。
    产你的。见出19:5,6；参耶2:27；使徒保罗的教训（林前4:15；门10；加4:19）。
19 【和合本】耶和华看见他的儿女惹动他，就厌恶他们，说：
【吕振中】“因他的儿女惹了神怒，永恒主看见、就不理睬。
【思高本】上主一见，大为震怒，遂抛弃了自己的子女，
【现代本】上主看见这恶行就发怒；他抛弃自己的子民。
【KJV】And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.
【NIV】The Lord saw this and rejected them because he was angered by his sons and daughters.
【BBE】And the Lord saw with disgust the evil-doing of his sons and daughters.
【ASV】And Jehovah saw it, and abhorred them, Because of the provocation of his sons and his daughters.
【本会注释】
    厌恶。直译为“踢开”、或“藐视”。关于此动词的其他实例，见箴1:30；5:12；15:5；哀2:6。
20 【和合本】我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。
【吕振中】说∶‘我必掩面不顾他们，看他们的结局怎样，因为他们是反覆乖张的一代，心里没有忠信的儿女。
【思高本】说我要掩面不顾他们，要看他们的结局如何；这实在是败坏的一代，毫无信实的子女。
【现代本】他说：我不再帮助他们；我要等着瞧他们的结局；因为他们是顽劣不忠的子民。
【KJV】And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.
【NIV】I will hide my face from them," he said, "and see what their end will be; for they are a perverse generation, children who are unfaithful.
【BBE】And he said, My face will be veiled from them, I will see what their end will be: for they are an uncontrolled generation, children in whom is no faith.
【ASV】And he said, I will hide my face from them, I will see what their end shall be: For they are a very perverse generation, Children in whom is no faithfulness.
【本会注释】
    掩面。他将允许他们随从自己的计谋（见申31:17,18）。
    乖僻。就是：沉溺于对真理和正直行为的歪曲和逃避之中。
    无诚实。他们将被证明是完全不值得信赖的。他们靠不住。
21 【和合本】他们以那“不算为神”的触动我的愤恨，以虚无的神惹了我的怒气。我也要以那“不成子民”的触动他们的愤恨，以愚昧的国民惹了他们的怒气。
【吕振中】他们呢、以那不是神的激了我的妒愤，以虚无的神惹了我发怒；我呢、也必以那不是子民的激了他们的妒忌，以愚昧的外国人惹他们的愤恨。
【思高本】他们以虚妄之神，激起我的怒火，以虚无之物，惹我动怒；我也要以那不成子民的人激起他们的妒火，以愚昧的民族惹他们发怒。
【现代本】他们以“不算为神”的偶像激怒我；他们以假神惹我嫉恨。因此，我要以“不算为子民”的民激怒他们；我要以愚昧的国惹他们嫉恨。
【KJV】They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.
【NIV】They made me jealous by what is no god and angered me with their worthless idols. I will make them envious by those who are not a people; I will make them angry by a nation that has no understanding.
【BBE】They have given my honour to that which is not God, moving me to wrath with their false worship: I will give their honour to those who are not a people, moving them to wrath by a foolish nation,
【ASV】They have moved me to jealousy with that which is not God; They have provoked me to anger with their vanities: And I will move them to jealousy with those that are not a people; I will provoke them to anger with a foolish nation.
【本会注释】
    愤恨。见第16节。
    不算为神的。或“不是神的”。他们所崇拜的偶像代表了并不存在的神。没有神在偶像中或借着偶像作工。
    不成子民。直译为“不是民的”。
    愚昧的国民。进一步描述前一句所说的“不是民的”。
    许多犹太教注释家认为这指的是圣殿第一次被迦勒底人毁坏，所引用的经文是：“迦勒底人之地向来没有这民”（赛23:13；参哈1:5,6）。注释家主张迦勒底人直到上帝兴起他们来惩罚以色列人时才成为一个国家出现。但是这种说法缺乏历史依据。使徒保罗将申32:21节适用于外邦人在犹太民族拒绝接受弥赛亚之后对福音的接受（见罗10:19；参帖前2:15,16）。另见基督在太21:43,44中的话语。
22 【和合本】因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产尽都焚烧，山的根基也烧着了。
【吕振中】因为我怒气中有火烧起，直烧到阴间之最低处，把地和地的土产都烧灭掉，连山的根基也烧着了。
【思高本】我的怒火一燃起，必烧到阴府的深底，吞灭大地及其出产，焚毁山岳的基础。
【现代本】我的烈怒像火焚烧，要烧尽地上的一切；我的怒火烧透阴间，要吞灭大山的根基。
【KJV】For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.
【NIV】For a fire has been kindled by my wrath, one that burns to the realm of death [5] below. It will devour the earth and its harvests and set afire the foundations of the mountains.
【BBE】For my wrath is a flaming fire, burning to the deep parts of the underworld, burning up the earth with her increase, and firing the deep roots of the mountains.
【ASV】For a fire is kindled in mine anger, And burneth unto the lowest Sheol, And devoureth the earth with its increase, And setteth on fire the foundations of the mountains.
【本会注释】
    火。象征大灾难（见结30:8）或怒气的突然发作（见耶15:14；17:4）。“阴间”是对毁灭的比喻（见箴15:11；诗86:13）。
    极深的阴间。直译为“示阿勒的深渊”（英文RSV版），就是“坟墓”的深渊。一种表示完全消失的比喻。
    山。犹太教注释家说耶路撒冷是建立在山上并被山环绕的（见诗125:2），认为尼布甲尼撒的侵略视为是对此预言部分的应验（见王下25:1-7）。
23 【和合本】我要将祸患堆在他们身上，把我的箭向他们射尽。
【吕振中】“‘我必将灾祸加（或译∶扫）在他们身上，把我的箭向他们射尽。
【思高本】我要将灾祸不断加在他们身上，向他们射尽我的箭矢。
【现代本】我要以不止息的祸患打击他们；我要用无数的箭射击他们。
【KJV】I will heap mischiefs upon them; I will spend mine arrows upon them.
【NIV】I will heap calamities upon them and spend my arrows against them.
【BBE】I will send a rain of troubles on them, my arrows will be showered on them.
【ASV】I will heap evils upon them; I will spend mine arrows upon them:
【本会注释】
    把我的箭……射尽。表示上帝审判的比喻说法（见诗7:12,13；38:2；91:5；哀3:12,13；结5:16）。
24 【和合本】他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。
【吕振中】叫他们被饥荒所嗍乾，被高热症和苦毒病所吞灭；我必打发野兽的牙齿去咬他们，跟尘土中蛇类的毒素去害他们。
【思高本】他们必因饿而衰弱，必为热症、毒疫所消灭；我还使尖牙的野兽和土中爬行的毒伤害他们。
【现代本】他们将饿死，病死；可怕的瘟疫要消灭他们。毒蛇要咬伤他们；猛兽要袭击他们。
【KJV】They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.
【NIV】I will send wasting famine against them, consuming pestilence and deadly plague; I will send against them the fangs of wild beasts, the venom of vipers that glide in the dust.
【BBE】They will be wasted from need of food, and overcome by burning heat and bitter destruction; and the teeth of beasts I will send on them, with the poison of the worms of the dust.
【ASV】They shall be wasted with hunger, and devoured with burning heat And bitter destruction; And the teeth of beasts will I send upon them, With the poison of crawling things of the dust.
【本会注释】
    因饥饿消瘦。直译为“饥饿的消耗”。其动词词根的意思就是“吸出”，其副词的意思，如这里，就是因饥饿而“被吸出”或“吸空”。
    炎热苦毒。直译为“发火的闪电”。比较下列含有相同希伯来词语的经文：诗78:48，“闪电”；歌8:6，“电光”；哈3:5，“热症”；诗76:3，“火箭”。
    腹行的。或“爬行的”。在这里被译为“腹行的”一词的原文来源于词根“爬行”或“爬”。在英文KJV版的弥7:17中，相同的词汇被译为“蠕虫”。
25 【和合本】外头有刀剑，内室有惊恐，使人丧亡，使少男、童女、吃奶的、白发的，尽都灭绝。
【吕振中】外头有刀剑、内室有恐怖，使壮丁和处女、吃奶的同白发的、尽都丧亡。
【思高本】外有刀剑，内有恐怖，使少男少女，乳儿白头，同归于尽。
【现代本】战祸使孤儿流浪街头；兵荒使寡妇空守闺房。少男少女要死光；婴儿老人也不能幸免。
【KJV】The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.
【NIV】In the street the sword will make them childless; in their homes terror will reign. Young men and young women will perish, infants and gray-haired men.
【BBE】Outside they will be cut off by the sword, and in the inner rooms by fear; death will take the young man and the virgin, the baby at the breast and the grey-haired man.
【ASV】Without shall the sword bereave, And in the chambers terror; It shall destroy both young man and virgin, The suckling with the man of gray hairs.
【本会注释】
    刀剑。本节将战争描绘为邪恶的极点。战争对男女老少都不会放过，也没有任何地方可以安全地免受其影响（见耶9:19-22；哀1:20；结7:15）。
26 【和合本】我说，我必将他们分散远方，使他们的名号从人间除灭。
【吕振中】若不是我怕仇敌惹我发怒，我原想着说∶‘我必将他们割裂成块，使他们的名号都灭绝于人间’；
【思高本】我原想粉碎他们，将他们的记念由人间消灭；
【现代本】我原该灭尽他们，使天下人忘记他们；
【KJV】I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:
【NIV】I said I would scatter them and blot out their memory from mankind,
【BBE】I said I would send them wandering far away, I would make all memory of them go from the minds of men:
【ASV】I said, I would scatter them afar, I would make the remembrance of them to cease from among men;
【本会注释】
    将他们分散远方。直译为“将他们分成块儿”。希伯来原文的含义不明。有些注释家建议认为，“我要将他们吹散”，就是，使他们完全分散。
27 【和合本】惟恐仇敌惹动我，只怕敌人错看，说：是我们手的能力，并非耶和华所行的。
【吕振中】恐怕敌人判断错了，恐怕他们说∶‘是我们的手高举起来作的，并不是永恒主行了这一切事阿。’
【思高本】但我怕仇人自夸，怕敌人误会说：“是我的手得胜了，而不是上主行了这一切。”
【现代本】但我不能让他们的敌人夸口，说是他们击败了我的子民；其实是我亲手毁灭了他们。
【KJV】Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.
【NIV】but I dreaded the taunt of the enemy, lest the adversary misunderstand and say, 'Our hand has triumphed; the Lord has not done all this.' "
【BBE】But for the fear that their haters, uplifted in their pride, might say, Our hand is strong, the Lord has not done all this.
【ASV】Were it not that I feared the provocation of the enemy, Lest their adversaries should judge amiss, Lest they should say, Our hand is exalted, And Jehovah hath not done all this.
【本会注释】
    惟恐。这不是指耶和华象人一样感到恐惧。祂经常采用人所能理解的语言说话（见民14:13-16；出32:12）。
    错看。就是没有看清事实真相。
    是我们手的能力。夸耀说他们战胜以色列人完全是依靠他们自己的优越，而没有认识到这是耶和华授予他们的胜利（见赛10:5-11；哈1:15,16）。
28 【和合本】因为以色列民毫无计谋，心中没有聪明。
【吕振中】因为他们是缺乏智谋的国，他们心中毫无聪明。
【思高本】他们原是无谋的民族，没有一点见识。
【现代本】以色列是毫无见识的民族；他们没有智慧可言。
【KJV】For they are a nation void of counsel, neither is there any understanding in them.
【NIV】They are a nation without sense, there is no discernment in them.
【BBE】For they are a nation without wisdom; there is no sense in them.
【ASV】For they are a nation void of counsel, And there is no understanding in them.
【本会注释】
    毫无计谋。在这里被译为“毫无”一词的原文来源于动词“灭亡”、“毁灭”、“使失丧”。此词在旧约中出现过200多次，无一例外地被如此翻译。这句话也可以被译为“计谋的灭亡”。就是，他们在随从假牧人所给予的彻底败坏的计谋，并因此而灭亡（见耶18:18）。关于其他使用此词根的经文，见利26:38；书23:16；王下9:8；斯4:16；伯18:17等。与这里所用的词形完全相同的词汇也被译为“亡/死”（申26:5；伯4:11；29:13；31:19）、“破碎”（诗31:12）、“丢的”（撒上9:20；诗119:176）。
29 【和合本】惟愿他们有智慧，能明白这事，肯思念他们的结局。
【吕振中】只要他们有智慧，就会明白这事，就肯思想他们自己的结局了。
【思高本】如果他们有点智慧，定会明了此事，看清未来的局势。
【现代本】他们不知道失败的原因；他们不明白自己的终局。
【KJV】O that they were wise, that they understood this, that they would consider their latter end!
【NIV】If only they were wise and would understand this and discern what their end will be!
【BBE】If only they were wise, if only this was clear to them, and they would give thought to their future!
【ASV】Oh that they were wise, that they understood this, That they would consider their latter end!
【本会注释】
    他们的结局。英文KJV版省略了原文中的介词“到”，原文是：“肯清楚看透直到他们的结局”。
30 【和合本】若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人？二人焉能使万人逃跑呢？
【吕振中】若不是他们的磐石把他们交付出来（原文∶卖），若不是永恒主把他们送交给我们，我们一人怎能追赶他们千人呢？我们两个人怎能使他们万人逃跑呢？
【思高本】“若不是他们的磐石出卖了他们，上主放弃了他们，一人怎能追击一千，两人怎能打跑一万？”
【现代本】为什么一人能赶散千人？两人能使万人溃不成军？因为卫护者丢弃了他们，大能的上主离弃了他们。
【KJV】How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?
【NIV】How could one man chase a thousand, or two put ten thousand to flight, unless their Rock had sold them, unless the Lord had given them up?
【BBE】How would it be possible for one to overcome a thousand, and two to send ten thousand in flight, if their rock had not let them go, if the Lord had not given them up?
【ASV】How should one chase a thousand, And two put ten thousand to flight, Except their Rock had sold them, And Jehovah had delivered them up?
【本会注释】
    卖了他们。本节是对他们的好运完全相反的描述，因为他们遗弃了耶和华（见利26:8,17,36,37；申28:25）。
    交出他们。在这里被英文KJV版译为“关起来”一词的相同动词在英文KJV版中也被译为“递送”（撒上24:18）、“交送”（哀2:7）、“交付”（摩6:8）。
31 【和合本】据我们的仇敌自己断定，他们的磐石不如我们的磐石。
【吕振中】连我们的仇敌自己也评判∶他们的磐石不如我们的磐石。
【思高本】连我们的仇人也承认，他们的磐石不如我们的磐石。
【现代本】敌人知道自己的神明无能，不像以色列的卫护者大有能力。
【KJV】For their rock is not as our Rock, even our enemies themselves being judges.
【NIV】For their rock is not like our Rock, as even our enemies concede.
【BBE】For their rock is not like our Rock, even our haters themselves being judges.
【ASV】For their rock is not as our Rock, Even our enemies themselves being judges.
【本会注释】
    他们的磐石。异教的国家因胜利和成功而信赖他们的神。但是当他们见证到耶和华的大能时，他们不得不承认祂与他们的神相比的无限优越（见出14:25；民23,24；书2:9；撒上5:7）。关于以色列人的磐石，见申32:4的注释。
32 【和合本】他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的；他们的葡萄是毒葡萄，全挂都是苦的。
【吕振中】因为他们的葡萄树是所多玛的葡萄树传的，是蛾摩拉的田园出的；他们的葡萄是毒的葡萄，他们那一挂一挂都是苦的。
【思高本】诚然，他们的葡萄秧，出自索多玛的葡萄园，来在哈摩辣的田园；他们的葡萄是毒葡萄，粒粒葡萄皆酸苦。
【现代本】敌人像所多玛、蛾摩拉那样腐败，像葡萄树结出苦毒的果子，
【KJV】For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:
【NIV】Their vine comes from the vine of Sodom and from the fields of Gomorrah. Their grapes are filled with poison, and their clusters with bitterness.
【BBE】For their vine is the vine of Sodom, from the fields of Gomorrah: their grapes are the grapes of evil, and the berries are bitter:
【ASV】For their vine is of the vine of Sodom, And of the fields of Gomorrah: Their grapes are grapes of gall, Their clusters are bitter:
【本会注释】
    葡萄树。异教的国家在这里被视为有害植物所多玛和蛾摩拉的分支。他们的树干是邪恶的，因此他们的果实是有毒的（见耶2:21）。以色列人也被比作葡萄树（见赛5:2,7；何10:1）。
33 【和合本】他们的酒是大蛇的毒气，是虺蛇残害的恶毒。
【吕振中】他们的酒是大蛇的毒素，是虺蛇猛烈冷酷的毒。
【思高本】他们的酒是蛇的毒汁，是蝮蛇的猛烈毒液。
【现代本】像毒蛇的唾液酿成的酒。
【KJV】Their wine is the poison of dragons, and the cruel venom of asps.
【NIV】Their wine is the venom of serpents, the deadly poison of cobras.
【BBE】Their wine is the poison of dragons, the cruel poison of snakes.
【ASV】Their wine is the poison of serpents, And the cruel venom of asps.
【本会注释】
    大蛇（译者注：英文KJV版译为“龙”）。此词的原文来源于表示“伸展”、“延伸”的词根。由此衍生之名词的字面意思就是“延伸的”，指的是身子的长度。在其他章节中被译为“大鱼”（创1:21）、“蛇”（出7:9,10,12）、“野狗”（哀4:3）。
    虺蛇。通常被认为与眼镜蛇有关。相同的词汇也被译为“虺”（诗58:4；91:13）。
34 【和合本】这不都是积蓄在我这里，封锁在我府库中吗？
【吕振中】这不都是积聚在我这里，密封在我宝库中，
【思高本】这事岂不是贮藏在我身旁，封闭在我府库？
【现代本】上主记得敌人的恶行，时机一到就要惩罚他们。
【KJV】Is not this laid up in store with me, and sealed up among my treasures?
【NIV】Have I not kept this in reserve and sealed it in my vaults?
【BBE】Is not this among my secrets, kept safe in my store-house?
【ASV】Is not this laid up in store with me, Sealed up among my treasures?
35 【和合本】他们失脚的时候，伸冤报应在我；因他们遭灾的日子近了；那要临在他们身上的必速速来到。
【吕振中】要等待伸冤报应的日子，等待他们的脚颠踬的时候么？因为他们遭遇灾难的日子近了，那准备要临到他们身上的就要迅速地来临。
【思高本】等到他们失足之时，我必复仇报复；他们灭亡的日子确已临近，给他们预定的命运就要来到。
【现代本】上主要向敌人报仇；时机一到他们就必败亡；那灭亡的日子已在眼前。
【KJV】To me belongeth vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.
【NIV】It is mine to avenge; I will repay. In due time their foot will slip; their day of disaster is near and their doom rushes upon them."
【BBE】Punishment is mine and reward, at the time of the slipping of their feet: for the day of their downfall is near, sudden will be their fate.
【ASV】Vengeance is mine, and recompense, At the time when their foot shall slide: For the day of their calamity is at hand, And the things that are to come upon them shall make haste.
【本会注释】
    伸冤报应。作为创造主和宇宙的主宰，耶和华是宇宙的审判官。比较使徒保罗对此说法的使用（罗12:19；来10:30）。
    他们遭灾。比较对于迦勒底的巴比伦的警告（赛47:7-10；51:6,8），以及对属灵的巴比伦的应用（启18:8,10,17）。
36 【和合本】耶和华见他百姓毫无能力，无论困住的、自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。
【吕振中】“因为永恒主见他人民的手力用尽、没有剩下一人，连受束缚的带得释放的都没剩下，就要为他人民行裁判，怜恤他的仆人，
【思高本】因为上主要卫护自己的人民，怜恤自己的仆人。当他看见他们的能力已逝，奴隶与自由人已到绝境，
【现代本】上主看见子民失败就救援他们，上主看见敬拜他的人失掉能力就怜恤他们。
【KJV】For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.
【NIV】The Lord will judge his people and have compassion on his servants when he sees their strength is gone and no one is left, slave or free.
【BBE】For the Lord will be judge of his people, he will have pity for his servants; when he sees that their power is gone, there is no one, shut up or free.
【ASV】For Jehovah will judge his people, And repent himself for his servants; When he seeth that their power is gone, And there is none remaining, shut up or left at large.
【本会注释】
    为他们伸冤。就是为祂的子民伸冤，在仇敌面前为他们辩护（见耶50:34）。另见拉结的经历（创30:6），诗篇作者的祈祷（诗54:1），利慕伊勒王的预言（箴31:9）。
    后悔。将祂加在其子民身上的手转过来，责打他们的仇敌，就是祂曾借以惩罚其子民的人，例如巴比伦（见耶50:23；51:24）。关于上帝的“后悔”，见民23:19的注释。
    百姓毫无能力。直译为“他们的手筋疲力尽”。手象征着完成一个项目的力量和能力（见赛28:2；参诗76:5；78:42）。
37 【和合本】他必说：他们的上帝，他们所投靠的磐石，
【吕振中】说∶‘他们的神、他们避难于其中的碞石、在哪里呢？
【思高本】必问说：“他们的神在那，他们投靠的磐石究在何处？
【现代本】上主要责问他的子民：你们所拜的神明在哪里？你们倚赖的保护者在哪里？
【KJV】And he shall say, Where are their gods, their rock in whom they trusted,
【NIV】He will say: "Now where are their gods, the rock they took refuge in,
【BBE】And he will say, Where are their gods, the rock in which they put their faith?
【ASV】And he will say, Where are their gods, The rock in which they took refuge;
【本会注释】
    磐石。被讽刺地用来指假神（见第31节）。
38 【和合本】就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢？他可以兴起帮助你们，护卫你们。
【吕振中】那些向来吃他们祭牲的脂肪、喝他们奠祭之酒的神在哪里呢？让他们兴起来帮助你们吧！愿他们护卫你们吧！
【思高本】一向吃他们祭牲脂肪的，喝他们奠祭酒浆的，都在那？让他们起来援助你们罢！让他们做你们的保障罢！
【现代本】你们用祭牲的脂油喂过它们，你们用奠酒灌过它们；现在呼求它们来帮助吧！叫它们来保护吧！
【KJV】Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.
【NIV】the gods who ate the fat of their sacrifices and drank the wine of their drink offerings? Let them rise up to help you! Let them give you shelter!
【BBE】Who took the fat of their offerings, and the wine of their drink offering? Let them now come to your help, let them be your salvation.
【ASV】Which did eat the fat of their sacrifices, And drank the wine of their drink-offering? Let them rise up and help you, Let them be your protection.
【本会注释】
    他可以兴起。见赛46:1,2,7；参王上18:27。
39 【和合本】你们如今要知道：我，惟有我是上帝；在我以外并无别神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。
【吕振中】“‘如今你们要看，我，惟有我乃是上帝，我以外、并没有别的神；是我使人死，是我使人活；是我击伤，也是我医治；并没有能从我手中抢救出去的。
【思高本】现在你们应认清，只有我是“那一位，”除我以外没有别神；我使人死，也使人活；我击伤人，也加以治疗；谁也不能由我手中救出。
【现代本】惟有我是上帝，我以外没有别的神。我使人死，也使人活；我打伤人，也医治人。没有人能脱离我的掌握。
【KJV】See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.
【NIV】See now that I myself am He! There is no god besides me. I put to death and I bring to life, I have wounded and I will heal, and no one can deliver out of my hand.
【BBE】See now, I myself am he; there is no other god but me: giver of death and life, wounding and making well: and no one has power to make you free from my hand.
【ASV】See now that I, even I, am he, And there is no god with me: I kill, and I make alive; I wound, and I heal; And there is none that can deliver out of my hand.
【本会注释】
    我，惟有我。注意被重复的代词，比较何5:14；赛43:11,25；51:12。
40 【和合本】我向天举手说：我凭我的永生起誓：
【吕振中】我向天举手∶我，我指着永活的我来起誓∶
【思高本】我向天举手宣誓：我生活，至于永远！
【现代本】我向天举手，以自己的生命发誓：
【KJV】For I lift up my hand to heaven, and say, I live for ever.
【NIV】I lift my hand to heaven and declare: As surely as I live forever,
【BBE】For lifting up my hand to heaven I say, By my unending life,
【ASV】For I lift up my hand to heaven, And say, As I live for ever,
【本会注释】
    举手。庄严许愿的标志。比较亚伯拉罕的经历（创14:22），以及以色列人进迦南的经历（出6:8；尼9:15）。比较启10:5中天使庄严的誓约。
41 【和合本】我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
【吕振中】我若磨快了我闪亮的刀，我的手若掌握着审判权，我就必将伸冤报复我的敌人，我必报应恨我的人。’
【思高本】我一磨亮我的刀剑，我一掌握裁判权，必向我的敌人雪恨，对恨我的人报复。
【现代本】我要磨快闪亮的剑，要执行公道；我要报复敌人，惩罚憎恨我的人。
【KJV】If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.
【NIV】when I sharpen my flashing sword and my hand grasps it in judgment, I will take vengeance on my adversaries and repay those who hate me.
【BBE】If I make sharp my shining sword, and my hand is outstretched for judging, I will give punishment to those who are against me, and their right reward to my haters.
【ASV】If I whet my glittering sword, And my hand take hold on judgment; I will render vengeance to mine adversaries, And will recompense them that hate me.
【本会注释】
    我的敌人。耶和华经常在诗歌性的比喻中被描绘为一个勇士，与其子民的仇敌争战（见出15:3；赛14:13）。与上帝的子民抗争就是将自己当作上帝的仇敌并与上帝对抗。
42 【和合本】我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。
【吕振中】我必让我的箭醉饮鲜血、就是被刺死者和俘虏的血；我的刀必吃肉，吃仇敌的长毛头目。’
【思高本】我要使我的箭矢醉饮鲜血，使我的刀剑吞食血肉：阵亡和俘虏的鲜血，仇敌将领的头颅。”
【现代本】我的箭头要痛饮他们的血；我的利剑要吞食他们的肉。我不宽恕敌对我的人；甚至伤兵和战俘也都要死。
【KJV】I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.
【NIV】I will make my arrows drunk with blood, while my sword devours flesh: the blood of the slain and the captives, the heads of the enemy leaders."
【BBE】I will make my arrows red with blood, my sword will be feasting on flesh, with the blood of the dead and the prisoners, of the long-haired heads of my haters.
【ASV】I will make mine arrows drunk with blood, And my sword shall devour flesh; With the blood of the slain and the captives, From the head of the leaders of the enemy.
【本会注释】
    箭。对大屠杀的比喻（见赛34:5,6；66:16）。比较基督有关其再来时之景象的话语（太24:36-44；可13:35-37），以及彼得的预言（彼后3:10）。
43 【和合本】你们外邦人当与主的百姓一同欢呼；因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。
【吕振中】列国阿，跟主的人民一同欢呼吧！因为他要伸他仆人流血的冤，他要将伸冤报复他的敌人，他要给他的土地、他的人民、除罪染。”
【思高本】万国，你们应向他的百姓祝贺！因为上主必为自己的仆人报血仇，向仇敌报复，圣洁自己的土地和百姓。
【现代本】列国啊，你们要祝贺上主的子民！因为上主为他们索取血债。他报复了他的敌人；他赦免了他子民的罪过。
【KJV】Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.
【NIV】Rejoice, O nations, with his people, [6] [7] for he will avenge the blood of his servants; he will take vengeance on his enemies and make atonement for his land and people.
【BBE】Be glad, O you his people, over the nations; for he will take payment for the blood of his servants, and will give punishment to his haters, and take away the sin of his land, for his people.
【ASV】Rejoice, O ye nations, with his people: For he will avenge the blood of his servants, And will render vengeance to his adversaries, And will make expiation for his land, for his people.
【本会注释】
    救赎。上帝对其土地和子民的怜悯。这些话语对于得救的人来说将在新天新地中得到完全的应验（见启21:1-7）。使徒保罗引用了本节来证明外邦人必能分享基督所预备的救恩（见罗15:10）。
44 【和合本】摩西和嫩的儿子约书亚去将这歌的一切话说给百姓听。
【吕振中】摩西去把这首歌的一切话都诵读给人民听，嫩的儿子约书亚也和他在一起。
【思高本】梅瑟和农的儿子若苏厄前来，将这篇诗歌的话朗诵给百姓听。
【现代本】摩西跟嫩的儿子约书亚在以色列全会众面前朗诵这首诗。
【KJV】And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
【NIV】Moses came with Joshua [8] son of Nun and spoke all the words of this song in the hearing of the people.
【BBE】So Moses said all the words of this song in the hearing of the people, he and Hoshea, the son of Nun.
【ASV】And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
【本会注释】
    摩西和嫩的儿子何细亚（译者注：英文KJV版直译）。对申31:30的重复，只是在这里提到了何细亚，即约书亚（见民13:8,16）是摩西的同工（见申31:3,7,14,23）。

摩西的最后训言
45 【和合本】摩西向以色列众人说完了这一切的话，
【吕振中】摩西把这一切话向以色列众人诵读完了，
【思高本】梅瑟向全以色列人一朗诵完了，
【现代本】摩西把上帝的教训向人民宣告后，
【KJV】And Moses made an end of speaking all these words to all Israel:
【NIV】When Moses finished reciting all these words to all Israel,
【BBE】And after saying all this to the people,
【ASV】And Moses made an end of speaking all these words to all Israel;
46 【和合本】又说：“我今日所警教你们的，你们都要放在心上；要吩咐你们的子孙谨守遵行这律法上的话。
【吕振中】就对他们说∶“我今日所郑重警谕你们的一切话、你们都要放在心上，好吩咐你们的子孙谨慎遵行这律法的一切话。
【思高本】就对他们说：“你们应把我今日警告你们的一切话记在心内，好吩咐你们的子孙，谨守遵行这法律上的一切话。
【现代本】对他们说：“你们必须遵行我今天向你们颁布的这些诫命，并且传授给你们的儿女，叫他们切实遵行。
【KJV】And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.
【NIV】he said to them, "Take to heart all the words I have solemnly declared to you this day, so that you may command your children to obey carefully all the words of this law.
【BBE】Moses said to them, Let the words which I have said to you today go deep into your hearts, and give orders to your children to do every word of this law.
【ASV】And he said unto them, Set your heart unto all the words which I testify unto you this day, which ye shall command your children to observe to do, even all the words of this law.
【本会注释】
    你们都要放在心上。比较上帝对以西结的劝勉（结40:4）。
    你们的子孙。这个有关训诫孩子的吩咐已被多次提出了（见申4:10；6:7；11:19）。
47 【和合本】因为这不是虚空、与你们无关的事，乃是你们的生命；在你们过约但河要得为业的地上必因这事日子得以长久。”
【吕振中】因为这不是一件空洞洞、不值得你们作的事；这简直是你们的生命；因着这事，你们在过约但河去取得为业的土地、就可以延年益寿。”
【思高本】因为这为你们不是空洞的话，而是关系你们的生命；由于遵守这话，你们能在过约但河后所要占领的地上，长久居留。”
【现代本】这些诫命不是空话，而是你们的生命。你们遵行，就能够长久住在约旦河西岸──你们将要征服的那片土地。”
【KJV】For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.
【NIV】They are not just idle words for you-they are your life. By them you will live long in the land you are crossing the Jordan to possess."
【BBE】And this is no small thing for you, but it is your life, and through this you may make your days long in the land which you are going over Jordan to take for your heritage.
【ASV】For it is no vain thing for you; because it is your life, and through this thing ye shall prolong your days in the land, whither ye go over the Jordan to possess it.
【本会注释】
    不是虚空。侍奉上帝从来不会没有报偿的（见申30:20）。
48 【和合本】当日，耶和华吩咐摩西说：
【吕振中】就在这一天、永恒主就告诉摩西说∶
【思高本】上主就在当天对梅瑟说：“
【现代本】当天，上主对摩西说：
【KJV】And the LORD spake unto Moses that selfsame day, saying,
【NIV】On that same day the Lord told Moses,
【BBE】That same day the Lord said to Moses,
【ASV】And Jehovah spake unto Moses that selfsame day, saying,
49 【和合本】“你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
【吕振中】“你要上这亚巴琳山、尼波山，在耶利哥对面的摩押地，观看我所赐给以色列人为业产的迦南地。
【思高本】你到摩阿布去，上这座阿巴陵山，即面对耶里哥的乃波山上去，观看我要给以色列子民作产业的客纳罕地。
【现代本】“你要到耶利哥城对面，摩押地的亚巴琳山区，登上尼波山，从那里眺望迦南地，就是我要赐给以色列人的土地。
【KJV】Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:
【NIV】Go up into the Abarim Range to Mount Nebo in Moab, across from Jericho, and view Canaan, the land I am giving the Israelites as their own possession.
【BBE】Go up into this mountain of Abarim, to Mount Nebo in the land of Moab opposite Jericho; there you may see the land of Canaan, which I am giving to the children of Israel for their heritage:
【ASV】Get thee up into this mountain of Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession;
【本会注释】
    亚巴琳山。亚巴琳山被认为是指一个山脉，其中的一个山峰是尼波山。上帝在此之前已经给予了摩西有关其去世的指示（见民27:12的注释）。
    观看……迦南地。摩西得到了用肉眼观看应许之地的特权。除此之外，他在异象中目睹了上帝的子民历代以来直到万物结局之历史的一幕幕景象（见《祖知》第472-477页）。
50 【和合本】你必死在你所登的山上，归你列祖（原文作本民）去，象你哥哥亚伦死在何珥山上，归他的列祖一样。
【吕振中】你必死在你所上的山，被收殓归你先族人，像你哥哥亚伦死在何珥山上，被收殓他先族人一样。
【思高本】你要死在你所上的山上，归到你本族那，像你哥哥亚郎死在曷尔山，归到他本族那一样。
【现代本】你要死在那山上，像你哥哥亚伦死在何珥山上，
【KJV】And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:
【NIV】There on the mountain that you have climbed you will die and be gathered to your people, just as your brother Aaron died on Mount Hor and was gathered to his people.
【BBE】And let death come to you on the mountain where you are going, and be put to rest with your people; as death came to Aaron, your brother, on Mount Hor, where he was put to rest with his people:
【ASV】and die in the mount whither thou goest up, and be gathered unto thy people, as Aaron thy brother died in mount Hor, and was gathered unto his people:
【本会注释】
    归你本民去。见民20:24的注释。摩西至死顺从，他的死亡是上帝所珍视的。在某些方面，他是基督的一种预表。上帝使他从孤独的安息之处复活，安居在天上的迦南，并在基督登山变像的时候派他来鼓励基督（见可9:2-4）。这样的奖赏是因为他在主的家中作了忠实的仆人而临到他的（见来3:5）。
    象你哥哥亚伦。见民20:24-28；33:38。
51 【和合本】因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。
【吕振中】因为你们在寻的旷野、在加低斯米利巴水的事上、在以色列人中间你们对我不忠实，在以色列人中间你们没有尊我为圣。
【思高本】因为你们在亲旷野，卡德士的默黎巴水边，在以色列子民中对我失信，没有在他们中尊我为圣；
【现代本】因为你们在以色列人面前对我不忠。你们在寻旷野，加低斯城附近的米利巴泉旁，在人民面前不尊重我。
【KJV】Because ye trespassed against me among the children of Israel at the waters of MeribahKadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
【NIV】This is because both of you broke faith with me in the presence of the Israelites at the waters of Meribah Kadesh in the Desert of Zin and because you did not uphold my holiness among the Israelites.
【BBE】Because of your sin against me before the children of Israel at the waters of Meribath Kadesh in the waste land of Zin; because you did not keep my name holy among the children of Israel.
【ASV】because ye trespassed against me in the midst of the children of Israel at the waters of Meribah of Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
【本会注释】
    得罪了我。见民27:14。
    没有使我成圣（译者注：英文KJV版直译）。“没有尊我为圣”（英文RSV版）。见民20:12；27:14。
52 【和合本】我所赐给以色列人的地，你可以远远的观看，却不得进去。”
【吕振中】我所赐给以色列人的地、你可以从对面地方观看，却不得进那地。”
【思高本】为此，我赐给以色列子民的地方，你只可由对面眺望，却不能进去。”
【现代本】所以，你只能从遥远的地方眺望我将赐给以色列人的土地，但是你不能进去。”
【KJV】Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.
【NIV】Therefore, you will see the land only from a distance; you will not enter the land I am giving to the people of Israel."
【BBE】So you will see the land before you, but you will not go into the land which I am giving to the children of Israel.
【ASV】For thou shalt see the land before thee; but thou shalt not go thither into the land which I give the children of Israel.
【本会注释】
    不得进去。摩西诚恳地期望得到进入圣地的特权，但却被拒绝了（见申1:37；3:25,27；参来11:13）。

怀爱伦的注释

1-4 《知君》第394页
2 《服》第157页；《青》第227页；《证》第3册第448页；《证》第5册第422页
4 《历》第413,414,769页；《祖知》第43页
7 《证》第5册第585页
7-10 《知君》第394页
9,10 《路》第166页
9-11 《证》第8册第275页
9-12 《路》第287页；《知君》第17页
10 《祖知》第407页
10,12 《教》第33,39页
11 《传证》第255页
11,12 《祖知》第469页；《证》第8册第150页
15 《祖知》第413页
15-21 《知君》第395页
16-22 《证》第1册第280,364页
23,24 《知君》第395页
26-30 《证》第1册第365页
28-31 《知君》第395页
30 《传证》第277页
34,35 《知君》第396页
35-37 《证》第1册第368页
39 《传证》第23页
46 《服》第114页
47 《教》第174页；《知君》第500页
49,50 《祖知》第470页
50-52 《赎》第166页


第 33 章

【本会注释】
1 上帝的尊贵。
6 给十二支派的祝福。
26 以色列人的卓越。

摩西祝福以色列众支派
1 【和合本】以下是神人摩西在未死之先为以色列人所祝的福：
【吕振中】以下这话是神人摩西未死以前给以色列人祝福的话。
【思高本】这是天主的人梅瑟，死前赐予以色列子民的祝福。
【现代本】圣人摩西去世以前，向以色列人民祝福道别。以下是摩西的祝福：
【KJV】And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
【NIV】This is the blessing that Moses the man of God pronounced on the Israelites before his death.
【BBE】Now this is the blessing which Moses, the man of God, gave to the children of Israel before his death.
【ASV】And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
【本会注释】
    所祝的福。比较创49:1。
    在未死之先。见申32:49；比较以撒（创27:7），雅各（创50:16），大卫（代上22:5）。
2 【和合本】他说：耶和华从西乃而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临，从他右手为百姓传出烈火的律法。
【吕振中】他说∶“永恒主从西乃而来，他从西珥发晨光、照耀他们，从巴兰山射发光辉，带着万万圣者来临，他右手旁有勇士，
【思高本】他说：“上主由西乃而来，从色依尔光照他的百姓，由帕兰山射出光辉，从卡德士的默黎巴前进，由他的右边有烈火发出。
【现代本】上主从西奈山来；他像太阳从以东上升，从巴兰山照耀自己的子民。千万天使跟随着他；他的右手握住燃烧着的火炬。
【KJV】And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.
【NIV】He said: "The Lord came from Sinai and dawned over them from Seir; he shone forth from Mount Paran. He came with [1] myriads of holy ones from the south, from his mountain slopes. [2]
【BBE】He said, The Lord came from Sinai, dawning on them from Seir; shining out from Mount Paran, coming from Meribath Kadesh: from his right hand went flames of fire: his wrath made waste the peoples.
【ASV】And he said, Jehovah came from Sinai, And rose from Seir unto them; He shined forth from mount Paran, And he came from the ten thousands of holy ones: At his right hand was a fiery law for them.
【本会注释】
    从西乃。上帝在颁布律法时所显示的荣耀（出19,20）在这里被描绘为从山顶和附近的山坡上被辉煌地返照出来。
    与万万圣者（译者注：英文KJV版直译）。直译为“从无数的圣者中”，就是，从上帝在天上的居所，那里有不计其数的圣洁生灵，上帝在那里荣耀作王（见王上22:19；伯1:6；诗89:7；但7:10）。介词“与”是对希伯来原文不准确的翻译。这里所描绘的是天国的一个区域，天庭的生灵在那里等待上帝的快乐（见创28:12；32:2,3；诗103:21）。
    烈火的律法。比较出19:16,18。更加清楚的译法可能应是“在他右手是为他们烧着的烈火”，暗示着天庭生灵的在场（见加3:19）。
3 【和合本】他疼爱百姓；众圣徒都在他手中。他们坐在他的脚下，领受他的言语。
【吕振中】哦，疼爱众族人的阿，众圣者都在你手下；他们都蹲在你脚前，各都领受你的命令。
【思高本】你实在爱你的人民，众圣者都在你手中；他们俯伏在你脚前，领受你的教导。
【现代本】上主喜爱他的子民（希伯来文是：万民）；他保护属于他的人。我们要俯伏在他脚前，接受他的训诲。
【KJV】Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.
【NIV】Surely it is you who love the people; all the holy ones are in your hand. At your feet they all bow down, and from you receive instruction,
【BBE】All his holy ones are at his hand; they go at his feet; they are lifted up on his wings.
【ASV】Yea, he loveth the people; All his saints are in thy hand: And they sat down at thy feet; Every one shall receive of thy words.
【本会注释】
    他疼爱百姓。百姓是祂的子民（见出4:22；19:4）。
    众圣徒。就是，以色列民，圣洁的国民（见出19:6；申7:6；14:2,21；26:19）。
    坐。在期待的状态中等候上帝旨意的宣布。
    领受他的言语。这里指的应是上帝借着摩西向他们显明的一切。
4 【和合本】摩西将律法传给我们，作为雅各会众的产业。
【吕振中】摩西将律法告诫我们、作为雅各大众的基业。
【思高本】梅瑟给我们立定法律，作为雅各伯会众的产业时，
【现代本】我们要遵行摩西所颁布的法律；那是以色列最珍贵的国宝。
【KJV】Moses commanded us a law, even the inheritance of the congregation of Jacob.
【NIV】the law that Moses gave us, the possession of the assembly of Jacob.
【BBE】Moses gave us a law, a heritage for the people of Jacob.
【ASV】Moses commanded us a law, An inheritance for the assembly of Jacob.
【本会注释】
    将律法传给我们。摩西使用代词“我们”，将自己等同于他的百姓。
5 【和合本】百姓的众首领，以色列的各支派，一同聚会的时候，耶和华（原文作他）在耶书仑中为王。
【吕振中】人民的众首领、以色列的各族派、一同聚集的时候，永恒主（原文作他）在耶书崙中作王（或译∶他在耶书崙中掌王权）。
【思高本】人民的首领与以色列支派会合时，上主在耶叔戎中作了王。
【现代本】以色列各支族的领袖相聚时，上主要作他子民的君王。
【KJV】And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.
【NIV】He was king over Jeshurun [3] when the leaders of the people assembled, along with the tribes of Israel.
【BBE】And there was a king in Jeshurun, when the heads of the people and the tribes of Israel came together.
【ASV】And he was king in Jeshurun, When the heads of the people were gathered, All the tribes of Israel together.
【本会注释】
    在耶书仑中为王。凭着上帝的权柄并在上帝的手下。在他的一生中，摩西一直是以色列人的先知、祭司、君王、审判官和立法者。当然，从严格意义上说，只有耶和华是他们的王（见出15:18；诗47:6,7）。耶书仑是诗歌中用来表示以色列人的名称。
6 【和合本】愿流便存活，不至死亡；愿他人数不至稀少。
【吕振中】愿如便长活着，不至死亡，虽然他的人数稀少。”
【思高本】愿勒乌本生存，不至灭亡！愿他的人数不再减少！”
【现代本】对流便支族，摩西祝福说：流便的人数虽少，愿他们永存不灭。
【KJV】Let Reuben live, and not die; and let not his men be few.
【NIV】Let Reuben live and not die, nor [4] his men be few."
【BBE】Let life not death be Reuben's, let not the number of his men be small.
【ASV】Let Reuben live, and not die; Nor let his men be few.
【本会注释】
    流便。本节中的第二个“不至”是翻译者添加的，希伯来经文中没有这个词。暗指他与辟拉的罪（创35:22），流便虽然是长子（创49:3），但是在以色列民中从未获得重大的地位。相反的，这个支派的人数总是在减少。雅各曾在预言中宣告说他不会出人头地；摩西在这里向流便人保证说他们不会从以色列人中完全消失。
7 【和合本】为犹大祝福说：求耶和华俯听犹大的声音，引导他归于本族；他曾用手为自己争战，你必帮助他攻击敌人。
【吕振中】论犹大、是这样说的∶永恒主阿，求你听犹大的声音，领他归他的族人。他曾伸手为这事奋斗；愿你帮助他抵挡敌人。”
【思高本】他论及犹大这样说：“上主！愿你俯听犹大的声音，领他重归自己的民族；以你的手为他交战，协助他抵抗他的仇敌！”
【现代本】对犹大支族，他祝福说：上主啊，求你听犹大的哀求，使他们跟其它支族重新联合。上主啊，求你为他们作战，帮助他们克服敌人（或译：犹大支族要为自己作战；上主要帮助他克服敌人）。
【KJV】And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.
【NIV】And this he said about Judah: "Hear, O Lord , the cry of Judah; bring him to his people. With his own hands he defends his cause. Oh, be his help against his foes!"
【BBE】And this is the blessing of Judah: he said, Give ear, O Lord, to the voice of Judah and make him one with his people: let your hands take up his cause, and be his help against his attackers.
【ASV】And this is the blessing of Judah: and he said, Hear, Jehovah, the voice of Judah, And bring him in unto his people. With his hands he contended for himself; And thou shalt be a help against his adversaries.
【本会注释】
    犹大。该名字的意思可能就“被赞美的”或“赞美的对象”。他是雅各和利亚所生的儿子；其名字的含义是以他母亲在他出生时所说的话为依据的（见创29:35）。他的父亲曾预言他的弟兄们将赞美他（见创49:8）。关于犹大支派，见书14:6；王上12:20；王下17:18；诗78:68。
8 【和合本】论利未说：耶和华啊，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。
【吕振中】论利未是说∶“永恒主阿，你的土明乌陵都在你坚贞之士那里；你在玛撒曾试验他，你对米利巴水的事、曾和他争论。
【思高本】论及肋未说：“愿你将你的“突明”赐给肋未，将你的“乌陵”，赐给对你虔诚的人，就是你在玛撒曾试探过，在默黎巴水旁曾考验过的人，
【现代本】对利未支族，他祝福说：上主啊，求你藉着利未支族用乌陵土明启示你的旨意；他们是你忠诚的子民。你在玛撒考验过他们，在米利巴泉旁证实他们可靠。
【KJV】And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;
【NIV】About Levi he said: "Your Thummim and Urim belong to the man you favored. You tested him at Massah; you contended with him at the waters of Meribah.
【BBE】And of Levi he said, Give your Thummim to Levi and let the Urim be with your loved one, whom you put to the test at Massah, with whom you were angry at the waters of Meribah;
【ASV】And of Levi he said, Thy Thummim and thy Urim are with thy godly one, Whom thou didst prove at Massah, With whom thou didst strive at the waters of Meribah;
【本会注释】
    利未。这个支派是摩西的书中最经常被提到的名称之一，仅次于约瑟。在雅各的祝福中，西缅和利未被结合在一起。摩西在这里没有提到西缅，因为雅各已经预言过他将被分散在他的弟兄之间（见创49:7）。
    土明。利未支派将享有作属灵领袖的崇高荣誉。
9 【和合本】他论自己的父母说：我未曾看见；他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。
【吕振中】对他自己的父母利未是说∶我没有看见；他的弟兄、他不承认，他的儿女、他不认识；因为利未人遵守你说的话，你的约他们恪守着。
【思高本】也就是那些论及自己的父母说：我没有顾及他们，对自己的兄弟不加重视，对自己的子女也漠不关心的人！他们只遵守你的话，持守你的盟约。
【现代本】他们对你表现的忠心胜过对自己的父母、兄弟，和儿女。他们遵行了你的诫命；他们坚守了你的约。
【KJV】Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.
【NIV】He said of his father and mother, 'I have no regard for them.' He did not recognize his brothers or acknowledge his own children, but he watched over your word and guarded your covenant.
【BBE】Who said of his father, Who is he? and of his mother, I have not seen her; he kept himself separate from his brothers and had no knowledge of his children: for they have given ear to your word and kept your agreement.
【ASV】Who said of his father, and of his mother, I have not seen him; Neither did he acknowledge his brethren, Nor knew he his own children: For they have observed thy word, And keep thy covenant.
10 【和合本】他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
【吕振中】他们必将你的典章指教雅各，将你的律法指教以色列；他们必使熏祭的香气升到你面前，把全燔祭放在你的祭坛上。
【思高本】他们要将你的诫命教给雅各伯，将你的法律授给以色列；在你面前献上馨香，在祭坛上献上全燔祭。
【现代本】他们将教导以色列人遵行你的法律诫命，在你面前烧香，在祭坛上献烧化祭。
【KJV】They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.
【NIV】He teaches your precepts to Jacob and your law to Israel. He offers incense before you and whole burnt offerings on your altar.
【BBE】They will be the teachers of your decisions to Jacob and of your law to Israel: the burning of perfumes before you will be their right, and the ordering of burned offerings on your altar.
【ASV】They shall teach Jacob thine ordinances, And Israel thy law: They shall put incense before thee, And whole burnt-offering upon thine altar.
【本会注释】
    香。上香是祭司的特权（见民16:6-10,40；撒上2:28）。
11 【和合本】求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。
【吕振中】永恒主阿，愿你赐福与他的资财，悦纳他手所作的工；那些起来攻击他和恨恶他的人、愿你击断他们的腰，使他们不能再起来。”
【思高本】上主！愿你祝福他的勇力，悦纳他手中的作为；对反抗他的人，愿你打断他们的腰，使恼恨他的人，再也不得起立！”
【现代本】上主啊，求你使他们强盛；求你悦纳他们的工作。求你铲除他们的敌人，使恨恶他们的人不再兴起。
【KJV】Bless, LORD, his substance, and accept the work of his hands; smite through the loins of them that rise against him, and of them that hate him, that they rise not again.
【NIV】Bless all his skills, O Lord , and be pleased with the work of his hands. Smite the loins of those who rise up against him; strike his foes till they rise no more."
【BBE】Let your blessing, O Lord, be on his substance, may the work of his hands be pleasing to you: may those who take up arms against him and all who have hate for him, be wounded through the heart, never to be lifted up again.
【ASV】Bless, Jehovah, his substance, And accept the work of his hands: Smite through the loins of them that rise up against him, And of them that hate him, that they rise not again.
【本会注释】
    财物。相同的希伯来词语在申8:17,18中被译为“货财”。
    悦纳。承认并赏识他的侍奉。
    攻击。利未人被授予民事和宗教的职务（见申17:8-12）。向他们兴起反叛就是成为国家的敌人。
12 【和合本】论便雅悯说：耶和华所亲爱的必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。
【吕振中】论便雅悯是说∶“永恒主所爱的人必在永恒主身边安然居住；永恒主终日蔽护他，他住在他两肩之中。（或译∶他的阪坡中间）”
【思高本】论及本雅明说：“上主所锺爱的，他必安居乐业；至高者日日庇护他，住在他两肩之间。”
【现代本】对便雅悯支族，他祝福说：上主喜爱并保护便雅悯；他们在他面前享受安宁。
【KJV】And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.
【NIV】About Benjamin he said: "Let the beloved of the Lord rest secure in him, for he shields him all day long, and the one the Lord loves rests between his shoulders."
【BBE】And of Benjamin he said, Benjamin is the loved one of the Lord, he will be kept safe at all times; he will be covered by the Most High, resting between his arms.
【ASV】Of Benjamin he said, The beloved of Jehovah shall dwell in safety by him; He covereth him all the day long, And he dwelleth between his shoulders.
【本会注释】
    便雅悯。他父亲雅各老年所得之子，是他所爱之子。
    住在他两肩之中。就是，驮在祂的背上，或受到保护。上帝将保护便雅悯。有些注释家认为这些话语指的是便雅悯领土上的山脉（见书15:8；18:13），而且称耶路撒冷在其领土内。
13 【和合本】论约瑟说：愿他的地蒙耶和华赐福，得天上的宝物、甘露，以及地里所藏的泉水；
【吕振中】论约瑟是说∶愿他的地蒙永恒主赐福，得天上甘露的佳果、以及伏于地底下的渊泉，
【思高本】论及若瑟说：“愿他的地蒙受上主的祝福！愿天上甘露，地下深藏的渊泉，
【现代本】对约瑟支族，他祝福说：愿上主祝福他们的土地，从天上沛降甘霖，从地下涌出泉水。
【KJV】And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,
【NIV】About Joseph he said: "May the Lord bless his land with the precious dew from heaven above and with the deep waters that lie below;
【BBE】And of Joseph he said, Let the blessing of the Lord be on his land; for the good things of heaven on high, and the deep waters flowing under the earth,
【ASV】And of Joseph he said, Blessed of Jehovah be his land, For the precious things of heaven, for the dew, And for the deep that coucheth beneath,
【本会注释】
    约瑟。这里指的是对约瑟所发的祝福（见创49:22-26）。其中预言他们将拥有肥沃的土地，这意味着高贵的生活水平。分给其后代的土地是浇灌充足的。各种上等的粮食作物和水果都在那里茁壮成长。他的牲畜将是健康有力的。他的军事力量将是强大的。
14 【和合本】得太阳所晒熟的美果，月亮所养成的宝物；
【吕振中】得日头晒熟的出产佳果，月月所产出的佳果，
【思高本】因太阳而出产的美果，靠月亮而出产的宝物，
【现代本】愿他们的田园阳光充足，年年丰收，愿他们的土地四季都结佳果。
【KJV】And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,
【NIV】with the best the sun brings forth and the finest the moon can yield;
【BBE】And the good things of the fruits of the sun, and the good things of the growth of the moons,
【ASV】And for the precious things of the fruits of the sun, And for the precious things of the growth of the moons,
15 【和合本】得上古之山的至宝，永世之岭的宝物；
【吕振中】得往古之山的上品，永远之冈陵的佳果，
【思高本】太古山岳的珍品，永恒丘陵的美物，
【现代本】愿他们古老的山冈长满着优良的果树。
【KJV】And for the chief things of the ancient mountains, and for the precious things of the lasting hills,
【NIV】with the choicest gifts of the ancient mountains and the fruitfulness of the everlasting hills;
【BBE】And the chief things of the oldest mountains, and the good things of the eternal hills,
【ASV】And for the chief things of the ancient mountains, And for the precious things of the everlasting hills,
16 【和合本】得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。
【吕振中】得地和充满于地上的佳果，和那住刺丛中者的恩悦∶愿这些福都临到约瑟头上，到那在族弟兄中做王子者（或译∶迥别之人）的头顶上。
【思高本】地上的宝物及其富藏，以及住在荆棘丛中者的恩惠，都临到若瑟头上，降在兄弟中为首者的头顶上！
【现代本】愿那从焚烧的荆棘里呼唤的上主厚厚地赐福给他们，使他们遍地都是美物。愿这一切福泽临到约瑟支族，因为他是兄弟间的领袖。
【KJV】And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.
【NIV】with the best gifts of the earth and its fullness and the favor of him who dwelt in the burning bush. Let all these rest on the head of Joseph, on the brow of the prince among [5] his brothers.
【BBE】The good things of the earth and all its wealth, the good pleasure of him who was seen in the burning tree: may they come on the head of Joseph, on the head of him who was prince among his brothers.
【ASV】And for the precious things of the earth and the fulness thereof, And the good will of him that dwelt in the bush. Let the blessing come upon the head of Joseph, And upon the crown of the head of him that was separate from his brethren.
【本会注释】
    喜悦。上帝的“喜悦”使这地球上充满了看似无穷尽的财富，这些都是祂爱人的标志。从一般意义上说，上帝的这种“喜悦”是对全人类的（见太5:45）。但是从特殊意义上说，上帝的“喜悦”是对祂在地上所拣选之代表的（见加3:26）。
    荆棘中。这句话指的是上帝在烧着的荆棘中的显现（见出3:2,4）。
17 【和合本】他为牛群中头生的，有威严；他的角是野牛的角，用以祗触万邦，直到地极。这角是以法莲的万万，玛拿西的千千。
【吕振中】他头胎的公牛──威严属于它；它的角是野牛的角，用来抵触万族之民，对地极也一概抵触；这角是以法莲的万军，那角是玛拿西的千军。”
【思高本】他的健壮有如头胎的公牛，他的双角像是野牛的双角，用以抵触万民，直到地极。这是厄弗辣因的万军，即是默纳协的劲旅。”
【现代本】约瑟有公牛的力气，有野牛的角；他的角是玛拿西的千千，是以法莲的万万，用来抵触万国，把它们赶到地极。
【KJV】His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.
【NIV】In majesty he is like a firstborn bull; his horns are the horns of a wild ox. With them he will gore the nations, even those at the ends of the earth. Such are the ten thousands of Ephraim; such are the thousands of Manasseh."
【BBE】He is a young ox, glory is his; his horns are the horns of the mountain ox, with which all peoples will be wounded, even to the ends of the earth: they are the ten thousands of Ephraim and the thousands of Manasseh.
【ASV】The firstling of his herd, majesty is his; And his horns are the horns of the wild-ox: With them he shall push the peoples all of them, even the ends of the earth: And they are the ten thousands of Ephraim, And they are the thousands of Manasseh.
【本会注释】
    以法莲。雅各将以法莲提升到长子的地位和级别上（见创48:18,19），因此对他的预言是用“万万”，而对玛拿西的预言则只是“千千”。
18 【和合本】论西布伦说：西布伦哪，你出外可以欢喜。以萨迦啊，在你帐棚里可以快乐。
【吕振中】论西布伦是说∶西布伦哪，你出外可以欢喜；以萨迦阿，你在家可以快乐。
【思高本】论及则步隆说：“则步隆！你要在旅途中喜乐；至於你、依撒加尔！你要在帐幕内欢乐。
【现代本】对西布伦和以萨迦支族，他祝福说：愿西布伦的商船穿梭海上；愿以萨迦本土的财富增加。
【KJV】And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.
【NIV】About Zebulun he said: "Rejoice, Zebulun, in your going out, and you, Issachar, in your tents.
【BBE】And of Zebulun he said, Be glad, Zebulun, in your going out; and, Issachar, in your tents.
【ASV】And of Zebulun he said, Rejoice, Zebulun, in thy going out; And, Issachar, in thy tents.
【本会注释】
    西布伦。西布伦在这里被描绘为一个沿海的民。这也体现在雅各的预言中（见创49:13）。许多著名的勇士都出自这个支派（见士5:18；代上12:33）。
    西布伦和以萨迦在旷野中和犹大一同被排在领先的分团中（见民2:5-7）。身为利亚的最后二个儿子，摩西在这里将两者合在一起对待。西布伦是弟兄二人中的弟弟，但却被放在前面，与创49:13相一致。
19 【和合本】他们要将列邦召到山上，在那里献公义的祭；因为他们要吸取海里的丰富，并沙中所藏的珍宝。
【吕振中】他们必请万族之民到山上，在那里献正对的祭；因为他们必吸取海里所充溢的、和沙土中所掩盖的宝藏。”
【思高本】他们要邀请人民上山，在那里奉献应献的祭祀，因为他们要吸收海洋的富饶，沙中潜藏的珠宝。”
【现代本】他们邀请外族人到他们山上，在那里献上应献的祭。他们从海上得到资财，从沿岸的沙滩得珍宝。
【KJV】They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.
【NIV】They will summon peoples to the mountain and there offer sacrifices of righteousness; they will feast on the abundance of the seas, on the treasures hidden in the sand."
【BBE】They will send out the word for the people to come to the mountain, taking there the offerings of righteousness: for the store of the seas will be theirs, and the secret wealth of the sand.
【ASV】They shall call the peoples unto the mountain; There shall they offer sacrifices of righteousness: For they shall suck the abundance of the seas, And the hidden treasures of the sand.
【本会注释】
    祭。他们的行为和敬拜将与上帝的指示相符，因此会讨祂的喜悦（见诗4）。
20 【和合本】论迦得说：使迦得扩张的应当称颂！迦得住如母狮；他撕裂膀臂，连头顶也撕裂。
【吕振中】论迦得是说∶“那使迦得扩张地界的是当受祝颂的！迦得蹲着像母狮；他撕裂膀臂，连头顶也撕裂。
【思高本】论及加得说：“那使加得扩张的，应受赞美！他卧下彷佛一只母狮，撕裂了人的手臂和头颅。
【现代本】对迦得支族，他祝福说：要称颂上帝，因他扩张了迦得的领土。迦得像狮子等待着，要撕裂猎物的前腿，剥去它的头皮。
【KJV】And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.
【NIV】About Gad he said: "Blessed is he who enlarges Gad's domain! Gad lives there like a lion, tearing at arm or head.
【BBE】Of Gad he said, A blessing be on him who makes wide the limits of Gad: he takes his rest like a she-lion, taking for himself the arm and the crown of the head.
【ASV】And of Gad he said, Blessed be he that enlargeth Gad: He dwelleth as a lioness, And teareth the arm, yea, the crown of the head.
【本会注释】
    迦得。一个善战的支派，在人数和力量上都得到增长的支派（见代上5:18-20；12:8；参创49:19）。
    母狮。关于“面貌好象狮子”的十一个迦得人，见代上12:8。
21 【和合本】他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来；他施行耶和华的公义和耶和华与以色列所立的典章。
【吕振中】他看上了最好的地段以归自己，因为在那里有指挥者的分儿存留着；他和人民的首领一同来，施展永恒主拯救之义气，同以色列施行永恒主的典章。”
【思高本】他为自己选取了为首的一分，因为那原是为首领保留的一分。他走在人民之前，执行了上主的法令，和他对以色列的旨意。”
【现代本】他们为自己取得了最好的土地，是领袖应得的那一份。以色列的领袖相聚的时候，迦得遵行了上主的法律诫命。
【KJV】And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.
【NIV】He chose the best land for himself; the leader's portion was kept for him. When the heads of the people assembled, he carried out the Lord 's righteous will, and his judgments concerning Israel."
【BBE】He kept for himself the first part, for his was the ruler's right: he put in force the righteousness of the Lord, and his decisions for Israel.
【ASV】And he provided the first part for himself, For there was the lawgiver's portion reserved; And he came with the heads of the people; He executed the righteousness of Jehovah, And his ordinances with Israel.
【本会注释】
    头一段地。第一片被征服的领土被摩西分给了流便、迦得和玛拿西的半个支派（见民32:1,2,33）。
    典章。迦得人实现了他们的应许，越过约旦河并从事征服迦南的任务，直到整个国家被征服为止（民32:21,22,29）。
22 【和合本】论但说：但为小狮子，从巴珊跳出来。
【吕振中】论但是说∶“但是小狮子，从巴珊冲出来。”
【思高本】论及丹说：“丹好似由巴商跳出的幼狮。”
【现代本】对但支族，他祝福说：但是少壮的狮子，从巴珊山冲出来。
【KJV】And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.
【NIV】About Dan he said: "Dan is a lion's cub, springing out of Bashan."
【BBE】And of Dan he said, Dan is a young lion, springing out from Bashan.
【ASV】And of Dan he said, Dan is a lion's whelp, That leapeth forth from Bashan.
【本会注释】
    但。雅各曾将他比作一条蛇，或一条虺蛇（见创49:17）。他在这里被称为“小狮子”，如同对犹大的描述一样（见创49:9；参士18:25-31）。
23 【和合本】论拿弗他利说：拿弗他利啊，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。
【吕振中】论拿弗他利是说∶“拿弗他利阿，你饱受恩悦，满得永恒主赐福，你要取得基尼烈海与其南方以为业。”
【思高本】论及纳斐塔里说：“纳斐塔里，饱享恩爱，充满上主的祝福，海和南部将是他的产业。”
【现代本】对拿弗他利支族，他祝福说：拿弗他利蒙上主的厚恩；他的地界伸展到南边的加利利湖。
【KJV】And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.
【NIV】About Naphtali he said: "Naphtali is abounding with the favor of the Lord and is full of his blessing; he will inherit southward to the lake."
【BBE】And of Naphtali he said, O Naphtali, made glad with grace and full of the blessing of the Lord: the sea and its fishes will be his.
【ASV】And of Naphtali he said, O Naphtali, satisfied with favor, And full with the blessing of Jehovah, Possess thou the west and the south.
【本会注释】
    拿弗他利。关于拿弗他利的领土，见书19:32-39。
    足沾恩惠。关于上帝对其子民的祝福，比较诗145:16。
    西方。直译为“海”。这不可能是指地中海，而是指基尼烈海（申3:17），就是加利利海。
24 【和合本】论亚设说：愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。
【吕振中】论亚设是说∶“愿亚设蒙祝福、胜过众子，愿他是族弟兄中蒙喜悦的；愿他蘸脚于油中。
【思高本】论及阿协尔说：“众子中最受祝福的是阿协尔；愿他获得兄弟的恩待，在油中洗脚！
【现代本】对亚设支族，他祝福说：亚设所得的祝福多过其它支族；愿他在兄弟中作宠儿；愿他的土地长满橄榄树。
【KJV】And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.
【NIV】About Asher he said: "Most blessed of sons is Asher; let him be favored by his brothers, and let him bathe his feet in oil.
【BBE】And of Asher he said, Let Asher have the blessing of children; may he be pleasing to his brothers, and let his foot be wet with oil.
【ASV】And of Asher he said, Blessed be Asher with children; Let him be acceptable unto his brethren, And let him dip his foot in oil.
25 【和合本】你的门闩（或作：鞋）是铜的，铁的。你的日子如何，你的力量也必如何。
【吕振中】你的门闩是鉄的是铜的；你的年日怎样，你的力量（或译∶他）也必怎样。
【思高本】愿你有铜铁的门闩；愿你一生获享安宁！”
【现代本】愿他的城镇有铜门铁闩保护；愿他有生之日永享康宁。
【KJV】Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.
【NIV】The bolts of your gates will be iron and bronze, and your strength will equal your days.
【BBE】Your shoes will be iron and brass; and as your days, so may your work be.
【ASV】Thy bars shall be iron and brass; And as thy days, so shall thy strength be.
【本会注释】
    鞋。这里被译为“鞋”字的原文在旧约中只在这里出现过一次。更好的译法是“门闩”，正如在尼3:3中所显明的，其中使用了一种类似的形式。此词来源于动词“闩住”、“关紧”。这里的意思可能是坚强不屈，指亚设的城堡和家园。见诗107:16；赛45:2，其中将“铁”和“铜”与门和闩一同被提到。这些材料通常不与鞋相提并论。
26 【和合本】耶书仑哪，没有能比上帝的。他为帮助你，乘在天空，显其威荣，驾行穹苍。
【吕振中】“没有谁能比得上耶书崙的上帝（或译∶耶书崙哪，没有谁能比得上上帝的）。他乘驾诸天在帮助你，凭着他的崇高、他驾行云霄。
【思高本】没有一个像耶叔戎的天主的，他腾空驾云，在威严中来援助你。
【现代本】以色列呀，没有其它神明比得上你的上帝。他驾云来救援你；他的威仪掠过天空。
【KJV】There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.
【NIV】There is no one like the God of Jeshurun, who rides on the heavens to help you and on the clouds in his majesty.
【BBE】No other is like the God of Jeshurun, coming on the heavens to your help, and letting his glory be seen in the skies.
【ASV】There is none like unto God, O Jeshurun, Who rideth upon the heavens for thy help, And in his excellency on the skies.
【本会注释】
    乘在天空。比喻普世性的霸权地位（见诗18:8,9；68:33-35）。
27 【和合本】永生的上帝是你的居所；他永久的膀臂在你以下。他在你前面撵出仇敌，说：毁灭吧。
【吕振中】古来长存的上帝是你的居所；他永恒的膀臂支持着你。他把仇敌从你面前撵出，说∶‘消灭吧’！
【思高本】亘古的天主是你的避难所，他永远的手臂是你的支柱；他由你面前驱走了敌人，是他向你下命说：毁灭罢！
【现代本】上帝始终卫护你；他永恒的膀臂始终支持你。他为你赶散敌人；他命令你灭尽他们。
【KJV】The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.
【NIV】The eternal God is your refuge, and underneath are the everlasting arms. He will drive out your enemy before you, saying, 'Destroy him!'
【BBE】The God of your fathers is your safe resting-place, and under you are his eternal arms: driving out the forces of your haters from before you, he said, Let destruction overtake them.
【ASV】The eternal God is thy dwelling-place, And underneath are the everlasting arms. And he thrust out the enemy from before thee, And said, Destroy.
【本会注释】
    你的避难所（译者注：英文KJV版直译）。见诗90:1。更好的译法是“居所”。关于相同的希伯来词语，见申26:15。
28 【和合本】以色列安然居住；雅各的本源独居五谷新酒之地。他的天也滴甘露。
【吕振中】故此以色列安然居住，雅各的水泉在有五谷新酒之地独流着；其天空也滴沥下甘露。
【思高本】因此，以色列能以安居乐业，雅各伯的後裔定居在产粮出酒之地，天也从上降下甘露。
【现代本】雅各的子孙安享太平。他们安居在遍地五谷新酒的土地上，天上的甘霖润泽那片土地。
【KJV】Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.
【NIV】So Israel will live in safety alone; Jacob's spring is secure in a land of grain and new wine, where the heavens drop dew.
【BBE】And Israel is living in peace, the fountain of Jacob by himself, in a land of grain and wine, with dew dropping from the heavens.
【ASV】And Israel dwelleth in safety, The fountain of Jacob alone, In a land of grain and new wine; Yea, his heavens drop down dew.
【本会注释】
    安然居住。犹太教注释家用这些话来指所罗门的统治（见王上4:25；参耶23:6）。
    雅各的本源。通常被认为是指先祖雅各源远流长的后代（见赛48:1；参诗68:26）。
29 【和合本】以色列啊，你是有福的！谁象你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑。你的仇敌必投降你；你必踏在他们的高处。
【吕振中】以色列阿，你有福；谁能比得上你这蒙永恒主拯救的人民呢？他是帮助你、的盾牌，是令你得胜昂首、的刀剑。你的仇敌必屈身投降你；你必践踏他们的背脊。
【思高本】以色列，你真是有福的；为上主所拯救的人民，有谁相似你？他是你护身的盾牌，是使你胜利的刀剑。你的仇敌必将奉承你，而你却要践踏他们的背脊。
【现代本】以色列呀，你多么幸福！你是上主拯救的国家；谁比得上你？上主是你的盾牌、刀剑；他卫护你，使你胜利。你的敌人要向你投降；你要把他们踏在脚下。
【KJV】Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.
【NIV】Blessed are you, O Israel! Who is like you, a people saved by the Lord? He is your shield and helper and your glorious sword. Your enemies will cower before you, and you will trample down their high places. [6] "
【BBE】Happy are you, O Israel: who is like you, a people whose saviour is the Lord, whose help is your cover, whose sword is your strength! All those who are against you will put themselves under your rule, and your feet will be planted on their high places.
【ASV】Happy art thou, O Israel: Who is like unto thee, a people saved by Jehovah, The shield of thy help, And the sword of thy excellency! And thine enemies shall submit themselves unto thee; And thou shalt tread upon their high places.
【本会注释】
    投降（译者注：英文KJV版译为“你的仇敌被发现是在欺骗你”）。周围的民族会在友谊和谦卑的伪装下接近以色列人，为要讨好他们。希伯来动词词根暗示着阿谀奉承地屈服（见诗18:44；66:3；81:14）。
    踏在。胜过他们的敌人（摩4:13；弥1:3）。没有人能在他们面前站立得住。
    本章的最后一节是鼓励人要对上帝有信心。祂是至高无上的。祂大大地祝福祂忠心的儿女，给他们安全、平安和人生各样的美事。最终，祂要给他们永远的产业。上帝的儿女应该总是勇气十足的。

怀爱伦的注释

1 《赎》第172页
2,3 《福山》第75页；《祖知》第304页
13-16《祖知》第475页
25 《教勉》第258页；《基教》第264页；《福山》第50页；《今生》第51页；《青》第98页；《喜》第131页；《证》第4册第278页；《证》第5册第200页
25-29《服》第285页
26-29《祖知》第471页
27 《临家》第204页；《卫生》第362页；《早》第88页；《助》第265页；《福山》第148页；《今生》第316页；《证》第1册第617页；《证》第4册第328,538页；《证》第8册第131页
27-29《证》第8册第270页


第 34 章

【本会注释】
1 摩西在尼波山上迦南地。
5 他死在那里。
6 他的埋葬。
7 他的年龄。
8 为他哀哭三十日。
9 约书亚接替了他。
10 对摩西的赞扬。

摩西去世
1 【和合本】摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但，
【吕振中】摩西从摩押原野上了尼波山、毗斯迦山顶，就是耶利哥的对面。永恒主把基列全地、直到但、
【思高本】梅瑟由摩阿布旷野上了乃波山，上到耶里哥对面的丕斯加峰，上主就将全地指给他看：即由基肋阿得直到丹，
【现代本】摩西从摩押平原登上尼波山，到了耶利哥对面的比斯迦山山。上主在那里让他看见迦南全地：从基列到北面的但城，
【KJV】And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,
【NIV】Then Moses climbed Mount Nebo from the plains of Moab to the top of Pisgah, across from Jericho. There the Lord showed him the whole land-from Gilead to Dan,
【BBE】And Moses went up from the table-lands of Moab to Mount Nebo, to the top of Pisgah which is facing Jericho. And the Lord let him see all the land, the land of Gilead as far as Dan;
【ASV】And Moses went up from the plains of Moab unto mount Nebo, to the top of Pisgah, that is over against Jericho. And Jehovah showed him all the land of Gilead, unto Dan,
【本会注释】
    登。上帝曾如此吩咐他（见申32:49）。
    摩押。进迦南前的最后一站（见民33:48-50），上帝曾经发布指示的地方（见民35:1；36:13），而且摩西向以色列人宣讲了《申命记》中之话语的地方（见申1:5）。
    尼波。见申32:49的注释。在邻近的地区有一个名字相同的城（见民32:38；赛15:2）。
    毗斯迦。位于亚巴琳山脉的北部（见民27:12的注释）。
2 【和合本】拿弗他利全地，以法莲、玛拿西的地，犹大全地直到西海，
【吕振中】拿弗他利全地、以法莲玛拿西之地、犹大全地、直到西海（即∶地中海）、
【思高本】纳斐塔里和厄弗辣因及默纳协全地，直达西海的犹大全境，
【现代本】拿弗他利全境，以法莲和玛拿西地区，犹大全境，向西伸延到地中海，
【KJV】And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,
【NIV】all of Naphtali, the territory of Ephraim and Manasseh, all the land of Judah as far as the western sea, [1]
【BBE】And all Naphtali and the land of Ephraim and Manasseh, and all the land of Judah, as far as the Great Sea of the west;
【ASV】and all Naphtali, and the land of Ephraim and Manasseh, and all the land of Judah, unto the hinder sea,
【本会注释】
    拿弗他利全地。耶和华展示给摩西看国家的北部地区，其中有从远处可以看到的黑门山和拿弗他利山；以法莲和玛拿西所在的中部地区；以及犹大支派定居的南部地区。
    西海。有些注释家认为这指的是盐海（见民34:3），或位于犹大东部边境的死海。但将此理解为隐藏在犹大山地背后的地中海更好。
3 【和合本】南地和棕树城耶利哥的平原，直到琐珥，都指给他看。
【吕振中】南地、和那一片平原、就是棕树城耶利哥的峡谷、直到琐珥、都指给他看。
【思高本】乃革布和棕榈城的耶里哥山谷盆地，直到左哈尔。
【现代本】犹大的南部，和从琐珥到棕树城耶利哥中间的平原。
【KJV】And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.
【NIV】the Negev and the whole region from the Valley of Jericho, the City of Palms, as far as Zoar.
【BBE】And the South, and the circle of the valley of Jericho, the town of palm-trees, as far as Zoar.
【ASV】and the South, and the Plain of the valley of Jericho the city of palm-trees, unto Zoar.
【本会注释】
    南地。原文为Negeb（见创12:9；13:1的注释）。
    平原。指整个约旦河谷；特别是，极其美丽的耶利哥平原，约旦河就从其中经过（见创13:10的注释）。这里被译为“平原”一词的原文，直译为“圆的”或“椭圆的”，是指约旦河的圆形盆地，特别是指约旦河流入死海的那部分盆地。这个相同的词汇也被用来指圆形的饼（见出29:23；士8:5；撒上10:3；代上16:3）。
    棕树城。毗邻耶利哥城的乡下地方总是以棕树和热带气候而出名（见士1:16；3:13；代下28:15）。此地是理想的冬季度假胜地。
    琐珥。可能在死海的南端（见对创14:3,10；19:22,24的注释）。
    指给他看。上帝已经应许摩西，他会被许可观看迦南地，尽管他不能踏在其上（民27:12；申3:27）。
4 【和合本】耶和华对他说：“这就是我向亚伯拉罕、以撒、雅各起誓应许之地，说：‘我必将这地赐给你的后裔。’现在我使你眼睛看见了，你却不得过到那里去。”
【吕振中】永恒主对他说∶“这就是我曾向亚伯拉罕以撒雅各起誓应许说∶‘我要给你后裔’的地；我己经使你亲眼看到，但你却不得过去到那里。”
【思高本】上主对他说：“这就是我对亚巴郎、依撒格和雅各伯誓许说我要给你後裔的土地。我让你亲眼看见，但你不能过去。”
【现代本】上主对摩西说：“这整片土地就是我应许阿伯拉罕、以撒、雅各要赐给他们子孙的。我已经让你看到这片土地，但是你不能进去。”
【KJV】And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
【NIV】Then the Lord said to him, "This is the land I promised on oath to Abraham, Isaac and Jacob when I said, 'I will give it to your descendants.' I have let you see it with your eyes, but you will not cross over into it."
【BBE】And the Lord said to him, This is the land about which I made an oath to Abraham, Isaac, and Jacob, saying, I will give it to your seed: now I have let you see it with your eyes, but you will not go in there.
【ASV】And Jehovah said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
【本会注释】
    这就是……之地。见创12:7；13:15；15:18；出33:1。摩西看到了那地全部的荣美；因为他曾为此而祈求，上帝也聆听了他的祷告（见申3:23-29）。
5 【和合本】于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
【吕振中】于是永恒主的仆人摩西死在那里、在摩押地，照永恒主所吩咐的。
【思高本】上主的仆人梅瑟遂死在那里，按上主所预定的，死在摩阿布地。
【现代本】于是，上主的仆人摩西死在摩押地，正如上主所说的。
【KJV】So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.
【NIV】And Moses the servant of the Lord died there in Moab, as the Lord had said.
【BBE】So death came to Moses, the servant of the Lord, there in the land of Moab, as the Lord had said.
【ASV】So Moses the servant of Jehovah died there in the land of Moab, according to the word of Jehovah.
【本会注释】
    仆人。见书1:2,7，其中耶和华称摩西为祂的仆人。使徒保罗说摩西“为仆人，在上帝的全家诚然尽忠”（来3:5）。被译为“仆人”一词的原文在《希伯来书》中是therapon。英文中的therapeutics（治疗学），therapy（治疗），就来源于此。此词表示象医生在病人身边一样同情、忠心地服侍。摩西对其百姓不倦的、慈爱的、温柔的关怀，作为对他的赞颂和对上帝的荣耀而被记录下来。有趣的是现代希腊语表示“医生”的词语就是therapon。
    正如耶和华所说的。直译为“在耶和华的口中”（见民27:12-14）。
6 【和合本】耶和华将他埋葬在摩押地、伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。
【吕振中】永恒主将他埋葬在平谷中、在摩押地、伯毗珥对面；只是到今日也没有人知道他的葬地在哪里。
【思高本】上主将他葬在摩阿布地，面对贝特培敖尔的一个山谷内；直到今日没有人知道埋葬他的地方。
【现代本】上主把他埋在伯比珥城对面的摩押山谷；直到今天，没有人知道他埋葬的地方。
【KJV】And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.
【NIV】He buried him [2] in Moab, in the valley opposite Beth Peor, but to this day no one knows where his grave is.
【BBE】And the Lord put him to rest in the valley in the land of Moab opposite Beth-peor: but no man has knowledge of his resting-place to this day.
【ASV】And he buried him in the valley in the land of Moab over against Beth-peor: but no man knoweth of his sepulchre unto this day.
【本会注释】
    伯毗珥。直译为“毗珥之家”。这个山谷位于亚摩利王西宏的境内（申4:46），但是此时已归以色列人的所有了，被包括在流便支派的产业之中（书13:20）。此地是以一位称为毗珥的异教神灵和他的殿命名的（书22:17）。
    坟墓。只有耶和华知道死亡临到摩西的准确地点。若能用死亡的绳索捆住摩西，并最终达到反抗基督的目的，魔鬼一定会极其高兴（见犹9）。但是摩西复活升天了（见可9:2-4）。
7 【和合本】摩西死的时候年一百二十岁；眼目没有昏花，精神没有衰败。
【吕振中】摩西死的时候、年一百二十岁；他的眼睛没有昏花，精力没有衰退。
【思高本】梅瑟死时，已一百二十岁；他的眼睛未花，精力也未衰退。
【现代本】摩西死的时候一百二十岁，仍然强健，视力很好。
【KJV】And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
【NIV】Moses was a hundred and twenty years old when he died, yet his eyes were not weak nor his strength gone.
【BBE】And Moses at his death was a hundred and twenty years old: his eye had not become clouded, or his natural force become feeble.
【ASV】And Moses was a hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
【本会注释】
    精神。直译为“活力”、“精力”。因此，这句话可以被译为“他的活力没有减退”。这句话至少是指他的体能在那时和以往一样旺盛和充沛。
    这是一个真正伟大人生的尾声。就人的陪同而言，摩西是独自一人去世的。但是他是死在上帝的膀臂之中；那就已经足够了（参诗23:4）。死亡不是一种令人愉快的前景，但是当一个人的心灵和上帝的圣灵有着亲密的交往时，死亡的降临就没有什么可怕的了。即使一个人必须在孤独中去世，远离他人的帮助与同情，但如果他能在上帝的面前去世，那仍将是一个舒适和充满希望的结局。
8 【和合本】以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
【吕振中】以色列人在摩押原野为摩西哀哭了三十天，然后为摩西居丧哀哭的日子才完结。
【思高本】以色列子民在摩阿布旷野哀悼了梅瑟叁十日。为梅瑟举哀的日期满了，
【现代本】以色列人民在摩押平原为他举哀三十天。
【KJV】And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.
【NIV】The Israelites grieved for Moses in the plains of Moab thirty days, until the time of weeping and mourning was over.
【BBE】For thirty days the children of Israel were weeping for Moses in the table-lands of Moab, till the days of weeping and sorrow for Moses were ended.
【ASV】And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping in the mourning for Moses were ended.
【本会注释】
    居丧哀哭。面对他们无与伦比的领袖的死亡，百姓不得不感到国家生活中的一个极大的空缺。当摩西从天上观看以色列人时，他必定会满怀兴趣地追踪他们起伏多变的命运。
9 【和合本】嫩的儿子约书亚；因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。
【吕振中】嫩的儿子约书亚、因为摩西曾经按手在他头上、就被才智的灵充满着，以色列人便听从他，照永恒主所吩咐摩西的去行。
【思高本】农的儿子若苏厄，因梅瑟曾按手在他身上，充满了智慧之神；为此，以色列子民都听从他，全照上主向梅瑟所吩咐的去行。
【现代本】嫩的儿子约书亚充满智慧，因为摩西按手委派他作继承人。以色列人民听从约书亚，遵行上主藉着摩西颁给他们的诫命。
【KJV】And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.
【NIV】Now Joshua son of Nun was filled with the spirit [3] of wisdom because Moses had laid his hands on him. So the Israelites listened to him and did what the Lord had commanded Moses.
【BBE】And Joshua, the son of Nun, was full of the spirit of wisdom; for Moses had put his hands on him: and the children of Israel gave ear to him, and did as the Lord had given orders to Moses.
【ASV】And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as Jehovah commanded Moses.
【本会注释】
    约书亚。这位相对年轻的领袖在摩西按手时已被智慧的灵所充满。这“智慧的灵”包括了民政管理和军事领导方面的技能。他先前已被证明是大有信心、大有勇气和忠于职守的人。
10 【和合本】以后以色列中再没有兴起先知象摩西的。他是耶和华面对面所认识的。
【吕振中】以后在以色列中再没有兴起神言人像摩西的；他乃是永恒主面对面的知交。
【思高本】以後在以色列中，再没有兴起一位像梅瑟一样的先知，与上主面对面地来往；
【现代本】以色列中从来没有像摩西那样的先知；上主曾经面对面跟他说话。
【KJV】And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,
【NIV】Since then, no prophet has risen in Israel like Moses, whom the Lord knew face to face,
【BBE】There has never been another prophet in Israel like Moses, whom the Lord had knowledge of face to face;
【ASV】And there hath not arisen a prophet since in Israel like unto Moses, whom Jehovah knew face to face,
【本会注释】
    面对面。用来比喻亲密的交往和彼此分享的友谊。比较雅各（创32:30）和基甸（士6:22）的经历。世上没有任何其他的人曾与耶和华有过更亲近的交往。他被公认为世上最伟大的释放者和立法者。他影响了以后各时代的历史。摩西一开始本是一个个性很强的人，但他却与上帝有了一种大大地发展和巩固其品格的友谊。
11 【和合本】耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，
【吕振中】论到永恒主打发他在埃及地向法老和他的一切臣仆、跟他的全国、去行的各样神迹奇事，
【思高本】至於上主派他在埃及地，向法郎，和他的一切臣仆，并向他全地所行的一切神迹和奇迹，
【现代本】从来没有先知能够行上主差派摩西对付埃及王、他的臣仆，和埃及全国时所行的神迹奇事。
【KJV】In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,
【NIV】who did all those miraculous signs and wonders the Lord sent him to do in Egypt-to Pharaoh and to all his officials and to his whole land.
【BBE】In all the signs and wonders which the Lord sent him to do in the land of Egypt, to Pharaoh and to all his servants and all his land;
【ASV】in all the signs and the wonders, which Jehovah sent him to do in the land of Egypt, to Pharaoh, and to all his servants, and to all his land,
12 【和合本】又在以色列众人眼前显大能的手，行一切大而可畏的事。
【吕振中】论到摩西在以色列众人眼前所显一切大有能力的手、所行一切惊人而伟大的事、没有神言人能比得上摩西。
【思高本】以及他在全以色列眼前所行的一切大能作为，和一切令人畏惧的大事，也没有人能与他相比。
【现代本】也从来没有先知能够行摩西在全以色列人民面前所行那伟大惊人的事。
【KJV】And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.
【NIV】For no one has ever shown the mighty power or performed the awesome deeds that Moses did in the sight of all Israel.
【BBE】And in all the acts of power and fear which Moses did before the eyes of all Israel.
【ASV】and in all the mighty hand, and in all the great terror, which Moses wrought in the sight of all Israel.

对第三十四章的附注

    圣经的默示没有显明《申命记》最后几节的作者身份。有些注释家曾认为摩西在临死前写了此书的这一部分，但是其他人觉得这是约书亚或其他某位未提名的作者后来加上去的，作为对《摩西五经》的附言。这两种观念都与圣灵在其他情况下的运作方式完全相符。但第6-12节中的某些话语似乎最好被理解为对约书亚是其作者的暗示：

    1.“到今日没有人知道他的坟墓”（第6节），这句话反映了在摩西死后还活着的人对其安葬地点的兴趣。认为这句话是在摩西死后由另一个人借着默示写下来的，要比认为这是摩西自己在临死之前写的更有道理。

    2.第9节中证明约书亚的权柄及其作领袖之能力的话语，似乎更象是对领导职务过度的简要历史陈述，而不是预言。在摩西对十二支派未来经历的描述中（申33），他清楚地使用了预言性的语言说话（第10,12,19节等）；这里的语言是简要历史陈述的语言。

    3.“以后以色列人中再没有兴起先知象摩西的”（第10节），这句话作为由约书亚或其他人而不是摩西自己所说的赞词显得更为贴切。

    保罗作为《罗马书》之作者的身份是毫无疑问的，但为保罗执笔的书记员却觉得可以随意地加上一个自己对在罗马的朋友的问候（罗16:22-24）。这个附言的出现丝毫不会改变保罗是该书作者，而不是“代笔写信的德丢”的事实（罗16:22），这也丝毫不会影响其默示的特性。圣灵可以引导德丢，就象祂可以引导保罗一样。同样的，圣灵可以轻易地引导约书亚写《申命记》的结尾几节，就象祂曾引导摩西写该书在此之前的部分一样，或象祂引导后来引导约书亚写下了以他的名字命名的书一样。

怀爱伦的注释

1 《祖知》第471页
1-4《祖知》第472页
1-7《赎》第172页；《证》第1册第659页
5 《早》第164页；《证》第4册第156页
5,6 《祖知》第477页
6 《临家》第477页
7 《祖知》第463页
8 《祖知》第481页
9 《证》第4册第156页
10 《教》第64页；《服》第475页
10-12《祖知》第478页


第 4 章

【本会注释】
1 劝告百姓要顺从
41 摩西在约旦河那边指定三座逃城

摩西劝百姓遵行耶和华的律例典章
1 【和合本】“以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之上帝所赐给你们的地，承受为业。
【吕振中】“以色列人哪，现在你们要听我所教训你们行的律例典章，好叫你们活着，得以进去，取得永恒主你们列祖的上帝所赐给你们的地以为业。
【思高本】以色列！现在你要听我教训你们的法令和规律，尽力遵行：这样你们能生活，能进入占领，上主你们祖先的天主赐给你们的地方。
【现代本】后来，摩西劝勉以色列人说：“你们要听从我教导你们的法律和规例，这样，你们才能生存，并且拥有上主──你们祖先的上帝所赐给你们的土地。
【KJV】Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.
【NIV】Hear now, O Israel, the decrees and laws I am about to teach you. Follow them so that you may live and may go in and take possession of the land that the Lord , the God of your fathers, is giving you.
【BBE】And now give ear, O Israel, to the laws and the decisions which I am teaching you, and do them; so that life may be yours, and you may go in and take for yourselves the land which the Lord, the God of your fathers, is giving you.
【ASV】And now, O Israel, hearken unto the statutes and unto the ordinances, which I teach you, to do them; that ye may live, and go in and possess the land which Jehovah, the God of your fathers, giveth you.
【本会注释】
    要听从。就是“要注意”的意思。第三章结束了对以色列人从何烈山到过约旦河前之程行的回顾。第四章主要是对顺从的劝告。
    律例。就是规范行为的民法规定。与“律例”相比，“典章”所关注的是对“律例”的执行，特别是关于司法的裁决。被译为“典章”一词的原文有时也被译为“公义”，就是“正义”或“公正”的意思（创18:25；伯34:6,7；35:2；诗9:4）。
    好叫你们存活。他们的列祖曾因悖逆而死在了旷野；但如果他们顺从上帝的话，他们就可以在那曾经应许给他们列祖之地上存活。
2 【和合本】所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们上帝的命令。
【吕振中】我所吩咐你们的话、你们不可加添，也不可减少；好叫你们遵守永恒主你们的上帝的诫命、就是我所吩咐你们的。
【思高本】我吩咐你们的话，你们不可增删，而应全守我向你们所训示的，上主你们天主的诫命。
【现代本】我的命令你们不可增减。你们必须遵行我所传授上主──你们上帝的诫命。
【KJV】Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.
【NIV】Do not add to what I command you and do not subtract from it, but keep the commands of the Lord your God that I give you.
【BBE】Make no addition to the orders which I give you, and take nothing from them, but keep the orders of the Lord your God which I give you.
【ASV】Ye shall not add unto the word which I command you, neither shall ye diminish from it, that ye may keep the commandments of Jehovah your God which I command you.
【本会注释】
    你们不可加添。上帝无论做什么都是完美的。任何的加添或删减都会损毁或破坏上帝的作为（申12:32；耶26:2；启22:18）。
    吩咐。希伯来原文通常被译为“吩咐”或“诫命”、“命令”（创26:5；出15:26；利4:2；民15:22；诗78:7等）。
3 【和合本】耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的上帝都从你们中间除灭了。
【吕振中】永恒主在巴力毗珥所行的、你们亲眼看见了；凡随从巴力毗珥的巴力的、永恒主你们的上帝都从你们中间消灭掉了。
【思高本】你们亲眼见了上主在巴耳培敖尔所做的事：凡随从巴耳培敖尔的人，上主你们的天主都由你们中间消灭了；
【现代本】你们亲眼看见过上主在批珥山所做的事。他在那里消灭了所有拜巴力的人，
【KJV】Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.
【NIV】You saw with your own eyes what the Lord did at Baal Peor. The Lord your God destroyed from among you everyone who followed the Baal of Peor,
【BBE】Your eyes have seen what the Lord did because of Baal-peor: for destruction came from the Lord on all those among you who went after Baal-peor.
【ASV】Your eyes have seen what Jehovah did because of Baal-peor; for all the men that followed Baal-peor, Jehovah thy God hath destroyed them from the midst of thee.
【本会注释】
    因巴力毗珥的事。直译为“在巴力毗珥”。对于在这里所犯的罪及其后果，见民25:1-5；申3:29；何9:10。有些学者认为在这里被提到的巴力毗珥是一个性欲之神，正如现今在印度被林伽派信徒非常自由地崇拜的林伽（男性生殖器）一样。
4 【和合本】惟有你们专靠耶和华你们上帝的人，今日全都存活。
【吕振中】惟有你们这紧依附着永恒主你们的上帝的人、今日全都活着。
【思高本】你们依附上主你们的天主的人，今日都还活着。
【现代本】只有你们这些对上主忠诚的人到今天还活着。
【KJV】But ye that did cleave unto the LORD your God are alive every one of you this day.
【NIV】but all of you who held fast to the Lord your God are still alive today.
【BBE】But you who kept faith with the Lord are living, every one of you, today.
【ASV】But ye that did cleave unto Jehovah your God are alive every one of you this day.
【本会注释】
    专靠。此词代表所可能有的最亲密的关系，象丈夫和妻子的关系一样（创2:24；另见伯19:20；耶13:11）。
5 【和合本】我照着耶和华我上帝所吩咐的将律例典章教训你们，使你们在所要进去得为业的地上遵行。
【吕振中】看哪，我照永恒主我的上帝所吩咐我的、将律例典章教训你们，使你们在所要进去取得为业的地上去遵行。
【思高本】看，我授与你们法令和规律，都是上主我的天主吩咐与我的，好叫你们在你们要去占领的土地内，依照遵行。
【现代本】“我遵照上主──我的上帝的命令，把所有的法律规例都教导你们；你们在将要占领的土地上必须遵守。
【KJV】Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.
【NIV】See, I have taught you decrees and laws as the Lord my God commanded me, so that you may follow them in the land you are entering to take possession of it.
【BBE】I have been teaching you laws and decisions, as I was ordered to do by the Lord my God, so that you might keep them in the land to which you are going to take it for your heritage.
【ASV】Behold, I have taught you statutes and ordinances, even as Jehovah my God commanded me, that ye should do so in the midst of the land whither ye go in to possess it.
6 【和合本】所以你们要谨守遵行；这就是你们在万民眼前的智慧、聪明。他们听见这一切律例，必说：‘这大国的人真是有智慧，有聪明！’
【吕振中】所以你们要谨慎遵行，因为这在列族之民眼中看来、就是你们的智慧聪明；他们听到这一切律例，就会说∶这个大国的人真是有智慧有聪明的一族阿。
【思高本】你们要谨守遵行，因为这样，在万民眼中，能显出你们的智慧和见识；他们一听到这一切法令说：“这实在是一个有智慧，有见识的大民族！”
【现代本】你们必须切实遵行；这样就可以向异国人显示你们的聪明智慧。他们一听见这些法律，就会说：‘这伟大国家的人民真是又聪明又有智慧呀！’
【KJV】Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
【NIV】Observe them carefully, for this will show your wisdom and understanding to the nations, who will hear about all these decrees and say, "Surely this great nation is a wise and understanding people."
【BBE】So keep these laws and do them; for so will your wisdom and good sense be clear in the eyes of the peoples, who hearing all these laws will say, Truly, this great nation is a wise and far-seeing people.
【ASV】Keep therefore and do them; for this is your wisdom and your understanding in the sight of the peoples, that shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
【本会注释】
    所以你们要谨守遵行。“谨守”就是从思想上和心里赞同，并愿意对生活加以相应的调整；“遵行”就是将心中的意愿实行出来。人必须先定意行正直的事，然后才能行正直的事。这两项劝告被一再地重申（申7:12；16:12；23:23；24:8；26:16；28:13）。上帝所特别赏识和珍惜的是对上帝旨意实际的执行。
    你们……的智慧。以色列人在列国中所受到的尊重与他们对遵守上帝诫命的忠诚是成正比的。上帝因祂的子民遵从祂的吩咐而赐予的福气将给周围的列国留下深刻的印象。
7 【和合本】哪一大国的人有神与他们相近，象耶和华我们的上帝、在我们求告他的时候与我们相近呢？
【吕振中】哪一个大国的人有神和他们这么亲近，像永恒主我们的上帝在我们呼求他时和我们这么亲近呢？
【思高本】有那个大民族的神这样接近他们，如同上主我们的天主，在我们每次呼求他时，这样亲近我们呢？
【现代本】“无论多么强大的国家都没有一个神明跟它的国民接近，像上主──我们的上帝跟我们亲近一样；我们呼求他，他就回答。
【KJV】For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?
【NIV】What other nation is so great as to have their gods near them the way the Lord our God is near us whenever we pray to him?
【BBE】For what great nation has a god so near to them as the Lord our God is, whenever we are turned to him in prayer?
【ASV】For what great nation is there, that hath a god so nigh unto them, as Jehovah our God is whensoever we call upon him?
8 【和合本】又哪一大国有这样公义的律例典章、象我今日在你们面前所陈明的这一切律法呢？
【吕振中】又哪一个大国有这样公义的律例典章、像我今日在你们面前所颁布的这一切律法呢？
【思高本】又有那个大民族，有这样公正的法令和规律，如同我今天在你们面前，所颁布的这一切法律呢？
【现代本】无论多么强大的国家都没有一种法律，像今日我教导你们的法律那样地公正。
【KJV】And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?
【NIV】And what other nation is so great as to have such righteous decrees and laws as this body of laws I am setting before you today?
【BBE】And what great nation has laws and decisions so right as all this law which I put before you today?
【ASV】And what great nation is there, that hath statutes and ordinances so righteous as all this law, which I set before you this day?
【本会注释】
    这一切律法。直译为“这一切torah”。Torah一词包含了所有的教诲和教义，而且包括了所有的行为准则。摩西启发大家将上帝的“律法”，或行为准则与周围列国的那些律法相比较。
9 【和合本】“你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生、这事离开你的心；总要传给你的子子孙孙。
【吕振中】“你只要谨慎、极力谨守你自己，免得你忘记你亲眼见过的事，免得这些事尽你一生的日子离开你的心∶你总要讲给你的子子孙孙知道──
【思高本】你应谨慎，加意留心，不要忘了你亲眼所见的奇事，终生日日不要让这些事远离你的心，并要将这一切传于你的子子孙孙。
【现代本】你们要谨慎！有生之日不可忘记亲眼见过的事。你们要告诉你们的子孙，
【KJV】Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;
【NIV】Only be careful, and watch yourselves closely so that you do not forget the things your eyes have seen or let them slip from your heart as long as you live. Teach them to your children and to their children after them.
【BBE】Only take care, and keep watch on your soul, for fear that the things which your eyes have seen go from your memory and from your heart all the days of your life; but let the knowledge of them be given to your children and to your children's children;
【ASV】Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes saw, and lest they depart from thy heart all the days of thy life; but make them known unto thy children and thy children's children;
【本会注释】
    殷勤。时刻的警觉是必要的，以致使属灵的生命可以永远与上帝所显明的旨意和谐一致。
    传给你的子子孙孙。直译为“使你的儿女知道”（见出12:26；13:8,14；书4:21）。
10 【和合本】你在何烈山站在耶和华你上帝面前的那日，耶和华对我说：‘你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。’
【吕振中】你在何烈山站在永恒主你的上帝面前那一天，永恒主怎样对我说∶‘你要召集人民，我要叫他们听我的话，使他们尽在地上活着的日子可以学习敬畏我，也可以教训他们的儿女。
【思高本】当你在曷勒布，站在上主你的天主面前的那一天，上主曾对我说：“你给我召集民众，我要叫他们听清我的话，使他们在世有生之日，学习敬畏我，以此教训自己的子女。”
【现代本】当年你们曾经在何烈山山脚，站在上主──你们的上帝面前。那时，上主告诉我：‘你要集合人民在一起。我要他们听见我说的话，使他们学习终生敬畏我，并教导他们的儿女敬畏我。’
【KJV】Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.
【NIV】Remember the day you stood before the Lord your God at Horeb, when he said to me, "Assemble the people before me to hear my words so that they may learn to revere me as long as they live in the land and may teach them to their children."
【BBE】That day when you were waiting before the Lord your God in Horeb, and the Lord said to me, Make all the people come together, so that hearing my words they may go in fear of me all the days of their life on earth and give this teaching to their children.
【ASV】the day that thou stoodest before Jehovah thy God in Horeb, when Jehovah said unto me, Assemble me the people, and I will make them hear my words, that they may learn to fear me all the days that they live upon the earth, and that they may teach their children.
【本会注释】
    在何烈山。就是当上帝显明其神圣律法的难忘时刻。对此重大事件的回忆应永远被牢记在心。
    敬畏我。“敬畏”上帝就是要以极深的、虔诚的尊敬对待祂（出19:10-13；20:20）并且完全尊敬祂的旨意（申8:6；箴3:7；传12:13；赛11:2,3；33:6）。
11 【和合本】那时你们近前来，站在山下；山上有火焰冲天，并有昏黑、密云、幽暗。
【吕振中】那时你们走近前来，站在山下；山上有火烧着，火焰冲到天中心，又有黑暗、密云、暗雾。
【思高本】你们遂走上前来，站在山脚下，其时山上火冲天，且为黑暗和乌云笼罩着。
【现代本】“这样，你们都来了，站在山下。山上乌云密布，火焰冲天，上面冒出黑烟。
【KJV】And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.
【NIV】You came near and stood at the foot of the mountain while it blazed with fire to the very heavens, with black clouds and deep darkness.
【BBE】And you came near, waiting at the foot of the mountain; and flames of fire went up from the mountain to the heart of heaven, with dark clouds, and all was black as night.
【ASV】And ye came near and stood under the mountain; and the mountain burned with fire unto the heart of heaven, with darkness, cloud, and thick darkness.
【本会注释】
    那时你们近前来。见出19:17。
    有火焰。就是，山看起来象是烧着了的，就象“烧着”的荆棘一样（出3:2；参来12:18）。
12 【和合本】耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。
【吕振中】永恒主从火中对你们讲话；你们只听见听音，却没有看见形像；只有声音而已。
【思高本】上主由火中对你们说话，你们听到说话的声音，却见不到什么形状，只有声音。
【现代本】上主从火焰中向你们说话，你们只听见他说话的声音，却看不见他的形像。
【KJV】And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.
【NIV】Then the Lord spoke to you out of the fire. You heard the sound of words but saw no form; there was only a voice.
【BBE】And the voice of the Lord came to you out of the fire: the sound of his words came to your ears but you saw no form; there was nothing but a voice.
【ASV】And Jehovah spake unto you out of the midst of the fire: ye heard the voice of words, but ye saw no form; only ye heard a voice.
【本会注释】
    耶和华……说话。见出19:20；20:1,22。
    火焰中。见出19:18；24:17；申4:15,33,36；5:4,22,24；9:10；10:4。
    声音。直译为“语音”。就是上帝所说之话语的声音（见出19:19；24:16）。
    没有看见外貌（译者注：英文KJV版直译）。直译为“没有看见形状”。“外貌”在申4:23,25；5:8；诗17:15节中被译为“形像”；在伯4:16中被译为“形状”。
13 【和合本】他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。
【吕振中】他将他的约、就是他所吩咐你们遵行的十句话、向你们宣布；他并且把这些话写在两块石版上。
【思高本】他将他的盟约，即那十条诫命，给你们宣布出来，吩咐你们遵守，又将这诫命写在两块石版上；
【现代本】他向你们宣布他跟你们订立的约，要你们遵行十条诫命。他把这十条诫命写在两块石版上。
【KJV】And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.
【NIV】He declared to you his covenant, the Ten Commandments, which he commanded you to follow and then wrote them on two stone tablets.
【BBE】And he gave you his agreement with you, the ten rules which you were to keep, which he put in writing on the two stones of the law.
【ASV】And he declared unto you his covenant, which he commanded you to perform, even the ten commandments; and he wrote them upon two tables of stone.
【本会注释】
    约。希伯来原文可以指任何协议或契约。此词可能来源于希伯来动词“约束”、“束缚”。此词被用来指条约或联盟（创14:13；出23:32）、合约（撒下3:12,13,21；耶34:8），以及婚约（玛2:14）。
    十条诫。直译为“十言”。上帝后来亲手写下了这些话语（出24:12；34:28；申10:4）。
14 【和合本】那时耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。”
【吕振中】对我呢、永恒主那时也吩咐我将律例典章教训你们，使你们在所要过去取得为业的地上去遵行。”
【思高本】同时上主也吩咐我将法令和规律教训你们．叫你们在要去占领的土地内遵行。
【现代本】上主命令我把法律规例都教导你们；要你们在进入并占有那块土地后，切实遵行。”
【KJV】And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
【NIV】And the Lord directed me at that time to teach you the decrees and laws you are to follow in the land that you are crossing the Jordan to possess.
【BBE】And the Lord gave me orders at that time to make clear to you these laws and decisions, so that you might do them in the land to which you are going, and which is to be your heritage.
【ASV】And Jehovah commanded me at that time to teach you statutes and ordinances, that ye might do them in the land whither ye go over to possess it.
【本会注释】
    吩咐我。上帝亲自颁布了十条诫命，而所有的民事和仪文律法都是通过摩西颁布的（出24:3）。摩西再三强调了这个重要的区别（出20:1,19；21:1；24:3；申5:22）。《申命记》主要是与民事律法有关。

警告百姓不可拜偶像
15 【和合本】“所以，你们要分外谨慎；因为耶和华在何烈山、从火中对你们说话的那日，你们没有看见什么形像。
【吕振中】“所以为了你们自己的缘故、你们要格外谨慎，因为永恒主在何烈山从火中对你们说话的那一天、你们是没有看见什么形像的；
【思高本】你们应极其谨慎：因为上主你们的天主，在曷勒布由火中对你们说话的那天，你们既然没有见到什么形状，
【现代本】“上主在何烈山上，从火焰中向你们说话的时候，你们没有看见任何形像。为了自己的益处，你们要小心，
【KJV】Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:
【NIV】You saw no form of any kind the day the Lord spoke to you at Horeb out of the fire. Therefore watch yourselves very carefully,
【BBE】So keep watch on yourselves with care; for you saw no form of any sort on the day when the voice of the Lord came to you in Horeb out of the heart of the fire:
【ASV】Take ye therefore good heed unto yourselves; for ye saw no manner of form on the day that Jehovah spake unto you in Horeb out of the midst of the fire.
【本会注释】
    形像。直译为“形状”（见第12节的注释）。世人倾向于试图用看得见的物质形状来表达其对神的观念。上帝的荣耀在西乃山上的显现不应成为人们如此行的一个借口。
16 【和合本】惟恐你们败坏自己，雕刻偶像，彷佛什么男像女像，
【吕振中】那是恐怕你们败坏自己，为自己做雕像、造任何雕塑物的形像、男的或女的模形、
【思高本】那么，你们切不要堕落，为自己制造任何形状的神像，无论是男或者是女的形状，
【现代本】不可为自己铸造任何形状的偶像──无论是男是女，
【KJV】Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,
【NIV】so that you do not become corrupt and make for yourselves an idol, an image of any shape, whether formed like a man or a woman,
【BBE】So that you may not be turned to evil ways and make for yourselves an image in the form of any living thing, male or female,
【ASV】Lest ye corrupt yourselves, and make you a graven image in the form of any figure, the likeness of male or female,
【本会注释】
    败坏自己。见出20:4。异教民族借着以半人半兽的形状来描绘神灵以及借着对人体怪异的表现而贬低自己。
17 【和合本】或地上走兽的像，或空中飞鸟的像，
【吕振中】造任何地上的兽类的模形、任何飞在空中有翅膀的鸟儿的模形、
【思高本】或地上各种走兽的形状，或空中各类飞鸟的形状，
【现代本】是野兽或飞鸟，
【KJV】The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,
【NIV】or like any animal on earth or any bird that flies in the air,
【BBE】Or any beast of the earth, or winged bird of the air,
【ASV】the likeness of any beast that is on the earth, the likeness of any winged bird that flieth in the heavens,
18 【和合本】或地上爬物的像，或地底下水中鱼的像。
【吕振中】任何在地上爬物的动物的模形、任何在地底下水中的鱼的模形。
【思高本】或地上任何爬的形状，或地下水各种鱼类的形状。
【现代本】是爬虫或鱼类，都不可以。
【KJV】The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:
【NIV】or like any creature that moves along the ground or any fish in the waters below.
【BBE】Or of anything which goes flat on the earth, or any fish in the water under the earth.
【ASV】the likeness of anything that creepeth on the ground, the likeness of any fish that is in the water under the earth;
【本会注释】
    爬物。及至今日，仍有数以百万的人崇拜蛇和其他低等动物。
    鱼。古非利士人、美索不达米亚人、可能还有埃及人都将鱼神包括在他们的众神庙中（见出20:4）。
19 【和合本】又恐怕你向天举目观看，见耶和华你的上帝为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。
【吕振中】又恐怕你举目望天，观看着日、月、星辰、天上的万象，就被勾引、去敬拜事奉它们，事奉永恒主你的上帝所分给普天下万族之民的。
【思高本】当你举目望天，观看日月星辰，和天上的众星宿时，切不要为之勾引，而去敬拜事奉。那原是上主，你的天主分赐给普天下万民享用的；
【现代本】你们也不可陷于诱惑，去拜你们所见到天上的星体，就是太阳、月亮，或星星。上主──你们的上帝把这些给了其它的人，任由他们去拜；
【KJV】And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.
【NIV】And when you look up to the sky and see the sun, the moon and the stars-all the heavenly array-do not be enticed into bowing down to them and worshiping things the Lord your God has apportioned to all the nations under heaven.
【BBE】And when your eyes are lifted up to heaven, and you see the sun and the moon and the stars, all the army of heaven, do not let yourselves be moved to give them worship, or become the servants of what the Lord has given equally to all peoples under heaven.
【ASV】and lest thou lift up thine eyes unto heaven, and when thou seest the sun and the moon and the stars, even all the host of heaven, thou be drawn away and worship them, and serve them, which Jehovah thy God hath allotted unto all the peoples under the whole heaven.
【本会注释】
    天上的万象。对天体的崇拜从最早的时代起就是一个使人堕落的网罗。如今，这样的崇拜在许多东方国家都非常流行。对于上帝的子民犯此罪的记录，见王下17:16；21:3,5；23:4,5；耶44:18,19；结8:16；番1:5。
20 【和合本】耶和华将你们从埃及领出来，脱离铁炉，要特作自己产业的子民，象今日一样。
【吕振中】而你们呢、永恒主却把你们从埃及、从铸鉄炉子那里领出来，要做他自己拥有的人民，像今日一样。
【思高本】至于你们，上主拣选了你们，将你们由铁炉中──埃及──领出来，作他特有的子民，就如今日一样。
【现代本】但你们是上主从埃及、从炽烈的火炉里抢救出来的。他领你们出来，要你们作他自己的子民，就像今天这样。
【KJV】But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.
【NIV】But as for you, the Lord took you and brought you out of the iron-smelting furnace, out of Egypt, to be the people of his inheritance, as you now are.
【BBE】But the Lord has taken you out of the flaming fire, out of Egypt, to be to him the people of his heritage, as you are today.
【ASV】But Jehovah hath taken you, and brought you forth out of the iron furnace, out of Egypt, to be unto him a people of inheritance, as at this day.
【本会注释】
    铁炉。在王上8:51和耶11:4中，这种比喻被用来表示严酷的奴役。以赛亚把在上帝的手下受训练的经历说成是在火炉中被精炼的过程（赛48:10；另见伯23:10）。
    自己产业的子民。或者“他自己的产业”（见申32:9）。
21 【和合本】耶和华又因你们的缘故向我发怒，起誓必不容我过约但河，也不容我进入耶和华你上帝所赐你为业的那美地。
【吕振中】永恒主又因你们的缘故、向我发怒起誓、说我必不得过约但河，也不得进永恒主你的上帝所赐给你为产业的美好之地。
【思高本】可是，上主为了你们的缘故，对我发怒起誓，不让我过约但河，不许我进入，上主你的天主赐给你作产业的那肥美的土地；
【现代本】由于你们的缘故，上主──你们的上帝向我发怒，发誓不准我渡过约旦河，进入他要赐给你们的那肥沃的土地。
【KJV】Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:
【NIV】The Lord was angry with me because of you, and he solemnly swore that I would not cross the Jordan and enter the good land the Lord your God is giving you as your inheritance.
【BBE】And the Lord was angry with me because of you, and made an oath that I was not to go over Jordan into the good land which the Lord is giving you for your heritage:
【ASV】Furthermore Jehovah was angry with me for your sakes, and sware that I should not go over the Jordan, and that I should not go in unto that good land, which Jehovah thy God giveth thee for an inheritance:
【本会注释】
    耶和华……发怒。摩西第三次说到这一事实，为要尽力使以色列人深刻地意识到与上帝的旨意作对所必须负的责任（申1:37；3:26）。
    赐。直译为“正要赐”或“快要赐”（另见申15:4；25:19；26:1）。
22 【和合本】我只得死在这地，不能过约但河；但你们必过去得那美地。
【吕振中】我呢、我只得死在此地，不得过约但河；你们倒可以过去、取得那美好之地以为业。
【思高本】我只有死在这地方，不得过约但河；你们都要过去，占领那肥美的土地为产业，
【现代本】我会死在这里，不能渡过约旦河；但是你们就要过河，占领那肥沃的土地。
【KJV】But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.
【NIV】I will die in this land; I will not cross the Jordan; but you are about to cross over and take possession of that good land.
【BBE】But death is to come to me in this land, I may not go over Jordan: but you will go over and take that good land for your heritage.
【ASV】but I must die in this land, I must not go over the Jordan; but ye shall go over, and possess that good land.
【本会注释】
    我只得死。摩西对自己被禁止进入应许之地的决定感触很深（见民27:12-14）。
23 【和合本】你们要谨慎，免得忘记耶和华你们上帝与你们所立的约，为自己雕刻偶像，就是耶和华你上帝所禁止你做的偶像；
【吕振中】所以你们要谨慎，免得你们忘记了永恒主你们的上帝的约，就是他与你们所立的，而你们去为自己做雕像，造任何东西的形像、就是永恒主你的上帝所吩咐你不可造的。
【思高本】那么你们应谨慎，不要忘记上主你们的天主与你们所订立的盟约，不要制造任何形状的神像，有如上主你的天主所禁止的，
【现代本】你们要谨慎，不可忘记上主──你们的上帝跟你们订立的约。你们要遵行他的诫命，不可为自己铸造上主所禁止的任何偶像。
【KJV】Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.
【NIV】Be careful not to forget the covenant of the Lord your God that he made with you; do not make for yourselves an idol in the form of anything the Lord your God has forbidden.
【BBE】Take care that you do not let the agreement of the Lord your God, which he has made with you, go out of your mind, or make for yourselves images of any sort, against the orders which the Lord your God has given you.
【ASV】Take heed unto yourselves, lest ye forget the covenant of Jehovah your God, which he made with you, and make you a graven image in the form of anything which Jehovah thy God hath forbidden thee.
【本会注释】
    雕刻偶像。偶像崇拜的危险重重地压在摩西的心上（见第16,25节）。
24 【和合本】因为耶和华你的上帝乃是烈火，是忌邪的上帝。
【吕振中】因为永恒主你的上帝乃是烧灭人的烈火，是忌邪的上帝。
【思高本】因为上主你的天主是吞噬的烈火，忌邪的天主。
【现代本】因为上主──你们的上帝像炽烈的火焰；他不容忍任何跟他对立的神明。
【KJV】For the LORD thy God is a consuming fire, even a jealous God.
【NIV】For the Lord your God is a consuming fire, a jealous God.
【BBE】For the Lord your God is an all-burning fire, and he will not let the honour which is his be given to any other.
【ASV】For Jehovah thy God is a devouring fire, a jealous God.
【本会注释】
    烈火。比较诗50:3；赛29:6；30:27,30；摩5:6；番1:18；来12:29。
    忌邪的上帝。上帝不会容忍三心二意的情感或不认真的侍奉（出20:5）。
25 【和合本】“你们在那地住久了，生子生孙，就雕刻偶像，彷佛什么形像，败坏自己，行耶和华你上帝眼中看为恶的事，惹他发怒。
【吕振中】“你们在那地住久了，生子养孙，若败坏了自己、去造雕像，造任何东西的形像，行永恒主你的上帝所看为坏的事、去惹他发怒，
【思高本】当你们生养了子孙，在那地住得久了，如果你们堕落下去，制造任何形状的偶像，行了上主你的天主眼中视为邪恶的事，惹他发怒，
【现代本】“即使你们在那里长久居留下来，有了子孙，也不可为自己铸造任何形状的偶像，以致犯罪。这在上主眼中是邪恶的，将激怒他。
【KJV】When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:
【NIV】After you have had children and grandchildren and have lived in the land a long time-if you then become corrupt and make any kind of idol, doing evil in the eyes of the Lord your God and provoking him to anger,
【BBE】If, when you have had children and children's children, and have been living a long time in the land, you are turned to evil ways, and make an image of any sort, and do evil in the eyes of the Lord your God, moving him to wrath:
【ASV】When thou shalt beget children, and children's children, and ye shall have been long in the land, and shall corrupt yourselves, and make a graven image in the form of anything, and shall do that which is evil in the sight of Jehovah thy God, to provoke him to anger;
【本会注释】
    住久了。直译为“睡着了”。希伯来词如此使用的意思就是“睡觉”，可以被用来比喻属灵生命的迟钝，或个人第一印象的遗失。
26 【和合本】我今日呼天唤地向你们作见证，你们必在过约但河得为业的地上速速灭尽！你们不能在那地上长久，必尽行除灭。
【吕振中】那么、我今日就呼天唤地来警告你们，你们必定从过约但河取得为业的地上迅速地灭亡；你们在那地必不能延年益寿，总必完全被消灭。
【思高本】我今天就指着上天下地对你们作证，你们必在过约但河后所占领的土地上迅速灭亡，决不会在那地长久生存，必全被消灭。
【现代本】今天，我呼唤天地前来作证，如果你们不听从我，就会很快地从那土地上被消灭。你们不能够在将要过约旦河进占的那土地上长久定居。
【KJV】I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
【NIV】I call heaven and earth as witnesses against you this day that you will quickly perish from the land that you are crossing the Jordan to possess. You will not live there long but will certainly be destroyed.
【BBE】May heaven and earth be my witnesses against you today, that destruction will quickly overtake you, cutting you off from that land which you are going over Jordan to take; your days will not be long in that land, but you will come to a complete end.
【ASV】I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over the Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
【本会注释】
    不能……长久。他们作为一个民族必将灭亡（见申5:33；11:9；17:20；22:7；30:18；32:47）。
27 【和合本】耶和华必使你们分散在万民中；在他所领你们到的万国里，你们剩下的人数稀少。
【吕振中】永恒主必使你们分散于万族之民中；在永恒主所要领你们到的列国中、你们剩下的人数必稀少。
【思高本】上主要将你们分散到万民之中，在上主领你们所到的外邦中，你们剩下的人，必为数不多。
【现代本】上主要把你们驱散到各国，只有少数的人得以存留。
【KJV】And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.
【NIV】The Lord will scatter you among the peoples, and only a few of you will survive among the nations to which the Lord will drive you.
【BBE】And the Lord will send you wandering among the peoples; only a small band of you will be kept from death among the nations where the Lord will send you.
【ASV】And Jehovah will scatter you among the peoples, and ye shall be left few in number among the nations, whither Jehovah shall lead you away.
【本会注释】
    使你们分散。见利26:32,33。
28 【和合本】在那里，你们必事奉人手所造的神，就是用木石造成、不能看、不能听、不能吃、不能闻的神。
【吕振中】在那里你们必事奉人手所造的神，木头石头的，不能看、不能听、不能吃、不能闻的神。
【思高本】在那你们要事奉人手所制造的神，即各种看不见，听不见，不会吃，不能闻的木石神像。
【现代本】在那里，你们要膜拜人用木头和石头雕刻的不能看、不能听、不能吃、不能闻的偶像。
【KJV】And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
【NIV】There you will worship man-made gods of wood and stone, which cannot see or hear or eat or smell.
【BBE】There you will be the servants of gods, made by men's hands, of wood and stone, having no power of seeing or hearing or taking food or smelling.
【ASV】And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
【本会注释】
    事奉人手所造的神。本节所描述的是最卑劣的偶像崇拜方式（见王下19:18）、（诗115:4；135:15；弥5:13）。
29 【和合本】但你们在那里必寻求耶和华你的上帝。你尽心尽性寻求他的时候，就必寻见。
【吕振中】但你们必从那里寻求永恒主你的上帝；你若全心全意地寻找他，就会找着。
【思高本】你在那必要寻求上主你的天主，只要你全心全灵寻求，你就可寻到他。
【现代本】在那里，你们要寻求上主──你们的上帝；如果你们专心一意寻求他，就会找到他。
【KJV】But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.
【NIV】But if from there you seek the Lord your God, you will find him if you look for him with all your heart and with all your soul.
【BBE】But if in those lands you are turned again to the Lord your God, searching for him with all your heart and soul, he will not keep himself from you.
【ASV】But from thence ye shall seek Jehovah thy God, and thou shalt find him, when thou searchest after him with all thy heart and with all thy soul.
【本会注释】
    尽心。人的动机必须纯洁、属灵（见申6:5；10:12；11:13；30:2,6,10）。
30 【和合本】日后你遭遇一切患难的时候，你必归回耶和华你的上帝，听从他的话。
【吕振中】日后你在患难中、这些事都找到你身上来的时候，你就必归回永恒主你的上帝，听他的声音；
【思高本】日后，当这些事都临于你，使你困恼时，你必回心归向上主你的天主，听从他的声音；
【现代本】你们遭遇灾难、受尽痛苦的时候，终究要归向上主，听从他。
【KJV】When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;
【NIV】When you are in distress and all these things have happened to you, then in later days you will return to the Lord your God and obey him.
【BBE】When you are in trouble and all these things have come on you, if, in the future, you are turned again to the Lord your God, and give ear to his voice:
【ASV】When thou art in tribulation, and all these things are come upon thee, in the latter days thou shalt return to Jehovah thy God, and hearken unto his voice:
【本会注释】
    末后的日子（译者注：英文KJV版直译）。直译为“日后”。此词经常在预言的意义上被用来指弥赛亚及其复临和国度（见赛2:2；何3:5；徒2:17；来1:1,2；彼前1:20；约壹2:18）。
31 【和合本】耶和华你上帝原是有怜悯的上帝；他总不撇下你，不灭绝你，也不忘记他起誓与你列祖所立的约。
【吕振中】因为永恒主你的上帝原是满有怜悯的上帝∶他必不放开你，不毁灭你，也不忘记你列祖的约、就是他对他们起誓所立的。
【思高本】因为上主你的天主原是仁慈的天主，他不会舍弃你，不会毁灭你，也不会忘却他起誓与你祖先所立的盟约。
【现代本】他是仁慈的上帝，他绝不丢弃你们，消灭你们；他不忘记他亲自跟你们祖先所订立的约。
【KJV】For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
【NIV】For the Lord your God is a merciful God; he will not abandon or destroy you or forget the covenant with your forefathers, which he confirmed to them by oath.
【BBE】Because the Lord your God is a God of mercy, he will not take away his help from you or let destruction overtake you, or be false to the agreement which he made by an oath with your fathers.
【ASV】for Jehovah thy God is a merciful God; he will not fail thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
【本会注释】
    有怜悯的。这个形容词词根的意思就是“爱”、“倾向于喜爱”，以加强形式出现时，其含义就是“同情”。这个形容词在旧约中被用过13次，都是用来形容上帝的。
    祂总不撇下你。直译为，“祂总不让你下沉”。该动词经常被译为“使衰弱”、“使虚弱”、“昏倒”。
32 【和合本】“你且考察在你以前的世代，自上帝造人在世以来，从天这边到天那边，曾有何民听见上帝在火中说话的声音，象你听见还能存活呢？这样的大事何曾有、何曾听见呢？
【吕振中】“试问在你以前过去的日子，自从上帝创造人在地上以来，从天这边到天那边、何尝有过以下这样的大事呢？像这样的事、又何曾有人听见过呢？
【思高本】你且考察在你以前过去的世代，从天主在地上造了人以来，由天这边到天那边，是否有过像这样的大事，是否听过像这样的事？
【现代本】“你们要查考历史，从你们出生以前，一直追查到上帝在地上创造人类的时候。你们要查遍全世界。有谁见过或听过这样伟大的事？
【KJV】For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
【NIV】Ask now about the former days, long before your time, from the day God created man on the earth; ask from one end of the heavens to the other. Has anything so great as this ever happened, or has anything like it ever been heard of?
【BBE】Give thought now to the days which are past, before your time, from the day when God first gave life to man on the earth, and searching from one end of heaven to the other, see if such a great thing as this has ever been, or if anything like it has been talked of in story.
【ASV】For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and from the one end of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
【本会注释】
    你且考察。回想上帝在过去的作为会给人带来力量（见《怀传》第196页）。
33 【和合本】－
【吕振中】有哪一族之民曾听见一位神（或译∶一位永活的神）在火中讲话的声音，像你那样听见、还能活着呢？
【思高本】是否有一民族，如同你一样，听到了天主由火中说话的声音，还仍然活着？
【现代本】有哪一民族像你们，听见上帝在火焰里向他们说话而仍然活着？
【KJV】Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
【NIV】Has any other people heard the voice of God [1] speaking out of fire, as you have, and lived?
【BBE】Has any people ever gone on living after hearing the voice of God out of the heart of the fire as you did?
【ASV】Did ever a people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
【本会注释】
    何民听见（译者注：中文第32节）。这反映了他们在上帝面前的畏惧。有罪的人类不能见上帝的真体而仍存活（出33:20；士13:22）。
34 【和合本】上帝何曾从别的国中将一国的人民领出来，用试验、神迹、奇事、争战、大能的手，和伸出来的膀臂，并大可畏的事，象耶和华你们的上帝在埃及，在你们眼前为你们所行的一切事呢？
【吕振中】有哪一位神曾试图用试验、神迹、奇事、用战争、用大力的手、和伸出的膀臂、及大而惊人的事，去从别的国中将一国的人民领出来、归于自己，像永恒主你们的上帝在埃及当你们眼前为你们所行的一切事呢？
【思高本】或者，是否有过一个神，以灾难、神迹、奇事、战争、强力的手、伸展的臂和可怕的威能，企图将某一民族由另一民族中领出来，如上主你们的天主在埃及于你们眼前，对你们所做的一切一样？
【现代本】有哪一个神明会做像上主──你们的上帝在埃及为你们所做的事一样、敢于把一个民族从另一个国家抢救出来，成为自己的子民？你们亲眼看见他运用大能大力，降下瘟疫和战火，行神迹奇事，叫这些惊人的事发生。
【KJV】Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
【NIV】Has any god ever tried to take for himself one nation out of another nation, by testings, by miraculous signs and wonders, by war, by a mighty hand and an outstretched arm, or by great and awesome deeds, like all the things the Lord your God did for you in Egypt before your very eyes?
【BBE】Has God ever before taken a nation for himself from out of another nation, by punishments and signs and wonders, by war and by a strong hand and a stretched-out arm and great acts of wonder and fear, as the Lord your God did for you in Egypt, before your very eyes?
【ASV】Or hath God assayed to go and take him a nation from the midst of another nation, by trials, by signs, and by wonders, and by war, and by a mighty hand, and by an outstretched arm, and by great terrors, according to all that Jehovah your God did for you in Egypt before your eyes?
【本会注释】
    何曾试着（译者注：中文没有“试着”一词）。就是“冒险”或“尝试”。
    试探（译者注：英文KJV版直译）。直译为“试验”。这里没有引人犯罪的意思，而是艰难试炼的意思。
    神迹。见出4:9；7:9,10。
    奇事。指的是降在埃及的十大灾（出7:3；11:9,10）。
    争战。埃及人在红海的失败（出14:14；15:3）。
    大能的手。见申3:24；9:29，另见出6:6；7:5。
35 【和合本】这是显给你看，要使你知道，惟有耶和华他是上帝，除他以外，再无别神。
【吕振中】至于你呢，你却蒙受显示、得以知道、惟有永恒主、他是上帝；除他以外、再没有别的神。
【思高本】这一切只显示给你，是要你知道，只有上主是天主，除他以外再没有别的神。
【现代本】上主对你们显示这些，是要证明惟有他是上帝；除了他，没有别的神。
【KJV】Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.
【NIV】You were shown these things so that you might know that the Lord is God; besides him there is no other.
【BBE】All this he let you see, so that you might be certain that the Lord is God and there is no other.
【ASV】Unto thee it was showed, that thou mightest know that Jehovah he is God; there is none else besides him.
36 【和合本】他从天上使你听见他的声音，为要教训你，又在地上使你看见他的烈火，并且听见他从火中所说的话。
【吕振中】从天上他使你听见他的声音，为要管教你；在地上他使你看见他伟大的火，并且从火中听见他所说的话。
【思高本】他由天上使你听到他的声音，是为教训你；在地上使你见到他的烈火，叫你听到他由火中发出的言语。
【现代本】他使你们听见从天上发出的声音，以此来教导你们，又使你们在地上看见他神圣的火焰，从火焰中向你们说话。
【KJV】Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.
【NIV】From heaven he made you hear his voice to discipline you. On earth he showed you his great fire, and you heard his words from out of the fire.
【BBE】Out of heaven itself his voice came to you, teaching you; and on earth he let you see his great fire; and his words came to your ears out of the heart of the fire.
【ASV】Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he made thee to see his great fire; and thou heardest his words out of the midst of the fire.
【本会注释】
    祂的烈火。指上帝的荣耀（见申4:11,24的注释）。
37 【和合本】因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，
【吕振中】因他爱你列祖，拣选他们以后的苗裔，用大能力亲自领你出了埃及，
【思高本】他由于爱你的祖先，拣选了他们的后裔，亲自以强力把你由埃及领出来，
【现代本】他因为爱你们的祖先，就选立你们，运用自己的大能大力，亲自领你们出埃及。
【KJV】And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;
【NIV】Because he loved your forefathers and chose their descendants after them, he brought you out of Egypt by his Presence and his great strength,
【BBE】And because of his love for your fathers, he took their seed and made it his, and he himself, present among you, took you out of Egypt by his great power;
【ASV】And because he loved thy fathers, therefore he chose their seed after them, and brought thee out with his presence, with his great power, out of Egypt;
【本会注释】
    拣选他们的后代。见创12:7；13:15,16；22:17,18；出32:13。
38 【和合本】要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，象今日一样。
【吕振中】要将比你大比你强的国的人、从你面前赶出，而领你进去，将他们的地赐给你为业，像今日一样，
【思高本】由你面前赶走比你更大的民族，领你进入他们的国土，赐给你作为产业，就如今日一样。
【现代本】你们往前推进的时候，他把那些比你们强大的民族赶出去，为着要领你们进去，把他们的土地赐给你们。今天你们还拥有这块土地。
【KJV】To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.
【NIV】to drive out before you nations greater and stronger than you and to bring you into their land to give it to you for your inheritance, as it is today.
【BBE】Driving out before you nations greater and stronger than you, to take you into their land and give it to you for your heritage, as at this day.
【ASV】to drive out nations from before thee greater and mightier than thou, to bring thee in, to give thee their land for an inheritance, as at this day.
【本会注释】
    赶出。直译为“逐出”，正如英文KJV版在民32:39中所翻译的一样。
    比你强大。以至于以色列人因探子的报告而开始恐慌并背叛上帝（民13:28-31）。
39 【和合本】所以，今日你要知道，也要记在心上，天上地下惟有耶和华他是上帝，除他以外，再无别神。
【吕振中】所以你今日要知道，心里要回想∶上天下地、惟有永恒主他是上帝；再没有别的神。
【思高本】所以今日你该知道，且要牢记在心：天上地下，只有上主是天主，再没有别的神。
【现代本】所以，你们要记住，不可遗忘，天地间惟有上主是上帝；他以外，没有别的上帝。
【KJV】Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.
【NIV】Acknowledge and take to heart this day that the Lord is God in heaven above and on the earth below. There is no other.
【BBE】So today be certain, and keep the knowledge deep in your hearts, that the Lord is God, in heaven on high and here on earth; there is no other God.
【ASV】Know therefore this day, and lay it to thy heart, that Jehovah he is God in heaven above and upon the earth beneath; there is none else.
【本会注释】
    再无别神。见赛44:8；徒4:12。
40 【和合本】我今日将他的律例、诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你上帝所赐的地上得以长久。”
【吕振中】所以你要遵守我今日所吩咐你的律例诫命，使你和你以后的子孙平安顺遂，并使你在永恒主你的上帝所赐给你的土地延年益寿。”
【思高本】你应遵守他的法令和诫命，就是我今日所训示与你的，好使你和你的后代子孙得享幸福，在上主你的天主永久赐给你的土地内，能以久住。”
【现代本】今天，我把他的法律诫命颁布给你们；你们要遵行。这样，你们和你们的子孙必定事事顺利。你们将继续住在上主──你们的上帝要赐给你们作为永久产业的这块土地上。”
【KJV】Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.
【NIV】Keep his decrees and commands, which I am giving you today, so that it may go well with you and your children after you and that you may live long in the land the Lord your God gives you for all time.
【BBE】Then keep his laws and his orders which I give you today, so that it may be well for you and for your children after you, and that your lives may be long in the land which the Lord your God is giving you for ever.
【ASV】And thou shalt keep his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days in the land, which Jehovah thy God giveth thee, for ever.
【本会注释】
    使你的日子……得以长久。见申5:16；6:2；11:9。摩西的第一个演说到此结束。

设立河东的逃城
41 【和合本】“那时，摩西在约但河东，向日出之地，分定三座城，
【吕振中】那时摩西在约但河东边、日出的方向、将三座城分别出来，
【思高本】那时梅瑟在约但河东，向日出之地，划定了叁座城，
【现代本】后来，摩西在约旦河东岸指定三个城作庇护城。
【KJV】Then Moses severed three cities on this side Jordan toward the sunrising;
【NIV】Then Moses set aside three cities east of the Jordan,
【BBE】Then Moses had three towns marked out on the far side of Jordan looking to the east;
【ASV】Then Moses set apart three cities beyond the Jordan toward the sunrising;
【本会注释】
    分定三座城。直译为“使三座城被分别出来”，就是逃城。被译为“分别出来”的相同词汇也被用来指为抬帐幕中的圣物而将利未支派分离出来（申10:8）。结42:20提到了“分别圣地与俗地”。
    日出之地。就是“向东”，其含义是在约旦河东，由两个半支派占领的领土。
42 【和合本】使那素无仇恨、无心杀了人的，可以逃到这三城之中的一座城，就得存活：
【吕振中】让不知不觉、素来没有仇恨、杀死邻舍的凶手、得以逃到那三个地方去；逃到一座这样的城，就可以活着∶
【思高本】使那素无仇恨而又无心杀死同胞的人，可逃到那去避难；凡逃入其中的一座，就可获救。
【现代本】这种城是为那些由于过失，而非出于故意杀人的人设立的。这种人可以躲进庇护城，不被处死。
【KJV】That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:
【NIV】to which anyone who had killed a person could flee if he had unintentionally killed his neighbor without malice aforethought. He could flee into one of these cities and save his life.
【BBE】To which anyone causing the death of his neighbour in error and not through hate, might go in flight; so that in one of these towns he might be kept from death:
【ASV】that the manslayer might flee thither, that slayeth his neighbor unawares, and hated him not in time past; and that fleeing unto one of these cities he might live:
【本会注释】
    这三城。对于有关逃城的律法，见申19:1-13。
43 【和合本】为流便人分定旷野平原的比悉；为迦得人分定基列的拉末；为玛拿西人分定巴珊的哥兰。”
【吕振中】属如便人的、可以逃到旷野平原之地的比悉；属迦得人的、可以逃到基列的拉末；属玛拿西人的、可以逃到巴珊的哥兰。”
【思高本】为勒乌本人指定了位于旷野高原的贝责尔；为加得人指地了基肋阿得的辣摩特；为默纳协人指定了巴商的哥蓝。
【现代本】摩西在流便支族的地区中指定了旷野高原上的比悉城，在迦得支族的地区中指定了基列的拉末城，在玛拿西支族的地区中指定了巴珊的哥兰城，作庇护城。
【KJV】Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
【NIV】The cities were these: Bezer in the desert plateau, for the Reubenites; Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.
【BBE】The names of the towns were Bezer in the waste land, in the table-land, for the Reubenites; and Ramoth in Gilead for the Gadites; and Golan in Bashan for Manasseh.
【ASV】namely, Bezer in the wilderness, in the plain country, for the Reubenites; and Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.
【本会注释】
    比悉。原文的意思就是“城堡”或“围墙”。此词在伯22:25中被译为“珍宝”。其地理位置可能是亚玛德泉（Umm el-Ammad）。
    拉末。原文来源于一个表示“珊瑚”的词根。拉末后来在以色列列王时期的历史中扮演了一个重要的角色（见王上4:7,13；22:1-40；王下8:28,29）。如今叫做拉米特废丘（Tell Rāmîth），位于约旦以东，直线距离为25英里（40公里）的地方。
    哥兰。可能来源于一个表示“圆”的词汇。此城通常被认定为现代的乔兰村（Sahem el-Jōlân），位于基尼烈海以东18英里（29公里）的地方。

重申律法诫命
44 【和合本】摩西在以色列人面前所陈明的律法，
【吕振中】以下是摩西在以色列人面前所立的律法；
【思高本】这是梅瑟在以色列子民面前宣布的法律，
【现代本】摩西向以色列人颁布上帝的法律。
【KJV】And this is the law which Moses set before the children of Israel:
【NIV】This is the law Moses set before the Israelites.
【BBE】This is the law which Moses put before the children of Israel:
【ASV】And this is the law which Moses set before the children of Israel:
【本会注释】
    律法。即torah，指的就是上帝之教诲的总合，包括十条诫命。
    在……面前所陈明。直译为，“摆”、“放”，这里的意思就是将律法摆在他们的眼前（见出19:7节，英文KJV版在此处译为“放”）。
45 【和合本】就是摩西在以色列人出埃及后所传给他们的法度、律例、典章；
【吕振中】就是摩西在以色列人出埃及后所晓谕他们的法度、律例、典章，
【思高本】就是梅瑟在以色列子民出埃及后，对他们所发表的劝告、法令和规则。
【现代本】他们从埃及出来，到约旦河东岸伯比珥城对面的山谷后，摩西给他们颁布了这些法律和规例。
【KJV】These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt.
【NIV】These are the stipulations, decrees and laws Moses gave them when they came out of Egypt
【BBE】These are the rules and the laws and the decisions which Moses gave to the children of Israel after they came out of Egypt;
【ASV】these are the testimonies, and the statutes, and the ordinances, which Moses spake unto the children of Israel, when they came forth out of Egypt,
【本会注释】
    法度。希伯来原文在旧约圣经中出现过六十次，几乎无一例外地被用来指十条诫命。
46 【和合本】在约但河东伯毗珥对面的谷中，在住希实本、亚摩利王西宏之地；这西宏是摩西和以色列人出埃及后所击杀的。
【吕振中】在约但河东边、在伯毗珥前面的平谷中、在住希实本的亚摩利人的王西宏之地所颁布的；这西宏是摩西和以色列人出埃及后所击败的。
【思高本】地点是在约但河东，贝特培敖尔对面的山谷中，即在位于赫市朋的阿摩黎王息红的国土内。息红已为梅瑟和以色列子民由埃及出来后所杀，
【现代本】这地是从前定都在希实本的亚摩利王西宏的土地。摩西和以色列人出埃及以后，击败了他，
【KJV】On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:
【NIV】and were in the valley near Beth Peor east of the Jordan, in the land of Sihon king of the Amorites, who reigned in Heshbon and was defeated by Moses and the Israelites as they came out of Egypt.
【BBE】On the far side of Jordan, in the valley facing Beth-peor, in the land of Sihon, king of the Amorites, who was ruling in Heshbon, whom Moses and the children of Israel overcame after they had come out of Egypt:
【ASV】beyond the Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, when they came forth out of Egypt.
【本会注释】
    击杀。在出埃及第四十年（民21:24；33:38；见《以色列人在约旦以东的战役》一图）。
47 【和合本】他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约但河东向日出之地。
【吕振中】他们取得了他的地，又得了巴珊王噩的地、就是亚摩利人的两个王、在约但河东边、日出的方向的；
【思高本】他的土地为他们所占领，并且也占了巴商王敖格的土地。──这两个阿摩黎人王，住在约但河东，向日出之地，
【现代本】占领他和巴珊王噩的土地。这两个亚摩利王的土地都在约旦河东岸，
【KJV】And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;
【NIV】They took possession of his land and the land of Og king of Bashan, the two Amorite kings east of the Jordan.
【BBE】And they took his land for a heritage, and the land of Og, king of Bashan, the two kings of the Amorites, whose lands were on the other side of Jordan to the east;
【ASV】And they took his land in possession, and the land of Og king of Bashan, the two kings of the Amorites, who were beyond the Jordan toward the sunrising;
【本会注释】
    在约旦河东。见书1:15；12:1。
48 【和合本】从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。
【吕振中】从亚嫩溪谷边的亚罗珥直到西连（或译∶西云）山、就是黑门山；
【思高本】从阿尔农河岸的阿洛厄尔，直到息尔翁山，即赫尔孟山，
【现代本】南自亚嫩河边的亚罗珥到北边的西连山，就是黑门山。
【KJV】From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,
【NIV】This land extended from Aroer on the rim of the Arnon Gorge to Mount Siyon [2] (that is, Hermon),
【BBE】From Aroer on the edge of the valley of the Arnon as far as Mount Sion, which is Hermon,
【ASV】from Aroer, which is on the edge of the valley of the Arnon, even unto mount Sion (the same is Hermon),
【本会注释】
    西云山。不是耶路撒冷的锡安山，但是西连的别名，或西顿人称黑门山的别名，或其中的一座山峰的名称（申3:8,9,12；诗29:6）。
49 【和合本】还有约但河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。
【吕振中】还有约但河东边、全亚拉巴、直到亚拉巴海、在毗斯迦山下坡底下。
【思高本】连约但河东的全阿辣巴荒野在内，直到位于丕斯加山坡下的阿辣巴海。
【现代本】这块土地也包括约旦河东岸的整个地区，南边到死海，东边到比斯迦山山脚。
【KJV】And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.
【NIV】and included all the Arabah east of the Jordan, as far as the Sea of the Arabah, [3] below the slopes of Pisgah.
【BBE】And all the Arabah on the far side of Jordan to the east, as far as the sea of the Arabah under the slopes of Pisgah.
【ASV】and all the Arabah beyond the Jordan eastward, even unto the sea of the Arabah, under the slopes of Pisgah.

怀爱伦的注释

1-49 《基教》第508页
1-6 《知君》第294页
5,6 《祖知》第464页
5-8 《路》第289页；《医》第26页；《赎》第150页；《证》第6册第12页
5-9 《教勉》第428页；《基教》第393, 478页
5-10 《传证》第140页
6 《历》第28页；《教》第40, 174, 229页；《善》第230页；《知君》第30, 83, 500页；《祖知》第605页
7,8 《祖知》第465页
9 《知君》第294页
10 《祖知》第465页
13 《传证》第140页
15,16,19 《知君》第295页
20 《祖知》第465页
23 《知君》第295页
23,24 《祖知》第466页
24 《历》第600页；《早》第102页；《证》第3册第238, 248页；《证》第4册第370页；《证》第8册第266页
26 《祖知》第466页
26-28 《知君》第295页
29 《知君》第569页
29-31 《知君》第629页
30,31 《知君》第334页
32-35 《祖知》第463页
39,40 《基教》第508页


第 5 章

【本会注释】
1 在何烈山所立的约
6 十条诫命
22 在民众的请求下，摩西从上帝那里领受了律法

十诫
1 【和合本】摩西将以色列众人召了来，对他们说：“以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。
【吕振中】摩西把以色列众人都召了来，对他们说∶“以色列人哪，我今日所讲给你们听的律例典章、你们务要听，要学习，要谨慎遵行。
【思高本】梅瑟召集了全以色列人，对他们说：“请听我今日向你们耳中所宣示的法令和规则，务要学习遵行。
【现代本】摩西召集所有的以色列人，对他们说：“以色列人哪！要留心听我今天向你们颁布的法律和规例。你们要学习，并且切实遵守。
【KJV】And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.
【NIV】Moses summoned all Israel and said: Hear, O Israel, the decrees and laws I declare in your hearing today. Learn them and be sure to follow them.
【BBE】And Moses sent for all Israel, and said to them, Give ear, O Israel, to the laws and the decisions which I give you today, and give attention to them so that you may keep and do them.
【ASV】And Moses called unto all Israel, and said unto them, Hear, O Israel, the statutes and the ordinances which I speak in your ears this day, that ye may learn them, and observe to do them.
【本会注释】
    律例典章。希伯来原文的用词与申4:1相同。
2 【和合本】耶和华我们的上帝在何烈山与我们立约。
【吕振中】永恒主我们的上帝在何烈山同我们立了约。
【思高本】上主我们的天主在曷勒布与我们立了约。
【现代本】上主──我们的上帝不但在何烈山跟我们的祖先立约，
【KJV】The LORD our God made a covenant with us in Horeb.
【NIV】The Lord our God made a covenant with us at Horeb.
【BBE】The Lord our God made an agreement with us in Horeb.
【ASV】Jehovah our God made a covenant with us in Horeb.
【本会注释】
    立约。见出19:5-8；24:3-8。
3 【和合本】这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。
【吕振中】这约、永恒主并不是跟我们列祖立的，乃是跟我们立的，我们这些今日都在这里活着的人。
【思高本】上主并不是与我们的祖先立了这约，而是与我们今日在这尚生存的众人。
【现代本】也跟我们今天还活着的人立约。
【KJV】The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
【NIV】It was not with our fathers that the Lord made this covenant, but with us, with all of us who are alive here today.
【BBE】The Lord did not make this agreement with our fathers but with us, who are all living and present here today.
【ASV】Jehovah made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
【本会注释】
    我们列祖。就是我们的祖先，指的是亚伯拉罕、以撒、雅各和十二位先祖。上帝和“列祖”之间所立的约都是一对一的。在西乃山，上帝有史以来第一次与一个民族立约。祂要作他们的君王，他们要作祂的臣民。
4 【和合本】耶和华在山上，从火中，面对面与你们说话，
【吕振中】永恒主在山上、从火中、面对面地同你们说话。
【思高本】上主在山上，从火中面对面地与你们谈过话。
【现代本】上主在那山上，从火焰中面对面跟你们说话。
【KJV】The LORD talked with you face to face in the mount out of the midst of the fire,
【NIV】The Lord spoke to you face to face out of the fire on the mountain.
【BBE】The word of the Lord came to you face to face on the mountain, out of the heart of the fire,
【ASV】Jehovah spake with you face to face in the mount out of the midst of the fire,
【本会注释】
    面对面。他们就在祂的面前，但却“没有看见形像”（申4:12；另见出20:22）。
5 【和合本】（那时我站在耶和华和你们中间，要将耶和华的话传给你们；因为你们惧怕那火，没有上山）
【吕振中】那时我站在永恒主与你们之间，要将永恒主的话告诉你们；你们因为惧怕那火，没有上山。永恒主说∶
【思高本】那时我站在上主和你们中间，给你们传达上主的话，因为你们一见火便害了怕，没有上到山上去。上主说：
【现代本】那时，我站在你们和上主中间，向你们传达他的话；因为你们怕那火焰，不敢上山。
【KJV】I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,
【NIV】At that time I stood between the Lord and you to declare to you the word of the Lord , because you were afraid of the fire and did not go up the mountain.) And he said:
【BBE】(I was between the Lord and you at that time, to make clear to you the word of the Lord: because, through fear of the fire, you did not go up the mountain;) saying,
【ASV】(I stood between Jehovah and you at that time, to show you the word of Jehovah: for ye were afraid because of the fire, and went not up into the mount;) saying,
【本会注释】
    在耶和华和你们中间。摩西是上帝和以色列人之间的中保（出19:10-12,17,21；加3:19）。
6 【和合本】说：“‘我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。
【吕振中】“‘我永恒主及是你的上帝、曾把你从埃及地从为奴之家领出来的。
【思高本】“我是上主，你的天主，我曾领你离开埃及地，那为奴之家，
【现代本】“上主说：‘我是上主──你的上帝；我曾经领你从被奴役之地埃及出来。
【KJV】I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
【NIV】I am the Lord your God, who brought you out of Egypt, out of the land of slavery.
【BBE】I am the Lord your God, who took you out of the land of Egypt, out of the prison-house.
【ASV】I am Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
7 【和合本】“‘除了我以外，你不可有别的神。
【吕振中】“‘我以外（原文∶在我面前），你不可有别的神。
【思高本】除我以外，你不可有别的神。
【现代本】“‘我以外，你不可敬拜别的神明。
【KJV】Thou shalt have none other gods before me.
【NIV】You shall have no other gods before [1] me.
【BBE】You are to have no other gods but me.
【ASV】Thou shalt have no other gods before me.
8 【和合本】“‘不可为自己雕刻偶像，也不可做什么形像，彷佛上天、下地和地底下、水中的百物。
【吕振中】“‘不可为你自己做雕偶，也不可做上天、下地、及地底下水中任何物件的形像。
【思高本】你不可为自己雕刻偶像，或制造任何上天下地，或地下水中所有各物的形像。
【现代本】“‘不可为自己造任何偶像；也不可仿造天上、地上，或地底下水里的任何形像。
【KJV】Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:
【NIV】You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.
【BBE】You may not make for yourselves an image in the form of anything in heaven or on earth or in the waters under the earth:
【ASV】Thou shalt not make unto thee a graven image, nor any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:
【本会注释】
    雕刻偶像。人类所构思的形象不能适用于上帝。以任何表面形象来表现上帝都是对上帝的贬低（约4:24）。对上帝的物质表现只能对上帝的尊贵和无限品格给予一种扭曲的和不完全的观念，因此只能贬低上帝。世上唯一能够略微与上帝相似的形象就是人类被变化具有上帝形象的品格（创1:26,27；约3:3；罗8:29；林后3:18；西3:10）。
9 【和合本】不可跪拜那些像，也不可事奉他，因为我耶和华你的上帝是忌邪的上帝。恨我的，我必追讨他的罪，自父及子，直到三、四代；
【吕振中】不可跪拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子，到三四代。
【思高本】你不可叩拜，也不可事奉这样的偶像，因为我上主，你的天主是忌邪的天主。对于恨我的人，我必在子孙身上追罚他们祖先的罪恶，直到第叁代，第四代；
【现代本】不可向任何偶像跪拜，因为我是上主──你的上帝；我绝不容忍跟我对立的神明。恨恶我的人，我要惩罚他们，甚至到三四代的子孙。
【KJV】Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,
【NIV】You shall not bow down to them or worship them; for I, the Lord your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,
【BBE】You may not go down on your faces before them or give them worship: for I, the Lord your God, am a God who will not give his honour to another; and I will send punishment on the children for the wrongdoing of their fathers, to the third and fourth generation of my haters;
【ASV】thou shalt not bow down thyself unto them, nor serve them; for I, Jehovah, thy God, am a jealous God, visiting the iniquity of the fathers upon the children, and upon the third and upon the fourth generation of them that hate me;
10 【和合本】爱我、守我诫命的，我必向他们发慈爱，直到千代。
【吕振中】爱我守我诫命的、我必坚心爱他们、直到千代。
【思高本】对于爱我，守我诫命的人，我对他们施行仁慈，直到千代。
【现代本】但爱我、遵守我命令的人，我要以慈爱待他们，甚至到千代的子孙。
【KJV】And shewing mercy unto thousands of them that love me and keep my commandments.
【NIV】but showing love to a thousand generations of those who love me and keep my commandments.
【BBE】And I will have mercy through a thousand generations on those who have love for me and keep my laws.
【ASV】and showing lovingkindness unto thousands of them that love me and keep my commandments.
【本会注释】
    爱我。只有那些爱上帝的人才有可能顺从祂。不由衷的顺从只不过是一种力图自以为义的律法主义的尝试，借以使上帝对自己有个好印象。而在上帝看来，这根本不是顺从。若没有顺从的精意，字句（外在的形式）乃是毫无价值的。但以上帝为至爱的人，会在与祂的合作中找到最大的快乐。
11 【和合本】“‘不可妄称耶和华你上帝的名；因为妄称耶和华名的，耶和华必不以他为无罪。
【吕振中】“‘不可妄称永恒主你的上帝的名，因为妄称永恒主之名的、永恒主必不以他为无罪。
【思高本】你不可妄呼上主，你天主的名，因为上主决不放过妄呼他名的人。
【现代本】“‘不可滥用我的名；凡滥用我名的人，我──上主、你的上帝一定惩罚他。
【KJV】Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
【NIV】You shall not misuse the name of the Lord your God, for the Lord will not hold anyone guiltless who misuses his name.
【BBE】You are not to make use of the name of the Lord your God for an evil purpose; whoever takes the Lord's name on his lips for an evil purpose will be judged as a sinner by the Lord.
【ASV】Thou shalt not take the name of Jehovah thy God in vain: for Jehovah will not hold him guiltless that taketh his name in vain.
【本会注释】
    妄。直译为“虚”，就是虚伪地、伪善地，或以一种轻率、低俗的方式。人对待上帝的态度应具有明显的尊敬，这表现在言语和行为上。
12 【和合本】“‘当照耶和华你上帝所吩咐的守安息日为圣日。
【吕振中】“‘要守安息日，分别为圣，照永恒主你的上帝所吩咐你的。
【思高本】当照上主，你的天主吩咐的，遵守安息日，奉为圣日。
【现代本】“‘要遵照我──上主、你上帝的命令，谨守安息日为圣日。
【KJV】Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.
【NIV】Observe the Sabbath day by keeping it holy, as the Lord your God has commanded you.
【BBE】Keep the Sabbath day as a holy day, as you have been ordered by the Lord your God.
【ASV】Observe the sabbath day, to keep it holy, as Jehovah thy God commanded thee.
【本会注释】
    安息日。见出20:8-11的注释。第四条诫命是使人回想到创造的自然依据（创2:1-3），也是建立造物主与受造物之关系的道德依据。安息日作为一种制度的主要目的就是要维护这种关系。正如身体的健康要求人每周要休息一天，属灵的健康也需要安息日，为的是要运用我们的思想和心灵来寻找上帝，使我们可以“揣摩而得”（徒17:27）。
13 【和合本】六日要劳碌做你一切的工，
【吕振中】六日要劳碌，作你一切的工。
【思高本】六天你当劳作，做你一切工作；
【现代本】你有六天可以工作；
【KJV】Six days thou shalt labour, and do all thy work:
【NIV】Six days you shall labor and do all your work,
【BBE】On six days do all your work:
【ASV】Six days shalt thou labor, and do all thy work;
14 【和合本】但第七日是向耶和华你上帝当守的安息日。这一日，你和你的儿女、仆婢、牛、驴、牲畜，并在你城里寄居的客旅，无论何工都不可做，使你的仆婢可以和你一样安息。
【吕振中】但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牛、驴、和一切牲口、以及你城内的寄居者，一切的工都不可作，好叫你的奴仆和使女可以和你一样歇息。
【思高本】第七天是上主你天主的安息日，你和你的子女、仆婢、牛驴、你所有的牲畜，以及住在你城内的外方人，都不应做任何工作，好使你的仆婢能和你一样获得安息。
【现代本】第七天是分别归我的安息日。这一天，无论是你、你的儿女、奴婢、牛驴、牲畜，或侨居的外族人，都不可工作。你的奴婢必须跟你一样休息。
【KJV】But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.
【NIV】but the seventh day is a Sabbath to the Lord your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your ox, your donkey or any of your animals, nor the alien within your gates, so that your manservant and maidservant may rest, as you do.
【BBE】But the seventh day is a Sabbath to the Lord your God; on that day do no work, you or your son or your daughter, or your man-servant or your woman-servant, or your ox or your ass or any of your cattle, or the man from a strange country who is living among you; so that your man-servant and your woman-servant may have rest as well as you.
【ASV】but the seventh day is a sabbath unto Jehovah thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy man-servant, nor thy maid-servant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy man-servant and thy maid-servant may rest as well as thou.
15 【和合本】你也要记念你在埃及地作过奴仆；耶和华你上帝用大能的手和伸出来的膀臂将你从那里领出来。因此，耶和华你的上帝吩咐你守安息日。
【吕振中】你要记得你在埃及地也作过奴仆；永恒主你的上帝用大力的手和伸出的膀臂、将你从那里领出来；故此永恒主你的上帝吩咐你要遵守安息日的制度。
【思高本】你应记得：你在埃及地也曾做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那领出来；为此，上主你的天主吩咐你守安息日。
【现代本】你要记住，你曾经在埃及作过奴隶；我──上主、你的上帝以大能大力把你抢救出来。所以我命令你，你必须遵守安息日。
【KJV】And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.
【NIV】Remember that you were slaves in Egypt and that the Lord your God brought you out of there with a mighty hand and an outstretched arm. Therefore the Lord your God has commanded you to observe the Sabbath day.
【BBE】And keep in mind that you were a servant in the land of Egypt, and that the Lord your God took you out of that land by his strong hand and his stretched-out arm: for this reason the Lord has given you orders to keep the Sabbath day.
【ASV】And thou shalt remember that thou wast a servant in the land of Egypt, and Jehovah thy God brought thee out thence by a mighty hand and by an outstretched arm: therefore Jehovah thy God commanded thee to keep the sabbath day.
【本会注释】
    你……作过奴仆。上帝为我们所做的每一件事都足以成为我们“记念”的理由。所谓“记念”就是深思、承认和感激上帝的大爱和仁慈的顾念。上帝的目的是要人在安息日放下一切妨碍受造物与造物主直接和亲密交往的事情。更好地与我们在天上的父相识这乃是我们在安息日所享有的快乐特权，因为认识祂就是永生（约17:3）。认识上帝就是要爱祂（见约壹4:8）、荣耀祂、欣赏其父爱的证据（罗1:21）。
    以色列人从埃及得蒙拯救构成了他们尊重安息日的另一个理由，而第四条诫命本身的话语却将安息日的起源追溯到创造（出20:8-11）作为这里所吩咐要“守安息日为圣日”的理由。应该记住的是，上帝在西乃山上颁布十条诫命所采用的形式是出20章中所给予的形式，不是申5章中所给予的形式。《申命记》，顾名思义，就是对在西乃山传给以色列人之各种律法的摘要，以及摩西为了使百姓深刻地意识到忠心地遵守上帝一切吩咐的重要性而给予的额外解释。如果仅以在第四条诫命中提到出埃及的拯救为由，而限定安息日的遵守在原则上只属于那些被如此拯救的人，即属肉体的以色列人的话，那么十条诫命的所有原则都应该只属于以色列人，因为在这里（申5:6）和出20:2中，上帝都以祂领他们出埃及地的事实作为祂颁布其律法的依据。
    正如属肉体的以色列人从埃及的奴役中被拯救出来，上帝的子民如今也从罪的奴役中得了释放（罗6:16-18）。这样，安息日对基督徒而言不仅是对创造的记念，而且也是对上帝形象在人思想与心灵中再造的记念（见对申5:8的注释）。如此，安息日便成为一个成圣的“证据”（结20:12）——救赎以及创造的证据。
16 【和合本】“‘当照耶和华你上帝所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你上帝所赐你的地上得以长久。
【吕振中】“‘要孝敬你的父亲和母亲，照永恒主你的上帝所吩咐你的，使你得享长寿，并使你在永恒主你的上帝所赐给你的土地、平安顺遂。
【思高本】应照上主你的天主吩咐你的，孝敬你的父母，好使你能享高寿，并在上主你的天主赐给你的土地内，获享幸福。
【现代本】“‘要遵照我的命令孝敬父母，好使你事事顺利，在我要赐给你的土地上享长寿。
【KJV】Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.
【NIV】Honor your father and your mother, as the Lord your God has commanded you, so that you may live long and that it may go well with you in the land the Lord your God is giving you.
【BBE】Give honour to your father and your mother, as you have been ordered by the Lord your God; so that your life may be long and all may be well for you in the land which the Lord your God is giving you.
【ASV】Honor thy father and thy mother, as Jehovah thy God commanded thee; that thy days may be long, and that it may go well with thee, in the land which Jehovah thy God giveth thee.
【本会注释】
    孝敬。比较使徒保罗在弗6:1-3中的教导（另见出20:12）。只有懂得孝敬和尊重父母权威的孩子才会懂得尊敬和尊重上帝。
17 【和合本】“‘不可杀人。
【吕振中】“‘不可杀人。
【思高本】不可杀人。
【现代本】“‘不可杀人。
【KJV】Thou shalt not kill.
【NIV】You shall not murder.
【BBE】Do not put anyone to death without cause.
【ASV】Thou shalt not kill.
18 【和合本】“‘不可奸淫。
【吕振中】“‘不可行奸淫。
【思高本】不可奸淫。
【现代本】“‘不可奸淫。
【KJV】Neither shalt thou commit adultery.
【NIV】You shall not commit adultery.
【BBE】Do not be false to the married relation.
【ASV】Neither shalt thou commit adultery.
19 【和合本】“‘不可偷盗。
【吕振中】“‘不可偷窃。
【思高本】不可偷盗。
【现代本】“‘不可偷窃。
【KJV】Neither shalt thou steal.
【NIV】You shall not steal.
【BBE】Do not take the property of another.
【ASV】Neither shalt thou steal.
20 【和合本】“‘不可作假见证陷害人。
【吕振中】“‘不可作虚谎的见证陷害你的邻舍。
【思高本】不可作假见证害你的近人。
【现代本】“‘不可作假证陷害人。
【KJV】Neither shalt thou bear false witness against thy neighbour.
【NIV】You shall not give false testimony against your neighbor.
【BBE】Do not give false witness against your neighbour;
【ASV】Neither shalt thou bear false witness against thy neighbor.
21 【和合本】“‘不可贪恋人的妻子；也不可贪图人的房屋、田地、仆婢、牛、驴，并他一切所有的。’
【吕振中】“‘不可贪爱你邻舍的妻子，不可贪慕你邻舍的房屋、田地、奴仆、使女、牛、驴、和你邻舍的任何一切东西。’
【思高本】不可贪恋你近人的妻子；不可贪图你近人的房屋、田地、仆婢、牛驴，以及属于你近人的一切事物。”
【现代本】“‘不可贪恋别人的妻子；也不可贪图别人的房屋、土地、奴婢、牛驴，或其它东西。’
【KJV】Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.
【NIV】You shall not covet your neighbor's wife. You shall not set your desire on your neighbor's house or land, his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."
【BBE】Or let your desire be turned to your neighbour's wife, or his house or his field or his man-servant or his woman-servant or his ox or his ass or anything which is your neighbour's.
【ASV】Neither shalt thou covet thy neighbor's wife; neither shalt thou desire thy neighbor's house, his field, or his man-servant, or his maid-servant, his ox, or his ass, or anything that is thy neighbor's.
22 【和合本】“这些话是耶和华在山上，从火中、云中、幽暗中，大声晓谕你们全会众的；此外并没有添别的话。他就把这话写在两块石版上，交给我了。”
【吕振中】“这些话、永恒主在山上、从火中、密云中、暗雾中、大声对你们全体大众讲过，并没有加添；他把这些话写在两块石版上，交给了我。
【思高本】这是上主在山上，由火中，由浓云黑暗，大声对你们会众所说的话，再没有加添什么；并将这些话写在两块石版上，交给了我。
【现代本】“这是当你们全会众在山上集合的时候上主向你们颁布的诫命。那时，他从火焰和浓密的云层中向你们大声说话。他只颁布这些诫命。后来他把这些诫命写在两块石版上，交给我。”
【KJV】These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.
【NIV】These are the commandments the Lord proclaimed in a loud voice to your whole assembly there on the mountain from out of the fire, the cloud and the deep darkness; and he added nothing more. Then he wrote them on two stone tablets and gave them to me.
【BBE】These words the Lord said to all of you together on the mountain, out of the heart of the fire, out of the cloud and the dark, with a great voice: and he said no more; he put them in writing on the two stones of the law and gave them to me.
【ASV】These words Jehovah spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them upon two tables of stone, and gave them unto me.
【本会注释】
    会众。原文的意思就是百姓或其代表的集会。此词经常被译为“会众”（利4:14,21）和“多人”（结23:46,47）。
    两块石版。也被称为“立约的版”（申9:9,11,15）和“两块法版”（出31:18；32:15；34:29）。

百姓看见火焰烧山而惧怕
23 【和合本】“那时，火焰烧山，你们听见从黑暗中出来的声音；你们支派中所有的首领和长老都来就近我，
【吕振中】你们听见有声音从黑暗中发出、那时山上有火烧着，你们就走近我来，你们族派中所有的首领和你们的长老都来，
【思高本】当山上火四射，你们听到由黑暗中发出来的声音时，你们各支派的首领和长老，都来到我跟前，
【现代本】“当时，整座山都着火；你们听见有声音从黑暗中发出。各支族的领袖和长老们都来见我，
【KJV】And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;
【NIV】When you heard the voice out of the darkness, while the mountain was ablaze with fire, all the leading men of your tribes and your elders came to me.
【BBE】And after hearing the voice which came out of the dark while the mountain was burning with fire, all the heads of your tribes and your chiefs came to me,
【ASV】And it came to pass, when ye heard the voice out of the midst of the darkness, while the mountain was burning with fire, that ye came near unto me, even all the heads of your tribes, and your elders;
24 【和合本】说：‘看哪，耶和华我们上帝将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见上帝与人说话，人还存活。
【吕振中】说∶‘看哪，永恒主我们的上帝将他的荣光和他的至大向我们显现，我们又听见他的声音从火中发出；今日我们居然见上帝和人说话，而人还活着。
【思高本】说：“看，上主我们的天主，使我们看见了他的荣耀和伟大，我们也听见了他由火中发出的声音；今日我们见了天主与人说话，而人还能生存！
【现代本】说：‘我们听见上主──我们的上帝从火焰中向我们说话，他向我们显示他的大能和威严！今天，我们体验到，即使上帝向人说话，人仍然能存活。
【KJV】And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.
【NIV】And you said, "The Lord our God has shown us his glory and his majesty, and we have heard his voice from the fire. Today we have seen that a man can live even if God speaks with him.
【BBE】And said, The Lord has let us see his glory and his power, and his voice has come to us out of the fire: today we have seen that a man may go on living even after hearing the voice of God.
【ASV】and ye said, Behold, Jehovah our God hath showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth speak with man, and he liveth.
25 【和合本】现在这大火将要烧灭我们，我们何必冒死呢？若再听见耶和华我们上帝的声音就必死亡。
【吕振中】现在这大火将要烧灭我们，我们又何必冒死呢？我们若再听见永恒主我们的上帝的声音，就会死的。
【思高本】现在，我们为什么要冒死，为这大火所吞灭？如果我们继续听上主我们天主的声音，我们必死无疑。
【现代本】现在，我们何必再冒生命的危险呢？那可怕的火焰会吞灭我们。如果我们再听到上主──我们上帝的声音，我们一定会死。
【KJV】Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.
【NIV】But now, why should we die? This great fire will consume us, and we will die if we hear the voice of the Lord our God any longer.
【BBE】Why then is death to be our fate? For if the voice of the Lord our God comes to us any more, death will overtake us, and we will be burned up in this great fire.
【ASV】Now therefore why should we die? for this great fire will consume us: if we hear the voice of Jehovah our God any more, then we shall die.
【本会注释】
    我们何必冒死呢？人们已经对于上帝的尊贵有深刻的印象，并且意识到，作为罪人，他们甚至无法在祂面前存活。有罪的意识使他们为自己性命担忧。恶人最终将选择死亡，而不是在上帝面前生活（启6:15-17）。
26 【和合本】凡属血气的，曾有何人听见永生上帝的声音从火中出来，象我们听见还能存活呢？
【吕振中】因为血肉之人谁曾听见过永活的上帝从火中说话的声音，像我们听见了，还能活着呢？
【思高本】因为凡有血肉的人，有谁如我们一样，听到永生的天主由火中说话的声音，而仍能生存呢？
【现代本】人类中有谁听见过永生上帝从火焰中发出的声音而仍然存活呢？
【KJV】For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
【NIV】For what mortal man has ever heard the voice of the living God speaking out of fire, as we have, and survived?
【BBE】For what man is there in all the earth, who, hearing the voice of the living God as we have, out of the heart of the fire, has been kept from death?
【ASV】For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
27 【和合本】求你近前去，听耶和华我们上帝所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。’
【吕振中】如今只求你，你走近前去，听永恒主我们的上帝所要说的一切话，然后你、将永恒主我们的上帝所对你说的一切话、对我们说，我们就听从、就遵行。’
【思高本】请你近前去，聆听上主我们的天主所说的一切；然后你将上主我们的天主对你所说的话，转告给我们；我们必听从，也必遵行。”
【现代本】摩西呀，请你回到山上，留心听上主──我们上帝所说的一切话，然后转告我们。我们要倾听，遵行。’
【KJV】Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.
【NIV】Go near and listen to all that the Lord our God says. Then tell us whatever the Lord our God tells you. We will listen and obey."
【BBE】Do you go near: and after hearing everything which the Lord our God has to say, give us an account of all he has said to you, and we will give ear, and do it.
【ASV】Go thou near, and hear all that Jehovah our God shall say: and speak thou unto us all that Jehovah our God shall speak unto thee; and we will hear it, and do it.
28 【和合本】“你们对我说的话，耶和华都听见了。耶和华对我说：‘这百姓的话我听见了；他们所说的都是。
【吕振中】“你们对我说话的时候、你们说话的话意、永恒主都听出来了；永恒主就对我说∶‘这人民对你说话、其话意我都听出来了；他们所说的、都说得对。
【思高本】你们对我所说的话，上主听见了；遂对我说：“我听见了这人民对你所说的话；他们所说的都对。
【现代本】“上主听见这话就对我说：‘我已经听见这些人所说的话。他们说得对，
【KJV】And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
【NIV】The Lord heard you when you spoke to me and the Lord said to me, "I have heard what this people said to you. Everything they said was good.
【BBE】Then the Lord, hearing your words to me, said to me, The words which this people have said to you have come to my ears: what they have said is well said.
【ASV】And Jehovah heard the voice of your words, when ye spake unto me; and Jehovah said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
【本会注释】
    他们所说的都是。他们因上帝大能和荣耀的显现而怀有的极度敬畏，正是上帝想要在他们的思想和心灵中生发的态度。只有当人在上帝的眼中变得谦卑的时候，当他与上帝的公义和全能相对比而意识到自己的完全有罪和无助时，上帝才能在他里面做工并与他同工。
29 【和合本】惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。
【吕振中】惟愿他们常存着这样的心，日日不断地敬畏我，守我一切的诫命，使他们和他们的子孙永远平安顺遂。
【思高本】惟愿他们常存这样的心思，敬畏我，遵守我的一切诫命，好使他们和他们的子孙永享幸福。
【现代本】我多么希望他们常存这样的心，始终敬畏我，遵行我的法律，好使他们和他们的子孙事事顺利。
【KJV】O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
【NIV】Oh, that their hearts would be inclined to fear me and keep all my commands always, so that it might go well with them and their children forever!
【BBE】If only they had such a heart in them at all times, so that they might go in fear of me and keep my orders and that it might be well for them and for their children for ever!
【ASV】Oh that there were such a heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
【本会注释】
    这样的心。或作“这样的心境”。人生只不过是“心”或思想中之意念的放映；一个人想的是什么，他的为人也如何（箴23:7）。上帝更关注的是激发行为的动机而不是外在的行为。如果一个人在他的“心”中定意与上帝合作——“人若有愿作的心”（林后8:12）——人生就会被相应地被改变（罗12:2）。内心的顺从是唯一真实的顺从；惟有这样的顺从才是上帝所喜悦的。
30 【和合本】你去对他们说：你们回帐棚去吧！
【吕振中】你去对他们说∶“你们回家去吧。”
【思高本】你去对他们说：你们回到你们的帐幕内去。
【现代本】你要告诉他们，叫他们回自己的帐棚去。
【KJV】Go say to them, Get you into your tents again.
【NIV】Go, tell them to return to their tents.
【BBE】Now say to them, Go back to your tents.
【ASV】Go say to them, Return ye to your tents.
【本会注释】
    你们……去吧。这个命令是出于上帝对他们想从上帝面前得到释放之请求的认可。摩西从此以后要作一个中间人（第5节）。
31 【和合本】至于你，可以站在我这里，我要将一切诫命、律例、典章传给你；你要教训他们，使他们在我赐他们为业的地上遵行。’
【吕振中】至于你呢、你要侍立在我左右；我要将你所应当教训他们的一切诫命、律例、典章、都对你讲说，使他们在我所赐给他们为业的地上去遵行。’
【思高本】但是，你应留在我这，我要将一切诫命、法令和规则训示你，你再教训他们，好叫他们在我赐给他们作为产业的地上遵行。”
【现代本】但是你要留在我这里；我要把一切法律诫命都付托你。你要教导他们，好让他们在我要赐给他们的土地上切实遵行。’
【KJV】But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.
【NIV】But you stay here with me so that I may give you all the commands, decrees and laws you are to teach them to follow in the land I am giving them to possess."
【BBE】But as for you, keep your place here by me, and I will give you all the orders and the laws and the decisions which you are to make clear to them, so that they may do them in the land which I am giving them for their heritage.
【ASV】But as for thee, stand thou here by me, and I will speak unto thee all the commandment, and the statutes, and the ordinances, which thou shalt teach them, that they may do them in the land which I give them to possess it.
32 【和合本】所以，你们要照耶和华你们上帝所吩咐的谨守遵行，不可偏离左右。
【吕振中】所以你们要照永恒主你们的上帝所吩咐的谨慎遵行，不可偏于右，或偏于左。
【思高本】所以你们应完全照上主你们的天主所吩咐你们的行事，不可偏右偏左。
【现代本】“以色列人哪，你们必须遵行上主──你们上帝的一切命令，不可忽略任何一条；
【KJV】Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.
【NIV】So be careful to do what the Lord your God has commanded you; do not turn aside to the right or to the left.
【BBE】Take care, then, to do whatever the Lord your God has given you orders to do; let there be no turning away to the right hand or to the left.
【ASV】Ye shall observe to do therefore as Jehovah your God hath commanded you: ye shall not turn aside to the right hand or to the left.
【本会注释】
    不可偏离。那些与上帝建立盟约关系的人将要全心全意地侍奉祂，不“偏离”随从他们自己的倾向（见申17:11,20；28:14）。
33 【和合本】耶和华你们上帝所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。”
【吕振中】你们要在永恒主你们的上帝所吩咐你们走的道路上行，使你们得以活着，平安顺遂，并使你们在所要取得为业的地上、延年益寿。
【思高本】在一切事上，只应履行上主你们的天主给你们指定的道路，好使你们在你们要去占领的地方，得以生存、兴盛、长寿。
【现代本】要全部遵行。这样，你们就会存活，事事顺利，并且长久住在你们将要占领的土地上。”
【KJV】Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
【NIV】Walk in all the way that the Lord your God has commanded you, so that you may live and prosper and prolong your days in the land that you will possess.
【BBE】Go on walking in the way ordered for you by the Lord your God, so that life may be yours and it may be well for you, and your days may be long in the land of your heritage.
【ASV】Ye shall walk in all the way which Jehovah your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
【本会注释】
    使你们的日子……得以长久。上帝的祝福是以顺从祂的命令为条件的，这不是凭着其专制的天意，而是因为与永恒的原则合作自然地会使生命趋于“长久”。另外，对应许之地的占有是以他们不断的忠诚为条件的。立约的条款是他们对迦南地之所有利的唯一依据。他们若违犯其中的要求，他们就将丧失他们对那地的所有权。

怀爱伦的注释

1-33《祖知》第305-309页；《传证》第135页
12 《知君》第182页


第 6 章

【本会注释】
1 律法的总归就是顺从
3 附加的劝告

最大的诫命
1 【和合本】“这是耶和华你们上帝所吩咐教训你们的诫命、律例、典章，使你们在所要过去得为业的地上遵行，
【吕振中】“以下是永恒主你们的上帝所吩咐我教训你们的诫命、律例、典章，使你们在所要过去取得为业的地上去遵行的，
【思高本】以下是上主你们的天主吩咐我教给你们的诫命、法令和规则，叫你们在过河后去占领的地内遵行，
【现代本】“上主──你们的上帝命令我把以下的法律诫命教导你们，好使你们在将要占领的那片土地上遵行。
【KJV】Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:
【NIV】These are the commands, decrees and laws the Lord your God directed me to teach you to observe in the land that you are crossing the Jordan to possess,
【BBE】Now these are the orders and the laws and the decisions which the Lord your God gave me for your teaching, so that you might do them in the land of your heritage to which you are going:
【ASV】Now this is the commandment, the statutes, and the ordinances, which Jehovah your God commanded to teach you, that ye might do them in the land whither ye go over to possess it;
【本会注释】
    诫命。与申5:31相同的希伯来词以相同的顺序出现。
2 【和合本】好叫你和你子子孙孙一生敬畏耶和华你的上帝，谨守他的一切律例诫命，就是我所吩咐你的，使你的日子得以长久。
【吕振中】好叫你敬畏永恒主你的上帝，遵守他一切的律例、诫命、就是我所吩咐你的，好使你、和你儿子、以及你的子子孙孙、尽你一生的日子都这样行，使你得享长寿。
【思高本】好使你和你的子子孙孙，终生日日敬畏上主你的天主，遵守我吩咐你的一切法令和诫命，使你获享长寿。
【现代本】你们和你们的子孙要终生敬畏上主──你们的上帝，服从他藉着我传达给你们的一切法律诫命。这样，你们就可以享长寿。
【KJV】That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
【NIV】so that you, your children and their children after them may fear the Lord your God as long as you live by keeping all his decrees and commands that I give you, and so that you may enjoy long life.
【BBE】So that living in the fear of the Lord your God, you may keep all his laws and his orders, which I give you: you and your son and your son's son, all the days of your life; and so that your life may be long.
【ASV】that thou mightest fear Jehovah thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
【本会注释】
    敬畏耶和华。希伯来原文“敬畏”的意思就是“畏然肃立”、“尊重”、“尊敬”（见对申4:10的注释）。
3 【和合本】以色列啊，你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的上帝所应许你的。
【吕振中】以色列啊，你要听，要谨慎遵行，使你在那流奶与蜜之地得以平安顺遂，人数格外增多，正如永恒主你列祖的上帝所应许你的。
【思高本】以色列！你要听，且谨守遵行，好使你在流奶流蜜的地方，获得幸福，人数增多，如上主你祖先的天主所许给你的。
【现代本】以色列人哪，你们要留心听，并且要遵行。这样，你们就会照上主──我们祖先的上帝所应许的，事事顺利，成为强盛的国家，在那流奶与蜜的肥沃土地上定居。
【KJV】Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.
【NIV】Hear, O Israel, and be careful to obey so that it may go well with you and that you may increase greatly in a land flowing with milk and honey, just as the Lord , the God of your fathers, promised you.
【BBE】So give ear, O Israel, and take care to do this; so that it may be well for you, and you may be greatly increased, as the Lord the God of your fathers has given you his word, in a land flowing with milk and honey.
【ASV】Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as Jehovah, the God of thy fathers, hath promised unto thee, in a land flowing with milk and honey.
【本会注释】
    人数极其增多。比较上帝对先祖的应许（创12:2；17:6；22:17,18）。
4 【和合本】“以色列啊，你要听！耶和华我们上帝是独一的主。
【吕振中】“以色列阿，你要听∶永恒主我们的上帝是独一无二的永恒主；
【思高本】以色列！你要听：上主我们的天主，是唯一的上主。
【现代本】“以色列人哪，你们要留心听！上主是我们的上帝；惟有他是上主（或译：上主──我们的上帝是惟一的上主或上主──我们的主帝是惟一的）。
【KJV】Hear, O Israel: The LORD our God is one LORD:
【NIV】Hear, O Israel: The Lord our God, the Lord is one. [1]
【BBE】Give ear, O Israel: the Lord our God is one Lord:
【ASV】Hear, O Israel: Jehovah our God is one Jehovah:
【本会注释】
    耶和华我们上帝是独一的主。直译为“耶和华我们上帝，耶和华[是]独一”。希伯来人相信独一的真神，这与周围信奉多神的列国形成了鲜明的对比。这种信心的表白作为希伯来人的口号已有3,000多年了（见可12:29）。使徒保罗将相同的真理说成是基督教的一个信条（林前8:4-6；弗4:4-6）。
    在发现死海古卷之前，旧约圣经任何部分现存最古老的希伯来文手抄本就是公元前一世纪的纳什蒲纸，其中包括十诫和申6:4,5。
5 【和合本】你要尽心、尽性、尽力爱耶和华你的上帝。
【吕振中】你要全心、全意、全力爱永恒主你的上帝。
【思高本】你当全心、全灵、全力，爱上主你的天主。
【现代本】你们要以全心、全情、全力，和力量爱上主──你们的上帝。
【KJV】And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.
【NIV】Love the Lord your God with all your heart and with all your soul and with all your strength.
【BBE】And the Lord your God is to be loved with all your heart and with all your soul and with all your strength.
【ASV】and thou shalt love Jehovah thy God with all thy heart, and with all thy soul, and with all thy might.
【本会注释】
    爱。这里被译为“爱”字的希伯来原文是一个统称，也表示“愿望”、“情感”、“倾向”，心心相印心与心之间更亲密的结合。信徒与上帝之间的关系是以爱为基础的（约壹4:19），而且爱是其律法的基本原则（可12:29,30）。完全地爱就是全心地顺从（约14:15；15:10）。
    心。基督教要求一个人的全部和一切──他的思想、情感、和行动的能力（帖前5:23）。这里被译为“心”字的原文通常是指情感、感觉、愿望和意志。心是行动的源头，是思想和感觉的中心（见出31:6；36:2；代下9:23；传2:23）。在这里被译为“性”字的原文（译者注：在英文中被译为“灵魂”）是指赋予人生命的动力，即生命力，也包括人身体的欲望和食欲（见民21:5）。在箴23:2；传6:7中被释义为“贪食、口腹”。
    被译为“力”字的原文来源于一个表示“增加”的动词。在这里作为名词的意思就是“丰富”，可以指人今生所积攒的物质。
6 【和合本】我今日所吩咐你的话都要记在心上，
【吕振中】我今日所吩咐你的这些话、你都要牢记在心∶
【思高本】我今天吩咐你的这些话，你应牢记在心，
【现代本】今天我向你们颁布的诫命，你们要放在心里，
【KJV】And these words, which I command thee this day, shall be in thine heart:
【NIV】These commandments that I give you today are to be upon your hearts.
【BBE】Keep these words, which I say to you this day, deep in your hearts;
【ASV】And these words, which I command thee this day, shall be upon thy heart;
【本会注释】
    在心里（译者注：英文KJV版直译）。直译为“在心上”（见申11:18）。
7 【和合本】也要殷勤教训你的儿女。无论你坐在家里，行在路上，躺下，起来，都要谈论。
【吕振中】用来磨鍊你的儿女；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。
【思高本】并将这些话灌输给你的子女。不论你住在家，或在路上行走，或卧或立，常应讲论这些话；
【现代本】殷勤教导你们的儿女。无论在家或出外，休息或工作，都要不断地温习这诫命。
【KJV】And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
【NIV】Impress them on your children. Talk about them when you sit at home and when you walk along the road, when you lie down and when you get up.
【BBE】Teaching them to your children with all care, talking of them when you are at rest in your house or walking by the way, when you go to sleep and when you get up.
【ASV】and thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thy house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
【本会注释】
    教训。在这里被译为“教训”一词的原文，表示“磨”、“使尖利”（见申32:41；诗64:3；140:3；赛5:28）。因此，这是在要求人们以清楚、敏锐的方式进行教训。父母们肩负着重大的职责，要日复一日地教育他们的孩子有关责任和命运的事。
8 【和合本】也要系在手上为记号，戴在额上为经文；
【吕振中】你要把这些话系在手上做记号；这些话要在你额上做绑额带。
【思高本】又该系在你的手上，当作标记；悬在额上，当作徽号；
【现代本】你们要把这诫命系在手上，戴在额上，
【KJV】And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.
【NIV】Tie them as symbols on your hands and bind them on your foreheads.
【BBE】Let them be fixed as a sign on your hand, and marked on your brow;
【ASV】And thou shalt bind them for a sign upon thy hand, and they shall be for frontlets between thine eyes.
【本会注释】
    系在。犹太人后来对这些字加以了生硬的理解，将经匣系在额头上和左臂内侧（见对出13:9的注释）。
9 【和合本】又要写在你房屋的门框上，并你的城门上。”
【吕振中】你要给写在你房屋的门柱上和大门上。
【思高本】刻在你住宅的门框上和门扇上。
【现代本】写在家里的门框和大门上。
【KJV】And thou shalt write them upon the posts of thy house, and on thy gates.
【NIV】Write them on the doorframes of your houses and on your gates.
【BBE】Have them lettered on the pillars of your houses and over the doors of your towns.
【ASV】And thou shalt write them upon the door-posts of thy house, and upon thy gates.
【本会注释】
    你的城门上。在一些东方国家中，人们至今仍习惯在门口写上祝福和应许的吉祥话。穆斯林和印度教徒如此做，就象中国人特别是在新春佳节时所做的一样。

警告百姓不可背逆上帝
10 【和合本】“耶和华你的上帝领你进他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的；
【吕振中】“永恒主你的上帝领你进他向你列祖、亚伯拉罕、以撒、雅各、起誓应许给你的地；那里有城市、又大又美好、不是你建造的，
【思高本】上主你的天主，几时领你进入他向你的祖先亚巴郎、依撒格和雅各伯起誓，要赐给你的地方，那有高大壮观的城邑，而不是你所建造的；
【现代本】“上主──你们的上帝会照他对你们的祖先──亚伯拉罕、以撒、雅各许下的诺言，领你们进入那土地。那地方的繁荣城市不是你们建造的，
【KJV】And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,
【NIV】When the Lord your God brings you into the land he swore to your fathers, to Abraham, Isaac and Jacob, to give you-a land with large, flourishing cities you did not build,
【BBE】And when the Lord your God has taken you into the land which he gave his oath to your fathers, to Abraham, to Isaac, and to Jacob, that he would give you; with great and fair towns which were not of your building;
【ASV】And it shall be, when Jehovah thy God shall bring thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee, great and goodly cities, which thou buildest not,
11 【和合本】有房屋，装满各样美物，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园、橄榄园，非你所栽种的；你吃了而且饱足。
【吕振中】有房屋装满着各样财物、不是你装满的，有凿成的水池、不是你凿成的，有葡萄园橄榄园、不是你栽种的；你必有的吃，并且吃得饱足；
【思高本】有充满各样宝物的住宅，而不是你装满的；有蓄水池，而不是你挖掘的；有葡萄园和橄榄树林，而不是你栽植的；──当你吃饱时，
【现代本】屋里堆满的好东西也不是你们积存的。那里的水井不是你们挖掘的；葡萄园、橄榄园也不是你们培植的。上主领你们进去、使你们吃饱的时候，
【KJV】And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;
【NIV】houses filled with all kinds of good things you did not provide, wells you did not dig, and vineyards and olive groves you did not plant-then when you eat and are satisfied,
【BBE】And houses full of good things not stored up by you, and places for storing water which you did not make, and vine-gardens and olive-trees not of your planting; and you have taken food and are full;
【ASV】and houses full of all good things, which thou filledst not, and cisterns hewn out, which thou hewedst not, vineyards and olive-trees, which thou plantedst not, and thou shalt eat and be full;
12 【和合本】那时你要谨慎，免得你忘记将你从埃及地、为奴之家领出来的耶和华。
【吕振中】那时你要谨慎，免得你忘记了永恒主、那把你从埃及地为奴之家领出来的。
【思高本】你应留心，不要忘了领你由埃及地，为奴之家，出来的上主。
【现代本】你们要小心，不可忘记他。上主曾经从你们被奴役之地埃及把你们抢救出来。
【KJV】Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.
【NIV】be careful that you do not forget the Lord , who brought you out of Egypt, out of the land of slavery.
【BBE】Then take care that you keep your hearts true to the Lord, who took you out of the land of Egypt, out of the prison-house.
【ASV】then beware lest thou forget Jehovah, who brought thee forth out of the land of Egypt, out of the house of bondage.
【本会注释】
    你要谨慎。第10-12节是在以色列人进入一个丰衣足食之地时对他们的警告。他们不应专注于他们的新产业而忘却了他们对上帝应尽的责任。随着物质财富的增加，人们总是趋向于“忘记耶和华”，忘记他们是借着祂的大能才获得这一切的（申8:18）。
    为奴之家。直译为“奴隶之家”。他们先前的住所，埃及，在这里被称为一个“家”。
13 【和合本】你要敬畏耶和华你的上帝，事奉他，指着他的名起誓。
【吕振中】你要敬畏的、是永恒主你的上帝；你要事奉的乃是他；你指着来起誓的必须是他的名。
【思高本】你要敬畏上主你的天主，只事奉他，只以他的名起誓。
【现代本】你们要敬畏上主──你们的上帝，只敬奉他，奉他的名发誓。
【KJV】Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.
【NIV】Fear the Lord your God, serve him only and take your oaths in his name.
【BBE】Let the fear of the Lord your God be in your hearts, and be his servants, taking your oaths by his name.
【ASV】Thou shalt fear Jehovah thy God; and him shalt thou serve, and shalt swear by his name.
【本会注释】
    起誓。就是以誓言约束自己。此词的原文与数字七来源于相同的词根。其含意就是当一个人“起誓”时，他约束自己七次，意思就是他承担一种任何事物都无法使他得解脱的义务。
14 【和合本】不可随从别神，就是你们四围国民的神；
【吕振中】你不可随从别的神、你们四围别族之民的神；
【思高本】不可追随别的神，即你们四周民族的神，
【现代本】不可敬拜周围各国的任何神明。
【KJV】Ye shall not go after other gods, of the gods of the people which are round about you;
【NIV】Do not follow other gods, the gods of the peoples around you;
【BBE】Do not go after other gods, the gods of the peoples round about you;
【ASV】Ye shall not go after other gods, of the gods of the peoples that are round about you;
【本会注释】
    别神。这个命令与第13节有着密切的联系：他们连别神的名字都不得提及（出23:13；书23:7；耶5:7）。
15 【和合本】因为在你们中间的耶和华你上帝是忌邪的上帝，惟恐耶和华你上帝的怒气向你发作，就把你从地上除灭。
【吕振中】因为永恒主你的上帝在你中间是忌邪的上帝；恐怕永恒主你的上帝向你发怒，就把你从这地上消灭掉。
【思高本】因为在你中间的上主你的天主，是忌邪的天主，免得上主你的天主发怒，将你由地上消灭。
【现代本】如果你们敬拜别的神明，上主的怒火会把你们吞灭，因为跟你们同在的上主是不容忍任何神明跟他对立的上帝。
【KJV】For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.
【NIV】for the Lord your God, who is among you, is a jealous God and his anger will burn against you, and he will destroy you from the face of the land.
【BBE】For the Lord your God who is with you is a God who will not let his honour be given to another; or the wrath of the Lord will be burning against you, causing your destruction from the face of the earth.
【ASV】for Jehovah thy God in the midst of thee is a jealous God; lest the anger of Jehovah thy God be kindled against thee, and he destroy thee from off the face of the earth.
【本会注释】
    忌邪的上帝。见出20:5；34:14；申4:24。被译为“忌邪”一词之原文词根的意思就是“极度地变了脸色”，就是，出于爱心、热情或忿怒等强烈的情感。上帝天生地就不得不忌邪；祂怎能与别神分享其子民的爱呢（林后6:14-17）？光明与黑暗不能共存；人若想在心中藏匿黑暗，就必须将光明排除在外。
16 【和合本】“你们不可试探耶和华你们的上帝，象你们在玛撒那样试探他。
【吕振中】“你们不可试探永恒主你们的上帝，像你们在玛撒（即∶试探的意思）那样试探他。
【思高本】你们不可试探上主你们的天主，如同在玛撒试探了他一样。
【现代本】“你们不可像从前在玛撒那样试探上主──你们的上帝。
【KJV】Ye shall not tempt the LORD your God, as ye tempted him in Massah.
【NIV】Do not test the Lord your God as you did at Massah.
【BBE】Do not put the Lord your God to the test as you did in Massah.
【ASV】Ye shall not tempt Jehovah your God, as ye tempted him in Massah.
【本会注释】
    试探。直译为“试验”、“考验”、“验证”。这里没有引诱人犯罪的现代含义。相同的词汇被用来指上帝对人的“验证”或“试验”，为要发展他们的品格，增强他们对祂的信心和忠心（见创22:1；出20:20；申8:2,16；但1:14）。英文中的probation（试用、缓刑）与prove（验证）来源于相同的拉丁文词根。一个试用或缓刑时期就是试验或验证的时期。在玛撒，以色列人胆敢本末倒置地试验上帝（出17:2,7）。当撒但鼓动基督从圣殿的檐口跳下去的时候，基督引用了申6:16（太4:7）。因为基督若同意那个建议，祂就将表现出自以为是而不是信心。自以为是乃是假冒的信心。
17 【和合本】要留意遵守耶和华你们上帝所吩咐的诫命、法度、律例。
【吕振中】要谨慎遵守永恒主你们的上帝所吩咐你的诫命、法令、律例。
【思高本】应谨慎遵守上主你们天主所吩咐你的诫命、教训和法令。
【现代本】你们要谨慎遵行他向你们颁布的法律。
【KJV】Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.
【NIV】Be sure to keep the commands of the Lord your God and the stipulations and decrees he has given you.
【BBE】Keep with care the orders of the Lord your God, and his rules and his laws which he has given you;
【ASV】Ye shall diligently keep the commandments of Jehovah your God, and his testimonies, and his statutes, which he hath commanded thee.
18 【和合本】耶和华眼中看为正、看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，
【吕振中】永恒主所看为对为好的事、你都要遵行，好使你平安顺遂，可以进去、取得永恒主向你列祖起誓应许的美地，
【思高本】应做上主眼中视为正义和美善的事，使你能获得幸福，能去占领上主誓许与你祖先的那块肥美的土地，
【现代本】你们要做上主认为正与善的事，就能事事顺利。并且你们要占领上主应许给你们祖先的那肥沃土地；
【KJV】And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers.
【NIV】Do what is right and good in the Lord 's sight, so that it may go well with you and you may go in and take over the good land that the Lord promised on oath to your forefathers,
【BBE】And do what is upright and good in the eyes of the Lord your God, so that it may be well for you and you may go in and take for your heritage that good land from which the Lord undertook by an oath to your fathers,
【ASV】And thou shalt do that which is right and good in the sight of Jehovah; that it may be well with thee, and that thou mayest go in and possess the good land which Jehovah sware unto thy fathers,
【本会注释】
    使你可以享福。忠心地履行责任可以使上帝赐予额外的祝福。摩西一再强调了始终不渝地忠于耶和华的必要性。
19 【和合本】照耶和华所说的，从你面前撵出你的一切仇敌。
【吕振中】照永恒主所说过的，将你一切仇敌从面前撵出去。
【思高本】能由你面前驱逐你的一切仇敌，如上主所应许的。
【现代本】你们也要照他的命令赶走敌人。
【KJV】To cast out all thine enemies from before thee, as the LORD hath spoken.
【NIV】thrusting out all your enemies before you, as the Lord said.
【BBE】To send out from before you all those who are against you.
【ASV】to thrust out all thine enemies from before thee, as Jehovah hath spoken.
【本会注释】
    你的一切仇敌。就是一切反对他们占领应许之地的人。他们因一贯地拒绝尊崇真神而使自己成为上帝的仇敌，从而也成为祂选民的仇敌。
20 【和合本】“日后，你的儿子问你说：‘耶和华我们上帝吩咐你们的这些法度、律例、典章是什么意思呢？’
【吕振中】“日后你的儿子若问你说∶‘永恒主我们的上帝所吩咐你们的这些法令、律例、典章、是什么意思？
【思高本】假使日后你的儿子问你说：“上主我们的天主吩咐你们的这些教训、法令和规则，究竟有什么意思？”
【现代本】“将来，你们的子孙要问你们：‘上主──我们的上帝为什么命令我们遵行这一切法律诫命呢？’
【KJV】And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?
【NIV】In the future, when your son asks you, "What is the meaning of the stipulations, decrees and laws the Lord our God has commanded you?"
【BBE】And when your son says to you in time to come, What is the reason for these rules and laws and decisions which the Lord our God has given you?
【ASV】When thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the ordinances, which Jehovah our God hath commanded you?
【本会注释】
    你的儿子问你。见出13:14。父母在他们向上帝所负的责任中，应将教养儿女作为他们首要的责任。这一直是上帝的心意。
21 【和合本】你就告诉你的儿子说：‘我们在埃及作过法老的奴仆；耶和华用大能的手将我们从埃及领出来，
【吕振中】那么、你就对你的儿子说∶‘我们在埃及做过法老的奴隶；永恒主用大力的手把我们从埃及领出来；
【思高本】你应对你的儿子说：我们曾在埃及作过法郎的奴隶，上主却以大能的手将我们由埃及领了出来。
【现代本】你们要告诉他们：‘我们曾经在埃及作埃及王的奴隶，但是上主以大能解救了我们。
【KJV】Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:
【NIV】tell him: "We were slaves of Pharaoh in Egypt, but the Lord brought us out of Egypt with a mighty hand.
【BBE】Then you will say to your son, We were servants under Pharaoh's yoke in Egypt; and the Lord took us out of Egypt with a strong hand:
【ASV】then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt: and Jehovah brought us out of Egypt with a mighty hand;
22 【和合本】在我们眼前，将重大可怕的神迹奇事施行在埃及地和法老并他全家的身上，
【吕振中】在我们眼前将又大又厉害的神迹奇事施行在埃及、法老和他全家身上；
【思高本】上主在我们的眼前，对埃及，对法郎和他全家，行了轰轰烈烈的神迹和奇事；
【现代本】我们亲眼看见他在埃及人中间，在埃及王和他所有臣仆面前，行了神迹奇事。
【KJV】And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:
【NIV】Before our eyes the Lord sent miraculous signs and wonders-great and terrible-upon Egypt and Pharaoh and his whole household.
【BBE】And the Lord did great signs and wonders against Egypt, and against Pharaoh and all his house, before our eyes:
【ASV】and Jehovah showed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his house, before our eyes;
23 【和合本】将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。
【吕振中】却把我们从那里领出来，要领我们进他向我们列祖起誓应许之地，而把这地赐给我们。
【思高本】将我们从那领出来，领我们进入他誓许给我们的祖先，要赐给我们的土地。
【现代本】他照着他对我们祖先许下的诺言，救我们离开了埃及，领我们到这里，把这块土地赐给我们。
【KJV】And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
【NIV】But he brought us out from there to bring us in and give us the land that he promised on oath to our forefathers.
【BBE】And he took us out from that place, guiding us here to give us this land, as he said in his oath to our fathers.
【ASV】and he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
【本会注释】
    将我们……领出来。他们脱离奴隶制的神奇拯救应永远被记念，作为上帝的大能和祂对他们施行主权的凭据。出埃及的拯救也暗示着脱离罪的拯救（见罗6:12-23；8:21）。
24 【和合本】耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的上帝，使我们常得好处，蒙他保全我们的生命，象今日一样。
【吕振中】永恒主又吩咐我们遵行这一切律例，敬畏永恒主我们的上帝，使我们日日不断地得好处，蒙他保全我们活着、像今日一样。
【思高本】那时，上主吩咐我们遵行这一切法令，为敬畏上主我们的天主，为使我们时时得享幸福，得保生命，就如今日一样。
【现代本】后来，上主──我们的上帝命令我们遵行这一切法律，敬畏他。如果我们听从，他就时常保佑我们，使我们兴盛。
【KJV】And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.
【NIV】The Lord commanded us to obey all these decrees and to fear the Lord our God, so that we might always prosper and be kept alive, as is the case today.
【BBE】And the Lord gave us orders to keep all these laws, in the fear of the Lord our God, so that it might be well for us for ever, and that he might keep us from death, as he has done to this day.
【ASV】And Jehovah commanded us to do all these statutes, to fear Jehovah our God, for our good always, that he might preserve us alive, as at this day.
【本会注释】
    使我们常得好处。上帝对我们所提出的一切要求都是为了我们自身的益处。祂对我们的限制都是为了保护我们抵御属灵的，这些危险可能并不是显而易见的。牧人竖立羊圈并不是为了阻止它们与狼共度美好时光，而是为了“保全”它们的“生命”。
    保全我们的生命。既是指作为一个国家，也是指作为个人。
25 【和合本】我们若照耶和华我们上帝所吩咐的一切诫命谨守遵行，这就是我们的义了。’”
【吕振中】我们在永恒主我们的上帝面前、若照他所吩咐我们的谨慎遵行这一切诫命，这就是我们的义行了。’
【思高本】我们在上主我们的天主面前，照他所吩咐我们的，谨慎遵行这一切诫命，就是我们的义德。
【现代本】如果我们切实遵行这一切诫命，他就悦纳我们（或译：我们应该忠心服从上帝所命令的一切）。’”
【KJV】And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.
【NIV】And if we are careful to obey all this law before the Lord our God, as he has commanded us, that will be our righteousness."
【BBE】And it will be our righteousness if we take care to keep all this order before the Lord our God as he has given it to us.
【ASV】And it shall be righteousness unto us, if we observe to do all this commandment before Jehovah our God, as he hath commanded us.
【本会注释】
    我们的义。直译为“义将归[功于]我们”。意思就是凭借上帝所赋予我们的力量而遵从上帝明显的旨意（罗8:3,4；加2:20），在祂看来才是可喜悦的，如同我们自己的“义”一般。人单因信称义（罗5:1），但是“没有行为的信心是死的”（雅2:20）。

怀爱伦的注释

1 《知君》第296页
4,5 《祖知》第305,373页
4-6《证》第5册第328页
4-9《传证》第140页
5 《路》第261页
5-8《安训》第46页
6,7 《教》第40,187页；《今生》第30页
6-9《服》第283页
7 《临家》第324页；《教勉》第110,181页；《教》第185页；《布》第499页；《节》第70页；《证》第1册第156,390页；《证》第2册第398,700页
7-9《路》第24页；《祖知》第468页；《证》第5册第328页
8 《历》第612页；《证》第4册第449页
10-12《祖知》第465页
12 《知君》第181页
13 《节》第278页
17 《饮食》第402页
20,21 《服》第283页
20-25《祖知》第468页；《证》第5册第330页
24 《历》第288页；《基教》第414页；《服》第283页
24,25 《卫生》第20,24,109,231页；《今生》第162页；《证》第8册第199页


第 7 章

【本会注释】
1 与列国的一切交往都被禁止
4 这是因为惟恐他们崇拜偶像
6 为了百姓的圣洁
9 因上帝本性的怜悯和正义
17 因他们确信上帝必将给他们胜利

耶和华的子民
1 【和合本】“耶和华你上帝领你进入要得为业之地，从你面前赶出许多国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你强大。
【吕振中】“永恒主你的上帝领你进入你正要去而取得为业之地，从你面前肃清了许多国的人、就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、七国的人，都比你多、比你强；
【思高本】当上主你的天主领你进入你要去占领的地方，由你面前驱逐许多民族，即赫特人、基尔加士人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人，那七个比你又多又强的民族时，
【现代本】“上主──你们的上帝要领你们进入你们将要占领的土地；他要赶出好些民族。你们往前推进的时候，他要赶走七个比你们强大的民族，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人。
【KJV】When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;
【NIV】When the Lord your God brings you into the land you are entering to possess and drives out before you many nations-the Hittites, Girgashites, Amorites, Canaanites, Perizzites, Hivites and Jebusites, seven nations larger and stronger than you-
【BBE】When the Lord your God takes you into the land where you are going, which is to be your heritage, and has sent out the nations before you, the Hittites and the Girgashites and the Amorites and the Canaanites and the Perizzites and the Hivites and the Jebusites, seven nations greater and stronger than you;
【ASV】When Jehovah thy God shall bring thee into the land whither thou goest to possess it, and shall cast out many nations before thee, the Hittite, and the Girgashite, and the Amorite, and the Canaanite, and the Perizzite, and the Hivite, and the Jebusite, seven nations greater and mightier than thou;
【本会注释】
    许多国民。赫人在圣经中多次被提到（见创10:15的注释）。
    革迦撒人。西巴勒斯坦的一个迦南部落（见创10:16；书24:11）。
    亚摩利人。见创10:16的注释。这个人数众多和分布广泛的民族在圣经中经常被提到（创14:7,13；15:16,21；48:22等）。他们的名字在旧约圣经的十八卷书中出现过。
    比利洗人。西巴勒斯坦中部的一个民族（见创13:7的注释）。
    希未人。见创10:17的注释。对于他们所知甚少。
    耶布斯人。见创10:16的注释。此民族占据了耶布斯山寨，又称为耶路撒冷，或撒冷（书15:63；18:28；士1:21；撒下5:6,8）。耶路撒冷这个名称在公元前十九世纪的埃及文献中被证实。
2 【和合本】耶和华你上帝将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们。
【吕振中】永恒主你的上帝将他们交在你面前去击败的时候，你务要把他们都尽行杀灭归神；不可和他们立约，也不可恩待他们。
【思高本】当上主你的天主将他们交给你，打败他们时，你应完全消灭他们，不可与他们立约，也不可恩待他们；
【现代本】上主──你们的上帝要把这些民族交给你们。你们要击败他们，要彻底消灭他们，不可怜恤，或跟他们缔结条约。
【KJV】And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:
【NIV】and when the Lord your God has delivered them over to you and you have defeated them, then you must destroy them totally. [1] Make no treaty with them, and show them no mercy.
【BBE】And when the Lord has given them up into your hands and you have overcome them, give them up to complete destruction: make no agreement with them, and have no mercy on them:
【ASV】and when Jehovah thy God shall deliver them up before thee, and thou shalt smite them; then thou shalt utterly destroy them: thou shalt make no covenant with them, nor show mercy unto them;
【本会注释】
    不可与他们立约。见出23:32；34:12。上帝的旨意不是让以色列人永远与其他国家保持隔离。但在他们学会全心信靠并侍奉祂之前，与偶像崇拜者往来乃是充满危险的。上帝想要让希伯来人成为世上的光，但只要他们有吸收他人黑暗的倾向，他们就最好保持隔离。当这种危险过去之后，以色列人就能够向他们周围的异教国家为真神作见证了（见出24:12；民33:52）。
3 【和合本】不可与他们结亲。不可将你的女儿嫁他们的儿子，也不可叫你的儿子娶他们的女儿；
【吕振中】不可和他们结亲；不可将你的女儿嫁给他们的儿子，也不可使你的儿子娶他们的女儿。
【思高本】不可与他们通婚，不可将你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿；
【现代本】你们不可跟他们通婚；你们的女儿不可嫁给他们的儿子，儿子不可娶他们的女儿；
【KJV】Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
【NIV】Do not intermarry with them. Do not give your daughters to their sons or take their daughters for your sons,
【BBE】Do not take wives or husbands from among them; do not give your daughters to their sons, or take their daughters for your sons.
【ASV】neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
【本会注释】
    与他们结亲。与偶像崇拜者亲密的交往，如在家庭中，不仅会对个人，而且会对整个国家产生影响（见出34:15,16）。所罗门冒犯了这项原则，结果导致了对个人和国家数不尽的损失（王上11:1）。与那些既不爱上帝也不侍奉上帝的人建立联盟，是不会有快乐或安全的（林前6:14-17）。以扫（创26:34,35）、所罗门（士14:1）和其他人的悲惨经历充分说明了保持分离的必要性。
4 【和合本】因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。
【吕振中】因为他会使你的儿子遍离、而不跟从我，反而去事奉别的神，以致永恒主向你们发怒，而迅速消灭你们。
【思高本】因为他们必要使你们的子女远离我，而去事奉别的神，致使上主向你们大发忿怒，将你们迅速消灭。
【现代本】因为他们要诱惑你们离弃上主，去拜别的神明。如果你们离弃上主，他会向你们发怒，立刻消灭你们。
【KJV】For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.
【NIV】for they will turn your sons away from following me to serve other gods, and the Lord 's anger will burn against you and will quickly destroy you.
【BBE】For through them your sons will be turned from me to the worship of other gods: and the Lord will be moved to wrath against you and send destruction on you quickly.
【ASV】For he will turn away thy son from following me, that they may serve other gods: so will the anger of Jehovah be kindled against you, and he will destroy thee quickly.
【本会注释】
    转离。男人对拜偶像的妻子的爱，即或不总是，也通常会将自己的心转离上帝。这正是约书亚所警告的显著危险（书23:11-13）。
5 【和合本】你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
【吕振中】但是你们却要这样待他们∶他们的祭坛你们要拆毁，他们崇拜的柱子你们要打碎，他们的的亚舍神木、你们要砍下，他们的雕像你们要用火去烧。
【思高本】你们应这样对待他们：拆毁他们的祭坛，打碎他们的石碣，砍倒他们的神柱，烧毁他们的雕像。
【现代本】所以，你们要拆毁他们的祭坛，砍倒他们的神柱，粉碎亚舍拉女神像，烧毁他们的偶像。
【KJV】But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.
【NIV】This is what you are to do to them: Break down their altars, smash their sacred stones, cut down their Asherah poles [2] and burn their idols in the fire.
【BBE】But this is what you are to do to them: their altars are to be pulled down and their pillars broken, and their holy trees cut down and their images burned with fire.
【ASV】But thus shall ye deal with them: ye shall break down their altars, and dash in pieces their pillars, and hew down their Asherim, and burn their graven images with fire.
【本会注释】
    他们的木偶（译者注：英文KJV版译为“小树林”）。这些`asherim可能是雕刻出来的木头柱子，献给一个名叫亚舍拉的迦南女神（见申16:21；士6:25-30）。
    焚烧。关于类似的吩咐，见民33:52。另见大卫对焚烧非利士人神像的热心（代上14:12）。
6 【和合本】因为你归耶和华你上帝为圣洁的民；耶和华你上帝从地上的万民中拣选你，特作自己的子民。
【吕振中】“因为你是圣别的子民、属永恒主你的上帝的；从这地上万族之民中、永恒主你的上帝是拣选了你属于他做自己的子民。
【思高本】因为你是属于上主你天主的圣民，上主你的天主由地面上所有的民族中，拣选了你作自己特属的人民。
【现代本】你们是属于上主──你们的上帝的；你们必须这样做。他从天下万民中选召你们作为他自己的子民。
【KJV】For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.
【NIV】For you are a people holy to the Lord your God. The Lord your God has chosen you out of all the peoples on the face of the earth to be his people, his treasured possession.
【BBE】For you are a holy people to the Lord your God: marked out by the Lord your God to be his special people out of all the nations on the face of the earth.
【ASV】For thou art a holy people unto Jehovah thy God: Jehovah thy God hath chosen thee to be a people for his own possession, above all peoples that are upon the face of the earth.
【本会注释】
    圣洁的民。见利11:44,45；19:2；20:7-26。归耶和华为圣洁乃是以色列人行为的宪法和准则。被译为“圣洁”一词的主要含义是身体上的分离。其含义后来发展成“献身”或“奉献”。“圣洁”的民是“分别”的民，就是与周围列国的习俗分别开来，专门献身于侍奉上帝（见彼前2:9）。
    特作自己的子民。直译为“特别拥有的子民”。被译为“特”字的原文来源于一个表示“获取财产”的词根。这里使用的是名词形式，意思就是“私有财产”、“拥有”。
7 【和合本】“耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。
【吕振中】永恒主倾心于你们，拣选你们，并不是因为你们比任何别族之民多［你们在万族之民中原是最少的］；
【思高本】上主喜爱你们，拣选你们，并不是因为你们比其馀的民族人数众多；其实你们在所有的民族中，是最少的一个；
【现代本】“上主爱你们，选召你们，并不是因为你们的人数比别人多；其实，你们是世界上最小的国家。
【KJV】The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:
【NIV】The Lord did not set his affection on you and choose you because you were more numerous than other peoples, for you were the fewest of all peoples.
【BBE】The Lord did not give you his love or take you for himself because you were more in number than any other people; for you were the smallest of the nations:
【ASV】Jehovah did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all peoples:
【本会注释】
    人数多。比较对亚伯拉罕的应许（创12:1-3；15:1,2）。直到此应许已被宣布200年之后，其家族中被拣选的支系只有70个男丁（创46:26,27）。
8 【和合本】只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。
【吕振中】乃是因为永恒主爱你们，他是在守着他向你们列祖所起的誓，他才用大力的手把你们领出来，把你们从为奴之家赎救出来、脱离埃及王法老的手。
【思高本】而是由于上主对你们的爱，并为履行他向你们祖先所起的誓，上主以大能的手解救你们，将你们由为奴之家，由埃及王法郎的手中救出来。
【现代本】他爱你们，为要坚守他向你们祖先许下的诺言。他以大能解救了你们，从被奴役之地把你们救出来，使你们脱离了埃及王的手。
【KJV】But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.
【NIV】But it was because the Lord loved you and kept the oath he swore to your forefathers that he brought you out with a mighty hand and redeemed you from the land of slavery, from the power of Pharaoh king of Egypt.
【BBE】But because of his love for you, and in order to keep his oath to your fathers, the Lord took you out with the strength of his hand, making you free from the prison-house and from the hand of Pharaoh, king of Egypt.
【ASV】but because Jehovah loveth you, and because he would keep the oath which he sware unto your fathers, hath Jehovah brought you out with a mighty hand, and redeemed you out of the house of bondage, from the hand of Pharaoh king of Egypt.
【本会注释】
    耶和华爱你们。直译为“耶和华，你的爱人”。上帝的爱可以被比作父母对儿女的爱。
    大能的手。耶和华“大能的手”是用来拯救其百姓并给他们力量来实现他们真实命运的神能之手。这可以从亚伯拉罕的后裔发展成为一个大国的过程中看出来。上帝的子民下埃及时只有一家七十口人，然而耶和华及时地使他们成为“如同天上的星那样多”（申10:22）。
9 【和合本】所以，你要知道耶和华你的上帝，他是上帝，是信实的上帝；向爱他、守他诫命的人守约，施慈爱，直到千代；
【吕振中】故此你要知道永恒主你的上帝、他是上帝、是可信可靠的上帝；他向爱他守他诫命的人守约、并守坚固的爱、到千代，
【思高本】所以，你应知道，只有上主你的天主是天主，是对那爱他，遵守他诫命的人，守约施恩直到千代的忠信的天主；
【现代本】所以，你们要知道：上主──你们的上帝是惟一的上帝。凡爱他，遵行他诫命的人，他要信实坚守他的约，以不变的爱待他们，直到千代。
【KJV】Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;
【NIV】Know therefore that the Lord your God is God; he is the faithful God, keeping his covenant of love to a thousand generations of those who love him and keep his commands.
【BBE】Be certain, then, that the Lord your God is God; whose faith and mercy are unchanging, who keeps his word through a thousand generations to those who have love for him and keep his laws;
【ASV】Know therefore that Jehovah thy God, he is God, the faithful God, who keepeth covenant and lovingkindness with them that love him and keep his commandments to a thousand generations,
【本会注释】
    信实的上帝。被译为“信实”一词的原文是动词`aman的分词形式，由此（经由希腊语）产生了我们常说的“阿门”。该希伯来动词的意思就是“支撑”、“支持”、“使稳固”，所强调的就是绝对的可靠性。
    慈爱。原文为chesed，此词没有相等的英文词。此词所表达的意思包括热烈的爱情、诚挚的愿望、无私的仁爱、恩典、恩惠和慈爱。此词表示上帝或人最高级的无私精神。英文RSV版将此词译为“坚定不移的爱”。
    千代。“永远”的意思相同。指的是历代以来与上帝建立盟约关系的众人。
10 【和合本】向恨他的人当面报应他们，将他们灭绝。凡恨他的人必报应他们，决不迟延。
【吕振中】向恨他的人当面报应他们、杀灭他们；凡恨他的人、他总当面报应他，决不迟延。
【思高本】但对那恨他的人，他必当面报复，将他消灭；对恨他的人，他决不迟延，必当面报复。
【现代本】但憎恨他的人，他要毫不犹豫地惩罚他们，消灭他们。
【KJV】And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
【NIV】But those who hate him he will repay to their face by destruction; he will not be slow to repay to their face those who hate him.
【BBE】Rewarding his haters to their face with destruction; he will have no mercy on his hater, but will give him open punishment.
【ASV】and repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
【本会注释】
    报应他们。不是出于怨恨，而是依照个人所应得的功过予以赏罚（传11:9；罗2:6-11；启22:12）。上帝是至公义、至忍耐的，但是祂对任何人的慈爱（见第9节的注释）都被全人类的福利所限制。罪是有工价的，凡赚得工价的人都可以期待获得全额的偿付。那些顽固地藐视上帝慈爱的人（第9节），最终将不可避免地体验祂的忿怒。
11 【和合本】所以，你要谨守遵行我今日所吩咐你的诫命、律例、典章。”
【吕振中】故此你要谨慎遵行我今日所吩咐你的诫命、律例和典章。
【思高本】所以你要谨慎遵行我今天吩咐你的诫命、法令和规则。
【现代本】所以，你们必须切实遵行我今天向你们颁布的一切诫命和法律。”
【KJV】Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.
【NIV】Therefore, take care to follow the commands, decrees and laws I give you today.
【BBE】So keep the orders and the laws and the decisions which I give you today and do them.
【ASV】Thou shalt therefore keep the commandment, and the statutes, and the ordinances, which I command thee this day, to do them.
【本会注释】
    谨守……诫命。直译为“谨守吩咐”，可能是指整个十条诫命，或任何一条适用于现实情况的训词。

遵行诫命必蒙福
12 【和合本】“你们果然听从这些典章，谨守遵行，耶和华你上帝就必照他向你列祖所起的誓守约，施慈爱。
【吕振中】“将来你们若听从这些典章、谨守遵行，永恒主你的上帝就因此必守他向你列祖所起誓的约和坚爱。
【思高本】如果你们听从这些法令，谨守遵行，上主你的天主必照他向你祖先起的誓，对你守约施恩。
【现代本】“如果你们听从这些诫命，切实遵行，上主──你们的上帝会信守他向你们祖先许下的诺言，坚守他跟你们订立的约，以不变的爱待你们。
【KJV】Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:
【NIV】If you pay attention to these laws and are careful to follow them, then the Lord your God will keep his covenant of love with you, as he swore to your forefathers.
【BBE】And it will be, that if you give attention to these decisions and keep and do them, then the Lord will keep his agreement with you and his mercy, as he said in his oath to your fathers.
【ASV】And it shall come to pass, because ye hearken to these ordinances, and keep and do them, that Jehovah thy God will keep with thee the covenant and the lovingkindness which he sware unto thy fathers:
【本会注释】
    你们若听从（译者注：英文KJV版直译）。被译为“若”字的原文实际上是一个名词，意思就是“结果”。此词通常被当作一个副词使用，意思就是“作为……的结果”、“由于”。相应地，这里的译文不应是“若”，而应是“作为你们听从的结果”，指明他们留意上帝的诫命所得的赏赐。
13 【和合本】他必爱你，赐福与你，使你人数增多，也必在他向你列祖起誓应许给你的地上赐福与你身所生的，地所产的，并你的五谷、新酒，和油，以及牛犊、羊羔。
【吕振中】他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许你的土地赐福与你腹中的果子、你土地上的果子、和你的五谷、新酒、和油、你幼小的牛和肥嫩的羊。
【思高本】他必爱你，祝福你，增加你的人数；在向你的祖先起誓许给你的地上，祝福你身生的子女，你地内的出产、五谷、酒、油，以及牛羊的生产。
【现代本】他要爱你们，赐福给你们，使你们繁荣昌盛，在他应许你们祖先要赐给你们的土地上赐福给你们，使你们多子多孙，生产丰富──有五谷、酒、橄榄油，和大群的牛羊。
【KJV】And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.
【NIV】He will love you and bless you and increase your numbers. He will bless the fruit of your womb, the crops of your land-your grain, new wine and oil-the calves of your herds and the lambs of your flocks in the land that he swore to your forefathers to give you.
【BBE】And he will give you his love, blessing you and increasing you: he will send his blessing on the offspring of your body and the fruit of your land, your grain and your wine and your oil, the increase of your cattle and the young of your flock, in the land which by his oath to your fathers he undertook to give you.
【ASV】and he will love thee, and bless thee, and multiply thee; he will also bless the fruit of thy body and the fruit of thy ground, thy grain and thy new wine and thine oil, the increase of thy cattle and the young of thy flock, in the land which he sware unto thy fathers to give thee.
【本会注释】
    赐福与你。这些丰盛的应许是对那些向他们列祖所做之应许的复述（创15:5；22:17；28:14；利26:4,5；耶31:12）。
14 【和合本】你必蒙福胜过万民；你们的男女没有不能生养的，牲畜也没有不能生育的。
【吕振中】你必蒙赐福胜过万族之民；在你中间男的女的都没有不能生养的；在你的牲口中也没有不能生育的。
【思高本】万民中你是最有福的；在你内没有不育的男女，牲畜中没有不生殖的雌雄。
【现代本】你们领受的福泽胜过世上万族所领受的。无论你们或你们的牛羊都没有不生育的。
【KJV】Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.
【NIV】You will be blessed more than any other people; none of your men or women will be childless, nor any of your livestock without young.
【BBE】You will have greater blessings than any other people: no male or female among you or among your cattle will be without offspring.
【ASV】Thou shalt be blessed above all peoples: there shall not be male or female barren among you, or among your cattle.
【本会注释】
    不能生养。见出23:26。生育能力被视为人世间最大的福气，而不能生育则是最大的诅咒。
15 【和合本】耶和华必使一切的病症离开你；你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。
【吕振中】永恒主必使一切病症离开你；你所知道埃及各样的恶疾、他都不加在你身上，只加在一切恨你的人身上。
【思高本】上主必使一切疾病远离你；你所知道的埃及的各种恶疾，决不加在你身上，反而加在一切恨你的人身上。
【现代本】上主要使你们无灾无病，不让你们再染上在埃及患过的那些可怕的疾病；他要把那些可怕的疾病加在你们敌人身上。
【KJV】And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.
【NIV】The Lord will keep you free from every disease. He will not inflict on you the horrible diseases you knew in Egypt, but he will inflict them on all who hate you.
【BBE】And the Lord will take away from you all disease, and will not put on you any of the evil diseases of Egypt which you have seen, but will put them on your haters.
【ASV】And Jehovah will take away from thee all sickness; and none of the evil diseases of Egypt, which thou knowest, will he put upon thee, but will lay them upon all them that hate thee.
【本会注释】
    埃及各样的恶疾。在圣经中，最讨厌的疾病总是与埃及联系在一起（出15:26；申28:27,35）。如果以色列人与上帝所赐给他们健康生活的原则相配合的话，“虚弱和恶疾，在他们当中会是从未听过的”（《祖知》第378页）。他们会成为健康和体能的模范，成为脑力和道德力发达的典范。
16 【和合本】耶和华你上帝所要交给你的一切人民，你要将他们除灭；你眼不可顾惜他们。你也不可事奉他们的神，因这必成为你的网罗。
【吕振中】永恒主你的上帝所交给你的别族之民、你要把他们除灭掉；你的眼不可顾惜他们；你也不可事奉他们的神，因为这会饵诱你入于网罗。
【思高本】凡上主你的天主交给你的民族，你都要消灭，不可怜视，也不可奉事他们的神，因为这是陷害你的罗网。
【现代本】上主──你们的上帝交在你们手中的各民族，你们必须消灭，不要怜悯他们。你们不可拜他们的神明，因为那将为你们带来悲惨的结局。
【KJV】And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.
【NIV】You must destroy all the peoples the Lord your God gives over to you. Do not look on them with pity and do not serve their gods, for that will be a snare to you.
【BBE】And you are to send destruction on all the peoples which the Lord your God gives into your hands; have no pity on them, and do not give worship to their gods; for that will be a cause of sin to you.
【ASV】And thou shalt consume all the peoples that Jehovah thy God shall deliver unto thee; thine eye shall not pity them: neither shalt thou serve their gods; for that will be a snare unto thee.
【本会注释】
    网罗。直译为“诱饵”，来源于表示“放置诱饵”的动词词根。在摩3:5中，被译为“网罗”一词的原文与这里所使用的词汇完全不同，而且那里被译为“机槛”正是这里所翻译的“网罗”。
17 【和合本】“你若心里说，这些国的民比我更多，我怎能赶出他们呢？
【吕振中】“你若心里说∶‘这些国的人比我多；我怎能把他们赶出呢？’
【思高本】假如你心想：这些民族比我人多，我怎能赶走他们？
【现代本】“你们不要以为这些民族比你们多，就不能赶走他们。
【KJV】If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?
【NIV】You may say to yourselves, "These nations are stronger than we are. How can we drive them out?"
【BBE】If you say in your hearts, These nations are greater in number than we are: how are we to take their land from them?
【ASV】If thou shalt say in thy heart, These nations are more than I; how can I dispossess them?
18 【和合本】你不要惧怕他们，要牢牢记念耶和华你上帝向法老和埃及全地所行的事，
【吕振中】你不要惧怕他们；要牢牢记住永恒主你的上帝向法老和全埃及所行过的事，
【思高本】你不要怕他们，只应记起上主你的天主对法郎和全埃及所做的事。
【现代本】不必怕他们！你们要记住上主──你们的上帝怎样对付埃及王和他的人民。
【KJV】Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;
【NIV】But do not be afraid of them; remember well what the Lord your God did to Pharaoh and to all Egypt.
【BBE】Have no fear of them, but keep well in mind what the Lord your God did to Pharaoh and to all Egypt;
【ASV】thou shalt not be afraid of them: thou shalt well remember what Jehovah thy God did unto Pharaoh, and unto all Egypt;
【本会注释】
    不要惧怕。新的一代要避免他们列祖所表现的惧怕心理，这种心理曾使他们在旷野中灭亡（民14:35）。惧怕，是信心的反义词，是不能与上帝合作的。这解释了上帝为什么不能领上一代人进入他们本可享有的迦南地（来3:12,19）。
19 【和合本】就是你亲眼所看见的大试验、神迹、奇事，和大能的手，并伸出来的膀臂，都是耶和华你上帝领你出来所用的。耶和华你上帝必照样待你所惧怕的一切人民。
【吕振中】就是你亲眼见过的大试验、神迹、奇事，大力的手、并伸出的膀臂、永恒主你的上帝领你出来所用过的；对你所惧怕的别族之民、永恒主你的上帝也必照样待他们。
【思高本】你亲眼见了上主你的天主为救你所用的大灾难、神迹、奇事、大能的手和伸展的臂；上主你的天主也必同样对待你所怕的一切民族。
【现代本】你们亲眼见过那些可怕的灾害、神迹、奇事。要记住，上主──你们的上帝以大能大力解救了你们。他怎样毁灭了埃及人，也要照样毁灭你们所惧怕的那些民族。
【KJV】The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.
【NIV】You saw with your own eyes the great trials, the miraculous signs and wonders, the mighty hand and outstretched arm, with which the Lord your God brought you out. The Lord your God will do the same to all the peoples you now fear.
【BBE】The great punishments which your eyes saw, and the signs and the wonders and the strong hand and the stretched-out arm, by which the Lord your God took you out: so will the Lord your God do to all the peoples who are the cause of your fears.
【ASV】the great trials which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the outstretched arm, whereby Jehovah thy God brought thee out: so shall Jehovah thy God do unto all the peoples of whom thou art afraid.
【本会注释】
    试验。直译为“考验”或“试炼”，该词在圣经中从来没有引诱人犯罪的含义。这里所指的是上帝为引导法老释放祂子民所用之神能的明证。借着这些明证，上帝向法老王清楚地显明祂是上帝，从而将一个考验摆在法老面前，要求他在配合或反对上帝的旨意之间加以选择。
20 【和合本】并且耶和华你上帝必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。
【吕振中】并且呢、永恒主你的上帝还要打发大黄蜂飞到他们中间，直到那剩下而躲藏的人都从你面前灭亡掉。
【思高本】此外，上主你的天主必打发黄蜂来攻击他们，直到那些残存和由你面前隐藏起来的人完全消灭为止。
【现代本】他要使他们惊慌纷乱（或译：使大黄蜂群袭击他们或使传染病猖獗），即使是逃走、躲起来的，他也都要消灭。
【KJV】Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.
【NIV】Moreover, the Lord your God will send the hornet among them until even the survivors who hide from you have perished.
【BBE】And the Lord will send a hornet among them, till all the rest who have kept themselves safe from you in secret places have been cut off.
【ASV】Moreover Jehovah thy God will send the hornet among them, until they that are left, and hide themselves, perish from before thee.
【本会注释】
    黄蜂。可能是一种比喻的说法（见出23:28的注释；另见书24:12）。
21 【和合本】你不要因他们惊恐，因为耶和华你上帝在你们中间是大而可畏的上帝。
【吕振中】你不要因他们而惊恐，因为永恒主你的上帝、大而可畏惧的上帝、是在你们中间。
【思高本】在他们面前，你不应畏惧，因为在你中间有上主你的天主，大而可畏的天主。
【现代本】所以，你们不要怕这些人，因为上主──你们的上帝跟你们同在。他是伟大、该受敬畏的上帝。
【KJV】Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.
【NIV】Do not be terrified by them, for the Lord your God, who is among you, is a great and awesome God.
【BBE】Have no fear of them: for the Lord your God is with you, a great God greatly to be feared.
【ASV】Thou shalt not be affrighted at them; for Jehovah thy God is in the midst of thee, a great God and a terrible.
【本会注释】
    上帝在你们中间。比较在何烈山磐石前摩西提出的问题（出17:6,7）。
22 【和合本】耶和华你上帝必将这些国的民从你面前渐渐赶出；你不可把他们速速灭尽，恐怕野地的兽多起来害你。
【吕振中】永恒主你的上帝必将这些国的人从你面前渐渐肃清；你不能迅速地把他们灭尽，恐怕野地里的兽多起来来害你。
【思高本】上主你的天主必将这些民族由你面前渐渐驱逐；你不可将他们迅速消灭，免得野兽增多而于你不利。
【现代本】你们往前推进的时候，他会逐渐把这些民族赶走。你们不可能一下子把他们都消灭了，恐怕这样做，会使野兽增多，以致危害了你们。
【KJV】And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
【NIV】The Lord your God will drive out those nations before you, little by little. You will not be allowed to eliminate them all at once, or the wild animals will multiply around you.
【BBE】The Lord your God will send out the nations before you little by little; they are not to be rooted out quickly, for fear that the beasts of the field may be increased overmuch against you.
【ASV】And Jehovah thy God will cast out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
【本会注释】
    渐渐。就是当他们预备好可以占领那地的时候（出23:29）。如果允许土地恢复成荒野的话，以色列人所面临的困难就会因此而大大加增。
23 【和合本】耶和华你上帝必将他们交给你，大大的扰乱他们，直到他们灭绝了；
【吕振中】永恒主你的上帝必将他们交在你面前，使他们大大惊慌溃乱，直到他们都消灭。
【思高本】上主你的天主必将他们交于你，使他们大起恐慌，直到他们全被消灭。
【现代本】上主要把敌人交在你们手中，使他们惊慌，直到他们都被消灭。
【KJV】But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.
【NIV】But the Lord your God will deliver them over to you, throwing them into great confusion until they are destroyed.
【BBE】But the Lord your God will give them up into your hands, overpowering them till their destruction is complete.
【ASV】But Jehovah thy God will deliver them up before thee, and will discomfit them with a great discomfiture, until they be destroyed.
【本会注释】
    将他们交给……。比较出23:27中对相同意思的不同说法。
24 【和合本】又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前站立得住，直到你将他们灭绝了。
【吕振中】他也必将他们的王交在你手中；你就从天下除灭他们的名；必没有一个人能在你面前站立得住，直到你把他们都消灭掉。
【思高本】他必将他们的君王交在你手中，你必使他们的名由天下消灭；没有一人能对抗你，直到你将他们完全消灭。
【现代本】他也要把他们的君王交在你们手中；你们要杀灭他们，使人不再记起他们的名字。你们杀灭他们的时候，没有人能抵抗。
【KJV】And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
【NIV】He will give their kings into your hand, and you will wipe out their names from under heaven. No one will be able to stand up against you; you will destroy them.
【BBE】He will give their kings into your hands, and you will put their names out of existence under heaven; there is not one of them who will not give way before you, till their destruction is complete.
【ASV】And he will deliver their kings into thy hand, and thou shalt make their name to perish from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
【本会注释】
    他们的君王交在……。约书亚列举了在征服迦南时期被制服的31个王（书12:7-24）。
25 【和合本】他们雕刻的神像，你们要用火焚烧；其上的金银，你不可贪图，也不可收取，免得你因此陷入网罗；这原是耶和华你上帝所憎恶的。
【吕振中】他们的神的雕像、你们要用火去烧；那上头的金银、你不可贪爱，也不可取为己有，免得你因此而陷入网罗；这原是永恒主你的上帝所厌恶的。
【思高本】你应将他们的神像，投在火中烧掉；不应贪图神像上的金银，而留为己有，免得陷于罗网，因为这于上主你的天主是可憎之物。
【现代本】你们要烧毁他们的偶像；不可贪爱偶像上的金银，私自保留起来，恐怕这样做会带来悲惨的结局，因为上主憎恨偶像。
【KJV】The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therin: for it is an abomination to the LORD thy God.
【NIV】The images of their gods you are to burn in the fire. Do not covet the silver and gold on them, and do not take it for yourselves, or you will be ensnared by it, for it is detestable to the Lord your God.
【BBE】The images of their gods are to be burned with fire: have no desire for the gold and silver on them, and do not take it for yourselves, for it will be a danger to you: it is a thing disgusting to the Lord your God:
【ASV】The graven images of their gods shall ye burn with fire: thou shalt not covet the silver or the gold that is on them, nor take it unto thee, lest thou be snared therein; for it is an abomination to Jehovah thy God.
【本会注释】
    金银。指的是用来包木制偶像的金属以及装饰它们的饰品（见赛30:22）。这些只能成为以色列人的网罗（书7:21,22），而且反正也不具有永久的价值。
26 【和合本】可憎的物，你不可带进家去；不然，你就成了当毁灭的，与那物一样。你要十分厌恶，十分憎嫌，因为这是当毁灭的物。”
【吕振中】可憎恶的东西你不可带进家里，以免使你成了该被毁灭归神的、像那东西一样；你要绝对憎它，非常厌恶它，因为那是该被毁灭归神的。
【思高本】可憎之物，不可带进你屋内；免得你与那些东西一同毁灭；你应厌恶憎恨这一切，因为那是应毁灭之物。
【现代本】不可带任何偶像回家，否则，你们将受这些偶像所受的咒诅。你们必须彻底憎恨，厌恶这些偶像；它们是上主所咒诅的。”
【KJV】Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.
【NIV】Do not bring a detestable thing into your house or you, like it, will be set apart for destruction. Utterly abhor and detest it, for it is set apart for destruction.
【BBE】And you may not take a disgusting thing into your house, and so become cursed with its curse: but keep yourselves from it, turning from it with fear and hate, for it is a cursed thing.
【ASV】And thou shalt not bring an abomination into thy house, and become a devoted thing like unto it: thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a devoted thing.
【本会注释】
    当毁灭的物。就是，专为毁灭的。触摸或藏匿注定要毁灭的物就会遭遇同样的命运。比较上帝给亚哈的信息（王上20:42）。

怀爱伦的注释

1-26 《传证》第141,420页
2 《知君》第570页；《祖知》第492页
2-4 《知君》第568页
3 《祖知》第369页；《证》第4册第508页；《证》第5册第363页
3,4 《证》第5册第328页
4 《证》第4册第508页；《证》第5册第363页
6 《路》第288页；《医》第26页；《知君》第18页；《传证》第420页；《证》第5册第363页；《证》第6册第12页
6,7 《证》第1册第283页
6-8 《传证》第141页；《证》第2册第109页；《证》第5册第328页
6-11 《基教》第413页
6-14 《证》第6册第222页
7-9 《祖知》第464页
9 《路》第288页；《祖知》第118页
9,10 《证》第5册第363页；《证》第9册第251页
11 《传证》第141页
11-15 《路》第288页
14 《服》第283页
15 《历》第824页；《服》第114页
26 《服》第280页


第 8 章

【本会注释】
劝告百姓顺从上帝对他们的安排

将得美地
1 【和合本】“我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。
【吕振中】我今日所吩咐你的一切诫命、你们要谨慎遵行，好使你们活着，人数增多，并且进去、取得永恒主向你们列祖起誓应许的地。
【思高本】我今日吩咐你的一切诫命，你们应谨守遵行，好使你们生存，人数增多，能去占领上主向你们的祖先所誓许的地方。
【现代本】“今天我颁布给你们的一切法律，你们必须切实遵行，好使你们生存，人口增多，并且拥有上主应许给你们祖先的那片土地。
【KJV】All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.
【NIV】Be careful to follow every command I am giving you today, so that you may live and increase and may enter and possess the land that the Lord promised on oath to your forefathers.
【BBE】Take care to keep all the orders which I give you today, so that you may have life and be increased and go in and take as a heritage the land which the Lord, by his oath to your fathers, undertook to give you.
【ASV】All the commandment which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which Jehovah sware unto your fathers.
【本会注释】
    一切诫命。直译为“每条诫命”，可能是为了逐一地强调每一条（见申7:11的注释）。
2 【和合本】你也要记念耶和华你的上帝在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诫命不肯。
【吕振中】你要记得、这四十年在旷野、永恒主你的上帝一路引领你，是要你受苦、是要试验你，要知道你心里怎样、肯守他的诫命不肯。
【思高本】你当记念上主你的天主使你这四十年在旷野中所走的路程，是为磨难你，试探你，愿知道你的心怀，是否愿遵守他的诫命。
【现代本】你们要回想，在旷野流浪那四十年间，上主──你们的上帝怎样带领你们的旅程。他以艰难考验你们，使你们谦卑，要知道你们的心志，看你们是否肯遵行他的诫命。
【KJV】And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.
【NIV】Remember how the Lord your God led you all the way in the desert these forty years, to humble you and to test you in order to know what was in your heart, whether or not you would keep his commands.
【BBE】And keep in mind the way by which the Lord your God has taken you through the waste land these forty years, so that he might make low your pride and put you to the test, to see what was in your heart and if you would keep his orders or not.
【ASV】And thou shalt remember all the way which Jehovah thy God hath led thee these forty years in the wilderness, that he might humble thee, to prove thee, to know what was in thy heart, whether thou wouldest keep his commandments, or not.
【本会注释】
    记念一路上（译者注：原文及英文KJV版直译）。上帝引导以色列人的证据是那么多、那么不寻常，以至于上帝卑微的儿女永远也不必失去信心或灰心丧气。借着忘记上帝为我们所做的诸多事情，我们迈出了远离祂而进入遥远的健忘之国的第一步（罗1:21；《怀传》第196页）。
3 【和合本】他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
【吕振中】他使你受苦，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活着、不是单靠着食物，人活着、乃是靠着永恒主口里所出的一切话。
【思高本】他磨难了你，使你感到饿，却以你和你祖先所不认识的“玛纳，”养育了你，叫你知道人生活不但靠食物，而且也靠上主口中所发的一切言语生活。
【现代本】上主使你们饥饿，然后把吗哪──是你们跟祖先都没有吃过的食物赐给你们，以此教导你们人的生存不仅是靠食物，而是靠上主所说的每一句话。
【KJV】And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.
【NIV】He humbled you, causing you to hunger and then feeding you with manna, which neither you nor your fathers had known, to teach you that man does not live on bread alone but on every word that comes from the mouth of the Lord .
【BBE】And he made low your pride and let you be without food and gave you manna for your food, a thing new to you, which your fathers never saw; so that he might make it clear to you that bread is not man's only need, but his life is in every word which comes out of the mouth of the Lord.
【ASV】And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by everything that proceedeth out of the mouth of Jehovah doth man live.
【本会注释】
    单靠食物。耶稣回答撒但在旷野的第一个试探时，引用了摩西的这句话（太4:4；路4:4）。
4 【和合本】这四十年，你的衣服没有穿破，你的脚也没有肿。
【吕振中】这四十年、你身上的衣服没有破掉，你的脚也没有起泡。
【思高本】这四十年来，你身上的衣服没有穿破，你的脚也没有肿。
【现代本】这四十年来，你们的衣服没有穿破，脚也没有走肿。
【KJV】Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
【NIV】Your clothes did not wear out and your feet did not swell during these forty years.
【BBE】Through all these forty years your clothing did not get old or your feet become tired.
【ASV】Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
【本会注释】
    你的衣服没有穿破。这是因为上帝神奇的干涉（见申29:5；尼9:21）。他们自己显然无法提供足够的衣物，否则上帝就不寻常的措施来满足他们的需求了。在他们无能为力的时候，上帝为他们提供了吃的、喝的、保护以及其他的事物。
    肿。此词的原文只在这里和尼9:21中出现过，其含义相当模糊，可能是“水泡”的意思。但来源于相同词根的名词却被译为“生面”（出12:34,39；耶7:18；何7:4），这无疑地是因面团会因酵母发酵而发起来。
5 【和合本】你当心里思想，耶和华你上帝管教你，好象人管教儿子一样。
【吕振中】你心里要知道、永恒主你的上帝在管教你，就像人管教儿子一样。
【思高本】为此，你要明了：上主你的天主管教你，如人管教自己的儿子一样；
【现代本】你们要记住，上主──你们的上帝管教你们，正像父亲管教他的儿女。
【KJV】Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.
【NIV】Know then in your heart that as a man disciplines his son, so the Lord your God disciplines you.
【BBE】Keep in mind this thought, that as a son is trained by his father, so you have been trained by the Lord your God.
【ASV】And thou shalt consider in thy heart, that, as a man chasteneth his son, so Jehovah thy God chasteneth thee.
【本会注释】
    管教你。上帝的管教总是有教育意义的，从来不是单为了施加苦难和痛苦（来12:5-11；启3:19）。在林后8:8；提前3:10节中被译为“试验”或“受试验”的希腊文动词几乎一致地暗示着为了赞许受考验的对象而进行的考验。接受上帝的管教就是如此（伯23:10；耶9:7）。
6 【和合本】你要谨守耶和华你上帝的诫命，遵行他的道，敬畏他。
【吕振中】你要谨守永恒主你的上帝的诫命，遵行他的道路，敬畏他。
【思高本】所以你当谨守上主你天主的诫命，遵行他的道路，敬畏他。
【现代本】所以，你们要谨守上主的诫命，遵行他的法律，敬畏他。
【KJV】Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.
【NIV】Observe the commands of the Lord your God, walking in his ways and revering him.
【BBE】Then keep the orders of the Lord your God, fearing him and walking in his ways.
【ASV】And thou shalt keep the commandments of Jehovah thy God, to walk in his ways, and to fear him.
【本会注释】
    遵行祂的道。而不是遵行自己所选择的道（见出18:20；王上3:14）。
7 【和合本】因为耶和华你上帝领你进入美地，那地有河，有泉，有源，从山谷中流出水来。
【吕振中】因为永恒主你的上帝正在领你进入美好之地；那地有流水的溪河，有泉有源，在峡谷和山中流出来；
【思高本】因为上主你的天主快要领你进入肥美的土地，那有溪流，有泉水，有深渊之水由谷中和山中流出；
【现代本】上主──你们的上帝要领你们到富饶的土地去；那里有河流、泉水，和地下的水可灌溉山谷和山坡；
【KJV】For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;
【NIV】For the Lord your God is bringing you into a good land-a land with streams and pools of water, with springs flowing in the valleys and hills;
【BBE】For the Lord your God is guiding you into a good land, a land of water-springs, of fountains, and deep streams flowing out from the valleys and the hills;
【ASV】For Jehovah thy God bringeth thee into a good land, a land of brooks of water, of fountains and springs, flowing forth in valleys and hills;
【本会注释】
    美地。现代的巴勒斯坦与这样的描述迥然不同。这很可能是因为数百年来，人们对土地不经心的使用，以及对控制水土流失的茂密森林的乱砍滥伐，导致了土地的贫瘠。同时代的埃及文献对此地的描绘要比现有的景况有魅力得多。
8 【和合本】那地有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树，和蜜。
【吕振中】那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有出油的橄榄树、有蜜；
【思高本】那地出产小麦、大麦、葡萄、无花果和石榴；那地出产橄榄、油和蜂蜜；
【现代本】那里出产大麦、小麦、葡萄、无花果、石榴、橄榄，和蜂蜜。
【KJV】A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;
【NIV】a land with wheat and barley, vines and fig trees, pomegranates, olive oil and honey;
【BBE】A land of grain and vines and fig-trees and fair fruits; a land of oil-giving olive-trees and honey;
【ASV】a land of wheat and barley, and vines and fig-trees and pomegranates; a land of olive-trees and honey;
【本会注释】
    小麦、大麦。基本的粮食作物。
    无花果树、石榴树。还有橄榄树，这些都是古巴勒斯坦的主要果树。
9 【和合本】你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。
【吕振中】在那地你吃食物、并不显着寒酸；在那里你一无所缺；那地的石头是鉄；从它的山上你可以凿出铜来。
【思高本】在那地你决不缺粮吃，在那你将一无所缺；那地方的石头是铁，由山中可以采铜。
【现代本】你们不再饥饿，不再缺乏。那里的岩石有铁矿，山里有铜矿。
【KJV】A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.
【NIV】a land where bread will not be scarce and you will lack nothing; a land where the rocks are iron and you can dig copper out of the hills.
【BBE】Where there will be bread for you in full measure and you will be in need of nothing; a land where the very stones are iron and from whose hills you may get copper.
【ASV】a land wherein thou shalt eat bread without scarceness, thou shalt not lack anything in it; a land whose stones are iron, and out of whose hills thou mayest dig copper.
【本会注释】
    那地的石头是铁。铁在死海之南的山地被发现。这个地区现今依然出口铁。在士师时代，非利士人垄断了制铁业（撒上13:19-22）。他们的铁可能来自小亚细亚。只有到了大卫的时代，当非利士人的权势被推翻以后，铁才进入以色列人的日常使用当中。
    黄铜（译者注：英文KJV版直译）。其实应是“铜”或“青铜”，一种铜和锡的合金。黄铜，是铜和锌的合金，在远古时代尚不为人知。当时的铜矿是在位于死海和亚喀巴湾之间的亚拉巴河谷被开采出来的。铜制品在以旬迦别被发现，以旬迦别是所罗门的港口，位于亚喀巴湾的顶端，“他施船”或“精练船”就是从那里起航的（见王上10:22的注释）。
10 【和合本】你吃得饱足，就要称颂耶和华你的上帝，因他将那美地赐给你了。”
【吕振中】你必吃得饱足，并且因永恒主你的上帝所赐给你的美地而祝颂他。
【思高本】几时你吃饱了，应感谢上主你的天主，因为是他赐给你这样肥美的土地。
【现代本】你们会吃得饱，而且感谢上主──你们的上帝，因为他把富饶的土地赐给你们。”
【KJV】When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.
【NIV】When you have eaten and are satisfied, praise the Lord your God for the good land he has given you.
【BBE】And you will have food enough and be full, praising the Lord your God for the good land he has given you.
【ASV】And thou shalt eat and be full, and thou shalt bless Jehovah thy God for the good land which he hath given thee.
【本会注释】
    称颂耶和华你的上帝。人不仅应感受到感激之情而且应将其表达出来。没有感激之情的人无异于不会说话的畜生。心灵真正的高尚首先表现在对上天之福惠和同胞之仁慈的感激（诗103:2）。

警告百姓不可忘记主
11 【和合本】“你要谨慎，免得忘记耶和华你的上帝，不守他的诫命、典章、律例，就是我今日所吩咐你的；
【吕振中】“你要谨慎，恐怕你忘记了永恒主你的上帝，不遵守他的诫命、典章、律例、就是我今日所吩咐你的；
【思高本】你应小心，别忘记上主你的天主，而不遵守我今天吩咐你的诫命、规则和法令。
【现代本】“你们要小心，不可忘记上主──你们的上帝；不可忽略我今天颁布给你们的一切法律。
【KJV】Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:
【NIV】Be careful that you do not forget the Lord your God, failing to observe his commands, his laws and his decrees that I am giving you this day.
【BBE】Then take care that you are not turned away from the Lord your God and from keeping his orders and decisions and laws which I give you this day:
【ASV】Beware lest thou forget Jehovah thy God, in not keeping his commandments, and his ordinances, and his statutes, which I command thee this day:
【本会注释】
    免得忘记。比较申6:12。
12 【和合本】恐怕你吃得饱足，建造美好的房屋居住，
【吕振中】恐怕你有的吃、并吃得饱足，建造美好房屋去居住，
【思高本】当你吃饱了，建造了华美房屋居住，
【现代本】当你们吃饱、有好房子居住，
【KJV】Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
【NIV】Otherwise, when you eat and are satisfied, when you build fine houses and settle down,
【BBE】And when you have taken food and are full, and have made fair houses for yourselves and are living in them;
【ASV】lest, when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
【本会注释】
    美好的房屋。物质的财富时常导致人对今世之物的过分关注。基督徒应将上帝放在首位，靠赖祂为我们提供人生的一切需求（太6:33）。太多的时候，我们易于将这些“事”放在首位，并希望天国也能莫名其妙地“加”给我们。
13 【和合本】你的牛羊加多，你的金银增添，并你所有的全都加增，
【吕振中】你的牛羊加多，你的金银增添，你所有的全都加增，
【思高本】牛群羊群加多，金银增加，你所有的一切都增加了，
【现代本】你们的牛羊、金银，和其它财物都增多的时候，
【KJV】And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
【NIV】and when your herds and flocks grow large and your silver and gold increase and all you have is multiplied,
【BBE】And when your herds and your flocks are increased, and your stores of silver and gold, and you have wealth of every sort;
【ASV】and when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
【本会注释】
    你所有的全都。钱财本身并不是邪恶的，但邪恶的是人类易于专注于为个人的享乐而积蓄和保持财富，并在此过程中忘记上帝的癖性。亚伯兰和罗得曾在变得富有之后开始相互争竞（创13:6,7）。基督徒也是在他们变得“富足，已经发了财”并感到满足时，渐渐地在更具永恒价值的事上变得贫穷的（启3:17）。那些“世上的贫穷人”往往被证明是“在信上富足”的人（雅2:5）。
14 【和合本】你就心高气傲，忘记耶和华你的上帝，就是将你从埃及地为奴之家领出来的，
【吕振中】那时你就心高气傲，忘记了永恒主你的上帝、那把你从埃及地从为奴之家领出来的。
【思高本】你要小心，不要心高气傲，以致忘记了由埃及地，由为奴之家，领你出来的上主你的天主，
【现代本】要小心，不可骄傲，忘记了上主──你们的上帝。他曾经救你们脱离被奴役之地埃及，
【KJV】Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;
【NIV】then your heart will become proud and you will forget the Lord your God, who brought you out of Egypt, out of the land of slavery.
【BBE】Take care that your hearts are not lifted up in pride, giving no thought to the Lord your God who took you out of the land of Egypt, out of the prison-house;
【ASV】then thy heart be lifted up, and thou forget Jehovah thy God, who brought thee forth out of the land of Egypt, out of the house of bondage;
【本会注释】
    心高气傲。就是高傲地认为财富和成功都是因自己的努力（见第18节）。注意上帝对国王的责任所给予的忠告（申17:20），比较何13:6节。
15 【和合本】引你经过那大而可怕的旷野，那里有火蛇、蝎子、干旱无水之地。他曾为你使水从坚硬的磐石中流出来，
【吕振中】他引领你走过那大而可怕的旷野，那里有火蛇、有蝎子、有乾渴无水之地；他曾为了你而使水从硬石头的盘石中流出来。
【思高本】是他领你经过了辽阔可怖，有火蛇子的旷野，经过了乾旱无水之地；是他使水由坚硬的磐石中为你流出，
【现代本】领你们经过辽阔、荒凉、毒蛇和蝎子横行的旷野。在那干旱无水之地，他使坚硬的盘石流出泉水，给你们解渴。
【KJV】Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;
【NIV】He led you through the vast and dreadful desert, that thirsty and waterless land, with its venomous snakes and scorpions. He brought you water out of hard rock.
【BBE】Who was your guide through that great and cruel waste, where there were poison-snakes and scorpions and a dry land without water; who made water come out of the hard rock for you;
【ASV】who led thee through the great and terrible wilderness, wherein were fiery serpents and scorpions, and thirsty ground where was no water; who brought thee forth water out of the rock of flint;
【本会注释】
    可怕的旷野。见申1:19的注释。
    火蛇。见民21:6的注释。
    蝎子。犹大南部旷野地区常见的、令人讨厌的东西，在巴勒斯坦的其他地方不那么常见。那里约有八种不同的蝎子，最大的长约8英寸（20厘米）。被蝎子蜇伤会极端疼痛。
    干旱。直译为“干渴之地”（见诗107:33；赛35:7）。
    坚硬。相同的词语也出现在申32:13和诗114:8中。“坚石”（译者注：英文KJV版译为“火石”）在圣经中可以指任何坚硬的岩石。有些刀是使用坚石做成的（书5:2）。按照修辞含义，“坚石”象征性地比喻对责任的忠实和热爱（赛50:7）。
16 【和合本】又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久享福；
【吕振中】在旷野、他将你列祖所不认识的吗哪赐给你吃，都是要使你受苦，要试验你，使你终久得好处；
【思高本】是他在旷野内，以你祖先不认识的“玛纳”养育了你；他这样磨难你，试探你，终究是为使你获得幸福。
【现代本】在旷野，他把吗哪，是你们跟祖先没有吃过的食物，赐给你们。他先以艰难考验你们，使你们谦卑，然后以美好的东西赐给你们。
【KJV】Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;
【NIV】He gave you manna to eat in the desert, something your fathers had never known, to humble and to test you so that in the end it might go well with you.
【BBE】Who gave you manna for your food in the waste land, a food which your fathers had never seen; so that your pride might be broken and your hearts tested for your good in the end;
【ASV】who fed thee in the wilderness with manna, which thy fathers knew not; that he might humble thee, and that he might prove thee, to do thee good at thy latter end:
【本会注释】
    终久。就是“终于”，在这里是指以色列人在应许之地的定居。这只是对飘流四十年的痛苦教训与迦南地的和平与安宁的对照（见来12:11）。这里所说的不是指世界末日。
17 【和合本】恐怕你心里说：‘这货财是我力量、我能力得来的。’
【吕振中】恐怕你富足了，你心里就说∶‘这资财是我的力量我手的力气给我得来的。’
【思高本】你心不要想：“这是我的力量，我手臂的能力，给我造就了这样的财富。”
【现代本】所以，不要以为你们是靠自己的能力致富的。
【KJV】And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.
【NIV】You may say to yourself, "My power and the strength of my hands have produced this wealth for me."
【BBE】Say not then, in your hearts, My power and the strength of my hands have got me this wealth.
【ASV】and lest thou say in thy heart, My power and the might of my hand hath gotten me this wealth.
【本会注释】
    我力量。人类易于将他的丰富家产归功于自己，并夸耀自己是个白手起家的人。
18 【和合本】你要记念耶和华你的上帝，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，象今日一样。
【吕振中】但是你要记得永恒主你的上帝，记得你得资财的力量是他赐给你的；他赐给你，是要实行他向你列祖所起誓而立的约，像今日这样。
【思高本】你应记得上主你的天主，因为是他赐给你得财富的能力，为实践他对你祖先起誓订立的盟约，就如今日一样。
【现代本】你们要记住，那是上主──你们的上帝赐给你们力量，使你们致富的。他这样厚待你们，因为到今天他仍然信守他跟你们祖先所立的约。
【KJV】But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.
【NIV】But remember the Lord your God, for it is he who gives you the ability to produce wealth, and so confirms his covenant, which he swore to your forefathers, as it is today.
【BBE】But keep in mind the Lord your God: for it is he who gives you the power to get wealth, so that he may give effect to the agreement which he made by his oath with your fathers, as at this day.
【ASV】But thou shalt remember Jehovah thy God, for it is he that giveth thee power to get wealth; that he may establish his covenant which he sware unto thy fathers, as at this day.
【本会注释】
    力量是祂给你的。我们所成就和我们所拥有的一切都来自上帝。对这一事实的意识会使人保持谦卑的心态，并使他能够以正确的眼光来看待时事。
19 【和合本】你若忘记耶和华你的上帝，随从别神，事奉敬拜，你们必定灭亡；这是我今日警戒你们的。
【吕振中】将来你若将永恒主你的上帝忘掉了，去随从别的神，而事奉敬拜他们，你今日郑重地警告，你们一定会灭亡。
【思高本】如果你真忘记了上主你的天主，而随从别的神，奉事敬拜他们，我今日对你们作证：你们必要灭亡，
【现代本】你们不可忘记上主──你们的上帝，不可转向别的神明，敬拜、服事它们。我今天郑重地警告你们，如果你们离弃上主，一定被消灭。
【KJV】And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
【NIV】If you ever forget the Lord your God and follow other gods and worship and bow down to them, I testify against you today that you will surely be destroyed.
【BBE】And it is certain that if at any time you are turned away from the Lord your God, and go after other gods, to be their servants and to give them worship, destruction will overtake you.
【ASV】And it shall be, if thou shalt forget Jehovah thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
【本会注释】
    你若忘记。直译为“若忘记你将忘记”。这是一种典型的希伯来习惯用语，类似于“你必定死”（见创2:17的注释）和“你可以随意吃”（见创2:16的注释）。这个习惯用语是用来表示强调的。
    我今日警戒。直译为“我今日向你们断言”。在审判之日，他们不能声称上帝没有警戒过他们（申30:19；32:46）。
20 【和合本】耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们上帝的话。”
【吕振中】永恒主从你们面前怎样使列国的人灭亡，你们也必怎样灭亡，因为你们不听从永恒主你们的上帝的声音。
【思高本】上主怎样由你们面前毁灭了那些民族，你们也要怎样遭受毁灭，因为你们没有听从上主你们天主的声音。
【现代本】如果你们不服从上主，一定灭亡，正像你们往前推进时他所消灭的各民族一样。”
【KJV】As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.
【NIV】Like the nations the Lord destroyed before you, so you will be destroyed for not obeying the Lord your God.
【BBE】Like the nations which the Lord is cutting off before you, so you will be cut off; because you would not give ear to the voice of the Lord your God.
【ASV】As the nations that Jehovah maketh to perish before you, so shall ye perish; because ye would not hearken unto the voice of Jehovah your God.
【本会注释】
    不听从。直译为“不听”。被译为“听从”一词的意思就是听并照着去做（申7:12）。

怀爱伦的注释

1-20《传证》第420页
2 《教》第39页；《证》第5册第49页
2,3 《历》第121页；《祖知》第407页
3 《卫生》第371页；《安训》第27页；《历》第386页；《教》第171页；《福山》第83页；《证》第6册第347页
4 《祖知》第429页
5 《教》第39页；《祖知》第407页
7,8 《祖知》第128页
7-9 《祖知》第465页
11-14《路》第291页
15 《路》第287页；《祖知》第428页
17 《路》第52,291页；《证》第1册第562页
17,18 《证》第1册第536页；《证》第2册第652页
18 《述》第75页；《路》第351页；《管》第47,138,148页；《教》第138页；《服》第212页；《祖知》第525页；《证》第3册第549页；《证》第5册第481页；《证》第6册第452页；《福》第15页
19 《知君》第296页
19,20 《路》第291页


第 9 章

【本会注释】
摩西借着复述他们屡次的悖逆劝阻他们不要有自以为义的观念

百姓悖逆
1 【和合本】“以色列啊，你当听！你今日要过约但河，进去赶出比你强大的国民，得着广大坚固、高得顶天的城邑。
【吕振中】“以色列阿、你要听；你今日正要过约但河、进去赶出比你大比你强的列国人、去取得那些又大又有堡垒、高得顶天的城邑。
【思高本】以色列，请听！你今天就要过约但河，去征服比你强大的民族，广大的城邑和高可摩天的要塞。
【现代本】“以色列人哪，要留心听！你们今天要过约旦河，占领比你们强大的各民族的土地。他们的城邑广大，城墙高耸入云。
【KJV】Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,
【NIV】Hear, O Israel. You are now about to cross the Jordan to go in and dispossess nations greater and stronger than you, with large cities that have walls up to the sky.
【BBE】Give ear, O Israel: today you are to go over Jordan, to take the heritage of nations greater and stronger than yourselves, and towns of great size with walls as high as heaven;
【ASV】Hear, O Israel: thou art to pass over the Jordan this day, to go in to dispossess nations greater and mightier than thyself, cities great and fortified up to heaven,
【本会注释】
    今日。占领迦南的定时已经近了。以色列人很快就要准备过河进入迦南了。但摩西的死和为他哀悼的一个月必须在过约旦河之前完成。
2 【和合本】那民是亚衲族的人，又大又高，是你所知道的；也曾听见有人指着他们说：‘谁能在亚衲族人面前站立得住呢？’
【吕振中】那族之民又大又高，是亚衲人，你所知道、所听见过的、人怎样指着他们而说∶‘在亚衲人面前、谁能站立得住呢？’
【思高本】那高大的民族，即阿纳克的子孙，是你所知道的，论到他们，你曾听说过：“谁能抵抗阿纳克的子孙？”
【现代本】当地的住民又高又大，是巨人的子孙；你们已经听人说过，谁都无法抗拒他们。
【KJV】A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!
【NIV】The people are strong and tall-Anakites! You know about them and have heard it said: "Who can stand up against the Anakites?"
【BBE】A people great and tall, the sons of the Anakim, of whom you have knowledge and of whom it has been said, All are forced to give way before the sons of Anak.
【ASV】a people great and tall, the sons of the Anakim, whom thou knowest, and of whom thou hast heard say, Who can stand before the sons of Anak?
【本会注释】
    那民。见民13:28,32。
    亚衲族。直译为“长颈的人”。他们似乎是亚衲的后代。希伯仑的创立者亚巴（书14:15；15:13），是亚衲族的一个首领。他们散居在犹大的山地（见民13:22,28,33）。
    亚衲族人。被以色列人征服之后，亚衲族没有一人留在了犹大，只有少数的余民在非利士地得以幸存（书11:22；撒下21:16；代上20:4）。人们普遍认为歌利亚是亚衲族的后代（民13:33；书11:22；撒上17:4）。
3 【和合本】你今日当知道，耶和华你的上帝在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。
【吕振中】所以你今日要知道是永恒主你的上帝，那在你前面过去如同火能烧灭人的、就是他；是他要消灭他们，是他要在你面前制他们；好使你把他们赶出，迅速地杀灭他们，照永恒主所告诉过你的。
【思高本】但你今天应该知道，上主你的天主要如吞灭的火，亲自走在你前面，是他要消灭他们，是他要他们在你面前屈服；这样你能将他们驱逐，使他们迅速毁灭，一如上主对你所说的。
【现代本】但是今天，你们要亲眼看见上主──你们的上帝，像烈火一般走在你们前面。你们往前推进的时候，他要击败他们，使你们照着他的应许长驱直入，赶出敌人，把他们消灭了。
【KJV】Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.
【NIV】But be assured today that the Lord your God is the one who goes across ahead of you like a devouring fire. He will destroy them; he will subdue them before you. And you will drive them out and annihilate them quickly, as the Lord has promised you.
【BBE】Be certain then today that it is the Lord your God who goes over before you like an all-burning fire; he will send destruction on them, crushing them before you; and you will send them in flight, putting an end to them quickly, as the Lord has said.
【ASV】Know therefore this day, that Jehovah thy God is he who goeth over before thee as a devouring fire; he will destroy them, and he will bring them down before thee: so shalt thou drive them out, and make them to perish quickly, as Jehovah hath spoken unto thee.
【本会注释】
    祂要灭绝（译者注：英文KJV版直译）。代词“祂”是着重强调的：“祂在你前面过去”、“祂要灭绝他们”、“祂要将他们制伏”。征服迦南地要靠祂的能力来实现──“你[以色列人]就要这样赶出他们”。荣耀应归于祂，而不是他们（见书3:1-11；11:21-23）。
4 【和合本】“耶和华你的上帝将这些国民从你面前撵出以后，你心里不可说：‘耶和华将我领进来得这地是因我的义。’其实，耶和华将他们从你面前赶出去是因他们的恶。
【吕振中】“永恒主你的上帝把这些国的人从你面前撵出以后、你心里不可说∶‘永恒主将我领进来、取得这地、是因我的美德’；其实乃是因这些国的人的恶、永恒主才把他们从你面前赶出去呢。
【思高本】当上主你的天主将他们由你面前驱逐以后，你心中不要想：上主领我来占领这地方，是因了我的义德。其实是因这些民族的罪恶，上主才将他们由你面前赶走。
【现代本】“上主──你们的上帝为你们赶走敌人后，你们不可认为上主领你们占领那土地是你们自己的功劳，是你们应得的。不！这是因为当地的住民邪恶，上主才把他们赶走；
【KJV】Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.
【NIV】After the Lord your God has driven them out before you, do not say to yourself, "The Lord has brought me here to take possession of this land because of my righteousness." No, it is on account of the wickedness of these nations that the Lord is going to drive them out before you.
【BBE】And after the Lord has sent them in flight from before you, say not in your heart, Because of my righteousness the Lord has given me this land; when it is because of their evil-doing that the Lord is driving these nations out before you.
【ASV】Speak not thou in thy heart, after that Jehovah thy God hath thrust them out from before thee, saying, For my righteousness Jehovah hath brought me in to possess this land; whereas for the wickedness of these nations Jehovah doth drive them out from before thee.
【本会注释】
    我的义。他们自从离开埃及以后所表现出来的恶行充分地证明上帝将迦南地赐予他们不是因为他们配得那地（第7-27节）。
    恶。当亚伯拉罕在迦南寄居时，“亚摩利人的罪孽还没有满盈”（创15:16）。在亚伯拉罕和他的后代在迦南寄居的215年间，他们为真神做了忠实的见证，以便使那地的居民可以有机会改过他们的生活习惯。直到迦南的列国无法挽回地耗尽了他们的恩典时期，上帝才将他们从那地赶了出去（见利18:24-28；王上14:23,24；21:26）。
5 【和合本】你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的上帝将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕、以撒、雅各起誓所应许的话。
【吕振中】你进去取得他们的地、并不是因你的美德，也不是因你心里的正直，乃是因这些国的人的恶，永恒主你的上帝才把他们从你面前赶出，又是因永恒主要实行他向你列祖亚伯拉罕、以撒、雅各、所起誓的话。
【思高本】你能去占领他们的土地，并不是因了你的义德，也不是因了你心地正直，而实是因这些民族的罪恶，上主你的天主将他们由你面前赶走；同时也是为实践上主向你祖先亚巴郎、依撒格和雅各伯起誓所许的诺言。
【现代本】不是因为你们良善，行为正直，上主才让你们占领他们的土地。上主把他们赶走，是因为这些人邪恶，又因为他要履行他对你们祖先──亚伯拉罕、以撒、雅各所许下的诺言。
【KJV】Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.
【NIV】It is not because of your righteousness or your integrity that you are going in to take possession of their land; but on account of the wickedness of these nations, the Lord your God will drive them out before you, to accomplish what he swore to your fathers, to Abraham, Isaac and Jacob.
【BBE】Not for your righteousness or because your hearts are upright are you going in to take their land; but because of the evil-doing of these nations the Lord your God is driving them out from before you, and to give effect to his oath to your fathers, Abraham, Isaac, and Jacob.
【ASV】Not for thy righteousness, or for the uprightness of thy heart, dost thou go in to possess their land; but for the wickedness of these nations Jehovah thy God doth drive them out from before thee, and that he may establish the word which Jehovah sware unto thy fathers, to Abraham, to Isaac, and to Jacob.
【本会注释】
    将他们……赶出去。上帝起初曾将迦南地分给亚摩利人和以色列人在那里所遇见的民族（申32:8；徒17:26），但是他们因自身的恶习而丧失了他们对那地的所有权。如果以色列人也模仿这些民族的习惯，他们也会被赶出去。这最终还是发生了（见出34:24；申4:38；11:23；书23:5,9）。
6 【和合本】“你当知道，耶和华你上帝将这美地赐你为业，并不是因你的义；你本是硬着颈项的百姓。
【吕振中】“故此你要知道永恒主你的上帝将这美好之地赐给你去取得它，并不是因你的美德；你本是脖子硬的人民。
【思高本】由此可知，上主你的天主，把这肥美的土地赐给你作产业，并不是因了你的义德，因为你原是一个执拗的民族。
【现代本】所以，这绝不是因为你们有什么功德，上主才把这富饶的土地赐给你们，其实，你们是顽固的子民。
【KJV】Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
【NIV】Understand, then, that it is not because of your righteousness that the Lord your God is giving you this good land to possess, for you are a stiff-necked people.
【BBE】Be certain then that the Lord your God is not giving you this good land as a reward for your righteousness; for you are a stiff-necked people.
【ASV】Know therefore, that Jehovah thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
【本会注释】
    硬着颈项的。被译为“硬着”一词的原文来源于一个表示“坚硬”、“沉重”的词根，从而象征性地表示“顽固”、“倔强”。“硬着”的颈项是一个变硬了的颈项（王下17:14；尼9:16,17,29；箴29:1）。相同的词汇也被用来形容法老心地的“刚硬”（出7:3）。上帝恳求祂的子民不要“硬着心”（诗95:8）。但他们却时常如此（出32:9；33:3,5；34:9；见出4:21的注释）。
7 【和合本】你当记念不忘，你在旷野怎样惹耶和华你上帝发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
【吕振中】你要记得，不可忘记∶你在旷野怎样惹了永恒主你的上帝的震怒；自从你出了埃及地那一天、到你们来到这地方，你们总是悖逆永恒主的。
【思高本】你当记念不忘：你在旷野怎样激怒了上主你的天主。自从你由埃及地出来的那天起，直到你们来到这地方，你们常是反抗上主。
【现代本】“不可忘记你们曾经在旷野激怒了上主。自从你们离开埃及那天到现在，你们不断地背叛他。
【KJV】Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.
【NIV】Remember this and never forget how you provoked the Lord your God to anger in the desert. From the day you left Egypt until you arrived here, you have been rebellious against the Lord .
【BBE】Keep well in mind how you made the Lord your God angry in the waste land; from the day when you went out of Egypt till you came to this place, you have gone against the orders of the Lord.
【ASV】Remember, forget thou not, how thou provokedst Jehovah thy God to wrath in the wilderness: from the day that thou wentest forth out of the land of Egypt, until ye came unto this place, ye have been rebellious against Jehovah.
【本会注释】
    悖逆。他们曾毫不虚构地武装起来向上帝发起反叛，以至于摩西称他们为“背叛的人”（民20:10）。
8 【和合本】你们在何烈山又惹耶和华发怒；他恼怒你们，要灭绝你们。
【吕振中】在何烈山你们又惹了永恒主的震怒，以致他向你们发怒、要消灭你们。
【思高本】你们在曷勒布激怒了上主，致使上主对你们发怒，几乎将你们消灭。
【现代本】甚至在何烈山，你们也激怒了他，使他几乎把你们消灭了。
【KJV】Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.
【NIV】At Horeb you aroused the Lord 's wrath so that he was angry enough to destroy you.
【BBE】Again in Horeb you made the Lord angry, and in his wrath he would have put an end to you.
【ASV】Also in Horeb ye provoked Jehovah to wrath, and Jehovah was angry with you to destroy you.
【本会注释】
    在何烈山又。鉴于上帝最近给予他们的威严明证，以色列人在西乃山的背叛是最应受斥责的（出32:7,8）。他们当着祂的面造了反。
9 【和合本】我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。
【吕振中】我上了山、要领受石版、就是永恒主同你们立约的约版；那时我在山上住了四十昼又四十夜；饭没有吃，水也没有喝。
【思高本】那时我上了山，要接受石版，就是上主与你们结约的石版，我在山上住了四十天四十夜，不吃不喝；
【现代本】那时候我上山去接受约的石版──那上面写着上主跟你们立的约。我在山上停留四十昼夜，没有吃，没有喝。
【KJV】When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:
【NIV】When I went up on the mountain to receive the tablets of stone, the tablets of the covenant that the Lord had made with you, I stayed on the mountain forty days and forty nights; I ate no bread and drank no water.
【BBE】When I had gone up into the mountain to be given the stones on which was recorded the agreement which the Lord made with you, I was on the mountain for forty days and forty nights without taking food or drinking water.
【ASV】When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which Jehovah made with you, then I abode in the mount forty days and forty nights; I did neither eat bread nor drink water.
【本会注释】
    我上了山。见出24:18；34:28。
    没有吃饭，也没有喝水。《出埃及记》没有提到摩西在西乃山上的第一个四十昼夜中禁食，而在记载第二次上山时提到了禁食（出34:28）。禁食经常伴随有专供默想神圣主题的时期，因为这容易使属灵的视觉变得清晰。
10 【和合本】耶和华把那两块石版交给我，是上帝用指头写的。版上所写的是照耶和华在大会的日子、在山上、从火中对你们所说的一切话。
【吕振中】永恒主把那两块石版交给我，是上帝用手指头写的；那上头所写的是永恒主当大众的日子在山上从火中同你们所说的一切话。
【思高本】上主交给了我两块天主用手指写上字的石版。上面所写的，是上主于集会之日，在山上由火中对你们所说的一切话。
【现代本】后来，上主把这两块石版交给我。这两块石版上有他亲自用指头写下的话，是你们在山上聚集那一天，他在火焰中说过的一切话。
【KJV】And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.
【NIV】The Lord gave me two stone tablets inscribed by the finger of God. On them were all the commandments the Lord proclaimed to you on the mountain out of the fire, on the day of the assembly.
【BBE】And the Lord gave me the two stones with writing on them done by the finger of God: on them were recorded all the words which the Lord said to you on the mountain out of the heart of the fire, on the day of the great meeting.
【ASV】And Jehovah delivered unto me the two tables of stone written with the finger of God; and on them was written according to all the words, which Jehovah speak with you in the mount out of the midst of the fire in the day of the assembly.
【本会注释】
    两块石版。另见出31:18；32:15,16。
    大会的日子。指的是以色列人聚集聆听上帝宣布其神圣律法的重大场合（申10:4；18:16）。
11 【和合本】过了四十昼夜，耶和华把那两块石版，就是约版，交给我。
【吕振中】过了四十昼又四十夜，永恒主把那两块石版、就是约版、交给了我。
【思高本】过了四十天四十夜，天主交给了我那两块石版、即约版，
【现代本】过了四十昼夜，上主把写了约的两块石版交给我。
【KJV】And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.
【NIV】At the end of the forty days and forty nights, the Lord gave me the two stone tablets, the tablets of the covenant.
【BBE】Then at the end of forty days and forty nights the Lord gave me those stones, the stones of the agreement.
【ASV】And it came to pass at the end of forty days and forty nights, that Jehovah gave me the two tables of stone, even the tables of the covenant.
12 【和合本】对我说：‘你起来，赶快下去！因为你从埃及领出来的百姓已经败坏了自己；他们快快地偏离了我所吩咐的道，为自己铸成了偶像。’
【吕振中】永恒主对我说∶‘你起来，从这里赶快下去；因为你的族人、你从埃及领出来的、已经败坏了。他们很快地就偏离了我所吩咐他们走的道路，为自己造了一个铸像。’
【思高本】然后对我说：“起来，赶快下去，因为你由埃及领出来的人民已败坏了，他们很快就离弃了我给他们指定的道路，为自己铸造了偶像。”
【现代本】“接着，上主告诉我：‘你要赶快下山，因为你从埃及领出来的同胞已经腐化，做了邪恶的事。他们离弃我的命令，为自己铸造了偶像！’
【KJV】And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
【NIV】Then the Lord told me, "Go down from here at once, because your people whom you brought out of Egypt have become corrupt. They have turned away quickly from what I commanded them and have made a cast idol for themselves."
【BBE】And the Lord said to me, Get up now, and go down quickly from this place; for the people you have taken out of Egypt have given themselves over to evil; they have quickly been turned from the way in which I gave them orders to go; they have made themselves a metal image.
【ASV】And Jehovah said unto me, Arise, get thee down quickly from hence; for thy people that thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
13 【和合本】“耶和华又对我说：‘我看这百姓是硬着颈项的百姓。
【吕振中】“永恒主又对我说∶‘我看这人民真是脖子硬的人民。
【思高本】上主又对我说：“我看这民族，确是一个执拗的民族。
【现代本】“上主又告诉我：‘我知道这人民非常顽固。
【KJV】Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
【NIV】And the Lord said to me, "I have seen this people, and they are a stiff-necked people indeed!
【BBE】And then the Lord said to me, I have seen that this people is stiff-necked:
【ASV】Furthermore Jehovah spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
14 【和合本】你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。’
【吕振中】你且由着我；我要消灭他们，将他们的名从天下涂抹掉；我要使你成为比他们强比他们繁盛的国。’
【思高本】你且由着我罢！我要消灭他们，由天下抹去他们的名字；我要使你成为一个比他们更大更多的民族。”
【现代本】我要消灭他们，使人不再记得他们；你不要阻止我。我要立你作一国的父；你的国要比他们的强大。’
【KJV】Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.
【NIV】Let me alone, so that I may destroy them and blot out their name from under heaven. And I will make you into a nation stronger and more numerous than they."
【BBE】Let me send destruction on them till their very name is cut off; and I will make of you a nation greater and stronger than they.
【ASV】let me alone, that I may destroy them, and blot out their name from under heaven; and I will make of thee a nation mightier and greater than they.
【本会注释】
    灭绝他们。以色列人对上帝显明的旨意有意的离弃使他们在上帝面前毫无借口，他们已不再配得到上帝的忍耐。蓄谋已久的故意犯罪可能会导致恩典时期的突然结束。必须要有一个新的起点，一次真正的改革才能扭转审判的时候（见出32:10）。
15 【和合本】于是我转身下山，山被火烧着，两块约版在我两手之中。
【吕振中】于是我转身、从山上下来；山有火烧着；两块约版、我两手拿着。
【思高本】我于是转身，从冒火的山上下来，手中拿着两块约版。
【现代本】“于是，我拿着写上了约的两块石版，转身下山。山上一直冒着火焰。
【KJV】So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.
【NIV】So I turned and went down from the mountain while it was ablaze with fire. And the two tablets of the covenant were in my hands. [1]
【BBE】So turning round I came down from the mountain, and the mountain was burning with fire; and the two stones of the agreement were in my hands.
【ASV】So I turned and came down from the mount, and the mount was burning with fire: and the two tables of the covenant were in my two hands.
16 【和合本】我一看见你们得罪了耶和华你们的上帝，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，
【吕振中】我一看，见你们犯罪得罪了永恒主你们的上帝，很快地偏离了永恒主所吩咐你们走的道路。
【思高本】我一看见你们铸造了牛犊，犯罪背叛了上主你们的天主，迅速离弃了上主给你们指定的道路，
【现代本】我看见你们已经冒犯了上主──你们的上帝，为自己铸造了小牛的偶像。
【KJV】And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.
【NIV】When I looked, I saw that you had sinned against the Lord your God; you had made for yourselves an idol cast in the shape of a calf. You had turned aside quickly from the way that the Lord had commanded you.
【BBE】And I saw that you had done evil against the Lord, and had made for yourselves a metal image of a young ox: you had quickly been turned from the way in which the Lord had given you orders to go.
【ASV】And I looked, and, behold, ye had sinned against Jehovah your God; ye had made you a molten calf: ye had turned aside quickly out of the way which Jehovah had commanded you.
【本会注释】
    铸成了牛犊。见出32:19。
    偏离了。百姓在几个星期前刚被吩咐不可雕刻偶像（出20:4），并且答应要顺从（出24:3）。
    摔碎了。摔碎的石版象征了被违反的律法和被毁的约（出32:19）。上帝与以色列人断绝了关系，使得一个月前刚被订立的约归于无效。只因摩西的代求，上帝才再次接纳了以色列人，而这种接纳是有条件的和试用性的（出32:10-14,32-34）。
17 【和合本】我就把那两块版从我手中扔下去，在你们眼前摔碎了。
【吕振中】我把那两块版一抓紧，就从我两手中给扔去，便在你们眼前给摔碎了。
【思高本】我就把那两块石版，由我手中扔下去，在你们眼前摔得粉碎。
【现代本】所以我在你们面前把那两块石版摔在地上，摔成碎片。
【KJV】And I took the two tables, and cast them out of my two hands, and brake them before your eyes.
【NIV】So I took the two tablets and threw them out of my hands, breaking them to pieces before your eyes.
【BBE】And I let the stones go from my hands, and they were broken before your eyes.
【ASV】And I took hold of the two tables, and cast them out of my two hands, and brake them before your eyes.
18 【和合本】因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就象从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。
【吕振中】于是我像先前那样、俯伏在永恒主面前、四十昼又四十夜，饭没有吃，水也没有喝；都是因为你们所犯的一切罪，你们行了永恒主所看为坏的事、去惹他发怒。
【思高本】为了你们所犯的一切罪过，作了上主眼中视为恶的事，使他恼怒，我就像上次一样，俯伏在上主面前，四十天四十夜不吃不喝。
【现代本】我再次俯伏在上主面前，四十昼夜没有吃，没有喝。这都是因为你们得罪上主，激怒了他。
【KJV】And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.
【NIV】Then once again I fell prostrate before the Lord for forty days and forty nights; I ate no bread and drank no water, because of all the sin you had committed, doing what was evil in the Lord 's sight and so provoking him to anger.
【BBE】And I went down on my face before the Lord, as at the first, for forty days and forty nights, without taking food or drinking water, because of all your sin, in doing evil in the eyes of the Lord and moving him to wrath.
【ASV】And I fell down before Jehovah, as at the first, forty days and forty nights; I did neither eat bread nor drink water; because of all your sin which ye sinned, in doing that which was evil in the sight of Jehovah, to provoke him to anger.
【本会注释】
    我……俯伏。为百姓代求。在东方国家，及至今日，跪倒仍是完全顺服的姿势。
    就象从前。就是象在第一个四十昼夜中一样。这是在他打碎金牛后的次日清晨（出32:30-32）。
    你们所犯的一切罪。在此之前，以色列人曾有三次大的悖逆：在玛拉（出15:23）、在汛的旷野（出16:2,3）、在玛撒（出17:2-7）。
19 【和合本】我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕；但那次耶和华又应允了我。
【吕振中】我因永恒主向你们大发烈怒、要消灭你们、就很惧怕；但那一次永恒主也听了我。
【思高本】因为上主对你们大发忿怒，要消灭你们，我实在恐惧不安；但上主这次又俯听了我。
【现代本】我惧怕上主的震怒，因为他的烈怒足以消灭你们。但上主再一次垂听我的祈祷。
【KJV】For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.
【NIV】I feared the anger and wrath of the Lord , for he was angry enough with you to destroy you. But again the Lord listened to me.
【BBE】For I was full of fear because of the wrath of the Lord which was burning against you, with your destruction in view. But again the Lord's ear was open to my prayer.
【ASV】For I was afraid of the anger and hot displeasure, wherewith Jehovah was wroth against you to destroy you. But Jehovah hearkened unto me that time also.
20 【和合本】耶和华也向亚伦甚是发怒，要灭绝他；那时我又为亚伦祈祷。
【吕振中】永恒主也非常恼怒亚伦，要消灭他；那时候我也为亚伦祷告。
【思高本】同样，上主对亚郎也大发忿怒，要消灭他；那时我也为亚郎祈求过。
【现代本】上主在忿怒中几乎杀了亚伦，当时我也替他祈祷。
【KJV】And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.
【NIV】And the Lord was angry enough with Aaron to destroy him, but at that time I prayed for Aaron too.
【BBE】And the Lord, in his wrath, would have put Aaron to death: and I made prayer for Aaron at the same time.
【ASV】And Jehovah was very angry with Aaron to destroy him: and I prayed for Aaron also at the same time.
【本会注释】
    亚伦。亚伦认为摩西对百姓太严厉了，并且觉得对百姓多安抚一些，部分地满足他们的愿望会更好。但这种与罪的妥协乃是带有毁灭性的。难怪上帝想要毁灭他；他的罪比民众的更大。圣经没有说明上帝为什么没有这么做。上帝允许他存活并且成为大祭司，这一事实充分地证明了上帝的怜悯和忍耐。
21 【和合本】我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。
【吕振中】我把你们犯罪的东西、就是你们所造的牛犊、用火去烧，把它砸碎，仔细地磨，直到细如尘土；又把这尘土撒在从山上流下来的溪水中。
【思高本】我把你们犯罪所铸造的牛犊，放在火烧了；然后捣碎，磨成细末，将细末抛在由山上流下来的溪水内。
【现代本】我把你们所铸造那使你们犯罪的金牛扔在火里焚烧，又打成碎片，磨成粉末，撒在从山上流下来的溪水里。
【KJV】And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.
【NIV】Also I took that sinful thing of yours, the calf you had made, and burned it in the fire. Then I crushed it and ground it to powder as fine as dust and threw the dust into a stream that flowed down the mountain.
【BBE】And I took your sin, the image which you had made, and put it in the fire and had it hammered and crushed very small till it was only dust: and the dust I put in the stream flowing down from the mountain.
【ASV】And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, grinding it very small, until it was as fine as dust: and I cast the dust thereof into the brook that descended out of the mount.
【本会注释】
    叫你们犯罪。或“罪恶的东西”（英文RSV版），明显的意思（见赛31:7）。
    焚烧。正如出32:20中所记载的。这牛犊曾被认为是从火里出来的（第24节），因此被再次恰当地交付给了火焰。
    溪水。就是从何烈山上，摩西曾用杖击打过的磐石中流出来的河水（出17:6），这条小河成了他们日常用水的水源。
22 【和合本】“你们在他备拉、玛撒、基博罗哈他瓦又惹耶和华发怒。
【吕振中】“你们也在他备拉、在玛撒、在基博罗哈他瓦（即∶贪欲之坟墓的意思）、惹了永恒主震怒。
【思高本】以后，你们在塔贝辣、玛撒、克贝洛特阿塔瓦又激怒了上主。
【现代本】“在他备拉、玛撒、基博罗哈他瓦的时候，你们也激怒了上主。
【KJV】And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.
【NIV】You also made the Lord angry at Taberah, at Massah and at Kibroth Hattaavah.
【BBE】Again at Taberah and at Massah and at Kibroth-hattaavah you made the Lord angry.
【ASV】And at Taberah, and at Massah, and at Kibroth-hattaavah, ye provoked Jehovah to wrath.
【本会注释】
    他备拉。见民11:1-3。
    玛撒。见出17:2-7。
    基博罗哈他瓦。见民11:4-34。
23 【和合本】耶和华打发你们离开加低斯巴尼亚，说：‘你们上去得我所赐给你们的地。’那时你们违背了耶和华你们上帝的命令，不信服他，不听从他的话。
【吕振中】永恒主打发你们离开加低斯巴尼亚、说∶‘你们上去，取得我所赐给你们的地’；那时你们竟违背了永恒主你们的上帝所吩咐的，不信他，不听他的声音。
【思高本】当上主命你们由卡德士巴尔乃亚起程，说：“你们上去占领我赐给你们的地方。”你们又违背了上主你们天主的命令，没有信赖他，也没有听他的命。
【现代本】他在加低斯巴尼亚命令你们上去占领他要赐给你们的那土地，你们竟背叛他，不信靠他，不听从他。
【KJV】Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.
【NIV】And when the Lord sent you out from Kadesh Barnea, he said, "Go up and take possession of the land I have given you." But you rebelled against the command of the Lord your God. You did not trust him or obey him.
【BBE】And when the Lord sent you from Kadesh-barnea, saying, Go up and take the land which I have given you; you went against the orders of the Lord your God, and had no faith in him, and would not give ear to his voice.
【ASV】And when Jehovah sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of Jehovah your God, and ye believed him not, nor hearkened to his voice.
【本会注释】
    加低斯巴尼亚。见民13-14章。
24 【和合本】自从我认识你们以来，你们常常悖逆耶和华。
【吕振中】自从我认识了你们那一天，你们总是悖逆永恒主的。
【思高本】自从我认识你们那天起，你们常是背叛上主。
【现代本】从我认识你们以来，你们经常背叛上主。
【KJV】Ye have been rebellious against the LORD from the day that I knew you.
【NIV】You have been rebellious against the Lord ever since I have known you.
【BBE】From the day when I first had knowledge of you, you have gone against the word of the Lord.
【ASV】Ye have been rebellious against Jehovah from the day that I knew you.
25 【和合本】“我因耶和华说要灭绝你们，就在耶和华面前照旧俯伏四十昼夜。
【吕振中】“因永恒主说要消灭你们，我就俯伏在永恒主面前，俯伏到那四十昼四十夜。
【思高本】因为上主决意要消灭你们，我就四十天四十夜俯伏在上主面前，
【现代本】“我俯伏在上主面前四十昼夜，因为我知道他决心要消灭你们。
【KJV】Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.
【NIV】I lay prostrate before the Lord those forty days and forty nights because the Lord had said he would destroy you.
【BBE】So I went down on my face in prayer before the Lord for forty days and forty nights as I did at first; because the Lord had said that he would put an end to you.
【ASV】So I fell down before Jehovah the forty days and forty nights that I fell down, because Jehovah had said he would destroy you.
26 【和合本】我祈祷耶和华说：‘主耶和华啊，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。
【吕振中】我祷告永恒主说∶‘我主永恒主阿，求你不要毁灭你的人民、你的产业、就是你用你的至大所赎救的、你用大力的手从埃及所领出来的。
【思高本】哀求上主说：吾主上主！不要消灭你的百姓，你的产业，因为是你以大能救出来的，是你以强力的手由埃及领出来的，
【现代本】我祷告说：‘至高的上主啊，求你不要消灭你自己的子民。他们是你以大能大力从埃及抢救出来的。
【KJV】I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.
【NIV】I prayed to the Lord and said, "O Sovereign Lord , do not destroy your people, your own inheritance that you redeemed by your great power and brought out of Egypt with a mighty hand.
【BBE】And I made prayer to the Lord and said, O Lord God, do not send destruction on your people and your heritage, to whom, by your great power, you have given salvation, whom you have taken out of Egypt by the strength of your hand.
【ASV】And I prayed unto Jehovah, and said, O Lord Jehovah, destroy not thy people and thine inheritance, that thou hast redeemed through thy greatness, that thou hast brought forth out of Egypt with a mighty hand.
27 【和合本】求你记念你的仆人亚伯拉罕、以撒、雅各，不要想念这百姓的顽梗、邪恶、罪过，
【吕振中】求你记得你仆人亚伯拉罕、以撒、雅各；不要顾到这人民的顽梗和他们的恶、他们的罪，
【思高本】求你记念你的仆人亚巴郎、依撒格和雅各伯，别看这民族的顽固、邪恶和罪过，
【现代本】求你记念你的仆人──亚伯拉罕、以撒、雅各，不看你子民的顽固、邪恶，和罪过。
【KJV】Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:
【NIV】Remember your servants Abraham, Isaac and Jacob. Overlook the stubbornness of this people, their wickedness and their sin.
【BBE】Keep in mind your servants, Abraham, Isaac, and Jacob, not looking at the hard heart of this people, or their evil-doing and their sin:
【ASV】Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin,
【本会注释】
    记念你的仆人。尽管以色列人乖僻任性，但上帝依然尚未丢弃他们。因此，摩西恳求上帝顾念其立约的应许（见出32:13）。
28 【和合本】免得你领我们出来的那地之人说，耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
【吕振中】免得你领我们从那里出来的那地的人说∶“永恒主因为不能把这人民领进他所应许的地，又因为恨着他们，才把他们领出去，要在旷野害死他们。”
【思高本】免得你领我们出来的那地方的人说：这是由于上主不能领他们进入所许给他们的地方，又由于恨他们领他们出来，叫他们死在旷野。
【现代本】否则，埃及人要说，你无法带领他们到你应许给他们的土地。他们要说，你恨你自己的子民，领他们到旷野去，为的是要杀灭他们。
【KJV】Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.
【NIV】Otherwise, the country from which you brought us will say, 'Because the Lord was not able to take them into the land he had promised them, and because he hated them, he brought them out to put them to death in the desert.'
【BBE】Or it may be said in the land from which you have taken them, Because the Lord was not able to take them into the land which he said he would give them, and because of his hate for them, he has taken them out to put them to death in the waste land.
【ASV】lest the land whence thou broughtest us out say, Because Jehovah was not able to bring them into the land which he promised unto them, and because he hated them, he hath brought them out to slay them in the wilderness.
【本会注释】
    不能。见出32:12的注释。
29 【和合本】其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。’”
【吕振中】其实他们是你的人民、你的产业，你用大能力和伸出的膀臂所领出来的。’
【思高本】他们毕竟是你的百姓，是你的产业，是你以大能和伸开的手臂领出来的。
【现代本】这人民毕竟是你选择作自己子民的，是你以大能大力从埃及带领出来的。’”
【KJV】Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.
【NIV】But they are your people, your inheritance that you brought out by your great power and your outstretched arm."
【BBE】But still they are your people and your heritage, whom you took out by your great power and by your stretched-out arm.
【ASV】Yet they are thy people and thine inheritance, which thou broughtest out by thy great power and by thine outstretched arm.

怀爱伦的注释

1 《祖知》第487页
7-29《证》第3册第319页
10 《祖知》第314页
18 《祖知》第329页；《证》第3册第319页
20 《祖知》第323页
21 《祖知》第313,320页
24 《证》第3册第319页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


第 1 章

问候
1 【和合本】基督耶稣的仆人保罗和提摩太写信给凡住腓立比、在基督耶稣里的众圣徒，和诸位监督，诸位执事。
【吕振中】基督耶稣的仆人保罗和提摩太、写信给在腓立比在基督耶稣里的众圣徒同诸位监督诸位执事（与‘仆役’一词同字）。
【思高本】基督耶稣的仆人保禄和弟茂德，致书给斐理伯的众位在基督耶稣内的圣徒、监督及执事；
【现代本】我保罗和提摩太是基督耶稣的仆人。我们写信给住在腓立比的上帝的子民，就是属于基督耶稣的信徒，以及教会领袖和助手们。
【KJV】Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:
【NIV】Paul and Timothy, servants of Christ Jesus, To all the saints in Christ Jesus at Philippi, together with the overseers and deacons:
【BBE】Paul and Timothy, servants of Jesus Christ, to all the saints in Christ Jesus at Philippi, with the Bishops and Deacons of the church:
【ASV】Paul and Timothy, servants of Christ Jesus, to all the saints in Christ Jesus that are at Philippi, with the bishops and deacons:
2 【和合本】愿恩惠、平安从上帝我们的父并主耶稣基督归与你们！
【吕振中】愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】愿恩宠与平安由天主我们的父和主耶稣基督赐与你们！
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
【NIV】Grace and peace to you from God our Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God our Father and the Lord Jesus Christ.

保罗为腓立比信徒祷告
3 【和合本】我每逢想念你们，就感谢我的上帝；
【吕振中】我每逢想念你们，就感谢我的上帝。
【思高本】我一想起你们，就感谢我的天主；
【现代本】每逢想到你们，我就感谢我的上帝，
【KJV】I thank my God upon every remembrance of you,
【NIV】I thank my God every time I remember you.
【BBE】I give praise to my God at every memory of you,
【ASV】I thank my God upon all my remembrance of you,
4 【和合本】每逢为你们众人祈求的时候，常是欢欢喜喜的祈求。
【吕振中】我每一次为你们众人祈求的时候，我总是欢欢喜喜祈求的。
【思高本】我每次祈祷，总怀着喜悦为你们众位祈祷，
【现代本】每次为你们大家祷告都怀着喜乐的心；
【KJV】Always in every prayer of mine for you all making request with joy,
【NIV】In all my prayers for all of you, I always pray with joy
【BBE】And in all my prayers for you all, making my request with joy,
【ASV】always in every supplication of mine on behalf of you all making my supplication with joy,
5 【和合本】因为从头一天直到如今，你们是同心合意的兴旺福音。
【吕振中】我感谢上帝，因为从头一天到如今、你们在福音之推广上就有了分。
【思高本】因为你们从最初的一天直到现在，就协助了宣传福音的工作；
【现代本】因为从开始的一天到现在，你们在传福音的工作上一直都协助我。
【KJV】For your fellowship in the gospel from the first day until now;
【NIV】because of your partnership in the gospel from the first day until now,
【BBE】Because of your help in giving the good news from the first day till now;
【ASV】for your fellowship in furtherance of the gospel from the first day until now;
6 【和合本】我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。
【吕振中】我深信那在你们身上开始了善工的、到基督耶稣的日子总必作成它。
【思高本】我深信，在你们内开始这美好工作的那位，必予以完成，直到耶稣基督的日子。
【现代本】我深信，那位在你们当中开始了这美好工作的上帝一定会继续这工作，在基督耶稣再来的日子完成它。
【KJV】Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:
【NIV】being confident of this, that he who began a good work in you will carry it on to completion until the day of Christ Jesus.
【BBE】For I am certain of this very thing, that he by whom the good work was started in you will make it complete till the day of Jesus Christ:
【ASV】being confident of this very thing, that he who began a good work in you will perfect it until the day of Jesus Christ:
7 【和合本】我为你们众人有这样的意念，原是应当的；因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。
【吕振中】我为你们众人存着这个意念、原是正当的，因为我把你们放在心上，不但在受捆锁之中、而且在辩护和证实福音的时候、你们众人在恩惠上都和我一同有分。
【思高本】我这样想念你们众人，是理当的，因为我在心内常怀念你们，不论我带锁链，或辩护或确证福音时，你们常参与了我受的恩宠。
【现代本】你们大家常常在我心里！我想念你们是当然的；因为，无论我现在在狱中，或是从前自由地在为福音辩护和作证的时候，你们大家都分享了上帝所赐给我的特权。
【KJV】Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.
【NIV】It is right for me to feel this way about all of you, since I have you in my heart; for whether I am in chains or defending and confirming the gospel, all of you share in God's grace with me.
【BBE】So it is right for me to take thought for you all in this way, because I have you in my heart; for in my chains, and in my arguments before the judges in support of the good news, making clear that it is true, you all have your part with me in grace.
【ASV】even as it is right for me to be thus minded on behalf of you all, because I have you in my heart, inasmuch as, both in my bonds and in the defence and confirmation of the gospel, ye all are partakers with me of grace.
8 【和合本】我体会基督耶稣的心肠，切切的想念你们众人；这是上帝可以给我作见证的。
【吕振中】上帝给我作证，我是怎样以基督耶稣的热心肠切慕着你们众人的。
【思高本】天主为我作证：我是怎样以基督耶稣的情怀爱你们众人。
【现代本】上帝知道，我说我用基督耶稣的爱心深切地想念你们，这话是实在的。
【KJV】For God is my record, how greatly I long after you all in the bowels of Jesus Christ.
【NIV】God can testify how I long for all of you with the affection of Christ Jesus.
【BBE】For God is my witness, how my love goes out to you all in the loving mercies of Christ Jesus.
【ASV】For God is my witness, how I long after you all in the tender mercies of Christ Jesus.
9 【和合本】我所祷告的，就是要你们的爱心在知识和各样见识上多而又多，
【吕振中】我所祷告的是要你们的爱心充盈而又满溢，满有真认识和各样的审察力，
【思高本】我所祈求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，
【现代本】我为你们祷告的是：你们的爱心会不断地跟真知识和判断力一齐长进，
【KJV】And this I pray, that your love may abound yet more and more in knowledge and in all judgment;
【NIV】And this is my prayer: that your love may abound more and more in knowledge and depth of insight,
【BBE】And my prayer is that you may be increased more and more in knowledge and experience;
【ASV】And this I pray, that your love may abound yet more and more in knowledge and all discernment;
10 【和合本】使你们能分别是非（或作：喜爱那美好的事），作诚实无过的人，直到基督的日子；
【吕振中】使你们能试验什么是美好的事（或译‘能辨别是非’）好成为纯洁而无过失的人，以待基督的日子，
【思高本】使你们能辨别卓绝之事，为叫你们直到基督的日子，常是洁净无瑕的，
【现代本】使你们能够选择那最好的。这样，在基督再来的日子，你们会成为纯洁无可指责的人。
【KJV】That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ.
【NIV】so that you may be able to discern what is best and may be pure and blameless until the day of Christ,
【BBE】So that you may give your approval to the best things; that you may be true and without wrongdoing till the day of Christ;
【ASV】so that ye may approve the things that are excellent; that ye may be sincere and void of offence unto the day of Christ;
11 【和合本】并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与上帝。
【吕振中】充满了那藉着耶稣基督而有的仁义果子，使上帝得到荣耀与称赞。
【思高本】赖耶稣基督满结义德的果实，为光荣赞美天主。
【现代本】你们的生活会充满着凭借耶稣基督才能有的美善的行为，来荣耀赞美上帝。
【KJV】Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.
【NIV】filled with the fruit of righteousness that comes through Jesus Christ--to the glory and praise of God.
【BBE】Being full of the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God.
【ASV】being filled with the fruits of righteousness, which are through Jesus Christ, unto the glory and praise of God.

为基督而活
12 【和合本】弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺，
【吕振中】弟兄们，我愿你们明白我的景况反而促成了福音之进步，
【思高本】弟兄们！我愿意告诉你们，我的环境对于福音的进展反而更有了益处，
【现代本】弟兄们，我要你们知道，我的遭遇反而帮助了福音的进展。
【KJV】But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;
【NIV】Now I want you to know, brothers, that what has happened to me has really served to advance the gospel.
【BBE】Now it is my purpose to make clear to you, brothers, that the cause of the good news has been helped by my experiences;
【ASV】Now I would have you know, brethren, that the things which happened unto me have fallen out rather unto the progress of the gospel;
13 【和合本】以致我受的捆锁在御营全军和其余的人中，已经显明是为基督的缘故。
【吕振中】以致我的受捆锁、在御营全军和其余众人中间，显明了是为基督的缘故而受的，
【思高本】以致御营全军和其馀众人都明明知道，我带锁链是为基督的缘故；
【现代本】结果，王宫警卫队全体，和在这里所有其它的人，都知道我是因着基督的缘故被囚禁的。
【KJV】So that my bonds in Christ are manifest in all the palace, and in all other places;
【NIV】As a result, it has become clear throughout the whole palace guard and to everyone else that I am in chains for Christ.
【BBE】So that it became clear through all the Praetorium, and to all the rest, that I was a prisoner on account of Christ;
【ASV】so that my bonds became manifest in Christ throughout the whole praetorian guard, and to all the rest;
14 【和合本】并且那在主里的弟兄多半因我受的捆锁就笃信不疑，越发放胆传上帝的道，无所惧怕。
【吕振中】并且在主里面的弟兄、大多数因我的受捆锁、就都深信不疑，越发大胆无惧讲论上帝之道。
【思高本】并且大多数的弟兄，因见我带锁链，就依靠主，更敢讲论天主的道理，一点也不害怕。
【现代本】我坐牢，却使多数的弟兄对主更有信心，更加勇敢，毫无畏惧地传扬上帝的信息。
【KJV】And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.
【NIV】Because of my chains, most of the brothers in the Lord have been encouraged to speak the word of God more courageously and fearlessly.
【BBE】And most of the brothers in the Lord, taking heart because of my chains, are all the stronger to give the word of God without fear.
【ASV】and that most of the brethren in the Lord, being confident through my bonds, are more abundantly bold to speak the word of God without fear.
15 【和合本】有的传基督是出于嫉妒纷争，也有的是出于好意。
【吕振中】有的人宣传基督、竟是为了嫉妒和分争；有的人呢、倒是为了善意。
【思高本】有些人宣讲基督，固然是出于嫉妒和竞争，有些人却是出于善意；
【现代本】当然，有些人传扬基督是出于嫉妒和好斗的心理，但是也有些是出于诚意的。
【KJV】Some indeed preach Christ even of envy and strife; and some also of good will:
【NIV】It is true that some preach Christ out of envy and rivalry, but others out of goodwill.
【BBE】Though some are preaching Christ out of envy and competition, others do it out of a good heart:
【ASV】Some indeed preach Christ even of envy and strife; and some also of good will:
16 【和合本】这一等是出于爱心，知道我是为辩明福音设立的；
【吕振中】后一种人是出于爱心，知道我是为了辩护福音而受派的。
【思高本】这些出于爱的人，知道我是被立为护卫福音的；
【现代本】后者出于爱心而这样做，因为他们知道上帝交给我为福音辩护的使命。
【KJV】The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:
【NIV】The latter do so in love, knowing that I am put here for the defense of the gospel.
【BBE】These do it from love, conscious that I am responsible for the cause of the good news:
【ASV】the one do it of love, knowing that I am set for the defence of the gospel;
17 【和合本】那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。
【吕振中】前一种人之传扬基督呢、却是出于营私争胜的心，不清清洁洁地传，只想在我的锁才中另外引起困苦罢了。
【思高本】那些出于私见宣传基督的人，目的不纯正，想要给我的锁链更增添烦恼。
【现代本】前者传基督的动机不纯，是出于野心，想趁着我坐牢的时候给我制造更多的麻烦。
【KJV】But the other of love, knowing that I am set for the defence of the gospel.
【NIV】The former preach Christ out of selfish ambition, not sincerely, supposing that they can stir up trouble for me while I am in chains.
【BBE】But those are preaching Christ in a spirit of competition, not from their hearts, but with the purpose of giving me pain in my prison.
【ASV】but the other proclaim Christ of faction, not sincerely, thinking to raise up affliction for me in my bonds.
18 【和合本】这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜；
【吕振中】这能怎么样呢？反正用各样方法罢，或用掩饰、或用真诚、基督究竟是被传扬了。在这事上我倒欢喜，并且还要欢喜。
【思高本】那有什么妨碍呢？无论如何，或是假意，或是诚心，终究是宣传了基督。为此，如今我喜欢，将来我仍然要喜欢，
【现代本】可是，这有什么关系呢？不管他们的动机对不对，只要基督被传开了，我就很高兴。我还要继续高兴；
【KJV】What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.
【NIV】But what does it matter? The important thing is that in every way, whether from false motives or true, Christ is preached. And because of this I rejoice. Yes, and I will continue to rejoice,
【BBE】What then? only that in every way, falsely or truly, the preaching of Christ goes on; and in this I am glad, and will be glad.
【ASV】What then? only that in every way, whether in pretence or in truth, Christ is proclaimed; and therein I rejoice, yea, and will rejoice.
19 【和合本】因为我知道，这事藉着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。
【吕振中】因为我知道、藉着你们的祈求、以及耶稣基督的灵之供应，这件事的结果终必使我得救的。
【思高本】因为我知道，赖你们的祈祷和耶稣基督的圣神的辅助，这事必有利于我的得救。
【现代本】因为知道藉着你们的祷告和耶稣基督的灵的帮助，我一定会恢复自由。
【KJV】For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,
【NIV】for I know that through your prayers and the help given by the Spirit of Jesus Christ, what has happened to me will turn out for my deliverance.
【BBE】For I am conscious that this will be for my salvation, through your prayer and the giving out of the stored wealth of the Spirit of Jesus Christ,
【ASV】For I know that this shall turn out to my salvation, through your supplication and the supply of the Spirit of Jesus Christ,
20 【和合本】照着我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。
【吕振中】按着我热切的期待和盼望、在任何事上我都不至于羞愧，倒能以十二分放胆的心、或藉着活、或藉着死、总让基督在我身体上、现今仍和素常一样、都被尊为大。
【思高本】按照我所热切期待希望的，我在任何事上必不会蒙羞，所以现在和从前一样，我反而放心大胆，我或生或死，总要叫基督在我身上受颂扬。
【现代本】我迫切期待和盼望的是：我不至于在责任上有所亏负，反而能时时刻刻，尤其是现在，具有充分的勇气，无论生死，用整个的我来荣耀基督。
【KJV】According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.
【NIV】I eagerly expect and hope that I will in no way be ashamed, but will have sufficient courage so that now as always Christ will be exalted in my body, whether by life or by death.
【BBE】In the measure of my strong hope and belief that in nothing will I be put to shame, but that without fear, as at all times, so now will Christ have glory in my body, by life or by death.
【ASV】according to my earnest expectation and hope, that in nothing shall I be put to shame, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether by life, or by death.
21 【和合本】因我活着就是基督，我死了就有益处。
【吕振中】因为在我看，活着就是基督，死去也是赢得。
【思高本】因为在我看来，生活原是基督，死亡乃是利益。
【现代本】因为对我来说，我活着，是为基督；我死了，更有收获！
【KJV】For to me to live is Christ, and to die is gain.
【NIV】For to me, to live is Christ and to die is gain.
【BBE】For to me life is Christ and death is profit.
【ASV】For to me to live is Christ, and to die is gain.
22 【和合本】但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。
【吕振中】但若继续在肉身活着呢，这能让我多结工作的果子；那我要怎样选择呢、我也不晓得。
【思高本】但如果生活在肉身内，我还能获得工作的效果：我现在选择那一样，我自己也不知道。
【现代本】可是，如果我活着能够多做些有益的工作，那我就不晓得该怎样选择了。
【KJV】But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.
【NIV】If I am to go on living in the body, this will mean fruitful labor for me. Yet what shall I choose? I do not know!
【BBE】But if I go on living in the flesh--if this is the fruit of my work--then I do not see what decision to make.
【ASV】But if to live in the flesh, --if this shall bring fruit from my work, then what I shall choose I know not.
23 【和合本】我正在两难之间，情愿离世与基督同在，因为这是好得无比的。
【吕振中】我被困迫于两难之间，一方面切愿着撤离世间、去和基督同在，那更好得多；
【思高本】我正夹在两者之间：我渴望求解脱而与基督同在一起：这实在是再好没有了；
【现代本】我处在两难之间。我很愿意离开这世界，去跟基督在一起；那是再好没有了。
【KJV】For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:
【NIV】I am torn between the two: I desire to depart and be with Christ, which is better by far;
【BBE】I am in a hard position between the two, having a desire to go away and be with Christ, which is very much better:
【ASV】But I am in a strait betwixt the two, having the desire to depart and be with Christ; for it is very far better:
24 【和合本】然而，我在肉身活着，为你们更是要紧的。
【吕振中】不过仍然住在肉身里呢，为着你们的缘故倒更必须。
【思高本】但存留在肉身内，对你们却十分重要。
【现代本】可是，为了你们的缘故，我活着更为重要。
【KJV】Nevertheless to abide in the flesh is more needful for you.
【NIV】but it is more necessary for you that I remain in the body.
【BBE】Still, to go on in the flesh is more necessary because of you.
【ASV】yet to abide in the flesh is more needful for your sake.
25 【和合本】我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进又喜乐，
【吕振中】我既然这样深信，就知道还要存活，并且要和你们众一同存活，使你们得到信仰上的进步和喜乐，
【思高本】我确信不疑：我知道我必要存留，且必要为你们众人存留于世，为使你们在信德上，得到进展和喜乐，
【现代本】对这一点，我深信无疑；我知道我还要活下去，而且要跟你们大家在一起，帮助你们在信仰上更长进，更有喜乐，
【KJV】And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;
【NIV】Convinced of this, I know that I will remain, and I will continue with all of you for your progress and joy in the faith,
【BBE】And being certain of this, I am conscious that I will go on, yes, and go on with you all, for your growth and joy in the faith;
【ASV】And having this confidence, I know that I shall abide, yea, and abide with you all, for your progress and joy in the faith;
26 【和合本】叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。
【吕振中】使你们所夸我的、因我的再来和你们在一起、得以在基督耶稣里越发充盈满溢。
【思高本】并使你们因着我再来到你们中，同我在基督耶稣内更加欢跃。
【现代本】目的是我跟你们再见面的时候，你们在基督耶稣里将更加以我为荣！
【KJV】That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.
【NIV】so that through my being with you again your joy in Christ Jesus will overflow on account of me.
【BBE】So that your pride in me may be increased in Christ Jesus through my being present with you again.
【ASV】that your glorying may abound in Christ Jesus in me through my presence with you again.
27 【和合本】只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
【吕振中】不过你们作公民、要对得起基督的福音，仗我或者来、而见着你们，或者不在一起、而是只听见你们的情形，得知你们都有一样的精神站稳，一心一意为福音的信仰共同竞斗，
【思高本】你们生活度日只应合乎基督的福音，好叫我或来看望你们，或不在时，听到关于你们的事，而知道你们仍保时同一的精神，一心一意为福音的信仰共同奋斗，
【现代本】最重要的是：你们的生活应该符合基督的福音所要求的。这样，无论我能不能亲自来看你们，我都会知道你们抱着共同的目标，坚定不移，同心协力为福音的信仰争战。
【KJV】Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;
【NIV】Whatever happens, conduct yourselves in a manner worthy of the gospel of Christ. Then, whether I come and see you or only hear about you in my absence, I will know that you stand firm in one spirit, contending as one man for the faith of the gospel
【BBE】Only let your behaviour do credit to the good news of Christ, so that if I come and see you or if I am away from you, I may have news of you that you are strong in one spirit, working together with one soul for the faith of the good news;
【ASV】Only let your manner of life be worthy of the gospel of Christ: that, whether I come and see you and be absent, I may hear of your state, that ye stand fast in one spirit, with one soul striving for the faith of the gospel;
28 【和合本】凡事不怕敌人的惊吓，这是证明他们沉沦，你们得救都是出于上帝。
【吕振中】在任何事上都不被敌人所惊吓。这在他们是灭亡的豫兆，在你们却是得救的明证，而这明证乃是从上帝而来的。
【思高本】一点也不为敌人所吓住：这样证明了他们必将丧亡，你们必将得救，因为这是出于天主，
【现代本】在任何事上都不受反对你们的人的恐吓；要勇敢，以此向他们证明，他们一定失败，而你们一定得胜，因为上帝要把胜利赐给你们。
【KJV】And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.
【NIV】without being frightened in any way by those who oppose you. This is a sign to them that they will be destroyed, but that you will be saved--and that by God.
【BBE】Having no fear of those who are against you; which is a clear sign of their destruction, but of your salvation, and that from God;
【ASV】and in nothing affrighted by the adversaries: which is for them an evident token of perdition, but of your salvation, and that from God;
29 【和合本】因为你们蒙恩，不但得以信服基督，并要为他受苦。
【吕振中】因为已经恩赐你们、为了基督的缘故、不但得以信靠他，而且得以替他受苦，
【思高本】因为，为了基督的缘故，赐给你们的恩赐，不但是为相信，而且也是为为受苦：
【现代本】你们得到特权来事奉基督，不只是信他，也要为他受苦。
【KJV】For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;
【NIV】For it has been granted to you on behalf of Christ not only to believe on him, but also to suffer for him,
【BBE】Because to you it has been given in the cause of Christ not only to have faith in him, but to undergo pain on his account:
【ASV】because to you it hath been granted in the behalf of Christ, not only to believe on him, but also to suffer in his behalf:
30 【和合本】你们的争战，就与你们在我身上从前所看见、现在所听见的一样。
【吕振中】从事于你们先前在我身上所看到，如今又在我身上所听到的、这同样的奋斗。
【思高本】就是要遭受你们曾在我身上所见的，及如今由我所听到的同样的决斗。
【现代本】现在，你们可以跟我并肩作战；这仗，你们看见我打过，你们一定听见，我仍然在从事同样的战斗。
【KJV】Having the same conflict which ye saw in me, and now hear to be in me.
【NIV】since you are going through the same struggle you saw I had, and now hear that I still have.
【BBE】Fighting the same fight which you saw in me, and now have word of in me.
【ASV】having the same conflict which ye saw in me, and now hear to be in me.


第 2 章

以基督的心为心
1 【和合本】所以，在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，
【吕振中】所以你们在基督里若有任何鼓励、或爱心的激发，灵里若有任何团契、或慈悲心肠和怜悯，
【思高本】所以，如果你们在基督内获得了鼓励，爱的劝勉，圣神的交往，哀怜和同情，
【现代本】请问，你们在基督里的生命有没有使你们坚强起来？他的爱有没有鼓励了你们？你们和圣灵有没有团契？你们彼此间有没有亲爱同情的心？
【KJV】If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,
【NIV】If you have any encouragement from being united with Christ, if any comfort from his love, if any fellowship with the Spirit, if any tenderness and compassion,
【BBE】If then there is any comfort in Christ, any help given by love, any uniting of hearts in the Spirit, any loving mercies and pity,
【ASV】If there is therefore any exhortation in Christ, if any consolation of love, if any fellowship of the Spirit, if any tender mercies and compassions,
2 【和合本】你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。
【吕振中】你们就该存着同样的意念，有同样的爱心，同心同情，存着同一的意念使我的喜乐充满。
【思高本】你们就应彼此意见一致，同气相爱，同心合意，思念同样的事，以满全我的喜乐。
【现代本】如果有的话，我要求你们，要有共同的目标，同样的爱心，相同的情感，和一致的想法，好让我充满喜乐。
【KJV】Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.
【NIV】then make my joy complete by being like-minded, having the same love, being one in spirit and purpose.
【BBE】Make my joy complete by being of the same mind, having the same love, being in harmony and of one mind;
【ASV】make full my joy, that ye be of the same mind, having the same love, being of one accord, of one mind;
3 【和合本】凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。
【吕振中】凡事都不要凭着营私争胜而作，也不要凭着虚荣心，只要以谦卑彼此看别人比自己高强。
【思高本】不论做什么，不从私见，也不求虚荣，只存心谦下，彼此该想自己不如人；
【现代本】不要自私自利，不要贪图虚名，要彼此谦让，看别人比自己高明。
【KJV】Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.
【NIV】Do nothing out of selfish ambition or vain conceit, but in humility consider others better than yourselves.
【BBE】Doing nothing through envy or through pride, but with low thoughts of self let everyone take others to be better than himself;
【ASV】doing nothing through faction or through vainglory, but in lowliness of mind each counting other better than himself;
4 【和合本】各人不要单顾自己的事，也要顾别人的事。
【吕振中】各人不要单顾自己的事，各人也要顾到别人的事。
【思高本】各人不可只顾自己的事，也该顾及别人的事。
【现代本】不要只顾自己，也要关心别人的利益。
【KJV】Look not every man on his own things, but every man also on the things of others.
【NIV】Each of you should look not only to your own interests, but also to the interests of others.
【BBE】Not looking everyone to his private good, but keeping in mind the things of others.
【ASV】not looking each of you to his own things, but each of you also to the things of others.
5 【和合本】你们当以基督耶稣的心为心：
【吕振中】基督耶稣存着什么意念，你们也要存着什么意念在你们中间。
【思高本】你们该怀有基督耶稣所怀有的心情：
【现代本】你们要以基督耶稣作为榜样：
【KJV】Let this mind be in you, which was also in Christ Jesus:
【NIV】Your attitude should be the same as that of Christ Jesus:
【BBE】Let this mind be in you which was in Christ Jesus,
【ASV】Have this mind in you, which was also in Christ Jesus:
6 【和合本】他本有上帝的形像，不以自己与上帝同等为强夺的；
【吕振中】他形质上本是属神的，却不以自己帝平等为应当把持不舍的（或译‘为僭夺’），
【思高本】他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，
【现代本】他原有上帝的本质，却没有滥用（或译：却没有牢牢的抓住或却没有用力争取）跟上帝同等的特权。
【KJV】Who, being in the form of God, thought it not robbery to be equal with God:
【NIV】Who, being in very nature God, did not consider equality with God something to be grasped,
【BBE】To whom, though himself in the form of God, it did not seem that to take for oneself was to be like God;
【ASV】who, existing in the form of God, counted not the being on an equality with God a thing to be grasped,
7 【和合本】反倒虚己，取了奴仆的形像，成为人的样式；
【吕振中】反而将自己倾倒出来，取了奴仆的形质，成为人的样式。
【思高本】却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；
【现代本】相反地，他自愿放弃一切，取了奴仆的本质。他成为人，以人的形体出现。
【KJV】But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:
【NIV】but made himself nothing, taking the very nature of a servant, being made in human likeness.
【BBE】But he made himself as nothing, taking the form of a servant, being made like men;
【ASV】but emptied himself, taking the form of a servant, being made in the likeness of men;
8 【和合本】既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
【吕振中】既在形态上现为人的样子，就卑抑了自己，成为听从的、以至于死，并且是十字架上的死！
【思高本】贬抑自己，听命至死，且死在十字架上。
【现代本】他自甘卑微，顺服至死，且死在十字架上。
【KJV】And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.
【NIV】And being found in appearance as a man, he humbled himself and became obedient to death-- even death on a cross!
【BBE】And being seen in form as a man, he took the lowest place, and let himself be put to death, even the death of the cross.
【ASV】and being found in fashion as a man, he humbled himself, becoming obedient even unto death, yea, the death of the cross.
9 【和合本】所以，上帝将他升为至高，又赐给他那超乎万名之上的名，
【吕振中】因此上帝也将他升为至高，将那超乎万名之上的名赐给他，
【思高本】为此，天主极其举扬，赐给了一个名字，超越其它所有的名字，
【现代本】因此，上帝高举他，达于至高，赐给他那超越万名的名号。
【KJV】Wherefore God also hath highly exalted him, and given him a name which is above every name:
【NIV】Therefore God exalted him to the highest place and gave him the name that is above every name,
【BBE】For this reason God has put him in the highest place and has given to him the name which is greater than every name;
【ASV】Wherefore also God highly exalted him, and gave unto him the name which is above every name;
10 【和合本】叫一切在天上的、地上的，和地底下的，因耶稣的名无不屈膝，
【吕振中】叫一切在天上的、地上的、和地底下的、一听见耶稣的名、众膝无不屈跪，
【思高本】致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；
【现代本】为要尊崇耶稣的名，天上、人间，和地底下的众生都得向他下拜，
【KJV】That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;
【NIV】that at the name of Jesus every knee should bow, in heaven and on earth and under the earth,
【BBE】So that at the name of Jesus every knee may be bent, of those in heaven and those on earth and those in the underworld,
【ASV】that in the name of Jesus every knee should bow, of things in heaven and things on earth and things under the earth,
11 【和合本】无不口称“耶稣基督为主”，使荣耀归与父上帝。
【吕振中】众舌无不称认耶稣基督为主、以彰显父上帝的荣耀。
【思高本】一切唇舌无不明认耶稣基督是主，以光荣天主圣父。
【现代本】众口要宣认：耶稣基督是主，同颂父上帝的荣耀。
【KJV】And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
【NIV】and every tongue confess that Jesus Christ is Lord, to the glory of God the Father.
【BBE】And that every tongue may give witness that Jesus Christ is Lord, to the glory of God the Father.
【ASV】and that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

在这世上象明光照耀
12 【和合本】这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢做成你们得救的工夫。
【吕振中】所以我亲爱的，你们既时常听从了，就该敬畏战兢地作成你们自己的得救；不但像我和你们同在时那样，就是如今我和你们不同在时、你们也更应当听从；
【思高本】为此，我可爱的，就如你们常常听了命，不但我与你们同在的时候，就是如今不在的时候，你们更应该听命。你们要怀着恐惧战，努力成就你们得救的事，
【现代本】那么，亲爱的朋友们，我跟你们一起的时候你们常常听从我；现在我不在你们那里，你们更应该听从我。要战战兢兢，不断努力来完成你们自己的得救；
【KJV】Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.
【NIV】Therefore, my dear friends, as you have always obeyed--not only in my presence, but now much more in my absence--continue to work out your salvation with fear and trembling,
【BBE】So then, my loved ones, as you have at all times done what I say, not only when I am present, but now much more when I am not with you, give yourselves to working out your salvation with fear in your hearts;
【ASV】So then, my beloved, even as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling;
13 【和合本】因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。
【吕振中】因为是上帝、为了成全他的美意而运用动力于你们身上，使你们也立志也力行（‘力行’一词与‘运用动力’一词同字）的。
【思高本】因为是天主在你们内工作，使你们愿意，并使你们力行，为成就的善意。
【现代本】因为上帝常常在你们心里工作，使你们既愿意又能够实行他美善的旨意。
【KJV】For it is God which worketh in you both to will and to do of his good pleasure.
【NIV】for it is God who works in you to will and to act according to his good purpose.
【BBE】For it is God who is the cause of your desires and of your acts, for his good pleasure.
【ASV】for it is God who worketh in you both to will and to work, for his good pleasure.
14 【和合本】凡所行的，都不要发怨言，起争论，
【吕振中】你们行事、都不要发怨言、起争论，
【思高本】你们做一切事，总不可抱怨，也不可争论，
【现代本】你们无论做什么事都不要埋怨或争论，
【KJV】Do all things without murmurings and disputings:
【NIV】Do everything without complaining or arguing,
【BBE】Do all things without protests and arguments;
【ASV】Do all things without murmurings and questionings:
15 【和合本】使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作上帝无瑕疵的儿女。你们显在这世代中，好象明光照耀，
【吕振中】好使你们无可责备、而又天真，在弯曲乖僻的世代中做上帝的儿女、无瑕无疵；你们显于其中像发光之体在世界（或译‘字宙’）里，
【思高本】好使你们成为无可指摘和纯洁的，在乖僻败坏的世代中，做天主无瑕的子女；在世人中你们应放光明，有如字宙间的明星，
【现代本】好使你们纯洁无邪，在这腐败、弯曲的世代中，成为上帝没有缺点的儿女。你们要在世人当中发光，像星星照耀天空，
【KJV】That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;
【NIV】so that you may become blameless and pure, children of God without fault in a crooked and depraved generation, in which you shine like stars in the universe
【BBE】So that you may be holy and gentle, children of God without sin in a twisted and foolish generation, among whom you are seen as lights in the world,
【ASV】that ye may become blameless and harmless, children of God without blemish in the midst of a crooked and perverse generation, among whom ye are seen as lights in the world,
16 【和合本】将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。
【吕振中】把生命之道举出来，好等基督的日子做我所夸口的，夸我没有空跑，也没有空劳。
【思高本】将生命的话显耀出来，使我到基督的日子，有可自夸的，那我就没有白跑，也没有徒劳。
【现代本】把生命的道传给他们。你们这样做的话，在基督再来的日子，我就有所夸口了，因为这可以证明我一切的辛劳不是徒劳无功的。
【KJV】Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.
【NIV】as you hold out the word of life--in order that I may boast on the day of Christ that I did not run or labor for nothing.
【BBE】Offering the word of life; so that I may have glory in you in the day of Christ, because my running was not for nothing and my work was not without effect.
【ASV】holding forth the word of life; that I may have whereof to glory in the day of Christ, that I did not run in vain neither labor in vain.
17 【和合本】我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。
【吕振中】然而、就使我的血做奠祭来浇在你们信心的祭物和供奉上、我也欢喜，并且和你们众人一同欢喜。
【思高本】既使我应在你们信德的祭祀和供献上奠我的血，我也喜欢，且与你们众位一同喜欢；
【现代本】即使我必须以自己的血作为奠祭，浇在你们用信心献给上帝的祭品上，我也喜乐，而且要跟你们大家分享我的喜乐。
【KJV】Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.
【NIV】But even if I am being poured out like a drink offering on the sacrifice and service coming from your faith, I am glad and rejoice with all of you.
【BBE】And even if I am offered like a drink offering, giving myself for the cause and work of your faith, I am glad and have joy with you all:
【ASV】Yea, and if I am offered upon the sacrifice and service of your faith, I joy, and rejoice with you all:
18 【和合本】你们也要照样喜乐，并且与我一同喜乐。
【吕振中】同样地、你们也应当欢喜，也和我一同欢喜。
【思高本】同样，你们也该喜欢，也该与我一同喜欢。
【现代本】同样，你们要喜乐，也让我分享你们的喜乐。
【KJV】For the same cause also do ye joy, and rejoice with me.
【NIV】So you too should be glad and rejoice with me.
【BBE】And in the same way do you be glad and have a part in my joy.
【ASV】and in the same manner do ye also joy, and rejoice with me.

提摩太和以巴弗提
19 【和合本】我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。
【吕振中】但我在主耶稣里盼望赶快打发提摩太到你们那里去，让我知道了你们的事，就精神振作。
【思高本】我在主耶稣内希望不久打发弟茂德到你们那去，好叫我知道你们的事而放心。
【现代本】我仰赖主耶稣，希望不久能够差提摩太到你们那里去，使我能听到你们的消息而获得安慰。
【KJV】But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.
【NIV】I hope in the Lord Jesus to send Timothy to you soon, that I also may be cheered when I receive news about you.
【BBE】But I am hoping in the Lord Jesus to send Timothy to you before long, so that I may be comforted when I have news of you.
【ASV】But I hope in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state.
20 【和合本】因为我没有别人与我同心，实在挂念你们的事。
【吕振中】因为我这里没有别的知己、真真才念你们事的那样人；
【思高本】实在，我没有一个像他那样诚心关照你们的人，
【现代本】他是惟一跟我同心，并且真正关怀你们的人。
【KJV】For I have no man likeminded, who will naturally care for your state.
【NIV】I have no one else like him, who takes a genuine interest in your welfare.
【BBE】For I have no man of like mind who will truly have care for you.
【ASV】For I have no man likeminded, who will care truly for your state.
21 【和合本】别人都求自己的事，并不求耶稣基督的事。
【吕振中】因为众人都谋求着自己的事，不谋求基督耶稣的事。
【思高本】因为其他的人都谋求自己的事，而不谋求基督耶稣的事。
【现代本】别人只为自己图谋，不关心耶稣基督的事。
【KJV】For all seek their own, not the things which are Jesus Christ's.
【NIV】For everyone looks out for his own interests, not those of Jesus Christ.
【BBE】For they all go after what is theirs, not after the things of Christ.
【ASV】For they all seek their own, not the things of Jesus Christ.
22 【和合本】但你们知道提摩太的明证；他兴旺福音，与我同劳，待我象儿子待父亲一样。
【吕振中】但提摩太被试验的品德你们是知道的∶知道他为着福音做了仆役，同我在一起、就像孩子同父亲一样。
【思高本】至于他，你们知道他所受过的考验，他对我如同儿子对待父亲一样，与我一同从事了福音的工作。
【现代本】但是提摩太的为人，你们都很清楚，他跟我的关系就像儿子和父亲，为着福音的工作一起劳苦。
【KJV】But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.
【NIV】But you know that Timothy has proved himself, because as a son with his father he has served with me in the work of the gospel.
【BBE】But his quality is clear to you; how, as a child is to its father, so he was a help to me in the work of the good news.
【ASV】But ye know the proof of him, that, as a child serveth a father, so he served with me in furtherance of the gospel.
23 【和合本】所以，我一看出我的事要怎样了结，就盼望立刻打发他去；
【吕振中】所以我盼望一看出我的事要怎样了结，就立刻打发他去；
【思高本】所以，我希望，几时我一看出我的事怎样了结，就立即打发他去；
【现代本】我希望，当我一知道我的事情有什么结局，就立刻差他去看你们。
【KJV】Him therefore I hope to send presently, so soon as I shall see how it will go with me.
【NIV】I hope, therefore, to send him as soon as I see how things go with me.
【BBE】Him then I am hoping to send as quickly as possible, when I am able to see how things will go for me:
【ASV】Him therefore I hope to send forthwith, so soon as I shall see how it will go with me:
24 【和合本】但我靠着主自信我也必快去。
【吕振中】同时呢、我在主里也深信我自己也必赶快去的。
【思高本】并且在主内我自信，我自己也快去。
【现代本】我深信主会让我在短期内亲自来看你们。
【KJV】But I trust in the Lord that I also myself shall come shortly.
【NIV】And I am confident in the Lord that I myself will come soon.
【BBE】But I have faith in the Lord that I myself will come before long.
【ASV】but I trust in the Lord that I myself also shall come shortly.
25 【和合本】然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工，一同当兵，是你们所差遣的，也是供给我需用的。
【吕振中】不过我也以必须打发以巴弗提、我的兄弟跟同工和一同当兵的，你们的使者和供奉者以应我所需的、到你们那里去，
【思高本】再者，我以为必须把我的弟兄、同事和战友，即你们派来为供给我的急需的使者，厄帕洛狄托给你们打发回去，
【现代本】我想，我应该送我们的弟兄以巴弗提回到你们那里去。你们选派他来帮助我，跟我一起工作，一同作战。
【KJV】Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.
【NIV】But I think it is necessary to send back to you Epaphroditus, my brother, fellow worker and fellow soldier, who is also your messenger, whom you sent to take care of my needs.
【BBE】But it seemed to me necessary to send to you Epaphroditus, my brother, who has taken part with me in the work and in the fight, and your servant, sent by you for help in my need;
【ASV】But I counted it necessary to send to you Epaphroditus, my brother and fellow-worker and fellow-soldier, and your messenger and minister to my need;
26 【和合本】他很想念你们众人，并且极其难过，因为你们听见他病了。
【吕振中】因为他已在切慕着你们众人呢，并且因你们听见他病了、他就极其难过。
【思高本】因为他常想念你们众人，又因你们听说他病了，他更为心焦。
【现代本】他很想念你们各位，并且因知道你们听见他生病的消息而很难过。
【KJV】For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.
【NIV】For he longs for all of you and is distressed because you heard he was ill.
【BBE】Because his heart was with you all, and he was greatly troubled because you had news that he was ill:
【ASV】since he longed after you all, and was sore troubled, because ye had heard that he was sick:
27 【和合本】他实在是病了，几乎要死；然而上帝怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
【吕振中】他也真地病了，将近于死的；然而上帝怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
【思高本】实在，他曾病得几乎要死；但天主可怜了他，不但他，而且也可怜了我，免得我愁上加愁。
【现代本】他真的害过病，几乎死了。可是上帝怜悯他，不但怜悯他，也怜悯我，使我没有遭受更大的忧伤。
【KJV】For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.
【NIV】Indeed he was ill, and almost died. But God had mercy on him, and not on him only but also on me, to spare me sorrow upon sorrow.
【BBE】For in fact he was ill almost to death: but God had mercy on him; and not only on him but on me, so that I might not have grief on grief.
【ASV】for indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, that I might not have sorrow upon sorrow.
28 【和合本】所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。
【吕振中】因此我越发急地打发他去，使你们再见他时，可得喜乐，我也可以少些担忧。
【思高本】那么，我尽速打发他回去，好叫你们看见他感到喜乐，而我也减少忧苦。
【现代本】所以，我更想尽速送他回去，使你们得以高高兴兴地跟他团聚；这也可以消除我的忧伤。
【KJV】I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
【NIV】Therefore I am all the more eager to send him, so that when you see him again you may be glad and I may have less anxiety.
【BBE】I have sent him, then, the more gladly, so that when you see him again, you may be happy and I may have the less sorrow.
【ASV】I have sent him therefore the more diligently, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
29 【和合本】故此，你们要在主里欢欢乐乐的接待他，而且要尊重这样的人；
【吕振中】所以你们要在主里欢欢喜喜地接待他；对这样的人应有尊重的心；
【思高本】所以你们应该在主内满心喜欢接待他；像这样的人，你们应当尊敬，
【现代本】我希望你们在主里欢欢喜喜地接待他。你们要尊重像他这样的人；
【KJV】Receive him therefore in the Lord with all gladness; and hold such in reputation:
【NIV】Welcome him in the Lord with great joy, and honor men like him,
【BBE】So take him to your hearts in the Lord with all joy, and give honour to such as he is:
【ASV】Receive him therefore in the Lord with all joy; and hold such in honor:
30 【和合本】因他为做基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。
【吕振中】因为他为了基督的工作、曾至于与死相近，冒着性命之险，以弥补你们在供奉我的事上所亏缺的。
【思高本】因为他为了基督的工作，曾冒性命的危险，接近了死亡，为弥补你们未能事奉我的亏缺。
【现代本】因为他为基督的工作冒生命的危险，几乎死了，为了要弥补你们未能服事我的地方。
【KJV】Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.
【NIV】because he almost died for the work of Christ, risking his life to make up for the help you could not give me.
【BBE】Because for the work of Christ he was near to death, putting his life in danger to make your care for me complete.
【ASV】because for the work of Christ he came nigh unto death, hazarding his life to supply that which was lacking in your service toward me.


第 3 章

真正的义
1 【和合本】弟兄们，我还有话说，你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。
【吕振中】末了，弟兄们，愿你们在主里喜乐！我把同样的事写给你们，在我并不麻烦，对你们却是妥当。
【思高本】此外，我的弟兄们！你们应喜乐于主；给你们写一样的事，为我并不烦难，为你们却是安全。
【现代本】弟兄们，我还有话说。愿主赐喜乐给你们！向你们重复我从前说过的话，对我没有麻烦，对你们却有益处。
【KJV】Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.
【NIV】Finally, my brothers, rejoice in the Lord! It is no trouble for me to write the same things to you again, and it is a safeguard for you.
【BBE】For the rest, my brothers, be glad in the Lord. Writing the same things to you is no trouble to me, and for you it is safe.
【ASV】Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not irksome, but for you it is safe.
2 【和合本】应当防备犬类，防备作恶的，防备妄自行割的。
【吕振中】你们要提防犬类，提防行恶的工人，提防妄自行割的事。
【思高本】你们要提防狗，要提防邪恶的工人，要提防自行割切的人。
【现代本】你们要提防那些作恶的人，那些狐群狗党，就是那些坚持要割自己身体的人。
【KJV】Beware of dogs, beware of evil workers, beware of the concision.
【NIV】Watch out for those dogs, those men who do evil, those mutilators of the flesh.
【BBE】Be on the watch against dogs, against the workers of evil, against those of the circumcision:
【ASV】Beware of the dogs, beware of the evil workers, beware of the concision:
3 【和合本】因为真受割礼的，乃是我们这以上帝的灵敬拜、在基督耶稣里夸口、不靠着肉体的。
【吕振中】真的受割礼呢、我们才是，我们这以灵来事奉（有古卷作‘以灵事奉上帝’；有古卷作‘以上帝的灵事奉’），拿基督耶稣来夸口、不倚靠肉体的人。
【思高本】其实，真受割损的人是我们，因为我们是以天主的圣神实行敬礼，在耶稣基督内自豪，而不信赖外表的人，
【现代本】其实，接受真割礼的，不是他们，是我们。因为我们藉着上帝的灵来敬拜；我们所夸耀的是基督耶稣。
【KJV】For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.
【NIV】For it is we who are the circumcision, we who worship by the Spirit of God, who glory in Christ Jesus, and who put no confidence in the flesh--
【BBE】For we are the circumcision, who give worship to God and have glory in Jesus Christ, and have no faith in the flesh:
【ASV】for we are the circumcision, who worship by the Spirit of God, and glory in Christ Jesus, and have no confidence in the flesh:
4 【和合本】其实，我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。
【吕振中】虽然如此，我倒有可倚靠肉体的；若别人自以为可倚靠肉体，我更可以。
【思高本】虽然我对外表也有可信赖的。如果有人以为自己能将信赖放在外表上，那我更可以：
【现代本】我不倚靠任何外表的礼仪。如果有人以为他可以倚靠外表的礼仪，我更可以这样做。
【KJV】Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:
【NIV】though I myself have reasons for such confidence. If anyone else thinks he has reasons to put confidence in the flesh, I have more:
【BBE】Even though I myself might have faith in the flesh: if any other man has reason to have faith in the flesh, I have more:
【ASV】though I myself might have confidence even in the flesh: if any other man thinketh to have confidence in the flesh, I yet more:
5 【和合本】我第八天受割礼；我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人；
【吕振中】论割礼、我是第八天受的；我属于以色列族、便雅悯的支派；是希伯来人所生的希伯来人；按律法说呢、我是法利赛人；
【思高本】我生后第八天受了割损，出于以色列民族，属于本雅明支派，是由希伯来人所生的希伯来人；就法律说，我是法利赛人；
【现代本】我出生满一星期就受割礼。我生来就是以色列人，属于便雅悯支族，是血统纯粹的希伯来人。就遵守犹太教规这一点说，我属于法利赛派；
【KJV】Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;
【NIV】circumcised on the eighth day, of the people of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in regard to the law, a Pharisee;
【BBE】Being given circumcision on the eighth day, of the nation of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in relation to the law, a Pharisee:
【ASV】circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; as touching the law, a Pharisee;
6 【和合本】就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。
【吕振中】按热心说呢、我逼迫教会；按律法上的义说呢、我则无可责备。
【思高本】就热忱说，我曾迫害过教会；就法律的正义说，是无瑕可指的。
【现代本】就热心说，我曾经迫害过教会。所以，如果遵守摩西法律就算是义的话，我并没有什么可指责的地方。
【KJV】Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.
【NIV】as for zeal, persecuting the church; as for legalistic righteousness, faultless.
【BBE】In bitter hate I was cruel to the church; I kept all the righteousness of the law to the last detail.
【ASV】as touching zeal, persecuting the church; as touching the righteousness which is in the law, found blameless.
7 【和合本】只是我先前以为与我有益的，我现在因基督都当作有损的。
【吕振中】但从前于我为赢得的、这一切、我为基督的缘故都看做亏损了。
【思高本】凡以前对我有利益的事，我如今为了基督，都看作是损失。
【现代本】但是，我一向认为有盈利的，现在为了基督的缘故，我把这些看作亏损。
【KJV】But what things were gain to me, those I counted loss for Christ.
【NIV】But whatever was to my profit I now consider loss for the sake of Christ.
【BBE】But those things which were profit to me, I gave up for Christ.
【ASV】Howbeit what things were gain to me, these have I counted loss for Christ.
8 【和合本】不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督；
【吕振中】不但如此，为了要得认识我主基督耶稣──这种认识之至宝，我竟将万事都看做亏损了；为了他，我已经亏损了一切，看做粪土，看要赢得基督，
【思高本】不但如此，而且我将一切都看作损失，因为我只以认识我主基督耶稣为至宝；为了，我自愿损失一切，拿一切当废物，为赚得基督，
【现代本】不只这样，我更把万事看作亏损，因为我以认识我主基督耶稣为至宝。为了他，我损失了一切，当作垃圾，为要赢得基督，
【KJV】Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,
【NIV】What is more, I consider everything a loss compared to the surpassing greatness of knowing Christ Jesus my Lord, for whose sake I have lost all things. I consider them rubbish, that I may gain Christ
【BBE】Yes truly, and I am ready to give up all things for the knowledge of Christ Jesus my Lord, which is more than all: for whom I have undergone the loss of all things, and to me they are less than nothing, so that I may have Christ as my reward,
【ASV】Yea verily, and I count all things to be loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I suffered the loss of all things, and do count them but refuse, that I may gain Christ,
9 【和合本】并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义，
【吕振中】而常在他里面；不是有我自己的义、那以律法为本的义，乃是有那凭着信基督的义、那由上帝而来、以信为条件的义；
【思高本】为结合于，并非藉我因守法律获得的正义，而是藉由于信仰基督获得的正义，即出于天主而本于信德的正义。
【现代本】完全跟他连结。我不再有那种因遵守法律而有的义。我现在有的义是因信基督而有的，是上帝所赐的，是以信为根据的。
【KJV】And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:
【NIV】and be found in him, not having a righteousness of my own that comes from the law, but that which is through faith in Christ--the righteousness that comes from God and is by faith.
【BBE】And be seen in him, not having my righteousness which is of the law, but that which is through faith in Christ, the righteousness which is of God by faith:
【ASV】and be found in him, not having a righteousness of mine own, even that which is of the law, but that which is through faith in Christ, the righteousness which is from God by faith:
10 【和合本】使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，
【吕振中】使我认识基督、和他复活的大能力，以及和他一同受苦的团契，而有和他同死的形质，
【思高本】我只愿认识基督和复活的德能，参与的苦难相似的死，
【现代本】我只渴望认识基督，体验他复活的能力，跟他一同受苦，并且经历他的死，
【KJV】That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;
【NIV】I want to know Christ and the power of his resurrection and the fellowship of sharing in his sufferings, becoming like him in his death,
【BBE】That I may have knowledge of him, and of the power of his coming back from the dead, and a part with him in his pains, becoming like him in his death;
【ASV】that I may know him, and the power of his resurrection, and the fellowship of his sufferings, becoming conformed unto his death;
11 【和合本】或者我也得以从死里复活。
【吕振中】或者我也得以达到那从死人中起来的复活。
【思高本】我希望也得到由死者中的复活。
【现代本】希望我自己也得以从死里复活。
【KJV】If by any means I might attain unto the resurrection of the dead.
【NIV】and so, somehow, to attain to the resurrection from the dead.
【BBE】If in any way I may have the reward of life from the dead.
【ASV】if by any means I may attain unto the resurrection from the dead.

向着标杆直跑
12 【和合本】这不是说我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的（所以得着我的：或作所要我得的）。
【吕振中】这不是说我已经得着了，或是已经得完全了；我乃是竭力追求，或者可以抓得着我之所以也被基督抓着的。
【思高本】这并不是说：我已经达到这目标，或已成为成全的人；我只顾向前跑，看看是否我也能够夺得，因为基督耶稣已夺得了我。
【现代本】这不是说我已经成功，或已经完全了。我继续奔跑，只求赢得那奖赏；其实，为要使我达到这目标，基督耶稣已经先赢得了我。
【KJV】Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.
【NIV】Not that I have already obtained all this, or have already been made perfect, but I press on to take hold of that for which Christ Jesus took hold of me.
【BBE】Not as if I had even now got the reward or been made complete: but I go on in the hope that I may come to the knowledge of that for which I was made the servant of Christ Jesus.
【ASV】Not that I have already obtained, or am already made perfect: but I press on, if so be that I may lay hold on that for which also I was laid hold on by Christ Jesus.
13 【和合本】弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，
【吕振中】弟兄们，我不以自己为已经抓得着了。只有一件；我就是忘了背后的，尽全身之力去追求前面的事，
【思高本】弟兄们！我并不以为我已经夺得，我只顾一件事：即忘尽我背后的，只向在我前面的奔驰，
【现代本】弟兄们，我并不认为我已经达到这目标；我只专心一件事：就是忘记背后，全力追求前面的事。
【KJV】Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,
【NIV】Brothers, I do not consider myself yet to have taken hold of it. But one thing I do: Forgetting what is behind and straining toward what is ahead,
【BBE】Brothers, it is clear to me that I have not come to that knowledge; but one thing I do, letting go those things which are past, and stretching out to the things which are before,
【ASV】Brethren, I could not myself yet to have laid hold: but one thing I do, forgetting the things which are behind, and stretching forward to the things which are before,
14 【和合本】向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。
【吕振中】向着标竿直跑，要得上帝在基督耶稣里呼召我向上去得的奖赏。
【思高本】为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品。
【现代本】我向着目标直奔，为要得到奖赏；这奖赏就是属天的新生命，是上帝藉着基督耶稣呼召我去领受的。
【KJV】I press toward the mark for the prize of the high calling of God in Christ Jesus.
【NIV】I press on toward the goal to win the prize for which God has called me heavenward in Christ Jesus.
【BBE】I go forward to the mark, even the reward of the high purpose of God in Christ Jesus.
【ASV】I press on toward the goal unto the prize of the high calling of God in Christ Jesus.
15 【和合本】所以我们中间，凡是完全人总要存这样的心；若在什么事上存别样的心，上帝也必以此指示你们。
【吕振中】所以我们凡是长大成人的、总要存着这个意念。若在什么事上你们存着别的意念，就是这个、上帝也要启示你们。
【思高本】所以，我们凡是成熟的人，都应怀有这种心情；即使你们另有别种心情，天主也要将这种心情启示给你们。
【现代本】所以，我们当中所有灵性成熟的人都要有这样的想法；如果你们有不同的想法，上帝会清楚地指示你们。
【KJV】Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.
【NIV】All of us who are mature should take such a view of things. And if on some point you think differently, that too God will make clear to you.
【BBE】Then let us all, who have come to full growth, be of this mind: and if in anything you are of a different mind, even this will God make clear to you:
【ASV】Let us therefore, as many as are perfect, be thus minded: and if in anything ye are otherwise minded, this also shall God reveal unto you:
16 【和合本】然而，我们到了什么地步，就当照着什么地步行。
【吕振中】不过我们已经达到了什么程度，就该照着什么程度按规矩行。
【思高本】但是，不拘我们已达到什么程度，仍应照样进行。
【现代本】无论如何，我们要依照我们一向所遵循的规矩向前走。
【KJV】Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.
【NIV】Only let us live up to what we have already attained.
【BBE】Only, as far as we have got, let us be guided by the same rule.
【ASV】only, whereunto we have attained, by that same rule let us walk.
17 【和合本】弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。
【吕振中】弟兄们，你们要一同效法我。你们怎样有我们做榜样，就该注意看那些照这样行的人。
【思高本】弟兄们！你们要一同效法我，也要注意那些按我们的表样生活行动的人，
【现代本】弟兄们，你们要继续效法我。我们已经为你们立了榜样；你们要学习那些效法我们的人。
【KJV】Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.
【NIV】Join with others in following my example, brothers, and take note of those who live according to the pattern we gave you.
【BBE】Brothers, take me as your example, and take note of those who are walking after the example we have given.
【ASV】Brethren, be ye imitators together of me, and mark them that so walk even as ye have us for an ensample.
18 【和合本】因为有许多人行事是基督十字架的仇敌。我屡次告诉你们，现在又流泪的告诉你们：
【吕振中】因为有许多人、就是我屡次告诉你们、如今竟流着眼泪告诉你们的∶他们的行事为人、就是基督十字架的仇敌。
【思高本】因为有许多人，我曾多次对你们说过，如今再含泪对你们说：他们行事为人，是基督十字架的敌人；
【现代本】我已经多次劝告你们，现在再一次流泪劝告你们：有些人的行为使他们成为基督十字架的仇敌。
【KJV】For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
【NIV】For, as I have often told you before and now say again even with tears, many live as enemies of the cross of Christ.
【BBE】For there are those, of whom I have given you word before, and do so now with sorrow, who are haters of the cross of Christ;
【ASV】For many walk, of whom I told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
19 【和合本】他们的结局就是沉沦；他们的神就是自己的肚腹。他们以自己的羞辱为荣耀，专以地上的事为念。
【吕振中】他们的结局是灭亡；他们所事奉的神就是自己的肚子；他们所夸耀的是在于他们的羞耻；他们是意念着地上之事的人。
【思高本】他们的结局是丧亡，他们的天主是肚腹，以羞辱为光荣，只恩念地上的事。
【现代本】他们的结局是灭亡，因为他们的神就是自己的肚子。他们以可耻的事为荣，念念不忘世上的东西。
【KJV】Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)
【NIV】Their destiny is destruction, their god is their stomach, and their glory is in their shame. Their mind is on earthly things.
【BBE】Whose end is destruction, whose god is the stomach, and whose glory is in their shame, whose minds are fixed on the things of the earth.
【ASV】whose end is perdition, whose god is the belly, and whose glory is in their shame, who mind earthly things.
20 【和合本】我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。
【吕振中】但我们呢、我们的国藉本在天上，我们还切候着拯救者主耶稣基督从那里来呢。
【思高本】至于我们，我们的家乡原是在天上，我们等待主耶稣基督我们的救主从那降来，
【现代本】然而，我们是天上的公民；我们一心等候着我们的救主，就是主耶稣基督从天上降临。
【KJV】For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:
【NIV】But our citizenship is in heaven. And we eagerly await a Savior from there, the Lord Jesus Christ,
【BBE】For our country is in heaven; from where the Saviour for whom we are waiting will come, even the Lord Jesus Christ:
【ASV】For our citizenship is in heaven; whence also we wait for a Saviour, the Lord Jesus Christ:
21 【和合本】他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。
【吕振中】他既有大能力叫万有顺服于自己，就必按那大能力之运用、将我们这卑贱之身体改变了形状、跟他荣耀之身体同形质。
【思高本】必要按能使一切屈服于自己的大能，改变我们卑贱的身体，相似光荣的身体。
【现代本】他要运用那使万有归服于他的能力，来改变我们这脆弱必死的身体，使我们跟他一样，有荣耀的身体。
【KJV】Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.
【NIV】who, by the power that enables him to bring everything under his control, will transform our lowly bodies so that they will be like his glorious body.
【BBE】By whom this poor body of ours will be changed into the image of the body of his glory, in the measure of the working by which he is able to put all things under himself.
【ASV】who shall fashion anew the body of our humiliation, that it may be conformed to the body of his glory, according to the working whereby he is able even to subject all things unto himself.


第 4 章

1 【和合本】我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳。
【吕振中】所以我所亲爱所切慕的弟兄们，我的喜乐和华冠哪，你们要这样站稳在主里，亲爱的阿。
【思高本】为此，我所亲爱的和所怀念的弟兄，我的喜乐和我的冠冕，我可爱的诸位！你们应这样屹立在主内。
【现代本】弟兄们，你们是我所亲爱的，我多么想念你们！你们是我的喜乐，我的华冠。亲爱的弟兄们，你们要倚靠主站得稳。
【KJV】Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.
【NIV】Therefore, my brothers, you whom I love and long for, my joy and crown, that is how you should stand firm in the Lord, dear friends!
【BBE】So my brothers, well loved and very dear to me, my joy and crown, be strong in the Lord, my loved ones.
【ASV】Wherefore, my brethren beloved and longed for, my joy and crown, so stand fast in the Lord, my beloved.

保罗的劝导
2 【和合本】我劝友阿爹和循都基，要在主里同心。
【吕振中】我劝友讴迪亚（此名即‘馨香之气’的意思），也劝循都基要在主里存着同样的意念。
【思高本】我奉劝厄敖狄雅和欣提赫，要在主内有同样的心情。
【现代本】友阿蝶和循都基两位信主的姊妹啊，我劝你们要同心。
【KJV】I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.
【NIV】I plead with Euodia and I plead with Syntyche to agree with each other in the Lord.
【BBE】I make request to Euodias and Syntyche to be of the same mind in the Lord.
【ASV】I exhort Euodia, and I exhort Syntyche, to be of the same mind in the Lord.
3 【和合本】我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同做工的，他们的名字都在生命册上。
【吕振中】是的，我也求你、真的负轭同伴哪，你要协助这两个妇人归于一致；因为她们在福音上曾经和我、也同革利免和我其余的同工（有古卷作‘也跟我的同工革利免和其余的人’）、共同竞斗；他们的名字都在生命册上。
【思高本】至于你，我忠诚的同伴，我也求你援助她们，因为她们曾伴随我为福音而奋斗，与克肋孟以及我的其他的同事一样，他们的名字已写在生命册上了。
【现代本】我忠实的伙伴啊，我也要求你帮助她们两位；因为她们在福音的工作上跟我、革利兔，以及其它同工一起劳苦过；这些人的名字已经都记在上帝的生命册上。
【KJV】And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.
【NIV】Yes, and I ask you, loyal yokefellow, help these women who have contended at my side in the cause of the gospel, along with Clement and the rest of my fellow workers, whose names are in the book of life.
【BBE】And I make request to you, true helper in my work, to see to the needs of those women who took part with me in the good news, with Clement and the rest of my brother-workers whose names are in the book of life.
【ASV】Yea, I beseech thee also, true yokefellow, help these women, for they labored with me in the gospel, with Clement also, and the rest of my fellow-workers, whose names are in the book of life.
4 【和合本】你们要靠主常常喜乐。我再说，你们要喜乐。
【吕振中】愿你们时常在主里喜乐！我再说，愿你们喜乐。
【思高本】你们在主内应当常常喜乐，我再说：你们应当喜乐！
【现代本】你们要因为跟主连结而常常喜乐。我再说，你们要喜乐。
【KJV】Rejoice in the Lord alway: and again I say, Rejoice.
【NIV】Rejoice in the Lord always. I will say it again: Rejoice!
【BBE】Be glad in the Lord at all times: again I say, Be glad.
【ASV】Rejoice in the Lord always: again I will say, Rejoice.
5 【和合本】当叫众人知道你们谦让的心。主已经近了。
【吕振中】你们的温良要让众人知道。主已经近了。
【思高本】你们的宽仁应当叫众人知道：主快来了。
【现代本】你们也要向大家表现谦让。主就要来了。
【KJV】Let your moderation be known unto all men. The Lord is at hand.
【NIV】Let your gentleness be evident to all. The Lord is near.
【BBE】Let your gentle behaviour be clear to all men. The Lord is near.
【ASV】Let your forbearance be known unto all men. The Lord is at hand.
6 【和合本】应当一无挂虑，只要凡事藉着祷告、祈求，和感谢，将你们所要的告诉上帝。
【吕振中】应当一无才虑，只要凡事藉着祷告和祈求、用感谢心将你们所求的禀知在上帝面前，
【思高本】你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；
【现代本】你们应该一无挂虑；要在祷告中把你们所需要的告诉上帝，用感谢的心祈求。
【KJV】Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.
【NIV】Do not be anxious about anything, but in everything, by prayer and petition, with thanksgiving, present your requests to God.
【BBE】Have no cares; but in everything with prayer and praise put your requests before God.
【ASV】In nothing be anxious; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God.
7 【和合本】上帝所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。
【吕振中】上帝所赐出人意外的平安，就必保守你们的心怀意念、在基督耶稣里。
【思高本】这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。
【现代本】上帝所赐那超越人所能理解的平安，会藉着基督耶稣，保守你们的心怀意念。
【KJV】And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.
【NIV】And the peace of God, which transcends all understanding, will guard your hearts and your minds in Christ Jesus.
【BBE】And the peace of God, which is deeper than all knowledge, will keep your hearts and minds in Christ Jesus.
【ASV】And the peace of God, which passeth all understanding, shall guard your hearts and your thoughts in Christ Jesus.
8 【和合本】弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。
【吕振中】末了，弟兄们，凡是真诚（或译‘真实’）的、庄重的、凡是正义的、清洁的、凡是可爱的、有美名的∶若有什么美德、什么可称赞之事──你们都要思念。
【思高本】此外弟兄们！凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，不管是美德，不管是称誉：这一切你们都该思念：
【现代本】末了，弟兄们，你们要常常留意那些美善和值得赞扬的事。一切真实、高尚、公正、纯洁、可爱，和光荣的事都应该重视。
【KJV】Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
【NIV】Finally, brothers, whatever is true, whatever is noble, whatever is right, whatever is pure, whatever is lovely, whatever is admirable--if anything is excellent or praiseworthy--think about such things.
【BBE】For the rest, my brothers, whatever things are true, whatever things have honour, whatever things are upright, whatever things are holy, whatever things are beautiful, whatever things are of value, if there is any virtue and if there is any praise, give thought to these things.
【ASV】Finally, brethren, whatsoever things are true, whatsoever things are honorable, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
9 【和合本】你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行，赐平安的上帝就必与你们同在。
【吕振中】你们在我身上所学习所领受、所听见所看到的、你们都要习行；赐平安的上帝就必与你们同在。
【思高本】凡你们在我身上所学得的，所领受的，所听见的，所看到的：这一切你们都该实行：这样，赐平安的天主必与你们同在。
【现代本】你们从我所学习，领受，或听到，看到的言行，都要实行出来。那赐平安的上帝就会跟你们同在！
【KJV】Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.
【NIV】Whatever you have learned or received or heard from me, or seen in me--put it into practice. And the God of peace will be with you.
【BBE】The things which came to you by my teaching and preaching, and which you saw in me, these things do, and the God of peace will be with you.
【ASV】The things which ye both learned and received and heard and saw in me, these things do: and the God of peace shall be with you.

靠主知足常乐
10 【和合本】我靠主大大的喜乐，因为你们思念我的心如今又发生；你们向来就思念我，只是没有机会。
【吕振中】我在主里大大地喜乐，因为你们惦念我的心，终究再萌了芽。我的事、你们素来总是惦念的，只是没有机会罢了。
【思高本】再者，我在主内非常喜欢，因为你们对我的关心又再次表现出来，你们始终是关心我，只不过缺少表现的机会。
【现代本】我在主的生命里有极大的喜乐！因为过了一段时间，现在你们再一次来供应我。其实，你们向来关心我，只是没有机会表示罢了。
【KJV】But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.
【NIV】I rejoice greatly in the Lord that at last you have renewed your concern for me. Indeed, you have been concerned, but you had no opportunity to show it.
【BBE】But I am very glad in the Lord that your care for me has come to life again; though you did in fact take thought for me, but you were not able to give effect to it.
【ASV】But I rejoice in the Lord greatly, that now at length ye have revived your thought for me; wherein ye did indeed take thought, but ye lacked opportunity.
11 【和合本】我并不是因缺乏说这话；我无论在什么景况都可以知足，这是我已经学会了。
【吕振中】我这并不是暗指着穷乏说的；论到我嘛、我已经学会了，无论在什么景况、无不知足。
【思高本】我说这话，并不是由于贫乏，因为我已学会了，在所处的环境中常常知足。
【现代本】我这样说，不是因为我缺少什么；我已经学会对现状满足。
【KJV】Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.
【NIV】I am not saying this because I am in need, for I have learned to be content whatever the circumstances.
【BBE】But I will not say anything about my needs, for I am able, wherever I am, to be dependent on myself.
【ASV】Not that I speak in respect of want: for I have learned, in whatsoever state I am, therein to be content.
12 【和合本】我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏，随事随在，我都得了秘诀。
【吕振中】我也晓得处卑贱，也晓得处富余∶在各事上、无论如何、我都得了秘诀∶可以饱足，也可以饥饿；可以富余，也可以缺乏。
【思高本】我也知道受穷，也知道享受；在各样事上和各种境遇中，或饱饫，或饿，或富裕，或贫乏，我都得了秘诀。
【现代本】我知道怎样过贫困的生活，也知道怎样过富裕的生活。我已经得到秘诀，随时随地，饱足好，饥饿也好，丰富好，缺乏也好，我都知足。
【KJV】I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.
【NIV】I know what it is to be in need, and I know what it is to have plenty. I have learned the secret of being content in any and every situation, whether well fed or hungry, whether living in plenty or in want.
【BBE】It is the same to me if I am looked down on or honoured; everywhere and in all things I have the secret of how to be full and how to go without food; how to have wealth and how to be in need.
【ASV】I know how to be abased, and I know also how to abound: in everything and in all things have I learned the secret both to be filled and to be hungry, both to abound and to be in want.
13 【和合本】我靠着那加给我力量的，凡事都能做。
【吕振中】靠着那给我能力的、我总有力量应付万事。
【思高本】我赖加强我力量的那位，能应付一切。
【现代本】藉着基督所赐的能力，我能够适应任何情况。
【KJV】I can do all things through Christ which strengtheneth me.
【NIV】I can do everything through him who gives me strength.
【BBE】I am able to do all things through him who gives me strength.
【ASV】I can do all things in him that strengtheneth me.
14 【和合本】然而，你们和我同受患难原是美事。
【吕振中】虽然如此，你们对我的困难表示同受的精神、那是很好的。
【思高本】但是，你们也实在做的好，因为你们分担了我的困苦。
【现代本】但是，在我困难的时候，你们来帮助我，我很感激。
【KJV】Notwithstanding ye have well done, that ye did communicate with my affliction.
【NIV】Yet it was good of you to share in my troubles.
【BBE】But you did well to have care for me in my need.
【ASV】Howbeit ye did well that ye had fellowship with my affliction.
15 【和合本】腓立比人哪，你们也知道我初传福音离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。
【吕振中】腓立比人哪，就是你们自己也知道，福音刚开始传布、我离了马其顿的时候、对于捐款之授受、除了你们一处以外、并没有别的教会和我打过交代。
【思高本】你们斐理伯人也知道：当我在传福音之初，离开马其顿时，没有一个教会在支收的事项上供应过我，惟独只有你们；
【现代本】你们腓立比人都知道，在我传福音的初期，我离开了马其顿；那时候只有你们的教会帮助我，有份于我的盈亏得失。
【KJV】Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.
【NIV】Moreover, as you Philippians know, in the early days of your acquaintance with the gospel, when I set out from Macedonia, not one church shared with me in the matter of giving and receiving, except you only;
【BBE】And you have knowledge, Philippians, that when the good news first came to you, when I went away from Macedonia, no church took part with me in the business of giving to the saints, but you only;
【ASV】And ye yourselves also know, ye Philippians, that in the beginning of the gospel, when I departed from Macedonia, no church had fellowship with me in the matter of giving and receiving but ye only;
16 【和合本】就是我在帖撒罗尼迦，你们也一次两次的打发人供给我的需用。
【吕振中】就是我在帖撒罗尼迦的时候、你们也一次两次地打发人来供给我所需用的。
【思高本】就连我在得撒洛尼时，你们不只一次，而且两次曾给我送来我的急需。
【现代本】在帖撒罗尼迦的时候，不只一次，我有需要，你们就来帮助我。
【KJV】For even in Thessalonica ye sent once and again unto my necessity.
【NIV】for even when I was in Thessalonica, you sent me aid again and again when I was in need.
【BBE】Because even in Thessalonica you sent once and again to me in my need.
【ASV】for even in Thessalonica ye sent once and again unto my need.
17 【和合本】我并不求什么瑰送，所求的就是你们的果子渐渐增多，归在你们的账上。
【吕振中】这并不是我希求着赠品，我乃是切求着果子增多，归在你们账上。
【思高本】我并不是贪求赠，我所贪求的，是归入你们账内的丰厚的利息。
【现代本】不是我贪图什么馈赠，而是希望你们多得盈余，归入你们自己的帐上。
【KJV】Not because I desire a gift: but I desire fruit that may abound to your account.
【NIV】Not that I am looking for a gift, but I am looking for what may be credited to your account.
【BBE】Not that I am looking for an offering, but for fruit which may be put to your credit.
【ASV】Not that I seek for the gift; but I seek for the fruit that increaseth to your account.
18 【和合本】但我样样都有，并且有余。我已经充足，因我从以巴弗提受了你们的瑰送，当作极美的香气，为上帝所收纳、所喜悦的祭物。
【吕振中】但我样样都收到了，而且有富余；我已得补足，因为我从以巴弗提接受了你们那里所送来的馨香之气味、可接纳的祭物、上帝所喜欢的。
【思高本】如今我已收到了一切，已富足了；我由厄帕洛狄托收到了你们所送来的芬芳的馨香，天主所悦纳中意的祭品，我已满够了。
【现代本】这就是你们送给我一切礼物的收据；你们所送的超过了我的需要。以巴弗提替你们带来了这许多丰富的礼物，正像是芬芳的香气，是上帝所悦纳的祭品。
【KJV】But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.
【NIV】I have received full payment and even more; I am amply supplied, now that I have received from Epaphroditus the gifts you sent. They are a fragrant offering, an acceptable sacrifice, pleasing to God.
【BBE】I have all things and more than enough: I am made full, having had from Epaphroditus the things which came from you, a perfume of a sweet smell, an offering well pleasing to God.
【ASV】But I have all things, and abound: I am filled, having received from Epaphroditus the things that came from you, and odor of a sweet smell, a sacrifice acceptable, well-pleasing to God.
19 【和合本】我的上帝必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。
【吕振中】我的上帝必照他在荣耀中、在基督耶稣里的丰富、使你们一切所需用的得了补足。
【思高本】我的天主必要以自己的财富，在基督耶稣内，丰富满足你们的一切需要。
【现代本】我的上帝会照着他在基督耶稣里的丰富把你们所需要的一切赐给你们。
【KJV】But my God shall supply all your need according to his riches in glory by Christ Jesus.
【NIV】And my God will meet all your needs according to his glorious riches in Christ Jesus.
【BBE】And my God will give you all you have need of from the wealth of his glory in Christ Jesus.
【ASV】And my God shall supply every need of yours according to his riches in glory in Christ Jesus.
20 【和合本】愿荣耀归给我们的父上帝，直到永永远远。阿们！
【吕振中】愿荣耀归于我们的父上帝、世世无穷！阿们（即‘诚心所愿’的意思）！
【思高本】愿光荣归于天主，我们的父，至于世世。阿们。
【现代本】愿荣耀归于我们的父上帝，世世无穷，阿们。
【KJV】Now unto God and our Father be glory for ever and ever. Amen.
【NIV】To our God and Father be glory for ever and ever. Amen.
【BBE】Now to God our Father be glory for ever and ever. So be it.
【ASV】Now unto our God and Father be the glory for ever and ever. Amen.

祝福
21 【和合本】请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。
【吕振中】请在基督耶稣里给各位圣徒问安。同我在一起的弟兄给你们问安。
【思高本】你们要在基督耶稣内问候各位圣徒；同我在一起的弟兄都问候你们。
【现代本】请向各位属基督耶稣的信徒问安。跟我在一起的弟兄们向你们问安。
【KJV】Salute every saint in Christ Jesus. The brethren which are with me greet you.
【NIV】Greet all the saints in Christ Jesus. The brothers who are with me send greetings.
【BBE】Give words of love to every saint in Christ Jesus. The brothers who are with me send you their love.
【ASV】Salute every saint in Christ Jesus. The brethren that are with me salute you.
22 【和合本】众圣徒都问你们安。在该撒家里的人特特的问你们安。
【吕振中】众圣徒、尤其是该撒家里的人、给你们问安。
【思高本】众位圣徒，特别是凯撒家中的圣徒，都问候你们。
【现代本】所有的信徒，特别是皇宫里的人，都向你们问安！
【KJV】All the saints salute you, chiefly they that are of Caesar's household.
【NIV】All the saints send you greetings, especially those who belong to Caesar's household.
【BBE】All the saints send their love to you, specially those who are of Caesar's house.
【ASV】All the saints salute you, especially they that are of Caesar's household.
23 【和合本】愿主耶稣基督的恩常在你们心里！
【吕振中】愿主耶稣基督的恩、与你们的灵同在！
【思高本】愿主耶稣基督的恩宠与你们的心神同在。阿们。
【现代本】愿主耶稣基督赐恩典给你们！
【KJV】The grace of our Lord Jesus Christ be with you all. Amen.
【NIV】The grace of the Lord Jesus Christ be with your spirit. Amen. 
【BBE】The grace of the Lord Jesus Christ be with your spirit.
【ASV】The grace of the Lord Jesus Christ be with your spirit.


第 1 章

问候
1 【和合本】奉上帝旨意，作基督耶稣使徒的保罗和兄弟提摩太
【吕振中】奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太、
【思高本】因天主的旨意作基督耶稣的宗徒的保禄与弟茂德弟兄，2.致书给在哥罗森的圣徒及在基督内忠信的弟兄，
【现代本】我是保罗；我奉上帝的旨意作基督耶稣的使徒。我和提摩太弟兄
【KJV】Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,
【NIV】Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother,
【BBE】Paul, an Apostle of Jesus Christ, by the purpose of God, and Timothy our brother,
【ASV】Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother,
2 【和合本】写信给歌罗西的圣徒，在基督里有忠心的弟兄。愿恩惠、平安从上帝我们的父归与你们！
【吕振中】写信给歌罗西的圣徒、在基督里忠信的弟兄。愿你们由上帝我门的父、蒙恩平安。
【思高本】恩宠与平安由天主我们的父赐与你们！
【现代本】写信给你们在歌罗西的信徒，就是在基督里忠心的弟兄们。愿我们的父上帝赐恩典、平安给你们。
【KJV】To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.
【NIV】To the holy and faithful brothers in Christ at Colosse: Grace and peace to you from God our Father.
【BBE】To the saints and true brothers in Christ at Colossae: Grace to you and peace from God our Father.
【ASV】To the saints and faithful brethren in Christ that are at Colossae: Grace to you and peace from God our Father.

为歌罗西圣徒感谢上帝
3 【和合本】我们感谢上帝、我们主耶稣基督的父，常常为你们祷告；
【吕振中】我们时常为你们祷告，感谢上帝、我们主耶稣基督的父。
【思高本】我们在祈祷时，常为你们感谢我们的主耶稣基督的天主和父，
【现代本】在替你们祷告的时候，我们常常感谢上帝，就是我们的主耶稣基督的父亲；
【KJV】We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,
【NIV】We always thank God, the Father of our Lord Jesus Christ, when we pray for you,
【BBE】We give praise to God the Father of our Lord Jesus Christ, making prayer for you at all times,
【ASV】We give thanks to God the Father of our Lord Jesus Christ, praying always for you,
4 【和合本】因听见你们在基督耶稣里的信心，并向众圣徒的爱心，
【吕振中】因听我们听见了你们在基督耶稣里的信心，以及你们对众圣徒所有的爱心，
【思高本】因为我们听说：你们在基督耶稣内的信德，和你们对众圣徒所有的爱德：
【现代本】因为我们听见你们对基督耶稣有信心，对所有信徒有爱心。
【KJV】Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,
【NIV】because we have heard of your faith in Christ Jesus and of the love you have for all the saints--
【BBE】After hearing of your faith in Christ Jesus, and of the love which you have for all the saints,
【ASV】having heard of your faith in Christ Jesus, and of the love which ye have toward all the saints,
5 【和合本】是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的。
【吕振中】都因那给你们保留在天上的盼望而生的。这盼望、你们先前在福音真理之道上曾听见过。
【思高本】这是为了那在天上给你们所存留的希望，对这希望你们由福音真理的宣讲中早已听过了。
【现代本】起初，福音真道传到你们那里的时候，你们就听见了这福音所带来的盼望。这样，你们的信心和爱心都是以那为你们保存在天上的盼望为根据的。
【KJV】For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;
【NIV】the faith and love that spring from the hope that is stored up for you in heaven and that you have already heard about in the word of truth, the gospel
【BBE】Through the hope which is in store for you in heaven; knowledge of which was given to you before in the true word of the good news,
【ASV】because of the hope which is laid up for you in the heavens, whereof ye heard before in the word of the truth of the gospel,
6 【和合本】这福音传到你们那里，也传到普天之下，并且结果，增长，如同在你们中间，自从你们听见福音，真知道上帝恩惠的日子一样。
【吕振中】这福音到了你们那里，正如到了全世界，结果子增长着，正如在你们中间一样结果子增长；自从你们听见了，并实实在在认识了上帝恩惠的日子以来、都是如此。
【思高本】这福音一传到你们那，就如在全世界上，不断结果，不断发展；在你们那，自从你们听到了福音，并在真理内认识了天主的恩宠那天以来，也是一样；
【现代本】这福音不但传到你们那里，也传遍全世界，不断地生长，结果子，正像当初你们听见而且真正认识上帝的恩典时，生长，结果子一样。
【KJV】Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:
【NIV】that has come to you. All over the world this gospel is bearing fruit and growing, just as it has been doing among you since the day you heard it and understood God's grace in all its truth.
【BBE】Which has come to you; and which in all the world is giving fruit and increase, as it has done in you from the day when it came to your ears and you had true knowledge of the grace of God;
【ASV】which is come unto you; even as it is also in all the world bearing fruit and increasing, as it doth in you also, since the day ye heard and knew the grace of God in truth;
7 【和合本】正如你们从我们所亲爱、一同作仆人的以巴弗所学的。他为我们（有古卷作：你们）作了基督忠心的执事，
【吕振中】这福昔是你们从我们亲爱的、一同做仆人的以巴弗所学的；是他为了我们（有古卷作‘你们’）而做基督的忠信仆役、
【思高本】这福音也就是你们由我们亲爱的同仆厄帕夫辣所学得的，他为你们实在是基督的忠仆役，
【现代本】你们是从我们亲爱的同工以巴弗学习到这福音的；他为我们（有些古卷是：你们）作了基督忠心的仆人。
【KJV】As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;
【NIV】You learned it from Epaphras, our dear fellow servant, who is a faithful minister of Christ on our behalf,
【BBE】As it was given to you by Epaphras, our well-loved helper, who is a true servant of Christ for us,
【ASV】even as ye learned of Epaphras our beloved fellow-servant, who is a faithful minister of Christ on our behalf,
8 【和合本】也把你们因圣灵所存的爱心告诉了我们。
【吕振中】也是他把你们受圣灵感动的爱告才我们的。
【思高本】也就是他给我们报告了圣神所赐与你们的爱。
【现代本】有关圣灵赐给你们爱心的消息是他告诉我们的。
【KJV】Who also declared unto us your love in the Spirit.
【NIV】and who also told us of your love in the Spirit.
【BBE】And who, himself, made clear to us your love in the Spirit.
【ASV】who also declared unto us your love in the Spirit.
9 【和合本】因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道上帝的旨意；
【吕振中】为这缘故、我们自从听见的日子起、就为你们不停地祷告祈求，愿你们对他的旨意得到充满的认识，有全备属灵的智慧和领悟，
【思高本】为此，自从我们得到了报告那天起，就不断为你们祈祷，恳求天主使你们对的旨意有充分的认识，充满各样属神的智慧和见识，
【现代本】因此，自从听到了有关你们的消息，我们不断地为你们祷告，求上帝使你们从圣灵得到各样的智慧和理解力，能够充分地认识他的旨意。
【KJV】For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;
【NIV】For this reason, since the day we heard about you, we have not stopped praying for you and asking God to fill you with the knowledge of his will through all spiritual wisdom and understanding.
【BBE】For this reason, we, from the day when we had word of it, keep on in prayer for you, that you may be full of the knowledge of his purpose, with all wisdom and experience of the Spirit,
【ASV】For this cause we also, since the day we heard it, do not cease to pray and make request for you, that ye may be filled with the knowledge of his will in all spiritual wisdom and understanding,
10 【和合本】好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道上帝；
【吕振中】行事为人对得起主，凡事让他喜欢，在一切善行上结果子，在认识上帝上增长着，
【思高本】好使你们的行动相称于主，事事叫喜悦，在一切善功上结出果实，在认识天主上获得进展，
【现代本】这样，你们的生活就会合乎主的要求，凡事使他喜欢。同时，你们会在生活上结出各种美好的果子，对上帝的认识也会增进。
【KJV】That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;
【NIV】And we pray this in order that you may live a life worthy of the Lord and may please him in every way: bearing fruit in every good work, growing in the knowledge of God,
【BBE】Living uprightly in the approval of the Lord, giving fruit in every good work, and increasing in the knowledge of God;
【ASV】to walk worthily of the Lord unto all pleasing, bearing fruit in every good work, and increasing in the knowledge of God;
11 【和合本】照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容；
【吕振中】照他荣耀之权能得能力，满有力量，凡事能坚忍、恒久忍耐，带着喜乐的心。
【思高本】全力加强自己，赖他光荣的德能，含忍容受一切，欣然
【现代本】愿你们从他荣耀的能力中得到坚强的力量，有耐心忍受一切。要以快乐的心
【KJV】Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;
【NIV】being strengthened with all power according to his glorious might so that you may have great endurance and patience, and joyfully
【BBE】Full of strength in the measure of the great power of his glory, so that you may undergo all troubles with joy;
【ASV】strengthened with all power, according to the might of his glory, unto all patience and longsuffering with joy;
12 【和合本】又感谢父，叫我们能与众圣徒在光明中同得基业。
【吕振中】我们也感谢（或译‘带着喜乐的心感谢’）父，因为他使你们能够有分于众圣者在光中的业分。
【思高本】感谢那使我们有资格，在光明中分享圣徒福分的天父，
【现代本】感谢天父，因为他使你们（有些古卷是：我们）有资格分享他为信徒们在那光明的国度里所保留的福泽。
【KJV】Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:
【NIV】giving thanks to the Father, who has qualified you to share in the inheritance of the saints in the kingdom of light.
【BBE】Giving praise to the Father who has given us a part in the heritage of the saints in light;
【ASV】giving thanks unto the Father, who made us meet to be partakers of the inheritance of the saints in light;
13 【和合本】他救了我们脱离黑暗的权势，把我们迁到他爱子的国里；
【吕振中】他授救了我们脱离黑暗的权势，以迁入于他爱的儿子国里。
【思高本】因为是由黑暗的权势下救出了我们，并将我们移置在爱子的国内，
【现代本】他救我们脱离了黑暗的权势，使我们生活在他亲爱的儿子的主权下。
【KJV】Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:
【NIV】For he has rescued us from the dominion of darkness and brought us into the kingdom of the Son he loves,
【BBE】Who has made us free from the power of evil and given us a place in the kingdom of the Son of his love;
【ASV】who delivered us out of the power of darkness, and translated us into the kingdom of the Son of his love;
14 【和合本】我们在爱子里得蒙救赎，罪过得以赦免。
【吕振中】在这儿子里，我们得到赎放，得了罪恶之赦免。
【思高本】我们且在他内得到了救赎，获得了罪赦。
【现代本】藉着他的爱子，我们得到自由──我们的罪得赦免。
【KJV】In whom we have redemption through his blood, even the forgiveness of sins:
【NIV】in whom we have redemption, the forgiveness of sins.
【BBE】In whom we have our salvation, the forgiveness of sins:
【ASV】in whom we have our redemption, the forgiveness of our sins:

基督在万有之上
15 【和合本】爱子是那不能看见之上帝的像，是首生的，在一切被造的以先。
【吕振中】他是人不能见的上帝之像，是首先者超越一切被创造者；
【思高本】他是不可见的天主的肖像，是一切受造物的首生者，
【现代本】基督是那看不见的上帝的形像，是超越万有的长子。
【KJV】Who is the image of the invisible God, the firstborn of every creature:
【NIV】He is the image of the invisible God, the firstborn over all creation.
【BBE】Who is the image of the unseen God coming into existence before all living things;
【ASV】who is the image of the invisible God, the firstborn of all creation;
16 【和合本】因为万有都是靠他造的，无论是天上的，地上的；能看见的，不能看见的；或是有位的，主治的，执政的，掌权的；一概都是藉着他造的，又是为他造的。
【吕振中】因为万有、在天上的和在地上的、人能见的和不能见的、或是‘众王位’、或‘众主治’、或‘众执政的’、或‘众掌权的’、都是本着他而被创造的∶万有都藉着他，又是为要归于他而被创造的。
【思高本】因为在天上和在地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他内受造的：一切都是藉着他，并且是为了他而受造的。
【现代本】藉着他，上帝创造了天地万有：看得见和看不见的，包括灵界的在位者、统治者、执政者、掌权者。藉着他，也为着他，上帝创造了整个宇宙。
【KJV】For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:
【NIV】For by him all things were created: things in heaven and on earth, visible and invisible, whether thrones or powers or rulers or authorities; all things were created by him and for him.
【BBE】For by him all things were made, in heaven and on earth, things seen and things unseen, authorities, lords, rulers, and powers; all things were made by him and for him;
【ASV】for in him were all things created, in the heavens and upon the earth, things visible and things invisible, whether thrones or dominions or principalities or powers; all things have been created through him, and unto him;
17 【和合本】他在万有之先；万有也靠他而立。
【吕振中】他在万有之先，万有也本着他而一同立住；
【思高本】他在万有之先就有，万有都赖他而存在；
【现代本】他在万有之先就存在；万有也藉着他各得其所。
【KJV】And he is before all things, and by him all things consist.
【NIV】He is before all things, and in him all things hold together.
【BBE】He is before all things, and in him all things have being.
【ASV】and he is before all things, and in him all things consist.
18 【和合本】他也是教会全体之首。他是元始，是从死里首先复生的，使他可以在凡事上居首位。
【吕振中】他是身体、教会、的头；他是元始，是从死人中首先活起来的，好使他在万事上居首位，
【思高本】他又是身体──教会的头：他是元始，是死者中的首生者，为使他在万有之上独占首位，
【现代本】他是教会的头，也就是他身体的头；他是新生命的源头。他是长子，首先从死里复活，目的是要在万有中居首位。
【KJV】And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
【NIV】And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy.
【BBE】And he is the head of the body, the church: the starting point of all things, the first to come again from the dead; so that in all things he might have the chief place.
【ASV】And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
19 【和合本】因为父喜欢叫一切的丰盛在他里面居住。
【吕振中】因为上帝早就乐意使完全丰满都住在他里面；
【思高本】因为天主乐意叫整个的圆满居在他内，
【现代本】上帝亲自决定使儿子有他完整的特质，
【KJV】For it pleased the Father that in him should all fulness dwell;
【NIV】For God was pleased to have all his fullness dwell in him,
【BBE】For God in full measure was pleased to be in him;
【ASV】For it was the good pleasure of the Father that in him should all the fulness dwell;
20 【和合本】既然藉着他在十字架上所流的血成就了和平，便藉着他叫万有，无论是地上的、天上的都与自己和好了。
【吕振中】并且藉着他、使万有、无论在地上的、或天上的、都藉着他而跟自己完全复和，藉着他十字架上之流血而缔造了和平。
【思高本】并藉着他使万有，无论是地上的，是天上的，都与自己重归于好，因着他十字架的血立定了和平。
【现代本】藉着儿子，上帝决定使全宇宙再跟自己和好。上帝藉着他儿子死在十字架上成就了和平，使天地万有再归属他。
【KJV】And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.
【NIV】and through him to reconcile to himself all things, whether things on earth or things in heaven, by making peace through his blood, shed on the cross.
【BBE】Through him uniting all things with himself, having made peace through the blood of his cross; through him, I say, uniting all things which are on earth or in heaven.
【ASV】and through him to reconcile all things unto himself, having made peace through the blood of his cross; through him, I say, whether things upon the earth, or things in the heavens.
21 【和合本】你们从前与上帝隔绝，因着恶行，心里与他为敌。
【吕振中】你们呢、你们素来在心神上因邪恶的行为被隔绝而做仇敌的、
【思高本】连你们从前也与天主隔绝，并因邪恶的行为在心意上与他为敌；
【现代本】从前，你们由于邪恶的行为和思想远离上帝，作了他的仇敌。
【KJV】And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled
【NIV】Once you were alienated from God and were enemies in your minds because of your evil behavior.
【BBE】And you, who in the past were cut off and at war with God in your minds through evil works, he has now made one
【ASV】And you, being in time past alienated and enemies in your mind in your evil works,
22 【和合本】但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。
【吕振中】如今上帝（希腊文作‘他’字）已在基督（希腊文作‘他’字）血肉之身体上，藉着他的死，使你们跟自己完全复和了，好把你们引到自己面前，圣别纯洁、无瑕无疵、无可指责。
【思高本】可是现今天主却以他血肉的身体，藉着死亡使你们与自己和好了，把你们呈献在他跟前，成为圣洁，无瑕和无可指摘的，
【现代本】现在，藉着他儿子肉体的死，上帝使你们成为他的朋友，为了要你们在他面前圣洁，没有缺点，无可指责。
【KJV】In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:
【NIV】But now he has reconciled you by Christ's physical body through death to present you holy in his sight, without blemish and free from accusation--
【BBE】In the body of his flesh through death, so that you might be holy and without sin and free from all evil before him:
【ASV】yet now hath he reconciled in the body of his flesh through death, to present you holy and without blemish and unreproveable before him:
23 【和合本】只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去（原文作离开）福音的盼望。这福音就是你们所听过的，也是传与普天下万人听的（原文作凡受造的），我保罗也作了这福音的执事。
【吕振中】如果你们坚持着信仰、根基立定、牢牢固固、不被挪动离开福音之盼望，便能如此。这福音、你们已听见了，就是在天下一切被创造的之中宣传了的，我保罗作了它的仆役的。
【思高本】只要你们在信德上站稳，坚定不移，不偏离你们由听福音所得的希望，这福音已传与天下一切受造物，我保禄就是这福音的仆役。
【现代本】你们必须持守信仰，坚立在巩固的基础上；不要放弃当初领受福音时所得到的盼望。现在，这福音已经传遍了全世界；我保罗就是这福音的仆人。
【KJV】If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;
【NIV】if you continue in your faith, established and firm, not moved from the hope held out in the gospel. This is the gospel that you heard and that has been proclaimed to every creature under heaven, and of which I, Paul, have become a servant.
【BBE】If you keep yourselves safely based in the faith, not moved from the hope of the good news which came to you, and which was given to every living being under heaven; of which I, Paul, was made a servant.
【ASV】if so be that ye continue in the faith, grounded and stedfast, and not moved away from the hope of the gospel which ye heard, which was preached in all creation under heaven; whereof I Paul was made a minister.

保罗为教会的工作
24 【和合本】现在我为你们受苦，倒觉欢乐；并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。
【吕振中】如今我在为你们受的这些苦之中、倒觉得喜乐，并且为基督的身体、就是教会、在我肉身上补替他受的苦难所未受尽的。
【思高本】如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体──教会，补充基督的苦难所欠缺的；
【现代本】我现在觉得为你们受苦是一件快乐的事；因为我在肉体上受苦，等于继续在担受基督为着他的身体，就是他的教会，所忍受而未完成的苦难。
【KJV】Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:
【NIV】Now I rejoice in what was suffered for you, and I fill up in my flesh what is still lacking in regard to Christ's afflictions, for the sake of his body, which is the church.
【BBE】Now I have joy in my pain because of you, and in my flesh I undergo whatever is still needed to make the sorrows of Christ complete, for the salvation of his body, the church;
【ASV】Now I rejoice in my sufferings for your sake, and fill up on my part that which is lacking of the afflictions of Christ in my flesh for his body's sake, which is the church;
25 【和合本】我照上帝为你们所赐我的职分作了教会的执事，要把上帝的道理传得全备，
【吕振中】我照上帝为你们而赐给我的管家职分、做教会的仆役，要把上帝之道、历世历代以来所隐藏的奥秘、如今向他圣徒们所显明的、传得完满。
【思高本】我依照天主为你们所授与我的职责，作了这教会的仆役，好把天主的道理充分地宣扬出去，
【现代本】为了你们的益处，上帝把这任务交给我，使我作教会的仆人。这任务是要我传布上帝完整的信息，
【KJV】Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;
【NIV】I have become its servant by the commission God gave me to present to you the word of God in its fullness.
【BBE】Of which I became a servant by the purpose of God which was given to me for you, to give effect to the word of God,
【ASV】whereof I was made a minister, according to the dispensation of God which was given me to you-ward, to fulfil the word of God,
26 【和合本】这道理就是历世历代所隐藏的奥秘；但如今向他的圣徒显明了。
【吕振中】－
【思高本】这道理就是从世世代代以来所隐藏，而如今却显示给他的圣徒的奥。
【现代本】就是他历代以来向人类隐藏着的奥秘；这奥秘现在已经向他的子民显明出来了。
【KJV】Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:
【NIV】the mystery that has been kept hidden for ages and generations, but is now disclosed to the saints.
【BBE】The secret which has been kept from all times and generations, but has now been made clear to his saints,
【ASV】even the mystery which hath been hid for ages and generations: but now hath it been manifested to his saints,
27 【和合本】上帝愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。
【吕振中】上帝愿意使他们知道这奥秘的荣耀在外国人中是何等的丰富，就是∶基督在你们心（或译‘中间’）里、成了得荣耀的盼望。
【思高本】天主愿意他们知道，这奥为外邦人是有如何丰盛的光荣，这奥就是基督在你们中作了你们得光荣的希望。
【现代本】上帝的计划是要他的子民知道，这丰盛而荣耀的奥秘是要显示给全人类的。这奥秘是：基督在你们的生命里，也就是说，你们要分享上帝的荣耀。
【KJV】To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:
【NIV】To them God has chosen to make known among the Gentiles the glorious riches of this mystery, which is Christ in you, the hope of glory.
【BBE】To whom God was pleased to give knowledge of the wealth of the glory of this secret among the Gentiles, which is Christ in you, the hope of glory:
【ASV】to whom God was pleased to make known what is the riches of the glory of this mystery among the Gentiles, which is Christ in you, the hope of glory:
28 【和合本】我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全的引到上帝面前。
【吕振中】我们传扬他，用各样智慧劝戒各人，教导各人，好把各人献上、做在基督里长大成熟的人。
【思高本】我们所传扬的，就是这位基督，因而我们以各种智慧，劝告一切人，教训一切人，好把一切人，呈献于天主前，成为在基督内的成全人；
【现代本】因此，我们向所有的人传扬基督，用各样的智慧劝诫教导大家，为要把每一个人带到上帝面前，成为成熟的基督徒。
【KJV】Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:
【NIV】We proclaim him, admonishing and teaching everyone with all wisdom, so that we may present everyone perfect in Christ.
【BBE】Whom we are preaching; guiding and teaching every man in all wisdom, so that every man may be complete in Christ;
【ASV】whom we proclaim, admonishing every man and teaching every man in all wisdom, that we may present every man perfect in Christ;
29 【和合本】我也为此劳苦，照着他在我里面运用的大能尽心竭力。
【吕振中】为了这事、我并且劳苦，照他以大能力在我身上所运用的动力而奋斗着。
【思高本】我就是为这事而劳苦，按他以大能在我身上所发动的力量，尽力奋斗。
【现代本】为要达成这个目的，我运用基督赐给我的大能力，不辞劳苦，竭力工作。
【KJV】Whereunto I also labour, striving according to his working, which worketh in me mightily.
【NIV】To this end I labor, struggling with all his energy, which so powerfully works in me.
【BBE】And for this purpose I am working, using all my strength by the help of his power which is working in me strongly.
【ASV】whereunto I labor also, striving according to his working, which worketh in me mightily.


第 2 章

1 【和合本】我愿意你们晓得，我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力；
【吕振中】我愿意你们知道、我为你们和那些在老底嘉的、跟所有在肉身上没有见过我面的人、是有多么大的奋斗；
【思高本】我实愿意你们知道：我为你们和那些在劳狄克雅以及所有未曾亲眼看见过我的人，作如何的奋门，
【现代本】我希望你们知道，为着你们和老底嘉人，以及许多还没有见过面的人，我尽心竭力地工作。
【KJV】For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
【NIV】I want you to know how much I am struggling for you and for those at Laodicea, and for all who have not met me personally.
【BBE】For it is my desire to give you news of the great fight I am making for you and for those at Laodicea, and for all who have not seen my face in the flesh;
【ASV】For I would have you know how greatly I strive for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
2 【和合本】要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知上帝的奥秘，就是基督；
【吕振中】好叫他们的心得了鼓励，他们能本着爱心而彼此联结，可以得到领悟上的确信一切的丰富，能够认识上帝的奥秘、就是基督本身。
【思高本】为使他们的心受到鼓励，使他们在爱内互相连结，充分的得到真知灼见，能认识天主的奥秘──基督，
【现代本】我要使他们得到鼓励，能够以爱心团结，有那从真知灼见所产生充足的信心，来认识上帝的奥秘；这奥秘就是基督本身。
【KJV】That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;
【NIV】My purpose is that they may be encouraged in heart and united in love, so that they may have the full riches of complete understanding, in order that they may know the mystery of God, namely, Christ,
【BBE】So that their hearts may be comforted, and that being joined together in love, they may come to the full wealth of the certain knowledge of the secret of God, even Christ,
【ASV】that their hearts may be comforted, they being knit together in love, and unto all riches of the full assurance of understanding, that they may know the mystery of God, even Christ,
3 【和合本】所积蓄的一切智慧知识，都在他里面藏着。
【吕振中】在基督里面乃包蕴着一切智慧知识之宝藏。
【思高本】因为在内蕴藏着智慧和知识的一切宝藏。
【现代本】他是开启上帝所储藏着的一切智能和知识的钥匙。
【KJV】In whom are hid all the treasures of wisdom and knowledge.
【NIV】in whom are hidden all the treasures of wisdom and knowledge.
【BBE】In whom are all the secret stores of wisdom and knowledge.
【ASV】in whom are all the treasures of wisdom and knowledge hidden.
4 【和合本】我说这话，免得有人用花言巧语迷惑你们。
【吕振中】我说这话，免得有人用花言巧语迷惑你们。
【思高本】我说这话，免得有人以巧言花语欺骗你们。
【现代本】我说这些，免得你们被任何人用花言巧语把你们引入歧途。
【KJV】And this I say, lest any man should beguile you with enticing words.
【NIV】I tell you this so that no one may deceive you by fine-sounding arguments.
【BBE】I say this so that you may not be turned away by any deceit of words.
【ASV】This I say, that no one may delude you with persuasiveness of speech.
5 【和合本】我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。
【吕振中】我肉身虽和你们相离，心灵却和你们同在，欢欢喜喜看见你们齐整的行伍、和你们对于信基督所表现的坚固阵线。
【思高本】我肉身虽然不在你们那，但心灵却与你们同在，高兴见到你们生活的秩序，和你们对基督的坚定信仰。
【现代本】虽然我的身体不在你们那里，我的心却跟你们在一起。我很高兴，能够看见你们循规蹈矩，并且对基督的信仰有坚固的基础。
【KJV】For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
【NIV】For though I am absent from you in body, I am present with you in spirit and delight to see how orderly you are and how firm your faith in Christ is.
【BBE】For though I am not present in the flesh, still I am with you in the spirit, seeing with joy your order, and your unchanging faith in Christ.
【ASV】For though I am absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

基督里生命的丰盛
6 【和合本】你们既然接受了主基督耶稣，就当遵他而行，
【吕振中】所以你们既领受了基督耶稣为主，就该联合于他而行，
【思高本】你们既然接受了基督耶稣为主，就该在内行勋生活，
【现代本】既然你们接受基督耶稣为主，你们的生活必须以他为中心，
【KJV】As ye have therefore received Christ Jesus the Lord, so walk ye in him:
【NIV】So then, just as you received Christ Jesus as Lord, continue to live in him,
【BBE】As, then, you took Christ Jesus the Lord, so go on in him,
【ASV】As therefore ye received Christ Jesus the Lord, so walk in him,
7 【和合本】在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。
【吕振中】在他里面扎了根，而建造起来，在你们所受教的信仰上坚固（或译‘因着信仰而坚固，照你们所教的’），有满溢的感谢心。
【思高本】在内生根修建，坚定于你们所学得的信德，满怀感恩之情。
【现代本】在他里面扎根，生长，建立信心；你们就是这样受教的。你们也要有充满感谢的心。
【KJV】Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.
【NIV】rooted and built up in him, strengthened in the faith as you were taught, and overflowing with thankfulness.
【BBE】Rooted and based together in him, strong in the faith which the teaching gave you, giving praise to God at all times.
【ASV】rooted and builded up in him, and established in your faith, even as ye were taught, abounding in thanksgiving.
8 【和合本】你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学就把你们掳去。
【吕振中】你们要谨慎，恐怕有人藉着虚空而诱惑人的‘哲学’、照人的传统教训、根据世界所信的星质之灵（或译‘自然界原质’；或译‘世俗初浅的宗教观’），而不根据基督、把你们掳了去做奴仆。
【思高本】你们要小心，免得有人以哲学，以虚伪的妄言，按照人的传授，依据世俗的原理，而不是依据基督，把你们勾引了去。
【现代本】你们要谨慎，不要被虚妄的哲学迷住了；因为那种学说是人所传授的，是根据宇宙间所谓星宿之灵，而不是根据基督。
【KJV】Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.
【NIV】See to it that no one takes you captive through hollow and deceptive philosophy, which depends on human tradition and the basic principles of this world rather than on Christ.
【BBE】Take care that no one takes you away by force, through man's wisdom and deceit, going after the beliefs of men and the theories of the world, and not after Christ:
【ASV】Take heed lest there shall be any one that maketh spoil of you through his philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ:
9 【和合本】因为上帝本性一切的丰盛都有形有体的居住在基督里面，
【吕振中】因为神格之无限完全是以‘身体’之形态居住在基督里面的；
【思高本】因为是在基督内，真实地住有整个圆满的天主性，
【现代本】因为上帝完整的神性具体地在基督里，
【KJV】For in him dwelleth all the fulness of the Godhead bodily.
【NIV】For in Christ all the fullness of the Deity lives in bodily form,
【BBE】For in him all the wealth of God's being has a living form,
【ASV】for in him dwelleth all the fulness of the Godhead bodily,
10 【和合本】你们在他里面也得了丰盛。他是各样执政掌权者的元首。
【吕振中】你们也是在他里面得完全的。他是各‘执政的’各‘掌权的’的元首。
【思高本】你们也是在内得到丰满。是一切率领者和掌权者的元首，
【现代本】而你们跟基督连结，也得到了丰盛的生命。他是元首，超越一切灵界的执政者和掌权者。
【KJV】And ye are complete in him, which is the head of all principality and power:
【NIV】and you have been given fullness in Christ, who is the head over every power and authority.
【BBE】And you are complete in him, who is the head of all rule and authority:
【ASV】and in him ye are made full, who is the head of all principality and power:
11 【和合本】你们在他里面也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。
【吕振中】在他里面你们也藉着非人手行的割礼、由脱掉属肉之身体的割礼、基督式的割礼、而受了割礼。
【思高本】你们也是在内受了割损，但不是人手所行的割损，而是基督的割损，在乎脱去肉欲之身。
【现代本】你们已经在基督的生命里受了割礼；这割礼不是人为的，而是他使你们从人的罪性释放出来的割礼。
【KJV】In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:
【NIV】In him you were also circumcised, in the putting off of the sinful nature, not with a circumcision done by the hands of men but with the circumcision done by Christ,
【BBE】In whom you had a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;
【ASV】in whom ye were also circumcised with a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;
12 【和合本】你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活上帝的功用。
【吕振中】在洗礼之中和他一同埋葬，也在洗礼之中凭着信心和他一同活起来∶信上帝之运用动力、叫基督从死人中活起来的。
【思高本】你们既因圣洗与一同埋葬了，也就因圣洗，藉着信德，即信使由死者中复活的天主的能力，与一同复活了。
【现代本】因为，你们受洗礼的时候，你们是跟基督一同埋葬；你们受洗礼的时候，也藉着信那使他复活的上帝的大能跟他一同复活。
【KJV】Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.
【NIV】having been buried with him in baptism and raised with him through your faith in the power of God, who raised him from the dead.
【BBE】Having been put to death with him in baptism, by which you came to life again with him, through faith in the working of God, who made him come back from the dead.
【ASV】having been buried with him in baptism, wherein ye were also raised with him through faith in the working of God, who raised him from the dead.
13 【和合本】你们从前在过犯和未受割礼的肉体中死了，上帝赦免了你们（或作：我们）一切过犯，便叫你们与基督一同活过来；
【吕振中】你们从前虽由于过犯和肉身之没受割礼而死，上帝却叫你们和基督同活，饶恕了我们一切的过犯；
【思高本】你们从前因了你们的过犯和未受割损的肉身，原是死的；但天主却使你们与基督一同生活，赦免了我们的一切过犯：
【现代本】从前，你们在灵性上是死的；因为你们有罪，又因为你们是没有法律的外邦人。但是，上帝使你们跟基督一同再活过来。他赦免了我们一切的过犯，
【KJV】And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;
【NIV】When you were dead in your sins and in the uncircumcision of your sinful nature, God made you alive with Christ. He forgave us all our sins,
【BBE】And you, being dead through your sins and the evil condition of your flesh, to you, I say, he gave life together with him, and forgiveness of all our sins;
【ASV】And you, being dead through your trespasses and the uncircumcision of your flesh, you, I say, did he make alive together with him, having forgiven us all our trespasses;
14 【和合本】又涂抹了在律例上所写攻击我们，有碍於我们的字据，把他撤去，钉在十字架上。
【吕振中】擦掉了签订在规例中、攻击我们、跟我们为敌的文件；从我们中间把它除去，钉在十字架上。
【思高本】涂抹了那相反我们，告发我们对诫命负债的债卷，把它从中除去，将它钉在十字架上；
【现代本】取消了那对我们不利、法律上束缚我们的罪债记录，把它钉在十字架上，毁掉了它。
【KJV】Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;
【NIV】having canceled the written code, with its regulations, that was against us and that stood opposed to us; he took it away, nailing it to the cross.
【BBE】Having put an end to the handwriting of the law which was against us, taking it out of the way by nailing it to his cross;
【ASV】having blotted out the bond written in ordinances that was against us, which was contrary to us: and he hath taken it out that way, nailing it to the cross;
15 【和合本】既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。
【吕振中】他既解除了‘各执政的’‘各掌权的’的权势，便把他们公然示众，仗着十字架（或译‘仗着他’）而得胜，带领他们做俘虏于凯旋的行列中。
【思高本】解除了率领者和掌权者的武装，把他们公然示众，仗赖十字架，带着他们举行凯旋的仪式。
【现代本】在十字架上，基督亲自解除了（或译：基督亲自脱离了）那些灵界执政者和掌权者的权势，把他们当作凯旋行列中的俘虏，公开示众。
【KJV】And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.
【NIV】And having disarmed the powers and authorities, he made a public spectacle of them, triumphing over them by the cross.
【BBE】Having made himself free from the rule of authorities and powers, he put them openly to shame, glorying over them in it.
【ASV】having despoiled the principalities and the powers, he made a show of them openly, triumphing over them in it.
16 【和合本】所以，不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。
【吕振中】所以别在吃喝上、或年节月初一安息日的方面上、让人论断你们了。
【思高本】为此，不要让任何人在饮食上，或在节期或月朔或安息日等事上，对你们有所规定。
【现代本】所以，不要让人在你们的饮食、节期、月朔，或安息日这些问题上用条例束缚你们。
【KJV】Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:
【NIV】Therefore do not let anyone judge you by what you eat or drink, or with regard to a religious festival, a New Moon celebration or a Sabbath day.
【BBE】For this reason let no man be your judge in any question of food or drink or feast days or new moons or Sabbaths:
【ASV】Let no man therefore judge you in meat, or in drink, or in respect of a feast day or a new moon or a sabbath day:
17 【和合本】这些原是后事的影儿；那形体却是基督。
【吕振中】这一些原是以后之事的影儿，真体乃是属基督的。
【思高本】这一切原是未来事物的阴影，至于实体乃是基督。
【现代本】这一切不过是将来之事的影儿；基督才是实体。
【KJV】Which are a shadow of things to come; but the body is of Christ.
【NIV】These are a shadow of the things that were to come; the reality, however, is found in Christ.
【BBE】For these are an image of the things which are to come; but the body is Christ's.
【ASV】which are a shadow of the things to come; but the body is Christ's.
18 【和合本】不可让人因着故意谦虚和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的（有古卷作：这等人窥察所没有见过的），随着自己的欲心，无故的自高自大，
【吕振中】别让人因乐于卑抑自己和拜天使的事而断你们为不应得奖赏的了。这种人根据所见过的幻象（或译‘入了所见过的异教之门’）、随着自己肉欲之心思、徒然自吹自大，
【思高本】不可让那甘愿自卑而敬拜天使的人，夺去你们的奖品，这种种人只探究所见的幻象，因自己的血肉之见，妄自尊大，
【现代本】不要让那些坚持有特殊远见、故作谦虚、崇拜天使的人使你们丧失了得奖的机会。他们随着人的幻想，无故狂妄自大，
【KJV】Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,
【NIV】Do not let anyone who delights in false humility and the worship of angels disqualify you for the prize. Such a person goes into great detail about what he has seen, and his unspiritual mind puffs him up with idle notions.
【BBE】Let no man take your reward from you by consciously making little of himself and giving worship to angels; having his thoughts fixed on the things which he has seen, being foolishly lifted up in his natural mind,
【ASV】Let no man rob you of your prize by a voluntary humility and worshipping of the angels, dwelling in the things which he hath seen, vainly puffed up by his fleshly mind,
19 【和合本】不持定元首。全身既然靠着他，筋节得以相助联络，就因上帝大得长进。
【吕振中】不紧联着那头；然而是从这头、全身体才藉着关节和筋络而得供应、彼此联结、以上帝所赐的长大而长大的。
【思高本】而不与头相连接；其实由于头，全身能赖关节和脉络获得滋养而互相连结，藉天主所赐的生长力而生长。
【现代本】跟元首基督断了联系。其实，只有从身体的头，就是基督，整个身体才能够得到滋养，藉着关节筋络，互相连结，按照上帝的旨意逐渐生长。
【KJV】And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.
【NIV】He has lost connection with the Head, from whom the whole body, supported and held together by its ligaments and sinews, grows as God causes it to grow.
【BBE】And not joined to the Head, from whom all the body, being given strength and kept together through its joins and bands, has its growth with the increase of God.
【ASV】and not holding fast the Head, from whom all the body, being supplied and knit together through the joints and bands, increasing with the increase of God.

基督里的新生活
20 【和合本】你们若是与基督同死，脱离了世上的小学，为什么仍象在世俗中活着、服从那“不可拿、不可尝、不可摸”等类的规条呢？
【吕振中】你们既和基督一同死了，脱离了世界所信的星质之灵，为什么还在世俗中活着，而去服从那‘不可摸！不可尝！不可触！’的规例，
【思高本】既然你们与基督已同死于世俗的原理，为什么还如生活在世俗中一样，受人指点：
【现代本】既然你们跟基督同死，摆脱了那些星宿之灵，你们为什么仍然跟世俗的人一样生活，继续守“不可动这个，不可尝那个，不可摸这个”这一类的禁忌呢？
【KJV】Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,
【NIV】Since you died with Christ to the basic principles of this world, why, as though you still belonged to it, do you submit to its rules:
【BBE】If you were made free, by your death with Christ, from the rules of the world, why do you put yourselves under the authority of orders
【ASV】If ye died with Christ from the rudiments of the world, why, as though living in the world, do ye subject yourselves to ordinances,
21 【和合本】－
【吕振中】－
【思高本】“不可拿，不可尝，不可摸，”
【现代本】－
【KJV】Touch not; taste not; handle not;
【NIV】Do not handle! Do not taste! Do not touch!"?
【BBE】Which say there may be no touching, tasting, or taking in your hands,
【ASV】Handle not, nor taste, nor touch
22 【和合本】这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。
【吕振中】［而规例中所指的又都是以沿用而至于败坏的东西］随着人的诫律和教条呢？
【思高本】拘泥于人的规定和教训呢？──其实这一切一经使用，便败坏了。
【现代本】这类东西一经使用就完了，因为它们无非是人的规例和教训的产物。
【KJV】Which all are to perish with the using;) after the commandments and doctrines of men?
【NIV】These are all destined to perish with use, because they are based on human commands and teachings.
【BBE】(Rules which are all to come to an end with their use) after the orders and teaching of men?
【ASV】(all which things are to perish with the using), after the precepts and doctrines of men?
23 【和合本】这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上是毫无功效。
【吕振中】这种规例、于牵强的崇拜和卑抑自己以及身体之刻苦、徒有智慧之名，在克制肉体之放纵上实毫无价值的。
【思高本】这些教规既基于随从私意的敬礼、谦卑和克己，徒有智慧之名，并没有什么价值，只为满足肉欲而已。
【现代本】从表面看，崇拜天使、故作谦虚、苦待自己的身体等等，似乎是明智之举，究其实，对于抑制肉体的情欲是毫无价值的。
【KJV】Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body: not in any honour to the satisfying of the flesh.
【NIV】Such regulations indeed have an appearance of wisdom, with their self-imposed worship, their false humility and their harsh treatment of the body, but they lack any value in restraining sensual indulgence.
【BBE】These things seem to have a sort of wisdom in self-ordered worship and making little of oneself, and being cruel to the body, not honouring it by giving it its natural use.
【ASV】Which things have indeed a show of wisdom in will-worship, and humility, and severity to the body; but are not of any value against the indulgence of the flesh.


第 3 章

1 【和合本】所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在上帝的右边。
【吕振中】这样、你们既和基督一同活了起来，就该求在上面的事；因为那里有基督坐在上帝的右边。
【思高本】你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边。
【现代本】你们已经跟基督一起复活，你们必须追求天上的事；在那里，基督坐在上帝右边的宝座上。
【KJV】If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.
【NIV】Since, then, you have been raised with Christ, set your hearts on things above, where Christ is seated at the right hand of God.
【BBE】If then you have a new life with Christ, give your attention to the things of heaven, where Christ is seated at the right hand of God.
【ASV】If then ye were raised together with Christ, seek the things that are above, where Christ is, seated on the right hand of God.
2 【和合本】你们要思念上面的事，不要思念地上的事。
【吕振中】你们要意念着上面的事，别意念着地上的事了。
【思高本】你们该思念天上的事不该思念地上的事，
【现代本】你们要专心于天上的事，而不是地上的事。
【KJV】Set your affection on things above, not on things on the earth.
【NIV】Set your minds on things above, not on earthly things.
【BBE】Keep your mind on the higher things, not on the things of earth.
【ASV】Set your mind on the things that are above, not on the things that are upon the earth.
3 【和合本】因为你们已经死了，你们的生命与基督一同藏在上帝里面。
【吕振中】因为你们已经死了，你们的生命是与基督一同藏在上帝里面的。
【思高本】因为你们已经死了，你们的生命已与基督一同藏在天主内了；
【现代本】因为你们已经跟基督一起死了，你们的生命跟他一同藏在上帝里面。
【KJV】For ye are dead, and your life is hid with Christ in God.
【NIV】For you died, and your life is now hidden with Christ in God.
【BBE】For your life on earth is done, and you have a secret life with Christ in God.
【ASV】For ye died, and your life is hid with Christ in God.
4 【和合本】基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。
【吕振中】基督、我们的生命、显现的时候、那时你们也必和他一同显现在荣耀中。
【思高本】当基督，我们的生命显现时，那时，你们也要与一同出现在光荣之中。
【现代本】基督是你们的真生命；当他显现的时候，你们也要跟他一起显现，分享他的荣耀。
【KJV】When Christ, who is our life, shall appear, then shall ye also appear with him in glory.
【NIV】When Christ, who is your life, appears, then you also will appear with him in glory.
【BBE】At the coming of Christ who is our life, you will be seen with him in glory.
【ASV】When Christ, who is our life, shall be manifested, then shall ye also with him be manifested in glory.
5 【和合本】所以，要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲，和贪婪（贪婪就与拜偶像一样）。
【吕振中】所以你们要看这在地上的肢体为死了的∶就如淫乱、污秽、邪情、恶欲、和贪婪、［就是一种的拜偶像］。
【思高本】为此，你们要致死属于地上的肢体，致死淫乱、不洁、邪情、恶欲和无异于偶像崇拜的贪婪，
【现代本】所以，你们必须治死在你们身上作祟的那些属世的欲望，就如淫乱、污秽、邪情、恶欲，和贪婪（贪婪是一种偶像崇拜）。
【KJV】Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:
【NIV】Put to death, therefore, whatever belongs to your earthly nature: sexual immorality, impurity, lust, evil desires and greed, which is idolatry.
【BBE】Then put to death your bodies which are of the earth; wrong use of the flesh, unclean things, passion, evil desires and envy, which is the worship of strange gods;
【ASV】Put to death therefore your members which are upon the earth: fornication, uncleanness, passion, evil desire, and covetousness, which is idolatry;
6 【和合本】因这些事，上帝的忿怒必临到那悖逆之子。
【吕振中】为此种种，上帝的义怒正临到呢；
【思高本】为了这一切，天主的义怒降在悖逆之子身上；
【现代本】由于这些事，上帝的义愤将临到那些不顺从他的人（有些古卷没有：那些不顺从他的人）。
【KJV】For which things' sake the wrath of God cometh on the children of disobedience:
【NIV】Because of these, the wrath of God is coming.
【BBE】Because of which the wrath of God comes on those who go against his orders;
【ASV】for which things' sake cometh the wrath of God upon the sons of disobedience:
7 【和合本】当你们在这些事中活着的时候，也曾这样行过。
【吕振中】从前你们在此种种之中生活的时候、你们也曾在其中行过。
【思高本】当你们生活在其中时，你们也曾一度在其中行动过，
【现代本】你们从前也曾经生活在这一类的欲望中，受它们的支配。
【KJV】In the which ye also walked some time, when ye lived in them.
【NIV】You used to walk in these ways, in the life you once lived.
【BBE】Among whom you were living in the past, when you did such things.
【ASV】wherein ye also once walked, when ye lived in these things;
8 【和合本】但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒（或作：阴毒）、毁谤，并口中污秽的言语。
【吕振中】但如今呢、你们也要把一切都脱去了∶脱去忿怒、暴怒、恶毒（或译∶阴毒）；从你们口中脱去毁谤（或译∶谤才）和可耻的话。
【思高本】但是现在你们却该戒绝这一切：忿怒、暴戾、恶意、诟骂和出于你们口中的秽言。
【现代本】但是，现在你们必须根绝这些事：不可再有忿怒、暴戾，和仇恨；不可说毁谤、污秽的话。
【KJV】But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.
【NIV】But now you must rid yourselves of all such things as these: anger, rage, malice, slander, and filthy language from your lips.
【BBE】But now it is right for you to put away all these things; wrath, passion, bad feeling, curses, unclean talk;
【ASV】but now do ye also put them all away: anger, wrath, malice, railing, shameful speaking out of your mouth:
9 【和合本】不要彼此说谎；因你们已经脱去旧人和旧人的行为，
【吕振中】别撒谎相骗了，因为你们已经脱掉了旧人同旧人的行为，
【思高本】不要彼此说谎；你们原已脱去了旧人和它的作为，
【现代本】不可彼此欺骗，因为你们已经脱掉旧我和旧习惯，
【KJV】Lie not one to another, seeing that ye have put off the old man with his deeds;
【NIV】Do not lie to each other, since you have taken off your old self with its practices
【BBE】Do not make false statements to one another; because you have put away the old man with all his doings,
【ASV】lie not one to another; seeing that ye have put off the old man with his doings,
10 【和合本】穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。
【吕振中】而穿上了新造的人，按创造他者的像渐被更新、而至于有真认识的。
【思高本】且穿上了新人，这新人既是照创造他者的肖像而更新，为获得新知识的；
【现代本】换上了新我。这新我，由创造主上帝按照自己的形像不断地加以更新，能够完全地认识他。
【KJV】And have put on the new man, which is renewed in knowledge after the image of him that created him:
【NIV】and have put on the new self, which is being renewed in knowledge in the image of its Creator.
【BBE】And have put on the new man, which has become new in knowledge after the image of his maker;
【ASV】and have put on the new man, that is being renewed unto knowledge after the image of him that created him:
11 【和合本】在此并不分希利尼人、犹太人，受割礼的、未受割礼的，化外人，西古提人，为奴的、自主的，惟有基督是包括一切，又住在各人之内。
【吕振中】在这里、并不分希利尼人和犹太人了，不分受割礼和没受割礼了，蛮野人、西古提人、为奴的和自主的、都没有分别了，惟独基督是一切，也在一切之内。
【思高本】在这一点上，已没有希腊人或犹太人，受割损的或未受割损的，野蛮人、叔提雅人、奴隶、自由人的分别，而只有是一切并在一切内的基督。
【现代本】这样说来，不再有希腊人或犹太人的区分；也不再有受割礼、不受割礼，野蛮的、未开化的，奴隶或自由人等的分别。基督就是一切，基督贯彻一切。
【KJV】Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.
【NIV】Here there is no Greek or Jew, circumcised or uncircumcised, barbarian, Scythian, slave or free, but Christ is all, and is in all.
【BBE】Where there is no Greek or Jew, no one with circumcision or without circumcision, no division between nations, no servant or free man: but Christ is all and in all.
【ASV】where there cannot be Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondman, freeman; but Christ is all, and in all.
12 【和合本】所以，你们既是上帝的选民，圣洁蒙爱的人，就要存（原文作穿；下同）怜悯、恩慈、谦虚、温柔、忍耐的心。
【吕振中】所以你们被上帝拣选的人、圣别而蒙爱的、你们要穿上怜悯的心肠、和慈惠、谦卑、柔和、恒忍。
【思高本】为此，你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和含忍；
【现代本】上帝爱你们，拣选了你们作他的子民。所以，你们要有怜悯、慈爱、谦逊、温柔，和忍耐的心。
【KJV】Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;
【NIV】Therefore, as God's chosen people, holy and dearly loved, clothe yourselves with compassion, kindness, humility, gentleness and patience.
【BBE】As saints of God, then, holy and dearly loved, let your behaviour be marked by pity and mercy, kind feeling, a low opinion of yourselves, gentle ways, and a power of undergoing all things;
【ASV】Put on therefore, as God's elect, holy and beloved, a heart of compassion, kindness, lowliness, meekness, longsuffering;
13 【和合本】倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。
【吕振中】倘若有人跟人有嫌隙，总要互相容忍，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。
【思高本】如某人对某人有什么怨恨的事，要彼此担待，互相宽恕；就如主怎样宽恕了你们，你们也要怎样宽恕人。
【现代本】有纠纷的时候要互相宽容，彼此饶恕；主怎样饶恕你们，你们也要怎样饶恕别人。
【KJV】Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.
【NIV】Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you.
【BBE】Being gentle to one another and having forgiveness for one another, if anyone has done wrong to his brother, even as the Lord had forgiveness for you:
【ASV】forbearing one another, and forgiving each other, if any man have a complaint against any; even as the Lord forgave you, so also do ye:
14 【和合本】在这一切之外，要存着爱心，爱心就是联络全德的。
【吕振中】在这一切之上、还要穿上爱，就是完善之绳索（或译∶筋络）。
【思高本】在这一切以上尤该有爱德，因为爱德是全德的联系。
【现代本】在这一切之上，要加上爱，因为爱是融合一切德行的关键。
【KJV】And above all these things put on charity, which is the bond of perfectness.
【NIV】And over all these virtues put on love, which binds them all together in perfect unity.
【BBE】And more than all, have love; the only way in which you may be completely joined together.
【ASV】and above all these things put on love, which is the bond of perfectness.
15 【和合本】又要叫基督的平安在你们心里作主；你们也为此蒙召，归为一体；且要存感谢的心。
【吕振中】要让基督的和平（或译∶宁静）在你们心里指挥着；你们蒙召做一个身体、也是为了这个。你们要有感谢的心。
【思高本】还要叫基督的平安，在你们心中作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。
【现代本】基督所赐的和平要在你们心里作主；为了使你们有这和平，上帝选召你们，归于一体。你们要感谢。
【KJV】And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.
【NIV】Let the peace of Christ rule in your hearts, since as members of one body you were called to peace. And be thankful.
【BBE】And let the peace of Christ be ruling in your hearts, as it was the purpose of God for you to be one body; and give praise to God at all times.
【ASV】And let the peace of Christ rule in your hearts, to the which also ye were called in one body; and be ye thankful.
16 【和合本】当用各样的智慧，把基督的道理丰丰富富的存在心里，（或作：当把基督的道理丰丰富富的存在心里，以各样的智慧），用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂上帝。
【吕振中】要让基督的话丰丰富富地住在你们里面，用各样智慧彼此教导劝戒，以‘诗篇’、颂词、灵歌、带着感恩的情调、用心咏赞上帝（有古卷作∶主）。
【思高本】要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀着感恩之情，歌颂天主。
【现代本】你们要让基督的信息丰丰富富地长驻在你们心里。要用各样的智慧互相教导，用诗篇、圣诗、灵歌，从心底发出感谢的声音来颂赞上帝。
【KJV】Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.
【NIV】Let the word of Christ dwell in you richly as you teach and admonish one another with all wisdom, and as you sing psalms, hymns and spiritual songs with gratitude in your hearts to God.
【BBE】Let the word of Christ be in you in all wealth of wisdom; teaching and helping one another with songs of praise and holy words, making melody to God with grace in your hearts.
【ASV】Let the word of Christ dwell in you richly; in all wisdom teaching and admonishing one another with psalms and hymns and spiritual songs, singing with grace in your hearts unto God.
17 【和合本】无论做什么，或说话或行事，都要奉主耶稣的名，藉着他感谢父上帝。
【吕振中】凡你们所作的、无论是什么、在言语上或行为上、都要奉主耶稣的名去作，藉着他而感谢父上帝。
【思高本】你们无论做什么，在言语上或行为上，一切都该因主耶稣的名而作，藉着感谢天主圣父。
【现代本】无论做什么，说什么，你们都要奉主耶稣的名感谢父上帝。
【KJV】And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.
【NIV】And whatever you do, whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him.
【BBE】And whatever you do, in word or in act, do all in the name of the Lord Jesus, giving praise to God the Father through him.
【ASV】And whatsoever ye do, in word or in deed, do all in the name of the Lord Jesus, giving thanks to God the Father through him.

基督徒在家庭中的责任
18 【和合本】你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
【吕振中】做妻子的，你们要顺服丈夫，照在主里所合宜作的。
【思高本】作妻子的，应该服从丈夫，如在主内所当行的。
【现代本】作妻子的，你们要服从丈夫，因为这是基督徒的本份。
【KJV】Wives, submit yourselves unto your own husbands, as it is fit in the Lord.
【NIV】Wives, submit to your husbands, as is fitting in the Lord.
【BBE】Wives, be under the authority of your husbands, as is right in the Lord.
【ASV】Wives, be in subjection to your husbands, as is fitting in the Lord.
19 【和合本】你们作丈夫的，要爱你们的妻子，不可苦待她们。
【吕振中】做丈夫的，你们要爱妻子；别严厉对着她们了。
【思高本】作丈夫的，应该爱妻子，不要苦待她们。
【现代本】作丈夫的，你们要爱妻子，不可虐待她们。
【KJV】Husbands, love your wives, and be not bitter against them.
【NIV】Husbands, love your wives and do not be harsh with them.
【BBE】Husbands, have love for your wives, and be not bitter against them.
【ASV】Husbands, love your wives, and be not bitter against them.
20 【和合本】你们作儿女的，要凡事听从父母，因为这是主所喜悦的。
【吕振中】做儿女的，你们凡事要听从父母，因为这在主里面是主所喜欢的。
【思高本】作子女的，应该事事听从父母，因为这是主所喜悦的。
【现代本】作儿女的，你们要事事听从父母；因为这是基督徒的本份，是上帝所喜欢的。
【KJV】Children, obey your parents in all things: for this is well pleasing unto the Lord.
【NIV】Children, obey your parents in everything, for this pleases the Lord.
【BBE】Children, do the orders of your fathers and mothers in all things, for this is pleasing to the Lord.
【ASV】Children, obey your parents in all things, for this is well-pleasing in the Lord.
21 【和合本】你们作父亲的，不要惹儿女的气，恐怕他们失了志气。
【吕振中】做父亲的，别激你们儿女的气了，免得他们丧志灰心。
【思高本】作父母的，不要激怒你们的子女，免得他们灰心丧志。
【现代本】作父母的，你们不要刺激儿女，免得他们灰心丧志。
【KJV】Fathers, provoke not your children to anger, lest they be discouraged.
【NIV】Fathers, do not embitter your children, or they will become discouraged.
【BBE】Fathers, do not be hard on your children, so that their spirit may not be broken.
【ASV】Fathers, provoke not your children, that they be not discouraged.
22 【和合本】你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，象是讨人喜欢的，总要存心诚实敬畏主。
【吕振中】做仆人的，你们凡事要听从按肉身做主人的；别单用眼见的服事、像只讨人喜欢的，却要用纯诚的心而敬畏主。
【思高本】作奴隶的，应该事事听从肉身的主人，且不要只当着眼前服事，像是取悦于人，而是要以诚心，出于敬畏主。
【现代本】作奴仆的，你们要事事听从世上的主人。你们所做的不仅是做给主人看，讨他们的喜欢，而是出于真心诚意，因为你们敬畏主。
【KJV】Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God;
【NIV】Slaves, obey your earthly masters in everything; and do it, not only when their eye is on you and to win their favor, but with sincerity of heart and reverence for the Lord.
【BBE】Servants, in all things do the orders of your natural masters; not only when their eyes are on you, as pleasers of men, but with all your heart, fearing the Lord:
【ASV】Servants, obey in all things them that are your masters according to the flesh; not with eye-service, as men-pleasers, but in singleness of heart, fearing the Lord:
23 【和合本】无论做什么，都要从心里做，象是给主做的，不是给人做的，
【吕振中】无论你们作什么，都要从心里（或译∶要用心）去作，当作是为主而作，不是为人作，
【思高本】你们无论做什么，都要从心去做，如同是为主，而不是为人，
【现代本】无论做什么，你们都要专心一意，像是为主工作，不是为人工作。
【KJV】And whatsoever ye do, do it heartily, as to the Lord, and not unto men;
【NIV】Whatever you do, work at it with all your heart, as working for the Lord, not for men,
【BBE】Whatever you do, do it readily, as to the Lord and not to men;
【ASV】whatsoever ye do, work heartily, as unto the Lord, and not unto men;
24 【和合本】因你们知道从主那里必得着基业为赏赐；你们所事奉的乃是主基督。
【吕振中】因为知道你们由主得着基业为报偿∶你们服事的乃是主基督。
【思高本】因为你们该知道，你们要由主领取产业作为报酬；你们服事主基督罢！
【现代本】要知道主会报赏你；你将得到他为他的子民所保存的。你们事奉的是主基督。
【KJV】Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.
【NIV】since you know that you will receive an inheritance from the Lord as a reward. It is the Lord Christ you are serving.
【BBE】Being certain that the Lord will give you the reward of the heritage: for you are the servants of the Lord Christ.
【ASV】knowing that from the Lord ye shall receive the recompense of the inheritance: ye serve the Lord Christ.
25 【和合本】那行不义的必受不义的报应；主并不偏待人。
【吕振中】那行不义的、必按着他所行的不义去得回报应∶主不以貌取人。
【思高本】因为凡行不义的，必要得他所行不义的报应；天主决不看情面。
【现代本】那作恶的，无论是谁，都要受应得的报应，因为上帝用一样的标准对待每一个人。
【KJV】But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.
【NIV】Anyone who does wrong will be repaid for his wrong, and there is no favoritism.
【BBE】For the wrongdoer will have punishment for the wrong he has done, without respect for any man's position.
【ASV】For he that doeth wrong shall receive again for the wrong that he hath done: and there is no respect of persons.


第 4 章

1 【和合本】你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上。
【吕振中】做主人的，你们要以正义和公平待仆人，因为知道你们也有一位主在天上。
【思高本】作主人的，要以正义公平对待奴仆，因为该知道，你们在天上也有一位主子。
【现代本】作主人的，你们要公平合理地对待奴仆，因为你们知道，你们在天上也有一位主人。
【KJV】Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.
【NIV】Masters, provide your slaves with what is right and fair, because you know that you also have a Master in heaven.
【BBE】Masters, give your servants what is right and equal, conscious that you have a Master in heaven.
【ASV】Masters, render unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

劝导
2 【和合本】你们要恒切祷告，在此警醒感恩。
【吕振中】你们要恒心专务于祷告，要在这上头用感谢心儆醒着。
【思高本】你们要恒心祈祷，在祈祷中要醒寤，要谢恩；
【现代本】你们祷告要恒切，且要警醒，对上帝存感谢的心。
【KJV】Continue in prayer, and watch in the same with thanksgiving;
【NIV】Devote yourselves to prayer, being watchful and thankful.
【BBE】Give yourselves to prayer at all times, keeping watch with praise;
【ASV】Continue stedfastly in prayer, watching therein with thanksgiving;
3 【和合本】也要为我们祷告，求上帝给我们开传道的门，能以讲基督的奥秘（我为此被捆锁），
【吕振中】同时也要为我们祷告，使上帝给我们开了话语之门可讲基督的奥秘［我是为了这个被捆绑的］，
【思高本】同时，也要为我们祈祷，求天主给我们大开传道之门，好叫我能以宣讲基督的奥秘──我就是为此带上了锁链──
【现代本】也要为我们祷告，求上帝赐给我们传布信息的好机会，得以宣扬基督的奥秘。我现在就是为了这工作坐牢的。
【KJV】Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:
【NIV】And pray for us, too, that God may open a door for our message, so that we may proclaim the mystery of Christ, for which I am in chains.
【BBE】And making prayer for us, that God may give us an open door for the preaching of the word, the secret of Christ, for which I am now in chains;
【ASV】withal praying for us also, that God may open unto us a door for the word, to speak the mystery of Christ, for which I am also in bonds;
4 【和合本】叫我按着所该说的话将这奥秘发明出来。
【吕振中】好叫我按所应该讲的将奥秘阐明出来。
【思高本】好叫我能照我该说的，把这奥秘传扬出去。
【现代本】请为我祷告，使我能尽责任把这奥秘阐明出来。
【KJV】That I may make it manifest, as I ought to speak.
【NIV】Pray that I may proclaim it clearly, as I should.
【BBE】So that I may make it clear, as it is right for me to do.
【ASV】that I may make it manifest, as I ought to speak.
5 【和合本】你们要爱惜光阴，用智慧与外人交往。
【吕振中】你们对于外人要用智慧行事，要争取（希腊文作∶卖掉了。或译∶充分利用）时机（或译∶机会）。
【思高本】与外人来往要有智慧，要把握时机。
【现代本】你们跟非基督徒来往要有智慧，要把握机会。
【KJV】Walk in wisdom toward them that are without, redeeming the time.
【NIV】Be wise in the way you act toward outsiders; make the most of every opportunity.
【BBE】Be wise in your behaviour to those who are outside, making good use of the time.
【ASV】Walk in wisdom toward them that are without, redeeming the time.
6 【和合本】你们的言语要常常带着和气，好象用盐调和，就可知道该怎样回答各人。
【吕振中】你们的话要时常带着温雅的情调，像用盐调和而有味道，使你们晓得怎样回答各人。
【思高本】你们的言谈常要温和，像调和上了盐；要知道如何答覆每个人。
【现代本】讲话要温和风趣，要知道该怎样回答每一个人所提出的问题。
【KJV】Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.
【NIV】Let your conversation be always full of grace, seasoned with salt, so that you may know how to answer everyone.
【BBE】Let your talk be with grace, mixed with salt, so that you may be able to give an answer to everyone.
【ASV】Let your speech be always with grace, seasoned with salt, that ye may know how ye ought to answer each one.

最后的问安
7 【和合本】有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人，
【吕振中】我的一切景况、有亲爱的弟兄、在主里忠信的仆役和同做仆人的推基古、要报给你们知道。
【思高本】关于我的一切，有我们亲爱的弟兄，忠信的服务者及在主内的同仆提希苛，告诉你们。
【现代本】我在这里的一切情形，我们亲爱的弟兄推基古会详细地告诉你们。他是一位忠心的工人，在事奉主的工作上和我同作仆人。
【KJV】All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:
【NIV】Tychicus will tell you all the news about me. He is a dear brother, a faithful minister and fellow servant in the Lord.
【BBE】Tychicus will give you news of all my business: he is a dear brother and true servant and helper in the word;
【ASV】All my affairs shall Tychicus make known unto you, the beloved brother and faithful minister and fellow-servant in the Lord:
8 【和合本】我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
【吕振中】我打发了他到你们那里去，特为的要让你们知道我们的情形，并让他鼓励你们的心。
【思高本】我打发他到你们那去，就是为把我们的事报告给你们，并为安慰你们的心。
【现代本】我特意派他到你们那里去，报告我们这里的情况，好使你们得到鼓励。
【KJV】Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;
【NIV】I am sending him to you for the express purpose that you may know about our circumstances and that he may encourage your hearts.
【BBE】And I have sent him to you for this very purpose, so that you may have news of how we are, and so that he may give your hearts comfort;
【ASV】whom I have sent you for this very purpose, that ye may know our state, and that he may comfort your hearts;
9 【和合本】我又打发一位亲爱忠心的兄弟阿尼西母同去；他也是你们那里的人。他们要把这里一切的事都告诉你们。
【吕振中】他和那位忠信亲爱的兄弟阿尼西母、你们那里的人、一同去；他们二人会把这里的一切事都报告给你们知道。
【思高本】和他同去的．还有忠信亲爱的弟兄敖乃息摩，他原是你们的同乡；他们会把这里的一切事报告给你们。
【现代本】跟他一起去的有一位忠心亲爱的弟兄阿尼西谋；他是你们那里的人。他们两人会把这里一切的事都告诉你们。
【KJV】With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.
【NIV】He is coming with Onesimus, our faithful and dear brother, who is one of you. They will tell you everything that is happening here.
【BBE】And with him I have sent Onesimus, the true and well-loved brother, who is one of you. They will give you word of everything which is taking place here.
【ASV】together with Onesimus, the faithful and beloved brother, who is one of you. They shall make known unto you all things that are done here.
10 【和合本】与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐；他若到了你们那里，你们就接待他。）
【吕振中】与我一同坐监的亚里达古、和巴拿巴的表弟马可、给你们问安。论到马可、你们已经领受了嘱咐；他若到了你们那里，你们要接待他。
【思高本】我的囚伴阿黎斯塔苛问候你们，巴尔纳伯的表弟马尔谷也问候你们──关于他，你们已获得了指示；如果他到了你们那，你们要接待他──
【现代本】跟我一起坐牢的亚里达古向你们问安。巴拿巴的表弟马可也问候你们。（关于马可，我已经吩咐过；如果他上你们那里去，请接待他。）
【KJV】Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)
【NIV】My fellow prisoner Aristarchus sends you his greetings, as does Mark, the cousin of Barnabas. (You have received instructions about him; if he comes to you, welcome him.)
【BBE】Aristarchus, my brother-prisoner, sends his love to you, and Mark, a relation of Barnabas (about whom you have been given orders: if he comes to you, be kind to him),
【ASV】Aristarchus my fellow-prisoner saluteth you, and Mark, the cousin of Barnabas (touching whom ye received commandments; if he come unto you, receive him),
11 【和合本】耶数又称为犹士都，也问你们安。奉割礼的人中，只有这三个人是为上帝的国与我一同做工的，也是叫我心里得安慰的。
【吕振中】称犹士都的耶数也给你们问安。在受过割礼的人之中只有这三个人、是为上帝的国做我的同工；这种人做了我的慰藉。
【思高本】还有号称犹斯托的耶稣，也问候你们；受割损的人中，只有这些人对天主的国是合作的人，他们这样的人是我的安慰。
【现代本】别号犹士都的耶数也向你们问安。在犹太人的信徒中，只有上面这三位为了上帝国的工作跟我同工，对我有很大的帮助。
【KJV】And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.
【NIV】Jesus, who is called Justus, also sends greetings. These are the only Jews among my fellow workers for the kingdom of God, and they have proved a comfort to me.
【BBE】And Jesus, whose other name is Justus; these are of the circumcision: they are my only brother-workers for the kingdom of God, who have been a comfort to me.
【ASV】and Jesus that is called Justus, who are of the circumcision: these only are my fellow-workers unto the kingdom of God, men that have been a comfort unto me.
12 【和合本】有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力的祈求，愿你们在上帝一切的旨意上得以完全，信心充足，能站立得稳。
【吕振中】你们那里的人、基督耶稣的仆人以巴弗、给你们问安；他在祷告中时常为你们奋斗，要叫你们站稳、做长大成熟的人，在上帝的一切旨意上有着坚确的信念。
【思高本】你们的同乡，基督耶稣的奴仆厄帕夫辣问候你们，他在祈祷中常为你们苦求，为使你们能坚定不移，在天主所愿意的一切事上，作成全兼诚服的人。
【现代本】从你们那里来的以巴弗问候你们；他也是基督耶稣的仆人。他常常为你们恳切祷告，求上帝使你们的信心坚定，作为成熟的基督徒，完全顺服他的旨意。
【KJV】Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.
【NIV】Epaphras, who is one of you and a servant of Christ Jesus, sends greetings. He is always wrestling in prayer for you, that you may stand firm in all the will of God, mature and fully assured.
【BBE】Epaphras, who is one of you, a servant of Christ Jesus, sends you his love, ever taking thought for you in his prayers, that you may be complete and fully certain of all the purpose of God.
【ASV】Epaphras, who is one of you, a servant of Christ Jesus, saluteth you, always striving for you in his prayers, that ye may stand perfect and fully assured in all the will of God.
13 【和合本】他为你们和老底嘉并希拉波立的弟兄多多的劳苦，这是我可以给他作见证的。
【吕振中】我可以给他作见证，他为着你们、跟那些在老底嘉和希拉坡立的人、是有着很多劳苦的。
【思高本】我实在能给他作证：他为你们和在劳狄刻雅及耶辣颇里的人受了许多辛苦。
【现代本】他为着你们，也为着老底嘉以及希拉坡里的弟兄们辛劳工作；这是我个人可以作证的。
【KJV】For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.
【NIV】I vouch for him that he is working hard for you and for those at Laodicea and Hierapolis.
【BBE】For I give witness of him that he has undergone much trouble for you and for those in Laodicea and in Hierapolis.
【ASV】For I bear him witness, that he hath much labor for you, and for them in Laodicea, and for them in Hierapolis.
14 【和合本】所亲爱的医生路加和底马问你们安。
【吕振中】亲爱的路加医生和底马给你们问安。
【思高本】亲爱的医生路加和德玛斯问候你们。
【现代本】我们亲爱的路加医生和底马两人也问候你们。
【KJV】Luke, the beloved physician, and Demas, greet you.
【NIV】Our dear friend Luke, the doctor, and Demas send greetings.
【BBE】Luke, our well-loved medical friend, and Demas, send you their love.
【ASV】Luke, the beloved physician, and Demas salute you.
15 【和合本】请问老底嘉的弟兄和宁法，并他家里的教会安。
【吕振中】请给在老底嘉的弟兄和甯法（有古卷作‘阳性式’）、跟聚集在她（有古卷作∶他）家的教会、问安。
【思高本】请你们问候劳狄刻雅的弟兄，也问候宁法和她的家的教会。
【现代本】请替我们向老底嘉的弟兄们、宁法，和在她家里的教会问安。
【KJV】Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.
【NIV】Give my greetings to the brothers at Laodicea, and to Nympha and the church in her house.
【BBE】Give my love to the brothers in Laodicea and to Nymphas and the church in their house.
【ASV】Salute the brethren that are in Laodicea, and Nymphas, and the church that is in their house.
16 【和合本】你们念了这书信，便交给老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信。
【吕振中】这书信在你们中间宣读完了之后、要设法在老底嘉教会中也宣读；并设法让你们也宣读从老底嘉转来的我那书信。
【思高本】几时你们宣读了这封信，务要使这封信，也在劳狄刻雅人的教会内宣读；至于那由劳狄刻雅转来的信，你们也要宣读。
【现代本】你们宣读了这封信以后，请转交给老底嘉教会宣读；同时，你们也要宣读从老底嘉教会转给你们的信。
【KJV】And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.
【NIV】After this letter has been read to you, see that it is also read in the church of the Laodiceans and that you in turn read the letter from Laodicea.
【BBE】And when this letter has been made public among you, let the same be done in the church of Laodicea; and see that you have the letter from Laodicea.
【ASV】And when this epistle hath been read among you, cause that it be read also in the church of the Laodiceans; and that ye also read the epistle from Laodicea.
17 【和合本】要对亚基布说：“务要谨慎，尽你从主所受的职分。”
【吕振中】你们要对亚基布说∶“对你在主里所领受的服役职分、你务要谨慎，好尽那职。”
【思高本】请你们告诉阿尔希颇：“要留心你在主内所接受的职分，务要善尽此职！”
【现代本】要告诉亚基布，他所领受那事奉主的职务一定要尽力完成。
【KJV】And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
【NIV】Tell Archippus: "See to it that you complete the work you have received in the Lord."
【BBE】Say to Archippus, See that you do the work which the Lord has given you to do.
【ASV】And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
18 【和合本】我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在！
【吕振中】我保罗亲手写的问安∶“你们要惦念着我的受捆锁。愿恩惠与你们同在！”
【思高本】我保禄亲笔问候；你们要念及我的锁链！愿恩宠与你们同在。！
【现代本】我亲手写：“保罗祝你们好！”别忘了我是带着锁炼的！愿上帝赐恩典给你们。
【KJV】The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.
【NIV】I, Paul, write this greeting in my own hand. Remember my chains. Grace be with you. 
【BBE】I, Paul, give you this word of love in my handwriting. Keep in memory that I am a prisoner. Grace be with you.
【ASV】The salutation of me Paul with mine own hand. Remember my bonds. Grace be with you.


第 1 章

问候
1 【和合本】保罗、西拉、提摩太写信给帖撒罗尼迦在父上帝和主耶稣基督里的教会。愿恩惠平安归与你们！
【吕振中】保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会、在父上帝和主耶稣基督里的。愿你们蒙恩平安。
【思高本】保禄和息耳瓦诺及弟茂德，致书给在天主父及主耶稣基督内的得撒洛尼人的教会。祝你们蒙受恩宠与平安！
【现代本】我是保罗；我跟西拉和提摩太写信给帖撒罗尼迦教会──属于父上帝和主耶稣基督的信徒们。愿你们都得到恩典和平安！
【KJV】Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.
【NIV】Paul, Silas and Timothy, To the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace and peace to you.
【BBE】Paul and Silvanus and Timothy, to the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.
【ASV】Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.

称赞帖撒罗尼迦信徒
2 【和合本】我们为你们众人常常感谢上帝，祷告的时候提到你们，
【吕振中】我们时常为你们众人感谢上帝，在我们的祷告中不住地提到你们；
【思高本】我们常为你们众人感谢天主，在祈祷时常记念你们；不断地，
【现代本】我们常常为你们大家感谢上帝，在祷告中不断地提起你们，
【KJV】We give thanks to God always for you all, making mention of you in our prayers;
【NIV】We always thank God for all of you, mentioning you in our prayers.
【BBE】We give praise to God at all times for you, keeping you in memory in our prayers;
【ASV】We give thanks to God always for you all, making mention of you in our prayers;
3 【和合本】在上帝我们的父面前，不住的记念你们因信心所做的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。
【吕振中】在我们的父上帝面前、掂念你们因信心而作的工，因爱心而受的劳苦，因盼望我们主耶稣基督而持守的坚忍。
【思高本】在天主和我们的父前，记念你们因信德所作的工作，因爱德所受的劳苦，因盼望我们的主耶稣基督所有的坚忍。
【现代本】在我们的父上帝面前记念你们怎样把所信的实行出来，怎样以爱心辛劳工作，又怎样坚守对主耶稣基督的盼望。
【KJV】Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;
【NIV】We continually remember before our God and Father your work produced by faith, your labor prompted by love, and your endurance inspired by hope in our Lord Jesus Christ.
【BBE】Having ever in mind your work of faith and acts of love and the strength of your hope in our Lord Jesus Christ, before our God and Father;
【ASV】remembering without ceasing your work of faith and labor of love and patience of hope in our Lord Jesus Christ, before our God and Father;
4 【和合本】被上帝所爱的弟兄啊，我知道你们是蒙拣选的；
【吕振中】蒙上帝所爱的弟兄阿，我们知道你们是蒙拣选的；
【思高本】天主所爱的弟兄们，我们知道你们是蒙召选的，
【现代本】弟兄们，我们知道上帝爱你们，拣选了你们。
【KJV】Knowing, brethren beloved, your election of God.
【NIV】For we know, brothers loved by God, that he has chosen you,
【BBE】Being conscious, my brothers, dear to God, that you have been marked out by God's purpose;
【ASV】knowing, brethren beloved of God, your election,
5 【和合本】因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里，为你们的缘故是怎样为人。
【吕振中】因为我们的福音传到你们那里、不仅仅在乎话语，乃在乎能力，在乎圣灵与坚定的确信；正如你们所知道的、我们为你们的缘故、在你们中间是成了什么样的人。
【思高本】因为我们把福音传到你们那，不仅在乎言语，而且也在乎德能和圣神，以及坚固的信心；正如你们也知道，我们为了你们，在你们中是怎样为人。
【现代本】我们把这福音传给你们，不仅是用言语，也是倚靠圣灵的能力，并且是根据对福音的确信。你们都知道，我们在你们那里时的生活是怎样的；一切无非是为了你们的好处。
【KJV】For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.
【NIV】because our gospel came to you not simply with words, but also with power, with the Holy Spirit and with deep conviction. You know how we lived among you for your sake.
【BBE】Because our good news came to you, not in word only, but in power, and in the Holy Spirit, so that you were completely certain of it; even as you saw what our behaviour to you was like from our love to you.
【ASV】how that our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; even as ye know what manner of men we showed ourselves toward you for your sake.
6 【和合本】并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道就效法我们，也效法了主；
【吕振中】你们呢、也曾在大苦难中、以圣灵所唤起的喜乐接受了主的道（或译∶主）而效法我们，也效法了主；
【思高本】你们虽在许多苦难中，却怀着圣神的喜乐接受了圣道，成了效法我们和效法主的人，
【现代本】你们效法了我们，也效法主；虽然你们遭受大难，仍然在圣灵所赐的喜乐中领受信息。
【KJV】And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost.
【NIV】You became imitators of us and of the Lord; in spite of severe suffering, you welcomed the message with the joy given by the Holy Spirit.
【BBE】And you took us and the Lord as your example, after the word had come to you in much trouble, with joy in the Holy Spirit;
【ASV】And ye became imitators of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit;
7 【和合本】甚至你们作了马其顿和亚该亚所有信主之人的榜样。
【吕振中】甚至于做了马其顿和亚该亚所有信众的榜样。
【思高本】甚至成了马其顿和阿哈雅众信者的模。
【现代本】因此，你们成为马其顿和亚该亚所有信徒的模范。
【KJV】So that ye were ensamples to all that believe in Macedonia and Achaia.
【NIV】And so you became a model to all the believers in Macedonia and Achaia.
【BBE】So that you became an example to all those who have faith in Christ in Macedonia and Achaia.
【ASV】so that ye became an ensample to all that believe in Macedonia and in Achaia.
8 【和合本】因为主的道从你们那里已经传扬出来。你们向上帝的信心不但在马其顿和亚该亚，就是在各处也都传开了；所以不用我们说什么话。
【吕振中】是的，主的道（或译∶话）从你们那里发出了声音，不但在马其顿和亚该亚，就是在各地方你们向上帝的信心也都传扬出来，无需乎我们说什么话了。
【思高本】因为主的圣道由你们那，不仅声闻于马其顿和阿哈雅，而且你们对天主的信仰也传遍了各地，以致不须要我们再说什么。
【现代本】主的信息是从你们那里传开的。你们对上帝的信心，不仅传到马其顿和亚该亚，也传到远近各处；这实在用不着我们多说。
【KJV】For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.
【NIV】The Lord's message rang out from you not only in Macedonia and Achaia--your faith in God has become known everywhere. Therefore we do not need to say anything about it,
【BBE】For not only was the word of the Lord sounding out from you in Macedonia and Achaia, but in every place your faith in God is made clear; so that we have no need to say anything.
【ASV】For from you hath sounded forth the word of the Lord, not only in Macedonia and Achaia, but in every place your faith to God-ward is gone forth; so that we need not to speak anything.
9 【和合本】因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像，归向上帝，要服事那又真又活的上帝，
【吕振中】因为他们自己正在传报我们的事、说我们到你们中间是怎样受了欢迎，你们又怎样离弃了偶像，归向上帝、来服事一位永活而真的上帝，
【思高本】因为有他们传述我们的事，说我们怎样来到了你们那，你们怎样离开偶像归依了天主，为事奉永生的真天主，
【现代本】大家都在传讲：在我们访问你们的时候，你们怎样接待我们，又怎样离弃偶像，归向上帝，事奉这位又活又真的上帝，
【KJV】For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;
【NIV】for they themselves report what kind of reception you gave us. They tell how you turned to God from idols to serve the living and true God,
【BBE】For they themselves give the news of how we came among you; and how you were turned from images to God, to the worship of a true and living God,
【ASV】For they themselves report concerning us what manner of entering in we had unto you; and how ye turned unto God from idols, to serve a living and true God,
10 【和合本】等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。
【吕振中】静候着他儿子由天而来，就是他从死人中所才活起来的、那位援救我们脱离将来神怒的耶稣。
【思高本】并期待的圣子自天降下，就是使之从死者中复活，为救我们脱免那要来的震怒的耶稣。
【现代本】并且盼望着他的儿子耶稣从天上降临。这位耶稣就是上帝使他从死里复活的那一位；他使我们脱离那将要临到的上帝的义愤。
【KJV】And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.
【NIV】and to wait for his Son from heaven, whom he raised from the dead--Jesus, who rescues us from the coming wrath.
【BBE】Waiting for his Son from heaven, who came back from the dead, even Jesus, our Saviour from the wrath to come.
【ASV】and to wait for his Son from heaven, whom he raised from the dead, even Jesus, who delivereth us from the wrath to come.


第 2 章

保罗以前在帖城的工作
1 【和合本】弟兄们，你们自己原晓得我们进到你们那里并不是徒然的。
【吕振中】弟兄们，你们自己也知道我们进到你们中间、并不见得是空无所得的；
【思高本】弟兄们！你们自己也知道，我们来到你们那，并非没有效果。
【现代本】弟兄们，你们自己知道，我们去访问你们并不是没有效果的。
【KJV】For yourselves, brethren, know our entrance in unto you, that it was not in vain:
【NIV】You know, brothers, that our visit to you was not a failure.
【BBE】For you yourselves, brothers, are conscious that our coming among you was not without effect:
【ASV】For yourselves, brethren, know our entering in unto you, that it hath not been found vain:
2 【和合本】我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的上帝放开胆量，在大争战中把上帝的福音传给你们。
【吕振中】不，你们知道、我们从前在腓立比虽受了苦，又被凌辱，却还靠着我们的上帝放胆无惧，以极大的奋斗对你们讲上帝的福音。
【思高本】你们也知道我们来到之前，曾在斐理伯吃了苦，受了凌辱；可是依靠着我们的天主，我们还有勇气，在艰钜的格斗中，给你们宣讲了天主的福音。
【现代本】你们知道，我们到你们那里去以前，在腓立比已经受迫害，受侮辱。可是，我们的上帝给了我们勇气，使我们不怕任何阻挠，把他的福音传给你们。
【KJV】But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.
【NIV】We had previously suffered and been insulted in Philippi, as you know, but with the help of our God we dared to tell you his gospel in spite of strong opposition.
【BBE】But after we had first undergone much pain and been cruelly attacked as you saw, at Philippi, by the help of God we gave you the good news without fear, though everything was against us.
【ASV】but having suffered before and been shamefully treated, as ye know, at Philippi, we waxed bold in our God to speak unto you the gospel of God in much conflict.
3 【和合本】我们的劝勉不是出于错误，不是出于污秽，也不是用诡诈。
【吕振中】我们的劝勉不是出于谬妄，不是出于污秽，也不是用诡诈，
【思高本】我们的讲劝并不是出于幻想，也不是出于不诚，也不是在于欺诈；
【现代本】我们的劝勉不是出于幻想或不良的动机，也不是想欺诈什么人。
【KJV】For our exhortation was not of deceit, nor of uncleanness, nor in guile:
【NIV】For the appeal we make does not spring from error or impure motives, nor are we trying to trick you.
【BBE】For our witness does not come from error or from an unclean heart or from deceit:
【ASV】For our exhortation is not of error, nor of uncleanness, nor in guile:
4 【和合本】但上帝既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的上帝喜欢。
【吕振中】乃是我们怎样蒙上帝试验为合格、而以福音托付我们，我们就怎样讲；不是要讨人喜欢的，乃是要讨那察验我们心的上帝喜欢。
【思高本】反之，我们是被天主考验合格而受委托传福音的人；我们宣讲，并不是为取悦于人，而是为取悦那考验我们心灵的天主。
【现代本】相反地，上帝选拔了我们，把传福音的任务付托我们。因此，我们只说他要我们说的话。我们不讨好人，只求取悦那位察验我们内心的上帝。
【KJV】But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.
【NIV】On the contrary, we speak as men approved by God to be entrusted with the gospel. We are not trying to please men but God, who tests our hearts.
【BBE】But even as the good news was given to us by the approval of God, so we give it out; not as pleasing men, but God by whom our hearts are tested.
【ASV】but even as we have been approved of God to be intrusted with the gospel, so we speak; not as pleasing men, but God who proveth our hearts.
5 【和合本】因为我们从来没有用过谄媚的话，这是你们知道的；也没有藏着贪心，这是上帝可以作见证的。
【吕振中】我们从没用过谄媚的话，你们知道；也没有用过贪婪的掩饰，上帝可以作证。
【思高本】我们从来没有用过谄媚之辞，就如你们所知道的也没有托故贪婪，天主可以作证；
【现代本】你们知道，我们从来不向你们说谄媚的话，也没有藏着贪婪的念头；这是上帝可以为我们作证的。
【KJV】For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:
【NIV】You know we never used flattery, nor did we put on a mask to cover up greed--God is our witness.
【BBE】For it is common knowledge among you that we never made use of smooth-sounding false words, and God is witness that at no time were we secretly desiring profit for ourselves,
【ASV】For neither at any time were we found using words of flattery, as ye know, nor a cloak of covetousness, God is witness;
6 【和合本】我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀；
【吕振中】我们做基督的使徒、虽能居于受人尊重之地位，却不向人求荣耀，不向你们，也不向别人；不，我们在你们中间反而温和柔顺，如同乳母抚育自己的儿女一般。
【思高本】也没有向任何人寻求过光荣：没有向你们，也没有向别人。
【现代本】我们不求任何人的称赞，没有求你们的，也没有求别人的。
【KJV】Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.
【NIV】We were not looking for praise from men, not from you or anyone else. As apostles of Christ we could have been a burden to you,
【BBE】Or looking for glory from men, from you or from others, when we might have made ourselves a care to you as Apostles of Christ.
【ASV】nor seeking glory of men, neither from you nor from others, when we might have claimed authority as apostles of Christ.
7 【和合本】只在你们中间存心温柔，如同母亲乳养自己的孩子。
【吕振中】－
【思高本】我们当基督的宗徒，虽有权利叫人敬重我们，但我们在你们中却成了慈祥的，像抚育自己孩子的母亲。
【现代本】我们身为基督的使徒，本来有权要求你们的尊重；可是在你们那里的时候，我们温柔地待你们，像母亲乳养儿女一般。
【KJV】But we were gentle among you, even as a nurse cherisheth her children:
【NIV】but we were gentle among you, like a mother caring for her little children.
【BBE】But we were gentle among you, like a woman caring for her little ones:
【ASV】But we were gentle in the midst of you, as when a nurse cherisheth her own children:
8 【和合本】我们既是这样爱你们，不但愿意将上帝的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。
【吕振中】我们既然这样恋慕你们，就不但乐意将上帝的福音分给你们，连我们自己的性命也乐意分给你们，因为你们已成了我们所疼爱的了。
【思高本】我们如此眷爱你们，不但愿意将天主的福音交给你们，而且也愿意将我们的性命交给你们，因为你们是我们所疼爱的。
【现代本】为了爱你们，我们不但愿意跟你们分享从上帝来的福音，连我们的生命也愿意给你们，因为你们是我们所疼爱的！
【KJV】So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.
【NIV】We loved you so much that we were delighted to share with you not only the gospel of God but our lives as well, because you had become so dear to us.
【BBE】Even so, being full of loving desire for you, we took delight in giving you not only God's good news, but even our lives, because you were dear to us.
【ASV】even so, being affectionately desirous of you, we were well pleased to impart unto you, not the gospel of God only, but also our own souls, because ye were become very dear to us.
9 【和合本】弟兄们，你们记念我们的辛苦劳碌，昼夜做工，传上帝的福音给你们，免得叫你们一人受累。
【吕振中】弟兄们，你们记得我们怎样地辛苦劳碌∶我们将上帝的福音宣传给你们的时候、怎样黑夜白日地作工，免得加重你们任何人的负担。
【思高本】弟兄们，你们应回忆我们的勤劳和辛苦：我们向你们宣讲天主的福音时，黑夜白日操作，免得加给你们任何人负担。
【现代本】弟兄们，你们一定记得，我们怎样日夜辛勤工作，为的是在向你们传上帝福音的时候，不至于成为你们的负担。
【KJV】For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.
【NIV】Surely you remember, brothers, our toil and hardship; we worked night and day in order not to be a burden to anyone while we preached the gospel of God to you.
【BBE】For you have the memory, my brothers, of our trouble and care; how, working night and day, so that we might not be a trouble to any of you, we gave you the good news of God.
【ASV】For ye remember, brethren, our labor and travail: working night and day, that we might not burden any of you, we preached unto you the gospel of God.
10 【和合本】我们向你们信主的人，是何等圣洁、公义、无可指摘，有你们作见证，也有上帝作见证。
【吕振中】你们可以作见证，上帝也可以作证∶我们待你们信的人是何等虔圣、正义、无可责备阿。
【思高本】你们自己和天主都可以作证：我们对你们信友曾是怎样的圣善、正义和无可指摘。
【现代本】对你们这些信徒，我们的言行都是纯洁、公正、无可责备的。这一点，你们自己和上帝都可以作证。
【KJV】Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:
【NIV】You are witnesses, and so is God, of how holy, righteous and blameless we were among you who believed.
【BBE】You are witnesses, with God, how holy and upright and free from all evil was our way of life among you who have faith;
【ASV】Ye are witnesses, and God also, how holily and righteously and unblameably we behaved ourselves toward you that believe:
11 【和合本】你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好象父亲待自己的儿女一样，
【吕振中】你们也知道、我们怎样待你们每一个人，就像父亲待自己的儿女一般∶既劝勉着你们，又抚慰又誓求着你们，
【思高本】你们也同样知道：我们怎样对待了你们中每一个人，就像父亲对待自己的孩子一样：
【现代本】你们知道，我们待你们每一个人，像父亲待自己的儿女一样。
【KJV】As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,
【NIV】For you know that we dealt with each of you as a father deals with his own children,
【BBE】Even as you saw how, like a father with his children, we were teaching and comforting you all, and giving witness,
【ASV】as ye know how we dealt with each one of you, as a father with his own children, exhorting you, and encouraging you, and testifying,
12 【和合本】要叫你们行事对得起那召你们进他国、得他荣耀的上帝。
【吕振中】是要使你们行事为人对得起上帝、那召你们进他自己的国和荣耀、的上帝。
【思高本】劝勉、鼓励、忠告你们，叫你们的行动相称于那召选你们进入的国和光荣的天主。
【现代本】我们鼓励你们，安慰你们；我们不断地劝勉你们要在生活上取悦上帝──他呼召你们来分享他的主权和荣耀。
【KJV】That ye would walk worthy of God, who hath called you unto his kingdom and glory.
【NIV】encouraging, comforting and urging you to live lives worthy of God, who calls you into his kingdom and glory.
【BBE】So that your lives might be pleasing to God, who has given you a part in his kingdom and his glory.
【ASV】to the end that ye should walk worthily of God, who calleth you into his own kingdom and glory.
13 【和合本】为此，我们也不住的感谢上帝，因你们听见我们所传上帝的道就领受了；不以为是人的道，乃以为是上帝的道。这道实在是上帝的，并且运行在你们信主的人心中。
【吕振中】为了这缘故、我们就不住地感谢上帝，因为你们从我们领受了所听的上帝之道（或译∶话）；你们接受了，不认为是人之道（或译∶话），乃认为是上帝之道（或译∶话），也真地是∶并且（或译∶是上帝）在你们信的人身上运用着动力呢。
【思高本】为此，我们不断地感谢天主，因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力。
【现代本】我们也常常感谢上帝；因为我们所传的信息，你们听见了，领受了，并不以为是领受人的信息，而是领受那确确实实出自上帝的信息；因为上帝在你们信的人当中工作。
【KJV】For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.
【NIV】And we also thank God continually because, when you received the word of God, which you heard from us, you accepted it not as the word of men, but as it actually is, the word of God, which is at work in you who believe.
【BBE】And for this cause we still give praise to God, that, when the word came to your ears through us, you took it, not as the word of man, but, as it truly is, the word of God, which has living power in you who have faith.
【ASV】And for this cause we also thank God without ceasing, that, when ye received from us the word of the message, even the word of God, ye accepted it not as the word of men, but, as it is in truth, the word of God, which also worketh in you that believe.
14 【和合本】弟兄们，你们曾效法犹太中在基督耶稣里上帝的各教会；因为你们也受了本地人的苦害，象他们受了犹太人的苦害一样。
【吕振中】因为弟兄们，你们也像在犹太地基督耶稣里的上帝众教会那样了。因为你们在自己同国人手下所受的苦、也正如他们在犹太人手下所受过的一样。
【思高本】弟兄们，你们的确像那些在耶稣基督内，在犹太的各天主教会一样了，因为你们由自己的同乡遭受了苦害，正像他们由犹太人所遭受的一样；
【现代本】弟兄们，你们的遭遇跟犹太地区上帝的各教会──就是属于基督耶稣的信徒们──所遭遇到的一样。你们在自己同胞的手中受迫害，正如他们从犹太同胞受到迫害一样。
【KJV】For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:
【NIV】For you, brothers, became imitators of God's churches in Judea, which are in Christ Jesus: You suffered from your own countrymen the same things those churches suffered from the Jews,
【BBE】For you, my brothers, took as your examples the churches of God which are in Judaea in Christ Jesus; because you underwent the same things from your countrymen as they did from the Jews;
【ASV】For ye, brethren, became imitators of the churches of God which are in Judaea in Christ Jesus: for ye also suffered the same things of your own countrymen, even as they did of the Jews;
15 【和合本】这犹太人杀了主耶稣和先知，又把我们赶出去。他们不得上帝的喜悦，且与众人为敌；
【吕振中】那些犹太人不但杀害主耶稣和（有古卷加∶他们自己的）神言传讲师，并且驱逐我们；不但不使上帝喜欢，并且跟一切人作对，
【思高本】那些犹太人不但杀害了主耶稣和先知们，而且也驱逐了我们；他们不但使天主不悦，而且与全人类为敌，
【现代本】那些犹太人杀了主耶稣和先知们，又迫害我们。他们冒犯了上帝，也跟全人类为敌！
【KJV】Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:
【NIV】who killed the Lord Jesus and the prophets and also drove us out. They displease God and are hostile to all men
【BBE】Who put to death the Lord Jesus and the prophets, violently driving us out; who are unpleasing to God and against all men;
【ASV】who both killed the Lord Jesus and the prophets, and drove out us, and pleased not God, and are contrary to all men;
16 【和合本】不许我们传道给外邦人使外邦人得救，常常充满自己的罪恶。上帝的忿怒临在他们身上已经到了极处。
【吕振中】拦阻我们向外国人讲论而使他们得救──这无非是要让他们自己的罪一直贯满的；但上帝的义怒终于临到他们到极点了。
【思高本】阻止我们给外邦人讲道，叫人得救，以致他们的罪恶时常满盈，天主的愤怒终必来到他们身上。
【现代本】他们甚至要阻止我们向外邦人传讲那会使外邦人得救的信息。这样，他们不断地累积自己的罪，恶贯满盈；上帝的义愤终于临到他们的身上。
【KJV】Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.
【NIV】in their effort to keep us from speaking to the Gentiles so that they may be saved. In this way they always heap up their sins to the limit. The wrath of God has come upon them at last.
【BBE】Who, to make the measure of their sins complete, kept us from giving the word of salvation to the Gentiles: but the wrath of God is about to come on them in the fullest degree.
【ASV】forbidding us to speak to the Gentiles that they may be saved; to fill up their sins always: but the wrath is come upon them to the uttermost.

保罗希望重访帖城教会
17 【和合本】弟兄们，我们暂时与你们离别，是面目离别，心里却不离别；我们极力的想法子，很愿意见你们的面。
【吕振中】我们呢、弟兄们，我们既如丧失父母的孤儿和你们暂时地分离──面目分离，心却不分离──就越发竭力地想法子、很切愿地要见你们的面。
【思高本】弟兄们！我们被迫暂时离开你们，仅是面目离开，而不是心离开，我们热切愿望及早见到你们的面。
【现代本】弟兄们，我们跟你们暂时分离，不过是身体的分离，我们的心并没有离开过你们。我们非常想念你们，很盼望再见到你们！
【KJV】But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.
【NIV】But, brothers, when we were torn away from you for a short time (in person, not in thought), out of our intense longing we made every effort to see you.
【BBE】But we, my brothers, being away from you for a short time, in body but not in heart, had all the more desire to see your face;
【ASV】But we, brethren, being bereaved of you for a short season, in presence not in heart, endeavored the more exceedingly to see your face with great desire:
18 【和合本】所以我们有意到你们那里；我保罗有一两次要去，只是撒但阻挡了我们。
【吕振中】因为我们真地想要到你们那里去∶我保罗有一次两次要去，撒但（即∶魔鬼的别名）却给我们截断了去路。
【思高本】我们曾切愿到你们那，我保禄确实一再地愿意去，但撒殚却阻止了我们。
【现代本】我们很想再到你们那里去！我保罗不只一次想回去探望你们，可是撒但阻挠了我。
【KJV】Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.
【NIV】For we wanted to come to you--certainly I, Paul, did, again and again--but Satan stopped us.
【BBE】For which reason we made attempts to come to you, even I, Paul, once and again; but Satan kept us from coming.
【ASV】because we would fain have come unto you, I Paul once and again; and Satan hindered us.
19 【和合本】我们的盼望和喜乐，并所夸的冠冕是什么呢？岂不是我们主耶稣来的时候、你们在他面前站立得住吗？
【吕振中】因为当我们主耶稣御临的时候、在他面前、我们的盼望或喜乐、或所夸耀的华冠、是什么呢？不正是你们么？
【思高本】当我们的主耶稣来临时，在面前，谁是我们的希望，或喜乐，或足以自豪的冠冕呢？不就是你们吗？
【现代本】你们是我们的希望，我们的喜乐。在我们的主耶稣再来的时候，我们所要夸耀的冠冕不正是你们吗？
【KJV】For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?
【NIV】For what is our hope, our joy, or the crown in which we will glory in the presence of our Lord Jesus when he comes? Is it not you?
【BBE】For what is our hope or joy or crown of glory? Are not even you, before our Lord Jesus, at his coming?
【ASV】For what is our hope, or joy, or crown of glorying? Are not even ye, before our Lord Jesus at his coming?
20 【和合本】因为你们就是我们的荣耀，我们的喜乐。
【吕振中】你们真是我们的光荣和喜乐阿！
【思高本】你们的确是我们的光荣和喜乐。
【现代本】你们的确是我们的光荣，我们的喜乐！
【KJV】For ye are our glory and joy.
【NIV】Indeed, you are our glory and joy.
【BBE】For you are our glory and our joy.
【ASV】For ye are our glory and our joy.


第 3 章

1 【和合本】我们既不能再忍，就愿意独自等在雅典，
【吕振中】所以我们再也忍受不住了，就决择单身留在雅典，
【思高本】为此，我们不能再等待，就决意独自留在雅典，
【现代本】我们不能再等下去，终于决定继续留在雅典，
【KJV】Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;
【NIV】So when we could stand it no longer, we thought it best to be left by ourselves in Athens.
【BBE】At last our desire to have news of you was so strong that, while we ourselves were waiting at Athens,
【ASV】Wherefore when we could no longer forbear, we thought it good to be left behind at Athens alone;
2 【和合本】打发我们的兄弟在基督福音上作上帝执事的（作上帝执事的有古卷作与上帝同工的）提摩太前去，坚固你们，并在你们所信的道上劝慰你们，
【吕振中】而打发提摩太、在基督的福音上做我们的兄弟、做上帝同工（有古卷无‘上帝’一词）的、为着你们信心的益处、去使你们坚固，去鼓励你们，
【思高本】而打发我们的弟兄和在基督的福音上，作天主仆人的弟茂德前去，为在信德上坚固鼓励你们，
【现代本】而派我们的弟兄提摩太到你们那里去；他是我们的同工，为上帝传扬基督的福音。我们派他去的目的是要坚固和帮助你们的信心，
【KJV】And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:
【NIV】We sent Timothy, who is our brother and God's fellow worker in spreading the gospel of Christ, to strengthen and encourage you in your faith,
【BBE】We sent Timothy, our brother and God's servant in the good news of Christ, to give you strength and comfort in your faith;
【ASV】and sent Timothy, our brother and God's minister in the gospel of Christ, to establish you, and to comfort you concerning your faith;
3 【和合本】免得有人被诸般患难摇动。因为你们自己知道我们受患难原是命定的。
【吕振中】免得有人在这些患难中被诱动；因为你们自己也知道，我们是被派定而受苦的。
【思高本】不叫任何人在这些困苦中受到动摇；你们自己原也知道：我们是注定要受苦的，
【现代本】使你们当中不会有人因受迫害而退缩。你们知道，这迫害也是我们所必须经历的。
【KJV】That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.
【NIV】so that no one would be unsettled by these trials. You know quite well that we were destined for them.
【BBE】So that no man might be moved by these troubles; because you see that these things are part of God's purpose for us.
【ASV】that no man be moved by these afflictions; for yourselves know that hereunto we are appointed.
4 【和合本】我们在你们那里的时候，预先告诉你们，我们必受患难，以后果然应验了，你们也知道。
【吕振中】我们在你们那里的时候，就屡次先告诉你们说、我们将会受患难；事实正如所说的，你们也知道。
【思高本】因为我们还在你们那的时候，已给你们预言了，我们将遭受磨难；你们看，现在就发生了。
【现代本】跟你们在一起的时候，我们已经预先告诉你们关于我们将受迫害的事。现在所发生的跟预料的正相符；这是你们所知道的。
【KJV】For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.
【NIV】In fact, when we were with you, we kept telling you that we would be persecuted. And it turned out that way, as you well know.
【BBE】And when we were with you, we said to you that trouble was before us; and so it came about, as you see.
【ASV】For verily, when we were with you, we told you beforehand that we are to suffer affliction; even as it came to pass, and ye know.
5 【和合本】为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。
【吕振中】为了这缘故、我再也忍受不住了，就打发人去、要知道你们的信心怎样，恐怕那试诱者试诱了你们，我们的劳苦就落了空。
【思高本】为此，我既不能再等待，遂派遗他去探悉你们的信德，怕那诱惑者诱惑了你们，而使我们的劳苦等于白费了。
【现代本】因此，我才派提摩太去；我不能再等了。我派他去，为要知道你们的信心到底怎样。我不相信魔鬼已经诱惑了你们，而我们的工作落了空！
【KJV】For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.
【NIV】For this reason, when I could stand it no longer, I sent to find out about your faith. I was afraid that in some way the tempter might have tempted you and our efforts might have been useless.
【BBE】For this reason, when I was no longer able to keep quiet, I sent to get news of your faith, fearing that you might be tested by the Evil One and that our work might come to nothing.
【ASV】For this cause I also, when I could no longer forbear, sent that I might know your faith, lest by any means the tempter had tempted you, and our labor should be in vain.
6 【和合本】但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切的想见我们，如同我们想见你们一样。
【吕振中】现在提摩太既从你们那里到我们这里来了，他将你们信心和爱心的好消息报给我们；说你们对我们常亲切地惦念着、切慕要见我们，正如我们切慕要见你们一样。
【思高本】现今，弟茂德从你们那回到我们这，对你们的信德和爱德，给我们报告了好消息；并说你们时常想念我们，渴望见到我们，就像我们渴望见到你们一样。
【现代本】现在，提摩太已经从你们那里回来了。他带来有关你们信心和爱心的好消息。他说你们常常在想念我们，迫切希望见到我们，正像我们迫切希望见到你们一样。
【KJV】But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:
【NIV】But Timothy has just now come to us from you and has brought good news about your faith and love. He has told us that you always have pleasant memories of us and that you long to see us, just as we also long to see you.
【BBE】But now that Timothy has come to us from you, and has given us good news of your faith and love, and that you have happy memories of us, desiring greatly to see us, even as we do to see you;
【ASV】But when Timothy came even now unto us from you, and brought us glad tidings of your faith and love, and that ye have good remembrance of us always, longing to see us, even as we also to see you;
7 【和合本】所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。
【吕振中】故此弟兄们，在我们的一切困难和患难中、我们藉着你们的信心、就在你们的事上得了鼓励了。
【思高本】为此，弟兄们，我们在一切磨难困苦中，因了你们的信德，由你们获得了安慰。
【现代本】所以，弟兄们，我们在一切患难困苦中，因着你们的信心而得到了鼓励。
【KJV】Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:
【NIV】Therefore, brothers, in all our distress and persecution we were encouraged about you because of your faith.
【BBE】For this cause, brothers, in all our trouble and grief we were comforted about you because of your faith;
【ASV】for this cause, brethren, we were comforted over you in all our distress and affliction through your faith:
8 【和合本】你们若靠主站立得稳，我们就活了。
【吕振中】如今你们若在主里站稳，我们就真地活了。
【思高本】因为若是你们在主内站立稳定，我们现在就能活下去。
【现代本】如果你们对主有坚定的信心，我们就可以松一口气了。
【KJV】For now we live, if ye stand fast in the Lord.
【NIV】For now we really live, since you are standing firm in the Lord.
【BBE】For it is life to us if you keep your faith in the Lord unchanged.
【ASV】for now we live, if ye stand fast in the Lord.
9 【和合本】我们在上帝面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢为你们报答上帝呢？
【吕振中】我们为了你们的缘故、在我们的上帝面前、大大喜乐［黑夜白日、格外恳切地祈求、要见你们的面、来补你们信心的缺欠］；在这一切喜乐上、我们能用何等的感谢来为你们报答上帝呢？
【思高本】我们为了你们的原故，在我们的天主前甚为喜乐：对这一切喜乐，我们能怎样感谢，好为你们称谢天主呢？
【现代本】现在我们为你们感谢上帝。我们感谢他，因为你们使我们在他面前得到喜乐。
【KJV】For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;
【NIV】How can we thank God enough for you in return for all the joy we have in the presence of our God because of you?
【BBE】For how great is the praise which we give to God for you, and how great the joy with which we are glad because of you before our God;
【ASV】For what thanksgiving can we render again unto God for you, for all the joy wherewith we joy for your sakes before our God;
10 【和合本】我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。
【吕振中】－
【思高本】我们惟有黑夜白日恳切祈求，为能见到你们的面，为能弥补你们信德的缺陷。
【现代本】我们日夜向他恳切祈求，让我们能够亲自去看你们，来补足你们在信心上的需要。
【KJV】Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?
【NIV】Night and day we pray most earnestly that we may see you again and supply what is lacking in your faith.
【BBE】Night and day requesting God again and again that we may see your face and make your faith complete.
【ASV】night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?
11 【和合本】愿上帝我们的父和我们的主耶稣一直引领我们到你们那里去。
【吕振中】愿上帝我们的父、亲自和我们的主耶稣、使我们的路平直、到你们那里去。
【思高本】但愿天主我们的父和我们的主耶稣，平我们去你们那的道路。
【现代本】愿上帝──我们的天父，和我们的主耶稣亲自开路，让我们能够到你们那里去。
【KJV】Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.
【NIV】Now may our God and Father himself and our Lord Jesus clear the way for us to come to you.
【BBE】Now may our God and Father himself and our Lord Jesus make a way for us to come to you;
【ASV】Now may our God and Father himself, and our Lord Jesus, direct our way unto you:
12 【和合本】又愿主叫你们彼此相爱的心，并爱众人的心都能增长、充足，如同我们爱你们一样；
【吕振中】又愿主使你们、对于彼此相爱的心、和爱众人的心、增多而又满溢，正如我们爱你们的一样，
【思高本】愿主使你们彼此间的爱情，和对众人的爱情增长满溢，就像我们对你们所有的爱情，
【现代本】愿主使你们有彼此相爱和爱人类的心，并且日益增长，正像我们热切地爱你们一样。
【KJV】And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:
【NIV】May the Lord make your love increase and overflow for each other and for everyone else, just as ours does for you.
【BBE】And the Lord give you increase of love in fullest measure to one another and to all men, even as our love to you;
【ASV】and the Lord make you to increase and abound in love one toward another, and toward all men, even as we also do toward you;
13 【和合本】好使你们当我们主耶稣同他众圣徒来的时候，在我们父上帝面前，心里坚固，成为圣洁，无可责备。
【吕振中】好让他、当我们主耶稣带着他的众圣者御临的时候、使你们的心坚固、在我们的父上帝面前、于圣洁上无可责备。
【思高本】好坚固你们的心，使你们在我们的主耶稣同的众圣者来临时，于天主我们的父前，在圣德上无可指摘。
【现代本】这样，他会使你们心志坚定，在我们的主耶稣和他的信徒们来临的时候，能够在我们的父上帝面前圣洁，没有缺点。
【KJV】To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.
【NIV】May he strengthen your hearts so that you will be blameless and holy in the presence of our God and Father when our Lord Jesus comes with all his holy ones. Some manuscripts brother and fellow worker; other manuscripts brother and God's servant
【BBE】So that your hearts may be strong and free from all sin before our God and Father, at the coming of our Lord Jesus with all his saints.
【ASV】to the end he may establish your hearts unblameable in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.


第 4 章

上帝所悦纳的生活
1 【和合本】弟兄们，我还有话说：我们靠着主耶稣求你们，劝你们，你们既然受了我们的教训，知道该怎样行可以讨上帝的喜悦，就要照你们现在所行的更加勉励。
【吕振中】末了，弟兄们，我们在主耶稣里求你们，劝你们──你们既从我们领受了主的话，知道该怎样行、让上帝喜欢，你们也真地这样行──我就劝你们要更加力行。
【思高本】此外，弟兄们，我们在主耶稣内还请求和劝勉你们：你们既由我们学会了应怎样行事，为中悦天主，你们就该怎样行事，还要更向前迈进。
【现代本】末了，弟兄们，你们已经从我们学到了怎样在生活上讨上帝的喜欢──其实，你们一向都这样做──现在，我们奉主耶稣的名劝勉你们，要求你们必须更加努力。
【KJV】Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.
【NIV】Finally, brothers, we instructed you how to live in order to please God, as in fact you are living. Now we ask you and urge you in the Lord Jesus to do this more and more.
【BBE】And last of all, the prayer which we make to you from our heart and in the name of the Lord Jesus, is this: that as we made clear to you what sort of behaviour is pleasing to God, as in fact you are doing now, so you will go on in these ways, but more and more.
【ASV】Finally then, brethren, we beseech and exhort you in the Lord Jesus, that, as ye received of us how ye ought to walk and to please God, even as ye do walk, --that ye abound more and more.
2 【和合本】你们原晓得我们凭主耶稣传给你们什么命令。
【吕振中】你们原知道、我们凭藉着主耶稣、曾将什么嘱咐的话传给你们。
【思高本】你们原来知道：我们因主耶稣给了你们什么诫命。
【现代本】你们都知道，我们藉着主耶稣所教导你们的是什么。
【KJV】For ye know what commandments we gave you by the Lord Jesus.
【NIV】For you know what instructions we gave you by the authority of the Lord Jesus.
【BBE】Because you have in mind the orders we gave you through the Lord Jesus.
【ASV】For ye know what charge we gave you through the Lord Jesus.
3 【和合本】上帝的旨意就是要你们成为圣洁，远避淫行；
【吕振中】上帝的旨意是要你们圣化∶他要你们禁戒淫乱，
【思高本】天主的旨意就是要你们成圣，要你们戒绝邪淫，
【现代本】上帝的旨意是要你们圣洁，绝对没有淫乱的事。
【KJV】For this is the will of God, even your sanctification, that ye should abstain from fornication:
【NIV】It is God's will that you should be sanctified: that you should avoid sexual immorality;
【BBE】For the purpose of God for you is this: that you may be holy, and may keep yourselves from the desires of the flesh;
【ASV】For this is the will of God, even your sanctification, that ye abstain from fornication;
4 【和合本】要你们各人晓得怎样用圣洁、尊贵守着自己的身体。
【吕振中】要你们各人晓得以圣化和自尊、拥有自己的妻子（或译∶控制自己的身体。‘妻子’或‘身体’一词希腊文作‘器皿’）。
【思高本】要你们每一个人明了，因以圣洁和敬意持守自己的肉体，
【现代本】每一个人要晓得依照圣洁合宜的方法控制自己的身体（或译：与自己的妻子相处）。
【KJV】That every one of you should know how to possess his vessel in sanctification and honour;
【NIV】that each of you should learn to control his own body in a way that is holy and honorable,
【BBE】So that every one of you may keep his body holy and in honour;
【ASV】that each one of you know how to possess himself of his own vessel in sanctification and honor,
5 【和合本】不放纵私欲的邪情，象那不认识上帝的外邦人。
【吕振中】不用私欲的邪情、像那些不认识上帝的外国人那样。
【思高本】不要放纵邪淫之情，像那些不认识天主的外邦人一样；
【现代本】而不是凭着情欲，像不认识上帝的异教徒那样。
【KJV】Not in the lust of concupiscence, even as the Gentiles which know not God:
【NIV】not in passionate lust like the heathen, who do not know God;
【BBE】Not in the passion of evil desires, like the Gentiles, who have no knowledge of God;
【ASV】not in the passion of lust, even as the Gentiles who know not God;
6 【和合本】不要一个人在这事上越分，欺负他的弟兄；因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。
【吕振中】他要你们各人在这事上不越分、而占他弟兄的便宜；因为关于这一切事、主是处罚者；这也是我们先前对你说过、而郑重证明的。
【思高本】在这样的事上，不要侵犯损害自己的弟兄，因为主对这一切是要报复的，就如我们先前已说过：
【现代本】在这种事上，不可以有对不起弟兄或占他便宜的行为。我们已经向你们说过，警告过你们：主一定要惩罚那些犯这种过错的人。
【KJV】That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.
【NIV】and that in this matter no one should wrong his brother or take advantage of him. The Lord will punish men for all such sins, as we have already told you and warned you.
【BBE】And that no man may make attempts to get the better of his brother in business: for the Lord is the judge in all these things, as we said to you before and gave witness.
【ASV】that no man transgress, and wrong his brother in the matter: because the Lord is an avenger in all these things, as also we forewarned you and testified.
7 【和合本】上帝召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。
【吕振中】上帝并不是召我们去沾染污秽，乃是召我们于圣化的。
【思高本】因为天主召叫我们不是为不洁，而是为成圣。
【现代本】上帝选召我们，不是要我们生活在淫乱中，而是要我们圣洁。
【KJV】For God hath not called us unto uncleanness, but unto holiness.
【NIV】For God did not call us to be impure, but to live a holy life.
【BBE】Because it is God's purpose that our way of life may be not unclean but holy.
【ASV】For God called us not for uncleanness, but in sanctification.
8 【和合本】所以那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的上帝。
【吕振中】所以那弃绝这嘱咐的不是弃绝人，乃是弃绝上帝，那赐他的圣灵给你们、的上帝。
【思高本】所以，凡轻视这诫命的，不是轻视人，而是轻视那将自己的圣神赋于你们身上的天主。
【现代本】所以那拒绝这种教训的，不是拒绝人，而是拒绝那赐圣灵给你们的上帝。
【KJV】He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.
【NIV】Therefore, he who rejects this instruction does not reject man but God, who gives you his Holy Spirit.
【BBE】Whoever, then, goes against this word, goes against not man but God, who gives his Holy Spirit to you.
【ASV】Therefore he that rejecteth, rejecteth not man, but God, who giveth his Holy Spirit unto you.
9 【和合本】论到弟兄们相爱，不用人写信给你们；因为你们自己蒙了上帝的教训，叫你们彼此相爱。
【吕振中】关于亲如弟兄之相爱、你们无需乎人写信给你们了，因为你们自己是受教于上帝、而彼此相爱的；
【思高本】关于弟兄的友爱，不需要给你们写什么，因为你们自己由天主受了彼此相爱的教训
【现代本】关于爱弟兄的事，我用不着写信跟你们讨论；上帝已经教导你们怎样彼此相爱，
【KJV】But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.
【NIV】Now about brotherly love we do not need to write to you, for you yourselves have been taught by God to love each other.
【BBE】But about loving the brothers, there is no need for me to say anything to you in this letter: for you have the teaching of God that love for one another is right and necessary;
【ASV】But concerning love of the brethren ye have no need that one write unto you: for ye yourselves are taught of God to love one another;
10 【和合本】你们向马其顿全地的众弟兄固然是这样行，但我劝弟兄们要更加勉励。
【吕振中】就是对全马其顿的众弟兄、你们也是这样实行的。然而弟兄们，我劝你们要更加力行。
【思高本】你们对全马其顿的众弟兄原已实行了这事；不过，弟兄们，我们劝你们更向前迈进。
【现代本】而你们也照着这教导对待全马其顿的弟兄们。但我仍然劝你们要更加努力，
【KJV】And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;
【NIV】And in fact, you do love all the brothers throughout Macedonia. Yet we urge you, brothers, to do so more and more.
【BBE】And, truly, you are lovers of all the brothers in Macedonia; but it is our desire that your love may be increased still more;
【ASV】for indeed ye do it toward all the brethren that are in all Macedonia. But we exhort you, brethren, that ye abound more and more;
11 【和合本】又要立志作安静人，办自己的事，亲手做工，正如我们从前所吩咐你们的，
【吕振中】要怀着大志做安静人，办自己的事，亲手作工，照我们所嘱咐你们的，
【思高本】你们要以过安定的生活，专务己业，亲手劳作为光荣，就如我们所吩咐过你们的，
【现代本】立志安份守己，亲手做工来维持自己的生活，正像我们从前劝导你们的，
【KJV】And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;
【NIV】Make it your ambition to lead a quiet life, to mind your own business and to work with your hands, just as we told you,
【BBE】And that you may take pride in being quiet and doing your business, working with your hands as we gave you orders;
【ASV】and that ye study to be quiet, and to do your own business, and to work with your hands, even as we charged you;
12 【和合本】叫你们可以向外人行事端正，自己也就没有什么缺乏了。
【吕振中】使你们行事为人让外界看为端端正正有体面，不需要人周济。
【思高本】好叫你们在外人前来往时有光采，不仰仗任何人。
【现代本】好使你们得到非信徒的尊敬，也用不着倚赖别人的供给。
【KJV】That ye may walk honestly toward them that are without, and that ye may have lack of nothing.
【NIV】so that your daily life may win the respect of outsiders and so that you will not be dependent on anybody.
【BBE】That you may be respected by those who are outside, and may have need of nothing.
【ASV】that ye may walk becomingly toward them that are without, and may have need of nothing.

主的降临
13 【和合本】论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，象那些没有指望的人一样。
【吕振中】弟兄们，关于长眠着的人、我们不愿意你们不明白，只愿意你们不忧愁、不像那些没有指望的会外人（或译∶其余的人）一样。
【思高本】弟兄们，关于亡者，我们不愿意你们不知道，以免你们忧伤，像其他没有望德的人一样
【现代本】弟兄们，关于已经死了的人，我们希望你们知道一些事，免得你们忧伤，像那些没有盼望的人。
【KJV】But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.
【NIV】Brothers, we do not want you to be ignorant about those who fall asleep, or to grieve like the rest of men, who have no hope.
【BBE】But it is our desire, brothers, that you may be certain about those who are sleeping; so that you may have no need for sorrow, as others have who are without hope.
【ASV】But we would not have you ignorant, brethren, concerning them that fall asleep; that ye sorrow not, even as the rest, who have no hope.
14 【和合本】我们若信耶稣死而复活了，那已经在耶稣里睡了的人，上帝也必将他与耶稣一同带来。
【吕振中】我们既信耶稣死了又复起了，那么照样地那些长眠着的人、上帝也必藉着耶稣而带领他们、和耶稣一同来。
【思高本】因为我们若是信耶稣死了，也复活了，同样也必信天主要领那些死于耶稣内的人同一起来。
【现代本】我们相信耶稣死而复活，所以，相信上帝也要使那些信耶稣而已经死了的人跟他一同复活。
【KJV】For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.
【NIV】We believe that Jesus died and rose again and so we believe that God will bring with Jesus those who have fallen asleep in him.
【BBE】For if we have faith that Jesus underwent death and came back again, even so those who are sleeping will come again with him by God's power.
【ASV】For if we believe that Jesus died and rose again, even so them also that are fallen asleep in Jesus will God bring with him.
15 【和合本】我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。
【吕振中】我们本着主的话告诉你们一件事∶我们这些蒙存留到主御临时还活着的人、断不能在那些长眠着的人之先；
【思高本】我们照主的话告诉你们这件事：我们这些活着存留到主来临时的人，决不会在已死的人以前。
【现代本】我们现在照主的教导告诉你们：我们这些在主再临那一天还活着的人，不会比那些已经死了的人先跟主相会。
【KJV】For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.
【NIV】According to the Lord's own word, we tell you that we who are still alive, who are left till the coming of the Lord, will certainly not precede those who have fallen asleep.
【BBE】For this we say to you by the word of the Lord, that we who are still living at the coming of the Lord, will not go before those who are sleeping.
【ASV】For this we say unto you by the word of the Lord, that we that are alive, that are left unto the coming of the Lord, shall in no wise precede them that are fallen asleep.
16 【和合本】因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响；那在基督里死了的人必先复活。
【吕振中】因为主必亲自从天上降临，有发令的呐喊，有天使长的声音，有上帝的号筒，那些在基督里死了的人必先复起，
【思高本】因为在发命时，在总领天使呐喊和天主的号声响时，主要亲自由天降来，那些死于基督内的人先要复活，
【现代本】因为，主的命令一下，天使长一喊，上帝号筒一响，主本身要从天上降下。那时，那些信基督而已经死了的人要先复活；
【KJV】For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:
【NIV】For the Lord himself will come down from heaven, with a loud command, with the voice of the archangel and with the trumpet call of God, and the dead in Christ will rise first.
【BBE】Because the Lord himself will come down from heaven with a word of authority, with the voice of the chief angel, with the sound of a horn: and the dead in Christ will come to life first;
【ASV】For the Lord himself shall descend from heaven, with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first;
17 【和合本】以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
【吕振中】然后我们这蒙存留还活着的人才和他们一同被攫在云里，在空中迎接主。这样，我们就永远与主同在了。
【思高本】然后我们这些活着还存留的人，同时与他们一起要被提到云彩上，到空中迎接主：这样，我们就时常同主在一起
【现代本】接着，我们这些还活着的人都要跟他们一起被提到云里，在空中跟主相会。从此，我们就永远跟主在一起了。
【KJV】Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
【NIV】After that, we who are still alive and are left will be caught up together with them in the clouds to meet the Lord in the air. And so we will be with the Lord forever.
【BBE】Then we who are still living will be taken up together with them into the clouds to see the Lord in the air: and so will we be for ever with the Lord.
【ASV】then we that are alive, that are left, shall together with them be caught up in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
18 【和合本】所以，你们当用这些话彼此劝慰。
【吕振中】所以你们要用这些话来彼此鼓励。
【思高本】为此，你们要常用这些话彼此安慰。
【现代本】所以，你们要用这些话彼此安慰。
【KJV】Wherefore comfort one another with these words.
【NIV】Therefore encourage each other with these words.
【BBE】So then, give comfort to one another with these words.
【ASV】Wherefore comfort one another with these words.


第 5 章

1 【和合本】弟兄们，论到时候、日期，不用写信给你们；
【吕振中】弟兄们，关于时候与时期、你们无需乎人写信给你们了，
【思高本】弟兄们；至论那时候与日期，不需要给你们写什么。
【现代本】弟兄们，关于这事发生的时间日期，不需要人家写信告诉你们；
【KJV】But of the times and the seasons, brethren, ye have no need that I write unto you.
【NIV】Now, brothers, about times and dates we do not need to write to you,
【BBE】But about the times and their order, my brothers, there is no need for me to say anything to you.
【ASV】But concerning the times and the seasons, brethren, ye have no need that aught be written unto you.
2 【和合本】因为你们自己明明晓得，主的日子来到，好象夜间的贼一样。
【吕振中】因为你们自己明确地晓得主的日子就像个贼夜里来到一样。
【思高本】你们原确实知道，主的日子要像夜间盗贼一样来到。
【现代本】因为你们自己知道，主再来的日子就像小偷在夜里忽然来到一样。
【KJV】For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
【NIV】for you know very well that the day of the Lord will come like a thief in the night.
【BBE】For you yourselves have the knowledge that the day of the Lord will come like a thief in the night.
【ASV】For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
3 【和合本】人正说“平安稳妥”的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样。他们绝不能逃脱。
【吕振中】人正说平安稳妥的时候，就在那时、突来的死灭就临到他们了──正如产难临到怀孕的妇人一样──他们断不能逃脱。
【思高本】几时人正说：“平安无事，”那时灭亡会猝然来到他们身上，就像痛苦来到怀孕者身上一样，决逃脱不了。
【现代本】当大家正说“一切平安无事”的时候，灾难会突然临到，正像阵痛突然临到快生产的女人一样。他们一定是逃脱不了的。
【KJV】For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.
【NIV】While people are saying, "Peace and safety," destruction will come on them suddenly, as labor pains on a pregnant woman, and they will not escape.
【BBE】When they say, There is peace and no danger, then sudden destruction will come on them, as birth-pains on a woman with child; and they will not be able to get away from it.
【ASV】When they are saying, Peace and safety, then sudden destruction cometh upon them, as travail upon a woman with child; and they shall in no wise escape.
4 【和合本】弟兄们，你们却不在黑暗里，叫那日子临到你们象贼一样。
【吕振中】但你们呢、弟兄们，你们并不是在黑暗里、以致那日子像个贼（有古卷作复数，当译‘像贼’就）突袭了你们一样。
【思高本】但是你们，弟兄们，你们不是在黑暗中，以致那些日子像盗贼一样袭击你们；
【现代本】但是，弟兄们，你们并不生活在黑暗中；那日子不会像小偷一样突然来到。
【KJV】But ye, brethren, are not in darkness, that that day should overtake you as a thief.
【NIV】But you, brothers, are not in darkness so that this day should surprise you like a thief.
【BBE】But you, my brothers, are not in the dark, for that day to overtake you like a thief:
【ASV】But ye, brethren, are not in darkness, that that day should overtake you as a thief:
5 【和合本】你们都是光明之子，都是白昼之子。我们不是属黑夜的，也不是属幽暗的。
【吕振中】你们都是光明之儿女，白昼之儿女。我们不是属夜的，也不是属黑暗的。
【思高本】你们众人都是光明之子和白日之子；我们不属于黑夜，也不属于黑暗。
【现代本】你们都是光明的人，是属于白昼的。我们不属于黑夜，不生活在黑暗中。
【KJV】Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.
【NIV】You are all sons of the light and sons of the day. We do not belong to the night or to the darkness.
【BBE】For you are all sons of light and of the day: we are not of the night or of the dark.
【ASV】for ye are all sons of light, and sons of the day: we are not of the night, nor of darkness;
6 【和合本】所以我们不要睡觉象别人一样，总要警醒谨守。
【吕振中】那我们就不该睡着、像其余的人一样了；却要儆醒着、冷静戒备着。
【思高本】所以我们不当像其他的人一样贪睡，却当醒寤清醒，
【现代本】所以，我们不应该像别人那样沉睡；我们要警醒戒备。
【KJV】Therefore let us not sleep, as do others; but let us watch and be sober.
【NIV】So then, let us not be like others, who are asleep, but let us be alert and self-controlled.
【BBE】So then, let us not take our rest as the others do, but let us be self-controlled and awake.
【ASV】so then let us not sleep, as do the rest, but let us watch and be sober.
7 【和合本】因为睡了的人是在夜间睡，醉了的人是在夜间醉。
【吕振中】因为睡着的人是夜里睡，醉酒的人是夜里醉。
【思高本】因为人睡觉是黑夜睡觉，喝醉的人是黑夜喝醉；
【现代本】睡觉的人在夜里睡觉；酒徒在夜里酗酒。
【KJV】For they that sleep sleep in the night; and they that be drunken are drunken in the night.
【NIV】For those who sleep, sleep at night, and those who get drunk, get drunk at night.
【BBE】For those who are sleeping do so in the night; and those who are the worse for drink are so in the night;
【ASV】For they that sleep sleep in the night: and they that are drunken are drunken in the night.
8 【和合本】但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。
【吕振中】但我们呢、我们既是属于白昼的，就该冷静戒备着，穿上了信与爱做胸甲，又戴上了得救之盼望当做头盔。
【思高本】但是我们做白日之子的应当清醒，穿上信德和爱德作甲，戴上得救的望德作盔，
【现代本】既然我们属于白昼，就应该戒备。我们要以信和爱作护胸甲穿上，以得救的盼望作头盔戴上。
【KJV】But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.
【NIV】But since we belong to the day, let us be self-controlled, putting on faith and love as a breastplate, and the hope of salvation as a helmet.
【BBE】But let us, who are of the day, be serious, putting on the breastplate of faith and love, and on our heads, the hope of salvation.
【ASV】But let us, since we are of the day, be sober, putting on the breastplate of faith and love; and for a helmet, the hope of salvation.
9 【和合本】因为上帝不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。
【吕振中】因为上帝并不是派定我们去受他的义怒的，乃是派定我们、藉着我们的主耶稣基督、得拯救以为业的。
【思高本】因为天主没有拣定我们为怒，而是藉我们的主耶稣基督为获得拯救，
【现代本】上帝不是拣选我们来受他的惩罚，而是要我们藉着主耶稣基督得拯救。
【KJV】For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,
【NIV】For God did not appoint us to suffer wrath but to receive salvation through our Lord Jesus Christ.
【BBE】For God's purpose for us is not wrath, but salvation through our Lord Jesus Christ,
【ASV】For God appointed us not into wrath, but unto the obtaining of salvation through our Lord Jesus Christ,
10 【和合本】他替我们死，叫我们无论醒着、睡着，都与他同活。
【吕振中】基督为了我们死，叫我们或醒着、或睡着、都与他同活。
【思高本】为我们死了，为叫我们不论醒寤或睡眠，都同一起生活。
【现代本】基督为我们死，为要使我们，无论是死了的或是活着的，都能够在他再来的时候跟他一同活着。
【KJV】Who died for us, that, whether we wake or sleep, we should live together with him.
【NIV】He died for us so that, whether we are awake or asleep, we may live together with him.
【BBE】Who was put to death for us, so that, awake or sleeping, we may have a part in his life.
【ASV】who died for us, that, whether we wake or sleep, we should live together with him.
11 【和合本】所以，你们该彼此劝慰，互相建立，正如你们素常所行的。
【吕振中】故此你们要互相鼓励，彼此建立，正如你们素常所行的。
【思高本】为此，你们应互相安慰，彼此建树，就如你们所行的。
【现代本】因此，你们要互相鼓励，彼此帮助，像你们现在所做的一样。
【KJV】Wherefore comfort yourselves together, and edify one another, even as also ye do.
【NIV】Therefore encourage one another and build each other up, just as in fact you are doing.
【BBE】So then, go on comforting and building up one another, as you have been doing.
【ASV】Wherefore exhort one another, and build each other up, even as also ye do.

最后的劝勉与祝福
12 【和合本】弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的。
【吕振中】弟兄们，我们求你们要赏识那些在你们中间劳苦、在主里督导你们、劝戒你们的。
【思高本】弟兄们，我们还请求你们尊敬那些在你们中劳苦，在主内管理你们和劝戒你们的人，
【现代本】弟兄们，我们求你们，要尊重那些在你们当中辛劳工作──那些主所选召来指导教训你们的人。
【KJV】And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;
【NIV】Now we ask you, brothers, to respect those who work hard among you, who are over you in the Lord and who admonish you.
【BBE】But we make this request to you, my brothers: give attention to those who are working among you, who are over you in the Lord to keep order among you;
【ASV】But we beseech you, brethren, to know them that labor among you, and are over you in the Lord, and admonish you;
13 【和合本】又因他们所做的工，用爱心格外尊重他们。你们也要彼此和睦。
【吕振中】为着他们的工作的缘故、你们要用爱心格外尊重他们。你们也要彼此和睦。
【思高本】为了他们的工作，你们更因本着爱，重视他们；你们要彼此平安相处。
【现代本】为了他们的工作，你们应该用最大的敬意和爱心对待他们。你们自己也要和睦相处。
【KJV】And to esteem them very highly in love for their work's sake. And be at peace among yourselves.
【NIV】Hold them in the highest regard in love because of their work. Live in peace with each other.
【BBE】And have a high opinion of them in love because of their work. Be at peace among yourselves.
【ASV】and to esteem them exceeding highly in love for their work's sake. Be at peace among yourselves.
14 【和合本】我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐。
【吕振中】弟兄们，我们劝你们、对游手好闲的人要劝戒，对灰心的人要抚慰，对软弱的人要扶持，对众人要恒忍。
【思高本】弟兄们，我们还劝勉你们：要劝戒荡的，宽慰怯懦的扶助软弱的，容忍一切人！
【现代本】弟兄们，我们劝你们，要警告懒惰的人，鼓励灰心的人，扶助软弱的人，并且以耐心对待每一个人。
【KJV】Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.
【NIV】And we urge you, brothers, warn those who are idle, encourage the timid, help the weak, be patient with everyone.
【BBE】And our desire is that you will keep control over those whose lives are not well ordered, giving comfort to the feeble-hearted, supporting those with little strength, and putting up with much from all.
【ASV】And we exhort you, brethren, admonish the disorderly, encourage the fainthearted, support the weak, be longsuffering toward all.
15 【和合本】你们要谨慎，无论是谁都不可以恶报恶；或是彼此相待，或是待众人，常要追求良善。
【吕振中】你们要小心，谁都不可以恶报恶，却要在彼此相待和待众人上时常追求良善。
【思高本】要小心：人对人不要以恶报恶，却要时常彼此勉励，互相善待，且善待一切人。
【现代本】要谨慎，谁都不可以恶报恶，要常常彼此关心，为别人的好处着想。
【KJV】See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.
【NIV】Make sure that nobody pays back wrong for wrong, but always try to be kind to each other and to everyone else.
【BBE】Let no one give evil for evil; but ever go after what is good, for one another and for all.
【ASV】See that none render unto any one evil for evil; but always follow after that which is good, one toward another, and toward all.
16 【和合本】要常常喜乐，
【吕振中】要常常喜乐；
【思高本】应常欢乐，
【现代本】要常常喜乐，
【KJV】Rejoice evermore.
【NIV】Be joyful always
【BBE】Have joy at all times.
【ASV】Rejoice always;
17 【和合本】不住的祷告，
【吕振中】不住地祷告；
【思高本】不断祷告，
【现代本】常常祷告，
【KJV】Pray without ceasing.
【NIV】pray continually
【BBE】Keep on with your prayers.
【ASV】pray without ceasing;
18 【和合本】凡事谢恩；因为这是上帝在基督耶稣里向你们所定的旨意。
【吕振中】凡事感谢；这就是上帝在基督耶稣里对于你们的旨意。
【思高本】事事感谢：这就是天主在基督耶稣内对你们所有的旨意。
【现代本】在任何环境中都要感谢。这是上帝为你们这些属于基督耶稣的人所定的旨意。
【KJV】In every thing give thanks: for this is the will of God in Christ Jesus concerning you.
【NIV】give thanks in all circumstances, for this is God's will for you in Christ Jesus.
【BBE】In everything give praise: for this is the purpose of God in Christ Jesus for you.
【ASV】in everything give thanks: for this is the will of God in Christ Jesus to you-ward.
19 【和合本】不要消灭圣灵的感动；
【吕振中】别将灵扑灭了；
【思高本】不要消灭神恩，
【现代本】不要抑制圣灵的工作；
【KJV】Quench not the Spirit.
【NIV】Do not put out the Spirit's fire;
【BBE】Do not put out the light of the Spirit;
【ASV】Quench not the Spirit;
20 【和合本】不要藐视先知的讲论。
【吕振中】别藐视神言之传讲了。
【思高本】不要轻视先知之恩；
【现代本】不要轻视传讲信息的工作。
【KJV】Despise not prophesyings.
【NIV】do not treat prophecies with contempt.
【BBE】Do not make little of the words of the prophets;
【ASV】despise not prophesyings;
21 【和合本】但要凡事察验，善美的要持守，
【吕振中】凡事要察验，好的要持守；
【思高本】但应当考验一切，好的，应保持，
【现代本】要详细审察每一件事，保留那美善的，
【KJV】Prove all things; hold fast that which is good.
【NIV】Test everything. Hold on to the good.
【BBE】Let all things be tested; keep to what is good;
【ASV】prove all things; hold fast that which is good;
22 【和合本】各样的恶事要禁戒不做。
【吕振中】要禁戒各式各样的邪恶。
【思高本】各种坏的，要远避。
【现代本】弃绝一切邪恶。
【KJV】Abstain from all appearance of evil.
【NIV】Avoid every kind of evil.
【BBE】Keep from every form of evil.
【ASV】abstain from every form of evil.
23 【和合本】愿赐平安的上帝亲自使你们全然成圣！又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘！
【吕振中】愿赐平安的上帝亲自使你们全然圣化；愿你们的灵、心、身，当我们主耶稣基督御临的时候、得蒙保守完整、无可责备。
【思高本】愿赐平安的天主亲自完全圣化你们，将你们整个的神魂、灵魂和肉身，在我们的主耶稣基督来临时，保持的无瑕可指：
【现代本】愿那赐平安给我们的上帝使你们完全圣洁，保守你们的灵、魂、体，在我们的主耶稣基督再来的时候完整，没有缺点。
【KJV】And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.
【NIV】May God himself, the God of peace, sanctify you through and through. May your whole spirit, soul and body be kept blameless at the coming of our Lord Jesus Christ.
【BBE】And may the God of peace himself make you holy in every way; and may your spirit and soul and body be free from all sin at the coming of our Lord Jesus Christ.
【ASV】And the God of peace himself sanctify you wholly; and may your spirit and soul and body be preserved entire, without blame at the coming of our Lord Jesus Christ.
24 【和合本】那召你们的本是信实的，他必成就这事。
【吕振中】那召你们的是可信可靠；他必作成。
【思高本】那召你们的是忠信的，必实行。
【现代本】那选召你们的上帝是信实可靠的；他一定成全这事。
【KJV】Faithful is he that calleth you, who also will do it.
【NIV】The one who calls you is faithful and he will do it.
【BBE】God, by whom you have been marked out in his purpose, is unchanging and will make it complete.
【ASV】Faithful is he that calleth you, who will also do it.
25 【和合本】请弟兄们为我们祷告。
【吕振中】弟兄们，为我们祷告哦。
【思高本】弟兄们，你们也要为我们祈祷。
【现代本】弟兄们，请为我们祷告。
【KJV】Brethren, pray for us.
【NIV】Brothers, pray for us.
【BBE】Brothers, keep us in mind in your prayers.
【ASV】Brethren, pray for us.
26 【和合本】与众弟兄亲嘴问安，务要圣洁。
【吕振中】你们要用圣别的接吻给众弟兄问安。
【思高本】你们要以圣吻问候所有的弟兄。
【现代本】要以圣洁的亲吻向弟兄们问安。
【KJV】Greet all the brethren with an holy kiss.
【NIV】Greet all the brothers with a holy kiss.
【BBE】Give all the brothers a holy kiss.
【ASV】Salute all the brethren with a holy kiss.
27 【和合本】我指着主嘱咐你们，要把这信念给众弟兄听。
【吕振中】我指着主誓嘱你们、要把这书信宣读给众弟兄听。
【思高本】我因主誓求你们，向众弟兄朗诵这封书信。
【现代本】我奉主的名吩咐你们，要向所有的弟兄们宣读这一封信。
【KJV】I charge you by the Lord that this epistle be read unto all the holy brethren.
【NIV】I charge you before the Lord to have this letter read to all the brothers.
【BBE】I give orders in the name of the Lord that all the brothers are to be present at the reading of this letter.
【ASV】I adjure you by the Lord that this epistle be read unto all the brethren.
28 【和合本】愿我主耶稣基督的恩常与你们同在！
【吕振中】愿我们主耶稣基督的恩与你们同在！
【思高本】我们的主耶稣基督的恩宠与你们同在！
【现代本】愿我们的主耶稣基督赐恩典给你们！
【KJV】The grace of our Lord Jesus Christ be with you. Amen.
【NIV】The grace of our Lord Jesus Christ be with you.
【BBE】The grace of our Lord Jesus Christ be with you.
【ASV】The grace of our Lord Jesus Christ be with you.


第 1 章

问候
1 【和合本】保罗、西拉、提摩太写信给帖撒罗尼迦在上帝我们的父与主耶稣基督里的教会。
【吕振中】保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会，在我们的父上帝和主耶稣基督里的。
【思高本】保禄和息尔瓦诺及弟茂德，致书给在天主我们的父及主耶稣基督内的德撒洛尼人的教会。
【现代本】我是保罗；我跟西拉和提摩太写信给帖撒罗尼迦教会──属于我们的父上帝和主耶稣基督的信徒们。
【KJV】Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:
【NIV】Paul, Silas and Timothy, To the church of the Thessalonians in God our Father and the Lord Jesus Christ:
【BBE】Paul and Silvanus and Timothy, to the church of the Thessalonians in God our Father and the Lord Jesus Christ:
【ASV】Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ;
2 【和合本】愿恩惠、平安从父上帝和主耶稣基督归与你们！
【吕振中】愿你们、由父上帝和主耶稣基督、蒙恩平安。
【思高本】愿恩宠与平安，由天主父和主耶稣基督赐与你们！
【现代本】愿父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace unto you, and peace, from God our Father and the Lord Jesus Christ.
【NIV】Grace and peace to you from God the Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God the Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God the Father and the Lord Jesus Christ.

基督再来时的审判
3 【和合本】弟兄们，我们该为你们常常感谢上帝，这本是合宜的；因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。
【吕振中】弟兄们，我们应该时常为你们感谢上帝，这本是合宜的；因为你们的信心格外增长，你们大家每一个人彼此相爱的心也增大着，
【思高本】弟兄们，我们常该为你们感谢天主，这真是相称的，因为你们的信德大有进步，你们众人之间彼此的爱德更为增进，
【现代本】弟兄们，我们应该常常为了你们感谢上帝。这是当然的；因为了你们的信心大有进步，彼此相爱的心也大为了增进。
【KJV】We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;
【NIV】We ought always to thank God for you, brothers, and rightly so, because your faith is growing more and more, and the love every one of you has for each other is increasing.
【BBE】It is right for us to give praise to God at all times for you, brothers, because of the great increase of your faith, and the wealth of your love for one another;
【ASV】We are bound to give thanks to God always to you, brethren, even as it is meet, for that your faith growth exceedingly, and the love of each one of you all toward one another aboundeth;
4 【和合本】甚至我们在上帝的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。
【吕振中】以玫我们在上帝的众教会里、亲自拿你们来夸口，夸你们的坚忍和信心、在你们受的一切逼迫以及所忍受的患难中、仍然保持着。
【思高本】以致我们可在天主的各教会中，为你们夸口，因为你们在所受的一切迫害和磨难中，仍保持了坚忍和信德。
【现代本】因此，我们在上帝的各教会里夸耀你们。你们经历一切迫害、患难，仍然相信，仍然忍耐；这就是我们所夸耀的。
【KJV】So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:
【NIV】Therefore, among God's churches we boast about your perseverance and faith in all the persecutions and trials you are enduring.
【BBE】So that we ourselves take pride in you in the churches of God for your untroubled mind and your faith in all the troubles and sorrows which you are going through;
【ASV】so that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and in the afflictions which ye endure;
5 【和合本】这正是上帝公义判断的明证，叫你们可算配得上帝的国；你们就是为这国受苦。
【吕振中】这正是上帝公义审判的明证，要使你们算为配得起上帝之国的；你们就是为着这国而受苦的。
【思高本】这正是天主公义审判的明证，好使你们堪得天主的国，你们也正是为了这国才受了苦难。
【现代本】这正是上帝公义审判的证据，证明你们配得享受上帝国的福泽。你们就是为了了这个国度继续在忍受苦难。
【KJV】Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:
【NIV】All this is evidence that God's judgment is right, and as a result you will be counted worthy of the kingdom of God, for which you are suffering.
【BBE】Which is a clear sign of the decision which God in his righteousness has made; to give you a part in his kingdom, for which you have undergone this pain;
【ASV】which is a manifest token of the righteous judgment of God; to the end that ye may be counted worthy of the kingdom of God, for which ye also suffer:
6 【和合本】上帝既是公义的，就必将患难报应那加患难给你们的人；
【吕振中】因为上帝所看为公义的就是∶当主耶稣从天上同他有能力的天使在火焰中显示出来时将患难报应那加患难给你们的人，而将松息还报你们、连同我们、受患难紧逼的人、
【思高本】既然天主是公义的，必要以苦难报复难为你们的人，
【现代本】上帝要执行公义。他要使那些迫害你们的人遭受患难；
【KJV】Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;
【NIV】God is just: He will pay back trouble to those who trouble you
【BBE】For it is an act of righteousness on God's part to give trouble as their reward to those who are troubling you,
【ASV】if so be that it is righteous thing with God to recompense affliction to them that afflict you,
7 【和合本】也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，
【吕振中】－
【思高本】却赏你们受难为的人，同我们一起安宁；主耶稣由天上偕同大能的天使出现时，
【现代本】他要使受苦的人跟我们一同得到释放。主耶稣和他大能的天使从天上显现在火焰中的时候，上帝就要执行这一件事。
【KJV】And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,
【NIV】and give relief to you who are troubled, and to us as well. This will happen when the Lord Jesus is revealed from heaven in blazing fire with his powerful angels.
【BBE】And to you who are troubled, rest with us, when the Lord Jesus comes from heaven with the angels of his power in flames of fire,
【ASV】and to you that are afflicted rest with us, at the revelation of the Lord Jesus from heaven with the angels of his power in flaming fire,
8 【和合本】要报应那不认识上帝和那不听从我主耶稣福音的人。
【吕振中】将责罚加给不认识上帝的、和不听从我们主耶稣福音的人。
【思高本】要在火焰中报复那些不认识天主，和不听从我们的主耶稣福音的人。
【现代本】他要惩罚不承认他、不听从有关我们主耶稣的福音那些人。
【KJV】In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:
【NIV】He will punish those who do not know God and do not obey the gospel of our Lord Jesus.
【BBE】To give punishment to those who have no knowledge of God, and to those who do not give ear to the good news of our Lord Jesus:
【ASV】rendering vengeance to them that know not God, and to them that obey not the gospel of our Lord Jesus:
9 【和合本】他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。
【吕振中】这两种人当主来的时候必担受刑罚、永世的死灭、跟主的面和他有力量的荣耀分离。当那日子他必在圣徒身上得荣耀，也必在一切信众身上被赞为希奇；因为我们对你们所作的见证、真地已蒙你们相信了。
【思高本】这些人要受永远丧亡之罚，远离主的面，远离威能的光荣。
【现代本】主再来的日子，那些人要受惩罚，永远灭亡，要从主面前和他荣耀的大能被隔绝。
【KJV】Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;
【NIV】They will be punished with everlasting destruction and shut out from the presence of the Lord and from the majesty of his power
【BBE】Whose reward will be eternal destruction from the face of the Lord and from the glory of his strength,
【ASV】who shall suffer punishment, even eternal destruction from the face of the Lord and from the glory of his might,
10 【和合本】这正是主降临、要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）
【吕振中】－
【思高本】当在那一日降来的时候，要在的圣徒身上受光荣，在一切信众身上受赞美。你们也在其中，因为你们确信了我们的证言。
【现代本】在那一天，他要从信徒们得荣耀，并受他们的颂赞。你们也要在他们的行列中，因为了你们相信了我们所传的福音。
【KJV】When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.
【NIV】on the day he comes to be glorified in his holy people and to be marveled at among all those who have believed. This includes you, because you believed our testimony to you.
【BBE】At his coming, when he will have glory in his saints, and will be a cause of wonder in all those who had faith (because our witness among you had effect) in that day.
【ASV】when he shall come to be glorified in his saints, and to be marvelled at in all them that believed (because our testimony unto you was believed) in that day.
11 【和合本】因此，我们常为你们祷告，愿我们的上帝看你们配得过所蒙的召，又用大能成就你们一切所羡慕的良善和一切因信心所做的工夫；
【吕振中】为达这目的、我们也时常为你们祷告，愿我们的上帝看你们为配得过他的呼召的，愿他用大能力使你们各样喜悦良善的心、和各样因信心而作的工、都得完成，
【思高本】为此，我们也为你们祈祷，求我们的天主使你们相称的召叫；求以德能，成全你们各种乐意向善的心，和信德的行为，
【现代本】为了了这目的，我们常常为了你们祷告，求我们的上帝使你们不至于辜负他的呼召。愿他用他的能力，来帮助你们实现一切向善的志愿，成就你们凭信心所做的工作。
【KJV】Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:
【NIV】With this in mind, we constantly pray for you, that our God may count you worthy of his calling, and that by his power he may fulfill every good purpose of yours and every act prompted by your faith.
【BBE】For this reason, you are ever in our prayers, that you may seem to our God such as may have a part in his purpose and that by his power he will make all his good purpose, and the work of faith, complete;
【ASV】To which end we also pray always for you, that our God may count you worthy of your calling, and fulfil every desire of goodness and every work of faith, with power;
12 【和合本】叫我们主耶稣的名在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的上帝并主耶稣基督的恩。
【吕振中】以致照我们的上帝和主耶稣基督的恩、我们主耶稣的名可以在你们身上得荣耀，你们也可以在他身上得荣耀。
【思高本】好使我们的主耶稣基督的名字，在你们内受光荣，你们也在他内，赖我们的天主和主耶稣基督的恩宠受光荣。
【现代本】这样，我们主耶稣的名会从你们的工作得荣耀，而你们也要从他得荣耀；这是藉着我们的上帝和主耶稣基督的恩典而来的。
【KJV】That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.
【NIV】We pray this so that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.
【BBE】So that glory may be given to the name of our Lord Jesus through you, and you may have glory in him, by the grace of our God and the Lord Jesus Christ.
【ASV】that the name of our Lord Jesus may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.


第 2 章

不法的人
1 【和合本】弟兄们，论到我们主耶稣基督降临和我们到他那里聚集，
【吕振中】弟兄们，论到我们主耶稣基督之御临、和我们之聚集归他、
【思高本】弟兄们，关于我们的主耶稣基督的来临，和我们聚集到前的事，我们请求你们，
【现代本】弟兄们，关于我们的主耶稣基督的再来，以及他要聚集我们跟他相会的事，我要求你们，
【KJV】Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,
【NIV】Concerning the coming of our Lord Jesus Christ and our being gathered to him, we ask you, brothers,
【BBE】Now as to the coming of the Lord Jesus Christ, and our meeting with him, it is our desire, my brothers,
【ASV】Now we beseech you, brethren, touching the coming of our Lord Jesus Christ, and our gathering together unto him;
2 【和合本】我劝你们：无论有灵、有言语、有冒我名的书信，说主的日子现在（现在或作就）到了，不要轻易动心，也不要惊慌。
【吕振中】我们求你们、无论因了灵的宣讲、或因了话语、或因了假冒我们之名而写的书信、说主的日子已来到、你们都不要轻易被摇动、而失去了悟的心思，也不要惊慌。
【思高本】不要因着什么神恩，或什么言论，或什么似乎出于我们的书信，好像说主的日子迫近了，就迅速失去理智，惊慌失惜。
【现代本】不要轻易被“主再来的日子到了”这种说法所困惑，所烦扰。也许有人说这说法是我们传讲信息或传道时说的，或甚至有人说是我们在信上这样写着的。
【KJV】That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.
【NIV】not to become easily unsettled or alarmed by some prophecy, report or letter supposed to have come from us, saying that the day of the Lord has already come.
【BBE】That you may not be moved in mind or troubled by a spirit, or by a word, or by a letter as from us, with the suggestion that the day of the Lord is even now come;
【ASV】to the end that ye be not quickly shaken from your mind, nor yet be troubled, either by spirit, or by word, or by epistle as from us, as that the day of the Lord is just at hand;
3 【和合本】人不拘用什么法子，你们总不要被他诱惑；因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。
【吕振中】不要让人用任何方法诱惑你们；因为必先有叛教之事，然后那日子才来到，那不法之人才显露出来，就是那自趋灭亡的人、
【思高本】不要让人用任何方法欺骗你们，因为在那日子来临前，必有背叛之事，那无法无天的人，即丧亡之子必先出现。
【现代本】不要让任何人用任何手段欺骗你们。因为了，那日子来到以前必定先有最后的反叛；那注定灭亡的不法者要出现。
【KJV】Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;
【NIV】Don't let anyone deceive you in any way, for that day will not come until the rebellion occurs and the man of lawlessness is revealed, the man doomed to destruction.
【BBE】Give no belief to false words: because there will first be a falling away from the faith, and the revelation of the man of sin, the son of destruction,
【ASV】let no man beguile you in any wise: for it will not be, except the falling away come first, and the man of sin be revealed, the son of perdition,
4 【和合本】他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在上帝的殿里，自称是上帝。
【吕振中】那敌对者、那高抬自己、超过一切称为神或受人崇拜者，甚至坐在上帝之殿堂里、自称为神的。
【思高本】他即是那敌对者，他高举自己在各种称为神或受崇拜者以上，以致要坐在天主的殿中，宣布自己是神。
【现代本】那不法者要反对一切被人称为了神明或崇拜的对象，把自己高在一切之上；他甚至去坐在上帝的圣殿里，自称为了上帝。
【KJV】Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.
【NIV】He will oppose and will exalt himself over everything that is called God or is worshiped, so that he sets himself up in God's temple, proclaiming himself to be God.
【BBE】Who puts himself against all authority, lifting himself up over all which is named God or is given worship; so that he takes his seat in the Temple of God, putting himself forward as God.
【ASV】he that opposeth and exalteth himself against all that is called God or that is worshipped; so that he sitteth in the temple of God, setting himself forth as God.
5 【和合本】我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗？
【吕振中】我还在你们那里的时候、就屡次把这些事告诉了你们，你们不记得么？
【思高本】你们不记得我还在你们那里时，给你们说过这些事吗？
【现代本】你们不记得吗？我跟你们一起的时候已经把这事告诉你们了。
【KJV】Remember ye not, that, when I was yet with you, I told you these things?
【NIV】Don't you remember that when I was with you I used to tell you these things?
【BBE】Have you no memory of what I said when I was with you, giving you word of these things?
【ASV】Remember ye not, that, when I was yet with you, I told you these things?
6 【和合本】现在你们也知道，那拦阻他的是什么，是叫他到了的时候才可以显露。
【吕振中】并且那现今抑制着他、使他到适当时机才显露出来的、是什么、你们也知道。
【思高本】你们也知道现今那阻止他在自己的时辰才出现的是什么。
【现代本】那阻止这事在现在发生的是什么，你们是知道的。时机一到，那不法者就要出现。
【KJV】And now ye know what withholdeth that he might be revealed in his time.
【NIV】And now you know what is holding him back, so that he may be revealed at the proper time.
【BBE】And now it is clear to you what is keeping back his revelation till the time comes for him to be seen.
【ASV】And now ye know that which restraineth, to the end that he may be revealed in his own season.
7 【和合本】因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，
【吕振中】那不法之‘秘密’（与‘奥秘’一词同字）是已在运用动力的。不过这必须等那现在还抑制他的从中间被处置了，
【思高本】罪恶的阴谋已经在活动，只待这阻止者一由中间除去，
【现代本】那神秘的不法者已经开始工作；但是，等到阻止这事的手移去后，这事才会发生。
【KJV】For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.
【NIV】For the secret power of lawlessness is already at work; but the one who now holds it back will continue to do so till he is taken out of the way.
【BBE】For the secret of evil is even now at work: but there is one who is keeping back the evil till he is taken out of the way.
【ASV】For the mystery of lawlessness doth already work: only there is one that restraineth now, until he be taken out of the way.
8 【和合本】那时这不法的人必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。
【吕振中】然后那不法者才显露出来。主耶稣必用他口中的气杀掉他，用他御临之显现消灭他。
【思高本】那时那无法无天的人就要出现，主耶稣要以自己口中的气息将他杀死，且以自己来临的显现把他消灭。
【现代本】那时，不法者要出现，可是主耶稣再来的时候要用口吹气杀死他，并以所显现的光辉消灭他。
【KJV】And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:
【NIV】And then the lawless one will be revealed, whom the Lord Jesus will overthrow with the breath of his mouth and destroy by the splendor of his coming.
【BBE】And then will come the revelation of that evil one, whom the Lord Jesus will put to death with the breath of his mouth, and give to destruction by the revelation of his coming;
【ASV】And then shall be revealed the lawless one, whom the Lord Jesus shall slay with the breath of his mouth, and bring to nought by the manifestation of his coming;
9 【和合本】这不法的人来，是照撒但的运动，行各样的异能、神迹，和一切虚假的奇事，
【吕振中】那不法者之‘来临’（与‘御临’一词同字）是依撒但（即∶魔鬼的别名）‘所运用的动力’、用各样虚谎之异能神迹奇事，用各样不义之诱惑施在趋于灭亡的人身上的，因为他们不接受爱真理的心（或译∶不接受真理之爱）而使他们得救。
【思高本】那人来到，依靠撒殚的力量，具有各种德能，行欺骗人的奇迹异事，
【现代本】那不法者要带着撒但的权力来到，行各种奇迹异能，显假的预兆，
【KJV】Even him, whose coming is after the working of Satan with all power and signs and lying wonders,
【NIV】The coming of the lawless one will be in accordance with the work of Satan displayed in all kinds of counterfeit miracles, signs and wonders,
【BBE】Even the one whose coming is marked by the working of Satan, with all power and signs and false wonders,
【ASV】even he, whose coming is according to the working of Satan with all power and signs and lying wonders,
10 【和合本】并且在那沉沦的人身上行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。
【吕振中】－
【思高本】并以各种邪恶骗术，煽惑那些丧亡的人，因为他们没有接受爱慕真理之心，为获得拯救。
【现代本】并且对那些将要灭亡的人使用各种诡计，因为了他们不接受，不喜爱那会使他们得救的真理。
【KJV】And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.
【NIV】and in every sort of evil that deceives those who are perishing. They perish because they refused to love the truth and so be saved.
【BBE】And with every deceit of wrongdoing among those whose fate is destruction; because they were quite without that love of the true faith by which they might have salvation.
【ASV】and with all deceit of unrighteousness for them that perish; because they received not the love of the truth, that they might be saved.
11 【和合本】故此，上帝就给他们一个生发错误的心，叫他们信从虚谎，
【吕振中】为这缘故、上帝就将谬妄‘所运用的动力’送在他们身上，使他们信从虚谎，
【思高本】为此，天主使一种错误的信念在他们身上运行，叫他们相信谎谬，
【现代本】因此，上帝给他们一种强烈的错觉，让他们去信从虚谎。
【KJV】And for this cause God shall send them strong delusion, that they should believe a lie:
【NIV】For this reason God sends them a powerful delusion so that they will believe the lie
【BBE】And for this cause, God will give them up to the power of deceit and they will put their faith in what is false:
【ASV】And for this cause God sendeth them a working of error, that they should believe a lie:
12 【和合本】使一切不信真理、倒喜爱不义的人都被定罪。
【吕振中】使一切不信从真理、倒喜悦不义的人、都定受罪。
【思高本】为使一切不信真理而喜欢违法的人，被定罪受罚。
【现代本】结果，一切不信真理、以罪恶为了乐的人将被定罪。
【KJV】That they all might be damned who believed not the truth, but had pleasure in unrighteousness.
【NIV】and so that all will be condemned who have not believed the truth but have delighted in wickedness.
【BBE】So that they all may be judged, who had no faith in what is true, but took pleasure in evil.
【ASV】that they all might be judged who believed not the truth, but had pleasure in unrighteousness.

被拣选接受救恩
13 【和合本】主所爱的弟兄们哪，我们本该常为你们感谢上帝；因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
【吕振中】但是我们、蒙主所爱的弟兄阿，我们应该时常为你们感谢上帝，因为上帝从起初就用灵之圣化以及你们（或译∶就因你们灵之圣化以及）信真理的心、选择了你们来得救（有古卷作∶因为上帝用灵之圣化┅┅选择了你们做得救之初结果子）。
【思高本】主所爱的弟兄们！我们该当时常为你们感谢天主，因为天主从起初就拣选了你们，藉圣神的祝圣和信从真理而得到拯救。
【现代本】主所爱的弟兄们！我们应该常常为了你们感谢上帝；因为了上帝拣选了你们，藉着圣灵成圣的工作和你们对真理的信仰，使你们先得救（有些古卷是：上帝从起初拣选……使你们得救）。
【KJV】But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:
【NIV】But we ought always to thank God for you, brothers loved by the Lord, because from the beginning God chose you to be saved through the sanctifying work of the Spirit and through belief in the truth.
【BBE】But it is right for us to give praise to God at all times for you, brothers, loved by the Lord, because it was the purpose of God from the first that you might have salvation, being made holy by the Spirit and by faith in what is true:
【ASV】But we are bound to give thanks to God always for you, brethren beloved of the Lord, for that God chose you from the beginning unto salvation in sanctification of the Spirit and belief of the truth:
14 【和合本】上帝藉我们所传的福音召你们到这地步，好得着我们主耶稣基督的荣光。
【吕振中】为达这目的、上帝就藉着我们所传的福音呼召你们来得到我们主耶稣基督的荣耀以为业。
【思高本】为此，也藉着我们宣讲的福音召叫了你们，为获得我们的主耶稣基督的光荣。
【现代本】藉着我们所传给你们的福音，上帝呼召了你们；他呼召你们来分享我们的主耶稣基督的荣耀。
【KJV】Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.
【NIV】He called you to this through our gospel, that you might share in the glory of our Lord Jesus Christ.
【BBE】And in this purpose he gave you a part through the good news of which we were the preachers, even that you might have part in the glory of our Lord Jesus Christ.
【ASV】whereunto he called you through our gospel, to the obtaining of the glory of our Lord Jesus Christ.
15 【和合本】所以，弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。
【吕振中】所以弟兄们，你们要站稳；凡你们所受教的传统教训、无论是由我们口传、或是由我们的书信所发表的，你们都要执守。
【思高本】所以，弟兄们，你们要站立稳定，要坚持你们或由我们的言论，或由我们的书信所学得的传授。
【现代本】所以，弟兄们，要有坚定的信心，对我们所教导的真理，无论是传讲的或是在书信中所写的，你们都要坚守。
【KJV】Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.
【NIV】So then, brothers, stand firm and hold to the teachings we passed on to you, whether by word of mouth or by letter.
【BBE】So then, brothers, be strong in purpose, and keep the teaching which has been given to you by word or by letter from us.
【ASV】So then, brethren, stand fast, and hold the traditions which ye were taught, whether by word, or by epistle of ours.
16 【和合本】但愿我们主耶稣基督和那爱我们、开恩将永远的安慰并美好的盼望赐给我们的父上帝，
【吕振中】愿我们的主耶稣基督、他和我们的父上帝、就是那爱了我们、用恩惠将永远的鼓励和美好的盼望赐给我们的、
【思高本】愿我们的主耶稣基督，和那爱我们，并开恩将永远的安慰和美好的希望，赐与我们的父天主，
【现代本】上帝爱我们，由于他的恩典，他赐给我们永恒的毅力和美好的盼望。愿这位父上帝和我们的主耶稣基督，
【KJV】Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,
【NIV】May our Lord Jesus Christ himself and God our Father, who loved us and by his grace gave us eternal encouragement and good hope,
【BBE】Now our Lord Jesus Christ himself, and God our Father who had love for us and has given us eternal comfort and good hope through grace,
【ASV】Now our Lord Jesus Christ himself, and God our Father who loved us and gave us eternal comfort and good hope through grace,
17 【和合本】安慰你们的心，并且在一切善行善言上坚固你们。
【吕振中】鼓励你们的心，并在一切美善的行为美善的话语上使你们坚固。
【思高本】鼓励你们的心，并在各种善工善言上，坚固你们。
【现代本】激励你们，使你们有勇气来宣传和实行一切美善的事。
【KJV】Comfort your hearts, and stablish you in every good word and work.
【NIV】encourage your hearts and strengthen you in every good deed and word.
【BBE】Give you comfort and strength in every good work and word.
【ASV】comfort your hearts and establish them in every good work and word.


第 3 章

为使徒祷告
1 【和合本】弟兄们，我还有话说：请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。
【吕振中】末了、弟兄们，你们要为我们祷告、使主的道奔跑流行、并得荣耀，像在你们中间一样；
【思高本】此外，弟兄们！请为我们祈祷，好叫主的圣道，也像在你们那一样，顺利展开，并得到光荣；
【现代本】末了，弟兄们，请为了我们祷告，好使主的信息快快传开，并且得到尊重，好像在你们中间被传开，得尊重一样。
【KJV】Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:
【NIV】Finally, brothers, pray for us that the message of the Lord may spread rapidly and be honored, just as it was with you.
【BBE】For the rest, my brothers, let there be prayer for us that the word of the Lord may go forward with increasing glory, even as it does with you;
【ASV】Finally, brethren, pray for us, that the word of the Lord may run and be glorified, even as also it is with you;
2 【和合本】也叫我们脱离无理之恶人的手，因为人不都是有信心。
【吕振中】也使我们得救援、脱离横逆不道的恶人；因为人不都有信仰。
【思高本】也叫我们脱离坏人与恶人，因为不是人人都有信德。
【现代本】也请你们祈求上帝救我们脱离邪恶的人，因为了并不是人人都信从主。
【KJV】And that we may be delivered from unreasonable and wicked men: for all men have not faith.
【NIV】And pray that we may be delivered from wicked and evil men, for not everyone has faith.
【BBE】And that we may be made free from foolish and evil men; for not all have faith.
【ASV】and that we may be delivered from unreasonable and evil men; for all have not faith.
3 【和合本】但主是信实的，要坚固你们，保护你们脱离那恶者。（或作脱离凶恶）。
【吕振中】然而主是可信可靠的；他必使你们坚固，必守护你们、脱离那邪恶者（或译∶邪恶）。
【思高本】主是忠信的，必坚固你们；保护你们免于凶恶。
【现代本】但是，主是信实的；他会使你们坚强，使你们不受那邪恶者的侵害。
【KJV】But the Lord is faithful, who shall stablish you, and keep you from evil.
【NIV】But the Lord is faithful, and he will strengthen and protect you from the evil one.
【BBE】But the Lord is true, who will give you strength and keep you safe from evil.
【ASV】But the Lord is faithful, who shall establish you, and guard you from the evil one.
4 【和合本】我们靠主深信，你们现在是遵行我们所吩咐的，后来也必要遵行。
【吕振中】我们在主里深信你们，信你们不但现在正实行我们所嘱咐的、将来也必实行。
【思高本】我们在主内信赖你们；你们既然现今实行了我们所吩咐的，将来也必实行。
【现代本】主使我们对你们有信心，我们确信你们是在实行，并且要继续实行我们所吩咐的。
【KJV】And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.
【NIV】We have confidence in the Lord that you are doing and will continue to do the things we command.
【BBE】And we have faith in the Lord about you, that you are doing and will do the things about which we give you orders.
【ASV】And we have confidence in the Lord touching you, that ye both do and will do the things which we command.
5 【和合本】愿主引导你们的心，叫你们爱上帝，并学基督的忍耐。
【吕振中】愿主引导你们的心领会上帝的爱和基督的坚忍。
【思高本】愿主指引你们的心去爱天主，并学习基督的坚忍。
【现代本】愿主引导你们，使你们对上帝的爱有更深的体验，并且有基督所赐的耐心。
【KJV】And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
【NIV】May the Lord direct your hearts into God's love and Christ's perseverance.
【BBE】And may your hearts be guided by the Lord into the love of God and quiet waiting for Christ.
【ASV】And the Lord direct your hearts into the love of God, and into the patience of Christ.

警戒懒惰的人
6 【和合本】弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。
【吕振中】弟兄们，我们奉我们主耶稣基督的名嘱咐你们，凡有弟兄游手好闲地流荡、不按着你们从我们所领受的传统教训而行的、你们要避开。
【思高本】弟兄们，我们还因我们的主耶稣基督的名，吩咐你们，要远离一切游手好，或不按得自我们的传授生活的弟兄。
【现代本】弟兄们，我们奉主耶稣基督的名命令你们：要远离所有游手好闲、不遵守我们教导的弟兄。
【KJV】Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.
【NIV】In the name of the Lord Jesus Christ, we command you, brothers, to keep away from every brother who is idle and does not live according to the teaching you received from us.
【BBE】Now we give you orders, brothers, in the name of our Lord Jesus Christ, to keep away from all those whose behaviour is not well ordered and in harmony with the teaching which they had from us.
【ASV】Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which they received of us.
7 【和合本】你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行，
【吕振中】你们自己原知道该怎样效法我们；因为我们在你们中间并没有游手好闲，
【思高本】你们自己原来知道该怎样效法我们，因为我们在你们中没有闲，
【现代本】你们自己知道得很清楚，应该怎样效法我们。我们跟你们在一起的时候，并不偷懒，
【KJV】For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;
【NIV】For you yourselves know how you ought to follow our example. We were not idle when we were with you,
【BBE】For you yourselves are used to taking us as your example, because our life among you was ruled by order,
【ASV】For yourselves know how ye ought to imitate us: for we behaved not ourselves disorderly among you;
8 【和合本】也未尝白吃人的饭，倒是辛苦劳碌，昼夜做工，免得叫你们一人受累。
【吕振中】也没有白吃过什么人的饭，倒是辛苦劳碌、黑夜白日地作工，免得加重你们任何人的负担。
【思高本】也没有白吃过人的饭，而是黑夜白日辛苦勤劳地操作，免得加重你们任何人的负担。
【现代本】也没有白吃别人的饭，倒是辛苦劳碌，日夜做工，为了的是不要连累你们。
【KJV】Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:
【NIV】nor did we eat anyone's food without paying for it. On the contrary, we worked night and day, laboring and toiling so that we would not be a burden to any of you.
【BBE】And we did not take food from any man for nothing, but were working hard night and day not to be a trouble to any of you:
【ASV】neither did we eat bread for nought at any man's hand, but in labor and travail, working night and day, that we might not burden any of you:
9 【和合本】这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。
【吕振中】这不是说我们没有权利，我们乃是要将己自己给你们做榜样，让你们效法我们。
【思高本】这不是因为我们没有权利，而是为以身作则，给你们立榜样，叫你们效法我们；
【现代本】我们这样做，不是说我们无权要求生活上的供给，而是要作你们的榜样。
【KJV】Not because we have not power, but to make ourselves an ensample unto you to follow us.
【NIV】We did this, not because we do not have the right to such help, but in order to make ourselves a model for you to follow.
【BBE】Not because we have not the right, but to make ourselves an example to you, so that you might do the same.
【ASV】not because we have not the right, but to make ourselves and ensample unto you, that ye should imitate us.
10 【和合本】我们在你们那里的时候，曾吩咐你们说，若有人不肯做工，就不可吃饭。
【吕振中】我们在你们那里的时候、也屡次嘱咐你们说∶“人若不肯作工，就不该吃饭。”
【思高本】并且当我们在你们那的时候，早已吩咐过你们：谁若不愿意工作，就不应当吃饭，
【现代本】我们在你们那里的时候说过：“不做工的人不得吃饭。”
【KJV】For even when we were with you, this we commanded you, that if any would not work, neither should he eat.
【NIV】For even when we were with you, we gave you this rule: "If a man will not work, he shall not eat."
【BBE】For even when we were with you we gave you orders, saying, If any man does no work, let him not have food.
【ASV】For even when we were with you, this we commanded you, If any will not work, neither let him eat.
11 【和合本】因我们听说，在你们中间有人不按规矩而行，什么工都不做，反倒专管闲事。
【吕振中】现在我们听说你们中间有人游手好闲地流荡，一事不作，反而好管闲事。
【思高本】因为我们听说，你们中有些人游手好，什么也不作，却好管事。
【现代本】我们说这话，是因为了听见你们当中有人过游手好闲的生活，整天什么事都不做，专管别人的闲事。
【KJV】For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.
【NIV】We hear that some among you are idle. They are not busy; they are busybodies.
【BBE】For it has come to our ears that there are some among you whose behaviour is uncontrolled, who do no work at all, but are over-interested in the business of others.
【ASV】For we hear of some that walk among you disorderly, that work not at all, but are busybodies.
12 【和合本】我们靠主耶稣基督吩咐、劝戒这样的人，要安静做工，吃自己的饭。
【吕振中】对这样的人，我们在主耶稣基督里嘱咐并劝勉、他们要安静作工，吃自己的饭。
【思高本】我们因主耶稣基督吩咐这样的人，并劝勉他们安静工作，吃自己的饭。
【现代本】这样的人，我们奉主耶稣基督的名警告他们，命令他们，要安静下来，亲手做工来维持生活。
【KJV】Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.
【NIV】Such people we command and urge in the Lord Jesus Christ to settle down and earn the bread they eat.
【BBE】Now to such we give orders and make request in the Lord Jesus, that, working quietly, they get their living.
【ASV】Now them that are such we command and exhort in the Lord Jesus Christ, that with quietness they work, and eat their own bread.
13 【和合本】弟兄们，你们行善不可丧志。
【吕振中】你们呢、弟兄们，你们在正当行为上却不可丧志。
【思高本】至于你们，弟兄们，行善总不可懈怠。
【现代本】但是，弟兄们，你们要不松懈地行善。
【KJV】But ye, brethren, be not weary in well doing.
【NIV】And as for you, brothers, never tire of doing what is right.
【BBE】And you, my brothers, do not get tired of well-doing.
【ASV】But ye, brethren, be not weary in well-doing.
14 【和合本】若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧。
【吕振中】若有人不听从我们由这书信所嘱咐的话。这样的人、你们要记下来，别和他交往，让他自觉羞愧；
【思高本】但是如果有人，不听从我们书信上的话，应把这人记出，不要与他交际来往，好叫他惭愧；
【现代本】也许有人不肯服从我们在这封信上所吩咐的话；这样的人，你们要提防，不要跟他同伙，使他觉得惭愧。
【KJV】And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.
【NIV】If anyone does not obey our instruction in this letter, take special note of him. Do not associate with him, in order that he may feel ashamed.
【BBE】And if any man does not give attention to what we have said in this letter, take note of that man, and keep away from him, so that he may be shamed.
【ASV】And if any man obeyeth not our word by this epistle, note that man, that ye have no company with him, to the end that he may be ashamed.
15 【和合本】但不要以他为仇人，要劝他如弟兄。
【吕振中】可也别他为仇敌了，乃要劝戒他像弟兄。
【思高本】可是不要把他当仇敌看待，但要把他当弟兄规劝。
【现代本】可是，不要把他当作敌人，要像对待弟兄一样劝导他。
【KJV】Yet count him not as an enemy, but admonish him as a brother.
【NIV】Yet do not regard him as an enemy, but warn him as a brother.
【BBE】Have no feeling of hate for him, but take him in hand seriously as a brother.
【ASV】And yet count him not as an enemy, but admonish him as a brother.

祝福
16 【和合本】愿赐平安的主随时随事亲自给你们平安！愿主常与你们众人同在！
【吕振中】愿平安的主时时刻刻用各样方法（有古卷作∶‘在各地方’）、亲自赐给你们平安。愿主与你们众人同在！
【思高本】愿赐平安的主，亲自时时处处赐给你们平安！愿主与你们众人同在！
【现代本】愿赐平安的主随时用各种方法赐平安给你们。愿主与你们大家同在。
【KJV】Now the Lord of peace himself give you peace always by all means. The Lord be with you all.
【NIV】Now may the Lord of peace himself give you peace at all times and in every way. The Lord be with all of you.
【BBE】Now the Lord of peace himself give you peace at all times and in every way. May the Lord be with you all.
【ASV】Now the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.
17 【和合本】我保罗亲笔问你们安。凡我的信都以此为记，我的笔迹就是这样。
【吕振中】我保罗亲手写的问安∶这是各书信上的记号；我是这样写的（或作∶这是各书信上的记号。我是这样写∶“愿我们┅┅同在”）。
【思高本】我保禄亲笔问候，这是我每封信的记号；这是我的字体。
【现代本】我亲笔写：“保罗祝你们好。”我每一封信都这样签字；这是我的笔迹。
【KJV】The salutation of Paul with mine own hand, which is the token in every epistle: so I write.
【NIV】I, Paul, write this greeting in my own hand, which is the distinguishing mark in all my letters. This is how I write.
【BBE】These words of love to you at the end are in my writing, Paul's writing, and this is the mark of every letter from me.
【ASV】The salutation of me Paul with mine own hand, which is the token in every epistle: so I write.
18 【和合本】愿我们主耶稣基督的恩常与你们众人同在！
【吕振中】愿我们主耶稣基督的恩与你们众人同在！
【思高本】愿我们的主耶稣基督的恩宠与你们众人同在！
【现代本】愿我们的主耶稣基督赐恩典给你们大家。
【KJV】The grace of our Lord Jesus Christ be with you all. Amen.
【NIV】The grace of our Lord Jesus Christ be with you all. 
【BBE】May the grace of our Lord Jesus Christ be with you all.
【ASV】The grace of our Lord Jesus Christ be with you all.


第 1 章

问候
1 【和合本】奉我们救主上帝和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗
【吕振中】奉我们的拯救者上帝和我们的盼望、基督耶稣、的诏命、做基督耶稣使徒的保罗、
【思高本】奉我们的救主天主，和作我们希望的基督耶稣的命，作基督耶稣宗徒的保禄，
【现代本】我是保罗；我奉我们的救主上帝和我们的盼望基督耶稣的命令，作基督耶稣的使徒。
【KJV】Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;
【NIV】Paul, an apostle of Christ Jesus by the command of God our Savior and of Christ Jesus our hope,
【BBE】Paul, an Apostle of Jesus Christ, by the order of God our Saviour and Christ Jesus our hope;
【ASV】Paul, an apostle of Christ Jesus according to the commandment of God our Saviour, and Christ Jesus our hope;
2 【和合本】写信给那因信主作我真儿子的提摩太。愿恩惠、怜悯、平安从父上帝和我们主基督耶稣归与你！
【吕振中】写信给提摩太，在信仰上做真的孩子的。愿你由父上帝和我们的主基督耶稣、得恩惠、怜悯平安。
【思高本】致书给在信德上作我真子的弟茂德。愿恩宠、仁慈与平安，由天主父和我们的主基督耶稣赐与你！
【现代本】我写信给你──提摩太，就是我在信仰上的真儿子：愿父上帝和我们的主基督耶稣赐恩典、怜悯、平安给你。
【KJV】Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.
【NIV】To Timothy my true son in the faith: Grace, mercy and peace from God the Father and Christ Jesus our Lord.
【BBE】To Timothy, my true child in the faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
【ASV】unto Timothy, my true child in faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

谨防虚伪的道理
3 【和合本】我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人不可传异教，
【吕振中】我往马其顿去的时候，曾劝你继续住在以弗所；好嘱咐某某人不要传别样的教义，
【思高本】当我往马其顿去的时候，曾请求你留在厄弗所，为的是要你训令某些人，不要讲异端道理，
【现代本】我希望你留在以弗所；我在往马其顿去的时候曾经这样吩咐过你。有些人在那里传不正确的教义，你必须命令他们停止。
【KJV】As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,
【NIV】As I urged you when I went into Macedonia, stay there in Ephesus so that you may command certain men not to teach false doctrines any longer
【BBE】It was my desire, when I went on into Macedonia, that you might make a stop at Ephesus, to give orders to certain men not to put forward a different teaching,
【ASV】As I exhorted thee to tarry at Ephesus, when I was going into Macedonia, that thou mightest charge certain men not to teach a different doctrine,
4 【和合本】也不可听从荒渺无凭的话语和无穷的家谱；这等事只生辩论，并不发明上帝在信上所立的章程。
【吕振中】也不要意向着荒唐的传说和无穷的族谱；这一类的事只能激起空论，无补于上帝在信仰上所作的安排（或译∶所立的管家职分）──现在我也这样劝你。
【思高本】也不要探求无稽的传说，以及无穷尽的祖谱，因为这些事只会激起争辩，对于天主所立的那基于信德的救世计划，毫无益处。
【现代本】叫他们要放弃那些荒唐的传说和冗长的族谱；因为这些东西只会引起争论，丝毫不能帮助了解上帝的计划。上帝的计划是藉着信心才能了解的。
【KJV】Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.
【NIV】nor to devote themselves to myths and endless genealogies. These promote controversies rather than God's work--which is by faith.
【BBE】Or to give attention to stories and long lists of generations, from which come questionings and doubts, in place of God's ordered way of life which is in faith;
【ASV】neither to give heed to fables and endless genealogies, which minister questionings, rather than a dispensation of God which is in faith; so do I now.
5 【和合本】但命令的总归就是爱；这爱是从清洁的心和无亏的良心，无伪的信心生出来的。
【吕振中】这嘱咐的终极乃是爱，从洁净的心和纯善的良知、跟无伪的信心所发生的。
【思高本】这训令的目的就是爱，即由纯洁的心，光明磊落的良心和真诚的信仰所发出的爱；
【现代本】这命令的目的是要激发爱；这爱是从纯洁的心、清白的良知，和纯真的信心所产生出来的。
【KJV】Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:
【NIV】The goal of this command is love, which comes from a pure heart and a good conscience and a sincere faith.
【BBE】But the effect of the order is love coming from a clean heart, and a knowledge of what is right, and true faith:
【ASV】But the end of the charge is love out of a pure heart and a good conscience and faith unfeigned:
6 【和合本】有人偏离这些，反去讲虚浮的话，
【吕振中】有些人不以这几样为正鹄，就偏向虚妄的谈论，
【思高本】但有些人离开这些而转向了空谈；
【现代本】有些人离弃了这些，迷失在虚无的谈论中。
【KJV】From which some having swerved have turned aside unto vain jangling;
【NIV】Some have wandered away from these and turned to meaningless talk.
【BBE】From which some have been turned away, giving themselves to foolish talking;
【ASV】from which things some having swerved have turned aside unto vain talking;
7 【和合本】想要作教法师，却不明白自己所讲说的所论定的。
【吕振中】想要做教法师，却不但不了悟明白自己所说的话，而且不明白所坚确讲论定的事。
【思高本】他们愿意充当法学士，却不明白自己所说和所主张的是什么事。
【现代本】他们想作上帝法律的导师，可是连自己所说的话都不明白，连自己那么肯定主张的事都不清楚。
【KJV】Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.
【NIV】They want to be teachers of the law, but they do not know what they are talking about or what they so confidently affirm.
【BBE】Desiring to be teachers of the law, though they have no knowledge of what they say or of the statements which they make so certainly.
【ASV】desiring to be teachers of the law, though they understand neither what they say, nor whereof they confidently affirm.
8 【和合本】我们知道律法原是好的，只要人用得合宜；
【吕振中】我们知道律法原是好的，如果人按着规律用它；
【思高本】我们知道法律原是好的，只要人用的合法；
【现代本】我们知道，只要人能够合宜地使用法律，法律原是好的。
【KJV】But we know that the law is good, if a man use it lawfully;
【NIV】We know that the law is good if one uses it properly.
【BBE】We are conscious that the law is good, if a man makes a right use of it,
【ASV】But we know that the law is good, if a man use it lawfully,
9 【和合本】因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，
【吕振中】我们也知道律法原不是为义人而立的，乃是为不法和不服约束的、为不敬虔和犯重罪的、为不虔圣和凡俗的、为击杀父亲或击杀母亲的、为杀人的、
【思高本】我们也知道法律不是为义人立的，而是为叛逆和不服从的，为不虔敬和犯罪的，为不敬神和渎圣的，为弑父弑母的，为杀人的，
【现代本】当然，我们要了解这一点：法律不是为好人制定的，而是为那些不法、不受管束、不敬虔、犯罪、藐视宗教、贪恋世俗、弒父杀母、谋杀、
【KJV】Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
【NIV】We also know that law is made not for the righteous but for lawbreakers and rebels, the ungodly and sinful, the unholy and irreligious; for those who kill their fathers or mothers, for murderers,
【BBE】With the knowledge that the law is made, not for the upright man, but for those who have no respect for law and order, for evil men and sinners, for the unholy and those who have no religion, for those who put their fathers or mothers to death, for takers of life,
【ASV】as knowing this, that law is not made for a righteous man, but for the lawless and unruly, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
10 【和合本】行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。
【吕振中】为嫖妓或作男倡的、为亲男色的、为拐卖人口的、为撒谎的、为起假誓的、又是为了任何别样敌对健全之教义而立的。
【思高本】为犯奸淫的，为行男色的，为拐卖人口的，为说谎言的，为发虚誓的，并为其它相反建全道理的事而立的；
【现代本】淫乱、男同性恋、骗、撒谎、作假证、违反健全教义等一类的人。
【KJV】For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;
【NIV】for adulterers and perverts, for slave traders and liars and perjurers--and for whatever else is contrary to the sound doctrine
【BBE】For those who go after loose women, for those with unnatural desires, for those who take men prisoners, who make false statements and false oaths, and those who do any other things against the right teaching,
【ASV】for fornicators, for abusers of themselves with men, for menstealers, for liars, for false swearers, and if there be any other thing contrary to the sound doctrine;
11 【和合本】这是照着可称颂之上帝交托我荣耀福音说的。
【吕振中】照那当被祝颂的上帝之荣耀之福音、曾经托付于我而宣传的。
【思高本】这道理是按着真福的天主所托给我的光荣福音而宣讲的。
【现代本】这健全的教义是根据福音，就是那荣耀、可称颂的上帝所交托我宣布的。
【KJV】According to the glorious gospel of the blessed God, which was committed to my trust.
【NIV】that conforms to the glorious gospel of the blessed God, which he entrusted to me.
【BBE】Which may be seen in the good news of the glory of the great God, which was given into my care.
【ASV】according to the gospel of the glory of the blessed God, which was committed to my trust.

感谢上帝的怜悯
12 【和合本】我感谢那给我力量的我们主基督耶稣，因他以我有忠心，派我服事他。
【吕振中】对那给我能力的、我们的主基督耶稣、我满有感恩的心，因为他以我为可靠、而将服役职分派给我，
【思高本】我感谢那赐与我能力的我们的主基督耶稣，因为认为我忠信，就派定了我服役。
【现代本】我感谢我们的主基督耶稣；因为他赐给我力量，信任我，指派我来事奉他。
【KJV】And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;
【NIV】I thank Christ Jesus our Lord, who has given me strength, that he considered me faithful, appointing me to his service.
【BBE】I give praise to him who gave me power, Christ Jesus our Lord, because he took me to be true, making me his servant,
【ASV】I thank him that enabled me, even Christ Jesus our Lord, for that he counted me faithful, appointing me to his service;
13 【和合本】我从前是亵渎上帝的，逼迫人的，侮慢人的；然而我还蒙了怜悯，因我是不信不明白的时候而做的。
【吕振中】虽则我先前是谤才（或译∶亵渎）、逼迫、损害者。然而我蒙了怜悯，因为我是在不信中愚蒙蒙而作的，
【思高本】原先我是个亵渎者、迫害者和施暴者；但是我蒙受了怜悯，因为我当时是在不信之中，出于无认识而做了那些事。
【现代本】虽然我从前毁谤过他，逼迫侮辱他；可是上帝怜悯我；因为那时候我不信他，不知道我在做些什么。
【KJV】Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.
【NIV】Even though I was once a blasphemer and a persecutor and a violent man, I was shown mercy because I acted in ignorance and unbelief.
【BBE】Though I had said violent words against God, and done cruel acts, causing great trouble: but I was given mercy, because I did it without knowledge, not having faith;
【ASV】though I was before a blasphemer, and a persecutor, and injurious: howbeit I obtained mercy, because I did it ignorantly in unbelief;
14 【和合本】并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。
【吕振中】而我们主的恩又格外增多在我身上，使我有在基督耶稣里的信心和爱心。
【思高本】然而我们主的恩宠对我格外丰厚，使我在耶稣基督内有了信和爱。
【现代本】我们的主赐给我格外的恩典，使我有信心和爱心，这是因跟基督耶稣连结而有的。
【KJV】And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.
【NIV】The grace of our Lord was poured out on me abundantly, along with the faith and love that are in Christ Jesus.
【BBE】And the grace of our Lord was very great, with faith and love which is in Christ Jesus.
【ASV】and the grace of our Lord abounded exceedingly with faith and love which is in Christ Jesus.
15 【和合本】“基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。
【吕振中】有一句话是可信可靠的，是全然值得才纳的，就是∶“基督耶稣到世上来、是要拯救罪人”；其中的罪魁呢、我就是；
【思高本】这话是确实的，值得完全接纳：就是基督耶稣到世界上来，是为拯救罪人；而我就是其中的魁首。
【现代本】“基督耶稣降世的目的是要拯救罪人”这话是可靠、值得完全接受的。我是罪人中最坏的一个，
【KJV】This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.
【NIV】Here is a trustworthy saying that deserves full acceptance: Christ Jesus came into the world to save sinners--of whom I am the worst.
【BBE】It is a true saying, in which all may put their faith, that Christ Jesus came into the world to give salvation to sinners, of whom I am the chief:
【ASV】Faithful is the saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief:
16 【和合本】然而，我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。
【吕振中】然而我蒙了怜恤，正因为耶稣基督要在我这罪魁上证显他万分的恒忍，好给将来信靠他而得永生的人做标本。
【思高本】但是我所以蒙受了怜悯，是为使基督耶稣在我这个魁首身上，显示的完全坚忍，为给将来信靠而获永生的人一个榜样。
【现代本】可是这正是上帝怜悯我的原因，好使基督耶稣对我这罪人中最坏的一个显示他充分的忍耐，使我得以作那些以后要信他、接受永恒生命的人的榜样。
【KJV】Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.
【NIV】But for that very reason I was shown mercy so that in me, the worst of sinners, Christ Jesus might display his unlimited patience as an example for those who would believe on him and receive eternal life.
【BBE】But for this reason I was given mercy, so that in me, the chief of sinners, Jesus Christ might make clear all his mercy, as an example to those who in the future would have faith in him to eternal life.
【ASV】howbeit for this cause I obtained mercy, that in me as chief might Jesus Christ show forth all his longsuffering, for an ensample of them that should thereafter believe on him unto eternal life.
17 【和合本】但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的上帝，直到永永远远。阿们！
【吕振中】愿尊贵荣耀归于那不能朽坏、人不能见、万世的君王、独一无二的上帝、世世无穷！阿们（即∶诚心所愿）。
【思高本】愿尊崇和光荣归于万世的君王，那不死不灭，不可见的惟一天主，于无穷之世，阿们。
【现代本】愿尊贵、荣耀永远归于万世的君王──那不朽、看不见、独一无二的上帝！阿们。
【KJV】Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.
【NIV】Now to the King eternal, immortal, invisible, the only God, be honor and glory for ever and ever. Amen.
【BBE】Now to the King eternal, ever-living, unseen, the only God, be honour and glory for ever and ever. So be it.
【ASV】Now unto the King eternal, immortal, invisible, the only God, be honor and glory forever and ever. Amen.
18 【和合本】我儿提摩太啊，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗。
【吕振中】孩子提摩太阿，我照那些引导我选择你、的几次神言传讲、将这嘱咐交托你，叫你本着这些训话去打那美好的仗，
【思高本】我儿弟茂德！我根据以前指着你所说过的那些预言，把这训令委托给你，为叫你藉此打这场好仗，
【现代本】我儿提摩太啊！根据从前那有关你的预言，我把这命令付托给你。这些话要作为你上阵打美好的仗的武器。
【KJV】This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;
【NIV】Timothy, my son, I give you this instruction in keeping with the prophecies once made about you, so that by following them you may fight the good fight,
【BBE】This order I give to you, Timothy my son, in harmony with the words of the prophets about you, so that by them you may be strong, fighting the good fight,
【ASV】This charge I commit unto thee, my child Timothy, according to the prophecies which led the way to thee, that by them thou mayest war the good warfare;
19 【和合本】常存信心和无亏的良心。有人丢弃良心，就在真道上如同船破坏了一般。
【吕振中】持守着正当的信仰和纯善的良知。有些人把良知推开，就在信仰的事上破了船；
【思高本】保持信德和良心纯洁；有些人竟摈弃了良心，而在信德上遭了船破之灾；
【现代本】要持守信仰和清白的良知。有些人不听从自己的良知，因此丧失了他们的信仰，
【KJV】Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:
【NIV】holding on to faith and a good conscience. Some have rejected these and so have shipwrecked their faith.
【BBE】Keeping faith, and being conscious of well-doing; for some, by not doing these things, have gone wrong in relation to the faith:
【ASV】holding faith and a good conscience; which some having thrust from them made shipwreck concerning the faith:
20 【和合本】其中有许米乃和亚力山大；我已经把他们交给撒但，使他们受责罚就不再谤渎了。
【吕振中】其中有许米乃和亚力山大，我已把他们放交给撒但（即∶魔鬼的别名），使他们受教育、而不再行亵渎。
【思高本】其中有依默纳约和亚历山大，我已把他们交给撒殚，为叫他们学习不再亵渎。
【现代本】其中有舒米乃和亚历山大；我已经把他们交在撒但的手中，使他们学习不再说毁谤上帝的话。
【KJV】Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.
【NIV】Among them are Hymenaeus and Alexander, whom I have handed over to Satan to be taught not to blaspheme.
【BBE】Such are Hymenaeus and Alexander, whom I have given up to Satan, so that they may say no more evil words against God.
【ASV】of whom is Hymenaeus and Alexander; whom I delivered unto Satan, that they might be taught not to blaspheme.


第 2 章

有关代祷的教导
1 【和合本】我劝你，第一要为万人恳求、祷告、代求、祝谢；
【吕振中】所以我劝你，第一要紧要为万人、为君王和一切居上位的、献祈求、祷告、请求、感谢，使我们可以用十二分的敬虔和庄重、度稳定安静的人生。
【思高本】首先我劝导众人，要为一切人恳求、祈祷、转求和谢恩，
【现代本】首先，我劝你，要为所有的人向上帝祈求，祷告，代求，感恩；
【KJV】I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;
【NIV】I urge, then, first of all, that requests, prayers, intercession and thanksgiving be made for everyone--
【BBE】My desire is, first of all, that you will make requests and prayers and give praise for all men;
【ASV】I exhort therefore, first of all, that supplications, prayers, intercessions, thanksgivings, be made for all men;
2 【和合本】为君王和一切在位的，也该如此，使我们可以敬虔、端正、平安无事的度日。
【吕振中】－
【思高本】并为众君王和一切有权位的人，为叫我们能以全心的虔敬和端庄，度宁静平安的生活。
【现代本】也要为君王和有权位的人祷告，使我们能过着安宁、和平、端正、虔敬的生活。
【KJV】For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.
【NIV】for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness.
【BBE】For kings and all those in authority; so that we may have a calm and quiet life in all fear of God and serious behaviour.
【ASV】for kings and all that are in high place; that we may lead a tranquil and quiet life in all godliness and gravity.
3 【和合本】这是好的，在上帝我们救主面前可蒙悦纳。
【吕振中】这在我们的拯救者上帝面前是美好而可蒙才纳的∶
【思高本】这原是美好的，并在我们的救主天主面前是蒙受悦纳的。
【现代本】这是好的，是我们的救主上帝所喜欢的。
【KJV】For this is good and acceptable in the sight of God our Saviour;
【NIV】This is good, and pleases God our Savior,
【BBE】This is good and pleasing in the eyes of God our Saviour;
【ASV】This is good and acceptable in the sight of God our Saviour;
4 【和合本】他愿意万人得救，明白真道。
【吕振中】他愿万人得救、而达到真理之认识。
【思高本】因为愿意所有的人都得救，并得以认识真理，
【现代本】上帝要人人得救，都认识真理。
【KJV】Who will have all men to be saved, and to come unto the knowledge of the truth.
【NIV】who wants all men to be saved and to come to a knowledge of the truth.
【BBE】Whose desire is that all men may have salvation and come to the knowledge of what is true.
【ASV】who would have all men to be saved, and come to the knowledge of the truth.
5 【和合本】因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣；
【吕振中】上帝只有一位，在上帝与人之间、中保也只有一位，就是作人的基督耶稣。
【思高本】因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，
【现代本】这真理就是说：只有一位上帝，在上帝和人之间有一位中间人，就是成为人的基督耶稣；
【KJV】For there is one God, and one mediator between God and men, the man Christ Jesus;
【NIV】For there is one God and one mediator between God and men, the man Christ Jesus,
【BBE】For there is one God and one peacemaker between God and men, the man Christ Jesus,
【ASV】For there is one God, one mediator also between God and men, himself man, Christ Jesus,
6 【和合本】他舍自己作万人的赎价，到了时候，这事必证明出来。
【吕振中】他把自己献出，替万人做抵赎价，在适当时机加以明证。
【思高本】奉献了自己，为众人作赎价：这事在所规定的时期已被证实，
【现代本】他牺牲自己为要使人类得自由。这证明了，在时机成熟的时候，上帝要人人得救。
【KJV】Who gave himself a ransom for all, to be testified in due time.
【NIV】who gave himself as a ransom for all men--the testimony given in its proper time.
【BBE】Who gave himself as an offering for all; witness of which was to be given at the right time;
【ASV】who gave himself a ransom for all; the testimony to be borne in its own times;
7 【和合本】我为此奉派作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。我说的是真话，并不是谎言。
【吕振中】为了这个我被立、我被立做报信者、做使徒［我说实话，并不撒谎］，在信仰和真理上做外国人的教师。
【思高本】而我也是为了这事，被立为宣道者和宗徒──我说的是实话，并非说谎──在信仰和真理上，做了外邦人的教师。
【现代本】因此，我奉差遣作外邦人的传道者、使徒，和教师，来使他们相信并认识真理。我没有撒谎；我所说的都是真的！
【KJV】Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.
【NIV】And for this purpose I was appointed a herald and an apostle--I am telling the truth, I am not lying--and a teacher of the true faith to the Gentiles.
【BBE】And of this I became a preacher and an Apostle (what I say is true, not false,) and a teacher of the Gentiles in the true faith.
【ASV】whereunto I was appointed a preacher and an apostle (I speak the truth, I lie not), a teacher of the Gentiles in faith and truth.
8 【和合本】我愿男人无忿怒，无争论（或作：疑惑），举起圣洁的手，随处祷告。
【吕振中】所以我愿男人在各地方祷告，无忿怒无争论（或译∶疑念）地举起虔圣的手来祈祷。
【思高本】我愿意男人们在各地举起圣洁的手祈祷，不应发怒和争吵；
【现代本】在各地方的聚会，我希望男人祷告，虔诚地举起手来祷告，不发怒，不争论。
【KJV】I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.
【NIV】I want men everywhere to lift up holy hands in prayer, without anger or disputing.
【BBE】It is my desire, then, that in every place men may give themselves to prayer, lifting up holy hands, without wrath or argument.
【ASV】I desire therefore that the men pray in every place, lifting up holy hands, without wrath and disputing.
9 【和合本】又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠，和贵价的衣裳为妆饰；
【吕振中】女人呢、我却愿她们用雅素的打扮（或译∶风度）、以廉耻和克己去妆饰自己，不以编发和黄金、或珍珠或很贵的服装，
【思高本】又愿意女人们服装端正，以廉耻和庄重装饰自己，不要用鬈发和金饰，或珍珠和极奢华的服装，
【现代本】我希望女人在衣饰方面朴素大方；不要以奇异的发型、金饰珠宝，或高价的衣裳为装饰。
【KJV】In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;
【NIV】I also want women to dress modestly, with decency and propriety, not with braided hair or gold or pearls or expensive clothes,
【BBE】And that women may be dressed in simple clothing, with a quiet and serious air; not with twisted hair and gold or jewels or robes of great price;
【ASV】In like manner, that women adorn themselves in modest apparel, with shamefastness and sobriety; not with braided hair, and gold or pearls or costly raiment;
10 【和合本】只要有善行，这才与自称是敬上帝的女人相宜。
【吕振中】乃是要用善行来妆饰∶这才是自许为敬拜上帝的女人所适合作的。
【思高本】而要以善行装饰自己，这才合乎称为虔敬天主的女人。
【现代本】要有好行为，跟自己所表白的信仰相称。
【KJV】But (which becometh women professing godliness) with good works.
【NIV】but with good deeds, appropriate for women who profess to worship God.
【BBE】But clothed with good works, as is right for women who are living in the fear of God.
【ASV】but (which becometh women professing godliness) through good works.
11 【和合本】女人要沉静学道，一味的顺服。
【吕振中】女人要在恬静中以十二分的顺服来学习。
【思高本】女人要在沈静中受教，事事服从。
【现代本】女人要默默地学习，事事谦卑。
【KJV】Let the woman learn in silence with all subjection.
【NIV】A woman should learn in quietness and full submission.
【BBE】Let a woman quietly take the place of a learner and be under authority.
【ASV】Let a woman learn in quietness with all subjection.
12 【和合本】我不许女人讲道，也不许她辖管男人，只要沉静。
【吕振中】我不准妇女教训人，也不许她以权威压男人，我乃是要她安于恬静。
【思高本】我不准女人施教，也不准许她管辖男人，但要她安于沈静，
【现代本】我不准女人教导人，或管辖男人；她们要沉默。
【KJV】But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.
【NIV】I do not permit a woman to teach or to have authority over a man; she must be silent.
【BBE】In my opinion it is right for a woman not to be a teacher, or to have rule over a man, but to be quiet.
【ASV】But I permit not a woman to teach, nor to have dominion over a man, but to be in quietness.
13 【和合本】因为先造的是亚当，后造的是夏娃；
【吕振中】因为是亚当先被塑造，然后才夏娃；
【思高本】因为亚当是先受造的，以后才是厄娃。
【现代本】因为上帝先造亚当，然后夏娃。
【KJV】For Adam was first formed, then Eve.
【NIV】For Adam was formed first, then Eve.
【BBE】For Adam was first formed, then Eve;
【ASV】For Adam was first formed, then Eve;
14 【和合本】且不是亚当被引诱，乃是女人被引诱，陷在罪里。
【吕振中】又不是亚当受欺骗，乃是女人受欺骗、以致违背命令。
【思高本】亚当没有受骗，受骗陷于背命之罪的是女人。
【现代本】被诱惑的不是亚当，而是女人；她被诱惑，违背了上帝的法律。
【KJV】And Adam was not deceived, but the woman being deceived was in the transgression.
【NIV】And Adam was not the one deceived; it was the woman who was deceived and became a sinner.
【BBE】And Adam was not taken by deceit, but the woman, being tricked, became a wrongdoer.
【ASV】and Adam was not beguiled, but the woman being beguiled hath fallen into transgression:
15 【和合本】然而，女人若常存信心、爱心，又圣洁自守，就必在生产上得救。
【吕振中】然而女人（希腊文作∶她们）若持守着信心爱心和圣化、兼有克己，她就会由生儿育女之事而得救。
【思高本】但她若持守信德、爱德、圣德和庄重，藉着生育，必能获救。
【现代本】但是，女人若安份守己，持守信心、爱心、圣洁，就会因生儿育女而得救。
【KJV】Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.
【NIV】But women will be saved through childbearing--if they continue in faith, love and holiness with propriety.
【BBE】But if they go on in faith and love and holy self-control, she will be kept safe at the time of childbirth.
【ASV】but she shall be saved through her child-bearing, if they continue in faith and love and sanctification with sobriety.


第 3 章

监督的资格
1 【和合本】“人若想要得监督的职分，就是羡慕善工。”这话是可信的。
【吕振中】常有话说（有古卷作∶‘这话是可信可靠的。’或以此句置诸第二章之末）∶“人若有志要求监督的职分、就是羡慕好的事工。”
【思高本】谁若想望监督的职分，是渴望一件善事：这话是确实的。
【现代本】有人说：谁有作教会领袖的抱负，谁就是羡慕一件美好的工作。这话是可靠的。
【KJV】This is a true saying, if a man desire the office of a bishop, he desireth a good work.
【NIV】Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
【BBE】This is a true saying, A man desiring the position of a Bishop has a desire for a good work.
【ASV】Faithful is the saying, If a man seeketh the office of a bishop, he desireth a good work.
2 【和合本】作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正，乐意接待远人，善于教导；
【吕振中】所以监督应当无可指摘，只做过一个妇人的丈夫，能节制、克己、雅素、乐意款待旅客、善于教导；
【思高本】那么，监督必须是无可指可摘的，只有过一个妻子的丈夫，有节制，应慎重，端庄，好客，善于教导；
【现代本】教会领袖必须是一个无可指责的人。他只能有一个妻子（或译：他只能结一次婚）；他为人要严肃，能管束自己，生活有规律，乐意款待异乡人。他必须善于教导；
【KJV】A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;
【NIV】Now the overseer must be above reproach, the husband of but one wife, temperate, self-controlled, respectable, hospitable, able to teach,
【BBE】The Bishop, then, is to be a man of good name, the husband of one wife, self-controlled, serious-minded, having respect for order, opening his house freely to guests, a ready teacher;
【ASV】The bishop therefore must be without reproach, the husband of one wife, temperate, sober-minded, orderly, given to hospitality, apt to teach;
3 【和合本】不因酒滋事，不打人，只要温和，不争竞，不贪财；
【吕振中】不豪饮、不打人、却温和良善；不争斗、不贪爱银钱；
【思高本】不嗜酒，不暴戾，而应温良和善，不贪爱钱财，
【现代本】不酗酒，不打架，性情温和，不贪爱钱财。
【KJV】Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;
【NIV】not given to drunkenness, not violent but gentle, not quarrelsome, not a lover of money.
【BBE】Not quickly moved to wrath or blows, but gentle; no fighter, no lover of money;
【ASV】no brawler, no striker; but gentle, not contentious, no lover of money;
4 【和合本】好好管理自己的家，使儿女凡事端庄顺服（或作：端端庄庄的使儿女顺服）。
【吕振中】好好督导自己的家、使儿女们安于顺服、兼有十二分的庄重。
【思高本】善于管理自己的家庭，使子女们服从，凡事端庄；
【现代本】他必须善于处理自己家里的事，善于管教儿女，使他们知道事事服从。
【KJV】One that ruleth well his own house, having his children in subjection with all gravity;
【NIV】He must manage his own family well and see that his children obey him with proper respect.
【BBE】Ruling his house well, having his children under control with all serious behaviour;
【ASV】one that ruleth well his own house, having his children in subjection with all gravity;
5 【和合本】人若不知道管理自己的家，焉能照管上帝的教会呢？
【吕振中】人若不晓得督导自己的家，怎能照顾上帝的教会呢？
【思高本】谁若不知管理自己的家庭，如何能照管天主的教会？
【现代本】一个人不知道处理自己的家，怎能看顾上帝的教会呢？
【KJV】For if a man know not how to rule his own house, how shall he take care of the church of God?)
【NIV】If anyone does not know how to manage his own family, how can he take care of God's church?)
【BBE】(For if a man has not the art of ruling his house, how will he take care of the church of God?)
【ASV】(but if a man knoweth not how to rule his own house, how shall he take care of the church of God?)
6 【和合本】初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。
【吕振中】不可让新进教的做监督，免得他蒙于傲气，而掉在魔鬼所受的定罪里。
【思高本】不可是新奉教的，怕他妄自尊大，而陷于魔鬼所受的判决，
【现代本】教会领袖也不应该是初参加教会的人，免得这人心高气傲，蹈魔鬼的覆辙而被定罪。
【KJV】Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.
【NIV】He must not be a recent convert, or he may become conceited and fall under the same judgment as the devil.
【BBE】Not one newly taken into the church, for fear that, through his high opinion of himself, he may come into the same sin as the Evil One.
【ASV】not a novice, lest being puffed up he fall into the condemnation of the devil.
7 【和合本】监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。
【吕振中】他并且必须在教外有好声誉，免得掉在辱骂和魔鬼的网罗里。
【思高本】并且在外人中也必须有好声望，怕他遭人诽谤，落入魔鬼的罗网。
【现代本】他在教外也必须有好声望，免得受毁谤，陷入魔鬼的圈套。
【KJV】Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.
【NIV】He must also have a good reputation with outsiders, so that he will not fall into disgrace and into the devil's trap.
【BBE】And he is to have a good name among those outside the church, so that nothing may be said against him and he may not be taken by the designs of the Evil One.
【ASV】Moreover he must have good testimony from them that are without; lest he fall into reproach and the snare of the devil.

执事的资格
8 【和合本】作执事的，也是如此：必须端庄，不一口两舌，不好喝酒，不贪不义之财；
【吕振中】执事（与‘仆役’一词同字）也要这样∶他们应当庄重，不一口两舌，不喝酒太多，不贪可耻之财。
【思高本】执事也必须端庄，不一口两舌，不饮酒过度，不贪赃；
【现代本】教会领袖的助手也必须有好品格。他们必须说话诚实，不酗酒，不贪财，
【KJV】Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;
【NIV】Deacons, likewise, are to be men worthy of respect, sincere, not indulging in much wine, and not pursuing dishonest gain.
【BBE】Deacons, in the same way, are to be serious in their behaviour, not false in word, not given to taking much wine or greatly desiring the wealth of this world;
【ASV】Deacons in like manner must be grave, not double-tongued, not given to much wine, not greedy of filthy lucre;
9 【和合本】要存清洁的良心，固守真道的奥秘。
【吕振中】只凭洁净的良知固守信仰的奥秘。
【思高本】以纯洁的良心，保持信德的奥迹。
【现代本】应该以清白的良知持守信仰上的奥秘。
【KJV】Holding the mystery of the faith in a pure conscience.
【NIV】They must keep hold of the deep truths of the faith with a clear conscience.
【BBE】Keeping the secret of the faith in a heart free from sin.
【ASV】holding the mystery of the faith in a pure conscience.
10 【和合本】这等人也要先受试验，若没有可责之处，然后叫他们作执事。
【吕振中】这种人也要先受察验；无可指责，然后让做执事。
【思高本】这些人应当先受试验，如果无瑕可指，然后才能作执事。
【现代本】他们应该先受考验，无可指责才可以担任职务。
【KJV】And let these also first be proved; then let them use the office of a deacon, being found blameless.
【NIV】They must first be tested; and then if there is nothing against them, let them serve as deacons.
【BBE】And let these first be put to the test; then let them become Deacons if there is nothing against them.
【ASV】And let these also first be proved; then let them serve as deacons, if they be blameless.
11 【和合本】女执事（原文作女人）也是如此：必须端庄，不说谗言，有节制，凡事忠心。
【吕振中】他们的妻子（或译∶女执事）也要这样∶应当庄重，不说谗言，能戒酒（或译∶能节制），凡事可信靠。
【思高本】女人也必须端庄，不诽谤；有节制，凡事忠信。
【现代本】他们的妻子（或译：每一个助手只能结一次婚）也得有好品行，不说闲话，要庄重，事事都诚实可靠。
【KJV】Even so must their wives be grave, not slanderers, sober, faithful in all things.
【NIV】In the same way, their wives are to be women worthy of respect, not malicious talkers but temperate and trustworthy in everything.
【BBE】Women are to be serious in behaviour, saying no evil of others, controlling themselves, true in all things.
【ASV】Women in like manner must be grave, not slanderers, temperate, faithful in all things.
12 【和合本】执事只要作一个妇人的丈夫，好好管理儿女和自己的家。
【吕振中】执事应当只做一个妇人的丈夫，好好的地督导儿女和自己的家。
【思高本】执事应当只作过一个妻子的丈夫，善于管理自己子女和家庭，
【现代本】每一个助手只能有一个妻子，而且必须善于管教儿女和治理家庭。
【KJV】Let the deacons be the husbands of one wife, ruling their children and their own houses well.
【NIV】A deacon must be the husband of but one wife and must manage his children and his household well.
【BBE】Let Deacons be husbands of one wife, ruling their children and their houses well.
【ASV】Let deacons be husbands of one wife, ruling their children and their own houses well.
13 【和合本】因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。
【吕振中】因为好好做执事的人、是为自己取得了美好的地步，并且对基督耶稣的信仰能坚持坦然无惧的精神。
【思高本】因为善于服务的，自可获得优越的品位，而大胆宣扬基督耶稣内的信仰。
【现代本】那些在工作上有好成绩的助手会得到好声誉，能够坦然讲论他们对基督耶稣的信仰。
【KJV】For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.
【NIV】Those who have served well gain an excellent standing and great assurance in their faith in Christ Jesus.
【BBE】For those who have done good work as Deacons get for themselves a good position and become free from fear in the faith which is in Christ Jesus.
【ASV】For they that have served well as deacons gain to themselves a good standing, and great boldness in the faith which is in Christ Jesus.

敬虔的奥秘
14 【和合本】我指望快到你那里去，所以先将这些事写给你。
【吕振中】我将这些事写给你，指望着快点儿到你那里去。
【思高本】我虽希望快到你那去，但我仍把这些事写给你；
【现代本】我一面写这封信，一面希望快点来看你们；
【KJV】These things write I unto thee, hoping to come unto thee shortly:
【NIV】Although I hope to come to you soon, I am writing you these instructions so that,
【BBE】I am writing these things to you, though I am hoping to come to you before long;
【ASV】These things write I unto thee, hoping to come unto thee shortly;
15 【和合本】倘若我耽延日久，你也可以知道在上帝的家中当怎样行。这家就是永生上帝的教会，真理的柱石和根基。
【吕振中】倘若我耽延，你也可以知道在上帝家中应当怎样起居。这一种家乃是永活上帝的教会，是真理的柱石和扶墙。
【思高本】假使我迟迟不到，你可以知道在天主的家中应当如何行动；这家就是永生天主的教会，真理的柱石和基础。
【现代本】如果耽搁了，这封信要告诉你们，我们在上帝的家应该怎样生活。这个家就是永生上帝的教会，是真理的柱石和基础。
【KJV】But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.
【NIV】if I am delayed, you will know how people ought to conduct themselves in God's household, which is the church of the living God, the pillar and foundation of the truth.
【BBE】But if I am long in coming, this will make clear to you what behaviour is right for men in the house of God, which is the church of the living God, the pillar and base of what is true.
【ASV】but if I tarry long, that thou mayest know how men ought to behave themselves in the house of God, which is the church of the living God, the pillar and ground of the truth.
16 【和合本】大哉，敬虔的奥秘！无人不以为然：就是上帝在肉身显现，被圣灵称义（或作：在灵性称义），被天使看见，被传于外邦，被世人信服，被接在荣耀里。
【吕振中】大家公认地、大哉、敬虔之事的奥秘！他显现于肉身里，他被断为得胜（与‘被称义’一词同字）于灵里，他现给天使们看见，他被宣传于外国中，被信奉于遍世界，被接上于荣耀中。
【思高本】无不公认，这虔敬的奥迹是伟大的：就是出现于肉身，受证于圣神，发显于天使，被传于异民，见信于普世，被接于光荣。
【现代本】大家都宣认，我们信仰的奥秘是多么的高深：他以人的形体显现，由圣灵证明为义，被天使们看见。他被万邦传扬，被世人信仰，被接到天上。
【KJV】And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.
【NIV】Beyond all question, the mystery of godliness is great: He appeared in a body, was vindicated by the Spirit, was seen by angels, was preached among the nations, was believed on in the world, was taken up in glory.
【BBE】And without argument, great is the secret of religion: He who was seen in the flesh, who was given God's approval in the spirit, was seen by the angels, of whom the good news was given among the nations, in whom the world had faith, who was taken up in glory.
【ASV】And without controversy great is the mystery of godliness; He who was manifested in the flesh, Justified in the spirit, Seen of angels, Preached among the nations, Believed on in the world, Received up in glory.


第 4 章

预言有人离弃真道
1 【和合本】圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。
【吕振中】但圣灵明说、在末后的时期、必有人离弃信仰，意向着谬妄的灵、和鬼魔的教条。
【思高本】圣神明明地说：在最后的时期，有些人要背弃信德，听信欺诈的神和魔鬼的训言，
【现代本】圣灵明明说了，在末后的时期，有些人会放弃信仰，去顺从欺骗的灵和邪魔的道理。
【KJV】Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;
【NIV】The Spirit clearly says that in later times some will abandon the faith and follow deceiving spirits and things taught by demons.
【BBE】But the Spirit says clearly that in later times some will be turned away from the faith, giving their minds to spirits of deceit, and the teachings of evil spirits,
【ASV】But the Spirit saith expressly, that in later times some shall fall away from the faith, giving heed to seducing spirits and doctrines of demons,
2 【和合本】这是因为说谎之人的假冒；这等人的良心如同被热铁烙惯了一般。
【吕振中】在说谎之假装中、这种人的良知是被热鉄烙麻木了的。
【思高本】这训言是出于那些伪善的说谎者，他们的良心已烙上了火印。
【现代本】这一套道理是从骗子的伎俩来的；他们的良心像是给热铁烙死了。
【KJV】Speaking lies in hypocrisy; having their conscience seared with a hot iron;
【NIV】Such teachings come through hypocritical liars, whose consciences have been seared as with a hot iron.
【BBE】Through the false ways of men whose words are untrue, whose hearts are burned as with a heated iron;
【ASV】through the hypocrisy of men that speak lies, branded in their own conscience as with a hot iron;
3 【和合本】他们禁止嫁娶，又禁戒食物（或作：又叫人戒荤），就是上帝所造、叫那信而明白真道的人感谢着领受的。
【吕振中】他们禁止嫁娶，禁戒食物，就是上帝所创造、给信徒和认识真理的人用感谢心享受的。
【思高本】他们禁止嫁娶，戒绝一些食物；这些食物本是天主所造，叫那信仰而认识真理的人，以感恩的心所享用的；
【现代本】他们禁止嫁娶；他们禁吃某些食物，可是上帝造这些食物是要给信而明白真理的人在感谢后吃的。
【KJV】Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.
【NIV】They forbid people to marry and order them to abstain from certain foods, which God created to be received with thanksgiving by those who believe and who know the truth.
【BBE】Who keep men from being married and from taking food which God made to be taken with praise by those who have faith and true knowledge.
【ASV】forbidding to marry, and commanding to abstain from meats, which God created to be received with thanksgiving by them that believe and know the truth.
4 【和合本】凡上帝所造的物都是好的，若感谢着领受，就没有一样可弃的，
【吕振中】上帝创造之物都是好的；用感谢心领受，没有一样是可弃的；
【思高本】因为天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的；
【现代本】上帝所造的一切都是好的，都应该用感谢的心领受，不可拒绝，
【KJV】For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:
【NIV】For everything God created is good, and nothing is to be rejected if it is received with thanksgiving,
【BBE】Because everything which God has made is good, and nothing is evil, if it is taken with praise:
【ASV】For every creature of God is good, and nothing is to be rejected, if it be received with thanksgiving:
5 【和合本】都因上帝的道和人的祈求成为圣洁了。
【吕振中】因为藉着上帝的话语和人的祈求、已成圣别了。
【思高本】因为样样都是藉天主的话和祈祷祝圣了的。
【现代本】因为上帝的话和人的祈祷使这些食物成为圣洁了。
【KJV】For it is sanctified by the word of God and prayer.
【NIV】because it is consecrated by the word of God and prayer.
【BBE】For it is made holy by the word of God and by prayer.
【ASV】for it is sanctified through the word of God and prayer.

基督耶稣的好执事
6 【和合本】你若将这些事提醒弟兄们，便是基督耶稣的好执事，在真道的话语和你向来所服从的善道上得了教育。
【吕振中】你将这些事提醒弟兄们，就可以做基督耶稣的好仆役，有信仰上的话语、和你向来所追随为标准的好教义之话语、培养着。
【思高本】你若拿这些话提醒弟兄们，就是基督耶稣的好仆役，并显出你在信德和你一向所追随的好教训上得到好的教育。
【现代本】如果你把这些事指示弟兄，你就是基督耶稣的好仆人；同时那信心的话和你一向跟从的正确道理会帮助你自己在灵性上长进。
【KJV】If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.
【NIV】If you point these things out to the brothers, you will be a good minister of Christ Jesus, brought up in the truths of the faith and of the good teaching that you have followed.
【BBE】If you keep these things before the minds of the brothers, you will be a good servant of Christ Jesus, trained in the words of the faith and of the right teaching which has been your guide:
【ASV】If thou put the brethren in mind of these things, thou shalt be a good minister of Christ Jesus, nourished in the words of the faith, and of the good doctrine which thou hast followed until now:
7 【和合本】只是要弃绝那世俗的言语和老妇荒渺的话，在敬虔上操练自己。
【吕振中】至于凡俗的和老妇常谈的荒唐传说，你总要拒绝听信。你要为着敬虔之事上操练自己。
【思高本】至于凡俗和老妇的无稽的传说，务要躲避！但要在虔敬上操练自己，
【现代本】至于那些不值得一谈的荒唐传说都应该避免；要为着敬虔的生活锻炼自己。
【KJV】But refuse profane and old wives' fables, and exercise thyself rather unto godliness.
【NIV】Have nothing to do with godless myths and old wives' tales; rather, train yourself to be godly.
【BBE】But have nothing to do with unclean and foolish stories. Give yourself training in religion:
【ASV】but refuse profane and old wives' fables. And exercise thyself unto godliness:
8 【和合本】“操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。”
【吕振中】因为身体的操练、益处还少；惟独敬虔、各方面都有益处，有今生和来生之应许。
【思高本】因为身体的操练益处不多，惟独虔敬在各方面都有益处，因为有今生与来生的应许。
【现代本】身体的锻炼固然有益，灵性的锻炼对你更有益处，因为后者对今生和来生都有帮助。
【KJV】For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.
【NIV】For physical training is of some value, but godliness has value for all things, holding promise for both the present life and the life to come.
【BBE】For the training of the body is of profit for a little, but religion is of profit in every way, giving hope for the life which now is, and for that which is to come.
【ASV】for bodily exercise is profitable for a little; but godliness is profitable for all things, having promise of the life which now is, and of that which is to come.
9 【和合本】这话是可信的，是十分可佩服的。
【吕振中】以下这话是可信可靠，是全然值得悦纳的∶
【思高本】这话是确实的，值得完全接纳。
【现代本】这话是可靠、值得完全接受的。
【KJV】This is a faithful saying and worthy of all acceptation.
【NIV】This is a trustworthy saying that deserves full acceptance
【BBE】This is a true saying, in which all may put their faith.
【ASV】Faithful is the saying, and worthy of all acceptation.
10 【和合本】我们劳苦努力，正是为此，因我们的指望在乎永生的上帝；他是万人的救主，更是信徒的救主。
【吕振中】“我们劳苦奋斗（有古卷作∶我们受辱骂）、正是为了这个，因为我们已把盼望钉住于永活的上帝了；他是万人的拯救者，尤其是信徒的拯救者。”
【思高本】我们劳苦奋斗，正是如此，因为我们已寄望于永生的天主，是全人类，尤其是信徒们的救主。
【现代本】因此，我们辛勤努力（有些古卷是：遭受遣责），把盼望寄托于永生的上帝；他是万人的救主，更是信他的人的救主。
【KJV】For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.
【NIV】and for this we labor and strive), that we have put our hope in the living God, who is the Savior of all men, and especially of those who believe.
【BBE】And this is the purpose of all our work and our fighting, because our hope is in the living God, who is the Saviour of all men, and specially of those who have faith.
【ASV】For to this end we labor and strive, because we have our hope set on the living God, who is the Saviour of all men, specially of them that believe.
11 【和合本】这些事，你要吩咐人，也要教导人。
【吕振中】这些事你要嘱咐，要教导。
【思高本】你要拿这些事去指导和教训人，
【现代本】你要把这些事指示他们，教导他们。
【KJV】These things command and teach.
【NIV】Command and teach these things.
【BBE】Let these be your orders and your teaching.
【ASV】These things command and teach.
12 【和合本】不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。
【吕振中】别让人小看你年轻了，却要在言语、在起居为人、在爱心信心和清洁上都做信徒的榜样。
【思高本】不要让人小看你年轻；但要在言语行为上，在爱德、信德和洁德上，做信徒的模。
【现代本】别让人小看你年轻。无论在言语、行为、爱心、信心，和纯洁各方面，都要作信徒的榜样。
【KJV】Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.
【NIV】Don't let anyone look down on you because you are young, but set an example for the believers in speech, in life, in love, in faith and in purity.
【BBE】Let no one make little of you because you are young, but be an example to the church in word, in behaviour, in love, in faith, in holy living.
【ASV】Let no man despise thy youth; but be thou an ensample to them that believe, in word, in manner of life, in love, in faith, in purity.
13 【和合本】你要以宣读、劝勉、教导为念，直等到我来。
【吕振中】你要在宣读圣言上、在劝勉和教导上注意，直到我来。
【思高本】直到我来时，你要专务宣读、劝勉和教导。
【现代本】你要在宣读圣经、讲道，和教导等工作上多下工夫，直到我来。
【KJV】Till I come, give attendance to reading, to exhortation, to doctrine.
【NIV】Until I come, devote yourself to the public reading of Scripture, to preaching and to teaching.
【BBE】Till I come, give attention to the reading of the holy Writings, to comforting the saints, and to teaching.
【ASV】Till I come, give heed to reading, to exhortation, to teaching.
14 【和合本】你不要轻忽所得的恩赐，就是从前藉着预言、在众长老按手的时候赐给你的。
【吕振中】别轻忽在你身上属灵的恩赐了；这恩赐是从前藉着神言之传讲、连同长老会之按手所赐给你的。
【思高本】不要疏忽你心内的神恩，即从前因预言，藉长老团的覆手赐于你的神恩。
【现代本】不要忽略了你属灵的恩赐；这恩赐是藉着先知的预言和长老们的按手赐给你的。
【KJV】Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
【NIV】Do not neglect your gift, which was given you through a prophetic message when the body of elders laid their hands on you.
【BBE】Make use of that grace in you, which was given to you by the word of the prophets, when the rulers of the church put their hands on you.
【ASV】Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
15 【和合本】这些事你要殷勤去做，并要在此专心，使众人看出你的长进来。
【吕振中】这些事你要殷勤地实行，要专心致力在这上头，使你的进步让众人看得明显。
【思高本】你要专心做这些事，全神贯注在这些事上，为使众人看出你的进步。
【现代本】这些事你要专心一意去做，让大家看出你的长进。
【KJV】Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.
【NIV】Be diligent in these matters; give yourself wholly to them, so that everyone may see your progress.
【BBE】Have a care for these things; give yourself to them with all your heart, so that all may see how you go forward.
【ASV】Be diligent in these things; give thyself wholly to them; that thy progress may be manifest unto all.
16 【和合本】你要谨慎自己和自己的教训，要在这些事上恒心；因为这样行，又能救自己，又能救听你的人。
【吕振中】要注意看你自己和你的教导；要在这些事上持之有恒；因为你这样行，既能救你自己，又能救听你的人。
【思高本】应注意你自己和你的训言，在这些事上要坚持不变，因为你这样做，才能救你自己，又能救你的听众。
【现代本】你要谨慎自己，对你的教导也得小心。要有恒地做这些事；这样，你不但能救自己，也能救听从你的人。
【KJV】Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.
【NIV】Watch your life and doctrine closely. Persevere in them, because if you do, you will save both yourself and your hearers.
【BBE】Give attention to yourself and your teaching. Go on in these things; for in doing so you will get salvation for yourself and for those who give hearing to you.
【ASV】Take heed to thyself, and to thy teaching. Continue in these things; for in doing this thou shalt save both thyself and them that hear thee.


第 5 章

对别人的责任
1 【和合本】不可严责老年人，只要劝他如同父亲；劝少年人如同弟兄；
【吕振中】不可严厉斥责老年人，只要劝他像父亲，劝年轻人像弟兄，
【思高本】不要严责老年人，但要他劝他如劝父亲；劝青年人如劝弟兄；
【现代本】不可斥责老年人；要劝他像劝自己的父亲一样。待年轻人要像待兄弟一样；
【KJV】Rebuke not an elder, but intreat him as a father; and the younger men as brethren;
【NIV】Do not rebuke an older man harshly, but exhort him as if he were your father. Treat younger men as brothers,
【BBE】Do not say sharp words to one who has authority in the church, but let your talk be as to a father, and to the younger men as to brothers:
【ASV】Rebuke not an elder, but exhort him as a father; the younger men as brethren:
2 【和合本】劝老年妇女如同母亲；劝少年妇女如同姐妹；总要清清洁洁的。
【吕振中】劝老年妇女像母亲，用十二分的清洁劝年轻妇女像姐妹。
【思高本】劝老妇如劝母亲；以完全纯洁的心，劝青年女子如劝姊。
【现代本】待年老的妇人要像待母亲一样；待年轻妇人要有纯洁的心，像待姊妹一样。
【KJV】The elder women as mothers; the younger as sisters, with all purity.
【NIV】older women as mothers, and younger women as sisters, with absolute purity.
【BBE】To the older women as to mothers, to the younger as to sisters, with a clean heart.
【ASV】the elder women as mothers; the younger as sisters, in all purity.
3 【和合本】要尊敬那真为寡妇的。
【吕振中】要‘敬礼款’周济寡妇、要给那些真做寡妇的。
【思高本】要敬重寡妇，即那些真正做寡妇的，
【现代本】要尊敬真在守寡的妇女。
【KJV】Honour widows that are widows indeed.
【NIV】Give proper recognition to those widows who are really in need.
【BBE】Give honour to widows who are truly widows.
【ASV】Honor widows that are widows indeed.
4 【和合本】若寡妇有儿女，或有孙子孙女，便叫他们先在自己家中学着行孝，报答亲恩，因为这在上帝面前是可悦纳的。
【吕振中】但寡妇若有儿女或孙子孙女，他们要先对自己的家学着孝敬，将回敬的奉养报答父母和祖父母∶这在上帝面前是可蒙悦纳的。
【思高本】假使寡妇有儿子或孙子，她们就应学着孝敬本家人，报答祖先，因为这是天主所喜悦的事。
【现代本】如果一个寡妇有儿女或孙儿女，这些后辈就得先学习怎样在家中尽孝道，来报答父母和祖父母，因为这是上帝所喜欢的。
【KJV】But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.
【NIV】But if a widow has children or grandchildren, these should learn first of all to put their religion into practice by caring for their own family and so repaying their parents and grandparents, for this is pleasing to God.
【BBE】But if any widow has children or children's children, let these see that it is right to take care of their family and their fathers and mothers: for this is pleasing in the eyes of God.
【ASV】But if any widow hath children or grandchildren, let them learn first to show piety towards their own family, and to requite their parents: for this is acceptable in the sight of God.
5 【和合本】那独居无靠、真为寡妇的，是仰赖上帝，昼夜不住的祈求祷告。
【吕振中】那独居无靠、真做寡妇的、是已把盼望钉住于上帝，而黑夜白日恒心不懈地祈求祷告的。
【思高本】那真正做寡妇的，孤独无依，已寄望于天主，黑夜白日常在恳求和祈祷；
【现代本】真在守寡的妇女无依无靠，只仰望上帝，日夜祷告，祈求他的帮助。
【KJV】Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.
【NIV】The widow who is really in need and left all alone puts her hope in God and continues night and day to pray and to ask God for help.
【BBE】Now she who is truly a widow and without family puts her hope in God, giving herself to prayer day and night.
【ASV】Now she that is a widow indeed, and desolate, hath her hope set on God, and continueth in supplications and prayers night and day.
6 【和合本】但那好宴乐的寡妇，正活着的时候也是死的。
【吕振中】惟独那好奢侈的、虽是活着、却已死了。
【思高本】但那任性纵欲的寡妇虽生犹死。
【现代本】至于专想享乐的寡妇，虽然活着，其实已经死了。
【KJV】But she that liveth in pleasure is dead while she liveth.
【NIV】But the widow who lives for pleasure is dead even while she lives.
【BBE】But she who gives herself to pleasure is dead while she is living.
【ASV】But she that giveth herself to pleasure is dead while she liveth.
7 【和合本】这些事你要嘱咐她们，叫她们无可指责。
【吕振中】这些事你要嘱咐，使他们无可指摘。
【思高本】你要拿这些话去劝戒，使她们无可指摘。
【现代本】你要这样教导她们，免得她们受批评。
【KJV】And these things give in charge, that they may be blameless.
【NIV】Give the people these instructions, too, so that no one may be open to blame.
【BBE】Give orders to this effect, so that no evil may be said of anyone.
【ASV】These things also command, that they may be without reproach.
8 【和合本】人若不看顾亲属，就是背了真道，比不信的人还不好，不看顾自己家里的人，更是如此。
【吕振中】人若不为自己的人筹谋，尤萁不为自己一家的人筹谋，便是背弃了信仰，比不信的人还坏。
【思高本】如有人不照顾自己的戚族，尤其不照顾自己的家人，即是背弃信德，比不信的人更坏。
【现代本】如果有人不照顾亲戚，尤其是自己家里的人，他就是背弃信仰，比不信的人还要坏。
【KJV】But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.
【NIV】If anyone does not provide for his relatives, and especially for his immediate family, he has denied the faith and is worse than an unbeliever.
【BBE】If anyone has no care for his family and those in his house, he is false to the faith, and is worse than one who has no faith.
【ASV】But if any provideth not for his own, and specially his own household, he hath denied the faith, and is worse than an unbeliever.
9 【和合本】寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子，
【吕振中】寡妇登记、不要在六十岁以下的，要那只做一个男人的妻子的，
【思高本】录用一个寡妇，年纪不要少过六十岁，且要只做过一个丈夫的妻子，
【现代本】关于寡妇的登记，六十岁以上的才登记；她们必须是只结过一次婚的，
【KJV】Let not a widow be taken into the number under threescore years old, having been the wife of one man.
【NIV】No widow may be put on the list of widows unless she is over sixty, has been faithful to her husband,
【BBE】Let no woman be numbered among the widows who is under sixty years old, and only if she has been the wife of one man,
【ASV】Let none be enrolled as a widow under threescore years old, having been the wife of one man,
10 【和合本】又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。
【吕振中】在好行为上有声誉的。这就是说，她若养育过儿女，若接待过旅客，若洗过圣徒的脚，若济助过遭患难的人，若在各样善行上紧密追求过。
【思高本】又必须有行善的声望，如：教育过儿女，款待过旅客，洗过圣徒的脚，周济过遭难的人，勤行过各种善工。
【现代本】而且必须有好名誉，好比：善于养育儿女，接待远客，洗信徒的脚，扶难济急，尽力做各样善事。
【KJV】Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.
【NIV】and is well known for her good deeds, such as bringing up children, showing hospitality, washing the feet of the saints, helping those in trouble and devoting herself to all kinds of good deeds.
【BBE】And if witness is given of her good works; if she has had the care of children, if she has been kind to travellers, washing the feet of the saints, helping those who are in trouble, giving herself to good works.
【ASV】well reported of for good works; if she hath brought up children, if she hath used hospitality to strangers, if she hath washed the saints' feet, if she hath relieved the afflicted, if she hath diligently followed every good work.
11 【和合本】至于年轻的寡妇，就可以辞她；因为她们的情欲发动，违背基督的时候就想要嫁人。
【吕振中】至于年轻的寡妇、你却要拒绝登记；因为她们情欲一奔放、而违背了基督，便想要嫁，
【思高本】至于年轻的寡妇，你要拒绝录用，因为她们情欲冲动违背基督的时候，便想再嫁，
【现代本】至于年轻的寡妇，不必登记；因为她们性欲冲动，就想再嫁，离弃基督，
【KJV】But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;
【NIV】As for younger widows, do not put them on such a list. For when their sensual desires overcome their dedication to Christ, they want to marry.
【BBE】But to the younger widows say No: for when their love is turned away from Christ, they have a desire to be married;
【ASV】But younger widows refuse: for when they have waxed wanton against Christ, they desire to marry;
12 【和合本】她们被定罪，是因废弃了当初所许的愿；
【吕振中】就因废弃了当初的信约而定受罪。
【思高本】这样必招致惩罚，因为她们摈弃了起初的信誓；
【现代本】违背当初所许的愿，因而取罪。
【KJV】Having damnation, because they have cast off their first faith.
【NIV】Thus they bring judgment on themselves, because they have broken their first pledge.
【BBE】And they are judged because they have been false to their first faith;
【ASV】having condemnation, because they have rejected their first pledge.
13 【和合本】并且她们又习惯懒惰，挨家闲游；不但是懒惰，又说长道短，好管闲事，说些不当说的话。
【吕振中】同时她们还习于懒惰，挨家闲游；不但懒惰，而且说长道短，好管闲事，说不该说的话。
【思高本】同时她们又游手好，习惯串门踏户；不但游手好而且还饶舌不休，好管事，说些不当说的话。
【现代本】她们又学会了浪费光阴，挨家挨户串门子。更糟的是，她们说长道短、专管闲事，说些不应该说的话。
【KJV】And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
【NIV】Besides, they get into the habit of being idle and going about from house to house. And not only do they become idlers, but also gossips and busybodies, saying things they ought not to.
【BBE】And they get into the way of doing no work, going about from house to house; and not only doing no work, but talking foolishly, being over-interested in the business of others, saying things which they have no right to say.
【ASV】And withal they learn also to be idle, going about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
14 【和合本】所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄。
【吕振中】所以我愿年轻妇女结婚，生养儿女，治理家务，绝不给敌人有可辱骂的因由。
【思高本】所以我要年轻的寡妇再嫁，生儿育女，治理家务，不给敌人以诽谤的任何藉口，
【现代本】所以，我宁愿年轻的寡妇再嫁，生儿育女，照顾自己的家，使敌对我们的人没有攻击的把柄。
【KJV】I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.
【NIV】So I counsel younger widows to marry, to have children, to manage their homes and to give the enemy no opportunity for slander.
【BBE】So it is my desire that the younger widows may be married and have children, controlling their families, and giving the Evil One no chance to say anything against them,
【ASV】I desire therefore that the younger widows marry, bear children, rule the household, give no occasion to the adversary for reviling:
15 【和合本】因为已经有转去随从撒但的。
【吕振中】因为已经有人偏离、去随从了撒但（即∶魔鬼的别名）了。
【思高本】因为有些已转身随从了撒殚。
【现代本】因为已经有些寡妇改变初衷，随着撒但去了。
【KJV】For some are already turned aside after Satan.
【NIV】Some have in fact already turned away to follow Satan.
【BBE】For even now some are turned away to Satan.
【ASV】for already some are turned aside after Satan.
16 【和合本】信主的妇女，若家中有寡妇，自己就当救济她们，不可累着教会，好使教会能救济那真无倚靠的寡妇。
【吕振中】一个男信徒或女信徒若有寡妇亲戚，他或她应当（有古卷作∶一个女信徒若有寡妇亲戚，她应当）济助她们，别让教会负重担了，好使教会能济助那些真做寡妇的。
【思高本】若女信徒家中有寡妇，就应供养她们，不可加重教会的负担，为使教会能供养那些真正的寡妇。
【现代本】如果信主的妇女家里有寡妇，她就得照顾她们，不可把担子推给教会；这样，教会才能照顾那些无依无靠的寡妇。
【KJV】If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.
【NIV】If any woman who is a believer has widows in her family, she should help them and not let the church be burdened with them, so that the church can help those widows who are really in need.
【BBE】If any woman of the faith has relations who are widows, let her give them help, so that the care of them does not come on the church, and so it may give help to those who are truly widowed.
【ASV】If any woman that believeth hath widows, let her relieve them, and let not the church be burdened; that it mat relieve them that are widows indeed.
17 【和合本】那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此。
【吕振中】善于督导的长老、尤其是在道上和教导上劳苦的人、应当被看为配受加倍敬奉的。
【思高本】那些善于督导的长老，尤其那些出力讲道和施教的人，堪受加倍的敬奉，
【现代本】善于领导的长老们，尤其是在讲道和教导上特别努力的，应该得到加倍的酬报。
【KJV】Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.
【NIV】The elders who direct the affairs of the church well are worthy of double honor, especially those whose work is preaching and teaching.
【BBE】Let rulers whose rule is good be honoured twice over, specially those whose work is preaching and teaching.
【ASV】Let the elders that rule well be counted worthy of double honor, especially those who labor in the word and in teaching.
18 【和合本】因为经上说：“牛在场上踹谷的时候，不可笼住它的嘴”；又说：“工人得工价是应当的。”
【吕振中】因为经上说∶“牛踹谷时、你别笼住它的咀”；又说∶“工人得工钱是应当的”。
【思高本】因为经上记载：“牛在打伤的时候，不可笼住它的嘴；”又说：“工人自当有他的工资。”
【现代本】因为圣经上说：“牛在踹谷的时候，不可笼着它的嘴”；又说：“工人应得工钱。”
【KJV】For the scripture saith, thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.
【NIV】For the Scripture says, "Do not muzzle the ox while it is treading out the grain," and "The worker deserves his wages."
【BBE】For the Writings say, It is not right to keep the ox from taking the grain when he is crushing it. And, The worker has a right to his reward.
【ASV】For the scripture saith, Thou shalt not muzzle the ox when he treadeth out the corn. And, The laborer is worthy of his hire.
19 【和合本】控告长老的呈子，非有两三个见证就不要收。
【吕振中】控告长老的状子、除非凭着两个或三个见证人、你不要接受。
【思高本】反对长老的控告，除非有两叁个证人，你不可受理。
【现代本】如果有控告长老的事，除非有两个或三个证人，就不必理会。
【KJV】Against an elder receive not an accusation, but before two or three witnesses.
【NIV】Do not entertain an accusation against an elder unless it is brought by two or three witnesses.
【BBE】Do not take as true any statement made against one in authority, but only if two or three give witness to it.
【ASV】Against an elder receive not an accusation, except at the mouth of two or three witnesses.
20 【和合本】犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。
【吕振中】一味犯罪的、你要在众人面前指责他们，让其余的人也有所畏惧。
【思高本】犯罪的人，你要在众人前加以责斥，为叫其馀的人有所警。
【现代本】要公开谴责所有犯罪的人，好让其它的人有所警惕。
【KJV】Them that sin rebuke before all, that others also may fear.
【NIV】Those who sin are to be rebuked publicly, so that the others may take warning.
【BBE】Say sharp words to sinners when all are present, so that the rest may be in fear.
【ASV】Them that sin reprove in the sight of all, that the rest also may be in fear.
21 【和合本】我在上帝和基督耶稣并蒙拣选的天使面前嘱咐你：要遵守这些话，不可存成见，行事也不可有偏心。
【吕振中】我在上帝和基督耶稣跟蒙拣选的天使面前、切切地誓嘱你、要遵守这些话，不可存有成见，绝不可凭着偏私而行。
【思高本】我在天主于基督耶稣，以及蒙选的天使前恳求你，要遵守这些话，不可存成见，做事也不可有偏心。
【现代本】我在上帝、基督耶稣，和圣天使面前，郑重地吩咐你遵守这些教训，不可在任何事上有成见或偏私的心。
【KJV】I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.
【NIV】I charge you, in the sight of God and Christ Jesus and the elect angels, to keep these instructions without partiality, and to do nothing out of favoritism.
【BBE】I give you orders before God and Christ Jesus and the angels of God's selection, to keep these orders without giving thought to one side more than another.
【ASV】I charge thee in the sight of God, and Christ Jesus, and the elect angels, that thou observe these things without prejudice, doing nothing by partiality.
22 【和合本】给人行按手的礼，不可急促；不要在别人的罪上有分，要保守自己清洁。
【吕振中】不要轻易给人‘按手’，也不要在别人的罪上有分儿；要保守你自己清洁。
【思高本】不可轻易给人覆手：不可在别人的罪上有分子，务要守身清白。
【现代本】不可随便给人行按手礼；不可卷入别人的罪行中；要保守自己纯洁。
【KJV】Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.
【NIV】Do not be hasty in the laying on of hands, and do not share in the sins of others. Keep yourself pure.
【BBE】Do not put hands on any man without thought, and have no part in other men's sins: keep yourself clean.
【ASV】Lay hands hastily on no man, neither be partaker of other men's sins: keep thyself pure.
23 【和合本】因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。
【吕振中】再别迳喝水了；为了你的脾胃和你常患的疾病、的缘故、你却要用点儿酒。
【思高本】至于你，你以后不要单喝清水，为了你的胃病和你屡次生病，却要用点酒。
【现代本】因为你的身体常有毛病，不要只喝水，也喝点酒来帮助消化。
【KJV】Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.
【NIV】Stop drinking only water, and use a little wine because of your stomach and your frequent illnesses.
【BBE】Do not take only water as your drink, but take a little wine for the good of your stomach, and because you are frequently ill.
【ASV】Be no longer a drinker of water, but use a little wine for thy stomach's sake and thine often infirmities.
24 【和合本】有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。
【吕振中】有些人的罪很显然、自然然引到受定罪；有些人呢、却是随后才显露。
【思高本】有些人的罪过，在受审以前便是显明的，但是有些人的罪过只在受审以后；
【现代本】有些人的罪是显而易见的；他们早已受了审判。也有些人的罪是后来才显露的。
【KJV】Some men's sins are open beforehand, going before to judgment; and some men they follow after.
【NIV】The sins of some men are obvious, reaching the place of judgment ahead of them; the sins of others trail behind them.
【BBE】The sins of some men are clearly seen, going before them to be judged; but with others, their sins go after them.
【ASV】Some men's sins are evident, going before unto judgment; and some men also they follow after.
25 【和合本】这样，善行也有明显的，那不明显的也不能隐藏。
【吕振中】好行为也这样，很显然；就使不然，也不能隐藏。
【思高本】同样，善工也是显明的；即使不明显，也不能隐瞒住。
【现代本】同样，善行是显而易见的，即使不明显也隐藏不了。
【KJV】Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.
【NIV】In the same way, good deeds are obvious, and even those that are not cannot be hidden.
【BBE】In the same way, there are good works which are clearly seen; and those which are not so, may not be kept secret.
【ASV】In like manner also there are good works that are evident; and such as are otherwise cannot be hid.


第 6 章

1 【和合本】凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得上帝的名和道理被人亵渎。
【吕振中】凡负轭为仆人的、应当以自己的主人为配受各样尊敬的，免得上帝的名、以及教义、受谤才。
【思高本】凡负轭为奴隶的，应认为自己的主人堪受各种尊敬，以免天主的名号和道理被人亵渎。
【现代本】作奴仆的，应当尊敬自己的主人，免得有人借口毁谤上帝的名和我们的教训。
【KJV】Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.
【NIV】All who are under the yoke of slavery should consider their masters worthy of full respect, so that God's name and our teaching may not be slandered.
【BBE】Let all who are servants under the yoke give all honour to their masters, so that no evil may be said against the name of God and his teaching.
【ASV】Let as many as are servants under the yoke count their own masters worthy of all honor, that the name of God and the doctrine be not blasphemed.
2 【和合本】仆人有信道的主人，不可因为与他是弟兄就轻看他；更要加意服事他；因为得服事之益处的，是信道蒙爱的。你要以此教训人，劝勉人。
【吕振中】做主人的若是信徒，做仆人的不可因他们是弟兄就轻看他们；倒要因那享得服事之益的是信徒、是蒙爱的人、而加意服事他们。你要将这些事教训人，劝勉人。
【思高本】奴隶若是有信教的主人，也不可因他们是弟兄，便加以轻视，反要越发服事他们，因为得服事之惠的是信徒，是可爱的弟兄。你要拿这些事教训人，劝勉人。
【现代本】如果主人是信徒，作奴仆的不要因他们是主内弟兄便怠慢他们，反要更殷勤地伺候，因为那些受伺候得益处的人正是他们所爱的信徒。你应该教训和劝导这些事：
【KJV】And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.
【NIV】Those who have believing masters are not to show less respect for them because they are brothers. Instead, they are to serve them even better, because those who benefit from their service are believers, and dear to them. These are the things you are to teach and urge on them.
【BBE】And let those whose masters are of the faith have respect for them because they are brothers, working for them the more readily, because those who take part in the good work are of the faith and are dear. Give orders and teaching about these things.
【ASV】And they that have believing masters, let them not despise them, because they are brethren; but let them serve them the rather, because they that partake of the benefit are believing and beloved. These things teach and exhort.

假道理和真财富
3 【和合本】若有人传异教，不服从我们主耶稣基督纯正的话与那合乎敬虔的道理，
【吕振中】若有人传别的教义，不归顺健全之道、跟那合乎敬虔教义之道，
【思高本】若有人讲异端道理，不顺从我们的主耶稣基督的健全道理，与那合乎虔敬的教训，
【现代本】如果有人宣传不正确的教义，跟我们主耶稣基督那健全的信息以及我们的教义不相符合，
【KJV】If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
【NIV】If anyone teaches false doctrines and does not agree to the sound instruction of our Lord Jesus Christ and to godly teaching,
【BBE】If any man gives different teaching, not in agreement with the true words of our Lord Jesus Christ, and with the teaching which is in agreement with true religion,
【ASV】If any man teacheth a different doctrine, and consenteth not to sound words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
4 【和合本】他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、纷争、毁谤、妄疑，
【吕振中】他是蒙于傲气，什么也不懂，只有好辩论和斗争言词的弊病；从而生出嫉妒、纷争、毁谤（或译∶谤才）、恶性猜疑，
【思高本】他必是妄自尊大，一无所知，患有辩论和舌战之癖的人；由此而生出嫉妒、争吵、谩骂、恶意的猜疑，
【现代本】就是自高自大，极端的无知。这种人显然喜欢辩论，喜欢在字句上吹毛求疵，因而造成嫉妒、纷争、毁谤、猜疑，
【KJV】He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,
【NIV】he is conceited and understands nothing. He has an unhealthy interest in controversies and quarrels about words that result in envy, strife, malicious talk, evil suspicions
【BBE】He has an over-high opinion of himself; being without knowledge, having only an unhealthy love of questionings and wars of words, from which come envy, fighting, cruel words, evil thoughts,
【ASV】he is puffed up, knowing nothing, but doting about questionings and disputes of words, whereof cometh envy, strife, railings, evil surmisings,
5 【和合本】并那坏了心术、失丧真理之人的争竞。他们以敬虔为得利的门路。
【吕振中】不断喧争、于心思败坏、真理被剥夺、以敬虔为利源的人中间。
【思高本】以及心思败坏和丧失真理者的口角；他们以为虔敬是获利之源。
【现代本】引起那些心术不正、丧失真理的人无休无止地争吵。在他们的心目中，宗教不过是发财的门径罢了！
【KJV】Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.
【NIV】and constant friction between men of corrupt mind, who have been robbed of the truth and who think that godliness is a means to financial gain.
【BBE】Bitter talk of men who, being evil in mind and dead to what is true, take the faith to be a way of making profit.
【ASV】wranglings of men corrupted in mind and bereft of the truth, supposing that godliness is a way of gain.
6 【和合本】然而，敬虔加上知足的心便是大利了；
【吕振中】萁实敬虔加上知足、便是大利源。
【思高本】的确，虔敬是一种获利的富源，但应有知足的心，
【现代本】是的，一个人若知足，宗教的确可以使他富有。
【KJV】But godliness with contentment is great gain.
【NIV】But godliness with contentment is great gain.
【BBE】But true faith, with peace of mind, is of great profit:
【ASV】But godliness with contentment is great gain:
7 【和合本】因为我们没有带什么到世上来，也不能带什么去。
【吕振中】我们没有带着什么进世间来；我们也不能把什么带出去；
【思高本】因为我们没有带什么到世界上，同样也不能带走什么，
【现代本】我们到这世界，没有带来什么；我们又能从这世界带走什么呢？
【KJV】For we brought nothing into this world, and it is certain we can carry nothing out.
【NIV】For we brought nothing into the world, and we can take nothing out of it.
【BBE】For we came into the world with nothing, and we are not able to take anything out;
【ASV】for we brought nothing into the world, for neither can we carry anything out;
8 【和合本】只要有衣有食，就当知足。
【吕振中】只要有养生和遮身之物，就该以此为足。
【思高本】只要我们有吃有穿，就当知足。
【现代本】如果我们有得吃，有得穿，就该知足。
【KJV】And having food and raiment let us be therewith content.
【NIV】But if we have food and clothing, we will be content with that.
【BBE】But if we have food and a roof over us, let that be enough.
【ASV】but having food and covering we shall be therewith content.
9 【和合本】但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。
【吕振中】但那些定意要致富的人就陷落试诱和网罗、跟许多无知而有害的私欲、令人沉没于败坏和灭亡中的私欲。
【思高本】至于那些想望致富的人，却陷于诱惑，堕入罗网和许多背理有害的欲望中，这欲望叫人沉溺于败坏和灭亡中，
【现代本】那些想发财的人是掉在诱惑里，被许多无知和有害的欲望抓住，终于沉没毁灭了。
【KJV】But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.
【NIV】People who want to get rich fall into temptation and a trap and into many foolish and harmful desires that plunge men into ruin and destruction.
【BBE】But those who have a desire for wealth are falling into danger, and are taken as in a net by a number of foolish and damaging desires, through which men are overtaken by death and destruction.
【ASV】But they that are minded to be rich fall into a temptation and a snare and many foolish and hurtful lusts, such as drown men in destruction and perdition.
10 【和合本】贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。
【吕振中】因为贪财即是万恶之根；有人一心要贪财，就受迷离背了信仰，拿许多伤痛刺透了自己。
【思高本】因为贪爱钱财乃万恶的根源；有些人曾因贪求钱财而离弃了信德，使自己受了许多刺心的痛苦。
【现代本】贪财是万恶的根源。有些人因贪慕钱财而离开了信仰的道路，饱尝痛苦，心灵破碎。
【KJV】For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.
【NIV】For the love of money is a root of all kinds of evil. Some people, eager for money, have wandered from the faith and pierced themselves with many griefs.
【BBE】For the love of money is a root of all evil: and some whose hearts were fixed on it have been turned away from the faith, and been wounded with unnumbered sorrows.
【ASV】For the love of money is a root of all kinds of evil: which some reaching after have been led astray from the faith, and have pierced themselves through with many sorrows.

美好的仗
11 【和合本】但你这属上帝的人要逃避这些事，追求公义、敬虔、信心、爱心、忍耐、温柔。
【吕振中】但是你呢、属上帝的人哪，你要逃避这些事∶你要追求正义、敬虔、忠信、仁爱、坚忍、柔和之情。
【思高本】至于你，天主的人哪！你要躲避这些事；但要追求正义、虔敬、信德、爱德、坚忍和良善，
【现代本】至于你，你是上帝所重用的人，你要远避这一切。要追求正义、敬虔、信心、爱心、忍耐，和温柔。
【KJV】But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
【NIV】But you, man of God, flee from all this, and pursue righteousness, godliness, faith, love, endurance and gentleness.
【BBE】But you, O man of God, keep yourself from these things, and go after righteousness, religion, faith, love, a quiet mind, gentle behaviour.
【ASV】But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
12 【和合本】你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。
【吕振中】信仰上的美好竞斗、你要奋力斗胜，将永生把握住。你承认了那美好的信认在许多见证人面前时，就是蒙了召而得永生的。
【思高本】要奋力打这场有关信仰的好仗，要争取永生：你正是为此而蒙召，并为此在许多证人前宣示了你那美好的誓言。
【现代本】在信仰的竞赛上要尽力奔跑，为自己赢得永恒的生命；就是为了这个目的，你蒙上帝呼召，在许多证人面前公开宣认了那美好的信仰。
【KJV】Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.
【NIV】Fight the good fight of the faith. Take hold of the eternal life to which you were called when you made your good confession in the presence of many witnesses.
【BBE】Be fighting the good fight of the faith; take for yourself the life eternal, for which you were marked out, and of which you gave witness in the eyes of all.
【ASV】Fight the good fight of the faith, lay hold on the life eternal, whereunto thou wast called, and didst confess the good confession in the sight of many witnesses.
13 【和合本】我在叫万物生活的上帝面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你：
【吕振中】我在那使万物存活的上帝面前、和那向本丢彼拉多作美好信认之见证的基督耶稣面前、嘱咐你、
【思高本】我在使万有生活的天主前和曾对般雀比拉多宣过美好誓言的基督耶稣前命令你，
【现代本】其实，基督耶稣在庞修彼拉多面前作证时，也同样做过美好的宣认。在赐生命给万物的上帝和这位耶稣面前，我吩咐你：
【KJV】I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;
【NIV】In the sight of God, who gives life to everything, and of Christ Jesus, who while testifying before Pontius Pilate made the good confession, I charge you
【BBE】I give you orders before God, the giver of life, and Christ Jesus, who before Pontius Pilate gave witness to the faith,
【ASV】I charge thee in the sight of God, who giveth life to all things, and of Christ Jesus, who before Pontius Pilate witnessed the good confession;
14 【和合本】要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。
【吕振中】要谨守所受的任命、毫无玷污、无可指摘，直到我们主耶稣基督之显现、
【思高本】务要保守这训今，不受玷污，无可指摘，直到我们的主耶稣基督的显现：
【现代本】要忠诚，无可指责地遵守所受的命令，直到我们的主耶稣基督显现的那一天。
【KJV】That thou keep this commandment without spot, unrebukable, until the appearing of our Lord Jesus Christ:
【NIV】to keep this command without spot or blame until the appearing of our Lord Jesus Christ,
【BBE】To keep the word untouched by evil, clear from all shame, till the revelation of our Lord Jesus Christ:
【ASV】that thou keep the commandment, without spot, without reproach, until the appearing of our Lord Jesus Christ:
15 【和合本】到了日期，那可称颂、独有权能的万王之王、万主之主，
【吕振中】这显现、到了适当时机、那当被祝颂的、独一有权力者、必指显出来。他是万王之王，万主之主，
【思高本】在预定的时期使人看见这显现的，是那真福，惟一全能者，万王之王，万主之主，
【现代本】上帝要在时机成熟的时候使他显现；上帝是可受颂赞、独一无二的主宰，万王的王、万主的主。
【KJV】Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;
【NIV】which God will bring about in his own time--God, the blessed and only Ruler, the King of kings and Lord of lords,
【BBE】Which at the right time he will make clear, who is the eternal and only Ruler, King of kings, and Lord of lords;
【ASV】which in its own times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords;
16 【和合本】就是那独一不死、住在人不能靠近的光里，是人未曾看见、也是不能看见的，要将他显明出来。但愿尊贵和永远的权能都归给他。阿们！
【吕振中】是那独一有着不死、住在人不能靠近的光里、没有人看见过、也不能看见的。愿尊贵和永世的权能都归于他！阿们（即∶诚心所愿）。
【思高本】是那独享不死不灭，住于不可接近的光中，没有人看见过，也不能看见的天主。愿尊崇和永远的威权归于！阿们。
【现代本】惟有他是不朽不灭的。他住在人所不能靠近的光里；没有人见过他，也没有人能看见他。愿尊贵和永恒的主权都归于他！阿们。
【KJV】Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.
【NIV】who alone is immortal and who lives in unapproachable light, whom no one has seen or can see. To him be honor and might forever. Amen.
【BBE】Who only has life for ever, living in light to which no man may come near; whom no man has seen or is able to see: to whom be honour and power for ever. So be it.
【ASV】who only hath immortality, dwelling in light unapproachable; whom no man hath seen, nor can see: to whom be honor and power eternal. Amen.
17 【和合本】你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的上帝。
【吕振中】现今世富足的人呢、你要嘱咐他们别存着高傲的心，不要把盼望钉住于财富之无定上，却要钉住于那将万物丰丰富富供给我们享受、的上帝；
【思高本】至于今世的富人，你要劝告他们，不要心高气傲，也不要寄望于无常的财富，惟独寄望于那将万物丰富地供给我们享用的天主。
【现代本】对那些今世富足的人，你要警戒他们不可骄傲。不要把希望寄托在不可靠的财物上面，而要倚靠那把万物丰丰富富地赐给我们享受的上帝。
【KJV】Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;
【NIV】Command those who are rich in this present world not to be arrogant nor to put their hope in wealth, which is so uncertain, but to put their hope in God, who richly provides us with everything for our enjoyment.
【BBE】Give orders to those who have money and goods in this life, not to be lifted up in their minds, or to put their hope in the uncertain chances of wealth, but in God who gives us in full measure all things for our use;
【ASV】Charge them that are rich in this present world, that they be not highminded, nor have their hope set on the uncertainty of riches, but on God, who giveth us richly all things to enjoy;
18 【和合本】又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给（或作：体贴）人，
【吕振中】嘱咐他们要行善，要在好事上富足，甘心施舍，乐意同人分享，
【思高本】又要劝他们行善，在善工上致富，甘心施舍，乐意通财，
【现代本】要吩咐他们行善，多做好事，慷慨施舍，随时济助。
【KJV】That they do good, that they be rich in good works, ready to distribute, willing to communicate;
【NIV】Command them to do good, to be rich in good deeds, and to be generous and willing to share.
【BBE】And to do good, having wealth in good works, being quick to give, taking part with one another;
【ASV】that they do good, that they be rich in good works, that they be ready to distribute, willing to communicate;
19 【和合本】为自己积成美好的根基，预备将来，叫他们持定那真正的生命。
【吕振中】为自己积存着善行做美好的根基、以备将来，好将那真是生命的把握住。
【思高本】为自己积蓄良好的根基，以备将来能享受那真正的生命。
【现代本】这样，他们就是在为自己积存财宝，为将来建立坚固的根基，来把握着那真正的生命。
【KJV】Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
【NIV】In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.
【BBE】Making ready for themselves a safe place for the time to come, so that the true life may be theirs.
【ASV】laying up in store for themselves a good foundation against the time to come, that they may lay hold on the life which is life indeed.
20 【和合本】提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。
【吕振中】提摩太阿，你要保守住所受的托付，要躲避凡俗的空谈、和假称为‘知识’之对比论。
【思高本】弟茂德啊！要保管所受的寄托，要躲避凡俗的空谈，和假冒知识之名的反论。
【现代本】提摩太啊！你要好好地保守你所接受的托付。要避免那些不敬虔的空谈和所谓“知识”的荒谬争论。
【KJV】O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:
【NIV】Timothy, guard what has been entrusted to your care. Turn away from godless chatter and the opposing ideas of what is falsely called knowledge,
【BBE】O Timothy, take good care of that which is given to you, turning away from the wrong and foolish talk and arguments of that knowledge which is falsely so named;
【ASV】O Timothy, guard that which is committed unto thee, turning away from the profane babblings and oppositions of the knowledge which is falsely so called;
21 【和合本】已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在！
【吕振中】有人自许有这知识，就在信仰的事上失了正鹄。愿恩惠与你们同在！
【思高本】有些人自充有这知识，但终于失落了信德。愿恩宠与你们同在！
【现代本】有些人以为他们已经有了这种知识，以致在信仰上迷失了方向。愿上帝赐恩典给你们！
【KJV】Which some professing have erred concerning the faith. Grace be with thee. Amen.
【NIV】which some have professed and in so doing have wandered from the faith. Grace be with you. 
【BBE】Through which some, who gave their minds to it, have been turned away from the faith. Grace be with you.
【ASV】which some professing have erred concerning the faith. Grace be with you.


第 1 章

问候
1 【和合本】奉上帝旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗
【吕振中】奉上帝旨意、为传布上帝在基督耶稣里所应许的永生、做基督耶稣使徒的保罗、
【思高本】奉天主的旨意，为传布在基督耶稣内所恩许的生命，作基督耶稣宗徒的保禄，
【现代本】我是保罗；我奉上帝的旨意作基督耶稣的使徒，来宣布他藉着基督耶稣所应许的新生命。
【KJV】Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,
【NIV】Paul, an apostle of Christ Jesus by the will of God, according to the promise of life that is in Christ Jesus,
【BBE】Paul, an Apostle of Jesus Christ by the purpose of God, in the hope of the life which is in Christ Jesus,
【ASV】Paul, an apostle of Christ Jesus through the will of God, according to the promise of the life which is in Christ Jesus,
2 【和合本】写信给我亲爱的儿子提摩太。愿恩惠、怜悯、平安从父上帝和我们主基督耶稣归与你！
【吕振中】写信给亲爱的孩子提摩太。愿你由天父上帝和我们的主基督耶稣、获得恩惠、怜恤、和平安！
【思高本】致书给可爱的儿子弟茂德。愿恩宠、仁慈与平安，由天主父和我们的主基督耶稣赐与你！
【现代本】我写信给你──我亲爱的儿子提摩太：愿父上帝和我们的主基督耶稣赐恩典、怜悯、平安给你！
【KJV】To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.
【NIV】To Timothy, my dear son: Grace, mercy and peace from God the Father and Christ Jesus our Lord.
【BBE】To Timothy, my well-loved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.
【ASV】to Timothy, my beloved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

忠于福音
3 【和合本】我感谢上帝，就是我接续祖先用清洁的良心所事奉的上帝。祈祷的时候，不住的想念你，
【吕振中】我感谢上帝、我接续祖先、用洁净良知所事奉的上帝；在祈祷中、我不住地惦念着你、
【思高本】当我在黑夜白日的祈祷中，不断地怀念你时，我就感谢我继续祖先，以纯洁的良心所服事的天主。
【现代本】我感谢上帝，就是那位我跟祖宗一样用清白的良心所敬拜的上帝。我不停地在祷告中怀念你，
【KJV】I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;
【NIV】I thank God, whom I serve, as my forefathers did, with a clear conscience, as night and day I constantly remember you in my prayers.
【BBE】I give praise to God, whose servant I have been, with a heart free from sin, from the time of my fathers, because in my prayers at all times the thought of you is with me, night and day
【ASV】I thank God, whom I serve from my forefathers in a pure conscience, how unceasing is my remembrance of thee in my supplications, night and day
4 【和合本】记念你的眼泪，昼夜切切的想要见你，好叫我满心快乐。
【吕振中】黑夜白日地惦念着；一想起你所流的眼泪，我就切慕要见你，好让我满有喜乐。
【思高本】我每想起你的眼泪，我便渴望见你，为叫我满心喜乐；
【现代本】一想起你惜别时所流的眼泪，我就急切地想要见你；见到你，我就会满心快乐。
【KJV】Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;
【NIV】Recalling your tears, I long to see you, so that I may be filled with joy.
【BBE】Desiring to see you, keeping in my memory your weeping, so that I may be full of joy;
【ASV】longing to see thee, remembering thy tears, that I may be filled with joy;
5 【和合本】想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。
【吕振中】我记得那在你心里的无伪之信，就是先存在你外祖母罗以和你母亲友尼基心里的，我深信也存在你心里。
【思高本】我记得你那毫无虚伪的信德，这信德首先存在你外祖母罗依和你母亲欧尼刻的心中，我深信也存在你的心中。
【现代本】我记得你那纯真的信心，就是你外祖母罗绮和你母亲友妮基所有的那种信心。她们的信心，我相信你也有了。
【KJV】When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.
【NIV】I have been reminded of your sincere faith, which first lived in your grandmother Lois and in your mother Eunice and, I am persuaded, now lives in you also.
【BBE】Having in mind your true faith, which first was in your mother's mother Lois, and in your mother Eunice, and, I am certain, is now in you.
【ASV】having been reminded of the unfeigned faith that is in thee; which dwelt first in thy grandmother Lois, and thy mother Eunice; and, I am persuaded, in thee also.
6 【和合本】为此我提醒你，使你将上帝藉我按手所给你的恩赐再如火挑旺起来。
【吕振中】为此我提醒你，使你将上帝藉我按手所给你的恩赐再如火挑旺起来。
【思高本】为了这个原故，我提醒你把天主藉我的覆手所赋予你的恩赐，再炽燃起来，
【现代本】所以，我提醒你：那在我为了你按手时上帝所赐给你的恩赐，你要使它像火一样燃烧不熄。
【KJV】Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.
【NIV】For this reason I remind you to fan into flame the gift of God, which is in you through the laying on of my hands.
【BBE】For this reason I say to you, Let that grace of God which is in you, given to you by my hands, have living power.
【ASV】For which cause I put thee in remembrance that thou stir up the gift of God, which is in thee through the laying on of my hands.
7 【和合本】因为上帝赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。
【吕振中】因为上帝并不是赐给我们胆怯之灵、乃是赐能力爱心和修练之灵。
【思高本】因为天主所赐给我们的，并非怯懦之神，而是大能、爱德和慎重之神。
【现代本】因为了，上帝所赐给我们的灵不会使我们胆怯；他的灵使我们充满力量、爱心，和自制。
【KJV】For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.
【NIV】For God did not give us a spirit of timidity, but a spirit of power, of love and of self-discipline.
【BBE】For God did not give us a spirit of fear, but of power and of love and of self-control.
【ASV】For God gave us not a spirit of fearfulness; but of power and love and discipline.
8 【和合本】你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按上帝的能力，与我为福音同受苦难。
【吕振中】所以你不要以给我们的主作见证为耻，也不要以我这为他做囚犯的为耻；总要按照上帝的能力、为着福音一同吃苦。
【思高本】所以你不要以给我们的主作证为耻，也不要以我这为主被囚的人为耻，但要依赖天主的大能，为福音同我共同劳苦。
【现代本】因此，你不要把为了我们的主作证当作一件羞耻的事，也不要因我为了了主的缘故成为了囚犯而觉得羞耻。你要按照上帝所赐的力量，为了福音分担苦难。
【KJV】Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;
【NIV】So do not be ashamed to testify about our Lord, or ashamed of me his prisoner. But join with me in suffering for the gospel, by the power of God,
【BBE】Have no feeling of shame, then, for the witness of our Lord or for me, his prisoner: but undergo all things for the good news in the measure of the power of God;
【ASV】Be not ashamed therefore of the testimony of our Lord, nor of me his prisoner: but suffer hardship with the gospel according to the power of God;
9 【和合本】上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先，在基督耶稣里赐给我们的，
【吕振中】上帝救了我们，以奉献为圣之号召召唤我们，不是按着我们的行为，乃是按着他的定旨和恩惠，就是历时历世以前在基督耶稣里所赐给我们，
【思高本】天主拯救了我们，以圣召召叫了我们，并不是按照我们的行为，而是按照的决意和恩宠：这恩宠是万世以前，在基督耶稣内赐与我们的，
【现代本】上帝拯救我们，呼召我们作他的子民，并不是因为了我们有什么好行为了，而是出于他的旨意和恩典。他在万世以前就藉着基督耶稣把这恩典赐给了我们，
【KJV】Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,
【NIV】who has saved us and called us to a holy life--not because of anything we have done but because of his own purpose and grace. This grace was given us in Christ Jesus before the beginning of time,
【BBE】Who gave us salvation, marking us out for his purpose, not on account of our works, but in the measure of his purpose and his grace, which was given to us in Christ Jesus before times eternal,
【ASV】who saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before times eternal,
10 【和合本】但如今藉着我们救主基督耶稣的显现才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。
【吕振中】如今藉着我们的救主基督耶稣之显现为人所显明出来的。他把死废掉，又藉着福音将生命与‘不朽’彰显出来。
【思高本】如今藉着我们的救主基督耶稣的出现，显示了出来；毁灭了死亡，藉着福音彰显了不朽的生命。
【现代本】现在由于我们的救主基督耶稣的降临而实现了。基督已经毁灭了死亡的权势，更藉着福音把不朽的生命彰显出来。
【KJV】But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:
【NIV】but it has now been revealed through the appearing of our Savior, Christ Jesus, who has destroyed death and has brought life and immortality to light through the gospel.
【BBE】But has now been made clear by the revelation of our Saviour Christ Jesus, who put an end to death and made life unending come to light through the good news,
【ASV】but hath now been manifested by the appearing of our Saviour Christ Jesus, who abolished death, and brought life and immortality to light through the gospel,
11 【和合本】我为这福音奉派作传道的，作使徒，作师傅。
【吕振中】为这福音、我被立为报信者、做使徒、做教师；
【思高本】为这福音，我被立为宣讲者，为宗徒，为导师。
【现代本】为了了这福音，上帝指派我作传道者、使徒，和教师。
【KJV】Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.
【NIV】And of this gospel I was appointed a herald and an apostle and a teacher.
【BBE】Of which I was made a preacher and an Apostle and a teacher;
【ASV】whereunto I was appointed a preacher, and an apostle, and a teacher.
12 【和合本】为这缘故，我也受这些苦难。然而我不以为耻；因为知道我所信的是谁，也深信他能保全我所交付他的（或作：他所交托我的），直到那日。
【吕振中】就是因这缘故、我才受这些苦的。然而我不以为耻；因为我认识我所信的，也深信他有能力可保守我所受的托付（或译∶我所托付他的）、直到那日。
【思高本】为了这个原故，我现在受这些苦难，但我并不以此为耻，因为我知道我所信赖的是谁，也深信有能力保管我所受的寄托，直至那一日。
【现代本】因此，我才受这些苦难。但是，我仍然满怀确信；因为了我知道我所信靠的是谁，也深信他能够保守他所付托给我的（或译：我所付托给他的），直到主再来的日子。
【KJV】For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.
【NIV】That is why I am suffering as I am. Yet I am not ashamed, because I know whom I have believed, and am convinced that he is able to guard what I have entrusted to him for that day.
【BBE】And for which I undergo these things: but I have no feeling of shame. For I have knowledge of him in whom I have faith, and I am certain that he is able to keep that which I have given into his care till that day.
【ASV】For which cause I suffer also these things: yet I am not ashamed; for I know him whom I have believed, and I am persuaded that he is able to guard that which I have committed unto him against that day.
13 【和合本】你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。
【吕振中】你从我所听见的健全言论，你要用那在基督耶稣里的信心和爱心奉为规范。
【思高本】你要以信德及在基督耶稣内的爱德，把从我所听的健全道理，奉为模；
【现代本】你要坚守我所给你的那健全的信息，作为了你的规范，也要守住我们跟基督耶稣连结所得到的信心和爱心。
【KJV】Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.
【NIV】What you heard from me, keep as the pattern of sound teaching, with faith and love in Christ Jesus.
【BBE】Keep the form of those true words which you had from me, in faith and love which is in Christ Jesus.
【ASV】Hold the pattern of sound words which thou hast heard from me, in faith and love which is in Christ Jesus.
14 【和合本】从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢的守着。
【吕振中】你所受托付的美好职守、你要藉那住在我们里面的圣灵牢牢保守着。
【思高本】且依赖那住在我们内的圣神，保管你所受的美好寄托。
【现代本】那在我们内心的圣灵所付托给你的真道，你要牢牢地持守。
【KJV】That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.
【NIV】Guard the good deposit that was entrusted to you--guard it with the help of the Holy Spirit who lives in us.
【BBE】That good thing which was given to you keep safe, through the Holy Spirit which is in us.
【ASV】That good thing which was committed unto thee guard through the Holy Spirit which dwelleth in us.
15 【和合本】凡在亚西亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。
【吕振中】你知道所有在亚西亚的人都转离了我；其中有腓吉路和黑摩其尼。
【思高本】你知道那些在亚细亚的人都离弃了我，其中有菲革罗和赫摩革乃。
【现代本】你知道，在亚细亚省的人都离弃了我，包括腓吉路和黑摩其尼在内。
【KJV】This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.
【NIV】You know that everyone in the province of Asia has deserted me, including Phygelus and Hermogenes.
【BBE】You have had news that all those in Asia went away from me; among whom are Phygelus and Hermogenes:
【ASV】This thou knowest, that all that are in Asia turned away from me; of whom are Phygelus and Hermogenes.
16 【和合本】愿主怜悯阿尼色弗一家的人；因他屡次使我畅快，不以我的锁链为耻，
【吕振中】愿主赐怜悯给阿尼色弗一家的人！因为他屡次使我苏爽，又不以我的锁才为耻。
【思高本】愿主赐仁慈于敖乃息佛罗的家庭，因为他屡次使我精神快慰，也不以我锁链为耻，
【现代本】愿主怜悯阿尼色弗一家；因为了他屡次鼓励我，使我精神愉快。他不因我作囚犯而觉得羞耻，
【KJV】The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:
【NIV】May the Lord show mercy to the household of Onesiphorus, because he often refreshed me and was not ashamed of my chains.
【BBE】May the Lord give mercy to the house of Onesiphorus because he frequently gave me help, and had no feeling of shame because I was in chains;
【ASV】The Lord grant mercy unto the house of Onesiphorus: for he oft refreshed me, and was not ashamed of my chain;
17 【和合本】反倒在罗马的时候，殷勤的找我，并且找着了。
【吕振中】反倒在罗马时、急切地寻找我，而且找到了。
【思高本】而且他一到了罗马，便急切地访寻我，也找到了我。
【现代本】一到罗马就四处寻找我，终于找到了。
【KJV】But, when he was in Rome, he sought me out very diligently, and found me.
【NIV】On the contrary, when he was in Rome, he searched hard for me until he found me.
【BBE】But when he was in Rome, he went in search of me everywhere, and came to me
【ASV】but, when he was in Rome, he sought me diligently, and found me
18 【和合本】愿主使他在那日得主的怜悯。他在以弗所怎样多多的服事我，是你明明知道的。
【吕振中】［愿主赐他在那日子从主那里找到怜悯！］在以弗所他多方作服事的工，你则比我更明白了。
【思高本】愿主到那一日，赐他获得主的仁慈！他在厄弗所怎样为我服了务，你们知道得更清楚。
【现代本】愿主使他在主再来的日子得到怜悯！至于他在以弗所为了我做的许多事，你是清楚知道的。
【KJV】The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.
【NIV】May the Lord grant that he will find mercy from the Lord on that day! You know very well in how many ways he helped me in Ephesus.
【BBE】(May he have the Lord's mercy in that day); and of all he did for me at Ephesus you have full knowledge.
【ASV】(the Lord grant unto him to find mercy of the Lord in that day); and in how many things he ministered at Ephesus, thou knowest very well.


第 2 章

耶稣基督的精兵
1 【和合本】我儿啊，你要在基督耶稣的恩典上刚强起来。
【吕振中】所以你、我孩子阿，你要本着那在基督耶稣里的恩得能力而刚强。
【思高本】所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，
【现代本】我儿啊，你要藉着基督耶稣所赐的恩典刚强起来。
【KJV】Thou therefore, my son, be strong in the grace that is in Christ Jesus.
【NIV】You then, my son, be strong in the grace that is in Christ Jesus.
【BBE】So then, my child, be strong in the grace which is in Christ Jesus.
【ASV】Thou therefore, my child, be strengthened in the grace that is in Christ Jesus.
2 【和合本】你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。
【吕振中】你在许多见证人面前所从我听见的、你要把这些教训托付可信靠的人、将来能够教导别人的。
【思高本】应把你在许多证人前由我所听的传授给忠信可靠的人，使他们也能够教导别人。
【现代本】你在许多证人面前从我领受了的教训；你也应该交付给你所信任而能够教导别人的人。
【KJV】And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
【NIV】And the things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others.
【BBE】And the things which I have said to you before a number of witnesses, give to those of the faith, so that they may be teachers of others.
【ASV】And the things which thou hast heard from me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
3 【和合本】你要和我同受苦难，好象基督耶稣的精兵。
【吕振中】你要和我一同吃苦，做基督耶稣的精兵。
【思高本】应如同基督耶稣的精兵，与我共受劳苦。
【现代本】作为了基督耶稣的忠勇战士，你要分担苦难。
【KJV】Thou therefore endure hardness, as a good soldier of Jesus Christ.
【NIV】Endure hardship with us like a good soldier of Christ Jesus.
【BBE】Be ready to do without the comforts of life, as one of the army of Christ Jesus.
【ASV】Suffer hardship with me, as a good soldier of Christ Jesus.
4 【和合本】凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。
【吕振中】凡当兵的、没有一个让自己在人生事务里纠缠着，好让招兵的人喜欢。
【思高本】没有一个当兵的为叫他的元首喜欢，而让日常的俗务缠身的。
【现代本】一个入伍的兵士要争取长官的嘉许就不能让营外的事务缠扰他。
【KJV】No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.
【NIV】No one serving as a soldier gets involved in civilian affairs--he wants to please his commanding officer.
【BBE】A fighting man, when he is with the army, keeps himself free from the business of this life so that he may be pleasing to him who has taken him into his army.
【ASV】No soldier on service entangleth himself in the affairs of this life; that he may please him who enrolled him as a soldier.
5 【和合本】人若在场上比武，非按规矩，就不能得冠冕。
【吕振中】就是人竞斗罢，若不着规律竞斗，也不得以受戴华冠阿。
【思高本】若有人竞赛除非按规矩竞赛，是得不到花冠的。
【现代本】一个赛跑的人在竞赛的时候不遵守规则就不能得奖。
【KJV】And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.
【NIV】Similarly, if anyone competes as an athlete, he does not receive the victor's crown unless he competes according to the rules.
【BBE】And if a man takes part in a competition he does not get the crown if he has not kept the rules.
【ASV】And if also a man contend in the games, he is not crowded, except he have contended lawfully.
6 【和合本】劳力的农夫，理当先得粮食。
【吕振中】是劳苦的农夫应该首先享受果实的。
【思高本】劳苦的农夫，理当先享受产物。
【现代本】辛勤耕作的农夫应该首先享受所收成的。
【KJV】The husbandman that laboureth must be first partaker of the fruits.
【NIV】The hardworking farmer should be the first to receive a share of the crops.
【BBE】It is right for the worker in the fields to be the first to take of the fruit.
【ASV】The husbandmen that laboreth must be the first to partake of the fruits.
7 【和合本】我所说的话你要思想，因为凡事主必给你聪明。
【吕振中】我要了悟我所说的话；因为主必在一切事上赐给你了解领会。
【思高本】你要了解我所说的话；其实主必要赐你了解一切。
【现代本】你要思想我所说的话，因为了主必定使你能领悟一切的事。
【KJV】Consider what I say; and the Lord give thee understanding in all things.
【NIV】Reflect on what I am saying, for the Lord will give you insight into all this.
【BBE】Give thought to what I say; for the Lord will give you wisdom in all things.
【ASV】Consider what I say; for the Lord shall give thee understanding in all things.
8 【和合本】你要记念耶稣基督乃是大卫的后裔，他从死里复活，正合乎我所传的福音。
【吕振中】你要记得∶耶稣基督、从死人中得才起来，出于大卫的后裔，照我所传的福音；
【思高本】你务要记住：根据我所传的福音，达味的后裔耶稣基督从死者中复活了。
【现代本】你要记得耶稣基督，他是大卫的后代，上帝使他从死里复活；这就是我所传的福音。
【KJV】Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:
【NIV】Remember Jesus Christ, raised from the dead, descended from David. This is my gospel,
【BBE】Keep in mind Jesus Christ, of the seed of David, who came back from the dead, as my good news gives witness:
【ASV】Remember Jesus Christ, risen from the dead, of the seed of David, according to my gospel:
9 【和合本】我为这福音受苦难，甚至被捆绑，象犯人一样。然而上帝的道却不被捆绑。
【吕振中】在这传福音的事上、我吃尽了苦恼、甚至于受捆锁、像犯人一样；然而上帝之道是不受捆锁的。
【思高本】为了这福音，我受苦以致带锁链，如同凶犯一样；但是天主的道，决束不住。
【现代本】我因为了传这福音而遭受苦难，甚至被捆绑，像囚犯一样。但是，上帝的话是不受捆绑的。
【KJV】Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.
【NIV】for which I am suffering even to the point of being chained like a criminal. But God's word is not chained.
【BBE】In which I put up with the hardest conditions, even prison chains, like one who has done a crime; but the word of God is not in chains.
【ASV】wherein I suffer hardship unto bonds, as a malefactor; but the word of God is not bound.
10 【和合本】所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩和永远的荣耀。
【吕振中】故此我为蒙拣选的人之缘故就坚忍着一切，使他们也可以得到那在基督耶稣里的拯救同永世的荣耀。
【思高本】为此，我为蒙召选的人忍受一切，为使他们也获得那在基督耶稣内的救恩和永远的光荣。
【现代本】因此，我为了了上帝所拣选的子民忍受这一切，好使他们也能得到那从基督耶稣来的拯救和永恒的荣耀。
【KJV】Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
【NIV】Therefore I endure everything for the sake of the elect, that they too may obtain the salvation that is in Christ Jesus, with eternal glory.
【BBE】But I undergo all things for the saints, so that they may have salvation in Christ Jesus with eternal glory.
【ASV】Therefore I endure all things for the elect's sake, that they also may obtain the salvation which is in Christ Jesus with eternal glory.
11 【和合本】有可信的话说：我们若与基督同死，也必与他同活；
【吕振中】以下这话是可信可靠的∶“我们若和他同死，也必和他同活；
【思高本】这话是确实的：如果我们与同死，也必与同生；
【现代本】以下这话是可靠的：如果我们已经跟他同死，我们就会跟他同活。
【KJV】It is a faithful saying: For if we be dead with him, we shall also live with him:
【NIV】Here is a trustworthy saying: If we died with him, we will also live with him;
【BBE】This is a true saying: If we undergo death with him, then will we be living with him:
【ASV】Faithful is the saying: For if we died with him, we shall also live with him:
12 【和合本】我们若能忍耐，也必和他一同作王；我们若不认他，他也必不认我们；
【吕振中】我们若坚忍到底，也必和他同掌王权；我们若否认他，他也必否认我们；
【思高本】如果我们坚忍到底，也必与一同为王；如果我们否认，也必要否认我们；
【现代本】如果我们忍耐到底，我们就会跟他一同掌权。如果我们不认他，他也不会认我们。
【KJV】If we suffer, we shall also reign with him: if we deny him, he also will deny us:
【NIV】if we endure, we will also reign with him. If we disown him, he will also disown us;
【BBE】If we go on to the end, then we will be ruling with him: if we say we have no knowledge of him, then he will say he has no knowledge of us:
【ASV】if we endure, we shall also reign with him: if we shall deny him, he also will deny us:
13 【和合本】我们纵然失信，他仍是可信的，因为他不能背乎自己。
【吕振中】我们若不信他，他仍旧是可信的；因为他不能否认自己。”
【思高本】如果我们不忠信，仍然是忠信的，因为不能否认自己。
【现代本】如果我们失信，他依然信实可靠，因为了他不违背自己。
【KJV】If we believe not, yet he abideth faithful: he cannot deny himself.
【NIV】if we are faithless, he will remain faithful, for he cannot disown himself.
【BBE】If we are without faith, still he keeps faith, for he will never be untrue to himself.
【ASV】if we are faithless, he abideth faithful; for he cannot deny himself.

无愧的工人
14 【和合本】你要使众人回想这些事，在主面前嘱咐他们：不可为言语争辩；这是没有益处的，只能败坏听见的人。
【吕振中】你要继续将这事提醒人，要在上帝面前切切誓嘱他们别斗争言词了；亮无用处，只能倾覆听的人。
【思高本】你要提醒人这些事：在天主前恳切劝戒他们，不要在言辞上争辩，因为争辩除能颠覆听众外，丝毫没有益处。
【现代本】你要提醒大家，在上帝面前郑重地劝戒他们：不要在言词上争辩；那是毫无益处的，只会腐化听的人。
【KJV】Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.
【NIV】Keep reminding them of these things. Warn them before God against quarreling about words; it is of no value, and only ruins those who listen.
【BBE】Put these things before them, giving them orders in the name of the Lord to keep themselves from fighting about words, which is of no profit, only causing error in their hearers.
【ASV】Of these things put them in remembrance, charging them in the sight of the Lord, that they strive not about words, to no profit, to the subverting of them that hear.
15 【和合本】你当竭力在上帝面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。
【吕振中】你要竭力在上帝面前明示自己是被试验为可嘉的，是无愧的工人，把真理之道解析得得体。
【思高本】你要努力在天主前，显示自己是经得起考验的，是无愧的工人，正确地讲授真理之言。
【现代本】要努力在上帝面前作一个经得起考验、问心无愧的工人，正确地讲解上帝真理的信息。
【KJV】Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.
【NIV】Do your best to present yourself to God as one approved, a workman who does not need to be ashamed and who correctly handles the word of truth.
【BBE】Let it be your care to get the approval of God, as a workman who has no cause for shame, giving the true word in the right way.
【ASV】Give diligence to present thyself approved unto God, a workman that needeth not to be ashamed, handling aright the word of truth.
16 【和合本】但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。
【吕振中】至于凡俗的空谈，你总要远避着；因为那些空谈的人必进到更不敬虔的地步；
【思高本】至于那凡俗的空谈，务要躲避，因为这些空谈，多使人趋于不敬。
【现代本】要远避荒唐无稽的空谈，因为了这一类的谈话使人远离上帝；
【KJV】But shun profane and vain babblings: for they will increase unto more ungodliness.
【NIV】Avoid godless chatter, because those who indulge in it will become more and more ungodly.
【BBE】But take no part in wrong and foolish talk, for those who do so will go farther into evil,
【ASV】But shun profane babblings: for they will proceed further in ungodliness,
17 【和合本】他们的话如同毒疮，越烂越大；其中有许米乃和腓理徒，
【吕振中】他们的话像毒疮，必越侵蚀越大；他们中间有许米乃和腓理徒；
【思高本】这些人的言论如同毒癌，愈烂愈大；其中就有依默纳约和非肋托，
【现代本】他们所谈的是像那腐蚀肌肉的毒疮。这些人当中有舒米乃和腓理徒；
【KJV】And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;
【NIV】Their teaching will spread like gangrene. Among them are Hymenaeus and Philetus,
【BBE】And their words will be like poisoned wounds in the flesh: such are Hymenaeus and Philetus;
【ASV】and their word will eat as doth a gangrene: or whom is Hymenaeus an Philetus;
18 【和合本】他们偏离了真道，说复活的事已过，就败坏好些人的信心。
【吕振中】这种人在真理上失了正鹄，说复活之事已成过去，就倾覆了人的信仰。
【思高本】他们离开了真理，说复活已是过去的事，颠覆了一些人的信仰。
【现代本】他们离开了真理，竟说复活的事已成为了过去，因而动摇了别人的信心。
【KJV】Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.
【NIV】who have wandered away from the truth. They say that the resurrection has already taken place, and they destroy the faith of some.
【BBE】Men whose ideas are all false, who say that the coming back from the dead has even now taken place, overturning the faith of some.
【ASV】men who concerning the truth have erred, saying that the resurrection is past already, and overthrow the faith of some.
19 【和合本】然而，上帝坚固的根基立住了；上面有这印记说：“主认识谁是他的人”；又说：“凡称呼主名的人总要离开不义。”
【吕振中】但上帝坚固的根基已经立定，有着以下这印记说∶“主认识属他的人”；“凡称呼主名的人应当离开不义。”
【思高本】但是天主坚固的基础，屹立不动，且有这样的刻文说：“主认识那些属于的人。”又说：“凡呼号主名的人，应远离邪恶。”
【现代本】可是，上帝所建立那巩固的根基是不动摇的；在这基石上面刻着：“主认得属他的人”，又刻着：“那自称为了属主的人必须离弃邪恶。”
【KJV】Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, let every one that nameth the name of Christ depart from iniquity.
【NIV】Nevertheless, God's solid foundation stands firm, sealed with this inscription: "The Lord knows those who are his," and, "Everyone who confesses the name of the Lord must turn away from wickedness."
【BBE】But God's strong base is unchanging, having this sign, The Lord has knowledge of those who are his: and, Let everyone by whom the name of the Lord is named be turned away from evil.
【ASV】Howbeit the firm foundation of God standeth, having this seal, The Lord knoweth them that are his: and, Let every one that nameth the name of the Lord depart from unrighteousness.
20 【和合本】在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。
【吕振中】在大户人家、不但有金器银器，也有木器瓦器；有的做贵重的用处，有的做下贱的用处。
【思高本】在大户家庭中，不但有金器和银器，而且也有木器和瓦器；有作贵重之用的，也有作卑贱之用的；
【现代本】在每一个大家庭里都有许多器皿，不仅有金器、银器，也有木器、瓦器；有的用在特别的场合，有的用在普通的场合。
【KJV】But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.
【NIV】In a large house there are articles not only of gold and silver, but also of wood and clay; some are for noble purposes and some for ignoble.
【BBE】Now in a great house there are not only vessels of gold and silver, but others of wood and earth, and some which are honoured and some without honour.
【ASV】Now in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some unto honor, and some unto dishonor.
21 【和合本】人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。
【吕振中】人若洁净自己脱离恶事、就必成个器皿、做贵重的用处，分别为圣（或译∶完全圣洁），合乎主宰之用，时常准备着行各样善事。
【思高本】所以人若自洁，离开卑贱的，必然成为贵重的，圣洁的，有益于主人的，便行各种善工的器皿。
【现代本】人如果自洁，脱离一切邪恶的事，就能够被主所器重；因为了他已献给主，为了主所重用，来做各样善事。
【KJV】If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.
【NIV】If a man cleanses himself from the latter, he will be an instrument for noble purposes, made holy, useful to the Master and prepared to do any good work.
【BBE】If a man makes himself clean from these, he will be a vessel for honour, made holy, ready for the master's use, ready for every good work.
【ASV】If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, meet for the master's use, prepared unto every good work.
22 【和合本】你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。
【吕振中】所以青春性的私欲、你总要逃避；你要跟那些用洁净心呼求主的人一同追求正义、忠信、仁爱、和平。
【思高本】你要躲避青年的贪欲，但要同那些以纯洁之心呼号主的人们，追求正义、信德、爱德与平安。
【现代本】你不要像少年人意气用事；要跟那些心地纯洁、祈求主帮助的人一同追求正义、信心、爱心，与和平。
【KJV】Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.
【NIV】Flee the evil desires of youth, and pursue righteousness, faith, love and peace, along with those who call on the Lord out of a pure heart.
【BBE】But keep yourself from those desires of the flesh which are strong when the body is young, and go after righteousness, faith, love, peace, with those whose prayers go up to the Lord from a clean heart.
【ASV】after righteousness, faith, love, pace, with them that call on the Lord out of a pure heart.
23 【和合本】惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。
【吕振中】那些愚拙而无教育性的辩论、你也要拒绝参加，因为知道这些事能生争吵；
【思高本】至于那些愚昧和粗野的辩论，务要躲避，因为你知道辩论只会产生争吵。
【现代本】要弃绝那种愚拙无知的辩论；你知道，这种辩论往往会引起争吵。
【KJV】But foolish and unlearned questions avoid, knowing that they do gender strifes.
【NIV】Don't have anything to do with foolish and stupid arguments, because you know they produce quarrels.
【BBE】And put away foolish and uncontrolled questionings, seeing that they are a cause of trouble.
【ASV】But foolish and ignorant questionings refuse, knowing that they gender strifes.
24 【和合本】然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐，
【吕振中】但主的仆人却不应该可争吵，应该温和柔顺以待众人，善于教导，能忍受苦害，
【思高本】主的仆人不应当争吵，但要和气对待众人，善于教导；凡事忍耐，
【现代本】主的仆人不可争吵；他应该和气待人，殷勤善导，
【KJV】And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,
【NIV】And the Lord's servant must not quarrel; instead, he must be kind to everyone, able to teach, not resentful.
【BBE】For it is not right for the Lord's servant to make trouble, but he is to be gentle to all, ready in teaching, putting up with wrong,
【ASV】And the Lord's servant must not strive, but be gentle towards all, apt to teach, forbearing,
25 【和合本】用温柔劝戒那抵挡的人；或者上帝给他们悔改的心，可以明白真道，
【吕振中】能用柔和矫正对抗的人。或者上帝给他们悔改的心，得以认识真理；
【思高本】以温和和开导反抗的人，或许天主会赐给他们悔改而认识真理，
【现代本】温柔规劝敌对的人。也许上帝会给他们悔改的机会，使他们认识真理。
【KJV】In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;
【NIV】Those who oppose him he must gently instruct, in the hope that God will grant them repentance leading them to a knowledge of the truth,
【BBE】Gently guiding those who go against the teaching; if by chance God may give them a change of heart and true knowledge,
【ASV】in meekness correcting them that oppose themselves; if peradventure God may give them repentance unto the knowledge of the truth,
26 【和合本】叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。
【吕振中】你们虽曾被魔鬼活捉了去，以随从他的意思，也能醒悟过来、脱离魔鬼的网罗（或译∶也能醒悟过来、脱离魔鬼的网罗、来行上帝的旨意。）。
【思高本】使这些被魔鬼活捉去顺从他心意的人，能觉悟过来，摆脱魔鬼的罗网。
【现代本】这样，虽然他们被魔鬼抓去，被迫顺服了他，他们也会醒悟，从他的罗网挣脱出来。
【KJV】And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.
【NIV】and that they will come to their senses and escape from the trap of the devil, who has taken them captive to do his will.
【BBE】And so they may get themselves free from the net of the Evil One, being made the prisoners of the Lord's servant, for the purpose of God.
【ASV】and they may recover themselves out of the snare of the devil, having been taken captive by him unto his will.


第 3 章

末世的人性
1 【和合本】你该知道，末世必有危险的日子来到。
【吕振中】你一点你要知道∶在末后的日子、必有艰苦的时期要来到。
【思高本】你应知道：在末日，困难的时期必要来临，
【现代本】你要知道，世界的末期会有种种苦难。
【KJV】This know also, that in the last days perilous times shall come.
【NIV】But mark this: There will be terrible times in the last days.
【BBE】But be certain of this, that in the last days times of trouble will come.
【ASV】But know this, that in the last days grievous times shall come.
2 【和合本】因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、
【吕振中】因为人必迳爱自己、爱银钱、矜夸、狂傲、毁谤（或译∶谤才）、悖逆父母、忘恩负义、不虔圣、
【思高本】因为那时人只爱自己、爱钱、矜夸、骄傲、谩骂、不孝顺父母、妄恩、负义、不虔敬、
【现代本】那时候，人只顾自己、贪财、自夸、狂傲、毁谤、忤逆父母、忘恩负义、不圣洁、
【KJV】For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,
【NIV】People will be lovers of themselves, lovers of money, boastful, proud, abusive, disobedient to their parents, ungrateful, unholy,
【BBE】For men will be lovers of self, lovers of money, uplifted in pride, given to bitter words, going against the authority of their fathers, never giving praise, having no religion,
【ASV】For men shall be lovers of self, lovers of money, boastful, haughty, railers, disobedient to parents, unthankful, unholy,
3 【和合本】无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、
【吕振中】无亲情、不解怨、好说谗言、不能节制、蛮横凶暴、不爱良善、
【思高本】无慈爱、难和解、善诽谤、无节制、无仁心、不乐善、
【现代本】没有亲情、残忍、散播谣言、蛮横、凶暴、恨恶良善。
【KJV】Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,
【NIV】without love, unforgiving, slanderous, without self-control, brutal, not lovers of the good,
【BBE】Without natural love, bitter haters, saying evil of others, violent and uncontrolled, hating all good,
【ASV】without natural affection, implacable, slanderers, without self-control, fierce, no lovers of good,
4 【和合本】卖主卖友、任意妄为、自高自大、爱宴乐、不爱上帝，
【吕振中】出卖师友、卤莽妄为、蒙于傲气、爱宴乐而不爱上帝，
【思高本】背信、鲁莽、自大、爱快乐胜过爱天主；
【现代本】他们出卖师友，任意妄为了，狂妄自大，爱享乐过于爱上帝。
【KJV】Traitors, heady, highminded, lovers of pleasures more than lovers of God;
【NIV】treacherous, rash, conceited, lovers of pleasure rather than lovers of God--
【BBE】False to their friends, acting without thought, lifted up in mind, loving pleasure more than God;
【ASV】traitors, headstrong, puffed up, lovers of pleasure rather than lovers of God;
5 【和合本】有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。
【吕振中】有敬虔的形式，却背弃了敬虔的实质；这种人、你要躲开。
【思高本】他们虽有虔敬的外貌，却背弃了虔的实质；这等人，你务要躲避。
【现代本】他们披宗教的外衣，却拒绝宗教的实质。这一类的人，你们要躲避他们。
【KJV】Having a form of godliness, but denying the power thereof: from such turn away.
【NIV】having a form of godliness but denying its power. Have nothing to do with them.
【BBE】Having a form of religion, but turning their backs on the power of it: go not with these.
【ASV】holding a form of godliness, but having denied the power therefore. From these also turn away.
6 【和合本】那偷进人家、牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱，
【吕振中】那暗暗穿进人家、牢笼志行薄弱的妇女的、正是他们中间的人；这些妇女被罪堆压，被各种私欲牵引着，
【思高本】因为他们中，有的潜入人家中，猎取那些满身罪恶，及被各种邪欲吸引的妇女；
【现代本】他们当中有些人穿门入户，到别人家里去，迷惑意志薄弱、被罪过所压制、被各种欲望所支配的妇女们。
【KJV】For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,
【NIV】They are the kind who worm their way into homes and gain control over weak-willed women, who are loaded down with sins and are swayed by all kinds of evil desires,
【BBE】For these are they who go secretly into houses, making prisoners of foolish women, weighted down with sin, turned from the way by their evil desires,
【ASV】For of these are they that creep into houses, and take captive silly women laden with sins, led away by divers lusts,
7 【和合本】常常学习，终久不能明白真道。
【吕振中】虽时常学习，终久不能达到真理之认识。
【思高本】这些妇女虽时常学习，但总达不到明白真理的地步。
【现代本】这些妇女虽然常常想要学习，却无法认识真理。
【KJV】Ever learning, and never able to come to the knowledge of the truth.
【NIV】always learning but never able to acknowledge the truth.
【BBE】Ever learning, and never coming to the knowledge of what is true.
【ASV】ever learning, and never able to come to the knowledge of the truth.
8 【和合本】从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。
【吕振中】从前雅尼和佯庇用什么方法反对摩西，这些人也这样反对真理；他们是心思坏透了的人，在信仰的事上全不中用。
【思高本】就如从前雅乃斯和杨布勒反抗梅瑟，照样这等人也反抗了真理。他们的心术败坏了，在信德上是不可靠的。
【现代本】就像从前雅尼和洋布雷怎样反对摩西，现在这些人照样在反对真理。他们心思败坏，在信仰上经不起考验，
【KJV】Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.
【NIV】Just as Jannes and Jambres opposed Moses, so also these men oppose the truth--men of depraved minds, who, as far as the faith is concerned, are rejected.
【BBE】And as James and Jambres went against Moses, so do these go against what is true: men of evil minds, who, tested by faith, are seen to be false.
【ASV】And even as Jannes and Jambres withstood Moses, so do these also withstand the truth. Men corrupted in mind, reprobate concerning the faith.
9 【和合本】然而他们不能再这样敌挡；因为他们的愚昧必在众人面前显露出来，象那二人一样。
【吕振中】但他们再也不能往前进了；因为他们的愚昧必在众人面前显得明明白白，像那两人一样。
【思高本】但他们不能再有所成就，因为他们的愚昧将要暴露在众人前，如同那两个人一样。
【现代本】再也发生不了什么作用；因为了他们的愚昧会在众人面前暴露无遗，正像雅尼和洋布雷一样。
【KJV】But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was.
【NIV】But they will not get very far because, as in the case of those men, their folly will be clear to everyone.
【BBE】But they will go no farther: for their foolish behaviour will be clear to all men, as theirs was in the end.
【ASV】But they shall proceed no further. For their folly shall be evident unto all men, as theirs also came to be.

对提摩太的最后指示
10 【和合本】但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，
【吕振中】但是你呢、你却追随了我的教训，我的品行，志向、我的信心、恒忍、爱心、
【思高本】至于你，你却追随了我的教训，我度日的态度、志向、信心、坚忍、爱心、容忍、
【现代本】但是，你已经接受了我的教训和人生观，仿效了我的行为了、信心、宽容、爱心、忍耐，
【KJV】But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,
【NIV】You, however, know all about my teaching, my way of life, my purpose, faith, patience, love, endurance,
【BBE】But you took as your example my teaching, behaviour, purpose, and faith; my long waiting, my love, my quiet undergoing of trouble;
【ASV】But thou didst follow my teaching, conduct, purpose, faith, longsuffering, love, patience,
11 【和合本】以及我在安提阿、以哥念、路司得所遭遇的逼迫，苦难。我所忍受是何等的逼迫；但从这一切苦难中，主都把我救出来了。
【吕振中】坚忍、我受的逼迫、我受的苦；在安提阿、在以哥念、在路司得、我遭遇到何等事，我担受了何等的逼迫；这一切、主都援我脱离了。
【思高本】我受的迫害和苦难，即我在安提约基雅、依科尼雍、吕斯特辣所遭遇的事；那时我受了何等的迫害，主却从这一切迫害中救出了我。
【现代本】并分担了我所受的迫害和痛苦。我在安提阿、以哥念、路司得这些地方所遭遇、所忍受的迫害，你都知道；但是，主救我脱离了这一切。
【KJV】Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.
【NIV】persecutions, sufferings--what kinds of things happened to me in Antioch, Iconium and Lystra, the persecutions I endured. Yet the Lord rescued me from all of them.
【BBE】My punishments and pain; the things which came to me at Antioch, at Iconium, at Lystra; the cruel attacks made on me: and the Lord made me free from them all.
【ASV】persecutions, sufferings. What things befell me at Antioch, at Iconium, at Lystra; what persecutions I endured. And out of them all the Lord delivered me.
12 【和合本】不但如此，凡立志在基督耶稣里敬虔度日的也都要受逼迫。
【吕振中】是的，凡立志要在基督耶稣里敬虔度生活的、都会遭受到逼迫的。
【思高本】凡是愿意在基督耶稣内热心生活的人，都必要遭受迫害。
【现代本】凡是立志跟从基督耶稣、过敬虔生活的人，都会遭受迫害。
【KJV】Yea, and all that will live godly in Christ Jesus shall suffer persecution.
【NIV】In fact, everyone who wants to live a godly life in Christ Jesus will be persecuted,
【BBE】Yes, and all whose purpose is to be living in the knowledge of God in Christ Jesus, will be cruelly attacked.
【ASV】Yea, and all that would live godly in Christ Jesus shall suffer persecution.
13 【和合本】只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。
【吕振中】而恶人和骗子总会进到更坏，迷惑人也受人迷惑。
【思高本】但是恶人和行诈术的人却越来越坏，他们迷惑人，也必受人迷惑。
【现代本】邪恶的人和骗子们的处境也会一天比一天坏；他们欺骗别人，自己也被欺骗了。
【KJV】But evil men and seducers shall wax worse and worse, deceiving, and being deceived.
【NIV】while evil men and impostors will go from bad to worse, deceiving and being deceived.
【BBE】Evil and false men will become worse and worse, using deceit and themselves overcome by deceit.
【ASV】But evil men and impostors shall wax worse and worse, deceiving and being deceived.
14 【和合本】但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的，
【吕振中】但是你呢、你要持守所学习所确信的，因为知道你是跟谁学的；
【思高本】然而你要坚持你所学所信的事，你知道你是由谁学来的。
【现代本】但是，你要持守你所接受和确信的真理。你晓得谁是你的导师；
【KJV】But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;
【NIV】But as for you, continue in what you have learned and have become convinced of, because you know those from whom you learned it,
【BBE】But see that you keep to the teaching you have been given and the things of which you are certain, conscious of who has been your teacher;
【ASV】But abide thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them.
15 【和合本】并且知道你是从小明白圣经，这圣经能使你因信基督耶稣，有得救的智慧。
【吕振中】也知道你从幼年时就明白了圣典，就是能使你凭着信仰基督耶稣而有智慧、以至于得救的。
【思高本】你自幼便通晓了圣经，这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。
【现代本】你也记得你从小就明白圣经，就是能给你智慧、指引你藉着信基督耶稣而获得拯救的那本书。
【KJV】And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.
【NIV】and how from infancy you have known the holy Scriptures, which are able to make you wise for salvation through faith in Christ Jesus.
【BBE】And that from the time when you were a child, you have had knowledge of the holy Writings, which are able to make you wise to salvation, through faith in Christ Jesus.
【ASV】And that from a babe thou hast known the sacred writings which are able to make thee wise unto salvation through faith which is in Christ Jesus.
16 【和合本】圣经都是上帝所默示的（或作：凡上帝所默示的圣经），于教训、督责、使人归正、教导人学义都是有益的，
【吕振中】每一部受上帝灵感的经典、对于教导、对于指责、对于规正、对于训练人正义，全都有益，
【思高本】凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，
【现代本】全部圣经是受上帝灵感而写的（或译：受上帝灵感而写的每一卷圣经），对于教导真理、指责谬误、纠正过错、指示人生正路，都有益处，
【KJV】All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:
【NIV】All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness,
【BBE】Every holy Writing which comes from God is of profit for teaching, for training, for guiding, for education in righteousness:
【ASV】Every scripture inspired of God is also profitable for teaching, for reproof, for correction, for instruction which is in righteousness.
17 【和合本】叫属上帝的人得以完全，预备行各样的善事。
【吕振中】叫属上帝的人完备，完全准备着、可以行各样的善事。
【思高本】好使天主的人成全，适于行各种善工。
【现代本】要使事奉上帝的人得到充分的准备，能做各种善事。
【KJV】That the man of God may be perfect, throughly furnished unto all good works.
【NIV】so that the man of God may be thoroughly equipped for every good work.
【BBE】So that the man of God may be complete, trained and made ready for every good work.
【ASV】That the man of God may be complete, furnished completely unto every good work.


第 4 章

1 【和合本】我在上帝面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你：
【吕振中】我在上帝面前、在那将要审判活人死人的基督耶稣面前、凭着他的显现和他的国权、切切地誓嘱、
【思高本】我在天主和那要审判生死者的基督耶稣前，指着的显现和的国，恳求你：
【现代本】在上帝和那位要审判所有活人死人的基督耶稣面前，凭他的显现和他的主权，我迫切地劝告你：
【KJV】I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;
【NIV】In the presence of God and of Christ Jesus, who will judge the living and the dead, and in view of his appearing and his kingdom, I give you this charge:
【BBE】I give you orders, before God and Christ Jesus, who will be the judge of the living and the dead, and by his revelation and his kingdom;
【ASV】I charge thee in the sight of God, and of Christ Jesus, who shall judge the living and the dead, and by his appearing and his kingdom:
2 【和合本】务要传道，无论得时不得时，总要专心；并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人。
【吕振中】你要传道，无论得时不得时都要急切力行，用百般的恒忍和各样的教训让人知罪、责备人、劝勉（或译∶鼓励）人。
【思高本】务要宣讲真道，不论顺境逆境，总要坚持不变；以百般的忍耐和各样的教训去反驳，去责斥，去劝勉。
【现代本】要传福音，不管时机理想不理想都要传，用最大的耐心劝勉，督责，鼓励，教导。
【KJV】Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all long suffering and doctrine.
【NIV】Preach the Word; be prepared in season and out of season; correct, rebuke and encourage--with great patience and careful instruction.
【BBE】Be preaching the word at all times, in every place; make protests, say sharp words, give comfort, with long waiting and teaching;
【ASV】preach the word; be urgent in season, out of season; reprove, rebuke, exhort, with all longsuffering and teaching.
3 【和合本】因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，
【吕振中】因为时候必到，人必不容忍健全的教义，反而耳朵发痒，顺着自己的私欲给自己堆积许多教师来，
【思高本】因为时候将到，那时人不接受健全的道理，反而耳朵发，顺从自己的情欲，为自己聚拢许多师傅；
【现代本】时候将到，那时人要拒绝健全的教义，随从自己的欲望，到处拜人为了师，好来满足他们发痒的耳朵。
【KJV】For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;
【NIV】For the time will come when men will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear.
【BBE】For the time will come when they will not take the true teaching; but, moved by their desires, they will get for themselves a great number of teachers for the pleasure of hearing them;
【ASV】For the time will come when they will not endure the sound doctrine; but, having itching ears, will heap to themselves teachers after their own lusts;
4 【和合本】并且掩耳不听真道，偏向荒渺的言语。
【吕振中】使耳朵转离真理，偏向荒唐的传说。
【思高本】且掩耳不听真理，偏去听那无稽的传说。
【现代本】他们掩耳不听真理的话，却倾向荒唐的传说。
【KJV】And they shall turn away their ears from the truth, and shall be turned unto fables.
【NIV】They will turn their ears away from the truth and turn aside to myths.
【BBE】And shutting their ears to what is true, will be turned away to belief in foolish stories.
【ASV】and will turn away their ears from the truth, and turn aside unto fables.
5 【和合本】你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。
【吕振中】但是你呢、你凡事都要冷静戒备着，要能吃苦，作传福音人的工、来尽你的职分。
【思高本】至于你，在一切事上务要慎，忍受坚苦，作传扬福音者的工作，完成你的职务。
【现代本】但是，你无论在任何情况下都要谨慎；要忍受苦难，做传道人应做的工作，忠心履行上帝仆人的职务。
【KJV】But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
【NIV】But you, keep your head in all situations, endure hardship, do the work of an evangelist, discharge all the duties of your ministry.
【BBE】But be self-controlled in all things, do without comfort, go on preaching the good news, completing the work which has been given you to do.
【ASV】But be thou sober in all things, suffer hardship, do the work of an evangelist, fulfil thy ministry.
6 【和合本】我现在被浇奠，我离世的时候到了。
【吕振中】至于我呢、我最后的一滴血已流出为奠祭了，我撤离世间的时候到了。
【思高本】因为我已被奠祭，我离世的时期已经近了。
【现代本】至于我呢，我牺牲自己的时候已经到了；现在就是我离开人世的时候。
【KJV】For I am now ready to be offered, and the time of my departure is at hand.
【NIV】For I am already being poured out like a drink offering, and the time has come for my departure.
【BBE】For I am even now being offered, and my end is near.
【ASV】For I am already being offered, and the time of my departure is come.
7 【和合本】那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。
【吕振中】这美好的竞斗、我已经奋力斗胜过了；这跑程我已经跑尽了；这信约（或译∶信仰）我已经守住了。
【思高本】这场好仗，我已打完；这场赛跑，我已跑到终点，这信仰，我已保持了。
【现代本】那值得竞争的赛跑，我已经竞争过了。应当跑的全程，我已经跑过了；应当守的信仰，我也守住了。
【KJV】I have fought a good fight, I have finished my course, I have kept the faith:
【NIV】I have fought the good fight, I have finished the race, I have kept the faith.
【BBE】I have made a good fight, I have come to the end of my journey, I have kept the faith:
【ASV】I have fought the good fight, I have finished the course, I have kept the faith:
8 【和合本】从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。
【吕振中】此后就有正义之华冠为我保留着，就是主、公义的审判者、在那日要赏报我的，不但赏给我，也赏给一切爱慕他显现的人。
【思高本】从今以后，正义的冠冕已为我预备下了，就是主，正义的审判者，到那一日必要赏给我的；不但赏给我，而且也赏给一切爱慕显现的人。
【现代本】现在，那胜利的奖赏在等着我；那按照公义施行审判的主，要在他再来的日子，把公义的华冠赐给我，不但赐给我，也赐给所有爱慕等候他显现的人。
【KJV】Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.
【NIV】Now there is in store for me the crown of righteousness, which the Lord, the righteous Judge, will award to me on that day--and not only to me, but also to all who have longed for his appearing.
【BBE】From now on, the crown of righteousness is made ready for me, which the Lord, the upright judge, Will give to me at that day: and not only to me, but to all those who have had love for his revelation.
【ASV】henceforth there is laid up for me the crown of righteousness, which the Lord, the righteous judge, shall give to me at that day; and not to me only, but also to all them that have loved his appearing.

个人的嘱咐
9 【和合本】你要赶紧的到我这里来。
【吕振中】你要竭力设法、赶抉到我这里来；
【思高本】你要赶快到我这来！
【现代本】你要尽快到我这里来。
【KJV】Do thy diligence to come shortly unto me:
【NIV】Do your best to come to me quickly,
【BBE】Do your best to come to me before long:
【ASV】Give diligence to come shortly unto me:
10 【和合本】因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了，革勒士往加拉太去，提多往挞马太去，
【吕振中】因为底马贪爱现今世，撇弃了我，往帖撒罗尼迦去，革勒士往加拉太（有古卷作∶嘎拉）去，提多往挞马太去，
【思高本】德玛斯因爱现世，已离弃我到得撒洛尼去了；克勒斯刻去了迦拉达，弟铎去了达耳玛提雅，
【现代本】底马贪爱现世，离开我到帖撒罗尼迦去了。革勒士到加拉太去，提多到挞马太去，
【KJV】For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.
【NIV】for Demas, because he loved this world, has deserted me and has gone to Thessalonica. Crescens has gone to Galatia, and Titus to Dalmatia.
【BBE】For Demas has gone away from me, for love of this present life, and has gone to Thessalonica: Crescens has gone to Galatia, Titus to Dalmatia.
【ASV】for Demas forsook me, having loved this present world, and went to Thessalonica; Crescens to Galatia, Titus to Dalmatia.
11 【和合本】独有路加在我这里。你来的时候，要把马可带来，因为他在传道（或作：服事我）的事上于我有益处。
【吕振中】单单有路加同我在一起。你要把马可拉来，带他同去一路来；因为他在服务上于我很有用。
【思高本】只有路加同我在一起。你要带着马尔谷同你一起来，因为他在职务上为我是有用的。
【现代本】只有路加跟我在一起。你要去找马可，带他一起来，因为了他会帮助我的工作。
【KJV】Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.
【NIV】Only Luke is with me. Get Mark and bring him with you, because he is helpful to me in my ministry.
【BBE】Only Luke is with me. Get Mark and take him with you; for he is of use to me in the work.
【ASV】Only Luke is with me. Take Mark, and bring him with thee; for he is useful to me for ministering.
12 【和合本】我已经打发推基古往以弗所去。
【吕振中】我已经打发推基古往以弗所。
【思高本】至于提希苛，我派他到厄弗所去了。
【现代本】我已经派推基古到以弗所去。
【KJV】And Tychicus have I sent to Ephesus.
【NIV】I sent Tychicus to Ephesus.
【BBE】Tychicus I sent to Ephesus.
【ASV】But Tychicus I sent to Ephesus.
13 【和合本】我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。
【吕振中】我在特罗亚留在加布那里的那件外衣，你来的时候要带来；还有那几卷书，那些羊皮的最要紧。
【思高本】我留在特洛阿卡尔颇家中的那件外衣，你来时务必带上，还有那几卷书，尤其是那些羊皮卷。
【现代本】你来的时候，要把我在特罗亚时留在加布家里那一件外衣带来；同时要把那些书，尤其是那几本羊皮书卷也一起带来。
【KJV】The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.
【NIV】When you come, bring the cloak that I left with Carpus at Troas, and my scrolls, especially the parchments.
【BBE】The coat which I did not take from Troas and which is with Carpus, get when you come, and the books, specially the papers.
【ASV】The cloak that I left at Troas with Carpus, bring when thou comest, and the books, especially the parchments.
14 【和合本】铜匠亚力山大多多的害我；主必照他所行的报应他。
【吕振中】铜匠亚力山大多多地加害于我；主必照他所行的报应他。
【思高本】铜匠亚历山大使我受了许多苦，主将照他所行的报应他。
【现代本】铜匠亚历山大害我不浅；主会照他所做的报应他。
【KJV】Alexander the coppersmith did me much evil: the Lord reward him according to his works:
【NIV】Alexander the metalworker did me a great deal of harm. The Lord will repay him for what he has done.
【BBE】Alexander the copper-worker did me much wrong: the Lord will give him the reward of his works:
【ASV】Alexander the coppersmith did me much evil: the Lord will render to him according to his works:
15 【和合本】你也要防备他，因为他极力敌挡了我们的话。
【吕振中】这个人、你要提防，因为他极力反对我们所讲的话。
【思高本】这人你也要加意提防，因为他极力反抗我们的道理。
【现代本】你自己也得提防他，因为了他极力反对我们所传的信息。
【KJV】Of whom be thou ware also; for he hath greatly withstood our words.
【NIV】You too should be on your guard against him, because he strongly opposed our message.
【BBE】But be on the watch for him, for he was violent in his attacks on our teaching.
【ASV】of whom do thou also beware; for he greatly withstood our words.

靠主力量传扬福音
16 【和合本】我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。
【吕振中】我初次辩诉的时候，没有人在旁支持我；众人都撇弃我；但愿这罪不算归于他们。
【思高本】在我初次过堂时，没有人在我身旁，众人都离弃了我，愿天主不归罪于他们！
【现代本】我第一次为了自己辩护的时候，大家都离弃我。愿上帝不加罪于他们！
【KJV】At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.
【NIV】At my first defense, no one came to my support, but everyone deserted me. May it not be held against them.
【BBE】At my first meeting with my judges, no one took my part, but all went away from me. May it not be put to their account.
【ASV】At my first defence no one took my part, but all forsook me: may it not be laid to their account.
17 【和合本】惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见；我也从狮子口里被救出来。
【吕振中】然而主却站在我旁边，给我能力，使该宣传的藉着我都得传尽，而外国人都听见，我也得救援、脱离狮子的口。
【思高本】但是主却在我左右，坚固了我，使福音的宣讲藉着我而完成，使一切外邦人都能听见；我也从狮子口中被救了出来。
【现代本】主在旁支持我，给我力量，使我能够把完整的信息传给所有的外邦人；我也从狮子口里被救了出来。
【KJV】Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
【NIV】But the Lord stood at my side and gave me strength, so that through me the message might be fully proclaimed and all the Gentiles might hear it. And I was delivered from the lion's mouth.
【BBE】But the Lord was by my side and gave me strength; so that through me the news might be given out in full measure, and all the Gentiles might give ear: and I was taken out of the mouth of the lion.
【ASV】But the Lord stood by me, and strengthened me; that through me the message might me fully proclaimed, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
18 【和合本】主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们。
【吕振中】主必援救我脱离各样凶恶的事，也救护我进他属天之国。愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。
【思高本】主要救我脱离各种凶恶的事，也要使我安全地进入天上的国。愿光荣归于，于无穷世之世！阿们。
【现代本】主一定会救我脱离一切邪恶，接我安全地到他的天国去。愿荣耀永永远远归于他！阿们。
【KJV】And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.
【NIV】The Lord will rescue me from every evil attack and will bring me safely to his heavenly kingdom. To him be glory for ever and ever. Amen.
【BBE】The Lord will keep me safe from every evil work and will give me salvation in his kingdom in heaven: to whom be glory for ever and ever. So be it.
【ASV】The Lord will deliver me from every evil work, and will save me unto his heavenly kingdom: to whom be the glory forever and ever. Amen.

问候与祝福
19 【和合本】问百基拉、亚居拉，和阿尼色弗一家的人安。
【吕振中】请给百基拉、亚居拉和阿尼色弗一家的人问安。
【思高本】请问候普黎斯加、阿桂拉和敖乃息佛洛一家。
【现代本】请替我向百基拉、亚居拉，和阿尼色弗一家问安。
【KJV】Salute Prisca and Aquila, and the household of Onesiphorus.
【NIV】Greet Priscilla and Aquila and the household of Onesiphorus.
【BBE】Give my love to Prisca and Aquila and those of the house of Onesiphorus.
【ASV】Salute Prisca and Aquila, and the house of Onesiphorus.
20 【和合本】以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
【吕振中】以拉都继续住在哥林多了；我把特罗非摩留在米利都，他病着呢。
【思高本】厄辣斯托仍留在格林多时，特洛斐摩因患病，我将他留在米肋托。
【现代本】以拉都在哥林多住下了。特罗非摩害病，我让他留在米利都。
【KJV】Erastus abode at Corinth: but Trophimus have I left at Miletum sick.
【NIV】Erastus stayed in Corinth, and I left Trophimus sick in Miletus.
【BBE】Erastus was stopping at Corinth; but Trophimus, when I last saw him was at Miletus, ill.
【ASV】Erastus remained at Corinth: but Trophimus I left at Miletus sick.
21 【和合本】你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚，和众弟兄都问你安。
【吕振中】你要竭力设法在冬天以前来。友布罗、布田、利奴、革老底亚、和众弟兄、都给你问安。
【思高本】你要赶快在冬天以前来到。欧步罗、普登、理诺、克劳狄雅和所有的弟兄都问候你。
【现代本】你要尽可能在冬季以前赶来。友布罗、布田、利努、革老底亚，和其他所有的弟兄们都向你问安。
【KJV】Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
【NIV】Do your best to get here before winter. Eubulus greets you, and so do Pudens, Linus, Claudia and all the brothers.
【BBE】Do your best to come before the winter. Eubulus sends you his love, and Pudens and Linus and Claudia, and all the brothers.
【ASV】Give diligence to come before winter. Eubulus saluteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
22 【和合本】愿主与你的灵同在。愿恩惠常与你们同在！
【吕振中】愿主与你的灵同在！愿恩惠与你们同在！
【思高本】愿主与你的心灵同在！愿恩宠与你们同在！
【现代本】愿主与你同在！愿上帝赐恩典给你们！
【KJV】The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.
【NIV】The Lord be with your spirit. Grace be with you. 
【BBE】The Lord be with your spirit. Grace be with you.
【ASV】The Lord be with thy spirit. Grace be with you.


第 1 章

问候
1 【和合本】上帝的仆人，耶稣基督的使徒保罗，凭着上帝选民的信心与敬虔真理的知识，
【吕振中】保罗做上帝的仆人，做耶稣基督的使徒，是为了叫上帝拣选的人相信、并认识敬虔之事的真理、
【思高本】天主的仆人，作耶稣基督宗徒的保禄──为引天主所选的人，去信从并认识合乎虔敬的真理，
【现代本】我保罗是上帝的仆人，耶稣基督的使徒。我蒙召、奉差遣去帮助上帝选民的信仰，引领他们认识我们的信仰所教导的真理；
【KJV】Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;
【NIV】Paul, a servant of God and an apostle of Jesus Christ for the faith of God's elect and the knowledge of the truth that leads to godliness--
【BBE】Paul, a servant of God, and an Apostle of Jesus Christ, in agreement with the faith of the saints of God and the full knowledge of what is true in harmony with religion,
【ASV】Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the knowledge of the truth which is according to godliness,
2 【和合本】盼望那无谎言的上帝在万古之先所应许的永生，
【吕振中】而有永生之盼望的。这永生是不撒谎的上帝在历时历世以前所应许、
【思高本】这虔敬是本于永生的希望，又是那不能说谎的天主，在久远的时代以前所预许的，
【现代本】这真理是以盼望永恒的生命为根据的。那不撒谎的上帝，在万世以前，已经应许把这永恒的生命赐给我们，
【KJV】In hope of eternal life, which God, that cannot lie, promised before the world began;
【NIV】a faith and knowledge resting on the hope of eternal life, which God, who does not lie, promised before the beginning of time,
【BBE】In the hope of eternal life, which was made certain before eternal time, by the word of God who is ever true;
【ASV】in hope of eternal life, which God, who cannot lie, promised before times eternal;
3 【和合本】到了日期，藉着传扬的工夫把他的道显明了；这传扬的责任是按着上帝我们救主的命令交托了我。
【吕振中】到了适当时机、就用宣传把他的道显明出来的。这宣传的工作、按照我们的拯救者上帝的诏命、是我所受托付的∶
【思高本】到了适当的时期，就藉着宣讲显示了的圣道；我就是照我们救主天主的命令，受委托尽这宣讲的职务。──
【现代本】在时机成熟的时候，便藉着信息的宣扬显明出来。我受了付托，奉上帝──我们救主的命令负起传扬这信息的任务。
【KJV】But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;
【NIV】and at his appointed season he brought his word to light through the preaching entrusted to me by the command of God our Savior,
【BBE】Who, in his time, made clear his word in the good news, of which, by the order of God our Saviour, I became a preacher;
【ASV】but in his own seasons manifested his word in the message, wherewith I was intrusted according to the commandment of God our Saviour;
4 【和合本】现在写信给提多，就是照着我们共信之道作我真儿子的。愿恩惠、平安从父上帝和我们的救主基督耶稣归与你。
【吕振中】我写信给提多，在共有的信仰上做真的孩子的。愿你由天父上帝和我们的救主基督耶稣、蒙恩平安！
【思高本】我保禄致书给在共同信仰内作我真子的弟铎：愿恩宠与平安由天主父及我们的救主基督耶稣赐与你。
【现代本】提多，我现在写信给你；你在我们共同的信仰上是我的真儿子。愿父上帝和我们的救主基督耶稣赐恩典、平安给你！
【KJV】To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.
【NIV】To Titus, my true son in our common faith: Grace and peace from God the Father and Christ Jesus our Savior.
【BBE】To Titus, my true child in our common faith: Grace and peace from God the Father and Christ Jesus our Saviour.
【ASV】to Titus, my true child after a common faith: Grace and peace from God the Father and Christ Jesus our Saviour.

提多在革哩底的工作
5 【和合本】我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。
【吕振中】我从前把你留你在革哩底，是因为要让你将留下未办的事都办整齐了，又照我所吩咐你的、在各城设立长老。
【思高本】我留你在克里特，是要你整顿那些尚未完成的事，并照我所吩咐你的，在各城设立长老：
【现代本】我把你留在克里特，目的是要你处理那些还没有办完的事务，并且在各城市设立长老。我曾经吩咐过：
【KJV】For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:
【NIV】The reason I left you in Crete was that you might straighten out what was left unfinished and appoint elders in every town, as I directed you.
【BBE】I did not take you with me when I went away from Crete, so that you might do what was necessary to put things in order there, placing men in authority over the churches in every town, as I said to you;
【ASV】For this cause left I thee in Crete, that thou shouldest set in order the things that were wanting, and appoint elders in every city, as I gave thee charge;
6 【和合本】若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。
【吕振中】若有人无可指责，只做一个妇人的丈夫，有儿女是信徒、而没有被控告为放荡或不服约束的，才可以担任。
【思高本】长老应是无可指摘的，只做过一个妻子的丈夫，所有的子女都是信徒，又没有被控告为放荡不羁的，
【现代本】当长老的必须是无可指责的人。他只能有一个妻子（或译：他只能结一次婚）；他的儿女都应该是信徒，没有放荡或不受管教的事。
【KJV】If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.
【NIV】An elder must be blameless, the husband of but one wife, a man whose children believe and are not open to the charge of being wild and disobedient.
【BBE】Men having a good record, husbands of one wife, whose children are of the faith, children of whom it may not be said that they are given to loose living or are uncontrolled.
【ASV】if any man is blameless, the husband of one wife, having children that believe, who are not accused of riot or unruly.
7 【和合本】监督既是上帝的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财。
【吕振中】监督做上帝的管家、应当无可指责、不任性、不暴躁、不豪饮、不打人、不贪可耻之财，
【思高本】因为做监督的，既是天主的管家，就该是无可指摘的、不自负、不发怒、不嗜酒、不暴戾、不贪污；
【现代本】他既然作教会的领袖，担负上帝的工作，就应该是无可指责的。他必须不傲慢，不暴躁，不酗酒，不好斗，不贪财；
【KJV】For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;
【NIV】Since an overseer is entrusted with God's work, he must be blameless--not overbearing, not quick-tempered, not given to drunkenness, not violent, not pursuing dishonest gain.
【BBE】For it is necessary for a Bishop to be a man of virtue, as God's servant; not pushing himself forward, not quickly moved to wrath or blows, not desiring profit for himself;
【ASV】For the bishop must be blameless, as God's steward; not self-willed, not soon angry, no brawler, no striker, not greedy of filthy lucre;
8 【和合本】乐意接待远人，好善，庄重，公平，圣洁自持。
【吕振中】却乐意款待旅客、好良善、克己、正义、虔圣、能节制；
【思高本】但该好客、乐善、慎重、公正、热心、有节，
【现代本】要乐意接待人，喜欢做好事，庄敬自重，要正直，圣洁，能管束自己。
【KJV】But a lover of hospitality, a lover of good men, sober, just, holy, temperate;
【NIV】Rather he must be hospitable, one who loves what is good, who is self-controlled, upright, holy and disciplined.
【BBE】But opening his house freely to guests; a lover of what is good, serious-minded, upright, holy, self-controlled;
【ASV】but given to hospitality, as lover of good, sober-minded, just, holy, self-controlled;
9 【和合本】坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。
【吕振中】坚守按教训所传可信可靠之道，好使他能用健全的教义劝勉人，又能使顶撞的人自知有罪。
【思高本】坚持那合乎真理的真道，好能以健全的道理劝戒并驳斥抗辩的人。
【现代本】他必须坚守那可靠、符合教义的教训。这样，他就能够用健全的教义来感化别人，同时纠正那些反对的人的错误。
【KJV】Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.
【NIV】He must hold firmly to the trustworthy message as it has been taught, so that he can encourage others by sound doctrine and refute those who oppose it.
【BBE】Keeping to the true word of the teaching, so that he may be able to give comfort by right teaching and overcome the arguments of the doubters.
【ASV】holding to the faithful word which is according to the teaching, that he may be able to exhort in the sound doctrine, and to convict the gainsayers.
10 【和合本】因为有许多人不服约束，说虚空话欺哄人；那奉割礼的更是这样。
【吕振中】有许多人不服约束、好谈虚妄事、欺骗人的人，尤其是那些受过割礼的人，
【思高本】实在有许多人尚不服从，好空谈，欺骗人，尤其是那些受过割损的人；
【现代本】因为有许多人叛道，用荒唐无稽的话欺骗别人，尤其是那些主张受割礼的犹太基督徒。
【KJV】For there are many unruly and vain talkers and deceivers, specially they of the circumcision:
【NIV】For there are many rebellious people, mere talkers and deceivers, especially those of the circumcision group.
【BBE】For there are men who are not ruled by law; foolish talkers, false teachers, specially those of the circumcision,
【ASV】For there are many unruly men, vain talkers and deceivers, specially they of the circumcision,
11 【和合本】这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。
【吕振中】你应该勒住他们的口。这种人为了可耻之利、教授所不该教授的，倾覆了人的全家。
【思高本】应杜塞这些人的口，因为他们为了可耻的利润，竟教导那些不应教导的事，破坏人的整个家庭。
【现代本】你必须禁止这些人说话；因为，他们为了贪图钱财，已经用不该传讲的学说破坏了许多家庭。
【KJV】Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.
【NIV】They must be silenced, because they are ruining whole households by teaching things they ought not to teach--and that for the sake of dishonest gain.
【BBE】By whom some families have been completely overturned; who take money for teaching things which are not right; these will have to be stopped.
【ASV】whose mouths must be stopped; men who overthrow whole houses, teaching things which they ought not, for filthy lucre's sake.
12 【和合本】有革哩底人中的一个本地先知说：“革哩底人常说谎话，乃是恶兽，又馋又懒。”
【吕振中】革里底人中间有一个人、就是他们自己的神言传讲师、曾经说过∶“革里底人永远是撒谎者，是恶兽，是懒惰的大腹者”∶
【思高本】克里特人中一个人，他们自己的一位先知曾这样说：“克里特人常是些说谎者，是些可恶的野兽，贪口腹的懒汉。”
【现代本】他们克里特人自己有一个先知说过这样的话：“克里特人总是撒谎，是恶兽，好吃懒做。”
【KJV】One of themselves, even a prophet of their own, said, the Cretians are alway liars, evil beasts, slow bellies.
【NIV】Even one of their own prophets has said, "Cretans are always liars, evil brutes, lazy gluttons."
【BBE】One of their prophets has said, The men of Crete are ever false, evil beasts, lovers of food, hating work.
【ASV】One of themselves, a prophet of their own, said, Cretans are always liars, evil beasts, idle gluttons.
13 【和合本】这个见证是真的。所以，你要严严的责备他们，使他们在真道上纯全无疵，
【吕振中】这个见证是真的。因这缘故，你要严厉地指责他们，使他们在信仰上健全无疵，
【思高本】这话说得很对。为此你们该严厉规劝他们，好叫他们在信德上健全无瑕；
【现代本】他这话没有讲错。所以，你必须严厉地责备他们，好使他们有健全的信仰，
【KJV】This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;
【NIV】This testimony is true. Therefore, rebuke them sharply, so that they will be sound in the faith
【BBE】This witness is true. So say sharp words to them so that they may come to the right faith,
【ASV】This testimony is true. For which cause reprove them sharply, that they may be sound in the faith,
14 【和合本】不听犹太人荒渺的言语和离弃真道之人的诫命。
【吕振中】不意向着犹太人的荒唐传说和俗人的诫命，那转离真理之人的诫命。
【思高本】不要听信犹太人无稽的传说，和背弃真理之人的规定。
【现代本】不再听犹太人那些荒唐的传说和那些拒绝真理的人所坚持的规例。
【KJV】Not giving heed to Jewish fables, and commandments of men, that turn from the truth.
【NIV】and will pay no attention to Jewish myths or to the commands of those who reject the truth.
【BBE】Giving no attention to the fictions of the Jews and the rules of men who have no true knowledge.
【ASV】not giving heed to Jewish fables, and commandments of men who turn away from the truth.
15 【和合本】在洁净的人，凡物都洁净；在污秽不信的人，什么都不洁净，连心地和天良也都污秽了。
【吕振中】在洁净的人、凡物都洁净，在染污的和不信的人、什么都不洁净，反而连他们的心思和良知也都染污了。
【思高本】为洁净人一切都是洁净的，但为败坏的人和无信仰的人，没有一样是洁净的，就连他们的理性和良心都是污秽的。
【现代本】对洁净的人来说，一切都是洁净的；但对那些污秽和不信的人来说，没有一件东西是洁净的，因为他们的心地和良知都污秽不堪。
【KJV】Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.
【NIV】To the pure, all things are pure, but to those who are corrupted and do not believe, nothing is pure. In fact, both their minds and consciences are corrupted.
【BBE】To the clean in heart all things are clean: but to those who are unclean and without faith nothing is clean; they become unclean in mind and in thought.
【ASV】To the pure all things are pure: but to them that are defiled and unbelieving nothing is pure; but both their mind and their conscience are defiled.
16 【和合本】他们说是认识上帝，行事却和他相背，本是可憎恶的，是悖逆的，在各样善事上是可废弃的。
【吕振中】他们自称为认识上帝，却用行为去否认他。他们是可憎的、悖逆的，在各样善行上都不中用。
【思高本】这样的人自称认识天主，但在行为上却否认天主，他们是可憎恶的，悖逆的，在一切善事上是无用的。
【现代本】他们宣认上帝，却在行为上否认他。他们是可恶的，是叛徒，做不出什么好事来！
【KJV】They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.
【NIV】They claim to know God, but by their actions they deny him. They are detestable, disobedient and unfit for doing anything good.
【BBE】They say that they have knowledge of God, while by their acts they are turning their backs on him; they are hated by all, hard-hearted, and judged to be without value for any good work.
【ASV】They profess that they know God; but by their works they deny him, being abominable, and disobedient, and unto every good work reprobate.


第 2 章

纯正的道理
1 【和合本】但你所讲的总要合乎那纯正的道理。
【吕振中】但是你呢、你总要讲健全教义上所商合讲的事。
【思高本】至于你，你所讲的，该合乎健全的道理；
【现代本】至于你，你的教导必须合乎健全的教义。
【KJV】But speak thou the things which become sound doctrine:
【NIV】You must teach what is in accord with sound doctrine.
【BBE】But let your words be in agreement with true and right teaching:
【ASV】But speak thou the things which befit the sound doctrine:
2 【和合本】劝老年人要有节制、端庄、自守，在信心、爱心、忍耐上都要纯全无疵。
【吕振中】要劝老年人有节制、庄重、克己、在信心爱心坚忍上健全无疵。
【思高本】教训老人应节制、端庄。慎重，在信德、爱德和忍耐上，要正确健全。
【现代本】你要劝老年人，要他们严肃，有好品格，管束自己，要有健全的信心、爱心，和耐心。
【KJV】That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.
【NIV】Teach the older men to be temperate, worthy of respect, self-controlled, and sound in faith, in love and in endurance.
【BBE】That old men are to be simple in their tastes, serious, wise, true in faith, in love, and of a quiet mind.
【ASV】that aged men be temperate, grave, sober-minded, sound in faith, in love, in patience:
3 【和合本】又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人，
【吕振中】劝老年妇人也要这样∶在行动举止要有圣役上的恭敬，不说谗言，也不做酒奴，用善道教训人，要用好榜样教导人，
【思高本】也要教训老妇在举止上要圣善，不毁谤人，不沉湎于酒，但教人行善，
【现代本】你也要劝年老的妇女，要行为谨慎。不可搬弄是非，不作酒的奴隶。要作好榜样，
【KJV】The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;
【NIV】Likewise, teach the older women to be reverent in the way they live, not to be slanderers or addicted to much wine, but to teach what is good.
【BBE】That old women are to be self-respecting in behaviour, not saying evil of others, not given to taking much wine, teachers of that which is good,
【ASV】that aged women likewise be reverent in demeanor, not slanderers nor enslaved to much wine, teachers of that which is good;
4 【和合本】好指教少年妇人，爱丈夫，爱儿女，
【吕振中】好修练（与‘克己’一词同字根）年轻妇人爱丈夫、爱儿女、
【思高本】好能教导青年妇女爱丈夫、爱子女、
【现代本】善导年轻妇女，训练她们怎样爱丈夫和儿女，
【KJV】That they may teach the young women to be sober, to love their husbands, to love their children,
【NIV】Then they can train the younger women to love their husbands and children,
【BBE】Training the younger women to have love for their husbands and children,
【ASV】that they may train the young women to love their husbands, to love their children,
5 【和合本】谨守，贞洁，料理家务，待人有恩，顺服自己的丈夫，免得上帝的道理被毁谤。
【吕振中】克己、贞洁、能理家、好慈善、顺服自己的丈夫，免得上帝之道受谤才。
【思高本】慎重、贞洁、勤理家务、善良、服从自己的丈夫，免得使人抵毁天主的圣道。
【现代本】怎样管束自己，要贞洁，善于处理家务，服从丈夫，免得上帝的道受毁谤。
【KJV】To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.
【NIV】to be self-controlled and pure, to be busy at home, to be kind, and to be subject to their husbands, so that no one will malign the word of God.
【BBE】To be wise in mind, clean in heart, kind; working in their houses, living under the authority of their husbands; so that no evil may be said of the word of God.
【ASV】to be sober-minded, chaste, workers at home, kind, being in subjection to their own husbands, that the word of God be not blasphemed:
6 【和合本】又劝少年人要谨守。
【吕振中】劝年轻男人也要这样∶要克己。
【思高本】你也要教训青年人在一切事上要慎重。
【现代本】同样，你也要劝年轻人，要他们管束自己。
【KJV】Young men likewise exhort to be sober minded.
【NIV】Similarly, encourage the young men to be self-controlled.
【BBE】To the young men give orders to be wise and serious-minded:
【ASV】the younger men likewise exhort to be sober-minded:
7 【和合本】你自己凡事要显出善行的榜样，在教训上要正直、端庄，
【吕振中】你凡事要显出你自己是好行为的榜样，在教导上不腐化，能庄重，
【思高本】你该显示自己为行善的模，在教导上应表示纯正庄重，
【现代本】你自己呢，无论在什么事上都要有好行为，作别人的模范。教导人要诚恳、严肃，
【KJV】In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,
【NIV】In everything set them an example by doing what is good. In your teaching show integrity, seriousness
【BBE】In all things see that you are an example of good works; holy in your teaching, serious in behaviour,
【ASV】in all things showing thyself an ensample of good works; in thy doctrine showing uncorruptness, gravity,
8 【和合本】言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。
【吕振中】言语健全、无可咎责、使反对的人没有坏话可说我们、而自觉羞愧。
【思高本】要讲健全无可指摘的话，使反对的人感到惭愧，说不出我们什么不好来。
【现代本】言语要恰当，让人家没有批评的余地。这样，那些敌对的人，因为找不到我们的错处，就无话可说而觉得惭愧。
【KJV】Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.
【NIV】and soundness of speech that cannot be condemned, so that those who oppose you may be ashamed because they have nothing bad to say about us.
【BBE】Saying true and right words, against which no protest may be made, so that he who is not on our side may be put to shame, unable to say any evil of us.
【ASV】sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of us.
9 【和合本】劝仆人要顺服自己的主人，凡事讨他的喜欢，不可顶撞他，
【吕振中】你要劝做仆人的顺服自己的主人，凡事可喜欢，不顶撞，
【思高本】教训奴隶在一切事上要服从自己的主人，常叫他们喜悦，不要抗辩，
【现代本】你要劝作奴仆的，要他们服从主人，事事讨主人的喜欢，不可顶撞他们，
【KJV】Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;
【NIV】Teach slaves to be subject to their masters in everything, to try to please them, not to talk back to them,
【BBE】Servants are to be under the authority of their masters, pleasing them in all things, without argument;
【ASV】Exhort servants to be in subjection to their own masters, and to be well-pleasing to them in all things; not gainsaying;
10 【和合本】不可私拿东西，要显为忠诚，以致凡事尊荣我们救主上帝的道。
【吕振中】不私拿东西，却证显出十分实在的忠诚，好在一切事上给我们的拯救者之教义增光彩。
【思高本】不要窃取，惟要事事表示自己实在忠信，好使我们的救主天主的圣道，在一切事上获得光荣。
【现代本】也不可偷窃，却要事事表现忠厚可靠，好使在所做的一切事上，让有关我们救主上帝的教义更受尊重。
【KJV】Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
【NIV】and not to steal from them, but to show that they can be fully trusted, so that in every way they will make the teaching about God our Savior attractive.
【BBE】Not taking what is not theirs, but giving clear signs of their good faith, in all things doing credit to the teaching of God our Saviour.
【ASV】not purloining, but showing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
11 【和合本】因为上帝救众人的恩典已经显明出来，
【吕振中】上帝的恩、给全人类施拯救的、已经显现，
【思高本】的确，天主救众人的恩宠已经出现，
【现代本】因为上帝拯救全人类的恩典已经显明出来了。
【KJV】For the grace of God that bringeth salvation hath appeared to all men,
【NIV】For the grace of God that brings salvation has appeared to all men.
【BBE】For the grace of God has come, giving salvation to all men,
【ASV】For the grace of God hath appeared, bringing salvation to all men,
12 【和合本】教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，
【吕振中】正教导我们弃绝不虔的心和属世的私欲，在现今世按克己正义和敬虔而生活，
【思高本】教导我们弃绝不虔敬的生活，和世俗的贪欲，有节制，公正地、虔敬地在今世生活，
【现代本】这恩典训练我们弃绝不敬虔的行为和属世的私欲，在世上过着自制、正直，和敬虔的生活，
【KJV】Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;
【NIV】It teaches us to say "No" to ungodliness and worldly passions, and to live self-controlled, upright and godly lives in this present age,
【BBE】Training us so that, turning away from evil and the desires of this world, we may be living wisely and uprightly in the knowledge of God in this present life;
【ASV】instructing us, to the intent that, denying ungodliness and worldly lusts, we should live soberly and righteously and godly in this present world;
13 【和合本】等候所盼望的福，并等候至大的上帝和（或无“和”字）我们救主耶稣基督的荣耀显现。
【吕振中】期待着福乐的盼望之实现，就是我们的至大上帝、救主基督耶稣、的荣耀之（或译∶至大上帝之荣耀、我们的救主基督耶稣）显现。
【思高本】期待所希望的幸福，和我们伟大的天主及救主耶稣基督光荣的显现。
【现代本】等待我们所盼望那蒙恩的日子来临；那时候，至尊的上帝和我们的救主耶稣基督的（或译：我们的至尊上帝和救主耶稣基督）荣耀要显现。
【KJV】Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;
【NIV】while we wait for the blessed hope--the glorious appearing of our great God and Savior, Jesus Christ,
【BBE】Looking for the glad hope, the revelation of the glory of our great God and Saviour Jesus Christ;
【ASV】looking for the blessed hope and appearing of the glory of the great God and our Saviour Jesus Christ;
14 【和合本】他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。
【吕振中】他为我们把自己献出，好赎救我们脱离一切不法之行为，并洁净我们做子民、归他自己为产业，在好事上热心。
【思高本】为我们舍弃了自己，是为救赎我们脱离一切罪恶，洗净我们，使我们能成为的选民，叫我们热心行善。
【现代本】基督为我们献上自己，救我们脱离一切邪恶，使我们成为他纯洁的子民，归属于他，热心行善。
【KJV】Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.
【NIV】who gave himself for us to redeem us from all wickedness and to purify for himself a people that are his very own, eager to do what is good.
【BBE】Who gave himself for us, so that he might make us free from all wrongdoing, and make for himself a people clean in heart and on fire with good works.
【ASV】who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a people for his own possession, zealous of good works.
15 【和合本】这些事你要讲明，劝戒人，用各等权柄责备人，不可叫人轻看你。
【吕振中】这些事你要讲论，要劝勉；要用充分的职权来指责；别让人轻视你了。
【思高本】你要宣讲这些事，以全权规劝和指摘，不要让任何人轻视你。
【现代本】你要讲论这些事，充分运用你的职权来劝勉人或责备人，不要让人轻看了你。
【KJV】These things speak, and exhort, and rebuke with all authority. Let no man despise thee.
【NIV】These, then, are the things you should teach. Encourage and rebuke with all authority. Do not let anyone despise you.
【BBE】On all these points give teaching and help, and make clear what is right with all authority. Let all men give you honour.
【ASV】These things speak and exhort and reprove with all authority. Let no man despise thee.


第 3 章

热心行善
1 【和合本】你要提醒众人，叫他们顺服作官的、掌权的，遵他的命，预备行各样的善事。
【吕振中】你应当提醒众人要顺服执政的、掌权的，要服从权柄，对各样善事、要随时准备着行。
【思高本】你要提醒人服从执政的官长，听从命令，准备行各种善事。
【现代本】你要提醒大家，要他们服从执政者和当权者，随时随地听从命令做各样好事。
【KJV】Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,
【NIV】Remind the people to be subject to rulers and authorities, to be obedient, to be ready to do whatever is good,
【BBE】Make clear to them that they are to put themselves under rulers and authorities, to do what they are ordered, to be ready for every good work,
【ASV】Put them in mind to be in subjection to rulers, to authorities, to be obedient, to be ready unto every good work,
2 【和合本】不要毁谤，不要争竞，总要和平，向众人大显温柔。
【吕振中】不要毁谤人，不要争吵，要温良和蔼，对一切人证显出十二分的柔和。
【思高本】不要辱骂，不要争吵，但要谦让，对众人表示极其温和，
【现代本】劝他们不要毁谤别人，不要争吵；要和气友善，以谦让的态度对待所有的人。
【KJV】To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.
【NIV】to slander no one, to be peaceable and considerate, and to show true humility toward all men.
【BBE】To say no evil of any man, not to be fighters, to give way to others, to be gentle in behaviour to all men.
【ASV】to speak evil of no man, not to be contentious, to be gentle, showing all meekness toward all men.
3 【和合本】我们从前也是无知、悖逆、受迷惑、服事各样私欲和宴乐，常存恶毒（或作：阴毒）嫉妒的心，是可恨的，又是彼此相恨。
【吕振中】因为我们从前也是无知、悖逆、受了迷惑，做各种私欲和宴乐的奴仆，在恶毒（或译∶阴毒）和嫉妒中度生活，满有恨心，彼此相恨。
【思高本】因为我们从前也是昏愚的，悖逆的，迷途的，受各种贪欲和逸乐所奴役，在邪恶和嫉妒中度日，自己是可憎恶的，又彼此仇恨。
【现代本】我们从前也是无知、悖逆，和迷失的；我们作了各种情欲和享乐的奴隶，生活在恶毒和嫉妒中，互相仇恨。
【KJV】For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.
【NIV】At one time we too were foolish, disobedient, deceived and enslaved by all kinds of passions and pleasures. We lived in malice and envy, being hated and hating one another.
【BBE】For in the past we were foolish, hard in heart, turned from the true way, servants of evil desires and pleasures, living in bad feeling and envy, hated and hating one another.
【ASV】For we also once were foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, hating one another.
4 【和合本】但到了上帝我们救主的恩慈和他向人所施的慈爱显明的时候，
【吕振中】但是我们的拯救者上帝的慈惠和仁慈显现的时候，
【思高本】但当我们的救主天主的良善，和对人的慈爱出现时，
【现代本】但是，我们的救主上帝已经显出他的慈爱，
【KJV】But after that the kindness and love of God our Saviour toward man appeared,
【NIV】But when the kindness and love of God our Savior appeared,
【BBE】But when the mercy of God our Saviour, and his love to man was seen,
【ASV】But when the kindness of God our Saviour, and his love toward man, appeared,
5 【和合本】他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。
【吕振中】他救了我们，不是因于我们所行的有什么本于义的行为，乃是按照他的怜悯，藉着再生之洗和圣灵之更新力。
【思高本】救了我们，并不是由于我们本着义德所立的功劳，而是出于的怜悯，藉着圣神所施行的重生和更新的洗礼，救了我们。
【现代本】藉着圣灵所施重生和更新的洗礼，拯救了我们；这并不是因为我们自己有什么好行为，而是因为他怜悯我们。
【KJV】Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;
【NIV】he saved us, not because of righteous things we had done, but because of his mercy. He saved us through the washing of rebirth and renewal by the Holy Spirit,
【BBE】Not by works of righteousness which we did ourselves, but in the measure of his mercy, he gave us salvation, through the washing of the new birth and the giving of new life in the Holy Spirit,
【ASV】not by works done in righteousness, which we did ourselves, but according to his mercy he saved us, through the washing of regeneration and renewing of the Holy Spirit,
6 【和合本】圣灵就是上帝藉着耶稣基督我们救主厚厚浇灌在我们身上的，
【吕振中】圣灵是上帝藉着耶稣基督、我们的救主、丰丰富富倾注于我们身上的；
【思高本】这圣神是天主藉我们的救主耶稣基督，丰富地倾注在我们身上的，
【现代本】藉着我们的救主耶稣基督，上帝把圣灵丰丰富富地倾注在我们身上；
【KJV】Which he shed on us abundantly through Jesus Christ our Saviour;
【NIV】whom he poured out on us generously through Jesus Christ our Savior,
【BBE】Which he gave us freely through Jesus Christ our Saviour;
【ASV】which he poured out upon us richly, through Jesus Christ our Saviour;
7 【和合本】好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣（或作：可以凭着盼望承受永生）。
【吕振中】好叫我们既因他的恩得称为义，便可凭盼望而承受永生。
【思高本】好使我们因的恩宠成义，本着希望成为永生的继承人。
【现代本】由于他的恩典，我们得以跟上帝有合宜的关系，而得到所盼望那永恒的生命。
【KJV】That being justified by his grace, we should be made heirs according to the hope of eternal life.
【NIV】so that, having been justified by his grace, we might become heirs having the hope of eternal life.
【BBE】So that, having been given righteousness through grace, we might have a part in the heritage, the hope of eternal life.
【ASV】that, being justified by his grace, we might be made heirs according to the hope of eternal life.
8 【和合本】这话是可信的。我也愿你把这些事切切实实的讲明，使那些已信上帝的人留心做正经事业（或作：留心行善）。这都是美事，并且与人有益。
【吕振中】这话是可信可靠的。关于这些事、我愿你坚确地讲论，叫已信上帝的人留心于正经的职业（或译∶行善事）。这些事对于人都是美好而有益的。
【思高本】这话是确实的，我愿意你坚持这些事，好使那些已信奉天主的人，热心专务行善：这些都是美好而为人有益的事；
【现代本】这话是可靠的。我希望你特别强调这些事，好使那些信上帝的人热心行善；这些事都是美好的，是对人有益的。
【KJV】This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.
【NIV】This is a trustworthy saying. And I want you to stress these things, so that those who have trusted in God may be careful to devote themselves to doing what is good. These things are excellent and profitable for everyone.
【BBE】This is a true saying; and it is my desire that you may give certain witness about these things, so that those who have had faith in God may give attention to good works. These things are good and of profit to men;
【ASV】Faithful is the saying, and concerning these things I desire that thou affirm confidently, to the end that they who have believed God may be careful to maintain good works. These things are good and profitable unto men:
9 【和合本】要远避无知的辩论和家谱的空谈，以及纷争，并因律法而起的争竞，因为这都是虚妄无益的。
【吕振中】至于愚拙的辩论和族谱之空谈跟纷争、以及律法上的争论、你总要远避着；因为那是无益而徒劳的。
【思高本】至于那些愚昧的辩论、祖谱、争执和关于法律的争论，你务要躲避，因为这些都是无益的空谈。
【现代本】要避免无知的辩论和有关族谱名录以及法律上的争执；这些都是没有益处、没有价值的。
【KJV】But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.
【NIV】But avoid foolish controversies and genealogies and arguments and quarrels about the law, because these are unprofitable and useless.
【BBE】But have nothing to do with foolish questionings, and lists of generations, and fights and arguments about the law; for they are of no profit and foolish.
【ASV】but shun foolish questionings, and genealogies, and strifes, and fightings about law; for they are unprofitable and vain.
10 【和合本】分门结党的人，警戒过一两次，就要弃绝他。
【吕振中】分门结党的人，警戒过一两次，就要弃绝他。
【思高本】对异端人，在谴责过一次两次以后，就该远离他。
【现代本】对那制造纷争的人，至少给他两次警告，以后就不再跟他来往。
【KJV】A man that is an heretick after the first and second admonition reject;
【NIV】Warn a divisive person once, and then warn him a second time. After that, have nothing to do with him.
【BBE】A man whose opinions are not those of the church, after a first and second protest, is to be kept out of your society;
【ASV】A factious man after a first and second admonition refuse;
11 【和合本】因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。
【吕振中】因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。
【思高本】该知道：这样的人已背弃正道，犯罪做恶，自己给自己定了罪案。
【现代本】你知道，这样的人是腐化的；他的罪行证明自己是错误的。
【KJV】Knowing that he that is such is subverted, and sinneth, being condemned of himself.
【NIV】You may be sure that such a man is warped and sinful; he is self-condemned.
【BBE】Clearly he is in error and a sinner, being self-judged.
【ASV】knowing that such a one is perverted, and sinneth, being self-condemned.

个人的指示和问安
12 【和合本】我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥波立去见我，因为我已经定意在那里过冬。
【吕振中】我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥坡里去见我，因为我已经定意在那里过冬。
【思高本】当我打发阿尔特玛或提希苛到你那以后，你赶快到尼苛颇里来见我，因为我已决定在那过冬。
【现代本】我差亚提马或推基古到你那里去的时候，你要尽可能赶到尼哥波立来见我，因为我已决定在那里过冬。
【KJV】When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.
【NIV】As soon as I send Artemas or Tychicus to you, do your best to come to me at Nicopolis, because I have decided to winter there.
【BBE】When I send Artemas or Tychicus to you, do your best to come to me at Nicopolis: for it is my purpose to be there for the winter.
【ASV】When I shall send Artemas unto thee, or Tychicus, give diligence to come unto me to Nicopolis: for there I have determined to winter.
13 【和合本】你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。
【吕振中】你要赶紧给律师西纳和亚波罗送行，让他们没有缺乏。
【思高本】你打发法学士则纳和阿颇罗上路，要照顾周到，使他们什么也不缺少。
【现代本】要尽力促成律师西纳和亚波罗旅行的计划，帮助他们，使他们不至于有什么缺乏。
【KJV】Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
【NIV】Do everything you can to help Zenas the lawyer and Apollos on their way and see that they have everything they need.
【BBE】Send Zenas, the man of law, and Apollos on their journey with all care, so that they may be in need of nothing.
【ASV】Set forward Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
14 【和合本】并且我们的人要学习正经事业（或作：要学习行善），预备所需用的，免得不结果子。
【吕振中】并且我们的人要学习正经事业（或译∶要学习行善），预备所需用的，免得不结果子。
【思高本】我们的人也应当学着行善，为应付一切急需，免得成为不结果实的人。
【现代本】吩咐我们自己的人，要在正当的工作上多多努力，来供给生活上的需要；不要做闲散无用的人。
【KJV】And let our's also learn to maintain good works for necessary uses, that they be not unfruitful.
【NIV】Our people must learn to devote themselves to doing what is good, in order that they may provide for daily necessities and not live unproductive lives.
【BBE】And let our people go on with good works for necessary purposes, so that they may not be without fruit.
【ASV】And let our people also learn to maintain good works for necessary uses, that they be not unfruitful.
15 【和合本】同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。
【吕振中】同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在！
【思高本】同我在一起的弟兄都问候你；请问候那些在信德内爱我们的弟兄。愿恩宠与你们众人同在！
【现代本】跟我在一起的人都问候你。请向同一信仰的朋友们问安。愿上帝赐恩典给你们大家！
【KJV】All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.
【NIV】Everyone with me sends you greetings. Greet those who love us in the faith. Grace be with you all.
【BBE】All who are with me send you their love. Give our love to our friends in the faith. Grace be with you all.
【ASV】All that are with me salute thee. Salute them that love us in faith. Grace be with you all.


问候
1 【和合本】为基督耶稣被囚的保罗，同兄弟提摩太写信给我们所亲爱的同工腓利门，
【吕振中】基督耶稣的囚犯保罗、和兄弟提摩太、写信给我们的亲爱者和同工腓利门，
【思高本】基督耶稣的被囚者保禄，和弟茂德弟兄，致书给我们可爱的合作者费肋孟，
【现代本】我是保罗；我为了基督耶稣的缘故成为囚犯。我和提摩太弟兄写信给你──我们亲爱的同工腓利门，
【KJV】Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,
【NIV】Paul, a prisoner of Christ Jesus, and Timothy our brother, To Philemon our dear friend and fellow worker,
【BBE】Paul, a prisoner of Jesus Christ, and Timothy our brother, to Philemon, our dear helper in the faith,
【ASV】Paul, a prisoner of Christ Jesus, and Timothy our brother, to Philemon our beloved and fellow-worker,
2 【和合本】和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会。
【吕振中】给姊妹亚腓亚、和跟我们一同当兵的亚基布、和聚集在你家的教会（或译∶会众）。
【思高本】并给姊阿丕雅和我们的战友阿尔希颇，以及在家中的教会。
【现代本】和在你家里聚会的教会，也给亚腓亚姊妹以及跟我们一起服役的亚基布。
【KJV】And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:
【NIV】to Apphia our sister, to Archippus our fellow soldier and to the church that meets in your home:
【BBE】And to Apphia, our sister, and to Archippus, our brother in God's army, and to the church in your house:
【ASV】and to Apphia our sister, and to Archippus our fellow-soldier, and to the church in thy house:
3 【和合本】愿恩惠、平安从上帝我们的父和主耶稣基督归与你们！
【吕振中】愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
【思高本】愿恩宠与平安，由天主我们的父及主耶稣基督赐与你们！
【现代本】愿我们的父上帝和主耶稣基督赐恩典、平安给你们。
【KJV】Grace to you, and peace, from God our Father and the Lord Jesus Christ.
【NIV】Grace to you and peace from God our Father and the Lord Jesus Christ.
【BBE】Grace to you and peace from God our Father and the Lord Jesus Christ.
【ASV】Grace to you and peace from God our Father and the Lord Jesus Christ.

腓利门的爱心和信心
4 【和合本】我祷告的时候提到你，常为你感谢我的上帝；
【吕振中】我祷告的时候提到你、就时常感谢我的上帝，
【思高本】在我的祈祷中记念你时，我常感谢我的天主，
【现代本】腓利门弟兄啊！我每次祷告的时候都提到你，常常为你感谢我的上帝；
【KJV】I thank my God, making mention of thee always in my prayers,
【NIV】I always thank my God as I remember you in my prayers,
【BBE】I give praise to God at all times and make prayer for you,
【ASV】I thank my God always, making mention of thee in my prayers,
5 【和合本】因听说你的爱心并你向主耶稣和众圣徒的信心（或作：因听说你向主耶稣和众圣徒有爱心有信心）。
【吕振中】因为听见你向主耶稣并对众圣徒所有的爱心和忠信。
【思高本】因为听说你对主耶稣，和对众圣徒所表现的爱德与信德。
【现代本】因为我听到你对所有的信徒都有爱心，对主耶稣有信心。
【KJV】Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;
【NIV】because I hear about your faith in the Lord Jesus and your love for all the saints.
【BBE】Hearing of the love and the faith which you have to the Lord Jesus and to all the saints;
【ASV】hearing of thy love, and of the faith which thou hast toward the Lord Jesus, and toward all the saints;
6 【和合本】愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。
【吕振中】我愿你参于信心的团契能有效力，得以让人认识我们信徒中归基督的各样善事。
【思高本】我祈求天主，为使你因信德而怀有的慷慨发生功效，使你认清我们所能行的一切善事，都是为基督而行的。
【现代本】我求上帝使我们能够藉着在同一信仰里的团契，更深刻地体会到与主连结而有的一切好处。
【KJV】That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.
【NIV】I pray that you may be active in sharing your faith, so that you will have a full understanding of every good thing we have in Christ.
【BBE】That the faith which you have in common with them may be working with power, in the knowledge of every good thing in you, for Christ.
【ASV】that the fellowship of thy faith may become effectual, in the knowledge of every good thing which is in you, unto Christ.
7 【和合本】兄弟啊，我为你的爱心，大有快乐，大得安慰，因众圣徒的心从你得了畅快。
【吕振中】弟兄阿，我因了你的爱、得了很大的喜乐和鼓励，因为圣徒的心肠藉着你而得了畅快。
【思高本】弟兄，我由于你的爱德，确实获得了极大的喜乐和安慰，因为藉着你，圣徒们的心都舒畅了。
【现代本】亲爱的弟兄啊，你的爱心给了我极大的喜乐和鼓励；所有的信徒也因你而觉得愉快。
【KJV】For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
【NIV】Your love has given me great joy and encouragement, because you, brother, have refreshed the hearts of the saints.
【BBE】For I had great joy and comfort in your love, because the hearts of the saints have been made strong again through you, brother.
【ASV】For I had much joy and comfort in thy love, because the hearts of the saints have been refreshed through thee, brother.

保罗为阿尼西母请求
8 【和合本】我虽然靠着基督能放胆吩咐你合宜的事；
【吕振中】所以我在基督里虽有胆量能把合宜作的事吩咐你，
【思高本】为此，我虽然在基督内，能放心大胆地命你去作这件该作的事，
【现代本】既然我是你在基督里的弟兄，我本来可以大胆地吩咐你做应该做的事；
【KJV】Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,
【NIV】Therefore, although in Christ I could be bold and order you to do what you ought to do,
【BBE】And so, though I might, in the name of Christ, give you orders to do what is right,
【ASV】Wherefore, though I have all boldness in Christ to enjoin thee that which is befitting,
9 【和合本】然而象我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你，
【吕振中】然而为了爱心的缘故、我宁可求，我、像我这上了年纪的（或译∶我这做大使的）保罗、如今又做了基督耶稣囚犯的、
【思高本】可是，我这年老的保禄，如今且为基督耶稣作囚犯的，宁愿因着爱德求你，
【现代本】可是，爱心催逼我向你提出请求。虽然我保罗，身为基督耶稣的大使，现在又因他的缘故成为囚犯（或译：我这上了年纪的保罗，现在又因基督耶稣的缘故成为囚犯），还是愿意这样做。
【KJV】Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.
【NIV】yet I appeal to you on the basis of love. I then, as Paul--an old man and now also a prisoner of Christ Jesus--
【BBE】Still, because of love, in place of an order, I make a request to you, I, Paul, an old man and now a prisoner of Christ Jesus:
【ASV】yet for love's sake I rather beseech, being such a one as Paul the aged, and now a prisoner also of Christ Jesus:
10 【和合本】就是为我在捆锁中所生的儿子阿尼西母（就是有益处的意思）求你。
【吕振中】我为我孩子、我在受捆锁之中所生的有益（希腊文音译∶阿尼西母）。
【思高本】就是为我在锁链中所生的儿子敖乃息摩来求你。
【现代本】我对你的请求是为了阿尼西谋。他是我在基督里的儿子；我在监狱里的时候作了他灵性上的父亲。
【KJV】I beseech thee for my son Onesimus, whom I have begotten in my bonds:
【NIV】I appeal to you for my son Onesimus, [1] who became my son while I was in chains.
【BBE】My request is for my child Onesimus, the child of my chains,
【ASV】I beseech thee for my child, whom I have begotten in my bonds, Onesimus,
11 【和合本】他从前与你没有益处，但如今与你我都有益处。
【吕振中】从前于你没有用处、而如今于你于我都有用处的、求你。
【思高本】他曾一度为你是无用的，可是，如今为你我都有用了；
【现代本】从前他对于你没有什么用处，现在他对你、对我都有用处。
【KJV】Which in time past was to thee unprofitable, but now profitable to thee and to me:
【NIV】Formerly he was useless to you, but now he has become useful both to you and to me.
【BBE】Who in the past was of no profit to you, but now is of profit to you and to me:
【ASV】who once was unprofitable to thee, but now is profitable to thee and to me:
12 【和合本】我现在打发他亲自回你那里去，他是我心上的人。
【吕振中】我把他本人──他简直是我的心肠──送回归你。
【思高本】我现今把他给打发回去，【你收下】他，他是我的心肝。
【现代本】现在我送他回到你那里去，等于把我自己的心送去。
【KJV】Whom I have sent again: thou therefore receive him, that is, mine own bowels:
【NIV】I am sending him--who is my very heart--back to you.
【BBE】Whom I have sent back to you, him who is my very heart:
【ASV】whom I have sent back to thee in his own person, that is, my very heart:
13 【和合本】我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。
【吕振中】我本来有意思要将他留在身边，让他在我为福音受捆锁时替你服事我。
【思高本】我本来愿意将他留在我这，叫他替你服侍我这为福音而被囚的人，
【现代本】我本来想留他在我身边，让他在我为福音坐牢的时候替你伺候我；
【KJV】Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:
【NIV】I would have liked to keep him with me so that he could take your place in helping me while I am in chains for the gospel.
【BBE】Though my desire was to keep him with me, to be my servant in the chains of the good news, in your place:
【ASV】whom I would fain have kept with me, that in thy behalf he might minister unto me in the bonds of the gospel:
14 【和合本】但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。
【吕振中】但是没有你的意见、我不愿意作什么，好让你的亲切关照、不是出于勉强，乃是出于甘心。
【思高本】可是没有你的同意，我什么也不愿意做，好叫你所行的善不是出于勉强，而是出于甘心。
【现代本】不过，我希望一切都是出于你甘心乐意，而不是勉强。没有你的同意，我什么都不愿意做。
【KJV】But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.
【NIV】But I did not want to do anything without your consent, so that any favor you do will be spontaneous and not forced.
【BBE】But without your approval I would do nothing; so that your good works might not be forced, but done freely from your heart.
【ASV】but without thy mind I would do nothing; that thy goodness should not be as of necessity, but of free will.
15 【和合本】他暂时离开你，或者是叫你永远得着他，
【吕振中】他暂时和你分离，或者是要让你永远收着他∶
【思高本】也许他暂时离开了你，是为叫你永远收下他，
【现代本】阿尼西谋暂时离开了你，也许是要使你永久留着他。
【KJV】For perhaps he therefore departed for a season, that thou shouldest receive him for ever;
【NIV】Perhaps the reason he was separated from you for a little while was that you might have him back for good--
【BBE】For it is possible that for this reason he was parted from you for a time, so that you might have him for ever;
【ASV】For perhaps he was therefore parted from thee for a season, that thou shouldest have him for ever;
16 【和合本】不再是奴仆，乃是高过奴仆，是亲爱的兄弟。在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说，
【吕振中】不再是做奴仆，乃是高于奴仆的，是亲爱的弟兄；于我呢、他特别是，于你呢、不但以常人论、而且以属主而论、不更是么？
【思高本】不再当一个奴隶，而是超过奴隶，作可爱的弟兄：他为我特别可爱，但为你不拘是论肉身方面，或是论主方面，更加可爱。
【现代本】现在，他不再是一个奴隶，而是远高过奴隶；因为他已经是基督里亲爱的弟兄。对我来说，他确是如此，何况对你！因为你们既有主仆的关系，又是主内的弟兄！
【KJV】Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?
【NIV】no longer as a slave, but better than a slave, as a dear brother. He is very dear to me but even dearer to you, both as a man and as a brother in the Lord.
【BBE】No longer as a servant, but more than a servant, a brother, very dear to me specially, but much more to you, in the flesh as well as in the Lord.
【ASV】no longer as a servant, but more than a servant, a brother beloved, specially to me, but how much rather to thee, both in the flesh and in the Lord.
17 【和合本】你若以我为同伴，就收纳他，如同收纳我一样。
【吕振中】所以你既拿我做契友，就请收纳他，如同收纳我。
【思高本】所以，若你以我为同志，就收留他当作收留我罢！
【现代本】所以，如果你把我当作亲密的朋友，你就接他回去，像接纳我一样。
【KJV】If thou count me therefore a partner, receive him as myself.
【NIV】So if you consider me a partner, welcome him as you would welcome me.
【BBE】If then you take me to be your friend and brother, take him in as myself.
【ASV】If then thou countest me a partner, receive him as myself.
18 【和合本】他若亏负你，或欠你什么，都归在我的账上，
【吕振中】他若冤你，或欠你什么，都算为欠我的。
【思高本】他若亏负了你或欠下你什么，就算在我的账上罢！
【现代本】要是他做了对不起你的事，或者亏欠了你什么，都记在我的帐上好了。
【KJV】If he hath wronged thee, or oweth thee ought, put that on mine account;
【NIV】If he has done you any wrong or owes you anything, charge it to me.
【BBE】If he has done you any wrong or is in debt to you for anything, put it to my account.
【ASV】But if he hath wronged the at all, or oweth thee aught, put that to mine account;
19 【和合本】我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。
【吕振中】我保罗，我亲手写的∶我必付还。至于你亏欠我的、甚至是你自己，那我就不对你说了！
【思高本】我保禄亲手签字：“我必要偿还。”至于你，你所欠于我的，竟是你本身：这我就不必对你说了！
【现代本】我在这里亲笔写下：我保罗负责偿还。（当然，我用不着提醒你，你欠我的竟是你自己的生命呢！）
【KJV】I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.
【NIV】I, Paul, am writing this with my own hand. I will pay it back--not to mention that you owe me your very self.
【BBE】I, Paul, writing this myself, say, I will make payment to you: and I do not say to you that you are in debt to me even for your life.
【ASV】I Paul write it with mine own hand, I will repay it: that I say not unto thee that thou owest to me even thine own self besides.
20 【和合本】兄弟啊，望你使我在主里因你得快乐（或作：益处），并望你使我的心在基督里得畅快。
【吕振中】是的，弟兄阿，让我在主里得你的‘助益’（或译∶此字读音与‘阿尼西母’一词读音相似。保罗故作戏语；参第十节译文及旁）吧！让我的心肠在基督里得畅快吧！
【思高本】弟兄！望你使我在主内得此恩惠，并在基督内使我的心舒畅！
【现代本】所以，弟兄啊，为了主的缘故，让我向你求这个情，好解除我精神上的负担！我们都是基督里的弟兄。
【KJV】Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.
【NIV】I do wish, brother, that I may have some benefit from you in the Lord; refresh my heart in Christ.
【BBE】So brother, let me have joy of you in the Lord: give new life to my heart in Christ.
【ASV】Yea, brother, let me have joy of thee in the Lord: refresh my heart in Christ.
21 【和合本】我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。
【吕振中】我深信你必听从，才写信给你，知道你所要行的、必过于我所说的。
【思高本】我自信你必听从，给你写了这信，我知道就是超过我所说的，你也必作。
【现代本】我深信你会听从我，我才写这封信。其实，我知道，你所做的会超过我的要求。
【KJV】Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.
【NIV】Confident of your obedience, I write to you, knowing that you will do even more than I ask.
【BBE】Being certain that you will do my desire, I am writing to you, in the knowledge that you will do even more than I say.
【ASV】Having confidence in thine obedience I write unto thee, knowing that thou wilt do even beyond what I say.
22 【和合本】此外你还要给我预备住处；因为我盼望藉着你们的祷告，必蒙恩到你们那里去。
【吕振中】同时呢、还请给我豫备客房；因为我盼望、藉着你们的祷告、主可以将我赐给你们。
【思高本】同时也请你给我准备一个住处，因为我希望因你们的祈祷，主必要把我赐与你们。
【现代本】同时，请替我预备一个房间；我希望上帝会答应你们大家的祷告，让我回到你们那里去。
【KJV】But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.
【NIV】And one thing more: Prepare a guest room for me, because I hope to be restored to you in answer to your prayers.
【BBE】And make a room ready for me; for I am hoping that through your prayers I will be given to you.
【ASV】But withal prepare me also a lodging: for I hope that through your prayers I shall be granted unto you.

最后的问安
23 【和合本】为基督耶稣与我同坐监的以巴弗问你安。
【吕振中】在基督耶稣里跟我一同坐监的以巴弗，
【思高本】为基督耶稣与我一同被囚的厄帕夫辣、
【现代本】为了基督耶稣而跟我一起坐牢的以巴弗问候你。
【KJV】There salute thee Epaphras, my fellowprisoner in Christ Jesus;
【NIV】Epaphras, my fellow prisoner in Christ Jesus, sends you greetings.
【BBE】Epaphras, my brother-prisoner in Christ Jesus, sends you his love;
【ASV】Epaphras, my fellow-prisoner in Christ Jesus, saluteth thee;
24 【和合本】与我同工的马可、亚里达古、底马、路加、也都问你安。
【吕振中】我的同工们，马可、亚里达古、底马、路加、都给你问安。
【思高本】我的合作者马尔谷、阿黎斯塔苛、德玛斯、路加都问候你。
【现代本】我的同工马可、亚里达古、底马、路加也都问候你！
【KJV】Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.
【NIV】And so do Mark, Aristarchus, Demas and Luke, my fellow workers.
【BBE】And so do Mark, Aristarchus, Demas, and Luke, my brother-workers.
【ASV】and so do Mark, Aristarchus, Demas, Luke, my fellow-workers.
25 【和合本】愿我们主耶稣基督的恩常在你的心里。阿们！
【吕振中】愿主耶稣基督的恩、与你们的灵同在！
【思高本】愿主基督的恩宠，与你们的心灵同在！阿们。
【现代本】愿主耶稣基督赐恩典给你们大家。
【KJV】The grace of our Lord Jesus Christ be with your spirit. Amen.
【NIV】The grace of the Lord Jesus Christ be with your spirit. 
【BBE】The grace of our Lord Jesus Christ be with your spirit. So be it.
【ASV】The grace of our Lord Jesus Christ be with your spirit. Amen.


第 1 章

上帝借着他儿子说话
1 【和合本】上帝既在古时藉着众先知多次多方的晓谕列祖，
【吕振中】上帝既用许多阶段许多方式、在往古时候、藉着众神言人（希腊文作∶在众神言人里）向列祖说话，
【思高本】天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；
【现代本】在古时候，上帝多次用多种方法，藉着先知向我们的祖先说话；
【KJV】God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,
【NIV】In the past God spoke to our forefathers through the prophets at many times and in various ways,
【BBE】In times past the word of God came to our fathers through the prophets, in different parts and in different ways;
【ASV】God, having of old time spoken unto the fathers in the prophets by divers portions and in divers manners,
2 【和合本】就在这末世藉着他儿子晓谕我们；又早已立他为承受万有的，也曾藉着他创造诸世界。
【吕振中】就在这些日期的末后、藉着一个儿子向我们说话。这儿子、上帝早已立为承受万有的，也藉着他造了诸世界。
【思高本】但在这末期内，藉着自己的儿子对我们说了话。天主立了为万有的承继者，并藉着造成了宇宙。
【现代本】但是在这末后的日子，他藉着自己的儿子向我们说话。这儿子，上帝曾藉着他创造宇宙，而且拣选他来承受万有。
【KJV】Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;
【NIV】but in these last days he has spoken to us by his Son, whom he appointed heir of all things, and through whom he made the universe.
【BBE】But now, at the end of these days, it has come to us through his Son, to whom he has given all things for a heritage, and through whom he made the order of the generations;
【ASV】hath at the end of these days spoken unto us in his Son, whom he appointed heir of all things, through whom also he made the worlds;
3 【和合本】他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。
【吕振中】他是上帝荣耀所发的光辉，是上帝本质印出的相。他用他能力的话扶载万有。既成就了洁净罪的事，便坐在高天‘皇威’的右边。
【思高本】是天主光荣的反映，是天主本体的真像，以自己大能的话支撑万有；当涤除了罪恶之后，便在高天上坐于“尊威”的右边。
【现代本】他反照着上帝的光辉，也完全反映上帝的本体；他用他大能的话托住万有。他清除了人的罪恶以后，就坐在天上至高权力者的右边。
【KJV】Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high:
【NIV】The Son is the radiance of God's glory and the exact representation of his being, sustaining all things by his powerful word. After he had provided purification for sins, he sat down at the right hand of the Majesty in heaven.
【BBE】Who, being the outshining of his glory, the true image of his substance, supporting all things by the word of his power, having given himself as an offering making clean from sins, took his seat at the right hand of God in heaven;
【ASV】who being the effulgence of his glory, and the very image of his substance, and upholding all things by the word of his power, when he had made purification of sins, sat down on the right hand of the Majesty on high;
4 【和合本】他所承受的名，既比天使的名更尊贵，就远超过天使。
【吕振中】他所得的名比天使的名多么优越，他就照这分量超越过天使。
【思高本】所承受的名字既然超越众天使的名字，所以远超过众天使之上。
【现代本】这儿子的地位远比天使崇高，正如上帝所赐给他的名远比天使的名高贵。
【KJV】Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.
【NIV】So he became as much superior to the angels as the name he has inherited is superior to theirs.
【BBE】Having become by so much better than the angels, as the name which is his heritage is more noble than theirs.
【ASV】having become by so much better than the angels, as he hath inherited a more excellent name than they.

圣子远超过天使
5 【和合本】所有的天使，上帝从来对哪一个说，你是我的儿子，我今日生你？又指着哪一个说：我要作他的父，他要作我的子？
【吕振中】因为上帝何曾对天使中哪一位说过∶“你是我的儿子，我今日生了你”？又何曾对哪一位说过∶“我要做他的父亲，他要做我的儿子”呢？
【思高本】天主曾向那一位天使说过：“你是我的儿子，我今日生了你？”或说过：“我要作的父亲，要作我的儿子？”
【现代本】上帝从来没有对任何一个天使说过：你是我的儿子；今天我作你的父亲。他也从来没有指着任何一个天使说：我要作他的父亲；他要作我的儿子。
【KJV】For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?
【NIV】For to which of the angels did God ever say, "You are my Son; today I have become your Father " ? Or again, "I will be his Father, and he will be my Son" ?
【BBE】To which of the angels did God say at any time, You are my Son, this day I have given you being? or, I will be his Father, and he will be my Son?
【ASV】For unto which of the angels said he at any time, Thou art my Son, This day have I begotten thee? and again, I will be to him a Father, And he shall be to me a Son?
6 【和合本】再者，上帝使长子到世上来的时候（或作：上帝再使长子到世上来的时候），就说：上帝的使者都要拜他。
【吕振中】再者，上帝把首生者引到天下来的时候，他却说∶“上帝的众使者都要敬拜他”。
【思高本】再者，当天主引领首生子进入世界的时候，又说：“天主的众天使都要崇拜。”
【现代本】上帝要差遣他的长子到世上的时候，又说：上帝所有的天使都必须拜他。
【KJV】And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.
【NIV】And again, when God brings his firstborn into the world, he says, "Let all God's angels worship him."
【BBE】And again, when he is sending his only Son into the world, he says, Let all the angels of God give him worship.
【ASV】And when he again bringeth in the firstborn into the world he saith, And let all the angels of God worship him.
7 【和合本】论到使者，又说：上帝以风为使者，以火焰为仆役；
【吕振中】论到天使们、他是说∶“上帝以风为他的使者，以才火为他的仆役”；
【思高本】论到天使固然说过：“天主使自己的天使为风，使自己的仆役为火。”
【现代本】关于天使，他说：上帝使他的天使成为风，使他的仆役成为火焰。
【KJV】And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.
【NIV】In speaking of the angels he says, "He makes his angels winds, his servants flames of fire."
【BBE】And of the angels he says, Who makes his angels winds, and his servants flames of fire:
【ASV】And of the angels he saith, Who maketh his angels winds, And his ministers a flame a fire:
8 【和合本】论到子却说：上帝啊，你的宝座是永永远远的；你的国权是正直的。
【吕振中】论到那儿子呢、他却说∶“上帝阿，你的宝座、世世无穷；你（希腊文作∶在一个儿子里）国的王杖是正直的王杖（有古卷作∶他）。
【思高本】可是，论到自己的儿子却说：“天主！你的御座，永远常存；你治国的权杖，是公正的权杖。
【现代本】关于儿子，他却说：上帝啊！你的宝座世世长存！你（有些古卷是：他）以公平掌权。
【KJV】But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.
【NIV】But about the Son he says, "Your throne, O God, will last for ever and ever, and righteousness will be the scepter of your kingdom.
【BBE】But of the Son he says, Your seat of power, O God, is for ever and ever; and the rod of your kingdom is a rod of righteousness.
【ASV】but of the Son he saith, Thy throne, O God, is for ever and ever; And the sceptre of uprightness is the sceptre of thy kingdom.
9 【和合本】你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴；
【吕振中】你爱了公义，恨了不法之行为；故此上帝、你的上帝、用欢乐之油膏了你，使你超过你的同伴”。
【思高本】你爱护正义，憎恨不法；为此天主，你的天主，用欢愉的油傅了你，胜过你的伴侣。”
【现代本】你喜爱正义，憎恨不义；因此上帝──你的上帝选立了你；他赐给你的喜乐远超过赐给你同伴的。
【KJV】Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.
【NIV】You have loved righteousness and hated wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy."
【BBE】You have been a lover of righteousness and a hater of evil; and so God, your God, has put the oil of joy on your head more than on the heads of those who are with you.
【ASV】Thou hast loved righteousness, and hated iniquity; Therefore God, thy God, hath anointed thee With the oil of gladness above thy fellows.
10 【和合本】又说：主啊，你起初立了地的根基；天也是你手所造的。
【吕振中】又说∶“主阿，你起初立了地的根基，天也是你手的制造物；
【思高本】又说：“上主！你在起初奠定了下地，上天是你手的功绩；
【现代本】他又说：主啊，起初你创造了地；你又亲手创造了天。
【KJV】And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:
【NIV】He also says, "In the beginning, O Lord, you laid the foundations of the earth, and the heavens are the work of your hands.
【BBE】You, Lord, at the first did put the earth on its base, and the heavens are the works of your hands:
【ASV】And, Thou, Lord, in the beginning didst lay the foundation of the earth, And the heavens are the works of thy hands:
11 【和合本】天地都要灭没，你却要长存。天地都要象衣服渐渐旧了；
【吕振中】天地必灭没，你却长存；天地必像衣裳都渐渐故旧；
【思高本】诸天必要毁灭，而你永远存在；万物必要如同衣裳一样破坏。
【现代本】天地都要消失，而你却要常存。
【KJV】They shall perish; but thou remainest; and they all shall wax old as doth a garment;
【NIV】They will perish, but you remain; they will all wear out like a garment.
【BBE】They will come to their end; but you are for ever; they will become old as a robe;
【ASV】They shall perish; but thou continuest: And they all shall wax old as doth a garment;
12 【和合本】你要将天地卷起来，象一件外衣，天地就都改变了。惟有你永不改变；你的年数没有穷尽。
【吕振中】你必将天地卷起来像外袍，天地就像衣裳改变了；惟独你永远一样，你的年数必无穷尽”。
【思高本】你将它们卷起好似外套，它们必如衣服，都要变换更新；但是你却永存不变，你的寿命无尽无限。”
【现代本】你要把天地卷起来；它们要像衣服逐渐破旧，你却永不改变。
【KJV】And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.
【NIV】You will roll them up like a robe; like a garment they will be changed. But you remain the same, and your years will never end."
【BBE】They will be rolled up like a cloth, even like a robe, and they will be changed: but you are the same and your years will have no end.
【ASV】And as a mantle shalt thou roll them up, As a garment, and they shall be changed: But thou art the same, And thy years shall not fail.
13 【和合本】所有的天使，上帝从来对哪一个说：你坐在我的右边，等我使你仇敌作你的脚凳？
【吕振中】但是他对天使中哪一位说过∶“你坐在我右边，等我处置你仇敌、做你脚的凳子”呢？
【思高本】又向那一位天使说过：“你坐在我右边，等我使你的仇敌，变作你脚下的踏板？”
【现代本】上帝从来没有对任何天使说过：你来坐在我的右边，等我使你的仇敌屈服在你脚下。
【KJV】But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?
【NIV】To which of the angels did God ever say, "Sit at my right hand until I make your enemies a footstool for your feet" ?
【BBE】But of which of the angels has he said at any time, Take your seat at my right hand till I put all those who are against you under your feet?
【ASV】But of which of the angels hath he said at any time, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet?
14 【和合本】天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力吗？
【吕振中】众天使岂不是服事的灵，奉差遣为那将要承受拯救的人作服役的工么？
【思高本】众天使岂不都是奉职的神被派遣给那些要承受救恩的人服务吗？
【现代本】那么，天使是什么呢？他们都是事奉上帝的灵；上帝派遣他们来帮助那些要承受拯救的人。
【KJV】Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?
【NIV】Are not all angels ministering spirits sent to serve those who will inherit salvation?
【BBE】Are they not all helping spirits, who are sent out as servants to those whose heritage will be salvation?
【ASV】Are they not all ministering spirits, sent forth to do service for the sake of them that shall inherit salvation?


第 10 章

1 【和合本】律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物叫那近前来的人得以完全。
【吕振中】律法所有的既仅仅是将来美好事物的影儿，而不是那些事物的本体（或译∶本物的真象），它总不能用人们每年不断供献的同样祭物使上前去敬拜的人完全无罪（或译∶每年供献的同样祭物使上前去敬拜的人永持不变地完全无罪）。
【思高本】法律既然只有未来美物的影子，没有那些事物的真相，所以总不能因着每年常献的同样牺牲，使那些愿意亲近天主的人得到成全；
【现代本】法律并不是真事物的完整和确实的模型，只是将来的美好事物的影子。同样的祭物年年不停地献上，法律又怎能藉着这些祭物使来到上帝面前的人达到完全？
【KJV】For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.
【NIV】The law is only a shadow of the good things that are coming--not the realities themselves. For this reason it can never, by the same sacrifices repeated endlessly year after year, make perfect those who draw near to worship.
【BBE】For the law, being only a poor copy of the future good things, and not the true image of those things, is never able to make the people who come to the altar every year with the same offerings completely clean.
【ASV】For the law having a shadow of the good things to come, not the very image of the things, can never with the same sacrifices year by year, which they offer continually, make perfect them that draw nigh.
2 【和合本】若不然，献祭的事岂不早已止住了吗？因为礼拜的人，良心既被洁净，就不再觉得有罪了。
【吕振中】若不然，这些祭物岂不早已停止、而不被供献么？因为礼拜的人已经尽一次地得了洁净，完全不再有罪的意识了。
【思高本】因为，如果那些行敬礼的人，一次而为永远洁净了，良心不再觉得有罪了，祭献岂不就要停止吗？
【现代本】如果敬拜上帝的人的罪真的都得到洁净，他们就不会再有罪的感觉，一切献祭的事也就可以停止。
【KJV】For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.
【NIV】If it could, would they not have stopped being offered? For the worshipers would have been cleansed once for all, and would no longer have felt guilty for their sins.
【BBE】For if this had been possible, would there not have been an end of those offerings, because the worshippers would have been made completely clean and would have been no longer conscious of sins?
【ASV】Else would they not have ceased to be offered? because the worshippers, having been once cleansed, would have had no more consciousness of sins.
3 【和合本】但这些祭物是叫人每年想起罪来；
【吕振中】其实在这些事上、每年反而使人记起罪来呢；
【思高本】可是，正因这祭献才使人每人年想起罪过来，
【现代本】其实，年年献祭只是使人记起自己的罪，
【KJV】But in those sacrifices there is a remembrance again made of sins every year.
【NIV】But those sacrifices are an annual reminder of sins,
【BBE】But year by year there is a memory of sins in those offerings.
【ASV】But in those sacrifices there is a remembrance made of sins year by year.
4 【和合本】因为公牛和山羊的血，断不能除罪。
【吕振中】因为公牛和山羊的血是不能把罪除掉的。
【思高本】因为公牛和公山羊的血断不能除免罪过。
【现代本】因为公牛和山羊的血都无法除掉人的罪。
【KJV】For it is not possible that the blood of bulls and of goats should take away sins.
【NIV】because it is impossible for the blood of bulls and goats to take away sins.
【BBE】Because it is not possible for the blood of oxen and goats to take away sins.
【ASV】For it is impossible that the blood of bulls and goats should take away sins.
5 【和合本】所以基督到世上来的时候，就说：上帝啊，祭物和礼物是你不愿意的；你曾给我预备了身体。
【吕振中】所以基督进入世界的时候，他仿才是用诗人的话来说∶“祭物和供物、你未尝愿要过，你只为我豫备了身体（此为诗40∶6之七十子译文；但按希白来文传统抄本则作‘你只为我挖通了耳朵’以听命）以自献为祭。
【思高本】为此基督一进入世界便说：“牺牲与素祭，已非你所要，却给我预备了一个身体；
【现代本】因此，基督要到世上来的时候，向上帝说：你不要牲祭和供物；你已经为我预备了身体。
【KJV】Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:
【NIV】Therefore, when Christ came into the world, he said: "Sacrifice and offering you did not desire, but a body you prepared for me;
【BBE】So that when he comes into the world, he says, You had no desire for offerings, but you made a body ready for me;
【ASV】Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, But a body didst thou prepare for me;
6 【和合本】燔祭和赎罪祭是你不喜欢的。
【吕振中】全燔祭和为罪献的祭、你未尝喜悦过。
【思高本】全燔祭和赎罪祭，已非你所喜，
【现代本】你不喜欢祭坛上的烧化祭，也不喜欢赎罪祭。
【KJV】In burnt offerings and sacrifices for sin thou hast had no pleasure.
【NIV】with burnt offerings and sin offerings you were not pleased.
【BBE】You had no joy in burned offerings or in offerings for sin.
【ASV】In whole burnt offerings and sacrifices for sin thou hadst no pleasure:
7 【和合本】那时我说：上帝啊，我来了，为要照你的旨意行；我的事在经卷上已经记载了。
【吕振中】于是我说∶‘看哪，我来了；上帝阿，我来是要遵行你旨意的’；关于我的事、经卷上已有记载了。”
【思高本】于是我说：看，我已来到！关于我，书卷上已有记载：天主！我来为承行你的旨意。”
【现代本】于是我说：上帝啊，我来了，为要遵行你的旨意，正如法律书上所载，有关于我的事。
【KJV】Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.
【NIV】Then I said, `Here I am--it is written about me in the scroll-- I have come to do your will, O God.'"
【BBE】Then I said, See, I have come to do your pleasure, O God (as it is said of me in the roll of the book).
【ASV】Then said I, Lo, I am come (In the roll of the book it is written of me) To do thy will, O God.
8 【和合本】以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的（这都是按着律法献的）”；
【吕振中】以上既说∶“祭物和供物、全燔祭和为罪献的祭、你未尝愿要过，也未尝喜悦过［而这种祭物却是按照律法而供献的］；
【思高本】前边说：“祭物和素祭，全燔祭和赎罪祭，已非你所要，已非你所喜；”这一切都是按照法律所奉献的；
【现代本】首先他说：“你不要，也不喜欢牲祭和供物，或祭坛上烧化祭和赎罪祭。”虽然这些祭物是按照法律献上的，他还是这样说。
【KJV】Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;
【NIV】First he said, "Sacrifices and offerings, burnt offerings and sin offerings you did not desire, nor were you pleased with them" (although the law required them to be made).
【BBE】After saying, You had no desire for offerings, for burned offerings or offerings for sin (which are made by the law) and you had no pleasure in them,
【ASV】Saying above, Sacrifices and offerings and whole burnt offerings and sacrifices for sin thou wouldest not, neither hadst pleasure therein (the which are offered according to the law),
9 【和合本】后又说：“我来了为要照你的旨意行”；可见他是除去在先的，为要立定在后的。
【吕振中】以后又说∶“看哪，我来了、是要遵行你旨意的”。可见他是取消那先前的，为要立定那在后的阿。
【思高本】后边他说：“看，我已来到，为承行你的旨意；”由此可见，他废除了那先前的，为要成立那以后的。
【现代本】他接着说：“上帝啊，我来了，为要遵行你的旨意。”因此，上帝取消了一切先前的献祭，为要以基督的牺牲替代。
【KJV】Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.
【NIV】Then he said, "Here I am, I have come to do your will." He sets aside the first to establish the second.
【BBE】Then he said, See, I have come to do your pleasure. He took away the old order, so that he might put the new order in its place.
【ASV】then hath he said, Lo, I am come to do thy will. He taketh away the first, that he may establish the second.
10 【和合本】我们凭这旨意，靠耶稣基督，只一次献上他的身体，就得以成圣。
【吕振中】本着这个旨意，藉着耶稣基督尽一次之供献身体，我们已成为圣别了。
【思高本】我们就是因这旨意，藉耶稣基督的身体，一次而为永远的祭献，得到了圣化。
【现代本】耶稣基督遵行了上帝的旨意，献上自己的身体，一举而竟全功，使我们圣化归主。
【KJV】By the which will we are sanctified through the offering of the body of Jesus Christ once for all.
【NIV】And by that will, we have been made holy through the sacrifice of the body of Jesus Christ once for all.
【BBE】By that pleasure we have been made holy, by the offering of the body of Jesus Christ once and for ever.
【ASV】By which will we have been sanctified through the offering of the body of Jesus Christ once for all.
11 【和合本】凡祭司天天站着事奉上帝，屡次献上一样的祭物，这祭物永不能除罪。
【吕振中】再者，所有的祭司、都是天天站着、作事奉的工，屡次供献同样的祭物、永不能把罪除掉的祭物。
【思高本】况且，每一位司祭，都是天天待立着执行敬礼，并屡次奉献总不能除去罪恶的同样牺牲；
【现代本】犹太的祭司天天站着事奉上帝，多次献上同样的祭物；可是这些祭物永远不能替人除罪。
【KJV】And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:
【NIV】Day after day every priest stands and performs his religious duties; again and again he offers the same sacrifices, which can never take away sins.
【BBE】And every priest takes his place at the altar day by day, doing what is necessary, and making again and again the same offerings which are never able to take away sins.
【ASV】And every priest indeed standeth day by day ministering and offering oftentimes the same sacrifices, the which can never take away sins:
12 【和合本】但基督献了一次永远的赎罪祭，就在上帝的右边坐下了。
【吕振中】惟独这一位、却替罪献了一次的祭，就永续不断地坐在上帝的右边；
【思高本】但是基督只奉献了一次赎罪的牺牲，以后便永远坐在天主右边，
【现代本】但是，基督献上一次永远有效的赎罪祭，然后坐在上帝的右边，
【KJV】But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;
【NIV】But when this priest had offered for all time one sacrifice for sins, he sat down at the right hand of God.
【BBE】But when Jesus had made one offering for sins for ever, he took his place at the right hand of God;
【ASV】but he, when he had offered one sacrifice for sins for ever, sat down on the right hand of God;
13 【和合本】从此，等候他仇敌成了他的脚凳。
【吕振中】以后就只期待着、到他的仇敌都被处置做他脚的凳子为止。
【思高本】从今以后，只等待将的仇人变作脚下的踏板。
【现代本】在那里等着上帝使他的敌人屈服在他脚下。
【KJV】From henceforth expecting till his enemies be made his footstool.
【NIV】Since that time he waits for his enemies to be made his footstool,
【BBE】And has been waiting there from that time, till all who are against him are made a foot-rest for his feet.
【ASV】henceforth expecting till his enemies be made the footstool of his feet.
14 【和合本】因为他一次献祭，便叫那得以成圣的人永远完全。
【吕振中】因为他用一次的供献、就已使圣别的人永持不变地完全无罪了。
【思高本】因为只藉一次奉献，就永远使被圣化的人得以成全。
【现代本】他一次的牺牲，使那些圣化归主的人永远成为完全。
【KJV】For by one offering he hath perfected for ever them that are sanctified.
【NIV】because by one sacrifice he has made perfect forever those who are being made holy.
【BBE】Because by one offering he has made complete for ever those who are made holy.
【ASV】For by one offering he hath perfected for ever them that are sanctified.
15 【和合本】圣灵也对我们作见证；因为他既已说过：
【吕振中】圣灵也对我们作证，因为他说∶
【思高本】圣神也给我们作证，因为说过，
【现代本】圣灵也曾经对我们作证；首先他说：
【KJV】Whereof the Holy Ghost also is a witness to us: for after that he had said before,
【NIV】The Holy Spirit also testifies to us about this. First he says:
【BBE】And the Holy Spirit is a witness for us: for after he had said,
【ASV】And the Holy Spirit also beareth witness to us; for after he hath said,
16 【和合本】主说：那些日子以后，我与他们所立的约乃是这样：我要将我的律法写在他们心上，又要放在他们的里面。
【吕振中】“那些日子以后，主说∶我要他们立的、就是以下这种约∶我要颁扬我的律法在他们心上，我要将那些律法写在他们的心神上”；
【思高本】“这是我在那些时日后，与他们订立的盟约──上主说──我要将我的法律放在他们的心中，写在他们的明悟中”这话以后，又说：
【现代本】主这样说：在往后的日子，我要跟他们立这样的约；我要把我的法律放在他们的心坎上，写在他们的头脑里。
【KJV】This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;
【NIV】This is the covenant I will make with them after that time, says the Lord. I will put my laws in their hearts, and I will write them on their minds."
【BBE】This is the agreement which I will make with them after those days, says the Lord; I will put my laws in their hearts, writing them in their minds; he said,
【ASV】This is the covenant that I will make with them After those days, saith the Lord: I will put my laws on their heart, And upon their mind also will I write them; then saith he,
17 【和合本】以后就说：我不再记念他们的罪愆和他们的过犯。
【吕振中】以后又说∶“他们的罪和不法之行为、我决不再记着。”
【思高本】“他们的罪过和他们的邪恶，我总不再追念。”
【现代本】他接着说：“我不再记住他们的罪恶和过犯。”
【KJV】And their sins and iniquities will I remember no more.
【NIV】Then he adds: "Their sins and lawless acts I will remember no more."
【BBE】And I will keep no more memory of their sins and of their evil-doings.
【ASV】And their sins and their iniquities will I remember no more.
18 【和合本】这些罪过既已赦免，就不用再为罪献祭了。
【吕振中】哪里有赦罪的事，哪里就不再为罪献祭了。
【思高本】若这些罪已经赦了，也用不着赎罪的祭献了。
【现代本】所以，既然这些罪得到宽赦，赎罪祭再也不需要了。
【KJV】Now where remission of these is, there is no more offering for sin.
【NIV】And where these have been forgiven, there is no longer any sacrifice for sin.
【BBE】Now where there is forgiveness of these, there is no more offering for sin.
【ASV】Now where remission of these is, there is no more offering for sin.

劝勉和警戒
19 【和合本】弟兄们，我们既因耶稣的血得以坦然进入至圣所，
【吕振中】所以弟兄们，我们既有坦然无惧的心，靠着耶稣的血而进入圣所，
【思高本】所以，弟兄们！我们既然怀着大胆的信心，靠着耶稣的宝血得以进入圣殿，
【现代本】那么，弟兄们，我们藉着耶稣的死可以坦然无惧地进到至圣所。
【KJV】Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,
【NIV】Therefore, brothers, since we have confidence to enter the Most Holy Place by the blood of Jesus,
【BBE】So then, my brothers, being able to go into the holy place without fear, because of the blood of Jesus,
【ASV】Having therefore, brethren, boldness to enter into the holy place by the blood of Jesus,
20 【和合本】是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。
【吕振中】由他给我们开创的一条路、崭新而活的路、通过幔子、就是通过他的肉身；
【思高本】即进入由给我们开创的一条又新又活，通过帐幔，即肉身的道路；
【现代本】他为我们开辟了一条新路，一条通过幔子，就是通过他的身体的活路。
【KJV】By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;
【NIV】by a new and living way opened for us through the curtain, that is, his body,
【BBE】By the new and living way which he made open for us through the veil, that is to say, his flesh;
【ASV】by the way which he dedicated for us, a new and living way, through the veil, that is to say, his flesh;
21 【和合本】又有一位大祭司治理上帝的家！
【吕振中】我们又既有一位尊大的祭司治理上帝的家，
【思高本】而且我们既然又有一位掌管天主家庭的伟大司祭，
【现代本】既然我们有一位大祭司在掌管上帝的家，
【KJV】And having an high priest over the house of God;
【NIV】and since we have a great priest over the house of God,
【BBE】And having a great priest over the house of God,
【ASV】and having a great priest over the house of God;
22 【和合本】并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到上帝面前；
【吕振中】我们就可以用真心、本着坚确的信心、进前去朝拜，心被血洒过、除去邪恶的意识，身体也用清水洗净过。
【思高本】我们就应在洗净心灵，脱离邪僻的良心，和用净水洗涤身体以后，怀着真诚的心，以完备的信德去接近天主；
【现代本】那么，我们应该用诚实的心和坚定的信心，用已经蒙洁净、无亏的良心，和清水洗过的身体，来亲近上帝。
【KJV】Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.
【NIV】let us draw near to God with a sincere heart in full assurance of faith, having our hearts sprinkled to cleanse us from a guilty conscience and having our bodies washed with pure water.
【BBE】Let us go in with true hearts, in certain faith, having our hearts made free from the sense of sin and our bodies washed with clean water:
【ASV】let us draw near with a true heart in fulness of faith, having our hearts sprinkled from an evil conscience: and having our body washed with pure water,
23 【和合本】也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。
【吕振中】我们要持守所信认的盼望、不偏不离，因为那发应许的乃可信可靠。
【思高本】也应该坚持所明认的望德，毫不动摇。因为应许的那位是忠信的；
【现代本】让我们坚定不移地持守我们所宣认的盼望，因为上帝的应许是可靠的。
【KJV】Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)
【NIV】Let us hold unswervingly to the hope we profess, for he who promised is faithful.
【BBE】Let us keep the witness of our hope strong and unshaking, for he is true who has given his word:
【ASV】let us hold fast the confession of our hope that it waver not; for he is faithful that promised:
24 【和合本】又要彼此相顾，激发爱心，勉励行善。
【吕振中】我们应当留心思想要怎样彼此激发爱心与好行为；
【思高本】也应该彼此关怀，激发爱德，勉励行善，
【现代本】让我们彼此关怀，激发爱心，勉励行善。
【KJV】And let us consider one another to provoke unto love and to good works:
【NIV】And let us consider how we may spur one another on toward love and good deeds.
【BBE】And let us be moving one another at all times to love and good works;
【ASV】and let us consider one another to provoke unto love and good works;
25 【和合本】你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉，既知道（原文作看见）那日子临近，就更当如此。
【吕振中】不要乘危离弃我们的聚会，像有些人惯于这样；倒要彼此劝勉；见那日子临近，更要如此。
【思高本】决不离弃我们的集会，就像一些人所习惯行的；反而应彼此劝勉；你们见那日子越近，就越该如此。
【现代本】不要像某些人放弃了聚会的习惯，却要彼此劝勉；既然知道主的日子快到，你们更应该这样。
【KJV】Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.
【NIV】Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another--and all the more as you see the Day approaching.
【BBE】Not giving up our meetings, as is the way of some, but keeping one another strong in faith; and all the more because you see the day coming near.
【ASV】not forsaking our own assembling together, as the custom of some is, but exhorting one another; and so much the more, as ye see the day drawing nigh.
26 【和合本】因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；
【吕振中】因为我们领受了真理之认识以后，若故意犯罪，就不再有为罪献的祭保留着了，
【思高本】因为如果我们认识真理之后，还故意犯背信的罪，就再没有另一个赎罪祭了。
【现代本】如果我们认识了真理以后，仍然故意犯罪，就不再有任何可以赎罪的祭物。
【KJV】For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,
【NIV】If we deliberately keep on sinning after we have received the knowledge of the truth, no sacrifice for sins is left,
【BBE】For if we do evil on purpose after we have had the knowledge of what is true, there is no more offering for sins,
【ASV】For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more a sacrifice for sins,
27 【和合本】惟有战惧等候审判和那烧灭众敌人的烈火。
【吕振中】只好期待着可怕的审判、与神妒的烈火，就是将要吞灭对敌的。
【思高本】只有一种等待审判的怕情，和势将吞灭叛逆者的烈火。
【现代本】我们只有战战兢兢地等候着审判和那要烧灭敌对上帝之人的烈火！
【KJV】But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.
【NIV】but only a fearful expectation of judgment and of raging fire that will consume the enemies of God.
【BBE】But only a great fear of being judged, and of the fire of wrath which will be the destruction of the haters of God.
【ASV】but a certain fearful expectation of judgment, and a fierceness of fire which shall devour the adversaries.
28 【和合本】人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死，
【吕振中】一个人干犯了摩西的律法，凭着两个或三个见证人的话，就必须死，不能得怜悯。
【思高本】谁若废弃梅瑟法律，只要有两叁个证人，他就该死，必不得怜恤；
【现代本】那违犯摩西法律的，只要有两个或三个证人证明他的过犯，就必须处死，不蒙宽恕。
【KJV】He that despised Moses' law died without mercy under two or three witnesses:
【NIV】Anyone who rejected the law of Moses died without mercy on the testimony of two or three witnesses.
【BBE】A man who has gone against the law of Moses is put to death without pity on the word of two or three witnesses:
【ASV】A man that hath set at nought Moses law dieth without compassion on the word of two or three witnesses:
29 【和合本】何况人践踏上帝的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢！
【吕振中】那么，践踏上帝儿子的人，将自己所赖以成圣的约的血当做俗污，又亵慢施恩的灵，你们想想，他岂更严重地被判为该受刑么？
【思高本】那么，你们想一想：那践踏了天主子，那自己藉以成圣的盟约的血当作了俗物，而又轻慢了赐恩宠的圣神的人，应当受怎样更厉害的惩罚啊！
【现代本】那么，对于蔑视上帝的儿子，轻看上帝的约的血──就是那洁净了他的罪的血，并且侮辱恩典之灵那个人又该怎么办呢？想想看，他不该受更严厉的惩罚吗？
【KJV】Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?
【NIV】How much more severely do you think a man deserves to be punished who has trampled the Son of God under foot, who has treated as an unholy thing the blood of the covenant that sanctified him, and who has insulted the Spirit of grace?
【BBE】But will not the man by whom the Son of God has been crushed under foot, and the blood of the agreement with which he was washed clean has been taken as an unholy thing, and who has had no respect for the Spirit of grace, be judged bad enough for a very much worse punishment?
【ASV】of how much sorer punishment, think ye, shall he be judged worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant wherewith he was sanctified an unholy thing, and hath done despite unto the Spirit of grace?
30 【和合本】因为我们知道谁说：“伸冤在我，我必报应”；又说：“主要审判他的百姓。”
【吕振中】因为我们知道谁说∶“伸冤在我，我必报应”；谁说∶“主必定他子民的罪”。
【思高本】因为我们知道谁曾说过：“复仇在乎我，我必要报复；”又说：“上主必要审判自己的百姓。”
【现代本】我们知道谁说过：“伸在我，我必报应”；又说：“主要审判他的子民。”
【KJV】For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.
【NIV】For we know him who said, "It is mine to avenge; I will repay," and again, "The Lord will judge his people."
【BBE】For we have had experience of him who says, Punishment is mine, I will give reward. And again, The Lord will be judge of his people.
【ASV】For we know him that said, Vengeance belongeth unto me, I will recompense. And again, The Lord shall judge his people.
31 【和合本】落在永生上帝的手里，真是可怕的！
【吕振中】掉在永活的上帝手里、真是可怕呀！
【思高本】落在永生的天主手中，真是可怕！
【现代本】上帝是永活的；落在他的手里是多么可怕呀！
【KJV】It is a fearful thing to fall into the hands of the living God.
【NIV】It is a dreadful thing to fall into the hands of the living God.
【BBE】We may well go in fear of falling into the hands of the living God.
【ASV】It is a fearful thing to fall into the hands of the living God.
32 【和合本】你们要追念往日，蒙了光照以后所忍受大争战的各样苦难：
【吕振中】你们要回想回想先前的日子；当时你们刚蒙了光照，就坚忍着受苦的大竞斗。
【思高本】请你们回想回想先前的时日，那时你们才蒙光照，就忍受了苦难的严厉打击：
【现代本】要记得以往的日子。上帝光照你们以后，你们遭遇许多痛苦，但是并没有在争战中失败。
【KJV】But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;
【NIV】Remember those earlier days after you had received the light, when you stood your ground in a great contest in the face of suffering.
【BBE】But give thought to the days after you had seen the light, when you went through a great war of troubles;
【ASV】But call to remembrance the former days, in which, after ye were enlightened, ye endured a great conflict of sufferings;
33 【和合本】一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。
【吕振中】有的人被嗤笑为戏剧而受辱骂遭苦难，有的人则跟着这样作的人的作为契友。
【思高本】一方面，你们当众受嗤笑、凌辱和磨难，另一方面，你们与这样受苦的人作了同伴。
【现代本】有时候，你们当众受人侮辱和虐待；有时候，你们跟遭受这些苦难的人站在一边。
【KJV】Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.
【NIV】Sometimes you were publicly exposed to insult and persecution; at other times you stood side by side with those who were so treated.
【BBE】In part, in being attacked by angry words and cruel acts, before the eyes of everyone, and in part, in being united with those who were attacked in this way.
【ASV】partly, being made a gazingstock both by reproaches and afflictions; and partly, becoming partakers with them that were so used.
34 【和合本】因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。
【吕振中】你们同情于被捆锁的人，又以喜乐的心接受你们资财之被勒索，知道自己有己较好而长存的家业。
【思高本】的确，你们同情了监禁的人，又欣然忍受了你们的财物被抢掠，因为你们知道：你们已获有更高贵且常存的产业，
【现代本】你们跟囚犯一同受苦。当你们所有的财物都被夺走的时候，你们甘心忍受；因为你们知道，你们还保有那更美好而长存的产业。
【KJV】For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.
【NIV】You sympathized with those in prison and joyfully accepted the confiscation of your property, because you knew that you yourselves had better and lasting possessions.
【BBE】For you had pity on those who were in prison, and had joy in the loss of your property, in the knowledge that you still had a better property and one which you would keep for ever.
【ASV】For ye both had compassion on them that were in bonds, and took joyfully the spoiling of you possessions, knowing that ye have for yourselves a better possession and an abiding one.
35 【和合本】所以，你们不可丢弃勇敢的心；存这样的心必得大赏赐。
【吕振中】所以不可丢弃你们坦然无惧的心；这样的心是带有大赏报的。
【思高本】所以千万不要丧失那使你们可得大赏报的勇敢信心。
【现代本】所以，你们不要丧失了勇气；这勇气要带给你们极大的报赏。
【KJV】Cast not away therefore your confidence, which hath great recompence of reward.
【NIV】So do not throw away your confidence; it will be richly rewarded.
【BBE】So do not give up your hope which will be greatly rewarded.
【ASV】Cast not away therefore your boldness, which hath great recompense of reward.
36 【和合本】你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。
【吕振中】你们所需要的就是坚忍，使你们行完了上帝的旨意，就可以领受所应许的。
【思高本】原来你们所需要的就是坚忍，为使你们承行天主的旨意，而获得那所应许的。
【现代本】为了实行上帝的旨意和领受他的应许，你们必须忍耐。
【KJV】For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.
【NIV】You need to persevere so that when you have done the will of God, you will receive what he has promised.
【BBE】For, having done what was right in God's eyes, you have need of waiting before his word has effect for you.
【ASV】For ye have need of patience, that, having done the will of God, ye may receive the promise.
37 【和合本】因为还有一点点时候，那要来的就来，并不迟延；
【吕振中】“因为还有短短的一会儿、那将要来的就来，必不迟延；
【思高本】“因为还有很短的一会儿，要来的那一位，就要来到，决不迟缓。
【现代本】因为圣经上说：再过一会儿，那将要来的会来，不迟延。
【KJV】For yet a little while, and he that shall come will come, and will not tarry.
【NIV】For in just a very little while, "He who is coming will come and will not delay.
【BBE】In a very little time he who is coming will come; he will not be slow.
【ASV】For yet a very little while, He that cometh shall come, and shall not tarry.
38 【和合本】只是义人（有古卷作：我的义人）必因信得生。他若退后，我心里就不喜欢他。
【吕振中】“但我的义仆却必须本于信而活；他若退缩，我的心就不喜悦他”。
【思高本】我的义人靠信德而生活，假使他退缩，他必不会中悦我心。”
【现代本】属我的义人要因信而得生命。但是，若有人退却，我就不喜欢他。
【KJV】Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.
【NIV】But my righteous one will live by faith. And if he shrinks back, I will not be pleased with him."
【BBE】But the upright man will be living by his faith; and if he goes back, my soul will have no pleasure in him.
【ASV】But my righteous one shall live by faith: And if he shrink back, my soul hath no pleasure in him.
39 【和合本】我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
【吕振中】我们呢、可不是好退缩以至于灭亡的，我们乃是有信心以保存性命的。
【思高本】我们并不是那般退缩以致丧亡的人，而是有信德得以保全灵魂的人。
【现代本】我们并不是退却而沉沦的人；我们是有信心而得救的人。
【KJV】But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.
【NIV】But we are not of those who shrink back and are destroyed, but of those who believe and are saved.
【BBE】But we are not of those who go back to destruction; but of those who have faith even to the salvation of the soul.
【ASV】But we are not of them that shrink back unto perdition; but of them that have faith unto the saving of the soul.


第 11 章

1 【和合本】信就是所望之事的实底，是未见之事的确据。
【吕振中】信就是对所盼望的事物有把握，对没有看见的事物能确断。
【思高本】信德是所希望之事的担保，是未见之事的确证。
【现代本】那么，信心是什么呢？信心是对所盼望的事有把握，对不能看见的事能肯定。
【KJV】Now faith is the substance of things hoped for, the evidence of things not seen.
【NIV】Now faith is being sure of what we hope for and certain of what we do not see.
【BBE】Now faith is the substance of things hoped for, and the sign that the things not seen are true.
【ASV】Now faith is assurance of things hoped for, a conviction of things not seen.
2 【和合本】古人在这信上得了美好的证据。
【吕振中】因这缘故、前人就得了赞许的证言。
【思高本】因这信德，先人们都曾得了褒扬。
【现代本】古人能够赢得上帝的赞许就是由于他们相信上帝。
【KJV】For by it the elders obtained a good report.
【NIV】This is what the ancients were commended for.
【BBE】For by it our fathers had God's approval.
【ASV】For therein the elders had witness borne to them.
3 【和合本】我们因着信，就知道诸世界是藉上帝话造成的；这样，所看见的，并不是从显然之物造出来的。
【吕振中】因着信、我们了悟今世乃由上帝的话设备成的，进而领会看得见的东西从不显露之物造出来。
【思高本】因着信德，我们知道普世是藉天主的话形成的，看得见的是由看不见的化成的。
【现代本】由于信心，我们知道宇宙是藉着上帝的话造成的；这样，那看得见的是从那看不见的造出来的。
【KJV】Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.
【NIV】By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible.
【BBE】By faith it is clear to us that the order of events was fixed by the word of God, so that what is seen has not been made from things which only seem to be.
【ASV】By faith we understand that the worlds have been framed by the word of God, so that what is seen hath not been made out of things which appear.
4 【和合本】亚伯因着信，献祭与上帝，比该隐所献的更美，因此便得了称义的见证，就是上帝指他礼物作的见证。他虽然死了，却因这信，仍旧说话。
【吕振中】因着信、亚伯供献了祭物与上帝、比该隐所供献的美好，就藉着信得了赞许的证言称他为义；上帝对他的礼物作证了（此未句有异文，意难确定），因此他死了、还藉着信而说话。
【思高本】因着信德，亚伯尔向天主奉献了比加音更高贵的祭品；因这信德，亚伯尔被褒扬为义人，因为有天主为的供品作证；因这信德，虽死了，却仍发言。
【现代本】由于信心，埃布尔比该隐献了更好的祭物给上帝。他藉着信心，赢得上帝的赞许，被称为义人，因为上帝亲自悦纳他的礼物。他虽然死了，仍旧藉着这信心说话。
【KJV】By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.
【NIV】By faith Abel offered God a better sacrifice than Cain did. By faith he was commended as a righteous man, when God spoke well of his offerings. And by faith he still speaks, even though he is dead.
【BBE】By faith Abel made a better offering to God than Cain, and he had witness through it of his righteousness, God giving his approval of his offering: and his voice still comes to us through it though he is dead.
【ASV】By faith Abel offered unto God a more excellent sacrifice than Cain, through which he had witness borne to him that he was righteous, God bearing witness in respect of his gifts: and through it he being dead yet speaketh.
5 【和合本】以诺因着信，被接去，不至于见死，人也找不着他，因为上帝已经把他接去了；只是他被接去以先，已经得了上帝喜悦他的明证。
【吕振中】因着信、以诺被迁移而不见死；人找不着他，因为上帝把他迁移了。在迁移之前、他已经得了赞许的证言、称为上帝所喜欢的了。
【思高本】因着信德，哈诺客被接去了，叫他不见死亡，世人也找不着他了，因为天主已将他接去；原来被接去之前，已有了中悦天主的明证。
【现代本】由于信心，以诺得以不死。他被提升到上帝那里去，没有人能找到他，因为上帝接了他去。圣经上说，他被提升以前已经得到了上帝的欢心。
【KJV】By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.
【NIV】By faith Enoch was taken from this life, so that he did not experience death; he could not be found, because God had taken him away. For before he was taken, he was commended as one who pleased God.
【BBE】By faith Enoch was taken up to heaven so that he did not see death; he was seen no longer, for God took him away: for before he was taken, witness had been given that he was well-pleasing to God:
【ASV】By faith Enoch was translated that he should not see death; and he was not found, because God translated him: for he hath had witness borne to him that before his translation he had been well-pleasing unto God:
6 【和合本】人非有信，就不能得上帝的喜悦；因为到上帝面前来的人必须信有上帝，且信他赏赐那寻求他的人。
【吕振中】没有信、要让上帝喜欢是不可能的，因为上上帝面前去的人必须信他存在，能真地赏报寻求他的人。
【思高本】没有信德，是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者。
【现代本】人没有信心就不能得到上帝的欢心。凡是到上帝面前来的人都必须信上帝的存在，而且信他要报赏寻求他的人。
【KJV】But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.
【NIV】And without faith it is impossible to please God, because anyone who comes to him must believe that he exists and that he rewards those who earnestly seek him.
【BBE】And without faith it is not possible to be well-pleasing to him, for it is necessary for anyone who comes to God to have the belief that God is, and that he is a rewarder of all those who make a serious search for him.
【ASV】And without faith it is impossible to be well-pleasing unto him; for he that cometh to God must believe that he is, and that he is a rewarder of them that seek after him.
7 【和合本】挪亚因着信，既蒙上帝指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。
【吕振中】因着信、挪亚得了神谕关于还未看到的事，就动了虔敬的心而建备楼船、来救他的家，便藉着信而定了那世代的罪，自己也承受了依信而称的义。
【思高本】因着信德，诺厄对尚未见的事得了启示，怀着敬畏制造了方舟，为救自己的家庭；因着信德，定了世界的罪，且成了由信德得正义的承继者。
【现代本】由于信心，挪亚在还没有见到的事情上面，听从上帝的警告，造了一条方舟，使他和全家得到安全。这样，他定了那世代的罪，而他自己从上帝领受了因信而有的义。
【KJV】By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.
【NIV】By faith Noah, when warned about things not yet seen, in holy fear built an ark to save his family. By his faith he condemned the world and became heir of the righteousness that comes by faith.
【BBE】By faith Noah, being moved by the fear of God, made ready an ark for the salvation of his family, because God had given him news of things which were not seen at the time; and through it the world was judged by him, and he got for his heritage the righteousness which is by faith.
【ASV】By faith Noah, being warned of God concerning things not seen as yet, moved with godly fear, prepared an ark to the saving of his house; through which he condemned the world, and became heir of the righteousness which is according to faith.
8 【和合本】亚伯拉罕因着信，蒙召的时候就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。
【吕振中】因着信、亚伯拉罕蒙了召，就听从而出去，到他将要受为基业的地方去；他出去，不知道要往哪里去！
【思高本】因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了：他出走时，还不知道要到那去。
【现代本】由于信心，亚伯拉罕顺服上帝的召唤，去到上帝应许要赐给他的地方。他离开本国的时候，并不知道要到哪里去。
【KJV】By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.
【NIV】By faith Abraham, when called to go to a place he would later receive as his inheritance, obeyed and went, even though he did not know where he was going.
【BBE】By faith Abraham did as God said when he was ordered to go out into a place which was to be given to him as a heritage, and went out without knowledge of where he was going.
【ASV】By faith Abraham, when he was called, obeyed to go out unto a place which he was to receive for an inheritance; and he went out, not knowing whither he went.
9 【和合本】他因着信，就在所应许之地作客，好象在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。
【吕振中】因着信、他侨居在应许之地做外人，在帐棚里居住；跟同做后嗣而承受这同一应许的以撒雅各在一起；
【思高本】因着信德，他旅居在所应许的地域，好像是在外邦，与有同样恩许的承继人依撒格和雅各伯寄居在帐幕内，
【现代本】藉着信心，他居住在上帝所应许的地方，异地作客，跟领受上帝同样应许的以撒和雅各一起住在帐棚。
【KJV】By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:
【NIV】By faith he made his home in the promised land like a stranger in a foreign country; he lived in tents, as did Isaac and Jacob, who were heirs with him of the same promise.
【BBE】By faith he was a wanderer in the land of the agreement, as in a strange land, living in tents with Isaac and Jacob, who had a part with him in the same heritage:
【ASV】By faith he became a sojourner in the land of promise, as in a land not his own, dwelling in tents, with Isaac and Jacob, the heirs with him of the same promise:
10 【和合本】因为他等候那座有根基的城，就是上帝所经营所建造的。
【吕振中】因为他期待着那有根基的城，就是上帝做其设计者和建造者的。
【思高本】因为他期待着那有坚固基础的城，此城的工程师和建师是天主。
【现代本】因为亚伯拉罕盼望着那座上帝所设计建造、根基永固的城。
【KJV】For he looked for a city which hath foundations, whose builder and maker is God.
【NIV】For he was looking forward to the city with foundations, whose architect and builder is God.
【BBE】For he was looking for the strong town, whose builder and maker is God.
【ASV】for he looked for the city which hath the foundations, whose builder and maker is God.
11 【和合本】因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕，因她以为那应许她的是可信的。
【吕振中】因着信、连撒拉虽过了生育岁数的时期，还能获得能力而孕怀后裔，因为她以那应许的为可信可靠；
【思高本】因着信德，连石女撒辣虽然过了适当的年龄，也蒙受了怀孕生子的能力，因为她相信那应许者是忠信的。
【现代本】由于信心，虽然莎拉不孕，也过了生育的年龄，她仍然得到生育的能力，因为她（或译：虽然莎拉不孕，亚伯拉罕也过了生育的年龄，他仍能作父亲，因为他）相信上帝会持守他的应许。
【KJV】Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.
【NIV】By faith Abraham, even though he was past age--and Sarah herself was barren--was enabled to become a father because he considered him faithful who had made the promise.
【BBE】And by faith Sarah herself had power to give birth, when she was very old, because she had faith in him who gave his word;
【ASV】By faith even Sarah herself received power to conceive seed when she was past age, since she counted him faithful who had promised:
12 【和合本】所以从一个彷佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。
【吕振中】故此竟从一个人、又是仿佛死了的、生出子孙来，像天上的星辰那么众多，像海滨的沙那么无数。
【思高本】为此由一个人，且是由一个已近于死的人，生了子孙，有如天上的星辰那么多，又如海岸上的沙粒那么不可胜数。
【现代本】虽然亚伯拉罕似乎已经死了，从他一个人所传下来的子孙却像天上的星星和海边无数的沙粒那么多。
【KJV】Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.
【NIV】And so from this one man, and he as good as dead, came descendants as numerous as the stars in the sky and as countless as the sand on the seashore.
【BBE】So that from one man, who was near to death, came children in number as the stars in heaven, or as the sand by the seaside, which may not be numbered.
【ASV】wherefore also there sprang of one, and him as good as dead, so many as the stars of heaven in multitude, and as the sand, which is by the sea-shore, innumerable.
13 【和合本】这些人都是存着信心死的，并没有得着所应许的；却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。
【吕振中】这些人都是存着信心而死，没有领受所应许的，乃是远远望见而致敬，承认自己在地上是旅客是寄居的。
【思高本】这些人都怀着信德死了，没有获得所恩许的，只由远处观望，表示欢迎明认自己在世上只是外方人和旅客。
【现代本】这些人是至死有信心的人。他们并没有领受到上帝所应许的；可是从远处观望，心里喜欢，又承认他们在世上不过是异乡人和流浪的旅客。
【KJV】These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.
【NIV】All these people were still living by faith when they died. They did not receive the things promised; they only saw them and welcomed them from a distance. And they admitted that they were aliens and strangers on earth.
【BBE】All these came to their end in faith, not having had the heritage; but having seen it with delight far away, they gave witness that they were wanderers and not of the earth.
【ASV】These all died in faith, not having received the promises, but having seen them and greeted them from afar, and having confessed that they were strangers and pilgrims on the earth.
14 【和合本】说这样话的人是表明自己要找一个家乡。
【吕振中】说这样话的人是显出自己在切求着一个家乡。
【思高本】的确，那些说这样话的人，表示自己是在寻求一个家乡。
【现代本】说这话的人显然地表示他们在替自己寻求一个家乡。
【KJV】For they that say such things declare plainly that they seek a country.
【NIV】People who say such things show that they are looking for a country of their own.
【BBE】For those who say such things make it clear that they are searching for a country for themselves.
【ASV】For they that say such things make it manifest that they are seeking after a country of their own.
15 【和合本】他们若想念所离开的家乡，还有可以回去的机会。
【吕振中】假使他们是想念着所离开的家乡，总还有机会可以折回去的。
【思高本】如果他们是怀念所离开的家乡，他们还有返回的机会；
【现代本】他们并不怀念已经离开了的地方，否则，他们还有回去的机会。
【KJV】And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.
【NIV】If they had been thinking of the country they had left, they would have had opportunity to return.
【BBE】And truly if they had kept in mind the country from which they went out, they would have had chances of turning back.
【ASV】And if indeed they had been mindful of that country from which they went out, they would have had opportunity to return.
16 【和合本】他们却羡慕一个更美的家乡，就是在天上的。所以上帝被称为他们的上帝，并不以为耻，因为他已经给他们预备了一座城。
【吕振中】其实呢、他们是希求一个较好的、就是天上的。故此上帝称为他们的上帝、也不以为耻；因为他已经给他们豫备了一座城了。
【思高本】其实他们如今所渴望的，实是一个更美丽的家乡，即天上的家乡。为此，天主自称为他们的天主，不以他们为羞耻，因为已给他们预备了一座城。
【现代本】他们所渴慕的是那在天上更美好的家乡；所以，上帝并不因他们称他为上帝而觉得耻辱，因为他已经为他们预备了一座城。
【KJV】But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.
【NIV】Instead, they were longing for a better country--a heavenly one. Therefore God is not ashamed to be called their God, for he has prepared a city for them.
【BBE】But now their desire is for a better country, that is to say, for one in heaven; and so it is no shame to God to be named their God; for he has made ready a town for them.
【ASV】But now they desire a better country, that is, a heavenly: wherefore God is not ashamed of them, to be called their God; for he hath prepared for them a city.
17 【和合本】亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。
【吕振中】因着信、亚伯拉罕被试验的时候，就把以撒供献了；并且那领受了应许的是想要供献个独生子呢；
【思高本】因着信德，亚巴郎在受试探的时候，献上了依撒格，就是那承受了恩许的人，献上了自己的独生子；
【现代本】由于信心，亚伯拉罕在上帝考验他的时候，把儿子以撒献上，当作祭物。亚伯拉罕乃是领受上帝应许的人，可是他情愿把独子作为祭物献上。
【KJV】By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,
【NIV】By faith Abraham, when God tested him, offered Isaac as a sacrifice. He who had received the promises was about to sacrifice his one and only son,
【BBE】By faith Abraham made an offering of Isaac, when he was tested: and he with whom the agreement had been made gave up as an offering the only son of his body,
【ASV】By faith Abraham, being tried, offered up Isaac: yea, he that had gladly received the promises was offering up his only begotten son;
18 【和合本】论到这儿子，曾有话说：“从以撒生的才要称为你的后裔。”
【吕振中】而关于这儿子并且有话说∶“是本于以撒生的、才得以称为你的后裔”的。
【思高本】原来天主曾向他说过：“只有由依撒格所生的，才称为你的后裔。”
【现代本】上帝曾对他说：“你要从以撒得到我所应许的子孙。”
【KJV】Of whom it was said, That in Isaac shall thy seed be called:
【NIV】even though God had said to him, "It is through Isaac that your offspring will be reckoned."
【BBE】Of whom it had been said, From Isaac will your seed take their name:
【ASV】even he to whom it was said, In Isaac shall thy seed be called:
19 【和合本】他以为上帝还能叫人从死里复活；他也彷佛从死中得回他的儿子来。
【吕振中】亚伯拉罕心里想，就是从死人中、上帝也能叫人才活起来；因此在表样的意义上说、他也真地得回了以撒呀。
【思高本】他想天主也有使人从死者中复活的能力，为此他又把依撒格得了回来以作预像。
【现代本】他认为上帝能够使以撒从死里复活。其实，我们也可以说，亚伯拉罕的确曾经把以撒从死里领了回来。
【KJV】Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.
【NIV】Abraham reasoned that God could raise the dead, and figuratively speaking, he did receive Isaac back from death.
【BBE】Judging that God was able to give life even to the dead; and because of this he did get him back as if from death.
【ASV】accounting that God is able to raise up, even from the dead; from whence he did also in a figure receive him back.
20 【和合本】以撒因着信，就指着将来的事给雅各、以扫祝福。
【吕振中】因着信、以撒给雅各以扫祝福、论到将来的事。
【思高本】因着信德，依撒格也关于未来的事祝福了雅各伯和厄撒乌。
【现代本】由于信心，以撒为了将来的事给雅各和以扫祝福。
【KJV】By faith Isaac blessed Jacob and Esau concerning things to come.
【NIV】By faith Isaac blessed Jacob and Esau in regard to their future.
【BBE】By faith Isaac, blessing Jacob and Esau, gave news of things to come.
【ASV】By faith Isaac blessed Jacob and Esau, even concerning things to come.
21 【和合本】雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜上帝。
【吕振中】因着信、雅各临死的时候、分别给约瑟的两个儿子祝福，倚着自己的杖头而敬拜。
【思高本】因着信德，临死的雅各伯祝福了若瑟的每一个儿子，也扶着若瑟的头朝拜了天主。
【现代本】由于信心，雅各在临终的时候分别为约瑟的两个儿子祝福；他扶着自己的杖敬拜上帝。
【KJV】By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.
【NIV】By faith Jacob, when he was dying, blessed each of Joseph's sons, and worshiped as he leaned on the top of his staff.
【BBE】By faith Jacob gave a blessing to the two sons of Joseph, when he was near to death; and gave God worship, supported by his stick.
【ASV】By faith Jacob, when he was dying, blessed each of the sons of Joseph; and worshipped, leaning upon the top of his staff.
22 【和合本】约瑟因着信，临终的时候，提到以色列族将来要出埃及，并为自己的骸骨留下遗命。
【吕振中】因着信、约瑟临死的时候、提起以色列子孙出埃及的事，并为自己的骸骨有所嘱咐。
【思高本】因着信德，临终的若瑟提及以色列子民出离埃及的事，并对他自己的骨骸有所吩咐。
【现代本】由于信心，约瑟在临终的时候提起以色列族将来要离开埃及的事，并对自己遗体的埋葬有所嘱咐。
【KJV】By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.
【NIV】By faith Joseph, when his end was near, spoke about the exodus of the Israelites from Egypt and gave instructions about his bones.
【BBE】By faith Joseph, when his end was near, said that the children of Israel would go out of Egypt; and gave orders about his bones.
【ASV】By faith Joseph, when his end was nigh, made mention of the departure of the children of Israel; and gave commandment concerning his bones.
23 【和合本】摩西生下来，他的父母见他是个俊美的孩子，就因着信，把他藏了三个月，并不怕王命。
【吕振中】因着信、摩西生下来时被父母藏了三个月，因为他们见那孩子俊美；他们不怕王的谕旨。
【思高本】因着信德，梅瑟一诞生就被他的父母隐藏了叁个月，因为他们见婴孩俊美，便不怕君王的谕令。
【现代本】由于信心，摩西出生后，他的父母看见婴儿俊美，把他隐藏了三个月；他们不怕王的命令。
【KJV】By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.
【NIV】By faith Moses' parents hid him for three months after he was born, because they saw he was no ordinary child, and they were not afraid of the king's edict.
【BBE】By faith Moses was kept secretly by his father and mother for three months after his birth, because they saw that he was a fair child; and they had no fear of the king's orders.
【ASV】By faith Moses, when he was born, was hid three months by his parents, because they saw he was a goodly child; and they were not afraid of the king's commandment.
24 【和合本】摩西因着信，长大了就不肯称为法老女儿之子。
【吕振中】因着信、摩西长大的时候、拒绝称为法老女儿的儿子；
【思高本】因着信德，梅瑟长大以后，拒绝被称为法郎公主的儿子，
【现代本】由于信心，摩西长大后，拒绝被称为埃及公主的儿子。
【KJV】By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;
【NIV】By faith Moses, when he had grown up, refused to be known as the son of Pharaoh's daughter.
【BBE】By faith Moses, when he became a man, had no desire to be named the son of Pharaoh's daughter;
【ASV】By faith Moses, when he was grown up, refused to be called the son of Pharaoh's daughter;
25 【和合本】他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。
【吕振中】宁可选择跟上帝的子民同受虐待，也不愿意有罪恶中暂时的享受。
【思高本】他宁愿同天主的百姓一起受苦，也不愿有犯罪的暂时享受，
【现代本】他宁愿跟上帝的子民一同受苦，不愿在罪恶中享受片刻的欢乐。
【KJV】Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;
【NIV】He chose to be mistreated along with the people of God rather than to enjoy the pleasures of sin for a short time.
【BBE】Feeling that it was better to undergo pain with the people of God, than for a short time to have a taste of the pleasures of sin;
【ASV】choosing rather to share ill treatment with the people of God, than to enjoy the pleasures of sin for a season;
26 【和合本】他看为基督受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐。
【吕振中】因为他看被膏者所要受的辱骂、比埃及的宝藏为更大的财富∶他转脸注视着那赏报。
【思高本】因为他以默西亚的耻辱比埃及的宝藏更为宝贵，因为他所注目的是天主的赏报。
【现代本】在他的眼中，为基督受凌辱，比埃及所有的财宝更可贵，因为他盼望着将来的奖赏。
【KJV】Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.
【NIV】He regarded disgrace for the sake of Christ as of greater value than the treasures of Egypt, because he was looking ahead to his reward.
【BBE】Judging a part in the shame of Christ to be better than all the wealth of Egypt; for he was looking forward to his reward.
【ASV】accounting the reproach of Christ greater riches than the treasures of Egypt: for he looked unto the recompense of reward.
27 【和合本】他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。
【吕振中】因着信、他离弃了埃及，不怕王的暴怒；因为他坚心持守，如同看见了人目所不能见的。
【思高本】因着信德，他不害怕君王的愤怒，而离开了埃及，因为他好像看见了那看不见的一位，而坚定不移。
【现代本】由于信心，摩西离开了埃及，不怕王的震怒；，因为他似乎看见了眼睛所看不见的上帝，坚忍到底，不肯回去。
【KJV】By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
【NIV】By faith he left Egypt, not fearing the king's anger; he persevered because he saw him who is invisible.
【BBE】By faith he went out of Egypt, not being turned from his purpose by fear of the wrath of the king; for he kept on his way, as seeing him who is unseen.
【ASV】By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
28 【和合本】他因着信，就守（或作：立）逾越节，行洒血的礼，免得那灭长子的临近以色列人。
【吕振中】因着信、他立了逾越节，行洒血礼，免得那毁灭者触害着他们的首生者。
【思高本】因着信德，他举行了逾越节，行了血礼，免得那消灭首生者触犯以色列子民的首生者。
【现代本】由于信心，他设立逾越节，并吩咐将血洒在门上，使那执行毁灭的天使不至于杀了以色列人的长子。
【KJV】Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.
【NIV】By faith he kept the Passover and the sprinkling of blood, so that the destroyer of the firstborn would not touch the firstborn of Israel.
【BBE】By faith he kept the Passover, and put the sign of the blood on the houses, so that the angel of destruction might not put their oldest sons to death.
【ASV】By faith he kept the passover, and the sprinkling of the blood, that the destroyer of the firstborn should not touch them.
29 【和合本】他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。
【吕振中】因着信、以色列人过芦苇海，像过旱地；埃及人一试，就被吞灭了。
【思高本】因着信德，他们渡过了红海，如过旱地；埃及人一尝试，就被淹没了。
【现代本】由于信心，以色列人得以渡过红海，好像走在干地上；埃及人一试，水就把他们淹没了。
【KJV】By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.
【NIV】By faith the people passed through the Red Sea as on dry land; but when the Egyptians tried to do so, they were drowned.
【BBE】By faith they went through the Red Sea as if it had been dry land, though the Egyptians were overcome by the water when they made an attempt to do the same.
【ASV】By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were swallowed up.
30 【和合本】以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。
【吕振中】因着信、耶利哥的墙被围了七天，城就陷了。
【思高本】因着信德，耶利哥城墙，被绕行七天之后，就倒塌了。
【现代本】由于信心，以色列人绕着耶利哥城走了七天以后，城墙倒塌了。
【KJV】By faith the walls of Jericho fell down, after they were compassed about seven days.
【NIV】By faith the walls of Jericho fell, after the people had marched around them for seven days.
【BBE】By faith the walls of Jericho came down, after they had been circled for seven days.
【ASV】By faith the walls of Jericho fell down, after they had been compassed about for seven days.
31 【和合本】妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。
【吕振中】因着信、庙妓喇合以和平的风度接待探子，就没有跟硬不信的人一同灭亡。
【思高本】因着信德，妓女辣哈布平安地接待了侦探，没有同抗命的人一起灭亡。
【现代本】由于信心，妓女喇合不至于跟那些不服从上帝的人一起被杀，因为她友善地接待了探子。
【KJV】By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.
【NIV】By faith the prostitute Rahab, because she welcomed the spies, was not killed with those who were disobedient.
【BBE】By faith Rahab, the loose woman, was not put to death with those who had gone against God's orders, because she had taken into her house in peace those sent to see the land.
【ASV】By faith Rahab the harlot perished not with them that were disobedient, having received the spies with peace.
32 【和合本】我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳，和众先知的事，时候就不够了。
【吕振中】我还要说什么呢？要叙说基甸、巴拉、参孙、耶弗他、大卫、和撒母耳、以及众神言人的事，时间就不彀了。
【思高本】此外，我还要说什么呢？我的确没有足够的时间再论述基德红、巴辣克、叁松、依弗大、达味和撒慕尔以及众先知的事：
【现代本】我还得说下去吗？我没有足够的时间去提基甸、巴拉、参孙、耶弗他、大卫、塞缪尔，和先知们的事迹呢。
【KJV】And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:
【NIV】And what more shall I say? I do not have time to tell about Gideon, Barak, Samson, Jephthah, David, Samuel and the prophets,
【BBE】What more am I to say? For there would not be time to give the stories of Gideon, Barak, Samson, and Jephthah, of David and Samuel and the prophets:
【ASV】And what shall I more say? for the time will fail me if I tell of Gideon, Barak, Samson, Jephthah; of David and Samuel and the prophets:
33 【和合本】他们因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口，
【吕振中】因着信、他们制胜了列国，执行了公义政治，得了所应许的，堵住了狮子的口，
【思高本】他们藉着信德征服列国，执行正义，得到恩许，杜住狮子的口，
【现代本】他们藉着信心，战胜了周围的国家。他们施行正义，领受上帝的应许。他们堵住狮子的口，
【KJV】Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions.
【NIV】who through faith conquered kingdoms, administered justice, and gained what was promised; who shut the mouths of lions,
【BBE】Who through faith overcame kingdoms, did righteousness, got their reward, kept the mouths of lions shut,
【ASV】who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,
34 【和合本】灭了烈火的猛势，脱了刀剑的锋刃；软弱变为刚强，争战显出勇敢，打退外邦的全军。
【吕振中】扑灭了烈火之威力，躲脱了刀剑的锋刃，从软弱中得了能力，在战争中显为勇猛，使外国的队伍掉头逃窜。
【思高本】熄灭烈火的威力，逃脱利剑，转弱为强，成为战争中的英雄，击溃外国的军队。
【现代本】扑灭了烈火，逃脱了刀剑的杀戮。他们变软弱为刚强，在战阵上发挥威力，击败了外国的军队。
【KJV】Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.
【NIV】quenched the fury of the flames, and escaped the edge of the sword; whose weakness was turned to strength; and who became powerful in battle and routed foreign armies.
【BBE】Put out the power of fire, got safely away from the edge of the sword, were made strong when they had been feeble, became full of power in war, and put to flight the armies of the nations.
【ASV】quenched the power of fire, escaped the edge of the sword, from weakness were made strong, waxed mighty in war, turned to flight armies of aliens.
35 【和合本】有妇人得自己的死人复活。又有人忍受严刑，不肯苟且得释放（原文作赎），为要得着更美的复活。
【吕振中】有妇人得了他们死去的亲人复活过来。另有人被张如鼓、受重击而死，不接受赎放，为要得复活到较好的生活。
【思高本】有些女人得了她们的死者复活，有些人受了酷刑拷打，不愿接受释放，为获得更好的复活；
【现代本】藉着信心，有些妇女接纳那些从死里活过来的亲人。另有些人拒绝被释放，宁愿死在酷刑下，为要得到更美好的新生命。
【KJV】Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:
【NIV】Women received back their dead, raised to life again. Others were tortured and refused to be released, so that they might gain a better resurrection.
【BBE】Women had their dead given back to them living; others let themselves be cruelly attacked, having no desire to go free, so that they might have a better life to come;
【ASV】Women received their dead by a resurrection: and others were tortured, not accepting their deliverance; that they might obtain a better resurrection:
36 【和合本】又有人忍受戏弄、鞭打、捆锁、监禁、各等的磨炼，
【吕振中】又另有人受了戏弄和鞭打、甚至捆锁和监禁的经验。
【思高本】另有些人遭受了凌辱和鞭打，甚至锁押和监禁，
【现代本】又有人忍受戏弄，鞭打；也有人被捆绑，囚禁狱中。
【KJV】And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:
【NIV】Some faced jeers and flogging, while still others were chained and put in prison.
【BBE】And others were tested by being laughed at or by blows, and even with chains and prisons:
【ASV】and others had trial of mockings and scourgings, yea, moreover of bonds and imprisonment:
37 【和合本】被石头打死，被锯锯死，受试探，被刀杀，披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害，
【吕振中】他们被人用石头打死，被锯锯死，（在‘被锯锯死’前后有古卷加‘受着试炼’一词。按此二词形状甚相似）死在凶杀刀下，披着绵羊山羊的皮、各处奔跑，受穷乏，受苦难，受虐待；
【思高本】被石头砸死，被锯死，被拷问，被利剑杀死，披着山羊皮到处流浪，受贫乏，受磨难，受虐待。
【现代本】还有人被石头击毙，被锯子锯断，被刀剑杀死。再有人披着绵羊山羊的皮，到处奔跑，忍受穷困，迫害，和虐待。
【KJV】They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;
【NIV】They were stoned ; they were sawed in two; they were put to death by the sword. They went about in sheepskins and goatskins, destitute, persecuted and mistreated--
【BBE】They were stoned, they were cut up with knives, they were tested, they were put to death with the sword, they went about in sheepskins and in goatskins; being poor and in pain and cruelly attacked,
【ASV】they were stoned, they were sawn asunder, they were tempted, they were slain with the sword: they went about in sheepskins, in goatskins; being destitute, afflicted, ill-treated
38 【和合本】在旷野、山岭、山洞、地穴，飘流无定，本是世界不配有的人。
【吕振中】世界配不上他们∶他们在旷野、在山岭、在洞窘、在地穴、飘流无定。
【思高本】世界原配不上他们，他们遂在旷野、山岭、山洞和地穴中漂流无定。
【现代本】这世界不值得他们居留！他们像难民一样，在荒野和山岭间流浪，在山洞和地穴里栖身。
【KJV】Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.
【NIV】the world was not worthy of them. They wandered in deserts and mountains, and in caves and holes in the ground.
【BBE】Wandering in waste places and in mountains and in holes in the rocks; for whom the world was not good enough.
【ASV】(of whom the world was not worthy), wandering in deserts and mountains and caves, and the holes of the earth.
39 【和合本】这些人都是因信得了美好的证据，却仍未得着所应许的；
【吕振中】这些人虽然都藉着信得了赞许的证言，却没有领受所应许的；
【思高本】这一切人虽然因着信德获得了褒扬，但是没有获得恩许的，
【现代本】这些人的信心都有着很不平凡的记录；可是他们并没有领受到上帝所应许的，
【KJV】And these all, having obtained a good report through faith, received not the promise:
【NIV】These were all commended for their faith, yet none of them received what had been promised.
【BBE】And not one of these got the good things of the agreement, though they all had a good record through faith,
【ASV】And these all, having had witness borne to them through their faith, received not the promise,
40 【和合本】因为上帝给我们预备了更美的事，叫他们若不与我们同得，就不能完全。
【吕振中】因为上帝已经为了们豫先供备更美好的事，要使他们、没有我们、就不能得完全。
【思高本】因为天主为我们早已预备了一种更好的事，以致若没有我们，他们决得不到成全。
【现代本】因为上帝决定给我们作更美好的安排。他的旨意是：他们必须跟我们一道才能达到完全。
【KJV】God having provided some better thing for us, that they without us should not be made perfect.
【NIV】God had planned something better for us so that only together with us would they be made perfect.
【BBE】Because God had kept some better thing for us, so that it was not possible for them to become complete without us.
【ASV】God having provided some better thing concerning us, that apart from us they should not be made perfect.


第 12 章

主的管教
1 【和合本】我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，
【吕振中】所以我们也如此。我们既有这样多如密云的舍生作证人围绕着我们，就该脱去各样的拖累、和那容易缠着我们（有古卷作‘使我们精神涣散’）的罪，用坚忍志气跑那摆在我们前头的赛程，
【思高本】所以，我们既有如此众多如云的证人，围绕着我们，就该卸下各种累赘和纠缠人的罪过，以坚忍的心，跑那摆在我们面前的赛程，
【现代本】既然我们有这么多见证人，像云彩一样围绕着我们，就应该排除一切的障碍和跟我们纠缠不休的罪，坚忍地奔跑在我们前头的路程。
【KJV】Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
【NIV】Therefore, since we are surrounded by such a great cloud of witnesses, let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us.
【BBE】For this reason, as we are circled by so great a cloud of witnesses, putting off every weight, and the sin into which we come so readily, let us keep on running in the way which is marked out for us,
【ASV】Therefore let us also, seeing we are compassed about with so great a cloud of witnesses, lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
2 【和合本】仰望为我们信心创始成终的耶稣（或作：仰望那将真道创始成终的耶稣）。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。
【吕振中】转脸注视着信仰上的开创者和完成者耶稣∶他为了那摆在他前头的喜乐，就坚忍着十字架，轻看羞辱，如今已在上帝的右边坐着呢。
【思高本】双目常注视着信德的创始者和完成者耶稣：为那摆在面前的欢乐，轻视了凌辱，忍受了十字架，而今坐在天主宝座的右边。
【现代本】我们要注视耶稣，因为他是我们信心的创始者和完成者。他不在十字架前退缩；相反地，为了那等待着他的喜乐，他不把死在十字架上的羞辱当作一回事。现在他已经坐在上帝宝座的右边。
【KJV】Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.
【NIV】Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God.
【BBE】Having our eyes fixed on Jesus, the guide and end of our faith, who went through the pains of the cross, not caring for the shame, because of the joy which was before him, and who has now taken his place at the right hand of God's seat of power.
【ASV】looking unto Jesus the author and perfecter of our faith, who for the joy that was set before him endured the cross, despising shame, and hath sat down at the right hand of the throne of God.
3 【和合本】那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。
【吕振中】他坚忍着罪人这样地顶撞他，你们要跟他比比，免得你们心灰意冷。
【思高本】你们要常想，所以忍受罪人对这样的叛逆，是怕你们灰心丧志。
【现代本】想一想他的经历。他怎样忍受罪人的憎恨！所以你们不要灰心丧志。
【KJV】For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
【NIV】Consider him who endured such opposition from sinful men, so that you will not grow weary and lose heart.
【BBE】Give thought to him who has undergone so much of the hate of sinners against himself, so that you may not be tired and feeble of purpose.
【ASV】For consider him that hath endured such gainsaying of sinners against himself, that ye wax not weary, fainting in your souls.
4 【和合本】你们与罪恶相争，还没有抵挡到流血的地步。
【吕振中】你们跟罪对斗、还没有抵抗到流血呢。
【思高本】你们与罪恶争斗，还没有抵抗到流血的地步。
【现代本】你们跟罪恶斗争，还没有抵抗到生死的关头。
【KJV】Ye have not yet resisted unto blood, striving against sin.
【NIV】In your struggle against sin, you have not yet resisted to the point of shedding your blood.
【BBE】Till now you have not given your blood in your fight against sin:
【ASV】Ye have not yet resisted unto blood, striving against sin:
5 【和合本】你们又忘了那劝你们如同劝儿子的话，说：我儿，你不可轻看主的管教，被他责备的时候也不可灰心；
【吕振中】而你们竟忘却了那劝勉、那和你们、如同和儿子理论的话说∶“我儿，主的管教你别小看；你受他指责、也别灰心；
【思高本】你们竟全忘了天主劝你们，好像劝子女的话说：“我儿，不要轻视上主的惩戒，也不要厌恶的谴责，
【现代本】难道你们忘记了上帝怎样用劝勉儿子的话劝勉你们？他说：我的儿子啊，要留心主的管教，不要因他的责备而灰心；
【KJV】And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:
【NIV】And you have forgotten that word of encouragement that addresses you as sons: "My son, do not make light of the Lord's discipline, and do not lose heart when he rebukes you,
【BBE】And you have not kept in mind the word which says to you as to sons, My son, do not make little of the Lord's punishment, and do not give up hope when you are judged by him;
【ASV】and ye have forgotten the exhortation which reasoneth with you as with sons, My son, regard not lightly the chastening of the Lord, Nor faint when thou art reproved of him;
6 【和合本】因为主所爱的，他必管教，又鞭打凡所收纳的儿子。
【吕振中】因为主所爱的、主就管教；他所承认的每一个儿子、他都鞭打”。
【思高本】因为上主惩戒所爱的，鞭打所接管的每个儿子。”
【现代本】因为主管教他所爱的每一个人，鞭打他所收纳的每一个儿子。
【KJV】For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.
【NIV】because the Lord disciplines those he loves, and he punishes everyone he accepts as a son."
【BBE】For the Lord sends punishment on his loved ones; everyone whom he takes as his son has experience of his rod.
【ASV】For whom the Lord loveth he chasteneth, And scourgeth every son whom he receiveth.
7 【和合本】你们所忍受的，是上帝管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？
【吕振中】为受管教而坚忍着吧！上帝是待你们做儿子呢。哪有儿子、而父亲不管教的呢？
【思高本】为接受惩戒，你们应该坚忍，因为天主对待你们，就如对待子女；那有儿子，做父亲的不惩戒他呢？
【现代本】你们要忍受管教，因为你们受管教是表示上帝待你们像待儿子一样。岂有儿子不受父亲管教的？
【KJV】If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?
【NIV】Endure hardship as discipline; God is treating you as sons. For what son is not disciplined by his father?
【BBE】It is for your training that you undergo these things; God is acting to you as a father does to his sons; for what son does not have punishment from his father?
【ASV】It is for chastening that ye endure; God dealeth with you as with sons; for what son is there whom his father chasteneth not?
8 【和合本】管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。
【吕振中】你们若没受众子所与分的管教，便是私生子，不是儿子了。
【思高本】如果你们缺少众人所共受的惩戒，你们就是私生子，而不是儿子。
【现代本】如果你们不像其它的儿子接受管教的话，你们就不是真儿子，而是私生的。
【KJV】But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.
【NIV】If you are not disciplined (and everyone undergoes discipline), then you are illegitimate children and not true sons.
【BBE】But if you have not that punishment of which we all have our part, then you are not true sons, but children of shame.
【ASV】But if ye are without chastening, whereof all have been made partakers, then are ye bastards, and not sons.
9 【和合本】再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生吗？
【吕振中】再者，我们有我们肉身之父管教我们，我们尚且尊敬他们，何况灵性之父，我们岂不更当顺服他得活么？
【思高本】再者，我们肉身的父亲惩戒我们时，我们尚且表示敬畏；何况灵性的父亲，我们不是更该服从，以得生活吗？
【现代本】对于肉体的父亲，我们接受管教，仍然尊敬他们。那么，对于灵性的父亲，我们岂不是要更加顺服，以求得到生命吗？
【KJV】Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
【NIV】Moreover, we have all had human fathers who disciplined us and we respected them for it. How much more should we submit to the Father of our spirits and live!
【BBE】And again, if the fathers of our flesh gave us punishment and had our respect, how much more will we be under the authority of the Father of spirits, and have life?
【ASV】Furthermore, we had the fathers of our flesh to chasten us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
10 【和合本】生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。
【吕振中】他们呢、是在短暂日子里照自己以为对的来管教；他呢、却为了我们的益处、要使我们有分于他的圣善。
【思高本】其实，肉身的父亲只是在短暂的时日内，照他们的心意来施行惩戒，但是天主却是为了我们的好处，为叫我们分沾的圣善。
【现代本】肉体的父亲随着自己的意思暂时管教我们；但是，上帝的管教是为了我们的好处，要使我们有份于他的圣洁。
【KJV】For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.
【NIV】Our fathers disciplined us for a little while as they thought best; but God disciplines us for our good, that we may share in his holiness.
【BBE】For they truly gave us punishment for a short time, as it seemed good to them; but he does it for our profit, so that we may become holy as he is.
【ASV】For they indeed for a few days chastened us as seemed good to them; but he for our profit, that we may be partakers of his holiness.
11 【和合本】凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。
【吕振中】一切管教、在当时似乎不是喜乐，而是忧愁；以后呢、却给那些由此而受操练的人结出平安（或译∶宁静）的果子、就是正义的果子、来
【思高本】固然各种惩戒，在当时似乎不是乐事，而是苦事；可是，以后却给那些这样受训练的人，结出义德的和平果实。
【现代本】我们受管教的时候，闷闷不乐；可是后来，那些因受管教而经历过锻炼的人能够结出平安的果子，过着正直的生活。
【KJV】Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.
【NIV】No discipline seems pleasant at the time, but painful. Later on, however, it produces a harvest of righteousness and peace for those who have been trained by it.
【BBE】At the time all punishment seems to be pain and not joy: but after, those who have been trained by it get from it the peace-giving fruit of righteousness.
【ASV】All chastening seemeth for the present to be not joyous but grievous; yet afterward it yieldeth peaceable fruit unto them that have been exercised thereby, even the fruit of righteousness.
12 【和合本】所以，你们要把下垂的手、发酸的腿、挺起来；
【吕振中】所以你们要把衰弱下垂的手举起来，把瘫痪发抖的膝盖伸直；
【思高本】为此，你们应该伸直痿弱的手和麻木的膝；
【现代本】因此，你们要把无力的手举起来，把软弱的膝盖伸直！
【KJV】Wherefore lift up the hands which hang down, and the feeble knees;
【NIV】Therefore, strengthen your feeble arms and weak knees.
【BBE】For this cause let the hands which are hanging down be lifted up, and let the feeble knees be made strong,
【ASV】Wherefore lift up the hands that hang down, and the palsied knees;
13 【和合本】也要为自己的脚，把道路修直了，使瘸子不至歪脚（或作：差路），反得痊愈。
【吕振中】使你们的脚行直的路线，使瘸子的不全脱了骱、倒重复矫健。
【思高本】你们的脚应履行正直的路，叫瘸子不要偏离正道，反叫他能得痊愈。
【现代本】要时常走在笔直的路上，使跛了的脚不至于完全残废，反而重新得到力量。
【KJV】And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
【NIV】Make level paths for your feet," so that the lame may not be disabled, but rather healed.
【BBE】And make straight roads for your feet, so that the feeble may not be turned out of the way, but may be made strong.
【ASV】and make straight paths for your feet, that that which is lame be not turned out of the way, but rather be healed.

警戒弃绝上帝恩典的人
14 【和合本】你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。
【吕振中】你们要跟众人一齐追求和平与圣化；非圣化，没有人能看见主。
【思高本】你们应设法与众人和平相处，尽力追求圣德；若无圣德，谁也见不到主；
【现代本】要努力跟人和睦，过圣洁的生活；没有圣洁的生活就没有人能见到主。
【KJV】Follow peace with all men, and holiness, without which no man shall see the Lord:
【NIV】Make every effort to live in peace with all men and to be holy; without holiness no one will see the Lord.
【BBE】Let your desire be for peace with all men, and to be made holy, without which no man may see the Lord;
【ASV】Follow after peace with all men, and the sanctification without which no man shall see the Lord:
15 【和合本】又要谨慎，恐怕有人失了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽；
【吕振中】你们要小心关顾，免得有人在上帝的恩惠上赶不上；免得有苦恨之根长起来缠磨（申29∶18［17］七十子译本作‘有根在苦胆和毒苦中长起来’按希腊文‘缠磨’一词乃由‘在苦胆中’二词调换字母组成的）你们，许多人便由这个而被染污；
【思高本】又应该慎，免得有人疏忽天主的恩宠，免得苦根子长出来，而累及你们，使许多人因此蒙受玷污。
【现代本】要谨慎，免得有人失去了上帝的恩典。要谨慎，免得有人像一株有毒的植物，长大起来，遗害人群。
【KJV】Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;
【NIV】See to it that no one misses the grace of God and that no bitter root grows up to cause trouble and defile many.
【BBE】Looking with care to see that no man among you in his behaviour comes short of the grace of God; for fear that some bitter root may come up to be a trouble to you, and that some of you may be made unclean by it;
【ASV】looking carefully lest there be any man that falleth short of the grace of God; lest any root of bitterness springing up trouble you, and thereby the many be defiled;
16 【和合本】恐怕有淫乱的，有贪恋世俗如以扫的，他因一点食物把自己长子的名分卖了。
【吕振中】免得有嫖妓或做男倡的、或凡俗的、像以扫，他为了一碗食品，就把自己的长子名分卖掉了。
【思高本】谁也不要成为淫乱和亵圣者，如同厄撒乌一样，他为了一餐饭，竟出卖了自己长子的名分。
【现代本】要谨慎，免得有人像以扫一样，淫乱不虔，为了一点点食物把长子的名份都出卖了。
【KJV】Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.
【NIV】See that no one is sexually immoral, or is godless like Esau, who for a single meal sold his inheritance rights as the oldest son.
【BBE】And that there may not be any evil liver, or any man without respect for God, like Esau, who let his birthright go for a plate of food.
【ASV】lest there be any fornication, or profane person, as Esau, who for one mess of meat sold his own birthright.
17 【和合本】后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他父亲的心意回转。这是你们知道的。
【吕振中】你们知道∶就是后来他想要承受祝福，虽带泪地寻求也被弃绝，寻不着改变心意之余地。
【思高本】你们知道，后来他纵然愿意承受祝福，也遭到了拒绝；虽流泪苦求，但没有得到翻悔的馀地。
【现代本】后来，你们知道，他想得到父亲的祝福，可是被拒绝了；虽然他流着眼泪想寻找补救的办法，却无法改变他已经做了的事。
【KJV】For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.
【NIV】Afterward, as you know, when he wanted to inherit this blessing, he was rejected. He could bring about no change of mind, though he sought the blessing with tears.
【BBE】For you have knowledge that even long after, when he was desiring the blessing for his heritage, he was turned away, though he made his request frequently and with weeping; because the past might not be changed.
【ASV】For ye know that even when he afterward desired to inherit the blessing, he was rejected; for he found no place for a change of mind in his father, though he sought it diligently with tears.
18 【和合本】你们原不是来到那能摸的山；此山有火焰、密云、黑暗、暴风、
【吕振中】因为你们上了的并不是一个可摸触的山∶那里有烧着的火、与昏黑幽冥和旋风、
【思高本】你们原来并不是走近了那可触摸的山，那有烈火、浓云、黑暗、暴风、
【现代本】你们并没有来到一个可触摸的西奈山，像以色列人民所到过的；那里有火焰、密云、黑暗，和风暴，
【KJV】For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,
【NIV】You have not come to a mountain that can be touched and that is burning with fire; to darkness, gloom and storm;
【BBE】You have not come to a mountain which may be touched, and is burning with fire, and to a black cloud, and a dark smoke, and a violent wind,
【ASV】For ye are not come unto a mount that might be touched, and that burned with fire, and unto blackness, and darkness, and tempest,
19 【和合本】角声与说话的声音。那些听见这声音的，都求不要再向他们说话；
【吕振中】号筒的响声、和说话之声音的；当时听见的都请求不要把话语加传给他们；
【思高本】号筒的响声以及说话的声音，当时那些听见的人，都恳求天主不要再给他们说话，
【现代本】有号筒的响声和说话的声音。人民听见这话的时候，就要求不再让他们听见别的话；
【KJV】And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:
【NIV】to a trumpet blast or to such a voice speaking words that those who heard it begged that no further word be spoken to them,
【BBE】And to the sound of a horn, and the voice of words, the hearers of which made request that not a word more might be said to them:
【ASV】and the sound of a trumpet, and the voice of words; which voice they that heard entreated that no word more should be spoken unto them;
20 【和合本】因为他们当不起所命他们的话，说：‘靠近这山的，即便是走兽，也要用石头打死。’
【吕振中】因为他们当不起所训谕的话说∶“就使走兽触着了这山，也必被扔石头打死的”。
【思高本】因为他们承担不起所吩咐的事：“即使是一只走兽触摸了这山，也应用石头砸死；”
【现代本】因为他们承担不起那命令，说：“接触到这山的，即使是牲畜也要用石头把它打死。”
【KJV】For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:
【NIV】because they could not bear what was commanded: "If even an animal touches the mountain, it must be stoned."
【BBE】For the order which said, If the mountain is touched even by a beast, the beast is to be stoned, seemed hard to them;
【ASV】for they could not endure that which was enjoined, If even a beast touch the mountain, it shall be stoned;
21 【和合本】所见的极其可怕，甚至摩西说：‘我甚是恐惧战兢。’
【吕振中】并且所颢现的是这么可怕，以致摩西说∶我非常畏惧而战兢”。
【思高本】并且所显现的是这么可怕，连梅瑟也说：“我很是恐慌战。”
【现代本】那景象是多么的可怕，以致摩西说：“我战栗恐惧！”
【KJV】And so terrible was the sight, that Moses said, I exceedingly fear and quake:)
【NIV】The sight was so terrifying that Moses said, "I am trembling with fear."
【BBE】And the vision was so overpowering that even Moses said, I am shaking and full of fear.
【ASV】and so fearful was the appearance, that Moses said, I exceedingly fear and quake:
22 【和合本】你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷。那里有千万的天使，
【吕振中】不，你们上了的乃是锡安山、永活上帝的城、天上的耶路撒冷，那里有千千万万的天使、
【思高本】然而你们却接近了熙雍山和永生天主的城，天上的耶路撒冷，接近了千万天使的盛会，
【现代本】可是，你们是来到锡安山，是来到永活上帝的城，是天上的耶路撒冷，有千千万万的天使。
【KJV】But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,
【NIV】But you have come to Mount Zion, to the heavenly Jerusalem, the city of the living God. You have come to thousands upon thousands of angels in joyful assembly,
【BBE】But you have come to the mountain of Zion, to the place of the living God, to the Jerusalem which is in heaven, and to an army of angels which may not be numbered,
【ASV】but ye are come unto mount Zion, and unto the city of the living God, the heavenly Jerusalem, and to innumerable hosts of angels,
23 【和合本】有名录在天上诸长子之会所共聚的总会，有审判众人的上帝和被成全之义人的灵魂，
【吕振中】有名录在天上诸首生者的欢乐盛会或总聚会（与‘教会’一词同字）、有审判主、万人的上帝、有已得完全的义人之灵、
【思高本】和那些已被登录在天上的首生者的集会，接近了审判众人的天主，接近了已获得成全的义人的灵魂，
【现代本】你们是来到上帝的长子们欢聚的场所，这些长子们的名字已经写在天上。你们是来到审判万人的上帝面前，是来到已经达到完全的义人的灵那里。
【KJV】To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
【NIV】to the church of the firstborn, whose names are written in heaven. You have come to God, the judge of all men, to the spirits of righteous men made perfect,
【BBE】To the great meeting and church of the first of those who are named in heaven, and to God the judge of all, and to the spirits of good men made complete,
【ASV】to the general assembly and church of the firstborn who are enrolled in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
24 【和合本】并新约的中保耶稣，以及所洒的血；这血所说的比亚伯的血所说的更美。
【吕振中】并有新约的中保耶稣、以及洒撒之血、比亚伯说得更好的。
【思高本】接近了新约的中保耶稣，以及所的血：这血比亚伯尔的血说话说的更好。
【现代本】你们是来到新的约的中间人耶稣面前，是来到所洒的血那里；这血所表达的远胜过埃布尔的血。
【KJV】And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things that that of Abel.
【NIV】to Jesus the mediator of a new covenant, and to the sprinkled blood that speaks a better word than the blood of Abel.
【BBE】And to Jesus by whom the new agreement has been made between God and man, and to the sign of the blood which says better things than Abel's blood.
【ASV】and to Jesus the mediator of a new covenant, and to the blood of sprinkling that speaketh better than that of Abel.
25 【和合本】你们总要谨慎，不可弃绝那向你们说话的。因为，那些弃绝在地上警戒他们的尚且不能逃罪，何况我们违背那从天上警戒我们的呢？
【吕振中】你们要谨慎，不要拒绝那向你们说话的；因为那些拒绝在地上传神谕的尚且不能逃罪；我们若（希腊文作‘这’字）转脸不顾那从天上传神谕的、哪能逃罪呢？
【思高本】你们要慎，不要拒绝说话的那位！如果从前那些拒绝听在地上宣布启示的人，不能逃脱惩罚，何况我们这些背弃由天上说话的那位呢？
【现代本】那么，你们要谨慎，不要拒绝那向你们说话的。那些拒绝了在地上把神圣的信息传给他们的人尚且不能逃罪，要是我们拒绝从天上向我们说话的那位，就更不能脱罪了！
【KJV】See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:
【NIV】See to it that you do not refuse him who speaks. If they did not escape when they refused him who warned them on earth, how much less will we, if we turn away from him who warns us from heaven?
【BBE】See that you give ear to his voice which comes to you. For if those whose ears were shut to the voice which came to them on earth did not go free from punishment, what chance have we of going free if we give no attention to him whose voice comes from heaven?
【ASV】See that ye refuse not him that speaketh. For if they escaped not when they refused him that warned them on earth, much more shall not we escape who turn away from him that warneth from heaven:
26 【和合本】当时他的声音震动了地，但如今他应许说：‘再一次我不单要震动地，还要震动天。’
【吕振中】他的声音当时摇动了地，如今却有话应许说∶“还有一次，我不单要震动地，还要震动天”。
【思高本】从前的声音摇动了下地，如今却应许说：“还有一次，我不但动摇下地，而且也动摇上天。”
【现代本】当时，他的声音震动了地，但现在他答应：“再一次，我不但要震动地，也要震动天。”
【KJV】Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.
【NIV】At that time his voice shook the earth, but now he has promised, "Once more I will shake not only the earth but also the heavens."
【BBE】Whose voice was the cause of the shaking of the earth; but now he has made an oath, saying, There will be still one more shaking, not only of the earth, but of heaven.
【ASV】whose voice then shook the earth: but now he hath promised, saying, Yet once more will I make to tremble not the earth only, but also the heaven.
27 【和合本】这再一次的话，是指明被震动的，就是受造之物都要挪去，使那不被震动的常存。
【吕振中】这‘还有一次’是指明被摇动之物、就是受造之物、要被迁移，使那不能被摇动的得以长存。
【思高本】这“还有一次”一句，是指明那些被动摇的事物，因为是受造的，必起变化，好叫那些不可动摇的事物得以常存。
【现代本】“再一次”这话明显地表示被造之物要被震动，被移开，好让那些未被震动的留下来。
【KJV】And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.
【NIV】The words "once more" indicate the removing of what can be shaken--that is, created things--so that what cannot be shaken may remain.
【BBE】And the words, Still one more, make it clear that there will be a taking away of those things which are shaking, as of things which are made, so that there may be only those things of which no shaking is possible.
【ASV】And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that have been made, that those things which are not shaken may remain.
28 【和合本】所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚、敬畏的心事奉上帝。
【吕振中】所以我们既领受了摇动不了的国，就应当有感恩的心，拿感恩的心照上帝所喜欢的来事奉他，存着虔诚敬畏的心；
【思高本】为此，我们既然是蒙受一个不可动摇的国度，就应该感恩，藉此怀着虔诚和敬畏之情，事奉天主，叫喜悦，
【现代本】所以，我们要为了承受那不能震动的国度感恩。我们要按照上帝所喜悦的，用虔诚敬畏的心事奉他，
【KJV】Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:
【NIV】Therefore, since we are receiving a kingdom that cannot be shaken, let us be thankful, and so worship God acceptably with reverence and awe,
【BBE】If then, we have a kingdom which will never be moved, let us have grace, so that we may give God such worship as is pleasing to him with fear and respect:
【ASV】Wherefore, receiving a kingdom that cannot be shaken, let us have grace, whereby we may offer service well-pleasing to God with reverence and awe:
29 【和合本】因为我们的上帝乃是烈火。
【吕振中】因为我们的上帝乃是才灭的火。
【思高本】因为我们的天主实是吞灭的烈火。
【现代本】因为我们的上帝是烈火。
【KJV】For our God is a consuming fire.
【NIV】for our "God is a consuming fire."
【BBE】For our God is an all-burning fire.
【ASV】for our God is a consuming fire.


第 13 章

蒙上帝悦纳的服务
1 【和合本】你们务要常存弟兄相爱的心。
【吕振中】亲如弟兄的相爱务要持久。
【思高本】弟兄相爱之情应当常存。
【现代本】你们要常常像弟兄一样相爱。
【KJV】Let brotherly love continue.
【NIV】Keep on loving each other as brothers.
【BBE】Go on loving your brothers in the faith.
【ASV】Let love of the brethren continue.
2 【和合本】不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。
【吕振中】别忘了乐意款待旅客了。因为曾有人因乐意款待旅客，不知不觉竟款待了天使呢。
【思高本】不可忘了款待旅客，曾有人因此于不知不觉中款待了天使。
【现代本】要接待异乡人到你们家里。曾经有人这样做，竟在无意中接待了天使。
【KJV】Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.
【NIV】Do not forget to entertain strangers, for by so doing some people have entertained angels without knowing it.
【BBE】Take care to keep open house: because in this way some have had angels as their guests, without being conscious of it.
【ASV】Forget not to show love unto strangers: for thereby some have entertained angels unawares.
3 【和合本】你们要记念被捆绑的人，好象与他们同受捆绑；也要记念遭苦害的人，想到自己也在肉身之内。
【吕振中】你们要顾念被捆锁的人，像同受捆锁一样∶顾念受虐待的人，像自己也同在一个身体之内一样。
【思高本】你们应怀念被囚禁的人，好像与他们同被囚禁；应怀念受虐待的人，好像你们也亲身受了一样。
【现代本】要记得那些坐牢的人，好像你们也跟他们一起坐牢。要记得那些在患难中的人，好像你们也在患难中一样。
【KJV】Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.
【NIV】Remember those in prison as if you were their fellow prisoners, and those who are mistreated as if you yourselves were suffering.
【BBE】Keep in mind those who are in chains, as if you were chained with them, and those who are in trouble, as being yourselves in the body.
【ASV】Remember them that are in bonds, as bound with them; them that are illtreated, as being yourselves also in the body.
4 【和合本】婚姻，人人都当尊重，床也不可污秽；因为苟合行淫的人，上帝必要审判。
【吕振中】婚姻在众人中间应当受尊重；婚床也应当不染污；因为嫖妓或做男倡的和行淫的人、上帝必判罚。
【思高本】在各方面，婚姻应受尊重，床第应是无玷的，因为淫乱和犯奸的人，天主必要裁判。
【现代本】人人应该尊重婚姻的关系；夫妇必须忠实相待。上帝要审判放荡和淫乱的人。
【KJV】Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.
【NIV】Marriage should be honored by all, and the marriage bed kept pure, for God will judge the adulterer and all the sexually immoral.
【BBE】Let married life be honoured among all of you and not made unclean; for men untrue in married life will be judged by God.
【ASV】Let marriage be had in honor among all, and let the bed be undefiled: for fornicators and adulterers God will judge.
5 【和合本】你们存心不可贪爱钱财，要以自己所有的为足；因为主曾说：‘我总不撇下你，也不丢弃你。’
【吕振中】你们生活的风度不可贪爱银钱；要以现有的为足；因为上帝亲自说过∶“我必定不放开你，必定不撇弃你”；
【思高本】待人接物不应爱钱；对现状应知足，因为天主曾亲自说过：“我决不离开你，也决不弃舍你。”
【现代本】不要贪慕钱财，要满足于自己所有的。因为上帝说过：“我永不离开你，永不丢弃你。”
【KJV】Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.
【NIV】Keep your lives free from the love of money and be content with what you have, because God has said, "Never will I leave you; never will I forsake you."
【BBE】Be free from the love of money and pleased with the things which you have; for he himself has said, I will be with you at all times.
【ASV】Be ye free from the love of money; content with such things as ye have: for himself hath said, I will in no wise fail thee, neither will I in any wise forsake thee.
6 【和合本】所以我们可以放胆说：主是帮助我的，我必不惧怕；人能把我怎么样呢？
【吕振中】所以我们可以放胆说∶“主是援助我的，我必不惧怕；人能把我怎么样呢？”
【思高本】所以我们可放心大胆地说：“有上主保护我，我不畏惧；人能对我怎样？
【现代本】那么，我们应该大胆地说：主是我的帮助，我不惧怕；人能把我怎么样呢？
【KJV】So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.
【NIV】So we say with confidence, "The Lord is my helper; I will not be afraid. What can man do to me?"
【BBE】So that we say with a good heart, The Lord is my helper; I will have no fear: what is man able to do to me?
【ASV】So that with good courage we say, The Lord is my helper; I will not fear: What shall man do unto me?
7 【和合本】从前引导你们、传上帝之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。
【吕振中】做过你们领袖的、将上帝之道对你们宣讲的人、你们要怀念；他们行事为人的结局、你们要留心回看，效法他们的信德。
【思高本】你们应该记念那些曾给你们讲过天主的道理，作过你们领袖的人，默想他们的生死，好效法他们的信德。
【现代本】你们要记念从前带领你们、向你们传上帝信息的人。回想他们生前怎样生活，怎样死；要效法他们的信心。
【KJV】Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.
【NIV】Remember your leaders, who spoke the word of God to you. Consider the outcome of their way of life and imitate their faith.
【BBE】Keep in mind those who were over you, and who gave you the word of God; seeing the outcome of their way of life, let your faith be like theirs.
【ASV】Remember them that had the rule over you, men that spake unto you the word of God; and considering the issue of their life, imitate their faith.
8 【和合本】耶稣基督，昨日、今日、一直到永远、是一样的。
【吕振中】耶稣基督、昨日今日、直到永远、都是一样。
【思高本】耶稣基督昨天、今天、直到永远，常是一样。
【现代本】耶稣基督，无论昨天、今天、直到永远，都是一样的。
【KJV】Jesus Christ the same yesterday, and to day, and for ever.
【NIV】Jesus Christ is the same yesterday and today and forever.
【BBE】Jesus Christ is the same yesterday and today and for ever.
【ASV】Jesus Christ is the same yesterday and to-day, yea and for ever.
9 【和合本】你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的，并不是靠饮食。那在饮食上专心的从来没有得着益处。
【吕振中】别被各殊而怪异的教训引入歧途了；因为心靠恩惠而得坚固、不靠食物、才是好的；那些专在食物上过生活的人、从没得过益处。
【思高本】不可因各种异端道理而偏离正道；最好以恩宠来坚固自己的心，而不要以食物：那靠食物而行的人，从未得到好处。
【现代本】不要让各种怪异的学说把你们引入歧途。应该倚靠上帝的恩典，来健全你们的心灵，不要倚靠食物的规例；倚靠那些规例的人并没有得到帮助。
【KJV】Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.
【NIV】Do not be carried away by all kinds of strange teachings. It is good for our hearts to be strengthened by grace, not by ceremonial foods, which are of no value to those who eat them.
【BBE】Do not be turned away by different strange teachings, because it is good for your hearts to be made strong by grace, and not by meats, which were of no profit to those who took so much trouble over them.
【ASV】Be not carried away by divers and strange teachings: for it is good that the heart be established by grace; not by meats, wherein they that occupied themselves were not profited.
10 【和合本】我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。
【吕振中】我们有一个祭坛，坛上的祭物、在帐幕中行事奉礼的人都没有权利吃。
【思高本】我们有一座祭坛，那些在帐幕内行敬礼的人，没有权利吃上面的祭物，
【现代本】在圣幕里事奉的犹太祭司没有权吃我们祭坛上的祭物。
【KJV】We have an altar, whereof they have no right to eat which serve the tabernacle.
【NIV】We have an altar from which those who minister at the tabernacle have no right to eat.
【BBE】We have an altar from which those priests who are servants in the Tent may not take food.
【ASV】We have an altar, whereof they have no right to eat that serve the tabernacle.
11 【和合本】原来牲畜的血被大祭司带入圣所作赎罪祭；牲畜的身子被烧在营外。
【吕振中】因为牲畜的血由大祭司带进圣所做为罪献的祭，牲畜的身体却在营外烧掉。
【思高本】因为那些祭牲的血，由大司祭带到圣所内当作赎罪祭，祭牲的体却应在营外焚烧尽；
【现代本】犹太大祭司把牲畜的血带进至圣所，把它当作赎罪的祭物献上。那些牲畜的身体却在营外焚烧。
【KJV】For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.
【NIV】The high priest carries the blood of animals into the Most Holy Place as a sin offering, but the bodies are burned outside the camp.
【BBE】For the bodies of the beasts whose blood is taken into the holy place by the high priest as an offering for sin are burned outside the circle of the tents.
【ASV】For the bodies of those beasts whose blood is brought into the holy place by the high priest as an offering for sin, are burned without the camp.
12 【和合本】所以，耶稣要用自己的血叫百姓成圣，也就在城门外受苦。
【吕振中】所以耶稣也是这样∶耶稣为要藉自己的的血叫人民成圣，就在城外受苦。
【思高本】因此耶稣为以自己的血圣化人民，就在城门外受了苦难。
【现代本】因此，耶稣也死在城外，为要用自己的血去洁净人的罪。
【KJV】Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.
【NIV】And so Jesus also suffered outside the city gate to make the people holy through his own blood.
【BBE】For this reason Jesus was put to death outside the walls, so that he might make the people holy by his blood.
【ASV】Wherefore Jesus also, that he might sanctify the people through his own blood, suffered without the gate.
13 【和合本】这样，我们也当出到营外，就了他去，忍受他所受的凌辱。
【吕振中】这样，我们也当出到营外去找他，去担当他所受的辱骂。
【思高本】所以我们应离开营幕，到那去，去分受的凌辱，
【现代本】那么，我们应该到营外去找他，分担他所受的凌辱。
【KJV】Let us go forth therefore unto him without the camp, bearing his reproach.
【NIV】Let us, then, go to him outside the camp, bearing the disgrace he bore.
【BBE】Let us then go out to him outside the circle of the tents, taking his shame on ourselves.
【ASV】Let us therefore go forth unto him without the camp, bearing his reproach.
14 【和合本】我们在这里本没有常存的城，乃是寻求那将来的城。
【吕振中】因为在这里我们没有长存的城；我们乃是寻求那将来的。
【思高本】因为我们在此没有常存的城邑，而是寻求那将来的城邑。
【现代本】在地上，我们没有永久的城；我们是在寻求那将来的城。
【KJV】For here have we no continuing city, but we seek one to come.
【NIV】For here we do not have an enduring city, but we are looking for the city that is to come.
【BBE】For here we have no fixed resting-place, but our search is for the one which is to come.
【ASV】For we have not here an abiding city, but we seek after the city which is to come.
15 【和合本】我们应当靠着耶稣，常常以颂赞为祭献给上帝，这就是那承认主名之人嘴唇的果子。
【吕振中】所以我们要藉着耶稣、时常将颂赞之祭献上与上帝∶这就是承认他名的咀唇所结的果子。
【思高本】所以我们应藉着耶稣，时常给天主奉献赞颂的祭献，就是献上我们嘴唇的佳果，颂扬的圣名。
【现代本】我们应该凭借耶稣，常常以颂赞为祭，献给上帝，就是用我们的嘴唇来宣认他的名。
【KJV】By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.
【NIV】Through Jesus, therefore, let us continually offer to God a sacrifice of praise--the fruit of lips that confess his name.
【BBE】Let us then make offerings of praise to God at all times through him, that is to say, the fruit of lips giving witness to his name.
【ASV】Through him then let us offer up a sacrifice of praise to God continually, that is, the fruit of lips which make confession to his name.
16 【和合本】只是不可忘记行善和捐输的事；因为这样的祭，是上帝所喜悦的。
【吕振中】至于行善与团契捐、你们也别忘了，因为这样的祭是上帝所喜欢的。
【思高本】至于慈善和施舍，也不可忘记，因为这样的祭献是天主所喜悦的。
【现代本】不可忘记行善和帮助别人，因为这样的祭物是上帝所喜欢的。
【KJV】But to do good and to communicate forget not: for with such sacrifices God is well pleased.
【NIV】And do not forget to do good and to share with others, for with such sacrifices God is pleased.
【BBE】But go on doing good and giving to others, because God is well-pleased with such offerings.
【ASV】But to do good and to communicate forget not: for with such sacrifices God is well pleased.
17 【和合本】你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻警醒，好象那将来交账的人。你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。
【吕振中】要信从你们的领袖，诚服他们；因为他们为你们的灵魂觉醒着，好像将要交账的人；你们要让他们欢欢喜喜地作这事而不叹息。他们若叹息，是于你们无益的。
【思高本】你们应信服并听从你们的领袖，因为他们为了你们的灵魂，常醒寤不寐，好像要代你们交账的人；你们要使他们喜欢尽此职分，而不哀怨，因为他们若有哀怨，为你们决无好处。
【现代本】要服从你们的领袖，听他们的话。他们常常看顾你们的灵魂，因为他们将来要向上帝交帐。你们听从他们，他们就会高高兴兴工作，否则，他们会心灰意懒，这对你们又有什么益处呢？
【KJV】Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.
【NIV】Obey your leaders and submit to their authority. They keep watch over you as men who must give an account. Obey them so that their work will be a joy, not a burden, for that would be of no advantage to you.
【BBE】Give ear to those who are rulers over you, and do as they say: for they keep watch over your souls, ready to give an account of them; let them be able to do this with joy and not with grief, because that would be of no profit to you.
【ASV】Obey them that have the rule over you, and submit to them: for they watch in behalf of your souls, as they that shall give account; that they may do this with joy, and not with grief: for this were unprofitable for you.
18 【和合本】请你们为我们祷告，因我们自觉良心无亏，愿意凡事按正道而行。
【吕振中】你们要为我们祷告，因为我们自信有纯善的良知，愿意凡事好好地作人。
【思高本】请为我们祈祷！因为我们确信，我们有一个纯正的良心，愿意在一切事上举止完善。
【现代本】请不断地替我们祷告。我们自信有清白的良心，愿意时时走正直的路。
【KJV】Pray for us: for we trust we have a good conscience, in all things willing to live honestly.
【NIV】Pray for us. We are sure that we have a clear conscience and desire to live honorably in every way.
【BBE】Make prayers for us, for we are certain that our hearts are free from the sense of sin, desiring the right way of life in all things.
【ASV】Pray for us: for we are persuaded that we have a good conscience, desiring to live honorably in all things.
19 【和合本】我更求你们为我祷告，使我快些回到你们那里去。
【吕振中】我越发求你们要这样行，使我快点儿归复于你们。
【思高本】我还恳切劝勉你们格外行祈祷，使我快回到你们那。
【现代本】我更要求你们替我祷告，求上帝使我能够回到你们那里去。
【KJV】But I beseech you the rather to do this, that I may be restored to you the sooner.
【NIV】I particularly urge you to pray so that I may be restored to you soon.
【BBE】I make this request more strongly, in the hope of coming back to you more quickly.
【ASV】And I exhort you the more exceedingly to do this, that I may be restored to you the sooner.

祝福和问安
20 【和合本】但愿赐平安的上帝，就是那凭永约之血、使群羊的大牧人我主耶稣从死里复活的上帝，
【吕振中】愿赐平安的上帝、就是那凭永世之约的血把群羊的大牧人、我们的主耶稣、从死人中领上来的、
【思高本】赐平安的天主曾由死者中领出了那位因永远盟约的血，作群羊伟大司牧的我们的主耶稣，
【现代本】上帝已经使我们的主耶稣从死里复活。他凭借耶稣所流的血印证了永恒的约，使他成为群羊的大牧人。
【KJV】Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,
【NIV】May the God of peace, who through the blood of the eternal covenant brought back from the dead our Lord Jesus, that great Shepherd of the sheep,
【BBE】Now may the God of peace, who made that great keeper of his flock, even our Lord Jesus, come back from the dead through the blood of the eternal agreement,
【ASV】Now the God of peace, who brought again from the dead the great shepherd of the sheep with the blood of an eternal covenant, even our Lord Jesus,
21 【和合本】在各样善事上成全你们，叫你们遵行他的旨意；又藉着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们！
【吕振中】在一切良善上使你们完备，好行他的旨意；愿他在我们身上、藉着耶稣基督、行他看为可喜欢的事；愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。
【思高本】愿成全你们行各种善工，好承行的旨意；愿天主在我们身上，藉着耶稣基督行眼中所喜悦的事！愿光荣归于，至于无穷之世！阿们。
【现代本】愿赐平安的上帝在你们所做各样善事上成全你们，使你们能够遵行他的旨意。愿他藉着耶稣基督在我们身上成就他所喜欢的事。愿荣耀归于基督，世世无穷！阿们。
【KJV】Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.
【NIV】equip you with everything good for doing his will, and may he work in us what is pleasing to him, through Jesus Christ, to whom be glory for ever and ever. Amen.
【BBE】Make you full of every good work and ready to do all his desires, working in us whatever is pleasing in his eyes through Jesus Christ; and may the glory be given to him for ever and ever. So be it.
【ASV】make you perfect in every good thing to do his will, working in us that which is well-pleasing in his sight, through Jesus Christ; to whom be the glory for ever and ever. Amen.
22 【和合本】弟兄们，我略略写信给你们，望你们听我劝勉的话。
【吕振中】弟兄们，我求你们要容纳这劝勉的话；因为我给你们写信、也只是简略罢了。
【思高本】弟兄们！我劝你们容纳这劝慰的话，因为我只是简略地给你们写了这封信。
【现代本】我的弟兄们，我求你们耐心领受这劝勉的话；我并没有把这封信写得太长。
【KJV】And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.
【NIV】Brothers, I urge you to bear with my word of exhortation, for I have written you only a short letter.
【BBE】But, brothers, take kindly the words which I have said for your profit; for I have not sent you a long letter.
【ASV】But I exhort you, brethren, bear with the word of exhortation, for I have written unto you in few words.
23 【和合本】你们该知道，我们的兄弟提摩太已经释放了；他若快来，我必同他去见你们。
【吕振中】你们知道我们的弟兄提摩太已经得释放了；他若快点儿来，我就要同他去见你们。
【思高本】你们要知道，你们的弟兄弟茂德已被释放了；如果他来的快，我就同他一起来看你们。
【现代本】我要让你们知道，我们的弟兄提摩太已经出狱了。如果他早一点来，他会跟我一道去看你们。
【KJV】Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.
【NIV】I want you to know that our brother Timothy has been released. If he arrives soon, I will come with him to see you.
【BBE】Our brother Timothy has been let out of prison; and if he comes here in a short time, he and I will come to you together.
【ASV】Know ye that our brother Timothy hath been set at liberty; with whom, if he come shortly, I will see you.
24 【和合本】请你们问引导你们的诸位和众圣徒安。从意大利来的人也问你们安。
【吕振中】请给你们的众领袖，并给众圣徒、问安。那些属意大利籍（或译∶从意大利来）的弟兄给你们问安。
【思高本】问候你们的诸位领袖和众圣徒！意大利的弟兄们问候你们。
【现代本】请向你们的领袖们和所有信徒问安。从意大利来的弟兄们向你们问安。
【KJV】Salute all them that have the rule over you, and all the saints. They of Italy salute you.
【NIV】Greet all your leaders and all God's people. Those from Italy send you their greetings.
【BBE】Give words of love from me to those who are rulers over you, and to all the saints. Those who are in Italy send you their love.
【ASV】Salute all them that have the rule over you, and all the saints. They of Italy salute you.
25 【和合本】愿恩惠常与你们众人同在。阿们！
【吕振中】愿恩惠与你们众人同在！
【思高本】愿恩宠与你们众人同在！
【现代本】愿上帝赐恩典给你们各位！
【KJV】Grace be with you all. Amen.
【NIV】Grace be with you all. 
【BBE】May grace be with you all.
【ASV】Grace be with you all. Amen.


第 2 章

伟大的救恩不可忽略
1 【和合本】所以，我们当越发郑重所听见的道理，恐怕我们随流失去。
【吕振中】故此我们必须越发注意到所听的，恐怕我们被潮流所冲走。
【思高本】为此，我们必须更应注重所听的道理，免得为潮流所冲去。
【现代本】因此，我们必须更加坚守所听到的真理，免得被潮流冲走。
【KJV】Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.
【NIV】We must pay more careful attention, therefore, to what we have heard, so that we do not drift away.
【BBE】For this reason there is the more need for us to give attention to the things which have come to our ears, for fear that by chance we might be slipping away.
【ASV】Therefore we ought to give the more earnest heed to the things that were heard, lest haply we drift away from them.
2 【和合本】那藉着天使所传的话既是确定的；凡干犯悖逆的都受了该受的报应。
【吕振中】因为那由天使宣讲之道既这么确定，以致一切犯法和不听从的事都当受该受的报应，
【思高本】如果藉着天使所传示的话，发生了效力，凡违犯抗命的，都得了公平的报复；
【现代本】天使所传给我们的信息已经证实是可靠的；所有不遵从这信息的人已经受到应得的惩罚。
【KJV】For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;
【NIV】For if the message spoken by angels was binding, and every violation and disobedience received its just punishment,
【BBE】Because if the word which came through the angels was fixed, and in the past every evil act against God's orders was given its full punishment;
【ASV】For if the word spoken through angels proved stedfast, and every transgression and disobedience received a just recompense of reward;
3 【和合本】我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。
【吕振中】那么我们若轻忽了这么大的拯救，怎能逃罪呢？因为这拯救是起初由主亲自宣讲，而被听见的人向我们证为确定，
【思高本】那么，我们这些忽视这样伟大救恩的人，怎能逃脱惩罚呢？这救恩原是主亲自开始宣讲的，是那些听讲的人给我们证实的，
【现代本】既然这样，如果我们忽略这么大的拯救，怎能逃避惩罚呢？主本身首先宣告了这拯救；那些听见的人也已经向我们证实。
【KJV】How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;
【NIV】how shall we escape if we ignore such a great salvation? This salvation, which was first announced by the Lord, was confirmed to us by those who heard him.
【BBE】What will come on us, if we do not give our minds to such a great salvation? a salvation of which our fathers first had knowledge through the words of the Lord, and which was made certain to us by those to whom his words came;
【ASV】how shall we escape, if we neglect so great a salvation? which having at the first been spoken through the Lord, was confirmed unto us by them that heard;
4 【和合本】上帝又按自己的旨意，用神迹、奇事和百般的异能，并圣灵的恩赐，同他们作见证。
【吕振中】又是上帝、用神迹奇事和各种异能、以及随他主意而分给人的圣灵之恩赐、所一同证实的。
【思高本】又是天主以神迹、奇事和各种异能，以及照的旨意所分配的圣神的奇恩，所一同证实的。
【现代本】同时，上帝自己用异能、奇事，和各样的神迹来加强他们的见证。他又按照自己的旨意，把圣灵的恩赐分给我们。
【KJV】God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?
【NIV】God also testified to it by signs, wonders and various miracles, and gifts of the Holy Spirit distributed according to his will.
【BBE】And God was a witness with them, by signs and wonders, and by more than natural powers, and by his distribution of the Holy Spirit at his pleasure.
【ASV】God also bearing witness with them, both by signs and wonders, and by manifold powers, and by gifts of the Holy Spirit, according to his own will.

救恩的元帅
5 【和合本】我们所说将来的世界，上帝原没有交给天使管辖。
【吕振中】上帝并没有叫我们所说的将来天下顺服于天使呀。
【思高本】的确，天主没有把我们所讨论的未来的世界，隶属于天使之下，
【现代本】上帝并没有把他将要创造的世界，就是我们所说的那个世界，置于天使的管辖下。
【KJV】For unto the angels hath he not put in subjection the world to come, whereof we speak.
【NIV】It is not to angels that he has subjected the world to come, about which we are speaking.
【BBE】For he did not make the angels rulers over the world to come, of which I am writing.
【ASV】For not unto angels did he subject the world to come, whereof we speak.
6 【和合本】但有人在经上某处证明说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？
【吕振中】乃是有人在某处郑重地明证说∶“人是什么，你竟顾念他？人类是什么，你竟眷顾他？
【思高本】但有一个人在圣经某处曾证明说：“人算什么，你竟顾念；人子算什么，你竟看顾？
【现代本】相反地，正如圣经上某处所说的：上帝啊！人算什么，你竟顾念他；世人算什么，你竟关怀他。
【KJV】But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man that thou visitest him?
【NIV】But there is a place where someone has testified: "What is man that you are mindful of him, the son of man that you care for him?
【BBE】But a certain writer has given his witness, saying, What is man, that you keep him in mind? what is the son of man, that you take him into account?
【ASV】But one hath somewhere testified, saying, What is man, that thou art mindful of him? Or the son of man, that thou visitest him?
7 【和合本】你叫他比天使微小一点（或作：你叫他暂时比天使小），赐他荣耀尊贵为冠冕，并将你手所造的都派他管理，
【吕振中】你叫他比暂时比天使小（或译∶比天使稍微小点儿），就用荣耀尊贵给他做华冠，
【思高本】你使稍微逊于天使赐给尊崇和光荣当冠冕〔令统治你手的造化〕，
【现代本】你造了他，使他一时比天使低微；你用荣耀、尊贵作他的华冠；
【KJV】Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:
【NIV】You made him a little lower than the angels; you crowned him with glory and honor
【BBE】You made him a little lower than the angels; you gave him a crown of glory and honour, and made him ruler over all the works of your hands:
【ASV】Thou madest him a little lower than the angels; Thou crownedst him with glory and honor, And didst set him over the works of thy hands:
8 【和合本】叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。
【吕振中】叫万有都顺服在他脚下。”既说‘叫万有都顺服于他’，就没有剩下一样不顺服于他了。其实呢、我们还没有见着万有都顺服于人呢。
【思高本】将一切放在的脚下。”“将一切放在的脚下”一句，是说天主没有留下一样，不隶属于权下的；但是现今我们还没有看见一切全隶属于权下。
【现代本】你使他统辖万有。这里说，上帝使人“统辖万有”，这明显地是包括一切。可是，我们现在并没有看见人统辖万有。
【KJV】Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.
【NIV】and put everything under his feet." In putting everything under him, God left nothing that is not subject to him. Yet at present we do not see everything subject to him.
【BBE】You put all things under his feet. For in making man the ruler over all things, God did not put anything outside his authority; though we do not see everything under him now.
【ASV】Thou didst put all things in subjection under his feet. For in that he subjected all things unto him, he left nothing that is not subject to him. But now we see not yet all things subjected to him.
9 【和合本】惟独见那成为比天使小一点的耶稣（或作：惟独见耶稣暂时比天使小）；因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着上帝的恩，为人人尝了死味。
【吕振中】我们只看见那被派为暂时比天使小（或译∶比天使稍微小点儿）的耶稣；因受了死的苦，就接受荣耀尊贵做华冠给戴上，好叫他、因着上帝的恩（有古卷作∶上帝除外。全句或译∶‘好叫他替万人──上帝除外──尝了尝死’）、替万人尝了尝死。
【思高本】我们却看见了那位“稍微逊于天使”的耶稣，因所受的死亡之苦，接受了尊崇和光荣的冠冕；这原是出于天主的恩宠，使为每个人尝到死味。
【现代本】我们倒是看见耶稣，他一时被置于比天使低微的地位上，好藉着上帝的恩典，为万人死。如今，我们看见他经过了死的痛苦而获得荣耀、尊贵的华冠。
【KJV】But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.
【NIV】But we see Jesus, who was made a little lower than the angels, now crowned with glory and honor because he suffered death, so that by the grace of God he might taste death for everyone.
【BBE】But we see him who was made a little lower than the angels, even Jesus, crowned with glory and honour, because he let himself be put to death so that by the grace of God he might undergo death for all men.
【ASV】But we behold him who hath been made a little lower than the angels, even Jesus, because of the suffering of death crowned with glory and honor, that by the grace of God he should taste of death for every man.
10 【和合本】原来那为万物所属为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。
【吕振中】因为万有所为、万有所藉而存在的上帝，在领着许多儿子进入荣耀，使拯救他们的开创者（或译∶领袖）藉着受苦而得完全，本是适当的。
【思高本】其实，那为万物的终向和万物根源的天主，既领导众子进入光荣，藉苦难来成全拯救众子的首领，也是适当的，
【现代本】那位创造和维持万有的上帝使耶稣经历苦难，成为完全，为要使许多儿子一起享受他的荣耀；上帝这样做是适当的。因为耶稣原是带领他们进入拯救的先锋。
【KJV】For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.
【NIV】In bringing many sons to glory, it was fitting that God, for whom and through whom everything exists, should make the author of their salvation perfect through suffering.
【BBE】Because it was right for him, for whom and through whom all things have being, in guiding his sons to glory, to make the captain of their salvation complete through pain.
【ASV】For it became him, for whom are all things, and through whom are all things, in bringing many sons unto glory, to make the author of their salvation perfect through sufferings.
11 【和合本】因那使人成圣的和那些得以成圣的，都是出于一。所以，他称他们为弟兄也不以为耻，
【吕振中】因为那使人圣别的祭司、和那些蒙圣别的人、都出于一原；因这缘故，他不以为耻地称他们为弟兄，
【思高本】因为，祝圣者与被祝圣者都是出于一源；为这个原故，耶稣称们为弟兄，并不以为耻，说：
【现代本】他洗净人的罪；他和那些得到洁净的人有同一位父亲。所以，耶稣不以认他们作弟兄为耻。
【KJV】For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,
【NIV】Both the one who makes men holy and those who are made holy are of the same family. So Jesus is not ashamed to call them brothers.
【BBE】For he who makes holy and those who are made holy are all of one family; and for this reason it is no shame for him to give them the name of brothers,
【ASV】For both he that sanctifieth and they that are sanctified are all of one: for which cause he is not ashamed to call them brethren,
12 【和合本】说：我要将你的名传与我的弟兄，在会中我要颂扬你；
【吕振中】说∶“我要向我的弟兄传报你的名，我要在公会（与‘教会’一词同字）中歌颂你”。
【思高本】“我要向我的弟兄，宣扬你的圣名；在集会中，我要赞扬你。”又说：“我要依靠天主。”
【现代本】他说：上帝啊，我要向我的弟兄传扬你的名；我要在全会众面前歌颂你。
【KJV】Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.
【NIV】He says, "I will declare your name to my brothers; in the presence of the congregation I will sing your praises."
【BBE】Saying, I will give the knowledge of your name to my brothers, I will make a song of praise to you before the church.
【ASV】saying, I will declare thy name unto my brethren, In the midst of the congregation will I sing thy praise.
13 【和合本】又说：我要倚赖他；又说：看哪，我与上帝所给我的儿女。
【吕振中】又说∶“我要信靠他”。又说∶“看哪，我和上帝所赐给我的孩子们都在这里呢。
【思高本】又说：“看，我和天主所赏给我的孩子。”
【现代本】他也说：我要信靠上帝；又说：看哪！我和上帝所赐给我的儿女都在这里！
【KJV】And again, I will put my trust in him. And again, Behold I and the children which God hath given me.
【NIV】And again, "I will put my trust in him." And again he says, "Here am I, and the children God has given me."
【BBE】And again he says, I will put my faith in him. And again, See, I am here, and the children which God has given to me.
【ASV】And again, I will put my trust in him. And again, Behold, I and the children whom God hath given me.
14 【和合本】儿女既同有血肉之体，他也照样亲自成了血肉之体，特要藉着死败坏那掌死权的，就是魔鬼，
【吕振中】这样，孩子们既有分于血与肉，他自己也同样与分于血与肉，这是要让他藉着死叫那掌有死权的──就是魔鬼──无能为力，
【思高本】那么，孩子既然都有同样的血肉，照样也取了一样的血肉，为能藉着死亡，毁灭那握有死亡的权势者－－魔鬼，
【现代本】既然这些儿女都是有血肉的人，耶稣本身也同样有了人性。这样，由于他的死，他能够毁灭那掌握死亡权势的魔鬼，
【KJV】Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;
【NIV】Since the children have flesh and blood, he too shared in their humanity so that by his death he might destroy him who holds the power of death--that is, the devil--
【BBE】And because the children are flesh and blood, he took a body himself and became like them; so that by his death he might put an end to him who had the power of death, that is to say, the Evil One;
【ASV】Since then the children are sharers in flesh and blood, he also himself in like manner partook of the same; that through death he might bring to nought him that had the power of death, that is, the devil;
15 【和合本】并要释放那些一生因怕死而为奴仆的人。
【吕振中】并解放那些因怕死而一生受制于奴辖中的人。
【思高本】并解救那些因死亡的恐怖，一生当奴隶的人。
【现代本】并释放了那些因为怕死而一生处在奴役下的人。
【KJV】And deliver them who through fear of death were all their lifetime subject to bondage.
【NIV】and free those who all their lives were held in slavery by their fear of death.
【BBE】And let those who all their lives were in chains because of their fear of death, go free.
【ASV】and might deliver all them who through fear of death were all their lifetime subject to bondage.
16 【和合本】他并不救拔天使，乃是救拔亚伯拉罕的后裔。
【吕振中】当然，他并不是救拔天使阿，他乃是救拔亚伯拉罕的后裔。
【思高本】其实都知道，没有援助天使，而援助了亚巴郎的后裔。
【现代本】很明显地，他不是帮助天使，而是帮助亚伯拉罕的子孙。
【KJV】For verily he took not on him the nature of angels; but he took on him the seed of Abraham.
【NIV】For surely it is not angels he helps, but Abraham's descendants.
【BBE】For, truly, he does not take on the life of angels, but that of the seed of Abraham.
【ASV】For verily not to angels doth he give help, but he giveth help to the seed of Abraham.
17 【和合本】所以，他凡事该与他的弟兄相同，为要在上帝的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
【吕振中】所以他应该在各方面被形成为和弟兄们一样，好在关于上帝的事做能怜恤人而可信可靠的大祭司，永为人民的罪做除罪祭。
【思高本】因此，应当在各方面相似弟兄们，好能在关于天主的事上，成为一个仁慈和忠信的大司祭，以补赎人民的罪恶。
【现代本】所以，他必须在各方面跟他的弟兄们相同，在上帝面前作他们仁慈而可靠的祭司，好使人的罪得到赦免。
【KJV】Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.
【NIV】For this reason he had to be made like his brothers in every way, in order that he might become a merciful and faithful high priest in service to God, and that he might make atonement for the sins of the people.
【BBE】Because of this it was necessary for him to be made like his brothers in every way, so that he might be a high priest full of mercy and keeping faith in everything to do with God, making offerings for the sins of the people.
【ASV】Wherefore it behooved him in all things to be made like unto his brethren, that he might become a merciful and faithful high priest in things pertaining to God, to make propitiation for the sins of the people.
18 【和合本】他自己既然被试探而受苦，就能搭救被试探的人。
【吕振中】因为他自己既受了被试诱之苦，就能援助被试诱的人。
【思高本】既然亲自经过试探受了苦，也必能扶助受试探的人。
【现代本】因为他亲自经历过被考验、受折磨的痛苦；他现在能够帮助那些被考验的人。
【KJV】For in that he himself hath suffered being tempted, he is able to succour them that are tempted.
【NIV】Because he himself suffered when he was tempted, he is able to help those who are being tempted.
【BBE】For having been put to the test himself, he is able to give help to others when they are tested.
【ASV】For in that he himself hath suffered being tempted, he is able to succor them that are tempted.


第 3 章

耶稣超越摩西
1 【和合本】同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者、为大祭司的耶稣。
【吕振中】所以圣别的弟兄们，与分于天上之召唤的阿，你们要留心思想我们所信认的‘使徒’、大祭司耶稣。
【思高本】所以，有分于天上召选的诸圣弟兄啊！你们应细心想想，我们公认的钦使和大司祭耶稣，
【现代本】蒙上帝选召的信徒弟兄们！你们应该思想耶稣；他是上帝所差遣的使者，是我们信仰宣认的大祭司。
【KJV】Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;
【NIV】Therefore, holy brothers, who share in the heavenly calling, fix your thoughts on Jesus, the apostle and high priest whom we confess.
【BBE】For this reason, holy brothers, marked out to have a part in heaven, give thought to Jesus the representative and high priest of our faith;
【ASV】Wherefore, holy brethren, partakers of a heavenly calling, consider the Apostle and High Priest of our confession, even Jesus;
2 【和合本】他为那设立他的尽忠，如同摩西在上帝的全家尽忠一样。
【吕振中】他对设立他的忠信，如同摩西在上帝（希腊文作∶他）家中忠信一样。
【思高本】对那委派的是怎样忠信，正如“梅瑟在他的全家中”一样。
【现代本】他忠心于选召他来工作的上帝，正像摩西忠心为上帝全家工作一样。
【KJV】Who was faithful to him that appointed him, as also Moses was faithful in all his house.
【NIV】He was faithful to the one who appointed him, just as Moses was faithful in all God's house.
【BBE】Who kept faith with God who gave him his place, even as Moses did in all his house.
【ASV】who was faithful to him that appointed him, as also was Moses in all his house.
3 【和合本】他比摩西算是更配多得荣耀，好象建造房屋的比房屋更尊荣；
【吕振中】然而、建设家的比家尊贵；这位耶稣也就照这分量被断为比摩西更配多得荣耀了。
【思高本】本来比梅瑟堪受更大地光荣，就如修建房屋的人，比那房屋理当更受尊荣。
【现代本】盖房子的人所得的荣耀超过了他所盖的房子。同样，耶稣比摩西配得到更多的荣耀。
【KJV】For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.
【NIV】Jesus has been found worthy of greater honor than Moses, just as the builder of a house has greater honor than the house itself.
【BBE】And it was right for this man to have more honour than Moses, even as the builder of a house has more honour than the house.
【ASV】For he hath been counted worthy of more glory than Moses, by so much as he that built the house hath more honor than the house.
4 【和合本】因为房屋都必有人建造，但建造万物的就是上帝。
【吕振中】［凡家总是由人建设的；惟独建设万有的乃是上帝。］
【思高本】不错，每座房屋都由一个人修建，但那创造万有的却是天主。
【现代本】每一所房子都是人所建造的，但是上帝创造万物。
【KJV】For every house is builded by some man; but he that built all things is God.
【NIV】For every house is built by someone, but God is the builder of everything.
【BBE】For every house has a builder; but the builder of all things is God.
【ASV】For every house is builded by some one; but he that built all things is God.
5 【和合本】摩西为仆人，在上帝的全家诚然尽忠，为要证明将来必传说的事。
【吕振中】摩西在上帝全家忠信，他不过是做侍役，做以后要被宣讲的事之表证而已。
【思高本】梅瑟在天主的全家中的确忠信，不过他只是臣仆，为给那当要宣布的事作证；
【现代本】摩西在上帝的全家作忠心的仆人，为上帝在将来所要说的话作证。
【KJV】And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;
【NIV】Moses was faithful as a servant in all God's house, testifying to what would be said in the future.
【BBE】And Moses certainly kept faith as a servant, in all his house, and as a witness of those things which were to be said later;
【ASV】And Moses indeed was faithful in all his house as a servant, for a testimony of those things which were afterward to be spoken;
6 【和合本】但基督为儿子，治理上帝的家；我们若将可夸的盼望和胆量坚持到底，便是他的家了。
【吕振中】但基督治理上帝（希腊文作∶他）的家呢、乃是做儿子。我们呢、就是上帝的家，如果我们持守这因盼望而有的大胆与夸胜──的话。
【思高本】但基督却是儿子，管理自己的家；他的家就是我们，只要我们保存由望德所生的依恃和荣耀，【坚定不移，直到最后。】
【现代本】然而，基督以儿子的身份忠心治理上帝的家。如果我们坚持所盼望的，有勇气，有信念，我们就是上帝一家的人了。
【KJV】But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.
【NIV】But Christ is faithful as a son over God's house. And we are his house, if we hold on to our courage and the hope of which we boast.
【BBE】But Christ as a son, over his house; whose house are we, if we keep our hearts fixed in the glad and certain hope till the end.
【ASV】but Christ as a son, over his house; whose house are we, if we hold fast our boldness and the glorying of our hope firm unto the end.

上帝子民的安息
7 【和合本】圣灵有话说：你们今日若听他的话，
【吕振中】所以──照圣灵所说的∶“今日你们如果听见他的声音，
【思高本】为此，圣神有话说：“今天你们如果听从他的声音，
【现代本】所以，正像圣灵所说的：今天，如果你们听见上帝的声音，
【KJV】Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,
【NIV】So, as the Holy Spirit says: "Today, if you hear his voice,
【BBE】And so, as the Holy Spirit says, Today if you let his voice come to your ears,
【ASV】Wherefore, even as the Holy Spirit saith, To-day if ye shall hear his voice,
8 【和合本】就不可硬着心，象在旷野惹他发怒、试探他的时候一样。
【吕振中】就不可硬着心，像在旷野惹他发怒时、试探他的日子一样；
【思高本】不要再心硬了，像在叛乱之时，像在旷野中试探的那一天；
【现代本】你们不要顽固，像从前背叛上帝，在旷野里试探他一样。
【KJV】Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:
【NIV】do not harden your hearts as you did in the rebellion, during the time of testing in the desert,
【BBE】Be not hard of heart, as when you made me angry, on the day of testing in the waste land,
【ASV】Harden not your hearts, as in the provocation, Like as in the day of the trial in the wilderness,
9 【和合本】在那里，你们的祖宗试我探我，并且观看我的作为有四十年之久。
【吕振中】在那里，你们的祖宗以试验试探我，看我的作为四十年。
【思高本】在那，你们的祖宗以考验试探了我，虽然见了我的作为，
【现代本】上帝说：虽然四十年当中，你们的祖宗曾看见了我的作为，他们还是在那里试探我，考验我。
【KJV】When your fathers tempted me, proved me, and saw my works forty years.
【NIV】where your fathers tested and tried me and for forty years saw what I did.
【BBE】When your fathers put me to the test, and saw my works for forty years.
【ASV】Where your fathers tried me by proving me, And saw my works forty years.
10 【和合本】所以，我厌烦那世代的人，说：他们心里常常迷糊，竟不晓得我的作为！
【吕振中】所以我厌恶那世代说∶‘他们永是心里失迷，不认识我的道路的；
【思高本】共四十年之久。所以我厌恶了那一世代，说：他们心中时常迷惑，他们不认识我的道路，
【现代本】因此，我向那时代的人发怒；我说：他们都不忠心，又违背了我的命令。
【KJV】Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.
【NIV】That is why I was angry with that generation, and I said, `Their hearts are always going astray, and they have not known my ways.'
【BBE】So that I was angry with this generation, and I said, Their hearts are in error at all times, and they have no knowledge of my ways;
【ASV】Wherefore I was displeased with this generation, And said, They do always err in their heart: But they did not know my ways;
11 【和合本】我就在怒中起誓说；他们断不可进入我的安息。
【吕振中】我就带着义怒起誓说∶‘他们断不得以进我的安息’”──
【思高本】所以我在怒中起誓说：他们决不得进入我的安息。”
【现代本】我在忿怒中发誓：他们永不能享受我所赐的安息！
【KJV】So I sware in my wrath, They shall not enter into my rest.)
【NIV】So I declared on oath in my anger, `They shall never enter my rest.'"
【BBE】And being angry I made an oath, saying, They may not come into my rest.
【ASV】As I sware in my wrath, They shall not enter into my rest.
12 【和合本】弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，把永生上帝离弃了。
【吕振中】所以弟兄们，你们要谨慎，恐怕你们中间有人存着不信之邪恶心，以至于背弃了永活的上帝。
【思高本】弟兄们！你们要小心，免得你们中有人起背信的恶心，背离生活的天主；
【现代本】我的弟兄们！你们要谨慎，免得你们当中有人心思败坏，不肯相信，背离了永生的上帝。
【KJV】Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.
【NIV】See to it, brothers, that none of you has a sinful, unbelieving heart that turns away from the living God.
【BBE】My brothers, take care that there is not by chance in any one of you an evil heart without belief, turning away from the living God:
【ASV】Take heed, brethren, lest haply there shall be in any one of you an evil heart of unbelief, in falling away from the living God:
13 【和合本】总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。
【吕振中】你们总要趁着还有叫做‘今日’的时候、天天彼此鼓励，免得你们中间有人因了罪恶之诱惑而变刚愎。
【思高本】反之，只要还有“今天”在，你们要天天互相劝勉，免得你们有人因罪恶的诱惑而硬了心，
【现代本】但是，为了避免你们当中有人为罪所迷惑，心肠刚硬，你们要趁着还有所谓“今天”的时候，天天互相劝勉。
【KJV】But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.
【NIV】But encourage one another daily, as long as it is called Today, so that none of you may be hardened by sin's deceitfulness.
【BBE】But give comfort to one another every day as long as it is still Today; so that no one among you may be made hard by the deceit of sin:
【ASV】but exhort one another day by day, so long as it is called To-day; lest any one of you be hardened by the deceitfulness of sin:
14 【和合本】我们若将起初确实的信心坚持到底，就在基督里有分了。
【吕振中】［因为我们如果持守起初的确信，坚定不移到末了，我们就成了与分基督的人了］──
【思高本】因为我们已成了有分于基督的人，只要我们保存着起初怀有的信心，坚定不移，直到最后，
【现代本】如果我们能够坚持当初的信念，始终不变，我们就是基督的同工。
【KJV】For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;
【NIV】We have come to share in Christ if we hold firmly till the end the confidence we had at first.
【BBE】For if we keep the substance of the faith which we had at the start, even till the end, we have a part with Christ;
【ASV】for we are become partakers of Christ, if we hold fast the beginning of our confidence firm unto the end:
15 【和合本】经上说：“你们今日若听他的话，就不可硬着心，象惹他发怒的日子一样。”
【吕振中】到以下这句话还在说得响的时候∶“今日你们如果听见他的声音，就不可硬着心，像惹他发怒一样。”
【思高本】经上所说：“今天你们如果听从的声音，不要再心硬了，像在叛乱之时，”
【现代本】圣经上这样说：今天，如果你们听见上帝的声音，你们不要顽固，像从前背叛上帝一样。
【KJV】While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.
【NIV】As has just been said: "Today, if you hear his voice, do not harden your hearts as you did in the rebellion."
【BBE】As it is said, Today if you will let his voice come to your ears, be not hard of heart, as when you made him angry.
【ASV】while it is said, To-day if ye shall hear his voice, Harden not your hearts, as in the provocation.
16 【和合本】那时，听见他话惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人吗？
【吕振中】当时听而惹他发怒的是谁呢？岂不是那些由摩西领导出埃及的众人么？
【思高本】是谁听了而起了叛乱呢？岂不是梅瑟从埃及领出来的众人吗？
【现代本】谁听见上帝的声音而背叛了他？岂不是摩西从埃及带领出来的人民吗？
【KJV】For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.
【NIV】Who were they who heard and rebelled? Were they not all those Moses led out of Egypt?
【BBE】Who made him angry when his voice came to them? was it not all those who came out of Egypt with Moses?
【ASV】For who, when they heard, did provoke? nay, did not all they that came out of Egypt by Moses?
17 【和合本】上帝四十年之久，又厌烦谁呢？岂不是那些犯罪、尸首倒在旷野的人吗？
【吕振中】上帝（希腊文作∶他）四十年厌恶谁呢？岂不是那些犯了罪、尸首倒在旷野的人么？
【思高本】四十年之久，天主厌恶了谁呢？不是那些犯了罪，而们的首倒在旷野中的人吗？
【现代本】在那四十年，上帝向谁发怒呢？岂不是那犯罪而在旷野倒毙的人民？
【KJV】But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?
【NIV】And with whom was he angry for forty years? Was it not with those who sinned, whose bodies fell in the desert?
【BBE】And with whom was he angry for forty years? was it not with those who did evil, who came to their deaths in the waste land?
【ASV】And with whom was he displeased forty years? was it not with them that sinned, whose bodies fell in the wilderness?
18 【和合本】又向谁起誓，不容他们进入他的安息呢；岂不是向那些不信从的人吗？
【吕振中】他向谁起誓说、他们必不得以进入他的安息呢？岂不是向那些硬不信从的人是向谁呢？
【思高本】向谁起了誓，不准进入的安息呢？不是向那些背信的人吗？
【现代本】当上帝发誓说：“他们不能享受我给他们的安息”，这是向谁发的？岂不是向那背叛的人民发的吗？
【KJV】And to whom sware he that they should not enter into his rest, but to them that believed not?
【NIV】And to whom did God swear that they would never enter his rest if not to those who disobeyed ?
【BBE】And to whom did he make an oath that they might not come into his rest? was it not to those who went against his orders?
【ASV】And to whom sware he that they should not enter into his rest, but to them that were disobedient?
19 【和合本】这样看来，他们不能进入安息是因为不信的缘故了。
【吕振中】这样、我们就看清楚了，他们不能进入，是因为不信的缘故。
【思高本】于是我们看出：他们不得进入安息，是因了背信的缘故。
【现代本】这样看来，他们不能享受到安息是因为他们不信。
【KJV】So we see that they could not enter in because of unbelief.
【NIV】So we see that they were not able to enter, because of their unbelief.
【BBE】So we see that they were not able to go in because they had no belief.
【ASV】And we see that they were not able to enter in because of unbelief.


第 4 章

1 【和合本】我们既蒙留下，有进入他安息的应许，就当畏惧，免得我们（原文作你们）中间或有人似乎是赶不上了。
【吕振中】所以既有进入他安息之应许还留下着，我们就该存着畏惧的心，恐怕你们中间有人被断为赶不上的。
【思高本】所以，几时进入安息的恩许仍然存在，我们就应存戒心，免得你们中有人得不到安息，
【现代本】既然上帝应许我们享受他所赐的安息，我们就应该有畏惧的心，免得有人被上帝认为是失败的，不能享受他的安息。
【KJV】Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.
【NIV】Therefore, since the promise of entering his rest still stands, let us be careful that none of you be found to have fallen short of it.
【BBE】Let us then, though we still have God's word that we may come into his rest, go in fear that some of you may be unable to do so.
【ASV】Let us fear therefore, lest haply, a promise being left of entering into his rest, any one of you should seem to have come short of it.
2 【和合本】因为有福音传给我们，象传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
【吕振中】因为已有福音传给我们，像传给他们一样。只是所听之道、于他们无益，因为那道不在听的人心里跟信心打成一片。
【思高本】因为我们也蒙受了喜讯，有如我们的祖先一样；可是们所听到的话为们毫无益处因为们听的时候没有怀着信德。
【现代本】我们已经跟他们一样听见福音。他们听了信息，并没有得到益处，因为他们听见的时候没有用信心去领受。
【KJV】For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.
【NIV】For we also have had the gospel preached to us, just as they did; but the message they heard was of no value to them, because those who heard did not combine it with faith.
【BBE】And, truly, the good news came to us, even as it did to them; but the hearing of the word did them no good, because they were not united in faith with the true hearers.
【ASV】For indeed we have had good tidings preached unto us, even as also they: but the word of hearing did not profit them, because it was not united by faith with them that heard.
3 【和合本】但我们已经相信的人得以进入那安息，正如上帝所说：“我在怒中起誓说：‘他们断不可进入我的安息！’”其实造物之工，从创世以来已经成全了。
【吕振中】到底还是我们这些相信的人竟得进入安息呢；正如上帝所说的∶“我带着怒气起誓说，他们断不得以进入我的安息”。其实上帝之工、从世界创立以来就已作完了。
【思高本】所以我们这些信了的人，必得进入安息，就如经上说的：“我在怒中起誓说：他们决不得进入我的安息。”其实天主的化工从创世时已经完成了，
【现代本】我们相信的人可以享受上帝的安息，正如他所说的：我在忿怒中发誓：他们永不能享受我所赐的安息！虽然上帝从创世以来已经完成了他的工作，他仍然说了这样的话。
【KJV】For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.
【NIV】Now we who have believed enter that rest, just as God has said, "So I declared on oath in my anger, `They shall never enter my rest.'" And yet his work has been finished since the creation of the world.
【BBE】For those of us who have belief come into his rest; even as he has said, As I said in my oath when I was angry, They may not come into my rest: though the works were done from the time of the making of the world.
【ASV】For we who have believed do enter into that rest; even as he hath said, As I sware in my wrath, They shall not enter into my rest: although the works were finished from the foundation of the world.
4 【和合本】论到第七日，有一处说，“到第七日上帝就歇了他一切的工。”
【吕振中】因为论到第七日，他在某处是这么说∶“在第七日上帝歇了他一切的工而安息”，
【思高本】因为圣经某处论及第七日说：“天主在第七天停止了自己的一切工作，开始安息。”
【现代本】圣经有一处论到第七天，说：“在第七天，上帝歇了他一切的工作。”
【KJV】For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.
【NIV】For somewhere he has spoken about the seventh day in these words: "And on the seventh day God rested from all his work."
【BBE】For in one place he has said of the seventh day, And God had rest from all his works on the seventh day;
【ASV】For he hath said somewhere of the seventh day on this wise, And God rested on the seventh day from all his works;
5 【和合本】又有一处说：“他们断不可进入我的安息！”
【吕振中】而在这里他又说∶“他们断不得以进入我的安息”。
【思高本】但这又说：“他们决不得进入我的安息。”
【现代本】但是在同一件事上所引的经文却说：“他们永不能享受我所赐的安息。”
【KJV】And in this place again, If they shall enter into my rest.
【NIV】And again in the passage above he says, "They shall never enter my rest."
【BBE】And in the same place he says again, They will not come into my rest.
【ASV】and in this place again, They shall not enter into my rest.
6 【和合本】既有必进安息的人，那先前听见福音的，因为不信从，不得进去。
【吕振中】那么这安息既保留着要给一部分人进入，而先前得听福音传给他们的人又因不信、而没有进入，
【思高本】那么，既然这安息还保留着要一些人进入，而那些先听到喜讯的人，因背信没有进入；
【现代本】那些先听到福音的人不能享受到安息，因为他们不信；可是另有些人得以享受他的安息。
【KJV】Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:
【NIV】It still remains that some will enter that rest, and those who formerly had the gospel preached to them did not go in, because of their disobedience.
【BBE】So that as it is clear that some have to go in, and that the first hearers of the good news were not able to go in because they went against God's orders,
【ASV】Seeing therefore it remaineth that some should enter thereinto, and they to whom the good tidings were before preached failed to enter in because of disobedience,
7 【和合本】所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬着心。”
【吕振中】所以上帝就再立定一个日子，就是过了这么长的时间、在大卫书上直说着的‘今日’，正如以上所说的∶“今日你们如果听见他的声音，就不可硬着心。”
【思高本】因此天主重新指定了一个日子，即一个“今天”，就是在很久以后藉达味所宣示的，如上边说过的：“今天你们如果听从的声音，不要再心硬了。”
【现代本】这说明了上帝为什么另外定了一天，称为“今天”。他在许多年后藉着大卫说的话，圣经上已经有了记载：今天，如果你们听见上帝的声音，你们不要顽固。
【KJV】Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.
【NIV】Therefore God again set a certain day, calling it Today, when a long time later he spoke through David, as was said before: "Today, if you hear his voice, do not harden your hearts."
【BBE】After a long time, again naming a certain day, he says in David, Today (as he had said before), Today if you will let his voice come to your ears, be not hard of heart,
【ASV】he again defineth a certain day, To-day, saying in David so long a time afterward (even as hath been said before), To-day if ye shall hear his voice, Harden not your hearts.
8 【和合本】若是约书亚已叫他们享了安息，后来上帝就不再提别的日子了。
【吕振中】倘若约书亚已经使众民享了安息，上帝（希腊文作∶他）后来就不再直讲到别的日子了。
【思高本】假使若苏厄实在使祖先安息了，此后天主便不会再论及别的一个日子。
【现代本】如果约书亚已经带领人民进入上帝所应许的安息，上帝在后来就不会再提那另外的一天。
【KJV】For if Jesus had given them rest, then would he not afterward have spoken of another day.
【NIV】For if Joshua had given them rest, God would not have spoken later about another day.
【BBE】For if Joshua had given them rest, he would not have said anything about another day.
【ASV】For if Joshua had given them rest, he would not have spoken afterward of another day.
9 【和合本】这样看来，必另有一安息日的安息为上帝的子民存留。
【吕振中】这样看来，就有一安息日式的安息为上帝的子民保留着了。
【思高本】由此看来，为天主的百姓，还保留了一个安息的时日。
【现代本】这样看来，还有另外的“安息日”，是为上帝子民的安息保留着的。
【KJV】There remaineth therefore a rest to the people of God.
【NIV】There remains, then, a Sabbath-rest for the people of God;
【BBE】So that there is still a Sabbath-keeping for the people of God.
【ASV】There remaineth therefore a sabbath rest for the people of God.
10 【和合本】因为那进入安息的，乃是歇了自己的工，正如上帝歇了他的工一样。
【吕振中】因为进入上帝（希腊文作∶他）之安息的人、就歇了他的工而安息了，正如上帝歇了他自己的工一样。
【思高本】的确，谁进入了天主的安息，也就停止自已的工作而安息，正如天主停止自已的工作而安息一样。
【现代本】因为，凡进入上帝所应许的安息的人，就是歇了自己的工作，正像上帝歇了他的工作一样。
【KJV】For he that is entered into his rest, he also hath ceased from his own works, as God did from his.
【NIV】for anyone who enters God's rest also rests from his own work, just as God did from his.
【BBE】For the man who comes into his rest has had rest from his works, as God did from his.
【ASV】For he that is entered into his rest hath himself also rested from his works, as God did from his.
11 【和合本】所以，我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。
【吕振中】所以我们要竭力进入那安息，免得有人因同一类的不信而倒毙了。
【思高本】所以我们要努力进入那安息，免得有人照样因背信而跌倒。
【现代本】所以，我们应该努力进入那安息；这样，无论谁都不至于像那些违背命令的人跌倒失败。
【KJV】Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.
【NIV】Let us, therefore, make every effort to enter that rest, so that no one will fall by following their example of disobedience.
【BBE】Because of this, let us have a strong desire to come into that rest, and let no one go after the example of those who went against God's orders.
【ASV】Let us therefore give diligence to enter into that rest, that no man fall after the same example of disobedience.
12 【和合本】上帝的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。
【吕振中】因为上帝之道是活的，是有效力的；比一切双刃的刀还快，甚至于人的魂与灵、骨节与骨髓之分际、都能刺入；连人心中的思想与念头、也能辨明。
【思高本】天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。
【现代本】上帝的话是活泼有效的。它比双刃的剑还要锋利，连灵和魂，关节和骨髓，都能刺入。它能判断人心中的欲望和思想。
【KJV】For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.
【NIV】For the word of God is living and active. Sharper than any double-edged sword, it penetrates even to dividing soul and spirit, joints and marrow; it judges the thoughts and attitudes of the heart.
【BBE】For the word of God is living and full of power, and is sharper than any two-edged sword, cutting through and making a division even of the soul and the spirit, the bones and the muscles, and quick to see the thoughts and purposes of the heart.
【ASV】For the word of God is living, and active, and sharper than any two-edged sword, and piercing even to the dividing of soul and spirit, of both joints and marrow, and quick to discern the thoughts and intents of the heart.
13 【和合本】并且被造的没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。
【吕振中】被创造者在上帝（希腊文作∶他）面前、没有一个是不显露的；万物在我们必须和他算账的主眼前、都是赤裸裸、捉衿肘见的。
【思高本】没有一个受造物，在天主面前不是明显的，万物在眼前都是袒露敞开的，我们必须向交账。
【现代本】没有一件事能向上帝隐瞒；一切被造的都赤裸裸地暴露在他眼前。我们都必须向他交帐。
【KJV】Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.
【NIV】Nothing in all creation is hidden from God's sight. Everything is uncovered and laid bare before the eyes of him to whom we must give account.
【BBE】And there is nothing made which is not completely clear to him; there is nothing covered, but all things are open to the eyes of him with whom we have to do.
【ASV】And there is no creature that is not manifest in his sight: but all things are naked and laid open before the eyes of him with whom we have to do.

耶稣作为大祭司
14 【和合本】我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。
【吕振中】那么我们既有一位尊大的、经过了诸天的大祭司、上帝的儿子耶稣，我们就该执守这信认。
【思高本】我们既然有一位伟大的，进入了诸天的司祭，天主子耶稣，我们就应坚持所信奉的真道，
【现代本】那么，我们应该持守我们所宣认的信仰。因为我们有一位伟大的大祭司，就是上帝的儿子耶稣；他已经进到上帝的面前。
【KJV】Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.
【NIV】Therefore, since we have a great high priest who has gone through the heavens, Jesus the Son of God, let us hold firmly to the faith we profess.
【BBE】Having then a great high priest, who has made his way through the heavens, even Jesus the Son of God, let us be strong in our faith.
【ASV】Having then a great high priest, who hath passed through the heavens, Jesus the Son of God, let us hold fast our confession.
15 【和合本】因我们的大祭司并非不能体恤我们的软弱。他也曾凡事受过试探与我们一样，只是他没有犯罪。
【吕振中】因为我们的大祭司并不是一位不能同情于我们的种种软弱的，乃是一位在各方面同样受过试诱、却没有罪的。
【思高本】因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。
【现代本】我们的大祭司并不是不能同情我们的软弱。相反地，我们的大祭司曾经像我们一样在各方面经历过试探，只是他没有犯罪。
【KJV】For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.
【NIV】For we do not have a high priest who is unable to sympathize with our weaknesses, but we have one who has been tempted in every way, just as we are--yet was without sin.
【BBE】For we have not a high priest who is not able to be touched by the feelings of our feeble flesh; but we have one who has been tested in all points as we ourselves are tested, but without sin.
【ASV】For we have not a high priest that cannot be touched with the feeling of our infirmities; but one that hath been in all points tempted like as we are, yet without sin.
16 【和合本】所以，我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。
【吕振中】所以我们只管坦然无惧进到恩惠之宝座前，好领受怜悯，取得恩惠、做及时的援助。
【思高本】所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。
【现代本】所以，我们应该大胆地来到上帝恩典的宝座前，好领受慈爱和恩典，作为我们及时的帮助。
【KJV】Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.
【NIV】Let us then approach the throne of grace with confidence, so that we may receive mercy and find grace to help us in our time of need.
【BBE】Then let us come near to the seat of grace without fear, so that mercy may be given to us, and we may get grace for our help in time of need.
【ASV】Let us therefore draw near with boldness unto the throne of grace, that we may receive mercy, and may find grace to help us in time of need.


第 5 章

1 【和合本】凡从人间挑选的大祭司，是奉派替人办理属上帝的事，为要献上礼物和赎罪祭（或作：要为罪献上礼物和祭物）。
【吕振中】凡大祭司从人中间选取了出来、而被设立、替人办理关于上帝的事，要替罪供献礼物和祭物，
【思高本】事实上，每位大司祭是由人间所选拔，奉派为人行关于天主的事，为奉献供物和牺牲，以赎罪过，
【现代本】每一个大祭司都是从民间选出来的；他的任务是替人民事奉上帝，为他们的罪献上礼物和祭品。
【KJV】For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
【NIV】Every high priest is selected from among men and is appointed to represent them in matters related to God, to offer gifts and sacrifices for sins.
【BBE】Every high priest who is taken from among men is given his position to take care of the interests of men in those things which have to do with God, so that he may make offerings for sins.
【ASV】For every high priest, being taken from among men, is appointed for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
2 【和合本】他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。
【吕振中】都能体谅愚蒙而失迷的人，因为他自己也挂着软弱。
【思高本】好能同情无知和迷途的人，因为他自己也为弱点所纠缠。
【现代本】大祭司自己在许多地方是软弱的，因此他能够温和地对待那些无知和犯错误的人。
【KJV】Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.
【NIV】He is able to deal gently with those who are ignorant and are going astray, since he himself is subject to weakness.
【BBE】He is able to have feeling for those who have no knowledge and for those who are wandering from the true way, because he himself is feeble;
【ASV】who can bear gently with the ignorant and erring, for that he himself also is compassed with infirmity;
3 【和合本】故此，他理当为百姓和自己献祭赎罪。
【吕振中】因这缘故，他怎样为人民为罪献祭，他应该怎样为自己献祭。
【思高本】因此怎样为人民奉献赎罪祭，也当怎样为自己奉献。
【现代本】并且，因为他自己的软弱，他不但必须为人民的罪献祭，也必须为自己的罪献祭。
【KJV】And by reason hereof he ought, as for the people, so also for himself, to offer for sins.
【NIV】This is why he has to offer sacrifices for his own sins, as well as for the sins of the people.
【BBE】And being feeble, he has to make sin-offerings for himself as well as for the people.
【ASV】and by reason thereof is bound, as for the people, so also for himself, to offer for sins.
4 【和合本】这大祭司的尊荣，没有人自取。惟要蒙上帝所召，象亚伦一样。
【吕振中】这尊荣、没有人能自取，乃是蒙上帝召者所受的，像亚伦一样。
【思高本】谁也不得自己擅取这尊位，而应蒙天主召选，有如亚巴郎一样。
【现代本】没有人为自己取得作大祭司的尊贵地位。惟有上帝选召的人才能够作大祭司，像亚伦一样。
【KJV】And no man taketh this honour unto himself, but he that is called of God, as was Aaron.
【NIV】No one takes this honor upon himself; he must be called by God, just as Aaron was.
【BBE】And no man who is not given authority by God, as Aaron was, takes this honour for himself.
【ASV】And no man taketh the honor unto himself, but when he is called of God, even as was Aaron.
5 【和合本】如此，基督也不是自取荣耀作大祭司，乃是在乎向他说“你是我的儿子，我今日生你”的那一位；
【吕振中】照样，基督受职为大祭司、他没有荣耀自己，乃是向他宣说者荣耀他，说∶“你是我的儿子，我今日生了你”。
【思高本】照样，基督也没有自取做大司祭的光荣，而是向他说过：“你是我的儿子，我今日生了你”的那位光荣了他；
【现代本】同样，基督没有为自己争取作大祭司的尊贵地位；相反地，上帝对他说：你是我的儿子；今天我作你的父亲。
【KJV】So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.
【NIV】So Christ also did not take upon himself the glory of becoming a high priest. But God said to him, "You are my Son; today I have become your Father. "
【BBE】In the same way Christ did not take for himself the glory of being made a high priest, but was given it by him who said, You are my Son, this day I have given you being:
【ASV】So Christ also glorified not himself to be made a high priest, but he that spake unto him, Thou art my Son, This day have I begotten thee:
6 【和合本】就如经上又有一处说：“你是照着麦基洗德的等次永远为祭司。”
【吕振中】就是在别处、上帝（希腊文作∶他）也这样说∶“你永远做祭司，照麦基洗德的等次”。
【思高本】又如在另一处说：“你照默基瑟德的品位，永做司祭。”
【现代本】他又在另一处说：你要依照麦基洗德一系永远作祭司。
【KJV】As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.
【NIV】And he says in another place, "You are a priest forever, in the order of Melchizedek."
【BBE】As he says in another place, You are a priest for ever after the order of Melchizedek.
【ASV】as he saith also in another place, Thou art a priest for ever After the order of Melchizedek.
7 【和合本】基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。
【吕振中】基督（希腊文作∶他）在他肉身的日子、既用壮烈的哭声和眼泪、向那能救他脱死的献祈求和恳请，就因了虔敬而蒙垂听；
【思高本】当还在血肉之身时，以大声哀号和眼泪，向那能救脱离死亡的天主，献上了祈祷和恳求，就因的虔敬而获得了俯允。
【现代本】耶稣在世的时候，曾经向那位能救他脱离死亡的上帝大声祷告，流泪祈求。因为他谦虚虔诚，上帝听了他的祈求。
【KJV】Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;
【NIV】During the days of Jesus' life on earth, he offered up prayers and petitions with loud cries and tears to the one who could save him from death, and he was heard because of his reverent submission.
【BBE】Who in the days of his flesh, having sent up prayers and requests with strong crying and weeping to him who was able to give him salvation from death, had his prayer answered because of his fear of God.
【ASV】Who in the days of his flesh, having offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and having been heard for his godly fear,
8 【和合本】他虽然为儿子，还是因所受的苦难学了顺从。
【吕振中】虽是儿子，还因所受的苦而学了听从；
【思高本】虽然是天主子，却由所受的苦难，学习了服从，
【现代本】虽然他是上帝的儿子，仍然从他所受的苦难学习顺服。
【KJV】Though he were a Son, yet learned he obedience by the things which he suffered;
【NIV】Although he was a son, he learned obedience from what he suffered
【BBE】And though he was a Son, through the pain which he underwent, the knowledge came to him of what it was to be under God's orders;
【ASV】though he was a Son, yet learned obedience by the things which he suffered;
9 【和合本】他既得以完全，就为凡顺从他的人成了永远得救的根源、
【吕振中】既成了完全胜任的，便对一切听从他的人成了永世拯救的本原，
【思高本】且在达到完成之后，为一切服从的人，成了永远救恩的根源，
【现代本】既然上帝使他达到完全的地步，他就成为所有服从他的人永远得救的根源。
【KJV】And being made perfect, he became the author of eternal salvation unto all them that obey him;
【NIV】and, once made perfect, he became the source of eternal salvation for all who obey him
【BBE】And when he had been made complete, he became the giver of eternal salvation to all those who are under his orders;
【ASV】and having been made perfect, he became unto all them that obey him the author of eternal salvation;
10 【和合本】并蒙上帝照着麦基洗德的等次称他为大祭司。
【吕振中】蒙上帝称呼为大祭司，照麦基洗德的等次。
【思高本】遂蒙天主宣称为按照默基瑟德品位的大司祭。
【现代本】上帝宣布他依照麦基洗德一系作大祭司。
【KJV】Called of God an high priest after the order of Melchisedec.
【NIV】and was designated by God to be high priest in the order of Melchizedek.
【BBE】Being named by God a high priest of the order of Melchizedek.
【ASV】named of God a high priest after the order of Melchizedek.

警戒叛道的人
11 【和合本】论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。
【吕振中】论到这一点，我们有许多话要说、是难以解明的；因为你们已是听觉迟钝了。
【思高本】关于这事我们还有许多话要说，但是难以说明，因为你们听不入耳。
【现代本】关于这事，还有许多可说的，但是不容易对你们解释，因为你们的理解力迟钝。
【KJV】Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.
【NIV】We have much to say about this, but it is hard to explain because you are slow to learn.
【BBE】Of whom we have much to say which it is hard to make clear, because you are slow of hearing.
【ASV】Of whom we have many things to say, and hard of interpretation, seeing ye are become dull of hearing.
12 【和合本】看你们学习的工夫，本该作师傅，谁知还得有人将上帝圣言小学的开端另教导你们，并且成了那必须吃奶，不能吃干粮的人。
【吕振中】以时间论，你们本该做教师了，如今竟再需要人将上帝神谕开端之要纲教给你们，而你们却成了需要奶子而不能吃硬食物的了！
【思高本】按时间说，你们本应做导师了，可是你们还需要有人来教导你们天主道理的初级教材；并且成了必须吃奶，而不能吃硬食的人。
【现代本】你们早就应该为人师表了，可是你们竟还需要别人用上帝信息的第一课来教你们。你们还需要吃奶，不能吃干饭。
【KJV】For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.
【NIV】In fact, though by this time you ought to be teachers, you need someone to teach you the elementary truths of God's word all over again. You need milk, not solid food!
【BBE】And though by this time it would be right for you to be teachers, you still have need of someone to give you teaching about the first simple rules of God's revelation; you have become like babies who have need of milk, and not of solid food.
【ASV】For when by reason of the time ye ought to be teachers, ye have need again that some one teach you the rudiments of the first principles of the oracles of God; and are become such as have need of milk, and not of solid food.
13 【和合本】凡只能吃奶的都不熟练仁义的道理，因为他是婴孩；
【吕振中】凡只能用奶子的、对正义之道都没有经验，因为还是婴孩。
【思高本】凡吃奶的，因为还是个婴孩，还不能了解正义的道理；
【现代本】凡是吃奶的都是婴儿，还不会辨别是非。
【KJV】For every one that useth milk is unskilful in the word of righteousness: for he is a babe.
【NIV】Anyone who lives on milk, being still an infant, is not acquainted with the teaching about righteousness.
【BBE】For everyone who takes milk is without experience of the word of righteousness: he is a child.
【ASV】For every one that partaketh of milk is without experience of the word of righteousness; for he is a babe.
14 【和合本】惟独长大成人的才能吃干粮；他们的心窍习练得通达，就能分辨好歹了。
【吕振中】惟独完全长大（与‘得完全’一词同字）的人才能吃硬食物∶他们的官能已因习用而充份操练、能够辨别好歹了。
【思高本】唯独成年人能吃硬食，因为们的官能因着练习获得了熟练，能以分辨善恶。
【现代本】从另一方面说，只有成年人才吃干饭。他们已经有了丰富的经验，能辨别好坏。
【KJV】But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.
【NIV】But solid food is for the mature, who by constant use have trained themselves to distinguish good from evil.
【BBE】But solid food is for men of full growth, even for those whose senses are trained by use to see what is good and what is evil.
【ASV】But solid food is for fullgrown men, even those who by reason of use have their senses exercised to discern good and evil.


第 6 章

1 【和合本】所以，我们应当离开基督道理的开端，竭力进到完全的地步，不必再立根基，就如那懊悔死行，信靠上帝、
【吕振中】所以我们应当离开基督开端之道，向前推进到完全长大的程度，不必再立下改悔死行为和信靠上帝等根基∶
【思高本】因此，让我们搁下论基督的初级教理，而努力向成全的课程迈进；不必再树立基础，就是讲论悔改、死亡的行为、信赖天主、
【现代本】那么，我们应该把关于基督的初步信息抛在背后，朝着更成熟的信仰前进。我们不要老是在信仰的初步阶段下功夫，如懊悔腐朽的习俗、信上帝、
【KJV】Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,
【NIV】Therefore let us leave the elementary teachings about Christ and go on to maturity, not laying again the foundation of repentance from acts that lead to death, and of faith in God,
【BBE】For this reason let us go on from the first things about Christ to full growth; not building again that on which it is based, that is, the turning of the heart from dead works, and faith in God,
【ASV】Wherefore leaving the doctrine of the first principles of Christ, let us press on unto perfection; not laying again a foundation of repentance from dead works, and of faith toward God,
2 【和合本】各样洗礼、按手之礼、死人复活，以及永远审判各等教训。
【吕振中】如各样洗礼、按手礼、死人复活跟永世处刑、等教训（有古卷作∶教训的根基）。
【思高本】及各种的洗礼、覆手、死者复活和永远审判的道理。
【现代本】不同的洗礼、按手礼、死人复活、永远的审判等道理。
【KJV】Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
【NIV】instruction about baptisms, the laying on of hands, the resurrection of the dead, and eternal judgment.
【BBE】The teaching of baptisms, and of the putting on of hands, and of the future life of the dead, and of the judging on the last day.
【ASV】of the teaching of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
3 【和合本】上帝若许我们，我们必如此行。
【吕振中】上帝若准许，我们就这样行。
【思高本】如果天主准许，我们就这样去作。
【现代本】让我们朝着成熟的信仰前进！上帝若准许，这就是我们所要做的。
【KJV】And this will we do, if God permit.
【NIV】And God permitting, we will do so.
【BBE】Now we will do this, if God lets us.
【ASV】And this will we do, if God permit.
4 【和合本】论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有分，
【吕振中】因为人既尽一次蒙了光照，又尝过属天之白白的恩，而有分于圣灵，
【思高本】的确，那些曾一次被光照，尝过天上的恩赐，成了有分于圣神，
【现代本】至于那些离弃正道的人，怎能使他们重新悔改呢？他们曾经有了上帝的光照，尝到了属天恩赐的滋味，又得到了圣灵。
【KJV】For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,
【NIV】It is impossible for those who have once been enlightened, who have tasted the heavenly gift, who have shared in the Holy Spirit,
【BBE】As for those who at one time saw the light, tasting the good things from heaven, and having their part in the Holy Spirit,
【ASV】For as touching those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit,
5 【和合本】并尝过上帝善道的滋味、觉悟来世权能的人，
【吕振中】尝过上帝之话语多么美好，又尝过来世之能力，
【思高本】并尝过天主甘美的言语，及未来世代德能的人，
【现代本】他们已经体验到上帝的话是佳美的，也感受末世的能力，
【KJV】And have tasted the good word of God, and the powers of the world to come,
【NIV】who have tasted the goodness of the word of God and the powers of the coming age,
【BBE】With knowledge of the good word of God, and of the powers of the coming time,
【ASV】and tasted the good word of God, and the powers of the age to come,
6 【和合本】若是离弃道理，就不能叫他们从新懊悔了。因为他们把上帝的儿子重钉十字架，明明的羞辱他。
【吕振中】若背离了正道，要叫他们再复新而悔改、是不可能的，因为他们已在自己身上把上帝的儿子重钉（或译∶钉上）十字架，使他公然被羞辱了。
【思高本】如果背弃了正道，再叫们自新悔改，是不可能的，因为们亲自又把天主子钉在十字架上，公开加以凌辱。
【现代本】竟然还离弃正道；这样的人就不能使他们回头，重新悔改；因为他们再一次把上帝的儿子钉在十字架上，公然羞辱他。
【KJV】If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
【NIV】if they fall away, to be brought back to repentance, because to their loss they are crucifying the Son of God all over again and subjecting him to public disgrace.
【BBE】And then let themselves be turned away, it is not possible for their hearts to be made new a second time; because they themselves put the Son of God on the cross again, openly shaming him.
【ASV】and then fell away, it is impossible to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
7 【和合本】就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从上帝得福；
【吕振中】田地吸收屡次下在地上的雨水，产生着青菜、对地之所为而被耕种的人有了用处，就从上帝享受祝福；
【思高本】就如一块田地，时有雨水降于其上，时受润泽：若出产有益于那种植者的蔬菜，就必蒙受天主的祝福；
【现代本】一块田地经常吸收雨水，生长蔬菜，对耕种的人大有用处，这是上帝所赐的福泽。
【KJV】For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:
【NIV】Land that drinks in the rain often falling on it and that produces a crop useful to those for whom it is farmed receives the blessing of God.
【BBE】For a land, drinking in the frequent rain and producing good plants for those for whom it is worked, has a blessing from God:
【ASV】For the land which hath drunk the rain that cometh oft upon it, and bringeth forth herbs meet for them for whose sake it is also tilled, receiveth blessing from God:
8 【和合本】若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。
【吕振中】但若生出荆棘和蒺藜，就不中用，近于受咒诅；其结局乃是被焚烧。
【思高本】但若生出荆棘疾藜来，就必被废弃，必要受诅咒，它的结局就是焚烧。
【现代本】可是，如果这块田地长出来的是无用的荆棘和蒺藜，它就有被咒诅的危险，且要被火烧毁。
【KJV】But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.
【NIV】But land that produces thorns and thistles is worthless and is in danger of being cursed. In the end it will be burned.
【BBE】But if it sends up thorns and evil plants, it is of no use and is ready to be cursed; its only end is to be burned.
【ASV】but if it beareth thorns and thistles, it is rejected and nigh unto a curse; whose end is to be burned.
9 【和合本】亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。
【吕振中】然而亲爱的，关于你们的事、我们虽这样说，却还深信你们有较好的表现、能引致你们之得救。
【思高本】可是，亲爱的诸位！我们虽这样说，但对你们，我们确信你们将有更好的表现，更近于救恩，
【现代本】然而，亲爱的朋友们，即使这样说，我们仍然相信你们的景况不错，接近拯救。
【KJV】But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.
【NIV】Even though we speak like this, dear friends, we are confident of better things in your case--things that accompany salvation.
【BBE】But, my loved ones, though we say this, we are certain that you have better things in you, things which go with salvation;
【ASV】But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak:
10 【和合本】因为上帝并非不公义，竟忘记你们所做的工和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。
【吕振中】因为上帝并不是不公义、以致于忘了你们的工作、和你们向他的名所证显的爱心，就是你们从前用来服事圣徒、如今还用来服事圣徒的、那种爱心。
【思高本】因为天主不是不公义的，甚至于忘掉了你们的善工和爱德，即你们为了的名，在过去和现在，在服事圣徒的事上所表现的爱德。
【现代本】上帝是公道的；他不会忘记你们为他所做的工作和爱心，就是从你们继续不断地帮助其它的信徒所表现出来的。
【KJV】For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.
【NIV】God is not unjust; he will not forget your work and the love you have shown him as you have helped his people and continue to help them.
【BBE】For God is true, and will not put away from him the memory of your work and of your love for his name, in the help which you gave and still give to the saints.
【ASV】for God is not unrighteous to forget your work and the love which ye showed toward his name, in that ye ministered unto the saints, and still do minister.
11 【和合本】我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。
【吕振中】我们切愿你们各人都证显出同样的热切以达到所确信的指望到末了，
【思高本】我们只愿你们每一位表现同样的热心，以达成你们的希望，一直到底。
【现代本】我们最大的愿望是：你们每一个人自始至终热心，好使你们所盼望的一切事都能实现。
【KJV】And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:
【NIV】We want each of you to show this same diligence to the very end, in order to make your hope sure.
【BBE】And it is our desire that you may all keep the same high purpose in certain hope to the end:
【ASV】And we desire that each one of you may show the same diligence unto the fulness of hope even to the end:
12 【和合本】并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。
【吕振中】不至于懈怠，倒能效法那些凭信心与恒忍来承受应许的人。
【思高本】这样，你们不但不会懈怠，而且还会效法那些因信德和耐心而继承恩许的人。
【现代本】不要懒惰，要仿效那些信而有恒的人，来领受上帝的应许。
【KJV】That ye be not slothful, but followers of them who through faith and patience inherit the promises.
【NIV】We do not want you to become lazy, but to imitate those who through faith and patience inherit what has been promised.
【BBE】So that you may not be slow in heart, but may take as your example those to whom God has given their heritage, because of their faith and their long waiting.
【ASV】that ye be not sluggish, but imitators of them who through faith and patience inherit the promises.

上帝确切的应许
13 【和合本】当初上帝应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：
【吕振中】上帝在应许亚伯拉罕的时候，因没有比自己更大的可以指着来起誓，就指着自己来起誓
【思高本】当天主应许亚巴郎的时后，因为没有一个比天主大而能指着起誓的，就指着自己起誓，
【现代本】上帝向亚伯拉罕立下应许的时候，他曾发誓。因为没有比他自己大的，他就指着自己的名发誓。
【KJV】For when God made promise to Abraham, because he could swear by no greater, he sware by himself,
【NIV】When God made his promise to Abraham, since there was no one greater for him to swear by, he swore by himself,
【BBE】For when God made his oath to Abraham, because there was no greater oath, he made it by himself,
【ASV】For when God made promise to Abraham, since he could swear by none greater, he sware by himself,
14 【和合本】“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”
【吕振中】说∶“我敢保我一定要给你祝福，我一定要使你的子孙增多”。
【思高本】说：“我必多多祝福你，使你的后裔繁多。
【现代本】他说：“我一定要赐福给你，使你多子多孙。”
【KJV】Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
【NIV】saying, "I will surely bless you and give you many descendants."
【BBE】Saying, Be certain that I will give you my blessing, and make your numbers very great.
【ASV】saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
15 【和合本】这样，亚伯拉罕既恒久忍耐，就得了所应许的。
【吕振中】照这话、亚伯拉罕既能恒忍等待，就得了所应许的。
【思高本】这样亚巴郎因耐心等待，而获得了恩许。
【现代本】亚伯拉罕耐心等待，终于得到上帝所应许的。
【KJV】And so, after he had patiently endured, he obtained the promise.
【NIV】And so after waiting patiently, Abraham received what was promised.
【BBE】And so, when he had been waiting calmly for a long time, God's word to him was put into effect.
【ASV】And thus, having patiently endured, he obtained the promise.
16 【和合本】人都是指着比自己大的起誓，并且以起誓为实据，了结各样的争论。
【吕振中】人都是指着比自己大的来起誓；起誓对于他们就了结了一切的争辩，可做确定的保证。
【思高本】人都是指着比自己大的起誓；以起誓作担保，了结一切争端。
【现代本】当人发誓的时候，他指着比自己大的发誓；这誓言做担保结束了人和人当中一切的争执。
【KJV】For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.
【NIV】Men swear by someone greater than themselves, and the oath confirms what is said and puts an end to all argument.
【BBE】For men at all times make their oaths by what is greater; and any argument is ended by the decision of the oath.
【ASV】For men swear by the greater: and in every dispute of theirs the oath is final for confirmation.
17 【和合本】照样，上帝愿意为那承受应许的人格外显明他的旨意是不更改的，就起誓为证。
【吕振中】照这样、上帝呢，上帝既定意向那些承受应许的后嗣更充份明他计画之不可更改，也就加上了起誓作保，
【思高本】为此天主愿意向继承恩许的人，充分显示自己不可更改的旨意，就以起誓来自作担保，
【现代本】上帝要明明白白地指示那些要领受他应许的人：他永远不会改变自己的计划，于是在应许上面加上誓言。
【KJV】Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:
【NIV】Because God wanted to make the unchanging nature of his purpose very clear to the heirs of what was promised, he confirmed it with an oath.
【BBE】So that when it was God's desire to make it specially clear to those who by his word were to have the heritage, that his purpose was fixed, he made it more certain with an oath;
【ASV】Wherein God, being minded to show more abundantly unto the heirs of the promise the immutability of his counsel, interposed with an oath;
18 【和合本】藉这两件不更改的事，上帝决不能说谎，好叫我们这逃往避难所、持定摆在我们前头指望的人可以大得勉励。
【吕振中】好让我们这些逃难的人、藉这两件不可更改的事、就是上帝所不能撒谎的、得强有力的鼓励，去抓住那摆在我们前头的指望。
【思高本】好叫我们这些寻求避难所的人，因这两种不可更改的事－－在这些事上天主决不会撒谎－－得到一种强有力的鼓励，去抓住那摆在目前的希望。
【现代本】这两件事是不能改变的，因为上帝不会撒谎。因此，我们这些在他里面得到安全的人深受激励，要持守着那放在我们前面的盼望。
【KJV】That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:
【NIV】God did this so that, by two unchangeable things in which it is impossible for God to lie, we who have fled to take hold of the hope offered to us may be greatly encouraged.
【BBE】So that we, who have gone in flight from danger to the hope which has been put before us, may have a strong comfort in two unchanging things, in which it is not possible for God to be false;
【ASV】that by two immutable things, in which it is impossible for God to lie, we may have a strong encouragement, who have fled for refuge to lay hold of the hope set before us:
19 【和合本】我们有这指望，如同灵魂的锚，又坚固又牢靠，且通入幔内。
【吕振中】我们所有的这指望就像灵魂之锚，又稳当又坚固，通入幔后的内圣所；
【思高本】我们拿这希望，当作灵魂的安全而又坚固的锚，深深地抛入帐幔的内部。
【现代本】我们有这盼望，正像生命之锚，又安全又可靠，通过了天上圣殿的幔子，直到里面的圣所。
【KJV】Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;
【NIV】We have this hope as an anchor for the soul, firm and secure. It enters the inner sanctuary behind the curtain,
【BBE】And this hope is like a strong band for our souls, fixed and certain, and going in to that which is inside the veil;
【ASV】which we have as an anchor of the soul, a hope both sure and stedfast and entering into that which is within the veil;
20 【和合本】作先锋的耶稣，既照着麦基洗德的等次成了永远的大祭司，就为我们进入幔内。
【吕振中】那先导者耶稣替我们进了那里，永远做大祭司、照麦基洗德的等次。
【思高本】作前驱的耶稣已为我们进入了那帐幔内部，按照默基瑟德品位做了永远的大司祭。
【现代本】为了我们，耶稣已经先到了那里。他已经按照麦基洗德一系永远作大祭司。
【KJV】Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.
【NIV】where Jesus, who went before us, has entered on our behalf. He has become a high priest forever, in the order of Melchizedek.
【BBE】Where Jesus has gone before us, as a high priest for ever after the order of Melchizedek.
【ASV】whither as a forerunner Jesus entered for us, having become a high priest for ever after the order of Melchizedek.


第 7 章

麦基洗德的祭司等次
1 【和合本】这麦基洗德就是撒冷王，又是至高上帝的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。
【吕振中】因为这麦基洗德、撒冷的王、至高上帝的祭司、是一直做祭司、永续不断的。当亚伯拉罕从诸王之被击败回来的时候，他去迎接亚拉罕，给他祝福；
【思高本】原来这默基瑟德是撒冷王，是至高者天主的司祭；当亚巴郎打败众王回来时，他来迎接，且祝福了他。
【现代本】这麦基洗德是撒冷王，也是至高上帝的祭司。在亚伯拉罕杀了诸王，从战阵回来时，麦基洗德去迎接他，并给他祝福。
【KJV】For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;
【NIV】This Melchizedek was king of Salem and priest of God Most High. He met Abraham returning from the defeat of the kings and blessed him,
【BBE】For this Melchizedek, the king of Salem, a priest of the Most High God, who gave Abraham his blessing, meeting him when he came back after putting the kings to death,
【ASV】For this Melchizedek, king of Salem, priest of God Most High, who met Abraham returning from the slaughter of the kings and blessed him,
2 【和合本】亚伯拉罕也将自己所得来的，取十分之一给他。他头一个名翻出来就是仁义王，他又名撒冷王，就是平安王的意思。
【吕振中】亚伯拉罕就从所得的各样物件取了十分之一、分给他。麦基洗德才出来，第一是‘公义王’；其次是‘撒冷王’、是‘泰平王’（或译∶和平王；或译∶平安王）的意思。
【思高本】亚巴郎就由所有的一切之中，拿出十分之一分给了他；他的名字默基瑟德，第一可称作“正义之王”，他也可称作“撒冷之王”，就是“和平之王”之意。
【现代本】亚伯拉罕把自己所取得的都拿十分之一给他。（首先，麦基洗德名字的意思是“正义的王”；又因为他是撒冷王，他的名字有“和平的王”的意思。）
【KJV】To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;
【NIV】and Abraham gave him a tenth of everything. First, his name means "king of righteousness"; then also, "king of Salem" means "king of peace."
【BBE】And to whom Abraham gave a tenth part of everything which he had, being first named King of righteousness, and then in addition, King of Salem, that is to say, King of peace;
【ASV】to whom also Abraham divided a tenth part of all (being first, by interpretation, King of righteousness, and then also King of Salem, which is King of peace;
3 【和合本】他无父，无母，无族谱，无生之始，无命之终，乃是与上帝的儿子相似。
【吕振中】他无父、无母、无族谱；他日子也无始，生命也无终∶他被形成为跟上帝的儿子相似，继续做祭司、永远不断。
【思高本】他无父，无母，无族谱，生无始，寿无终：他好像天主子，永久身为司祭。
【现代本】麦基洗德没有父亲，没有母亲，没有身世族谱，也没有生死的记录。他跟上帝的儿子相似，永远作祭司。
【KJV】Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.
【NIV】Without father or mother, without genealogy, without beginning of days or end of life, like the Son of God he remains a priest forever.
【BBE】Being without father or mother, or family, having no birth or end to his life, being made like the Son of God, is a priest for ever.
【ASV】without father, without mother, without genealogy, having neither beginning of days nor end of life, but made like unto the Son of God), abideth a priest continually.
4 【和合本】你们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！
【吕振中】你们想想，族长亚伯拉罕由上等的战利品中取了十分之一献给他，这人是多么尊大阿！
【思高本】你们要想想：这人是多么伟大，连圣祖亚巴郎也由上等的战利品中，取了十分之一献给了他！
【现代本】你们想一想，他是多么伟大呀！族长亚伯拉罕把所有战利品的十分之一给了他！
【KJV】Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.
【NIV】Just think how great he was: Even the patriarch Abraham gave him a tenth of the plunder!
【BBE】Now see how great this man was, to whom our father Abraham gave a tenth part of what he had got in the fight.
【ASV】Now consider how great this man was, unto whom Abraham, the patriarch, gave a tenth out of the chief spoils.
5 【和合本】那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身（原文作腰）中生的，还是照例取十分之一；
【吕振中】那些领受祭司职任的利未子孙、按律法受命令向人民收取了十分之一，向他们自己的弟兄收取，虽则弟兄们同是从亚伯拉罕腰肾中生出来的。
【思高本】那些由肋未子孙中领受司职的，固然有命向人民，按法律徵收什一之物，既向他们的弟兄，虽然都是出自亚巴郎的腰中；
【现代本】那些作祭司的利未的子孙，是按照法律的规定，向以色列人民，就是他们自己的同胞，收取十分之一，虽然他们同样是亚伯拉罕的子孙。
【KJV】And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:
【NIV】Now the law requires the descendants of Levi who become priests to collect a tenth from the people--that is, their brothers--even though their brothers are descended from Abraham.
【BBE】And it is true that by the law, those of the sons of Levi who have the position of priests may take a tenth part of the people's goods; that is to say, they take it from their brothers though these are the sons of Abraham.
【ASV】And they indeed of the sons of Levi that receive the priest's office have commandment to take tithes of the people according to the law, that is, of their brethren, though these have come out of the loins of Abraham:
6 【和合本】独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。
【吕振中】惟独那不算为他们的世系的、倒收取了亚伯拉罕的十分之一，并给那拥有应许的亚伯拉罕祝福呢。
【思高本】可是不属于他们世系的那一位，却收了亚巴郎的什一之物，并祝福了那蒙受恩许的。
【现代本】可是，麦基洗德不属于利未的世系，他却从亚伯拉罕收取十分之一，并且为那领受了上帝应许的亚伯拉罕祝福。
【KJV】But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.
【NIV】This man, however, did not trace his descent from Levi, yet he collected a tenth from Abraham and blessed him who had the promises.
【BBE】But this man, who was not of their family, took the tenth from Abraham, and gave a blessing to him to whom God had given his undertaking.
【ASV】but he whose genealogy is not counted from them hath taken tithes of Abraham, and hath blessed him that hath the promises.
7 【和合本】从来位分大的给位分小的祝福，这是驳不倒的理。
【吕振中】卑小的蒙尊优的祝福、是一无可驳的。
【思高本】从来，在下的受在上的祝福，这是无人可反对的。
【现代本】给人家祝福的比那受祝福的人大，这是无可怀疑的。
【KJV】And without all contradiction the less is blessed of the better.
【NIV】And without doubt the lesser person is blessed by the greater.
【BBE】But there is no doubt that the less gets his blessing from the greater.
【ASV】But without any dispute the less is blessed of the better.
8 【和合本】在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的；
【吕振中】在这里，那收取了十分之一的、是能死的人；在那里，却是那位被证为‘长远活着的’。
【思高本】在这那些领受什一之物的，是有死的人；但在那领受什一之物的，却是一位证明了常活着的人。
【现代本】就祭司们来说，他们是收取十分之一的人；他们是会死的；但是，就麦基洗德来说，他也收取十分之一，他是活着的，正如圣经所说的一样。
【KJV】And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.
【NIV】In the one case, the tenth is collected by men who die; but in the other case, by him who is declared to be living.
【BBE】Now at the present time, men over whom death has power take the tenth; but then it was taken by one of whom it is witnessed that he is living.
【ASV】And here men that die receive tithes; but there one, of whom it is witnessed that he liveth.
9 【和合本】并且可说那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一。
【吕振中】其实可以说，藉着亚伯拉罕，就是收取了十分之一的利未也纳了十分之一呢！
【思高本】并且可说：连那领受什一之物的肋未，也藉着亚巴郎，交纳了什一之物，
【现代本】因此，当亚伯拉罕缴纳十分之一时，我们可以说，利未也缴纳十分之一（本来利未的子孙是收取十分之一的）。
【KJV】And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.
【NIV】One might even say that Levi, who collects the tenth, paid the tenth through Abraham,
【BBE】And we may say that in Abraham, even Levi, who has a right to take the tenth part, gave it;
【ASV】And, so to say, through Abraham even Levi, who receiveth tithes, hath paid tithes;
10 【和合本】因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身（原文作腰）中。
【吕振中】因为麦基洗德迎接亚伯拉罕的时候，利未还在他先祖的腰肾里呢！
【思高本】因为当默基瑟德迎接亚巴郎的时候，肋未还在祖先的腰中。
【现代本】其实，麦基洗德迎见亚伯拉罕的时候，利未还没有出生，可是我们可以说，他已经在他的祖先亚伯拉罕的身体里面。
【KJV】For he was yet in the loins of his father, when Melchisedec met him.
【NIV】because when Melchizedek met Abraham, Levi was still in the body of his ancestor.
【BBE】Because he was still in his father's body when Melchizedek came to him.
【ASV】for he was yet in the loins of his father, when Melchizedek met him.
11 【和合本】从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？
【吕振中】这样看来，倘若藉着利未人的祭司职分能有完全胜任的资格［人民之领受了律法倒是以这职分为基本］，哪里还需要另一种的一位祭司兴起来、是照麦基洗德的等次、而不称为照亚伦的等次呢？
【思高本】那么，如果藉着肋未司祭职能有成全──因为选民就是本着这司祭职接受了法律──为什么还须要兴起另一位，按照默基瑟德品位的司祭，而不称为按照亚郎的品位呢？
【现代本】从前颁给以色列人民的法律是根据利未的祭司制度的。那么，要是利未祭司制度的工作是完全的，就用不着有另一种麦基洗德──不是亚伦──制度的祭司出现。
【KJV】If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?
【NIV】If perfection could have been attained through the Levitical priesthood (for on the basis of it the law was given to the people), why was there still need for another priest to come--one in the order of Melchizedek, not in the order of Aaron?
【BBE】Now if it was possible for things to be made complete through the priests of the house of Levi (for the law was given to the people in connection with them), what need was there for another priest who was of the order of Melchizedek and not of the order of Aaron?
【ASV】Now if there was perfection through the Levitical priesthood (for under it hath the people received the law), what further need was there that another priest should arise after the order of Melchizedek, and not be reckoned after the order of Aaron?
12 【和合本】祭司的职任既已更改，律法也必须更改。
【吕振中】祭司的职分既有更改，律法也就必须有更改了。
【思高本】如今司祭职一变更，法律也必然变更，
【现代本】既然祭司制度改变，法律也得改变。
【KJV】For the priesthood being changed, there is made of necessity a change also of the law.
【NIV】For when there is a change of the priesthood, there must also be a change of the law.
【BBE】Because if the priests are changed, it is necessary to make a change in the law.
【ASV】For the priesthood being changed, there is made of necessity a change also of the law.
13 【和合本】因为这话所指的人本属别的支派，那支派里从来没有一人伺候祭坛。
【吕振中】因为这些话所说到的那一位、原是属于别的支派、其中并没有一个人伺候过祭坛的。
【思高本】因为这所论到的那一位，原是属于另一支派，由这一支派中，没有一个人曾在祭坛前服务过。
【现代本】我们的主，就是现在所讨论的那一位，是属于另一支族的；这一支族从来没有人当过祭司，在祭坛前供职。
【KJV】For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.
【NIV】He of whom these things are said belonged to a different tribe, and no one from that tribe has ever served at the altar.
【BBE】For he of whom these things are said comes of another tribe, of which no man has ever made offerings at the altar.
【ASV】For he of whom these things are said belongeth to another tribe, from which no man hath given attendance at the altar.
14 【和合本】我们的主分明是从犹大出来的；但这支派，摩西并没有提到祭司。
【吕振中】很显然的、我们的主是从犹大支派升起来的；而论犹大支派、摩西并没有讲到祭司的事。
【思高本】显然我们的主是由犹太支派出生的，关于这一支派，梅瑟从未提到司祭的事。
【现代本】大家知道，我们的主是属于犹大支族的；摩西讲到祭司的时候，并没有提起这一支族。
【KJV】For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.
【NIV】For it is clear that our Lord descended from Judah, and in regard to that tribe Moses said nothing about priests.
【BBE】Because it is clear that our Lord comes out of Judah, and Moses said nothing about priests from that tribe.
【ASV】For it is evident that our Lord hath sprung out of Judah; as to which tribe Moses spake nothing concerning priests.
15 【和合本】倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。
【吕振中】既然照麦基洗德的样子、有另一种的一位祭司兴起来，那么所说的就更显然了。
【思高本】既然有另一位司祭，是按照默基瑟德的品级兴起的，那我们所讨论的就更显明了，
【现代本】现在事情更加明显了，因为另一个像麦基洗德的祭司已经出现。
【KJV】And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,
【NIV】And what we have said is even more clear if another priest like Melchizedek appears,
【BBE】And this is even more clear if a second priest has come up who is like Melchizedek,
【ASV】And what we say is yet more abundantly evident, if after the likeness of Melchizedek there ariseth another priest,
16 【和合本】他成为祭司，并不是照属肉体的条例，乃是照无穷（原文作不能毁坏）之生命的大能。
【吕振中】这一位之被设立呢，不是按属肉体条例之律法，乃是按着不能消灭的生命之大能力。
【思高本】因为之成为司祭，并不是按照血统所规定的法则，而是按照不可消灭的生命的德能，
【现代本】他成为祭司，并不是由于人的条例，而是由于那无穷的生命能力。
【KJV】Who is made, not after the law of a carnal commandment, but after the power of an endless life.
【NIV】one who has become a priest not on the basis of a regulation as to his ancestry but on the basis of the power of an indestructible life.
【BBE】That is to say, not made by a law based on the flesh, but by the power of a life without end:
【ASV】who hath been made, not after the law of a carnal commandment, but after the power of an endless life:
17 【和合本】因为有给他作见证的说：“你是照着麦基洗德的等次永远为祭司。”
【吕振中】因为有作见证的说∶“你永远做祭司，照麦基洗德的等次”。
【思高本】因为有圣经给它作证：“你照默基瑟德的品位永做司祭。”
【现代本】因为圣经说：“你要依照麦基洗德一系永远作祭司。”
【KJV】For he testifieth, Thou art a priest for ever after the order of Melchisedec.
【NIV】For it is declared: "You are a priest forever, in the order of Melchizedek."
【BBE】For it has been witnessed of him, You are a priest for ever after the order of Melchizedek.
【ASV】for it is witnessed of him, Thou art a priest for ever After the order of Melchizedek.
18 【和合本】先前的条例，因软弱无益，所以废掉了，
【吕振中】这一来，一方面因规条之劣弱和无益，先前的条例就被废掉
【思高本】先前的诫命之废除，是由于它的弱点和无用，
【现代本】这样，旧的条例被废弃；因为它软弱无能，没有用处。
【KJV】For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.
【NIV】The former regulation is set aside because it was weak and useless
【BBE】So the law which went before is put on one side, because it was feeble and without profit.
【ASV】For there is a disannulling of a foregoing commandment because of its weakness and unprofitableness
19 【和合本】（律法原来一无所成）就引进了更美的指望；靠这指望，我们便可以进到上帝面前。
【吕振中】［律法是未曾叫什么事完全及格的］；另一方面，一个较好的指望也就被引进了来，让我们可以藉着这个来亲近上帝。
【思高本】因为法律本来就不能成就什么；可是如今引进了一个更好的希望，因着这希望，我们能亲近天主。
【现代本】摩西的法律不能够使任何事达到完全。现在我们有了更好的盼望，藉着它，我们可以接近上帝。
【KJV】For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.
【NIV】for the law made nothing perfect), and a better hope is introduced, by which we draw near to God.
【BBE】(Because the law made nothing complete), and in its place there is a better hope, through which we come near to God.
【ASV】(for the law made nothing perfect), and a bringing in thereupon of a better hope, through which we draw nigh unto God.
20 【和合本】再者，耶稣为祭司，并不是不起誓立的。
【吕振中】再者，既然不是没有起誓的事，
【思高本】再者，耶稣成为司祭是具有天主誓言的，其他的司祭并没有这种誓言就成了司祭。
【现代本】此外，还有上帝的誓言，别的祭司被封立的时候并没有这种誓言。
【KJV】And inasmuch as not without an oath he was made priest:
【NIV】And it was not without an oath! Others became priests without any oath,
【BBE】And as this is not without the taking of an oath
【ASV】And inasmuch as it is not without the taking of an oath
21 【和合本】至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立他的对他说：“主起了誓，决不后悔，你是永远为祭司。”
【吕振中】［先前的人（希腊文∶他们）被立为祭司、原没有起誓的事；惟独关于他、却有起誓的事∶乃是藉那对他说话者所起的，说∶“主起了誓、决不改变心意；你做祭司、直到永远”］。
【思高本】耶稣成为司祭，却具有誓言，因为天主向他说：“上主一发了誓，他决不再反悔；你永为司祭。”
【现代本】但是耶稣是藉着誓言成为祭司的；上帝曾对他说：主曾经发誓，决不改变心意：你要永远作祭司。
【KJV】For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)
【NIV】but he became a priest with an oath when God said to him: "The Lord has sworn and will not change his mind: `You are a priest forever.'"
【BBE】(For those were made priests without an oath, but this one was made a priest with an oath by him who says of him, The Lord gave his oath, which he will not take back, that you are a priest for ever);
【ASV】(for they indeed have been made priests without an oath; but he with an oath by him that saith of him, The Lord sware and will not repent himself, Thou art a priest for ever);
22 【和合本】既是起誓立的，耶稣就作了更美之约的中保。
【吕振中】既然如此，耶稣就照这分量成为更好之约的中保了。
【思高本】如此，耶稣就成了更好的盟约的担保人。
【现代本】这样的差别使耶稣成为那更美好的约的保证。
【KJV】By so much was Jesus made a surety of a better testament.
【NIV】Because of this oath, Jesus has become the guarantee of a better covenant.
【BBE】By so much is it a better agreement which we have through Jesus.
【ASV】by so much also hath Jesus become the surety of a better covenant.
23 【和合本】那些成为祭司的，数目本来多，是因为有死阻隔，不能长久。
【吕振中】再者，先前的人（希腊文∶他们）被立为祭司，是人数众多，因被死拦阻而不能长期任职；
【思高本】再者，肋未人成为司祭的，人数众多，因为死亡阻碍他们长久留任，
【现代本】另外有一个差别，从前被立为祭司的很多；因为他们死了，不能够继续工作。
【KJV】And they truly were many priests, because they were not suffered to continue by reason of death:
【NIV】Now there have been many of those priests, since death prevented them from continuing in office;
【BBE】And it is true that there have been a great number of those priests, because death does not let them go on for ever;
【ASV】And they indeed have been made priests many in number, because that by death they are hindered from continuing:
24 【和合本】这位既是永远常存的，他祭司的职任就长久不更换。
【吕振中】惟独他、因永远长存、就有不能让与人的祭司职分。
【思高本】但是耶稣因永远长存，具有不可消逝的司祭品位。
【现代本】但是，耶稣永远活着；他的祭司工作不由别人继承。
【KJV】But this man, because he continueth ever, hath an unchangeable priesthood.
【NIV】but because Jesus lives forever, he has a permanent priesthood.
【BBE】But this priest, because his life goes on for ever, is unchanging.
【ASV】but he, because he abideth for ever, hath his priesthood unchangeable.
25 【和合本】凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。
【吕振中】因此凡藉着他而进到上帝面前的人、他都能拯救到底（或译∶到末了）；因为他总是活着、替他们请求。
【思高本】因此，凡由他而接近天主的人，他全能拯救，因为他常活着，为他们转求。
【现代本】所以，他始终能够拯救那些藉着他亲近上帝的人；因为他永远活着，替他们求告上帝。
【KJV】Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.
【NIV】Therefore he is able to save completely those who come to God through him, because he always lives to intercede for them.
【BBE】So that he is fully able to be the saviour of all who come to God through him, because he is ever living to make prayer to God for them.
【ASV】Wherefore also he is able to save to the uttermost them that draw near unto God through him, seeing he ever liveth to make intercession for them.
26 【和合本】象这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的。
【吕振中】这样的大祭司、虔圣、无邪、无染污、隔离罪人、高过诸天、正合乎我们所需要的。
【思高本】这样的大司祭适合于我们，他是圣善的、无辜的、无玷的、别于罪人的、高于诸天的；
【现代本】这样，耶稣正是我们所需要的大祭司。他是圣洁，没有过错，没有罪的；他从罪人当中被分别出来，提升到诸天之上。
【KJV】For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;
【NIV】Such a high priest meets our need--one who is holy, blameless, pure, set apart from sinners, exalted above the heavens.
【BBE】It was right for us to have such a high priest, one who is holy and without evil, doing no wrong, having no part with sinners, and made higher than the heavens:
【ASV】For such a high priest became us, holy, guileless, undefiled, separated from sinners, and made higher than the heavens;
27 【和合本】他不象那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭；因为他只一次将自己献上，就把这事成全了。
【吕振中】他无需乎像那些大祭司、每日先要替自己的罪、然后替人民的罪献上祭物；因为他把自己献上，就将这事尽一次作完了。
【思高本】他无须像那些大司祭一样，每日要先为自己的罪，后为人民的罪，祭献牺牲；因为奉献了自己，只一次而为永远完成了这事，
【现代本】他跟其它的大祭司不同，不需要每天先为自己的罪献祭，然后再为人民的罪献祭。他只献过一次祭；他把自己献上，一举而竟全功。
【KJV】Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.
【NIV】Unlike the other high priests, he does not need to offer sacrifices day after day, first for his own sins, and then for the sins of the people. He sacrificed for their sins once for all when he offered himself.
【BBE】Who has no need to make offerings for sins every day, like those high priests, first for himself, and then for the people; because he did this once and for ever when he made an offering of himself.
【ASV】who needeth not daily, like those high priests, to offer up sacrifices, first for his own sins, and then for the sins of the people: for this he did once for all, when he offered up himself.
28 【和合本】律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。
【吕振中】律法是设立了许多人做大祭司、总是有弱点的人；但律法之后起誓的话却是设立了一个儿子、是完全胜任到永远的。
【思高本】因为法律所立为大司祭的人是有弱点的；可是在法律以后，以誓言所立的圣子，却是成全的，直到永远。
【现代本】摩西的法律封立不完全的人为祭司；但是，上帝在有了法律以后，发誓应许，任命他的儿子，使他永远完全。
【KJV】For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.
【NIV】For the law appoints as high priests men who are weak; but the oath, which came after the law, appointed the Son, who has been made perfect forever.
【BBE】The law makes high priests of men who are feeble; but the word of the oath, which was made after the law, gives that position to a Son, in whom all good is for ever complete.
【ASV】For the law appointeth men high priests, having infirmity; but the word of the oath, which was after the law, appointeth a Son, perfected for evermore.


第 8 章

更美之约的大祭司
1 【和合本】我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
【吕振中】论到我们所讲的、要点就是∶我们有这样的大祭司，他已在天上皇威之宝座右边坐着；
【思高本】我们所论述的要点即是：我们有这样一位大司祭，已坐在天上“尊威”的宝座右边，
【现代本】我们所讨论的重点是这样：我们有这样的一位大祭司；他坐在天上至高权力者的宝座右边。
【KJV】Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;
【NIV】The point of what we are saying is this: We do have such a high priest, who sat down at the right hand of the throne of the Majesty in heaven,
【BBE】Now of the things we are saying this is the chief point: We have such a high priest, who has taken his place at the right hand of God's high seat of glory in heaven,
【ASV】Now in the things which we are saying the chief point is this: We have such a high priest, who sat down on the right hand of the throne of the Majesty in the heavens,
2 【和合本】在圣所，就是真帐幕里，作执事；这帐幕是主所支的，不是人所支的。
【吕振中】是圣所、真帐幕、的圣役。这帐幕是主所支，不是人所支的。
【思高本】在圣所，即真会幕作臣仆；这会幕是上主而不是人手所支搭的。
【现代本】他在至圣所供职当大祭司；这圣所不是人所造，而是主所建立的真圣幕。
【KJV】A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.
【NIV】and who serves in the sanctuary, the true tabernacle set up by the Lord, not by man.
【BBE】As a servant of the holy things and of the true Tent, which was put up by God, not by man.
【ASV】a minister of the sanctuary, and of the true tabernacle, which the Lord pitched, not man.
3 【和合本】凡大祭司都是为献礼物和祭物设立的，所以这位大祭司也必须有所献的。
【吕振中】凡大祭司都是为供献礼物和祭物而设立的；所以这一位也必须有所供献。
【思高本】凡大司祭都是为奉献供物和牺牲而立的，因此这一位也必须有所奉献。
【现代本】每个大祭司是被任命来向上帝献礼物和祭品的；因此我们的大祭司也应该有所奉献。
【KJV】For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.
【NIV】Every high priest is appointed to offer both gifts and sacrifices, and so it was necessary for this one also to have something to offer.
【BBE】Now every high priest is given authority to take to God the things which are given and to make offerings; so that it is necessary for this man, like them, to have something for an offering.
【ASV】For every high priest is appointed to offer both gifts and sacrifices: wherefore it is necessary that this high priest also have somewhat to offer.
4 【和合本】他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
【吕振中】假使他在地上，就不必做祭司，因为已有按律法供献礼物的祭司了。
【思高本】假使在地上，就不必当司祭，因为已有了按法律奉献供物的司祭。
【现代本】如果他是在地上，他就不可能作祭司，因为已经有按照犹太法律来献礼物的祭司。
【KJV】For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:
【NIV】If he were on earth, he would not be a priest, for there are already men who offer the gifts prescribed by the law.
【BBE】If he had been on earth he would not have been a priest at all, because there are other priests who make the offerings ordered by the law;
【ASV】Now if he were on earth, he would not be a priest at all, seeing there are those who offer the gifts according to the law;
5 【和合本】他们供奉的事本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙上帝警戒他，说：‘你要谨慎，作各样的物件都要照着在山上指示你的样式。’
【吕振中】这些祭司呢、是用天上之事的仿本和影像去行事奉礼的，［正如摩西将要造帐幕时得了神谕说∶“上帝说，你要谨慎，作各样物件、都要按在山上指示你的模样去作”］。
【思高本】这些人所行的敬礼，只是天上事物的模型与影子，就如梅瑟要制造会幕时，曾获得神示说：“要留心──上主说──应一一按照在山上指示你的式样去作。”
【现代本】这些祭司所做的不过是天上圣幕的副本和影像。正如摩西要建造圣幕的时候，上帝对他说：“你所造的都要依照在山上所指示你的模样。”
【KJV】Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.
【NIV】They serve at a sanctuary that is a copy and shadow of what is in heaven. This is why Moses was warned when he was about to build the tabernacle: "See to it that you make everything according to the pattern shown you on the mountain."
【BBE】Being servants of that which is a copy and an image of the things in heaven, as Moses, when he was about to make the Tent, had special orders from God: for, See, he said, that you make everything like the design which you saw in the mountain.
【ASV】who serve that which is a copy and shadow of the heavenly things, even as Moses is warned of God when he is about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern that was showed thee in the mount.
6 【和合本】如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。
【吕振中】基督呢（希腊文作∶他）、其实基督（希腊文作∶他）既已得了更优越的领礼拜职分，他就依这量度、做更好之约的中保了；这个约是凭着更好的应许按律法而立的。
【思高本】现今耶稣已得了一个更卓绝的职分，因为作了一个更好的，并建立在更好的恩许之上的盟约的中保，
【现代本】但现在，耶稣所接受的祭司职务比他们的优越多了，正如他在上帝与人之间作中间人的约是更好的，因为这约是根据那更好的应许而立的。
【KJV】But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.
【NIV】But the ministry Jesus has received is as superior to theirs as the covenant of which he is mediator is superior to the old one, and it is founded on better promises.
【BBE】But now his position as priest is higher. because through him God has made a better agreement with man, based on the giving of better things.
【ASV】But now hath he obtained a ministry the more excellent, by so much as he is also the mediator of a better covenant, which hath been enacted upon better promises.
7 【和合本】那前约若没有瑕疵，就无处寻求后约了。
【吕振中】假使先前的是无可责备，就不必为一个在后的找地位了。
【思高本】如果那第一个盟约是没有缺点的，那么，为第二个就没有馀地了。
【现代本】如果第一个约没有缺点，就不需要有第二个约。
【KJV】For if that first covenant had been faultless, then should no place have been sought for the second.
【NIV】For if there had been nothing wrong with that first covenant, no place would have been sought for another.
【BBE】For if that first agreement had been as good as possible, there would have been no place for a second.
【ASV】For if that first covenant had been faultless, then would no place have been sought for a second.
8 【和合本】所以主指着他的百姓说（或作：所以主指前约的缺欠说）：日子将到，我要与以色列家和犹大家另立新约，
【吕振中】因为上帝真地指摘他的人民（希腊文作∶他们）说∶“看吧，日子必到，主说，我必跟以色列家和犹大家立个新的约。
【思高本】其实天主却指摘以民说：“看，时日将到──上主说──我必要与以色列家和犹大家订立新约，
【现代本】可是上帝指责他的子民，说：主说：日子要到了，我要跟以色列人民和犹大支族另立新的约。
【KJV】For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:
【NIV】But God found fault with the people and said : "The time is coming, declares the Lord, when I will make a new covenant with the house of Israel and with the house of Judah.
【BBE】For, protesting against them, he says, See, the days are coming when I will make a new agreement with the house of Israel, and with the house of Judah;
【ASV】For finding fault with them, he saith, Behold, the days come, saith the Lord, That I will make a new covenant with the house of Israel and with the house of Judah;
9 【和合本】不象我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。
【吕振中】不像我在拉着他们的手、领他们出埃及的日子、同他们列祖所立的那种约；因为他们没有恒守我的约，我也不理他们，主说。
【思高本】不像我昔日握住他们的手，领他们出离埃及时，与他们的祖先所订立的盟约一样，因为他们没有恒心守我的盟约，我也就不照管他们了──上主说。
【现代本】这约不像从前我跟他们祖宗所立的约；在那日子我拉着他们的手，带领他们离开埃及。他们却没有遵守我跟他们所立的约。因此主说：我也不理会他们。
【KJV】Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.
【NIV】It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they did not remain faithful to my covenant, and I turned away from them, declares the Lord.
【BBE】Not like the agreement which I made with their fathers when I took them by the hand, to be their guide out of the land of Egypt; for they did not keep the agreement with me, and I gave them up, says the Lord.
【ASV】Not according to the covenant that I made with their fathers In the day that I took them by the hand to lead them forth out of the land of Egypt; For they continued not in my covenant, And I regarded them not, saith the Lord.
10 【和合本】主又说：那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的上帝；他们要作我的子民。
【吕振中】因为那些日子以后，主说，我要同以色列家立的就是以下这种约∶我要颁扬我的律法在他们心神里，我要将那些律法写在写在他们心上；我要做他们的上帝，他们要做我的子民。
【思高本】这是我在那些时日后，与以色列家订立的盟约──上主说──我要将我的法律放在他们的明悟中，写在他们的心头上；我要做他们的天主，他们要做我的人民。
【现代本】主又说：在往后的日子，我要跟以色列人民立这样的约；我要把我的法律放在他们的头脑里，写在他们的心坎上。我要作他们的上帝；他们要作我的子民。
【KJV】For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:
【NIV】This is the covenant I will make with the house of Israel after that time, declares the Lord. I will put my laws in their minds and write them on their hearts. I will be their God, and they will be my people.
【BBE】For this is the agreement which I will make with the people of Israel after those days: I will put my laws into their minds, writing them in their hearts: and I will be their God, and they will be my people:
【ASV】For this is the covenant that I will make with the house of Israel After those days, saith the Lord; I will put my laws into their mind, And on their heart also will I write them: And I will be to them a God, And they shall be to me a people:
11 【和合本】他们不用各人教导自己的乡邻和自己的弟兄，说：你该认识主；因为他们从最小的到至大的，都必认识我。
【吕振中】他们各人决不用教导自己的同国人（有古卷作∶邻舍），各人决不用教导自己的弟兄说∶‘你该认识主’。因为众人都要认识我，从他们最小的到最大的；
【思高本】那时，谁也不再教训自己的同乡，谁也不再教训自己的弟兄说：“你要认识上主！”因为不论大小，人人都必须认识我。
【现代本】他们无须教导同胞们，或告诉弟兄们说：你们该认识上帝；因为从最小到最大，他们全都认识我。
【KJV】And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.
【NIV】No longer will a man teach his neighbor, or a man his brother, saying, `Know the Lord,' because they will all know me, from the least of them to the greatest.
【BBE】And there will be no need for every man to be teaching his brother, or his neighbour, saying, This is the knowledge of the Lord: for they will all have knowledge of me, great and small.
【ASV】And they shall not teach every man his fellow-citizen, And every man his brother, saying, Know the Lord: For all shall know me, From the least to the greatest of them.
12 【和合本】我要宽恕他们的不义，不再记念他们的罪愆。
【吕振中】因为我要怜赦他们的不义；他们的罪、我决不再记着”。
【思高本】因为我要宽恕他们的过犯，不再记忆他们的罪恶。”
【现代本】我要宽恕他们的过犯，不再记住他们的罪恶。
【KJV】For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.
【NIV】For I will forgive their wickedness and will remember their sins no more."
【BBE】And I will have mercy on their evil-doing, and I will not keep their sins in mind.
【ASV】For I will be merciful to their iniquities, And their sins will I remember no more.
13 【和合本】既说新约。就以前约为旧了；但那渐旧渐衰的，就必快归无有了。
【吕振中】说一个新的，就已使先前的成为旧的了；并且那渐渐故旧而衰老的、就将近于灭没了。
【思高本】一说“新的，”就把先前的，宣布为旧的了；但凡是旧的和老的，都已临近了灭亡。
【现代本】既然上帝提到新的约，可见他已经把头一个约当作旧的。任何逐渐衰老陈旧的，必然急速消逝。
【KJV】In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.
【NIV】By calling this covenant "new," he has made the first one obsolete; and what is obsolete and aging will soon disappear.
【BBE】When he says, A new agreement, he has made the first agreement old. But anything which is getting old and past use will not be seen much longer.
【ASV】In that he saith, A new covenant he hath made the first old. But that which is becoming old and waxeth aged is nigh unto vanishing away.


第 9 章

地上和天上的圣所
1 【和合本】原来前约有礼拜的条例和属世界的圣幕。
【吕振中】那先前的固然也有事奉礼之律例和圣幕、是属物质的（或译∶装饰齐备的）。
【思高本】第一个盟约固然也有行敬礼的规程，和属于世界的圣殿，
【现代本】头一个约有礼拜的规例和人造的礼拜场所。
【KJV】Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.
【NIV】Now the first covenant had regulations for worship and also an earthly sanctuary.
【BBE】Now the first agreement had its rules of worship, and a holy order.
【ASV】Now even a first covenant had ordinances of divine service, and its sanctuary, a sanctuary of this world.
2 【和合本】因为有预备的帐幕，头一层叫作圣所，里面有灯台、桌子，和陈设饼。
【吕振中】因为有帐幕装备齐全∶第一间、那叫做圣所的、里面有灯台、桌子和陈设饼。
【思高本】因为有支搭好了的帐幕，前边的帐幕称为圣所，面设有灯台、桌子和供饼；
【现代本】那个造成了的圣幕，外部叫做圣所，里面有灯台、桌子，和供饼。
【KJV】For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.
【NIV】A tabernacle was set up. In its first room were the lampstand, the table and the consecrated bread; this was called the Holy Place.
【BBE】For the first Tent was made ready, having in it the vessels for the lights and the table and the ordering of the bread; and this is named the holy place.
【ASV】For there was a tabernacle prepared, the first, wherein were the candlestick, and the table, and the showbread; which is called the Holy place.
3 【和合本】第二幔子后又有一层帐幕，叫作至圣所，
【吕振中】第二幔子后面又有帐幕、那叫做至圣所的、
【思高本】在第二层帐幔后边，还有一个帐幕，称为至圣所，
【现代本】第二层幔子后面的圣幕叫做至圣所，
【KJV】And after the second veil, the tabernacle which is called the Holiest of all;
【NIV】Behind the second curtain was a room called the Most Holy Place,
【BBE】And inside the second veil was the place which is named the Holy of holies;
【ASV】And after the second veil, the tabernacle which is called the Holy of holies;
4 【和合本】有金香炉（炉：或作坛），有包金的约柜，柜里有盛吗哪的金罐和亚伦发过芽的杖，并两块约版；
【吕振中】有金香坛（或译∶金香炉）和四面包金的约柜；柜里有盛吗哪的金罐和亚伦发过芽的杖、和两块约版；
【思高本】面设有金香坛和周围包金的约柜，柜内有盛“玛纳”的金罐，和亚郎开花的棍杖及约版。
【现代本】里面有烧香用的金香坛和整个用金包裹着的约柜，柜里放着盛吗哪的金罐，又有亚伦那根发过芽的杖和两块写着十诫的石版。
【KJV】Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;
【NIV】which had the golden altar of incense and the gold-covered ark of the covenant. This ark contained the gold jar of manna, Aaron's staff that had budded, and the stone tablets of the covenant.
【BBE】Having a vessel of gold in it for burning perfumes, and the ark of the agreement, which was covered with gold and which had in it a pot made of gold for the manna, and Aaron's rod which put out buds, and the stones with the writing of the agreement;
【ASV】having a golden altar of incense, and the ark of the covenant overlaid round about with gold, wherein was a golden pot holding the manna, and Aaron's rod that budded, and the tables of the covenant;
5 【和合本】柜上面有荣耀基路伯的影罩着施恩座（施恩：原文作蔽罪）。这几件我现在不能一一细说。
【吕振中】柜上面有上帝‘荣现’之象徵、基路伯、覆荫着除罪盖的座。关于这几件、如今不能一一分细说。
【思高本】柜上有天主荣耀的“革鲁宾”，遮着赎罪盖：关于这一切，现今不必一一细讲。
【现代本】约柜上面有基路伯，象征着上帝的临在；基路伯的翅膀覆盖着赦罪的座位。关于这些事现在不能一一说明。
【KJV】And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.
【NIV】Above the ark were the cherubim of the Glory, overshadowing the atonement cover. But we cannot discuss these things in detail now.
【BBE】And over it were the winged ones of glory with their wings covering the mercy-seat; about which it is not possible now to say anything in detail.
【ASV】and above it cherubim of glory overshadowing the mercy-seat; of which things we cannot now speak severally.
6 【和合本】这些物件既如此预备齐了，众祭司就常进头一层帐幕，行拜上帝的礼。
【吕振中】这些物件既这样装备齐了，第一间帐幕、祭司们不断地进去，行尽事奉之礼。
【思高本】这一切既如此安置了，司祭们就常进前边的帐幕去行敬礼；
【现代本】这些对象是这样安排的。祭司们每天到圣幕的外层举行礼拜仪式；
【KJV】Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.
【NIV】When everything had been arranged like this, the priests entered regularly into the outer room to carry on their ministry.
【BBE】Now while these things were in existence, the priests went into the first Tent at all times, for prayer and the making of offerings.
【ASV】Now these things having been thus prepared, the priests go in continually into the first tabernacle, accomplishing the services;
7 【和合本】至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血为自己和百姓的过错献上。
【吕振中】至于第二间呢、惟有大祭司一年一次独自地进去，没有不带着血、替自己和人民的过失而供献的。
【思高本】至于后边的帐幕，惟独大司祭一年一次进去，常带上血，去为自己和为人民的过犯奉献。
【现代本】只有大祭司进到圣幕的内层，但每年也只有一次，每次都得带着血进去，为自己和人民因无知而犯的罪献给上帝。
【KJV】But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:
【NIV】But only the high priest entered the inner room, and that only once a year, and never without blood, which he offered for himself and for the sins the people had committed in ignorance.
【BBE】But only the high priest went into the second, once a year, not without making an offering of blood for himself and for the errors of the people:
【ASV】but into the second the high priest alone, once in the year, not without blood, which he offereth for himself, and for the errors of the people:
8 【和合本】圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。
【吕振中】圣灵以此指明∶尽先前帐幕还有地位时，进入天上圣所的路总还没有显明出来。
【思高本】圣神藉此指明：几时前边的帐幕还存在，到天上圣殿的道路就还没有打开。
【现代本】圣灵藉着这些安排来指明，只要外层的圣幕还在的时候，那通往至圣所的路就不开放。
【KJV】The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:
【NIV】The Holy Spirit was showing by this that the way into the Most Holy Place had not yet been disclosed as long as the first tabernacle was still standing.
【BBE】The Holy Spirit witnessing by this that the way into the holy place had not at that time been made open, while the first Tent was still in being;
【ASV】the Holy Spirit this signifying, that the way into the holy place hath not yet been made manifest, while the first tabernacle is yet standing;
9 【和合本】那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。
【吕振中】［那种帐幕原是表样、象徵这现世时期的］；按这制度，所供献的礼物和祭物都不能使礼拜的人良知上完全洁净，
【思高本】以上所述是现今时期的预表，表示所奉献的供物和牺牲，不能使行敬礼的人，在良心上得到成全，
【现代本】外层的圣幕预表着此时此刻。这就是说献给上帝的礼物和祭品都不能使敬拜的人内心完全。
【KJV】Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;
【NIV】This is an illustration for the present time, indicating that the gifts and sacrifices being offered were not able to clear the conscience of the worshiper.
【BBE】And this is an image of the present time; when the offerings which are given are not able to make the heart of the worshipper completely clean,
【ASV】which is a figure for the time present; according to which are offered both gifts and sacrifices that cannot, as touching the conscience, make the worshipper perfect,
10 【和合本】这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。
【吕振中】只是关于饮食和几样不同的洗濯、不过是属肉身的律例、制定着改正时期为止罢了。
【思高本】因为这一切都是属于外表礼节的规程，只着重食品、饮料和各样的洗礼，立定为等待改良的时期。
【现代本】这些只牵涉到饮食和不同的洁净仪式罢了，是属于外表的规例；它们的功效只到上帝改革一切的时候为止。
【KJV】Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.
【NIV】They are only a matter of food and drink and various ceremonial washings--external regulations applying until the time of the new order.
【BBE】Because they are only rules of the flesh, of meats and drinks and washings, which have their place till the time comes when things will be put right.
【ASV】being only (with meats and drinks and divers washings) carnal ordinances, imposed until a time of reformation.
11 【和合本】但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造、也不是属乎这世界的；
【吕振中】但基督来到了、做一位已实现的（有古卷作∶将来）美事之大祭司、却通过那较大较完全的帐幕、不是人手造的、就是说、不属于这被创造之世的、进入天上的圣所，
【思高本】可是基督一到，就作了未来鸿恩的大司祭，经过了那更大、更齐全的，不是人手所造，不属于受造世界的帐幕，
【现代本】但是基督已经来了；他作大祭司，实现了（有些古卷是：将要实现）那些美事。他的圣幕更大，更完全，不是人手所造的；就是说，不是这被造的世界的一部份。
【KJV】But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;
【NIV】When Christ came as high priest of the good things that are already here, he went through the greater and more perfect tabernacle that is not man-made, that is to say, not a part of this creation.
【BBE】But now Christ has come as the high priest of the good things of the future, through this greater and better Tent, not made with hands, that is to say, not of this world,
【ASV】But Christ having come a high priest of the good things to come, through the greater and more perfect tabernacle, not made with hands, that is to say, not of this creation,
12 【和合本】并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。
【吕振中】也没有藉着山羊和牛犊的血，乃藉着自己的血、尽一次地进去，就立得了永世的赎放。
【思高本】不是带着公山羊和牛犊的血，而是带着自己的血，一次而为永远进入了天上的圣殿，获得了永远的救赎。
【现代本】当基督通过了圣幕，一举而竟全功地进到至圣所的时候，他并没有用山羊和小牛的血作祭物，却用他自己的血为我们取得了永恒的救赎。
【KJV】Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.
【NIV】He did not enter by means of the blood of goats and calves; but he entered the Most Holy Place once for all by his own blood, having obtained eternal redemption.
【BBE】And has gone once and for ever into the holy place, having got eternal salvation, not through the blood of goats and young oxen, but through his blood.
【ASV】nor yet through the blood of goats and calves, but through his own blood, entered in once for all into the holy place, having obtained eternal redemption.
13 【和合本】若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净，
【吕振中】若山羊和公牛的血、跟母牛犊的灰、洒在被俗污沾染的人身上、尚且能使他们成圣别（或译∶圣洁）、以致肉身洁净，
【思高本】假如公山羊和牛犊的血，以及母牛的灰烬，在那些受玷污的人身上，可净化他们得到肉身的洁净，
【现代本】如果把山羊和公牛的血，和焚烧了的母牛的灰，洒在那些在礼仪上不洁净的人身上，能够清除他们的污秽，使他们净化，
【KJV】For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:
【NIV】The blood of goats and bulls and the ashes of a heifer sprinkled on those who are ceremonially unclean sanctify them so that they are outwardly clean.
【BBE】For if the blood of goats and oxen, and the dust from the burning of a young cow, being put on the unclean, make the flesh clean:
【ASV】For if the blood of goats and bulls, and the ashes of a heifer sprinkling them that have been defiled, sanctify unto the cleanness of the flesh:
14 【和合本】何况基督藉着永远的灵，将自己无瑕无疵献给上帝，他的血岂不更能洗净你们的心（原文作良心），除去你们的死行，使你们事奉那永生上帝吗？
【吕振中】何况基督的血呢？基督藉着永恒的灵、将自己无瑕无疵地献与上帝，他、的血岂不更能洁净我们的良知，除去属死的行为，使我们能事奉永活的上帝么？
【思高本】何况基督的血呢？藉着永生的神，已把自己毫无瑕疵的奉献于天主，的血岂不更能洁净我们的良心，除去死亡的行为，好去事奉生活的天主？
【现代本】那么，基督的血所能成就的岂不是更多吗？藉着那永恒的灵，他把自己当作完整的祭物献给上帝。他的血要净化我们（有些古卷是：你们）的良心，除掉我们的腐败行为，使我们得以事奉永活的上帝。
【KJV】How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?
【NIV】How much more, then, will the blood of Christ, who through the eternal Spirit offered himself unblemished to God, cleanse our consciences from acts that lead to death, so that we may serve the living God!
【BBE】How much more will the blood of Christ, who, being without sin, made an offering of himself to God through the Holy Spirit, make your hearts clean from dead works to be servants of the living God?
【ASV】how much more shall the blood of Christ, who through the eternal Spirit offered himself without blemish unto God, cleanse your conscience from dead works to serve the living God?
15 【和合本】为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。
【吕振中】故此基督做了一个新的约的中保，蒙召的人就可以得到应许的永世基业；因为已经有了受死的事、来赎赦前约之下犯法的罪了。
【思高本】为此，作了新约的中保以的死亡补赎了在先前的盟约之下所有的罪过，好叫那些蒙召的人，获得所应许的永远的产业。
【现代本】因此，基督成为这新的约的中间人，为要使上帝所呼召的人能够领受他所应许永恒的福泽。这事的成就是藉着死；这死释放了他们在头一个约下所犯的罪过。
【KJV】And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.
【NIV】For this reason Christ is the mediator of a new covenant, that those who are called may receive the promised eternal inheritance--now that he has died as a ransom to set them free from the sins committed under the first covenant.
【BBE】And for this cause it is through him that a new agreement has come into being, so that after the errors under the first agreement had been taken away by his death, the word of God might have effect for those who were marked out for an eternal heritage.
【ASV】And for this cause he is the mediator of a new covenant, that a death having taken place for the redemption of the transgressions that were under the first covenant, they that have been called may receive the promise of the eternal inheritance.
16 【和合本】凡有遗命必须等到留遗命（遗命：原文与约字同）的人死了；
【吕振中】哪里有遗嘱（与‘约’字同字），哪里立遗嘱（与‘约’字同字）者的死就必须提证出来。
【思高本】凡是遗嘱，必须提供立遗嘱者的死亡，
【现代本】凡遗嘱必须证明立遗嘱的人已经死了；
【KJV】For where a testament is, there must also of necessity be the death of the testator.
【NIV】In the case of a will, it is necessary to prove the death of the one who made it,
【BBE】Because where there is a testament, there has to be the death of the man who made it.
【ASV】For where a testament is, there must of necessity be the death of him that made it.
17 【和合本】因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处吗？
【吕振中】有了死了，遗嘱（与‘约’字同字）才算确定；立遗嘱（与‘约’字同字）者还活着时，遗嘱（与‘约’字同字）总是无效力的。
【思高本】因为有了死亡，遗嘱才能生效，几时立遗嘱者还活着，总不得生效。
【现代本】因为立遗嘱的人还活着，遗嘱就没有功效，只有在他死后，遗嘱才能生效。
【KJV】For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.
【NIV】because a will is in force only when somebody has died; it never takes effect while the one who made it is living.
【BBE】For a testament has effect after death; for what power has it while the man who made it is living?
【ASV】For a testament is of force where there hath been death: for it doth never avail while he that made it liveth.
18 【和合本】所以，前约也不是不用血立的；
【吕振中】所以就是先前的约也不是没有用血开创的。
【思高本】因此，连先前的盟约也得用血开创。
【现代本】所以，连头一个约也是用血订立才生效的。
【KJV】Whereupon neither the first testament was dedicated without blood.
【NIV】This is why even the first covenant was not put into effect without blood.
【BBE】So that even the first agreement was not made without blood.
【ASV】Wherefore even the first covenant hath not been dedicated without blood.
19 【和合本】因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊山羊的血和水洒在书上，又洒在众百姓身上，说：
【吕振中】当时各条诫命既由摩西按照律法向众民宣讲了，他就拿牛犊山羊的血，用水和朱红绒跟牛膝草、洒在那书卷上，并且洒在众民身上，
【思高本】当日梅瑟向全民众按法律宣读了一切诫命之后，就用朱红线和牛膝草，蘸上牛犊和公山羊的血和水，在约书和全民众身上，说：
【现代本】当初，摩西按照法律先把所有的诫命传给人民，然后拿小牛和山羊的血，掺着水，用深红色的绒和牛膝草蘸上，洒在法律书上和所有的人民身上。
【KJV】For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,
【NIV】When Moses had proclaimed every commandment of the law to all the people, he took the blood of calves, together with water, scarlet wool and branches of hyssop, and sprinkled the scroll and all the people.
【BBE】For when Moses had given all the rules of the law to the people, he took the blood of goats and young oxen, with water and red wool and hyssop, and put it on the book itself and on all the people,
【ASV】For when every commandment had been spoken by Moses unto all the people according to the law, he took the blood of the calves and the goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,
20 【和合本】“这血就是上帝与你们立约的凭据。”
【吕振中】说∶“这就是上帝向你们立诫命的约之血”。
【思高本】“这是天主向你们所命定的盟约的血。”
【现代本】他说：“这血印证了上帝命令你们遵守的约。”
【KJV】Saying, This is the blood of the testament which God hath enjoined unto you.
【NIV】He said, "This is the blood of the covenant, which God has commanded you to keep."
【BBE】Saying, This blood is the sign of the agreement which God has made with you.
【ASV】saying, This is the blood of the covenant which God commanded to you-ward.
21 【和合本】他又照样把血洒在帐幕和各样器皿上。
【吕振中】就是帐幕和礼拜用的一切器册，他也照样地用血洒。
【思高本】连帐幕和为敬礼用的一切器皿，也照样上了血；
【现代本】同样，摩西也把血洒在圣幕和礼拜及礼仪上所用的各样器皿上面。
【KJV】Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.
【NIV】In the same way, he sprinkled with the blood both the tabernacle and everything used in its ceremonies.
【BBE】And the blood was put on the Tent and all the holy vessels in the same way.
【ASV】Moreover the tabernacle and all the vessels of the ministry he sprinkled in like manner with the blood.
22 【和合本】按着律法，凡物差不多都是用血洁净的；若不流血，罪就不得赦免了。
【吕振中】其实几乎可以说，按照律法，凡物都是用血洁净的∶没有流血的事，就没有赦免的事。
【思高本】并且按照法律，几乎一切都是用血洁净的，若没有流血，就没有赦免。
【现代本】按照法律，几乎各样器皿都是用血洁净的；没有流血，就没有赦罪。
【KJV】And almost all things are by the law purged with blood; and without shedding of blood is no remission.
【NIV】In fact, the law requires that nearly everything be cleansed with blood, and without the shedding of blood there is no forgiveness.
【BBE】And by the law almost all things are made clean with blood, and without blood there is no forgiveness.
【ASV】And according to the law, I may almost say, all things are cleansed with blood, and apart from shedding of blood there is no remission.

基督献己为祭除掉了罪
23 【和合本】照着天上样式作的物件必须用这些祭物去洁净；但那天上的本物自然当用更美的祭物去洁净。
【吕振中】这样，天上之事的仿本既然必须用这些礼节来洁净，那天上的本物必须用比这些更好的祭献去洁净了。
【思高本】那么，既然连那些天上事物的模型还必须这样洁净，而那天上的本物，自然更须要用比这些更高贵的牺牲，
【现代本】这些仿照天上的样式所造的器皿，必须用这方法洁净。但是，天上的器皿必须用更好的祭物去洁净。
【KJV】It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.
【NIV】It was necessary, then, for the copies of the heavenly things to be purified with these sacrifices, but the heavenly things themselves with better sacrifices than these.
【BBE】For this cause it was necessary to make the copies of the things in heaven clean with these offerings; but the things themselves are made clean with better offerings than these.
【ASV】It was necessary therefore that the copies of the things in the heavens should be cleansed with these; but the heavenly things themselves with better sacrifices than these.
24 【和合本】因为基督并不是进了人手所造的圣所（这不过是真圣所的影像），乃是进了天堂，如今为我们显在上帝面前；
【吕振中】因为基督并不是进了人手造的圣所、真圣所的模型、乃是进了上天本境，如今替我们显在上帝面前的。
【思高本】因为基督并非进入了一座人手所造，为实体模型的圣殿，而是进入了上天本境，今后出现在天主面前，为我们转求。
【现代本】基督并没有进入人手所造的圣所；那不过是真的圣所的副本。他进到天上，替我们站在上帝面前。
【KJV】For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:
【NIV】For Christ did not enter a man-made sanctuary that was only a copy of the true one; he entered heaven itself, now to appear for us in God's presence.
【BBE】For Christ did not go into a holy place which had been made by men's hands as the copy of the true one; but he went into heaven itself, and now takes his place before the face of God for us.
【ASV】For Christ entered not into a holy place made with hands, like in pattern to the true; but into heaven itself, now to appear before the face of God for us:
25 【和合本】也不是多次将自己献上，象那大祭司每年带着牛羊的血（牛羊的血：原文作不是自己的血）进入圣所，
【吕振中】他也不是必须多次地供献自己、像大祭司每年靠着不是自己的血的、去进入圣所一样。
【思高本】无须再叁奉献自己，好像大司祭每年应带着不是自己的血进入圣殿一样，
【现代本】犹太人的大祭司每年带着牲畜的血进到至圣所。但是，基督无须多次献上自己，
【KJV】Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;
【NIV】Nor did he enter heaven to offer himself again and again, the way the high priest enters the Most Holy Place every year with blood that is not his own.
【BBE】And he did not have to make an offering of himself again and again, as the high priest goes into the holy place every year with blood which is not his;
【ASV】nor yet that he should offer himself often, as the high priest entereth into the holy place year by year with blood not his own;
26 【和合本】如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。
【吕振中】假使如此，从世界创立以来，他就必须多次受苦了！其实他在今世的末期、乃是尽一次地显现，藉着自己之奉献为祭、好把罪废掉的。
【思高本】否则，从创世以来，就必须多次受苦受难了；可是现今，在今世的末期，只出现了一次，以自己作牺牲，除灭了罪过。
【现代本】否则，从创世以来，他就得多次忍受苦难了。基督一次献上而竟全功，在这末世，把自己当作祭物献上，来洁净罪。
【KJV】For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.
【NIV】Then Christ would have had to suffer many times since the creation of the world. But now he has appeared once for all at the end of the ages to do away with sin by the sacrifice of himself.
【BBE】For then he would have undergone a number of deaths from the time of the making of the world: but now he has come to us at the end of the old order, to put away sin by the offering of himself.
【ASV】else must he often have suffered since the foundation of the world: but now once at the end of the ages hath he been manifested to put away sin by the sacrifice of himself.
27 【和合本】按着定命，人人都有一死，死后且有审判。
【吕振中】按所保留给人的、只有一次死，死后有审判。
【思高本】就如规定人只死一次，这以后就是审判；
【现代本】到了时候，人人必有一死，死后有上帝的审判。
【KJV】And as it is appointed unto men once to die, but after this the judgment:
【NIV】Just as man is destined to die once, and after that to face judgment,
【BBE】And because by God's law death comes to men once, and after that they are judged;
【ASV】And inasmuch as it is appointed unto men once to die, and after this cometh judgment;
28 【和合本】象这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。
【吕振中】基督也这样；基督也是只有一次之被供献、来担当许多人的罪。将来还要显现个第二次、却是与罪无关，是要向切候着他的人施拯救的。
【思高本】同样，基督也只一次奉献了自己，为除免大众的罪过；将来要再次显现，与罪过无关，而是要向那些期待的人施行救恩。
【现代本】同样，基督也一次献上，除掉了许多人的罪。他要再一次显现，不是来对付罪，而是来拯救等候他的人。
【KJV】So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.
【NIV】so Christ was sacrificed once to take away the sins of many people; and he will appear a second time, not to bear sin, but to bring salvation to those who are waiting for him.
【BBE】So Christ, having at his first coming taken on himself the sins of men, will be seen a second time, without sin, by those who are waiting for him, for their salvation.
【ASV】so Christ also, having been once offered to bear the sins of many, shall appear a second time, apart from sin, to them that wait for him, unto salvation.


第 1 章

问候
1 【和合本】作上帝和主耶稣基督仆人的雅各请散住十二个支派之人的安。
【吕振中】上帝和主耶稣基督的仆人雅各、给散侨中的十二支派请安。
【思高本】天主及主耶稣基督的仆人雅各伯，祝散居的十二支派安好。
【现代本】我雅各是上帝和主耶稣基督的仆人；我问候散居在全世界的上帝的子民。
【KJV】James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
【NIV】James, a servant of God and of the Lord Jesus Christ, To the twelve tribes scattered among the nations: Greetings.
【BBE】James, a servant of God and of the Lord Jesus Christ, sends words of love to the twelve tribes of the Jews living in all parts of the earth.
【ASV】James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are of the Dispersion, greeting.

信心和智慧
2 【和合本】我的弟兄们，你们落在百般试炼中，都要以为大喜乐；
【吕振中】我的弟兄们，你们碰见各种试炼（与下‘试诱’一词同字），要认为是大喜事，
【思高本】我的弟兄们，几时你们落在各种试探，要认为是大喜乐，
【现代本】弟兄们，你们遭遇各种试炼，应该认为是可庆幸的事，
【KJV】My brethren, count it all joy when ye fall into divers temptations;
【NIV】Consider it pure joy, my brothers, whenever you face trials of many kinds,
【BBE】Let it be all joy to you, my brothers, when you undergo tests of every sort;
【ASV】Count it all joy, my brethren, when ye fall into manifold temptations;
3 【和合本】因为知道你们的信心经过试验，就生忍耐。
【吕振中】因为知道你们的信心被试验及格，就能生有坚忍。
【思高本】因为你们应知道：你们的信德受过考验，能生出坚忍。
【现代本】因为知道你们的信心经过了考验就会产生忍耐。
【KJV】Knowing this, that the trying of your faith worketh patience.
【NIV】because you know that the testing of your faith develops perseverance.
【BBE】Because you have the knowledge that the testing of your faith gives you the power of going on in hope;
【ASV】Knowing that the proving of your faith worketh patience.
4 【和合本】但忍耐也当成功，使你们成全、完备，毫无缺欠。
【吕振中】但也要使坚忍有完全的功用，好使你们完全又完整，各方面都没有缺欠。
【思高本】但这坚忍又必须有完美的实行，好使你们既成全而又完备，毫无缺欠。
【现代本】你们要忍耐到底才能达到十全十美、没有缺欠的地步。
【KJV】But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.
【NIV】Perseverance must finish its work so that you may be mature and complete, not lacking anything.
【BBE】But let this power have its full effect, so that you may be made complete, needing nothing.
【ASV】And let patience have its perfect work, that ye may be perfect and entire, lacking in nothing.
5 【和合本】你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的上帝，主就必赐给他。
【吕振中】你们中间若有欠缺智慧的，他应当从那大量赐予万人而不斥责人的上帝求，就必有所赐给他的。
【思高本】你们中谁若缺乏智慧，就该向那慷慨施恩于众人，而从不责斥的天主祈求，天主必赐给他。
【现代本】如果你们当中有缺少智慧的，应该向上帝祈求，他会赐智慧给你们，因为他乐意丰丰富富地赐给每一个人。
【KJV】If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.
【NIV】If any of you lacks wisdom, he should ask God, who gives generously to all without finding fault, and it will be given to him.
【BBE】But if any man among you is without wisdom, let him make his request to God, who gives freely to all without an unkind word, and it will be given to him.
【ASV】But if any of you lacketh wisdom, let him ask of God, who giveth to all liberally and upbraideth not; and it shall be given him.
6 【和合本】只要凭着信心求，一点不疑惑；因为那疑惑的人，就象海中的波浪，被风吹动翻腾。
【吕振中】不过他总要用信心求，一点也不疑惑；因为疑惑的人就像海中的大浪被风吹荡翻腾。
【思高本】不过，祈求时要有信心，决不可怀疑，因为怀疑的人，就像海的波涛，被风吹动，翻腾不已。
【现代本】不过，你们要凭着信心求，不可有丝毫疑惑；疑惑的人好像海中的波浪，被风吹动，翻腾不已。
【KJV】But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.
【NIV】But when he asks, he must believe and not doubt, because he who doubts is like a wave of the sea, blown and tossed by the wind.
【BBE】Let him make his request in faith, doubting nothing; for he who has doubt in his heart is like the waves of the sea, which are troubled by the driving of the wind.
【ASV】But let him ask in faith, nothing doubting: for he that doubteth is like the surge of the sea driven by the wind and tossed.
7 【和合本】这样的人不要想从主那里得什么。
【吕振中】那种人别想要从主那里得到什么了；
【思高本】这样的人，不要妄想从主那得到什么。
【现代本】这样的人三心两意，摇摆不定，别希望从主那里得到什么。
【KJV】For let not that man think that he shall receive any thing of the Lord.
【NIV】That man should not think he will receive anything from the Lord;
【BBE】Let it not seem to such a man that he will get anything from the Lord;
【ASV】For let not that man think that he shall receive anything of the Lord;
8 【和合本】心怀二意的人，在他一切所行的路上都没有定见。
【吕振中】心怀二意的人在他所行的一切路上都摇荡不定。
【思高本】叁心两意的人，在他一切的行径上，易变无定。
【现代本】－
【KJV】A double minded man is unstable in all his ways.
【NIV】he is a double-minded man, unstable in all he does.
【BBE】For there is a division in his mind, and he is uncertain in all his ways.
【ASV】a doubleminded man, unstable in all his ways.

贫穷和富有
9 【和合本】卑微的弟兄升高，就该喜乐；
【吕振中】让做弟兄者夸耀吧！卑微的要因他的崇高而夸耀；
【思高本】贫贱的弟兄，要因高升而夸耀；
【现代本】贫穷的弟兄蒙上帝提升，应该高兴；
【KJV】Let the brother of low degree rejoice in that he is exalted:
【NIV】The brother in humble circumstances ought to take pride in his high position.
【BBE】But let the brother of low position be glad that he is lifted up;
【ASV】But let the brother of low degree glory in his high estate:
10 【和合本】富足的降卑，也该如此；因为他必要过去，如同草上的花一样。
【吕振中】富足的也要因自己的降卑而夸耀；因为有财富的人必过去，如同草上的花一样。
【思高本】富有的，却要因自卑而夸耀，因为它要过去，如同草上的花一样：
【现代本】富有的人被贬低，也该这样。富有的人要像野花一样凋谢。
【KJV】But the rich, in that he is made low: because as the flower of the grass he shall pass away.
【NIV】But the one who is rich should take pride in his low position, because he will pass away like a wild flower.
【BBE】But the man of wealth, that he is made low; because like the flower of the grass he will come to his end.
【ASV】and the rich, in that he is made low: because as the flower of the grass he shall pass away.
11 【和合本】太阳出来，热风刮起，草就枯干，花也凋谢，美容就消没了；那富足的人，在他所行的事上也要这样衰残。
【吕振中】日头一出，带着热风，便使那草枯乾；它的花就凋谢，它美丽的样子便消没了。富足的人正在进行他的事业时、也必这样衰残。
【思高本】太阳一出来，带着热风，将草晒枯，它的花便凋谢了，它的美丽也消失了；富有的人在自己的行为上，也要这样衰落。
【现代本】烈日一出，热风一吹，草木枯干，花朵凋谢，所有的美就消失了。富有的人在事业上忙忙碌碌的时候，也会像花草一样，枯干凋谢。
【KJV】For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.
【NIV】For the sun rises with scorching heat and withers the plant; its blossom falls and its beauty is destroyed. In the same way, the rich man will fade away even while he goes about his business.
【BBE】For when the sun comes up with its burning heat, the grass gets dry and the grace of its form is gone with the falling flower; so the man of wealth comes to nothing in his ways.
【ASV】For the sun ariseth with the scorching wind, and withereth the grass: and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his goings.

考验和试探
12 【和合本】忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。
【吕振中】坚心忍受试炼的人是有福的；因为他既被试验为良好，便可得着生命的华冠，就是上帝应许给爱他的人的。
【思高本】忍受试探的人是有福的，因为他既经得起考验，必能得到主向爱他的人，所预许的生命之冠。
【现代本】遭受试炼而忍耐到底的人有福了；因为通过考验之后，他将领受上帝所应许那生命的冠冕。
【KJV】Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.
【NIV】Blessed is the man who perseveres under trial, because when he has stood the test, he will receive the crown of life that God has promised to those who love him.
【BBE】There is a blessing on the man who undergoes testing; because, if he has God's approval, he will be given the crown of life, which the Lord has said he will give to those who have love for him.
【ASV】Blessed is the man that endureth temptation; for when he hath been approved, he shall receive the crown of life, which the Lord promised to them that love him.
13 【和合本】人被试探，不可说：“我是被上帝试探”；因为上帝不能被恶试探，他也不试探人。
【吕振中】人被试诱，不可说“我是由上帝而被试诱的”，因为上帝不被恶试诱；他也不试诱人。
【思高本】人受诱惑，不可说：“我为天主所诱惑，”因为天主不会为恶事所诱惑，他也不诱惑人。
【现代本】人如果经历这种试炼，不可以说：“上帝在试诱我；”因为上帝不受邪恶的试诱，也不试诱人。
【KJV】Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:
【NIV】When tempted, no one should say, "God is tempting me." For God cannot be tempted by evil, nor does he tempt anyone;
【BBE】Let no man say when he is tested, I am tested by God; for it is not possible for God to be tested by evil, and he himself puts no man to such a test:
【ASV】Let no man say when he is tempted, I am tempted of God; for God cannot be tempted with evil, and he himself tempteth no man:
14 【和合本】但各人被试探，乃是被自己的私欲牵引诱惑的。
【吕振中】各人被试诱，都是被自己的私欲所勾引所饵诱；
【思高本】每个人受诱惑，都是为自己的私欲所勾引，所饵诱；
【现代本】一个人受试诱，是被自己的欲望勾引去的。
【KJV】But every man is tempted, when he is drawn away of his own lust, and enticed.
【NIV】but each one is tempted when, by his own evil desire, he is dragged away and enticed.
【BBE】But every man is tested when he is turned out of the right way by the attraction of his desire.
【ASV】but each man is tempted, when he is drawn away by his own lust, and enticed.
15 【和合本】私欲既怀了胎，就生出罪来；罪既长成，就生出死来。
【吕振中】然后私欲受了孕，才产生罪；罪既长成，就产出死来。
【思高本】然后，私欲怀孕，便产生罪恶；罪恶完成之后，遂生出死亡来。
【现代本】他的欲望怀了胎，生出罪恶，罪恶一旦长成就产生死亡。
【KJV】Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.
【NIV】Then, after desire has conceived, it gives birth to sin; and sin, when it is full-grown, gives birth to death.
【BBE】Then when its time comes, desire gives birth to sin; and sin, when it is of full growth, gives birth to death.
【ASV】Then the lust, when it hath conceived, beareth sin: and the sin, when it is fullgrown, bringeth forth death.
16 【和合本】我亲爱的弟兄们，不要看错了。
【吕振中】我亲爱的弟兄们，别自己错误了。
【思高本】我亲爱的弟兄们，你们切不要错误！
【现代本】我亲爱的弟兄们，不要被愚弄了！
【KJV】Do not err, my beloved brethren.
【NIV】Don't be deceived, my dear brothers.
【BBE】Do not be turned from the right way, dear brothers.
【ASV】Be not deceived, my beloved brethren.
17 【和合本】各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。
【吕振中】一切美好的施与和各样完美的恩赏、都是从上头、从众光之父降下来的；在他并没有变换或转动之阴影。
【思高本】一切美好的赠与，一切完善的恩赐，都是从上，从光明之父降下来的，在他内没有变化或转动的阴影。
【现代本】一切美善的事物和各样完美的恩赐都是从天上来的，是从天父来的；他是一切光的创造主。他没有改变，也没有转动的影子。
【KJV】Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.
【NIV】Every good and perfect gift is from above, coming down from the Father of the heavenly lights, who does not change like shifting shadows.
【BBE】Every good and true thing is given to us from heaven, coming from the Father of lights, with whom there is no change or any shade made by turning.
【ASV】Every good gift and every perfect gift is from above, coming down from the Father of lights, with whom can be no variation, neither shadow that is cast by turning.
18 【和合本】他按自己的旨意，用真道生了我们，叫我们在他所造的万物中好象初熟的果子。
【吕振中】他照他的意思、用真理之道生了我们，要使我们做他所创造的万物中一种初熟的果子。
【思高本】他自愿用真理之言生了我们，为使我们成为他所造之物中的初果。
【现代本】他按照自己的旨意，藉着真理的话创造了我们，使我们在他所造的万物中居首位。
【KJV】Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.
【NIV】He chose to give us birth through the word of truth, that we might be a kind of firstfruits of all he created.
【BBE】Of his purpose he gave us being, by his true word, so that we might be, in a sense, the first-fruits of all the things which he had made.
【ASV】Of his own will he brought us forth by the word of truth, that we should be a kind of firstfruits of his creatures.

听道和行道
19 【和合本】我亲爱的弟兄们，这是你们所知道的，但你们各人要快快的听，慢慢的说，慢慢的动怒，
【吕振中】我亲爱的弟兄们，你们要明白。各人要敏于听，不要急于说，不要急于发怒。
【思高本】我亲爱的弟兄们，你们要知道：每人都该敏于听教，迟于发言，迟于动怒，
【现代本】我亲爱的弟兄们，你们每一个人都应该随时聆听别人的意见，不急急于发言，更不要轻易动怒。
【KJV】Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:
【NIV】My dear brothers, take note of this: Everyone should be quick to listen, slow to speak and slow to become angry,
【BBE】You have knowledge of this, dear brothers. But let every man be quick in hearing, slow in words, slow to get angry;
【ASV】Ye know this, my beloved brethren. But let every man be swift to hear, slow to speak, slow to wrath:
20 【和合本】因为人的怒气并不成就上帝的义。
【吕振中】因为人的忿怒并不能生出上帝所要求的正义来。
【思高本】因为人的忿怒，并不成全天主的正义。
【现代本】人的怒气并不能达成上帝公义的目的。
【KJV】For the wrath of man worketh not the righteousness of God.
【NIV】for man's anger does not bring about the righteous life that God desires.
【BBE】For the righteousness of God does not come about by the wrath of man.
【ASV】for the wrath of man worketh not the righteousness of God.
21 【和合本】所以你们要脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。
【吕振中】所以你们既脱去了一切垢污和滋生蔓延的恶毒，就该以柔和之心接受那钉根在你们心里的道，那能救你们、的道。
【思高本】因此，你们要脱去一切不洁和种种恶习，而以柔顺之心，接受那种在你们心，而能救你们灵魂的圣言。
【现代本】所以，你们要挣脱一切不良的习惯和邪恶的行为，用顺服的心接受上帝种在你们心里的道，就是那能够拯救你们的道。
【KJV】Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.
【NIV】Therefore, get rid of all moral filth and the evil that is so prevalent and humbly accept the word planted in you, which can save you.
【BBE】For this reason, putting away all dirty behaviour and the overweight of evil, take into your souls without pride the word which, being planted there, is able to give you salvation.
【ASV】Wherefore putting away all filthiness and overflowing of wickedness, receive with meekness the implanted word, which is able to save your souls.
22 【和合本】只是你们要行道，不要单单听道，自己欺哄自己。
【吕振中】你们要行道，不要单单听道、来迷惑自己。
【思高本】不过，你们应按这圣言来实行，不要只听，自己欺骗自己；
【现代本】但是，你们不要欺骗自己，以为只要听道就够了；相反地，你们必须行道。
【KJV】But be ye doers of the word, and not hearers only, deceiving your own selves.
【NIV】Do not merely listen to the word, and so deceive yourselves. Do what it says.
【BBE】But be doers of the word, and not only hearers of it, blinding yourselves with false ideas.
【ASV】But be ye doers of the word, and not hearers only, deluding your own selves.
23 【和合本】因为听道而不行道的，就象人对着镜子看自己本来的面目，
【吕振中】因为人若只是听道、而不实行，就像一个人用镜子察看自己生来的面貌。
【思高本】因为，谁若只听圣言而不去实行，他就像一个人，对着镜子照自己生来的面貌，
【现代本】那听道而不去实行的，正像一个人对着镜子，看看自己的面目，
【KJV】For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:
【NIV】Anyone who listens to the word but does not do what it says is like a man who looks at his face in a mirror
【BBE】Because if any man is a hearer of the word and not a doer, he is like a man looking at his natural face in a glass;
【ASV】For if any one is a hearer of the word and not a doer, he is like unto a man beholding his natural face in a mirror:
24 【和合本】看见，走后，随即忘了他的相貌如何。
【吕振中】一察看了，便走开，随即忘了自己是什么样子。
【思高本】照完以后，就离去，遂即忘却了自己是什么样子。
【现代本】端详了一会儿，然后走开，立刻忘了自己的长相。
【KJV】For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.
【NIV】and, after looking at himself, goes away and immediately forgets what he looks like.
【BBE】For after looking at himself he goes away, and in a short time he has no memory of what he was like.
【ASV】for he beholdeth himself, and goeth away, and straightway forgetteth what manner of man he was.
25 【和合本】惟有详细察看那全备，使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
【吕振中】惟独详细察看完全的律法、使人自由的律法，并且恒常遵守着，不是听了就忘掉，乃是实实在在行出来的；这人在他所行的事上必然有福。
【思高本】至于那细察赐予自由的完美法律，而又保持不变，不随听随忘，却实际力行的，这人因他的作为必是有福的。
【现代本】但是，严密查考那完整又使人得自由的法则而谨守的人，不是听了就忘掉，而是切实行道的人；这样的人在他所做的事上一定蒙上帝赐福。
【KJV】But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
【NIV】But the man who looks intently into the perfect law that gives freedom, and continues to do this, not forgetting what he has heard, but doing it--he will be blessed in what he does.
【BBE】But he who goes on looking into the true law which makes him free, being not a hearer without memory but a doer putting it into effect, this man will have a blessing on his acts.
【ASV】But he that looketh into the perfect law, the law of liberty, and so continueth, being not a hearer that forgetteth but a doer that worketh, this man shall be blessed in his doing.
26 【和合本】若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。
【吕振中】若有人自以为是热心宗教，却不勒制自己的舌头，反而欺骗了自己的心，这人的宗教就徒劳无效了。
【思高本】谁若自以为虔诚，却不箝制自己的唇舌，反而欺骗自己的心，这人的虔诚便是虚假的。
【现代本】谁自以为虔诚，却不管束自己的舌头，便是欺骗自己；他的虔诚毫无价值。
【KJV】If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.
【NIV】If anyone considers himself religious and yet does not keep a tight rein on his tongue, he deceives himself and his religion is worthless.
【BBE】If a man seems to have religion and has no control over his tongue but lets himself be tricked by what is false, this man's religion is of no value.
【ASV】If any man thinketh himself to be religious, while he bridleth not his tongue but deceiveth his heart, this man's religion is vain.
27 【和合本】在上帝我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。
【吕振中】在父上帝看来、看望孤儿寡妇在苦难中、并且保守自己不受世俗的玷污∶这就是洁净而不梁污的宗教了。
【思高本】在天主父前，纯正无瑕的虔诚，就是看顾患难中的孤儿和寡妇，保持自己不受世俗的玷污。
【现代本】在父上帝眼中，那纯洁没有缺点的虔诚便是：照顾在苦难中的孤儿寡妇和保守自己不受世界的腐化。
【KJV】Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.
【NIV】Religion that God our Father accepts as pure and faultless is this: to look after orphans and widows in their distress and to keep oneself from being polluted by the world.
【BBE】The religion which is holy and free from evil in the eyes of our God and Father is this: to take care of children who have no fathers and of widows who are in trouble, and to keep oneself untouched by the world.
【ASV】Pure religion and undefiled before our God and Father is this, to visit the fatherless and widows in their affliction, and to keep oneself unspotted from the world.


第 2 章

不可按外貌待人
1 【和合本】我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。
【吕振中】我的弟兄们，你们执守我们的主、荣耀的主、耶稣基督的信仰、别以貌取人了。
【思高本】我的弟兄们，你们既信仰我们已受光荣的主耶稣基督，就不该按外貌待人。
【现代本】我的弟兄们，既然你们是我们荣耀的主耶稣基督的信徒，就不可凭着人的外表，用不同的态度对待人。
【KJV】My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
【NIV】My brothers, as believers in our glorious Lord Jesus Christ, don't show favoritism.
【BBE】My brothers, if you have the faith of our Lord Jesus Christ of glory, do not take a man's position into account.
【ASV】My brethren, hold not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
2 【和合本】若有一个人带着金戒指，穿着华美衣服，进你们的会堂去；又有一个穷人穿着肮脏衣服也进去；
【吕振中】倘若有人带着金戒指、穿着华丽衣服、进你们的会堂来；又有穷人穿着垢污衣服、也进来。
【思高本】如果有一个人，戴着金戒指，穿着华美的衣服，进入你们的会堂，同时一个衣服肮脏的穷人也进来，
【现代本】假定有一个有钱人手带金戒指，身穿华丽衣服，来到你们的会堂，同时有一个衣着破烂的穷人也来了；
【KJV】For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;
【NIV】Suppose a man comes into your meeting wearing a gold ring and fine clothes, and a poor man in shabby clothes also comes in.
【BBE】For if a man comes into your Synagogue in fair clothing and with a gold ring, and a poor man comes in with dirty clothing,
【ASV】For if there come into your synagogue a man with a gold ring, in fine clothing, and there come in also a poor man in vile clothing;
3 【和合本】你们就看重那穿华美衣服的人，说：“请坐在这好位上”；又对那穷人说：“你站在那里”，或“坐在我脚凳下边。”
【吕振中】假使你们只顾那披着华丽衣服的，就说，“你请坐在这里”；又对那穷人说∶“你站着”，或是“坐在那里（有古卷作∶‘你站在那里，或是坐在这里’。有古卷作‘你坐在那里或是坐着’）、在我脚凳下边”；
【思高本】你们就专看那穿华美衣服的人，且对他说：“请坐在这边好位上！”而对那穷人说：“你站在那！”或说“坐在我的脚凳下边”！
【现代本】你要是对那个穿华丽衣服的人特别客气，对他说：“请上座”，却对那穷人说：“你站在一边”，或是说：“坐在我脚凳旁”，
【KJV】And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:
【NIV】If you show special attention to the man wearing fine clothes and say, "Here's a good seat for you," but say to the poor man, "You stand there" or "Sit on the floor by my feet,"
【BBE】And you do honour to the man in fair clothing and say, Come here and take this good place; and you say to the poor man, Take up your position there, or be seated at my feet;
【ASV】and ye have regard to him that weareth the fine clothing, and say, Sit thou here in a good place; and ye say to the poor man, Stand thou there, or sit under my footstool;
4 【和合本】这岂不是你们偏心待人，用恶意断定人吗？
【吕振中】这岂不是你们心里有了分别，而以不正的看法鉴定人么？
【思高本】这岂不是你们自己立定区别，而按偏邪的心思判断人吗？
【现代本】你就是偏心，是恶意歧视人。
【KJV】Are ye not then partial in yourselves, and are become judges of evil thoughts?
【NIV】have you not discriminated among yourselves and become judges with evil thoughts?
【BBE】Is there not a division in your minds? have you not become judges with evil thoughts?
【ASV】Do ye not make distinctions among yourselves, and become judges with evil thoughts?
5 【和合本】我亲爱的弟兄们，请听，上帝岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？
【吕振中】我亲爱的弟兄们请听，上帝岂不是拣选了世人以为穷的而富于信仰，以承受他所应许给爱他之人的国么？
【思高本】我亲爱的弟兄们，请听！天主不是选了世俗视为贫穷的人，使他们富于信德，并继承他向爱他的人所预许的国吗？
【现代本】我亲爱的弟兄们，你们要听：上帝拣选世上的穷人使他们在信心上富足，又让他们承受他应许给爱他的人的新国度。
【KJV】Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?
【NIV】Listen, my dear brothers: Has not God chosen those who are poor in the eyes of the world to be rich in faith and to inherit the kingdom he promised those who love him?
【BBE】Give ear, my dear brothers; are not those who are poor in the things of this world marked out by God to have faith as their wealth, and for their heritage the kingdom which he has said he will give to those who have love for him?
【ASV】Hearken, my beloved brethren; did not God choose them that are poor as to the world to be rich in faith, and heirs of the kingdom which he promised to them that love him?
6 【和合本】你们反倒羞辱贫穷人。那富足人岂不是欺压你们，拉你们到公堂去吗？
【吕振中】你们呢、反倒每辱穷人。岂不是富足人压制你们，拖你们上法庭么？
【思高本】可是你们，竟侮辱穷人！岂不是富贵人仗势欺压你们，亲自拉你们上法庭吗？
【现代本】你们竟侮辱穷人！其实，欺压你们，把你们拉去见官的，正是这班有钱人！
【KJV】But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?
【NIV】But you have insulted the poor. Is it not the rich who are exploiting you? Are they not the ones who are dragging you into court?
【BBE】But you have put the poor man to shame. Are not the men of wealth rulers over you? do they not take you by force before their judges?
【ASV】But ye have dishonored the poor man. Do not the rich oppress you, and themselves drag you before the judgment-seats?
7 【和合本】他们不是亵渎你们所敬奉（所敬奉：或作被称）的尊名吗？
【吕振中】岂不是他们毁谤你们被称的尊贵名号么？
【思高本】岂不是他们辱骂你们被称的美名吗？
【现代本】毁谤你们所领受那尊贵名称的，也就是他们。
【KJV】Do not they blaspheme that worthy name by the which ye are called?
【NIV】Are they not the ones who are slandering the noble name of him to whom you belong?
【BBE】Do they not say evil of the holy name which was given to you?
【ASV】Do not they blaspheme the honorable name by which ye are called?
8 【和合本】经上记着说：“要爱人如己。”你们若全守这至尊的律法，才是好的。
【吕振中】固然，你们如果依照经上所记“爱邻舍如同你自己”的话、行尽了赋有王权的律法，那好极了！
【思高本】的确，如果你们按照经书所说“你应当爱你的近人如你自己”的话，满了最高的法律，你们便作的对了；
【现代本】你们若遵从圣经上所记载：“爱人如己”那新国度的法则，那就对了。
【KJV】If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:
【NIV】If you really keep the royal law found in Scripture, "Love your neighbor as yourself," you are doing right.
【BBE】But if you keep the greatest law of all, as it is given in the holy Writings, Have love for your neighbour as for yourself, you do well:
【ASV】Howbeit if ye fulfil the royal law, according to the scripture, Thou shalt love thy neighbor as thyself, ye do well:
9 【和合本】但你们若按外貌待人，便是犯罪，被律法定为犯法的。
【吕振中】不过你们若是以貌取人，便是犯罪，被律法定为犯法的人了。
【思高本】但若你们按外貌待人，那就是犯罪，就被法律指证为犯法者，
【现代本】但是，你们若凭人的外表待人，就是犯罪；法律要判定你们是犯法的。
【KJV】But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.
【NIV】But if you show favoritism, you sin and are convicted by the law as lawbreakers.
【BBE】But if you take a man's position into account, you do evil, and are judged as evil-doers by the law.
【ASV】but if ye have respect of persons, ye commit sin, being convicted by the law as transgressors.
10 【和合本】因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。
【吕振中】因为凡遵守全律法、而在一件事上失脚的、就有全部罪责了。
【思高本】因为谁若遵守全部法律，但只触犯了一条，就算是全犯了，
【现代本】谁违背了法律中的一条诫命，就等于违背全部法律。
【KJV】For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.
【NIV】For whoever keeps the whole law and yet stumbles at just one point is guilty of breaking all of it.
【BBE】For anyone who keeps all the law, but makes a slip in one point, is judged to have gone against it all.
【ASV】For whosoever shall keep the whole law, and yet stumble in one point, he is become guilty of all.
11 【和合本】原来那说“不可奸淫”的，也说“不可杀人”；你就是不奸淫，却杀人，仍是成了犯律法的。
【吕振中】因为那说‘不可奸淫’的、也说‘不可杀人’；你若不奸淫，却杀人，你还是犯法的。
【思高本】因为那说了“不可行奸淫”的，也说了“不可杀人。”纵然你不行奸淫，你却杀人，你仍成了犯法的人。
【现代本】因为那位命令说“不可奸淫”的，也说“不可杀人”。尽管你不犯奸淫，你杀人就是违背法律。
【KJV】For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.
【NIV】For he who said, "Do not commit adultery," also said, "Do not murder." If you do not commit adultery but do commit murder, you have become a lawbreaker.
【BBE】For he who said, Do not be untrue in married life, is the same who said, Put no man to death. Now if you are not untrue in married life, but you put a man to death, the law is broken.
【ASV】For he that said, Do not commit adultery, said also, Do not kill. Now if thou dost not commit adultery, but killest, thou art become a transgressor of the law.
12 【和合本】你们既然要按使人自由的律法受审判，就该照这律法说话行事。
【吕振中】你们将要怎样按自由律而受审判，就该怎样说话，怎样行事。
【思高本】你们要怎样按照自由的法律受审判，你们就怎样说话行事罢！
【现代本】既然你们要受那使人得自由的法则所审判，你们的言行就要符合这标准。
【KJV】So speak ye, and so do, as they that shall be judged by the law of liberty.
【NIV】Speak and act as those who are going to be judged by the law that gives freedom,
【BBE】Let your words and your acts be those of men who are to be judged by the law which makes free.
【ASV】So speak ye, and so do, as men that are to be judged by a law of liberty.
13 【和合本】因为那不怜悯人的，也要受无怜悯的审判；怜悯原是向审判夸胜。
【吕振中】对于不行怜恤的人、审判是没有怜恤的∶行怜恤，怜恤就超审判而夸胜了。
【思高本】因为对不行怜悯的人，审判时也没有怜悯；怜悯必得胜审判。
【现代本】因为上帝审判的时候，不会以仁慈待那些不仁慈的人；仁慈是胜过审判的。
【KJV】For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
【NIV】because judgment without mercy will be shown to anyone who has not been merciful. Mercy triumphs over judgment!
【BBE】For the man who has had no mercy will be judged without mercy, but mercy takes pride in overcoming judging.
【ASV】For judgment is without mercy to him that hath showed no mercy: mercy glorieth against judgment.

信心没有行为是死的
14 【和合本】我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？
【吕振中】我的弟兄们，若有人说他有信心，却没有行为，有什么益处呢？难道这信心能救他么？
【思高本】我的弟兄们，若有人说自己有信德，却没有行为，有什么益处？难道这信德能救他吗？
【现代本】我的弟兄们！如果有人说他有信心，却不能用他的行为证明出来，有什么用处呢？那信心能救他吗？
【KJV】What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?
【NIV】What good is it, my brothers, if a man claims to have faith but has no deeds? Can such faith save him?
【BBE】What use is it, my brothers, for a man to say that he has faith, if he does nothing? will such a faith give him salvation?
【ASV】What doth it profit, my brethren, if a man say he hath faith, but have not works? can that faith save him?
15 【和合本】若是弟兄或是姐妹，赤身露体，又缺了日用的饮食；
【吕振中】若有一个弟兄或姐妹素常赤身裸体，又缺欠每日的食物，
【思高本】假设有弟兄或姐妹赤身露体，且缺少日用粮，
【现代本】你们当中有弟兄或姊妹没得穿，没得吃，
【KJV】If a brother or sister be naked, and destitute of daily food,
【NIV】Suppose a brother or sister is without clothes and daily food.
【BBE】If a brother or a sister is without clothing and in need of the day's food,
【ASV】If a brother or sister be naked and in lack of daily food,
16 【和合本】你们中间有人对他们说：“平平安安的去吧！愿你们穿得暖，吃得饱”；却不给他们身体所需用的，这有什么益处呢？
【吕振中】而你们中间却有人对他们说∶“你们安心去好啦；愿你们穿得才，吃得饱”，却没有给他们身体上所必需的，有什么益处呢？
【思高本】即使你们中有人给他们说：“你们平安去罢！穿得暖暖的，吃得饱饱的！”却不给他们身体所必需的，有什么益处呢？
【现代本】你们却对他说：“平安！平安！愿你们穿得暖，吃得饱！”而不供给他们所需要的，那有什么用呢？
【KJV】And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?
【NIV】If one of you says to him, "Go, I wish you well; keep warm and well fed," but does nothing about his physical needs, what good is it?
【BBE】And one of you says to them, Go in peace, be warm and full of food; but you do not give them the things of which their bodies have need, what profit is there in this?
【ASV】and one of you say unto them, Go in peace, be ye warmed and filled; and yet ye give them not the things needful to the body; what doth it profit?
17 【和合本】这样，信心若没有行为就是死的。
【吕振中】信心也是这样；若没有行为，信心自身便是死的。
【思高本】信德也是这样：若没有行为，自身便是死的。
【现代本】同样，信心没有行为就是死的。
【KJV】Even so faith, if it hath not works, is dead, being alone.
【NIV】In the same way, faith by itself, if it is not accompanied by action, is dead.
【BBE】Even so faith without works is dead.
【ASV】Even so faith, if it have not works, is dead in itself.
18 【和合本】必有人说：“你有信心，我有行为；你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。”
【吕振中】但是有人或者说∶“你有信心么？我却有行为”。好，将你没有行为的信心指给我看吧，我便由我的行为将信心指给你看。”
【思高本】也许有人说：你有信德，我却有行为；把你没有行为的信德指给我看，我便会藉我的行为，叫你看我的信德。
【现代本】但是，有人要说：“这个人有信心；那个人有行为。”我要回答：“你给我看那没有行为的信心，我要用行为给你看我的信心。”
【KJV】Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.
【NIV】But someone will say, "You have faith; I have deeds." Show me your faith without deeds, and I will show you my faith by what I do.
【BBE】But a man may say, You have faith and I have works; let me see your faith without your works, and I will make my faith clear to you by my works.
【ASV】Yea, a man will say, Thou hast faith, and I have works: show me thy faith apart from thy works, and I by my works will show thee my faith.
19 【和合本】你信上帝只有一位，你信的不错；鬼魔也信，却是战惊。
【吕振中】你信上帝只有一位；你信得不错；鬼魔们也信，并怕得毛发直竖起来呢！
【思高本】你信只有一个天主吗！你信得对，连魔鬼也信，且怕得打颤。
【现代本】你相信只有一位上帝，那很好！邪灵也这样相信，而且非常怕他。
【KJV】Thou believest that there is one God; thou doest well: the devils also believe, and tremble.
【NIV】You believe that there is one God. Good! Even the demons believe that--and shudder.
【BBE】You have the belief that God is one, and you do well: the evil spirits have the same belief, shaking with fear.
【ASV】Thou believest that God is one; thou doest well: the demons also believe, and shudder.
20 【和合本】虚浮的人哪，你愿意知道没有行为的信心是死的吗？
【吕振中】虚妄的人哪，你愿意知道没有行为的信心是不行的么？
【思高本】虚浮的人啊！你愿意知道信德没有行为是无用的吗？
【现代本】愚蠢的人哪！你们要知道没有行为的信心是无用的吗？
【KJV】But wilt thou know, O vain man, that faith without works is dead?
【NIV】You foolish man, do you want evidence that faith without deeds is useless ?
【BBE】Do you not see, O foolish man, that faith without works is of no use?
【ASV】But wilt thou know, O vain man, that faith apart from works is barren?
21 【和合本】我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为称义吗？
【吕振中】我们的先祖亚伯拉罕献上他儿子以撒在坛上，岂不是由于行为得称为义么？
【思高本】我们的祖宗亚巴郎，把他的儿子依撒格献在祭坛上，不是由于行为而成为义人的吗？
【现代本】我们的祖宗亚伯拉罕是怎样得以跟上帝有合宜的关系呢？是由于他把儿子以撒献在祭坛上这一行为。
【KJV】Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?
【NIV】Was not our ancestor Abraham considered righteous for what he did when he offered his son Isaac on the altar?
【BBE】Was not the righteousness of Abraham our father judged by his works, when he made an offering of Isaac his son on the altar?
【ASV】Was not Abraham our father justified by works, in that he offered up Isaac his son upon the altar?
22 【和合本】可见信心是与他的行为并行，而且信心因着行为才得成全。
【吕振中】可见他的信心是跟行为并行合作的，而信心并且是由于行为才得完全呢。
【思高本】你看，他的信德是和他的行为合作，并且这信德由于行为得以成全，
【现代本】可见，信心跟行为相辅并行，他的信心是藉着行为而达到完全的。
【KJV】Seest thou how faith wrought with his works, and by works was faith made perfect?
【NIV】You see that his faith and his actions were working together, and his faith was made complete by what he did.
【BBE】You see that his faith was helping his works and was made complete by them;
【ASV】Thou seest that faith wrought with his works, and by works was faith made perfect;
23 【和合本】这就应验经上所说：“亚伯拉罕信上帝，这就算为他的义。”他又得称为上帝的朋友。
【吕振中】这样，说∶“亚伯拉罕信上帝，这就算为他的义”的那一段经、便得应验了；他又得以称为‘上帝的朋友’了。
【思高本】这就应验了经上所说的：“亚巴郎相信了天主，因而这事为他便算是正义，”得被称为“天主的朋友。”
【现代本】圣经上说：“亚伯拉罕信上帝，因他的信，上帝算他是义人。”这话实现了；他称为上帝的朋友。
【KJV】And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.
【NIV】And the scripture was fulfilled that says, "Abraham believed God, and it was credited to him as righteousness," and he was called God's friend.
【BBE】And the holy Writings were put into effect which said, And Abraham had faith in God and it was put to his account as righteousness; and he was named the friend of God.
【ASV】and the scripture was fulfilled which saith, And Abraham believed God, and it was reckoned unto him for righteousness; and he was called the friend of God.
24 【和合本】这样看来，人称义是因着行为，不是单因着信。
【吕振中】可见人得称义是由于行为，不单由于信心呀。
【思高本】你们看，人成义是由于行为，不仅是由于信德。
【现代本】所以，人得以跟上帝有合宜的关系是藉着行为，不仅仅是藉着信心。
【KJV】Ye see then how that by works a man is justified, and not by faith only.
【NIV】You see that a person is justified by what he does and not by faith alone.
【BBE】You see that a man's righteousness is judged by his works and not by his faith only.
【ASV】Ye see that by works a man is justified, and not only by faith.
25 【和合本】妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗？
【吕振中】庙妓喇也是这样。她招待了使者，又从别条路上给送出去，不也是由于行为得称为义么？
【思高本】接待使者，从别的路上将他们放走的辣哈布妓女，不也是同样因行为而成义的吗？
【现代本】妓女喇合的情形也是一样。她被认为义人是由于行为；她接待犹太人的使者，又帮助他们从另一条路逃走。
【KJV】Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?
【NIV】In the same way, was not even Rahab the prostitute considered righteous for what she did when she gave lodging to the spies and sent them off in a different direction?
【BBE】And in the same way, was not the righteousness of Rahab, the loose woman, judged by her works, when she took into her house those who were sent and let them go out by another way?
【ASV】And in like manner was not also Rahab the harlot justified by works, in that she received the messengers, and sent them out another way?
26 【和合本】身体没有灵魂是死的，信心没有行为也是死的。
【吕振中】身体没有灵是死的，信心没有行为也照样是死的。
【思高本】正如身体没有灵魂是死的，同样信德没有行为也是死的。
【现代本】所以，正如身体没有气息是死的，信心没有行为也是死的。
【KJV】For as the body without the spirit is dead, so faith without works is dead also.
【NIV】As the body without the spirit is dead, so faith without deeds is dead.
【BBE】For as the body without the spirit is dead even so faith without works is dead.
【ASV】For as the body apart from the spirit is dead, even so faith apart from works is dead.


第 3 章

要控制舌头
1 【和合本】我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。
【吕振中】我的弟兄们，你们别有许多人做教师了，因为你们晓得我们必受更严的判断。
【思高本】我的弟兄们，你们作教师的人，不要太多，该知道我们作教师的，要受更严厉的审判。
【现代本】我的弟兄们！你们不应该个个想当教师，因为当教师的要比别人受更严重的裁判。
【KJV】My brethren, be not many masters, knowing that we shall receive the greater condemnation.
【NIV】Not many of you should presume to be teachers, my brothers, because you know that we who teach will be judged more strictly.
【BBE】Do not all be teachers, my brothers, because we teachers will be judged more hardly than others.
【ASV】Be not many of you teachers, my brethren, knowing that we shall receive heavier judgment.
2 【和合本】原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。
【吕振中】我们在许多事上都能有失错（希腊文作∶失脚）；若有人在话语上没有失错（希腊文作∶失脚），他就是完全人，竟能勒制全身的。
【思高本】实在，我们众人都犯许多过失；谁若在言语上不犯过失，他便是个完人，也必能控制全身。
【现代本】我们常常犯错误；那在言语上没有过错的便是一个完全人；他能够控制整个自己。
【KJV】For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.
【NIV】We all stumble in many ways. If anyone is never at fault in what he says, he is a perfect man, able to keep his whole body in check.
【BBE】For we all go wrong in a number of things. If a man never makes a slip in his talk, then he is a complete man and able to keep all his body in control.
【ASV】For in many things we all stumble. If any stumbleth not in word, the same is a perfect man, able to bridle the whole body also.
3 【和合本】我们若把嚼环放在马嘴里，叫他顺服，就能调动他的全身。
【吕振中】我们若把马嚼环放在马咀里，使他们顺服我们，便能调导它们的全身。
【思高本】试看，我们把嚼环放在马嘴，就可叫它们顺服我们，调动它们的全身。
【现代本】我们把嚼环放在马嘴里，使它驯服，能驱使它到我们要去的地方。
【KJV】Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.
【NIV】When we put bits into the mouths of horses to make them obey us, we can turn the whole animal.
【BBE】Now if we put bits of iron into horses' mouths so that they may be guided by us, we have complete control of their bodies.
【ASV】Now if we put the horses' bridles into their mouths that they may obey us, we turn about their whole body also.
4 【和合本】看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。
【吕振中】你看，就是船只虽那么大，又被强硬的风催逼着，也能被小小的舵所调导，向掌舵者的意思所愿去的方向走。
【思高本】又看，船只虽然很大，又为大风所吹动，只用小小的舵，便会随掌舵者的意思往前转动；
【现代本】再看，一条船虽然那么大，在大风的吹袭下，只用一个小小的舵操纵，就可以随着舵手的意思，使船朝目的地走。
【KJV】Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.
【NIV】Or take ships as an example. Although they are so large and are driven by strong winds, they are steered by a very small rudder wherever the pilot wants to go.
【BBE】And again ships, though they are so great and are moved by violent winds, are turned by a very small guiding-blade, at the impulse of the man who is using it.
【ASV】Behold, the ships also, though they are so great and are driven by rough winds, are yet turned about by a very small rudder, whither the impulse of the steersman willeth.
5 【和合本】这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林。
【吕振中】舌头也是这样。舌头是个小肢体，竟能夸说大事（或调整字母作‘竟是大夸者’）呢。你看，多么小的火能点着多么大堆的树林木才（或译∶多么大的树林）阿！
【思高本】同样，舌头虽然是一个小小的肢体，却能夸大。看，小小的火，能燃着广大的树林！
【现代本】同样，舌头虽然那么小，却能够说大话。再举一个例子：星星之火不是可以燎原吗？
【KJV】Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!
【NIV】Likewise the tongue is a small part of the body, but it makes great boasts. Consider what a great forest is set on fire by a small spark.
【BBE】Even so the tongue is a small part of the body, but it takes credit for great things. How much wood may be lighted by a very little fire!
【ASV】So the tongue also is a little member, and boasteth great things. Behold, how much wood is kindled by how small a fire!
6 【和合本】舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。
【吕振中】舌头是火；在我们肢体中，舌头立成了不义之世界，是沾污全身的，把人生活动之轮点着起来的，被垃圾坑的火点着的。
【思高本】舌头也像是火。舌头，这不义的世界，安置在我们的肢体中，玷污全身，由地狱取出火来，燃烧生命的轮子。
【现代本】舌头正像火一样，在我们的肢体中是邪恶的世界，会污染全身；它藉着地狱的火烧毁我们整个人生的路程。
【KJV】And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.
【NIV】The tongue also is a fire, a world of evil among the parts of the body. It corrupts the whole person, sets the whole course of his life on fire, and is itself set on fire by hell.
【BBE】And the tongue is a fire; it is the power of evil placed in our bodies, making all the body unclean, putting the wheel of life on fire, and getting its fire from hell.
【ASV】And the tongue is a fire: the world of iniquity among our members is the tongue, which defileth the whole body, and setteth on fire the wheel of nature, and is set on fire by hell.
7 【和合本】各类的走兽，飞禽，昆虫，水族，本来都可以制伏，也已经被人制伏了；
【吕振中】各类走兽飞鸟、昆虫水族、都是可以控制到驯服的，也已经被人类控制到驯服了。
【思高本】各类的走兽、飞禽、爬、水族，都可以驯服，且已被人类驯服了；
【现代本】人能够制伏野兽、飞禽、昆虫，和水族；其实，他已经制伏了各类动物。
【KJV】For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:
【NIV】All kinds of animals, birds, reptiles and creatures of the sea are being tamed and have been tamed by man,
【BBE】For every sort of beast and bird and every living thing on earth and in the sea has been controlled by man and is under his authority;
【ASV】For every kind of beasts and birds, of creeping things and things in the sea, is tamed, and hath been tamed by mankind.
8 【和合本】惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
【吕振中】惟独舌头没有人能控制到驯服∶嘿，倔强（有古卷作∶扰乱）的祸患，满有害死人的毒气！
【思高本】至于舌头，却没有人能够驯服，且是个不止息的恶物，满含致死的毒汁。
【现代本】但是，人从来不能制伏舌头；它是控制不了的邪恶，充满着致命的毒气。
【KJV】But the tongue can no man tame; it is an unruly evil, full of deadly poison.
【NIV】but no man can tame the tongue. It is a restless evil, full of deadly poison.
【BBE】But the tongue may not be controlled by man; it is an unresting evil, it is full of the poison of death.
【ASV】But the tongue can no man tame; it is a restless evil, it is full of deadly poison.
9 【和合本】我们用舌头颂赞那为主、为父的，又用舌头咒诅那照着上帝形像被造的人；
【吕振中】我们用舌头祝颂那为主为父的，又用舌头咒诅那依上帝之形相而受造的人。
【思高本】我们用它赞颂上主和父，也用它诅咒那照天主的肖像而受造的人；
【现代本】我们用舌头颂赞我们的主、我们的天父，也用舌头咒诅上帝按照自己的形像所造出来的人。
【KJV】Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.
【NIV】With the tongue we praise our Lord and Father, and with it we curse men, who have been made in God's likeness.
【BBE】With it we give praise to our Lord and Father; and with it we put a curse on men who are made in God's image.
【ASV】Therewith bless we the Lord and Father; and therewith curse we men, who are made after the likeness of God:
10 【和合本】颂赞和咒诅从一个口里出来！我的弟兄们，这是不应当的！
【吕振中】祝颂和咒诅都从同一个口里出来∶我的弟兄们，这是不该这样的。
【思高本】赞颂与诅咒竟从同一口发出！我的弟兄们，这事决不该这样！
【现代本】颂赞和咒诅都是从同一张嘴巴出来！弟兄们，这是很不应该的！
【KJV】Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.
【NIV】Out of the same mouth come praise and cursing. My brothers, this should not be.
【BBE】Out of the same mouth comes blessing and cursing. My brothers, it is not right for these things to be so.
【ASV】out of the same mouth cometh forth blessing and cursing. My brethren, these things ought not so to be.
11 【和合本】泉源从一个眼里能发出甜苦两样的水吗？
【吕振中】泉源哪能从同一个穴里喷出甜的苦的来呢？
【思高本】泉源岂能从同一孔穴，涌出甜水和苦水来？
【现代本】从同一泉源能够涌出甜和苦两种水来吗？
【KJV】Doth a fountain send forth at the same place sweet water and bitter?
【NIV】Can both fresh water and salt water flow from the same spring?
【BBE】Does the fountain send from the same outlet sweet and bitter water?
【ASV】Doth the fountain send forth from the same opening sweet water and bitter?
12 【和合本】我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。
【吕振中】我的弟兄们，无花果树哪能结橄榄呢？葡萄树哪能结无花果呢？咸水也不能发出甜水来阿！
【思高本】我的弟兄们，无花果树岂能结橄榄，或者葡萄树岂能结无花果？咸水也不能产生甜水。
【现代本】弟兄们，无花果树不能结橄榄；葡萄树不能结无花果；咸涩的水源也流不出甘甜的水来。
【KJV】Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.
【NIV】My brothers, can a fig tree bear olives, or a grapevine bear figs? Neither can a salt spring produce fresh water.
【BBE】Is a fig-tree able to give us olives, my brothers, or do we get figs from a vine, or sweet water from the salt sea?
【ASV】Can a fig tree, my brethren, yield olives, or a vine figs? Neither can salt water yield sweet.

论从上头来的智慧
13 【和合本】你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上显出他的善行来。
【吕振中】你们中间谁是有智慧有特长的呢？他应当以智慧之柔和、由好的为人指显出他的行为来。
【思高本】你们中谁是有智慧，有见识的呢？让他用好品行，彰显他的行为是出于智慧的温和！
【现代本】你们当中有聪明智慧的人吗？如果有，他就应该以充满着谦卑和智慧的好行为表现他有美好的生活。
【KJV】Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.
【NIV】Who is wise and understanding among you? Let him show it by his good life, by deeds done in the humility that comes from wisdom.
【BBE】Who has wisdom and good sense among you? let him make his works clear by a life of gentle wisdom.
【ASV】Who is wise and understanding among you? let him show by his good life his works in meekness of wisdom.
14 【和合本】你们心里若怀着苦毒的嫉妒和纷争，就不可自夸，也不可说谎话抵挡真道。
【吕振中】你们若存着苦毒的妒忌和营私争胜在心里，别自己夸胜、作假事以敌真理了。
【思高本】若你们心怀有恶毒的嫉妒和纷争，就不可夸耀，不可说谎违反真理。
【现代本】既然你们心里有嫉妒、怨恨，和自私，你们就不可以自夸，不可以撒谎敌对真理。
【KJV】But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.
【NIV】But if you harbor bitter envy and selfish ambition in your hearts, do not boast about it or deny the truth.
【BBE】But if you have bitter envy in your heart and the desire to get the better of others, have no pride in this, talking falsely against what is true.
【ASV】But if ye have bitter jealousy and faction in your heart, glory not and lie not against the truth.
15 【和合本】这样的智慧不是从上头来的，乃是属地的，属情欲的，属鬼魔的。
【吕振中】这样的智慧不是从上头下来的，是属地上、属血气、属鬼魔的。
【思高本】这种智慧不是从上而来的，而是属于下地的，属于血肉的，属于魔鬼的；
【现代本】你们的所谓智慧不是从天上来的，而是属世，属情欲，属魔鬼的。
【KJV】This wisdom descendeth not from above, but is earthly, sensual, devilish.
【NIV】Such "wisdom" does not come down from heaven but is earthly, unspiritual, of the devil.
【BBE】This wisdom is not from heaven, but is of the earth and the flesh and the Evil One.
【ASV】This wisdom is not a wisdom that cometh down from above, but is earthly, sensual, devilish.
16 【和合本】在何处有嫉妒、纷争，就在何处有扰乱和各样的坏事。
【吕振中】哪里有妒忌和营私争胜，哪里就有扰乱和各样的坏事。
【思高本】因为那有嫉妒和纷争，那就有扰乱和种种恶行。
【现代本】凡是有嫉妒和自私的地方，就有纷乱和各种邪恶。
【KJV】For where envying and strife is, there is confusion and every evil work.
【NIV】For where you have envy and selfish ambition, there you find disorder and every evil practice.
【BBE】For where envy is, and the desire to get the better of others, there is no order, but every sort of evil-doing.
【ASV】For where jealousy and faction are, there is confusion and every vile deed.
17 【和合本】惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。
【吕振中】惟独从上头来的智慧、第一是清洁，其次是和平、温良、柔顺，满有怜恤和美善果子的，不含糊两可、不假模假样。
【思高本】至于从上而来的智慧，它首先是纯洁的，其次是和平的，宽仁的，柔顺的，满有仁慈和善果的，不偏不倚的，没有伪善的。
【现代本】但是，从上面来的智能有几样特征：第一是纯洁，其次是和平、谦和、友善，充满着仁慈，能结出丰富的善果，没有偏私，没有虚伪。
【KJV】But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.
【NIV】But the wisdom that comes from heaven is first of all pure; then peace-loving, considerate, submissive, full of mercy and good fruit, impartial and sincere.
【BBE】But the wisdom which is from heaven is first holy, then gentle, readily giving way in argument, full of peace and mercy and good works, not doubting, not seeming other than it is.
【ASV】But the wisdom that is from above is first pure, then peaceable, gentle, easy to be entreated, full of mercy and good fruits, without variance, without hypocrisy.
18 【和合本】并且使人和平的，是用和平所栽种的义果。
【吕振中】并且正义之果子也是在和平中撒种、给缔造和平的人收成的。
【思高本】为缔造和平的人，正义的果实，乃是在和平中种植的。
【现代本】一切正义的果子都是从播种和平的人，为和平努力所撒的种子产生出来的。
【KJV】And the fruit of righteousness is sown in peace of them that make peace.
【NIV】Peacemakers who sow in peace raise a harvest of righteousness.
【BBE】And the fruit of righteousness is planted in peace for those who make peace.
【ASV】And the fruit of righteousness is sown in peace for them that make peace.


第 4 章

不可与世俗为友
1 【和合本】你们中间的争战斗殴是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？
【吕振中】你们中间争战从哪儿来，斗殴从哪儿来呢？岂不是从那在你们肢体中交战的宴乐欲而来的么？
【思高本】你们中间的战争是从那来的？争端是从那来的？岂不是从你们肢体中战斗的私欲来的吗？
【现代本】你们当中的冲突和争吵是哪里来的呢？是从在你们里面争战着的欲望来的！
【KJV】From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?
【NIV】What causes fights and quarrels among you? Don't they come from your desires that battle within you?
【BBE】What is the cause of wars and fighting among you? is it not in your desires which are at war in your bodies?
【ASV】Whence come wars and whence come fightings among you? come they not hence, even of your pleasures that war in your members?
2 【和合本】你们贪恋，还是得不着；你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求。
【吕振中】你们贪欲而无所有，你们就杀人；你们切求（与‘妒忌’一词同字）而不能得，你们就斗殴争战。你们得不着，因为你们不求。
【思高本】你们贪恋，若得不到，于是便要凶杀；你们嫉妒，若不能获得，于是就要争斗，起来交战。你们得不到，是因为你们不求；]
【现代本】你们要抓要取，得不到就杀人；你们要贪要婪，得不到手就争就斗。你们得不到所要的，是因为你们没有向上帝求。
【KJV】Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.
【NIV】You want something but don't get it. You kill and covet, but you cannot have what you want. You quarrel and fight. You do not have, because you do not ask God.
【BBE】You are burning with desire, and have not your desire, so you put men to death; you are full of envy, and you are not able to get your desire, so you are fighting and making war; you have not your desire, because you do not make request for it.
【ASV】Ye lust, and have not: ye kill, and covet, and cannot obtain: ye fight and war; ye have not, because ye ask not.
3 【和合本】你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。
【吕振中】你们求而无所得，因为你们妄求，要浪费在你们的宴乐中。
【思高本】你们求而不得，是因为你们求的不当，想要浪费在你们的淫乐中。
【现代本】你们求仍然得不到，是因为你们的动机不好；你们所求的不过是要挥霍享乐罢了。
【KJV】Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.
【NIV】When you ask, you do not receive, because you ask with wrong motives, that you may spend what you get on your pleasures.
【BBE】You make your request but you do not get it, because your request has been wrongly made, desiring the thing only so that you may make use of it for your pleasure.
【ASV】Ye ask, and receive not, because ye ask amiss, that ye may spend it in your pleasures.
4 【和合本】你们这些淫乱的人（原文作淫妇）哪，岂不知与世俗为友就是与上帝为敌吗？所以凡想要与世俗为友的，就是与上帝为敌了。
【吕振中】变节的人哪（希腊文作∶淫妇阿）！岂不知与世界为友、就是与上帝为敌么？所以凡想要做世界朋友的，就把自己立为上帝之仇敌了。
【思高本】淫乱的人啊！你们不知道：与世俗友好，就是与天主为仇吗？所以谁若愿意作世俗的朋友，就成了天主的仇敌。
【现代本】你们这班不忠不信的人哪！难道不晓得跟世界做朋友就是敌对上帝吗？谁要跟世界做朋友，谁就是上帝的敌人！
【KJV】Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.
【NIV】You adulterous people, don't you know that friendship with the world is hatred toward God? Anyone who chooses to be a friend of the world becomes an enemy of God.
【BBE】O you who are false to God, do you not see that the friends of this world are not God's friends? Every man desiring to be a friend of this world makes himself a hater of God.
【ASV】Ye adulteresses, know ye not that the friendship of the world is enmity with God? Whosoever therefore would be a friend of the world maketh himself an enemy of God.
5 【和合本】你们想经上所说是徒然的吗？上帝所赐、住在我们里面的灵，是恋爱至于嫉妒吗？
【吕振中】“上帝切慕他所安置在我们里面居住的灵、至于狂热”你们想这一句经是空说的么？
【思高本】“天主以嫉妒爱慕他在我们内所安置的神灵，”或者你们以为圣经的这句话是白说的吗？
【现代本】圣经上说：“上帝安置在我们里面的灵有强烈的欲望（或译：上帝强烈地恋慕他安置在我们里面的灵）。”你们以为这话没有意思吗？
【KJV】Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?
【NIV】Or do you think Scripture says without reason that the spirit he caused to live in us envies intensely?
【BBE】Or does it seem to you that it is for nothing that the holy Writings say, The spirit which God put into our hearts has a strong desire for us?
【ASV】Or think ye that the scripture speaketh in vain? Doth the spirit which he made to dwell in us long unto envying?
6 【和合本】但他赐更多的恩典，所以经上说：上帝阻挡骄傲的人，赐恩给谦卑的人。
【吕振中】不，他还赐更大的恩呢；故此经上说∶“上帝敌挡狂傲的人，赐恩给谦卑的人”。
【思高本】但他还赐更大的恩宠呢，为此说：“天主拒绝骄傲人，却赏赐恩宠于谦逊人。”
【现代本】然而，上帝所赐的恩典更为坚强，正如圣经所说：“上帝敌对骄傲的人，赐恩典给谦卑的人。”
【KJV】But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.
【NIV】But he gives us more grace. That is why Scripture says: "God opposes the proud but gives grace to the humble."
【BBE】But he gives more grace. So that the Writings say, God is against the men of pride, but he gives grace to those who make themselves low before him.
【ASV】But he giveth more grace. Wherefore the scripture saith, God resisteth the proud, but giveth grace to the humble.
7 【和合本】故此你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。
【吕振中】所以你们要顺服上帝，抵挡魔鬼，魔鬼就逃避你们。
【思高本】所以，你们要服从天主，对抗魔鬼，魔鬼就必逃避你们；
【现代本】所以，你们要顺服上帝；要抗拒魔鬼，魔鬼就会逃避。
【KJV】Submit yourselves therefore to God. Resist the devil, and he will flee from you.
【NIV】Submit yourselves, then, to God. Resist the devil, and he will flee from you.
【BBE】For this cause be ruled by God; but make war on the Evil One and he will be put to flight before you.
【ASV】Be subject therefore unto God; but resist the devil, and he will flee from you.
8 【和合本】你们亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手！心怀二意的人哪，要清洁你们的心！
【吕振中】你们亲近上帝，上帝就亲近你们。罪人哪，洁净你们的手吧；心怀二意的人哪，使你们的心清洁吧。
【思高本】你们要亲近天主，天主就必亲近你们。罪人们，你们务要洁净你们的手；叁心两意的人，你们务要清洁你们的心！
【现代本】你们亲近上帝，上帝就亲近你们。有罪的人哪，要洁净你们的手；伪善的人哪，要洁净你们的心！
【KJV】Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.
【NIV】Come near to God and he will come near to you. Wash your hands, you sinners, and purify your hearts, you double-minded.
【BBE】Come near to God and he will come near to you. Make your hands clean, you evil-doers; put away deceit from your hearts, you false in mind.
【ASV】Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye doubleminded.
9 【和合本】你们要愁苦、悲哀、哭泣，将喜笑变作悲哀，欢乐变作愁闷。
【吕振中】你们要愁苦，要哀恸，要哭泣。让你们的喜笑变为哀恸吧；你们的喜乐变意气销沉吧！
【思高本】你们要感到可怜，要悲哀，要哭泣；让你们的喜笑变成悲哀，欢乐变成忧愁。
【现代本】你们要悲伤，哀恸，哭泣；要把欢笑变为哀哭，喜乐变为悲愁！
【KJV】Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
【NIV】Grieve, mourn and wail. Change your laughter to mourning and your joy to gloom.
【BBE】Be troubled, with sorrow and weeping; let your laughing be turned to sorrow and your joy to grief.
【ASV】Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
10 【和合本】务要在主面前自卑，主就必叫你们升高。
【吕振中】你们要在主面前自己谦卑，主就使你们升高。
【思高本】你们务要在上主面前自谦自卑，他必要举扬你们。
【现代本】要在主面前谦卑，他就提升你们。
【KJV】Humble yourselves in the sight of the Lord, and he shall lift you up.
【NIV】Humble yourselves before the Lord, and he will lift you up.
【BBE】Make yourselves low in the eyes of the Lord and you will be lifted up by him.
【ASV】Humble yourselves in the sight of the Lord, and he shall exalt you.

不可论断弟兄
11 【和合本】弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。
【吕振中】弟兄们，别彼此毁谤了。毁谤弟兄或论断弟兄的、就是毁谤律法，论断律法。你若论断律法，就不是遵行律法者，而是论断者审判者了，
【思高本】弟兄们，你们不要彼此诋毁。诋毁弟兄或判断自己弟兄的，就是诋毁法律，判断法律；若是你判断法律，你便不是守法者，而是审判者。
【现代本】弟兄们，不要互相批评。谁批评或评断弟兄就是批评和评断法律。如果你评断法律，你就不是服从法律，而是评断它。
【KJV】Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.
【NIV】Brothers, do not slander one another. Anyone who speaks against his brother or judges him speaks against the law and judges it. When you judge the law, you are not keeping it, but sitting in judgment on it.
【BBE】Do not say evil against one another, my brothers. He who says evil against his brother or makes himself his brother's judge, says evil against the law and is judging the law: and in judging the law you become, not a doer of the law but a judge.
【ASV】Speak not one against another, brethren. He that speaketh against a brother, or judgeth his brother, speaketh against the law, and judgeth the law: but if thou judgest the law, thou art not a doer of the law, but a judge.
12 【和合本】设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？
【吕振中】只有一位是立法者是论断者，就是能救人能灭人的那一位。你是谁，你这论断邻舍的？
【思高本】只有一位是立法者和审判者，就是那能拯救人，也能消灭人的天主；然而你是谁，你竟判断近人？
【现代本】只有上帝是立法者、审判者；只有他能拯救，能毁灭。你是谁，竟敢评断你的邻人！
【KJV】There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
【NIV】There is only one Lawgiver and Judge, the one who is able to save and destroy. But you--who are you to judge your neighbor?
【BBE】There is only one judge and law-giver, even he who has the power of salvation and of destruction; but who are you to be your neighbour's judge?
【ASV】One only is the lawgiver and judge, even he who is able to save and to destroy: but who art thou that judgest thy neighbor?

警戒自夸
13 【和合本】嗐！你们有话说：“今天明天我们要往某城里去，在那里住一年，作买卖得利。”
【吕振中】来，如今请注意！你们说∶“今天或明天我们要往某某城，在那里度一年，作生意赚钱”，
【思高本】好！现在你们说：“今天或明天，我们要往这城和那城去，在那住一年，作买卖获利。”
【现代本】有人说：“今天或明天，我们要到某某城去，在那里住一年，做生意，赚大钱。”可是，听我说，
【KJV】Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:
【NIV】Now listen, you who say, "Today or tomorrow we will go to this or that city, spend a year there, carry on business and make money."
【BBE】How foolish it is to say, Today or tomorrow we will go into this town, and be there for a year and do business there and get wealth:
【ASV】Come now, ye that say, To-day or to-morrow we will go into this city, and spend a year there, and trade, and get gain:
14 【和合本】其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。
【吕振中】然而明天的事你们还不知道呢！你们的生命怎么样呢？你们简直是水气，出现少时，随后就不见了。
【思高本】其实，关于明天的事，你们还不知道；你们的生命是什么？你们原来不过是一股蒸气，出现片刻，以后就消失了。
【现代本】你们连明天还活着没有都不晓得！你们不过像一层雾，出现一会儿就不见了。
【KJV】Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.
【NIV】Why, you do not even know what will happen tomorrow. What is your life? You are a mist that appears for a little while and then vanishes.
【BBE】When you are not certain what will take place tomorrow. What is your life? It is a mist, which is seen for a little time and then is gone.
【ASV】whereas ye know not what shall be on the morrow. What is your life? For ye are a vapor, that appeareth for a little time, and then vanisheth away.
15 【和合本】你们只当说：“主若愿意，我们就可以活着，也可以做这事，或做那事。”
【吕振中】你们倒应当说∶“若是主的旨意，我们就会活着，就可以作这事或那事”。
【思高本】你们倒不如这样说：“上主若愿意，我们就可以活着，就可以作这事或者那事。”
【现代本】你们应该这样说：“如果主愿意，我们就可以活着，做这事，做那事。”
【KJV】For that ye ought to say, If the Lord will, we shall live, and do this, or that.
【NIV】Instead, you ought to say, "If it is the Lord's will, we will live and do this or that."
【BBE】But the right thing to say would be, If it is the Lord's pleasure and if we are still living, we will do this and that.
【ASV】For that ye ought to say, If the Lord will, we shall both live, and do this or that.
16 【和合本】现今你们竟以张狂夸口；凡这样夸口都是恶的。
【吕振中】如今呢、你们竟拿自己所矜夸的来夸口阿！这样的夸口都是恶的。
【思高本】可是现在，你们却猖狂自夸，这样的自夸，都是邪恶的。
【现代本】可是，你们竟那么骄傲自大；这样的骄傲全是不对的。
【KJV】But now ye rejoice in your boastings: all such rejoicing is evil.
【NIV】As it is, you boast and brag. All such boasting is evil.
【BBE】But now you go on glorying in your pride: and all such glorying is evil.
【ASV】But now ye glory in your vauntings: all such glorying is evil.
17 【和合本】人若知道行善，却不去行，这就是他的罪了。
【吕振中】所以人若知道该行善，却不去行，这在他就是罪了。
【思高本】所以人若知道该行善，却不去行，这就是他的罪了。
【现代本】所以，那知道应该行善而不去行的就是罪。
【KJV】Therefore to him that knoweth to do good, and doeth it not, to him it is sin.
【NIV】Anyone, then, who knows the good he ought to do and doesn't do it, sins.
【BBE】The man who has knowledge of how to do good and does not do it, to him it is sin.
【ASV】To him therefore that knoweth to do good, and doeth it not, to him it is sin.


第 5 章

警戒为富不仁者
1 【和合本】嗐！你们这些富足人哪，应当哭泣、号啕，因为将有苦难临到你们身上。
【吕振中】来，如今请注意！富足的人哪，应当因你们的惨难、那将要临到的惨难、来哭泣号啕。
【思高本】好！你们富有的人啊，现在哭泣哀号罢！因为你们的灾难快来到了。
【现代本】那么，你们有钱的人，听我说！你们要为那就要临到的灾难痛哭哀号！
【KJV】Go to now, ye rich men, weep and howl for your miseries that shall come upon you.
【NIV】Now listen, you rich people, weep and wail because of the misery that is coming upon you.
【BBE】Come now, you men of wealth, give yourselves to weeping and crying because of the bitter troubles which are coming to you.
【ASV】Come now, ye rich, weep and howl for your miseries that are coming upon you.
2 【和合本】你们的财物坏了，衣服也被虫子咬了。
【吕振中】你们的财富朽坏了；你们的衣裳给虫子蛀了；
【思高本】你们的财产腐烂了，你们的衣服被蛀吃了，
【现代本】你们的财富丧失了，衣裳给虫子蛀了。
【KJV】Your riches are corrupted, and your garments are motheaten.
【NIV】Your wealth has rotted, and moths have eaten your clothes.
【BBE】Your wealth is unclean and insects have made holes in your clothing.
【ASV】Your riches are corrupted, and your garments are moth-eaten.
3 【和合本】你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世只知积攒钱财。
【吕振中】你们的金银长锈了；它们的锈必作证定你们的罪，必像火一样吃你们的肉。在末后的日子，你们还积藏了财宝！
【思高本】你们的金银生了，这要作控告你们的证据，也要像火一样吞食你们的肉。你们竟为末日积蓄了财宝！
【现代本】你们的金银都生了；这要作为控告你们的根据，又像火一样吞灭你们的身体。在这世界的末期，你们只知道积蓄财物。
【KJV】Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.
【NIV】Your gold and silver are corroded. Their corrosion will testify against you and eat your flesh like fire. You have hoarded wealth in the last days.
【BBE】Your gold and your silver are wasted and their waste will be a witness against you, burning into your flesh. You have put by your store in the last days.
【ASV】Your gold and your silver are rusted; and their rust shall be for a testimony against you, and shall eat your flesh as fire. Ye have laid up your treasure in the last days.
4 【和合本】工人给你们收割庄稼，你们亏欠他们的工钱，这工钱有声音呼叫，并且那收割之人的冤声已经入了万军之主的耳了。
【吕振中】看哪、那些割你们田地的工人、他们被你们诈欠的工钱正喊叫呢；那些收割之人的哀呼声已经入了万军之主的耳中了。
【思高本】看，工人们收割了你们的庄田，你们却扣留他们的工资，这工资喊冤，收割工人的呼声，已进入了万军上主的耳中。
【现代本】你们剥削在田里替你们做工的工人，克扣他们的工钱，他们在控诉你们呢！那些收割工人的呼声已经达到主万军的统帅的耳朵了。
【KJV】Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.
【NIV】Look! The wages you failed to pay the workmen who mowed your fields are crying out against you. The cries of the harvesters have reached the ears of the Lord Almighty.
【BBE】See, the money which you falsely kept back from the workers cutting the grass in your field, is crying out against you; and the cries of those who took in your grain have come to the ears of the Lord of armies.
【ASV】Behold, the hire of the laborers who mowed your fields, which is of you kept back by fraud, crieth out: and the cries of them that reaped have entered into the ears of the Lord of Sabaoth.
5 【和合本】你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。
【吕振中】你们在地上宴乐奢侈；当屠宰的日子还养肥了自己！
【思高本】你们在世上奢华宴乐，养肥了你们的心，等候宰杀的日子。
【现代本】你们在世上奢侈享乐，把自己养胖了，等待屠宰的日子。
【KJV】Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.
【NIV】You have lived on earth in luxury and self-indulgence. You have fattened yourselves in the day of slaughter.
【BBE】You have been living delicately on earth and have taken your pleasure; you have made your hearts fat for a day of destruction.
【ASV】Ye have lived delicately on the earth, and taken your pleasure; ye have nourished your hearts in a day of slaughter.
6 【和合本】你们定了义人的罪，把他杀害，他也不抵挡你们。
【吕振中】你们定了义人的罪，把他杀了；他不敌挡你们！
【思高本】你们定了义人的罪，杀害了他，他却没有抵抗你们。
【现代本】你们定无辜者的罪，杀害了他们；他们也没有抵抗。
【KJV】Ye have condemned and killed the just; and he doth not resist you.
【NIV】You have condemned and murdered innocent men, who were not opposing you.
【BBE】You have given your decision against the upright man and have put him to death. He puts up no fight against you.
【ASV】Ye have condemned, ye have killed the righteous one; he doth not resist you.

忍耐和祷告
7 【和合本】弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。
【吕振中】所以弟兄们，你们要恒忍，直到主御临。你看农夫期待着地里的宝贵果实，就为了这个而恒忍，等到得了秋霖春雨。
【思高本】弟兄们，直到主的来临，应该忍耐。看，农夫多么忍耐，期待田地宝贵的出产，直到获得时雨和晚雨。
【现代本】所以，弟兄们，你们要忍耐，等到主再来。看吧，农夫多么耐心地等待着田里宝贵的产物，耐心地盼望着春霖秋雨。
【KJV】Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.
【NIV】Be patient, then, brothers, until the Lord's coming. See how the farmer waits for the land to yield its valuable crop and how patient he is for the autumn and spring rains.
【BBE】Go on waiting calmly, my brothers, till the coming of the Lord, like the farmer waiting for the good fruit of the earth till the early and late rains have come.
【ASV】Be patient therefore, brethren, until the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, being patient over it, until it receive the early and latter rain.
8 【和合本】你们也当忍耐，坚固你们的心；因为主来的日子近了。
【吕振中】你们也要恒忍，使心里坚固，因为主的御临近了。
【思高本】你们也该忍耐，坚固你们的心，因为主的来临已接近了。
【现代本】你们也必须忍耐。你们要抱着坚定的希望，因为主再来的日子快到了。
【KJV】Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.
【NIV】You too, be patient and stand firm, because the Lord's coming is near.
【BBE】Be as calm in your waiting; let your hearts be strong: because the coming of the Lord is near.
【ASV】Be ye also patient; establish your hearts: for the coming of the Lord is at hand.
9 【和合本】弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了。
【吕振中】弟兄们，别彼此埋怨了，免得受审判（或译∶受定罪）；你看审判者站在门前了。
【思高本】弟兄们，不要彼此抱怨，免得你们受审判；看，审判者已站在门前。
【现代本】弟兄们，不要互相埋怨，免得上帝审判你们。审判的主快要来了，就在门口了。
【KJV】Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.
【NIV】Don't grumble against each other, brothers, or you will be judged. The Judge is standing at the door!
【BBE】Say no hard things against one another, brothers, so that you will not be judged; see, the judge is waiting at the doors.
【ASV】Murmur not, brethren, one against another, that ye be not judged: behold, the judge standeth before the doors.
10 【和合本】弟兄们，你们要把那先前奉主名说话的众先知当作能受苦能忍耐的榜样。
【吕振中】弟兄们，你们要把先前奉主名讲话的神言人们取为吃苦和恒忍的模范。
【思高本】弟兄们，应拿那些曾因上主的名，讲话的先知们，作为受苦和忍耐的模。
【现代本】弟兄们，要记得奉主名说话的先知们，要学习他们受苦和忍耐的榜样。
【KJV】Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.
【NIV】Brothers, as an example of patience in the face of suffering, take the prophets who spoke in the name of the Lord.
【BBE】Take as an example of pain nobly undergone and of strength in trouble, the prophets who gave to men the words of the Lord.
【ASV】Take, brethren, for an example of suffering and of patience, the prophets who spake in the name of the Lord.
11 【和合本】那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。
【吕振中】你看我们怎样称坚忍的人为有福；约伯的坚忍你们听见了，也看见了主所给他的结局，知道主怎样满有慈怀，有怜悯。
【思高本】看，我们称那些先前坚忍的人，是有福的：约伯的坚忍，你们听见了；上主赐给他的结局，你们也看见了，因为上主是满怀怜悯和慈爱的。
【现代本】因为他们忍耐到底，我们认为他们是有福了。你们听见过乔布的忍耐，也知道主后来怎样看顾他，因为主充满着怜悯和慈爱。
【KJV】Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.
【NIV】As you know, we consider blessed those who have persevered. You have heard of Job's perseverance and have seen what the Lord finally brought about. The Lord is full of compassion and mercy.
【BBE】We say that those men who have gone through pain are happy: you have the story of Job and the troubles through which he went and have seen that the Lord was full of pity and mercy in the end.
【ASV】Behold, we call them blessed that endured: ye have heard of the patience of Job, and have seen the end of the Lord, how that the Lord is full of pity, and merciful.
12 【和合本】我的弟兄们，最要紧的是不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是，就说是；不是，就说不是，免得你们落在审判之下。
【吕振中】最要紧的，我的弟兄们，别起誓了。不要指着天，不要指着地来起誓，也不要有任何别的起誓。让你们的‘是’就是‘是’，‘不是’就是‘不是’吧，免得你们落在审判（或译∶受定罪）之下。
【思高本】可是我的弟兄们，最要紧的是不可起誓：不可指天起誓，不可指地起誓，不论什么誓都不可起；你们说话，是就说是，非就说非，免得你们招致审判。
【现代本】我的弟兄们，最主要的是：不可发誓，不可指天指地，或指任何东西发誓。是，就说是；不是，就说不是。这样，你们就不至于受上帝的审判。
【KJV】But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.
【NIV】Above all, my brothers, do not swear--not by heaven or by earth or by anything else. Let your "Yes" be yes, and your "No," no, or you will be condemned.
【BBE】But most of all, my brothers, do not take oaths, not by the heaven, or by the earth, or by any other thing: but let your Yes be Yes, and your No be No: so that you may not be judged.
【ASV】But above all things, my brethren, swear not, neither by the heaven, nor by the earth, nor by any other oath: but let your yea be yea, and your nay, nay; that ye fall not under judgment.
13 【和合本】你们中间有受苦的呢，他就该祷告；有喜乐的呢，他就该歌颂。
【吕振中】你们中间有吃苦的么？他应该祷告；有精神振作的么？他应该歌颂。
【思高本】你们中间有受苦的吗？他应该祈祷；有心安神乐的吗？他应该歌颂。
【现代本】你们当中有遭遇痛苦的吗？他应该祷告；有喜乐的吗？他应该歌颂；
【KJV】Is any among you afflicted? let him pray. Is any merry? let him sing psalms.
【NIV】Is any one of you in trouble? He should pray. Is anyone happy? Let him sing songs of praise.
【BBE】Is anyone among you in trouble? let him say prayers. Is anyone glad? let him make a song of praise.
【ASV】Is any among you suffering? Let him pray. Is any cheerful? Let him sing praise.
14 【和合本】你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告。
【吕振中】你们中间有患病的么？他应该请教会的长老来，让他们奉主的名用油抹他，为他祷告。
【思高本】你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他传油：
【现代本】有害病的吗？他应该请教会的长老替他祷告，奉主的名替他抹油。
【KJV】Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
【NIV】Is any one of you sick? He should call the elders of the church to pray over him and anoint him with oil in the name of the Lord.
【BBE】Is anyone among you ill? let him send for the rulers of the church; and let them say prayers over him, putting oil on him in the name of the Lord.
【ASV】Is any among you sick? Let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
15 【和合本】出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。
【吕振中】有信心的祈祷必救治衰弱病人；主必使他起来；他若犯了罪，也必蒙赦免。
【思高本】出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免。
【现代本】这祷告若是出于信心，就能够治好病人；主会恢复他的健康；病人所犯的罪会得到赦免。
【KJV】And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.
【NIV】And the prayer offered in faith will make the sick person well; the Lord will raise him up. If he has sinned, he will be forgiven.
【BBE】And by the prayer of faith the man who is ill will be made well, and he will be lifted up by the Lord, and for any sin which he has done he will have forgiveness.
【ASV】and the prayer of faith shall save him that is sick, and the Lord shall raise him up; and if he have committed sins, it shall be forgiven him.
16 【和合本】所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。
【吕振中】所以你们要彼此认罪，互相代祷，使你们得医治，义人竭力的祈求是大有功效的。
【思高本】所以你们要彼此告罪，彼此祈祷，为得痊愈。义人恳切的祈祷，大有功效。
【现代本】所以，你们要互相认罪，彼此代祷，使你们得医治。义人的祷告有很大的功效。
【KJV】Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.
【NIV】Therefore confess your sins to each other and pray for each other so that you may be healed. The prayer of a righteous man is powerful and effective.
【BBE】So then, make a statement of your sins to one another, and say prayers for one another so that you may be made well. The prayer of a good man is full of power in its working.
【ASV】Confess therefore your sins one to another, and pray one for another, that ye may be healed. The supplication of a righteous man availeth much in its working.
17 【和合本】以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。
【吕振中】以利亚是和我们同样性质的人；他恳切祷告，求别下雨，雨就三年零六个月没有下在地上。
【思高本】厄里亚与我们是有同样性情的人，他恳切祈求不要下雨，雨就叁年零六个月没有下在地上；
【现代本】伊莱贾和我们同样是人；他恳切祷告，求上帝不下雨，果然有三年半之久没有下雨。
【KJV】Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.
【NIV】Elijah was a man just like us. He prayed earnestly that it would not rain, and it did not rain on the land for three and a half years.
【BBE】Elijah was a man of flesh and blood as we are, and he made a strong prayer that there might be no rain; and there was no rain on the earth for three years and six months.
【ASV】Elijah was a man of like passions with us, and he prayed fervently that it might not rain; and it rained not on the earth for three years and six months.
18 【和合本】他又祷告，天就降下雨来，地也生出土产。
【吕振中】他又祷告，天就赐下雨水，地就产生果实来。
【思高本】他又祈求，天便降下雨来，地上也生出了果实。
【现代本】他再祷告，天就下了大雨，大地生产五谷。
【KJV】And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.
【NIV】Again he prayed, and the heavens gave rain, and the earth produced its crops.
【BBE】And he made another prayer, and the heaven sent down rain and the earth gave her fruit.
【ASV】And he prayed again; and the heaven gave rain, and the earth brought forth her fruit.
19 【和合本】我的弟兄们，你们中间若有失迷真道的，有人使他回转，
【吕振中】我的弟兄们，你们中间若有人失迷、离开了真理，而有人使他回转过来，
【思高本】我的弟兄们，你们中谁若迷失了真理，而有人引他回头，
【现代本】我的弟兄们，你们当中若有迷失而离开了真理的人，有人把他找回来，
【KJV】Brethren, if any of you do err from the truth, and one convert him;
【NIV】My brothers, if one of you should wander from the truth and someone should bring him back,
【BBE】My brothers, if one of you has gone out of the way of the true faith and another has made him see his error,
【ASV】My brethren, if any among you err from the truth, and one convert him;
20 【和合本】这人该知道：叫一个罪人从迷路上转回便是救一个灵魂不死，并且遮盖许多的罪。
【吕振中】你们该知道，叫一个罪人从失迷路上回转过来的、必拯救他的灵魂出死，也必掩没许多的罪。
【思高本】该知道，那引罪人从迷途回头的人，必救自己的灵魂免于死亡，并遮盖许多罪过。
【现代本】你们要知道：那使迷失的罪人回头的，会把罪人的灵魂从死里抢救回来，并使许许多多的罪得到宽赦。
【KJV】Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.
【NIV】remember this: Whoever turns a sinner from the error of his way will save him from death and cover over a multitude of sins. 
【BBE】Be certain that he through whom a sinner has been turned from the error of his way, keeps a soul from death and is the cause of forgiveness for sins without number.
【ASV】let him know, that he who converteth a sinner from the error of his way shall save a soul from death, and shall cover a multitude of sins.


第 1 章

上帝命令约书亚征服迦南
1 【和合本】耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手，嫩的儿子约书亚，说：
【吕振中】永恒主的仆人摩西死了以后，永恒主告诉摩西的助手嫩的儿子约书亚说∶
【思高本】上主的仆人梅瑟死了以后，上主对农的儿子，梅瑟的待从若苏厄说：
【现代本】上主的仆人摩西死后，上主对摩西的助手──嫩的儿子约亚
【KJV】Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,
【NIV】After the death of Moses the servant of the Lord , the Lord said to Joshua son of Nun, Moses' aide:
【BBE】Now after the death of Moses, the servant of the Lord, the word of the Lord came to Joshua, the son of Nun, Moses' helper, saying,
【ASV】Now it came to pass after the death of Moses the servant of Jehovah, that Jehovah spake unto Joshua the son of Nun, Moses' minister, saying,
2 【和合本】“我的仆人摩西死了。现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去。
【吕振中】“我的仆人摩西死了；现在你要起来，你和众民都起来，过这约但河，到我所赐给他们、以色列人的地去。
【思高本】“我的的仆人梅瑟死了，你现在起来，和全体百姓过约但河，往我赐给他们，即以色列子民的地方去。
【现代本】说：“我的仆人摩西死了；现在你要准备带领所有的以色列人过约旦河，到我要赐给他们的土地去。
【KJV】Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
【NIV】Moses my servant is dead. Now then, you and all these people, get ready to cross the Jordan River into the land I am about to give to them-to the Israelites.
【BBE】Moses my servant is dead; so now get up! Go over Jordan, you and all this people, into the land which I am giving to them, to the children of Israel.
【ASV】Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
3 【和合本】凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。
【吕振中】凡你们脚掌所踏的地方、我都照我所告诉摩西的赐给你们了。
【思高本】凡你们的脚踏过的地方，照我对梅瑟说的，我必赐给你们；
【现代本】照着我应许摩西的，你们走过的地方，我都要赐给你们。
【KJV】Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.
【NIV】I will give you every place where you set your foot, as I promised Moses.
【BBE】Every place on which you put your foot I have given to you, as I said to Moses.
【ASV】Every place that the sole of your foot shall tread upon, to you have I given it, as I spake unto Moses.
4 【和合本】从旷野和这黎巴嫩，直到伯拉大河，赫人的全地，又到大海日落之处，都要作你们的境界。
【吕振中】从旷野和这利巴嫩、直到大河、就是伯拉河、赫人全地、又到大海、日落的方向、都要做你们的境界。
【思高本】从旷野直到黎巴嫩，由大河，即幼发拉的河，赫特人的全境，直到大海日落之地，都是你们的领土。
【现代本】你们的疆界要从南边的沙漠伸展到北边的黎巴嫩山脉，从东边的幼发拉底河经过赫人的国土到西边的地中海。
【KJV】From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.
【NIV】Your territory will extend from the desert to Lebanon, and from the great river, the Euphrates-all the Hittite country-to the Great Sea on the west.
【BBE】From the waste land and this mountain Lebanon, as far as the great river, the river Euphrates, and all the land of the Hittites to the Great Sea, in the west, will be your country.
【ASV】From the wilderness, and this Lebanon, even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your border.
5 【和合本】你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。
【吕振中】尽你一生的日子、必没有一人能在你面前站立得住；我怎样和摩西同在；也必怎样和你同在；我必不放开你，不丢弃你。
【思高本】你有生之日，没有人能抵抗你；过去我怎样和梅瑟同在，也要怎样和你同在，决不离开你，决不舍弃你。
【现代本】约亚呀，你有生之日，没有人能打败你。我要跟你同在，像我跟摩西同在一样。我会时常跟你同在，绝不离弃你。
【KJV】There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.
【NIV】No one will be able to stand up against you all the days of your life. As I was with Moses, so I will be with you; I will never leave you nor forsake you.
【BBE】While you are living, all will give way before you: as I was with Moses, so I will be with you; I will not take away my help from you or give you up.
【ASV】There shall not any man be able to stand before thee all the days of thy life. as I was with Moses, so I will be with thee; I will not fail thee, nor forsake thee.
6 【和合本】你当刚强壮胆！因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。
【吕振中】你要刚强壮胆，因为是你要使这人民承受我向他们列祖起誓应许给他们、的地以为业。
【思高本】你应勇敢果断，因为你必须使这百姓，占领我曾向他们祖先起誓赐给他们作产业的地方。
【现代本】你要坚强，要有信心，因为你要率领人民去征服我许诺给他们祖先的土地。
【KJV】Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.
【NIV】Be strong and courageous, because you will lead these people to inherit the land I swore to their forefathers to give them.
【BBE】Take heart and be strong; for you will give to this people for their heritage the land which I gave by an oath to their fathers.
【ASV】Be strong and of good courage; for thou shalt cause this people to inherit the land which I sware unto their fathers to give them.
7 【和合本】只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。
【吕振中】你只要刚强，大大壮胆，谨慎遵行我仆人摩西所吩咐你的一切律法，不可偏于右、或偏于左，好使你无论往哪里去都得亨通。
【思高本】你只须勇敢，坚决果断，不偏左右，谨守奉行我仆人梅瑟所吩咐你们的一切训示，好使你无往不利。
【现代本】只要你坚强，有信心，切切实实遵守我仆人摩西给你的全部法律，不忽略任何一部份，你将无往不利。
【KJV】Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper withersoever thou goest.
【NIV】Be strong and very courageous. Be careful to obey all the law my servant Moses gave you; do not turn from it to the right or to the left, that you may be successful wherever you go.
【BBE】Only take heart and be very strong; take care to do all the law which Moses my servant gave you, not turning from it to the right hand or to the left, so that you may do well in all your undertakings.
【ASV】Only be strong and very courageous, to observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest have good success whithersoever thou goest.
8 【和合本】这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。
【吕振中】‘这律法’书不可离开你的口；你要昼夜沉思，好使你按照书上所写的一切话谨慎遵行；因为这样、你所行的路就会顺利，这样、你就会亨通。
【思高本】这部法律书总不要离开你的口，你要日夜默想，好叫你能谨守奉行其中所记载的一切；这样，你必能顺利，必能成功。
【现代本】你要常常诵念，日夜研读这法律，使你能够遵守上所写的一切话。这样，你就会成功，事事顺利。
【KJV】This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
【NIV】Do not let this Book of the Law depart from your mouth; meditate on it day and night, so that you may be careful to do everything written in it. Then you will be prosperous and successful.
【BBE】Let this book of the law be ever on your lips and in your thoughts day and night, so that you may keep with care everything in it; then a blessing will be on all your way, and you will do well.
【ASV】This book of the law shall not depart out of thy mouth, but thou shalt meditate thereon day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
9 【和合本】我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶；因为你无论往哪里去，耶和华你的上帝必与你同在。”
【吕振中】我不是刚吩咐你么？你要刚强壮胆；不要惊恐，不要惊慌；因为你无论往哪里去、永恒主你的上帝和你同在。”
【思高本】我不是吩咐了你，你应勇敢果断吗？所以你不要害怕，也不要胆怯，因为你无论到那，上主你的天主必与你同在。”
【现代本】你要记住我的命令：要坚强，要有信心！不害怕，不沮丧；因为你无论到哪里，我──上主──你的上帝一定跟你同在。”
【KJV】Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.
【NIV】Have I not commanded you? Be strong and courageous. Do not be terrified; do not be discouraged, for the Lord your God will be with you wherever you go."
【BBE】Have I not given you your orders? Take heart and be strong; have no fear and do not be troubled; for the Lord your God is with you wherever you go,
【ASV】Have not I commanded thee? Be strong and of good courage; be not affrighted, neither be thou dismayed: for Jehovah thy God is with thee whithersoever thou goest.

约书亚吩咐百姓准备渡河
10 【和合本】于是，约书亚吩咐百姓的官长说：
【吕振中】于是约书亚吩咐人民的官吏说∶
【思高本】以后若苏厄向百姓的官长下令说：
【现代本】约亚吩咐人民的领袖们
【KJV】Then Joshua commanded the officers of the people, saying,
【NIV】So Joshua ordered the officers of the people:
【BBE】Then Joshua gave their orders to those who were in authority over the people, saying,
【ASV】Then Joshua commanded the officers of the people, saying,
11 【和合本】“你们要走遍营中，吩咐百姓说：‘当预备食物；因为三日之内你们要过这约但河，进去得耶和华你们上帝赐你们为业之地。’”
【吕振中】“你们要走遍营中，吩咐人民说∶‘要豫备乾粮，因为三天以内、你们要过这约但河，进去取得永恒主你们的上帝所赐给你们取为产业的地。’”
【思高本】“应走遍全营，吩咐百姓说：你们应准备食物，因为还有叁天，就要过这约但河，去占领上主你们的天主赐与你们作产业的土地。
【现代本】到营中各处去宣布：“你们要准备食物，因为三天内你们要过约旦河，去征服上主──你们的上帝要赐给你们的土地。”
【KJV】Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.
【NIV】Go through the camp and tell the people, 'Get your supplies ready. Three days from now you will cross the Jordan here to go in and take possession of the land the Lord your God is giving you for your own.' "
【BBE】Go through the tents and give orders to the people, saying, Get ready a store of food; for in three days you are to go over this river Jordan and take for your heritage the land which the Lord your God is giving you.
【ASV】Pass through the midst of the camp, and command the people, saying, Prepare you victuals; for within three days ye are to pass over this Jordan, to go in to possess the land, which Jehovah your God giveth you to possess it.
12 【和合本】约书亚对流便人、迦得人，和玛拿西半支派的人说：
【吕振中】约书亚对如便人、迦得人、和玛拿西半族派的人说∶
【思高本】若苏厄又对勒乌本人、加得人和默纳协半支派的人说：
【现代本】约亚对流便、迦得两支族，和玛拿西半支族的人说：
【KJV】And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,
【NIV】But to the Reubenites, the Gadites and the half-tribe of Manasseh, Joshua said,
【BBE】And to the Reubenites and the Gadites and the half-tribe of Manasseh, Joshua said,
【ASV】And to the Reubenites, and to the Gadites, and to the half-tribe of Manasseh, spake Joshua, saying,
13 【和合本】“你们要追念耶和华的仆人摩西所吩咐你们的话说：‘耶和华你们的上帝使你们得享平安，也必将这地赐给你们。’
【吕振中】“你们要记得永恒主的仆人摩西所吩咐你们的话、说∶‘永恒主你们的上帝把你们安顿好了，就必将这地赐给你们。’
【思高本】“你们应记起上主的仆人梅瑟吩咐你们的事。他说过：上主你们的天主将这地赐给你们，使你们获得安居，
【现代本】“你们要记住上主的仆人摩西吩咐过你们的话：上主──你们的上帝要把约旦河东岸那块土地赐给你们，让你们安居。
【KJV】Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.
【NIV】Remember the command that Moses the servant of the Lord gave you: 'The Lord your God is giving you rest and has granted you this land.'
【BBE】Keep in mind what Moses, the servant of the Lord, said to you, The Lord your God is sending you rest and will give you this land.
【ASV】Remember the word which Moses the servant of Jehovah commanded you, saying, Jehovah your God giveth you rest, and will give you this land.
14 【和合本】你们的妻子、孩子，和牲畜都可以留在约但河东、摩西所给你们的地；但你们中间一切大能的勇士都要带着兵器在你们的弟兄前面过去，帮助他们，
【吕振中】你们的妻子、小孩和牲畜都可以留住在约但河东边摩西所给你们的地；至于你们一切有力气英勇的人却要列好了阵，在你们的族弟兄前面过去、帮助他们；
【思高本】你们的妇孺和牲畜，可留在梅瑟在约但河东赐你们的地方；但你们中所有的英勇战士，都应武装起来，在你们弟兄前过河，协助他们，
【现代本】你们的妻子、儿女，和牲畜要留在这里；但你们的战士要作以色列同胞的先锋，先渡过约旦河。你们要跟他们并肩作战，
【KJV】Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;
【NIV】Your wives, your children and your livestock may stay in the land that Moses gave you east of the Jordan, but all your fighting men, fully armed, must cross over ahead of your brothers. You are to help your brothers
【BBE】Your wives, your little ones, and your cattle will be kept here in the land which Moses gave you on this side of Jordan; but you, the fighting-men, are to go over before your brothers, armed, to give them help;
【ASV】Your wives, your little ones, and your cattle, shall abide in the land which Moses gave you beyond the Jordan; but ye shall pass over before your brethren armed, all the mighty men of valor, and shall help them;
15 【和合本】等到耶和华使你们的弟兄象你们一样得享平安，并且得着耶和华你们上帝所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约但河东、向日出之地所给你们的。”
【吕振中】等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们却取得了永恒主你们的上帝所赐给他们的地了，然后你们才可以回到你们的基业地、去取得它；那地就是永恒主的仆人摩西在约但河东边、日出的方向、所给你们的。”
【思高本】到直上主使你们的弟兄，像你们一样，占领了上主你们的天主，赐给他们作为产业的地方，即上主的仆人梅瑟在约但河东，日出之地，赐予你们的地方。
【现代本】一直到他们征服了约旦河西岸，就是上主──你们的上帝赐给他们的土地。他们在那里安顿好了以后，你们才可以回到约旦河东岸，回到上主的仆人摩西给你们的土地。”
【KJV】Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising.
【NIV】until the Lord gives them rest, as he has done for you, and until they too have taken possession of the land that the Lord your God is giving them. After that, you may go back and occupy your own land, which Moses the servant of the Lord gave you east of the Jordan toward the sunrise."
【BBE】Till the Lord has given your brothers rest, as he has given it to you, and they have taken their heritage in the land which the Lord your God is giving them: then you will go back to the land of your heritage which Moses, the servant of the Lord, gave you on the east side of Jordan.
【ASV】until Jehovah have given your brethren rest, as he hath given you, and they also have possessed the land which Jehovah your God giveth them: then ye shall return unto the land of your possession, and possess it, which Moses the servant of Jehovah gave you beyond the Jordan toward the sunrising.
16 【和合本】他们回答约书亚说：“你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。
【吕振中】他们回答约书亚说∶“你无论吩咐我们什么、我们都要行，你无论打发我们住那里去、我们都要去。
【思高本】他们回答若苏厄说：“凡你命令我们的，我们必都照办；凡你派我们去的地方，我们一定去。
【现代本】他们回答约亚：“你命令我们做什么，我们就做什么；你派我们到什么地方，我们就到什么地方。
【KJV】And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.
【NIV】Then they answered Joshua, "Whatever you have commanded us we will do, and wherever you send us we will go.
【BBE】Then they said to Joshua in answer, Whatever you say to us we will do, and wherever you send us we will go.
【ASV】And they answered Joshua, saying, All that thou hast commanded us we will do, and whithersoever thou sendest us we will go.
17 【和合本】我们从前在一切事上怎样听从摩西，现在也必照样听从你；惟愿耶和华你的上帝与你同在，象与摩西同在一样。
【吕振中】我们从前怎样凡事听从摩西，现在也要怎样听从你；惟愿永恒主你的上帝和你同在，像和摩西同在一样。
【思高本】我们在一切事上怎样服从了梅瑟，也怎样服从你；惟愿上主你的天主与你同在，如同与梅瑟同在一样。
【现代本】我们会服从你，像服从摩西一样。愿上主──你的上帝跟你同在，正如他跟摩西同在一样。
【KJV】According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.
【NIV】Just as we fully obeyed Moses, so we will obey you. Only may the Lord your God be with you as he was with Moses.
【BBE】As we gave attention to Moses in all things, so we will give attention to you: and may the Lord your God be with you as he was with Moses.
【ASV】According as we hearkened unto Moses in all things, so will we hearken unto thee: only Jehovah thy God be with thee, as he was with Moses.
18 【和合本】无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆！”
【吕振中】无论什么人违背你所吩咐的，对你所命令的一切事、不听从你的话、那人总必须被处死他。你只要刚强壮胆。”
【思高本】无论谁违背你的命令，不服从你吩咐他的一切训示，必处死刑。但你应该勇敢果断。”
【现代本】谁违抗你的命令，不听从你的指挥，谁就得处死。你要坚强，要有信心！”
【KJV】Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.
【NIV】Whoever rebels against your word and does not obey your words, whatever you may command them, will be put to death. Only be strong and courageous!"
【BBE】Whoever goes against your orders, and does not give attention to all your words, will be put to death: only take heart and be strong.
【ASV】Whosoever he be that shall rebel against thy commandment, and shall not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of good courage.


第 10 章

击败亚摩利人
1 【和合本】耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，
【吕振中】耶路撒冷王亚多尼洗德听说约书亚攻取了艾城，将城尽行毁灭归神，说他怎样处置耶利哥和耶利哥王，也怎样处置艾城和艾王；又听说基遍的居民怎样跟以色列人讲和，立了约而住在他们中间，
【思高本】当耶路撒冷王阿多尼责德克听说若苏厄攻占了哈依，完全予以毁灭，对待哈依和哈依王如对待耶里哥和耶里哥王一样；又听说基贝红居民已与以色列媾和，可住在他们中间，
【现代本】耶路撒冷王亚多尼洗德说约亚攻取并彻底毁灭了艾城，杀了艾城的王，像他从前对待耶利哥和它的王一样。他又听说基遍人跟以色列人订了友好条约，现在住在他们当中。
【KJV】Now it came to pass, when Adonizedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
【NIV】Now Adoni-Zedek king of Jerusalem heard that Joshua had taken Ai and totally destroyed it, doing to Ai and its king as he had done to Jericho and its king, and that the people of Gibeon had made a treaty of peace with Israel and were living near them.
【BBE】Now when it came to the ears of Adoni-zedek, king of Jerusalem, that Joshua had taken Ai, and had given it up to the curse (for as he had done to Jericho and its king, so he had done to Ai and its king); and that the people of Gibeon had made peace with Israel and were living among them;
【ASV】Now it came to pass, when Adoni-zedek king of Jerusalem heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
2 【和合本】就甚惧怕；因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。
【吕振中】就很害怕，因为基遍是大城，就像一座王城；它比艾城大，城里的人又都是勇士。
【思高本】大为震惊，因为基贝红是座大城，像座京城，比哈依还大，城中的人又都勇敢。
【现代本】耶路撒冷人非常害怕；因为基遍不是小城，它跟那些有王的城一样大，比艾城还大。基遍城的人又都是勇猛的战士。
【KJV】That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
【NIV】He and his people were very much alarmed at this, because Gibeon was an important city, like one of the royal cities; it was larger than Ai, and all its men were good fighters.
【BBE】He was in great fear, because Gibeon was a great town, like one of the king's towns, greater than Ai, and all the men in it were men of war.
【ASV】that they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
3 【和合本】所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚，和伊矶伦王底璧，说：
【吕振中】因此耶路撒冷王亚多尼洗德就打发人去见希伯崙王何咸、耶末王毗兰、拉吉王雅非亚、和伊矶伦王底璧、说∶
【思高本】耶路撒冷王阿多尼责德克遂打发使者去见赫贝龙王曷罕、雅尔慕特王丕兰、拉基士王雅非雅和厄革隆王德彼尔说：
【现代本】因此，亚多尼洗德派人传话给希伯仑王何咸、耶末王比兰、拉吉王雅非亚，和伊矶伦王底璧，
【KJV】Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
【NIV】So Adoni-Zedek king of Jerusalem appealed to Hoham king of Hebron, Piram king of Jarmuth, Japhia king of Lachish and Debir king of Eglon.
【BBE】So Adoni-zedek, king of Jerusalem, sent to Hoham, king of Hebron, and to Piram, king of Jarmuth, and to Japhia, king of Lachish, and to Debir, king of Eglon, saying,
【ASV】Wherefore Adoni-zedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
4 【和合本】“求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。”
【吕振中】“求你们上我这里来帮助我，我们好击破基遍，因为基遍跟约书亚和以色列人立了和约。”
【思高本】“请你们前来援助我，攻打基贝红，因为这城已与若苏厄和以色列人媾和。”
【现代本】说：“请来援助我攻打基遍，因为他们跟约亚和以色列人订了和约。”
【KJV】Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.
【NIV】Come up and help me attack Gibeon," he said, "because it has made peace with Joshua and the Israelites."
【BBE】Come up to me and give me help, and let us make an attack on Gibeon: for they have made peace with Joshua and the children of Israel.
【ASV】Come up unto me, and help me, and let us smite Gibeon; for it hath made peace with Joshua and with the children of Israel.
5 【和合本】于是五个亚摩利王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
【吕振中】于是亚摩利人的五个王、耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、率领了他们所有的军兵就聚集，大家都上去，对着基遍扎营，要攻打基遍。
【思高本】那五个阿摩黎王，即耶路撒冷王、赫贝龙王、雅尔慕特王、拉基士王和厄革隆王联合起来，率领他们所有的军队上去包围了基贝红，合力进攻。
【现代本】于是耶路撒冷、希伯仑、耶末、拉吉，和伊矶伦等五个亚摩利王联合起来，围攻基遍。
【KJV】Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.
【NIV】Then the five kings of the Amorites-the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon-joined forces. They moved up with all their troops and took up positions against Gibeon and attacked it.
【BBE】So the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon, were banded together, and went up with all their armies and took up their position before Gibeon and made war against it.
【ASV】Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped against Gibeon, and made war against it.
6 【和合本】基遍人就打发人往吉甲的营中去见约书亚，说：“你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。”
【吕振中】基遍人就打发人往吉甲营中去见约书亚，说∶“你不要袖手不顾你仆人；求你赶快上我们这里来拯救我们，帮助我们；因为住山地亚摩利人所有的王都集合了来攻击我们了。”
【思高本】基贝红即派人到基耳加耳营中见若苏厄说：“你不要袖手不顾你的仆人，请快上来援助，扶助我们，因为住在山地的众阿摩黎王都联合起来攻击我们。”
【现代本】基遍人传话给在吉甲营地的约亚，说：“不要袖手旁观，请立刻来帮助我们！援救我们！所有住在山区的亚摩利王都联合起来攻打我们了！”
【KJV】And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.
【NIV】The Gibeonites then sent word to Joshua in the camp at Gilgal: "Do not abandon your servants. Come up to us quickly and save us! Help us, because all the Amorite kings from the hill country have joined forces against us."
【BBE】And the men of Gibeon sent to Joshua to the tent-circle at Gilgal, saying, Be not slow to send help to your servants; come up quickly to our support and keep us safe: for all the kings of the Amorites from the hill-country have come together against us.
【ASV】And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the hill-country are gathered together against us.
7 【和合本】于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
【吕振中】于是约书亚和所有的能争战的人、一切有力气英勇的人、都从吉甲上去。
【思高本】若苏厄遂亲率他的一切军民，和所有的精兵，从耳加耳上去了。
【现代本】约亚立刻率领全军，包括最精锐的部队，从吉甲出发。
【KJV】So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.
【NIV】So Joshua marched up from Gilgal with his entire army, including all the best fighting men.
【BBE】So Joshua went up from Gilgal with all his army and all his men of war.
【ASV】So Joshua went up from Gilgal, he, and all the people of war with him, and all the mighty men of valor.
8 【和合本】耶和华对约书亚说：“不要怕他们；因为我已将他们交在你手里，他们无一人能在你面前站立得住。”
【吕振中】永恒主对约书亚说∶“不要怕他们；因为我已经将他们交在你手里；他们必没有一个人能在你面前站得住。”
【思高本】上主对若苏厄说：“你不要怕他们，因为我已将他们交在你手中，没有一人能抵抗你。”
【现代本】上主对约亚说：“不要怕他们；我已经把他们交在你手中了！他们当中没有人能抵挡你。”
【KJV】And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.
【NIV】The Lord said to Joshua, "Do not be afraid of them; I have given them into your hand. Not one of them will be able to withstand you."
【BBE】And the Lord said to Joshua, Have no fear of them, for I have given them into your hands; they will all give way before you.
【ASV】And Jehovah said unto Joshua, Fear them not: for I have delivered them into thy hands; there shall not a man of them stand before thee.
9 【和合本】约书亚就终夜从吉甲上去，猛然临到他们那里。
【吕振中】约书亚就终夜从吉甲上去，猛然袭击他们。
【思高本】若苏厄由基耳加耳出发，整夜行军，出其不意，突然向他们进攻。
【现代本】约亚率领军队连夜从吉甲赶到基遍，突击亚摩利人。
【KJV】Joshua therefore came unto them suddenly, and went up from Gilgal all night.
【NIV】After an all-night march from Gilgal, Joshua took them by surprise.
【BBE】So Joshua, having come up from Gilgal all night, made a sudden attack on them.
【ASV】Joshua therefore came upon them suddenly; for he went up from Gilgal all the night.
10 【和合本】耶和华使他们在以色列人面前溃乱。约书亚在基遍大大的杀败他们，追赶他们，在伯和仑的上坡路击杀他们，直到亚西加和玛基大。
【吕振中】永恒主使他们在以色列人面前溃乱；约书亚在基遍大大击败他们，沿伯和崙的上坡路向追赶他们，击杀了他们、直到亚西加和玛基大。
【思高本】上主使他们在以色列人前大为混乱，以色列人在基贝红将他们完全击败，随后在往贝特曷龙的上坡路上追赶他们，击杀他们直到阿则卡，直到玛刻达。
【现代本】上主使亚摩利人一看见以色列军队就惊惶失措。以色列人在基遍杀他们，追击他们到伯和仑的山隘口，又向南一直追到亚西加和玛基大。
【KJV】And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.
【NIV】The Lord threw them into confusion before Israel, who defeated them in a great victory at Gibeon. Israel pursued them along the road going up to Beth Horon and cut them down all the way to Azekah and Makkedah.
【BBE】And the Lord made them full of fear before Israel, and they put great numbers of them to death at Gibeon, and went after them by the way going up to Beth-horon, driving them back to Azekah and Makkedah
【ASV】And Jehovah discomfited them before Israel, and he slew them with a great slaughter at Gibeon, and chased them by the way of the ascent of Beth-horon, and smote them to Azekah, and unto Makkedah.
11 【和合本】他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（原文作石头）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
【吕振中】他们从以色列人面前逃跑，正在伯和崙下坡的时候，永恒主从天上降了大冰石在他们身上，直降到亚西加，打死他们；那死于冰雹石的、比以色列人用刀杀死的还多。
【思高本】当他们逃避以色列人，来到贝特曷龙下坡时，上主从天上降下冰雹，落在他们身上，直落到阿则卡，死伤无数；为冰雹砸死的人，比以色列用刀死的还多。
【现代本】当亚摩利人被以色列军队追赶、逃向隘口的时候，上主一路降大冰雹击打他们，直到亚西加。被冰雹打死的人比被以色列军杀死的还要多。
【KJV】And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.
【NIV】As they fled before Israel on the road down from Beth Horon to Azekah, the Lord hurled large hailstones down on them from the sky, and more of them died from the hailstones than were killed by the swords of the Israelites.
【BBE】And in their flight before Israel, on the way down from Beth-horon, the Lord sent down great stones from heaven on them all the way to Azekah, causing their death: those whose death was caused by the stones were more than those whom the children of Israel put to death with the sword.
【ASV】And it came to pass, as they fled from before Israel, while they were at the descent of Beth-horon, that Jehovah cast down great stones from heaven upon them unto Azekah, and they died: they were more who died with the hailstones than they whom the children of Israel slew with the sword.
12 【和合本】当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说：日头啊，你要停在基遍；月亮啊，你要止在亚雅仑谷。
【吕振中】那时候，当永恒主将亚摩利人交付以色列人的日子，约书亚就对永恒主说话；他在以色列人眼前说∶“日头阿，在基遍静止哦；月亮阿，在亚雅崙山谷止息哦。”
【思高本】上主将阿摩黎人交于以色列子民的那一天，若苏厄当以色列人的面对上主说：“太阳！停在基贝红！月亮！停在阿雅隆谷！”
【现代本】上主使以色列人战胜亚摩利人。那一天，约亚在以色列人面前向上主祷告：太阳啊，停在基遍上空；月亮啊，停在亚雅仑谷上空。
【KJV】Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.
【NIV】On the day the Lord gave the Amorites over to Israel, Joshua said to the Lord in the presence of Israel: "O sun, stand still over Gibeon, O moon, over the Valley of Aijalon."
【BBE】It was on the day when the Lord gave up the Amorites into the hands of the children of Israel that Joshua said to the Lord, before the eyes of Israel, Sun, be at rest over Gibeon; and you, O moon, in the valley of Aijalon.
【ASV】Then spake Joshua to Jehovah in the day when Jehovah delivered up the Amorites before the children of Israel; and he said in the sight of Israel, Sun, stand thou still upon Gibeon; And thou, Moon, in the valley of Aijalon.
13 【和合本】于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗？日头在天当中停住，不急速下落，约有一日之久。
【吕振中】于是日头就静止住，月亮也站着，直等到国民在仇敌身上报了仇。这事岂不是写在正直人诗歌集上么？日头在天当中站住，不急速下去、约有一整天。
【思高本】太阳果然停住，月亮站住不动，直到百姓报复了自己的仇敌。这事岂不是记载在“义士书”上了吗？太阳停在空中，未急速下落，约有一整天。
【现代本】太阳就停住，月亮也不动，一直到以色列打败仇敌。这件事记载在雅煞珥上。太阳停在天空，整天没有下去。
【KJV】And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.
【NIV】So the sun stood still, and the moon stopped, till the nation avenged itself on its enemies, as it is written in the Book of Jashar. The sun stopped in the middle of the sky and delayed going down about a full day.
【BBE】And the sun was at rest and the moon kept its place till the nation had given punishment to their attackers. (Is it not recorded in the book of Jashar?) So the sun kept its place in the middle of the heavens, and was waiting, and did not go down, for the space of a day.
【ASV】And the sun stood still, and the moon stayed, Until the nation had avenged themselves of their enemies. Is not this written in the book of Jashar? And the sun stayed in the midst of heaven, and hasted not to go down about a whole day.
14 【和合本】在这日以前，这日以后，耶和华听人的祷告，没有象这日的，是因耶和华为以色列争战。
【吕振中】这日以前、这日以后、永恒主听人的声音、没有像这一日的；因为永恒主真地为以色列争战了。
【思高本】以前或以后，从来没有一天像这天一样。上主这样俯听了人的呼声，因为是上主在为以色列人作战。
【现代本】上主听从了人的话，以前从没有像这样的一天，以后也不会有。上主为以色列争战！
【KJV】And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.
【NIV】There has never been a day like it before or since, a day when the Lord listened to a man. Surely the Lord was fighting for Israel!
【BBE】And there was no day like that, before it or after it, when the Lord gave ear to the voice of a man; for the Lord was fighting for Israel.
【ASV】And there was no day like that before it or after it, that Jehovah hearkened unto the voice of a man: for Jehovah fought for Israel.
15 【和合本】约书亚和以色列众人回到吉甲的营中。
【吕振中】约书亚同以色列众人回到吉甲营中。
【思高本】此后，若苏厄和所有跟随他的以色列人，回了基耳加耳营。
【现代本】这事以后，约亚率领军队回吉甲营地。
【KJV】And Joshua returned, and all Israel with him, unto the camp to Gilgal.
【NIV】Then Joshua returned with all Israel to the camp at Gilgal.
【BBE】And Joshua, with all Israel, went back to the tent-circle at Gilgal.
【ASV】And Joshua returned, and all Israel with him, unto the camp to Gilgal.

生擒亚摩利的五王
16 【和合本】那五王逃跑，藏在玛基大洞里。
【吕振中】那五个王逃跑，藏匿在玛基大洞里。
【思高本】至于那五个逃脱的王子，藏在玛刻达山洞，
【现代本】亚摩利地区的五个王逃走了，躲在玛基大的山洞里。
【KJV】But these five kings fled, and hid themselves in a cave at Makkedah.
【NIV】Now the five kings had fled and hidden in the cave at Makkedah.
【BBE】But these five kings went in flight secretly to a hole in the rock at Makkedah.
【ASV】And these five kings fled, and hid themselves in the cave at Makkedah.
17 【和合本】有人告诉约书亚说：“那五王已经找到了，都藏在玛基大洞里。”
【吕振中】有人告诉约书亚说∶“那五个王已经找到了，都藏匿在玛基大洞里呢。”
【思高本】有人来通知若苏厄说：“那五个王子已被发现，藏在玛刻达山洞。”
【现代本】有人发现他们，就向约亚报告他们藏匿的地方。
【KJV】And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.
【NIV】When Joshua was told that the five kings had been found hiding in the cave at Makkedah,
【BBE】And word was given to Joshua that the five kings had been taken in a hole in the rock at Makkedah.
【ASV】And it was told Joshua, saying, The five kings are found, hidden in the cave at Makkedah.
18 【和合本】约书亚说：“你们把几块大石头滚到洞口，派人看守，
【吕振中】约书亚说∶“把几块大石头辊到洞口，派人看守着。
【思高本】若苏厄吩咐说：“你们把几块大石滚到洞口，派人看守。
【现代本】约亚说：“滚几块大石头堵住洞口，派几个守卫看守。
【KJV】And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:
【NIV】he said, "Roll large rocks up to the mouth of the cave, and post some men there to guard it.
【BBE】And Joshua said, Let great stones be rolled against the mouth of the hole, and let men keep watch by it:
【ASV】And Joshua said, Roll great stones unto the mouth of the cave, and set men by it to keep them:
19 【和合本】你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的上帝已经把他们交在你们手里。”
【吕振中】你们呢、却不可耽搁；要追赶仇敌，截击他们的尽后队，别容他们进自己的城；因为永恒主你们的上帝已经把他们交在你们手里。”
【思高本】你们不可停下来，要去追赶敌人，切断他们的后路，不容他们逃入城中，因为上主你们的天主，已将他们交在你们手中。”
【现代本】但你们不要留在那里，要继续追击敌人，不让他们逃回城里！上主──你们的上帝已经把他们交在你们手中了。”
【KJV】And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.
【NIV】But don't stop! Pursue your enemies, attack them from the rear and don't let them reach their cities, for the Lord your God has given them into your hand."
【BBE】But do you, without waiting, go after their army, attacking them from the back; do not let them get into their towns, for the Lord your God has given them into your hands.
【ASV】but stay not ye; pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for Jehovah your God hath delivered them into your hand.
20 【和合本】约书亚和以色列人大大杀败他们，直到将他们灭尽；其中剩下的人都进了坚固的城。
【吕振中】约书亚和以色列人大大击杀了他们，直到将他们灭尽了为止；他们中间存留下来的残存人都进了堡垒城；
【思高本】若苏厄和以色列子民杀得他们惨败，几乎将他们全部消灭，只剩下一些逃脱的人进入了坚城。
【现代本】约亚和以色列人毫不留情地击杀他们，只剩下少数人逃进城里去，没被杀掉。
【KJV】And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.
【NIV】So Joshua and the Israelites destroyed them completely-almost to a man-but the few who were left reached their fortified cities.
【BBE】Now when Joshua and the children of Israel had come to the end of their war of complete destruction, and had put to death all but a small band who had got safely into the walled towns,
【ASV】And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, and the remnant which remained of them had entered into the fortified cities,
21 【和合本】众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。
【吕振中】众民安然回到玛基大营中、来见约书亚；没有一个人敢对以色列人饶舌的。
【思高本】军民都平安无恙地回到玛克达营见若苏厄。以后没有人再敢侮辱以色列子民。
【现代本】这以后，约亚率领的军民都平安地回到玛基大营地。从此，没有人敢反对以色列人，连开口都不敢。
【KJV】And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
【NIV】The whole army then returned safely to Joshua in the camp at Makkedah, and no one uttered a word against the Israelites.
【BBE】All the people went back to Joshua to the tent-circle at Makkedah in peace: and no one said a word against the children of Israel.
【ASV】that all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
22 【和合本】约书亚说：“打开洞口，将那五王从洞里带出来，领到我面前。”
【吕振中】那时约书亚就说∶“打开洞口，把那五个王从洞里拉出来、到我面前。”
【思高本】那时若苏厄说：“你们去打开洞口，把五个王子从洞拉出来，带到我这来。”
【现代本】约亚说：“滚开洞口的石头！把那五个王带出来见我！”
【KJV】Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.
【NIV】Joshua said, "Open the mouth of the cave and bring those five kings out to me."
【BBE】Then Joshua said, Take away the stones from the mouth of the hole in the rock, and make those five kings come out to me.
【ASV】Then said Joshua, Open the mouth of the cave, and bring forth those five kings unto me out of the cave.
23 【和合本】众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚面前。
【吕振中】人就这样行，把那五个王∶耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、从洞里拉出来、到约书亚面前。
【思高本】人就去，将那五个王子，是耶路撒冷王、赫贝龙王、雅尔慕特王、拉基斯王和厄格隆王，从洞拉出，带到他面前，
【现代本】于是他们打开洞口，把耶路撒冷王、希伯仑王、耶末王、拉吉王，和伊矶伦王带到约亚面前。
【KJV】And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
【NIV】So they brought the five kings out of the cave-the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon.
【BBE】And they did so, and made those five kings come out of the hole to him, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
【ASV】And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
24 【和合本】带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说：“你们近前来，把脚踏在这些王的颈项上。”他们就近前来，把脚踏在这些王的颈项上。
【吕振中】人把那五个王拉出来、到约书亚面前以后，约书亚就把以色列众人召了来，对那些和他同去的战士长官说∶“你们走近前来，把脚踩在这些王的脖子上。”他们就走近前来，把脚踩在这些王的脖子上。
【思高本】当人们把那些王子带到若苏厄面前时，若苏厄将所有的以色列人召来，对那些与他同去作战的军长说：“你们前来，将脚踏在这些王子的脖子上！”他们就前来，将脚踏在那些王子的脖子上。
【现代本】约亚召集所有的以色列人来，吩咐那些跟从他去打仗的军官，用脚踩在那五个王的脖子上，他们就照着办了。
【KJV】And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
【NIV】When they had brought these kings to Joshua, he summoned all the men of Israel and said to the army commanders who had come with him, "Come here and put your feet on the necks of these kings." So they came forward and placed their feet on their necks.
【BBE】And when they had made those kings come out to Joshua, Joshua sent for all the men of Israel, and said to the chiefs of the men of war who had gone with him, Come near and put your feet on the necks of these kings. So they came near and put their feet on their necks.
【ASV】And it came to pass, when they brought forth those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the chiefs of the men of war that went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
25 【和合本】约书亚对他们说：“你们不要惧怕，也不要惊惶。应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。”
【吕振中】约书亚对他们说∶“你们不要惧怕，不要惊慌；务要刚强壮胆；因为永恒主必这样办你们所要攻打的一切仇敌。”
【思高本】若苏厄对他们说：“你们不要害怕，不要沮丧，只要勇敢果断，因为上主必要这样对待你们所征服的一切仇人。”
【现代本】于是约亚对军官们说：“不要沮丧惧怕，要坚强，要有信心，因为上主要击败你们一切的仇敌。”
【KJV】And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.
【NIV】Joshua said to them, "Do not be afraid; do not be discouraged. Be strong and courageous. This is what the Lord will do to all the enemies you are going to fight."
【BBE】And Joshua said to them, Have no fear and do not be troubled; be strong and take heart: for so will the Lord do to all against whom you make war.
【ASV】And Joshua said unto them, Fear not, nor be dismayed; be strong and of good courage: for thus shall Jehovah do to all your enemies against whom ye fight.
26 【和合本】随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。
【吕振中】随后约书亚就击杀了这五个王，把他们处死，挂在五根示众木上；他们就在示众木上直挂到晚上。
【思高本】随后，若苏厄将那五个王子杀死，将他们悬在五棵树上，直悬到晚上。
【现代本】然后约亚击杀那五个王，把他们的尸体挂在五棵树上，直到傍晚。
【KJV】And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.
【NIV】Then Joshua struck and killed the kings and hung them on five trees, and they were left hanging on the trees until evening.
【BBE】Then Joshua had them put to death, hanging them on five trees, where they were till evening.
【ASV】And afterward Joshua smote them, and put them to death, and hanged them on five trees: and they were hanging upon the trees until the evening.
27 【和合本】日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
【吕振中】日落时候、约书亚一吩咐，人就把他们从示众木上取下来，丢在他们藏匿过的洞里，把几块大石头放在洞口；那些石头到今日这一天还在那里。
【思高本】到太阳快落时候，若苏厄命人将他们由树上放下来，丢在他们藏过的山洞，用大石头塞住洞口；那些大石至今尚在。
【现代本】太阳下山的时候，约亚下令把尸体取下来，丢进他们躲藏过的山洞，洞口用大石头堵住。那些石头到现在还在那里。
【KJV】And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.
【NIV】At sunset Joshua gave the order and they took them down from the trees and threw them into the cave where they had been hiding. At the mouth of the cave they placed large rocks, which are there to this day.
【BBE】And when the sun went down, they were taken down from the trees, by Joshua's orders, and put into the hole where they had gone to be safe; and great stones were placed at the mouth of the hole, where they are to this day.
【ASV】And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had hidden themselves, and laid great stones on the mouth of the cave, unto this very day.

攻取迦南诸城
28 【和合本】当日，约书亚夺了玛基大，用刀击杀城中的人和王；将其中一切人口尽行杀灭，没有留下一个。他待玛基大王，象从前待耶利哥王一样。
【吕振中】就在那一天，约书亚就攻取了玛基大，用刀击杀了城中的人和王，将他们和其中一切人口、尽行杀灭归神，没有留下一个残存的；他处置玛基大王、就像处置耶利哥王一样。
【思高本】若苏厄当天就占领了玛克达，并用利剑击杀了那城和城中的王子，并将城中的一切生灵完全毁灭，一个也没有留下；他对待玛刻达王如对待耶里哥王一样。
【现代本】那天，约亚攻下了玛基大，捉到了它的王。他杀了城里所有的人，没有留下一个。他待玛基大王，像待耶利哥王一样。
【KJV】And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.
【NIV】That day Joshua took Makkedah. He put the city and its king to the sword and totally destroyed everyone in it. He left no survivors. And he did to the king of Makkedah as he had done to the king of Jericho.
【BBE】That day Joshua took Makkedah, and put it and its king to the sword; every soul in it he gave up to the curse without mercy: and he did to the king of Makkedah as he had done to the king of Jericho.
【ASV】And Joshua took Makkedah on that day, and smote it with the edge of the sword, and the king thereof: he utterly destroyed them and all the souls that were therein; he left none remaining; and he did to the king of Makkedah as he had done unto the king of Jericho.
29 【和合本】约书亚和以色列众人从玛基大往立拿去，攻打立拿。
【吕振中】约书亚同以色列众人从玛基大进到立拿，攻打立拿。
【思高本】若苏厄和跟随他的众以色列人，由玛刻达往里贝纳进攻，攻打里贝纳。
【现代本】这事以后，约亚和他的军队从玛基大去攻打立拿。
【KJV】Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
【NIV】Then Joshua and all Israel with him moved on from Makkedah to Libnah and attacked it.
【BBE】Then Joshua and all Israel with him went on from Makkedah and came to Libnah, and made an attack on it;
【ASV】And Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
30 【和合本】耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王，象从前待耶利哥王一样。
【吕振中】永恒主将立拿和立拿王也交在以色列人手里；约书亚用刀击破了这城，杀了其中一切人口，没有留下一个残存的；他处置立拿王就像处置耶利哥王一样。
【思高本】上主也将这城和城中的王子交在以色列人手中；他们用利剑击杀了城和城中的一切生灵，一个也没有留下；他对待这城中的王子，如对待耶里哥王一样。
【现代本】上主把这城和它的王交在以色列人手中。他们杀了城里所有的人，没有留下一个。他们待立拿王，像待耶利哥王一样。
【KJV】And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.
【NIV】The Lord also gave that city and its king into Israel's hand. The city and everyone in it Joshua put to the sword. He left no survivors there. And he did to its king as he had done to the king of Jericho.
【BBE】And again the Lord gave it and its king into the hands of Israel; and he put it and every person in it to the sword, till their destruction was complete; and he did to its king as he had done to the king of Jericho.
【ASV】and Jehovah delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he left none remaining in it; and he did unto the king thereof as he had done unto the king of Jericho.
31 【和合本】约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
【吕振中】约书亚同以色列众人从立拿进到拉吉，对着拉吉扎营，攻打这城。
【思高本】若苏厄和跟随他的众以色列人，又从里贝纳往拉基士推进，围攻拉基士，
【现代本】这事以后，约亚率领军队从立拿去围攻拉吉。
【KJV】And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
【NIV】Then Joshua and all Israel with him moved on from Libnah to Lachish; he took up positions against it and attacked it.
【BBE】Then Joshua and all Israel with him went on from Libnah to Lachish, and took up their position against it and made an attack on it,
【ASV】And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
32 【和合本】耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。
【吕振中】永恒主将拉吉交在以色列人手里；第二天约书亚就攻取了拉吉，用刀击打了这城，杀了其中一切人口，全照他处置立拿的样子。
【思高本】上主将拉基士也交在以色列人手中。第二天若苏厄攻取了拉基士，用利剑击杀了那城和城中的一切生灵，全如对待里贝纳一样。
【现代本】在战争的第二天，上主把拉吉交在以色列人手中。他们待拉吉，像待立拿一样，并杀了城里所有的人，没有留下一个。
【KJV】And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
【NIV】The Lord handed Lachish over to Israel, and Joshua took it on the second day. The city and everyone in it he put to the sword, just as he had done to Libnah.
【BBE】And the Lord gave Lachish into the hands of Israel, and on the second day he took it, putting it and every person in it to the sword without mercy, as he had done to Libnah.
【ASV】and Jehovah delivered Lachish into the hand of Israel; and he took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
33 【和合本】那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
【吕振中】那时基色王荷兰上来帮助拉吉，约书亚把他和他的人民都击杀了，杀到没有给他剩下一个残存的。
【思高本】那时革则尔王曷兰上来援救拉基士，若苏厄也将他和他的人民杀尽，一个也没有留下。
【现代本】基色王何兰来援助拉吉，约亚击败了他，消灭了他的军队，没有留下一人。
【KJV】Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
【NIV】Meanwhile, Horam king of Gezer had come up to help Lachish, but Joshua defeated him and his army-until no survivors were left.
【BBE】Then Horam, king of Gezer, came up to the help of Lachish; and Joshua overcame him and his people, putting all of them to death.
【ASV】Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
34 【和合本】约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
【吕振中】约书亚同以色列众人从拉吉进到伊矶伦，对着伊矶伦扎营，攻击这城。
【思高本】此后，若苏厄和跟随他的众以色列人，由拉基士往厄革隆推进，围攻厄革隆。
【现代本】后来，约亚率领军队从拉吉去围攻伊矶伦。
【KJV】And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:
【NIV】Then Joshua and all Israel with him moved on from Lachish to Eglon; they took up positions against it and attacked it.
【BBE】And Joshua and all Israel with him went on from Lachish to Eglon: and they took up their position against it and made an attack on it;
【ASV】And Joshua passed from Lachish, and all Israel with him, unto Eglon; and they encamped against it, and fought against it;
35 【和合本】当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
【吕振中】那一天他们攻取了它，用刀击破了这城；杀了其中一切人口；那一天约书亚把他们尽行杀灭归神，全照他处置拉吉的样子。
【思高本】当夜攻下了那城，并在那天用利剑杀尽了那城和城中的一切生灵，全如对待拉基士一样。
【现代本】他们当天就攻下了城，杀光那里的人，像他们在拉吉所做的一样。
【KJV】And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
【NIV】They captured it that same day and put it to the sword and totally destroyed everyone in it, just as they had done to Lachish.
【BBE】And that day they took it, putting it and every person in it to the sword, as he had done to Lachish.
【ASV】and they took it on that day, and smote it with the edge of the sword; and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
36 【和合本】约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，
【吕振中】约书亚同以色列众人从伊矶伦进到希伯崙，攻击这城。
【思高本】此后，若苏厄和跟随他的众以色列人，从厄革隆上到赫贝龙，攻打那城；
【现代本】再后，约亚率领军队从伊矶伦进入希伯仑山区，围攻希伯仑。
【KJV】And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
【NIV】Then Joshua and all Israel with him went up from Eglon to Hebron and attacked it.
【BBE】And Joshua and all Israel with him went up from Eglon to Hebron, and made an attack on it;
【ASV】And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
37 【和合本】就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。
【吕振中】他们攻取了它，用刀打破了这城，杀了它的王，又攻击它所有的城、及其中一切人口，没有剩下一个残存的，全照他处置伊矶伦的样子，把这城和其中一切人口尽行毁灭归神。
【思高本】占领后，用利剑击杀了那城和城中的王子，以及属于他的城邑和城邑中的一切生灵，一个也没有留下；将那城和城中一切生灵完全消灭，全如对待厄革隆一样。
【现代本】他们攻下那城，杀了王和城里所有的人，以及周围城镇的人。约亚消灭这城，正像他待伊矶伦一样，没有留下一人。
【KJV】And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.
【NIV】They took the city and put it to the sword, together with its king, its villages and everyone in it. They left no survivors. Just as at Eglon, they totally destroyed it and everyone in it.
【BBE】And took it, overcoming it and putting it and its king and its towns and every person in it to the sword: as he had done to Eglon, he put them all to death, and gave it up to the curse with every person in it.
【ASV】and they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but he utterly destroyed it, and all the souls that were therein.
38 【和合本】约书亚和以色列众人回到底璧，攻打这城，
【吕振中】约书亚同以色列众人回到底璧，攻击这城。
【思高本】此后，若苏厄和跟随他的众以色列人，转身向德彼尔推进，攻打那城，
【现代本】然后，约亚率领他的军队回去攻打底璧，
【KJV】And Joshua returned, and all Israel with him, to Debir; and fought against it:
【NIV】Then Joshua and all Israel with him turned around and attacked Debir.
【BBE】And Joshua and all Israel with him went on to make an attack on Debir;
【ASV】And Joshua returned, and all Israel with him, to Debir, and fought against it:
39 【和合本】就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，象从前待希伯仑和立拿与立拿王一样。
【吕振中】他攻取了底璧和它的王，以及它所有的城，用刀击杀了他们，把其中一切人口尽行杀灭归神，没有剩下一个残存的；他怎样处置希伯崙，也怎样处置底璧，都照他处置立拿和立拿王的样子。
【思高本】获得了那城和那城的王子，以及属德彼尔的一切城邑后，用利剑击杀了他们，将这些城内的一切生灵完全毁灭，一个也没有留下；对待德彼尔城和城中的王子，有如对待赫贝龙和赫贝龙的王子一样，又如对待里贝纳和里贝纳王子一样。
【现代本】攻取了那城和附近所有的城镇，把王和那里的人都杀了，没有留下一人。约亚待底璧和它的王，正像他待希伯仑和立拿，以及立拿王一样。
【KJV】And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.
【NIV】They took the city, its king and its villages, and put them to the sword. Everyone in it they totally destroyed. They left no survivors. They did to Debir and its king as they had done to Libnah and its king and to Hebron.
【BBE】And he took it, with its king and all its towns: and he put them to the sword, giving every person in it to the curse; all were put to death: as he had done to Hebron, so he did to Debir and its king.
【ASV】and he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to the king thereof.
40 【和合本】这样，约书亚击杀全地的人，就是山地、南地、高原、山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的上帝所吩咐的。
【吕振中】这样，约书亚击败了那一带全地、就是山地、南地、低原、下坡、和那些地方所有的王，没有剩下一个残存的；他将凡有气息的尽行杀灭归神，都照永恒主以色列的上帝所吩咐的。
【思高本】若苏厄征服了那一带地方包括山地、乃革布、平原、山坡和那些地方的王子；并照上主以色列的天主的命令，消灭了所有的生灵，一个也没有留下，
【现代本】约亚征服了整个地区。他征服了山区、东边的坡地和西边的丘陵地带，还有南部那些干地。他击败了这地区的诸王，杀了所有的居民，没有留下一个。这是上主──以色列的上帝所命令的。
【KJV】So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
【NIV】So Joshua subdued the whole region, including the hill country, the Negev, the western foothills and the mountain slopes, together with all their kings. He left no survivors. He totally destroyed all who breathed, just as the Lord , the God of Israel, had commanded.
【BBE】So Joshua overcame all the land, the hill-country and the South and the lowland and the mountain slopes, and all their kings; all were put to death: and every living thing he gave up to the curse, as the Lord, the God of Israel, had given him orders.
【ASV】So Joshua smote all the land, the hill-country, and the South, and the lowland, and the slopes, and all their kings: he left none remaining, but he utterly destroyed all that breathed, as Jehovah, the God of Israel, commanded.
41 【和合本】约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
【吕振中】约书亚从加低斯巴尼亚击打了他们，直到迦萨，又击打了歌珊全地，直到基遍。
【思高本】由卡德士巴尔乃亚起，直到迦萨，以及哥笙全境，直到基贝红。
【现代本】约亚击杀敌人，从南边的加低斯巴尼亚到近海的迦萨，包括所有歌珊地区，往北直到基遍。
【KJV】And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
【NIV】Joshua subdued them from Kadesh Barnea to Gaza and from the whole region of Goshen to Gibeon.
【BBE】Joshua overcame them from Kadesh-barnea to Gaza, and all the land of Goshen as far as Gibeon.
【ASV】And Joshua smote them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
42 【和合本】约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的上帝为以色列争战。
【吕振中】这一切王和他们的地、约书亚都尽一次地攻取了，因为永恒主以色列的上帝为以色列争战。
【思高本】若苏厄这次出征，能获取所有的王子和他们的土地，是因为上主以色列的天主在为以色列人作战。
【现代本】约亚在一次战役中征服了这些王和他们的土地，因为上主──以色列的上帝为以色列争战。
【KJV】And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.
【NIV】All these kings and their lands Joshua conquered in one campaign, because the Lord , the God of Israel, fought for Israel.
【BBE】And all these kings and their land Joshua took at the same time, because the Lord, the God of Israel, was fighting for Israel.
【ASV】And all these kings and their land did Joshua take at one time, because Jehovah, the God of Israel, fought for Israel.
43 【和合本】于是约书亚和以色列众人回到吉甲的营中。
【吕振中】于是约书亚同以色列众人返回到吉甲营中。
【思高本】以后，若苏厄和所有跟随他的以色列人，回到基耳加耳营。
【现代本】这以后，约亚率领他的军队返回吉甲营地。
【KJV】And Joshua returned, and all Israel with him, unto the camp to Gilgal.
【NIV】Then Joshua returned with all Israel to the camp at Gilgal.
【BBE】Then Joshua and all Israel with him went back to their tents at Gilgal.
【ASV】And Joshua returned, and all Israel with him, unto the camp to Gilgal.


第 11 章

击败耶宾及其盟国
1 【和合本】夏琐王耶宾听见这事，就打发人去见玛顿王约巴、伸仑王、押煞王，
【吕振中】夏琐王耶宾听见了，就打发人去见玛顿王约巴、去见伸崙王、押煞王、
【思高本】哈祚尔王雅宾一听见这事，便派人去见玛冬王约巴布，史默龙王，阿革沙夫王，
【现代本】以色列凯旋的消息传到夏琐王耶宾的耳中，他就派人传话给玛顿王约巴、伸仑王、押煞王，
【KJV】And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
【NIV】When Jabin king of Hazor heard of this, he sent word to Jobab king of Madon, to the kings of Shimron and Acshaph,
【BBE】Now Jabin, king of Hazor, hearing of these things, sent to Jobab, king of Madon, and to the king of Shimron, and to the king of Achshaph,
【ASV】And it came to pass, when Jabin king of Hazor heard thereof, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
2 【和合本】与北方山地、基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王；
【吕振中】和北方山地、基尼烈南边的亚拉巴、低原、跟西边的拿法多珥那些王，
【思高本】和住在北方山区，基乃勒特南方平原低地，和西方的多尔高原诸王；
【现代本】以及北边山区，加利利湖南边的约旦谷、丘陵地带，和多珥附近沿海一带的诸王。
【KJV】And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,
【NIV】and to the northern kings who were in the mountains, in the Arabah south of Kinnereth, in the western foothills and in Naphoth Dor on the west;
【BBE】And to the kings on the north in the hill-country, and in the Arabah south of Chinneroth, and in the lowland, and in the highlands of Dor on the west,
【ASV】and to the kings that were on the north, in the hill-country, and in the Arabah south of Chinneroth, and in the lowland, and in the heights of Dor on the west,
3 【和合本】又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。
【吕振中】又去见东方西方的迦南人、和在山地的亚摩利人、赫人、比利洗人、耶布斯人、以及米斯巴地黑门山根的希未人。
【思高本】又去见东西各地的客纳罕人、阿摩黎人、希威人、培黎齐人，以及住在山区的耶步斯人，和赫尔孟山麓米兹帕地方的赫特人。
【现代本】他也派人传话给约旦河两岸的迦南人，又给亚摩利人、赫人、比利洗人，和山区的耶布斯人，以及住在黑门山山麓米斯巴地的希未人。
【KJV】And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.
【NIV】to the Canaanites in the east and west; to the Amorites, Hittites, Perizzites and Jebusites in the hill country; and to the Hivites below Hermon in the region of Mizpah.
【BBE】And to the Canaanites on the east and on the west, and to the Amorites and the Hittites and the Perizzites, and the Jebusites in the hill-country, and the Hivites under Hermon in the land of Mizpah.
【ASV】to the Canaanite on the east and on the west, and the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the hill-country, and the Hivite under Hermon in the land of Mizpah.
4 【和合本】这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹车辆。
【吕振中】这些王同他们的众军兵一齐出来，其人之多，就像海边的沙那么多；并有极多马匹和车辆。
【思高本】他们都带领自己所有的军队出发，人数多如海边的沙粒，还有很多的马队和车辆。
【现代本】诸王率领他们所有的军队来了，人数多得像海滩上的沙粒。他们拥有很多马匹和战车。
【KJV】And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.
【NIV】They came out with all their troops and a large number of horses and chariots-a huge army, as numerous as the sand on the seashore.
【BBE】And they went out, they and all their armies with them, a great people, in number like the sand on the seaside, with horses and war-carriages in great number.
【ASV】And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea-shore in multitude, with horses and chariots very many.
5 【和合本】这诸王会合，来到米伦水边，一同安营，要与以色列人争战。
【吕振中】这些王都会集拢来，一同来到米伦水边扎营，要同以色列人交战。
【思高本】这些王子都会合一起，来到默龙水边扎营，要同以色列人交战。
【现代本】诸王联合起来，在米伦溪会合，要跟以色列人作战。
【KJV】And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.
【NIV】All these kings joined forces and made camp together at the Waters of Merom, to fight against Israel.
【BBE】And all these kings came together, and put their forces in position at the waters of Merom, to make war on Israel.
【ASV】And all these kings met together; and they came and encamped together at the waters of Merom, to fight with Israel.
6 【和合本】耶和华对约书亚说：“你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。”
【吕振中】永恒主对约书亚说∶“你不要因他们而惧怕；因为明天大约这时候、我必将他们全部刺死、都交付在以色列人面前；他们的马你要砍断蹄筋，他们的车辆你要放火去烧。”
【思高本】上主对若苏厄说：“在这些人面前，你不要害怕，因为明天这时，我必要使他们全在以色列人面前被杀；你要砍断他们的马蹄筋，火烧他们的车辆。”
【现代本】上主对约亚说：“不要怕他们；明天这时候，我会替以色列击杀他们。你要砍断他们战马的腿，烧毁他们的战车。”
【KJV】And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.
【NIV】The Lord said to Joshua, "Do not be afraid of them, because by this time tomorrow I will hand all of them over to Israel, slain. You are to hamstring their horses and burn their chariots."
【BBE】And the Lord said to Joshua, Have no fear of them: for tomorrow at this time I will give them all up dead before Israel; you are to have the leg-muscles of their horses cut and their war-carriages burned with fire.
【ASV】And Jehovah said unto Joshua, Be not afraid because of them; for to-morrow at this time will I deliver them up all slain before Israel: thou shalt hock their horses, and burn their chariots with fire.
7 【和合本】于是约书亚率领一切兵丁，在米伦水边突然向前攻打他们。
【吕振中】于是约书亚同所有能争战的人猛然来到米伦水边，向着他们冲锋，攻打他们。
【思高本】若苏厄遂率领自己的军民突至默龙水旁，向他们进攻。
【现代本】于是约亚率领所有的军民，在米伦溪突击他们。
【KJV】So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.
【NIV】So Joshua and his whole army came against them suddenly at the Waters of Merom and attacked them,
【BBE】So Joshua and all the men of war with him came against them suddenly at the waters of Merom, and made an attack on them.
【ASV】So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly, and fell upon them.
8 【和合本】耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。
【吕振中】永恒主将他们交在以色列人手里；以色列人击败了他们，追赶他们、到大西顿、到米斯利弗玛音、直到东边的米斯巴平原，击杀他们，杀到没有给他们剩下一个残存的。
【思高本】上主将他们交在以色列人手中，以色列人击杀他们，往西直追到大漆冬和米斯勒佛特玛殷，往东直追到米兹帕山谷，将他们杀得没有剩下一个。
【现代本】上主把他们交在以色列人手中。以色列人追击他们，北到米斯利弗玛音和西顿，东到米斯巴谷，直到把敌人杀光为止。
【KJV】And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
【NIV】and the Lord gave them into the hand of Israel. They defeated them and pursued them all the way to Greater Sidon, to Misrephoth Maim, and to the Valley of Mizpah on the east, until no survivors were left.
【BBE】And the Lord gave them up into the hands of Israel, and they overcame them driving them back to great Zidon and to Misrephoth-maim and into the valley of Mizpeh to the east; and they put them all to death, no man got away safely.
【ASV】And Jehovah delivered them into the hand of Israel, and they smote them, and chased them unto great Sidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
9 【和合本】约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。
【吕振中】约书亚就照永恒主所对他说的去处置他们；将他们的马砍断蹄筋，把他们的车辆放火去烧。
【思高本】若苏厄便照上主指示他的，对待了他们，砍断了他们的马碲筋，火烧了他们的车辆。
【现代本】约亚照着上主的命令待他们，砍断了他们战马的腿，烧毁了他们的战车。
【KJV】And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.
【NIV】Joshua did to them as the Lord had directed: He hamstrung their horses and burned their chariots.
【BBE】And Joshua did to them as the Lord had said to him; he had the leg-muscles of their horses cut and their war-carriages burned with fire.
【ASV】And Joshua did unto them as Jehovah bade him: he hocked their horses, and burnt their chariots with fire.
10 【和合本】当时，约书亚转回夺了夏琐，用刀击杀夏琐王。（素来夏琐在这诸国中是为首的。）
【吕振中】那时约书亚转回了来，攻取夏琐，用刀击杀了夏琐王；因为夏琐在这列国中素来是做首领。
【思高本】若苏厄班师回来时，夺取了哈祚尔，用刀斩了哈祚尔王。──原来哈祚尔以前是这些王国的都城。
【现代本】然后，约亚转回来，攻取夏琐，杀了它的王。（那时夏琐是所有王国中最强大的。）
【KJV】And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
【NIV】At that time Joshua turned back and captured Hazor and put its king to the sword. (Hazor had been the head of all these kingdoms.)
【BBE】At that time, Joshua went on to take Hazor and put its king to the sword: for in earlier times Hazor was the chief of all those kingdoms.
【ASV】And Joshua turned back at that time, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
11 【和合本】以色列人用刀击杀城中的人口，将他们尽行杀灭；凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
【吕振中】以色列人用刀击杀了城中一切人口，将他们尽行杀灭归神；凡有气息的没有留下一个；也用火焚烧夏琐。
【思高本】又将城内的一切生灵，用刀杀死，完全予以毁灭，没有留下一个生灵，以后放火烧了哈祚尔城。
【现代本】以色列军杀了那里所有的人，没有留下一个，又放火焚烧那城。
【KJV】And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.
【NIV】Everyone in it they put to the sword. They totally destroyed them, not sparing anything that breathed, and he burned up Hazor itself.
【BBE】And they put every person in it to death without mercy, giving every living thing up to the curse, and burning Hazor.
【ASV】And they smote all the souls that were therein with the edge of the sword, utterly destroying them; there was none left that breathed: and he burnt Hazor with fire.
12 【和合本】约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
【吕振中】这些王所有的城、和这些城所有的王、约书亚都攻取了；他用刀击杀了他们，将他们尽行杀灭归神，是照永恒主的仆人摩西所吩咐的。
【思高本】若苏厄夺取了那些王子的一切城邑，生擒那些王子，将王子用刀杀死，将城池完全予以毁灭，全照上主的仆人梅瑟所吩咐的。
【现代本】约亚攻取了这些城，生擒它们的王，杀了所有的居民，正像上主的仆人摩西所命令的。
【KJV】And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.
【NIV】Joshua took all these royal cities and their kings and put them to the sword. He totally destroyed them, as Moses the servant of the Lord had commanded.
【BBE】And all the towns of these kings, and all the kings, Joshua took, and put them to the sword: he gave them up to the curse, as Moses, the servant of the Lord, had said.
【ASV】And all the cities of those kings, and all the kings of them, did Joshua take, and he smote them with the edge of the sword, and utterly destroyed them; as Moses the servant of Jehovah commanded.
13 【和合本】至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。
【吕振中】只是立在废堆山上所有的城、除了夏琐以外、以色列人倒没有烧；只有夏琐、约书亚烧了。
【思高本】至于那些处于土丘上的城市，除哈祚尔外，以色列人都没有焚毁：若苏厄只烧了哈祚尔。
【现代本】以色列人没有烧毁任何建造在山冈上的城市；只有夏琐被约亚烧毁了。
【KJV】But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.
【NIV】Yet Israel did not burn any of the cities built on their mounds-except Hazor, which Joshua burned.
【BBE】As for the towns made on hills of earth, not one was burned by Israel but Hazor, which was burned by Joshua.
【ASV】But as for the cities that stood on their mounds, Israel burned none of them, save Hazor only; that did Joshua burn.
14 【和合本】那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切人口都用刀击杀，直到杀尽；凡有气息的没有留下一个。
【吕振中】这些城所有被掠之物和牲口。以色列人都劫为己有；只是所有的人他们都用刀击杀，直到他们消灭掉为止；凡有气息的没有剩下一个。
【思高本】那些城中所有的财物和牲畜，以色列人都抢了来，归为己有：所有的人都用刀杀死，完全予以毁灭，没有留下一个生灵。
【现代本】以色列人洗劫这些城，把一切值钱的东西和牛群都抢走，把所有的人杀光，不留下一人。
【KJV】And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.
【NIV】The Israelites carried off for themselves all the plunder and livestock of these cities, but all the people they put to the sword until they completely destroyed them, not sparing anyone that breathed.
【BBE】And all the goods taken from these towns, and their cattle, the children of Israel kept for themselves; but every man they put to death without mercy, till their destruction was complete, and there was no one living.
【ASV】And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any that breathed.
15 【和合本】耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。
【吕振中】永恒主怎样吩咐他的仆人摩西，摩西就怎样吩咐约书亚；约书亚也照样行；凡永恒主所吩咐摩西的、约书亚没有一件遍废而不行的。
【思高本】上主怎样吩咐的仆人梅瑟，梅瑟也怎样吩咐了若苏厄，若苏厄也就怎样办了。凡上主吩咐梅瑟的事，若苏厄没有不照办的。
【现代本】上主命令他的仆人摩西；摩西照样命令约亚。上主命令摩西的每一件事，约亚一一遵行。
【KJV】As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.
【NIV】As the Lord commanded his servant Moses, so Moses commanded Joshua, and Joshua did it; he left nothing undone of all that the Lord commanded Moses.
【BBE】As the Lord had given orders to Moses his servant, so Moses gave orders to Joshua, and so Joshua did; every order which the Lord had given to Moses was done.
【ASV】As Jehovah commanded Moses his servant, so did Moses command Joshua: and so did Joshua; he left nothing undone of all that Jehovah commanded Moses.

约书亚占领的土地
16 【和合本】约书亚夺了那全地，就是山地、一带南地、歌珊全地、高原、亚拉巴、以色列的山地，和山下的高原。
【吕振中】这样，约书亚夺取了那一带全地、就是山地、南地全部、歌珊全地、低原、亚拉巴、以色列山地、和山地之低原、
【思高本】这样，若苏厄占领了那整个地区：包括山地，整个南方，哥笙全境，平原，阿辣巴原野，以色列山地和附近平原，
【现代本】约亚占领了那一带所有的土地，包括北方和南方的山区和丘陵，歌珊全境和南方干地，以及约旦河谷。
【KJV】So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;
【NIV】So Joshua took this entire land: the hill country, all the Negev, the whole region of Goshen, the western foothills, the Arabah and the mountains of Israel with their foothills,
【BBE】So Joshua took all that land, the hill-country and all the South, and all the land of Goshen, and the lowland and the Arabah, the hill-country of Israel and its lowland;
【ASV】So Joshua took all that land, the hill-country, and all the South, and all the land of Goshen, and the lowland, and the Arabah, and the hill-country of Israel, and the lowland of the same;
17 【和合本】从上西珥的哈拉山，直到黑门山下黎巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。
【吕振中】从爬上西珥的哈拉山、直到黑门山下利巴嫩平原的巴力迦得；他并且捉住了那些地方所有的王，击打他们，把他们处死。
【思高本】由上色依尔去的哈拉克山起，一直到赫尔孟山麓，黎巴嫩山谷间的巴尔加得：各城的王子都被生，都被杀死。
【现代本】整个地区的范围，南边从以东附近的哈拉山起，北边到黑门山南部黎巴嫩谷的巴力迦得为止。约亚跟这一带地区的诸王争战了很久，他终于擒获了他们，把他们处死。
【KJV】Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.
【NIV】from Mount Halak, which rises toward Seir, to Baal Gad in the Valley of Lebanon below Mount Hermon. He captured all their kings and struck them down, putting them to death.
【BBE】From Mount Halak, which goes up to Seir, as far as Baal-gad in the valley of Lebanon under Mount Hermon: and all their kings he overcame and put to death.
【ASV】from mount Halak, that goeth up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and put them to death.
18 【和合本】约书亚和这诸王争战了许多年日。
【吕振中】约书亚和众王作战了许多年日。
【思高本】若苏厄同这些王子交战，时日颇为长久，
【现代本】－
【KJV】Joshua made war a long time with all those kings.
【NIV】Joshua waged war against all these kings for a long time.
【BBE】For a long time Joshua made war on all those kings.
【ASV】Joshua made war a long time with all those kings.
19 【和合本】除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
【吕振中】除了住基遍的希未人之外、没有一城跟以色列人讲和的；这一切他们都在战争中夺取了来。
【思高本】因为除住在基贝红的希威人外，没有一座城愿与以色列子民媾和，都是以色列人用武力攻取的。
【现代本】惟一跟以色列人讲和的城是希未人住的基遍；其它的都被征服了。
【KJV】There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.
【NIV】Except for the Hivites living in Gibeon, not one city made a treaty of peace with the Israelites, who took them all in battle.
【BBE】Not one town made peace with the children of Israel, but only the Hivites of Gibeon: they took them all in war.
【ASV】There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: they took all in battle.
20 【和合本】因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。
【吕振中】因为使他们的心顽强、来对以色列人接战的、是出于永恒主，要把他们尽行杀灭归神，使他们不得恩待，反而被消灭掉，正如永恒主所吩咐摩西的。
【思高本】原来这是上主的意思，叫他们心硬，来与以色列人交战，好使他们遭受无情的毁灭，澈底的破坏，正如上主对梅瑟所吩咐的。
【现代本】上主使那些城的人决心跟以色列作对，好使他们全部被毁灭，被屠杀，不蒙怜悯，正像上主命令摩西的。
【KJV】For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.
【NIV】For it was the Lord himself who hardened their hearts to wage war against Israel, so that he might destroy them totally, exterminating them without mercy, as the Lord had commanded Moses.
【BBE】For the Lord made them strong in heart to go to war against Israel, so that he might give them up to the curse without mercy, and that destruction might come on them, as the Lord had given orders to Moses.
【ASV】For it was of Jehovah to harden their hearts, to come against Israel in battle, that he might utterly destroy them, that they might have no favor, but that he might destroy them, as Jehovah commanded Moses.
21 【和合本】当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大山地、以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。
【吕振中】那时约书亚来到，就从山地、从希伯崙、底璧、亚拿伯、从犹大全山地、以色列全山地、将亚衲人剪灭掉；约书亚把他们同他们的城尽行毁灭归神。
【思高本】以后若苏厄出兵，消灭了赫贝龙、德彼尔、阿纳布山地、犹大山地和以色列山地所有的阿纳克人，毁灭了他们和他们所有的城市。
【现代本】那时，约亚毁灭了住在山区的巨人族亚衲。这一族住在希伯仑、底璧、亚拿伯，以及犹大和以色列的山区。约亚彻底毁灭了他们和他们的城。
【KJV】And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.
【NIV】At that time Joshua went and destroyed the Anakites from the hill country: from Hebron, Debir and Anab, from all the hill country of Judah, and from all the hill country of Israel. Joshua totally destroyed them and their towns.
【BBE】And Joshua came at that time and put an end to the Anakim in the hill-country, in Hebron, in Debir, in Anab, and in all the hill-country of Judah and Israel: Joshua gave them and their towns to the curse.
【ASV】And Joshua came at that time, and cut off the Anakim from the hill-country, from Hebron, from Debir, from Anab, and from all the hill-country of Judah, and from all the hill-country of Israel: Joshua utterly destroyed them with their cities.
22 【和合本】在以色列人的地没有留下一个亚衲族人，只在迦萨、迦特，和亚实突有留下的。
【吕振中】在以色列人的地、没有一个亚衲人留下来；只在迦萨、迦特、和亚实突有剩下的。
【思高本】这样，以色列子民境内，没有剩下一个阿纳克人，只在迦萨、加特和阿市多得还有。
【现代本】以色列境内没有留下一个亚衲族人，只有在迦萨、迦特，和亚实突还有一些残存的。
【KJV】There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.
【NIV】No Anakites were left in Israelite territory; only in Gaza, Gath and Ashdod did any survive.
【BBE】Not one of the Anakim was to be seen in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, some were still living.
【ASV】There was none of the Anakim left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, did some remain.
23 【和合本】这样，约书亚照着耶和华所吩咐摩西的一切话夺了那全地，就按着以色列支派的宗族将地分给他们为业。于是国中太平，没有争战了。
【吕振中】这样，约书亚夺取了那一带全地，都照永恒主所告诉摩西的；约书亚按族派照分配办法将地给了以色列人做产业。于是遍地太平、没有战争。
【思高本】若苏厄占领了那整个地区，全如上主对梅瑟所说的；若苏厄遂将这地区按照以色列支派分给他们作产业。以后国内升平，再无战事。
【现代本】约亚照着上主命令摩西的话征服了这一带地区。他把地分给以色列人，每支族一份。于是全境太平，没有战争。
【KJV】So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.
【NIV】So Joshua took the entire land, just as the Lord had directed Moses, and he gave it as an inheritance to Israel according to their tribal divisions. Then the land had rest from war.
【BBE】So Joshua took all the land, as the Lord had said to Moses; and Joshua gave it to the children of Israel as their heritage, making division of it among them by their tribes. And the land had rest from war.
【ASV】So Joshua took the whole land, according to all that Jehovah spake unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land had rest from war.


第 12 章

摩西击败的诸王
1 【和合本】以色列人在约但河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。
【吕振中】以下这二人是以色列人所击败、而取得其地的两个王；就是以色列人在约但河东边、日出的方向、从亚嫩溪谷、直到黑门山、和全亚拉巴东边、所击败的王。
【思高本】以色列子民在约但河东岸所占领的地区，是自阿尔农谷直到赫尔孟山和东边的全阿辣巴。以下是他们所征服的地区的王子：
【现代本】先前以色列人征服和占领了约旦河东岸地区，从亚嫩谷往北到约旦河谷，一直伸展到黑门山。他们击败了两个王。
【KJV】Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:
【NIV】These are the kings of the land whom the Israelites had defeated and whose territory they took over east of the Jordan, from the Arnon Gorge to Mount Hermon, including all the eastern side of the Arabah:
【BBE】Now these are the kings of the land whom the children of Israel overcame, taking as their heritage their land on the east side of Jordan, from the valley of the Arnon to Mount Hermon, and all the Arabah to the east:
【ASV】Now these are the kings of the land, whom the children of Israel smote, and possessed their land beyond the Jordan toward the sunrising, from the valley of the Arnon unto mount Hermon, and all the Arabah eastward:
2 【和合本】这二王，有住希实本、亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河
【吕振中】一个是亚摩利人的王西宏、住在希实本的；他所管辖的、是从亚嫩溪谷边的亚罗珥、和溪谷中间、跟基列的一半、直到雅博河、亚扪人的境界，
【思高本】一个是住在赫市朋的阿摩黎王息红；他管辖的地区，是从阿尔农谷旁的阿洛厄尔起，包括山谷中心，基肋阿得的一半，直到位于阿孟子民的边界雅波克河；
【现代本】其中一个是统治希实本的亚摩利王西宏。他的国土包括基列的一半：就是从亚嫩谷边的亚罗珥，和从谷中的城，到亚扪边界的雅博河。
【KJV】Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;
【NIV】Sihon king of the Amorites, who reigned in Heshbon. He ruled from Aroer on the rim of the Arnon Gorge-from the middle of the gorge-to the Jabbok River, which is the border of the Ammonites. This included half of Gilead.
【BBE】Sihon, king of the Amorites, who was living in Heshbon, ruling from Aroer, which is on the edge of the valley of the Arnon, and the town in the middle of the valley, and half Gilead, as far as the river Jabbok, the limits of the children of Ammon;
【ASV】Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and half Gilead, even unto the river Jabbok, the border of the children of Ammon;
3 【和合本】与约但河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路，以及南方，直到毗斯迦的山根。
【吕振中】以及东边的亚拉巴、直到基尼烈海，又到亚拉巴海、就是盐海、东边，按到伯耶西末的路向；其南界是毗斯迦下坡之下。
【思高本】东边有阿辣巴，上至基乃勒特海，下至阿辣巴海，即盐海；东到贝特耶史摩特，南到丕斯加山麓。
【现代本】又包括了约旦河谷：从加利利湖往南到死海东边的伯耶西末，一直伸展到比斯迦山山麓。
【KJV】And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:
【NIV】He also ruled over the eastern Arabah from the Sea of Kinnereth to the Sea of the Arabah (the Salt Sea ), to Beth Jeshimoth, and then southward below the slopes of Pisgah.
【BBE】And the Arabah to the sea of Chinneroth, to the east, and to the sea of the Arabah, that is the Salt Sea, to the east, the way to Beth-jeshimoth; and on the south, under the slopes of Pisgah:
【ASV】and the Arabah unto the sea of Chinneroth, eastward, and unto the sea of the Arabah, even the Salt Sea, eastward, the way to Beth-jeshimoth; and on the south, under the slopes of Pisgah:
4 【和合本】又有巴珊王噩。他是利乏音人所剩下的，住在亚斯他录和以得来。
【吕振中】另一个是巴珊王噩（传统∶噩的境界）∶他是利乏音人所留下的，住在亚斯他录和以得来；
【思高本】另一个是巴商王敖格，他原是勒法因的遗民，住在阿市塔洛特和厄德勒
【现代本】他们也击败了巴珊王噩。他是最后一个利乏音人；他统治亚斯他录和以得来。
【KJV】And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,
【NIV】And the territory of Og king of Bashan, one of the last of the Rephaites, who reigned in Ashtaroth and Edrei.
【BBE】And the land of Og, king of Bashan, of the rest of the Rephaim, who was living at Ashtaroth and at Edrei,
【ASV】and the border of Og king of Bashan, of the remnant of the Rephaim, who dwelt at Ashtaroth and at Edrei,
5 【和合本】他所管之地是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界，并基列一半，直到希实本王西宏的境界。
【吕振中】他所管辖的是黑门山、撒迦、巴珊全地、直到基述人和玛迦人的境界、基列一半、希实本王西宏的境界。
【思高本】他统治赫尔孟山区，撒耳加和巴商全境，直到革叔尔人和玛阿加人的边界，以及另一半基肋阿得直到赫市朋王息红的边界。
【现代本】他的国包括黑门山、撒迦、巴珊全境，直到基述和玛迦的边界；此外有基列的一半，一直伸展到希实本王西宏的领土。
【KJV】And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.
【NIV】He ruled over Mount Hermon, Salecah, all of Bashan to the border of the people of Geshur and Maacah, and half of Gilead to the border of Sihon king of Heshbon.
【BBE】Ruling in the mountain of Hermon, and in Salecah, and in all Bashan, as far as the limits of the Geshurites and the Maacathites, and half Gilead, to the land of Sihon, king of Heshbon.
【ASV】and ruled in mount Hermon, and in Salecah, and in all Bashan, unto the border of the Geshurites and the Maacathites, and half Gilead, the border of Sihon king of Heshbon.
6 【和合本】这二王是耶和华仆人摩西和以色列人所击杀的；耶和华仆人摩西将他们的地赐给流便人、迦得人，和玛拿西半支派的人为业。
【吕振中】永恒主的仆人摩西和以色列人将这两个王击败了；永恒主的仆人摩西便将他们的地给了如便人迦得人和玛拿西半族派的人为基业。
【思高本】上主的仆人梅瑟和以色列子民征服了他们，上主的仆人梅瑟遂将地分给了勒乌本人、加得人和默纳协半支派，作为产业。
【现代本】摩西和以色列人打败了这两个王。上主的仆人摩西把这些土地分配给流便支族、迦得支族，和玛拿西半支族，作为他们的产业。
【KJV】Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.
【NIV】Moses, the servant of the Lord , and the Israelites conquered them. And Moses the servant of the Lord gave their land to the Reubenites, the Gadites and the half-tribe of Manasseh to be their possession.
【BBE】Moses, the servant of the Lord, and the children of Israel overcame them; and Moses, the servant of the Lord, gave their land for a heritage to the Reubenites, and the Gadites, and the half-tribe of Manasseh.
【ASV】Moses the servant of Jehovah and the children of Israel smote them: and Moses the servant of Jehovah gave it for a possession unto the Reubenites, and the Gadites, and the half-tribe of Manasseh.

约书亚击败的诸王
7 【和合本】约书亚和以色列人在约但河西击杀了诸王。他们的地是从黎巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业，
【吕振中】以下这些人是约书亚和以色列人在约但河西边所击败的地的王；他们的地是从利巴嫩平原的巴力迦得、直到爬上西珥的哈拉山；约书亚照分配办法将那地给了以色列的族派为基业∶
【思高本】以下是若苏厄和以色列子民，在约但河西岸，从黎巴嫩山谷的巴耳加得起，直到上色依尔去的哈拉克山，所征服的地区的王子：──若苏厄将这地，照以色列各支派分给了他们作产业：
【现代本】约亚和以色列人击败了约旦河西岸一带地区的诸王，从黎巴嫩谷的巴力迦得到南边以东附近的哈拉山。约亚把这块土地分配给各支族，作为他们永久的产业。
【KJV】And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;
【NIV】These are the kings of the land that Joshua and the Israelites conquered on the west side of the Jordan, from Baal Gad in the Valley of Lebanon to Mount Halak, which rises toward Seir (their lands Joshua gave as an inheritance to the tribes of Israel according to their tribal divisions-
【BBE】And these are the kings of the land whom Joshua and the children of Israel overcame on the west side of Jordan, from Baal-gad in the valley of Lebanon to Mount Halak, which goes up to Seir; and Joshua gave the land to the tribes of Israel for a heritage, in keeping with their divisions;
【ASV】And these are the kings of the land whom Joshua and the children of Israel smote beyond the Jordan westward, from Baal-gad in the valley of Lebanon even unto mount Halak, that goeth up to Seir; and Joshua gave it unto the tribes of Israel for a possession according to their divisions;
8 【和合本】就是赫人、亚摩利人，迦南人、比利洗人、希未人、耶布斯人的山地、高原亚拉巴、山坡、旷野，和南地。
【吕振中】就是在山地、在低原、在亚拉巴、在山坡、在旷野，在南地，是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人之地。
【思高本】即赫特人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人所住的山区、平原、阿辣巴、山坡、旷野和乃革布──
【现代本】这块土地包括山区、西边的丘陵、约旦河谷和它的丘陵、东边的坡地，以及南边的干地。这块土地本来是赫人、亚摩利人、迦南人、比利洗人、希未人，和耶布斯人居住的。
【KJV】In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:
【NIV】the hill country, the western foothills, the Arabah, the mountain slopes, the desert and the Negev-the lands of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites):
【BBE】In the hill-country, and in the lowland, and in the Arabah, and on the mountain slopes, and in the waste land, and in the South; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites.
【ASV】in the hill-country, and in the lowland, and in the Arabah, and in the slopes, and in the wilderness, and in the South; the Hittite, the Amorite, and the Canaanite, the Perizzite, the Hivite, and the Jebusite:
9 【和合本】他们的王：一个是耶利哥王，一个是靠近伯特利的艾城王，
【吕振中】他们的王一个是耶利哥王，一个是伯特利旁边的艾王，
【思高本】耶里哥王一个，贝特耳附近的哈依王一个，
【现代本】以色列人击败了以下各城的王：耶利哥、艾（在伯特利附近）、
【KJV】The king of Jericho, one; the king of Ai, which is beside Bethel, one;
【NIV】the king of Jericho one the king of Ai (near Bethel) one
【BBE】The king of Jericho, one; the king of Ai, which is near Beth-el, one;
【ASV】the king of Jericho, one; the king of Ai, which is beside Bethel, one;
10 【和合本】一个是耶路撒冷王，一个是希伯仑王，
【吕振中】一个是耶路撒冷王，一个是希伯崙王，
【思高本】耶路撒冷王一个，赫贝龙王一个，
【现代本】耶路撒冷、希伯仑、
【KJV】The king of Jerusalem, one; the king of Hebron, one;
【NIV】the king of Jerusalem one the king of Hebronp one
【BBE】The king of Jerusalem, one; the king of Hebron, one;
【ASV】the king of Jerusalem, one; the king of Hebron, one;
11 【和合本】一个是耶末王，一个是拉吉王，
【吕振中】一个是耶末王，一个是拉吉王，
【思高本】雅尔慕特王一个，拉基士王一个，
【现代本】耶末、拉吉、
【KJV】The king of Jarmuth, one; the king of Lachish, one;
【NIV】the king of Jarmuth one the king of Lachish one
【BBE】The king of Jarmuth, one; the king of Lachish, one;
【ASV】the king of Jarmuth, one; the king of Lachish, one;
12 【和合本】一个是伊矶伦王，一个是基色王，
【吕振中】一个是伊矶伦王，一个是基色王，
【思高本】厄革隆王一个，革则尔王一个，
【现代本】伊矶伦、基色、
【KJV】The king of Eglon, one; the king of Gezer, one;
【NIV】the king of Eglon one the king of Gezer one
【BBE】The king of Eglon, one; the king of Gezer, one;
【ASV】the king of Eglon, one; the king of Gezer, one;
13 【和合本】一个是底璧王，一个是基德王，
【吕振中】一个是底璧王，一个是基德王，
【思高本】德彼尔王一个，革尔德王一个，
【现代本】底璧、基德、
【KJV】The king of Debir, one; the king of Geder, one;
【NIV】the king of Debir one the king of Geder one
【BBE】The king of Debir, one; the king of Geder, one;
【ASV】the king of Debir, one; the king of Geder, one;
14 【和合本】一个是何珥玛王，一个是亚拉得王，
【吕振中】一个是何珥玛王，一个是亚拉得王，
【思高本】曷尔玛王一个，阿辣得王一个，
【现代本】何珥玛、亚拉得、
【KJV】The king of Hormah, one; the king of Arad, one;
【NIV】the king of Hormah one the king of Arad one
【BBE】The king of Hormah, one; the king of Arad, one;
【ASV】the king of Hormah, one; the king of Arad, one;
15 【和合本】一个是立拿王，一个是亚杜兰王，
【吕振中】一个是立拿王，一个是亚杜兰王，
【思高本】里贝纳王一个，阿杜蓝王一个，
【现代本】立拿、亚杜兰、
【KJV】The king of Libnah, one; the king of Adullam, one;
【NIV】the king of Libnah one the king of Adullam one
【BBE】The king of Libnah, one; the king of Adullam, one;
【ASV】the king of Libnah, one; the king of Adullam, one;
16 【和合本】一个是玛基大王，一个是伯特利王，
【吕振中】一个是玛基大王，一个是伯特利王，
【思高本】玛刻达王一个，贝特耳王一个，
【现代本】玛基大、伯特利、
【KJV】The king of Makkedah, one; the king of Bethel, one;
【NIV】the king of Makkedah one the king of Bethel one
【BBE】The king of Makkedah, one; the king of Beth-el, one;
【ASV】the king of Makkedah, one; the king of Bethel, one;
17 【和合本】一个是他普亚王，一个是希弗王，
【吕振中】一个是他普亚王，一个是希弗王，
【思高本】塔普亚王一个，赫费尔王一个，
【现代本】他普亚、希弗、
【KJV】The king of Tappuah, one; the king of Hepher, one;
【NIV】the king of Tappuah one the king of Hepher one
【BBE】The king of Tappuah, one; the king of Hepher, one;
【ASV】the king of Tappuah, one; the king of Hepher, one;
18 【和合本】一个是亚弗王，一个是拉沙仑王，
【吕振中】一个是亚弗王，一个是拉沙崙王，
【思高本】阿费克王一个，拉沙龙王一个，
【现代本】亚弗、拉沙仑、
【KJV】The king of Aphek, one; the king of Lasharon, one;
【NIV】the king of Aphek one the king of Lasharon one
【BBE】The king of Aphek, one; the king of Lassharon, one;
【ASV】the king of Aphek, one; the king of Lassharon, one;
19 【和合本】一个是玛顿王，一个是夏琐王，
【吕振中】一个是玛顿王，一个是夏琐王，
【思高本】玛冬王一个，哈祚尔王一个，
【现代本】玛顿、夏琐、
【KJV】The king of Madon, one; the king of Hazor, one;
【NIV】the king of Madon one the king of Hazor one
【BBE】The king of Madon, one; the king of Hazor, one;
【ASV】the king of Madon, one; the king of Hazor, one;
20 【和合本】一个是伸仑米仑王，一个是押煞王，
【吕振中】一个是伸崙米崙王，一个是押煞王，
【思高本】史默龙王一个，阿革沙夫王一个，
【现代本】伸仑米仑、押煞、
【KJV】The king of Shimronmeron, one; the king of Achshaph, one;
【NIV】the king of Shimron Meron one the king of Acshaph one
【BBE】The king of Shimron-meron, one; the king of Achshaph, one;
【ASV】the king of Shimron-meron, one; the king of Achshaph, one;
21 【和合本】一个是他纳王，一个是米吉多王，
【吕振中】一个是他纳王，一个是米吉多王，
【思高本】塔纳客王一个，默基多王一个，
【现代本】他纳、米吉多、
【KJV】The king of Taanach, one; the king of Megiddo, one;
【NIV】the king of Taanach one the king of Megiddo one
【BBE】The king of Taanach, one; the king of Megiddo, one;
【ASV】the king of Taanach, one; the king of Megiddo, one;
22 【和合本】一个是基低斯王，一个是靠近迦密的约念王，
【吕振中】一个是基低斯王，一个是靠近迦密的约念王，
【思高本】刻德士王一个，加尔默耳的约刻乃罕王一个，
【现代本】基低斯、约念（在迦密）、
【KJV】The king of Kedesh, one; the king of Jokneam of Carmel, one;
【NIV】the king of Kedesh one the king of Jokneam in Carmel one
【BBE】The king of Kedesh, one; the king of Jokneam in Carmel, one;
【ASV】the king of Kedesh, one; the king of Jokneam in Carmel, one;
23 【和合本】一个是多珥山冈的多珥王，一个是吉甲的戈印王，
【吕振中】一个是拿法多珥的多珥王，一个是在吉甲（或译∶加利利）的戈印（即∶‘诸国’的意思）王，
【思高本】多尔山岗的多尔王一个，加里肋亚的异族王一个，提尔匝王一个，──共计叁十一个王子。
【现代本】多珥（在沿海）、戈印（在加利利（希伯来文是：吉甲）），
【KJV】The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;
【NIV】the king of Dor (in Naphoth Dor ) one the king of Goyim in Gilgal one
【BBE】The king of Dor on the hill of Dor, one; the king of Goiim in Gilgal, one;
【ASV】the king of Dor in the height of Dor, one; the king of Goiim in Gilgal, one;
24 【和合本】一个是得撒王；共计三十一个王。
【吕振中】一个是得撒王，共计三十一个王。
【思高本】──共计叁十一个王子。
【现代本】和得撒，共三十一个王。
【KJV】The king of Tirzah, one: all the kings thirty and one.
【NIV】the king of Tirzah one thirty-one kings in all.
【BBE】The king of Tirzah, one; all the kings together were thirty-one.
【ASV】the king of Tirzah, one: all the kings thirty and one.


第 13 章

尚未占领之地
1 【和合本】约书亚年纪老迈，耶和华对他说：“你年纪老迈了，还有许多未得之地，
【吕振中】约书亚老迈，上了年纪；永恒主对他说∶“你已老迈，上了年纪；还有很多地剩下来、该取得的。
【思高本】若苏厄年纪已老，上主对他说：“你年纪已老，但还有广大的地区应当占领。
【现代本】这时候，约亚已经老迈。上主对他说：“你老了；可是还有广大的地方没有征服，
【KJV】Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.
【NIV】When Joshua was old and well advanced in years, the Lord said to him, "You are very old, and there are still very large areas of land to be taken over.
【BBE】Now Joshua was old and full of years; and the Lord said to him, You are old and full of years, and there is still very much land to be taken.
【ASV】Now Joshua was old and well stricken in years; and Jehovah said unto him, Thou art old and well stricken in years, and there remaineth yet very much land to be possessed.
2 【和合本】就是非利士人的全境和基述人的全地。
【吕振中】所剩下的地、就是以下这些∶非利士人一带地方、和基述人的全地，
【思高本】还应占领的地区：是培肋舍特人的整个地区，和革叔尔人的全境；
【现代本】就是非利士和基述的整个地区，
【KJV】This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,
【NIV】This is the land that remains: all the regions of the Philistines and Geshurites:
【BBE】This is the land which is still to be taken: all the country of the Philistines, and all the Geshurites;
【ASV】This is the land that yet remaineth: all the regions of the Philistines, and all the Geshurites;
3 【和合本】从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人之地，并有南方亚卫人之地。
【吕振中】从埃及东面的西曷河往北、直到以革伦境界，就算迦南人的地；那里有非利士人五个霸主∶就是迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；并有亚卫人
【思高本】由埃及东方的史曷尔，到北方的厄刻龙的边界，这是属客纳罕人的地区；那五个培肋舍特酋长所管辖的迦萨人、阿市多得人、阿市刻隆人、加特人和厄刻龙人的地区，以南方的阿威人地区；
【现代本】以及南方亚卫人所有的土地。（这块地南自埃及边境的西曷河，北至以革伦的边境，原属于迦南人，就是住在迦萨、亚实突、亚实基伦、迦特，和以革伦的非利士五个王所有的。）
【KJV】From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:
【NIV】from the Shihor River on the east of Egypt to the territory of Ekron on the north, all of it counted as Canaanite (the territory of the five Philistine rulers in Gaza, Ashdod, Ashkelon, Gath and Ekron-that of the Avvites);
【BBE】From the Shihor, which is before Egypt, to the edge of Ekron to the north, which is taken to be Canaanite property: the five chiefs of the Philistines; the Gazites, and the Ashdodites, the Ashkelonites, the Gittites, and the Ekronites, as well as the Avvim;
【ASV】from the Shihor, which is before Egypt, even unto the border of Ekron northward, which is reckoned to the Canaanites; the five lords of the Philistines; the Gazites, and the Ashdodites, the Ashkelonites, the Gittites, and the Ekronites; also the Avvim,
4 【和合本】又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。
【吕振中】在南方；迦南人全地，和属西顿人的米亚拉，延到亚弗，直到亚摩利人的境界；
【思高本】还有客纳罕人的全境，即由漆冬人的阿辣，直到阿费克，而直到阿摩黎人的边界地区；
【现代本】还有迦南人所有的土地，和属于西顿人和米亚拉，直到亚摩利人边境的亚弗；
【KJV】From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites:
【NIV】from the south, all the land of the Canaanites, from Arah of the Sidonians as far as Aphek, the region of the Amorites,
【BBE】On the south: all the land of the Canaanites, and Mearah which is the property of the Zidonians, to Aphek, as far as the limit of the Amorites:
【ASV】on the south; all the land of the Canaanites, and Mearah that belongeth to the Sidonians, unto Aphek, to the border of the Amorites;
5 【和合本】还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。
【吕振中】还有迦巴勒人之地、和日出方向的全利巴嫩、从黑门山根的巴力迦得、直到哈马口；
【思高本】还有革巴耳人的地区，及东方的整个黎巴嫩区，由赫尔孟山麓巴耳加得，直到哈玛特关口。
【现代本】又有迦巴勒人的土地，黎巴嫩东边所有的土地──从黑门山南边的巴力迦得到哈马隘口。
【KJV】And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.
【NIV】the area of the Gebalites ; and all Lebanon to the east, from Baal Gad below Mount Hermon to Lebo Hamath.
【BBE】And the land of the Gebalites, and all Lebanon, looking east, from Baal-gad under Mount Hermon as far as Hamath:
【ASV】and the land of the Gebalites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entrance of Hamath;
6 【和合本】山地的一切居民，从黎巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。
【吕振中】山地所有的居民、从利巴嫩直到米斯利弗玛音、所有的西顿人∶是我必将他们从以色列人面前赶出的；你只管将这地拈阄分给以色列人为产业、照我所吩咐你的。
【思高本】从黎巴嫩直到西方的米斯勒佛特玛殷，所有住在山地的居民，所有的漆冬人，我必从以色列子民面前，把他们赶走。你只管照我指示你的，将这地区抽签分给以色列人作为产业。
【现代本】这地区包括住在黎巴嫩山和米斯利弗玛音之间山区的西顿人所有的土地。当以色列人前进的时候，我要亲自把这些人都赶出去。你要照着我命令你的话把这块地分配给以色列人。
【KJV】All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.
【NIV】As for all the inhabitants of the mountain regions from Lebanon to Misrephoth Maim, that is, all the Sidonians, I myself will drive them out before the Israelites. Be sure to allocate this land to Israel for an inheritance, as I have instructed you,
【BBE】All the people of the hill-country from Lebanon to Misrephoth-maim, all the Zidonians; them will I send out from before the children of Israel: only make division of it to Israel for a heritage, as I have given you orders to do.
【ASV】all the inhabitants of the hill-country from Lebanon unto Misrephoth-maim, even all the Sidonians; them will I drive out from before the children of Israel: only allot thou it unto Israel for an inheritance, as I have commanded thee.
7 【和合本】现在你要把这地分给九个支派和玛拿西半个支派为业。
【吕振中】现在你要把这地分给九个族派、和玛拿西半个族派为产业。”
【思高本】现在你要这地方分给九支派和默纳协半支派作为产业。”
【现代本】现在，你把这块地分给其它的九个支族和玛拿西半支族，作为他们的产业。”
【KJV】Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,
【NIV】and divide it as an inheritance among the nine tribes and half of the tribe of Manasseh." Division of the Land East of the Jordan
【BBE】So now make division of this land for a heritage to the nine tribes, and the half-tribe of Manasseh.
【ASV】Now therefore divide this land for an inheritance unto the nine tribes, and the half-tribe of Manasseh.

分配约旦河东之地
8 【和合本】玛拿西那半支派和流便、迦得二支派已经受了产业，就是耶和华的仆人摩西在约但河东所赐给他们的：
【吕振中】如便人和迦得人已经同玛拿西那半族派的人受了摩西在约但河东边所给予他们的产业，照永恒主的仆人摩西所给了他们的∶
【思高本】默纳协另半支派和勒乌本并加得二支派，已经得了梅瑟在约但河东岸分给他们的产业；按上主的仆人梅瑟分给他们的产业，
【现代本】流便支族、迦得支族，和玛拿西半支族的人已经得到上主的仆人摩西分配给他们、在约旦河东岸的土地。
【KJV】With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;
【NIV】The other half of Manasseh, the Reubenites and the Gadites had received the inheritance that Moses had given them east of the Jordan, as he, the servant of the Lord , had assigned it to them.
【BBE】With him the Reubenites and the Gadites have been given their heritage, which Moses gave them, on the east side of Jordan, as Moses, the servant of the Lord, gave them;
【ASV】With him the Reubenites and the Gadites received their inheritance, which Moses gave them, beyond the Jordan eastward, even as Moses the servant of Jehovah gave them:
9 【和合本】是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，
【吕振中】从亚嫩溪谷边的亚罗珥、和溪谷中间的城、跟米底巴的全平原、直到底本，
【思高本】是从阿尔农谷旁的阿洛厄尔起，包括谷中的城邑，全默尔巴高原，直到狄朋；
【现代本】他们的土地从亚嫩谷边的亚罗珥一直到谷中的城，包括米底巴到底本所有的高原；
【KJV】From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;
【NIV】It extended from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and included the whole plateau of Medeba as far as Dibon,
【BBE】From Aroer, on the edge of the valley of the Arnon, and the town in the middle of the valley, and all the table-land from Medeba to Dibon;
【ASV】from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain of Medeba unto Dibon;
10 【和合本】和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界；
【吕振中】和在希实本作王的、亚摩利人的王西宏所有的城，直到亚扪人的境界。
【思高本】还有在赫市朋为王的阿摩黎人王息红所有的城市，直到阿孟子民的边疆；
【现代本】又伸展到亚扪边界，包括希实本的亚摩利王西宏所统治的各城。
【KJV】And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;
【NIV】and all the towns of Sihon king of the Amorites, who ruled in Heshbon, out to the border of the Ammonites.
【BBE】And all the towns of Sihon, king of the Amorites, who was ruling in Heshbon, to the limits of the children of Ammon;
【ASV】and all the cities of Sihon king of the Amorites, who reigned in Heshbon, unto the border of the children of Ammon;
11 【和合本】又有基列地、基述人、玛迦人的地界，并黑门全山、巴珊全地，直到撒迦；
【吕振中】又有基列地、基述人玛迦人的地界，整个黑门山、整个巴珊、直到撒迦；
【思高本】还有基肋阿得和革叔尔人与玛阿加人的领土，以及全赫尔孟山，全巴商，一直到撒耳加；
【现代本】这块土地也包括基列、基述和玛迦、整个黑门山，和巴珊全境，直到撒迦；
【KJV】And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;
【NIV】It also included Gilead, the territory of the people of Geshur and Maacah, all of Mount Hermon and all Bashan as far as Salecah-
【BBE】And Gilead, and the land of the Geshurites and the Maacathites, and all Mount Hermon, and all Bashan to Salecah;
【ASV】and Gilead, and the border of the Geshurites and Maacathites, and all mount Hermon, and all Bashan unto Salecah;
12 【和合本】又有巴珊王噩的全国，他在亚斯他录和以得来作王（利乏音人所存留的只剩下他）。这些地的人都是摩西所击杀、所赶逐的。
【吕振中】又有噩的全国在巴珊；他在亚斯他录和以得来作王；利乏音人所留下来的只剩了他∶这些地方的人、摩西都把他们击败、并赶出了。
【思高本】又巴商王敖格的全国领土，他原是勒法因人最后的遗族，在阿市塔洛特和厄德勒为王。这些地方的人，都被梅瑟击败赶走了。
【现代本】又包括最后一个利乏音人噩王的国王──亚斯他录和以得来。摩西打败了这些人，把他们赶出去。
【KJV】All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.
【NIV】that is, the whole kingdom of Og in Bashan, who had reigned in Ashtaroth and Edrei and had survived as one of the last of the Rephaites. Moses had defeated them and taken over their land.
【BBE】All the kingdom of Og in Bashan, who was ruling in Ashtaroth and in Edrei (he was one of the last of the Rephaim); these did Moses overcome, driving them out of their country.
【ASV】all the kingdom of Og in Bashan, who reigned in Ashtaroth and in Edrei (the same was left of the remnant of the Rephaim); for these did Moses smite, and drove them out.
13 【和合本】以色列人却没有赶逐基述人、玛迦人；这些人仍住在以色列中，直到今日。
【吕振中】以色列人却没有赶出基述人玛迦人；基述人玛迦人到今日仍然住在以色列中。
【思高本】以色列子民没有赶走革叔尔人和玛阿加人，因此革叔尔人和玛阿加人直到现在仍住在以色列人中间。
【现代本】可是以色列人没有赶走基述和玛迦人；他们仍然居住在以色列境内。
【KJV】Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.
【NIV】But the Israelites did not drive out the people of Geshur and Maacah, so they continue to live among the Israelites to this day.
【BBE】However, the people of Israel did not send out the Geshurites, or the Maacathites: but Geshur and Maacath are living among Israel to this day.
【ASV】Nevertheless the children of Israel drove not out the Geshurites, nor the Maacathites: but Geshur and Maacath dwell in the midst of Israel unto this day.
14 【和合本】只是利未支派，摩西（原文作他）没有把产业分给他们。他们的产业乃是献与耶和华以色列上帝的火祭，正如耶和华所应许他们的。
【吕振中】只有利未的族派、摩西没有把产业分给他们；以色列的上帝永恒主的火祭、就是他们的产业，照永恒主所告诉他的。
【思高本】惟独肋未支派没有分得产业，因为上主以色列的天主自己是他们的产业，有如上主对他们所说的。
【现代本】摩西没有分配土地给利未人。上主曾经告诉摩西，他们要分得烧献给上主──以色列上帝的祭物；这就是他们的产业。
【KJV】Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.
【NIV】But to the tribe of Levi he gave no inheritance, since the offerings made by fire to the Lord , the God of Israel, are their inheritance, as he promised them.
【BBE】Only to the tribe of Levi he gave no heritage; the offerings of the Lord, the God of Israel, made by fire are his heritage, as he said to him.
【ASV】Only unto the tribe of Levi he gave no inheritance; the offerings of Jehovah, the God of Israel, made by fire are his inheritance, as he spake unto him.

分给流便支派的土地
15 【和合本】摩西按着流便支派的宗族分给他们产业。
【吕振中】摩西将产业给了如便人的支派，按他们的家族给。
【思高本】梅瑟给勒乌本支派，按照他们的家族，分了一份产业。
【现代本】摩西分配一部份土地给流便支族各家，作为他们的产业。
【KJV】And Moses gave unto the tribe of the children of Reuben inheritance according to their families.
【NIV】This is what Moses had given to the tribe of Reuben, clan by clan:
【BBE】And Moses gave their heritage to the tribe of Reuben by their families.
【ASV】And Moses gave unto the tribe of the children of Reuben according to their families.
16 【和合本】他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原；
【吕振中】他们的境界是亚嫩溪谷边的亚罗珥、和溪谷中间的城、靠近米底巴全平原，
【思高本】他们的地区，是从阿尔农谷旁的阿洛厄尔，包括中谷的城邑，直到默德巴整个高原。
【现代本】他们的地界延伸到亚嫩谷边的亚罗珥，和谷中的城，以及米底巴周围的高原；
【KJV】And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;
【NIV】The territory from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and the whole plateau past Medeba
【BBE】Their limit was from Aroer, on the edge of the valley of the Arnon, and the town in the middle of the valley, and all the table-land by Medeba;
【ASV】And their border was from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain by Medeba;
17 【和合本】希实本并属希实本平原的各城，底本、巴末巴力、伯巴力勉、
【吕振中】希实本和平原上属希实本所有的城；底本、巴末巴力、伯巴力勉、
【思高本】赫市朋和在这高原所有的城市：狄朋、巴摩特巴尔、贝特巴尔默红、
【现代本】又包括希实本和高原上所有的城，就是底本、巴末巴力、伯巴力勉、
【KJV】Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,
【NIV】to Heshbon and all its towns on the plateau, including Dibon, Bamoth Baal, Beth Baal Meon,
【BBE】Heshbon and all her towns in the table-land; Dibon, and Bamoth-baal, and Beth-baal-meon;
【ASV】Heshbon, and all its cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon,
18 【和合本】雅杂、基底莫、米法押、
【吕振中】雅杂、基底莫、米法押、
【思高本】雅哈兹、刻德摩特、默法阿特、
【现代本】雅杂、基底莫、米法押、
【KJV】And Jahaza, and Kedemoth, and Mephaath,
【NIV】Jahaz, Kedemoth, Mephaath,
【BBE】And Jahaz, and Kedemoth, and Mephaath;
【ASV】and Jahaz, and Kedemoth, and Mephaath,
19 【和合本】基列亭、西比玛、谷中山的细列哈沙辖、
【吕振中】基列亭、西比玛、溪谷之山的细列哈沙辖、
【思高本】刻黎雅塔因、息贝玛、山中盆地的责勒特沙哈尔、
【现代本】基列亭、西比玛、谷中山丘上的细列哈沙辖、
【KJV】And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,
【NIV】Kiriathaim, Sibmah, Zereth Shahar on the hill in the valley,
【BBE】And Kiriathaim, and Sibmah, and Zereth-shahar in the mountain of the valley;
【ASV】and Kiriathaim, and Sibmah, and Zereth-shahar in the mount of the valley,
20 【和合本】伯毗珥、毗斯迦山坡、伯耶西末；
【吕振中】伯毗珥、毗斯迦下坡、伯耶西末、
【思高本】贝特培敖尔、丕斯加山坡、贝特耶史摩特、
【现代本】伯比珥、比斯迦山坡，和伯耶西末。
【KJV】And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,
【NIV】Beth Peor, the slopes of Pisgah, and Beth Jeshimoth
【BBE】And Beth-peor, and the slopes of Pisgah, and Beth-jeshimoth;
【ASV】and Beth-peor, and the slopes of Pisgah, and Beth-jeshimoth,
21 【和合本】平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未、利金、苏珥、户珥、利巴击杀了；这都是住那地属西宏为首领的。
【吕振中】平原所有的城、和亚摩利人的王西宏的全国；这西宏曾在希实本作王；摩西把他和米甸的首领、以未、利金、苏珥、户珥、利巴、击杀了∶这些都是西宏的公侯、住那地的。
【思高本】高原上各城市，和在赫市朋为王的阿摩黎人王息红的整个国土。梅瑟曾杀了息红和住在那地方上的息红藩属，米德扬的酋长：厄威、勒狄、族尔、胡尔和勒巴。
【现代本】他们的土地也包括高原上所有的城和希实本的亚摩利王西宏全部的国土。摩西击败了西宏王，也打败了米甸的首领们：以未、利金、苏珥、户珥，和利巴。这些首领曾经为西宏王统治这地区。
【KJV】And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.
【NIV】all the towns on the plateau and the entire realm of Sihon king of the Amorites, who ruled at Heshbon. Moses had defeated him and the Midianite chiefs, Evi, Rekem, Zur, Hur and Reba-princes allied with Sihon-who lived in that country.
【BBE】And all the towns of the table-land, and all the kingdom of Sihon, king of the Amorites, who was ruling in Heshbon, whom Moses overcame, together with the chiefs of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the chiefs of Sihon, who were living in the land.
【ASV】and all the cities of the plain, and all the kingdom of Sihon king of the Amorites, who reigned in Heshbon, whom Moses smote with the chiefs of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the princes of Sihon, that dwelt in the land.
22 【和合本】那时以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。
【吕振中】在以色列人所刺死的人以外、他们也用刀杀了比珥的儿子占卜者巴兰。
【思高本】以色列子民杀这些人时，也用刀杀了贝敖尔的儿子巴郎术士。
【现代本】在以色列人所杀的人当中，有比珥的儿子占卜者巴兰。
【KJV】Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.
【NIV】In addition to those slain in battle, the Israelites had put to the sword Balaam son of Beor, who practiced divination.
【BBE】And Balaam, the son of Beor, the prophet, the children of Israel put to death with the sword.
【ASV】Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among the rest of their slain.
23 【和合本】流便人的境界就是约但河与靠近约但河的地。以上是流便人按着宗族所得为业的诸城，并属城的村庄。
【吕振中】如便人的境界是约但河跟河的沿岸。这些地方是如便人的按着宗产业、按家族所得的城、和属这些城的村庄。
【思高本】勒乌本子孙的地区以约但河为界：以上是勒乌本子孙按照家族，分得作为产业的城市和所属的村镇。
【现代本】流便支族的西边是以约旦河为界。以上这些城镇都分配给流便支族各家，作为他们的产业。
【KJV】And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.
【NIV】The boundary of the Reubenites was the bank of the Jordan. These towns and their villages were the inheritance of the Reubenites, clan by clan.
【BBE】And the limit of the children of Reuben was the edge of Jordan. This was the heritage of the children of Reuben by their families, with its towns and its unwalled places.
【ASV】And the border of the children of Reuben was the Jordan, and the border thereof. This was the inheritance of the children of Reuben according to their families, the cities and the villages thereof.

分给迦得支派的土地
24 【和合本】摩西按着迦得支派的宗族分给他们产业。
【吕振中】摩西将产业给了迦取支派、迦得人，按他们的家族给。
【思高本】梅瑟按照他们的家族，给加得支派，给加得子孙，分得了一份产业。
【现代本】摩西也分配一部份土地给迦得支族各家，作为他们的产业。
【KJV】And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.
【NIV】This is what Moses had given to the tribe of Gad, clan by clan:
【BBE】And Moses gave their heritage to the tribe of Gad by their families.
【ASV】And Moses gave unto the tribe of Gad, unto the children of Gad, according to their families.
25 【和合本】他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥；
【吕振中】他们的境界是雅谢、是基列所有的城、以及亚扪人一半的地，直到拉巴东面的亚罗珥；
【思高本】他们的地区是雅则尔，基肋阿得所有的城邑和阿孟人的一半土地，直到勒巴对面的阿洛厄尔；
【现代本】他们的地界包括雅谢和基列所有的城，以及亚扪人土地的一半，直到拉巴东边的亚罗珥；
【KJV】And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
【NIV】The territory of Jazer, all the towns of Gilead and half the Ammonite country as far as Aroer, near Rabbah;
【BBE】And their limit was Jazer, and all the towns of Gilead, and half the land of the children of Ammon, to Aroer before Rabbah;
【ASV】And their border was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
26 【和合本】从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，
【吕振中】从希实本到拉抹米斯巴、和比多宁，又从玛哈念到底璧（或译∶罗底巴）的境界，
【思高本】又从赫市朋直到勒玛特米兹帕和贝托宁、从玛哈纳殷到罗德巴尔的边境；
【现代本】又包括从希实本到拉抹米斯巴和比多宁，从玛哈念到罗底巴的边界。
【KJV】And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;
【NIV】and from Heshbon to Ramath Mizpah and Betonim, and from Mahanaim to the territory of Debir;
【BBE】And from Heshbon to Ramath-mizpeh, and Betonim; and from Mahanaim to the edge of Debir;
【ASV】and from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir;
27 【和合本】并谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约但河与靠近约但河的地，直到基尼烈海的极边，都在约但河东。
【吕振中】又在山谷中有伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约但河跟河的沿岸，直到基尼烈海尽边、在约但河东边。
【思高本】还有谷中盆地的贝特哈兰、贝特尼默辣、稣苛特、匝丰、赫市朋王息红国中的其馀土地；以约但河为界，沿约但河东岸直到基乃勒特海的顶端：
【现代本】约旦谷的部份包括伯亚兰、伯宁拉、疏割，和撒分，就是希实本王西宏其余的土地，西边的边界是约旦河，往北伸展到加利利湖。
【KJV】And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.
【NIV】and in the valley, Beth Haram, Beth Nimrah, Succoth and Zaphon with the rest of the realm of Sihon king of Heshbon (the east side of the Jordan, the territory up to the end of the Sea of Kinnereth ).
【BBE】And in the valley, Beth-haram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon, king of Heshbon, having Jordan for its limit, to the end of the sea of Chinnereth on the east side of Jordan.
【ASV】and in the valley, Beth-haram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, the Jordan and the border thereof, unto the uttermost part of the sea of Chinnereth beyond the Jordan eastward.
28 【和合本】以上是迦得人按着宗族所得为业的诸城，并属城的村庄。
【吕振中】这些地方是迦得人的产业，按家族所得的城、和属这些城的村庄。
【思高本】以上是加得子孙按照家族，分得作为产业的城市和所属的村镇。
【现代本】以上这些城镇分配给迦得支族各家，作为他们的产业。
【KJV】This is the inheritance of the children of Gad after their families, the cities, and their villages.
【NIV】These towns and their villages were the inheritance of the Gadites, clan by clan.
【BBE】This is the heritage of the children of Gad by their families, with its towns and its unwalled places
【ASV】This is the inheritance of the children of Gad according to their families, the cities and the villages thereof.

分给玛拿西半支派的土地
29 【和合本】摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。
【吕振中】摩西将产业给了玛拿西半个族派，是按玛拿西人半个支派、按他们的家族给的。
【思高本】梅瑟也给默纳协半支派，给默纳协半支派子孙，按照他们的家族，分了一份产业。
【现代本】摩西分配一部份土地给玛拿西半支族各家，作为他们的产业。
【KJV】And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.
【NIV】This is what Moses had given to the half-tribe of Manasseh, that is, to half the family of the descendants of Manasseh, clan by clan:
【BBE】And Moses gave their heritage to the half-tribe of Manasseh by their families.
【ASV】And Moses gave inheritance unto the half-tribe of Manasseh: and it was for the half-tribe of the children of Manasseh according to their families.
30 【和合本】他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊、睚珥的一切城邑，共六十个。
【吕振中】他们的境界是从玛哈念起，包括巴珊全地、巴珊王噩全国、并在巴珊的睚珥所有的帐篷村、六十个城，
【思高本】他们的地区是起自玛哈纳殷，包括全部巴商，即巴商王敖格的全部国土，巴商境内属雅依尔的各村庄，共六十村庄；
【现代本】他们的地界延伸到玛哈念，包括巴珊全地，就是巴珊王噩的全部土地，以及在巴珊、属睚珥的六十个村庄。
【KJV】And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
【NIV】The territory extending from Mahanaim and including all of Bashan, the entire realm of Og king of Bashan-all the settlements of Jair in Bashan, sixty towns,
【BBE】And their limit was from Mahanaim, all Bashan, all the kingdom of Og, king of Bashan, and all Havvoth-Jair, in Bashan, sixty towns;
【ASV】And their border was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
31 【和合本】基列的一半，并亚斯他录、以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。
【吕振中】基列的一半、和亚斯他录以得来，在巴珊的噩国中的城，给玛拿西的儿子玛吉的子孙，按家族给玛吉子孙之一半的。
【思高本】还有基肋阿得的一半和敖格在巴商的都城阿市塔洛特和厄德勒：以上地区按照家族，分给了默纳协的儿子玛基尔的子孙，即玛基尔的一半子孙。
【现代本】又包括半个基列和巴珊王噩的两座大城──亚斯他录和以得来。以上这些土地都分配给玛拿西半支族；这半支族是玛拿西的儿子玛吉的后代。
【KJV】And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.
【NIV】half of Gilead, and Ashtaroth and Edrei (the royal cities of Og in Bashan). This was for the descendants of Makir son of Manasseh-for half of the sons of Makir, clan by clan.
【BBE】And half Gilead, and Ashtaroth, and Edrei, towns of the kingdom of Og in Bashan, were for the children of Machir, the son of Manasseh, for half of the children of Machir by their families.
【ASV】and half Gilead, and Ashtaroth, and Edrei, the cities of the kingdom of Og in Bashan, were for the children of Machir the son of Manasseh, even for the half of the children of Machir according to their families.
32 【和合本】以上是摩西在约但河东对着耶利哥的摩押平原所分给他们的产业。
【吕振中】以上这些地方就是摩西在约但河东边、耶利哥对面的摩押原野所分的产业。
【思高本】以上是梅瑟在约但河东岸，耶里哥面对摩阿布旷野，所划分的产业。
【现代本】以上所记是当年摩西在摩押平原划分耶利哥和约旦河东岸土地的情形。
【KJV】These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.
【NIV】This is the inheritance Moses had given when he was in the plains of Moab across the Jordan east of Jericho.
【BBE】These are the heritages of which Moses made distribution in the lowlands of Moab, on the other side of Jordan in Jericho, to the east.
【ASV】These are the inheritances which Moses distributed in the plains of Moab, beyond the Jordan at Jericho, eastward.
33 【和合本】只是利未支派，摩西没有把产业分给他们。耶和华以色列的上帝是他们的产业，正如耶和华所应许他们的。
【吕振中】但是利未的族派、摩西却没有把产业给予他们；以色列的上帝永恒主就是他们的产业，照永恒主所告诉他们的。
【思高本】至于肋未支派，梅瑟没有给他们分配产业，因为上主以色列的天主自己是他们的产业，有如上主对他们所说的。
【现代本】他没有分配土地给利未支族；他告诉他们，那献给上主──以色列上帝的祭物就是他们分得的产业。
【KJV】But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.
【NIV】But to the tribe of Levi, Moses had given no inheritance; the Lord , the God of Israel, is their inheritance, as he promised them.
【BBE】But to the tribe of Levi Moses gave no heritage: the Lord, the God of Israel, is their heritage, as he said to them.
【ASV】But unto the tribe of Levi Moses gave no inheritance: Jehovah, the God of Israel, is their inheritance, as he spake unto them.


第 14 章

分配约旦河西的土地
1 【和合本】以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，
【吕振中】以下这些地方是以色列人在迦南地所承受的产业，就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人的支派父系家属的首领所分给他们的；
【思高本】以下是以色列子孙在客纳罕地所得的产业，那是司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民各支派的族长给他们划分的，
【现代本】以下是以色列人在约旦河西岸迦南地分配产业的情形。祭司以利亚撒和嫩的儿子约亚，以及以色列各支族各家的领袖们把土地分配给人民。
【KJV】And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.
【NIV】Now these are the areas the Israelites received as an inheritance in the land of Canaan, which Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel allotted to them.
【BBE】And these are the heritages which the children of Israel took in the land of Canaan, which Eleazar, the priest, and Joshua, the son of Nun, and the heads of the tribes of the children of Israel, gave out to them;
【ASV】And these are the inheritances which the children of Israel took in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' houses of the tribes of the children of Israel, distributed unto them,
2 【和合本】是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。
【吕振中】是照永恒主由摩西经手所吩咐、按他们产业所拈的阄分给九个支派、和半个支派的。
【思高本】按照上主藉梅瑟吩咐的，以抽签方式将土地分给了九个半支派，
【现代本】他们遵照上主给摩西的命令，抽签决定了约旦河西分给九又半个支族的土地。
【KJV】By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.
【NIV】Their inheritances were assigned by lot to the nine-and-a-half tribes, as the Lord had commanded through Moses.
【BBE】Their heritage by the Lord's decision, as he gave orders by Moses, for the nine tribes and the half-tribe.
【ASV】by the lot of their inheritance, as Jehovah commanded by Moses, for the nine tribes, and for the half-tribe.
3 【和合本】原来，摩西在约但河东已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。
【吕振中】因为摩西在约但河东边已经把产业分给那两个支派和半个支派；却没有把产业分给他们中间的利未人。
【思高本】因为梅瑟在约但河东，已将产业分给了另两个支派；在他们中只没有给肋未人分配产业。
【现代本】摩西已经把约旦河东的土地分配给其它二又半个支族的人。
【KJV】For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.
【NIV】Moses had granted the two-and-a-half tribes their inheritance east of the Jordan but had not granted the Levites an inheritance among the rest,
【BBE】For Moses had given their heritage to the two tribes and the half-tribe on the other side of Jordan, but to the Levites he gave no heritage among them.
【ASV】For Moses had given the inheritance of the two tribes and the half-tribe beyond the Jordan: but unto the Levites he gave no inheritance among them.
4 【和合本】因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
【吕振中】因为约瑟的子孙有两个支派、玛拿西和以法莲；以色列人就没有把业分给在那地的利未人，只给他们城市居住，连城外牧场、以应他们牲畜和财产的需要。
【思高本】实际上，若瑟的子孙形成了两个支派，即默纳协和厄弗辣因。虽没有分配给肋未人产业，却给了他们一些城市作住所，和城郊草地，为牧放他们的的牲畜和羊群。
【现代本】（约瑟的后代分成玛拿西和以法莲两个支族。）利未人没有分得任何土地，但是他们有城可居住，有田野可养牛群、羊群。
【KJV】For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.
【NIV】for the sons of Joseph had become two tribes-Manasseh and Ephraim. The Levites received no share of the land but only towns to live in, with pasturelands for their flocks and herds.
【BBE】Because the children of Joseph were two tribes, Manasseh and Ephraim; and they gave the Levites no part in the land, only towns for their living-places, with the grass-lands for their cattle and for their property.
【ASV】For the children of Joseph were two tribes, Manasseh and Ephraim: and they gave no portion unto the Levites in the land, save cities to dwell in, with the suburbs thereof for their cattle and for their substance.
5 【和合本】耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
【吕振中】永恒主怎样吩咐摩西，以色列人就怎样行，把地分了。
【思高本】上主怎样吩咐了梅瑟，以色列子民便怎样进行划分土地。
【现代本】以色列人遵照上主给摩西的命令把土地分配了。
【KJV】As the LORD commanded Moses, so the children of Israel did, and they divided the land.
【NIV】So the Israelites divided the land, just as the Lord had commanded Moses.
【BBE】As the Lord had given orders to Moses, so the people of Israel did, and they made division of the land.
【ASV】As Jehovah commanded Moses, so the children of Israel did; and they divided the land.

迦勒得希伯仑为业
6 【和合本】那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。
【吕振中】那时犹大人挨近前来、在吉甲见约书亚，有基尼洗人耶孚尼的儿子迦勒对约书亚说∶“永恒主在加低斯巴尼亚对神人摩西所说关于我和你的话、你是知道的。
【思高本】犹大的子孙来到基加耳见若苏厄时，刻纳次族耶孚乃的儿子加肋布对若苏厄说：“上主在卡德士巴尔乃亚，关于你和我对天主的人梅瑟所说的话，你是知道的。
【现代本】有一天，有些犹大支族的人到吉甲去见约亚。其中一个人叫迦勒，是基尼洗人耶孚尼的儿子。他对约亚说：“在加低斯巴尼亚时，上主对圣人摩西提到你和我的事，你是知道的。
【KJV】Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.
【NIV】Now the men of Judah approached Joshua at Gilgal, and Caleb son of Jephunneh the Kenizzite said to him, "You know what the Lord said to Moses the man of God at Kadesh Barnea about you and me.
【BBE】Then the children of Judah went to Joshua in Gilgal; and Caleb, the son of Jephunneh the Kenizzite, said to him, You have knowledge of what the Lord said to Moses, the man of God, about me and about you in Kadesh-barnea.
【ASV】Then the children of Judah drew nigh unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenizzite said unto him, Thou knowest the thing that Jehovah spake unto Moses the man of God concerning me and concerning thee in Kadesh-barnea.
7 【和合本】耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁；我按着心意回报他。
【吕振中】永恒主的仆人摩西从加低斯巴尼亚打发我来侦探这地，那时我四十岁；我尽心里所有的向他报告。
【思高本】当上主的仆人梅瑟从卡德士巴尔乃亚，派我去侦探这地方时，我正十四岁，我全按我的良心回报了。
【现代本】我四十岁的时候，上主的仆人摩西差派我从加低斯巴尼亚来侦察这地方；我据实把所看到的向他报告。
【KJV】Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.
【NIV】I was forty years old when Moses the servant of the Lord sent me from Kadesh Barnea to explore the land. And I brought him back a report according to my convictions,
【BBE】I was forty years old when Moses, the servant of the Lord, sent me from Kadesh-barnea to make a search through the land; and the account which I gave him was in keeping with his desire.
【ASV】Forty years old was I when Moses the servant of Jehovah sent me from Kadesh-barnea to spy out the land; and I brought him word again as it was in my heart.
8 【和合本】然而，同我上去的众弟兄使百姓的心消化；但我专心跟从耶和华我的上帝。
【吕振中】然而同我上去的那些族弟兄却使人民胆战心惊；而我则满心满怀跟从永恒主我的上帝。’
【思高本】当与我一同上去的弟兄们使百姓丧气时，我始终服从了上主我的天主。
【现代本】可是，跟我同去的人的报告使人民惧怕，我却完全顺从了上主──我的上帝。
【KJV】Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.
【NIV】but my brothers who went up with me made the hearts of the people melt with fear. I, however, followed the Lord my God wholeheartedly.
【BBE】My brothers, however, who went up with me, made the heart of the people like water: but I was true to the Lord with all my heart.
【ASV】Nevertheless my brethren that went up with me made the heart of the people melt; but I wholly followed Jehovah my God.
9 【和合本】当日摩西起誓说：‘你脚所踏之地定要归你和你的子孙永远为业，因为你专心跟从耶和华我的上帝。’
【吕振中】当日摩西起誓说∶‘你脚所踏的地一定要归你和你子孙为产业到永远，因为你满心满怀跟从永恒主我的上帝。”
【思高本】那天梅瑟曾起誓说：凡你的脚所踏过的地方，必定永久归你和你的子孙作为产业，因为你始终服从了上主我的天主。
【现代本】那天，摩西曾答应我，将来我跟我的子孙一定会得到这块地，就是我脚走过的土地，作为我们的产业。
【KJV】And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.
【NIV】So on that day Moses swore to me, 'The land on which your feet have walked will be your inheritance and that of your children forever, because you have followed the Lord my God wholeheartedly.'
【BBE】And on that day Moses took an oath, saying, Truly the land where your feet have been placed will become a heritage for you and your children for ever, because you have been true to the Lord your God with all your heart.
【ASV】And Moses sware on that day, saying, Surely the land whereon thy foot hath trodden shall be an inheritance to thee and to thy children for ever, because thou hast wholly followed Jehovah my God.
10 【和合本】自从耶和华对摩西说这话的时候，耶和华照他所应许的使我存活这四十五年；其间以色列人在旷野行走。看哪，现今我八十五岁了，
【吕振中】现在你看，自从永恒主对摩西说了这句话以后、永恒主便照他所应许的使我活了这四十五年，就是以色列人在旷野漂流的时间；现在你看我，我今日已是个八十五岁人了。
【思高本】现在你看，自从上主对梅瑟说了这话，上主便照所应许的，使我又活了四十五岁，经过了以色列人在旷野漂流的时期，现在我已是八十五岁的人了。
【现代本】现在请看，从上主对摩西说那些话到现在，已经过了四十五年。那时以色列人在旷野流荡。上主照着他的许诺保守我至今健在。请看！我已经八十五岁了。
【KJV】And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.
【NIV】Now then, just as the Lord promised, he has kept me alive for forty-five years since the time he said this to Moses, while Israel moved about in the desert. So here I am today, eighty-five years old!
【BBE】And now, as you see, the Lord has kept me safe these forty-five years, from the time when the Lord said this to Moses, while Israel was wandering in the waste land: and now I am eighty-five years old.
【ASV】And now, behold, Jehovah hath kept me alive, as he spake, these forty and five years, from the time that Jehovah spake this word unto Moses, while Israel walked in the wilderness: and now, lo, I am this day fourscore and five years old.
11 【和合本】我还是强壮，象摩西打发我去的那天一样；无论是争战，是出入，我的力量那时如何，现在还是如何。
【吕振中】我今日还很强壮，像摩西打发我去那天一样；无论是争战，是出入，那时我力气怎样，现在我力气还是怎样。
【思高本】但我现在还很强壮，如梅瑟派我去的那天一样；不拘是打仗或是出入行动，我现在的力量和那时完全一样。
【现代本】今天我仍然健壮，正像当年摩西派我出去时一样。我仍然强壮，可以打仗或作其它的事。
【KJV】As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.
【NIV】I am still as strong today as the day Moses sent me out; I'm just as vigorous to go out to battle now as I was then.
【BBE】And still, I am as strong today as I was when Moses sent me out: as my strength was then, so is it now, for war and for all the business of life.
【ASV】As yet I am as strong this day as I as in the day that Moses sent me: as my strength was then, even so is my strength now, for war, and to go out and to come in.
12 【和合本】求你将耶和华那日应许我的这山地给我；那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。”
【吕振中】现在求你将永恒主当日说过的这山地给我；因为你当日也听说那里有亚衲人、和阔大坚固的城；或者永恒主和我同在，我就把他们赶出。”
【思高本】现在，请你将上主那天所许下的这山地赐给我，因为那天你也曾亲自听过这话。固然，那有阿纳克人，城池又大又坚固，或许上主会与我同在，照上主所应许的，我能将他们赶走。”
【现代本】现在，请你把上主应许给我的山区给我吧，就是我和同伴回来报告那天上主所许诺的。那时我们向你报告，那地方有亚衲族巨人，住在高大的城墙里面。说不定上主会跟我同在，我能够把他们赶出去，正像上主所许诺的。”
【KJV】Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.
【NIV】Now give me this hill country that the Lord promised me that day. You yourself heard then that the Anakites were there and their cities were large and fortified, but, the Lord helping me, I will drive them out just as he said."
【BBE】So now, give me this hill-country named by the Lord at that time; for you had an account of it then, how the Anakim were there, and great walled towns: it may be that the Lord will be with me, and I will be able to take their land, as the Lord said.
【ASV】Now therefore give me this hill-country, whereof Jehovah spake in that day; for thou heardest in that day how the Anakim were there, and cities great and fortified: it may be that Jehovah will be with me, and I shall drive them out, as Jehovah spake.
13 【和合本】于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
【吕振中】于是约书亚给迦勒祝福，将希伯崙给耶孚尼的儿子迦勒为产业。
【思高本】若苏厄就祝福了他，将赫贝龙给了耶孚乃的儿子加肋布作为产业。
【现代本】约亚祝福耶孚尼的儿子迦勒，把希伯仑城给了他，作为他的产业。
【KJV】And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.
【NIV】Then Joshua blessed Caleb son of Jephunneh and gave him Hebron as his inheritance.
【BBE】And Joshua gave him his blessing; and he gave Hebron to Caleb, the son of Jephunneh, for his heritage.
【ASV】And Joshua blessed him; and he gave Hebron unto Caleb the son of Jephunneh for an inheritance.
14 【和合本】所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的上帝。
【吕振中】因此希伯崙给基尼洗人耶孚尼的儿子迦勒为产业、直到今日；因为他满心满怀跟从永恒主以色列的上帝。
【思高本】因此赫贝龙直到今日仍为刻纳次族人耶孚乃的儿子加肋布的产业，因为他始终服从了上主以色列的天主。
【现代本】希伯仑到现在仍然属于基尼洗人耶孚尼的儿子迦勒的后代，因为他完全顺服上主──以色列的上帝。
【KJV】Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.
【NIV】So Hebron has belonged to Caleb son of Jephunneh the Kenizzite ever since, because he followed the Lord , the God of Israel, wholeheartedly.
【BBE】So Hebron became the heritage of Caleb, the son of Jephunneh the Kenizzite, to this day, because with all his heart he was true to the Lord, the God of Israel.
【ASV】Therefore Hebron became the inheritance of Caleb the son of Jephunneh the Kenizzite unto this day; because that he wholly followed Jehovah, the God of Israel.
15 【和合本】希伯仑从前名叫基列亚巴；亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。
【吕振中】希伯崙从前名叫基列亚巴（即∶‘四城’的意思）；亚巴是亚衲族中最伟大的人。于是遍地太平、没有战争。
【思高本】赫贝龙以前名叫克黎雅特阿尔巴，阿尔巴原是阿纳克人中的一个伟人。以后国内升平，再无战事。
【现代本】在这以前，希伯仑叫作亚巴城。（亚巴人是亚衲族中最强大的一族。）从此，这地方太平，没有战争。
【KJV】And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.
【NIV】Hebron used to be called Kiriath Arba after Arba, who was the greatest man among the Anakites.) Then the land had rest from war.
【BBE】In earlier times the name of Hebron had been Kiriath-arba, named after Arba, the greatest of the Anakim. And the land had rest from war.
【ASV】Now the name of Hebron beforetime was Kiriath-arba; which Arba was the greatest man among the Anakim. And the land had rest from war.


第 15 章

分给犹大支派的土地
1 【和合本】犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。
【吕振中】犹大人的支派、按家族拈阄所得的地是延到以东边界，向南直到寻的旷野、南方的尽边。
【思高本】犹大支派的子孙按照家族，抽签分得的土地是在极南部，以厄东边境为界，南至亲旷野。
【现代本】犹大支族各家所分得的土地如下：他们的土地往南伸展到以东边界，到寻旷野的最南端。
【KJV】This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.
【NIV】The allotment for the tribe of Judah, clan by clan, extended down to the territory of Edom, to the Desert of Zin in the extreme south.
【BBE】Now the part of the land marked out for the children of Judah by families, went up to the edge of Edom, as far as the waste land of Zin to the south, to the farthest point of it on the south.
【ASV】And the lot for the tribe of the children of Judah according to their families was unto the border of Edom, even to the wilderness of Zin southward, at the uttermost part of the south.
2 【和合本】他们的南界是从盐海的尽边，就是从朝南的海汊起，
【吕振中】他们的南界是盐海的尽边，从朝南的海汊起；
【思高本】南方的边界起自盐海顶端，即海湾南端，
【现代本】这南边地界是从死海南端开始，
【KJV】And their south border was from the shore of the salt sea, from the bay that looketh southward:
【NIV】Their southern boundary started from the bay at the southern end of the Salt Sea,
【BBE】Their south limit was from the farthest part of the Salt Sea, from the inlet looking to the south:
【ASV】And their south border was from the uttermost part of the Salt Sea, from the bay that looketh southward;
3 【和合本】通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，
【吕振中】伸出亚克拉滨坡的南边，过寻，上加低斯巴尼亚的南边，又过希斯崙，上亚达珥，绕甲加，
【思高本】沿阿刻辣宾山坡之南，经亲旷野，上至卡德士巴尔乃亚之南，再由此经过赫兹龙，上至阿达尔，再绕过卡尔卡，
【现代本】往南从亚克拉滨隘口到寻，又从加低斯巴尼亚南方往北，经过希斯仑，直到亚达珥，再转向甲加，
【KJV】And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:
【NIV】crossed south of Scorpion Pass, continued on to Zin and went over to the south of Kadesh Barnea. Then it ran past Hezron up to Addar and curved around to Karka.
【BBE】From there it goes south of the slope up to Akrabbim, and on to Zin, then south past Kadesh-barnea, and on by Hezron and up to Addar, turning in the direction of Karka:
【ASV】and it went out southward of the ascent of Akrabbim, and passed along to Zin, and went up by the south of Kadesh-barnea, and passed along by Hezron, and went up to Addar, and turned about to Karka;
4 【和合本】接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
【吕振中】过押们，出埃及小河；界线的终点是海∶这是他们（传统∶你们）的南界。
【思高本】穿过阿兹孟直到埃及小河，而后廷至大海：以上是他们南方的边界。
【现代本】直到押扪，再顺着埃及边境的河流到地中海。这就是犹大支族南边的地界。
【KJV】From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.
【NIV】It then passed along to Azmon and joined the Wadi of Egypt, ending at the sea. This is their southern boundary.
【BBE】Then on to Azmon, ending at the stream of Egypt: and the end of the limit is at the sea; this will be your limit on the south.
【ASV】and it passed along to Azmon, and went out at the brook of Egypt; and the goings out of the border were at the sea: this shall be your south border.
5 【和合本】东界是从盐海南边到约但河口。北界是从约但河口的海汊起，
【吕振中】东界是盐海、到约但河口。北边的界是从约但河口的海汊起；
【思高本】东方的边界是自盐海直到约但河口；北方的边界是起自约但河口的海湾，
【现代本】东边的地界是死海，往上到约旦河流入死海的进口处。北边的地界从那进口处开始，
【KJV】And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:
【NIV】The eastern boundary is the Salt Sea as far as the mouth of the Jordan. The northern boundary started from the bay of the sea at the mouth of the Jordan,
【BBE】And the east limit is the Salt Sea as far as the end of Jordan. And the limit of the north part of the land is from the inlet of the sea at the end of Jordan:
【ASV】And the east border was the Salt Sea, even unto the end of the Jordan. And the border of the north quarter was from the bay of the sea at the end of the Jordan;
6 【和合本】上到伯曷拉，过伯亚拉巴的北边，上到流便之子波罕的磐石；
【吕振中】那界线上伯曷拉，过伯亚拉巴的北边；又上如便的儿子波罕的石头；
【思高本】上至贝特曷革拉，经过贝特阿拉巴北部，上至勒乌本人波罕的盘石；
【现代本】延伸到伯曷拉，俯视约旦河谷那山岭的北方，往北到波罕石（波罕是流便的儿子），
【KJV】And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:
【NIV】went up to Beth Hoglah and continued north of Beth Arabah to the Stone of Bohan son of Reuben.
【BBE】Then the line goes up to Beth-hoglah, past the north of Beth-arabah, and up to the stone of Bohan, the son of Reuben;
【ASV】and the border went up to Beth-hoglah, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben;
7 【和合本】从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲；又接连到隐示麦泉，直通到隐罗结，
【吕振中】又从亚割山谷往北上底璧，直向溪谷南边亚都冥坡对面的吉甲；那界线过到隐示麦水，其终点就在隐罗结；
【思高本】再由此上至德彼尔，沿阿苛尔山谷，往北转向位于谷南的阿杜明山坡对面的革里罗特，再经默士水泉，直到洛革耳泉。
【现代本】再从“灾难谷”到底璧，往北到吉甲（吉甲面对谷的南面亚都冥隘口）。地界再延伸到隐示麦泉，通往隐罗结，
【KJV】And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:
【NIV】The boundary then went up to Debir from the Valley of Achor and turned north to Gilgal, which faces the Pass of Adummim south of the gorge. It continued along to the waters of En Shemesh and came out at En Rogel.
【BBE】Then the line goes up to Debir from the valley of Achor, and so to the north, in the direction of Gilgal, which is opposite the slope up to Adummim, on the south side of the river: and the line goes on to the waters of En-shemesh, ending at En-rogel:
【ASV】and the border went up to Debir from the valley of Achor, and so northward, looking toward Gilgal, that is over against the ascent of Adummim, which is on the south side of the river; and the border passed along to the waters of En-shemesh, and the goings out thereof were at En-rogel;
8 【和合本】上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）；又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界；
【吕振中】那界线又上欣嫩子平谷、到耶布斯的南阪坡［耶布斯就是耶路撒冷］；界线又上西边欣嫩平谷东面的山顶，就在利乏音山谷北面的尽边；
【思高本】以后再由此沿本希农山谷而上，直达耶步斯，即耶路撒冷的南侧，再上至俯视本希农山谷西方的山顶，这山位于勒法因平原的北端。
【现代本】沿着欣嫩子谷到山南面的耶布斯城（就是耶路撒冷），再从这里往上到欣嫩谷西边的山顶，就是利乏音谷的北端，
【KJV】And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:
【NIV】Then it ran up the Valley of Ben Hinnom along the southern slope of the Jebusite city (that is, Jerusalem). From there it climbed to the top of the hill west of the Hinnom Valley at the northern end of the Valley of Rephaim.
【BBE】Then the line goes up by the valley of the son of Hinnom to the south side of the Jebusite (which is Jerusalem): then up to the top of the mountain in front of the valley of Hinnom to the west, which is at the farthest point of the valley of Rephaim on the north:
【ASV】and the border went up by the valley of the son of Hinnom unto the side of the Jebusite southward (the same is Jerusalem); and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the uttermost part of the vale of Rephaim northward;
9 【和合本】又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）；
【吕振中】那界线又从山顶延到尼弗多亚的水源，出到以弗崙山那些城；又折到巴拉、就是基列耶琳；
【思高本】再由这山顶转向乃费托亚水泉，直到厄斐龙山，然后转向巴阿拉，──即克黎雅特耶阿陵。
【现代本】又延到尼弗多亚泉，到以弗伦山附近的城镇，然后转向巴拉（又叫基列耶琳），
【KJV】And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:
【NIV】From the hilltop the boundary headed toward the spring of the waters of Nephtoah, came out at the towns of Mount Ephron and went down toward Baalah (that is, Kiriath Jearim).
【BBE】And the limit is marked out from the top of the mountain to the fountain of the waters of Nephtoah, and out to the towns of Mount Ephron, as far as Baalah (which is Kiriath-jearim):
【ASV】and the border extended from the top of the mountain unto the fountain of the waters of Nephtoah, and went out to the cities of mount Ephron; and the border extended to Baalah (the same is Kiriath-jearim);
10 【和合本】又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）；又下到伯示麦过亭纳，
【吕振中】又从巴拉往西绕到西珥山，过到耶琳山阪坡的北边［耶琳就是基撒崙］；又下伯示麦，过亭纳；
【思高本】再从巴阿拉向西折向肥依尔山，绕过耶阿陵即革撒隆山脊北部，下至贝特舍默士，经过提默纳，
【现代本】绕过巴拉西边到以东山区，接连耶林山北边（又叫基撒仑山），往下到伯示麦，过亭纳，
【KJV】And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:
【NIV】Then it curved westward from Baalah to Mount Seir, ran along the northern slope of Mount Jearim (that is, Kesalon), continued down to Beth Shemesh and crossed to Timnah.
【BBE】Then turning west, the line goes from Baalah to Mount Seir, and on to the side of Mount Jearim (which is Chesalon) on the north, then down to Beth-shemesh, and on past Timnah:
【ASV】and the border turned about from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim on the north (the same is Chesalon), and went down to Beth-shemesh, and passed along by Timnah;
11 【和合本】通到以革伦北边，延到施基仑，接连到巴拉山；又通到雅比聂，直通到海为止。
【吕振中】出到北边以革伦的阪坡，折到施基崙，过巴拉山，出雅比聂，界线的终点是海。
【思高本】直至厄刻龙山脊北部，再绕过史加龙，经巴阿拉山，直到雅贝乃耳，最后至海为止。
【现代本】然后往以革伦北边的山，再转向施基仑，经巴拉山到雅比聂，直到地中海。
【KJV】And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.
【NIV】It went to the northern slope of Ekron, turned toward Shikkeron, passed along to Mount Baalah and reached Jabneel. The boundary ended at the sea.
【BBE】And out to the side of Ekron to the north: then it is marked out to Shikkeron and on to Mount Baalah, ending at Jabneel; the end of the line is at the sea.
【ASV】and the border went out unto the side of Ekron northward; and the border extended to Shikkeron, and passed along to mount Baalah, and went out at Jabneel; and the goings out of the border were at the sea.
12 【和合本】西界就是大海和靠近大海之地。这是犹大人按着宗族所得之地四围的交界。
【吕振中】西界是大海和海的沿岸。这是犹大人按家族所得四围的地界。
【思高本】西方的边界以大海海滨为界：以上是犹大子孙按照家族所分得的地区四周的边界。
【现代本】地中海就是犹大支族西边的边界。犹大家族的人就是住在这地区里。
【KJV】And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.
【NIV】The western boundary is the coastline of the Great Sea. These are the boundaries around the people of Judah by their clans.
【BBE】And the limit on the west is the edge of the Great Sea. This is the line going round the land marked out for the children of Judah, by their families.
【ASV】And the west border was to the great sea, and the border thereof. This is the border of the children of Judah round about according to their families.

迦勒攻取希伯仑和底璧
13 【和合本】约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
【吕振中】约书亚照永恒主所吩咐他的、将犹大人中一分地业、基列亚巴、分给了耶孚尼的儿子迦勒；亚巴是亚衲人的祖［基列亚巴就是希伯崙］。
【思高本】若苏厄遵照上主的吩咐，将犹大子孙中的一部分土地，即克黎雅特阿尔巴，分给了耶孚乃的儿子加肋布。阿尔巴是阿纳克的祖先，阿尔巴即是赫贝龙。
【现代本】约亚遵照上主的命令把犹大一部份土地分给犹大支族耶孚尼的儿子迦勒。迦勒得到希伯仑，就是属于亚衲父亲亚巴的城。
【KJV】And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.
【NIV】In accordance with the Lord 's command to him, Joshua gave to Caleb son of Jephunneh a portion in Judah-Kiriath Arba, that is, Hebron. (Arba was the forefather of Anak.)
【BBE】And to Caleb, the son of Jephunneh, he gave a part among the children of Judah, as the Lord had given orders to Joshua, that is, Kiriath-arba, named after Arba, the father of Anak which is Hebron.
【ASV】And unto Caleb the son of Jephunneh he gave a portion among the children of Judah, according to the commandment of Jehovah to Joshua, even Kiriath-arba, which Arba was the father of Anak (the same is Hebron).
14 【和合本】迦勒就从那里赶出亚衲族的三个族长，就是示筛、亚希幔、挞买；
【吕振中】迦勒就从那里把亚衲人的三个儿子、示筛、亚希幔、挞买、赶出；他们是亚衲人的后代。
【思高本】加肋布从那赶走了阿纳克的叁个子孙：舍瑟、阿希曼和塔耳买；他们是阿纳克的后代。
【现代本】他把亚衲三个儿子的后代赶出城；这些人是示筛族、亚希幔族，和挞买族。
【KJV】And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.
【NIV】From Hebron Caleb drove out the three Anakites-Sheshai, Ahiman and Talmai-descendants of Anak.
【BBE】And the three sons of Anak, Sheshai and Ahiman and Talmai, the children of Anak, were forced out from there by Caleb.
【ASV】And Caleb drove out thence the three sons of Anak: Sheshai, and Ahiman, and Talmai, the children of Anak.
15 【和合本】又从那里上去，攻击底璧的居民。（这底璧从前名叫基列西弗。）
【吕振中】他又从那里上去攻击底璧的居民；底璧从前名叫基列西弗。
【思高本】加肋布又从那上去，攻打了德彼尔居民。──德彼尔以前叫克黎雅特色费尔。
【现代本】迦勒又从那里攻打底璧的居民。（这城以前叫基列西弗。）
【KJV】And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.
【NIV】From there he marched against the people living in Debir (formerly called Kiriath Sepher).
【BBE】From there he went up against the people of Debir: (now the name of Debir before that was Kiriath-sepher.)
【ASV】And he went up thence against the inhabitants of Debir: now the name of Debir beforetime was Kiriath-sepher.
16 【和合本】迦勒说：“谁能攻打基列西弗将城夺取，我就把我女儿押撒给他为妻。”
【吕振中】迦勒说∶“谁能击破基列西弗，将城攻取，我就把我的女儿押撒给他为妻。”
【思高本】加肋布说：“谁能征服或拿下克黎雅特色费尔，我便将我的女儿阿革撒给他为妻。”
【现代本】迦勒说：“谁攻下基列西弗，我就把女儿押撒嫁给他。”
【KJV】And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
【NIV】And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."
【BBE】And Caleb said, I will give Achsah, my daughter, as wife to the man who overcomes Kiriath-sepher and takes it.
【ASV】And Caleb said, He that smiteth Kiriath-sepher, and taketh it, to him will I give Achsah my daughter to wife.
17 【和合本】迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
【吕振中】迦勒的兄弟基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。
【思高本】加肋布的弟兄，刻纳次的儿子敖特尼夺下了那城，加肋布便将自己的女儿阿革撒给他为妻。
【现代本】迦勒的弟弟基纳斯的儿子俄陀聂攻取了那城；于是迦勒把女儿押撒给他作妻子。
【KJV】And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
【NIV】Othniel son of Kenaz, Caleb's brother, took it; so Caleb gave his daughter Acsah to him in marriage.
【BBE】And Othniel, the son of Kenaz, Caleb's brother, took it: so he gave him his daughter Achsah for his wife.
【ASV】And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
18 【和合本】押撒过门的时候，劝丈夫向她父亲求一块田，押撒一下驴，迦勒问她说：“你要什么？”
【吕振中】押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒问她说∶“你要什么？”
【思高本】阿革撒快过门的时候，丈夫劝她向她的父亲要求一块田地。阿革撒一下驴，加肋布便向她说：“要什么？”
【现代本】结婚的那一天，俄陀聂怂恿（希伯来文是：她怂恿俄陀聂）押撒去向她父亲要一块田地。押撒下了驴；迦勒问她要什么，
【KJV】And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?
【NIV】One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"
【BBE】Now when she came to him, he put into her mind the idea of requesting a field from her father: and she got down from her ass; and Caleb said to her, What is it?
【ASV】And it came to pass, when she came unto him, that she moved him to ask of her father a field: and she alighted from off her ass; and Caleb said, What wouldest thou?
19 【和合本】她说：“求你赐福给我，你既将我安置在南地，求你也给我水泉。”她父亲就把上泉下泉赐给她。
【吕振中】她说∶“请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。”她父亲就把上盆地和下盆地都给了她。
【思高本】阿革撒答说：“请你给我一件礼物；你既把我安置于南方的旱地，求你也将水泉给我。”她的父亲就把上泉和下泉赐给了她。
【现代本】她说：“我要水泉，因为你给我的地是干地。”于是迦勒把上泉下泉都给了她。
【KJV】Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.
【NIV】She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." So Caleb gave her the upper and lower springs.
【BBE】And she said, Give me a blessing; because you have put me in dry south-land, now give me springs of water. So he gave her the higher spring and the lower spring.
【ASV】And she said, Give me a blessing; for that thou hast set me in the land of the South, give me also springs of water. And he gave her the upper springs and the nether springs.

犹大所得的城邑
20 【和合本】以下是犹大支派按着宗族所得的产业。
【吕振中】以下这些城是犹大人的支派按家族所得的产业。
【思高本】以下是犹大支派子孙，按照家族分得的产业：
【现代本】以下是犹大支族各家所得作为产业的土地。
【KJV】This is the inheritance of the tribe of the children of Judah according to their families.
【NIV】This is the inheritance of the tribe of Judah, clan by clan:
【BBE】This is the heritage of the tribe of Judah, by their families.
【ASV】This is the inheritance of the tribe of the children of Judah according to their families.
21 【和合本】犹大支派尽南边的城邑，与以东交界相近的，就是甲薛、以得、雅姑珥、
【吕振中】犹大支派尽南边的城、和以东交界相近的、是甲薛、以得、雅姑珥、
【思高本】犹大支派子孙在乃革布与厄东交界的城市，有卡贝责耳、阿辣得、雅古尔、
【现代本】最南边靠近以东边境的城镇有：甲薛、以得、雅姑珥、
【KJV】And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,
【NIV】The southernmost towns of the tribe of Judah in the Negev toward the boundary of Edom were: Kabzeel, Eder, Jagur,
【BBE】The farthest towns of the tribe of Judah in the direction of the limits of Edom to the south, were Kabzeel, and Eder, and Jagur;
【ASV】And the uttermost cities of the tribe of the children of Judah toward the border of Edom in the South were Kabzeel, and Eder, and Jagur,
22 【和合本】基拿、底摩拿、亚大达、
【吕振中】基拿、底摩拿、亚大达、
【思高本】克纳狄摩纳、阿尔阿辣。
【现代本】基拿、底摩拿、亚大达、
【KJV】And Kinah, and Dimonah, and Adadah,
【NIV】Kinah, Dimonah, Adadah,
【BBE】And Kinah, and Dimonah, and Adadah;
【ASV】and Kinah, and Dimonah, and Adadah,
23 【和合本】基低斯、夏琐、以提楠、
【吕振中】基低斯、夏琐、以提楠、
【思高本】刻德士、哈祚尔、依特南、
【现代本】基低斯、夏琐、以提楠、
【KJV】And Kedesh, and Hazor, and Ithnan,
【NIV】Kedesh, Hazor, Ithnan,
【BBE】And Kedesh, and Hazor, and Ithnan;
【ASV】and Kedesh, and Hazor, and Ithnan,
24 【和合本】西弗、提链、比亚绿、
【吕振中】西弗、提链、比亚绿、
【思高本】齐弗、特冷、贝阿罗特、
【现代本】西弗、提炼、比亚绿、
【KJV】Ziph, and Telem, and Bealoth,
【NIV】Ziph, Telem, Bealoth,
【BBE】Ziph, and Telem, and Bealoth;
【ASV】Ziph, and Telem, and Bealoth,
25 【和合本】夏琐哈大他、加略希斯仑（加略希斯仑就是夏琐）、
【吕振中】夏琐哈大他、加略希斯崙［加略希斯崙就是夏琐］、
【思高本】哈祚尔哈达大、克黎约特赫兹龙──即哈祚尔、
【现代本】夏琐哈大他、加略希斯仑（就是夏琐）、
【KJV】And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,
【NIV】Hazor Hadattah, Kerioth Hezron (that is, Hazor),
【BBE】And Hazor-hadattah, and Kerioth-hezron (which is Hazor);
【ASV】and Hazor-hadattah, and Kerioth-hezron (the same is Hazor),
26 【和合本】亚曼、示玛、摩拉大、
【吕振中】亚曼、示玛、摩拉大、
【思高本】阿曼、舍玛、摩拉达、
【现代本】亚曼、示玛、摩拉大、
【KJV】Amam, and Shema, and Moladah,
【NIV】Amam, Shema, Moladah,
【BBE】Amam, and Shema, and Moladah;
【ASV】Amam, and Shema, and Moladah,
27 【和合本】哈萨迦大、黑实门、伯帕列、
【吕振中】哈萨迦大、黑实门、伯帕列、
【思高本】哈匝尔加达、赫士孟、贝特培肋特、
【现代本】哈萨迦大、黑实门、伯帕列、
【KJV】And Hazargaddah, and Heshmon, and Bethpalet,
【NIV】Hazar Gaddah, Heshmon, Beth Pelet,
【BBE】And Hazar-gaddah, and Heshmon, and Beth-pelet;
【ASV】and Hazar-gaddah, and Heshmon, and Beth-pelet,
28 【和合本】哈萨书亚、别是巴、比斯约他、
【吕振中】哈萨书亚、别是巴、和属别是巴的厢镇（传统∶比斯约他）、
【思高本】哈匝尔叔阿耳、贝尔舍巴及所属村镇、
【现代本】哈萨亚、别是巴、比斯约他、
【KJV】And Hazarshual, and Beersheba, and Bizjothjah,
【NIV】Hazar Shual, Beersheba, Biziothiah,
【BBE】And Hazar-shual, and Beer-sheba, and Biziothiah;
【ASV】and Hazar-shual, and Beer-sheba, and Biziothiah,
29 【和合本】巴拉、以因、以森、
【吕振中】巴拉、以因、以森、
【思高本】巴阿拉、依因、厄曾、
【现代本】巴拉、以因、以森、
【KJV】Baalah, and Iim, and Azem,
【NIV】Baalah, Iim, Ezem,
【BBE】Baalah, and Iim, and Ezem;
【ASV】Baalah, and Iim, and Ezem,
30 【和合本】伊勒多腊、基失、何珥玛、
【吕振中】伊勒多腊、基失、何珥玛、
【思高本】厄耳托拉得、革息耳、曷尔玛、
【现代本】伊勒多腊、基失、何珥玛、
【KJV】And Eltolad, and Chesil, and Hormah,
【NIV】Eltolad, Kesil, Hormah,
【BBE】And Eltolad, and Chesil, and Hormah;
【ASV】and Eltolad, and Chesil, and Hormah,
31 【和合本】洗革拉、麦玛拿、三撒拿、
【吕振中】洗革拉、麦玛拿、三撒拿、
【思高本】漆刻拉格、玛德玛纳、桑森纳、
【现代本】洗革拉、麦玛拿、三撒拿、
【KJV】And Ziklag, and Madmannah, and Sansannah,
【NIV】Ziklag, Madmannah, Sansannah,
【BBE】And Ziklag, and Madmannah, and Sansannah;
【ASV】and Ziklag, and Madmannah, and Sansannah,
32 【和合本】利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。
【吕振中】利巴勿、实忻、亚因临门∶共二十九座城，还有属这些城的村庄。
【思高本】肋巴敖特、史耳新和恩黎孟：共计二十九座城和及所属村镇。
【现代本】利巴勿、实欣、亚因，和临门，共二十九座城，以及附近的村庄。
【KJV】And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:
【NIV】Lebaoth, Shilhim, Ain and Rimmon-a total of twenty-nine towns and their villages.
【BBE】And Lebaoth, and Shilhim, and Ain, and Rimmon; all the towns are twenty-nine, with their unwalled places.
【ASV】and Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages.
33 【和合本】在高原有以实陶、琐拉、亚实拿、
【吕振中】在低原有以实陶、琐拉、亚实拿、
【思高本】在盆地有厄市陶耳、祚辣、阿市纳、
【现代本】在丘陵的城镇有：以实陶、琐拉、亚实拿、
【KJV】And in the valley, Eshtaol, and Zoreah, and Ashnah,
【NIV】In the western foothills: Eshtaol, Zorah, Ashnah,
【BBE】In the lowland, Eshtaol, and Zorah, and Ashnah;
【ASV】In the lowland, Eshtaol, and Zorah, and Ashnah,
34 【和合本】撒挪亚、隐干宁、他普亚、以楠、
【吕振中】撒挪亚、隐干宁、他普亚、以楠、
【思高本】匝诺亚、恩加宁、塔普亚、厄南、
【现代本】撒挪亚、隐干宁、他普亚、以楠、
【KJV】And Zanoah, and Engannim, Tappuah, and Enam,
【NIV】Zanoah, En Gannim, Tappuah, Enam,
【BBE】And Zanoah, and En-gannim, Tappuah, and Enam;
【ASV】and Zanoah, and En-gannim, Tappuah, and Enam,
35 【和合本】耶末、亚杜兰、梭哥、亚西加、
【吕振中】耶末、亚杜兰、梭哥、亚西加、
【思高本】雅尔慕特、阿杜蓝、索苛、阿则卡、
【现代本】耶末、亚杜兰、梭哥、亚西加、
【KJV】Jarmuth, and Adullam, Socoh, and Azekah,
【NIV】Jarmuth, Adullam, Socoh, Azekah,
【BBE】Jarmuth, and Adullam, Socoh, and Azekah;
【ASV】Jarmuth, and Adullam, Socoh, and Azekah,
36 【和合本】沙拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有属城的村庄。
【吕振中】沙拉音、亚底他音、基底拉、基底罗他音∶十四座城，还有属这些城的村庄。
【思高本】沙阿辣因、阿狄塔殷、革德辣及革德洛塔殷：共计十四座城和所属村镇。
【现代本】色拉音、亚底他音、基底拉，和基底罗他音，共十四座城，以及附近的村庄。
【KJV】And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:
【NIV】Shaaraim, Adithaim and Gederah (or Gederothaim) -fourteen towns and their villages.
【BBE】And Shaaraim, and Adithaim, and Gederah, and Gederothaim; fourteen towns with their unwalled places.
【ASV】and Shaaraim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages.
37 【和合本】又有洗楠、哈大沙、麦大迦得、
【吕振中】又有洗楠、哈大沙、麦大迦得、
【思高本】责南、哈达沙、米革达耳加得、
【现代本】又有洗楠、哈大沙、麦大迦得、
【KJV】Zenan, and Hadashah, and Migdalgad,
【NIV】Zenan, Hadashah, Migdal Gad,
【BBE】Zenan, and Hadashah, and Migdal-gad;
【ASV】Zenan, and Hadashah, and Migdal-gad,
38 【和合本】底连、米斯巴、约帖、
【吕振中】底连、米斯巴、约帖、
【思高本】狄耳罕、米兹培、约刻特耳、
【现代本】底连、米斯巴、约帖、
【KJV】And Dilean, and Mizpeh, and Joktheel,
【NIV】Dilean, Mizpah, Joktheel,
【BBE】And Dilan, and Mizpeh, and Joktheel;
【ASV】and Dilean, and Mizpeh, and Joktheel,
39 【和合本】拉吉、波斯加、伊矶伦、
【吕振中】拉吉、波斯加、伊矶伦、
【思高本】拉基士、波兹卡特、厄革隆。
【现代本】拉吉、波斯加、伊矶伦、
【KJV】Lachish, and Bozkath, and Eglon,
【NIV】Lachish, Bozkath, Eglon,
【BBE】Lachish, and Bozkath, and Eglon;
【ASV】Lachish, and Bozkath, and Eglon,
40 【和合本】迦本、拉幔、基提利、
【吕振中】迦本、拉玛斯（有古卷∶拉幔）、基提利、
【思高本】加朋、拉赫玛斯、基特里士、
【现代本】迦本、拉幔、基提利、
【KJV】And Cabbon, and Lahmam, and Kithlish,
【NIV】Cabbon, Lahmas, Kitlish,
【BBE】And Cabbon, and Lahmas, and Chithlish;
【ASV】and Cabbon, and Lahmam, and Chitlish,
41 【和合本】基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。
【吕振中】基低罗、伯大衮、拿玛、玛基大∶十六座城，还有属这些城的村庄。
【思高本】革德洛特、贝特达贡、纳阿玛、玛刻达：共计十六座城和所属村镇。
【现代本】基低罗、伯大衮、拿玛，和玛基大，共十六座城，以及附近的村庄。
【KJV】And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:
【NIV】Gederoth, Beth Dagon, Naamah and Makkedah-sixteen towns and their villages.
【BBE】And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen towns with their unwalled places.
【ASV】and Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages.
42 【和合本】又有立拿、以帖、亚珊、
【吕振中】又有立拿、以帖、亚珊、
【思高本】里贝纳、厄特尔、阿商、
【现代本】又有立拿、以帖、亚珊、
【KJV】Libnah, and Ether, and Ashan,
【NIV】Libnah, Ether, Ashan,
【BBE】Libnah, and Ether, and Ashan;
【ASV】Libnah, and Ether, and Ashan,
43 【和合本】益弗他、亚实拿、尼悉、
【吕振中】益弗他、亚实拿、尼悉、
【思高本】依弗达、阿市纳、乃漆布、
【现代本】益弗他、亚实拿、尼悉、
【KJV】And Jiphtah, and Ashnah, and Nezib,
【NIV】Iphtah, Ashnah, Nezib,
【BBE】And Iphtah, and Ashnah, and Nezib;
【ASV】and Iphtah, and Ashnah, and Nezib,
44 【和合本】基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。
【吕振中】基伊拉、亚革悉、玛利沙∶共九座城，还有属这些城的村庄。
【思高本】刻依拉、阿革齐布、玛勒沙：共计九座城和所属村镇；
【现代本】基伊拉、亚革悉，和玛利沙，共九座城，以及附近的村庄。
【KJV】And Keilah, and Achzib, and Mareshah; nine cities with their villages:
【NIV】Keilah, Aczib and Mareshah-nine towns and their villages.
【BBE】And Keilah, and Achzib, and Mareshah; nine towns with their unwalled places.
【ASV】and Keilah, and Achzib, and Mareshah; nine cities with their villages.
45 【和合本】又有以革伦和属以革伦的镇市村庄；
【吕振中】又有以革伦、和属以革伦的厢镇和村庄；
【思高本】尚有厄刻龙和所属城镇。
【现代本】又有以革伦和附近的村镇，
【KJV】Ekron, with her towns and her villages:
【NIV】Ekron, with its surrounding settlements and villages;
【BBE】Ekron, with her daughter-towns and her unwalled places;
【ASV】Ekron, with its towns and its villages;
46 【和合本】从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。
【吕振中】从以革伦与海之间、所有靠近亚实突的地、跟那些城的村庄。
【思高本】还有从厄刻龙到海，所有靠近阿市多得的城邑和所属村镇。
【现代本】以及从以革伦到地中海、靠近亚实突的所有村庄。
【KJV】From Ekron even unto the sea, all that lay near Ashdod, with their villages:
【NIV】west of Ekron, all that were in the vicinity of Ashdod, together with their villages;
【BBE】From Ekron to the sea, all the towns by the side of Ashdod, with their unwalled places.
【ASV】from Ekron even unto the sea, all that were by the side of Ashdod, with their villages.
47 【和合本】亚实突和属亚实突的镇市村庄；迦萨和属迦萨的镇市村庄；直到埃及小河，并大海和靠近大海之地。
【吕振中】亚实突、和属亚实突的厢镇村庄；迦萨、和属迦萨的厢镇村庄；直到埃及小河、跟大海、与海的沿岸。
【思高本】阿市多得和所属城镇，迦萨和所属城镇，直到埃及小河；并以大海为界
【现代本】又有亚实突和迦萨，连同附近的村镇，直到埃及边境的河流和地中海岸。
【KJV】Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:
【NIV】Ashdod, its surrounding settlements and villages; and Gaza, its settlements and villages, as far as the Wadi of Egypt and the coastline of the Great Sea.
【BBE】Ashdod, with her daughter-towns and her unwalled places; Gaza, with her daughter-towns and her unwalled places, to the stream of Egypt, with the Great Sea as a limit.
【ASV】Ashdod, its towns and its villages; Gaza, its towns and its villages; unto the brook of Egypt, and the great sea, and the border thereof.
48 【和合本】在山地有沙密、雅提珥、梭哥、
【吕振中】在山地有沙密、雅提珥、梭哥、
【思高本】在山地有沙米尔，雅提尔、索苛、
【现代本】在山区有：沙密、雅提珥、梭哥、
【KJV】And in the mountains, Shamir, and Jattir, and Socoh,
【NIV】In the hill country: Shamir, Jattir, Socoh,
【BBE】And in the hill-country, Shamir, and Jattir, and Socoh;
【ASV】And in the hill-country, Shamir, and Jattir, and Socoh,
49 【和合本】大拿、基列萨拿（基列萨拿就是底璧）、
【吕振中】大拿、基列萨拿、［基列萨拿、就是底璧］、
【思高本】达纳、克黎雅特色费尔，即德彼尔、
【现代本】大拿、基列萨拿（就是底璧）、
【KJV】And Dannah, and Kirjathsannah, which is Debir,
【NIV】Dannah, Kiriath Sannah (that is, Debir),
【BBE】And Dannah, and Kiriath-sannah (which is Debir);
【ASV】and Dannah, and Kiriath-sannah (the same is Debir),
50 【和合本】亚拿伯、以实提莫、亚念、
【吕振中】亚拿伯、以实提莫、亚念、
【思高本】阿纳布、厄市特摩、阿宁、
【现代本】亚拿伯、以实提莫、亚念、
【KJV】And Anab, and Eshtemoh, and Anim,
【NIV】Anab, Eshtemoh, Anim,
【BBE】And Anab, and Eshtemoh, and Anim;
【ASV】and Anab, and Eshtemoh, and Anim,
51 【和合本】歌珊、何伦、基罗，共十一座城，还有属城的村庄。
【吕振中】歌珊、何伦、基罗∶十一座城，还有属这些城的村庄。
【思高本】哥笙、曷隆和基罗：共计十一座城所属村镇。
【现代本】歌珊、何伦，和基罗，共十一座城，以及附近的村庄。
【KJV】And Goshen, and Holon, and Giloh; eleven cities with their villages:
【NIV】Goshen, Holon and Giloh-eleven towns and their villages.
【BBE】And Goshen, and Holon, and Giloh; eleven towns with their unwalled places.
【ASV】and Goshen, and Holon, and Giloh; eleven cities with their villages.
52 【和合本】又有亚拉、度玛、以珊、
【吕振中】又有玛云、迦密、西边弗、淤他、
【思高本】阿辣布、杜玛、厄商、
【现代本】又有亚拉、度玛、以珊、
【KJV】Arab, and Dumah, and Eshean,
【NIV】Arab, Dumah, Eshan,
【BBE】Arab, and Dumah, and Eshan;
【ASV】Arab, and Dumah, and Eshan,
53 【和合本】雅农、伯他普亚、亚非加、
【吕振中】雅农、伯他普亚、亚非加、
【思高本】雅农、贝特塔普亚、阿费克、
【现代本】雅农、伯他普亚、亚非加、
【KJV】And Janum, and Bethtappuah, and Aphekah,
【NIV】Janim, Beth Tappuah, Aphekah,
【BBE】And Janim, and Beth-tappuah, and Aphekah;
【ASV】and Janim, and Beth-tappuah, and Aphekah,
54 【和合本】宏他、基列亚巴（基列亚巴就是希伯仑）、洗珥，共九座城，还有属城的村庄。
【吕振中】宏他、基列亚巴、［基列亚巴就是希伯崙］、洗珥∶九座城，还有属这些城的村庄。
【思高本】胡默达、克黎雅特阿尔巴，即赫贝龙和漆敖尔：共计九座城和所属村镇。
【现代本】宏他、基列亚巴（就是希伯仑），和洗珥，共九座城，以及附近的村庄。
【KJV】And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:
【NIV】Humtah, Kiriath Arba (that is, Hebron) and Zior-nine towns and their villages.
【BBE】And Humtah, and Kiriath-arba (which is Hebron), and Zior; nine towns with their unwalled places.
【ASV】and Humtah, and Kiriath-arba (the same is Hebron), and Zior; nine cities with their villages.
55 【和合本】又有玛云、迦密、西弗、淤他、
【吕振中】又有玛云、迦密、西弗、淤他、
【思高本】玛红、加尔默尔、齐弗、犹他、
【现代本】又有玛云、迦密、西弗、淤他、
【KJV】Maon, Carmel, and Ziph, and Juttah,
【NIV】Maon, Carmel, Ziph, Juttah,
【BBE】Maon, Carmel, and Ziph, and Jutah;
【ASV】Maon, Carmel, and Ziph, and Jutah,
56 【和合本】耶斯列、约甸、撒挪亚、
【吕振中】耶斯列、约甸、撒挪亚、
【思高本】依次勒耳、刻约德罕、匝诺亚、
【现代本】耶斯列、约甸、撒挪亚、
【KJV】And Jezreel, and Jokdeam, and Zanoah,
【NIV】Jezreel, Jokdeam, Zanoah,
【BBE】And Jezreel, and Jokdeam, and Zanoah;
【ASV】and Jezreel, and Jokdeam, and Zanoah,
57 【和合本】该隐、基比亚、亭纳，共十座城，还有属城的村庄。
【吕振中】该隐、基比亚、亭纳∶十座城，还有属这些城的村庄。
【思高本】卡因、基贝亚、提默纳：共计十座城和所属村镇。
【现代本】该隐、基比亚，和亭纳，共十座城，以及附近的村庄。
【KJV】Cain, Gibeah, and Timnah; ten cities with their villages:
【NIV】Kain, Gibeah and Timnah-ten towns and their villages.
【BBE】Kain, Gibeah, and Timnah; ten towns with their unwalled places.
【ASV】Kain, Gibeah, and Timnah; ten cities with their villages.
58 【和合本】又有哈忽、伯夙、基突、
【吕振中】又有哈忽、伯夙、基突、
【思高本】哈耳胡耳、贝特族尔、革多尔、
【现代本】又有哈忽、伯夙、基突、
【KJV】Halhul, Bethzur, and Gedor,
【NIV】Halhul, Beth Zur, Gedor,
【BBE】Halhul, Beth-zur, and Gedor;
【ASV】Halhul, Beth-zur, and Gedor,
59 【和合本】玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。
【吕振中】玛腊、伯亚诺、伊勒提君∶六座城，还有属这些城的村庄。
【思高本】玛阿辣特、贝特阿诺特、厄耳特孔：共计六座城和所属村镇。特科亚、厄弗辣大即白冷、培敖尔、厄堂、谷隆、塔堂、索勒、加伦、加林、贝特尔、玛纳：共计十一座城和所属村镇。
【现代本】玛腊、伯亚诺，和伊勒提君，共六座城，以及附近的村庄。
【KJV】And Maarath, and Bethanoth, and Eltekon; six cities with their villages:
【NIV】Maarath, Beth Anoth and Eltekon-six towns and their villages.
【BBE】And Maarath, and Beth-anoth, and Eltekon; six towns with their unwalled places.
【ASV】and Maarath, and Beth-anoth, and Eltekon; six cities with their villages.
60 【和合本】又有基列巴力（基列巴力就是基列耶琳）、拉巴，共两座城，还有属城的村庄。
【吕振中】又有基列巴力［基列巴力就是基列耶琳］、拉巴∶两座城，还有属这两城的村庄。
【思高本】尚有克黎雅特巴尔即克黎雅特耶阿陵和阿辣巴两座城，和所属村镇。
【现代本】又有基列巴力（就是基列耶琳）和拉巴两座城，以及附近的村庄。
【KJV】Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:
【NIV】Kiriath Baal (that is, Kiriath Jearim) and Rabbah-two towns and their villages.
【BBE】Kiriath-baal (which is Kiriath-jearim), and Rabbah; two towns with their unwalled places.
【ASV】Kiriath-baal (the same is Kiriath-jearim), and Rabbah; two cities with their villages.
61 【和合本】在旷野有伯亚拉巴、密丁、西迦迦、
【吕振中】在旷野有伯亚拉巴、密丁、西迦迦、
【思高本】在旷野有贝特阿辣巴、米丁、色加加、
【现代本】在旷野有：伯亚拉巴、密丁、西迦迦、
【KJV】In the wilderness, Betharabah, Middin, and Secacah,
【NIV】In the desert: Beth Arabah, Middin, Secacah,
【BBE】In the waste land, Beth-arabah, Middin, and Secacah;
【ASV】In the wilderness, Beth-arabah, Middin, and Secacah,
62 【和合本】匿珊、盐城、隐基底，共六座城，还有属城的村庄。
【吕振中】匿珊、盐城、隐基底∶六座城，还有属这些城的村庄。
【思高本】尼贝商、监城和恩革狄：共计六座城和所属村镇。
【现代本】匿珊、盐城，和隐基底，共六座城，以及附近的村庄。
【KJV】And Nibshan, and the city of Salt, and Engedi; six cities with their villages.
【NIV】Nibshan, the City of Salt and En Gedi-six towns and their villages.
【BBE】And Nibshan, and the Town of Salt, and En-gedi; six towns with their unwalled places.
【ASV】and Nibshan, and the City of Salt, and En-gedi; six cities with their villages.
63 【和合本】至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。
【吕振中】至于住耶路撒冷的耶布斯人、犹大人却不能把他们赶出；耶布斯人就和犹大人同住在耶路撒冷、直到今日。
【思高本】至于住在耶路撒冷的耶步斯人，犹大人不能将他们赶走，因此耶步斯人直到今日，仍同犹大人一起住在耶路撒冷。
【现代本】犹大人无法把住在耶路撒冷的耶布斯人赶走，因此耶布斯人仍然跟犹大人一起住在那里，直到今日。
【KJV】As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.
【NIV】Judah could not dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the people of Judah.
【BBE】And as for the Jebusites living in Jerusalem, the children of Judah were unable to make them go out; but the Jebusites are living with the children of Judah at Jerusalem, to this day.
【ASV】And as for the Jebusites, the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.


第 16 章

分给以法莲支派和玛拿西半支派的土地
1 【和合本】约瑟的子孙拈阄所得之地是从靠近耶利哥的约但河起，以耶利哥东边的水为界：从耶利哥上去，通过山地的旷野，到伯特利；
【吕振中】给约瑟子孙拈阄抓出的地、其南界是从靠近耶利哥的约但河、在耶利哥东边的水那里出发；接着是旷野，这旷野是从耶利哥上去，通过伯特利山地的；
【思高本】若瑟的子孙抽签分得的土地，从耶里哥对面的约但河起，到耶里哥东面的水源，沿着旷野，由耶里哥向上到贝特尔山区，
【现代本】约瑟后代所分配到的土地：南部边界从靠近耶利哥的约旦河起，就是耶利哥水泉的东边开始，进入旷野；又从耶利哥往北到伯特利山区，
【KJV】And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,
【NIV】The allotment for Joseph began at the Jordan of Jericho, east of the waters of Jericho, and went up from there through the desert into the hill country of Bethel.
【BBE】And the limit of the land marked out for the children of Joseph went out from Jordan at Jericho, at the waters of Jericho on the east, in the waste land, going up from Jericho through the hill-country to Beth-el;
【ASV】And the lot came out for the children of Joseph from the Jordan at Jericho, at the waters of Jericho on the east, even the wilderness, going up from Jericho through the hill-country to Beth-el;
2 【和合本】又从伯特利到路斯，接连到亚基人的境界，至亚他绿；
【吕振中】界线又从伯特利路斯伸出，过到亚基人的境界亚他绿，
【思高本】再由贝特耳路次，沿着阿尔基人的边境，延至阿塔洛特。
【现代本】再从伯特利到路斯，通到亚基人住的亚他录亚达，
【KJV】And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,
【NIV】It went on from Bethel (that is, Luz), crossed over to the territory of the Arkites in Ataroth,
【BBE】And it goes out from Beth-el to Luz, and on as far as the limit of the Archites to Ataroth;
【ASV】and it went out from Beth-el to Luz, and passed along unto the border of the Archites to Ataroth;
3 【和合本】又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
【吕振中】又往西下到押利提人的境界，直到下伯和崙的境界，而到基色；它的终点是海。
【思高本】然后向西下至雅费肋提人的境界，直到下贝特曷龙的边境，以迄于革则尔，直达于海。
【现代本】往西到押利提人的地区，一直到下伯和仑，又从那里往基色，到地中海为止。
【KJV】And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer; and the goings out thereof are at the sea.
【NIV】descended westward to the territory of the Japhletites as far as the region of Lower Beth Horon and on to Gezer, ending at the sea.
【BBE】And it goes down to the west to the limit of the Japhletites, to the limit of Beth-horon the lower, as far as Gezer; ending at the sea.
【ASV】and it went down westward to the border of the Japhletites, unto the border of Beth-horon the nether, even unto Gezer; and the goings out thereof were at the sea.
4 【和合本】约瑟的儿子玛拿西、以法莲就得了他们的地业。
【吕振中】约瑟的儿子玛拿西以法莲是这样得了他们的产业。
【思高本】这是若瑟的儿子默纳协和厄弗辣因分得的产业。
【现代本】约瑟的后代──以法莲和西玛拿西支族分到这块地，作为他们的产业。
【KJV】So the children of Joseph, Manasseh and Ephraim, took their inheritance.
【NIV】So Manasseh and Ephraim, the descendants of Joseph, received their inheritance.
【BBE】And the children of Joseph, Manasseh and Ephraim, took their heritage.
【ASV】And the children of Joseph, Manasseh and Ephraim, took their inheritance.

以法莲支派和玛拿西半支派的土地
5 【和合本】以法莲子孙的境界，按着宗族所得的，记在下面：他们地业的东界是亚他绿亚达到上伯和仑；
【吕振中】以法莲人的境界、按家族所得的是以下这些地方∶他们产业的东界是亚他绿亚达、到上伯和崙；
【思高本】以下是厄弗辣因子孙按照家族分得的土地：他们产业的边界，东面是阿塔洛特阿达尔，直到上贝特曷龙，
【现代本】以法莲各家族的地界如下：从亚他录亚达往东到上伯和仑，
【KJV】And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;
【NIV】This was the territory of Ephraim, clan by clan: The boundary of their inheritance went from Ataroth Addar in the east to Upper Beth Horon
【BBE】And the limit of the land of the children of Ephraim by their families was marked out in this way: the limit of their heritage to the east was Ataroth-addar, to Beth-horon the higher;
【ASV】And the border of the children of Ephraim according to their families was thus: the border of their inheritance eastward was Ataroth-addar, unto Beth-horon the upper;
6 【和合本】往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边；
【吕振中】界线往西伸出，北边是密米他，又向东绕他纳示罗，过到雅挪哈的东边；
【思高本】直达于海。北端是米革默塔特，由此向东转向塔纳特史罗，越过雅诺亚东部，
【现代本】再到地中海；北边是密米他；东边的界线由他纳示罗通往雅挪哈东部，
【KJV】And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;
【NIV】and continued to the sea. From Micmethath on the north it curved eastward to Taanath Shiloh, passing by it to Janoah on the east.
【BBE】The line goes out to the west at Michmethath on the north; then turning to the east to Taanath-shiloh, going past it on the east of Janoah;
【ASV】and the border went out westward at Michmethath on the north; and the border turned about eastward unto Taanath-shiloh, and passed along it on the east of Janoah;
7 【和合本】从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约但河为止；
【吕振中】从雅挪哈下到亚他绿，又到拿拉，和耶利哥接触，而出约但河；
【思高本】再由雅诺亚下至阿塔洛特和纳阿辣，经耶里哥直达约但河。
【现代本】然后朝南，从雅挪哈到亚他录和拿拉，再经耶利哥，到约旦河为止。
【KJV】And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.
【NIV】Then it went down from Janoah to Ataroth and Naarah, touched Jericho and came out at the Jordan.
【BBE】And from Janoah down to Ataroth, and to Naarah, and touching Jericho, it goes on to Jordan.
【ASV】and it went down from Janoah to Ataroth, and to Naarah, and reached unto Jericho, and went out at the Jordan.
8 【和合本】从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。
【吕振中】界线又从他普亚往西走，到加拿河，它的终点是海∶这就是以法莲人的支派、按家族所得的产业。
【思高本】又从塔普亚往西到卡纳谷，直达于海：以上是厄弗辣因子孙按照家族分得的产业。
【现代本】西边的地界从他普亚经加拿河，到地中海为止。以上是以法莲支族各家所分得、作为产业的土地。
【KJV】The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.
【NIV】From Tappuah the border went west to the Kanah Ravine and ended at the sea. This was the inheritance of the tribe of the Ephraimites, clan by clan.
【BBE】From Tappuah the line goes on to the west to the river of Kanah; ending at the sea. This is the heritage of the children of Ephraim by their families;
【ASV】From Tappuah the border went along westward to the brook of Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim according to their families;
9 【和合本】另外在玛拿西人地业中得了些城邑和属城的村庄。这都是分给以法莲子孙的。
【吕振中】另外在玛拿西人的产业中还有些城是分别出来的地方，这一切城和属这些城的村庄、都是分给以法莲人的。
【思高本】此外，属默纳协子孙的产业中，还有给厄弗辣因子孙保留的城市──城市和所属的村镇。
【现代本】另外，在玛拿西境内的一些城镇，连同附近的村庄也分配给以法莲人。
【KJV】And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.
【NIV】It also included all the towns and their villages that were set aside for the Ephraimites within the inheritance of the Manassites.
【BBE】Together with the towns marked out for the children of Ephraim in the heritage of Manasseh, all the towns with their unwalled places.
【ASV】together with the cities which were set apart for the children of Ephraim in the midst of the inheritance of the children of Manasseh, all the cities with their villages.
10 【和合本】他们没有赶出住基色的迦南人；迦南人却住在以法莲人中间，成为做苦工的仆人，直到今日。
【吕振中】但是他们没有把住基色的迦南人赶出；于是迦南人住在以法莲人中间、直到今日；他们成为作苦工的奴隶。
【思高本】但是他们未能将住在革则尔的客纳罕人赶走，因此客纳罕人直到今天还住在厄弗辣因人中间，充当苦役。
【现代本】以法莲人没有把住在基色的迦南人赶走，所以迦南人住在以法莲人当中，直到今天；但他们被迫作以法莲人的奴隶。
【KJV】And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.
【NIV】They did not dislodge the Canaanites living in Gezer; to this day the Canaanites live among the people of Ephraim but are required to do forced labor.
【BBE】And the Canaanites who were living in Gezer were not forced out; but the Canaanites have been living among Ephraim, to this day, as servants, doing forced work.
【ASV】And they drove not out the Canaanites that dwelt in Gezer: but the Canaanites dwell in the midst of Ephraim unto this day, and are become servants to do taskwork.


第 17 章

西玛拿西半支派
1 【和合本】玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。至于玛拿西的长子基列之父（或作：主）玛吉，因为是勇士就得了基列和巴珊。
【吕振中】拈阄归玛拿西的产业是以下这些地方，因为他是约瑟的长子；至于玛拿西的长子、基列之父（或译∶主）玛吉，因为是战士、就得了基列和巴珊。
【思高本】默纳协是若瑟的长子，他的支派抽签分得了一份土地。默纳协的长子，基肋阿得的父亲玛基尔，因为是个战士，分得了基肋阿得和巴商。
【现代本】约瑟的长子玛拿西的后代分到约旦河西岸的部份土地。玛吉是玛拿西的长子，是基列的父亲，他英勇善战，因此约旦河东岸的基列和巴珊就给了他。
【KJV】There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.
【NIV】This was the allotment for the tribe of Manasseh as Joseph's firstborn, that is, for Makir, Manasseh's firstborn. Makir was the ancestor of the Gileadites, who had received Gilead and Bashan because the Makirites were great soldiers.
【BBE】And this was the part marked out for the tribe of Manasseh, because he was the oldest son of Joseph. As for Machir, the oldest son of Manasseh, the father of Gilead, because he was a man of war he had Gilead and Bashan.
【ASV】And this was the lot for the tribe of Manasseh; for he was the first-born of Joseph. As for Machir the first-born of Manasseh, the father of Gilead, because he was a man of war, therefore he had Gilead and Bashan.
2 【和合本】玛拿西其余的子孙，按着宗族拈阄分地，就是亚比以谢子孙，希勒子孙，亚斯列子孙，示剑子孙，希弗子孙，示米大子孙；这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。
【吕振中】玛拿西其余的子孙按着家族拈阄分地∶就是亚比以谢的子孙、希勒的子孙、亚斯列的子孙、示剑的子孙、希弗的子孙、示米大的子孙∶按着家族、都些人都是约瑟儿子玛拿西子孙的男丁。
【思高本】默纳协的其馀子孙，按照家族也各得了一份：有阿彼厄责尔的子孙，赫肋克的子孙，阿斯黎耳的子孙，舍根的子孙，赫斐尔的子孙，舍米达的子孙：这些人按照家族，都是若瑟之子默纳协后代的男丁。
【现代本】约旦河西岸的土地归给其余的玛拿西家族，就是亚比以谢、希勒、亚斯列、示剑、希弗，和示米大。他们是约瑟儿子玛拿西家族的男丁，是家族长。
【KJV】There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.
【NIV】So this allotment was for the rest of the people of Manasseh-the clans of Abiezer, Helek, Asriel, Shechem, Hepher and Shemida. These are the other male descendants of Manasseh son of Joseph by their clans.
【BBE】And as for the rest of the children of Manasseh, their heritage was given to them by families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh, the son of Joseph, by their families.
【ASV】So the lot was for the rest of the children of Manasseh according to their families: for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph according to their families.
3 【和合本】玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒；
【吕振中】玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈、没有儿子，只有女儿；他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。
【思高本】但是默纳协的玄孙，玛基尔的曾孙，基肋阿得的鲧子，赫斐尔的儿子，责罗斐哈得没有儿子，只有女儿，他的女儿名叫玛赫拉、诺阿、曷革拉、米耳加和提尔匝。
【现代本】西罗非哈是希弗的儿子，基列的孙子，玛吉的曾孙，玛拿西的玄孙；他没有儿子，只有女儿。她们的名字是玛拉、挪阿、曷拉、密迦、得撒。
【KJV】But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
【NIV】Now Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, had no sons but only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.
【BBE】But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but only daughters; and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
【ASV】But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
4 【和合本】她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说：“耶和华曾吩咐摩西在我们弟兄中分给我们产业。”于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。
【吕振中】他们来到祭司以利亚撒和嫩的儿子约书亚、跟众首领面前，说∶“永恒主曾吩咐摩西、在我们族弟兄中将产业分给我们。”于是约书亚照永恒主所吩咐的在她们父亲的弟兄中把产业分给她们。
【思高本】她们来到司祭厄肋阿匝尔和农的儿子若苏厄、并首领们面前说：“上主曾吩咐过梅瑟，在我们弟兄们中，也分给我们一份产业。”若苏厄遂照上主所吩咐的，使她们在伯叔中间，也分得了一份产业。
【现代本】她们到祭司以利亚撒、嫩的儿子约亚，以及首领们面前，说：“上主吩咐摩西给我们一份土地，作为产业，正像给我们的男性亲族一样。”于是，照着上主的命令，她们也跟男性亲族一样分到土地。
【KJV】And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
【NIV】They went to Eleazar the priest, Joshua son of Nun, and the leaders and said, "The Lord commanded Moses to give us an inheritance among our brothers." So Joshua gave them an inheritance along with the brothers of their father, according to the Lord 's command.
【BBE】And they came before Eleazar the priest, and Joshua, the son of Nun, and before the chiefs, saying, The Lord gave orders to Moses to give us a heritage among our brothers: so in agreement with the orders of the Lord he gave them a heritage among their father's brothers.
【ASV】And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, Jehovah commanded Moses to give us an inheritance among our brethren: therefore according to the commandment of Jehovah he gave them an inheritance among the brethren of their father.
5 【和合本】除了约但河东的基列和巴珊地之外，还有十分地归玛拿西，
【吕振中】除了约但河东边基列地和巴珊地之外、还有十分地落归玛拿西；
【思高本】这样，除约但河东的基肋阿得和巴商二地外，尚有十分归属于默纳协，
【现代本】因此，玛拿西支族，除了约旦河东岸的基列和巴珊以外，另外得到十份，
【KJV】And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;
【NIV】Manasseh's share consisted of ten tracts of land besides Gilead and Bashan east of the Jordan,
【BBE】And ten parts were given to Manasseh, in addition to the land of Gilead and Bashan, which is on the other side of Jordan;
【ASV】And there fell ten parts to Manasseh, besides the land of Gilead and Bashan, which is beyond the Jordan;
6 【和合本】因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其余的子孙。
【吕振中】因为玛拿西的女子孙们在玛拿西的子孙中也得了产业；基列地是属玛拿西其余的子孙的。
【思高本】因为默纳协的孙女，在默纳协的孙子中也获得产业；不过基肋阿得地属于默纳协其馀的子孙。
【现代本】因为他的男女后代都分到土地。玛拿西其余的后代得到了基列地。
【KJV】Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.
【NIV】because the daughters of the tribe of Manasseh received an inheritance among the sons. The land of Gilead belonged to the rest of the descendants of Manasseh.
【BBE】Because the daughters of Manasseh had a heritage among his sons, and the land of Gilead was the property of the other sons of Manasseh.
【ASV】because the daughters of Manasseh had an inheritance among his sons. And the land of Gilead belonged unto the rest of the sons of Manasseh.
7 【和合本】玛拿西的境界：从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。
【吕振中】玛拿西的境界是从亚设、示剑东面的密米西起；那界线向右边走、到隐他普亚的居民那里。
【思高本】默纳协的地界，是从阿协尔起，到舍根对面的米革默塔特，再折向南，直达雅史布和恩塔普亚。
【现代本】玛拿西支族的地界从亚设伸展到示剑东边的密米他，南边到隐他普亚人住的地方。
【KJV】And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.
【NIV】The territory of Manasseh extended from Asher to Micmethath east of Shechem. The boundary ran southward from there to include the people living at En Tappuah.
【BBE】And the limit of Manasseh's land was from Asher to Michmethath, which is before Shechem; the line goes on to the right hand, to the people of En-tappuah.
【ASV】And the border of Manasseh was from Asher to Michmethath, which is before Shechem; and the border went along to the right hand, unto the inhabitants of En-tappuah.
8 【和合本】他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。
【吕振中】他普亚地归玛拿西；至于玛拿西边界上的他普亚城却归以法莲子孙。
【思高本】塔普亚地归默纳协，但默纳协边界上的特普亚城，却属厄弗辣因子孙。
【现代本】他普亚周围的土地属于玛拿西，但在边境的他普亚镇是属于以法莲后代。
【KJV】Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;
【NIV】Manasseh had the land of Tappuah, but Tappuah itself, on the boundary of Manasseh, belonged to the Ephraimites.)
【BBE】The land of Tappuah was the property of Manasseh; but Tappuah on the edge of Manasseh was the property of the children of Ephraim.
【ASV】The land of Tappuah belonged to Manasseh; but Tappuah on the border of Manasseh belonged to the children of Ephraim.
9 【和合本】其界下到加拿河的南边。在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界是在河北直通到海为止；
【吕振中】那界线下到加拿河的南边；在玛拿西的众城中、有这些城归以法莲。玛拿西的地界是从河北起，其终点是海。
【思高本】边界由此向下伸至卡纳谷；谷南的城市属厄弗辣因，是厄弗辣因在默纳协城市所有的城市。默纳协的境界是由谷北，直到大海。
【现代本】玛拿西支族的地界由那里往南到加拿河。河南边的城镇虽然在玛拿西境内，但属于以法莲。玛拿西支族的地界沿着河的北边伸展到地中海。
【KJV】And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:
【NIV】Then the boundary continued south to the Kanah Ravine. There were towns belonging to Ephraim lying among the towns of Manasseh, but the boundary of Manasseh was the northern side of the ravine and ended at the sea.
【BBE】And the limit goes down to the stream Kanah, to the south of the stream: these towns were Ephraim's among the towns of Manasseh; Manasseh's limit was on the north side of the stream, ending at the sea:
【ASV】And the border went down unto the brook of Kanah, southward of the brook: these cities belonged to Ephraim among the cities of Manasseh: and the border of Manasseh was on the north side of the brook, and the goings out thereof were at the sea:
10 【和合本】南归以法莲，北归玛拿西，以海为界；北边到亚设，东边到以萨迦。
【吕振中】南归以法莲，北归玛拿西，以海为界；北边和亚设接触，东边和以萨迦接触；
【思高本】南面属厄弗辣因，北面属默纳协，以海为界；北接阿协尔，东邻依撒加尔。
【现代本】以法莲在南边；玛拿西在北边；地中海是他们西边的地界。亚设在西北角；以萨迦在东北角。
【KJV】Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.
【NIV】On the south the land belonged to Ephraim, on the north to Manasseh. The territory of Manasseh reached the sea and bordered Asher on the north and Issachar on the east.
【BBE】To the south it is Ephraim's, and to the north it is Manasseh's, and the sea is his limit; and they are touching Asher on the north, and Issachar on the east.
【ASV】southward it was Ephraim's, and northward it was Manasseh's, and the sea was his border; and they reached to Asher on the north, and to Issachar on the east.
11 【和合本】玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市；又有三处山冈，就是隐多珥和属隐多珥的镇市；他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。
【吕振中】玛拿西在以萨迦和亚设境内有伯善和属伯善的厢镇，以伯莲和属以伯莲的厢镇，有多珥和属多珥镇的居民，又有隐多珥和属隐多珥厢镇的居民，有他纳和属他纳的厢镇的居民，有米吉多和属米吉多厢镇的居民；第三个城是拿法。
【思高本】默纳协在依撒加尔和阿协尔境内，有贝特商和所属村镇；依贝肋罕和所属村镇，多尔居民和所属村镇，还有恩多尔居民和所属村镇，塔纳客居民和所属村镇，默基多居民和所属村镇，共叁区。
【现代本】玛拿西支族在以萨迦和亚设境内拥有伯善和以伯莲，以及附近的村庄，还有多珥（就是在海边的那城）、隐多珥、他纳，和米吉多，以及这些城镇附近的村庄。
【KJV】And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.
【NIV】Within Issachar and Asher, Manasseh also had Beth Shan, Ibleam and the people of Dor, Endor, Taanach and Megiddo, together with their surrounding settlements (the third in the list is Naphoth ).
【BBE】In Issachar and Asher, Manasseh had Beth-shean and its daughter-towns, and Ibleam and its daughter-towns, and the people of Dor and its daughter-towns, and the people of En-dor and its daughter-towns, and the people of Taanach and its daughter-towns, and the people of Megiddo and its daughter-towns, that is, the three hills.
【ASV】And Manasseh had in Issachar and in Asher Beth-shean and its towns, and Ibleam and its towns, and the inhabitants of Dor and its towns, and the inhabitants of En-dor and its towns, and the inhabitants of Taanach and its towns, and the inhabitants of Megiddo and its towns, even the three heights.
12 【和合本】只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。
【吕振中】但是玛拿西的子孙不能把这些城的居民赶出；这些迦南人执意住在那地。
【思高本】但是默纳协子孙未能将这些城中的土人赶走，因此客纳罕人仍然居住在这地区内。
【现代本】但玛拿西人没有把那些城里的居民赶走，因此迦南人仍然住在那里。
【KJV】Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
【NIV】Yet the Manassites were not able to occupy these towns, for the Canaanites were determined to live in that region.
【BBE】But the children of Manasseh were not able to make the people of those towns go out; but the Canaanites would go on living in that land.
【ASV】Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
13 【和合本】及至以色列人强盛了，就使迦南人做苦工，没有把他们全然赶出。
【吕振中】赶到以色列人强大了，就使迦南人作苦工，没有把他们全都赶出。
【思高本】当以色列子民强盛以后，迫使客纳罕人做苦工，却没有将他们完全赶走。
【现代本】甚至当以色列人强盛的时候，他们也没有把所有的迦南人赶走，只强迫迦南人替他们做工。
【KJV】Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute, but did not utterly drive them out.
【NIV】However, when the Israelites grew stronger, they subjected the Canaanites to forced labor but did not drive them out completely.
【BBE】And when the children of Israel had become strong, they put the Canaanites to forced work, in place of driving them out.
【ASV】And it came to pass, when the children of Israel were waxed strong, that they put the Canaanites to taskwork, and did not utterly drive them out.

约瑟子孙要求多得土地
14 【和合本】约瑟的子孙对约书亚说：“耶和华到如今既然赐福与我们，我们也族大人多，你为什么仅将一阄一段之地分给我们为业呢？”
【吕振中】约瑟的子孙告诉约书亚说∶“永恒主既然这样赐福与我们，我们族民又多，你为什么只把一阄一分之地分给我们为产业呢？”
【思高本】若瑟的子孙对若苏厄说：“上主这样祝福我们，我们又是人数最多的一族，你为什么只叫我们抽一签，分一份土地作产业呢？”
【现代本】约瑟的后代对约亚说：“为什么你只分配一份土地给我们作产业呢？上主赐福给我们，我们的人数很多呀！”
【KJV】And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?
【NIV】The people of Joseph said to Joshua, "Why have you given us only one allotment and one portion for an inheritance? We are a numerous people and the Lord has blessed us abundantly."
【BBE】Then the children of Joseph said to Joshua, Why have you given me only one part and one stretch of land for my heritage? For through the blessing given to me by the Lord up to now, I am a great people.
【ASV】And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one part for an inheritance, seeing I am a great people, forasmuch as hitherto Jehovah hath blessed me?
15 【和合本】约书亚说：“你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人、利乏音人之地，在树林中砍伐树木。”
【吕振中】约书亚对他们说∶“如果你们族民多，嫌以法莲山地窄小，就可以上森林里、在比利洗人利乏音人之地那里自己砍树木。”
【思高本】若苏厄对他们说：“如果你们人数众多，厄弗辣因山地为你们太狭小，可上培黎齐人和勒法因人的地方去，砍伐森林中的树木。”
【现代本】约亚说：“如果你们人数多，嫌以法莲山区太小，就到比利洗人和利乏音人的森林里去开垦土地吧。”
【KJV】And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.
【NIV】If you are so numerous," Joshua answered, "and if the hill country of Ephraim is too small for you, go up into the forest and clear land for yourselves there in the land of the Perizzites and Rephaites."
【BBE】Then Joshua said to them, If you are such a great people, go up into the woodlands, clearing a place there for yourselves in the land of the Perizzites and the Rephaim, if the hill-country of Ephraim is not wide enough for you.
【ASV】And Joshua said unto them, If thou be a great people, get thee up to the forest, and cut down for thyself there in the land of the Perizzites and of the Rephaim; since the hill-country of Ephraim is too narrow for thee.
16 【和合本】约瑟的子孙说：“那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。”
【吕振中】约瑟的子孙说∶“那山地容不下我们，并且住山谷之地所有的迦南人、就是住伯善和属伯善厢镇的人、以及住耶斯列山谷的人、都有鉄车。”
【思高本】若瑟的子孙回答说：“这山区为我们仍不够，何况住在盆地，即住在贝特商和所属村镇，以及住在依次勒耳盆地的一切客纳罕人，都拥有铁车。”
【现代本】他们说：“对我们来说，那山区还是不够大，而且住在平原的迦南人，就是在伯善和附近村镇，以及耶斯列平原的人，都拥有铁车呀。”
【KJV】And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.
【NIV】The people of Joseph replied, "The hill country is not enough for us, and all the Canaanites who live in the plain have iron chariots, both those in Beth Shan and its settlements and those in the Valley of Jezreel."
【BBE】And the children of Joseph said, The hill-country is not enough for us: and all the Canaanites living in the valley have iron war-carriages, those in Beth-shean and its towns as well as those in the valley of Jezreel.
【ASV】And the children of Joseph said, The hill-country is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are in Beth-shean and its towns, and they who are in the valley of Jezreel.
17 【和合本】约书亚对约瑟家，就是以法莲和玛拿西人，说：“你是族大人多，并且强盛，不可仅有一阄之地，
【吕振中】约书亚对约瑟家、以法莲和玛拿西人、说∶“你们族民多，并且大有势力，不可只有一阄之地；
【思高本】若苏厄对若瑟家，即对厄弗辣因和默纳协人说：“你们人数众多，势力强大，不能只抽一签，
【现代本】约亚对以法莲和西玛拿西支族的人说：“你们的人口的确很多；你们也很强大，不应该只拥有一份土地。
【KJV】And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:
【NIV】But Joshua said to the house of Joseph-to Ephraim and Manasseh-"You are numerous and very powerful. You will have not only one allotment
【BBE】Then Joshua said to the children of Joseph, to Ephraim and Manasseh, You are a great people, and have great power: you are not to have one property only,
【ASV】And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power; thou shalt not have one lot only:
18 【和合本】山地也要归你，虽是树林，你也可以砍伐；靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。”
【吕振中】山地也要归你们；虽是森林，你们也可以砍下来；它的边界也可以归于你们；迦南人虽有鉄车，虽然强大，你们也能把他们赶出。”
【思高本】因此，山地也应归于你们；那虽是森林，尽可砍伐，开辟的土地自然归于你们。客纳罕人虽然拥有铁车，势力强大，但你们必能将他们赶走。”
【现代本】那山区要归你们；虽然是森林，你们可以开垦，拥有全部地区。至于迦南人，纵然拥有铁车，很强大，你们也会把他们赶出去。”
【KJV】But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.
【NIV】but the forested hill country as well. Clear it, and its farthest limits will be yours; though the Canaanites have iron chariots and though they are strong, you can drive them out."
【BBE】For the hill-country of Gilead will be yours ... the woodland and cut down ... its outskirts will be yours ... get the Canaanites out, for they have iron war-carriages ... strong.
【ASV】but the hill-country shall be thine; for though it is a forest, thou shalt cut it down, and the goings out thereof shall be thine; for thou shalt drive out the Canaanites, though they have chariots of iron, and though they are strong.


第 18 章

余地的分配
1 【和合本】以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。
【吕振中】以色列人全会众都聚集在示罗，把会棚立在那里；那地在他们面前被征服了。
【思高本】这地方既然已被征服，以色列子民的全会众就都聚集到史罗，在那竖起了会慕。
【现代本】以色列人民征服这块土地以后，全体人民都聚集在示罗，设立上主临在的圣幕。
【KJV】And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.
【NIV】The whole assembly of the Israelites gathered at Shiloh and set up the Tent of Meeting there. The country was brought under their control,
【BBE】And all the meeting of the children of Israel came together at Shiloh and put up the Tent of meeting there: and the land was crushed before them.
【ASV】And the whole congregation of the children of Israel assembled themselves together at Shiloh, and set up the tent of meeting there: and the land was subdued before them.
2 【和合本】以色列人中其余的七个支派还没有分给他们地业。
【吕振中】以色列人中还留下七个族派、没有分得产业。
【思高本】以色列子民中，还有七个支派没有分到产业。
【现代本】以色列人还有七个支族没有得到他们应得的土地。
【KJV】And there remained among the children of Israel seven tribes, which had not yet received their inheritance.
【NIV】but there were still seven Israelite tribes who had not yet received their inheritance.
【BBE】But there were still seven tribes among the children of Israel who had not taken up their heritage.
【ASV】And there remained among the children of Israel seven tribes, which had not yet divided their inheritance.
3 【和合本】约书亚对以色列人说：“耶和华你们列祖的上帝所赐给你们的地，你们耽延不去得，要到几时呢？
【吕振中】约书亚对以色列人说∶“永恒主你们列祖的上帝所赐给你们的地、你们懈怠怠不进去取得它、要到几时呢？
【思高本】若苏厄对以色列子民说：“你们迟迟不去，承受上主你们祖先的天主赐与你们的土地，要到什么时候呢？
【现代本】于是约亚对以色列人说：“你们要等多久才进去占领上主──你们祖先的上帝所赐给你们的土地呢？
【KJV】And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?
【NIV】So Joshua said to the Israelites: "How long will you wait before you begin to take possession of the land that the Lord , the God of your fathers, has given you?
【BBE】Then Joshua said to the children of Israel, Why are you so slow to go in and take up your heritage in the land which the Lord, the God of your fathers, has given you?
【ASV】And Joshua said unto the children of Israel, How long are ye slack to go in to possess the land, which Jehovah, the God of your fathers, hath given you?
4 【和合本】你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（或作：画图），就回到我这里来。
【吕振中】你们每族派要自备三个人，我要打发他们去；他们要起身，走遍那地，按着各族派应得的产业绘画下来，然后回到我这里来。
【思高本】你们应由每支派推选叁人，我好派他们去走遍全境，按照各支派应得的产业，画成图样，然后回来见我。
【现代本】现在，每一支族要选三个人到我这里来；我要派他们去勘察整个地区。他们要把希望拥有的地区绘制地图，然后回来见我。
【KJV】Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.
【NIV】Appoint three men from each tribe. I will send them out to make a survey of the land and to write a description of it, according to the inheritance of each. Then they will return to me.
【BBE】Take from among you three men from every tribe; and I will send them to go through the land and make a record of it for distribution as their heritage; then let them come back to me.
【ASV】Appoint for you three men of each tribe: and I will send them, and they shall arise, and walk through the land, and describe it according to their inheritance; and they shall come unto me.
5 【和合本】他们要将地分做七分；犹大仍在南方，住在他的境内。约瑟家仍在北方，住在他的境内。
【吕振中】他们要将地分做七分，犹大仍然在南方住他的境界；约瑟家仍然在北方住他的境界。
【思高本】他们应将那地分成七份，犹大保有自己在南方的土地，若瑟家族保有自己在北方的土地。
【现代本】这块土地要分成七份；犹大仍然保有南方的土地，约瑟保有北方的土地。
【KJV】And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.
【NIV】You are to divide the land into seven parts. Judah is to remain in its territory on the south and the house of Joseph in its territory on the north.
【BBE】And let them make division of it into seven parts: let Judah keep inside his limit on the south, and let the children of Joseph keep inside their limit on the north.
【ASV】And they shall divide it into seven portions: Judah shall abide in his border on the south, and the house of Joseph shall abide in their border on the north.
6 【和合本】你们要将地分做七分，写明了拿到我这里来。我要在耶和华我们上帝面前，为你们拈阄。
【吕振中】你们要将地绘画成七分，把图拿到我这里来；我要在这里、永恒主我们的上帝面前、给你们拈阄。
【思高本】你们应将这地划成七份，把图样带来见我，使我好在这，于上主我们的天主面前，为你们抽签。
【现代本】你们要把这七个地区的地图带来给我；我要为你们抽签，求问上主──我们的上帝。
【KJV】Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.
【NIV】After you have written descriptions of the seven parts of the land, bring them here to me and I will cast lots for you in the presence of the Lord our God.
【BBE】And you are to have the land marked out in seven parts, and come back to me with the record; and I will make the distribution for you here by the decision of the Lord our God.
【ASV】And ye shall describe the land into seven portions, and bring the description hither to me; and I will cast lots for you here before Jehovah our God.
7 【和合本】利未人在你们中间没有分，因为供耶和华祭司的职任就是他们的产业。迦得支派、流便支派，和玛拿西半支派已经在约但河东得了地业，就是耶和华仆人摩西所给他们的。”
【吕振中】利未人在你们中间没有业分，因为供永恒主的祭司职任就是他们的产业。迦得和如便、及玛拿西半个族派、已经在约但河东边得了产业，就是永恒主的仆人摩西所给他们的。”
【思高本】肋未人在你们中间不应有产业，因为上主司祭的品位，就是他们的产业。至于加得、勒乌本和默纳协半个支派，在约但河东岸已分得了产业，那是上主的仆人梅瑟分给他们的。”
【现代本】但是利未人不能分到土地，因为作为上主的祭司，事奉他，就是他们的产业。至于迦得、流便，和东玛拿西支族，他们已经得到约旦河东岸的土地了；那是上主的仆人摩西分配给他们的。”
【KJV】But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.
【NIV】The Levites, however, do not get a portion among you, because the priestly service of the Lord is their inheritance. And Gad, Reuben and the half-tribe of Manasseh have already received their inheritance on the east side of the Jordan. Moses the servant of the Lord gave it to them."
【BBE】For the Levites have no part among you; to be the Lord's priests is their heritage; and Gad and Reuben and the half-tribe of Manasseh have had their heritage on the east side of Jordan, given to them by Moses, the servant of the Lord.
【ASV】For the Levites have no portion among you; for the priesthood of Jehovah is their inheritance: and Gad and Reuben and the half-tribe of Manasseh have received their inheritance beyond the Jordan eastward, which Moses the servant of Jehovah gave them.
8 【和合本】划地势的人起身去的时候，约书亚嘱咐他们说：“你们去走遍那地，划明地势，就回到我这里来。我要在示罗这里，耶和华面前，为你们拈阄。”
【吕振中】那些人就起身而去；当时约书亚吩咐那些去绘画地势的人说∶“你们去走遍那地，绘画地势，然后回到我这里来；我要在示罗这里、永恒主面前、给你们抓阄。”
【思高本】这些人准备出发时，若苏厄吩咐这些去绘图的人说：“你们去走遍这地，画成图样，然后回来见我，我要在史罗于上主面前为你们抽签。”
【现代本】这些人动身去勘察地形，绘制地图。约亚吩咐他们：“你们要走遍整个地区，绘好地图，带回来给我。我要在示罗这地方为你们抽签，求问上主。”
【KJV】And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.
【NIV】As the men started on their way to map out the land, Joshua instructed them, "Go and make a survey of the land and write a description of it. Then return to me, and I will cast lots for you here at Shiloh in the presence of the Lord ."
【BBE】So the men got up and went; and Joshua gave orders to those who went, to make a record of the land, saying, Go up and down through the land, and make a record of it and come back here to me, and I will make the distribution for you here by the decision of the Lord in Shiloh.
【ASV】And the men arose, and went: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me; and I will cast lots for you here before Jehovah in Shiloh.
9 【和合本】他们就去了，走遍那地，按着城邑分做七分，写在册子上，回到示罗营中见约书亚。
【吕振中】那些人就去，遍行那地，绘画地势，在册子上按城市画为七分，然后回到示罗营中来见约书亚。
【思高本】这些人就去走遍全境，将所有城市分成七分，写在书册上，回到史罗营中呈给若苏厄。
【现代本】于是他们走遍整个地区，把地分成七份，列下各城镇的名称，然后回到示罗营地见约亚。
【KJV】And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.
【NIV】So the men left and went through the land. They wrote its description on a scroll, town by town, in seven parts, and returned to Joshua in the camp at Shiloh.
【BBE】So the men went, travelling through the land, and made a record of it by towns in seven parts in a book, and came back to Joshua to the tent-circle at Shiloh.
【ASV】And the men went and passed through the land, and described it by cities into seven portions in a book; and they came to Joshua unto the camp at Shiloh.
10 【和合本】约书亚就在示罗，耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的支派，将地分给他们。
【吕振中】约书亚就在示罗永恒主面前给他们抓阄；约书亚在那里照分配办法将地分给以色列人。
【思高本】若苏厄便在史罗于上主面前，为他们抽签，在那按照他们的分法，将地画分给了以色列子民。
【现代本】约亚为他们抽签，求问上主，把其余各支族应得的土地分给他们。
【KJV】And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.
【NIV】Joshua then cast lots for them in Shiloh in the presence of the Lord , and there he distributed the land to the Israelites according to their tribal divisions.
【BBE】And Joshua made the distribution for them in Shiloh by the decision of the Lord, marking out the land for the children of Israel by their divisions.
【ASV】And Joshua cast lots for them in Shiloh before Jehovah: and there Joshua divided the land unto the children of Israel according to their divisions.

分给便雅悯支派的土地
11 【和合本】便雅悯支派，按着宗族拈阄所得之地，是在犹大、约瑟子孙中间。
【吕振中】便雅悯人支派的阄按家族拈上了；他们拈阄所得的地、其境界是出于犹大子孙与约瑟子孙之间。
【思高本】本雅明支派按他们的家族，抽签分得的产业，是在犹大子孙和若瑟子孙中间。
【现代本】给便雅悯支族各家的土地最先分配。他们的土地在犹大和约瑟支族之间。
【KJV】And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.
【NIV】The lot came up for the tribe of Benjamin, clan by clan. Their allotted territory lay between the tribes of Judah and Joseph:
【BBE】And the first heritage came out for the tribe of Benjamin by their families: and the limit of their heritage went between the children of Judah and the children of Joseph.
【ASV】And the lot of the tribe of the children of Benjamin came up according to their families: and the border of their lot went out between the children of Judah and the children of Joseph.
12 【和合本】他们的北界是从约但河起，往上贴近耶利哥的北边；又往西通过山地，直到伯亚文的旷野；
【吕振中】他们的境界、北边是从约但河起，那界线上到耶利哥阪坡北面，又往西上去，通过山地，其终点是伯亚文旷野。
【思高本】北面的边界起自约但河，沿耶里哥北面的山坡往上，至西面山地，直达贝特阿文旷野；
【现代本】北边的地界从约旦河到耶利哥以北的山坡，往西经过山区，直到伯亚文旷野，
【KJV】And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.
【NIV】On the north side their boundary began at the Jordan, passed the northern slope of Jericho and headed west into the hill country, coming out at the desert of Beth Aven.
【BBE】And their limit on the north was from the Jordan, and the line goes up to the side of Jericho on the north and through the hill-country to the west, ending at the waste land of Beth-aven.
【ASV】And their border on the north quarter was from the Jordan; and the border went up to the side of Jericho on the north, and went up through the hill-country westward; and the goings out thereof were at the wilderness of Beth-aven.
13 【和合本】从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山；
【吕振中】界线从那里往南过路斯，到路斯阪坡［路斯就是伯特利］，又下亚他绿亚达，靠近下伯和崙南边的山；
【思高本】再由此经路次，沿路即贝特耳南山坡下，下至阿塔洛特阿达尔，与在下贝特曷龙南部的山相接，
【现代本】又从那里延伸到路斯南边的山坡（路斯又叫伯特利），往南到亚他录亚达，到下伯和仑南面的山。
【KJV】And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.
【NIV】From there it crossed to the south slope of Luz (that is, Bethel) and went down to Ataroth Addar on the hill south of Lower Beth Horon.
【BBE】And from there the line goes south to Luz, to the side of Luz (which is Beth-el), then down to Ataroth-addar, by the mountain to the south of Beth-horon the lower.
【ASV】And the border passed along from thence to Luz, to the side of Luz (the same is Beth-el), southward; and the border went down to Ataroth-addar, by the mountain that lieth on the south of Beth-horon the nether.
14 【和合本】从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳）；这是西界。
【吕振中】从界线又延长，绕西边往南，从伯和崙南边东面的山走，其终点是犹大子孙的城基列巴力、就是基列耶琳∶这是西边的界。
【思高本】西面的边界由此转弯，折向南方，由贝特曷龙对面的山向南折，直到犹大人的克黎雅特巴尔，即克黎雅特耶阿陵城：这是西界。
【现代本】地界从这里转向另一个方向，从山的西边向南，到犹大支族的城──基列巴力（就是基列耶琳）。这是西边的地界。
【KJV】And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.
【NIV】From the hill facing Beth Horon on the south the boundary turned south along the western side and came out at Kiriath Baal (that is, Kiriath Jearim), a town of the people of Judah. This was the western side.
【BBE】And the limit is marked as coming round to the south on the west side from the mountain which is south of Beth-horon, and ending at Kiriath-baal (which is Kiriath-jearim), a town of the children of Judah: this is the west part.
【ASV】And the border extended thence, and turned about on the west quarter southward, from the mountain that lieth before Beth-horon southward; and the goings out thereof were at Kiriath-baal (the same is Kiriath-jearim), a city of the children of Judah: this was the west quarter.
15 【和合本】南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源；
【吕振中】南边的界是从基列耶琳的尽边起，界线又向死海而出，出到尼弗多亚的水源；
【思高本】南界是从克黎雅特耶阿陵的边界起，向加斤伸展，直到乃费托亚水泉；
【现代本】南边的地界从基列耶琳的边缘开始，到（希伯来文是：往西延伸到）尼弗多亚泉，
【KJV】And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:
【NIV】The southern side began at the outskirts of Kiriath Jearim on the west, and the boundary came out at the spring of the waters of Nephtoah.
【BBE】And the south part is from the farthest point of Kiriath-jearim, and the line goes out to the west to the fountain of the waters of Nephtoah:
【ASV】And the south quarter was from the uttermost part of Kiriath-jearim; and the border went out westward, and went out to the fountain of the waters of Nephtoah;
16 【和合本】又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山；又下到欣嫩谷，贴近耶布斯的南边；又下到隐罗结；
【吕振中】又下到欣嫩子平谷东面之山的尽边，就是利乏音山谷北边的山；又下欣嫩平谷、到耶布斯人的阪坡南边，再下隐罗结；
【思高本】由此往下直到位于勒法因平原北部，本希农山谷对面的山角；然后往下，经希农山谷，下至耶步斯人山腰南部，直到洛革耳泉；
【现代本】再往下到俯视欣嫩谷那山的山脚，就是在利乏音谷的北端。地界从这里向南经过欣嫩谷，耶布斯山岭的南边，到隐罗结，
【KJV】And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,
【NIV】The boundary went down to the foot of the hill facing the Valley of Ben Hinnom, north of the Valley of Rephaim. It continued down the Hinnom Valley along the southern slope of the Jebusite city and so to En Rogel.
【BBE】And the line goes down to the farthest part of the mountain facing the valley of the son of Hinnom, which is on the north of the valley of Rephaim: from there it goes down to the valley of Hinnom, to the side of the Jebusite on the south as far as En-rogel;
【ASV】and the border went down to the uttermost part of the mountain that lieth before the valley of the son of Hinnom, which is in the vale of Rephaim northward; and it went down to the valley of Hinnom, to the side of the Jebusite southward, and went down to En-rogel;
17 【和合本】又往北通到隐示麦，达到亚都冥坡对面的基利绿；又下到流便之子波罕的磐石；
【吕振中】又折往北，出隐示麦，出到亚都冥坡对面的基利绿，又下如便儿子波罕的石头；
【思高本】由此转北，出舍默士水泉，直至阿杜明山坡对面的革里罗特，再下至勒乌本人波罕的盘石；
【现代本】又转向北，到隐示麦，再到亚都冥隘口对面的基利绿，再到波罕石（波罕是流便的儿子），
【KJV】And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,
【NIV】It then curved north, went to En Shemesh, continued to Geliloth, which faces the Pass of Adummim, and ran down to the Stone of Bohan son of Reuben.
【BBE】And it goes to En-shemesh and on to Geliloth, opposite the way up to Adummim, and it goes down to the stone of Bohan, the son of Reuben;
【ASV】and it extended northward, and went out at En-shemesh, and went out to Geliloth, which is over against the ascent of Adummim; and it went down to the stone of Bohan the son of Reuben;
18 【和合本】又接连到亚拉巴对面，往北下到亚拉巴；
【吕振中】又过到亚拉巴的阪坡北边，而下亚拉巴；
【思高本】由此经贝特阿辣巴对面山腰的北部，直下到阿辣巴，
【现代本】经过山岭的北面，俯视约旦河谷，下到谷底，
【KJV】And passed along toward the side over against Arabah northward, and went down unto Arabah:
【NIV】It continued to the northern slope of Beth Arabah and on down into the Arabah.
【BBE】And it goes on to the side facing the Arabah to the north, and down to the Arabah;
【ASV】and it passed along to the side over against the Arabah northward, and went down unto the Arabah;
19 【和合本】又接连到伯曷拉的北边，直通到盐海的北汊，就是约但河的南头；这是南界。
【吕振中】那界线过到伯曷拉阪坡北边；界线终点是盐海的北汊、约但河的尽南边∶这就是南界。
【思高本】再经贝特曷革拉山脊向北，止于盐海北端，约但河南口：这是南界。
【现代本】经过伯曷拉的北边，到约旦河流进死海的入口处为止。这是南边的地界。
【KJV】And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.
【NIV】It then went to the northern slope of Beth Hoglah and came out at the northern bay of the Salt Sea, at the mouth of the Jordan in the south. This was the southern boundary.
【BBE】And on to the north side of Beth-hoglah, ending at the north inlet of the Salt Sea at the south end of Jordan; this is their limit on the south.
【ASV】and the border passed along to the side of Beth-hoglah northward; and the goings out of the border were at the north bay of the Salt Sea, at the south end of the Jordan: this was the south border.
20 【和合本】东界是约但河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。
【吕振中】在东边、它的界是约但河∶这是便雅悯人按家族所得的产业，照它四围的界记下来的。
【思高本】东边以约但河为界：以上是本雅明子孙，按照家族，分得土地的四面边界。
【现代本】约旦河是东边的地界。以上的土地是便雅悯支族各家所分得的产业。
【KJV】And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.
【NIV】The Jordan formed the boundary on the eastern side. These were the boundaries that marked out the inheritance of the clans of Benjamin on all sides.
【BBE】And the limit of the east part is the Jordan. This is the heritage of the children of Benjamin, marked out for their families by these limits on all sides.
【ASV】And the Jordan was the border of it on the east quarter. This was the inheritance of the children of Benjamin, by the borders thereof round about, according to their families.
21 【和合本】便雅悯支派按着宗族所得的城邑就是：耶利哥、伯曷拉、伊麦基悉、
【吕振中】便雅悯人支派按家族所得的城是耶利哥、伯曷拉、伊麦基悉、
【思高本】本雅明支派子孙按照家族，分得的城市：有耶里哥、贝特曷革拉、厄默客刻漆兹、
【现代本】属于便雅悯支族各家的城有：耶利哥、伯曷拉、伊麦基悉、
【KJV】Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,
【NIV】The tribe of Benjamin, clan by clan, had the following cities: Jericho, Beth Hoglah, Emek Keziz,
【BBE】And the towns of the children of Benjamin, given to them in the order of their families, are Jericho and Beth-hoglah and Emek-kezziz
【ASV】Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and Emek-keziz,
22 【和合本】伯亚拉巴、洗玛脸、伯特利、
【吕振中】伯亚拉巴、洗玛脸、伯特利、
【思高本】贝特阿辣巴、责玛辣因、贝特耳、
【现代本】伯亚拉巴、洗玛脸、伯特利、
【KJV】And Betharabah, and Zemaraim, and Bethel,
【NIV】Beth Arabah, Zemaraim, Bethel,
【BBE】And Beth-arabah and Zemaraim and Beth-el
【ASV】and Beth-arabah, and Zemaraim, and Beth-el,
23 【和合本】亚文、巴拉、俄弗拉、
【吕振中】亚文、巴拉、俄弗拉、
【思高本】阿威、帕辣、敖斐辣、
【现代本】亚文、巴拉、俄弗拉、
【KJV】And Avim, and Pharah, and Ophrah,
【NIV】Avvim, Parah, Ophrah,
【BBE】And Avvim and Parah and Ophrah
【ASV】and Avvim, and Parah, and Ophrah,
24 【和合本】基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄；
【吕振中】基法阿摩尼、俄弗尼、迦巴∶十二座城，和属这些城的村庄；
【思高本】革法尔阿摩尼、敖弗尼和革巴：共计十二座城和所属村镇。
【现代本】基法拉摩尼、俄弗尼，和迦巴，共十二座城，以及附近的村庄。
【KJV】And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:
【NIV】Kephar Ammoni, Ophni and Geba-twelve towns and their villages.
【BBE】And Chephar-Ammoni and Ophni and Geba; twelve towns with their unwalled places;
【ASV】and Chephar-ammoni, and Ophni, and Geba; twelve cities with their villages:
25 【和合本】又有基遍、拉玛、比录、
【吕振中】基遍、拉玛、比录、
【思高本】基贝红、辣玛、贝洛特、
【现代本】此外有基遍、拉玛、比录、
【KJV】Gibeon, and Ramah, and Beeroth,
【NIV】Gibeon, Ramah, Beeroth,
【BBE】Gibeon and Ramah and Beeroth
【ASV】Gibeon, and Ramah, and Beeroth,
26 【和合本】米斯巴、基非拉、摩撒、
【吕振中】米斯巴、基非拉、摩撒、
【思高本】米兹培、革非辣摩匝勒耿、
【现代本】米斯巴、基非拉、摩撒、
【KJV】And Mizpeh, and Chephirah, and Mozah,
【NIV】Mizpah, Kephirah, Mozah,
【BBE】And Mizpeh and Chephirah and Mozah
【ASV】and Mizpeh, and Chephirah, and Mozah,
27 【和合本】利坚、伊利毗勒、他拉拉、
【吕振中】利坚、伊利毗勒、他拉拉、
【思高本】依尔培耳、塔辣拉、
【现代本】利坚、伊利比勒、他拉拉、
【KJV】And Rekem, and Irpeel, and Taralah,
【NIV】Rekem, Irpeel, Taralah,
【BBE】And Rekem and Irpeel and Taralah
【ASV】and Rekem, and Irpeel, and Taralah,
28 【和合本】洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。
【吕振中】洗拉、以利弗、耶布斯、［就是耶路撒冷］、基比亚、基列∶十四座城，和属这些城的村庄∶这是便雅悯人按家族所得的产业。
【思高本】责拉、厄肋夫、耶步斯即耶路撒冷、基贝亚和克黎雅特耶阿陵：共计十四座城和所属村镇：以上是本雅明子孙，按照家族分得的产业。
【现代本】洗拉、以利弗、耶布斯（即耶路撒冷）、基比亚，和基列耶琳，共十四座城，以及附近的村庄。以上是便雅悯支族各家所分得的产业。
【KJV】And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.
【NIV】Zelah, Haeleph, the Jebusite city (that is, Jerusalem), Gibeah and Kiriath-fourteen towns and their villages. This was the inheritance of Benjamin for its clans.
【BBE】And Zela, Eleph and the Jebusite (which is Jerusalem), Gibeath and Kiriath; fourteen towns with their unwalled places. This is the heritage of the children of Benjamin by their families.
【ASV】and Zelah, Eleph, and the Jebusite (the same is Jerusalem), Gibeath, and Kiriath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.


第 19 章

分给西缅支派的土地
1 【和合本】为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。
【吕振中】第二阄是给西缅、给西缅人支派、按家族拈出的；他们的产业是在犹大人的产业中间。
【思高本】西默盎，西默盎支派子孙，按照家族得了第二签，他们的土地是在犹大子孙的产业内。
【现代本】第二签是分配给西缅支族各家的土地。他们的土地伸入犹大支族的境内，
【KJV】And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.
【NIV】The second lot came out for the tribe of Simeon, clan by clan. Their inheritance lay within the territory of Judah.
【BBE】And the second heritage came out for the tribe of Simeon by their families; and their heritage was in the middle of the heritage of the children of Judah.
【ASV】And the second lot came out for Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was in the midst of the inheritance of the children of Judah.
2 【和合本】他们所得为业之地就是：别是巴（或名示巴）、摩拉大、
【吕振中】他们所得的产业是别是巴、示玛（传统∶示巴）、摩拉大、
【思高本】他们分得的产业：是贝尔舍巴、舍玛、摩拉达、
【现代本】有别是巴、示巴、摩拉大、
【KJV】And they had in their inheritance Beersheba, and Sheba, and Moladah,
【NIV】It included: Beersheba (or Sheba), Moladah,
【BBE】And they had for their heritage Beer-sheba and Shema and Moladah
【ASV】And they had for their inheritance Beer-sheba, or Sheba, and Moladah,
3 【和合本】哈萨书亚、巴拉、以森、
【吕振中】哈萨书亚、巴拉、以森、
【思高本】哈匝尔叔阿耳、巴拉、厄会、
【现代本】哈萨亚、巴拉、以森、
【KJV】And Hazarshual, and Balah, and Azem,
【NIV】Hazar Shual, Balah, Ezem,
【BBE】And Hazar-shual and Balah and Ezem
【ASV】and Hazar-shual, and Balah, and Ezem,
4 【和合本】伊利多拉、比土力、何珥玛、
【吕振中】伊利多拉、比土力、何珥玛、
【思高本】厄尔托拉得、贝突耳、曷尔玛、
【现代本】伊利多拉、比土力、何珥玛、
【KJV】And Eltolad, and Bethul, and Hormah,
【NIV】Eltolad, Bethul, Hormah,
【BBE】And Eltolad and Bethul and Hormah
【ASV】and Eltolad, and Bethul, and Hormah,
5 【和合本】洗革拉、伯玛加博、哈萨苏撒、
【吕振中】洗革拉、伯玛加博、哈萨苏撒、
【思高本】漆刻拉格、贝特玛尔加波特、哈匝尔稣撒、
【现代本】洗革拉、伯玛加博、哈萨苏撒、
【KJV】And Ziklag, and Bethmarcaboth, and Hazarsusah,
【NIV】Ziklag, Beth Marcaboth, Hazar Susah,
【BBE】And Ziklag and Beth-marcaboth and Hazar-susah
【ASV】and Ziklag, and Beth-marcaboth, and Hazar-susah,
6 【和合本】伯利巴勿、沙鲁险，共十三座城，还有属城的村庄；
【吕振中】伯利巴勿、沙鲁险∶十三座城，和属这些城的村庄；
【思高本】贝特肋巴敖特和沙鲁：共计十叁座城和所属村镇；
【现代本】伯利巴勿，和沙鲁险，共十三座城，以及附近的村庄。
【KJV】And Bethlebaoth, and Sharuhen; thirteen cities and their villages:
【NIV】Beth Lebaoth and Sharuhen-thirteen towns and their villages;
【BBE】And Beth-lebaoth and Sharuhen; thirteen towns with their unwalled places;
【ASV】and Beth-lebaoth, and Sharuhen; thirteen cities with their villages:
7 【和合本】又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄；
【吕振中】又有亚因、利门、以帖、亚珊∶四座城，和属这些城的村庄；
【思高本】阿殷、黎孟、厄特尔和阿商：共计四座城和所属村镇；
【现代本】此外有亚因、利门、以帖，和亚珊四座城，以及附近的村庄。
【KJV】Ain, Remmon, and Ether, and Ashan; four cities and their villages:
【NIV】Ain, Rimmon, Ether and Ashan-four towns and their villages-
【BBE】Ain, Rimmon, and Ether and Ashan; four towns with their unwalled places;
【ASV】Ain, Rimmon, and Ether, and Ashan; four cities with their villages:
8 【和合本】并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。
【吕振中】以及这些城四围所有的村庄，直到巴拉比珥、南地的拉玛∶这是西缅人支派按家族所得的产业。
【思高本】尚有这些城市四周所有的村镇，直到巴阿拉特贝尔即乃革布的辣玛：以上是西默盎支派子孙，按照家族分得的产业。
【现代本】这些城市周围的所有村镇，一直到南边的巴拉比珥（就是拉玛），都包括在内。以上的土地是西缅支族各家所分得的产业。
【KJV】And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.
【NIV】and all the villages around these towns as far as Baalath Beer (Ramah in the Negev). This was the inheritance of the tribe of the Simeonites, clan by clan.
【BBE】And all the unwalled places round about these towns as far as Baalath-beer-ramah to the south. This is the heritage of the tribe of Simeon by their families.
【ASV】and all the villages that were round about these cities to Baalath-beer, Ramah of the South. This is the inheritance of the tribe of the children of Simeon according to their families.
9 【和合本】西缅人的地业是从犹大人地业中得来的；因为犹大人的分过多，所以西缅人在他们的地业中得了地业。
【吕振中】西缅人的产业是从犹大人分得的地得来的；因为犹大人的业分过多，西缅人在犹大人的产业中便得了产业。
【思高本】西默盎子孙的产业，取自犹大子孙的土地，是因为犹大子孙分得的地区，过于广大，因此西默盎子孙在他们的境内，分得了产业。
【现代本】因为犹大支族分配到的土地比所需要的大，其中一部份就分给西缅支族。
【KJV】Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
【NIV】The inheritance of the Simeonites was taken from the share of Judah, because Judah's portion was more than they needed. So the Simeonites received their inheritance within the territory of Judah.
【BBE】The heritage of Simeon was taken out of Judah's stretch of land, for Judah's part was more than they had need of, so the heritage of the children of Simeon was inside their heritage.
【ASV】Out of the part of the children of Judah was the inheritance of the children of Simeon; for the portion of the children of Judah was too much for them: therefore the children of Simeon had inheritance in the midst of their inheritance.

分给西布伦支派的土地
10 【和合本】为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立；
【吕振中】第三阄是给西布伦人按家族拈上的；他们的产业的境界是到撒立；
【思高本】则步隆子孙，按照家族，得了第叁签，他们领域的界限直达沙杜得。
【现代本】第三签是分配给西布伦支族各家的土地。他们的土地延伸到撒立。
【KJV】And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:
【NIV】The third lot came up for Zebulun, clan by clan: The boundary of their inheritance went as far as Sarid.
【BBE】And the third heritage came out for Zebulun by their families; the limit of their heritage was as far as Sarid;
【ASV】And the third lot came up for the children of Zebulun according to their families; and the border of their inheritance was unto Sarid;
11 【和合本】往西上到玛拉拉，达到大巴设，又达到约念前的河；
【吕振中】他们的界线往西而上、到玛拉拉，和大巴设接触，又和约念东面的河接触；
【思高本】由此西上，直达玛尔阿拉，路经达巴舍特和约刻乃罕前面的小河，
【现代本】西边的地界从撒立往西到玛拉拉，接大巴设和约念东边的河。
【KJV】And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;
【NIV】Going west it ran to Maralah, touched Dabbesheth, and extended to the ravine near Jokneam.
【BBE】And their limit goes up to the west to Maralah, stretching to Dabbesheth, and to the stream in front of Jokneam;
【ASV】and their border went up westward, even to Maralah, and reached to Dabbesheth; and it reached to the brook that is before Jokneam;
12 【和合本】又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚；
【吕振中】又从撒立往东转、对着日出的方向，到吉斯绿他泊的境界，又出到他比拉，上雅非亚；
【思高本】再由沙杜得向东转向日出之地，直到基斯罗特大博尔，经多贝辣特，直上至雅非亚；
【现代本】东边的地界从撒立往东到吉斯绿他泊的边界，再到大比拉，又往上到雅非亚，
【KJV】And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,
【NIV】It turned east from Sarid toward the sunrise to the territory of Kisloth Tabor and went on to Daberath and up to Japhia.
【BBE】Then turning east from Sarid to the limit of Chisloth-tabor, it goes out to Daberath, and up to Japhia;
【ASV】and it turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor; and it went out to Daberath, and went up to Japhia;
13 【和合本】从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚；
【吕振中】又从那里往东、日出的方向，经过迦特希弗、以特加汛，出临门，折向尼亚；
【思高本】由此折东，经加特赫费尔，至依塔卡亲，出黎孟直到乃阿；
【现代本】再从那里往东到迦特希弗和以特加汛，转往临门的尼亚。
【KJV】And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;
【NIV】Then it continued eastward to Gath Hepher and Eth Kazin; it came out at Rimmon and turned toward Neah.
【BBE】And from there it goes on east to Gath-hepher, to Eth-kazin; ending at Rimmon which goes as far as Neah;
【ASV】and from thence it passed along eastward to Gath-hepher, to Eth-kazin; and it went out at Rimmon which stretcheth unto Neah;
14 【和合本】又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。
【吕振中】那界线又在北边绕过尼亚、转到哈拿顿，其终点是伊弗他伊勒平谷∶
【思高本】再由此北上，转向哈纳通，直达依费塔赫耳山谷。
【现代本】北边的地界从那里转向哈拿顿，一直到伊弗他伊勒谷。
【KJV】And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:
【NIV】There the boundary went around on the north to Hannathon and ended at the Valley of Iphtah El.
【BBE】And the line goes round it on the north to Hannathon, ending at the valley of Iphtah-el;
【ASV】and the border turned about it on the north to Hannathon; and the goings out thereof were at the valley of Iphtah-el;
15 【和合本】还有加他、拿哈拉、伸仑、以大拉、伯利恒，共十二座城，还有属城的村庄。
【吕振中】还有加他、拿哈拉、伸崙、以大拉、伯利恒∶十二座城、和属这些城的村庄∶
【思高本】境内有....卡塔特、纳哈拉耳、史默龙、依德阿拉和贝特肋：共计十二座城和所属村镇。
【现代本】他们的土地包括加他、拿哈拉、伸仑、以大拉、伯利恒等十二座城，以及附近的村庄。
【KJV】And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
【NIV】Included were Kattath, Nahalal, Shimron, Idalah and Bethlehem. There were twelve towns and their villages.
【BBE】And Kattath and Nahalal and Shimron and Idalah and Beth-lehem; twelve towns with their unwalled places.
【ASV】and Kattath, and Nahalal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
16 【和合本】这些城并属城的村庄就是西布伦人按着宗族所得的地业。
【吕振中】这些城和属这些城的村庄、是西布伦人、按家族所得的产业。
【思高本】这些城和村镇是则步隆子孙按照家族，分得的产业。
【现代本】这些城镇和村庄都在西布伦支族各家所分得的土地之内。
【KJV】This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
【NIV】These towns and their villages were the inheritance of Zebulun, clan by clan.
【BBE】This is the heritage of the children of Zebulun by their families, these towns with their unwalled places.
【ASV】This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

分给以萨迦支派的土地
17 【和合本】为以萨迦人，按着宗族，拈出第四阄。
【吕振中】第四阄是给以萨迦人按家族拈出的。
【思高本】依撒加尔，即依撒加尔子孙，按照家族，得了第四签。
【现代本】第四签是分配给以萨迦支族各家的土地。
【KJV】And the fourth lot came out to Issachar, for the children of Issachar according to their families.
【NIV】The fourth lot came out for Issachar, clan by clan.
【BBE】For Issachar the fourth heritage came out, for the children of Issachar by their families;
【ASV】The fourth lot came out for Issachar, even for the children of Issachar according to their families.
18 【和合本】他们的境界是到耶斯列、基苏律、书念、
【吕振中】他们的地界有耶斯列、基苏律、书念、
【思高本】他们的领域是：依次勒耳、革稣罗特、叔能、
【现代本】他们的土地包括耶斯列、基苏律、念、
【KJV】And their border was toward Jezreel, and Chesulloth, and Shunem,
【NIV】Their territory included: Jezreel, Kesulloth, Shunem,
【BBE】And their limit was to Jezreel and Chesulloth and Shunem
【ASV】And their border was unto Jezreel, and Chesulloth, and Shunem,
19 【和合本】哈弗连、示按、亚拿哈拉、
【吕振中】哈弗连、示按、亚拿哈拉、
【思高本】哈法辣殷、史雍、阿纳哈辣特、
【现代本】哈弗连、示按、亚拿哈拉、
【KJV】And Haphraim, and Shihon, and Anaharath,
【NIV】Hapharaim, Shion, Anaharath,
【BBE】And Hapharaim and Shion and Anaharath
【ASV】and Hapharaim, and Shion, and Anaharath,
20 【和合本】拉璧、基善、亚别、
【吕振中】拉璧、基善、亚别、
【思高本】多贝辣特、克史雍、厄贝兹、
【现代本】拉璧、基善、亚别、
【KJV】And Rabbith, and Kishion, and Abez,
【NIV】Rabbith, Kishion, Ebez,
【BBE】And Rabbith and Kishion and Ebez
【ASV】and Rabbith, and Kishion, and Ebez,
21 【和合本】利篾、隐干宁、隐哈大、伯帕薛；
【吕振中】利篾、隐干宁、隐哈大、伯帕薛；
【思高本】勒默特、恩加宁、恩哈达、贝特帕责兹。
【现代本】利篾、隐干宁、隐哈大，和伯帕薛。
【KJV】And Remeth, and Engannim, and Enhaddah, and Bethpazzez;
【NIV】Remeth, En Gannim, En Haddah and Beth Pazzez.
【BBE】And Remeth and En-gannim and En-haddah and Beth-pazzez;
【ASV】and Remeth, and Engannim, and En-haddah, and Beth-pazzez,
22 【和合本】又达到他泊、沙哈洗玛、伯示麦，直通到约但河为止，共十六座城，还有属城的村庄。
【吕振中】界线又和他泊、沙哈洗玛、伯示麦接触；其终点是到约但河∶以上有十六座城，还有属这些城的村庄；
【思高本】边界上还有大博尔、沙哈漆玛、贝特舍默士、直达约但河：共计十六座城和所属村镇。
【现代本】他们的地界延伸到他泊、沙哈洗玛、伯示麦，一直到约旦河，一共有十六座城，以及附近的村庄。
【KJV】And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.
【NIV】The boundary touched Tabor, Shahazumah and Beth Shemesh, and ended at the Jordan. There were sixteen towns and their villages.
【BBE】And their limit goes as far as Tabor and Shahazimah and Beth-shemesh, ending at Jordan; sixteen towns with their unwalled places.
【ASV】and the border reached to Tabor, and Shahazumah, and Beth-shemesh; and the goings out of their border were at the Jordan: sixteen cities with their villages.
23 【和合本】这些城并属城的村庄就是以萨迦支派按着宗族所得的地业。
【吕振中】这些城和属这些城的村庄、是以萨迦人支派、按家族所得的产业。
【思高本】这些城和所属村镇，是依撒加尔支派子孙，按照家族分得的产业。
【现代本】这些城镇和村庄都在以萨迦支族各家所分得的产业之内。
【KJV】This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
【NIV】These towns and their villages were the inheritance of the tribe of Issachar, clan by clan.
【BBE】This is the heritage of the tribe of the children of Issachar by their families, these towns with their unwalled places.
【ASV】This is the inheritance of the tribe of the children of Issachar according to their families, the cities with their villages.

分给亚设支派的土地
24 【和合本】为亚设支派，按着宗族，拈出第五阄。
【吕振中】第五阄乃是给亚设人支派、按家族拈出的。
【思高本】阿协尔支派子孙，按照家族，得了第五签。
【现代本】第五签是分配给亚设支族各家的土地。
【KJV】And the fifth lot came out for the tribe of the children of Asher according to their families.
【NIV】The fifth lot came out for the tribe of Asher, clan by clan.
【BBE】And the fifth heritage came out for the tribe of Asher by their families.
【ASV】And the fifth lot came out for the tribe of the children of Asher according to their families.
25 【和合本】他们的境界是黑甲、哈利、比田、押煞、
【吕振中】他们的地界是黑甲、哈利、比田、押煞、
【思高本】他们得的领域是：赫尔卡特、哈里、贝腾、阿革沙弗、
【现代本】他们的土地包括黑甲、哈利、比田、押煞、
【KJV】And their border was Helkath, and Hali, and Beten, and Achshaph,
【NIV】Their territory included: Helkath, Hali, Beten, Acshaph,
【BBE】And their limit was Helkath and Hali and Beten and Achshaph
【ASV】And their border was Helkath, and Hali, and Beten, and Achshaph,
26 【和合本】亚拉米勒、亚末、米沙勒；往西达到迦密，又到希曷立纳，
【吕振中】亚拉米勒、亚末、米沙勒；那界线往西和迦密接触，又和希曷立纳接触；
【思高本】阿拉默肋客、阿玛得、米沙尔；西至加尔默耳和里贝纳特河，
【现代本】亚拉米勒、亚末，和米沙勒。西边的地界延伸到迦密和希曷立纳，
【KJV】And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;
【NIV】Allammelech, Amad and Mishal. On the west the boundary touched Carmel and Shihor Libnath.
【BBE】And Alammelech and Amad and Mishal, stretching to Carmel on the west and Shihor-libnath;
【ASV】and Allammelech, and Amad, and Mishal; and it reached to Carmel westward, and to Shihor-libnath;
27 【和合本】转向日出之地，到伯大衮，达到细步纶；往北到伊弗他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边；
【吕振中】又对着日出的方向转到伯大衮，和细步纶接触，往北又和伊弗他伊勒接触，就在伯以墨和尼业那里，左边又出到迦步勒，
【思高本】然后转向东方，直达贝特达贡与则布隆和北方的依费塔赫耳山谷相接；再经贝特厄默克和乃耶耳，至加步耳北部；
【现代本】东边到伯大衮，接细步纶和伊弗他伊勒谷，到北边的伯以墨和尼业，再往北到迦步勒、
【KJV】And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,
【NIV】It then turned east toward Beth Dagon, touched Zebulun and the Valley of Iphtah El, and went north to Beth Emek and Neiel, passing Cabul on the left.
【BBE】Turning to the east to Beth-dagon and stretching to Zebulun and the valley of Iphtah-el as far as Beth-emek and Neiel to the north; on the left it goes as far as Cabul
【ASV】and it turned toward the sunrising to Beth-dagon, and reached to Zebulun, and to the valley of Iphtah-el northward to Beth-emek and Neiel; and it went out to Cabul on the left hand,
28 【和合本】又到义伯仑、利合、哈们、加拿，直到西顿大城；
【吕振中】和义伯崙、利合、哈们、加拿，直到大西顿；
【思高本】再经阿贝冬、勒曷布、哈孟、卡纳、直达漆冬大城，
【现代本】义伯仑、利合、哈们、加拿，一直到西顿。
【KJV】And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;
【NIV】It went to Abdon, Rehob, Hammon and Kanah, as far as Greater Sidon.
【BBE】And Ebron and Rehob and Hammon and Kanah, to great Zidon;
【ASV】and Ebron, and Rehob, and Hammon, and Kanah, even unto great Sidon;
29 【和合本】转到拉玛和坚固城推罗；又转到何萨，靠近亚革悉一带地方，直通到海；
【吕振中】界线又转到拉玛，又到堡垒城推罗；再转到何萨、其终点是海。有玛黑拉亚革悉、
【思高本】由此转向辣玛直至左尔坚城，再转向辣玛，直达于海。此外尚有玛哈肋布、阿革齐布、
【现代本】再从这里转向拉玛，到了设防城泰尔，然后转向何萨，一直到地中海。他们的土地包括玛黑拉、亚革悉、
【KJV】And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:
【NIV】The boundary then turned back toward Ramah and went to the fortified city of Tyre, turned toward Hosah and came out at the sea in the region of Aczib,
【BBE】And the limit goes round to Ramah and the walled town of Tyre and Hosah, ending at the sea by Heleb and Achzib;
【ASV】and the border turned to Ramah, and to the fortified city of Tyre; and the border turned to Hosah; and the goings out thereof were at the sea by the region of Achzib;
30 【和合本】又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。
【吕振中】亚柯、亚弗、利合、二十二座城，还有属这些城的村庄∶
【思高本】阿苛、阿费克和勒曷布：共计二十二座城和所属村镇。
【现代本】乌玛、亚弗、利合等二十二座城，以及附近的村庄。
【KJV】Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
【NIV】Ummah, Aphek and Rehob. There were twenty-two towns and their villages.
【BBE】And Ummah and Aphek and Rehob; twenty-two towns with their unwalled places.
【ASV】Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
31 【和合本】这些城并属城的村庄就是亚设支派按着宗族所得的地业。
【吕振中】这些城和属这些城的村庄、是亚设人支派、按家族所得的产业。
【思高本】这些城和村镇，是阿协尔子孙，按照家族分得的产业。
【现代本】这些城镇和村庄都在亚设支族各家所分得的土地之内。
【KJV】This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
【NIV】These towns and their villages were the inheritance of the tribe of Asher, clan by clan.
【BBE】This is the heritage of the tribe of the children of Asher by their families, these towns with their unwalled places.
【ASV】This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

分给拿弗他利支派的土地
32 【和合本】为拿弗他利人，按着宗族，拈出第六阄。
【吕振中】给拿弗他利人拈出了第六阄，乃是给拿弗他利人、按家族拈的。
【思高本】纳斐塔里，即纳斐塔里支派子孙，按照家族，得了第六签。
【现代本】第六签是分配给拿弗他利支族各家的土地。
【KJV】The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.
【NIV】The sixth lot came out for Naphtali, clan by clan:
【BBE】For the children of Naphtali the sixth heritage came out, for the children of Naphtali by their families;
【ASV】The sixth lot came out for the children of Naphtali, even for the children of Naphtali according to their families.
33 【和合本】他们的境界是从希利弗从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约但河；
【吕振中】他们的境界是从希利弗、从撒拿音的笃耨香树那里、和亚大米尼吉、和雅比聂、直到拉共；其终点是约但河。
【思高本】他们的边界，是起自赫肋弗和匝纳宁橡树，经阿达米乃刻布和雅贝乃耳，直到拉孔，迄于约但河。
【现代本】他们的地界从希利弗到撒拿音的橡树那里，再到亚大米尼吉和雅比聂，延伸到拉共，一直到约旦河。
【KJV】And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:
【NIV】Their boundary went from Heleph and the large tree in Zaanannim, passing Adami Nekeb and Jabneel to Lakkum and ending at the Jordan.
【BBE】And their limit was from Heleph, from the oak-tree in Zaanannim, and Adami-hannekeb and Jabneel, as far as Lakkum, ending at Jordan;
【ASV】And their border was from Heleph, from the oak in Zaanannim, and Adaminekeb, and Jabneel, unto Lakkum; and the goings out thereof were at the Jordan;
34 【和合本】又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约但河那里的犹大。
【吕振中】那界线又向西转到亚斯纳他泊，从那里出到户割，南边和西布伦接触，西边和亚设接触，日出的方向、则和约但河犹大接触。
【思高本】西方边界，由阿次诺特大博尔，直达胡科克，南接则步隆，西接阿协尔。东方以约但河为界。
【现代本】地界从这里转西，到亚斯纳他泊，再到户割，南到西布伦，西到亚设，东到约旦河（希伯来文是：约旦河的犹大）。
【KJV】And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.
【NIV】The boundary ran west through Aznoth Tabor and came out at Hukkok. It touched Zebulun on the south, Asher on the west and the Jordan on the east.
【BBE】And turning west to Aznoth-tabor, the limit goes out from there to Hukkok, stretching to Zebulun on the south, and Asher on the west, and Judah at Jordan on the east.
【ASV】and the border turned westward to Aznoth-tabor, and went out from thence to Hukkok; and it reached to Zebulun on the south, and reached to Asher on the west, and to Judah at the Jordan toward the sunrising.
35 【和合本】坚固的城就是：西丁、侧耳、哈末、拉甲、基尼烈、
【吕振中】堡垒城有西丁、侧耳、哈末、拉甲、基尼烈、
【思高本】设防的城市有漆丁、责尔、哈玛特、辣卡特、基乃勒特、
【现代本】设防的城有西丁、侧耳、哈末、拉甲、基尼烈、
【KJV】And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
【NIV】The fortified cities were Ziddim, Zer, Hammath, Rakkath, Kinnereth,
【BBE】And the walled towns are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth
【ASV】And the fortified cities were Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
36 【和合本】亚大玛、拉玛、夏琐、
【吕振中】亚大玛、拉玛、夏琐、
【思高本】阿达玛、辣玛、哈祚尔、
【现代本】亚大玛、拉玛、夏琐、
【KJV】And Adamah, and Ramah, and Hazor,
【NIV】Adamah, Ramah, Hazor,
【BBE】And Adamah and Ramah and Hazor
【ASV】and Adamah, and Ramah, and Hazor,
37 【和合本】基低斯、以得来、隐夏琐、
【吕振中】基低斯、以得来、隐夏琐、
【思高本】卡德士、厄德勒、恩哈祚尔、
【现代本】基低斯、以得来、隐夏琐、
【KJV】And Kedesh, and Edrei, and Enhazor,
【NIV】Kedesh, Edrei, En Hazor,
【BBE】And Kedesh and Edrei and En-Hazor
【ASV】and Kedesh, and Edrei, and En-hazor,
38 【和合本】以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。
【吕振中】以利稳、密大伊勒、和琏、伯亚纳、伯示麦∶十九座城、和属这些城的村庄∶
【思高本】依郎、米革达肋耳、曷楞、贝特阿纳特和贝特舍默士：共计十九座城和所属村镇。
【现代本】以利稳、密大伊勒、和琏、伯亚纳，和伯示麦，共十九座城，以及附近的村庄。
【KJV】And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.
【NIV】Iron, Migdal El, Horem, Beth Anath and Beth Shemesh. There were nineteen towns and their villages.
【BBE】And Iron and Migdal-el, Horem and Beth-anath and Beth-shemesh; nineteen towns with their unwalled places.
【ASV】And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages.
39 【和合本】这些城并属城的村庄就是拿弗他利支派按着宗族所得的地业。
【吕振中】这些城和属这些城的村庄、是拿弗他利人支派、按家族所得的产业。
【思高本】这些城和村镇，是纳斐塔里支派子孙，按照家族分得的产业。
【现代本】这些城镇和村庄都在拿弗他利支族各家所分得的土地之内。
【KJV】This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
【NIV】These towns and their villages were the inheritance of the tribe of Naphtali, clan by clan.
【BBE】This is the heritage of the tribe of the children of Naphtali by their families, these towns with their unwalled places.
【ASV】This is the inheritance of the tribe of the children of Naphtali according to their families, the cities with their villages.

分给但支派的土地
40 【和合本】为但支派，按着宗族，拈出第七阄。
【吕振中】给但人的支派、按家族拈出了第七阄。
【思高本】丹支派子孙，按照家族，得了第七签。
【现代本】第七签是分配给但支族各家的土地。
【KJV】And the seventh lot came out for the tribe of the children of Dan according to their families.
【NIV】The seventh lot came out for the tribe of Dan, clan by clan.
【BBE】For the tribe of Dan by their families the seventh heritage came out;
【ASV】The seventh lot came out for the tribe of the children of Dan according to their families.
41 【和合本】他们地业的境界是琐拉、以实陶、伊珥示麦、
【吕振中】他们产业的地界乃是琐拉、以实陶、伊珥示麦、
【思高本】他们分得的领域是：祚辣、厄市陶耳、依尔舍默士、
【现代本】他们的土地包括琐拉、以实陶、伊珥示麦、
【KJV】And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,
【NIV】The territory of their inheritance included: Zorah, Eshtaol, Ir Shemesh,
【BBE】And the limit of their heritage was Zorah and Eshtaol and Ir-shemesh
【ASV】And the border of their inheritance was Zorah, and Eshtaol, and Ir-shemesh,
42 【和合本】沙拉宾、亚雅仑、伊提拉、
【吕振中】沙拉宾、亚雅崙、伊提拉、
【思高本】沙阿拉宾、阿雅隆、依特拉、
【现代本】色拉宾、亚雅仑、伊提拉、
【KJV】And Shaalabbin, and Ajalon, and Jethlah,
【NIV】Shaalabbin, Aijalon, Ithlah,
【BBE】And Shaalabbin and Aijalon and Ithlah
【ASV】and Shaalabbin, and Aijalon, and Ithlah,
43 【和合本】以伦、亭拿他、以革伦、
【吕振中】以伦、亭拿他、以革伦、
【思高本】厄隆、提默纳、厄刻龙、
【现代本】以伦、亭拿他、以革伦、
【KJV】And Elon, and Thimnathah, and Ekron,
【NIV】Elon, Timnah, Ekron,
【BBE】And Elon and Timnah and Ekron
【ASV】and Elon, and Timnah, and Ekron,
44 【和合本】伊利提基、基比顿、巴拉、
【吕振中】伊利提基、基比顿、巴拉、
【思高本】厄耳特刻、基贝通、巴拉特、
【现代本】伊利提基、基比顿、巴拉、
【KJV】And Eltekeh, and Gibbethon, and Baalath,
【NIV】Eltekeh, Gibbethon, Baalath,
【BBE】And Eltekeh and Gibbethon and Baalath
【ASV】and Eltekeh, and Gibbethon, and Baalath,
45 【和合本】伊胡得、比尼比拉、迦特临门、
【吕振中】伊胡得、比尼比拉、迦特临门、
【思高本】耶胡得、贝乃贝辣克、加特黎孟、
【现代本】伊胡得、比尼比拉、迦特临门、
【KJV】And Jehud, and Beneberak, and Gathrimmon,
【NIV】Jehud, Bene Berak, Gath Rimmon,
【BBE】And Jehud and Bene-berak and Gath-rimmon;
【ASV】and Jehud, and Bene-berak, and Gath-rimmon,
46 【和合本】美耶昆、拉昆，并约帕对面的地界。
【吕振中】美耶昆、拉昆，同约帕对面的地界。
【思高本】默雅尔孔、辣孔和约培对面的地区。
【现代本】美耶昆、拉昆，和约帕周围的土地。
【KJV】And Mejarkon, and Rakkon, with the border before Japho.
【NIV】Me Jarkon and Rakkon, with the area facing Joppa.
【BBE】And on the west was ... opposite Joppa.
【ASV】and Me-jarkon, and Rakkon, with the border over against Joppa.
47 【和合本】但人的地界越过原得的地界；因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名将利善改名为但。
【吕振中】但人的地界太小、容不下他们，但人就上去攻利善（或译∶拉亿），攻取那城，用刀击杀了城中的人，取得那城，住在城中，以他们先祖但的名字、将利善（或译∶拉亿）改称为但∶
【思高本】但是这地区为丹的子孙过于窄狭，因而丹的子孙上去攻占了肋笙，屠杀了城中的人民，据为己有，住在那，以他们的祖先丹的名字，称肋笙为丹。
【现代本】当但支族的人失去土地的时候，他们去攻打利善，攻取了它，杀了那里的居民，占据那地方。他们住在那里，用他们祖先但的名字，把城名改为但。
【KJV】And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
【NIV】But the Danites had difficulty taking possession of their territory, so they went up and attacked Leshem, took it, put it to the sword and occupied it. They settled in Leshem and named it Dan after their forefather.)
【BBE】(But the limit of the children of Dan was not wide enough for them; so the children of Dan went up and made war on Leshem and took it, putting it to the sword without mercy, and they took it for their heritage and made a place for themselves there, giving it the name of Leshem-dan, after the name of their father, Dan.)
【ASV】And the border of the children of Dan went out beyond them; for the children of Dan went up and fought against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
48 【和合本】这些城并属城的村庄就是但支派按着宗族所得的地业。
【吕振中】这些城和属这些城的村庄、是但人支派、按家族所得的产业。
【思高本】这些城和村镇，是丹支派子孙按照家族分得的产业。
【现代本】这些城镇和村庄都在但支族各家所分得的土地之内。
【KJV】This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
【NIV】These towns and their villages were the inheritance of the tribe of Dan, clan by clan.
【BBE】This is the heritage of the tribe of the children of Dan by their families, these towns with their unwalled places.
【ASV】This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

最后分配的土地
49 【和合本】以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，
【吕振中】以色列人将地按界线分为产业、分完了，就在他们中间将地给了嫩的儿子约书亚为产业。
【思高本】以色列子民，依照界限分完了产业以后，又在他们中间，分给了农的儿子若苏厄一分产业。
【现代本】以色列人民把土地分配好了以后，他们给嫩的儿子约亚一块地，作为他的产业。
【KJV】When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:
【NIV】When they had finished dividing the land into its allotted portions, the Israelites gave Joshua son of Nun an inheritance among them,
【BBE】So the distribution of the land and its limits was complete; and the children of Israel gave Joshua, the son of Nun, a heritage among them;
【ASV】So they made an end of distributing the land for inheritance by the borders thereof; and the children of Israel gave an inheritance to Joshua the son of Nun in the midst of them:
50 【和合本】是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。
【吕振中】他们照永恒主所吩咐的将约书亚所要求的城，以法莲山地的亭拿西拉、给了他，他就修造那城，住在城中。
【思高本】他们照上主的吩咐，将若苏厄要求的城市，即厄弗辣因山地的提默纳特色辣黑给了他；若苏厄便重建了那城，住在那。
【现代本】他们遵照上主的命令，把他要求的城给他，就是以法莲山区的亭拿西拉。约亚修建那城，住在那里。
【KJV】According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.
【NIV】as the Lord had commanded. They gave him the town he asked for-Timnath Serah in the hill country of Ephraim. And he built up the town and settled there.
【BBE】By the orders of the Lord they gave him the town for which he made request, Timnath-serah in the hill-country of Ephraim: there, after building the town, he made his living-place.
【ASV】according to the commandment of Jehovah they gave him the city which he asked, even Timnath-serah in the hill-country of Ephraim; and he built the city, and dwelt therein.
51 【和合本】这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗 会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。
【吕振中】这些地段就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人各支派父系家属的首领、在示罗会棚出入处、永恒主面前、凭拈阄所分的产业。这样，他们就把分地的事作完了。
【思高本】以上是司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民各支派的族长，在史罗会幕门口，于上主面前，抽签划分土地的记述；分地的事，就这样完成了。
【现代本】祭司以利亚撒、嫩的儿子约亚，以及以色列各支族、各家的首领们在示罗，在上主圣幕的门口抽签，求问上主，分配土地。这样，他们完成了分配土地的工作。
【KJV】These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.
【NIV】These are the territories that Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel assigned by lot at Shiloh in the presence of the Lord at the entrance to the Tent of Meeting. And so they finished dividing the land.
【BBE】These are the heritages which Eleazar the priest and Joshua, the son of Nun, and the heads of families of the tribes of the children of Israel gave out at Shiloh, by the decision of the Lord, at the door of the Tent of meeting. So the distribution of the land was complete.
【ASV】These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' houses of the tribes of the children of Israel, distributed for inheritance by lot in Shiloh before Jehovah, at the door of the tent of meeting. So they made an end of dividing the land.


第 2 章

窥探耶利哥
1 【和合本】当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说：“你们去窥探那地和耶利哥。”于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。
【吕振中】于是嫩的儿子约书亚从什亭暗暗打发两个人做侦探，说∶“你们去察看那地、尤其是耶利哥。二人就去，来到一个庙妓女、名叫喇合的、家里，就在那里住宿。
【思高本】农的儿子若苏厄由史廷暗中派出两个人作侦探说：“你们去察看那地和耶里哥！”他们就去了，来到一个名叫辣哈布的妓女家中，就住在那。
【现代本】嫩的儿子约亚从什亭派了两个探子，要他们到迦南地秘密侦察，特别查探耶利哥城的虚实。他们到了城里，就在妓女喇合家里过夜。
【KJV】And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.
【NIV】Then Joshua son of Nun secretly sent two spies from Shittim. "Go, look over the land," he said, "especially Jericho." So they went and entered the house of a prostitute named Rahab and stayed there.
【BBE】Then Joshua, the son of Nun, sent two men from Shittim secretly, with the purpose of searching out the land, and Jericho. So they went and came to the house of a loose woman of the town, named Rahab, where they took their rest for the night.
【ASV】And Joshua the son of Nun sent out of Shittim two men as spies secretly, saying, Go, view the land, and Jericho. And they went and came into the house of a harlot whose name was Rahab, and lay there.
2 【和合本】有人告诉耶利哥王说：“今夜有以色列人来到这里窥探此地。”
【吕振中】有人告诉耶利哥王说∶“注意吧，今天夜里有以色列人来到这里，要侦察这地呢。”
【思高本】有人报告耶里哥王说：“夜间有两个以色列人到了这，侦探这地方。”
【现代本】耶利哥王听说那晚有以色列人来城里侦察，
【KJV】And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.
【NIV】The king of Jericho was told, "Look! Some of the Israelites have come here tonight to spy out the land."
【BBE】And it was said to the king of Jericho, See, some men have come here tonight from the children of Israel with the purpose of searching out the land.
【ASV】And it was told the king of Jericho, saying, Behold, there came men in hither to-night of the children of Israel to search out the land.
3 【和合本】耶利哥王打发人去见喇合说：“那来到你这里、进了你家的人要交出来，因为他们来窥探全地。”
【吕振中】耶利哥王打发人去找喇合说∶“把那些来找你、进了你家的人交出来，因为他们是来侦察全境的。
【思高本】耶里哥王遂派人到辣哈布那说：“将那来到你家中的两个人交出来，因为他们是来侦探这地方的。”
【现代本】就差人去对喇合说：“在你屋里的人是来查探国家机密的，你要把他们交出来！”
【KJV】And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.
【NIV】So the king of Jericho sent this message to Rahab: "Bring out the men who came to you and entered your house, because they have come to spy out the whole land."
【BBE】Then the king of Jericho sent to Rahab, saying, Send out the men who have come to you and are in your house; for they have come with the purpose of searching out all the land.
【ASV】And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, that are entered into thy house; for they are come to search out all the land.
4 【和合本】女人将二人隐藏，就回答说：“那人果然到我这里来；他们是哪里来的我却不知道。
【吕振中】那妇人把那二人藏了起来，却说∶“有人到我这里来、固然是有，不过他们从哪里来、我却不知道。
【思高本】但是那女人预先将那两个人藏起来，就这样回答说：“那两个人的确来过我这，但他们是从那来的，我却不知道。
【现代本】喇合说：“确实有人来过我这里，但我不知道他们从哪里来。
【KJV】And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:
【NIV】But the woman had taken the two men and hidden them. She said, "Yes, the men came to me, but I did not know where they had come from.
【BBE】And the woman took the two men and put them in a secret place; then she said, Yes, the men came to me, but I had no idea where they came from;
【ASV】And the woman took the two men, and hid them; and she said, Yea, the men came unto me, but I knew not whence they were:
5 【和合本】天黑、要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。”
【吕振中】天黑城门快要关的时候、那些人出去了；但那些人到哪儿去、我却不知道；快追赶他们去吧，就会赶上的。”
【思高本】天黑快关城门时，他们两人出去了；往那去了，我也不知道。你们快去追赶，也许还可赶上他们。”
【现代本】他们在太阳下山、城门关闭以前就离开了。我没有问他们要到哪里去；如果你们赶快去追，一定可以追上。”
【KJV】And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.
【NIV】At dusk, when it was time to close the city gate, the men left. I don't know which way they went. Go after them quickly. You may catch up with them."
【BBE】And when it was the time for shutting the doors at dark, they went out; I have no idea where the men went: but if you go after them quickly, you will overtake them.
【ASV】and it came to pass about the time of the shutting of the gate, when it was dark, that the men went out; whither the men went I know not: pursue after them quickly; for ye will overtake them.
6 【和合本】（先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）
【吕振中】其实那女人早已领二人上了房顶，将所摆在房顶上的麻秸把他们掩盖着了。
【思高本】原来她叫那两个人上了屋顶，藏在她屋顶上堆积的麻楷内。
【现代本】（其实，喇合已经带那两个探子到屋顶上，把他们藏在堆积在那里的麻下。）
【KJV】But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.
【NIV】But she had taken them up to the roof and hidden them under the stalks of flax she had laid out on the roof.)
【BBE】But she had taken them up to the roof, covering them with the stems of flax which she had put out in order there.
【ASV】But she had brought them up to the roof, and hid them with the stalks of flax, which she had laid in order upon the roof.
7 【和合本】那些人就往约但河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。
【吕振中】那些人就到渡口的约但河路上追赶他们去了；追赶他们的人一出去，城门就关了。
【思高本】来问的人便沿着约但河，直向渡口去追赶；追赶的人一出去，城门就关了。
【现代本】王派去搜索的人一离开耶利哥城，城门就关上。那些人搜寻以色列的探子，直到约旦河的渡口。
【KJV】And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.
【NIV】So the men set out in pursuit of the spies on the road that leads to the fords of the Jordan, and as soon as the pursuers had gone out, the gate was shut.
【BBE】So the men went after them on the road to Jordan as far as the river-crossing: and when they had gone out after them, the door into the town was shut.
【ASV】And the men pursued after them the way to the Jordan unto the fords: and as soon as they that pursued after them were gone out, they shut the gate.
8 【和合本】二人还没有躺卧，女人就上房顶，到他们那里，
【吕振中】二人还没有躺着睡觉，女人就上房顶去找他们，
【思高本】他们还没有睡，那女人就上到屋顶，
【现代本】两个探子还没睡觉以前，喇合到屋顶上，
【KJV】And before they were laid down, she came up unto them upon the roof;
【NIV】Before the spies lay down for the night, she went up on the roof
【BBE】And before the men went to rest, she came up to them on the roof,
【ASV】And before they were laid down, she came up unto them upon the roof;
9 【和合本】对他们说：“我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了；
【吕振中】对他们说∶“我知道永恒主已经把这地赐给你们，并且有一种惧怕你们的恐怖情绪落到我们心里，而且这地所有的居民因你们的缘故都胆战心惊。
【思高本】对他们二人说：“我知道上主已将这地方交给了你们；你们真叫我们害怕，此地所有的居民，对你们都恐惧不已。
【现代本】对他们说：“我知道上主已经把这块土地赐给你们；国内每一个人都怕你们。
【KJV】And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.
【NIV】and said to them, "I know that the Lord has given this land to you and that a great fear of you has fallen on us, so that all who live in this country are melting in fear because of you.
【BBE】And said to them, It is clear to me that the Lord has given you the land, and that the fear of you has come on us;
【ASV】and she said unto the men, I know that Jehovah hath given you the land, and that the fear of you is fallen upon us, and that all the inhabitants of the land melt away before you.
10 【和合本】因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，并且你们怎样待约但河东的两个亚摩利王西宏和噩，将他们尽行毁灭。
【吕振中】因为我们听见你们出埃及的时候、永恒主怎样使芦苇海的水从你们面前乾了，你们又怎样处置约但河东边亚摩利人的两个王、西宏和噩，就是你们所尽行毁灭归神的。
【思高本】因为我们听说，你们出埃及时，上主怎样使红海在他们面前乾涸；你们又怎样对待了约但河东岸的两个阿摩黎王，即息红和敖格，将他们完全消灭。
【现代本】我们听说过，你们离开埃及的时候，上主怎样使你们前面的红海干涸；我们也听说，你们怎样杀了约旦河东岸的两个亚摩利王──西宏和噩。
【KJV】For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.
【NIV】We have heard how the Lord dried up the water of the Red Sea for you when you came out of Egypt, and what you did to Sihon and Og, the two kings of the Amorites east of the Jordan, whom you completely destroyed.
【BBE】For we have had news of how the Lord made the Red Sea dry before you when you came out of Egypt; and what you did to the two kings of the Amorites, on the other side of Jordan, to Sihon and Og, whom you gave up to the curse.
【ASV】For we have heard how Jehovah dried up the water of the Red Sea before you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were beyond the Jordan, unto Sihon and to Og, whom ye utterly destroyed.
11 【和合本】我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的上帝本是上天下地的上帝。
【吕振中】我们一听见，都胆战心惊；因你们的缘故、再没有人勇气（同词∶灵）能立得住的了；因为是永恒主你们的上帝、他在上天下地在做上帝。
【思高本】我们德了，心都冷了，没有一人再有勇气来对抗你们，因为上主你们的天主，就是上天下地的天主。
【现代本】我们一听到这事就害怕起来，一想到你们就丧失了勇气，因为上主──你们的上帝是天上人间的上帝。
【KJV】And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.
【NIV】When we heard of it, our hearts melted and everyone's courage failed because of you, for the Lord your God is God in heaven above and on the earth below.
【BBE】And because of this news, our hearts became like water, and there was no more spirit in any of us because of you; for the Lord your God is God in heaven on high and here on earth.
【ASV】And as soon as we had heard it, our hearts did melt, neither did there remain any more spirit in any man, because of you: for Jehovah your God, he is God in heaven above, and on earth beneath.
12 【和合本】现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，
【吕振中】现在求你们指着永恒主向我起誓∶我既恩待你们，你们也要恩待我父的家，并给我一个可靠的信号，
【思高本】现在请你们指着上主对我起誓，我既然恩待了你们，你们也要恩待我的父家，请给我们一个安全的保证，
【现代本】现在，请你们指着这位上帝对我发誓，你们要善待我一家人，像我善待你们一样。请给我一个保证，好让我相信你们。
【KJV】Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:
【NIV】Now then, please swear to me by the Lord that you will show kindness to my family, because I have shown kindness to you. Give me a sure sign
【BBE】So now, will you give me your oath by the Lord, that, because I have been kind to you, you will be kind to my father's house,
【ASV】Now therefore, I pray you, swear unto me by Jehovah, since I have dealt kindly with you, that ye also will deal kindly with my father's house, and give me a true token;
13 【和合本】要救活我的父母、弟兄、姐妹，和一切属他们的，拯救我们性命不死。”
【吕振中】来救活我的父亲、母亲、我的弟兄姐妹、以及一切属于他们的，而援救我们的性命不致死亡。”
【思高本】使我的父母、兄弟、姊妹和他们所有的一切人，都能生存，救我们的性命免于死亡。”
【现代本】请答应我，你们要饶我父母、兄弟、姊妹，和他们家属的性命，不让我们遇害。”
【KJV】And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.
【NIV】that you will spare the lives of my father and mother, my brothers and sisters, and all who belong to them, and that you will save us from death."
【BBE】And that you will keep safe my father and mother and my brothers and sisters and all they have, so that death may not come on us?
【ASV】and that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and will deliver our lives from death.
14 【和合本】二人对她说：“你若不曳漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。”
【吕振中】二人对她说∶你若不把我们这件事告诉人，我们情愿替你们死；那么永恒主将这地赐给我们的时候，我们必定拿忠爱与诚信待你。”
【思高本】他们二人回答她说：“如果不漏我们的约定，我们愿拿性命为你们担保；当上主将这地方交给我们时，我们必慈善忠厚地对。”
【现代本】那两人回答：“如果你不泄露我们的秘密，我们就答应你。当上主把这片土地赐给我们的时候，我们会以真诚善意对待你。如果我们失信，愿上帝取去我们的性命（或译：如果你保护我们，我们就保护你）。”
【KJV】And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.
【NIV】Our lives for your lives!" the men assured her. "If you don't tell what we are doing, we will treat you kindly and faithfully when the Lord gives us the land."
【BBE】And the men said to her, Our life for yours if you keep our business secret; and when the Lord has given us the land, we will keep faith and be kind to you.
【ASV】And the men said unto her, Our life for yours, if ye utter not this our business; and it shall be, when Jehovah giveth us the land, that we will deal kindly and truly with thee.
15 【和合本】于是女人用绳子将二人从窗户里缒下去；因她的房子是在城墙边上，她也住在城墙上。
【吕振中】于是女人用绳子将二人从窗户里缒下去，因为她的房子是在城与廓之间的墙上；她是住在墙上的。
【思高本】那女人于是用绳子将他们二人由窗户缒下去，因为她的房屋是在城墙上，她也住在城墙上。
【现代本】喇合的房子盖在城墙上，因此她用一根绳子把那两个人从窗口缒下去。
【KJV】Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.
【NIV】So she let them down by a rope through the window, for the house she lived in was part of the city wall.
【BBE】Then she let them down from the window by a cord, for the house where she was living was on the town wall.
【ASV】Then she let them down by a cord through the window: for her house was upon the side of the wall, and she dwelt upon the wall.
16 【和合本】她对他们说：“你们且往山上去，恐怕追赶的人碰见你们；要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。”
【吕振中】她对他们说∶“你们且往山地上去，免得追赶的人袭击你们；你们要在那里藏匿着三天，等追赶的人回来，然后你们才可以走你们的路。
【思高本】她又对他们说：“你们要往山中去，免得追赶的人遇见你们。你们在那躲藏叁天，等追赶的人回来，然后再上道。”
【现代本】她说：“你们要逃到山里去；不然，追赶的人会找到你们。你们要在那里躲三天，等他们回城后才上路。”
【KJV】And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
【NIV】Now she had said to them, "Go to the hills so the pursuers will not find you. Hide yourselves there three days until they return, and then go on your way."
【BBE】And she said to them, Get away into the hill-country, or the men who have gone after you will overtake you; keep yourselves safe there for three days, till the searchers have come back, and then go on your way.
【ASV】And she said unto them, Get you to the mountain, lest the pursuers light upon you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
17 【和合本】二人对她说：“你要这样行。不然，你叫我们所起的誓就与我们无干了。
【吕振中】二人就对她说∶“以下这几件事你总要行，不然、你叫我们起的誓就与我们无干了。
【思高本】他们二人对她说：“如果不这样作，叫我们所起的誓，我们将不负责：
【现代本】他们对喇合说：“我们一定坚守你叫我们发的誓，
【KJV】And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.
【NIV】The men said to her, "This oath you made us swear will not be binding on us
【BBE】And the men said to her, We will only be responsible for this oath which you have made us take,
【ASV】And the men said unto her, We will be guiltless of this thine oath which thou hast made us to swear.
18 【和合本】我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母、弟兄，和你父的全家都聚集在你家中。
【吕振中】注意吧，我们来到这地的时候，你要把这条朱红线绳子系在你缒我们下去的窗户上；你也要叫你父亲、母亲、你弟兄、和你父全家、都聚集在你家中。
【思高本】就是当我们再到这地方时，应将这根朱红线系在缒下我们的窗户上，并且叫的父母、兄弟和父亲全家人口，都聚集在这屋内。
【现代本】但你必须照我们的话做。我们占领你们土地的时候，你要把这条红绳子绑在你放我们逃走的那窗口上。你要把你父母、兄弟，和你父亲全家都集合在你家里。
【KJV】Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.
【NIV】unless, when we enter the land, you have tied this scarlet cord in the window through which you let us down, and unless you have brought your father and mother, your brothers and all your family into your house.
【BBE】If, when we come into the land, you put this cord of bright red thread in the window from which you let us down; and get your father and mother and your brothers and all your family into the house;
【ASV】Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt gather unto thee into the house thy father, and thy mother, and thy brethren, and all thy father's household.
19 【和合本】凡出了你家门往街上去的，他的罪（原文作血）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。
【吕振中】凡出了你家门到外边去的，流他血的罪就必归到他自己的头上，与我们无干；凡在你家里的、若有人下手害他，流他血的罪总要归到我们头上。
【思高本】谁若走出的屋门，他的血应由他自己承当，我们不负责任；但凡同在屋内的，如有人下手加害他，他的血将由我们承当。
【现代本】如果有人走出这屋子，他被杀是自己的错，不是我们的错；如果有人在你家里受伤害，罪就归我们。
【KJV】And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
【NIV】If anyone goes outside your house into the street, his blood will be on his own head; we will not be responsible. As for anyone who is in the house with you, his blood will be on our head if a hand is laid on him.
【BBE】Then if anyone goes out of your house into the street, his blood will be on his head, we will not be responsible; but if any damage comes to anyone in the house, his blood will be on our heads.
【ASV】And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we shall be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
20 【和合本】你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。
【吕振中】你若把我们这件事告诉人，那么你叫我们起的誓就与我们无干了。”
【思高本】但是你若漏了我们的约定，那么，叫我们所起的誓，我们便不负责。”
【现代本】要是你泄露我们的秘密，我们就不必持守对你发的誓。”
【KJV】And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.
【NIV】But if you tell what we are doing, we will be released from the oath you made us swear."
【BBE】But if you say anything about our business here, then we will be free from the oath you have made us take.
【ASV】But if thou utter this our business, then we shall be guiltless of thine oath which thou hast made us to swear.
21 【和合本】女人说：“照你们的话行吧！”于是打发他们去了，又把朱红线绳系在窗户上。
【吕振中】女人说∶“照你们的话就这样吧。”于是把他们打发走；他们便去；她就把朱红线绳子系在窗户上。
【思高本】她回答说：“就照你们说的做罢！”于是打发他们二人走了。他们走后，她遂把那根朱红线系在她的窗户上。
【现代本】喇合答应他们，然后把他们送走。他们离开以后，喇合把红绳子绑在窗口上。
【KJV】And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
【NIV】Agreed," she replied. "Let it be as you say." So she sent them away and they departed. And she tied the scarlet cord in the window.
【BBE】And she said, Let it be as you say. Then she sent them away, and they went; and she put the bright red cord in the window.
【ASV】And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
22 【和合本】二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。
【吕振中】二人去到山地上，在那里住了三天，等到追赶的人返回。追赶的人一路寻找他们，却找不着。
【思高本】他们出去，到了山上，在那住了叁天，直到追赶的人回去。追赶的人一路寻找他们，结果没有找到。
【现代本】两个探子到山里躲起来。王派去搜索的人在郊外到处找他们，找了三天都没找到，就回耶利哥。
【KJV】And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
【NIV】When they left, they went into the hills and stayed there three days, until the pursuers had searched all along the road and returned without finding them.
【BBE】And they went into the hill-country and were there three days, till the men who had gone after them had come back; and those who went after them were searching for them everywhere without coming across them.
【ASV】And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
23 【和合本】二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事；
【吕振中】二人就下山返回，过了河，去见嫩的儿子约书亚，向他叙说所遭遇的一切事。
【思高本】他们二人转身，由山上下来，渡过了约但河，回到农的儿子那，将他们所遇见的事，一一报告给他。
【现代本】于是两个探子从山里出来，渡了河去见约亚。他们把经过的情形向他报告，
【KJV】So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:
【NIV】Then the two men started back. They went down out of the hills, forded the river and came to Joshua son of Nun and told him everything that had happened to them.
【BBE】Then the two men came down from the hill-country and went over and came back to Joshua, the son of Nun; and they gave him a complete account of what had taken place.
【ASV】Then the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun; and they told him all that had befallen them.
24 【和合本】又对约书亚说：“耶和华果然将那全地交在我们手中；那地的一切居民在我们面前心都消化了。”
【吕振中】他们又对约书亚说∶“永恒主把那地都交在我们手中了；并且那地所有的居民因我们的缘故都胆战心惊呢。”
【思高本】他们对说：“上主实在已将那个地域交在我们手中，因为那地方的居民对我们都十分恐惧。”
【现代本】然后说：“我们确信上主已经把整块土地都赐给我们了。那里的人都惧怕我们。”
【KJV】And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.
【NIV】They said to Joshua, "The Lord has surely given the whole land into our hands; all the people are melting in fear because of us."
【BBE】And they said to Joshua, Truly, the Lord has given all the land into our hands; and all the people of the land have become like water because of us.
【ASV】And they said unto Joshua, Truly Jehovah hath delivered into our hands all the land; and moreover all the inhabitants of the land do melt away before us.


第 20 章

设立逃城
1 【和合本】耶和华晓谕约书亚说：
【吕振中】永恒主告诉约书亚说∶
【思高本】上主训示若苏厄说：“
【现代本】上主吩咐约亚
【KJV】The LORD also spake unto Joshua, saying,
【NIV】Then the Lord said to Joshua:
【BBE】And the Lord said to Joshua,
【ASV】And Jehovah spake unto Joshua, saying,
2 【和合本】“你吩咐以色列人说：你们要照着我藉摩西所晓谕你们的，为自己设立逃城，
【吕振中】“你要告诉以色列人说∶‘你们要照我由摩西经手所告诉你们的为自己设立逃罪城，
【思高本】你应告诉以色列子民说：他们应照我藉梅瑟向你们所提及的，指定一些避难城，
【现代本】对以色列人民说：“你们要照着我叫摩西传达给你们的命令，指定一些城作为庇护城。
【KJV】Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:
【NIV】Tell the Israelites to designate the cities of refuge, as I instructed you through Moses,
【BBE】Say to the children of Israel, Let certain towns be marked out as safe places, as I said to you by the mouth of Moses,
【ASV】Speak to the children of Israel, saying, Assign you the cities of refuge, whereof I spake unto you by Moses,
3 【和合本】使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。
【吕振中】让杀人的、就是无意中（或译∶错误）不知不觉击杀人的可以逃到那里；这些城要给你们做逃罪城、让人逃避报血仇的人的手。
【思高本】好使无心误杀人的，能逃到那去。这些城市作为你们逃避血仇者的地方
【现代本】凡过失杀人的，可以到那里去，逃避寻仇的人。
【KJV】That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.
【NIV】so that anyone who kills a person accidentally and unintentionally may flee there and find protection from the avenger of blood.
【BBE】So that any man who in error and without design has taken the life of another, may go in flight to them: and they will be safe places for you from him who has the right of punishment for blood.
【ASV】that the manslayer that killeth any person unwittingly and unawares may flee thither: and they shall be unto you for a refuge from the avenger of blood.
4 【和合本】那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。
【吕振中】那杀人的要逃到一座这样的城，站在城门口，将他的事情说明给城内的长老们听；他们就把他收进城、到他们那里去，给他地方，让他住在他们中间。
【思高本】那误杀人的，只要逃往这些城中的一座，立于城门口，将自己的事，报告给这城的长老听；长老就该将他接入城中，给他地方，让他住在他们中间。
【现代本】这样的人可以逃到其中的一座城，到城门口审判的地方，向长老们解释事情的经过。长老们会让他进去，给他地方住，这样，他可以留下来。
【KJV】And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.
【NIV】When he flees to one of these cities, he is to stand in the entrance of the city gate and state his case before the elders of that city. Then they are to admit him into their city and give him a place to live with them.
【BBE】And if anyone goes in flight to one of those towns, and comes into the public place of the town, and puts his cause before the responsible men of the town, they will take him into the town and give him a place among them where he may be safe.
【ASV】And he shall flee unto one of those cities, and shall stand at the entrance of the gate of the city, and declare his cause in the ears of the elders of that city; and they shall take him into the city unto them, and give him a place, that he may dwell among them.
5 【和合本】若是报血仇的追了他来，长老不可将他交在报血仇的手里；因为他是素无仇恨，无心杀了人的。
【吕振中】若是报血仇的追赶了来，长老不可将那杀人的送交报血仇者手里，因为他是不知不觉击杀了邻舍的，他素来跟他并没有仇恨。
【思高本】如果报血仇者追来了，长老不可将他交于报血仇者手中，因为他杀人原是出于无心，素无仇恨。
【现代本】如果寻仇的人追到那里，城里的人不可把那个人交出来，却要保护他；因为他是过失杀人的，不是出于仇恨。
【KJV】And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.
【NIV】If the avenger of blood pursues him, they must not surrender the one accused, because he killed his neighbor unintentionally and without malice aforethought.
【BBE】And if the one who has the right of punishment comes after him, they are not to give the taker of life up to him; because he was the cause of his neighbour's death without designing it and not in hate.
【ASV】And if the avenger of blood pursue after him, then they shall not deliver up the manslayer into his hand; because he smote his neighbor unawares, and hated him not beforetime.
6 【和合本】他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。”
【吕振中】他要住在那城里，等到他站在会众面前听审判，等到当时的大祭司死了，然后那杀人的才可以回到他本城本家、他所逃出的城。’”
【思高本】杀人者应住在这城内，直到他在会众前出庭受审，直到现任的大司祭去世之后，方可回到本城本家，即由之逃出城市。”
【现代本】他可以住在城里，一直到接受公开的审判，等到当时的大祭司死了以后才可以回到他逃离的家乡。”
【KJV】And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
【NIV】He is to stay in that city until he has stood trial before the assembly and until the death of the high priest who is serving at that time. Then he may go back to his own home in the town from which he fled."
【BBE】And he is to go on living in that town till he has to come before the meeting of the people to be judged; (till the death of him who is high priest at that time:) then the taker of life may come back to his town and to his house, to the town from which he had gone in flight.
【ASV】And he shall dwell in that city, until he stand before the congregation for judgment, until the death of the high priest that shall be in those days: then shall the manslayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
7 【和合本】于是，以色列人在拿弗他利山地分定加利利的基低斯；在以法莲山地分定示剑；在犹大山地分定基列亚巴（基列亚巴就是希伯仑）；
【吕振中】于是以色列人在拿弗他利山地把在加利利的基低斯分别出来，在以法莲山把示剑分别出来，在犹大山地把基列亚巴、就是希伯崙、分别出来。
【思高本】以色列人于是在纳斐塔里山区，指定了加里肋亚的刻德士；在厄弗辣因山区指定了舍根；在犹大山区指定了克黎雅特阿尔耳巴，即赫贝龙；
【现代本】于是，以色列人在约旦河西岸拿弗他利山区的加利利指定基低斯，在以法莲山区指定示剑，在犹大山区指定希伯仑。
【KJV】And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.
【NIV】So they set apart Kedesh in Galilee in the hill country of Naphtali, Shechem in the hill country of Ephraim, and Kiriath Arba (that is, Hebron) in the hill country of Judah.
【BBE】So they made selection of Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kiriath-arba (which is Hebron) in the hill-country of Judah.
【ASV】And they set apart Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kiriath-arba (the same is Hebron) in the hill-country of Judah.
8 【和合本】又在约但河外耶利哥东，从流便支派中，在旷野的平原，设立比悉；从迦得支派中设立基列的拉末；从玛拿西支派中设立巴珊的哥兰。
【吕振中】又在约但河外东边耶利哥对面、从如便支派中在旷野在平原设立比悉；从迦得支派中在基列设立拉末；从玛拿西支派中在巴珊设立哥兰。
【思高本】在约但河东岸，耶里哥东面，在旷野高原，勒乌本支派内指定了贝责尔；在加得支派内，指定了基肋阿得的辣摩特；在默纳协支派内，指定了巴商的哥蓝。
【现代本】他们又在约旦河东岸，耶利哥东边的旷野高原，在流便境内指定比悉，在迦得境内的基列指定拉末，在玛拿西境内的巴珊指定哥兰，作为庇护城。
【KJV】And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
【NIV】On the east side of the Jordan of Jericho they designated Bezer in the desert on the plateau in the tribe of Reuben, Ramoth in Gilead in the tribe of Gad, and Golan in Bashan in the tribe of Manasseh.
【BBE】And on the east side of Jordan at Jericho, they made selection of Bezer in the waste land, in the table-land, out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
【ASV】And beyond the Jordan at Jericho eastward, they assigned Bezer in the wilderness in the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
9 【和合本】这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。
【吕振中】这些城都是给以色列众人、给在他们中间寄居的外侨所指定的城，叫凡无意（或译∶错误）击杀人的可以逃到那里，不至于死在报血仇的人手中，等到他站在会众面前听审判的时候为止。
【思高本】以上是为所有的以色列人和寄他们中间的外方人指定的城市，使凡误杀人的，能逃往那去，在他未出庭受会众审判以前，不致死在报血仇者的手。
【现代本】这些庇护城是为所有以色列人和寄居在他们当中的外侨设立的。一个由于过失杀人的，可以在那里找到庇护，躲避寻仇的人。别人不可杀他，除非他已经经过公开的审判。
【KJV】These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.
【NIV】Any of the Israelites or any alien living among them who killed someone accidentally could flee to these designated cities and not be killed by the avenger of blood prior to standing trial before the assembly.
【BBE】These were the towns marked out for all the children of Israel and for the man from a strange country living among them, so that anyone causing the death of another in error, might go in flight there, and not be put to death by him who has the right of punishment for blood till he had come before the meeting of the people.
【ASV】These were the appointed cities for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person unwittingly might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.


第 21 章

利未人的城邑
1 【和合本】那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前，
【吕振中】那时利未人父系家属的首领近前来到祭司以利亚撒、和嫩的子儿约书亚、跟以色列人支派父系家属的首领面前，
【思高本】肋未人各家长来见司祭厄肋阿匝尔和农的儿子若苏厄，以及以色列子民的族长，
【现代本】利未各家族的族长们去见祭司以利亚撒、嫩的儿子约亚，和以色列各支族、各家的首领们，
【KJV】Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;
【NIV】Now the family heads of the Levites approached Eleazar the priest, Joshua son of Nun, and the heads of the other tribal families of Israel
【BBE】Then the heads of the families of the Levites came to Eleazar the priest and Joshua, the son of Nun, and to the heads of families of the tribes of the children of Israel;
【ASV】Then came near the heads of fathers' houses of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of fathers' houses of the tribes of the children of Israel;
2 【和合本】在迦南地的示罗对他们说：“从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。”
【吕振中】在迦南地在示罗告诉他们说∶“永恒主曾由摩西经手吩咐给我们城市居住，给我们城外牧场、以应我们牲口的需要。”
【思高本】在客纳罕地的史罗对他们说：“上主曾藉梅瑟吩咐过，要给我们一些城市居住，一些郊区为牧放我们的牲畜。”
【现代本】在迦南的示罗对他们说：“上主曾经藉着摩西传下命令，要我们拥有些可居住的城，还要有牧草地可以牧放我们的牛群。”
【KJV】And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
【NIV】at Shiloh in Canaan and said to them, "The Lord commanded through Moses that you give us towns to live in, with pasturelands for our livestock."
【BBE】And said to them in Shiloh in the land of Canaan, The Lord gave orders by Moses that we were to have towns for living in, with their grass-lands for our cattle.
【ASV】and they spake unto them at Shiloh in the land of Canaan, saying, Jehovah commanded Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
3 【和合本】于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
【吕振中】于是以色列人照永恒主所吩咐的、从自己的产业中、将以下这些城、和城外牧场、给了利未人。
【思高本】以色列子民于是按照上主的吩咐，由自己的产业中，将以下的城市和郊区分给了肋未。肋未人，属大司祭亚郎的子孙，
【现代本】因此，以色列人就照上主的命令，从他们自己的土地中分配一些城镇和牧草地给利未人。
【KJV】And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.
【NIV】So, as the Lord had commanded, the Israelites gave the Levites the following towns and pasturelands out of their own inheritance:
【BBE】And the children of Israel out of their heritage gave to the Levites these towns with their grass-lands, by the order of the Lord.
【ASV】And the children of Israel gave unto the Levites out of their inheritance, according to the commandment of Jehovah, these cities with their suburbs.
4 【和合本】为哥辖族拈阄：利未人的祭司、亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。
【吕振中】为哥辖家族拈出阄来∶利未人中祭司亚伦的子孙、从犹大支派、西缅支派、和便雅悯支派、凭拈阄得了十三座城。
【思高本】刻哈特家族由犹大支派、西默盎支派和本雅民支派的地区中抽得十五座城。
【现代本】利未支族的哥辖宗族首先分得城镇。祭司亚伦家族的后代从犹大、西缅，和便雅悯支族的土地分得十三座城。
【KJV】And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.
【NIV】The first lot came out for the Kohathites, clan by clan. The Levites who were descendants of Aaron the priest were allotted thirteen towns from the tribes of Judah, Simeon and Benjamin.
【BBE】And the heritage came out for the families of the Kohathites: the children of Aaron the priest, who were of the Levites, were given thirteen towns from the tribes of Judah, Simeon, and Benjamin.
【ASV】And the lot came out for the families of the Kohathites: and the children of Aaron the priest, who were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of the Simeonites, and out of the tribe of Benjamin, thirteen cities.
5 【和合本】哥辖其余的子孙，从以法莲支派、但支派、玛拿西半支派的地业中，按阄得了十座城。
【吕振中】哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。
【思高本】刻哈特其他子孙，按家族由厄弗辣因支派，丹支派和默纳协半支派，抽得了十座城。
【现代本】哥辖宗族其余的家族从以法莲、但，和西玛拿西支族的土地分得十座城。
【KJV】And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.
【NIV】The rest of Kohath's descendants were allotted ten towns from the clans of the tribes of Ephraim, Dan and half of Manasseh.
【BBE】The rest of the children of Kohath by their families were given ten towns from the tribes of Ephraim and Dan and the half-tribe of Manasseh.
【ASV】And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half-tribe of Manasseh, ten cities.
6 【和合本】革顺的子孙，从以萨迦支派、亚设支派、拿弗他利支派、住巴珊的玛拿西半支派的地业中，按阄得了十三座城。
【吕振中】革顺的子孙、从以萨迦支派家族、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西半个支派、凭拈阄得了十三座城。
【思高本】革尔雄的子孙，按照家族，由依撒加尔支派、阿协尔支派、纳斐塔里支派和由巴商的默纳协半支派，抽得了十叁座城。
【现代本】革顺宗族从以萨迦、亚设、拿弗他利，和东玛拿西支族的土地分得十三座城。
【KJV】And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.
【NIV】The descendants of Gershon were allotted thirteen towns from the clans of the tribes of Issachar, Asher, Naphtali and the half-tribe of Manasseh in Bashan.
【BBE】The children of Gershon by their families were given thirteen towns from the tribes of Issachar and Asher and Naphtali and the half-tribe of Manasseh which was in Bashan.
【ASV】And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half-tribe of Manasseh in Bashan, thirteen cities.
7 【和合本】米拉利的子孙，按着宗族，从流便支派、迦得支派、西布伦支派的地业中，按阄得了十二座城。
【吕振中】米拉利的子孙、按家族、从如便支派、迦得支派、和西布伦支派、拈得了十二座城。
【思高本】默辣黎的子孙，按照家族，由勒乌本支派、加得支派和则步隆支派，抽得了十二座城。
【现代本】米拉利宗族从流便、迦得，和西布伦支族的土地分得十二座城。
【KJV】The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
【NIV】The descendants of Merari, clan by clan, received twelve towns from the tribes of Reuben, Gad and Zebulun.
【BBE】The children of Merari by their families were given twelve towns from the tribes of Reuben and Gad and Zebulun.
【ASV】The children of Merari according to their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
8 【和合本】以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。
【吕振中】以色列人、凭拈阄得以下这些城和城外牧场、分给利未人，照永恒主由摩西经手所吩咐的。
【思高本】以色列子孙按照上主藉梅瑟所吩咐的，将这些城和城郊，以抽签方式分给了肋未人。
【现代本】以色列人照上主藉着摩西传达的命令，用抽签的办法把这些城镇和牧草地分配给利未人。
【KJV】And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.
【NIV】So the Israelites allotted to the Levites these towns and their pasturelands, as the Lord had commanded through Moses.
【BBE】All these towns with their grass-lands the children of Israel gave by the decision of the Lord to the Levites, as the Lord had given orders by Moses.
【ASV】And the children of Israel gave by lot unto the Levites these cities with their suburbs, as Jehovah commanded by Moses.
9 【和合本】从犹大支派、西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙；因为给他们拈出头一阄，
【吕振中】他们从犹大人支派、和西缅人支派、将以下这些记名的城分给利未人中哥辖家族的亚伦子孙；头一阄是给他们的。
【思高本】由犹大支派和西默盎支派，分给了他们下列各城：
【现代本】以下这些城是从犹大和西缅的土地分出来给
【KJV】And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name.
【NIV】From the tribes of Judah and Simeon they allotted the following towns by name
【BBE】From the tribes of the children of Judah and the children of Simeon they gave these towns, listed here by name:
【ASV】And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name:
10 【和合本】－
【吕振中】－
【思高本】肋未人，亚郎的子孙，刻哈特家族应抽第一签。
【现代本】亚伦后代的。亚伦属于利未支族，哥辖宗族。他们首先分得城镇。
【KJV】Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.
【NIV】these towns were assigned to the descendants of Aaron who were from the Kohathite clans of the Levites, because the first lot fell to them):
【BBE】These were for the children of Aaron among the families of the Kohathites, of the children of Levi: for they came first in the distribution.
【ASV】and they were for the children of Aaron, of the families of the Kohathites, who were of the children of Levi; for theirs was the first lot.
11 【和合本】将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖。（基列亚巴就是希伯仑）。
【吕振中】以色列人将犹大山地的基列亚巴、和它四围的牧场给了他们∶亚巴是亚衲人的祖；基列亚巴就是希伯崙；
【思高本】他们分得了犹大山区克黎雅特阿尔巴和四周城郊──阿尔巴原是阿纳克的祖先，克黎雅特阿尔巴，即是赫贝龙──
【现代本】他们得到的城有亚巴（亚巴是亚衲的父亲），现在叫希伯仑，在犹大山区；他们也分得亚巴周围的牧草地。
【KJV】And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.
【NIV】They gave them Kiriath Arba (that is, Hebron), with its surrounding pastureland, in the hill country of Judah. (Arba was the forefather of Anak.)
【BBE】They gave them Kiriath-arba, the town of Arba, the father of Anak, (which is Hebron) in the hill-country of Judah, with its grass-lands.
【ASV】And they gave them Kiriath-arba, which Arba was the father of Anak (the same is Hebron), in the hill-country of Judah, with the suburbs thereof round about it.
12 【和合本】惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。
【吕振中】至于这城的田地、和属这城的村庄、他们是给了耶孚尼的儿子迦勒为业产的。
【思高本】但已割给耶孚乃的儿子加肋布作产业的田地和村庄却不在内。
【现代本】可是属于这城的田地和村庄，已经分给耶孚尼的儿子迦勒，作为产业。
【KJV】But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
【NIV】But the fields and villages around the city they had given to Caleb son of Jephunneh as his possession.
【BBE】But the open country round the town, and its unwalled places, they gave to Caleb, the son of Jephunneh, as his property.
【ASV】But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
13 【和合本】以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙；又给他们立拿和属城的郊野，
【吕振中】以色列人将接受误杀人者的逃罪城希伯崙、和属希伯崙的牧场、以及立拿、和属立拿的牧场、给了祭司亚伦的子孙，
【思高本】司祭亚郎的子孙分得了给误杀人者作避难城的赫贝龙和城郊，里贝纳和城郊，
【现代本】祭司亚伦的后代，除了分得希伯仑（庇护城之一）以外，还分得以下这些城：立拿、
【KJV】Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,
【NIV】So to the descendants of Aaron the priest they gave Hebron (a city of refuge for one accused of murder), Libnah,
【BBE】And to the children of Aaron the priest they gave Hebron with its grass-lands, the town where the taker of life might be safe, and Libnah with its grass-lands;
【ASV】And unto the children of Aaron the priest they gave Hebron with its suburbs, the city of refuge for the manslayer, and Libnah with its suburbs,
14 【和合本】雅提珥和属城的郊野，以实提莫和属城的郊野，
【吕振中】又给了他们雅提珥和属雅提珥的牧场，以实提莫和属以实提莫的牧场，
【思高本】此外，尚有雅提尔和城郊，厄市特摩和城郊，
【现代本】雅提珥、以实提莫、
【KJV】And Jattir with her suburbs, and Eshtemoa with her suburbs,
【NIV】Jattir, Eshtemoa,
【BBE】And Jattir with its grass-lands, and Eshtemoa with its grass-lands;
【ASV】and Jattir with its suburbs, and Eshtemoa with its suburbs,
15 【和合本】何仑和属城的郊野，底璧和属城的郊野，
【吕振中】何崙和属何崙的牧场，底璧和属底璧的牧场，
【思高本】曷隆和城郊，德彼尔和城郊，
【现代本】何仑、底璧、
【KJV】And Holon with her suburbs, and Debir with her suburbs,
【NIV】Holon, Debir,
【BBE】And Holon with its grass-lands, and Debir with its grass-lands;
【ASV】and Holon with its suburbs, and Debir with its suburbs,
16 【和合本】亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
【吕振中】亚因（或译∶亚珊）和属亚因的牧场，淤他和属淤他的牧场，伯示麦和属伯示麦的牧场∶九座城，都是由这两族派给了亚伦子孙的。
【思高本】阿商和城郊犹他和城郊，贝特舍默士和城郊，由这两支派共分得了九座城。
【现代本】亚因、淤他，和伯示麦，一共九座犹大和西缅支族的城，以及附近的牧草地。
【KJV】And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.
【NIV】Ain, Juttah and Beth Shemesh, together with their pasturelands-nine towns from these two tribes.
【BBE】And Ain, and Juttah, and Beth-shemesh, with their grass-lands; nine towns from those two tribes.
【ASV】and Ain with its suburbs, and Juttah with its suburbs, and Beth-shemesh with its suburbs; nine cities out of those two tribes.
17 【和合本】又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野，
【吕振中】以色列人又从便雅悯支派的产业中给了他们基遍和属基遍的牧场，迦巴和属迦巴的牧场，
【思高本】由本雅明支派，尚分得了基贝红和城郊，革巴和城郊，
【现代本】他们也从便雅悯的土地分得四座城，就是基遍、迦巴、
【KJV】And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,
【NIV】And from the tribe of Benjamin they gave them Gibeon, Geba,
【BBE】And from the tribe of Benjamin they gave Gibeon and Geba with their grass-lands;
【ASV】And out of the tribe of Benjamin, Gibeon with its suburbs, Geba with its suburbs,
18 【和合本】亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。
【吕振中】亚拿突和属亚拿突的牧场，亚勒们和属亚勒们的牧场∶四座城。
【思高本】阿纳托特和城郊，阿尔孟和城郊：共计四座城。
【现代本】亚拿突，和亚勒们，以及附近的牧草地。
【KJV】Anathoth with her suburbs, and Almon with her suburbs; four cities.
【NIV】Anathoth and Almon, together with their pasturelands-four towns.
【BBE】Anathoth and Almon with their grass-lands, four towns.
【ASV】Anathoth with its suburbs, and Almon with its suburbs; four cities.
19 【和合本】亚伦子孙作祭司的共有十三座城，还有属城的郊野。
【吕振中】亚伦子孙做祭司的所有的城、共十三座，还有属这些城的牧场。
【思高本】亚郎的子孙司祭们共分得了十叁座城和所属城郊。
【现代本】祭司亚伦的后代总共分得了十三座城，以及附近的牧草地。
【KJV】All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
【NIV】All the towns for the priests, the descendants of Aaron, were thirteen, together with their pasturelands.
【BBE】Thirteen towns with their grass-lands were given to the children of Aaron, the priests.
【ASV】All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
20 【和合本】利未支派中哥辖的宗族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
【吕振中】利未人、哥辖子孙的家族、就是哥辖其余的子孙、他们拈阄所得的城、是从以法莲支派中分别出来的。
【思高本】肋未人刻哈特家族，即刻哈特其馀的子孙，由厄弗辣因支派抽得了一些城市。
【现代本】利未的哥辖宗族其余各家从以法莲的土地分得一些城，
【KJV】And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.
【NIV】The rest of the Kohathite clans of the Levites were allotted towns from the tribe of Ephraim:
【BBE】The rest of the families of the children of Kohath, the Levites, were given towns from the tribe of Ephraim.
【ASV】And the families of the children of Kohath, the Levites, even the rest of the children of Kohath, they had the cities of their lot out of the tribe of Ephraim.
21 【和合本】以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们；又给他们基色和属城的郊野，
【吕振中】以色列人将接受误杀人者的逃罪城、就是在以法莲山地的示剑、和属示剑的牧场、给了他们；又给他们基色和属基色的牧场，
【思高本】他们分得了厄弗辣因山区，给误杀人者作避难城的舍根和城郊，革则尔和城郊，
【现代本】共四座：以法莲山区的示剑（庇护城之一）、基色、
【KJV】For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,
【NIV】In the hill country of Ephraim they were given Shechem (a city of refuge for one accused of murder) and Gezer,
【BBE】And they gave them Shechem with its grass-lands in the hill-country of Ephraim, the town where the taker of life might be safe, and Gezer with its grass-lands;
【ASV】And they gave them Shechem with its suburbs in the hill-country of Ephraim, the city of refuge for the manslayer, and Gezer with its suburbs,
22 【和合本】基伯先和属城的郊野，伯和仑和属城的郊野，共四座城；
【吕振中】基伯先和属基伯先的牧场，伯和崙和属伯和崙的牧场∶四座城。
【思高本】克贝匝殷和城郊，贝特曷隆和城郊：共计四座城；
【现代本】基伯先，和伯和仑，以及附近的牧草地。
【KJV】And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.
【NIV】Kibzaim and Beth Horon, together with their pasturelands-four towns.
【BBE】And Kibzaim and Beth-horon with their grass-lands, four towns.
【ASV】and Kibzaim with its suburbs, and Beth-horon with its suburbs; four cities.
23 【和合本】又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野，
【吕振中】以色列又从但支派的产业中给了他们伊利提基和属伊利提基的牧场，基比顿和属基比顿的牧场，
【思高本】由丹支派分得了厄耳特刻和城郊，基贝通和城郊，
【现代本】他们从但支族的土地也分得四座城：伊利提基、基比顿、
【KJV】And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,
【NIV】Also from the tribe of Dan they received Eltekeh, Gibbethon,
【BBE】And from the tribe of Dan, Elteke and Gibbethon with their grass-lands;
【ASV】And out of the tribe of Dan, Elteke with its suburbs, Gibbethon with its suburbs,
24 【和合本】亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城；
【吕振中】亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场∶四座城。
【思高本】阿雅隆和城郊，加特黎孟和城郊：共计四座城；
【现代本】亚雅仑，和迦特临门，以及附近的牧草地。
【KJV】Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.
【NIV】Aijalon and Gath Rimmon, together with their pasturelands-four towns.
【BBE】Aijalon and Gath-rimmon with their grass-lands, four towns.
【ASV】Aijalon with its suburbs, Gath-rimmon with its suburbs; four cities.
25 【和合本】又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。
【吕振中】以色列人又从玛拿西半个支派的产业中给了他们他纳和属他纳的牧场，迦特临门（或译∶以比他）和属迦特临门的牧场；两座城。
【思高本】由默纳协半支派分得了塔纳客和城郊，依贝尔罕和城郊，共计两座城。
【现代本】他们从西玛拿西的土地分得两座城：他纳和迦特临门，以及附近的牧草地。
【KJV】And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.
【NIV】From half the tribe of Manasseh they received Taanach and Gath Rimmon, together with their pasturelands-two towns.
【BBE】And from the half-tribe of Manasseh, Taanach and Gath-rimmon with their grass-lands, two towns.
【ASV】And out of the half-tribe of Manasseh, Taanach with its suburbs, and Gath-rimmon with its suburbs; two cities.
26 【和合本】哥辖其余的子孙共有十座城，还有属城的郊野。
【吕振中】哥辖子孙其余的家族所有的城共十座，还有属这些城的牧场。
【思高本】刻哈特家族其馀的子孙，共分得了十座城和所属城郊。
【现代本】哥辖宗族各家共分得十座城，以及附近的牧草地。
【KJV】All the cities were ten with their suburbs for the families of the children of Kohath that remained.
【NIV】All these ten towns and their pasturelands were given to the rest of the Kohathite clans.
【BBE】All the towns of the rest of the families of the children of Kohath were ten with their grass-lands.
【ASV】All the cities of the families of the rest of the children of Kohath were ten with their suburbs.
27 【和合本】以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙；又给他们比施提拉和属城的郊野，共两座城；
【吕振中】以色列人又从玛拿西半个支派的产业中将接受误杀者的逃罪城、巴珊中的哥兰、和属哥兰的牧场、给了利未人的家族、革顺的子孙，又给了他们比施提拉、和属比施提拉的牧场∶共两座城。
【思高本】肋未家族的革尔雄子孙由默纳协半支派，分得了在巴商给误杀人者作避难城的哥蓝和城郊，阿市塔洛城和城郊：共计两座城；
【现代本】利未的革顺宗族从东玛拿西的土地分得两座城：巴珊的哥兰（庇护城之一）和比施提拉，以及附近的牧草地。
【KJV】And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.
【NIV】The Levite clans of the Gershonites were given: from the half-tribe of Manasseh, Golan in Bashan (a city of refuge for one accused of murder) and Be Eshtarah, together with their pasturelands-two towns;
【BBE】And to the children of Gershon, of the families of the Levites, they gave from the half-tribe of Manasseh, Golan in Bashan with its grass-lands, the town where the taker of life might be safe, and Ashtaroth with its grass-lands, two towns.
【ASV】And unto the children of Gershon, of the families of the Levites, out of the half-tribe of Manasseh they gave Golan in Bashan with its suburbs, the city of refuge for the manslayer, and Be-eshterah with its suburbs; two cities.
28 【和合本】又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野，
【吕振中】以色列人又从以萨迦支派的产业中给了他们基善和属基善的牧场，大比拉和属大比拉的牧场，
【思高本】由依撒加尔支派，分得了克史雍和城郊，多贝辣特和城郊，
【现代本】他们从以萨迦的土地分得四座城：基善、大比拉、
【KJV】And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,
【NIV】from the tribe of Issachar, Kishion, Daberath,
【BBE】And from the tribe of Issachar, Kishion and Daberath with their grass-lands;
【ASV】And out of the tribe of Issachar, Kishion with its suburbs, Daberath with its suburbs,
29 【和合本】耶末和属城的郊野，隐干宁和属城的郊野，共四座城；
【吕振中】耶末和属耶末的牧场，隐干宁和属隐干宁的牧场∶四座城。
【思高本】雅尔慕特和城郊，恩加宁和城郊，共计四座城；
【现代本】耶末，和隐干宁，以及附近的牧草地。
【KJV】Jarmuth with her suburbs, Engannim with her suburbs; four cities.
【NIV】Jarmuth and En Gannim, together with their pasturelands-four towns;
【BBE】Jarmuth and En-gannim with their grass-lands, four towns.
【ASV】Jarmuth with its suburbs, En-gannim with its suburbs; four cities.
30 【和合本】又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野，
【吕振中】以色列人又从亚设支派的产业中给了他们米沙勒和属米沙勒的牧场，押顿和属押顿的牧场，
【思高本】由阿协尔支派分得了米沙尔和城郊，阿贝冬和城郊，
【现代本】他们从亚设的土地也分得四座城：米沙勒、押顿、
【KJV】And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,
【NIV】from the tribe of Asher, Mishal, Abdon,
【BBE】And from the tribe of Asher, Mishal and Abdon, with their grass-lands:
【ASV】And out of the tribe of Asher, Mishal with its suburbs, Abdon with its suburbs,
31 【和合本】黑甲和属城的郊野，利合和属城的郊野，共四座城；
【吕振中】黑甲和属黑甲的牧场，利合和属利合的牧场∶四座城。
【思高本】赫尔卡特和城郊，勒曷布和城郊：共计四座城；
【现代本】黑甲，和利合，以及附近的牧草地。
【KJV】Helkath with her suburbs, and Rehob with her suburbs; four cities.
【NIV】Helkath and Rehob, together with their pasturelands-four towns;
【BBE】Helkath and Rehob with their grass-lands, four towns.
【ASV】Helkath with its suburbs, and Rehob with its suburbs; four cities.
32 【和合本】又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们；又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。
【吕振中】以色列人又从拿弗他利支派的产业中、将将接受误杀者的逃罪城、加利利的基低斯、和属基低斯的牧场、给了他们，又给他们哈末多珥（或译∶哈门）和属哈末多珥的牧场，加珥坦和属加珥坦的牧场∶三座城。
【思高本】由纳斐塔里支派，分得了在加里肋亚给误杀人者作避难城的刻德士和城郊，哈摩特多尔和城郊，卡尔堂和城郊：共计叁座城。
【现代本】他们从拿弗他利的土地分得三座城：加利利的基低斯（庇护城之一）、哈末多珥，和加珥坦，以及附近的牧草地。
【KJV】And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.
【NIV】from the tribe of Naphtali, Kedesh in Galilee (a city of refuge for one accused of murder), Hammoth Dor and Kartan, together with their pasturelands-three towns.
【BBE】And from the tribe of Naphtali, Kedesh in Galilee with its grass-lands, the town where the taker of life might be safe, and Hammoth-dor and Kartan with their grass-lands, three towns.
【ASV】And out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, the city of refuge for the manslayer, and Hammoth-dor with its suburbs, and Kartan with its suburbs; three cities.
33 【和合本】革顺人按着宗族所得的城，共十三座，还有属城的郊野。
【吕振中】革顺人所有的城按他们的家族所分得的共十三座，还有属这些城的牧场。
【思高本】革尔雄人按照家族，共分得了十叁座城和所属城郊。
【现代本】革顺宗族各家总共分得了十三座城，以及附近的牧草地。
【KJV】All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
【NIV】All the towns of the Gershonite clans were thirteen, together with their pasturelands.
【BBE】All the towns of the Gershonites with their families were thirteen with their grass-lands.
【ASV】All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
34 【和合本】其余利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野，
【吕振中】其余的利未人、米拉利的子孙家族从西布伦支派的产业中所分得的、是约念和属约念的牧场，加珥他和属加珥他的牧场，
【思高本】其馀的肋未人，即默辣黎子孙的家族，由则步隆支派分得了约刻乃罕和城郊，卡尔达和城郊，
【现代本】其余的利未人，米拉利宗族，从西布伦的土地分得四座城：约念、加珥他、
【KJV】And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,
【NIV】The Merarite clans (the rest of the Levites) were given: from the tribe of Zebulun, Jokneam, Kartah,
【BBE】And to the rest of the Levites, that is, the families of the children of Merari, they gave from the tribe of Zebulun, Jokneam and Kartah with their grass-lands;
【ASV】And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with its suburbs, and Kartah with its suburbs,
35 【和合本】丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城；
【吕振中】丁拿和属丁拿的牧场，拿哈拉和属拿哈拉的牧场∶四座城。
【思高本】黎孟和城郊，纳哈拉耳和城郊：共计四座城；
【现代本】丁拿，和拿哈拉，以及附近的牧草地。
【KJV】Dimnah with her suburbs, Nahalal with her suburbs; four cities.
【NIV】Dimnah and Nahalal, together with their pasturelands-four towns;
【BBE】Dimnah and Nahalal with their grass-lands, four towns.
【ASV】Dimnah with its suburbs, Nahalal with its suburbs; four cities.
36 【和合本】又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野，
【吕振中】以色列人又从如便支派的产业中给了他们比悉和属比悉的牧场，又给他们雅杂和属雅杂的牧场，
【思高本】在约但河东，由勒乌本支派分得了位于旷野高原内，给误杀人者作避难城的贝责尔和城郊，雅哈兹和城郊，
【现代本】他们从流便的土地分得四座城：比悉、雅杂、
【KJV】And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,
【NIV】from the tribe of Reuben, Bezer, Jahaz,
【BBE】And from the tribe of Reuben, Bezer and Jahaz with their grass-lands;
【ASV】And out of the tribe of Reuben, Bezer with its suburbs, and Jahaz with its suburbs,
37 【和合本】基底莫和属城的郊野，米法押和属城的郊野，共四座城；
【吕振中】基底莫和属基底莫的牧场，米法押和属米法押的牧场∶四座城。
【思高本】刻德摩特和城郊，默法阿特和城郊：共计四座城；
【现代本】基底莫，和米法押，以及附近的牧草地。
【KJV】Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.
【NIV】Kedemoth and Mephaath, together with their pasturelands-four towns;
【BBE】Kedemoth and Mephaath with their grass-lands, four towns.
【ASV】Kedemoth with its suburbs, and Mephaath with its suburbs; four cities.
38 【和合本】又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们；又给他们玛哈念和属城的郊野，
【吕振中】以色列人又从迦得支派的产业中将接受误杀者的逃罪城、基列的拉末、和属拉末的牧场、给了他们，又给他们玛哈念和属玛哈念的牧场，
【思高本】由加得支派，分得了在基肋阿得给误杀人者作避难城的辣摩特和城郊，哈玛纳殷和城郊，
【现代本】他们从迦得的土地分得四座城：基列的拉末（庇护城之一）、玛哈念、
【KJV】And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,
【NIV】from the tribe of Gad, Ramoth in Gilead (a city of refuge for one accused of murder), Mahanaim,
【BBE】And from the tribe of Gad, Ramoth in Gilead, the town where the taker of life might be safe, and Mahanaim with their grass-lands;
【ASV】And out of the tribe of Gad, Ramoth in Gilead with its suburbs, the city of refuge for the manslayer, and Mahanaim with its suburbs,
39 【和合本】希实本和属城的郊野，雅谢和属城的郊野，共四座城。
【吕振中】希实本和属希实本的牧场，雅谢和属雅谢的牧场∶共四座城。
【思高本】赫市朋和城郊，雅则尔和城郊：共计四座城。
【现代本】希实本，和雅谢，以及附近的牧草地。
【KJV】Heshbon with her suburbs, Jazer with her suburbs; four cities in all.
【NIV】Heshbon and Jazer, together with their pasturelands-four towns in all.
【BBE】Heshbon and Jazer with their grass-lands, four towns.
【ASV】Heshbon with its suburbs, Jazer with its suburbs; four cities in all.
40 【和合本】其余利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。
【吕振中】其余利未人的家族、米拉利的子孙、按他们的家族所分得的一切城市∶他们拈阄所得的有十二座城。
【思高本】其馀的肋未人家族，即默辣黎的子孙，按照家族，共抽得了十二座城。
【现代本】米拉利宗族总共分得了十二座城。
【KJV】So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.
【NIV】All the towns allotted to the Merarite clans, who were the rest of the Levites, were twelve.
【BBE】All these towns were given to the children of Merari by their families, that is, the rest of the families of the Levites; and their heritage was twelve towns.
【ASV】All these were the cities of the children of Merari according to their families, even the rest of the families of the Levites; and their lot was twelve cities.
41 【和合本】利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。
【吕振中】在以色列人的产业中、利未人所有的城共四十八座，还有属这些城的牧场。
【思高本】肋未人由以色列子民的产业中，共分得了四十八座城和所属城郊。
【现代本】以色列人从他们的土地一共分出四十八座城，以及附近的牧草地给利未人。
【KJV】All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.
【NIV】The towns of the Levites in the territory held by the Israelites were forty-eight in all, together with their pasturelands.
【BBE】All the towns of the Levites, among the heritage of the children of Israel, were forty-eight towns with their grass-lands.
【ASV】All the cities of the Levites in the midst of the possession of the children of Israel were forty and eight cities with their suburbs.
42 【和合本】这些城四围都有属城的郊野，城城都是如此。
【吕振中】这些城四围都有自己的牧场；城城都是这样。
【思高本】这些城包括全城和城四郊；每座城都是这样。
【现代本】－
【KJV】These cities were every one with their suburbs round about them: thus were all these cities.
【NIV】Each of these towns had pasturelands surrounding it; this was true for all these towns.
【BBE】Every one of these towns had grass-lands round it.
【ASV】These cities were every one with their suburbs round about them: thus it was with all these cities.

以色列人得地为业
43 【和合本】这样，耶和华将从前向他们列祖起誓所应许的全地赐给以色列人，他们就得了为业，住在其中。
【吕振中】这样，永恒主便将他从前起誓应许给他们列祖的地全都给了以色列人；以色列人既取得了它，就住在那里。
【思高本】上主这样将誓许给他们祖先的整个地区，赐给了以色列人；他们占领之后，便住在那。
【现代本】上主照着他向以色列人的祖先所应许的，把所有的土地赐给了他们。当他们占领了那地，就在那里定居。
【KJV】And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
【NIV】So the Lord gave Israel all the land he had sworn to give their forefathers, and they took possession of it and settled there.
【BBE】So the Lord gave to Israel all the land which he gave by oath to their fathers; so it became their heritage and their living-place.
【ASV】So Jehovah gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
44 【和合本】耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安；他们一切仇敌中，没有一人在他们面前站立得住。耶和华把一切仇敌都交在他们手中。
【吕振中】永恒主使他们四围得享平静，照他们向他们列祖所起誓的一切话；他们所有的仇敌中、没有一个人能在他们面前站得住的；永恒主把他们所有的仇敌都交在他们手中。
【思高本】上主又使他们四境安宁，全如向他们的祖先所誓许的；他们的一切仇敌，没有能对抗他们的，因为上主将他们所有的仇敌，都交在他们手中了。
【现代本】上主赐给他们全境太平，正如他对他们的祖先所应许的。他们的仇敌没有一个能敌对他们，因为上主把所有的敌人都交在以色列人手中。
【KJV】And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.
【NIV】The Lord gave them rest on every side, just as he had sworn to their forefathers. Not one of their enemies withstood them; the Lord handed all their enemies over to them.
【BBE】And the Lord gave them peace on every side, as he had said to their fathers: all those who were against them gave way before them, for the Lord gave them all up into their hands.
【ASV】And Jehovah gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; Jehovah delivered all their enemies into their hand.
45 【和合本】耶和华应许赐福给以色列家的话一句也没有落空，都应验了。
【吕振中】永恒主向以色列家所说到的福气、没有一句落空；全都应验了。
【思高本】上主向以色列家应许赐福的话，没有一句落空，全部应验了。
【现代本】上主坚守他向以色列人民所许下的一切诺言。
【KJV】There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.
【NIV】Not one of all the Lord 's good promises to the house of Israel failed; every one was fulfilled.
【BBE】The Lord kept faith with the house of Israel about all the good which he said he would do for them, and all his words came true.
【ASV】There failed not aught of any good thing which Jehovah had spoken unto the house of Israel; all came to pass.


第 22 章

约书亚打发两个半支派的人回去
1 【和合本】当时，约书亚召了流便人、迦得人，和玛拿西半支派的人来，
【吕振中】那时候约书亚把如便人、迦得人、和玛拿西半支派的人召了来，
【思高本】那时若苏厄将勒乌本人、加得人和默纳协半支派的人召来，
【现代本】约亚召集流便、迦得，和东玛拿西支族的人前来，
【KJV】Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,
【NIV】Then Joshua summoned the Reubenites, the Gadites and the half-tribe of Manasseh
【BBE】Then Joshua sent for the Reubenites and the Gadites and the half-tribe of Manasseh,
【ASV】Then Joshua called the Reubenites, and the Gadites, and the half-tribe of Manasseh,
2 【和合本】对他们说：“耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。
【吕振中】对他们说∶“永恒主的仆人摩西所吩咐你们的、你们都遵守了；在我所吩咐你们的一切事上、你们都听了我的话。
【思高本】对他们说：“上主仆人梅瑟吩咐你们的一切，你们都遵守了，在我吩咐你们的一切事上，你们也都听了我的话。
【现代本】对他们说：“你们已经完成了上主的仆人摩西所命令你们做的每一件事，也听从了我一切的吩咐。
【KJV】And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:
【NIV】and said to them, "You have done all that Moses the servant of the Lord commanded, and you have obeyed me in everything I commanded.
【BBE】And said to them, You have kept all the orders of Moses, the Lord's servant, and have done everything I gave you orders to do:
【ASV】and said unto them, Ye have kept all that Moses the servant of Jehovah commanded you, and have hearkened unto my voice in all that I commanded you:
3 【和合本】你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们上帝所吩咐你们当守的。
【吕振中】你们这许多日子总没有撇离你们的族弟兄、直到今日；永恒主你们的上帝所吩咐守的、你们也遵守了。
【思高本】这许多日子，你们从来没有离开你们的的弟兄，直到今天，忠信遵守了上主你们天主的命令。
【现代本】直到今天，你们没有一次离弃你们的以色列同胞；你们谨慎遵守了上主──你们上帝的命令。
【KJV】Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.
【NIV】For a long time now-to this very day-you have not deserted your brothers but have carried out the mission the Lord your God gave you.
【BBE】You have now been with your brothers for a long time; till this day you have been doing the orders of the Lord your God.
【ASV】ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of Jehovah your God.
4 【和合本】如今耶和华你们上帝照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约但河东所赐你们为业之地。
【吕振中】如今永恒主你们的上帝已照他所应许过你们的、把你们的族弟兄安顿好了，如今你们可以回你们家（原文∶帐棚）去，到你们自己拥为产业之地那里，就是永恒主的仆人摩西在约但河东边所赐给你们的。
【思高本】现在上主我们的天主，照所应许的，使你们的弟兄获得了安居，你们现在可返回自己的帐幕，回到上主的仆人梅瑟在约但河东，赐给你们为产业的地方去，
【现代本】现在，上主──你们的上帝已经照他的应许，使你们以色列同胞得以安居。所以，你们应该回家，回到你们所拥有的土地，就是上主的仆人摩西给了你们那块在约旦河东岸的土地。
【KJV】And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.
【NIV】Now that the Lord your God has given your brothers rest as he promised, return to your homes in the land that Moses the servant of the Lord gave you on the other side of the Jordan.
【BBE】And now the Lord your God has given your brothers rest, as he said: so now you may go back to your tents, to the land of your heritage, which Moses, the Lord's servant, gave to you on the other side of Jordan.
【ASV】And now Jehovah your God hath given rest unto your brethren, as he spake unto them: therefore now turn ye, and get you unto your tents, unto the land of your possession, which Moses the servant of Jehovah gave you beyond the Jordan.
5 【和合本】只要切切的谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的上帝，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。”
【吕振中】你们只要格外谨慎遵行永恒主的仆人摩西所吩咐你们的诫命律法，爱永恒主你们的上帝，也行他一切的道路，遵守他的诫命，紧依附着他，全心全意地事奉他。”
【思高本】只要你们谨慎遵守上主的仆人梅瑟吩咐你们的诫命和法律：爱慕上主你们的天主，遵行的一切道路，谨守的诫命，全心全灵归属上主，服事上主。”
【现代本】你们要切实遵守摩西颁给你们的法律：要爱上主──你们的上帝，遵行他的旨意，服从他的诫命，忠于他，全心全意事奉他。”
【KJV】But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
【NIV】But be very careful to keep the commandment and the law that Moses the servant of the Lord gave you: to love the Lord your God, to walk in all his ways, to obey his commands, to hold fast to him and to serve him with all your heart and all your soul."
【BBE】Only take great care to do the orders and the law which Moses, the Lord's servant, gave you; to have love for the Lord your God and to go in all his ways; and to keep his laws and to be true to him and to be his servants with all your heart and with all your soul.
【ASV】Only take diligent heed to do the commandment and the law which Moses the servant of Jehovah commanded you, to love Jehovah your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
6 【和合本】于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
【吕振中】于是约书亚给他们祝福，打发他们走，他们就回家（原文∶帐棚）去了。
【思高本】若苏厄于是祝福了他们，打发他们回去；他们就返回了自己的帐幕。──
【现代本】于是约亚祝福他们，送他们回乡，并且说：“你们要带着许多牛群、金、银、铜、铁，和衣服，丰丰富富地回去。要跟你们的同胞分享从敌人夺来的战利品。”于是他们回乡去了。
【KJV】So Joshua blessed them, and sent them away: and they went unto their tents.
【NIV】Then Joshua blessed them and sent them away, and they went to their homes.
【BBE】Then Joshua gave them his blessing and sent them away: and they went back to their tents.
【ASV】So Joshua blessed them, and sent them away; and they went unto their tents.
7 【和合本】玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约但河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，
【吕振中】对玛拿西那半族派、摩西早已在巴珊将地分给他们了，至于这半族派、约书亚就在约但河西边将地分给他们、让他们族弟兄一齐地受地；约书亚回家（原文∶帐棚）去的时候，给他们祝福，
【思高本】梅瑟在巴商已分给了默纳协半支派土地。至于另半个支派，若苏厄在约但河西，在他们的弟兄中，也分给了他们土地，──此外，当若苏厄打发他们回帐幕的时候，祝福了他们，
【现代本】摩西把约旦河东边的一部份土地给了玛拿西半支族；约亚把约旦河西边的土地给了玛拿西另一半支族和其它支族。
【KJV】Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,
【NIV】To the half-tribe of Manasseh Moses had given land in Bashan, and to the other half of the tribe Joshua gave land on the west side of the Jordan with their brothers.) When Joshua sent them home, he blessed them,
【BBE】Now to the one half of the tribe of Manasseh, Moses had given a heritage in Bashan; but to the other half, Joshua gave a heritage among their brothers on the west side of Jordan. Now when Joshua sent them away to their tents, he gave them his blessing,
【ASV】Now to the one half-tribe of Manasseh Moses had given inheritance in Bashan; but unto the other half gave Joshua among their brethren beyond the Jordan westward; moreover when Joshua sent them away unto their tents, he blessed them,
8 【和合本】对他们说：“你们带许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。”
【吕振中】对他们说∶“你们带着许多货财，很多牲畜、和金、银、铜、鉄，并很多衣裳、回家（原文∶帐棚），要将你们从仇敌掠得之物、和你们的族弟兄同分。”
【思高本】向他们说：“现在你们带着这许多财物、牛、羊、金银、铜铁，和大批衣服回到自己的帐幕，也要将你们从由敌人夺得的财物，分给你们的弟兄！”
【现代本】－
【KJV】And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
【NIV】saying, "Return to your homes with your great wealth-with large herds of livestock, with silver, gold, bronze and iron, and a great quantity of clothing-and divide with your brothers the plunder from your enemies."
【BBE】And said to them, Go back with much wealth to your tents, and with very much cattle, with silver and gold and brass and iron, and with a very great store of clothing; give your brothers a part of the goods taken in the war.
【ASV】and spake unto them, saying, Return with much wealth unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
9 【和合本】于是流便人、迦得人、玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
【吕振中】于是如便人、迦得人、和玛拿西半族派的人、从迦南地的示罗起行，离开以色列人，回他们拥为业产之地的基列地去，就是照永恒主由摩西经手所吩咐、让他们拥为业产的地方。
【思高本】勒乌本人、加得人和默纳协半支派的人，于是从客纳罕的史罗起身，离开以色列人，回到自己得为产业的基肋阿得，即上主藉梅瑟吩咐给他们作为产业的地方。
【现代本】于是流便、迦得，和东玛拿西支族的人回家去。他们在迦南的示罗跟其余的以色列人分手，往他们自己的土地基列出发，就是他们照上主藉着摩西命令他们去征服的那土地。
【KJV】And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.
【NIV】So the Reubenites, the Gadites and the half-tribe of Manasseh left the Israelites at Shiloh in Canaan to return to Gilead, their own land, which they had acquired in accordance with the command of the Lord through Moses.
【BBE】So Reuben and Gad and the half-tribe of Manasseh went back, parting from the children of Israel at Shiloh in the land of Canaan, to go to the land of Gilead, to the land of their heritage which had been given to them by the Lord's order to Moses.
【ASV】And the children of Reuben and the children of Gad and the half-tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the land of Gilead, to the land of their possession, whereof they were possessed, according to the commandment of Jehovah by Moses.

约旦河旁的祭坛
10 【和合本】流便人、迦得人，和玛拿西半支派的人到了靠近约但河的一带迦南地，就在约但河那里筑了一座坛；那坛看着高大。
【吕振中】如便人、迦取得人，和玛拿西半支族派的人、来到迦南地近约但河一带地方，就在约但河边那里筑了一座祭坛，一座巨大而壮观的祭坛。
【思高本】当勒乌本人、加得人和默纳协半支派的人，来到属客纳罕地的约但河附近地区时，在约但河边了一座祭坛，一座高大可观的祭坛。
【现代本】流便、迦得，和东玛拿西支族的人来到基利绿，还在约旦河西岸（或译：东岸），他们在河旁筑了一座又大又壮观的祭坛。
【KJV】And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.
【NIV】When they came to Geliloth near the Jordan in the land of Canaan, the Reubenites, the Gadites and the half-tribe of Manasseh built an imposing altar there by the Jordan.
【BBE】Now when they came to the country by Jordan in the land of Canaan, the children of Reuben and the children of Gad and the half-tribe of Manasseh put up there, by Jordan, a great altar, seen from far.
【ASV】And when they came unto the region about the Jordan, that is in the land of Canaan, the children of Reuben and the children of Gad and the half-tribe of Manasseh built there an altar by the Jordan, a great altar to look upon.
11 【和合本】以色列人听说流便人、迦得人、玛拿西半支派的人靠近约但河边，在迦南地属以色列人的那边筑了一座坛。
【吕振中】以色列人一听见了、就说∶“看哪，如便人、迦得人、和玛拿西半族派的人、在迦南地边疆、近约但河一带地方、属以色列人一边、筑了一座祭坛呢。’
【思高本】以色列人听见说：“看，勒乌本人、加得人和默纳协半支派的人，在属客纳罕地的约但河附近地区，以色列子民境内，了一座祭坛。”
【现代本】有人告诉以色列其它支族的人说：“看哪，流便、迦得，和东玛拿西支族的人在基利绿，就是在约旦河我们这边筑了一座祭坛！”
【KJV】And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.
【NIV】And when the Israelites heard that they had built the altar on the border of Canaan at Geliloth near the Jordan on the Israelite side,
【BBE】And news came to the children of Israel, See, the children of Reuben and the children of Gad and the half-tribe of Manasseh have put up an altar opposite the land of Canaan, in the country by Jordan on the side which is Israel's.
【ASV】And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half-tribe of Manasseh have built an altar in the forefront of the land of Canaan, in the region about the Jordan, on the side that pertaineth to the children of Israel.
12 【和合本】全会众一听见，就聚集在示罗，要上去攻打他们。
【吕振中】以色列人一听见了，其全会众就聚集在示罗，要上去跟他们打仗。
【思高本】以色列子民一听说这事，全会众便聚集在史罗，要去作战攻打他们。
【现代本】以色列人一听到这消息，全体会众都聚集到示罗，要去攻打东岸的支族。
【KJV】And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.
【NIV】the whole assembly of Israel gathered at Shiloh to go to war against them.
【BBE】Then all the meeting of the children of Israel, hearing this, came together at Shiloh to go up against them to war.
【ASV】And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up against them to war.
13 【和合本】以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人、迦得人、玛拿西半支派的人；
【吕振中】以色列人打发了祭司以利亚撒的儿子非尼哈往基列地、去见如便人、迦得人、和玛拿西半族派的人，
【思高本】以色列子民便委派厄肋阿匝尔的儿子丕乃哈斯司祭，到基肋阿得地方去见勒乌本人、加得人和默纳协半支派人，
【现代本】以色列人派祭司以利亚撒的儿子非尼哈，到基列去见流便、迦得，和东玛拿西支族的人；
【KJV】And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
【NIV】So the Israelites sent Phinehas son of Eleazar, the priest, to the land of Gilead-to Reuben, Gad and the half-tribe of Manasseh.
【BBE】And the children of Israel sent Phinehas, the son of Eleazar the priest, to the children of Reuben and the children of Gad and the half-tribe of Manasseh, to the land of Gilead,
【ASV】And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
14 【和合本】又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。
【吕振中】又打发了十个首领，就是以色列各支派、各父系家属各派一个首领和他同去；这些人在以色列族系（同词∶千夫）中每一个都是他们父系家属的首领。
【思高本】和他同去的尚有十位领袖，每支派一个，他们都是以色列各家族的族长。
【现代本】有十个首领跟非尼哈一起去。他们各代表在约旦河西岸定居的一个支族，都是宗族里的族长。
【KJV】And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.
【NIV】With him they sent ten of the chief men, one for each of the tribes of Israel, each the head of a family division among the Israelite clans.
【BBE】And with him they sent ten chiefs, one for every tribe of the children of Israel, every one of them the head of his house among the families of Israel.
【ASV】and with him ten princes, one prince of a fathers' house for each of the tribes of Israel; and they were every one of them head of their fathers' houses among the thousands of Israel.
15 【和合本】他们到了基列地，见流便人、迦得人，和玛拿西半支派的人，对他们说：
【吕振中】他们到了基列地，去见如便人、迦得人、和玛拿西半族派的人，告诉他们说∶
【思高本】他们来到基肋阿得地方，见勒乌本人、加得人和默纳协半支派人，向他们说：
【现代本】他们来到基列，见到流便、迦得，和东玛拿西的人民，
【KJV】And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
【NIV】When they went to Gilead-to Reuben, Gad and the half-tribe of Manasseh-they said to them:
【BBE】And they came to the children of Reuben and the children of Gad and the half-tribe of Manasseh, to the land of Gilead, and said to them,
【ASV】And they came unto the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
16 【和合本】“耶和华全会众这样说，你们今日转去不跟从耶和华，干犯以色列的上帝，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢？
【吕振中】“永恒主的全会众这样说∶‘你们对以色列的上帝不忠实，今日转离了永恒主，为自己筑了一座祭坛，背判了永恒主，你们这样不忠实是多么大的不忠实阿！
【思高本】“上主的全会众这样说：你们相反以色列的天主，犯这不忠信的罪，有什么意思？为什么你们今天离开上主，另建立祭坛，公开背叛上主？
【现代本】就代表上主的全会众对他们说：“你们为什么做了这恶事冒犯以色列的上帝呢？你们为自己筑这祭坛，背叛了上主！你们不再跟从他了。
【KJV】Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?
【NIV】The whole assembly of the Lord says: 'How could you break faith with the God of Israel like this? How could you turn away from the Lord and build yourselves an altar in rebellion against him now?
【BBE】This is what all the meeting of the people of the Lord has said, What is this wrong which you have done against the God of Israel, turning back this day from the Lord and building an altar for yourselves, and being false to the Lord?
【ASV】Thus saith the whole congregation of Jehovah, What trespass is this that ye have committed against the God of Israel, to turn away this day from following Jehovah, in that ye have builded you an altar, to rebel this day against Jehovah?
17 【和合本】从前拜毗珥的罪孽还算小吗？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。
【吕振中】从前拜巴力毗珥的罪愆、我们还以为是小事么？虽有疫病袭击了永恒主的会众、直到今日我们还末洁净以脱这罪呢。
【思高本】以前敬拜培敖尔的罪过为我们还不够吗？为了那个罪过，灾祸降于上主的会众，直到今天，我们还没洗净：
【现代本】你们还记得我们在批珥犯的罪吗？那时，上主用瘟疫惩罚自己的子民。我们到现在仍然为那件事受苦。难道这还不够吗？
【KJV】Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,
【NIV】Was not the sin of Peor enough for us? Up to this very day we have not cleansed ourselves from that sin, even though a plague fell on the community of the Lord !
【BBE】Was not the sin of Baal-peor great enough, from which we are not clear even to this day, though punishment came on the people of the Lord,
【ASV】Is the iniquity of Peor too little for us, from which we have not cleansed ourselves unto this day, although there came a plague upon the congregation of Jehovah,
18 【和合本】你们今日竟转去不跟从耶和华吗？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。
【吕振中】今日你们竟转离了永恒主呀？今日你们既背判了永恒主，明日他就必震怒以色列全会众了。
【思高本】看，你们今天又要离开上主，你们今天违背上主，明天必向以色列全会众发怒。
【现代本】你们现在要拒绝他，不跟从他吗？今天你们背叛上主，明天他就对以色列所有的人发怒。
【KJV】But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.
【NIV】And are you now turning away from the Lord? " 'If you rebel against the Lord today, tomorrow he will be angry with the whole community of Israel.
【BBE】That now you are turned back from the Lord? and, because you are false to him today, tomorrow his wrath will be let loose on all the people of Israel.
【ASV】that ye must turn away this day from following Jehovah? and it will be, seeing ye rebel to-day against Jehovah, that to-morrow he will be wroth with the whole congregation of Israel.
19 【和合本】你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可得罪我们，在耶和华我们上帝的坛以外为自己筑坛。
【吕振中】不过你们所拥为业产之地如果不洁净，你们尽可以过来永恒主所拥为业产之地、他帐幕所居的地方，在我们中间取来拥得业产阿；却不可背判永恒主，也不可背弃我们，而在永恒主我们的上帝的祭坛以外、为自己筑了祭坛阿。
【思高本】如果你们认为所得的地方不洁，可以回到上主的地方，上主帐幕的所在地，住在我们中间；决不可违背上主，激怒我们，在上主我们的祭坛以外，为自己另祭坛。
【现代本】如果你们的土地不洁净，不宜敬拜上主，那么，过这边来吧，到上主的圣幕停留的地方来向我们要求一点地。你们不可背叛上主，也不可背叛我们。不可在上主──我们上帝的祭坛以外另筑祭坛。
【KJV】Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.
【NIV】If the land you possess is defiled, come over to the Lord 's land, where the Lord 's tabernacle stands, and share the land with us. But do not rebel against the Lord or against us by building an altar for yourselves, other than the altar of the Lord our God.
【BBE】But if the land you now have is unclean, come over into the Lord's land where his House is, and take up your heritage among us: but do not be false to the Lord and to us by building yourselves an altar in addition to the altar of the Lord our God.
【ASV】Howbeit, if the land of your possession be unclean, then pass ye over unto the land of the possession of Jehovah, wherein Jehovah's tabernacle dwelleth, and take possession among us: but rebel not against Jehovah, nor rebel against us, in building you an altar besides the altar of Jehovah our God.
20 【和合本】从前谢拉的曾孙亚干岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗？那人在所犯的罪中不独一人死亡。”
【吕振中】从前谢拉的曾孙亚干岂不是在该被毁灭归神之物上不忠实，以致有上帝的震怒临到以色列全会众么？那人在他的罪愆中死亡，还不只是他一人而已呢。’”
【思高本】以前则辣黑的子孙阿干，在应毁灭的财物上犯了不忠之罪，虽只他一人犯罪，忿怒岂不是临到以色列全会众？死在他罪过中的不只他一人”。
【现代本】你们要记住谢拉的子孙亚干的事件。他不遵从命令，没有毁灭该毁灭的战利品，以色列全会众都为着这件事受处罚。亚干犯罪，连累了别人跟他一起死亡。”
【KJV】Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.
【NIV】When Achan son of Zerah acted unfaithfully regarding the devoted things, did not wrath come upon the whole community of Israel? He was not the only one who died for his sin.' "
【BBE】Did not Achan, the son of Zerah, do wrong about the cursed thing, causing wrath to come on all the people of Israel? And not on him only came the punishment of death.
【ASV】Did not Achan the son of Zerah commit a trespass in the devoted thing, and wrath fell upon all the congregation of Israel? and that man perished not alone in his iniquity.
21 【和合本】于是流便人、迦得人、玛拿西半支派的人回答以色列军中的统领说：
【吕振中】于是如便人、迦得人、和玛拿西半族派的人、回答以色列族系（同词∶千夫）中的首领说∶
【思高本】勒乌本人、加得人和默纳协半支派的人，回答以色列的首长说：
【现代本】流便、迦得，和东玛拿西支族的人，回答定居在西岸支族的族长们：
【KJV】Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,
【NIV】Then Reuben, Gad and the half-tribe of Manasseh replied to the heads of the clans of Israel:
【BBE】Then the children of Reuben and the children of Gad and the half-tribe of Manasseh said in answer to the heads of the families of Israel,
【ASV】Then the children of Reuben and the children of Gad and the half-tribe of Manasseh answered, and spake unto the heads of the thousands of Israel,
22 【和合本】“大能者上帝耶和华！大能者上帝耶和华！他是知道的！以色列人也必知道！我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），
【吕振中】“大能者上帝永恒主！大能者上帝永恒主！他是知道∶愿以色列人也知道；如果有背叛的意思，如果是对永恒主不忠实，［但愿你今日不拯救我们］
【思高本】“大能者天主上主，大能者天主上主清楚知道，以色列也明白：如果我们有违背或干犯上主的事，愿今天别救我们！
【现代本】“上帝是大能者！他是上主！上帝是大能者！他是上主！他知道我们为什么这样做；我们也要你们知道。如果我们背叛上主，不忠于他，你们就置我们于死地吧！
【KJV】The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)
【NIV】The Mighty One, God, the Lord ! The Mighty One, God, the Lord ! He knows! And let Israel know! If this has been in rebellion or disobedience to the Lord , do not spare us this day.
【BBE】God, even God the Lord, God, even God the Lord, he sees, and Israel will see--if it is in pride or in sin against the Lord,
【ASV】The Mighty One, God, Jehovah, the Mighty One, God, Jehovah, he knoweth; and Israel he shall know: if it be in rebellion, or if in trespass against Jehovah (save thou us not this day,)
23 【和合本】为自己筑坛，要转去不跟从耶和华，或是要将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。
【吕振中】如果不忠实，而为自己筑祭坛，要转离了永恒主；如果要在祭坛上献上燔祭和素祭，如果要在祭坛上献平安祭，但愿永恒主亲自讨罚我们的罪。
【思高本】如果我们建这祭坛，有意离开上主，或有意在坛上献全燔祭、素祭或和平祭，愿上主自己惩罚我们！
【现代本】如果我们不遵从上主，造自己的祭坛，在上面献烧化祭、素祭，或平安祭，愿上主亲自惩罚我们！
【KJV】That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;
【NIV】If we have built our own altar to turn away from the Lord and to offer burnt offerings and grain offerings, or to sacrifice fellowship offerings on it, may the Lord himself call us to account.
【BBE】That we have made ourselves an altar, being false to the Lord, keep us not safe from death this day; and if for the purpose of offering burned offerings on it and meal offerings, or peace-offerings, let the Lord himself send punishment for it;
【ASV】that we have built us an altar to turn away from following Jehovah; or if to offer thereon burnt-offering or meal-offering, or if to offer sacrifices of peace-offerings thereon, let Jehovah himself require it;
24 【和合本】我们行这事并非无故，是特意做的，说：恐怕日后你们的子孙对我们的子孙说：‘你们与耶和华以色列的上帝有何关涉呢？
【吕振中】不是的，我们这样行、是有所挂虑、恐怕日后你们的子孙会对我们的子孙说∶‘你们和永恒主以色列的上帝有什么关系呢？
【思高本】我们做这事，其实正是因为顾虑到：将来你们的子孙会对我们的子孙说：你们和上主以色列的天主有什么关系？
【现代本】事实不是这样。我们这样做是因为怕将来你们的子孙会对我们的子孙说：‘你们跟上主──以色列的上帝有什么关系？
【KJV】And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?
【NIV】No! We did it for fear that some day your descendants might say to ours, 'What do you have to do with the Lord , the God of Israel?
【BBE】And if we have not, in fact, done this designedly and with purpose, having in our minds the fear that in time to come your children might say to our children, What have you to do with the Lord, the God of Israel?
【ASV】and if we have not rather out of carefulness done this, and of purpose, saying, In time to come your children might speak unto our children, saying, What have ye to do with Jehovah, the God of Israel?
25 【和合本】因为耶和华把约但河定为我们和你们这流便人、迦得人的交界，你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
【吕振中】如便人、迦得人哪，永恒主立约但河在我们与你们之间为界限；你们对于永恒主是没有分的了’；这样，你们的子孙就使我们的子孙不再敬畏永恒主了。
【思高本】天主定了约但河为我们和你们勒乌本和和得人之间的界限，你们和上主已没有分子。这样你们的子孙必使我们的的子孙不再敬畏上主。
【现代本】他以约旦河作为我们跟你们流便、迦得人之间的界线；你们跟上主没有关系。’那时，你们的子孙恐怕会禁止我们的子孙敬拜上主了。
【KJV】For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.
【NIV】The Lord has made the Jordan a boundary between us and you-you Reubenites and Gadites! You have no share in the Lord .' So your descendants might cause ours to stop fearing the Lord .
【BBE】For the Lord has made Jordan a line of division between us and you, the children of Reuben and the children of Gad; you have no part in the Lord: so your children will make our children give up fearing the Lord.
【ASV】for Jehovah hath made the Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no portion in Jehovah: so might your children make our children cease from fearing Jehovah.
26 【和合本】因此我们说：‘不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，
【吕振中】因此我们说∶‘我们来筑座祭坛吧！不是为了献燔祭，也不是为了献别的祭，
【思高本】因此我们想：我们还是建一座祭坛，不是为献全燔祭，也不是为祭献牺牲，
【现代本】所以我们造了一座祭坛，不是要献烧化祭或祭物，
【KJV】Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:
【NIV】That is why we said, 'Let us get ready and build an altar-but not for burnt offerings or sacrifices.'
【BBE】So we said, Let us now make an altar for ourselves, not for burned offerings or for the offerings of beasts:
【ASV】Therefore we said, Let us now prepare to build us an altar, not for burnt-offering, nor for sacrifice:
27 【和合本】乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭、平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说，你们与耶和华无分了。’
【吕振中】乃是为了做证据，在我们与你们之间做证据，也在你我以后的世代之间、做证据，好使我们也可以在永恒主面前用我们的燔祭、和别的祭、跟平安祭来事奉永恒主，免得你们的子孙日后对我们的子孙说∶“你们对于永恒主没有分了。”’
【思高本】只是为在你我之间，在你我后人之间作一证据，证明我们愿在上主面前以全燔祭牺牲及和平祭敬礼上主，免得日后你们的子孙对我们的子孙说：你们与上主已没有分子。
【现代本】而是要在你我之间，以及世世代代，作为证据，证明我们确实在上主的圣幕里献了烧化祭，以及其它的祭物和平安祭。我们敬拜他，免得你们的子孙说，我们的子孙跟上主无关。
【KJV】But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.
【NIV】On the contrary, it is to be a witness between us and you and the generations that follow, that we will worship the Lord at his sanctuary with our burnt offerings, sacrifices and fellowship offerings. Then in the future your descendants will not be able to say to ours, 'You have no share in the Lord .'
【BBE】But to be a witness between us and you, and between the future generations, that we have the right of worshipping the Lord with our burned offerings and our offerings of beasts and our peace-offerings; so that your children will not be able to say to our children in time to come, You have no part in the Lord.
【ASV】but it shall be a witness between us and you, and between our generations after us, that we may do the service of Jehovah before him with our burnt-offerings, and with our sacrifices, and with our peace-offerings; that your children may not say to our children in time to come, Ye have no portion in Jehovah.
28 【和合本】所以我们说：‘日后你们对我们，或对我们的后人这样说，我们就可以回答说，你们看我们列祖所筑的坛是耶和华坛的样式；这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据。’
【吕振中】因此我们说∶日后他们若对我们或我们的后代这样说，我们就可以说∶‘你们看我们先祖所造的永恒主祭坛的模型，这并不是为了献燔祭，也不是为了献别的祭，乃是为了在我们与你们之间做证据阿。’
【思高本】因此我们想：日后如有人对我们或我们的子孙说，我们可以回答说：你们试看我们的祖先所的上主的祭坛的式样，不是为献全燔祭，也不是为献牺牲，而是为作你我之间的证据。
【现代本】这是我们的主意。如果将来真的发生了这事，我们的子孙就可以说：‘看哪，我们的祖先造了一座祭坛，跟上主的祭坛一样，不是要献烧化祭或其它的祭物，而是要在你我之间作为证据的。’
【KJV】Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.
【NIV】And we said, 'If they ever say this to us, or to our descendants, we will answer: Look at the replica of the Lord 's altar, which our fathers built, not for burnt offerings and sacrifices, but as a witness between us and you.'
【BBE】For we said to ourselves, If they say this to us or to future generations, then we will say, See this copy of the Lord's altar which our fathers made, not for burned offerings or offerings of beasts, but for a witness between us and you.
【ASV】Therefore said we, It shall be, when they so say to us or to our generations in time to come, that we shall say, Behold the pattern of the altar of Jehovah, which our fathers made, not for burnt-offering, nor for sacrifice; but it is a witness between us and you.
29 【和合本】我们在耶和华我们上帝帐幕前的坛以外，另筑一座坛，为献燔祭、素祭，和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思。”
【吕振中】若说我们今日要背叛永恒主，要转离了永恒主，才来在他帐幕前永恒主我们的上帝的祭坛以外另行筑座祭坛、以献燔祭素祭和别的祭，那我们是绝对没有这个意思的。”
【思高本】我们今天没有意思违背上主，离开上主，在上主我们天主的帐幕前的祭坛以外，为献全祭、素祭和牺牲，另建立一祭坛。”
【现代本】我们绝不会背叛上主，或造祭坛去献烧化祭、素祭，和其它的祭物，违背了他。除了在上主──我们上帝的圣幕前的祭坛外，我们不造任何祭坛。”
【KJV】God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.
【NIV】Far be it from us to rebel against the Lord and turn away from him today by building an altar for burnt offerings, grain offerings and sacrifices, other than the altar of the Lord our God that stands before his tabernacle."
【BBE】Never let it be said that we were false to the Lord, turning back this day from him and building an altar for burned offerings and meal offerings and offerings of beasts, in addition to the altar of the Lord our God which is before his House.
【ASV】Far be it from us that we should rebel against Jehovah, and turn away this day from following Jehovah, to build an altar for burnt-offering, for meal-offering, or for sacrifice, besides the altar of Jehovah our God that is before his tabernacle.
30 【和合本】祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见流便人、迦得人、玛拿西人所说的话，就都以为美。
【吕振中】祭司非尼哈和会众的首领、跟以色列族系中（同词∶千夫）的领袖、就是和他们同来的、听见了如便人、迦得人、和玛拿西人所说的话，都很满意。
【思高本】司祭丕乃哈斯和同他同来的会众的首领，即以色列人的族长，听了勒乌本人、加得人和默纳协人所的话，都表示满意。
【现代本】祭司非尼哈和跟他在一起的十个首领，就是定居在约旦河西岸各支族的族长们，听到流便、迦得，和东玛拿西支族的人所说的话，都满意。
【KJV】And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.
【NIV】When Phinehas the priest and the leaders of the community-the heads of the clans of the Israelites-heard what Reuben, Gad and Manasseh had to say, they were pleased.
【BBE】Then Phinehas the priest and the chiefs of the meeting and the heads of the families of Israel who were with him, hearing what the children of Reuben and the children of Gad and the children of Manasseh said, were pleased.
【ASV】And when Phinehas the priest, and the princes of the congregation, even the heads of the thousands of Israel that were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them well.
31 【和合本】祭司以利亚撒的儿子非尼哈对流便人、迦得人、玛拿西人说：“今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪。现在你们救以色列人脱离耶和华的手了。”
【吕振中】祭司以利亚撒的儿子非尼哈对如便人、迦得人、玛拿西人说∶“今天我们才知道永恒主究竟在我们中间，因为你们对永恒主并没有这样不忠实；现在你们简直是援救了以色列人脱离永恒主的手了。”
【思高本】厄肋阿匝尔的儿子丕乃哈斯司祭对勒乌本人、加得人和默纳协人说：“今天我们知道上主是在我们中间，因为你们对上主没有犯过这样不忠信的罪，现在你们由上主手中救了以色列子民。”
【现代本】祭司以利亚撒的儿子非尼哈对他们说：“现在我们知道，上主跟我们同在；你们并没有背叛他。因此，你们救了以色列人，使他们不至受上主的惩罚。”
【KJV】And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.
【NIV】And Phinehas son of Eleazar, the priest, said to Reuben, Gad and Manasseh, "Today we know that the Lord is with us, because you have not acted unfaithfully toward the Lord in this matter. Now you have rescued the Israelites from the Lord 's hand."
【BBE】And Phinehas, the son of Eleazar the priest, said to the children of Reuben and the children of Gad and the children of Manasseh, Now we are certain that the Lord is among us, because you have not done this wrong against the Lord: and you have kept us from falling into the hands of the Lord.
【ASV】And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we know that Jehovah is in the midst of us, because ye have not committed this trespass against Jehovah: now have ye delivered the children of Israel out of the hand of Jehovah.
32 【和合本】祭司以利亚撒的儿子非尼哈与众首领离了流便人、迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。
【吕振中】祭司以利亚撒的儿子非尼哈和首领们、离开了如便人和迦得人，从基列地回迦南地，到了以色列人那里，向他们报告，
【思高本】厄肋阿匝尔的儿子丕乃哈斯司祭和首领便离开勒乌本人、加得人和默纳协半支派的人，从基肋阿得地方回到客纳罕地见以色列子民，给他们报告了这事。
【现代本】于是非尼哈和首领们离开基列地的流便和迦得人民，回迦南向以色列人民报告。
【KJV】And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
【NIV】Then Phinehas son of Eleazar, the priest, and the leaders returned to Canaan from their meeting with the Reubenites and Gadites in Gilead and reported to the Israelites.
【BBE】Then Phinehas, the son of Eleazar the priest, and the chiefs went back from the land of Gilead, from the children of Reuben and the children of Gad, and came to the children of Israel in Canaan and gave them the news.
【ASV】And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
33 【和合本】以色列人以这事为美，就称颂上帝，不再提上去攻打流便人、迦得人、毁坏他们所住的地了。
【吕振中】以色列人对这事都很满意，就祝颂上帝，不再说要上去跟他们打仗了，不再说要毁坏如便人和迦得人所住的地了。
【思高本】以色列子民对这报告都表示满意，遂颂扬上主，不再想作战攻打勒乌本人和加得人，毁灭他们所住的地方。
【现代本】以色列人民都很满意，并且赞美上帝。他们不再提起要破坏流便和迦得人居住的土地了。
【KJV】And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.
【NIV】They were glad to hear the report and praised God. And they talked no more about going to war against them to devastate the country where the Reubenites and the Gadites lived.
【BBE】And the children of Israel were pleased about this; and they gave praise to God, and had no more thought of going to war against the children of Reuben and the children of Gad for the destruction of their land.
【ASV】And the thing pleased the children of Israel; and the children of Israel blessed God, and spake no more of going up against them to war, to destroy the land wherein the children of Reuben and the children of Gad dwelt.
34 【和合本】流便人、迦得人给坛起名叫证坛，意思说：这坛在我们中间证明耶和华是上帝。
【吕振中】如便人和迦得人把那祭坛叫作证坛，意思是说∶“这坛在我们之间做证据、证实永恒主乃是上帝。”
【思高本】勒乌本人和加得人给那祭坛起名叫“赫得，”因为他们说：“这祭坛在我们中间证明上主是真天主。”
【现代本】流便人和迦得人说：“这座祭坛向我们作证，证明上主是上帝。”因此，他们叫这座坛为“证坛”。
【KJV】And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.
【NIV】And the Reubenites and the Gadites gave the altar this name: A Witness Between Us that the Lord is God.
【BBE】And the children of Reuben and the children of Gad gave to that altar the name of Ed. For, they said, It is a witness between us that the Lord is God.
【ASV】And the children of Reuben and the children of Gad called the altar Ed: For, said they, it is a witness between us that Jehovah is God.


第 23 章

约书亚的遗言
1 【和合本】耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，
【吕振中】永恒主使以色列人得享平静、没有受四围任何仇敌的骚扰。过了许多年日，约书亚也老迈，上了年纪；
【思高本】以后上主使以色列同四周敌人平安无事，这样过了很长的时间，若苏厄已年老，上了年纪，
【现代本】上主使以色列人享受太平，不受四境仇敌的骚扰，已经有一段很长的时间。这时约亚已经很老了；
【KJV】And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.
【NIV】After a long time had passed and the Lord had given Israel rest from all their enemies around them, Joshua, by then old and well advanced in years,
【BBE】Now after a long time, when the Lord had given Israel rest from wars on every side, and Joshua was old and full of years,
【ASV】And it came to pass after many days, when Jehovah had given rest unto Israel from all their enemies round about, and Joshua was old and well stricken in years;
2 【和合本】就把以色列众人的长老、族长、审判官，并官长都召了来，对他们说：“我年纪已经老迈。
【吕振中】约书亚就把以色列众人、他们的长老、首领、审判官、和官吏、都召了来，对他们说∶“我已经老迈，上了年纪。
【思高本】便将全以色列人，他们的长老、首领、判官和官长召来，对他们说：“我已年老，上了年纪
【现代本】他召集全体以色列人、长老、首领、审判官，和官长来，对他们说：“我现在已经老了。
【KJV】And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:
【NIV】summoned all Israel-their elders, leaders, judges and officials-and said to them: "I am old and well advanced in years.
【BBE】Joshua sent for all Israel, for their responsible men and their chiefs and their judges and their overseers, and said to them, I am old, and full of years:
【ASV】that Joshua called for all Israel, for their elders and for their heads, and for their judges and for their officers, and said unto them, I am old and well stricken in years:
3 【和合本】耶和华你们的上帝因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的上帝。
【吕振中】永恒主你们的上帝因你们的缘故向这些列国所行的一切事、你们都看见了；因为是永恒主你们的上帝、他为着你们争战。
【思高本】你们都亲眼见了上主你们的天主，为了你们对有的民族所做的一切；因为是上主你们的天主在替你们作战。
【现代本】上主──你们的上帝为着你们对这些国家所做的一切事，你们都看见了；上主──你们的上帝一直为你们争战。
【KJV】And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.
【NIV】You yourselves have seen everything the Lord your God has done to all these nations for your sake; it was the Lord your God who fought for you.
【BBE】You have seen everything the Lord your God has done to all these nations because of you; for it is the Lord your God who has been fighting for you.
【ASV】and ye have seen all that Jehovah your God hath done unto all these nations because of you; for Jehovah your God, he it is that hath fought for you.
4 【和合本】我所剪除和所剩下的各国，从约但河起到日落之处的大海，我已经拈阄分给你们各支派为业。
【吕振中】你看，所剩下的这些国我都已经拈下阄来分给你们各族派为产业了；连我所剪灭了的列国，从约但河起，到日落方向的大海，也都照样地分。
【思高本】你们看，我已用抽签方式，将由约但河起，直到日落之处的大海之间，所消灭和所剩下的各民族的土地，按照你们各支派，都分给了你们作产业。
【现代本】我已经把所有已征服和未征服的各国土地──东边从约旦河，西边到地中海──都分配给你们各支族作产业。
【KJV】Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.
【NIV】Remember how I have allotted as an inheritance for your tribes all the land of the nations that remain-the nations I conquered-between the Jordan and the Great Sea in the west.
【BBE】Now I have given to you, as the heritage of your tribes, all these nations which are still in the land, together with those cut off by me, from Jordan as far as the Great Sea on the west.
【ASV】Behold, I have allotted unto you these nations that remain, to be an inheritance for your tribes, from the Jordan, with all the nations that I have cut off, even unto the great sea toward the going down of the sun.
5 【和合本】耶和华你们的上帝必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的上帝所应许的。
【吕振中】永恒主你们的上帝、他必把他们从你们面前撵出，把他们从你们面前赶掉，你们就可以取得他们的地以为业，照永恒主你们的上帝对你们所说过的。
【思高本】上主你们的天主必将他们由你们面前赶走，使他们离开你们，叫你们承受他们的土地，一如上主你们的天主向你们所应许的。
【现代本】上主──你们的上帝会使他们逃避你们；你们推进的时候，他要把他们赶散。你们会照着上主──你们上帝的应许，拥有他们的土地。
【KJV】And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.
【NIV】The Lord your God himself will drive them out of your way. He will push them out before you, and you will take possession of their land, as the Lord your God promised you.
【BBE】The Lord your God will send them away by force, driving them out before you; and you are to take their land for your heritage, as the Lord your God said to you.
【ASV】And Jehovah your God, he will thrust them out from before you, and drive them from out of your sight; and ye shall possess their land, as Jehovah your God spake unto you.
6 【和合本】所以，你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。
【吕振中】所以你们要格外刚强，谨慎遵行写在摩西律法书上的一切话，不可偏于右、或偏于左。
【思高本】因此，你们要更忠实谨守奉行梅瑟法律书上所记载的一切，不可偏左偏右，
【现代本】所以，你们要谨慎，坚决遵守摩西法律上所写的一切命令，不可忽略。
【KJV】Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
【NIV】Be very strong; be careful to obey all that is written in the Book of the Law of Moses, without turning aside to the right or to the left.
【BBE】So be very strong to keep and do whatever is recorded in the book of the law of Moses, not turning away from it to the right or to the left;
【ASV】Therefore be ye very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
7 【和合本】不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提它的名，不可指着它起誓，也不可事奉、叩拜；
【吕振中】不可和你们中间剩下的这些国的人搀杂通婚；他们的神的名、你们不可提；不可指着来起誓；不可事奉他们，不可跪拜他们，
【思高本】不可与你们中间所馀的异族往来，不可提起他们的神名，不可指着他们起誓，不可事奉那些神，也不可在他们面前跪拜。
【现代本】你们不可跟遗留在你们中间的异族混杂；不可提起他们的神明，或奉那些神明发誓；不可事奉它们或向它们叩拜。
【KJV】That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:
【NIV】Do not associate with these nations that remain among you; do not invoke the names of their gods or swear by them. You must not serve them or bow down to them.
【BBE】Have nothing to do with these nations who still are living among you; let not their gods be named by you or used in your oaths; do not be their servants or give them worship:
【ASV】that ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow down yourselves unto them;
8 【和合本】只要照着你们到今日所行的，专靠耶和华你们的上帝。
【吕振中】只要紧依附着永恒主你们的上帝，照你们到今日所行的。
【思高本】反之，你们应依照你们一直到到今天所行的，依附上主你们的天主，
【现代本】你们到现在一直忠于上主──你们的上帝；
【KJV】But cleave unto the LORD your God, as ye have done unto this day.
【NIV】But you are to hold fast to the Lord your God, as you have until now.
【BBE】But be true to the Lord your God as you have been till this day.
【ASV】but cleave unto Jehovah your God, as ye have done unto this day.
9 【和合本】因为耶和华已经把又大又强的国民从你们面前赶出；直到今日，没有一人在你们面前站立得住。
【吕振中】永恒主已经把又大又强盛的国的人从你们面前赶出；至于你们呢，直到今日、就没有一个人能在你们面前站立得住。
【思高本】因为是上主从你们面前赶走了那些强大的异族，直到今天，没有人能抵抗你们，
【现代本】你们要继续对他忠心。你们推进的时候，上主已经把又强又大的民族赶走，没有一个国家能够抵挡你们。
【KJV】For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.
【NIV】The Lord has driven out before you great and powerful nations; to this day no one has been able to withstand you.
【BBE】For the Lord has sent out from before you nations great and strong: and they have all given way before you till this day.
【ASV】For Jehovah hath driven out from before you great nations and strong: but as for you, no man hath stood before you unto this day.
10 【和合本】你们一人必追赶千人，因耶和华你们的上帝照他所应许的，为你们争战。
【吕振中】你们一人就可以追赶千人，因为是永恒主你们的上帝、他为着你们争战，照他所告诉你们的。
【思高本】你们一人能赶走千人，是因为上主你们的天主，照所应许的，亲自为你们作战。
【现代本】你们当中的任何一人都能够击退一千人，因为上主──你们的上帝照着自己的应许为你们争战。
【KJV】One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.
【NIV】One of you routs a thousand, because the Lord your God fights for you, just as he promised.
【BBE】One man of you is able to put to flight a thousand; for it is the Lord your God who is fighting for you, as he has said to you.
【ASV】One man of you shall chase a thousand; for Jehovah your God, he it is that fighteth for you, as he spake unto you.
11 【和合本】你们要分外谨慎，爱耶和华你们的上帝。
【吕振中】你们对自己要格外谨慎，爱永恒主你们的上帝。
【思高本】你们要尽心尽力，爱慕上主你们的天主。
【现代本】你们要谨慎，要爱上主──你们的上帝。
【KJV】Take good heed therefore unto yourselves, that ye love the LORD your God.
【NIV】So be very careful to love the Lord your God.
【BBE】So keep watch on yourselves, and see that you have love for the Lord your God.
【ASV】Take good heed therefore unto yourselves, that ye love Jehovah your God.
12 【和合本】你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，
【吕振中】你们若稍微转离，去紧依附着这些在你们中间剩下来的余留之国的人，而和他们彼此结亲，搀杂通婚，
【思高本】如果你们背弃上主，依恋你们中间所剩馀的异族，同他们结婚，互相往来，
【现代本】如果你们不忠于他，跟遗留在你们中间的异族混杂，跟他们通婚，
【KJV】Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:
【NIV】But if you turn away and ally yourselves with the survivors of these nations that remain among you and if you intermarry with them and associate with them,
【BBE】For if you go back, joining yourselves to the rest of these nations who are still among you, getting married to them and living with them and they with you:
【ASV】Else if ye do at all go back, and cleave unto the remnant of these nations, even these that remain among you, and make marriages with them, and go in unto them, and they to you;
13 【和合本】你们要确实知道，耶和华你们的上帝必不再将他们从你们眼前赶出；他们却要成为你们的网罗、机槛、肋上的鞭、眼中的刺，直到你们在耶和华你们上帝所赐的这美地上灭亡。
【吕振中】那么你们就要确实知道∶永恒主你们的上帝必不再将这些国的人从你们面前赶出；他们却要成为陷害你们的机槛和诱饵，成为你们肋下的鞭、眼中的荆棘，直到你们从永恒主你们的上帝所赐给你们这美好土地上灭亡掉为止。
【思高本】你们就当知道，上主你们的天主必不再从你们面前，赶走这个异族，你们必将成为你们的罗网和陷阱，打你们腰的鞭子，扎你们眼的芒刺，直到你们从上主你们天主所赐给你们的这福地上，全被消灭。
【现代本】你们推进的时候，上主──你们的上帝一定不再把这些民族赶走；相反地，他们会像罗网、陷阱；像打在你们背上的鞭子，刺在你们眼睛里的刺，直到你们没有一人存留在上主──你们上帝所赐给你们的这片美好的土地上。
【KJV】Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.
【NIV】then you may be sure that the Lord your God will no longer drive out these nations before you. Instead, they will become snares and traps for you, whips on your backs and thorns in your eyes, until you perish from this good land, which the Lord your God has given you.
【BBE】Then you may be certain that the Lord your God will not go on driving these nations out from before you; but they will become a danger and a cause of sin to you, a whip for your sides and thorns in your eyes, till you are cut off from this good land which the Lord your God has given you.
【ASV】know for a certainty that Jehovah your God will no more drive these nations from out of your sight; but they shall be a snare and a trap unto you, and a scourge in your sides, and thorns in your eyes, until ye perish from off this good land which Jehovah your God hath given you.
14 【和合本】“我现在要走世人必走的路。你们是一心一意地知道，耶和华你们上帝所应许赐福与你们的话没有一句落空，都应验在你们身上了。
【吕振中】“看吧，我今日要走全地上人必走的路了。你们全心全意地知道永恒主你们的上帝所应许关于你们的事，就是一切赐福的事，是没有一件落了空；全都应验在你们身上，没有一件落空的。
【思高本】看我今天就要走世人必走的路，你们要一心一意地承认，上主你们的天主应许赐福给你们的话，没有一句落空，都已应验在你们身上，一句也没有落空。
【现代本】“现在，我死的时候到了。你们心里都知道，上主──你们的上帝已经把他应许给你们的一切福泽赐给你们。他的应许样样实现，没有一样落空。
【KJV】And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.
【NIV】Now I am about to go the way of all the earth. You know with all your heart and soul that not one of all the good promises the Lord your God gave you has failed. Every promise has been fulfilled; not one has failed.
【BBE】Now I am about to go the way of all the earth: and you have seen and are certain, all of you, in your hearts and souls, that in all the good things which the Lord said about you, he has kept faith with you; everything has come true for you.
【ASV】And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which Jehovah your God spake concerning you; all are come to pass unto you, not one thing hath failed thereof.
15 【和合本】耶和华你们上帝所应许的一切福气怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们上帝所赐的这美地上除灭。
【吕振中】将来永恒主你们的上帝所曾应许关于你们的各样福气会怎样临到你们身上，永恒主也必怎样使各样祸患临到你们身上，直到把你们从永恒主你们的上帝所赐给你们这美好土地上消灭掉为止。
【思高本】上主你们的天主对你们所应许的一切幸福，怎样实现在你们身上，上主对你们所提出的灾祸，也要怎样临于你们身上，直到将你们从上主你们天主所赐与你们的这福地上消灭。
【现代本】但是，正如他实现了所有应许给你们的福泽，他也会降各样的灾祸，直到他从他所赐给你们那美好的土地上把你们除灭。
【KJV】Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.
【NIV】But just as every good promise of the Lord your God has come true, so the Lord will bring on you all the evil he has threatened, until he has destroyed you from this good land he has given you.
【BBE】And you will see that, as all the good things which the Lord your God undertook to do for you, have come to you, so the Lord will send down on you all the evil things till he has made your destruction complete, and you are cut off from the good land which the Lord your God has given you.
【ASV】And it shall come to pass, that as all the good things are come upon you of which Jehovah your God spake unto you, so will Jehovah bring upon you all the evil things, until he have destroyed you from off this good land which Jehovah your God hath given you.
16 【和合本】你们若违背耶和华你们上帝吩咐你们所守的约，去事奉别神，叩拜它，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。”
【吕振中】这就是说、倘若你们越犯了永恒主你们的上帝的约、他所吩咐你们守的约，去事奉别的神、而跪拜他们，那么永恒主就必向你们发怒，使你们从他所赐给你们的美地上迅速地灭亡。”
【思高本】如果你们违犯上主你们的天主与你们订立的盟约，去事奉敬拜其他的神，上主必向你们大发忿怒，使你们迅速从你们的福地上消灭。
【现代本】如果你们不遵守上主──你们上帝所命令你们的约，去事奉膜拜别的神明，他会发烈怒惩罚你们，使你们很快地从他所赐这片美好的土地上灭绝。”
【KJV】When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.
【NIV】If you violate the covenant of the Lord your God, which he commanded you, and go and serve other gods and bow down to them, the Lord 's anger will burn against you, and you will quickly perish from the good land he has given you."
【BBE】If the agreement of the Lord your God, which was given to you by his orders, is broken, and you become the servants of other gods and give them worship, then the wrath of the Lord will be burning against you, and you will quickly be cut off from the good land which he has given you.
【ASV】When ye transgress the covenant of Jehovah your God, which he commanded you, and go and serve other gods, and bow down yourselves to them; then will the anger of Jehovah be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.


第 24 章

约书亚在示剑向百姓讲话
1 【和合本】约书亚将以色列的众支派聚集在示剑，召了以色列的长老、族长、审判官，并官长来，他们就站在上帝面前。
【吕振中】约书亚将以色列众族派聚集在示剑，把以色列的长老、跟首领、审判官，和官吏、都召了来；他们就来、站在上帝面前。
【思高本】若苏厄又聚集以色列众支派来到舍根，也召集了以色列的长老、首领、判官和官长，叫他们立在天主面前，
【现代本】约亚在示剑召集以色列各支族。他召集了长老、首领、审判官，和官长，他们就都来到上帝面前。
【KJV】And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
【NIV】Then Joshua assembled all the tribes of Israel at Shechem. He summoned the elders, leaders, judges and officials of Israel, and they presented themselves before God.
【BBE】Then Joshua got all the tribes of Israel together at Shechem; and he sent for the responsible men of Israel and their chiefs and their judges and their overseers; and they took their place before God.
【ASV】And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
2 【和合本】约书亚对众民说：“耶和华以色列的上帝如此说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
【吕振中】约书亚对众民说∶“永恒主以色列的上帝这么说∶古时你们的先祖、亚伯拉罕的父亲、也就是拿鹤的父亲、他拉，住在大河那边；他们事奉别的神。
【思高本】若苏厄对全民众说：“上主以色列的天主这样说：从前你们的祖先亚巴郎和纳曷尔的父亲特辣黑，住在大河那边，事奉别的神明。
【现代本】约亚对全体民众说：“上主──以色列的上帝这样说：‘很久以前，你们的祖先他拉和他的儿子亚伯拉罕跟拿鹤住在幼发拉底河那一边；他们拜别的神明。
【KJV】And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.
【NIV】Joshua said to all the people, "This is what the Lord , the God of Israel, says: 'Long ago your forefathers, including Terah the father of Abraham and Nahor, lived beyond the River and worshiped other gods.
【BBE】And Joshua said to all the people, These are the words of the Lord, the God of Israel: In the past your fathers, Terah, the father of Abraham, and the father of Nahor, were living on the other side of the River: and they were worshipping other gods.
【ASV】And Joshua said unto all the people, Thus saith Jehovah, the God of Israel, Your fathers dwelt of old time beyond the River, even Terah, the father of Abraham, and the father of Nahor: and they served other gods.
3 【和合本】我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他；
【吕振中】我将你们的先祖亚伯拉罕从大河那边带来，领他走遍迦南全地；我使他的后裔众多，把以撒赐给他；
【思高本】我将你们的祖先亚巴郎从大河那边召来，领他们走遍客纳罕全地，使他的后裔繁多，赐给了他依撒格。
【现代本】我带你们的祖先亚伯拉罕从那里过了幼发拉底河，领他走遍迦南各地，又赐给他许多子孙。我赐给他以撒，
【KJV】And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
【NIV】But I took your father Abraham from the land beyond the River and led him throughout Canaan and gave him many descendants. I gave him Isaac,
【BBE】And I took your father Abraham from the other side of the River, guiding him through all the land of Canaan; I made his offspring great in number, and gave him Isaac.
【ASV】And I took your father Abraham from beyond the River, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
4 【和合本】又把雅各和以扫赐给以撒，将西珥山赐给以扫为业；后来雅各和他的子孙下到埃及去了。
【吕振中】又把雅各和以扫赐给以撒，将西珥山赐给以扫去取为基业；而雅各和他子孙则下了埃及去。
【思高本】我又将雅各伯和厄撒乌，赐给了依撒格；将色依尔山区赐给了厄撒乌作产业；雅各伯却和他的儿子下到了埃及。
【现代本】又给以撒两个儿子──雅各和以扫。我把以东的山区给以扫，作为他的产业；但你们的祖先雅各和他的子孙到埃及去了。
【KJV】And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.
【NIV】and to Isaac I gave Jacob and Esau. I assigned the hill country of Seir to Esau, but Jacob and his sons went down to Egypt.
【BBE】And to Isaac I gave Jacob and Esau: to Esau I gave Mount Seir, as his heritage; but Jacob and his children went down to Egypt.
【ASV】And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it: and Jacob and his children went down into Egypt.
5 【和合本】我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
【吕振中】我差遣摩西亚伦；我用疫病击打埃及，就是我在埃及中所行的，然后把你们领出来。
【思高本】以后，我派了梅瑟和亚郎，在埃及行奇迹，打击了埃及，然后将你们领了出来。
【现代本】后来，我差派了摩西和亚伦；我使埃及遭受大灾祸；但我带领你们出来。
【KJV】I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.
【NIV】Then I sent Moses and Aaron, and I afflicted the Egyptians by what I did there, and I brought you out.
【BBE】And I sent Moses and Aaron, troubling Egypt by all the signs I did among them: and after that I took you out.
【ASV】And I sent Moses and Aaron, and I plagued Egypt, according to that which I did in the midst thereof: and afterward I brought you out.
6 【和合本】我领你们列祖出埃及，他们就到了红海；埃及人带领车辆马兵追赶你们列祖到红海。
【吕振中】我领你们的列祖出埃及；他们到了海边，埃及人带着车辆马兵、追赶你们的列祖到芦苇海。
【思高本】当我领你们的祖先离开埃及来到海边时，埃及人率领车辆兵马，追赶你们的祖先直到红海。
【现代本】我从埃及把你们的祖先领出来；埃及人用战车马兵追赶他们。你们的祖先到红海的时候，
【KJV】And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.
【NIV】When I brought your fathers out of Egypt, you came to the sea, and the Egyptians pursued them with chariots and horsemen as far as the Red Sea.
【BBE】I took your fathers out of Egypt: and you came to the Red Sea; and the Egyptians came after your fathers to the Red Sea, with their war-carriages and their horsemen.
【ASV】And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and with horsemen unto the Red Sea.
7 【和合本】你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。
【吕振中】你们的列祖向永恒主哀呼，他就将墨般的黑暗布在你们与埃及人之间；使海水临到、来淹没他们；我在埃及所行的事、你们亲眼见过；你们在旷野也住了许多年日。
【思高本】当他们呼求上主时，上主便在你们与埃及人之间突降浓雾，使海水流回淹没了他们。我在埃及所行的，你们都亲眼见过。以后你们在旷野住了很久。
【现代本】他们向我求救。我用一层黑暗把他们和埃及人隔开，我使海水淹没埃及人，把他们吞灭了。我对埃及所做的你们都知道。“‘你们在旷野住了很长的一段时间，
【KJV】And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.
【NIV】But they cried to the Lord for help, and he put darkness between you and the Egyptians; he brought the sea over them and covered them. You saw with your own eyes what I did to the Egyptians. Then you lived in the desert for a long time.
【BBE】And at their cry, the Lord made it dark between you and the Egyptians, and made the sea go over them, covering them with its waters; your eyes have seen what I did in Egypt: then for a long time you were living in the waste land.
【ASV】And when they cried out unto Jehovah, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes saw what I did in Egypt: and ye dwelt in the wilderness many days.
8 【和合本】我领你们到约但河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业；我也在你们面前将他们灭绝。
【吕振中】我领你们到亚摩利人之地，就是住在约但河东那边的；他们跟你们交战，我将他们交在你们手中，你们便取得了他们的地以为业；我也将他们从你们面前消灭掉。
【思高本】当我领你们到了住在约但河东阿摩黎人的地域时，他们曾攻击过你们，但我将他们交在你们手中，使你们占领了他们的地方，由你们面前消灭了他们。
【现代本】后来，我领你们到约旦河东岸，到亚摩利人所住的土地。他们攻击你们；但我把他们交在你们手中，使你们夺取了他们的土地。你们推进的时候，我除灭了他们。
【KJV】And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.
【NIV】I brought you to the land of the Amorites who lived east of the Jordan. They fought against you, but I gave them into your hands. I destroyed them from before you, and you took possession of their land.
【BBE】And I took you into the lands of the Amorites on the other side of Jordan; and they made war on you, and I gave them into your hands and you took their land; and I sent destruction on them before you.
【ASV】And I brought you into the land of the Amorites, that dwelt beyond the Jordan: and they fought with you; and I gave them into your hand, and ye possessed their land; and I destroyed them from before you.
9 【和合本】那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
【吕振中】那时摩押王西拨的儿子巴勒起来对以色列人争战；他打发人将比珥的儿子巴兰召了来咒诅你们。
【思高本】那时摩阿布王，漆颇尔的儿子巴拉克起来攻击以色列，并派人叫贝敖尔的儿子巴郎来诅咒你们。
【现代本】后来，摩押王西拨的儿子巴勒攻打你们，派人去召比珥的儿子巴兰来，要他咒诅你们。
【KJV】Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:
【NIV】When Balak son of Zippor, the king of Moab, prepared to fight against Israel, he sent for Balaam son of Beor to put a curse on you.
【BBE】Then Balak, the son of Zippor, king of Moab, went up to war against Israel; and he sent for Balaam, the son of Beor, to put a curse on you:
【ASV】Then Balak the son of Zippor, king of Moab, arose and fought against Israel: and he sent and called Balaam the son of Beor to curse you;
10 【和合本】我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。
【吕振中】我不情愿听巴兰；他倒连连给你们祝起福来；这样，我便援救了你们脱离巴勒的手。
【思高本】但是我不想俯听巴郎，他反而祝福了你们。这样，我从他手中救了你们。
【现代本】但我不听巴兰的话，所以他反倒祝福了你们；这样，我救你们脱离了巴勒的手。
【KJV】But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
【NIV】But I would not listen to Balaam, so he blessed you again and again, and I delivered you out of his hand.
【BBE】But I did not give ear to Balaam; and so he went on blessing you; and I kept you safe from him.
【ASV】but I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
11 【和合本】你们过了约但河，到了耶利哥；耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战；我把他们交在你们手里。
【吕振中】你们过了约但河，来到耶利哥；耶利哥公民和你们交战，亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、也攻击你们；我把他们交在你们手里。
【思高本】以后你们渡过约但河来到耶里哥，耶里哥的居民同你们作战，以后有阿摩黎人、培黎齐人、客纳罕人、赫特人、基尔加士人、希威人和耶步斯人，都同你们作过战，但我将他们都交在你们手中。
【现代本】你们渡过约旦河，到耶利哥。耶利哥人攻击你们，像亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人攻击你们一样；但我把他们交在你们手中。
【KJV】And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.
【NIV】Then you crossed the Jordan and came to Jericho. The citizens of Jericho fought against you, as did also the Amorites, Perizzites, Canaanites, Hittites, Girgashites, Hivites and Jebusites, but I gave them into your hands.
【BBE】Then you went over Jordan and came to Jericho: and the men of Jericho made war on you, the Amorites and the Perizzites and the Canaanites and the Hittites and the Girgashites and the Hivites and the Jebusites: and I gave them up into your hands.
【ASV】And ye went over the Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorite, and the Perizzite, and the Canaanite, and the Hittite, and the Girgashite, the Hivite, and the Jebusite; and I delivered them into your hand.
12 【和合本】我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。
【吕振中】我打发了大黄蜂在你们前面，将亚摩利人的两（或译∶十二）个王从你们面前赶出，并不是用你的刀，也不是用你的弓。
【思高本】我并派黄蜂在你们前，将阿摩黎人的两个王子，从你们面前赶走，并未用你们的剑，也未用你们的弓。
【现代本】你们推进的时候，我使他们惊慌混乱，把两个亚摩利王赶走了；这并不是因为你们动过刀或弓。
【KJV】And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.
【NIV】I sent the hornet ahead of you, which drove them out before you-also the two Amorite kings. You did not do it with your own sword and bow.
【BBE】And I sent the hornet before you, driving out the two kings of the Amorites before you, not with your sword and your bow.
【ASV】And I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; not with thy sword, nor with thy bow.
13 【和合本】我赐给你们地土，非你们所修治的；我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园、橄榄园的果子。’
【吕振中】我赐给你们地土、不是你们劳碌开垦过的；我赐给你们城市、不是你们所建造、而你们得以居住于其中的；我赐给你们葡萄园橄榄园、不是你们所栽种、而你们得以吃其果子的。”
【思高本】这样，我把未经你们开垦的地，赐给了你们；把未经你们建的城，赐给了你们居住；将未经你们种植的葡萄园和橄榄树林，赐给了你们作食物。
【现代本】我赐给你们的土地不是你们用劳力得来的；我赐给你们的城市并不是你们建造的。你们现在就住在那里；你们吃的并不是你们自己种的葡萄和橄榄。’”
【KJV】And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.
【NIV】So I gave you a land on which you did not toil and cities you did not build; and you live in them and eat from vineyards and olive groves that you did not plant.'
【BBE】And I gave you a land on which you had done no work, and towns not of your building, and you are now living in them; and your food comes from vine-gardens and olive-gardens not of your planting.
【ASV】And I gave you a land whereon thou hadst not labored, and cities which ye built not, and ye dwell therein; of vineyards and oliveyards which ye planted not do ye eat.
14 【和合本】“现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。
【吕振中】“现在你们要敬畏永恒主，以纯全和忠信事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，来事奉永恒主。
【思高本】所以你们应该敬畏上主，诚心敬意地事奉，抛弃你们祖先在大河那边和埃及所事奉的神，惟独事奉上主。
【现代本】约亚继续说：“你们要敬畏上主，纯真忠诚地事奉他。你们要除掉祖先在美索不达米亚和埃及所拜的神明，专一事奉上主。
【KJV】Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.
【NIV】Now fear the Lord and serve him with all faithfulness. Throw away the gods your forefathers worshiped beyond the River and in Egypt, and serve the Lord .
【BBE】So now, go in fear of the Lord, and be his servants with true hearts: put away the gods worshipped by your fathers across the River and in Egypt, and be servants of the Lord.
【ASV】Now therefore fear Jehovah, and serve him in sincerity and in truth; and put away the gods which your fathers served beyond the River, and in Egypt; and serve ye Jehovah.
15 【和合本】若是你们以事奉耶和华为不好，今日就可以选择所要事奉的：是你们列祖在大河那边所事奉的神呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定事奉耶和华。”
【吕振中】倘若你们以事奉永恒主为不好，那么你们今日就可以选择所要事奉的∶到底是你们列祖在大河那边所事奉的神呢？还是你们住于其地的亚摩利人的神呢？至于我和我的家呢、我们是必定事奉永恒主的。”
【思高本】若是你们不乐意事奉上主，那么今天就选择你们所愿事奉的，或是你们祖先在大河那边事奉的神，或是你们现住地的阿摩黎人的神；至于我和我的家族，我们一定要事奉上主。”
【现代本】如果你们不愿意事奉他，那么，今天必须决定，你们要事奉的是谁：是你们祖先在美索不达米亚所拜的神明？还是你们现住地的亚摩利人所拜的神明？至于我和我的家，我们要事奉上主。”
【KJV】And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.
【NIV】But if serving the Lord seems undesirable to you, then choose for yourselves this day whom you will serve, whether the gods your forefathers served beyond the River, or the gods of the Amorites, in whose land you are living. But as for me and my household, we will serve the Lord ."
【BBE】And if it seems evil to you to be the servants of the Lord, make the decision this day whose servants you will be: of the gods whose servants your fathers were across the River, or of the gods of the Amorites in whose land you are living: but I and my house will be the servants of the Lord.
【ASV】And if it seem evil unto you to serve Jehovah, choose you this day whom ye will serve; whether the gods which your fathers served that were beyond the River, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve Jehovah.
16 【和合本】百姓回答说：“我们断不敢离弃耶和华去事奉别神；
【吕振中】人民回答说∶“我们绝对不离弃永恒主、去事奉别的神；
【思高本】百姓回答说：“我们绝对不愿背弃上主，去事奉其他的神！
【现代本】民众回答：“我们永远不离弃上主，去事奉别的神明！
【KJV】And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;
【NIV】Then the people answered, "Far be it from us to forsake the Lord to serve other gods!
【BBE】Then the people in answer said, Never will we give up the Lord to be the servants of other gods;
【ASV】And the people answered and said, Far be it from us that we should forsake Jehovah, to serve other gods;
17 【和合本】因耶和华我们的上帝曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。
【吕振中】因为是永恒主我们的上帝、他把我们列祖从埃及地为奴之家领上来的，是他在我们眼前行了那些大神迹的，是他在我们所行的一切路上、又在我们所经过的别族之民中保护了我们的；
【思高本】因为上主是我们的天主，是领我们和我们的祖先出离了埃及地，为奴之家，在我们眼前行了那些绝大的神迹，在我们所走的一切路上，在我们所经过的一切民族中，终保护了我们。
【现代本】上主──我们的上帝曾经领我们的祖先和我们脱离了在埃及作奴隶的处境；我们亲眼看见了他所行的神迹。在我们经过的国家中，无论什么地方，他都保守我们安全。
【KJV】For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:
【NIV】It was the Lord our God himself who brought us and our fathers up out of Egypt, from that land of slavery, and performed those great signs before our eyes. He protected us on our entire journey and among all the nations through which we traveled.
【BBE】For it is the Lord our God who has taken us and our fathers out of the land of Egypt, out of the prison-house, and who did all those great signs before our eyes, and kept us safe on all our journeys, and among all the peoples through whom we went:
【ASV】for Jehovah our God, he it is that brought us and our fathers up out of the land of Egypt, from the house of bondage, and that did those great signs in our sight, and preserved us in all the way wherein we went, and among all the peoples through the midst of whom we passed;
18 【和合本】耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的上帝。”
【吕振中】永恒主又把别族之民、住这地的亚摩利人、都从我们面前赶出；所以我们、也必定事奉永恒主，因为他才是我们的上帝。”
【思高本】上主更从我们面前，赶走了所有的异族，和住在这地的阿摩黎人。为此，我们必要事奉上主，因为是我们的天主。”
【现代本】我们进入这片土地时，上主赶走了所有住在这里的亚摩利人。所以我们也要事奉上主；他是我们的上帝。”
【KJV】And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.
【NIV】And the Lord drove out before us all the nations, including the Amorites, who lived in the land. We too will serve the Lord , because he is our God."
【BBE】And the Lord sent out from before us all the peoples, the Amorites living in the land: so we will be the servants of the Lord, for he is our God.
【ASV】and Jehovah drove out from before us all the peoples, even the Amorites that dwelt in the land: therefore we also will serve Jehovah; for he is our God.
19 【和合本】约书亚对百姓说：“你们不能事奉耶和华；因为他是圣洁的上帝，是忌邪的上帝，必不赦免你们的过犯罪恶。
【吕振中】约书亚对人民说∶“你们不能事奉永恒主；因为他是圣别的上帝；他是忌邪的上帝；他必不赦免你们的过犯罪恶。
【思高本】若苏厄对百姓说：“你们不能事奉上主，因为是神圣不可侵犯的天主，是忌邪的天主，决不宽赦你们的过犯和罪恶，
【现代本】约亚对民众说：“可是你们不一定能够事奉上主；因为他是神圣的上帝，他不赦免你们的罪。他不容忍跟他对立的神明。
【KJV】And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.
【NIV】Joshua said to the people, "You are not able to serve the Lord . He is a holy God; he is a jealous God. He will not forgive your rebellion and your sins.
【BBE】And Joshua said to the people, You are not able to be the servants of the Lord, for he is a holy God, a God who will not let his honour be given to another: he will have no mercy on your wrongdoing or your sins.
【ASV】And Joshua said unto the people, Ye cannot serve Jehovah; for he is a holy God; he is a jealous God; he will not forgive your transgression nor your sins.
20 【和合本】你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。”
【吕振中】倘若你们离弃了永恒主，去事奉外族人的神，那么永恒主在使你们得福之后，就一定转而降祸与你们、把你们都灭尽。”
【思高本】如果你们背弃上主，去事奉外邦的神，在恩待你们之后，必转而向你们降祸，消灭你们。”
【现代本】如果你们离弃了他，去事奉外族的神明，他要敌对你们，惩罚你们。虽然他曾经恩待你们，他还是会毁灭你们的。”
【KJV】If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
【NIV】If you forsake the Lord and serve foreign gods, he will turn and bring disaster on you and make an end of you, after he has been good to you."
【BBE】If you are turned away from the Lord and become the servants of strange gods, then turning against you he will do you evil, cutting you off, after he has done you good.
【ASV】If ye forsake Jehovah, and serve foreign gods, then he will turn and do you evil, and consume you, after that he hath done you good.
21 【和合本】百姓回答约书亚说：“不然，我们定要事奉耶和华。”
【吕振中】人民对约书亚说∶“不；我们总要事奉永恒主。”
【思高本】百姓答覆若苏厄说：“决不！我们一定要事奉上主！”
【现代本】民众对约亚说：“我们一定要事奉上主！”
【KJV】And the people said unto Joshua, Nay; but we will serve the LORD.
【NIV】But the people said to Joshua, "No! We will serve the Lord ."
【BBE】And the people said to Joshua, No! But we will be the servants of the Lord.
【ASV】And the people said unto Joshua, Nay; but we will serve Jehovah.
22 【和合本】约书亚对百姓说：“你们选定耶和华，要事奉他，你们自己作见证吧！”他们说：“我们愿意作见证。”
【吕振中】约书亚对人民说∶“你们为自己选择了永恒主、要事奉他∶你们对自己作见证吧。”他们说∶“我们愿意作证。”
【思高本】若苏厄对百姓说：“这是你们对自己作证，要选择事奉上主！”他们答说：“我们自己作证。”
【现代本】约亚说：“你们是自己的证人，证明你们决定要事奉上主。”他们说：“是的，我们是证人。”
【KJV】And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.
【NIV】Then Joshua said, "You are witnesses against yourselves that you have chosen to serve the Lord ." "Yes, we are witnesses," they replied.
【BBE】And Joshua said to the people, You are witnesses against yourselves that you have made the decision to be the servants of the Lord. And they said, We are witnesses.
【ASV】And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you Jehovah, to serve him. And they said, We are witnesses.
23 【和合本】约书亚说：“你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的上帝。”
【吕振中】约书亚说∶那么“现在你们要除掉你们中间外族人的神，倾心归向永恒主以色列的上帝。”
【思高本】“那么，你们应除掉你们中间的外邦神，一心归向上主，以色列的天主。”
【现代本】于是约亚命令他们：“既然这样，你们要除去所有外族的神明，决心效忠上主──以色列的上帝。”
【KJV】Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.
【NIV】Now then," said Joshua, "throw away the foreign gods that are among you and yield your hearts to the Lord , the God of Israel."
【BBE】Then, he said, put away the strange gods among you, turning your hearts to the Lord, the God of Israel.
【ASV】Now therefore put away, said he, the foreign gods which are among you, and incline your heart unto Jehovah, the God of Israel.
24 【和合本】百姓回答约书亚说：“我们必事奉耶和华我们的上帝，听从他的话。”
【吕振中】人民对约书亚说∶“永恒主我们的上帝、我们要事奉；他的声音、我们要听从。”
【思高本】百姓答覆若苏厄说：“我们必定事奉上主，我们的天主，必听从的声音。”
【现代本】民众对约亚说：“我们一定事奉上主──我们的上帝；我们要听从他的命令。”
【KJV】And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.
【NIV】And the people said to Joshua, "We will serve the Lord our God and obey him."
【BBE】And the people said to Joshua, We will be the servants of the Lord our God, and we will give ear to his voice.
【ASV】And the people said unto Joshua, Jehovah our God will we serve, and unto his voice will we hearken.
25 【和合本】当日，约书亚就与百姓立约，在示剑为他们立定律例典章。
【吕振中】那一天、约书亚就和人民立约，在示剑为他们立定了律例典章。
【思高本】当天若苏厄便与百姓立约，在舍根为他们立定了诫命和典章。
【现代本】当天，约亚为（或译：跟）人民立约；他在示剑颁给人民法律和条例。
【KJV】So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
【NIV】On that day Joshua made a covenant for the people, and there at Shechem he drew up for them decrees and laws.
【BBE】So Joshua made an agreement with the people that day, and gave them a rule and a law in Shechem.
【ASV】So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
26 【和合本】约书亚将这些话都写在上帝的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。
【吕振中】约书亚将这些话都写在上帝的律法书上；又将一块大石头立在圣橡树下永恒主的圣所旁边。
【思高本】若苏厄将这些话都写在天主的法律书上；又取了一块一大石，立在上主圣所旁边的笃耨香树下。
【现代本】约亚把这些命令写在上帝的法律上，然后在上帝圣所的橡树下竖立一块大石。
【KJV】And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.
【NIV】And Joshua recorded these things in the Book of the Law of God. Then he took a large stone and set it up there under the oak near the holy place of the Lord .
【BBE】And Joshua put these words on record, writing them in the book of the law of God; and he took a great stone, and put it up there under the oak-tree which was in the holy place of the Lord.
【ASV】And Joshua wrote these words in the book of the law of God; and he took a great stone, and set it up there under the oak that was by the sanctuary of Jehovah.
27 【和合本】约书亚对百姓说：“看哪，这石头可以向我们作见证；因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的上帝，这石头就可以向你们作见证（倘或至见证：或作所以要向你们作见证，免得你们背弃耶和华你们的上帝）。”
【吕振中】约书亚对众民说∶“看哪，这块石头可以对我们作证，因为它听见了永恒主同我们所说的一切话；所以这块石头要对你们作证，免得你们否认你们的上帝。”
【思高本】若苏厄对全民众说：“看！这块石头将作我们的见证，因为这块石头听见了上主对我们所说的一切话。这块石头也将作你们的见证，以免你们背弃你们的天主。”
【现代本】他对全体人民说：“这块石头将为我们作证；它听见了上主对我们所说的一切话。因此，它将为你们作证，免得你们背叛你们的上帝。”
【KJV】And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.
【NIV】See!" he said to all the people. "This stone will be a witness against us. It has heard all the words the Lord has said to us. It will be a witness against you if you are untrue to your God."
【BBE】And Joshua said to all the people, See now, this stone is to be a witness against us; for all the words of the Lord have been said to us in its hearing: so it will be a witness against you if you are false to the Lord your God.
【ASV】And Joshua said unto all the people, Behold, this stone shall be a witness against us; for it hath heard all the words of Jehovah which he spake unto us: it shall be therefore a witness against you, lest ye deny your God.
28 【和合本】于是约书亚打发百姓各归自己的地业去了。
【吕振中】于是约书亚打发了人民各归自己的地业去。
【思高本】此后，若苏厄便打发百姓各回到的地业去了。
【现代本】然后约亚打发人民离开，各人返回自己分得的土地。
【KJV】So Joshua let the people depart, every man unto his inheritance.
【NIV】Then Joshua sent the people away, each to his own inheritance.
【BBE】Then Joshua let the people go away, every man to his heritage.
【ASV】So Joshua sent the people away, every man unto his inheritance.

约书亚和以利亚撒去世
29 【和合本】这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁，就死了。
【吕振中】这些事以后，永恒主的仆人嫩的儿子约书亚死了，那时他是一百一十岁。
【思高本】这事以后，上主的仆人，农的儿子若苏厄便去了世，享年一百一十岁。
【现代本】这事以后，上主的仆人──嫩的儿子约亚死了；他死的时候是一百一十岁。
【KJV】And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
【NIV】After these things, Joshua son of Nun, the servant of the Lord , died at the age of a hundred and ten.
【BBE】Now after these things, the death of Joshua, the son of Nun, the servant of the Lord, took place, he being then a hundred and ten years old.
【ASV】And it came to pass after these things, that Joshua the son of Nun, the servant of Jehovah, died, being a hundred and ten years old.
30 【和合本】以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
【吕振中】以色列人将他埋葬在他地业的境内、在以法莲山地的亭拿西拉、迦实山北边。
【思高本】人将埋葬在加阿士山北，厄弗辣因山区的提默纳特色辣黑自己的产业内。
【现代本】以色列人民把他安葬在他自己的土地，就是迦实山北边以法莲山区的亭拿西拉。
【KJV】And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.
【NIV】And they buried him in the land of his inheritance, at Timnath Serah in the hill country of Ephraim, north of Mount Gaash.
【BBE】And they put his body in the earth in the land of his heritage in Timnath-serah, in the hill-country of Ephraim, to the north of Mount Gaash.
【ASV】And they buried him in the border of his inheritance in Timnathserah, which is in the hill-country of Ephraim, on the north of the mountain of Gaash.
31 【和合本】约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。
【吕振中】尽约书亚在世的日子、又尽那些知道永恒主为以色列人所行一切之事的长老、尽那些比约书亚后死的长老在世的日子、以色列人都是始终事奉永恒主的。
【思高本】若苏厄在世时以及在他死后，那些知道上主为以色列所行的一切事迹的长老们在世时，以色列人常事奉了上主。
【现代本】约亚在世的日子，以色列人民事奉上主；他死了以后，那些亲眼看见上主为以色列人所做一切事的长老们还活着的日子，人民仍然事奉上主。
【KJV】And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.
【NIV】Israel served the Lord throughout the lifetime of Joshua and of the elders who outlived him and who had experienced everything the Lord had done for Israel.
【BBE】And Israel was true to the Lord all the days of Joshua, and all the days of the older men who were still living after Joshua's death, and had seen what the Lord had done for Israel.
【ASV】And Israel served Jehovah all the days of Joshua, and all the days of the elders that outlived Joshua, and had known all the work of Jehovah, that he had wrought for Israel.
32 【和合本】以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲、哈抹的子孙所买的那块地里；这就作了约瑟子孙的产业。
【吕振中】以色列人从埃及带上来的约瑟骸骨、他们给埋葬在示剑，在雅各从前用一百块银锭从示剑的祖哈抹的子孙买得的那份田地；这就作了约瑟子孙的产业。
【思高本】以色列子民也将从埃及抬回来的若瑟的遗骸，埋葬在舍根的田。那块田是雅各伯用一百银钱，由舍根的父亲，哈摩尔的子孙手中买来的；这块田便成了若瑟子孙的产业。
【现代本】以色列人民从埃及把约瑟的骸骨带出来，安葬在示剑，就是雅各用一百块银子向示剑的父亲哈抹的子孙买下来的那块地。约瑟的后代继承了那块地。
【KJV】And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.
【NIV】And Joseph's bones, which the Israelites had brought up from Egypt, were buried at Shechem in the tract of land that Jacob bought for a hundred pieces of silver from the sons of Hamor, the father of Shechem. This became the inheritance of Joseph's descendants.
【BBE】And the bones of Joseph, which the children of Israel had taken up from Egypt, they put in the earth in Shechem, in the property which Jacob had got from the sons of Hamor, the father of Shechem, for a hundred shekels: and they became the heritage of the children of Joseph.
【ASV】And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in the parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for a hundred pieces of money: and they became the inheritance of the children of Joseph.
33 【和合本】亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈所得、以法莲山地的小山上。
【吕振中】亚伦的儿子以利亚撒也死了；人把他埋葬在基比亚、他儿子非尼哈的小山上，就是非尼哈在以法莲山地所得的业。
【思高本】亚郎的儿子厄肋阿匝尔也死了。人将他埋葬在基贝亚，即他的儿子丕乃哈斯在厄弗辣因山地分得的城内。
【现代本】亚伦的儿子以利亚撒也死了，埋葬在基比亚，就是他儿子非尼哈所分得在以法莲山区的小山上。
【KJV】And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.
【NIV】And Eleazar son of Aaron died and was buried at Gibeah, which had been allotted to his son Phinehas in the hill country of Ephraim.
【BBE】Then the death of Eleazar, the son of Aaron, took place; and his body was put in the earth in the hill of Phinehas his son, which had been given to him in the hill-country of Ephraim.
【ASV】And Eleazar the son of Aaron died; and they buried him in the hill of Phinehas his son, which was given him in the hill-country of Ephraim.


第 3 章

以色列人过约旦河
1 【和合本】约书亚清早起来，和以色列众人都离开什亭，来到约但河，就住在那里，等候过河。
【吕振中】约书亚清早起来，他和以色列众人都从什亭往前行，来到约但河；未过河以前在那里住宿。
【思高本】若苏厄清早起来，同所有的以色列子民由史廷出发，来到了约但河，住在那，等候过河。
【现代本】第二天早上，约亚和所有的以色列人一大早起来，离开什亭，来到约旦河岸，在那里扎营，等着渡河。
【KJV】And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.
【NIV】Early in the morning Joshua and all the Israelites set out from Shittim and went to the Jordan, where they camped before crossing over.
【BBE】Then Joshua got up early in the morning, and, moving on from Shittim, he and all the children of Israel came to Jordan and were there for the night before going over.
【ASV】And Joshua rose up early in the morning; and they removed from Shittim, and came to the Jordan, he and all the children of Israel; and they lodged there before they passed over.
2 【和合本】过了三天，官长走遍营中，
【吕振中】过了三天、官吏走遍营中，
【思高本】过了叁天，官长走遍全营，
【现代本】三天以后，人民的领袖们到营中各处
【KJV】And it came to pass after three days, that the officers went through the host;
【NIV】After three days the officers went throughout the camp,
【BBE】And at the end of three days, the men in authority over the people went through the tents,
【ASV】And it came to pass after three days, that the officers went through the midst of the camp;
3 【和合本】吩咐百姓说：“你们看见耶和华你们上帝的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。
【吕振中】吩咐人民说∶“你们一看见永恒主你们的上帝的约柜、而祭司利未人抬着，就要从你们住的地方往前行，在后面跟着走。
【思高本】吩咐百姓说：“你们一看见上主你们天主的约柜，和抬约柜的肋未人，你们便由你们所住的地方起身，跟着它走，
【现代本】吩咐人民说：“你们看见利未支族的祭司们抬着上主──你们上帝的约柜前进时，你们就拔营，跟他们前进。
【KJV】And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
【NIV】giving orders to the people: "When you see the ark of the covenant of the Lord your God, and the priests, who are Levites, carrying it, you are to move out from your positions and follow it.
【BBE】Giving the people their orders, and saying, When you see the ark of the agreement of the Lord your God lifted up by the priests, the Levites, then get up from your places and go after it;
【ASV】and they commanded the people, saying, When ye see the ark of the covenant of Jehovah your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
4 【和合本】只是你们和约柜相离要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。”
【吕振中】只是你们和约柜之间须要有个距离、尺度约二千肘；不要走近约柜，好使你们知道所应当走的路，因为你们素来没有从这条路渡过河。”
【思高本】好使你们知道你们应走的路，因为这条路你们从来没有走过。但在你们与约柜之间，相隔二千肘，不可走近约柜。”
【现代本】你们没有到过这地方，所以他们会在前头领路。但是你们不要靠近约柜，要跟在约柜后面，保持约一公里路的距离。”
【KJV】Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.
【NIV】Then you will know which way to go, since you have never been this way before. But keep a distance of about a thousand yards between you and the ark; do not go near it."
【BBE】But let there be a space between you and it of about two thousand cubits: come no nearer to it, so that you may see the way you have to go, for you have not been over this way before.
【ASV】Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go; for ye have not passed this way heretofore.
5 【和合本】约书亚吩咐百姓说：“你们要自洁，因为明天耶和华必在你们中间行奇事。”
【吕振中】约书亚对人民说∶“你们要洁净自己为圣，因为明天永恒主必在你们中间行奇妙的作为。”
【思高本】若苏厄对百姓说：“你们应该自洁，因为上主明天要在你们中间行神迹。
【现代本】约亚吩咐人民：“你们要洁净自己，因为明天上主要在你们当中行神迹。”
【KJV】And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.
【NIV】Joshua told the people, "Consecrate yourselves, for tomorrow the Lord will do amazing things among you."
【BBE】And Joshua said to the people, Make yourselves holy, for tomorrow the Lord will do works of wonder among you.
【ASV】And Joshua said unto the people, Sanctify yourselves; for tomorrow Jehovah will do wonders among you.
6 【和合本】约书亚又吩咐祭司说：“你们抬起约柜，在百姓前头过去。”于是他们抬起约柜，在百姓前头走。
【吕振中】约书亚又对祭司们说∶“你们要抬着约柜，在人民前面过去。”他们就抬着约柜，在人民前面走。
【思高本】若苏厄又吩咐司祭说：“你们抬起约柜，在百姓前过河。”他们遂抬起约柜，走在百姓前面。
【现代本】然后他吩咐祭司们抬起约柜，走在人民前头；他们就照办了。
【KJV】And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
【NIV】Joshua said to the priests, "Take up the ark of the covenant and pass on ahead of the people." So they took it up and went ahead of them.
【BBE】Then Joshua said to the priests, Take up the ark of the agreement and go over in front of the people. So they took up the ark of the agreement and went in front of the people.
【ASV】And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
7 【和合本】耶和华对约书亚说：“从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
【吕振中】永恒主对约书亚说∶“今天我开始要使你在以色列众人眼中成为尊大，叫他们知道我怎样和摩西同在，也必怎样和你同在。
【思高本】上主对若苏厄说：“今天我要开始在众以色列眼前显扬你，使他们知道，我要与你同在，有如过去我与梅瑟同在一样。
【现代本】上主对约亚说：“今天，我要使所有以色列人民尊崇你为大领袖。他们会看出我跟你同在，像从前我跟摩西同在一样。
【KJV】And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
【NIV】And the Lord said to Joshua, "Today I will begin to exalt you in the eyes of all Israel, so they may know that I am with you as I was with Moses.
【BBE】And the Lord said to Joshua, From now on I will give you glory in the eyes of all Israel, so that they may see that, as I was with Moses, so I will be with you.
【ASV】And Jehovah said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
8 【和合本】你要吩咐抬约柜的祭司说：‘你们到了约但河的水边上，就要在约但河水里站住。’”
【吕振中】你要吩咐抬约柜的祭司说∶‘你们到了约但河的水边，就要在约但河那里站着。’
【思高本】你吩咐抬约柜的司祭说：“你们一到约但河的水边，就停在约但河边。”
【现代本】你要吩咐抬约柜的祭司们，在到达约旦河边的时候，他们要走进河里，靠岸边站着。”
【KJV】And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.
【NIV】Tell the priests who carry the ark of the covenant: 'When you reach the edge of the Jordan's waters, go and stand in the river.' "
【BBE】And you are to give orders to the priests who take up the ark of the agreement, and say, When you come to the edge of the waters of Jordan, go no further.
【ASV】And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the waters of the Jordan, ye shall stand still in the Jordan.
9 【和合本】约书亚对以色列人说：“你们近前来，听耶和华你们上帝的话。”
【吕振中】约书亚对以色列人说∶“你们挨近前来、听永恒主你们的上帝的话。”
【思高本】若苏厄又吩咐以色列子民说：“他们前来静听上主你们天主的话。”
【现代本】于是约亚对人民说：“来吧！来听上主──你们上帝的话。
【KJV】And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.
【NIV】Joshua said to the Israelites, "Come here and listen to the words of the Lord your God.
【BBE】And Joshua said to the children of Israel, Come to me here: and give ear to the words of the Lord your God.
【ASV】And Joshua said unto the children of Israel, Come hither, and hear the words of Jehovah your God.
10 【和合本】约书亚说：“看哪，普天下主的约柜必在你们前头过去，到约但河里，因此你们就知道在你们中间有永生上帝；并且他必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。
【吕振中】约书亚说∶“看哪，全地之主的约柜要在你们前面在约但河里过去∶在这一点上你们就知道永活的上帝在你们中间，他必定把迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人从你们面前赶出。
【思高本】若苏厄遂说：“你们由此可知道，永生的天主是在你们中间，必由你们面前，将客纳罕人、赫特人、希威人、培黎齐人、基尔加士人、阿摩黎人和耶步斯人赶走。
【现代本】你们往前推进的时候，上帝一定要赶走迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人，和耶布斯人。当全世界的主宰──上主的约柜在你们前头渡过约旦河的时候，你们就知道永生上帝跟你们同在。
【KJV】And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
【NIV】This is how you will know that the living God is among you and that he will certainly drive out before you the Canaanites, Hittites, Hivites, Perizzites, Girgashites, Amorites and Jebusites.
【BBE】And Joshua said, By this you will see that the living God is among you, and that he will certainly send out from before you the Canaanite and the Hittite and the Hivite and the Perizzite and the Girgashite and the Amorite and the Jebusite.
【ASV】And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanite, and the Hittite, and the Hivite, and the Perizzite, and the Girgashite, and the Amorite, and the Jebusite.
11 【和合本】－
【吕振中】－
【思高本】看，大地主宰的约柜要在你们前面渡过约但河。
【现代本】－
【KJV】Behold, the ark of the covenant of the LORD of all the earth passeth over before you into Jordan.
【NIV】See, the ark of the covenant of the Lord of all the earth will go into the Jordan ahead of you.
【BBE】See, the ark of the agreement of the Lord of all the earth is going over before you into Jordan.
【ASV】Behold, the ark of the covenant of the Lord of all the earth passeth over before you into the Jordan.
12 【和合本】你们现在要从以色列支派中拣选十二个人，每支派一人，
【吕振中】现在你们要从以色列族派中取十二个人，每族派一人每族派一人。
【思高本】现在，你们应从以色列支派中，挑选十二人，每支派一人。
【现代本】现在，你们要从以色列十二支族中各选出一个人，一共十二个人。
【KJV】Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.
【NIV】Now then, choose twelve men from the tribes of Israel, one from each tribe.
【BBE】So take twelve men out of the tribes of Israel, a man from every tribe.
【ASV】Now therefore take you twelve men out of the tribes of Israel, for every tribe a man.
13 【和合本】等到抬普天下主耶和华约柜的祭司把脚站在约但河水里，约但河的水，就是从上往下流的水，必然断绝，立起成垒。”
【吕振中】等到抬全地之主永恒主之柜那祭司的脚一插在约但河水里，约但河的水就会被截断，那从上边往下流的水便会站住、成为一垒。
【思高本】当抬大地的主宰上主约柜的司祭的脚掌，一踏入约但河的水，约但河的水就必中断，由上流下的水要停，像一道堤。
【现代本】祭司们抬起全世界的主宰──上主的约柜涉水的时候，约旦河水会停止流动。上游流下来的水会汇集在一个地方，成为一道水堤。”
【KJV】And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.
【NIV】And as soon as the priests who carry the ark of the Lord -the Lord of all the earth-set foot in the Jordan, its waters flowing downstream will be cut off and stand up in a heap."
【BBE】And when the feet of the priests who take up the ark of the Lord, the Lord of all the earth, come to rest in the waters of Jordan, the waters of Jordan will be cut off, all the waters flowing down from higher up, and will come together in a mass.
【ASV】And it shall come to pass, when the soles of the feet of the priests that bear the ark of Jehovah, the Lord of all the earth, shall rest in the waters of the Jordan, that the waters of the Jordan shall be cut off, even the waters that come down from above; and they shall stand in one heap.
14 【和合本】百姓离开帐棚要过约但河的时候，抬约柜的祭司乃在百姓的前头。
【吕振中】人民离开帐棚往前行、要过约但河的时候，抬约柜的祭司在人民前面。
【思高本】当百姓起程离开帐幕要到约但河时，司祭抬着约柜，走在百姓的前面。
【现代本】那时正是收割的季节，河水涨过两岸。于是民众拔营，准备过约旦河；祭司们抬着约柜走在他们前头。祭司们脚一入水，
【KJV】And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;
【NIV】So when the people broke camp to cross the Jordan, the priests carrying the ark of the covenant went ahead of them.
【BBE】So when the people went out from their tents to go over Jordan, the priests who took up the ark of the agreement were in front of the people;
【ASV】And it came to pass, when the people removed from their tents, to pass over the Jordan, the priests that bare the ark of the covenant being before the people;
15 【和合本】他们到了约但河，脚一入水（原来约但河水在收割的日子涨过两岸），
【吕振中】原来约但河水在收割的日子总是涨满河岸的。当下抬柜的人来到约但河；抬柜的祭司的脚一蘸在水边，
【思高本】当抬约柜的司祭到了约但河，他们的脚一踏入水边，──原来约但河在整个收割期间，水常涨至河岸──
【现代本】－
【KJV】And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)
【NIV】Now the Jordan is at flood stage all during harvest. Yet as soon as the priests who carried the ark reached the Jordan and their feet touched the water's edge,
【BBE】And when those who took up the ark came to Jordan, and the feet of the priests who took up the ark were touching the edge of the water (for the waters of Jordan are overflowing all through the time of the grain-cutting),
【ASV】and when they that bare the ark were come unto the Jordan, and the feet of the priests that bare the ark were dipped in the brink of the water (for the Jordan overfloweth all its banks all the time of harvest,)
16 【和合本】那从上往下流的水便在极远之地、撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海，下流的水全然断绝。于是百姓在耶利哥的对面过去了。
【吕振中】那从上边住下流的水便从极远之处、在亚当、在撒拉但旁边的城那里站住，立成了一垒，而那向亚拉巴海、就是盐海、往下流的水便全然截断；于是人民在耶利哥对面过去了。
【思高本】水就停住了：由上流下的水像一道堤，停在很远的地方，远至匝尔堂附近的阿当城；往下流入阿辣巴海，即盐海的水，已全退去；于是百姓在耶里哥对面过了河。
【现代本】河水就停止流动：上游的水在撒拉旦附近的亚当城汇集成一道水堤；下游流进死海的水完全被切断，于是民众得以从耶利哥对岸附近过去。
【KJV】That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.
【NIV】the water from upstream stopped flowing. It piled up in a heap a great distance away, at a town called Adam in the vicinity of Zarethan, while the water flowing down to the Sea of the Arabah (the Salt Sea ) was completely cut off. So the people crossed over opposite Jericho.
【BBE】Then the waters flowing down from higher up were stopped and came together in a mass a long way back at Adam, a town near Zarethan; and the waters flowing down to the sea of the Arabah, the Salt Sea, were cut off: and the people went across opposite Jericho.
【ASV】that the waters which came down from above stood, and rose up in one heap, a great way off, at Adam, the city that is beside Zarethan; and those that went down toward the sea of the Arabah, even the Salt Sea, were wholly cut off: and the people passed over right against Jericho.
17 【和合本】抬耶和华约柜的祭司在约但河中的干地上站定，以色列众人都从干地上过去，直到国民尽都过了约但河。
【吕振中】抬永恒主约柜的祭司在约但河中间的乾地上直站着，等以色列众人都在乾地上过去，直到全国的人尽都过了约但河为止。
【思高本】当全以色列人在旱地上渡过时，抬上主约柜的司祭稳立在约但河中的旱地上，直到全民众都渡过约但河。
【现代本】当民众走过没有水的河时，祭司们抬着上主的约柜，站立在约旦河中间的干地上，等所有的人民都过去。
【KJV】And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.
【NIV】The priests who carried the ark of the covenant of the Lord stood firm on dry ground in the middle of the Jordan, while all Israel passed by until the whole nation had completed the crossing on dry ground.
【BBE】And the priests who took up the ark of the agreement of the Lord kept their places, with their feet on dry land in the middle of Jordan, while all Israel went over on dry land, till all the nation had gone over Jordan.
【ASV】And the priests that bare the ark of the covenant of Jehovah stood firm on dry ground in the midst of the Jordan; and all Israel passed over on dry ground, until all the nation were passed clean over the Jordan.


第 4 章

立石为记
1 【和合本】国民尽都过了约但河，耶和华就对约书亚说：
【吕振中】全国的人尽都过了约但河，永恒主对约书亚说∶
【思高本】众百姓一过了约但河，上主就吩咐若苏厄说：
【现代本】全国人民都过了约旦河以后，上主对约亚说：
【KJV】And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,
【NIV】When the whole nation had finished crossing the Jordan, the Lord said to Joshua,
【BBE】Now when all the nation had come to the other side of Jordan, the Lord said to Joshua,
【ASV】And it came to pass, when all the nation were clean passed over the Jordan, that Jehovah spake unto Joshua, saying,
2 【和合本】“你从民中要拣选十二个人，每支派一人，
【吕振中】“你们要从人民中取十二个人，各族派一人各族派一人。
【思高本】“你该由百姓中，挑选十二人，每支派一人，
【现代本】“你要从十二支族中各选出一个人来，一共十二个人，
【KJV】Take you twelve men out of the people, out of every tribe a man,
【NIV】Choose twelve men from among the people, one from each tribe,
【BBE】Take twelve men from the people, a man for every tribe,
【ASV】Take you twelve men out of the people, out of every tribe a man,
3 【和合本】吩咐他们说：‘你们从这里，从约但河中、祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。’”
【吕振中】要吩咐他们说∶‘你们要从这里、从约但河中、祭司们的脚站着的地方、拿起十二块石头来，带过去，放在你们今夜要住宿的地方。”
【思高本】命令他们说：你们要从这，从约但河中，由司祭的脚站立的地方，取十二块石头，带到你们今夜住宿的地方去。”
【现代本】吩咐他们到约旦河中、祭司站立的地方，取十二块石头，带过去，放在你们今夜扎营的地方。”
【KJV】And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.
【NIV】and tell them to take up twelve stones from the middle of the Jordan from right where the priests stood and to carry them over with you and put them down at the place where you stay tonight."
【BBE】And say to them, Take up from the middle of Jordan, from the place where the feet of the priests were resting, twelve stones, and take them over with you and put them down in the place where you take your rest tonight.
【ASV】and command ye them, saying, Take you hence out of the midst of the Jordan, out of the place where the priests' feet stood firm, twelve stones, and carry them over with you, and lay them down in the lodging-place, where ye shall lodge this night.
4 【和合本】于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来。
【吕振中】于是约书亚将他从以色列人中所豫备的那十二个人、各族派一人、各族派一人、都召了来。
【思高本】若苏厄于是将他由以色列子民中选定的十二人，每支派一人召了来，
【现代本】于是，约亚召集他所选出的十二个人，
【KJV】Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
【NIV】So Joshua called together the twelve men he had appointed from the Israelites, one from each tribe,
【BBE】So Joshua sent for the twelve men, whom he had ready, one man out of every tribe of the children of Israel,
【ASV】Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
5 【和合本】对他们说：“你们下约但河中，过到耶和华你们上帝的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。
【吕振中】约书亚对他们说∶“你们要过去、到约但河中，在永恒主你们的上帝的柜前面，按着以色列人十二族派的数目，每人把一块石头扛在肩膀上，
【思高本】对他们说：“你们由上主你们天主的约柜面前走过，到约但河中心，依照以色列子民支派的数目，各取一块石头，放在肩上，
【现代本】吩咐他们：“你们到约旦河里，走到上主──你们上帝的约柜前头，每一个人从河底取一块石头，扛在自己肩上。每一块石头代表一个以色列的支族。
【KJV】And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:
【NIV】and said to them, "Go over before the ark of the Lord your God into the middle of the Jordan. Each of you is to take up a stone on his shoulder, according to the number of the tribes of the Israelites,
【BBE】And he said to them, Go over before the ark of the Lord your God into the middle of Jordan, and let every one of you take up a stone on his back, one for every tribe of the children of Israel:
【ASV】and Joshua said unto them, Pass over before the ark of Jehovah your God into the midst of the Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel;
6 【和合本】这些石头在你们中间可以作为证据。日后，你们的子孙问你们说：‘这些石头是什么意思？’
【吕振中】这石头好在你们中间做记号；日后你们的子孙若问说∶‘这些石头对于你们有什么意思？’
【思高本】在你们中间作为记念；日后你们的子孙问起你们：这些石头有什么意思？
【现代本】你们要堆这些石头作纪念碑。将来，你们的子孙问起你们，这些石头是记念什么的，
【KJV】That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?
【NIV】to serve as a sign among you. In the future, when your children ask you, 'What do these stones mean?'
【BBE】So that this may be a sign among you; when your children say to you in time to come, What is the reason for these stones?
【ASV】that this may be a sign among you, that, when your children ask in time to come, saying, What mean ye by these stones?
7 【和合本】你们就对他们说：‘这是因为约但河的水在耶和华的约柜前断绝；约柜过约但河的时候，约但河的水就断绝了。这些石头要作以色列人永远的纪念。’”
【吕振中】你们就可以对他们说∶‘是因为约但河的水从永恒主的约柜前面截断了；当柜过约但河的时候，约但河的水截断了，故此这些石头要给以色列人做纪念物、直到永远。’”
【思高本】你们要告诉他们说：约但河的水，在上主约柜前曾一度中断，正在约柜过约但河时，约但河的水便中断了，这些石头，为以色列子民将作永远的记念。
【现代本】你们要告诉他们，上主的约柜过约旦河时河水停止流动。这些石头要永远使以色列人记念在这里所发生的事。”
【KJV】Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
【NIV】tell them that the flow of the Jordan was cut off before the ark of the covenant of the Lord . When it crossed the Jordan, the waters of the Jordan were cut off. These stones are to be a memorial to the people of Israel forever."
【BBE】Then you will say to them, Because the waters of Jordan were cut off before the ark of the Lord's agreement; when it went over Jordan the waters of Jordan were cut off: and these stones will be a sign for the children of Israel, keeping it in their memory for ever.
【ASV】then ye shall say unto them, Because the waters of the Jordan were cut off before the ark of the covenant of Jehovah; when it passed over the Jordan, the waters of the Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
8 【和合本】以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约但河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。
【吕振中】以色列人就照约书亚所吩咐的这样去行；他们照永恒主所告诉约书亚的、按以色列人族派的数目、从约但河中间、拿起十二块石头来，带着过河，到住宿的地方，就放在那里。
【思高本】以色列子民就照若苏厄所吩咐的作了；依上主对若苏厄所说的，按照以色列子民支派的数目，由约但河中心取了十二块石头，搬到他们扎营的地方，把石头放在那。
【现代本】那十二个人执行了约亚的命令。他们遵照上主吩咐约亚的话从约旦河中取了十二块石头，（每一块石头代表一个以色列支族，）带到营地，放在那里。
【KJV】And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.
【NIV】So the Israelites did as Joshua commanded them. They took twelve stones from the middle of the Jordan, according to the number of the tribes of the Israelites, as the Lord had told Joshua; and they carried them over with them to their camp, where they put them down.
【BBE】So the children of Israel did as Joshua gave them orders, and took twelve stones from the middle of Jordan, as the Lord had said to Joshua, one for every tribe of the children of Israel; these they took across with them to their night's resting-place and put them down there.
【ASV】And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of the Jordan, as Jehovah spake unto Joshua, according to the number of the tribes of the children of Israel; and they carried them over with them unto the place where they lodged, and laid them down there.
9 【和合本】约书亚另把十二块石头立在约但河中，在抬约柜的祭司脚站立的地方；直到今日，那石头还在那里。
【吕振中】约书亚把十二块石头立在约但河中间，在抬约柜的祭司的脚站立的地方；直到今日、那些石头还在那里。
【思高本】若苏厄又在约但河中心，抬约柜的司祭的脚站立的地方，竖立了十二块石头，这些石头直到今天，还留在那。
【现代本】约亚也在约旦河中，在祭司抬着约柜站立的地方，另外堆了十二块石头。（那些石头至今还留在那里。）
【KJV】And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.
【NIV】Joshua set up the twelve stones that had been in the middle of the Jordan at the spot where the priests who carried the ark of the covenant had stood. And they are there to this day.
【BBE】And Joshua put up twelve stones in the middle of Jordan, where the feet of the priests who took up the ark of the agreement had been placed: and there they are to this day.
【ASV】And Joshua set up twelve stones in the midst of the Jordan, in the place where the feet of the priests that bare the ark of the covenant stood: and they are there unto this day.
10 【和合本】抬约柜的祭司站在约但河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。
【吕振中】抬柜的祭司站在约但河中间，等到永恒主吩咐约书亚告诉人民的事、照摩西所吩咐约书亚的、都作完了，人民便急忙忙过去。
【思高本】抬约柜的司祭站在约但河中央，直至上主命令若苏厄告诉百姓的一切事，全照梅瑟吩咐若苏厄的办完了，百姓才赶快过去。
【现代本】抬约柜的祭司们站在约旦河中央，直到人民完成了上主吩咐约亚要他们去做的事。这是根据摩西的命令做的。人民急忙过了约旦河。
【KJV】For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
【NIV】Now the priests who carried the ark remained standing in the middle of the Jordan until everything the Lord had commanded Joshua was done by the people, just as Moses had directed Joshua. The people hurried over,
【BBE】For the priests who took up the ark kept there in the middle of Jordan till all the orders given to Joshua by Moses from the Lord had been done: then the people went over quickly.
【ASV】For the priests that bare the ark stood in the midst of the Jordan, until everything was finished that Jehovah commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
11 【和合本】众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
【吕振中】众民尽都过了河，永恒主的柜和祭司们趟过去、在人民前面。
【思高本】众百姓过了河以后，上主的约柜和司祭才过去，仍走在百姓的前面。
【现代本】他们到达对岸以后，祭司们抬着上主的约柜，走过群众面前，到前头去。
【KJV】And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.
【NIV】and as soon as all of them had crossed, the ark of the Lord and the priests came to the other side while the people watched.
【BBE】And when all the people had come to the other side, the ark of the Lord went over, and the priests, before the eyes of the people.
【ASV】And it came to pass, when all the people were clean passed over, that the ark of Jehovah passed over, and the priests, in the presence of the people.
12 【和合本】流便人、迦得人、玛拿西半支派的人都照摩西所吩咐他们的，带着兵器在以色列人前头过去。
【吕振中】如便子孙、迦取子孙、玛拿西半族派的人都过去、列好了阵、在以色列人前面，照摩西所吩咐他们的。
【思高本】勒乌本人、加得人和默纳协半支派的人，依照梅瑟对他们所吩咐的，武装起来，在以色列子民前首先过去；
【现代本】流便、迦得两支族，和玛拿西半支族装备好的战士，照着摩西的吩咐，也走在群众前头。
【KJV】And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
【NIV】The men of Reuben, Gad and the half-tribe of Manasseh crossed over, armed, in front of the Israelites, as Moses had directed them.
【BBE】And the children of Reuben and the children of Gad and the half-tribe of Manasseh went over armed before the children of Israel as Moses had said to them:
【ASV】And the children of Reuben, and the children of Gad, and the half-tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
13 【和合本】约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
【吕振中】他们约有四万人、都武装好了、准备打仗，在永恒主面前进行、到耶利哥原野、等候上阵。
【思高本】约有四万武装部队由上主面前走过，向耶里哥平原进发，准备作战。
【现代本】大约有四万装备好的战士在上主面前过了河，到耶利哥平原，准备作战。
【KJV】About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.
【NIV】About forty thousand armed for battle crossed over before the Lord to the plains of Jericho for war.
【BBE】About forty thousand armed for war went over before the Lord to the fight, to the lowlands of Jericho.
【ASV】about forty thousand ready armed for war passed over before Jehovah unto battle, to the plains of Jericho.
14 【和合本】当那日，耶和华使约书亚在以色列众人眼前尊大。在他平生的日子，百姓敬畏他，象从前敬畏摩西一样。
【吕振中】那一天、永恒主使约书亚在以色列众人眼中成为尊大；尽他一生的日子、人民都敬畏他、像敬畏摩西一样。
【思高本】那一天，上主在众以色列面前，显扬了若苏厄；在他有生之日，百姓敬重他如敬重梅瑟一样。
【现代本】那一天，上主使以色列人民都尊崇约亚为大领袖。从那时起，约亚，跟摩西一样，终生受人民尊敬。
【KJV】On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
【NIV】That day the Lord exalted Joshua in the sight of all Israel; and they revered him all the days of his life, just as they had revered Moses.
【BBE】That day the Lord made Joshua great in the eyes of all Israel; and all the days of his life they went in fear of him, as they had gone in fear of Moses.
【ASV】On that day Jehovah magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
15 【和合本】耶和华晓谕约书亚说：
【吕振中】永恒主对约书亚说∶
【思高本】上主吩咐若苏厄说：
【现代本】上主吩咐约亚
【KJV】And the LORD spake unto Joshua, saying,
【NIV】Then the Lord said to Joshua,
【BBE】Then the Lord said to Joshua,
【ASV】And Jehovah spake unto Joshua, saying,
16 【和合本】“你吩咐抬法柜的祭司从约但河里上来。”
【吕振中】“你要吩咐抬法柜的祭司从约但河里上来。”
【思高本】“你命令抬约柜的司祭，由约但河上来。”
【现代本】命令那些抬着约柜的祭司们从约旦河上来；
【KJV】Command the priests that bear the ark of the testimony, that they come up out of Jordan.
【NIV】Command the priests carrying the ark of the Testimony to come up out of the Jordan."
【BBE】Give orders to the priests who take up the ark of witness, to come up out of Jordan.
【ASV】Command the priests that bear the ark of the testimony, that they come up out of the Jordan.
17 【和合本】约书亚就吩咐祭司说：“你们从约但河里上来。”
【吕振中】约书亚就吩咐祭司们说∶“你们从约但河里上来。”
【思高本】若苏厄便吩咐司祭说：“你们由约但河上来。”
【现代本】约亚就照着做了。
【KJV】Joshua therefore commanded the priests, saying, Come ye up out of Jordan.
【NIV】So Joshua commanded the priests, "Come up out of the Jordan."
【BBE】So Joshua gave orders to the priests, saying, Come up now out of Jordan.
【ASV】Joshua therefore commanded the priests, saying, Come ye up out of the Jordan.
18 【和合本】抬耶和华约柜的祭司从约但河里上来，脚掌刚落旱地，约但河的水就流到原处，仍旧涨过两岸。
【吕振中】抬永恒主约柜的祭司从约但河中间上来；祭司们的脚刚拔起来到旱地上，约但河的水就流回原处，按素常的样子涨满两岸。
【思高本】抬上主约柜的司祭由约但河一上来，他们的脚一着旱地，约但河的水即刻流回原处，如同先前一样，涨到两岸。
【现代本】祭司们一踏上河岸，河水又开始流通，跟先前一样涨过两岸。
【KJV】And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.
【NIV】And the priests came up out of the river carrying the ark of the covenant of the Lord . No sooner had they set their feet on the dry ground than the waters of the Jordan returned to their place and ran at flood stage as before.
【BBE】And when the priests who took up the ark of the Lord's agreement came up out of Jordan and their feet came out on to dry land, the waters of Jordan went back to their place, overflowing its edges as before.
【ASV】And it came to pass, when the priests that bare the ark of the covenant of Jehovah were come up out of the midst of the Jordan, and the soles of the priests' feet were lifted up unto the dry ground, that the waters of the Jordan returned unto their place, and went over all its banks, as aforetime.
19 【和合本】正月初十日，百姓从约但河里上来，就在吉甲，在耶利哥的东边安营。
【吕振中】正月十日、人民从约但河里上来，就在吉甲、耶利哥东边扎营。
【思高本】正月初十，百姓由约但河上来以后，在耶里哥东边的基耳加耳扎了营。
【现代本】正月初十，人民过了约旦河，在耶利哥东边的吉甲扎营。
【KJV】And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.
【NIV】On the tenth day of the first month the people went up from the Jordan and camped at Gilgal on the eastern border of Jericho.
【BBE】So on the tenth day of the first month the people came up out of Jordan, and put up their tents in Gilgal, on the east side of Jericho.
【ASV】And the people came up out of the Jordan on the tenth day of the first month, and encamped in Gilgal, on the east border of Jericho.
20 【和合本】他们从约但河中取来的那十二块石头，约书亚就立在吉甲，
【吕振中】他们从约但河里取来的那十二块石头、约书亚给立在吉甲。
【思高本】若苏厄将从约但河取来的那十二块石头，立在基耳加耳；
【现代本】约亚把那从约旦河取来的十二块石头立在那里。
【KJV】And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.
【NIV】And Joshua set up at Gilgal the twelve stones they had taken out of the Jordan.
【BBE】And the twelve stones which they took out of Jordan, Joshua put up in Gilgal.
【ASV】And those twelve stones, which they took out of the Jordan, did Joshua set up in Gilgal.
21 【和合本】对以色列人说：“日后你们的子孙问他们的父亲说：‘这些石头是什么意思？’
【吕振中】对以色列人说∶“日后你们的子孙若问他们的父亲说∶‘这些石头什么意思？’
【思高本】然后吩咐以色列子民说：“日后你们的子孙，若问他们的父老说：这些石头有什么意思？
【现代本】他对以色列人说：“将来，你们的子孙问你们，这些石头是记念什么的，
【KJV】And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
【NIV】He said to the Israelites, "In the future when your descendants ask their fathers, 'What do these stones mean?'
【BBE】And he said to the children of Israel, When your children say to their fathers in time to come, What is the reason for these stones?
【ASV】And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
22 【和合本】你们就告诉他们说：‘以色列人曾走干地过这约但河；
【吕振中】你们就可以讲给你们的子孙知道、说∶‘当日以色列人过这约但河、是在乾地上过来的。’
【思高本】你们就告诉你们的子孙说：以色列曾在这旱地上过了这约但河，
【现代本】你们要告诉他们，以色列人曾走过没有水的约旦河河。
【KJV】Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
【NIV】tell them, 'Israel crossed the Jordan on dry ground.'
【BBE】Then give your children the story, and say, Israel came over this river Jordan on dry land.
【ASV】Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
23 【和合本】因为耶和华你们的上帝在你们前面使约但河的水干了，等着你们过来，就如耶和华你们的上帝从前在我们前面使红海干了，等着我们过来一样，
【吕振中】因为永恒主你们的上帝使约但河的水在你们前面乾了、等着你们过来，正如永恒主你们的上帝对芦苇海所行的、使它从我们面前乾了、等着我们过来一样；
【思高本】因为上主你们的天主，曾在你们的面前使约但河水乾涸，直到你们都过了河，正如上主你们的天主，在我们面前使红海乾涸，直到我们都过了海一样，
【现代本】上主──你们的上帝使横在你们前面的约旦河干涸，直到你们都走过去，正像他当年使红海干涸，让我们走过去一样。
【KJV】For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:
【NIV】For the Lord your God dried up the Jordan before you until you had crossed over. The Lord your God did to the Jordan just what he had done to the Red Sea when he dried it up before us until we had crossed over.
【BBE】For the Lord your God made the waters of Jordan dry before you till you had gone across, as he did to the Red Sea, drying it up before us till we had gone across:
【ASV】For Jehovah your God dried up the waters of the Jordan from before you, until ye were passed over, as Jehovah your God did to the Red Sea, which he dried up from before us, until we were passed over;
24 【和合本】要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的上帝。’”
【吕振中】好使地上万族之民都知道永恒主的手大有能力，也使你们日日不断地敬畏永恒主你们的上帝。”
【思高本】为叫地上万民认识上主的手如何强而有力，为叫你们从此时常敬畏上主，你们的天主。”
【现代本】由于这件事，天下万民都会知道上主的能力强大，而你们更要永远敬畏上主──你们的上帝。”
【KJV】That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.
【NIV】He did this so that all the peoples of the earth might know that the hand of the Lord is powerful and so that you might always fear the Lord your God."
【BBE】So that all the peoples of the earth may see that the hand of the Lord is strong; and that they may go in fear of the Lord your God for ever.
【ASV】that all the peoples of the earth may know the hand of Jehovah, that it is mighty; that ye may fear Jehovah your God for ever.


第 5 章

1 【和合本】约但河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约但河的水干了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。
【吕振中】在约但河西边的亚摩利人那些王、和靠海的迦南人那些王、听见永恒主使约但河的水从以色列人面前乾了、等着我们过河，他们就因以色列人的缘故而胆战心惊，不再有勇气了。
【思高本】住在约但河西岸所有的阿摩黎人的王子，和所有靠近海滨的客纳罕人的王子，一听见上主使约但河水在以色列子民面前乾涸了，直到他们都过了河，无不胆战心惊，面对以色列子民，个个吓得魂不附体。
【现代本】约旦河西岸亚摩利诸王和地中海沿岸的迦南诸王听说上主使约旦河干涸，让以色列人民走过去，就都勇气丧尽，吓得魂不附体。
【KJV】And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
【NIV】Now when all the Amorite kings west of the Jordan and all the Canaanite kings along the coast heard how the Lord had dried up the Jordan before the Israelites until we had crossed over, their hearts melted and they no longer had the courage to face the Israelites.
【BBE】Now when the news came to all the kings of the Amorites on the west side of Jordan, and all the kings of the Canaanites living by the sea, how the Lord had made the waters of Jordan dry before the children of Israel, till they had gone across, their hearts became like water, and there was no more spirit in them, because of the children of Israel.
【ASV】And it came to pass, when all the kings of the Amorites, that were beyond the Jordan westward, and all the kings of the Canaanites, that were by the sea, heard how that Jehovah had dried up the waters of the Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

在吉甲行割礼
2 【和合本】那时，耶和华吩咐约书亚说：“你制造火石刀，第二次给以色列人行割礼。”
【吕振中】那时永恒主对约书亚说∶“你要制造火石刀，第二次再给以色列人行割礼。
【思高本】那时上主对若苏厄说：“你应制造火石刀，再给以色列子民行割损。”
【现代本】上主吩咐约亚：“你要用火石磨成刀，重新替以色列人行割礼。”
【KJV】At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.
【NIV】At that time the Lord said to Joshua, "Make flint knives and circumcise the Israelites again."
【BBE】At that time the Lord said to Joshua, Make yourself stone knives and give the children of Israel circumcision a second time.
【ASV】At that time Jehovah said unto Joshua, Make thee knives of flint, and circumcise again the children of Israel the second time.
3 【和合本】约书亚就制造了火石刀，在“除皮山”那里给以色列人行割礼。
【吕振中】约书亚就制造了火石刀，在包皮山那里给以色列人行割礼。
【思高本】若苏厄就制造了火石刀，在阿辣罗特山丘给以色列子民行了割损。
【现代本】于是约亚造了火石刀，在叫“割礼山”的地方替以色列人行割礼。
【KJV】And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.
【NIV】So Joshua made flint knives and circumcised the Israelites at Gibeath Haaraloth.
【BBE】So Joshua made stone knives and gave the children of Israel circumcision at Gibeath-ha-araloth.
【ASV】And Joshua made him knives of lint, and circumcised the children of Israel at the hill of the foreskins.
4 【和合本】约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
【吕振中】约书亚行割礼的缘故、是因为从埃及出来的众民、一切男的战士、出埃及以后都死在路上旷野里。
【思高本】若苏厄行割损的原因，是因为由埃及出来的众百姓，所有能作战的男子，出埃及后，都死在旷野的路上。
【现代本】以色列人离开埃及的时候，所有的男人都受了割礼。
【KJV】And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.
【NIV】Now this is why he did so: All those who came out of Egypt-all the men of military age-died in the desert on the way after leaving Egypt.
【BBE】And this is the reason why Joshua did so: all the males of the people who came out of Egypt, all the fighting-men, had been overtaken by death in the waste land on the way, after they came out of Egypt.
【ASV】And this is the cause why Joshua did circumcise: all the people that came forth out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came forth out of Egypt.
5 【和合本】因为出来的众民都受过割礼；惟独出埃及以后、在旷野的路上所生的众民都没有受过割礼。
【吕振中】因为出来的人都受过割礼，惟独出埃及以后、在路上旷野里生下来的人却没有受过割礼。
【思高本】出离埃及的百姓，都受过割损，但在离开埃及以后，生于旷野路途的百姓，都没有受过割损。
【现代本】但是他们在旷野流荡的那四十年间所生的男孩都没有受过割礼。
【KJV】Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.
【NIV】All the people that came out had been circumcised, but all the people born in the desert during the journey from Egypt had not.
【BBE】All the people who came out had undergone circumcision; but all the people whose birth had taken place in the waste land on their journey from Egypt had not.
【ASV】For all the people that came out were circumcised; but all the people that were born in the wilderness by the way as they came forth out of Egypt, they had not circumcised.
6 【和合本】以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓、应许赐给我们的地，就是流奶与蜜之地。
【吕振中】以色列人在旷野走了四十年，等到全国的人、出埃及的战士、都灭尽了，因为他们没有听永恒主的声音；永恒主曾向他们起誓、不容他们看到永恒主向他们列祖起誓应许给我们的地、流奶与蜜之地。
【思高本】以色列子民在旷野漂泊了四十年，直到全民众，即出离埃及能作战的男子都去了世，因为他们没有听从上主的话，所以上主曾向他们起誓，决不许他们看到上主向他们的祖先起誓，要赐给我们的那流奶流蜜的地方。
【现代本】四十年后，当初离开埃及时能作战的壮丁都死了，因为他们背叛上主。上主曾经发誓，不准他们看见他向他们祖先所许诺、要赐给他们那流奶与蜜的肥沃土地。
【KJV】For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.
【NIV】The Israelites had moved about in the desert forty years until all the men who were of military age when they left Egypt had died, since they had not obeyed the Lord . For the Lord had sworn to them that they would not see the land that he had solemnly promised their fathers to give us, a land flowing with milk and honey.
【BBE】For the children of Israel were wandering in the waste land for forty years, till all the nation, that is, all the fighting-men, who had come out of Egypt, were dead, because they did not give ear to the voice of the Lord: to whom the Lord said, with an oath, that he would not let them see the land which the Lord had given his word to their fathers to give us, a land flowing with milk and honey.
【ASV】For the children of Israel walked forty years in the wilderness, till all the nation, even the men of war that came forth out of Egypt, were consumed, because they hearkened not unto the voice of Jehovah: unto whom Jehovah sware that he would not let them see the land which Jehovah sware unto their fathers that he would give us, a land flowing with milk and honey.
7 【和合本】他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼；因为在路上没有给他们行割礼，约书亚这才给他们行了。
【吕振中】所以约书亚所行割礼的乃是他们的子孙、就是永恒主所兴起、来接替他们的；这些没有受过割礼，因为他们在路上没有给这些人行割礼。
【思高本】但为接替他们，上主兴起了他们的子孙，若苏厄就给他们行了割损，──他们仍有包皮，因为他们在路没有受过割损。
【现代本】这些人的子孙，从来没受过割礼；约亚就替这新生的一代行割礼。
【KJV】And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.
【NIV】So he raised up their sons in their place, and these were the ones Joshua circumcised. They were still uncircumcised because they had not been circumcised on the way.
【BBE】And their children, who came up in their place, now underwent circumcision by the hands of Joshua, not having had it before: for there had been no circumcision on the journey.
【ASV】And their children, whom he raised up in their stead, them did Joshua circumcise: for they were uncircumcised, because they had not circumcised them by the way.
8 【和合本】国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
【吕振中】全国的人都受了割礼，就住在营中自己的所地、等到复元。
【思高本】民众全受了割损以后，便往在营中，直到痊愈。
【现代本】行割礼以后，全体人民都留在营里，等伤口痊愈。
【KJV】And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.
【NIV】And after the whole nation had been circumcised, they remained where they were in camp until they were healed.
【BBE】So when all the nation had undergone circumcision, they kept in their tents till they were well again.
【ASV】And it came to pass, when they had done circumcising all the nation, that they abode in their places in the camp, till they were whole.
9 【和合本】耶和华对约书亚说：“我今日将埃及的羞辱从你们身上辊去了。”因此，那地方名叫吉甲（就是滚的意思），直到今日。
【吕振中】永恒主对约书亚说∶“我今日把埃及的耻辱从你们身上辊去了”因此那地方到今日还叫做吉甲。
【思高本】上主于是对若苏厄说：“今天我由你们身上割去了埃及的羞耻。”因此，那地方直到今天叫作基耳加耳。
【现代本】上主对约亚说：“今天，我除掉了你们在埃及作奴隶的耻辱。”因此，到今天，那地方还叫做吉甲（跟希伯来语除掉发音相近）。
【KJV】And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.
【NIV】Then the Lord said to Joshua, "Today I have rolled away the reproach of Egypt from you." So the place has been called Gilgal to this day.
【BBE】And the Lord said to Joshua, Today the shame of Egypt has been rolled away from you. So that place was named Gilgal, to this day.
【ASV】And Jehovah said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of that place was called Gilgal, unto this day.
10 【和合本】以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。
【吕振中】以色列人在吉甲扎营；正月十四日晚上、他们在耶利哥原野守了逾越节。
【思高本】以色列子民在基耳加耳扎了营；正月十四日晚上，在耶里哥平原举行了逾越节。
【现代本】以色列人民在吉甲扎营。那一个月的十四日晚上，他们在耶利哥平原守逾越节。
【KJV】And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.
【NIV】On the evening of the fourteenth day of the month, while camped at Gilgal on the plains of Jericho, the Israelites celebrated the Passover.
【BBE】So the children of Israel put up their tents in Gilgal; and they kept the Passover on the fourteenth day of the month, in the evening, in the lowlands of Jericho.
【ASV】And the children of Israel encamped in Gilgal; and they kept the passover on the fourteenth day of the month at even in the plains of Jericho.
11 【和合本】逾越节的次日，他们就吃了那地的出产；正当那日吃无酵饼和烘的谷。
【吕振中】逾越节后第二天、他们就吃了那地的农产物；正当那一天他们吃了无酵饼和焙的谷子。
【思高本】逾越节次日，他们吃了当地的出产，即在那一天，吃了无酵饼和烤的麦子。
【现代本】第二天，他们第一次吃到迦南地的土产：有烤的麦穗和无酵饼。
【KJV】And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.
【NIV】The day after the Passover, that very day, they ate some of the produce of the land: unleavened bread and roasted grain.
【BBE】And on the day after the Passover, they had for their food the produce of the land, unleavened cakes and dry grain on the same day.
【ASV】And they did eat of the produce of the land on the morrow after the passover, unleavened cakes and parched grain, in the selfsame day.
12 【和合本】他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。
【吕振中】他们吃了那地的农产物，第二天吗哪就停止了；以色列人不再有吗哪；那一年他们就吃了迦南地的出产。
【思高本】他们吃了当地出产的次日，“玛纳”就停止了。以色列子民既没有了“玛纳”，那年就以客纳罕地的出产为生。
【现代本】那天，吗哪停止降下；以色列人民不再吃吗哪了。从那时开始，他们吃迦南地的出产。
【KJV】And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.
【NIV】The manna stopped the day after they ate this food from the land; there was no longer any manna for the Israelites, but that year they ate of the produce of Canaan.
【BBE】And there was no more manna from the day after they had for their food the produce of the land; the children of Israel had manna no longer, but that year the produce of the land of Canaan was their food.
【ASV】And the manna ceased on the morrow, after they had eaten of the produce of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

耶和华军队的元帅
13 【和合本】约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：“你是帮助我们呢，是帮助我们敌人呢？”
【吕振中】约书亚靠近耶利哥的时候，举目观看，忽见有一个人正在对面站着，手里拿着拔出来的刀；约书亚走到那人跟前，对他说∶“你是为我们呢？还是为我们的敌人呢？”
【思高本】当若苏厄走近耶里哥时，举目一望，看见一个人立在他前面，手持脱鞘的刀。若苏厄走到那人面前问他说：“你是我们的人，还是我们仇敌的人？”
【现代本】约亚快到耶利哥的时候，忽然看见一个人站在他面前，手里拿着一把出鞘的剑。约亚上前问他：“你是帮助我们的，还是帮助敌人的？”
【KJV】And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
【NIV】Now when Joshua was near Jericho, he looked up and saw a man standing in front of him with a drawn sword in his hand. Joshua went up to him and asked, "Are you for us or for our enemies?"
【BBE】Now when Joshua was near Jericho, lifting up his eyes he saw a man in front of him, with his sword uncovered in his hand: and Joshua went up to him and said, Are you for us or against us?
【ASV】And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
14 【和合本】他回答说：“不是的，我来是要作耶和华军队的元帅。”约书亚就俯伏在地下拜，说：“我主有什么话吩咐仆人。”
【吕振中】那人说∶“不是的；我现在来、是作为永恒主的军长。”约书亚就脸伏于地拜他，对他说∶“我主有什么话吩咐仆人呢？”
【思高本】那人回答说：“不，我是上主军旅的元帅，刚来到这。”若苏厄便俯伏在地，向他下拜说：“我主有什么事要指示自己的仆人呢？”
【现代本】那人说：“都不是。我是来作上主军队的统帅的。”约亚俯伏在地上拜他，说：“我主啊，我是你的仆人；你有什么吩咐？”
【KJV】And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my Lord unto his servant?
【NIV】Neither," he replied, "but as commander of the army of the Lord I have now come." Then Joshua fell facedown to the ground in reverence, and asked him, "What message does my Lord have for his servant?"
【BBE】And he said, No; but I have come as captain of the armies of the Lord. Then Joshua, falling down with his face to the earth in worship, said, What has my lord to say to his servant?
【ASV】And he said, Nay; but as prince of the host of Jehovah am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?
15 【和合本】耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你所站的地方是圣的。”约书亚就照着行了。
【吕振中】永恒主的军长对约书亚说∶“把你脚上的鞋脱下来，因为你所站的地方是圣的。”约书亚就这样行。
【思高本】上主军旅的元帅对若苏厄说：“将你脚上鞋脱下，因为你站的地方是圣地。”若苏厄便照着做了。
【现代本】上主军队的统帅对他说：“把你的鞋脱下！因为你站的地方是圣地。”约亚就照着他的话做了。
【KJV】And the captain of the LORD's host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.
【NIV】The commander of the Lord 's army replied, "Take off your sandals, for the place where you are standing is holy." And Joshua did so.
【BBE】And the captain of the Lord's army said to Joshua, Take off your shoes from your feet, for the place where you are is holy. And Joshua did so.
【ASV】And the prince of Jehovah's host said unto Joshua, Put off thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.


第 6 章

耶利哥城陷落
1 【和合本】耶利哥的城门因以色列人就关得严紧，无人出入。
【吕振中】因了以色列人的缘故、耶利哥城就关得紧紧；没有人出入。
【思高本】耶里哥城门紧紧关闭，无人出入，以防以色列子民。
【现代本】耶利哥人紧闭城门，严加戒备，为要防阻以色列人的侵入。没有人能够进出城门。
【KJV】Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
【NIV】Now Jericho was tightly shut up because of the Israelites. No one went out and no one came in.
【BBE】(Now Jericho was all shut up because of the children of Israel: there was no going out or coming in.)
【ASV】Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
2 【和合本】耶和华晓谕约书亚说：“看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。
【吕振中】永恒主对约书亚说∶“你看吧，我已经把耶利哥和它的王、以及有力气英勇的人、都交在你手中了。
【思高本】上主对若苏厄说：“看，我已将耶里哥和城中的王子，精锐的战士，都交在你手中。
【现代本】上主对约亚说：“我已经把耶利哥城、连同它的王和勇士们，都交在你手里了。
【KJV】And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.
【NIV】Then the Lord said to Joshua, "See, I have delivered Jericho into your hands, along with its king and its fighting men.
【BBE】And the Lord said to Joshua, See, I have given into your hands Jericho with its king and all its men of war.
【ASV】And Jehovah said unto Joshua, See, I have given into thy hand Jericho, and the king thereof, and the mighty men of valor.
3 【和合本】你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
【吕振中】你们一切战士要绕这城，一天围绕一次；要这样行六天。
【思高本】你们所有的战士要围绕这城转一遭，这样转六天。
【现代本】你要率领军队，每天绕着城走一周，连续六天。
【KJV】And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.
【NIV】March around the city once with all the armed men. Do this for six days.
【BBE】Now let all your fighting-men make a circle round the town, going all round it once. Do this for six days.
【ASV】And ye shall compass the city, all the men of war, going about the city once. Thus shalt thou do six days.
4 【和合本】七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。
【吕振中】七个祭司要背着七个羊号角在约柜前面；第七天你们要绕城七次，祭司们要吹号角。
【思高本】七位司祭要带着七个羊角号，在约柜前面行走；但第七天，要围绕城转七遭，并且司祭要吹号角。
【现代本】你要派七个祭司，各拿着羊角做的号角，走在约柜前头。到第七天，你要率领军队绕城七周，而那七个祭司要吹着号角。
【KJV】And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.
【NIV】Have seven priests carry trumpets of rams' horns in front of the ark. On the seventh day, march around the city seven times, with the priests blowing the trumpets.
【BBE】And let seven priests go before the ark with seven loud-sounding horns in their hands: on the seventh day you are to go round the town seven times, the priests blowing their horns.
【ASV】And seven priests shall bear seven trumpets of rams' horns before the ark: and the seventh day ye shall compass the city seven times, and the priests shall blow the trumpets.
5 【和合本】他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。”
【吕振中】当羊角声拉长、你们听见号角声的时候，众民要大声呐喊，城墙就会当场陷落；众民都要上去，各人往前直上。”
【思高本】当羊号角吹起长声时，你们听见了号角的响声时，众百姓应当高声喊叫；那时城墙必要坍塌，百姓个个要往前直冲。”
【现代本】然后他们要吹一声长号；你们一听到这长号，都要大声吶喊，城墙就会倒塌。那时，全军要往城里直冲。”
【KJV】And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.
【NIV】When you hear them sound a long blast on the trumpets, have all the people give a loud shout; then the wall of the city will collapse and the people will go up, every man straight in."
【BBE】And at the sound of a long note on the horns, let all the people give a loud cry; and the wall of the town will come down flat, and all the people are to go straight forward.
【ASV】And it shall be, that, when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall go up every man straight before him.
6 【和合本】嫩的儿子约书亚召了祭司来，吩咐他们说：“你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前”；
【吕振中】于是嫩的儿子约书亚把祭司们叫了来，对他们说∶“你们抬起约柜；要有七个祭司背着七个羊号角走在永恒主的柜前面。”
【思高本】农的儿子若苏厄将司祭召来，对他们说：“你们应抬着约柜，七位司祭带着七个羊角号，走在上主约柜的前面。”
【现代本】约亚召祭司们来，对他们说：“你们要抬起约柜，其中七个人要拿着号角走在约柜前头。”
【KJV】And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.
【NIV】So Joshua son of Nun called the priests and said to them, "Take up the ark of the covenant of the Lord and have seven priests carry trumpets in front of it."
【BBE】Then Joshua, the son of Nun, sent for the priests and said to them, Take up the ark of the agreement, and let seven priests take seven horns in their hands and go before the ark of the Lord.
【ASV】And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of Jehovah.
7 【和合本】又对百姓说：“你们前去绕城，带兵器的要走在耶和华的约柜前。”
【吕振中】他（原文∶他们）又对人民说∶“你们要往前去绕城；武装的人要在永恒主的柜前面往前走。”
【思高本】然后，又对百姓说：“你们要前去围着城转，先锋队要走在上主约柜的前面。”
【现代本】接着，他命令军队开始绕着城走。由先头部队领先，走在上主约柜的前面。
【KJV】And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.
【NIV】And he ordered the people, "Advance! March around the city, with the armed guard going ahead of the ark of the Lord ."
【BBE】And he said to the people, Go forward, circling the town, and let the armed men go before the ark of the Lord.
【ASV】And they said unto the people, Pass on, and compass the city, and let the armed men pass on before the ark of Jehovah.
8 【和合本】约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角；耶和华的约柜在他们后面跟随。
【吕振中】按照约书亚对人民所说的，七个祭司背着七个羊号角，要在永恒主前面往前走，吹号角，永恒主的约柜在他们后面跟着走。
【思高本】若苏厄对百姓说完话以后，那七位带着羊角号的司祭，走在上主前面，吹着号角，上主的约柜跟在他们后面。
【现代本】于是，约亚一声令下，先锋部队就走在最前面，接着是吹着号角的祭司们，再次是抬着约柜的祭司们，最后是后卫队。那七个祭司一路吹着号角；
【KJV】And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.
【NIV】When Joshua had spoken to the people, the seven priests carrying the seven trumpets before the Lord went forward, blowing their trumpets, and the ark of the Lord 's covenant followed them.
【BBE】So after Joshua had said this to the people, the seven priests with their seven horns went forward before the Lord, blowing on their horns: and the ark of the Lord's agreement went after them.
【ASV】And it was so, that, when Joshua had spoken unto the people, the seven priests bearing the seven trumpets of rams' horns before Jehovah passed on, and blew the trumpets: and the ark of the covenant of Jehovah followed them.
9 【和合本】带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。
【吕振中】武装的人在吹号角的祭司们前面走，后队在柜的后面跟着走，一面走一面吹着号角。
【思高本】先锋队走在吹号角的司祭前面，后卫随着约柜，一面走，一面吹号角。
【现代本】－
【KJV】And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.
【NIV】The armed guard marched ahead of the priests who blew the trumpets, and the rear guard followed the ark. All this time the trumpets were sounding.
【BBE】And the armed men went before the priests who were blowing the horns, and the mass of the people went after the ark, blowing their horns.
【ASV】And the armed men went before the priests that blew the trumpets, and the rearward went after the ark, the priests blowing the trumpets as they went.
10 【和合本】约书亚吩咐百姓说：“你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。”
【吕振中】约书亚吩咐人民说∶“你们不要呐喊；别让人听见你们的声音；一句话也不可出口；等到我吩咐你们‘呐喊’的那一天，你们才可以呐喊。”
【思高本】若苏厄向百姓下令说：“你们不可叫喊，不可叫人听到你们的声音，连一句话也不可出口，直到我给你们说：“叫喊”那天，你们才可叫喊。
【现代本】但是约亚命令军队不要吶喊，非等到他下令，不可出声。
【KJV】And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
【NIV】But Joshua had commanded the people, "Do not give a war cry, do not raise your voices, do not say a word until the day I tell you to shout. Then shout!"
【BBE】And to the people Joshua gave an order, saying, You will give no cry, and make no sound, and let no word go out of your mouth till the day when I say, Give a loud cry; then give a loud cry.
【ASV】And Joshua commanded the people, saying, Ye shall not shout, nor let your voice be heard, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
11 【和合本】这样，他使耶和华的约柜绕城，把城绕了一次；众人回到营里，就在营里住宿。
【吕振中】这样，他使永恒主的柜绕城；围绕了一次，众人就到营中，在营中住宿。
【思高本】这样上主的约柜围城转了一遭后，众人就回到营中，在营中过夜。
【现代本】这样，约亚命令他们抬着约柜，绕城一周，然后回营，在那里过夜。
【KJV】So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.
【NIV】So he had the ark of the Lord carried around the city, circling it once. Then the people returned to camp and spent the night there.
【BBE】So he made the ark of the Lord go all round the town once: then they went back to the tents for the night.
【ASV】So he caused the ark of Jehovah to compass the city, going about it once: and they came into the camp, and lodged in the camp.
12 【和合本】约书亚清早起来，祭司又抬起耶和华的约柜。
【吕振中】约书亚清早起来，祭司也抬起永恒主的柜来。
【思高本】若苏厄清早起来，司祭又抬起上主的约柜，
【现代本】第二天，约亚一早起来。祭司们和部队第二次绕城。
【KJV】And Joshua rose early in the morning, and the priests took up the ark of the LORD.
【NIV】Joshua got up early the next morning and the priests took up the ark of the Lord .
【BBE】And early in the morning Joshua got up, and the priests took up the ark of the Lord.
【ASV】And Joshua rose early in the morning, and the priests took up the ark of Jehovah.
13 【和合本】七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角；带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。
【吕振中】那背着七个羊号角的七个祭司在永恒主的柜前面继续地走，吹着号角；武装的人在他们前面走，后队在永恒主的柜后面跟着走；祭司一面走，一面吹号角。
【思高本】七位司祭带了七个羊号角，走在上主约柜前面，一面走，一面吹号角；先锋队走在他们前面，后卫随在上主约柜后面，一面走，一面吹号角。
【现代本】他们按照前一天的次序进行：由先锋部队开路，然后是七个吹着号角的祭司，再次是抬着上主约柜的祭司，最后是后卫队。那七个祭司一路吹着号角。
【KJV】And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.
【NIV】The seven priests carrying the seven trumpets went forward, marching before the ark of the Lord and blowing the trumpets. The armed men went ahead of them and the rear guard followed the ark of the Lord , while the trumpets kept sounding.
【BBE】And the seven priests with their seven horns went on before the ark of the Lord, blowing their horns: the armed men went before them, and the mass of the people went after the ark of the Lord, blowing their horns.
【ASV】And the seven priests bearing the seven trumpets of rams' horns before the ark of Jehovah went on continually, and blew the trumpets: and the armed men went before them; and the rearward came after the ark of Jehovah, the priests blowing the trumpets as they went.
14 【和合本】第二日，众人把城绕了一次，就回营里去。六日都是这样行。
【吕振中】第二天众人绕城一次，就回到营中；。他们这样行了六天。
【思高本】第二天他们围城转了一遭后，又回到营中；他们这样行了六天。
【现代本】这一天，他们又绕城走了一周，然后回营。这样，连续六天，他们都绕城走。
【KJV】And the second day they compassed the city once, and returned into the camp: so they did six days.
【NIV】So on the second day they marched around the city once and returned to the camp. They did this for six days.
【BBE】The second day they went all round the town once, and then went back to their tents: and so they did for six days.
【ASV】And the second day they compassed the city once, and returned into the camp: so they did six days.
15 【和合本】第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。
【吕振中】第七天、天快亮的时候、他们清早起来，照这样绕了城七次；只有这一天才绕城七次。
【思高本】到了第七天，早晨黎明时，他们起来，照样围城转了七遭。惟独这一天围城转了七遭。
【现代本】第七天，他们天一亮就起来，以同样的方式绕城七次。只有这一天，他们绕城七次。
【KJV】And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.
【NIV】On the seventh day, they got up at daybreak and marched around the city seven times in the same manner, except that on that day they circled the city seven times.
【BBE】Then on the seventh day they got up early, at the dawn of the day, and went round the town in the same way, but that day they went round it seven times.
【ASV】And it came to pass on the seventh day, that they rose early at the dawning of the day, and compassed the city after the same manner seven times: only on the day they compassed the city seven times.
16 【和合本】到了第七次，祭司吹角的时候，约书亚吩咐百姓说：“呼喊吧，因为耶和华已经把城交给你们了！
【吕振中】到了第七次、祭司们吹了号角，约书亚就对人民说∶“呐喊；永恒主已经把城交给你们了。
【思高本】到了第七遭，他们吹起了号角，若苏厄吩咐百姓说：“你们叫喊，因为上主已将这城交给了你们。
【现代本】到第七次祭司们快要吹号的时候，约亚命令部队高声吶喊。他又告诉他们：“上主已经把这城交给你们了！
【KJV】And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.
【NIV】The seventh time around, when the priests sounded the trumpet blast, Joshua commanded the people, "Shout! For the Lord has given you the city!
【BBE】And the seventh time, at the sound of the priests' horns, Joshua said to the people, Now give a loud cry; for the Lord has given you the town.
【ASV】And it came to pass at the seventh time, when the priests blew the trumpets, Joshua said unto the people, Shout; for Jehovah hath given you the city.
17 【和合本】这城和其中所有的都要在耶和华面前毁灭；只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。
【吕振中】这城和其中一切所有的都要尽行毁灭归于永恒主；只有庙妓喇合、她和她家中一切所有的、可以活着，因为她藏了我们所打发的使者。
【思高本】这城和城中所有的一切，都应全完毁灭，归于上主，只有妓女辣哈布和她家中的人口可以生存，因为她隐藏了我们所派的使者。
【现代本】城里所有的东西要全部毁灭，当作祭物献给上主；只有妓女喇合和她的家人，你们要饶他们的性命，因为她把我们的探子藏匿起来。
【KJV】And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
【NIV】The city and all that is in it are to be devoted to the Lord . Only Rahab the prostitute and all who are with her in her house shall be spared, because she hid the spies we sent.
【BBE】And the town will be put to the curse, and everything in it will be given to the Lord: only Rahab, the loose woman, and all who are in the house with her, will be kept safe, because she kept secret the men we sent.
【ASV】And the city shall be devoted, even it and all that is therein, to Jehovah: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
18 【和合本】至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。
【吕振中】不过你们、不要谨慎，不可取该被毁灭归神之物，恐怕你们既把它定为该被毁灭归神，又取了该被毁灭归神之物，就使以色列营成为该被毁灭归神，而搞坏它了。
【思高本】但你们要小心，不可私自取用这些应毁灭之物，免得你们贪心，窃取应毁灭之物，使以色列全营遭受诅咒，陷于不幸。
【现代本】你们不可拿必须毁灭的东西；如果拿了，你们会给以色列营带来灾祸、灭亡。
【KJV】And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.
【NIV】But keep away from the devoted things, so that you will not bring about your own destruction by taking any of them. Otherwise you will make the camp of Israel liable to destruction and bring trouble on it.
【BBE】And as for you, keep yourselves from the cursed thing, for fear that you may get a desire for it and take some of it for yourselves, and so be the cause of a curse and great trouble on the tents of Israel.
【ASV】But as for you, only keep yourselves from the devoted thing, lest when ye have devoted it, ye take of the devoted thing; so would ye make the camp of Israel accursed, and trouble it.
19 【和合本】惟有金子、银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。”
【吕振中】但是一切金银和铜鉄的器皿、都属于永恒主为圣，要归入永恒主的宝库中。”
【思高本】至于所有的金银，以及铜铁的器皿，都应奉献给上主，归入上主的府库。”
【现代本】所有用金银铜铁铸造的东西都要圣化归上主，放进上主的宝库。”
【KJV】But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.
【NIV】All the silver and gold and the articles of bronze and iron are sacred to the Lord and must go into his treasury."
【BBE】But all the silver and gold and the vessels of brass and iron are holy to the Lord: they are to come into the store-house of the Lord.
【ASV】But all the silver, and gold, and vessels of brass and iron, are holy unto Jehovah: they shall come into the treasury of Jehovah.
20 【和合本】于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取；
【吕振中】于是人民都呐喊，祭司们也吹了号角。人民一听见了号角声，便大声呐喊，那城墙就当场陷落，人民便上城，各人往前直上，攻取那城。
【思高本】百姓于是叫喊，号声四起；百姓一听到了号角声，放声大叫，城墙便坍塌了；百姓遂上了城，个个向前直冲，攻陷了那城。
【现代本】于是，祭司们开始吹号，人民一听见就大声吶喊，城墙随着倒塌了。全军往前直冲，占领了这座城。
【KJV】So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
【NIV】When the trumpets sounded, the people shouted, and at the sound of the trumpet, when the people gave a loud shout, the wall collapsed; so every man charged straight in, and they took the city.
【BBE】So the people gave a loud cry, and the horns were sounded; and on hearing the horns the people gave a loud cry, and the wall came down flat, so that the people went up into the town, every man going straight before him, and they took the town.
【ASV】So the people shouted, and the priests blew the trumpets; and it came to pass, when the people heard the sound of the trumpet, that the people shouted with a great shout, and the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
21 【和合本】又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。
【吕振中】又把城中一切所有的、不拘男女老少、牛羊和驴、全都用刀杀灭归神。
【思高本】将城中所有的一切，不论男女老幼，牛羊驴马，都用利剑杀尽。
【现代本】他们用刀杀光城里的人，不分男女老幼都杀了。他们也杀了牛、羊，和驴。
【KJV】And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
【NIV】They devoted the city to the Lord and destroyed with the sword every living thing in it-men and women, young and old, cattle, sheep and donkeys.
【BBE】And they put everything in the town to the curse; men and women, young and old, ox and sheep and ass, they put to death without mercy.
【ASV】And they utterly destroyed all that was in the city, both man and woman, both young and old, and ox, and sheep, and ass, with the edge of the sword.
22 【和合本】约书亚吩咐窥探地的两个人说：“你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。”
【吕振中】约书亚对侦探那地的两个人说∶“进那庙妓女的家，照你们向她所起誓的将那妇人和她一切所有的、都从那里带出来。”
【思高本】若苏厄吩咐侦探这地的两个人说：“你们到那妓女家去，照你们对她起的誓，将那女人和她所有的家人，从那领出来。”
【现代本】约亚对那两个探子说：“你们到妓女喇合家里，按着你们向她发的誓，把她和她的家人都带出来。”
【KJV】But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
【NIV】Joshua said to the two men who had spied out the land, "Go into the prostitute's house and bring her out and all who belong to her, in accordance with your oath to her."
【BBE】Then Joshua said to the two men who had been sent to make a search through the land, Go into the house of the loose woman, and get her out, and all who are with her, as you gave her your oath.
【ASV】And Joshua said unto the two men that had spied out the land, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
23 【和合本】当探子的两个少年人就进去，将喇合与她的父母、弟兄，和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。
【吕振中】做侦探的两个青年人就进去，将喇合和她父亲、母亲、弟兄、和她一切所有的、跟她一切家属、都带出来，安顿在以色列营外。
【思高本】那两个年轻侦探就去将辣哈布和她的父母、兄弟和她所有的家人，并她所有的亲戚，都领了出来，安置在以色列营外。
【现代本】他们就去，把喇合带出来，也带她的父母、兄弟、其余的家人，和奴仆一起出来，把他们安置在以色列营外安全的地区。
【KJV】And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.
【NIV】So the young men who had done the spying went in and brought out Rahab, her father and mother and brothers and all who belonged to her. They brought out her entire family and put them in a place outside the camp of Israel.
【BBE】So the searchers went in and got out Rahab and her father and mother and her brothers and all she had, and they got out all her family; and they took them outside the tents of Israel.
【ASV】And the young men the spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; all her kindred also they brought out; and they set them without the camp of Israel.
24 【和合本】众人就用火将城和其中所有的焚烧了；惟有金子、银子，和铜铁的器皿都放在耶和华殿的库中。
【吕振中】众人就把城和其中一切所有的都用火烧；只有金银和铜鉄的器皿、都交与永恒主（传统∶永恒主殿）的宝库。
【思高本】此后众人将城和城中所有的一切都用火烧了；惟独把金银以及铜铁的器皿，送入上主居所的府库中。
【现代本】然后他们放火烧城。他们只把金银铜铁铸造的东西带出来，放在上主的宝库，其余的东西都烧了。
【KJV】And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.
【NIV】Then they burned the whole city and everything in it, but they put the silver and gold and the articles of bronze and iron into the treasury of the Lord 's house.
【BBE】Then, after burning up the town and everything in it, they put the silver and gold and the vessels of brass and iron into the store-house of the Lord's house.
【ASV】And they burnt the city with fire, and all that was therein; only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of Jehovah.
25 【和合本】约书亚却把妓女喇合与她父家，并她所有的，都救活了；因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。
【吕振中】庙妓喇合和她父亲的家、跟她一切所有的、约书亚却让活着；她就住在以色列中、直到今日，因为她藏了约书亚所打发去侦探耶利哥的使者。
【思高本】至于妓女辣哈布与她父家，并她所有的家人，若苏厄使之生存，直到今天，她还住在以色列人中，因为她隐藏了若苏厄派去侦探耶里哥的两个使者。
【现代本】约亚保全了妓女喇合和她全家人的性命，因为她藏匿了约亚派去耶利哥的两个探子。（喇合和她的家人从此定居在以色列。）
【KJV】And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.
【NIV】But Joshua spared Rahab the prostitute, with her family and all who belonged to her, because she hid the men Joshua had sent as spies to Jericho-and she lives among the Israelites to this day.
【BBE】But Joshua kept Rahab, the loose woman, and her father's family and all she had, from death, and so she got a living-place among the children of Israel to this day; because she kept safe the men whom Joshua had sent to make a search through the land.
【ASV】But Rahab the harlot, and her father's household, and all that she had, did Joshua save alive; and she dwelt in the midst of Israel unto this day, because she hid the messengers, whom Joshua sent to spy out Jericho.
26 【和合本】当时，约书亚叫众人起誓说：“有兴起重修这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子，安门的时候，必丧幼子。”
【吕振中】那时约书亚将起誓作警告说∶“凡起来重建这城、这耶利哥城的、那人必在永恒主面前受咒诅∶他立根基时必丧长子；他安门时必丧幼子。”
【思高本】那时若苏厄起誓说：“凡着手重建这耶里哥城的人，在上主面前是可咒骂的。他奠基时必丧失长子，安门时必丧失幼儿。”
【现代本】这时，约亚发出一道严厉的警告：愿上主咒诅那想重建耶利哥城的人：奠立城基的人，将丧失长子；建造城门的人，将丧失幼儿。
【KJV】And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.
【NIV】At that time Joshua pronounced this solemn oath: "Cursed before the Lord is the man who undertakes to rebuild this city, Jericho: "At the cost of his firstborn son will he lay its foundations; at the cost of his youngest will he set up its gates."
【BBE】Then Joshua gave the people orders with an oath, saying, Let that man be cursed before the Lord who puts his hand to the building up of this town: with the loss of his first son will he put the first stone of it in place, and with the loss of his youngest son he will put up its doors.
【ASV】And Joshua charged them with an oath at that time, saying, Cursed be the man before Jehovah, that riseth up and buildeth this city Jericho: with the loss of his first-born shall he lay the foundation thereof, and with the loss of his youngest son shall he set up the gates of it.
27 【和合本】耶和华与约书亚同在，约书亚的声名传扬遍地。
【吕振中】永恒主和约书亚同在；约书亚的名声传扬了遍地。
【思高本】上主与若苏厄同在，他的名声传遍了那一带地方。
【现代本】上主跟约亚同在；约亚的声望传遍那一带地方。
【KJV】So the LORD was with Joshua; and his fame was noised throughout all the country.
【NIV】So the Lord was with Joshua, and his fame spread throughout the land.
【BBE】So the Lord was with Joshua; and news of him went through all the land.
【ASV】So Jehovah was with Joshua; and his fame was in all the land.


第 7 章

亚干犯罪
1 【和合本】以色列人在当灭的物上犯了罪；因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物；耶和华的怒气就向以色列人发作。
【吕振中】但是以色列人在该被毁灭归神之物上犯了不忠实的罪；犹大支派中谢拉的曾孙、撒底的孙子、迦米的儿子亚干、取了该被毁灭归神之物，永恒主就向以色列人发怒。
【思高本】以色列子民在应毁灭之物上犯了罪；那是因为犹大支派中，则辣黑的曾孙，匝贝狄的孙子，加尔米的儿子阿干，取了应毁灭之物，上主对以色列子民发了大怒。
【现代本】上主曾命令以色列人不可拿必须毁灭的战利品，但有人违背了。这个人叫亚干，是迦米的儿子，撒底的孙子，属于犹大支族中的谢拉宗族。他没有遵守这命令，所以上主向以色列人发烈怒。
【KJV】But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.
【NIV】But the Israelites acted unfaithfully in regard to the devoted things ; Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, took some of them. So the Lord 's anger burned against Israel.
【BBE】But the children of Israel did wrong about the cursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the family of Judah, took of the cursed thing, moving the Lord to wrath against the children of Israel.
【ASV】But the children of Israel committed a trespass in the devoted thing; for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the devoted thing: and the anger of Jehovah was kindled against the children of Israel.
2 【和合本】当下，约书亚从耶利哥打发人往伯特利东边靠近伯亚文的艾城去，吩咐他们说：“你们上去窥探那地。”他们就上去窥探艾城。
【吕振中】当下约书亚从耶利哥打发了人往伯特利东边、靠近伯亚文的艾城，吩咐他们说∶“你们上去、侦探那地。”人就上去、侦探了艾城。
【思高本】若苏厄从耶里哥派人到哈依去，──这城位于贝特耳东方贝特阿文附近──吩咐他们说：“你们上去，侦察那地。”那些人便上去侦察了哈衣。
【现代本】约亚派人从耶利哥到伯亚文附近、伯特利东边的艾城，命令他们去侦察那地。他们完成侦察后，
【KJV】And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.
【NIV】Now Joshua sent men from Jericho to Ai, which is near Beth Aven to the east of Bethel, and told them, "Go up and spy out the region." So the men went up and spied out Ai.
【BBE】Now Joshua sent men from Jericho to Ai, which is by the side of Beth-aven, on the east side of Beth-el, and said to them, Go up and make a search through the land. And the men went up and saw how Ai was placed.
【ASV】And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east side of Beth-el, and spake unto them, saying, Go up and spy out the land. And the men went up and spied out Ai.
3 【和合本】他们回到约书亚那里，对他说：“众民不必都上去，只要二三千人上去就能攻取艾城；不必劳累众民都去，因为那里的人少。”
【吕振中】他们回来见约书亚，对他说∶“不必叫众民都上去；大约只要两三千人上去，就能够击破艾城；不必劳累众民都上那里去，因为那里的人少。”
【思高本】他们回来对若苏厄说：“不需要众百姓都上去，只派两叁千人去攻打哈依就够了，不必劳动全体百姓，因为他们人数不多。”
【现代本】回来向约亚报告说：“我们用不着全民出动攻打艾城，只用两三千人就够了，因为城里的人丁不多。”
【KJV】And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.
【NIV】When they returned to Joshua, they said, "Not all the people will have to go up against Ai. Send two or three thousand men to take it and do not weary all the people, for only a few men are there."
【BBE】Then they came back to Joshua and said to him, Do not send all the people up, but let about two or three thousand men go up and make an attack on Ai; there is no need for all the people to be tired with the journey there, for it is only a small town.
【ASV】And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; make not all the people to toil thither; for they are but few.
4 【和合本】于是民中约有三千人上那里去，竟在艾城人面前逃跑了。
【吕振中】于是人民约有三千人上那里去，竟在艾城人面前逃跑了。
【思高本】这样百姓中约有叁千人上去攻打哈依，不料他们由哈依人面前逃跑了。
【现代本】于是约有三千以色列人上去攻打艾城，但他们竟被打退了。
【KJV】So there went up thither of the people about three thousand men: and they fled before the men of Ai.
【NIV】So about three thousand men went up; but they were routed by the men of Ai,
【BBE】So about three thousand of the people went up, and were sent in flight by the men of Ai.
【ASV】So there went up thither of the people about three thousand men: and they fled before the men of Ai.
5 【和合本】艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们；众民的心就消化如水。
【吕振中】艾城的人击杀了他们三十六人；从城门前追赶他们、直到示巴琳，在下坡击败了他们；人民就心灰意懒、如水一样。
【思高本】哈依人出击，杀了他们约有叁十六人，从城门前追击他们，直追到舍巴陵，在斜坡上又杀败了他们，因此百姓的勇气像水一样消散了。
【现代本】艾城的人追击他们，从城门一直追到示巴琳，在下坡的地方杀死了三十六人。因此，以色列人勇气尽失。
【KJV】And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.
【NIV】who killed about thirty-six of them. They chased the Israelites from the city gate as far as the stone quarries and struck them down on the slopes. At this the hearts of the people melted and became like water.
【BBE】The men of Ai put to death about thirty-six of them, driving them from before the town as far as the stoneworks, and overcoming them on the way down: and the hearts of the people became like water.
【ASV】And the men of Ai smote of them about thirty and six men; and they chased them from before the gate even unto Shebarim, and smote them at the descent; and the hearts of the people melted, and became as water.
6 【和合本】约书亚便撕裂衣服；他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。
【吕振中】约书亚便撕裂衣裳；他和以色列长老、在永恒主的柜前面、脸伏于地、直到晚上，也把尘土撒在头上。
【思高本】若苏厄撕破自己的衣服，和以色列的长老，在上主约柜前俯伏在地，一直到晚上，各在头上撒上灰土。
【现代本】约亚和以色列人的长老们悲伤地撕裂衣服，拿灰撒在头上，在上主的约柜前俯伏地上，直到傍晚。
【KJV】And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.
【NIV】Then Joshua tore his clothes and fell facedown to the ground before the ark of the Lord , remaining there till evening. The elders of Israel did the same, and sprinkled dust on their heads.
【BBE】Then Joshua, in great grief, went down on the earth before the ark of the Lord till the evening, and all the chiefs of Israel with him, and they put dust on their heads.
【ASV】And Joshua rent his clothes, and fell to the earth upon his face before the ark of Jehovah until the evening, he and the elders of Israel; and they put dust upon their heads.
7 【和合本】约书亚说：“哀哉！主耶和华啊，你为什么竟领这百姓过约但河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约但河那边倒好。
【吕振中】约书亚说∶“哀阿，主永恒主阿，你为什么竟领这人民过约但河、将我们交在亚摩利人手中、使我们灭亡呢？巴不得我们住在约但河东那边倒还甘心呢！
【思高本】若苏厄说：“唉，我主上主！你为什么领这百姓渡过约但河，是为将我们交于阿摩黎人手中，让我们消灭吗？巴不得我们住在约但河那边倒好！
【现代本】约亚说：“至高的上主啊，你为什么领我们过约旦河呢？是要把我们交给亚摩利人、毁灭我们吗？为什么不让我们留在约旦河那边呢？
【KJV】And Joshua said, Alas, O LORD God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!
【NIV】And Joshua said, "Ah, Sovereign Lord , why did you ever bring this people across the Jordan to deliver us into the hands of the Amorites to destroy us? If only we had been content to stay on the other side of the Jordan!
【BBE】And Joshua said, O Lord God, why have you taken us over Jordan only to give us up into the hands of the Amorites for our destruction? If only it had been enough for us to keep on the other side of Jordan!
【ASV】And Joshua said, Alas, O Lord Jehovah, wherefore hast thou at all brought this people over the Jordan, to deliver us into the hand of the Amorites, to cause us to perish? would that we had been content and dwelt beyond the Jordan!
8 【和合本】主啊，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
【吕振中】主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
【思高本】唉我主！以色列人既然由敌人前转身逃跑，我还说什么呢？
【现代本】上主啊，现在以色列人民已经在敌人面前败退，我还能说什么呢？
【KJV】O LORD, what shall I say, when Israel turneth their backs before their enemies!
【NIV】O Lord, what can I say, now that Israel has been routed by its enemies?
【BBE】O Lord, what am I to say now that Israel have given way before their attackers?
【ASV】Oh, Lord, what shall I say, after that Israel hath turned their backs before their enemies!
9 【和合本】迦南人和这地一切的居民听见了就必围困我们，将我们的名从地上除灭。那时你为你的大名要怎样行呢？”
【吕振中】迦南人和这地所有的居民听见了，一定会把我们围住，将我们的名从地上剪除掉；那时你为你至大之名要怎么办呢？”
【思高本】当客纳罕人和这地方所有的居民听说这事，必来围攻我们，从地上将我们的名字抹去，那时你对你的大名要怎样办呢。”
【现代本】迦南人和这地方所有的居民一听到这消息，他们会来包围我们，把我们杀光。那时，你要怎样维护你的尊荣呢？”
【KJV】For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?
【NIV】The Canaanites and the other people of the country will hear about this and they will surround us and wipe out our name from the earth. What then will you do for your own great name?"
【BBE】For when the news comes to the Canaanites and all the people of the land, they will come up, shutting us in and cutting off our name from the earth: and what will you do for the honour of your great name?
【ASV】For the Canaanites and all the inhabitants of the land will hear of it, and will compass us round, and cut off our name from the earth: and what wilt thou do for thy great name?
10 【和合本】耶和华吩咐约书亚说：“起来！你为何这样俯伏在地呢？
【吕振中】永恒主对约书亚说∶“起来；你为什么将脸伏地呢？
【思高本】上主对若苏厄说：“起来，为什么老是伏在地上？
【现代本】上主对约亚说：“站起来！为什么俯伏在地呢？
【KJV】And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?
【NIV】The Lord said to Joshua, "Stand up! What are you doing down on your face?
【BBE】Then the Lord said to Joshua, Get up; what are you doing with your face to the earth?
【ASV】And Jehovah said unto Joshua, Get thee up; wherefore art thou thus fallen upon thy face?
11 【和合本】以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物；又偷窃，又行诡诈，又把那当灭的放在他们的家具里。
【吕振中】以色列人犯了罪，不但越犯了我的约、我所吩咐他们守的约，反而取了该被毁灭归神之物；又偷窃，又欺诈，私放在自己的物件里。
【思高本】以色列犯了罪，违背了我在盟约上给他们规定的，取了应毁灭之物，又偷又骗，并将应毁灭之物放在自己行囊。
【现代本】以色列人犯了罪！他们违犯了我的命令，背离了我跟他们立的约。他们拿了必须毁灭的战利品；他们偷了这些东西，跟自己的东西混在一起，收藏起来。
【KJV】Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.
【NIV】Israel has sinned; they have violated my covenant, which I commanded them to keep. They have taken some of the devoted things; they have stolen, they have lied, they have put them with their own possessions.
【BBE】Israel has done wrong, sinning against the agreement which I made with them: they have even taken of the cursed thing; acting falsely like thieves they have put it among their goods.
【ASV】Israel hath sinned; yea, they have even transgressed my covenant which I commanded them: yea, they have even taken of the devoted thing, and have also stolen, and dissembled also; and they have even put it among their own stuff.
12 【和合本】因此，以色列人在仇敌面前站立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的；你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。
【吕振中】因此以色列人在他们仇敌面前立不住，在仇敌面前转背逃跑，因为他们成了该被毁灭归神的。你们若不把该被毁灭归神之物从你们中间消灭掉，我就不再和你们同在了。
【思高本】以色列所以挡不了敌人，由敌人前转身逃跑，是因为他们成了应诅咒，除非你们将那应毁灭之物，由你们中间除掉，我不再与你们同在。
【现代本】所以，以色列人无法抵挡敌人。他们败退，因为他们犯了自取灭亡的罪。除非你们毁灭那些不该拿的战利品，我不再跟你们同在！
【KJV】Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.
【NIV】That is why the Israelites cannot stand against their enemies; they turn their backs and run because they have been made liable to destruction. I will not be with you anymore unless you destroy whatever among you is devoted to destruction.
【BBE】For this reason the children of Israel have given way, turning their backs in flight before their attackers, because they are cursed: I will no longer be with you, if you do not put the cursed thing away from among you.
【ASV】Therefore the children of Israel cannot stand before their enemies; they turn their backs before their enemies, because they are become accursed: I will not be with you any more, except ye destroy the devoted thing from among you.
13 【和合本】你起来，叫百姓自洁，对他们说：‘你们要自洁，预备明天，因为耶和华以色列的上帝这样说：以色列啊，你们中间有当灭的物，你们若不除掉，在仇敌面前必站立不住！’
【吕振中】你起来，叫人民洁净自己为圣，对他们说∶‘你们要洁净自己为圣，以备明天；因为永恒主以色列的上帝这么说∶以色列阿，你们中间有该被毁灭归神之物；非等到你们使该被毁灭归神之物离开你们中间，你们在仇敌面前、就立不住。
【思高本】起来，叫百姓圣洁自己，吩咐他们说：你们明天要圣洁自己，因为上主以色列的天主这样说：以色列！你们中间有应毁灭之物，除非将应毁灭之物，由你们中间除掉，你们决抵挡不住敌人
【现代本】现在你站起来，要洁净人民，叫他们准备好，明天到我面前来，因为我──上主、以色列的上帝要告诉他们说：‘以色列人哪，你们拿了我命令你们必须毁灭的战利品。如果你们不除掉这些东西，你们就无法抗拒敌人！’
【KJV】Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.
【NIV】Go, consecrate the people. Tell them, 'Consecrate yourselves in preparation for tomorrow; for this is what the Lord , the God of Israel, says: That which is devoted is among you, O Israel. You cannot stand against your enemies until you remove it.
【BBE】Up! make the people holy; say to them, Make yourselves holy before tomorrow, for the Lord, the God of Israel, has said, There is a cursed thing among you, O Israel, and you will give way before your attackers in the fight till the cursed thing has been taken away from among you.
【ASV】Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus saith Jehovah, the God of Israel, There is a devoted thing in the midst of thee, O Israel; thou canst not stand before thine enemies, until ye take away the devoted thing from among you.
14 【和合本】到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着宗族近前来；耶和华所取的宗族，要按着家室近前来；耶和华所取的家室，要按着人丁，一个一个的近前来。
【吕振中】到了早晨，你们要按着族派走近前来；永恒主所拈着的族派、要按着宗族走近前来；永恒主所拈着的宗族、要按着家室走近前来；永恒主所拈着的家室、要按着人丁一个一个走近前来。
【思高本】所以明早你们应按支派前来。上主使那支派中签，这支派的宗族都应前来；上主使那宗族中签，这家族的宗族都应前来；上主使那家室中签，这家的男子应一个一个地前来。
【现代本】你要吩咐人民，明天早上，要按各支族集合，一支族一支族上前来。我召哪一支族，那支族的人就要按各宗族，一宗族一宗族上前来。我召哪一宗族，那宗族的人就要按各家族，一家族一家族上前来。我召哪一家族，那家族的人就要
【KJV】In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.
【NIV】In the morning, present yourselves tribe by tribe. The tribe that the Lord takes shall come forward clan by clan; the clan that the Lord takes shall come forward family by family; and the family that the Lord takes shall come forward man by man.
【BBE】So in the morning you are to come near, tribe by tribe; and the tribe marked out by the Lord is to come near, family by family; and the family marked out by the Lord is to come near, house by house; and the house marked out by the Lord is to come near, man by man.
【ASV】In the morning therefore ye shall be brought near by your tribes: and it shall be, that the tribe which Jehovah taketh shall come near by families; and the family which Jehovah shall take shall come near by households; and the household which Jehovah shall take shall come near man by man.
15 【和合本】被取的人有当灭的物在他那里，他和他所有的必被火焚烧；因他违背了耶和华的约，又因他在以色列中行了愚妄的事。”
【吕振中】被拈着的人、有该被毁灭归神之物的、他和他一切所有的、都必须被火烧，因为他越犯了永恒主的约，因为他在以色列中行了丑事。”
【思高本】若藏有应毁灭之物的人中了签，他和他所有的一切都应用火焚烧，因为他违犯了上主的约定，在以色列中间做了糊涂的事。”
【现代本】被指出的那个人，就是拿了必须毁灭的战利品的人，你们要烧死他，连他的家人和一切属他的东西也要烧掉；因为他背弃了我的约，给以色列带来耻辱。”
【KJV】And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.
【NIV】He who is caught with the devoted things shall be destroyed by fire, along with all that belongs to him. He has violated the covenant of the Lord and has done a disgraceful thing in Israel!' "
【BBE】Then the man who is taken with the cursed thing is to be burned, with everything which is his; because he has gone against the agreement of the Lord and has done an act of shame in Israel.
【ASV】And it shall be, that he that is taken with the devoted thing shall be burnt with fire, he and all that he hath; because he hath transgressed the covenant of Jehovah, and because he hath wrought folly in Israel.
16 【和合本】于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派；
【吕振中】约书亚清早起来，叫以色列人按着族派走近前来；他就拈着了犹大族派；
【思高本】若苏厄清早起来，命以色列按着支派一一前来，犹大支派中了签。
【现代本】第二天清早，约亚叫以色列人一支族一支族上前来，犹大支族被点中了。
【KJV】So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:
【NIV】Early the next morning Joshua had Israel come forward by tribes, and Judah was taken.
【BBE】So Joshua got up early in the morning, and made Israel come before him by their tribes; and the tribe of Judah was taken;
【ASV】So Joshua rose up early in the morning, and brought Israel near by their tribes; and the tribe of Judah was taken:
17 【和合本】使犹大支派（原文作宗族）近前来，就取了谢拉的宗族；使谢拉的宗族，按着家室人丁，一个一个的近前来，取出来的是撒底；
【吕振中】他叫犹大家族走近前来，就拈着了谢拉家族；他叫谢拉家族按着人丁一个一个走近前来，就拈着了撒底；
【思高本】他叫犹大支派前来，则辣黑宗族中了签；遂叫则辣黑宗族前来，匝贝狄家室中了签；
【现代本】他叫犹大支族一宗族一宗族上前来；谢拉宗族被点中了。他叫谢拉宗族一家族一家族上前来，撒底家族被点中了。
【KJV】And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:
【NIV】The clans of Judah came forward, and he took the Zerahites. He had the clan of the Zerahites come forward by families, and Zimri was taken.
【BBE】Then he made Judah come forward, and the family of the Zerahites was taken; and he made the family of the Zerahites come forward man by man; and Zabdi was taken;
【ASV】and he brought near the family of Judah; and he took the family of the Zerahites: and he brought near the family of the Zerahites man by man; and Zabdi was taken:
18 【和合本】使撒底的家室，按着人丁，一个一个的近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
【吕振中】他叫撒底的家室、按着人丁一个一个走近前来，就拈着了亚干∶就是属犹大支派的、谢拉的曾孙、撒底的孙子、迦米的儿子。
【思高本】此后，又叫他的家室前来，叫男丁一个一个地前来，阿干中了签──阿干是加尔米的儿子，加尔米是匝贝狄的儿子，匝贝狄是则辣黑的儿子，属犹大支派。
【现代本】最后他叫撒底家族一个一个上前来；撒底的孙子，迦米的儿子亚干被点中了。
【KJV】And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
【NIV】Joshua had his family come forward man by man, and Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, was taken.
【BBE】Then the house of Zabdi came forward man by man, and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
【ASV】and he brought near his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
19 【和合本】约书亚对亚干说：“我儿，我劝你将荣耀归给耶和华以色列的上帝，在他面前认罪，将你所做的事告诉我，不要向我隐瞒。”
【吕振中】约书亚对亚干说∶“我儿，我劝你将荣耀归与永恒主以色列的上帝，向他承认（同词∶将颂赞献与他），将你所作的事告诉我；不要向我隐瞒。”
【思高本】若苏厄遂对阿干说：“我儿，你应归光荣于上主，以色列的天主，向认罪。请告诉我，你作了什么事，不要隐瞒我。”
【现代本】约亚对亚干说：“我儿，你在上主──以色列的上帝面前认罪。告诉我，你做了什么；不要向我隐瞒！”
【KJV】And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
【NIV】Then Joshua said to Achan, "My son, give glory to the Lord , the God of Israel, and give him the praise. Tell me what you have done; do not hide it from me."
【BBE】And Joshua said to Achan, My son, give glory and praise to the Lord, the God of Israel; give me word now of what you have done, and keep nothing back from me.
【ASV】And Joshua said unto Achan, My son, give, I pray thee, glory to Jehovah, the God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
20 【和合本】亚干回答约书亚说：“我实在得罪了耶和华以色列的上帝。我所做的事如此如此：
【吕振中】亚干回答约书亚说∶“我实在犯罪得罪了永恒主以色列的上帝；我所作的事如此如此。
【思高本】阿干回答若苏厄说：“我实在得罪了上主，以色列的天主。我是如此这般作的；
【现代本】亚干说：“是的，我得罪了上主──以色列的上帝。
【KJV】And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:
【NIV】Achan replied, "It is true! I have sinned against the Lord , the God of Israel. This is what I have done:
【BBE】And Achan, answering, said to Joshua, Truly I have done wrong against the Lord, the God of Israel, and this is what I have done:
【ASV】And Achan answered Joshua, and said, Of a truth I have sinned against Jehovah, the God of Israel, and thus and thus have I done:
21 【和合本】我在所夺的财物中看见一件美好的示拿衣服，二百舍客勒银子，一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。”
【吕振中】我在掠物中看见一件美好的示拿袍子、二百舍客勒银子、一条金子、重五十舍客勒，我就贪爱这些物件，拿走了；看哪，现在正埋在我帐棚中的地里呢，银子在袍子底下。”
【思高本】我在战利品中，见了一件美丽的史纳尔外氅，二百“协刻耳”银子，一条重五十“协刻耳”的金条，我因贪爱便拿走了，现在藏在我帐幕中的地下，银子在这些东西的下面。”
【现代本】在我们的战利品当中，我看见一件很漂亮的巴比伦外衣，还有重约两公斤的银子和一条重约半公斤的金子。我贪爱这些东西，就拿走了。这些东西都埋在我帐棚的地底下；银子在最下面。”
【KJV】When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
【NIV】When I saw in the plunder a beautiful robe from Babylonia, two hundred shekels of silver and a wedge of gold weighing fifty shekels, I coveted them and took them. They are hidden in the ground inside my tent, with the silver underneath."
【BBE】When I saw among their goods a fair robe of Babylon and two hundred shekels of silver, and a mass of gold, fifty shekels in weight, I was overcome by desire and took them; and they are put away in the earth in my tent, and the silver is under it.
【ASV】when I saw among the spoil a goodly Babylonish mantle, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
22 【和合本】约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
【吕振中】约书亚就打发了差役跑到亚干的帐棚里；果然见到东西都埋在他帐棚里，银子在底下。
【思高本】若苏厄即刻派差役跑到他帐幕面，果然那些东西在帐幕内藏着，银子在下面。
【现代本】于是，约亚派人到帐棚那里去找，果然发现那些必须毁灭的东西埋在地下，银子在最下面。
【KJV】So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
【NIV】So Joshua sent messengers, and they ran to the tent, and there it was, hidden in his tent, with the silver underneath.
【BBE】So Joshua sent men quickly, and looking in his tent, they saw where the robe had been put away secretly with the silver under it.
【ASV】So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
23 【和合本】他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。
【吕振中】他们就从帐棚中取出来，拿到约书亚和以色列众人那里，倒在永恒主面前。
【思高本】差役便从帐幕拿出来，带到若苏厄和所有以色列子民那，摆在上主面前。
【现代本】他们把那些东西搬出帐棚，带到约亚和所有以色列人民那里，摊在上主面前。
【KJV】And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.
【NIV】They took the things from the tent, brought them to Joshua and all the Israelites and spread them out before the Lord .
【BBE】And they took them from the tent and came back with them to Joshua and the children of Israel, and put them before the Lord.
【ASV】And they took them from the midst of the tent, and brought them unto Joshua, and unto all the children of Israel; and they laid them down before Jehovah.
24 【和合本】约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿女、牛、驴、羊、帐棚，以及他所有的，都带到亚割谷去。
【吕振中】约书亚连同以色列众人、把谢拉的曾孙亚干、和那银子、那件袍子、那条金子、跟他的儿子和女儿、他的牛、驴、羊、帐棚、以及他一切所有的、都带上亚割（同词∶搞坏）山谷去。
【思高本】若苏厄和所有以色列人，将则辣黑的曾孙阿干和那银子、外氅、金条，并他的子女、牛、驴、羊、帐幕，以及他所有的一切，都带到阿苛尔山谷。
【现代本】约亚和以色列人民捉住亚干，把银子、外衣、金条，连同亚干的儿女、牛、羊、驴、帐棚，和他所有的东西都带到“灾难谷”。
【KJV】And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.
【NIV】Then Joshua, together with all Israel, took Achan son of Zerah, the silver, the robe, the gold wedge, his sons and daughters, his cattle, donkeys and sheep, his tent and all that he had, to the Valley of Achor.
【BBE】Then Joshua and all Israel took Achan, the son of Zerah, and the silver and the robe and the mass of gold, and his sons and his daughters and his oxen and his asses and his sheep and his tent and everything he had; and they took them up into the valley of Achor.
【ASV】And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the mantle, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them up unto the valley of Achor.
25 【和合本】约书亚说：“你为什么连累我们呢？今日耶和华必叫你受连累。”于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（原文作他们）。
【吕振中】约书亚说∶“你为什么把我们搞坏呢？今天永恒主必搞坏你。于是以色列众人扔石头把他砍死，用火烧了他们，又拿石头丢在他们上头。
【思高本】若苏厄说：“你为什么给我们招来祸患？今天上主必要叫你招祸。”以色列民众于是用石头将他砸死。众人用石头砸死以后，将一切用火烧了。
【现代本】约亚对亚干说：“你为什么给我们带来这灾难呢？现在上主要给你灾难了！”于是民众用石头打死亚干和他的家人，烧毁他所有的东西。
【KJV】And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.
【NIV】Joshua said, "Why have you brought this trouble on us? The Lord will bring trouble on you today." Then all Israel stoned him, and after they had stoned the rest, they burned them.
【BBE】And Joshua said, Why have you been a cause of trouble to us? Today the Lord will send trouble on you. And all Israel took part in stoning him; they had him stoned to death and then burned with fire.
【ASV】And Joshua said, Why hast thou troubled us? Jehovah shall trouble thee this day. And all Israel stoned him with stones; and they burned them with fire, and stoned them with stones.
26 【和合本】众人在亚干身上堆成一大堆石头，直存到今日。于是耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（就是连累的意思），直到今日。
【吕振中】这样，众人就在亚干身上立起一大堆石头；那堆石头到今日还在；于是永恒主就回心转意、不发烈怒。因此那地方到今日还叫亚割（同词∶搞坏）山谷。
【思高本】以后，又在阿干身上堆上了一大堆石头，这堆石头一直存到今日；上主于是撤回了盛怒，因此那地方直到今日叫做阿苛尔山谷。
【现代本】他们在亚干尸体上堆起一大堆石头。这石堆到现在还在那里。因此，那地方到今天还叫“灾难谷”。于是，上主息了他的烈怒。
【KJV】And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.
【NIV】Over Achan they heaped up a large pile of rocks, which remains to this day. Then the Lord turned from his fierce anger. Therefore that place has been called the Valley of Achor ever since.
【BBE】And over him they put a great mass of stones, which is there to this day; then the heat of the Lord's wrath was turned away. So that place was named, The Valley of Achor, to this day.
【ASV】And they raised over him a great heap of stones, unto this day; and Jehovah turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.


第 8 章

攻取艾城
1 【和合本】耶和华对约书亚说：“不要惧怕，也不要惊惶。你起来，率领一切兵丁上艾城去，我已经把艾城的王和他的民、他的城，并他的地，都交在你手里。
【吕振中】永恒主对约书亚说∶“不要惧怕，不要惊慌；你要率领所有能争战的人，起来、上艾城去；看吧，我已把艾王、和他的人民、城市、土地、都交在你手里了。
【思高本】以后上主对若苏厄说：“你不要害怕！不要胆怯，只管率领所有的军民，前去进攻哈依城。看，我已将哈依王，他的百姓、城池和土地，都交在你手中。
【现代本】上主对约亚说：“你要率领所有能作战的人到艾城去；不要害怕，不要沮丧。我会使你战胜艾城的王；他的人民、城镇、土地将归你所有。
【KJV】And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:
【NIV】Then the Lord said to Joshua, "Do not be afraid; do not be discouraged. Take the whole army with you, and go up and attack Ai. For I have delivered into your hands the king of Ai, his people, his city and his land.
【BBE】Then the Lord said to Joshua, Have no fear and do not be troubled: take with you all the fighting-men and go up against Ai: for I have given into your hands the king of Ai and his people and his town and his land:
【ASV】And Jehovah said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai; see, I have given into thy hand the king of Ai, and his people, and his city, and his land;
2 【和合本】你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。
【吕振中】你怎样处置耶利哥和耶利哥王，也要怎样处置艾城和艾王；只是城内被掠之物和牲口、你们倒可以劫为己有；你要在城后边设下伏兵。”
【思高本】你要对待哈依城和哈依王，如同对待耶里哥和耶里哥王一样；只有城中的战利品和牲畜，你们可据为己有。你应在城后面，设下攻城的伏兵。”
【现代本】从前你怎样对待耶利哥城和它的王，你也要照样对待艾城和它的王；但这次你们可以为自己留下财物和牛群。你要从后面突击艾城。”
【KJV】And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.
【NIV】You shall do to Ai and its king as you did to Jericho and its king, except that you may carry off their plunder and livestock for yourselves. Set an ambush behind the city."
【BBE】And you are to do to Ai and its king as you did to Jericho and its king: but their goods and their cattle you may take for yourselves: let a secret force be stationed to make a surprise attack on the town from the back.
【ASV】And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: set thee an ambush for the city behind it.
3 【和合本】于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，
【吕振中】于是约书亚和所有能争战的人都起来、要上艾城去；约书亚选了有力气英勇的人三万名，趁夜打发他们。
【思高本】若苏厄于是与所有的军民起身前去进攻哈依城。若苏厄选了叁万精兵，派他们黑夜出发，
【现代本】于是，约亚和全体能作战的人预备到艾城去。他挑选三万精锐部队，派他们在夜间出发。
【KJV】So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.
【NIV】So Joshua and the whole army moved out to attack Ai. He chose thirty thousand of his best fighting men and sent them out at night
【BBE】So Joshua and the fighting-men got ready to go up against Ai; and Joshua took thirty thousand men of war, and sent them out by night.
【ASV】So Joshua arose, and all the people of war, to go up to Ai: and Joshua chose out thirty thousand men, the mighty men of valor, and sent them forth by night.
4 【和合本】吩咐他们说：“你们要在城后埋伏，不可离城太远，都要各自准备。
【吕振中】吩咐他们说∶“务要注意，要在城后边埋伏攻城；不可离城太远；总要各自准备。
【思高本】吩咐他们说：“你们要注意，在城那边，即在城后面埋伏下，不可离城太远，个个都要戒备。
【现代本】他命令他们说：“你们要埋伏在城的那一边，但不可离得太远，要准备偷袭。
【KJV】And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:
【NIV】with these orders: "Listen carefully. You are to set an ambush behind the city. Don't go very far from it. All of you be on the alert.
【BBE】And he gave them their orders, saying, Go and take up your position secretly at the back of the town: do not go very far away, and let all of you be ready:
【ASV】And he commanded them, saying, Behold, ye shall lie in ambush against the city, behind the city; go not very far from the city, but be ye all ready:
5 【和合本】我与我所带领的众民要向城前往。城里的人象初次出来攻击我们的时候，我们就在他们面前逃跑，
【吕振中】我呢、我和我跟从我的众人、要向城前进。城里的人像初次出来对我们接战时，我们要在他们面前逃跑；
【思高本】我和我率领的人，向城推进；当他们像前次一样出来迎击我们时，我们就由他们面前逃走。
【现代本】我率领的人要进攻艾城；当艾城敌人出来攻击我们的时候，我们要像上次那样转身逃跑。
【KJV】And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,
【NIV】I and all those with me will advance on the city, and when the men come out against us, as they did before, we will flee from them.
【BBE】And I and all the people with me will come near the town, and when they come out against us as they did before, we will go in flight from them;
【ASV】and I, and all the people that are with me, will approach unto the city. And it shall come to pass, when they come out against us, as at the first, that we will flee before them;
6 【和合本】他们必出来追赶我们，直到我们引诱他们离开城；因为他们必说：‘这些人象初次在我们面前逃跑。’所以我们要在他们面前逃跑，
【吕振中】他们一定会出来追赶我们，直到我们引诱他们离开了城；因为他们一定会说∶‘这些人又要像初次在我们面前逃跑了。’所以我们要在他们面前逃跑；
【思高本】他们一定出来追赶我们。我们将他们诱出城来，他们必说：这些人像前次一样，又由我们面前逃走了。我们就由他们面前逃走。
【现代本】他们会追赶我们，我们要诱他们远离那城。他们将以为我们会像上次那样在他们面前逃跑。
【KJV】For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.
【NIV】They will pursue us until we have lured them away from the city, for they will say, 'They are running away from us as they did before.' So when we flee from them,
【BBE】And they will come out after us, till we have got them away from the town; for they will say, They have gone in flight from us as before; so we will go in flight before them;
【ASV】and they will come out after us, till we have drawn them away from the city; for they will say, They flee before us, as at the first: so we will flee before them;
7 【和合本】你们就从埋伏的地方起来，夺取那城，因为耶和华你们的上帝必把城交在你们手里。
【吕振中】那时你们就可以从埋伏的地方起来，取得那城；永恒主你们的上帝就把城交在你们手里了。
【思高本】那时你们应从埋伏的地方出来，占领城市，上主你们的天主必将这城交在你们手中。
【现代本】那时，你们要出来突击，占领那城。上主──你们的上帝会把这城交给你们。
【KJV】Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.
【NIV】you are to rise up from ambush and take the city. The Lord your God will give it into your hand.
【BBE】Then you will get up from your secret position and take the town, for the Lord your God will give it up into your hands.
【ASV】and ye shall rise up from the ambush, and take possession of the city: for Jehovah your God will deliver it into your hand.
8 【和合本】你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。”
【吕振中】你们夺取了城以后，要放火烧城，照永恒主的话行；注意吧，这是我吩咐你们的。”
【思高本】你们一占领了城，就放火焚烧，全照上主的话执行。你们应注意我吩咐你们的事。”
【现代本】你们占领这城以后，要遵照上主的命令，放火烧城。这是我给你们的命令。”
【KJV】And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.
【NIV】When you have taken the city, set it on fire. Do what the Lord has commanded. See to it; you have my orders."
【BBE】And when you have taken the town, put fire to it, as the Lord has said: see, I have given you your orders.
【ASV】And it shall be, when ye have seized upon the city, that ye shall set the city on fire; according to the word of Jehovah shall ye do: see, I have commanded you.
9 【和合本】约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。
【吕振中】约书亚打发了他们去，他们就上埋伏的地方去，住在伯特利和艾城之间、就是在艾的西边。那一夜，约书亚在人民中间过夜。
【思高本】若苏厄就打发他们去了。他们便开到埋伏的地方，停在贝特耳和哈依之间，在哈依西面。那一夜若苏厄便在百姓中间过了夜。
【现代本】于是约亚派他们出去，他们来到艾城西边、伯特利和艾城之间的地方，埋伏在那里等着。约亚跟人民一起在营地过夜。
【KJV】Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.
【NIV】Then Joshua sent them off, and they went to the place of ambush and lay in wait between Bethel and Ai, to the west of Ai-but Joshua spent that night with the people.
【BBE】So Joshua sent them out: and they took up a secret position between Beth-el and Ai, on the west side of Ai: but Joshua kept with the people that night.
【ASV】And Joshua sent them forth; and they went to the ambushment, and abode between Beth-el and Ai, on the west side of Ai: but Joshua lodged that night among the people.
10 【和合本】约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。
【吕振中】约书亚清早起来，点阅了众人，他和以色列长老便在众人前面上艾城去。
【思高本】若苏厄清早起来，点齐军民；然后与与以色列的长老，在军人前头向哈依城进发。
【现代本】第二天清早，约亚起来，数点军民。他和以色列的长老们率领部队向艾城出发。
【KJV】And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.
【NIV】Early the next morning Joshua mustered his men, and he and the leaders of Israel marched before them to Ai.
【BBE】And early in the morning Joshua got up, and put the people in order, and he and the chiefs of Israel went up before the people to Ai.
【ASV】And Joshua arose up early in the morning, and mustered the people, and went up, he and the elders of Israel, before the people to Ai.
11 【和合本】众民，就是他所带领的兵丁，都上去，向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。
【吕振中】众民、就是跟从他的战士、都上去，向前进迫，直到城前，在艾城北边扎营；在约书亚和艾城之间有个平谷。
【思高本】跟随他的所有军人也都一齐进发，迫近城下，在哈依北面扎了营。原来在他和哈依中间隔着一个山谷。
【现代本】约亚率领的部队往城的主要通路推进，在城的北边扎营；他们跟艾城之间隔着一个山谷。
【KJV】And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.
【NIV】The entire force that was with him marched up and approached the city and arrived in front of it. They set up camp north of Ai, with the valley between them and the city.
【BBE】And all the fighting-men who were with him went up and came near the town, and took up a position on the north side of Ai facing the town, with a valley between him and the town.
【ASV】And all the people, even the men of war that were with him, went up, and drew nigh, and came before the city, and encamped on the north side of Ai: now there was a valley between him and Ai.
12 【和合本】他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边，
【吕振中】他大约取了五千人，叫他们埋伏在伯特利与艾之间、是在城（有古卷∶艾城）西边，
【思高本】若苏厄调了约五千人，令他们埋伏在贝特耳和哈依之间，即在哈依西面。
【现代本】约亚派了大约五千人埋伏在城的西边，在艾城和伯特利之间。
【KJV】And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.
【NIV】Joshua had taken about five thousand men and set them in ambush between Bethel and Ai, to the west of the city.
【BBE】And taking about five thousand men, he put them in position for a surprise attack on the west side of Ai, between Beth-el and Ai.
【ASV】And he took about five thousand men, and set them in ambush between Beth-el and Ai, on the west side of the city.
13 【和合本】于是安置了百姓，就是城北的全军和城西的伏兵。这夜约书亚进入山谷之中。
【吕振中】于是他们把众人、就是城北的全营、和城西后阵兵、都布置好了。那一夜、约书亚走进了山谷中间。
【思高本】这样城北的军民和城西的伏兵，都严阵以待。当夜若苏厄就在谷中过了夜。
【现代本】军队的布置是这样：主力部队在城的北边，伏兵在城的西边。当晚，约亚在山谷过夜。
【KJV】And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.
【NIV】They had the soldiers take up their positions-all those in the camp to the north of the city and the ambush to the west of it. That night Joshua went into the valley.
【BBE】So all the people were in their places, the army on the north side of the town and the secret force on the west; and that night Joshua went down into the valley.
【ASV】So they set the people, even all the host that was on the north of the city, and their liers-in-wait that were on the west of the city; and Joshua went that night into the midst of the valley.
14 【和合本】艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战；王却不知道在城后有伏兵。
【吕振中】艾王看见了，艾城的人清早就急忙起床出来，王和他所有的众人都到下坡（传统∶按所定的时候）向亚拉巴前面进发，要对以色列人接战；王却不知道在城后有伏兵要攻击他。
【思高本】哈依王一见这情形，便和全城的人急忙起来，到了面对阿辣巴的山坡，要和以色列人交战，但他没有料到城后面还有伏兵。
【现代本】艾城的王看见约亚的军队，就立刻出来迎战。他召集所有部属，往约旦谷上次会战的地方跟以色列人会战，并不知道后面有伏兵要来袭击。
【KJV】And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.
【NIV】When the king of Ai saw this, he and all the men of the city hurried out early in the morning to meet Israel in battle at a certain place overlooking the Arabah. But he did not know that an ambush had been set against him behind the city.
【BBE】Now when the king of Ai saw it, he got up quickly and went out to war against Israel, he and all his people, to the slope going down to the valley; but he had no idea that a secret force was waiting at the back of the town.
【ASV】And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at the time appointed, before the Arabah; but he knew not that there was an ambush against him behind the city.
15 【和合本】约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。
【吕振中】约书亚和以色列众人在他们面前假装战败，往那通旷野的路上逃跑。
【思高本】若苏厄和以色列人在他们面前诈败，沿着往旷野的路奔逃，
【现代本】约亚和他的军队假装撒退，往旷野奔逃。
【KJV】And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
【NIV】Joshua and all Israel let themselves be driven back before them, and they fled toward the desert.
【BBE】Then Joshua and all Israel, acting as if they were overcome before them, went in flight by way of the waste land.
【ASV】And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
16 【和合本】城内的众民都被招聚，追赶他们；艾城人追赶的时候，就被引诱离开城。
【吕振中】城里的众人都应召来追赶他们；艾城人追赶约书亚时，就被引诱离开了城。
【思高本】城中的人尽被徵调，在后追赶。当他们若苏厄时，都被诱出城来；
【现代本】艾城的人丁都被征召出来追击以色列人；他们越追，离城越远。
【KJV】And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
【NIV】All the men of Ai were called to pursue them, and they pursued Joshua and were lured away from the city.
【BBE】And all the people in Ai came together to go after them; and they went after Joshua, moving away from the town.
【ASV】And all the people that were in the city were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
17 【和合本】艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。
【吕振中】艾城和伯特利城没有剩下一个人不出来追赶以色列人的；他们都撇了敞开的城门、去追赶以色列人。
【思高本】在哈依和贝特耳没有留下一个人不出来追赶以色列人的。他们抛下敞开的城门，都去追赶以色列人。
【现代本】艾（希伯来文是：艾和伯特利）城的人都出来追赶以色列人，留下空城，没有人守卫。
【KJV】And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.
【NIV】Not a man remained in Ai or Bethel who did not go after Israel. They left the city open and went in pursuit of Israel.
【BBE】There was not a man in Ai and Beth-el who did not go out after Israel; and the town was open and unwatched while they went after Israel.
【ASV】And there was not a man left in Ai or Beth-el, that went not out after Israel: and they left the city open, and pursued after Israel.
18 【和合本】耶和华吩咐约书亚说：“你向艾城伸出手里的短枪，因为我要将城交在你手里。”约书亚就向城伸出手里的短枪。
【吕振中】永恒主对约书亚说∶“你伸出手里的短枪指着艾城，因为我要将城交在你手里”；约书亚就伸出手里的短枪指着那城。
【思高本】这时上主对若苏厄说：“将你手中的短剑指向哈依城，因为我即将这城交于你手中。”若苏厄便将手中的短剑指向哈依城。
【现代本】那时，上主对约亚说：“把你的矛头指向艾城；我要把这城赐给你。”约亚就照着做了。
【KJV】And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.
【NIV】Then the Lord said to Joshua, "Hold out toward Ai the javelin that is in your hand, for into your hand I will deliver the city." So Joshua held out his javelin toward Ai.
【BBE】And the Lord said to Joshua, Let your spear be stretched out against Ai; for I will give it into your hands. So Joshua took up his spear, stretching it out in the direction of the town.
【ASV】And Jehovah said unto Joshua, Stretch out the javelin that is in thy hand toward Ai; for I will give it into thy hand. And Joshua stretched out the javelin that was in his hand toward the city.
19 【和合本】他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。
【吕振中】他一伸手，伏兵就从埋伏地方急忙起来，跑进城去，攻取了城，连忙放火烧城。
【思高本】他一伸手，伏兵即由他们埋伏的地方奋起，冲进城中，将城占领，急速放火烧城。
【现代本】他举起矛来，伏兵立刻从埋伏的地方出来，奔向艾城，占领了城，接着放火把它烧毁。
【KJV】And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.
【NIV】As soon as he did this, the men in the ambush rose quickly from their position and rushed forward. They entered the city and captured it and quickly set it on fire.
【BBE】Then the secret force came quickly from their place, and running forward when they saw his hand stretched out, went into the town and took it, and put fire to it straight away.
【ASV】And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand, and entered into the city, and took it; and they hasted and set the city on fire.
20 【和合本】艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓便转身攻击追赶他们的人。
【吕振中】艾城的人向后一看，哎呀，城中烟气往天上冒，他们要向这儿向那儿逃跑、都无从着手；往旷野逃跑的众人便转身攻击追赶他们的人。
【思高本】哈依人回头，看见城内浓烟冲天，都没有了往前后逃跑的力量，因为此时向旷野奔逃的以色列人，忽然转过身来还击追赶自己的哈依人。
【现代本】艾城的人回头一看，只见烟火冲天。这时，往旷野奔逃的以色列人转过身来攻击他们；他们无处可逃。
【KJV】And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
【NIV】The men of Ai looked back and saw the smoke of the city rising against the sky, but they had no chance to escape in any direction, for the Israelites who had been fleeing toward the desert had turned back against their pursuers.
【BBE】Then the men of Ai, looking back, saw the smoke of the town going up to heaven, and were unable to go this way or that: and the people who had gone in flight to the waste land were turned back on those who were coming after them.
【ASV】And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
21 【和合本】约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。
【吕振中】约书亚和以色列众人见伏兵已经攻取了城，又见城中烟气直往上冒，就转回去、击杀了艾城的人。
【思高本】若苏厄和全以色列见伏兵已夺了城，城内烟气上腾，便转身回来击杀哈依人。
【现代本】约亚和他的军队见伏兵已经占领了艾城，城也开始烧了，就转身击杀敌人。
【KJV】And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
【NIV】For when Joshua and all Israel saw that the ambush had taken the city and that smoke was going up from the city, they turned around and attacked the men of Ai.
【BBE】And when Joshua and all Israel saw that the town had been taken by the surprise attack, and that the smoke of the town had gone up, turning round they overcame the men of Ai.
【ASV】And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
22 【和合本】伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有一个逃脱的，
【吕振中】攻取了城的人也出城迎击艾城人；艾城人就困在以色列人中间，这边也有，那边也有。于是以色列人击杀了他们，连一个残存的或逃脱的、都没有给他留下。
【思高本】伏兵也由城内出来夹击，哈依人便包围在以色列人中间，前后受敌；以色列人将他们完全杀尽，没有留下一个，也没有逃走一个。
【现代本】这时，攻进城里去的以色列人也出来接应。艾城人被以色列人团团包围，全部被杀，没有一个逃脱。
【KJV】And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
【NIV】The men of the ambush also came out of the city against them, so that they were caught in the middle, with Israelites on both sides. Israel cut them down, leaving them neither survivors nor fugitives.
【BBE】Then the other force came out of the town against them, so that they were being attacked on this side and on that: and Israel overcame them and let not one of them get away with his life.
【ASV】And the others came forth out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
23 【和合本】生擒了艾城的王，将他解到约书亚那里。
【吕振中】连艾王、他们也活活捉住，解到约书亚那里。
【思高本】他们生了哈依王，把他解到若苏厄面前。
【现代本】除了艾城王，没有一人活着。艾城王被活捉，被带到约亚的面前。
【KJV】And the king of Ai they took alive, and brought him to Joshua.
【NIV】But they took the king of Ai alive and brought him to Joshua.
【BBE】But the king of Ai they made prisoner, and took him to Joshua.
【ASV】And the king of Ai they took alive, and brought him to Joshua.
24 【和合本】以色列人在田间和旷野杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽；以色列众人就回到艾城，用刀杀了城中的人。
【吕振中】以色列人杀尽了艾城所有的居民、于田间、于野外、就是他们追赶以色列人的地方；艾城人全都倒毙在刀剑之下、直到灭尽；以色列众人就回艾城，用刀击杀了城中的人。
【思高本】以色列人在旷野的平原上，杀尽了追赶自己的一切哈依居民，哈依人全都死于刀下；以后，全以色列人又回到哈依，杀尽城中的人。
【现代本】艾城人追赶以色列人到了荒芜的野地；就在那里，以色列人把他们都杀了，然后回到艾城，又把留在城里的人杀光。
【KJV】And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.
【NIV】When Israel had finished killing all the men of Ai in the fields and in the desert where they had chased them, and when every one of them had been put to the sword, all the Israelites returned to Ai and killed those who were in it.
【BBE】Then, after the destruction of all the people of Ai in the field and in the waste land where they went after them, and when all the people had been put to death without mercy, all Israel went back to Ai, and put to death all who were in it without mercy.
【ASV】And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they pursued them, and they were all fallen by the edge of the sword, until they were consumed, that all Israel returned unto Ai, and smote it with the edge of the sword.
25 【和合本】当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。
【吕振中】那一天倒毙的人、连男带女、共有一万二千人，就是艾城所有的人。
【思高本】那天被杀的人，男女共计一万二千，都是哈依人。
【现代本】约亚一直用他的矛指向艾城，直到城里的人全部被杀光，才放下他的矛。那天，艾城所有的人都被杀死，男女一共一万两千人。
【KJV】And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
【NIV】Twelve thousand men and women fell that day-all the people of Ai.
【BBE】On that day twelve thousand were put to death, men and women, all the people of Ai.
【ASV】And all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
26 【和合本】约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
【吕振中】约书亚总没有收回伸出短枪的手，直到把艾城的所有的居民尽行杀灭归神，才把手收回来。
【思高本】若苏厄在没有杀尽哈依的一切居民前，一直没有收回自己手中所持的短剑。
【现代本】－
【KJV】For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.
【NIV】For Joshua did not draw back the hand that held out his javelin until he had destroyed all who lived in Ai.
【BBE】For Joshua did not take back his hand with the outstretched spear till the destruction of the people of Ai was complete.
【ASV】For Joshua drew not back his hand, wherewith he stretched out the javelin, until he had utterly destroyed all the inhabitants of Ai.
27 【和合本】惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
【吕振中】只是城中的牲口和和被掠物、以色列人倒劫为己有，是照永恒主的话、就是他所吩咐约书亚的。
【思高本】惟有城中的牲畜和财物，以色列人依照上主吩咐若苏厄的话，据为己有。
【现代本】以色列人照着上主吩咐约亚的话把城里的牛群和财物留下来。
【KJV】Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.
【NIV】But Israel did carry off for themselves the livestock and plunder of this city, as the Lord had instructed Joshua.
【BBE】But the cattle and the goods from that town, Israel took for themselves, as the Lord had given orders to Joshua.
【ASV】Only the cattle and the spoil of that city Israel took for prey unto themselves, according unto the word of Jehovah which he commanded Joshua.
28 【和合本】约书亚将艾城焚烧，使城永为高堆、荒场，直到今日；
【吕振中】约书亚烧了艾（即∶废堆）城，使城永做废堆山、一片荒凉、直到今日。
【思高本】然后若苏厄焚毁哈依城，使之永远成为废墟，时至今日，仍是一片荒凉；
【现代本】约亚烧了艾城；到今天艾城仍然是一片凄凉的废墟。
【KJV】And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.
【NIV】So Joshua burned Ai and made it a permanent heap of ruins, a desolate place to this day.
【BBE】So Joshua gave Ai to the flames, and made it a waste mass of stones for ever, as it is to this day.
【ASV】So Joshua burnt Ai, and made it a heap for ever, even a desolation, unto this day.
29 【和合本】又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口，在尸首上堆成一大堆石头，直存到今日。
【吕振中】又将艾王挂在示众木上、直到晚上时候。日落时、约书亚吩咐，人就把尸体从示众木上取下来，丢在城门口，又在尸体上立起一大堆石头；那石头到今日还在。
【思高本】又将哈依王悬在树上，直到黄昏；日落时，若苏厄令人将他的死从树上卸下，丢在城门口，在他身上又堆了一大堆石头，直存到今日。
【现代本】他把艾城的王吊死在树上，让尸体留在那里，直到傍晚。太阳下山的时候，约亚命令人把尸体取下来，丢在城门口。他们在尸体上堆了一大堆石头；这石堆到今天还在那里。
【KJV】And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.
【NIV】He hung the king of Ai on a tree and left him there until evening. At sunset, Joshua ordered them to take his body from the tree and throw it down at the entrance of the city gate. And they raised a large pile of rocks over it, which remains to this day.
【BBE】And he put the king of Ai to death, hanging him on a tree till evening: and when the sun went down, Joshua gave them orders to take his body down from the tree, and put it in the public place of the town, covering it with a great mass of stones, which is there to this day.
【ASV】And the king of Ai he hanged on a tree until the eventide: and at the going down of the sun Joshua commanded, and they took his body down from the tree, and cast it at the entrance of the gate of the city, and raised thereon a great heap of stones, unto this day.

在以巴路山上宣读律法
30 【和合本】那时，约书亚在以巴路山上为耶和华以色列的上帝筑一座坛，
【吕振中】那时约书亚在以巴路山上、为永恒主以色列的上帝筑了一座祭坛，
【思高本】那时，若苏厄在厄巴耳山，为上主以色列的天主，了一座祭坛；
【现代本】约亚在以巴路山为上主──以色列的上帝筑了一座祭坛，
【KJV】Then Joshua built an altar unto the LORD God of Israel in mount Ebal,
【NIV】Then Joshua built on Mount Ebal an altar to the Lord , the God of Israel,
【BBE】Then Joshua put up an altar to the Lord, the God of Israel, in Mount Ebal,
【ASV】Then Joshua built an altar unto Jehovah, the God of Israel, in mount Ebal,
31 【和合本】是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。
【吕振中】照永恒主的仆人摩西所吩咐以色列人的，照摩西律法书上所写的，是用没有动过鉄器的整块石头筑的一座祭坛；在这坛上众人给永恒主献上燔祭和平安祭。
【思高本】全照上主的仆人梅瑟向以色列子民所吩咐的，全照梅瑟法律书上所记载的，用没有动过铁器的整块石头，了一座祭坛，在上面向上主献了全燔祭，祭杀了和平祭牺牲。
【现代本】是按照上主的仆人摩西所指示以色列人的方法筑造的；摩西的法律记载：“要用未经铁器凿过的整块石头筑造祭坛。”他们在上面献烧化祭给上主，也献平安祭。
【KJV】As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.
【NIV】as Moses the servant of the Lord had commanded the Israelites. He built it according to what is written in the Book of the Law of Moses-an altar of uncut stones, on which no iron tool had been used. On it they offered to the Lord burnt offerings and sacrificed fellowship offerings.
【BBE】In the way ordered by Moses, the servant of the Lord, as it is recorded in the book of the law of Moses, an altar of uncut stones, untouched by any iron instrument: and on it they made burned offerings and peace-offerings to the Lord.
【ASV】as Moses the servant of Jehovah commanded the children of Israel, as it is written in the book of the law of Moses, an altar of unhewn stones, upon which no man had lifted up any iron: and they offered thereon burnt-offerings unto Jehovah, and sacrificed peace-offerings.
32 【和合本】约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
【吕振中】约书亚在那里、当着以色列人面前、将摩西所写律法抄本写在石头上。
【思高本】若苏厄又在那将梅瑟当着以色列子民的面所写的法律，刻在石头上。
【现代本】在那里，当着以色列人面前，约亚把摩西所写的法律重新写在石头上。
【KJV】And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.
【NIV】There, in the presence of the Israelites, Joshua copied on stones the law of Moses, which he had written.
【BBE】And he made there on the stones a copy of the law of Moses, writing it before the eyes of the children of Israel.
【ASV】And he wrote there upon the stones a copy of the law of Moses, which he wrote, in the presence of the children of Israel.
33 【和合本】以色列众人，无论是本地人、是寄居的，和长老、官长，并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
【吕振中】以色列众人和他们的长老、官吏、审判官、都站在柜的这边和那边、当着那些抬永恒主约柜的祭司利未人面前，无论是寄居的、是本地人，一半对着基利心山、一半对着以巴路山、照永恒主的仆人摩西所吩咐的、先给以色列民祝福，
【思高本】以色列全体民众和他们的长老、领袖、判官，连侨居的人和土生的人，一半向着革黎斤山，一半向着厄巴耳山，正如上主的仆人梅瑟，当初为祝福以色列百姓所命令的。
【现代本】以色列人和他们的长老们、长官、审判官，以及寄居在他们当中的外侨分成两队，站在上主的约柜两边，面对着抬约柜的利未人祭司，一半的人对着基利心山，另一半的人对着以巴路山。上主的仆人摩西曾经吩咐他们，当他们接受祝
【KJV】And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.
【NIV】All Israel, aliens and citizens alike, with their elders, officials and judges, were standing on both sides of the ark of the covenant of the Lord , facing those who carried it-the priests, who were Levites. Half of the people stood in front of Mount Gerizim and half of them in front of Mount Ebal, as Moses the servant of the Lord had formerly commanded when he gave instructions to bless the people of Israel.
【BBE】And all Israel, those who were Israelites by birth, as well as the men from other lands living with them, and their responsible men and their overseers and judges, took their places round the ark, in front of the priests, the Levites, whose work it was to take up the ark of the Lord's agreement; half of them were stationed in front of Mount Gerizim and half in front of Mount Ebal, in agreement with the orders for the blessing of the children of Israel which Moses, the servant of the Lord, had given.
【ASV】And all Israel, and their elders and officers, and their judges, stood on this side of the ark and on that side before the priests the Levites, that bare the ark of the covenant of Jehovah, as well the sojourner as the homeborn; half of them in front of mount Gerizim, and half of them in front of mount Ebal; as Moses the servant of Jehovah had commanded at the first, that they should bless the people of Israel.
34 【和合本】随后，约书亚将律法上祝福、咒诅的话，照着律法书上一切所写的，都宣读了一遍。
【吕振中】然后约书亚将律法上祝福与咒诅的话、照律法书上所写的全都宣读一遍。
【思高本】以后若苏厄将法律上祝福和诅咒的一切话，全照法律书上所记载的，宣读了一遍。
【现代本】于是，约亚照着法律上所写的，大声宣读整部法律，包括祝福和咒诅。
【KJV】And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.
【NIV】Afterward, Joshua read all the words of the law-the blessings and the curses-just as it is written in the Book of the Law.
【BBE】And after, he gave them all the words of the law, the blessing and the curse, as it is all recorded in the book of the law;
【ASV】And afterward he read all the words of the law, the blessing and the curse, according to all that is written in the book of the law.
35 【和合本】摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子，并他们中间寄居的外人面前，没有一句不宣读的。
【吕振中】摩西所吩咐的一切话、约书亚当着以色列全体大众、和妇女小孩、以及在他们中间行走的寄居者面前、没有一句不宣读的。
【思高本】凡梅瑟所吩咐的一切话，若苏厄在以色列全会众前，连妇孺和寄居在他们中的外侨在内，没有一句不向他们宣读。
【现代本】摩西诫命中的每一条，约亚在全民的聚会中都宣读了；这些人中，包括妇女、儿童，和寄居在他们当中的外侨。
【KJV】There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.
【NIV】There was not a word of all that Moses had commanded that Joshua did not read to the whole assembly of Israel, including the women and children, and the aliens who lived among them.
【BBE】Reading to all the meeting of Israel, with the women and the children and the men from other lands who were living among them, every word of the orders which Moses had given.
【ASV】There was not a word of all that Moses commanded, which Joshua read not before all the assembly of Israel, and the women, and the little ones, and the sojourners that were among them.


第 9 章

基遍人欺瞒约书亚
1 【和合本】约但河西，住山地、高原，并对着黎巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，
【吕振中】在约但河西边、在山地、低原、和对着利巴嫩山、尽沿大海一带所有的王、就是赫人、亚摩利人、迦南人、比利洗人、希未（或译∶何利）人、耶布斯人的王、一听见了，
【思高本】约但河西，住在山地和平原并沿大海一带直到黎巴嫩山的众王子，即赫特人、阿摩黎人、客纳罕人、培黎齐人、希威人和耶步斯人，听见了这些事，
【现代本】以色列人民胜利的消息传遍了约旦河西的山区、高原，和地中海沿岸的平原，甚至远到北边的黎巴嫩；也传到赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王耳中。
【KJV】And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
【NIV】Now when all the kings west of the Jordan heard about these things-those in the hill country, in the western foothills, and along the entire coast of the Great Sea as far as Lebanon (the kings of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites)-
【BBE】Now on hearing the news of these things, all the kings on the west side of Jordan, in the hill-country and the lowlands and by the Great Sea in front of Lebanon, the Hittites and the Amorites, the Canaanites, the Perizzites, the Hivites, and the Jebusites,
【ASV】And it came to pass, when all the kings that were beyond the Jordan, in the hill-country, and in the lowland, and on all the shore of the great sea in front of Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
2 【和合本】就都聚集，同心合意的要与约书亚和以色列人争战。
【吕振中】就一齐集合起来、众人一词地要和约书亚和以色列人交战。
【思高本】联合起来，同心协力对抗若苏厄和以色人。
【现代本】他们就联合起来，一心一意要对抗约亚和以色列人。
【KJV】That they gathered themselves together, to fight with Joshua and with Israel, with one accord.
【NIV】they came together to make war against Joshua and Israel.
【BBE】Came together with one purpose, to make war against Joshua and Israel.
【ASV】that they gathered themselves together, to fight with Joshua and with Israel, with one accord.
3 【和合本】基遍的居民听见约书亚向耶利哥和艾城所行的事，
【吕振中】但是基遍的居民听见了约书亚向耶利哥和艾城所行的事，
【思高本】基贝红居民听说若苏厄对耶里哥和哈依所行的事，
【现代本】但是，住在基遍地方的希未人听见了约亚怎样对待耶利哥和艾城，
【KJV】And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
【NIV】However, when the people of Gibeon heard what Joshua had done to Jericho and Ai,
【BBE】And the men of Gibeon, hearing what Joshua had done to Jericho and Ai,
【ASV】But when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
4 【和合本】就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上，
【吕振中】他们也就设了诡计，自备乾粮（原文∶假充使者），拿旧口袋和破裂修补的旧皮酒袋给驴驮着，
【思高本】便设诡计带着行粮上路，将一些旧布袋和破裂缝补的旧酒囊驮在驴上；
【现代本】就决定欺骗约亚。于是他们拿旧布袋和补过的皮酒袋装食物，驮在驴背上，
【KJV】They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;
【NIV】they resorted to a ruse: They went as a delegation whose donkeys were loaded with worn-out sacks and old wineskins, cracked and mended.
【BBE】Acting with deceit, got food together as if for a long journey; and took old food-bags for their asses, and old and cracked wine-skins kept together with cord;
【ASV】they also did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine-skins, old and rent and bound up,
5 【和合本】将补过的旧鞋穿在脚上，把旧衣服穿在身上；他们所带的饼都是干的，长了霉了。
【吕振中】将旧而补过的鞋穿在脚上，把旧的衣服穿在身上；他们做乾粮的饼都乾硬破碎。
【思高本】脚上穿着补过的破鞋，身上穿着褴褛的衣服；所带的食物，又乾又碎，
【现代本】自己又穿上破衣服和补过的旧鞋子，带着又干又发霉的面包。
【KJV】And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.
【NIV】The men put worn and patched sandals on their feet and wore old clothes. All the bread of their food supply was dry and moldy.
【BBE】And put old stitched-up shoes on their feet, and old clothing on their backs; and all the food they had with them was dry and broken up.
【ASV】and old and patched shoes upon their feet, and old garments upon them; and all the bread of their provision was dry and was become mouldy.
6 【和合本】他们到吉甲营中见约书亚，对他和以色列人说：“我们是从远方来的，现在求你与我们立约。”
【吕振中】他们到了吉甲营中见约书亚，对他和以色列人说∶“我们是从远地来的；现在求你和我们立约。”
【思高本】来到基耳加耳营中见若苏厄；对他和以色列人说：“我们是远方来的，现在请你们与我们立约。”
【现代本】他们来到吉甲营地见约亚和以色列人，说：“我们从很远的地方来，求你们跟我们订立条约。”
【KJV】And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.
【NIV】Then they went to Joshua in the camp at Gilgal and said to him and the men of Israel, "We have come from a distant country; make a treaty with us."
【BBE】And they came to Joshua to the tent-circle at Gilgal, and said to him and to the men of Israel, We have come from a far country: so now make an agreement with us.
【ASV】And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We are come from a far country: now therefore make ye a covenant with us.
7 【和合本】以色列人对这些希未人说：“只怕你们是住在我们中间的；若是这样，怎能和你们立约呢？”
【吕振中】以色列人对这些希未（或译∶何利）人说∶“只怕你们是住在我们中间的，那我们怎能和你们立约呢？”
【思高本】以色列对这些希威人说：“你们也许是我们附近的居民，我们怎能同你们立约？”
【现代本】以色列人说：“我们何必跟你们订条约？说不定你们就住在附近呢！”
【KJV】And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?
【NIV】The men of Israel said to the Hivites, "But perhaps you live near us. How then can we make a treaty with you?"
【BBE】And the men of Israel said to the Hivites, It may be that you are living among us; how then may we make an agreement with you?
【ASV】And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a covenant with you?
8 【和合本】他们对约书亚说：“我们是你的仆人。”约书亚问他们说：“你们是什么人？是从哪里来的？”
【吕振中】他们对约书亚说∶“我们愿做你的仆人。”约书亚问他们说∶“你们是什么人？是从哪里来的？”
【思高本】他们回答若苏厄说：“我们是你的仆人。”若苏厄问他们说：“你们是什么人？是从那来的？”
【现代本】他们对约亚说：“我们是来服事你们的。”约亚问他们：“你们是谁？从什么地方来？”
【KJV】And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
【NIV】We are your servants," they said to Joshua. But Joshua asked, "Who are you and where do you come from?"
【BBE】And they said to Joshua, We are your servants. Then Joshua said to them, Who are you and where do you come from?
【ASV】And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
9 【和合本】他们回答说：“仆人从极远之地而来，是因听见耶和华你上帝的名声和他在埃及所行的一切事，
【吕振中】他们对他说∶“你仆人是为了永恒主你上帝至大之名就从很远之地而来的；因为我们听见了他的名声∶他在埃及所行的一切事，
【思高本】他们答说：“你的仆人是因为听了上主你们天主的名声，由极远的地方来的，因为我们听见人谈及的声望，和在埃及所行的一切，
【现代本】他们就对约亚说：“我们从很远的地方来，因为我们听到了上主──你们上帝的大名；他在埃及所做的一切，
【KJV】And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,
【NIV】They answered: "Your servants have come from a very distant country because of the fame of the Lord your God. For we have heard reports of him: all that he did in Egypt,
【BBE】And they said to him, Your servants have come from a very far country, because of the name of the Lord your God: for the story of his great name, and of all he did in Egypt has come to our ears,
【ASV】And they said unto him, From a very far country thy servants are come because of the name of Jehovah thy God: for we have heard the fame of him, and all that he did in Egypt,
10 【和合本】并他向约但河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。
【吕振中】以及他对约但河东边的两个亚摩利人两个王、对希实本王西宏、对在亚斯他录的巴珊王噩──所行一切的事。
【思高本】以及对住在约但河东的两阿摩黎王：即赫市朋王息红和阿市塔洛特的巴商王敖格所行的一切。
【现代本】以及他对约旦河东的两个亚摩利王──希实本的西宏王和住在亚斯他录的巴珊王噩所做的一切，我们都听到了。
【KJV】And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.
【NIV】and all that he did to the two kings of the Amorites east of the Jordan-Sihon king of Heshbon, and Og king of Bashan, who reigned in Ashtaroth.
【BBE】And what he did to the two kings of the Amorites east of Jordan, to Sihon, king of Heshbon, and to Og, king of Bashan, at Ashtaroth.
【ASV】and all that he did to the two kings of the Amorites, that were beyond the Jordan, to Sihon king of Heshbon, and to Og king of Bashan, who was at Ashtaroth.
11 【和合本】我们的长老和我们那地的一切居民对我们说：‘你们手里要带着路上用的食物去迎接以色列人，对他们说：我们是你们的仆人；现在求你们与我们立约。’
【吕振中】因此、我们的长老和我们那地所有的居民对我们说∶‘你们手里要带着路上用的乾粮、去迎接以色列人，对他们说∶我们愿做你们的仆人；现在求你们和我们立约。
【思高本】为此，我们的长老和我们本地的居民，对我们说：你们手中拿些路用的食物，去迎接以色列人；对他们说：我们是你们的仆人，现在请你们与我们立约。
【现代本】我们的首领和国内的居民叫我们预备食物，远道来见你们，听候你们的吩咐，请求你们跟我们订约。
【KJV】Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.
【NIV】And our elders and all those living in our country said to us, 'Take provisions for your journey; go and meet them and say to them, "We are your servants; make a treaty with us." '
【BBE】So the responsible men and all the people of our country said to us, Take food with you for the journey and go to them, and say to them, We are your servants: so now make an agreement with us.
【ASV】And our elders and all the inhabitants of our country spake to us, saying, Take provision in your hand for the journey, and go to meet them, and say unto them, We are your servants: and now make ye a covenant with us.
12 【和合本】我们出来要往你们这里来的日子，从家里带出来的这饼还是热的；看哪，现在都干了，长了霉了。
【吕振中】我们出来、要到你们这里来的日子、从家里带出来自备做乾粮的这饼还是热的；现在你看，都乾硬破碎了。
【思高本】看，这是我们的食物，我们从家中带出来，要到你们这来的那天还热，看，现在又乾又碎；
【现代本】请看看我们的面包，我们出门来见你们的时候还是热的，现在你看，它们都干了，也发霉了。
【KJV】This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:
【NIV】This bread of ours was warm when we packed it at home on the day we left to come to you. But now see how dry and moldy it is.
【BBE】This bread which we have with us for our food, we took warm and new from our houses when starting on our journey to you; but now see, it has become dry and broken up.
【ASV】This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and is become mouldy:
13 【和合本】这皮酒袋，我们盛酒的时候还是新的；看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。”
【吕振中】这些皮酒袋、我们盛酒时还是新的；你看，都破裂了；我们这些衣裳和鞋、因为道路很长，也都破旧了。’”
【思高本】这就是我们的酒囊，才盛酒的时候还新，看，现在都破裂了；这是我们的衣服和鞋，为了路途遥远，都穿烂了。”
【现代本】我们装酒的时候，酒袋还是新的，可是现在都旧了。我们的衣服、鞋子也都因为长途跋涉而破烂了。”
【KJV】And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.
【NIV】And these wineskins that we filled were new, but see how cracked they are. And our clothes and sandals are worn out by the very long journey."
【BBE】And these wine-skins were new when we put the wine in them, and now they are cracked as you see; and our clothing and our shoes have become old because of our very long journey here.
【ASV】and these wine-skins, which we filled, were new; and, behold, they are rent: and these our garments and our shoes are become old by reason of the very long journey.
14 【和合本】以色列人受了他们些食物，并没有求问耶和华。
【吕振中】以色列人取了他们一些乾粮，并没有求问永恒主怎样吩咐。
【思高本】以色列的首领便取了些他们的行粮，并没有请求上主的谕示；
【现代本】以色列人收下了他们的一些食物，但没有求问上主。
【KJV】And the men took of their victuals, and asked not counsel at the mouth of the LORD.
【NIV】The men of Israel sampled their provisions but did not inquire of the Lord .
【BBE】And the men took some of their food, without requesting directions from the Lord.
【ASV】And the men took of their provision, and asked not counsel at the mouth of Jehovah.
15 【和合本】于是约书亚与他们讲和，与他们立约，容他们活着；会众的首领也向他们起誓。
【吕振中】于是约书亚竟跟他们讲和，与他们立约，容他们活着；会众的首领也向他们起誓。
【思高本】若苏厄便与他们修好，与他们立了约，让他们生存，会众的首领也向他们起了誓。
【现代本】约亚跟基遍人订了友好条约，答应不杀他们。以色列的首领们也郑重发誓，要遵守这条约。
【KJV】And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.
【NIV】Then Joshua made a treaty of peace with them to let them live, and the leaders of the assembly ratified it by oath.
【BBE】So Joshua made peace with them, and made an agreement with them that they were not to be put to death: and the chiefs of the people took an oath to them.
【ASV】And Joshua made peace with them, and made a covenant with them, to let them live: and the princes of the congregation sware unto them.
16 【和合本】以色列人与他们立约之后，过了三天才听见他们是近邻，住在以色列人中间的。
【吕振中】以色列人和他们立约之后、过了三天、才听说他们是自己的近邻，是住在自己中间的。
【思高本】但是，与他们立约后过了叁天，以色列人就听说，他们是住在自己附近的居民。
【现代本】条约订立后三天，以色列人才知道这些人原来是住在附近的。
【KJV】And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.
【NIV】Three days after they made the treaty with the Gibeonites, the Israelites heard that they were neighbors, living near them.
【BBE】Now three days after, when they had made this agreement with them, they had word that these men were their neighbours, living near them.
【ASV】And it came to pass at the end of three days after they had made a covenant with them, that they heard that they were their neighbors, and that they dwelt among them.
17 【和合本】以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。
【吕振中】以色列人就往前行，第三天到了他们的城市；他们的城市就是基遍、基非拉、比录、基列耶琳。
【思高本】以色列子民于是动身，第叁天便到了他们的城市：就是基贝红、革非辣、贝洛特和克黎雅特耶阿陵。
【现代本】他们就出发去找他们。三天后，他们到了这些人住的地方，就是基遍、基非拉、比录，和基列耶琳。
【KJV】And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.
【NIV】So the Israelites set out and on the third day came to their cities: Gibeon, Kephirah, Beeroth and Kiriath Jearim.
【BBE】And the children of Israel went forward on their journey, and on the third day came to their towns. Now their towns were Gibeon and Chephirah and Beeroth and Kiriath-jearim.
【ASV】And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kiriath-jearim.
18 【和合本】因为会众的首领已经指着耶和华以色列的上帝向他们起誓，所以以色列人不击杀他们；全会众就向首领发怨言。
【吕振中】但是以色列人不击杀他们，因为会众的首领曾经指着永恒主以色列的上帝向他们起了誓；全会众就向首领们发怨言。
【思高本】但以色列子民没有击杀他们，因为会众的首领指着上主，以色列的天主，对他们起过誓；但全会众对他们的首领不满。
【现代本】但是，以色列人不能杀他们，因为他们的首领们曾经指着上主──以色列上帝的名向这些人发誓。为了这事，民众都抱怨首领们。
【KJV】And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.
【NIV】But the Israelites did not attack them, because the leaders of the assembly had sworn an oath to them by the Lord , the God of Israel. The whole assembly grumbled against the leaders,
【BBE】And the children of Israel did not put them to death, because the chiefs of the people had taken an oath to them by the Lord, the God of Israel. And all the people made an outcry against the chiefs.
【ASV】And the children of Israel smote them not, because the princes of the congregation had sworn unto them by Jehovah, the God of Israel. And all the congregation murmured against the princes.
19 【和合本】众首领对全会众说：“我们已经指着耶和华以色列的上帝向他们起誓，现在我们不能害他们。
【吕振中】众首领对全会众说∶“我们曾经指着永恒主以色列的上帝向他们起了誓；现在我们不能触害他们。
【思高本】众首领对全会众说：“我们既已指着上主以色列的天主对他们起誓，那么我们决不能加害他们，
【现代本】可是首领们说：“我们已经指着上主──以色列上帝的名向他们发了誓，现在我们不能伤害他们。
【KJV】But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.
【NIV】but all the leaders answered, "We have given them our oath by the Lord , the God of Israel, and we cannot touch them now.
【BBE】But all the chiefs said to the people, We have taken an oath to them by the Lord, the God of Israel, and so we may not put our hands on them.
【ASV】But all the princes said unto all the congregation, We have sworn unto them by Jehovah, the God of Israel: now therefore we may not touch them.
20 【和合本】我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。”
【吕振中】我们要这样处置他们，容他们活着，免得有上帝的震怒因我们向他们起的誓、而临到我们身上。”
【思高本】只有这样做，就是让他们生存下去，免得因我们对他们所起的誓，为我们招来上主的义怒。”
【现代本】因这诺言，我们必须容许他们活下去，不然，上帝会惩罚我们。
【KJV】This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.
【NIV】This is what we will do to them: We will let them live, so that wrath will not fall on us for breaking the oath we swore to them."
【BBE】This is what we will do to them: we will not put them to death, for fear that wrath may come on us because of our oath to them.
【ASV】This we will do to them, and let them live; lest wrath be upon us, because of the oath which we sware unto them.
21 【和合本】首领又对会众说：“要容他们活着。”于是他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。
【吕振中】首领们对会众说∶“要容他们活着。”于是他们给全会众做检柴打水的人，正如首领们所说到他们的。
【思高本】首领又对民众说：“让他们生存下去，但他们应为全会众劈柴挑水。”全会众便遵照首领的话而行。
【现代本】让他们活着吧，他们要为我们劈柴挑水。”这是首领们的意见。
【KJV】And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.
【NIV】They continued, "Let them live, but let them be woodcutters and water carriers for the entire community." So the leaders' promise to them was kept.
【BBE】Keep them living, and let them be servants, cutting wood and getting water for all the people. And all the people did as the chiefs had said to them.
【ASV】And the princes said unto them, Let them live: so they became hewers of wood and drawers of water unto all the congregation, as the princes had spoken unto them.
22 【和合本】约书亚召了他们来，对他们说：“为什么欺哄我们说‘我们离你们甚远’呢？其实你们是住在我们中间。
【吕振中】约书亚把他们召了来，告诉他们说∶“为什么你们哄骗我们说∶‘我们离你们很远’，其实你们却是住在我们中间的？
【思高本】若苏厄将基贝红人召来，对他们说：“你们为什么欺骗我们说：我们离你们很远，其实你们就住在我们附近？
【现代本】约亚吩咐人把基遍人带来，问他们：“你们为什么欺骗我们？你们明明住在附近，为什么说是从远方来的呢？
【KJV】And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
【NIV】Then Joshua summoned the Gibeonites and said, "Why did you deceive us by saying, 'We live a long way from you,' while actually you live near us?
【BBE】Then Joshua sent for them, and said to them, Why have you been false to us, saying, We are very far from you, when you are living among us?
【ASV】And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
23 【和合本】现在你们是被咒诅的！你们中间的人必断不了作奴仆，为我上帝的殿作劈柴挑水的人。”
【吕振中】现在你们是被咒诅的了；你们中间必不断有人做奴隶、给我的上帝的殿（或译∶给我和我的上帝的殿）做捡柴打水的人。”
【思高本】从此你们应受诅咒，你们中间，决不断要有人在我天主的殿内，做劈柴挑水的劳役。”
【现代本】因为你们的欺骗，上帝定了你们的罪；你们要永远作奴隶，替我们上帝的圣所劈柴挑水。”
【KJV】Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.
【NIV】You are now under a curse: You will never cease to serve as woodcutters and water carriers for the house of my God."
【BBE】Now because of this you are cursed, and you will for ever be our servants, cutting wood and getting water for the house of my God.
【ASV】Now therefore ye are cursed, and there shall never fail to be of you bondmen, both hewers of wood and drawers of water for the house of my God.
24 【和合本】他们回答约书亚说：“因为有人实在告诉你的仆人，耶和华你的上帝曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民，所以我们为你们的缘故甚怕丧命，就行了这事。
【吕振中】他们回答约书亚说∶“因为有人确实告诉你仆人说永恒主你的上帝曾经吩咐他仆人摩西、把这遍地赐给你们，并把这地所有的居民都从你们面前消灭掉，故此我们为了你们的缘故、很怕丧命，就行了这事了。
【思高本】他们回答若苏厄说：“你的仆人们确实听说：上主你的天主，曾吩咐的仆人梅瑟，要把这整块土地赐给你们，并在你们面前，将这地方上的一切居民消灭；我们见你们前来，我们实在为我们的生命担忧，所以才做了这事。
【现代本】他们说：“我们这样做是因为我们确实知道，上主──你们的上帝曾经指示他的仆人摩西，要把这块土地赐给你们，要你们在进入这块土地的时候，杀光所有的居民。为了怕被你们杀了，我们才骗了你们。
【KJV】And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.
【NIV】They answered Joshua, "Your servants were clearly told how the Lord your God had commanded his servant Moses to give you the whole land and to wipe out all its inhabitants from before you. So we feared for our lives because of you, and that is why we did this.
【BBE】And, answering Joshua, they said, Because it came to the ears of your servants that the Lord your God had given orders to his servant Moses to give you all this land, and to send destruction on all the people living in it, because of you; so, fearing greatly for our lives because of you, we have done this.
【ASV】And they answered Joshua, and said, Because it was certainly told thy servants, how that Jehovah thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you; therefore we were sore afraid for our lives because of you, and have done this thing.
25 【和合本】现在我们在你手中，你以怎样待我们为善为正，就怎样做吧！”
【吕振中】现在你看，我们都在你手中；你看怎样处置我们为好为对，就怎样行好啦。”
【思高本】现在，我们都在你手，你以为怎样好，怎样对，就怎样对待我们吧！”
【现代本】现在我们在你们的掌握中，就照你们的意思待我们吧！”
【KJV】And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.
【NIV】We are now in your hands. Do to us whatever seems good and right to you."
【BBE】And now we are in your hands: do to us whatever seems good and right to you.
【ASV】And now, behold, we are in thy hand: as it seemeth good and right unto thee to do unto us, do.
26 【和合本】于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
【吕振中】于是约书亚这样处置他们，援救他们脱离以色列人的手，以色列人就没有杀戮他们。
【思高本】若苏厄就这样对待了他们：将他们由以色列人手中救出，不让人加害他们。
【现代本】于是约亚保护他们，不准以色列人杀害他们；
【KJV】And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
【NIV】So Joshua saved them from the Israelites, and they did not kill them.
【BBE】So he kept them safe from the children of Israel, and did not let them be put to death.
【ASV】And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
27 【和合本】当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。
【吕振中】当那一天约书亚使他们给会众和永恒主的祭坛、在他所要选择的地方、做捡柴打水的人；到今日还是如此。
【思高本】当天就派定他们在上主选定的地方，为会众，为上主的祭坛，劈柴挑水，直到今日。
【现代本】但他同时叫他们服奴役，替以色列人和上主的祭坛劈柴挑水。直到今天，他们继续在上主所选定那敬拜的场所做这种工作。
【KJV】And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.
【NIV】That day he made the Gibeonites woodcutters and water carriers for the community and for the altar of the Lord at the place the Lord would choose. And that is what they are to this day.
【BBE】And that day Joshua made them servants, cutting wood and getting water for the people and for the altar of the Lord, in the place marked out by him, to this day.
【ASV】And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of Jehovah, unto this day, in the place which he should choose.


第 1 章

问候
1 【和合本】耶稣基督的使徒彼得写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的，
【吕振中】耶稣基督的使徒彼得写信给蒙拣选的散侨，寄居在本都、加拉太、加帕多家、亚西亚、庇推尼的人，
【思高本】耶稣基督的宗徒伯多禄致书给散居在本都、迦拉达、卡帕多细雅、亚细亚和彼提尼雅作旅客的选民：
【现代本】我彼得是耶稣基督的使徒。我写信给上帝所选召的子民：那些因避难散居在本都、加拉太、加帕多家、亚细亚、庇推尼各地的弟兄们。
【KJV】Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,
【NIV】Peter, an apostle of Jesus Christ, To God's elect, strangers in the world, scattered throughout Pontus, Galatia, Cappadocia, Asia and Bithynia,
【BBE】Peter, an Apostle of Jesus Christ, to the saints who are living in Pontus, Galatia, Cappadocia, Asia, and Bithynia,
【ASV】Peter, an apostle of Jesus Christ, to the elect who are sojourners of the Dispersion in Pontus, Galatia, Cappadocia, Asia, and Bithynia,
2 【和合本】就是照父上帝的先见被拣选、藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠、平安多多的加给你们。
【吕振中】照父上帝所豫知、靠灵之圣化、而听从耶稣基督、受他血洒的。愿你们多多蒙恩平安。
【思高本】你们被召选，是照天主的预定；受圣神祝圣，是为服事耶稣基督，和分沾他宝血洗净之恩。愿恩宠和平安丰富地赐予你们！
【现代本】你们蒙选召是按照父上帝预定的旨意，是藉着圣灵而成为圣洁的，为要顺服耶稣基督，并受他的血的洁净。愿上帝丰丰富富地赐恩典、平安给你们！
【KJV】Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.
【NIV】who have been chosen according to the foreknowledge of God the Father, through the sanctifying work of the Spirit, for obedience to Jesus Christ and sprinkling by his blood: Grace and peace be yours in abundance.
【BBE】Who, through the purpose of God, have been made holy by the Spirit, disciples of Jesus, made clean by his blood: May you have grace and peace in full measure.
【ASV】according to the foreknowledge of God the Father, in sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.

活的盼望
3 【和合本】愿颂赞归与我们主耶稣基督的父上帝！他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，
【吕振中】愿祝颂归于我们主耶稣基督的父上帝；他照他的大怜悯、藉着耶稣基督从死人中起来的复活、重新生了我们，来得个活活的盼望，
【思高本】愿我们的主耶稣基督的天主和父受赞美！他因自己的大仁慈，藉耶稣基督由死者中的复活，重生了我们，为获得那充满生命的希望，
【现代本】我们要感谢我们的主耶稣基督的父上帝！由于他无限的仁慈，藉着耶稣基督从死里复活，把新的生命赐给我们，使我们有活的盼望，
【KJV】Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,
【NIV】Praise be to the God and Father of our Lord Jesus Christ! In his great mercy he has given us new birth into a living hope through the resurrection of Jesus Christ from the dead,
【BBE】Praise be to the God and Father of our Lord Jesus Christ, who through his great mercy has given us a new birth and a living hope by the coming again of Jesus Christ from the dead,
【ASV】Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy begat us again unto a living hope by the resurrection of Jesus Christ from the dead,
4 【和合本】可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。
【吕振中】来得个不能朽坏、不能染污、不能衰残、为你们保留在天上的基业，
【思高本】为获得那为你们已存留在天上的不坏、无瑕、不朽的产业，
【现代本】来承受上帝为他的子民所保留那丰富的福泽。他为你们保留在天上的福泽是不败坏，不污损，也不衰残的，
【KJV】To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
【NIV】and into an inheritance that can never perish, spoil or fade--kept in heaven for you,
【BBE】And a heritage fair, holy and for ever new, waiting in heaven for you,
【ASV】unto an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
5 【和合本】你们这因信蒙上帝能力保守的人，必能得着所预备，到末世要显现的救恩。
【吕振中】［你们又是凭着信心、在上帝的能力中蒙守护］来得拯救，就是准备要在末后的时期才显示出来的。
【思高本】因为你们原是为天主的能力所保护，为使你们藉着信德，而获得那已准备好，在最后时期出现的救恩。
【现代本】是要给你们这些因信上帝而蒙他大能保守的人，好使你们获得那已经预备好、将在历史的终点实现的拯救。
【KJV】Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.
【NIV】who through faith are shielded by God's power until the coming of the salvation that is ready to be revealed in the last time.
【BBE】Who, by the power of God are kept, through faith, for that salvation, which will be seen at the last day.
【ASV】who by the power of God are guarded through faith unto a salvation ready to be revealed in the last time.
6 【和合本】因此，你们是大有喜乐；但如今，在百般的试炼中暂时忧愁，
【吕振中】在这种情形里、你们有欢乐（或译∶你们要欢乐），虽则现在暂时在各种试炼中或者有忧愁。
【思高本】为此，你们要欢跃，虽然如今你们暂时还该在各种试探中受苦，
【现代本】因此，你们要喜乐，虽然现在因种种的试炼或许必须暂时受苦；
【KJV】Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:
【NIV】In this you greatly rejoice, though now for a little while you may have had to suffer grief in all kinds of trials.
【BBE】You have cause for great joy in this, though it may have been necessary for you to be troubled for a little time, being tested in all sorts of ways,
【ASV】Wherein ye greatly rejoice, though now for a little while, if need be, ye have been put to grief in manifold trials,
7 【和合本】叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候得着称赞、荣耀、尊贵。
【吕振中】这是要叫你们的信心被试验为及格的、比那经火试验能销灭的金子更宝贵得多多的、可以在耶稣基督显示之时见为蒙受称赞荣耀和尊重的。
【思高本】这是为使你们的信德，得以精炼，比经过火炼而仍易消失的黄金，更有价值，好在耶稣基督显现时，堪受称赞、光荣和尊敬。
【现代本】这种经历无非要证明你们的确有坚定的信心。甚至那能毁坏的金子也得经过火炼；你们的信心比金子贵重多了，更必须受考验，好使你们在耶稣基督显现的日子得到称赞、光荣，和尊贵。
【KJV】That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:
【NIV】These have come so that your faith--of greater worth than gold, which perishes even though refined by fire--may be proved genuine and may result in praise, glory and honor when Jesus Christ is revealed.
【BBE】So that the true metal of your faith, being of much greater value than gold (which, though it comes to an end, is tested by fire), may come to light in praise and glory and honour, at the revelation of Jesus Christ:
【ASV】that the proof of your faith, being more precious than gold that perisheth though it is proved by fire, may be found unto praise and glory and honor at the revelation of Jesus Christ:
8 【和合本】你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐；
【吕振中】你们没有见过他，却爱他；现在虽不得看见，却信靠他而欢乐，有说不出、满有荣耀的喜乐，
【思高本】你们虽然没有见过他，却爱慕他；虽然你们如今仍看不见他，还是相信他；并且以不可言传，和充满光荣的喜乐而欢跃，
【现代本】你们虽然没有见过他，却爱他；虽然现在看不见他，却信他。你们有言语所不能表达那无限的喜乐；
【KJV】Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:
【NIV】Though you have not seen him, you love him; and even though you do not see him now, you believe in him and are filled with an inexpressible and glorious joy,
【BBE】To whom your love is given, though you have not seen him; and the faith which you have in him, though you do not see him now, gives you joy greater than words and full of glory:
【ASV】whom not having seen ye love; on whom, though now ye see him not, yet believing, ye rejoice greatly with joy unspeakable and full of glory:
9 【和合本】并且得着你们信心的果效，就是灵魂的救恩。
【吕振中】因为你们领受了你们信心的结局、就是你们灵魂之得救。
【思高本】因为你们已把握住信仰的效果：灵魂的救恩。
【现代本】因为你们正在领受信心的效果，就是你们灵魂的得救。
【KJV】Receiving the end of your faith, even the salvation of your souls.
【NIV】for you are receiving the goal of your faith, the salvation of your souls.
【BBE】For so you have the true end of your faith, even the salvation of your souls.
【ASV】receiving the end of your faith, even the salvation of your souls.
10 【和合本】论到这救恩，那预先说你们要得恩典的众先知早已详细的寻求考察，
【吕振中】论到这拯救、神言人们、那些豫先传讲你们所必得之恩的、已经寻求搜索了。
【思高本】关于这救恩，那些预言了你们要得恩宠的先知们，也曾经寻求过，考究过，
【现代本】论到这拯救，先知们已经有了详细的寻求和探究，并预言关于上帝要赐给你们的这恩典。
【KJV】Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:
【NIV】Concerning this salvation, the prophets, who spoke of the grace that was to come to you, searched intently and with the greatest care,
【BBE】For the prophets who gave the news of the grace which would come to you, made search with all care for knowledge of this salvation;
【ASV】Concerning which salvation the prophets sought and searched diligently, who prophesied of the grace that should come unto you:
11 【和合本】就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。
【吕振中】他们竭力探索那在他们里面的‘被膏者之灵’所豫先证明被膏者必受的苦以及后来必得的荣胜所指的是什么时候（或译∶在什么人身上）、或什么情况。
【思高本】就是考究那在他们内的基督的圣神，预言那要临于基督的苦难，和以后的光荣时，指的是什么时期，或怎样的光景。
【现代本】他们努力探索，要知道基督的灵在他们里面所指示的──就是预言基督必须受苦难，后来必定得荣耀这事──会在什么时候，在哪一种情况下实现（或译：是指谁，会在什么时候来）。
【KJV】Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.
【NIV】trying to find out the time and circumstances to which the Spirit of Christ in them was pointing when he predicted the sufferings of Christ and the glories that would follow.
【BBE】Attempting to see what sort of time the Spirit of Christ which was in them was pointing to, when it gave witness to the pains which Christ would undergo and the glories which would come after them.
【ASV】searching what time or what manner of time the Spirit of Christ which was in them did point unto, when it testified beforehand the sufferings of Christ, and the glories that should follow them.
12 【和合本】他们得了启示，知道他们所传讲（原文作服事）的一切事，不是为自己，乃是为你们。那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们；天使也愿意详细察看这些事。
【吕振中】他们得了启示、知道他们在这些事上所作服事的工、并不是为了自己，乃是为了你们。藉着那些靠圣灵而传福音给你们的人、这些事如今已经传告给你们了［圣灵是那从天上被差遣的］。天使也切愿详细窥察这些事呢。
【思高本】这一切给他们启示出来，并不是为他们自己，而是为给你们服务；这一切，如今藉着给你们宣传福音的人，依赖由天上派遣来的圣神，传报给你们；对于这一切奥迹，连众天使也都切望窥探。
【现代本】上帝让先知们知道，他们的工作并不是为自己，而是为你们。他们所说的这些事，现在已经藉着福音的使者们，靠着从天上来的圣灵的能力，传给你们了；这些事连天使也希望明白呢！
【KJV】Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.
【NIV】It was revealed to them that they were not serving themselves but you, when they spoke of the things that have now been told you by those who have preached the gospel to you by the Holy Spirit sent from heaven. Even angels long to look into these things.
【BBE】And it was made clear to those prophets that they were God's servants not for themselves but for you, to give you word of the things which have now come to your ears from the preachers of the good news through the Holy Spirit sent down from heaven; things which even angels have a desire to see.
【ASV】To whom it was revealed, that not unto themselves, but unto you, did they minister these things, which now have been announced unto you through them that preached the gospel unto you by the Holy Spirit sent forth from heaven; which things angel desire to look into.

应该过圣洁的生活
13 【和合本】所以要约束你们的心（原文作束上你们心中的腰），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。
【吕振中】故此你们要抖擞精神，要冷静戒备着，要把盼望完全钉住于耶稣基督显示时所要带来给你们的恩。
【思高本】为此，你们要束上腰，谨守心神；要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠；
【现代本】所以，你们的心要准备好，时时警惕，把希望完全寄托在耶稣基督显现时所要赐给你们的恩典上。
【KJV】Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;
【NIV】Therefore, prepare your minds for action; be self-controlled; set your hope fully on the grace to be given you when Jesus Christ is revealed.
【BBE】So make your minds ready, and keep on the watch, hoping with all your power for the grace which is to come to you at the revelation of Jesus Christ;
【ASV】Wherefore girding up the loins of your mind, be sober and set your hope perfectly on the grace that is to be brought unto you at the revelation of Jesus Christ;
14 【和合本】你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。
【吕振中】作为听从的儿女，你们可不要和先前无知时的私欲同形状阿。
【思高本】要做顺命的子女，不要符合你们昔日在无知中生活的欲望，
【现代本】要顺服上帝，不可让私欲支配你们，像从前你们愚昧无知的时候那样。
【KJV】As obedient children, not fashioning yourselves according to the former lusts in your ignorance:
【NIV】As obedient children, do not conform to the evil desires you had when you lived in ignorance.
【BBE】Like children ruled by God, do not go back to the old desires of the time when you were without knowledge:
【ASV】as children of obedience, not fashioning yourselves according to your former lusts in the time of your ignorance:
15 【和合本】那召你们的既是圣洁，你们在一切所行的事上也要圣洁。
【吕振中】却要按召你们者的圣洁样子、在一切起居为人上也成了圣洁；
【思高本】但要像那召叫你们的圣者一样，在一切生活上是圣的，
【现代本】那位呼召你们的上帝是圣洁的；你们也必须在所做的一切事上圣洁。
【KJV】But as he which hath called you is holy, so be ye holy in all manner of conversation;
【NIV】But just as he who called you is holy, so be holy in all you do;
【BBE】But be holy in every detail of your lives, as he, whose servants you are, is holy;
【ASV】but like as he who called you is holy, be ye yourselves also holy in all manner of living;
16 【和合本】因为经上记着说：“你们要圣洁，因为我是圣洁的。”
【吕振中】因为经上记着说∶“你们要圣洁，因为我是圣洁”。
【思高本】因为经上记载：“你们应是圣的，因为我是圣的。”
【现代本】圣经上说：“你们要圣洁，因为我是圣洁的。”
【KJV】Because it is written, Be ye holy; for I am holy.
【NIV】for it is written: "Be holy, because I am holy."
【BBE】Because it has been said in the Writings, You are to be holy, for I am holy.
【ASV】because it is written, Ye shall be holy; for I am holy.
17 【和合本】你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的心度你们在世寄居的日子，
【吕振中】你们既是呼求一位不以貌取人、乃按各人的行为施审判的父，就该存着敬畏的心、来度你们侨居世间的时光。
【思高本】你们既称呼那不看情面，而只按每人的作为行审判者为父，就该怀着敬畏，度过你们这旅居的时期。
【现代本】你们祷告的时候，称那位按照人的行为，用同一标准来审判人的上帝为父亲；那么，你们寄居世上的日子应该敬畏他。
【KJV】And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:
【NIV】Since you call on a Father who judges each man's work impartially, live your lives as strangers here in reverent fear.
【BBE】And if you give the name of Father to him who, judging every man by his acts, has no respect for a man's position, then go in fear while you are on this earth:
【ASV】And if ye call on him as Father, who without respect of persons judgeth according to each man's work, pass the time of your sojourning in fear:
18 【和合本】知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，
【吕振中】因为知道你们得赎放、脱离你们祖传徒劳无效的生活、不是用能朽坏的东西、银子或金子，
【思高本】该知道：你们不是用能朽坏的金银等物，由你们祖传的虚妄生活中被赎出来的，
【现代本】你们知道，你们得以从祖传的败坏中释放出来是付上了什么代价的？并不是那些会失掉价值的东西，好像金子银子，
【KJV】Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;
【NIV】For you know that it was not with perishable things such as silver or gold that you were redeemed from the empty way of life handed down to you from your forefathers,
【BBE】Being conscious that you have been made free from that foolish way of life which was your heritage from your fathers, not through a payment of things like silver or gold which come to destruction,
【ASV】knowing that ye were redeemed, not with corruptible things, with silver or gold, from your vain manner of life handed down from your fathers;
19 【和合本】乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。
【吕振中】乃是用宝贵的血、无瑕疵无玷污的羊羔、基督的血。
【思高本】而是用宝血，即无玷无瑕的羔羊基督的宝血。
【现代本】而是凭着基督所流宝贵的血，就像那无瑕疵无污点的羔羊的血。
【KJV】But with the precious blood of Christ, as of a lamb without blemish and without spot:
【NIV】but with the precious blood of Christ, a lamb without blemish or defect.
【BBE】But through holy blood, like that of a clean and unmarked lamb, even the blood of Christ:
【ASV】but with precious blood, as of a lamb without spot, even the blood of Christ:
20 【和合本】基督在创世以前是预先被上帝知道的，却在这末世才为你们显现。
【吕振中】基督是世界创立以前被豫知、而在诸时期的末后为你们
【思高本】他固然是在创世以前就被预定了的，但在最末的时期为了你们出现，
【现代本】基督是上帝在创世以前预先拣选，而在这历史的末期为你们的缘故显现的。
【KJV】Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,
【NIV】He was chosen before the creation of the world, but was revealed in these last times for your sake.
【BBE】Who was marked out by God before the making of the world, but was caused to be seen in these last times for you,
【ASV】who was foreknown indeed before the foundation of the world, but was manifested at the end of times for your sake,
21 【和合本】你们也因着他，信那叫他从死里复活、又给他荣耀的上帝，叫你们的信心和盼望都在于上帝。
【吕振中】这藉着他而信靠上帝的人来显现的。上帝使基督从死人中活了起来、又将荣耀给了他，以致你们的信和盼望都钉住于上帝。
【思高本】为使你们因着他，而相信那使他由死者中复活，并赐给他光荣的天主：这样你们的信德和望德，都同归于天主。
【现代本】藉着他，你们信了那使他从死里复活、并赐给他荣耀的上帝；因此，你们的信心和盼望都集中于上帝。
【KJV】Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.
【NIV】Through him you believe in God, who raised him from the dead and glorified him, and so your faith and hope are in God.
【BBE】Who through him have faith in God who took him up again from the dead into glory; so that your faith and hope might be in God.
【ASV】who through him are believers in God, that raised him from the dead, and gave him glory; so that your faith and hope might be in God.
22 【和合本】你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里（从心里：有古卷作从清洁的心）彼此切实相爱。
【吕振中】你们既因听从真理而使心里清洁，以致有亲如弟兄之相爱而不假装，就该从心里彼此热切地相爱。
【思高本】你们既因服从真理，而洁净了你们的心灵，获得了真实无伪的弟兄之爱，就该以赤诚的心，热切相爱，
【现代本】现在，因为你们顺服真理，你们已经洁净了自己，并且真诚地爱其它的弟兄，从心底热切地彼此相爱。
【KJV】Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:
【NIV】Now that you have purified yourselves by obeying the truth so that you have sincere love for your brothers, love one another deeply, from the heart.
【BBE】And as you have made your souls clean, being ruled by what is true, and loving one another without deceit, see that your love is warm and from the heart:
【ASV】Seeing ye have purified your souls in your obedience to the truth unto unfeigned love of the brethren, love one another from the heart fervently:
23 【和合本】你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着上帝活泼常存的道。
【吕振中】因为你们藉着上帝活活而长存之道得了重新之生，不是由于能朽坏的种、乃是由于不能朽坏的种。
【思高本】因为你们原是赖天主生活而永存的圣言，不是由于能坏的，而是由于不能坏的种子，得以重生。
【现代本】你们已经重生，不是从那会朽坏的种子生的，而是从那不朽坏的种子──就是上帝活泼永恒的道所生的。
【KJV】Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.
【NIV】For you have been born again, not of perishable seed, but of imperishable, through the living and enduring word of God.
【BBE】Because you have had a new birth, not from the seed of man, but from eternal seed, through the word of a living and unchanging God.
【ASV】having been begotten again, not of corruptible seed, but of incorruptible, through the word of God, which liveth and abideth.
24 【和合本】因为凡有血气的，尽都如草；他的美荣都象草上的花。草必枯干，花必凋谢；
【吕振中】因为“一切肉血之人尽都如草，他的一切荣华都像草上的花；草必枯乾，花必凋谢；
【思高本】因为“凡有血肉的都似草，他的一切美丽都似草上的花：草枯萎了，花也就凋谢了；
【现代本】正如圣经所说：人都像野草一般，他们的荣华有如野花；草会枯干，花会凋谢，
【KJV】For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:
【NIV】For, "All men are like grass, and all their glory is like the flowers of the field; the grass withers and the flowers fall,
【BBE】For it is said, All flesh is like grass, and all its glory like the flower of the grass. The grass becomes dry and the flower dead:
【ASV】For, All flesh is as grass, And all the glory thereof as the flower of grass. The grass withereth, and the flower falleth:
25 【和合本】惟有主的道是永存的。所传给你们的福音就是这道。
【吕振中】惟独主的道永远长存”；所给你们传为福音的、就是这道。
【思高本】但上主的话却永远常存：”这话就是传报给你们的福音。
【现代本】但是主的道永远长存！这道就是所传给你们的福音。
【KJV】But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.
【NIV】but the word of the Lord stands forever." And this is the word that was preached to you.
【BBE】But the word of the Lord is eternal. And this is the word of the good news which was given to you.
【ASV】But the word of the Lord abideth for ever. And this is the word of good tidings which was preached unto you.


第 2 章

活石和圣洁的国度
1 【和合本】所以，你们既除去一切的恶毒（或作阴毒）、诡诈，并假善、嫉妒，和一切毁谤的话，
【吕振中】所以你们既脱去了一切恶毒（或译∶阴毒）、一切诡诈装假和嫉妒、以及一切毁谤的事，
【思高本】所以你们应放弃各种邪恶、各种欺诈、虚伪、嫉妒和各种诽谤，
【现代本】所以，你们要排除一切坏事，不再撒谎，伪善，嫉妒，或说人坏话；
【KJV】Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speakings,
【NIV】Therefore, rid yourselves of all malice and all deceit, hypocrisy, envy, and slander of every kind.
【BBE】So putting away all wrongdoing, and all tricks and deceits and envies and evil talk,
【ASV】Putting away therefore all wickedness, and all guile, and hypocrisies, and envies, and all evil speakings,
2 【和合本】就要爱慕那纯净的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
【吕振中】就该切慕心神之纯净奶子，像才生的婴儿切慕奶子一样，使你们靠着这个而长大、以至于得救。
【思高本】应如初生的婴儿贪求属灵性的纯奶，为使你们靠着它生长，以致得救；
【现代本】要像新生的婴儿，时时渴慕那纯净的灵奶，好藉着它长大，得救。
【KJV】As newborn babes, desire the sincere milk of the word, that ye may grow thereby:
【NIV】Like newborn babies, crave pure spiritual milk, so that by it you may grow up in your salvation,
【BBE】Be full of desire for the true milk of the word, as babies at their mothers' breasts, so that you may go on to salvation;
【ASV】as newborn babes, long for the spiritual milk which is without guile, that ye may grow thereby unto salvation;
3 【和合本】你们若尝过主恩的滋味，就必如此。
【吕振中】因为你们确已尝过主是多么好滋味的。
【思高本】何况你们已尝到了“主是何等的甘饴。”
【现代本】正像圣经所说：“你们尝过了主的恩慈。”
【KJV】If so be ye have tasted that the Lord is gracious.
【NIV】now that you have tasted that the Lord is good.
【BBE】If you have had a taste of the grace of the Lord:
【ASV】if ye have tasted that the Lord is gracious:
4 【和合本】主乃活石，固然是被人所弃的，却是被上帝所拣选、所宝贵的。
【吕振中】你们常上去找他，找那活的石头、被人所弃掉、而在上帝看是蒙拣选而宝贵的。
【思高本】你们接近了他，即接近了那为人所摈弃，但为天主所精选，所尊重的活石，
【现代本】要亲近主──活的石头；虽然他被人遗弃，但上帝拣选他，珍惜他。
【KJV】To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,
【NIV】As you come to him, the living Stone--rejected by men but chosen by God and precious to him--
【BBE】To whom you come, as to a living stone, not honoured by men, but of great and special value to God;
【ASV】unto whom coming, a living stone, rejected indeed of men, but with God elect, precious,
5 【和合本】你们来到主面前，也就象活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献上帝所悦纳的灵祭。
【吕振中】你们也像活的石头，被建造为属灵之殿，做圣别的祭司班，好藉着耶稣基督来献上上帝所悦纳的属灵祭物。
【思高本】你们也就成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品。
【现代本】你们也要像活的石头，用来建造属灵的圣殿，在那里作圣洁的祭司，藉着耶稣基督献上为上帝所悦纳的属灵祭物。
【KJV】Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.
【NIV】you also, like living stones, are being built into a spiritual house to be a holy priesthood, offering spiritual sacrifices acceptable to God through Jesus Christ.
【BBE】You, as living stones, are being made into a house of the spirit, a holy order of priests, making those offerings of the spirit which are pleasing to God through Jesus Christ.
【ASV】ye also, as living stones, are built up a spiritual house, to be a holy priesthood, to offer up spiritual sacrifices, acceptable to God through Jesus Christ.
6 【和合本】因为经上说：看哪，我把所拣选、所宝贵的房角石安放在锡安；信靠他的人必不至于羞愧。
【吕振中】因为经上有明文说∶“你看，我把一块蒙拣选而宝贵的房角石放在锡安；信靠他的人决不至于失望。”
【思高本】这就是经上所记载的：“看，我要在熙雍安放一块精选的，宝贵的基石，凡信赖他的，决不会蒙羞。”
【现代本】因为圣经上说：我选了一块贵重的石头作为锡安的墙角石；凡信靠他的，都不至于失望。
【KJV】Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.
【NIV】For in Scripture it says: "See, I lay a stone in Zion, a chosen and precious cornerstone, and the one who trusts in him will never be put to shame."
【BBE】Because it is said in the Writings, See, I am placing a keystone in Zion, of great and special value; and the man who has faith in him will not be put to shame.
【ASV】Because it is contained in scripture, Behold, I lay in Zion a chief corner stone, elect, precious: And he that believeth on him shall not be put to shame.
7 【和合本】所以，他在你们信的人就为宝贵，在那不信的人有话说：匠人所弃的石头已作了房角的头块石头。
【吕振中】这样，在你们信的人、基督是宝贵，而在不信的人、他却不但是“匠人所弃掉的这块石头，已成了房角石的头一块”，
【思高本】所以为你们信赖的人，是一种荣幸；但为不信赖的人，是“匠人弃而不用的石头，反而成了屋角的基石；”
【现代本】对你们信的人来说，这石头是很宝贵的；可是，对于那些不信的人：泥水匠所丢弃的这块石头已成为最重要的基石！
【KJV】Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,
【NIV】Now to you who believe, this stone is precious. But to those who do not believe, "The stone the builders rejected has become the capstone, "
【BBE】And the value is for you who have faith; but it is said for those without faith, The very stone which the builders put on one side, was made the chief stone of the building;
【ASV】For you therefore that believe is the preciousness: but for such as disbelieve, The stone which the builders rejected, The same was made the head of the corner;
8 【和合本】又说：作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌（或作：他们绊跌都因不顺从道理）；他们这样绊跌也是预定的。
【吕振中】而且是“碰脚的石头和跌人的磐石”了。他们碰倒了，是因为他们不信真道；这也是被豫定以至于此的。
【思高本】并且是“一块绊脚石，和一块使人跌倒的磐石。”他们由于不相信天主的话，而绊倒了，这也是为他们预定了的。
【现代本】在圣经的另一处说：这一块绊脚的石头是使人绊倒的石块。他们绊倒了，因为他们不信真道；这也是出于上帝的旨意。
【KJV】And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.
【NIV】and, "A stone that causes men to stumble and a rock that makes them fall." They stumble because they disobey the message--which is also what they were destined for.
【BBE】And, A stone of falling, a rock of trouble; the word is the cause of their fall, because they go against it, and this was the purpose of God.
【ASV】and, A stone of stumbling, and a rock of offence; for they stumble at the word, being disobedient: whereunto also they were appointed.
9 【和合本】惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。
【吕振中】但你们呢、你们乃是蒙拣选的族类，是王家的祭司班，是圣别的邦国，是子民做上帝产业的，要叫你们宣扬那召了你们出黑暗而进入他奇妙之光者的神德。
【思高本】至于你们，你们却是特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之光者的荣耀。
【现代本】但是，你们是蒙拣选的一族，是王家的祭司，圣洁的国度，上帝的子民。上帝选召你们离开黑暗，进入他辉煌的光明，来宣扬他奇妙的作为。
【KJV】But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light;
【NIV】But you are a chosen people, a royal priesthood, a holy nation, a people belonging to God, that you may declare the praises of him who called you out of darkness into his wonderful light.
【BBE】But you are a special people, a holy nation, priests and kings, a people given up completely to God, so that you may make clear the virtues of him who took you out of the dark into the light of heaven.
【ASV】But ye are a elect race, a royal priesthood, a holy nation, a people for God's own possession, that ye may show forth the excellencies of him who called you out of darkness into his marvellous light:
10 【和合本】你们从前算不得子民，现在却作了上帝的子民；从前未曾蒙怜恤，现在却蒙了怜恤。
【吕振中】你们从前不是子民，如今却是上帝的子民；从前没有蒙怜恤，如今却蒙了怜恤。
【思高本】你们从前不是天主的人民，如今却是天主的人民；从前没有蒙受爱怜，如今却蒙受了爱怜。
【现代本】从前你们不是上帝的子民，现在是他的子民；从前没有得到上帝的怜悯，现在已经得到他的怜悯。
【KJV】Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.
【NIV】Once you were not a people, but now you are the people of God; once you had not received mercy, but now you have received mercy.
【BBE】In the past you were not a people, but now you are the people of God; then there was no mercy for you, but now mercy has been given to you.
【ASV】who in time past were no people, but now are the people of God: who had not obtained mercy, but now have obtained mercy.

作上帝的仆人
11 【和合本】亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。
【吕振中】亲爱的，我劝你们做侨民做寄居的、要禁戒那对你们的灵魂交战的肉体私欲；
【思高本】亲爱的！我劝你们作侨民和作旅客的，应戒绝与灵魂作战的肉欲；
【现代本】亲爱的朋友们，你们在世上是旅客，是避难的人！我劝你们，不要放纵肉体的情欲；这种情欲老在跟灵魂争战。
【KJV】Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;
【NIV】Dear friends, I urge you, as aliens and strangers in the world, to abstain from sinful desires, which war against your soul.
【BBE】My loved ones, I make this request with all my heart, that, as those for whom this world is a strange country, you will keep yourselves from the desires of the flesh which make war against the soul;
【ASV】Beloved, I beseech you as sojourners and pilgrims, to abstain from fleshly lust, which war against the soul;
12 【和合本】你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察（或作：眷顾）的日子归荣耀给上帝。
【吕振中】在外国人中间持守你们的好为人，使他们在毁谤你们为作恶的情形下、因亲眼看见了你们的好行为、便在鉴察的日子归荣耀于上帝。
【思高本】在外教人中要常保持良好的品行，好使那些诽谤你们为作恶者的人，因见到你们的善行，而在主眷顾的日子，归光荣于天主。
【现代本】在外邦人当中，你们应该有端正的品行，使那些说你们坏话、指责你们做坏事的人，因看见你们的好行为，就在主再来的日子，归荣耀给上帝。
【KJV】Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.
【NIV】Live such good lives among the pagans that, though they accuse you of doing wrong, they may see your good deeds and glorify God on the day he visits us.
【BBE】Being of good behaviour among the Gentiles; so that though they say now that you are evil-doers, they may see your good works and give glory to God when he comes to be their judge.
【ASV】having your behavior seemly among the Gentiles; that, wherein they speak against you as evil-doers, they may by your good works, which they behold, glorify God in the day of visitation.
13 【和合本】你们为主的缘故，要顺服人的一切制度，或是在上的君王，
【吕振中】你们为主的缘故要顺服人类的一切制度，或是君王为至尊的，
【思高本】你们要为主的缘故，服从人立的一切制度：或是服从帝王为最高的元首，
【现代本】为了主的缘故，你们要顺从人间的掌权者：就是在上的君王
【KJV】Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;
【NIV】Submit yourselves for the Lord's sake to every authority instituted among men: whether to the king, as the supreme authority,
【BBE】Keep all the laws of men because of the Lord; those of the king, who is over all,
【ASV】Be subject to every ordinance of man for the Lord's sake: whether to the king, as supreme;
14 【和合本】或是君王所派罚恶赏善的臣宰。
【吕振中】或是纯治官由君王所差派、以刑罚作恶的、赞许行善的。
【思高本】或是服从帝王派遣来惩罚作恶者，奖赏行善者的总督，
【现代本】和他所委派执行赏善罚恶的长官。
【KJV】Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.
【NIV】or to governors, who are sent by him to punish those who do wrong and to commend those who do right.
【BBE】And those of the rulers who are sent by him for the punishment of evil-doers and for the praise of those who do well.
【ASV】or unto governors, as sent by him for vengeance on evil-doers and for praise to them that do well.
15 【和合本】因为上帝的旨意原是要你们行善，可以堵住那糊涂无知人的口。
【吕振中】因为上帝的旨意是∶你们要行善、来笼住糊涂人的无知无识。
【思高本】因为这原是天主的旨意：要你们行善，使那些愚蒙无知的人，闭口无言。
【现代本】因为上帝的旨意是要你们以好行为来堵住那班胡涂人的无知之口。
【KJV】For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:
【NIV】For it is God's will that by doing good you should silence the ignorant talk of foolish men.
【BBE】Because it is God's pleasure that foolish and narrow-minded men may be put to shame by your good behaviour:
【ASV】For so is the will of God, that by well-doing ye should put to silence the ignorance of foolish men:
16 【和合本】你们虽是自由的，却不可藉着自由遮盖恶毒（或作：阴毒），总要作上帝的仆人。
【吕振中】你们要做自主的人，而不拿自主（或译∶自由）以遮盖恶毒（或译∶阴毒），却要做上帝的仆人。
【思高本】你们要做自由的人，却不可做以自由为掩饰邪恶的人，但该做天主的仆人；
【现代本】你们是自由人，但不要用自由来掩盖任何邪恶；要作上帝的奴仆。
【KJV】As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.
【NIV】Live as free men, but do not use your freedom as a cover-up for evil; live as servants of God.
【BBE】As those who are free, not using your free position as a cover for wrongdoing, but living as the servants of God;
【ASV】as free, and not using your freedom for a cloak of wickedness, but as bondservants of God.
17 【和合本】务要尊敬众人，亲爱教中的弟兄，敬畏上帝，尊敬君王。
【吕振中】务要尊敬众人；爱信主的弟兄姊才；敬畏上帝；尊敬君王。
【思高本】要尊敬众人，友爱弟兄，敬畏天主，尊敬君王。
【现代本】你们要尊重每一个人；要爱信主的弟兄姊妹；要敬畏上帝；要尊敬君王。
【KJV】Honour all men. Love the brotherhood. Fear God. Honour the king.
【NIV】Show proper respect to everyone: Love the brotherhood of believers, fear God, honor the king.
【BBE】Have respect for all, loving the brothers, fearing God, honouring the king.
【ASV】Honor all men. Love the brotherhood. Fear God. Honor the king.

基督受苦的榜样
18 【和合本】你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。
【吕振中】你们做家仆的，要用十分敬畏的心顺服主人，不但顺服那良善温和的，也顺服那弯曲的。
【思高本】你们做家仆的，要以完全敬畏的心服从主人，不但对良善和温柔的，就是对残暴的，也该如此。
【现代本】作奴仆的，你们要恭敬服从主人，不但对良善温和的主人这样，对严酷的主人也要这样。
【KJV】Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.
【NIV】Slaves, submit yourselves to your masters with all respect, not only to those who are good and considerate, but also to those who are harsh.
【BBE】Servants, take orders from your masters with all respect; not only if they are good and gentle, but even if they are bad-humoured.
【ASV】Servants, be in subjection to your masters with all fear; not only to the good and gentle, but also to the froward.
19 【和合本】倘若人为叫良心对得住上帝，就忍受冤屈的苦楚，这是可喜爱的。
【吕振中】因为人若为了良知要对得住上帝（或译∶保全上帝同在的意识）而担受忧患，吃冤枉的苦，这就是温雅的行为。
【思高本】谁若明知是天主的旨意，而忍受不义的痛苦：这是中悦天主的事。
【现代本】如果你们因领会这是上帝的旨意，愿意忍受不当受的痛苦，上帝就会赐福给你们。
【KJV】For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.
【NIV】For it is commendable if a man bears up under the pain of unjust suffering because he is conscious of God.
【BBE】For it is a sign of grace if a man, desiring to do right in the eyes of God, undergoes pain as punishment for something which he has not done.
【ASV】For this is acceptable, if for conscience toward God a man endureth griefs, suffering wrongfully.
20 【和合本】你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在上帝看是可喜爱的。
【吕振中】你们若因犯罪而挨拳打、坚心忍受，有什么荣誉呢？但你们若因行善而受苦、坚心忍受，这在上帝看就是温雅的行为了。
【思高本】若你们因犯罪被打而受苦，那还有什么光荣？但若因行善而受苦，而坚心忍耐：这是中悦天主的事。
【现代本】如果你们是因犯过错而忍受责打，那有什么光荣呢？只有因行善而忍受苦难的人才能蒙上帝赐福。
【KJV】For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.
【NIV】But how is it to your credit if you receive a beating for doing wrong and endure it? But if you suffer for doing good and you endure it, this is commendable before God.
【BBE】What credit is it if, when you have done evil, you take your punishment quietly? but if you are given punishment for doing right, and take it quietly, this is pleasing to God.
【ASV】For what glory is it, if, when ye sin, and are buffeted for it, ye shall take it patiently? but if, when ye do well, and suffer for it, ye shall take it patiently, this is acceptable with God.
21 【和合本】你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
【吕振中】你们蒙召原是为了这个，因为基督也替你们受了苦（有古卷作∶替你们死）给你们留下摹样、叫你们紧跟着他的脚踪。
【思高本】你们原是为此而蒙召的，因为基督也为你们受了苦，给你们留下了榜样，叫你们追随他的足迹。
【现代本】上帝呼召你们的目的就在这里；因为基督为你们受苦，给你们留下榜样，为要使你们能够跟随他的脚步走。
【KJV】For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:
【NIV】To this you were called, because Christ suffered for you, leaving you an example, that you should follow in his steps.
【BBE】This is God's purpose for you: because Jesus himself underwent punishment for you, giving you an example, so that you might go in his footsteps:
【ASV】For hereunto were ye called: because Christ also suffered for you, leaving you an example, that ye should follow his steps:
22 【和合本】他并没有犯罪，口里也没有诡诈。
【吕振中】他没有犯罪，他口里也不曾见有诡诈；
【思高本】“他没有犯过罪，他口中也从未出过谎言；”
【现代本】他没有犯过罪；没有人听见过他撒谎。
【KJV】Who did no sin, neither was guile found in his mouth:
【NIV】He committed no sin, and no deceit was found in his mouth."
【BBE】Who did no evil, and there was no deceit in his mouth:
【ASV】who did no sin, neither was guile found in his mouth:
23 【和合本】他被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。
【吕振中】他受辱骂，也不回骂，受苦也不恐吓的话，却交托那按公义审判的主。
【思高本】他受辱骂，却不还骂；他受虐待，却不报复，只将自己交给那照正义行审判的天主；
【现代本】他受辱不还口，受虐待也不说恐吓的话，只仰望公义的审判者。
【KJV】Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:
【NIV】When they hurled their insults at him, he did not retaliate; when he suffered, he made no threats. Instead, he entrusted himself to him who judges justly.
【BBE】To sharp words he gave no sharp answer; when he was undergoing pain, no angry word came from his lips; but he put himself into the hands of the judge of righteousness:
【ASV】who, when he was reviled, reviled not again; when he suffered threatened not; but committed himself to him that judgeth righteously:
24 【和合本】他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。
【吕振中】他以自己的身体在木架上亲自背上我们的罪，使我们既跟罪割死，就得以向义而活。因着他受的鞭伤、你们就得了医治。
【思高本】他在自己的身上，亲自承担了我们的罪过，上了木架，为叫我们死于罪恶，而活于正义；“你们是因他的创伤而获得了痊愈。”
【现代本】基督亲身把我们的罪带到十字架上，使我们不再生活在罪中，只为公义而活。由于他所受的创伤，你们得到了医治。
【KJV】Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.
【NIV】He himself bore our sins in his body on the tree, so that we might die to sins and live for righteousness; by his wounds you have been healed.
【BBE】He took our sins on himself, giving his body to be nailed on the tree, so that we, being dead to sin, might have a new life in righteousness, and by his wounds we have been made well.
【ASV】who his own self bare our sins in his body upon the tree, that we, having died unto sins, might live unto righteousness; by whose stripes ye were healed.
25 【和合本】你们从前好象迷路的羊，如今却归到你们灵魂的牧人监督了。
【吕振中】你们像羊走迷了路，如今却回转过来、归你们灵魂的牧人和监督了。
【思高本】你们从前有如迷途的亡羊，如今却被领回，归依你们的灵牧和监督。
【现代本】从前你们都像迷失的羊，现在已经归回，跟随着你们灵魂的牧人和监护者了。
【KJV】For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.
【NIV】For you were like sheep going astray, but now you have returned to the Shepherd and Overseer of your souls.
【BBE】Because, like sheep, you had gone out of the way; but now you have come back to him who keeps watch over your souls.
【ASV】For ye were going astray like sheep; but are now returned unto the Shepherd and Bishop of your souls.


第 3 章

妻子和丈夫
1 【和合本】你们作妻子的要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来；
【吕振中】你们做妻子的，照样要顺服你们的丈夫，使他们、虽或有人不信真道、也可以藉着妻子的品行、无言无语地被赢过来，
【思高本】同样，你们做妻子的，应当服从自己的丈夫，好叫那些不信从天主话的，为了妻子无言的品行而受感化，
【现代本】同样，作妻子的，你们也应该顺服自己的丈夫，好使没有接受真道的丈夫能因你们的好品行受感化。你们用不着多说话，
【KJV】Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;
【NIV】Wives, in the same way be submissive to your husbands so that, if any of them do not believe the word, they may be won over without words by the behavior of their wives,
【BBE】Wives, be ruled by your husbands; so that even if some of them give no attention to the word, their hearts may be changed by the behaviour of their wives,
【ASV】In like manner, ye wives, be in subjection to your won husbands; that, even if any obey not the word, they may without the word be gained by the behavior of their wives;
2 【和合本】这正是因看见你们有贞洁的品行和敬畏的心。
【吕振中】因为他们亲眼看见你们敬畏中的贞洁品行。
【思高本】因为他们看见了，你们怀有敬畏的贞洁品行。
【现代本】因为他们会看见你们的纯洁和端庄的品行。
【KJV】While they behold your chaste conversation coupled with fear.
【NIV】when they see the purity and reverence of your lives.
【BBE】When they see your holy behaviour in the fear of God.
【ASV】beholding your chaste behavior coupled with fear.
3 【和合本】你们不要以外面的辫头发，戴金饰，穿美衣为妆饰，
【吕振中】你们的妆饰呢、不应当是外面的辫头发、戴金饰、或穿衣裳的妆饰，
【思高本】你们的装饰不应是外面的发型、金饰，或衣服的装束，
【现代本】你们不要藉打扮来妆饰自己，不要讲究怎样鬈头发，带什么珠宝饰物，穿什么衣服。
【KJV】Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;
【NIV】Your beauty should not come from outward adornment, such as braided hair and the wearing of gold jewelry and fine clothes.
【BBE】Do not let your ornaments be those of the body such as dressing of the hair, or putting on of jewels of gold or fair clothing;
【ASV】Whose adorning let it not be the outward adorning of braiding the hair, and of wearing jewels of gold, or of putting on apparel;
4 【和合本】只要以里面存着长久温柔，安静的心为妆饰；这在上帝面前是极宝贵的。
【吕振中】乃应当是内心隐藏着的人、以柔和安静的心灵为不朽坏的妆饰∶这在上帝面前是很贵的。
【思高本】而应是那藏于内心，基于不朽的温柔，和宁静心神的人格：这在天主前是宝贵的。
【现代本】你们应该有内在的美，以那不会衰退的温柔娴静为妆饰；这在上帝眼中是最有价值的。
【KJV】But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.
【NIV】Instead, it should be that of your inner self, the unfading beauty of a gentle and quiet spirit, which is of great worth in God's sight.
【BBE】But let them be those of the unseen man of the heart, the ever-shining ornament of a gentle and quiet spirit, which is of great price in the eyes of God.
【ASV】but let it be the hidden man of the heart, in the incorruptible apparel of a meek and quiet spirit, which is in the sight of God of great price.
5 【和合本】因为古时仰赖上帝的圣洁妇人正是以此为妆饰，顺服自己的丈夫，
【吕振中】从前寄望于上帝的圣别妇人也是这样自己妆饰，顺服她们自己的丈夫。
【思高本】从前那些仰望天主的圣妇，正是这样装饰了自己，服从了自己的丈夫。
【现代本】因为，从前那些仰望上帝的圣洁妇女也都以服从丈夫来妆饰自己。
【KJV】For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:
【NIV】For this is the way the holy women of the past who put their hope in God used to make themselves beautiful. They were submissive to their own husbands,
【BBE】And these were the ornaments of the holy women of the past, whose hope was in God, being ruled by their husbands:
【ASV】For after this manner aforetime the holy women also, who hoped in God, adorned themselves, being in subjection to their own husbands:
6 【和合本】就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。
【吕振中】就如撒拉那样，她听从亚伯拉罕，称他为‘主’。你们若行善，不怕任何让你恐怖的事，就成为撒拉的儿女了。
【思高本】就如撒辣听从了亚巴郎，称他为“主”；你们如果行善，不害怕任何恐吓，你们就是她的女儿。
【现代本】莎拉也是这样；她服从亚伯拉罕，称呼他“主人”。你们有好行为，不畏惧什么，你们就都是莎拉的女儿了。
【KJV】Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.
【NIV】like Sarah, who obeyed Abraham and called him her master. You are her daughters if you do what is right and do not give way to fear.
【BBE】As Sarah was ruled by Abraham, naming him lord; whose children you are if you do well, and are not put in fear by any danger.
【ASV】as Sarah obeyed Abraham, calling him lord: whose children ye now are, if ye do well, and are not put in fear by any terror.
7 【和合本】你们作丈夫的，也要按情理（原文作知识）和妻子同住；因她比你软弱（比你软弱：原文作是软弱的器皿），与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。
【吕振中】你们做丈夫的，照样按情理（希腊文∶知识）和妻子（希腊文∶女的）同住，适当地尊重她，认她为弱质之体（希腊文作∶器皿），又是同为后嗣继承生命之恩的人，好叫你们的祷告不受截断。
【思高本】同样，你们作丈夫的，应该凭着信仰的智慧与妻子同居，待她们有如较为脆弱的器皿，尊敬她们，有如与你们共享生命恩宠的继承人：这样你们的祈祷便不会受到阻碍。
【现代本】作丈夫的，你们跟妻子一同生活，也应该体贴她们在性别上比较软弱。要尊重她们，因为她们跟你们一样都要领受上帝所赐的新生命。能够这样，你们的祷告就不至于受阻碍。
【KJV】Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
【NIV】Husbands, in the same way be considerate as you live with your wives, and treat them with respect as the weaker partner and as heirs with you of the gracious gift of life, so that nothing will hinder your prayers.
【BBE】And you husbands, give thought to your way of life with your wives, giving honour to the woman who is the feebler vessel, but who has an equal part in the heritage of the grace of life; so that you may not be kept from prayer.
【ASV】Ye husbands, in like manner, dwell with your wives according to knowledge, giving honor unto the woman, as unto the weaker vessel, as being also joint-heirs of the grace of life; to the end that your prayers be not hindered.

为义受苦
8 【和合本】总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。
【吕振中】总而言之，你们众人都要同心同情、有亲如弟兄之相爱、有怜悯的心肠、并且要谦卑。
【思高本】总之，你们都该同心合意，互表同情，友爱弟兄，慈悲为怀，谦逊温和；
【现代本】总括来说：你们都要同心，互相同情，亲爱如弟兄，以仁慈谦让相待。
【KJV】Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:
【NIV】Finally, all of you, live in harmony with one another; be sympathetic, love as brothers, be compassionate and humble.
【BBE】Last of all, see that you are all in agreement; feeling for one another, loving one another like brothers, full of pity, without pride:
【ASV】Finally, be ye all likeminded, compassionate, loving as brethren, tenderhearted, humbleminded:
9 【和合本】不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。
【吕振中】不可以恶报恶，或以辱骂报辱骂；倒要祝福；因为你们是为了这个而蒙召、好承受祝福的。
【思高本】总不要以恶报恶，以骂还骂；但要祝福，因为你们原是为继承祝福而蒙召的。
【现代本】不要以恶报恶，以辱还辱；相反地，要以祝福回报，因为上帝呼召你们的目的是要赐福给你们。
【KJV】Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.
【NIV】Do not repay evil with evil or insult with insult, but with blessing, because to this you were called so that you may inherit a blessing.
【BBE】Not giving back evil for evil, or curse for curse, but in place of cursing, blessing; because this is the purpose of God for you that you may have a heritage of blessing.
【ASV】not rendering evil for evil, or reviling for reviling; but contrariwise blessing; for hereunto were ye called, that ye should inherit a blessing.
10 【和合本】因为经上说：人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；
【吕振中】因为“凡想要爱生命见好日子的人、他应当禁止舌头不出恶言，咀唇不说诡诈；
【思高本】所以“凡愿意爱惜生命，和愿意享见幸福日子的，就应谨守口舌，不说坏话，克制嘴唇，不言欺诈；
【现代本】正像圣经所说的：谁要享受人生的乐趣，希望过好日子，就得禁止舌头说坏话，禁止嘴唇撒谎。
【KJV】For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:
【NIV】For, "Whoever would love life and see good days must keep his tongue from evil and his lips from deceitful speech.
【BBE】For it is said, Let the man who has a love of life, desiring to see good days, keep his tongue from evil and his lips from words of deceit:
【ASV】For, He that would love life, And see good days, Let him refrain his tongue from evil, And his lips that they speak no guile:
11 【和合本】也要离恶行善；寻求和睦，一心追赶。
【吕振中】他应当避恶而行善，寻求和平而追逐它。
【思高本】躲避邪恶，努力行善，寻求和平，全心追随，
【现代本】他应该避恶行善，一心追求和平。
【KJV】Let him eschew evil, and do good; let him seek peace, and ensue it.
【NIV】He must turn from evil and do good; he must seek peace and pursue it.
【BBE】And let him be turned from evil and do good; searching for peace and going after it with all his heart.
【ASV】And let him turn away from evil, and do good; Let him seek peace, and pursue it.
12 【和合本】因为，主的眼看顾义人；主的耳听他们的祈祷。惟有行恶的人，主向他们变脸。
【吕振中】因为主的眼看顾义人，主的耳听他们的祈求；但对行恶的人、主却要变脸。”
【思高本】因为上主的双目垂顾正义的人，他的两耳俯听他们的哀声；但上主的威容敌视作恶的人。”
【现代本】因为上帝看顾义人，垂听他们的祷告；但他要向作恶的人变脸。
【KJV】For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.
【NIV】For the eyes of the Lord are on the righteous and his ears are attentive to their prayer, but the face of the Lord is against those who do evil."
【BBE】For the eyes of the Lord are on the upright, and his ears are open to their prayers: but the face of the Lord is against those who do evil.
【ASV】For the eyes of the Lord are upon the righteous, And his ears unto their supplication: But the face of the Lord is upon them that do evil.
13 【和合本】你们若是热心行善，有谁害你们呢？
【吕振中】你们若是为善而热心的人，谁能苦害你们呢？
【思高本】如果你们热心行善，谁能加害你们呢？
【现代本】如果你们热心行善，谁会危害你们呢？
【KJV】And who is he that will harm you, if ye be followers of that which is good?
【NIV】Who is going to harm you if you are eager to do good?
【BBE】Who will do you any damage if you keep your minds fixed on what is good?
【ASV】And who is he that will harm you, if ye be zealous of that which is good?
14 【和合本】你们就是为义受苦，也是有福的。不要怕人的威吓（的威吓：或作所怕的），也不要惊慌；
【吕振中】即使不然，你们如果为义而受苦、也是有福气。不要怕他们（希腊文∶不要怕他们所怕的），不要震才不安；
【思高本】但若你们为正义而受苦，是有福的。你们不要害怕人们的恐吓，也不要心乱，
【现代本】即使为义受苦，也多么有福啊！不要怕人的威胁，也不要惊慌。
【KJV】But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;
【NIV】But even if you should suffer for what is right, you are blessed. "Do not fear what they fear ; do not be frightened."
【BBE】But you are happy if you undergo pain because of righteousness; have no part in their fear and do not be troubled;
【ASV】But even if ye should suffer for righteousness' sake, blessed are ye: and fear not their fear, neither be troubled;
15 【和合本】只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人；
【吕振中】只要心里承认基督为主，尊奉为圣。凡有人请你们说明你们心中所盼望之缘由，你们总要老准备着回护答覆他。不过也要带着柔和与敬畏的心，
【思高本】你们但要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要时常准备答覆，
【现代本】要有敬畏基督的心，以他为主。有人要求你们解释心里的盼望，要随时准备答辩；
【KJV】But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:
【NIV】But in your hearts set apart Christ as Lord. Always be prepared to give an answer to everyone who asks you to give the reason for the hope that you have. But do this with gentleness and respect,
【BBE】But give honour to Christ in your hearts as your Lord; and be ready at any time when you are questioned about the hope which is in you, to give an answer in the fear of the Lord and without pride;
【ASV】but sanctify in your hearts Christ as Lord: being ready always to give answer to every man that asketh you a reason concerning the hope that is in you, yet with meekness and fear:
16 【和合本】存着无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人自觉羞愧。
【吕振中】持守着纯善的良知，使你们在什么事上被毁谤，就在什么事上可以叫诬你们在基督里的好品行的人自觉惭愧。
【思高本】且要以温和、以敬畏之心答覆，保持纯洁的良心，好使那些诬告你们在基督内有良好品行的人，在他们诽谤你们的事上，感到羞愧。
【现代本】可是要以谦恭温和的态度回答。要有清白的良心，让那些侮辱你们、对你们作为基督徒所表现的好品行妄加毁谤的人，自己觉得惭愧。
【KJV】Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.
【NIV】keeping a clear conscience, so that those who speak maliciously against your good behavior in Christ may be ashamed of their slander.
【BBE】Being conscious that you have done no wrong; so that those who say evil things about your good way of life as Christians may be put to shame.
【ASV】having a good conscience; that, wherein ye are spoken against, they may be put to shame who revile your good manner of life in Christ.
17 【和合本】上帝的旨意若是叫你们因行善受苦，总强如因行恶受苦。
【吕振中】你们行善而受苦，如果上帝的旨意愿意这样，总比行恶而受苦的好阿。
【思高本】若天主的旨意要你们因行善而受苦，自然比作恶而受苦更好，
【现代本】如果行善而受苦出于上帝的旨意，这总比作恶而受苦强多了。
【KJV】For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.
【NIV】It is better, if it is God's will, to suffer for doing good than for doing evil.
【BBE】Because if it is God's purpose for you to undergo pain, it is better to do so for well-doing than for evil-doing.
【ASV】For it is better, if the will of God should so will, that ye suffer for well-doing than for evil-doing.
18 【和合本】因基督也曾一次为罪受苦（有古卷作：受死），就是义的代替不义的，为要引我们到上帝面前。按着肉体说，他被治死；按着灵性说，他复活了。
【吕振中】因为基督也曾尽一次为我们的罪（有古卷作∶‘为罪’；有古卷作‘为罪替我们’）受死（有古卷作∶受苦），义的替不义的，为要领我们进到上帝面前。在肉身里、他是被处死了，但在灵里、他却得存活了。
【思高本】因为基督也曾一次为罪而死，且是义人代替不义的人，为将我们领到天主面前；就肉身说，他固然被处死了；但就神魂说，他却复活了。
【现代本】因为基督曾一举而竟全功地为罪而死（有些古卷作：受苦），是义的代替不义的，为要把你们带到上帝面前。他的肉体被处死了，但他的灵是活着的。
【KJV】For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:
【NIV】For Christ died for sins once for all, the righteous for the unrighteous, to bring you to God. He was put to death in the body but made alive by the Spirit,
【BBE】Because Christ once went through pain for sins, the upright one taking the place of sinners, so that through him we might come back to God; being put to death in the flesh, but given life in the Spirit;
【ASV】Because Christ also suffered for sins once, the righteous for the unrighteous, that he might bring us to God; being put to death in the flesh, but made alive in the spirit;
19 【和合本】他藉这灵曾去传道给那些在监狱里的灵听，
【吕振中】在灵里、他也去（或译∶在这种情形里他竟去）对传道给那些在监牢里的灵宣传呢、
【思高本】他藉这神魂，曾去给那些在狱中的灵魂宣讲过；
【现代本】他曾以这灵去向那些被囚禁的灵传道。
【KJV】By which also he went and preached unto the spirits in prison;
【NIV】through whom also he went and preached to the spirits in prison
【BBE】By whom he went to the spirits in prison, preaching to those
【ASV】in which also he went and preached unto the spirits in prison,
20 【和合本】就是那从前在挪亚预备方舟、上帝容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。
【吕振中】对从前在挪亚的日子那些硬心不信的、宣传。当时楼船正建备着，上帝的恒忍还切候着，进入楼船的并不多，只是八个人，由水得了救度。
【思高本】这些灵魂从前在诺厄建造方舟的时日，天主耐心期待之时，原是不信的人；当时赖方舟经过水而得救的不多，只有八个生灵。
【现代本】这些灵不信从上帝──就是在挪亚造方舟时上帝耐心等待着的灵。当时进入方舟的人不多，只有八个人，他们从水里获救；
【KJV】Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.
【NIV】who disobeyed long ago when God waited patiently in the days of Noah while the ark was being built. In it only a few people, eight in all, were saved through water,
【BBE】Who, in the days of Noah, went against God's orders; but God in his mercy kept back the punishment, while Noah got ready the ark, in which a small number, that is to say eight persons, got salvation through water:
【ASV】that aforetime were disobedient, when the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls, were saved through water:
21 【和合本】这水所表明的洗礼，现在藉着耶稣基督复活也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在上帝面前有无亏的良心。
【吕振中】这水所豫表的、洗礼之水、如今也拯救你们∶并不是肉身之除掉垢污，乃是纯善的良知对上帝之誓约，藉着稣基督之复活。
【思高本】这水所预表的圣洗，如今赖耶稣基督的复活拯救了你们，并不是涤除肉体的污秽，而是向天主要求一纯洁的良心。
【现代本】这水就是预表洗礼。这洗礼现在拯救了你们，不是洗涤你们身体的污垢，而是以清白的良心向上帝许愿；这洗礼藉着耶稣基督的复活拯救了你们。
【KJV】The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:
【NIV】and this water symbolizes baptism that now saves you also--not the removal of dirt from the body but the pledge of a good conscience toward God. It saves you by the resurrection of Jesus Christ,
【BBE】And baptism, of which this is an image, now gives you salvation, not by washing clean the flesh, but by making you free from the sense of sin before God, through the coming again of Jesus Christ from the dead;
【ASV】which also after a true likeness doth now save you, even baptism, not the putting away of the filth of the flesh, but the interrogation of a good conscience toward God, through the resurrection of Jesus Christ;
22 【和合本】耶稣已经进入天堂，在上帝的右边；众天使和有权柄的，并有能力的，都服从了他。
【吕振中】耶稣基督已经往天上去，现今在上帝的右边，众天使、众‘掌权’众‘有能力’的灵、都已顺服于他了。
【思高本】至于耶稣基督，他升了天，坐在天主的右边，众天使、掌权者和异能者都屈伏在他权下。
【现代本】耶稣基督已经到天上去，如今在上帝右边，统辖所有的天使和天界的执政者和掌权者。
【KJV】Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.
【NIV】who has gone into heaven and is at God's right hand--with angels, authorities and powers in submission to him.
【BBE】Who has gone into heaven, and is at the right hand of God, angels and authorities and powers having been put under his rule.
【ASV】who is one the right hand of God, having gone into heaven; angels and authorities and powers being made subject unto him.


第 4 章

上帝恩赐的好管家
1 【和合本】基督既在肉身受苦，你们也当将这样的心志作为兵器，因为在肉身受过苦的，就已经与罪断绝了。
【吕振中】所以基督既在肉身受过苦，你们就该穿着以下这样的信念为军装，承认在肉身受过苦的人是已止绝了罪，
【思高本】基督既然在肉身上受了苦难，你们就应该具备同样的见识，深信凡在肉身上受苦的，便与罪恶断绝了关系；
【现代本】既然基督在肉体上受苦，你们也应该用同样的意志装备自己，因为在肉体上受过苦的人已经跟罪恶绝缘。
【KJV】Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;
【NIV】Therefore, since Christ suffered in his body, arm yourselves also with the same attitude, because he who has suffered in his body is done with sin.
【BBE】So that as Jesus was put to death in the flesh, do you yourselves be of the same mind; for the death of the flesh puts an end to sin;
【ASV】Forasmuch then as Christ suffered in the flesh, arm ye yourselves also with the same mind; for he that hath suffered in the flesh hath ceased from sin;
2 【和合本】你们存这样的心，从今以后就可以不从人的情欲，只从上帝的旨意在世度余下的光阴。
【吕振中】不再顺着（或译∶为着）人的私欲，乃顺着（或译∶为着）上帝的旨意，来度肉身上剩余的时光。
【思高本】今后不再顺从人性的情欲，而只随从天主的意愿，在肉身内度其馀的时日。
【现代本】从今以后，你们在世上所剩下的日子要受上帝旨意的管束，不再被人的欲望所控制。
【KJV】That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.
【NIV】As a result, he does not live the rest of his earthly life for evil human desires, but rather for the will of God.
【BBE】So that you may give the rest of your lives in the flesh, not to the desires of men, but to the purpose of God.
【ASV】that ye no longer should live the rest of your time in flesh to the lusts of men, but to the will of God.
3 【和合本】因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮，并可恶拜偶像的事，时候已经够了。
【吕振中】在过去的时光，你们作出外国人所执意作的，行于邪荡、私欲、沉醉、荒宴、狂饮、和违例可憎之偶像崇拜、已经彀了。
【思高本】过去的时候，你们实行外教人的欲望，生活在放荡、情欲、酗酒、宴乐、狂饮和违法的偶像崇拜中，这已经够了！
【现代本】从前你们浪费光阴，做异教徒喜欢做的事，生活在淫乱、纵欲、酗酒、宴乐、狂饮，和可憎恶的偶像崇拜中。
【KJV】For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:
【NIV】For you have spent enough time in the past doing what pagans choose to do--living in debauchery, lust, drunkenness, orgies, carousing and detestable idolatry.
【BBE】Because for long enough, in times past, we have been living after the way of the Gentiles, given up to the desires of the flesh, to drinking and feasting and loose behaviour and unclean worship of images;
【ASV】For the time past may suffice to have wrought the desire of the Gentiles, and to have walked in lasciviousness, lusts, winebibbings, revellings, carousings, and abominable idolatries:
4 【和合本】他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪，毁谤你们。
【吕振中】在这种情形里、他们奇怪你们不一齐奔跑于同样放荡之溢流中，就毁谤你们；
【思高本】由于你们不再同他们狂奔于淫荡的洪流中，他们便引以为怪，遂诽谤你们；
【现代本】现在你们不再跟他们过那放荡、没有节制的生活，他们觉得很奇怪，因而侮辱你们。
【KJV】Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:
【NIV】They think it strange that you do not plunge with them into the same flood of dissipation, and they heap abuse on you.
【BBE】And they are wondering that you no longer go with them in this violent wasting of life, and are saying evil things of you:
【ASV】wherein they think strange that ye run not with them into the same excess of riot, speaking evil of you:
5 【和合本】他们必在那将要审判活人死人的主面前交账。
【吕振中】他们是必须向那准备要审判活人死人的主诉明的。
【思高本】但他们要向那已准备审判生死者的主交账。
【现代本】可是，他们一定要向那位审判活人和死人的上帝交帐。
【KJV】Who shall give account to him that is ready to judge the quick and the dead.
【NIV】But they will have to give account to him who is ready to judge the living and the dead.
【BBE】But they will have to give an account of themselves to him who is ready to be the judge of the living and the dead.
【ASV】who shall give account to him that is ready to judge the living and the dead.
6 【和合本】为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠上帝活着。
【吕振中】因为是为了这个、才有福音传给死心、要叫他们、虽像人的样子在肉身受了审判，却可以像上帝的样子在灵里活着。
【思高本】也正是为此，给死者宣讲了这福音：他们虽然肉身方面如同人一样受了惩罚，可是神魂方面却同天主一起生活。
【现代本】为了这理由，福音也曾传给死人，给那些跟其它的人一样在肉体上受了审判的人，好使他们的灵得以跟上帝一样活着。
【KJV】For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.
【NIV】For this is the reason the gospel was preached even to those who are now dead, so that they might be judged according to men in regard to the body, but live according to God in regard to the spirit.
【BBE】For this was the reason why the good news of Jesus was given even to the dead, so that they might be judged as men in the flesh, but might be living before God in the spirit.
【ASV】For unto this end was the gospel preached even to the dead, that they might be judged indeed according to men in the flesh, but live according to God in the spirit.
7 【和合本】万物的结局近了。所以，你们要谨慎自守，警醒祷告。
【吕振中】但万事的结局近了，所以你们要神志清明，要冷静戒备着，以便祷告。
【思高本】万事的结局已临近了，所以你们应该慎重，应该醒寤祈祷。
【现代本】万事的终局就要到了。你们要谨慎自守，警醒祷告。
【KJV】But the end of all things is at hand: be ye therefore sober, and watch unto prayer.
【NIV】The end of all things is near. Therefore be clear minded and self-controlled so that you can pray.
【BBE】But the end of all things is near: so be serious in your behaviour and keep on the watch with prayer;
【ASV】But the end of all things is at hand: be ye therefore of sound mind, and be sober unto prayer:
8 【和合本】最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。
【吕振中】最要紧的、要有彼此热切的相爱，因为爱能掩没许多的罪。
【思高本】最重要的是：你们应该彼此热切相爱，因为爱德遮盖许多罪过；
【现代本】最重要的是要彼此真诚相爱，因为爱能够消除许多罪过。
【KJV】And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.
【NIV】Above all, love each other deeply, because love covers over a multitude of sins.
【BBE】And most of all be warm in your love for one another; because in love there is forgiveness for sins without number:
【ASV】above all things being fervent in your love among yourselves; for love covereth a multitude of sins:
9 【和合本】你们要互相款待，不发怨言。
【吕振中】你们要乐意款待旅客、互相招待、毫无怨言。
【思高本】要彼此款待，而不出怨言。
【现代本】要彼此殷勤接待，不要埋怨。
【KJV】Use hospitality one to another without grudging.
【NIV】Offer hospitality to one another without grumbling.
【BBE】Keep open house for all with a glad heart;
【ASV】using hospitality one to another without murmuring:
10 【和合本】各人要照所得的恩赐彼此服事，作上帝百般恩赐的好管家。
【吕振中】各人要照所受的恩赐彼此服事，做上帝各种恩惠的好管家。
【思高本】各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员。
【现代本】既然每一个人都是上帝各样恩赐的好管家，就要照着从上帝所领受的种种恩赐，彼此服务。
【KJV】As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.
【NIV】Each one should use whatever gift he has received to serve others, faithfully administering God's grace in its various forms.
【BBE】Making distribution among one another of whatever has been given to you, like true servants of the unmeasured grace of God;
【ASV】according as each hath received a gift, ministering it among yourselves, as good stewards of the manifold grace of God;
11 【和合本】若有讲道的，要按着上帝的圣言讲；若有服事人的，要按着上帝所赐的力量服事，叫上帝在凡事上因耶稣基督得荣耀。原来荣耀、权能都是他的，直到永永远远。阿们！
【吕振中】若有人宣讲，要做讲上帝神谕的；若有人作服事的工，要本着上帝所供给的力量；叫上帝在凡事上藉着耶稣基督而得荣耀∶荣耀和权能都属于他、世世无穷。阿们（即∶诚心所愿）。
【思高本】谁若讲道，就该按天主的话讲；谁若服事，就该本着天主所赐的德能服事，好叫天主在一切事上，因耶稣基督而受到光荣：愿光荣和权能归于他，至于无穷之世。阿们。
【现代本】谁宣讲，就得宣讲上帝的话；谁服务，就得本着上帝所赐的力量服务，好使万事都藉着耶稣基督归荣耀给上帝。愿荣耀和权能都归于他，世世无穷！阿们。
【KJV】If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.
【NIV】If anyone speaks, he should do it as one speaking the very words of God. If anyone serves, he should do it with the strength God provides, so that in all things God may be praised through Jesus Christ. To him be the glory and the power for ever and ever. Amen.
【BBE】If anyone has anything to say, let it be as the words of God; if anyone has the desire to be the servant of others, let him do it in the strength which is given by God; so that in all things God may have the glory through Jesus Christ, whose are the glory and the power for ever.
【ASV】if any man speaketh, speaking as it were oracles of God; is any man ministereth, ministering as of the strength which God supplieth: that in all things God may be glorified through Jesus Christ, whose is the glory and the dominion for ever and ever. Amen.

为作基督徒受苦
12 【和合本】亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事）
【吕振中】亲爱的，别以你们中间的火炼、那加在你们身上来试验你们的、为奇怪，而以为有希奇的事临到了你们。
【思高本】亲爱的，你们不要因为在你们中，有试探你们的烈火而惊异，好像遭遇了一件新奇的事；
【现代本】亲爱的朋友们，你们遇到火一样的考验，不要惊怪，好像所遇到的是很不平常似的。
【KJV】Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:
【NIV】Dear friends, do not be surprised at the painful trial you are suffering, as though something strange were happening to you.
【BBE】Dear brothers, do not be surprised, as if it was something strange, if your faith is tested as by fire:
【ASV】Beloved, think it not strange concerning the fiery trial among you, which cometh upon you to prove you, as though a strange thing happened unto you:
13 【和合本】倒要欢喜；因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。
【吕振中】相反的，你们既在基督的受苦上有多少分儿，就该有多少喜乐，使你们在他荣耀显示的时候也可以欢喜快乐。
【思高本】反而要喜欢，因为分受了基督的苦难，这样好使你们在他光荣显现的时候，也能欢喜踊跃。
【现代本】你们应该以分担基督的苦难为一件乐事，好在他荣耀显现的时候得到充分的喜乐。
【KJV】But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.
【NIV】But rejoice that you participate in the sufferings of Christ, so that you may be overjoyed when his glory is revealed.
【BBE】But be glad that you are given a part in the pains of Christ; so that at the revelation of his glory you may have great joy.
【ASV】but insomuch as ye are partakers of Christ's sufferings, rejoice; that at the revelation of his glory also ye may rejoice with exceeding joy.
14 【和合本】你们若为基督的名受辱骂，便是有福的；因为上帝荣耀的灵常住在你们身上。
【吕振中】你们若在基督名内受辱骂，是有福的；因为‘荣耀’之灵、就是上帝之灵、住在你们身上。
【思高本】如果你们为了基督的名字，受人辱骂，便是有福的，因为光荣的神，即天主的神，就安息在你们身上。
【现代本】你们若因跟从基督而受凌辱，就有福了；这表示荣耀的圣灵，就是上帝的灵，在你们身上。
【KJV】If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.
【NIV】If you are insulted because of the name of Christ, you are blessed, for the Spirit of glory and of God rests on you.
【BBE】If men say evil things of you because of the name of Christ, happy are you; for the Spirit of glory and of God is resting on you.
【ASV】If ye are reproached for the name of Christ, blessed are ye; because the Spirit of glory and the Spirit of God resteth upon you.
15 【和合本】你们中间却不可有人因为杀人、偷窃、作恶、好管闲事而受苦。
【吕振中】你们中间别有人因做凶手或盗贼、或为非作恶、或骚扰社会、而受苦了。
【思高本】惟愿你们中谁也不要因做凶手，或强盗，或坏人，或做煽乱的人而受苦。
【现代本】但是，你们当中有人受苦，不可是为了凶杀，作贼，犯刑案，或好管闲事而受的。
【KJV】But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.
【NIV】If you suffer, it should not be as a murderer or thief or any other kind of criminal, or even as a meddler.
【BBE】Let no one among you undergo punishment as a taker of life, or as a thief, or as an evil-doer, or as one who is over-interested in other men's business;
【ASV】For let none of you suffer as a murderer, or a thief, or an evil-doer, or as a meddler in other men's matters:
16 【和合本】若为作基督徒受苦，却不要羞耻，倒要因这名归荣耀给上帝。
【吕振中】但若因做基督徒而受苦，就别惭愧了，倒要因有这名而荣耀上帝呢。
【思高本】但若因为是基督徒而受苦，就不该以此为耻，反要为这名称光荣天主，
【现代本】如果受苦是由于作基督徒，不要引以为耻，却要因披戴着基督的名号而荣耀上帝。
【KJV】Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.
【NIV】However, if you suffer as a Christian, do not be ashamed, but praise God that you bear that name.
【BBE】But if he undergoes punishment as a Christian, that is no shame to him; let him give glory to God in this name.
【ASV】but if a man suffer as a Christian, let him not be ashamed; but let him glorify God in this name.
17 【和合本】因为时候到了，审判要从上帝的家起首。若是先从我们起首，那不信从上帝福音的人将有何等的结局呢？
【吕振中】因为时候到了，审判必须从上帝的家开始。既先从你们起始，那么那些硬不信从上帝福音的人、会有什么样的结局呢？
【思高本】因为时候已经到了，审判必从天主的家开始；如果先从我们开始，那些不信从天主福音者的结局，又将怎样呢？
【现代本】审判的时候到了，上帝家的儿女要先受审判。如果审判要从我们开始，那么，不信上帝福音的人会有什么结局呢？
【KJV】For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?
【NIV】For it is time for judgment to begin with the family of God; and if it begins with us, what will the outcome be for those who do not obey the gospel of God?
【BBE】For the time has come for the judging, starting with the church of God; but if it makes a start with us, what will be the end of those who are not under the rule of God?
【ASV】For the time is come for judgment to begin at the house of God: and if it begin first at us, what shall be the end of them that obey not the gospel of God?
18 【和合本】若是义人仅仅得救，那不虔敬和犯罪的人将有何地可站呢？
【吕振中】“如果义人是仅仅能得救的，那么那不虔敬和犯重罪的、又会显在哪里呢？”
【思高本】“如果义人还难以得救，那么恶人和罪人，要有什么结果呢？”
【现代本】正如圣经所说的：义人得救已不容易，不虔的罪人又怎样呢？
【KJV】And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?
【NIV】And, "If it is hard for the righteous to be saved, what will become of the ungodly and the sinner?"
【BBE】And if it is hard for even the good man to get salvation, what chance has the man without religion or the sinner?
【ASV】And if the righteous is scarcely saved, where shall the ungodly and sinner appear?
19 【和合本】所以那照上帝旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。
【吕振中】所以照上帝的旨意而受苦的人、要在行善上将自己（或译∶将自己的灵魂）托付那可信可靠的创造主。
【思高本】故此，凡照天主旨意受苦的人，也要把自己的灵魂托付给忠信的造物主，专务行善。
【现代本】所以，那由于上帝的旨意而受苦难的人，应该不断地以好行为来表示完全信赖那始终信实的创造主。
【KJV】Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.
【NIV】So then, those who suffer according to God's will should commit themselves to their faithful Creator and continue to do good.
【BBE】For this reason let those who by the purpose of God undergo punishment, keep on in well-doing and put their souls into the safe hands of their Maker.
【ASV】Wherefore let them also that suffer according to the will of God commit their souls in well-doing unto a faithful Creator.


第 5 章

对长老的劝勉
1 【和合本】我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人：
【吕振中】所以我这同做长老的、做基督受苦之见证人的、又是在将要显示的荣耀中有分的、劝你们中间同做长老的。
【思高本】所以我这同为长老的，为基督苦难作证的，以及同享那将要显示的光荣的人，劝勉你们中间的众长老：
【现代本】我现在以一个长老的身份向各位同作长老的提出请求。我是见证基督受苦的人，要分享将来所显示的荣耀。我请求你们，
【KJV】The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
【NIV】To the elders among you, I appeal as a fellow elder, a witness of Christ's sufferings and one who also will share in the glory to be revealed:
【BBE】I who am myself one of the rulers of the church, and a witness of the death of Christ, having my part in the coming glory, send this serious request to the chief men among you:
【ASV】The elders among you I exhort, who am a fellow-elder, and a witness of the sufferings of Christ, who am also a partaker of the glory that shall be revealed:
2 【和合本】务要牧养在你们中间上帝的群羊，按着上帝旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；
【吕振中】你们要牧养那在你们中间的上帝羊群，不是勉勉强强地，乃是照上帝旨意甘心乐意地；也不是贪可耻之利地，乃是有热心地；
【思高本】你们务要牧放天主托付给你们的羊群；尽监督之职，不是出于不得已，而是出于甘心，随天主的圣意；也不是出于贪卑鄙的利益，而是出于情愿；
【现代本】要牧养上帝所付托你们的羊群，甘心乐意地按照上帝的旨意照顾他们，不是出于勉强；不是为酬报而工作，而是自动自发的服务。
【KJV】Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;
【NIV】Be shepherds of God's flock that is under your care, serving as overseers--not because you must, but because you are willing, as God wants you to be; not greedy for money, but eager to serve;
【BBE】Keep watch over the flock of God which is in your care, using your authority, not as forced to do so, but gladly; and not for unclean profit but with a ready mind;
【ASV】Tend the flock of God which is among you, exercising the oversight, not of constraint, but willingly, according to the will of God; nor yet for filthy lucre, but of a ready mind;
3 【和合本】也不是辖制所托付你们的，乃是作群羊的榜样。
【吕振中】又不是擅辖制所托付你们的，乃是显为羊群榜样的。
【思高本】不是做托你们照管者的主宰，而是做群羊的模：
【现代本】不要辖制你们所牧养的羊群，却要作羊群的榜样。
【KJV】Neither as being lords over God's heritage, but being ensamples to the flock.
【NIV】not lording it over those entrusted to you, but being examples to the flock.
【BBE】Not as lords over God's heritage, but making yourselves examples to the flock.
【ASV】neither as lording it over the charge allotted to you, but making yourselves ensamples to the flock.
4 【和合本】到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。
【吕振中】这样、那大牧人显现的时候、你们就可以领收那不能衰残的荣耀之华冠了。
【思高本】这样，当总司牧出现时，你们必领受那不朽的荣冠。
【现代本】这样，那大牧人来临的时候，你们就会领受那永不失去光彩的华冠。
【KJV】And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.
【NIV】And when the Chief Shepherd appears, you will receive the crown of glory that will never fade away.
【BBE】And at the coming of the chief Keeper of the sheep, you will be given the eternal crown of glory.
【ASV】And when the chief Shepherd shall be manifested, ye shall receive the crown of glory that fadeth not away.
5 【和合本】你们年幼的，也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服；因为上帝阻挡骄傲的人，赐恩给谦卑的人。
【吕振中】你们年轻的、照样要顺服年长的（与‘长老’一词同字）。你们众人、彼此相待、都要以谦卑为装束；因为上帝敌挡狂傲的，赐恩给谦卑的人。
【思高本】同样，你们青年人，应该服从长老；大家都该穿上谦卑作服装，彼此侍候，因为“天主拒绝骄傲人，却赏赐恩宠于谦逊人。”
【现代本】同样，你们年轻人应该服从长辈。大家要系上谦卑的围裙，彼此服事；因为圣经上说：“上帝敌对骄傲的人，赐恩典给谦卑的人。”
【KJV】Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.
【NIV】Young men, in the same way be submissive to those who are older. All of you, clothe yourselves with humility toward one another, because, "God opposes the proud but gives grace to the humble."
【BBE】And in the same way, let the younger men be ruled by the older ones. Let all of you put away pride and make yourselves ready to be servants: for God is a hater of pride, but he gives grace to those who make themselves low.
【ASV】Likewise, ye younger, be subject unto the elder. Yea, all of you gird yourselves with humility, to serve one another: for God resisteth the proud, but giveth grace to the humble.
6 【和合本】所以，你们要自卑，服在上帝大能的手下，到了时候他必叫你们升高。
【吕振中】所以你们要自己谦卑，服在上帝之大能手下，让他在适当时候叫你们升高。
【思高本】为此，你们该屈服在天主大能的手下，这样在适当的时候，他必举扬你们；
【现代本】所以，你们要在上帝大能的手下谦卑，这样，他会在适当的时机提升你们。
【KJV】Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:
【NIV】Humble yourselves, therefore, under God's mighty hand, that he may lift you up in due time.
【BBE】For this cause make yourselves low under the strong hand of God, so that when the time comes you may be lifted up;
【ASV】Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time;
7 【和合本】你们要将一切的忧虑卸给上帝，因为他顾念你们。
【吕振中】你们要将一切才虑卸给他，因为他关心于你们。
【思高本】将你们的一切挂虑都托给他，因为他必关照你们。
【现代本】要把一切忧虑都卸给他，因为他关心你们。
【KJV】Casting all your care upon him; for he careth for you.
【NIV】Cast all your anxiety on him because he cares for you.
【BBE】Putting all your troubles on him, for he takes care of you.
【ASV】casting all your anxiety upon him, because he careth for you.
8 【和合本】务要谨守，警醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。
【吕振中】你们要冷静戒备着，儆醒着。告你们的对头、魔鬼、如同咆吼的狮子走来走去，寻找可吞吃的人。
【思高本】你们要节制，要醒寤，因为，你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人；
【现代本】要警醒戒备！你们的仇敌──魔鬼正像咆哮的狮子走来走去，搜索可吞吃的人。
【KJV】Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:
【NIV】Be self-controlled and alert. Your enemy the devil prowls around like a roaring lion looking for someone to devour.
【BBE】Be serious and keep watch; the Evil One, who is against you, goes about like a lion with open mouth in search of food;
【ASV】Be sober, be watchful: your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour,
9 【和合本】你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄也是经历这样的苦难。
【吕振中】你们要抵挡他，要在信心上坚固，知道世界上跟你们一同信主的弟兄姊才、也正付着同样受苦之经验的代价呢。
【思高本】应以坚固的信德抵抗他，也该知道：你们在世上的众弟兄，都遭受同样的苦痛。
【现代本】你们要信心坚定，抗拒他，因为你们知道全世界的信徒弟兄也都在经历同样的苦难。
【KJV】Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.
【NIV】Resist him, standing firm in the faith, because you know that your brothers throughout the world are undergoing the same kind of sufferings.
【BBE】Do not give way to him but be strong in your faith, in the knowledge that your brothers who are in the world undergo the same troubles.
【ASV】whom withstand stedfast in your faith, knowing that the same sufferings are accomplished in your brethren who are in the world.
10 【和合本】那赐诸般恩典的上帝曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。
【吕振中】那赐万般恩惠之上帝、就是曾在基督里召唤你们进入他永世之荣耀的、必在你们暂时受苦之后、亲自重立你们，使你们坚固，叫你们强健，给你们立定根基。
【思高本】那赐万恩的天主，即在基督内召叫你们进入他永远光荣的天主，在你们受少许苦痛之后，必要亲自使你们更为成全、坚定、强健、稳固。
【现代本】但是，你们受了短暂的苦难以后，那位赐一切恩典的上帝，就是呼召你们藉着跟基督耶稣连结来分享他永远的荣耀的上帝，必定亲自成全你们，坚定你们，赐力量和巩固的根基给你们。
【KJV】But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.
【NIV】And the God of all grace, who called you to his eternal glory in Christ, after you have suffered a little while, will himself restore you and make you strong, firm and steadfast.
【BBE】And after you have undergone pain for a little time, the God of all grace who has given you a part in his eternal glory through Christ Jesus, will himself give you strength and support, and make you complete in every good thing;
【ASV】And the God of all grace, who called you unto his eternal glory in Christ, after that ye have suffered a little while, shall himself perfect, establish, strengthen you.
11 【和合本】愿权能归给他，直到永永远远。阿们！
【吕振中】愿权能归于他、世世无穷！阿们（即∶诚心所愿）。
【思高本】愿光荣与权能归于他，至于无穷之世。阿们。
【现代本】愿权能归于他，世世无穷！阿们。
【KJV】To him be glory and dominion for ever and ever. Amen.
【NIV】To him be the power for ever and ever. Amen.
【BBE】His is the power for ever. So be it.
【ASV】To him be the dominion for ever and ever. Amen.

问安
12 【和合本】我略略的写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是上帝的真恩。你们务要在这恩上站立得住。
【吕振中】我藉着西拉（希腊文∶西勒瓦）、我所认为忠信的兄弟、略略地写信、来劝勉你们，并见证这是上帝真实的恩。在这恩上你们务要站立得住。
【思高本】我藉忠信的弟兄息耳瓦诺，给你们写了这封我认为简短的书信，为劝勉你们，并为证明这实在是天主的恩宠：在这恩宠上你们应该站稳。
【现代本】在忠诚的弟兄西拉的帮助下，我写这封短信给你们。我要劝勉你们，并且见证这是上帝真实的恩典。你们要在这恩典上坚立不移。
【KJV】By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.
【NIV】With the help of Silas, whom I regard as a faithful brother, I have written to you briefly, encouraging you and testifying that this is the true grace of God. Stand fast in it.
【BBE】I have sent you this short letter by Silvanus, a true brother, in my opinion; comforting you and witnessing that this is the true grace of God; keep to it.
【ASV】By Silvanus, our faithful brother, as I account him, I have written unto you briefly, exhorting, and testifying that this is the true grace of God. Stand ye fast therein.
13 【和合本】在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。
【吕振中】在‘巴比伦’与你们同蒙拣选的教会、以及我的儿子马可、给你们问安。
【思高本】与你们一同被选的巴比伦教会问候你们；我儿马尔谷也问候你们。
【现代本】跟你们同蒙选立的巴比伦教会向你们问安；我的儿子马可也问候你们！
【KJV】The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.
【NIV】She who is in Babylon, chosen together with you, sends you her greetings, and so does my son Mark.
【BBE】She who is in Babylon, who has a part with you in the purpose of God, sends you her love; and so does my son Mark.
【ASV】She that is in Babylon, elect together with you, saluteth you; and so doth Mark my son.
14 【和合本】你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人！
【吕振中】你们要用爱的接吻彼此问安。愿你们凡在基督里的人全都平安！
【思高本】你们要以爱的亲吻，彼此问候。愿平安与在基督内的你们众人同在。
【现代本】你们要用爱心彼此亲吻问安。愿你们每一个属基督的人都得到平安！
【KJV】Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.
【NIV】Greet one another with a kiss of love. Peace to all of you who are in Christ. 
【BBE】Give one another the kiss of love. Peace be to you all in Christ.
【ASV】Salute one another with a kiss of love. Peace be unto you all that are in Christ.


第 1 章

问候
1 【和合本】作耶稣基督仆人和使徒的西门彼得写信给那因我们的上帝和（有古卷无和字）救主耶稣基督之义，与我们同得一样宝贵信心的人。
【吕振中】耶稣基督的仆人和使徒、西门（有古卷作∶西面）彼得、写信给（或译∶那在我们的┅┅公义中）那因我们的上帝和救主、耶稣基督的义、与我们分得同样宝贵信仰的人。
【思高本】耶稣基督的仆人和宗徒西满伯多禄，致书给那些因我们的天主和救主耶稣基督的正义，与我们分享同样宝贵信德的人。
【现代本】我西门彼得是耶稣基督的仆人和使徒。我写信给那些藉着我们的上帝和救主耶稣基督的义、跟我们分享了同样宝贵信仰的人：
【KJV】Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:
【NIV】Simon Peter, a servant and apostle of Jesus Christ, To those who through the righteousness of our God and Savior Jesus Christ have received a faith as precious as ours:
【BBE】Simon Peter, a servant and Apostle of Jesus Christ, to those who with us have a part in the same holy faith in the righteousness of our God and Saviour Jesus Christ:
【ASV】Simon Peter, a servant and apostle of Jesus Christ, to them that have obtained a like precious faith with us in the righteousness of our God and the Saviour Jesus Christ:
2 【和合本】愿恩惠、平安因你们认识上帝和我们主耶稣多多的加给你们。
【吕振中】愿你们、因认识上帝和我们的主耶稣、多多蒙恩平安。
【思高本】愿恩宠与平安，因认识天主和我们的主耶稣，丰富地赐予你们。
【现代本】愿你们藉着认识上帝和我们的主耶稣得到丰丰富富的恩典和平安！
【KJV】Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,
【NIV】Grace and peace be yours in abundance through the knowledge of God and of Jesus our Lord.
【BBE】May grace and peace ever be increasing in you, in the knowledge of God and of Jesus our Lord;
【ASV】Grace to you and peace be multiplied in the knowledge of God and of Jesus our Lord;

信徒所蒙的恩召和拣选
3 【和合本】上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。
【吕振中】因为他的神能、因我们认识那凭着自己的荣耀和神德（与下‘美德’一词同字）呼召我们的、已将一切关于生命和虔敬的事赐给我们。
【思高本】因为我们认识了那藉自己的光荣和德能，召叫我们的基督，基督天主性的大能，就将各种关乎生命和虔敬的恩惠，赏给了我们，
【现代本】上帝已经用他神圣的能力，把我们过敬虔生活所需的一切给了我们；这恩赐是藉着认识那位呼召我们来分享他自己的荣耀和善德的上帝而得的。
【KJV】According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:
【NIV】His divine power has given us everything we need for life and godliness through our knowledge of him who called us by his own glory and goodness.
【BBE】Because by his power he has given us everything necessary for life and righteousness, through the knowledge of him who has been our guide by his glory and virtue;
【ASV】seeing that his divine power hath granted unto us all things that pertain unto life and godliness, through the knowledge of him that called us by his own glory and virtue;
4 【和合本】因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。
【吕振中】藉着荣耀和神德（与下‘美德’一词同字）他已将宝贵而极大的应许之恩赐给我们，使我们既逃脱了世界上私欲里的败坏，就藉着这些恩得以有分于上帝之神性。
【思高本】并藉着自己的光荣和德能，将最大和宝贵的恩许赏给了我们，为使你们藉着这些恩许，在逃脱世界上所有败坏的贪欲之后，能成为有分于天主性体的人。
【现代本】这样，他把他所应许那最大和最宝贵的恩赐给了我们；藉着这恩赐，你们得以逃避世上那毁灭性的欲望，而分享上帝的神性。
【KJV】Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.
【NIV】Through these he has given us his very great and precious promises, so that through them you may participate in the divine nature and escape the corruption in the world caused by evil desires.
【BBE】And through this he has given us the hope of great rewards highly to be valued; so that by them we might have our part in God's being, and be made free from the destruction which is in the world through the desires of the flesh.
【ASV】whereby he hath granted unto us his precious and exceeding great promises; that through these ye may become partakers of the divine nature, having escaped from the corruption that is in that world by lust.
5 【和合本】正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；
【吕振中】正因为这个缘故、你们这方面也要供出十二分的热切来∶要在你们的信心上加以供应美德，在美德上加以供应知识，
【思高本】正为了这个原故，你们要全力奋勉，在你们的信仰上还要加毅力，在毅力上加知识，
【现代本】为了这缘故，你们要尽力使你们在信心上加上美德，美德加上知识，
【KJV】And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;
【NIV】For this very reason, make every effort to add to your faith goodness; and to goodness, knowledge;
【BBE】So, for this very cause, take every care; joining virtue to faith, and knowledge to virtue,
【ASV】Yea, and for this very cause adding on your part all diligence, in your faith supply virtue; and in your virtue knowledge;
6 【和合本】有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；
【吕振中】在知识上加以供应节制，在节制上加以供应坚忍，在坚忍上加以供应虔敬，
【思高本】在知识上加节制，在节制上加忍耐，在忍耐上加虔敬，
【现代本】知识加上节制，节制加上忍耐，忍耐加上敬虔，
【KJV】And to knowledge temperance; and to temperance patience; and to patience godliness;
【NIV】and to knowledge, self-control; and to self-control, perseverance; and to perseverance, godliness;
【BBE】And self-control to knowledge, and a quiet mind to self-control, and fear of God to a quiet mind,
【ASV】and in your knowledge self-control; and in your self-control patience; and in your patience godliness;
7 【和合本】有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心；
【吕振中】在虔敬上加以供应弟兄们之相爱，在弟兄们之相爱上加以供应爱全人类的心。
【思高本】在虔敬上加兄弟的友爱，在兄弟的友爱上加爱德。
【现代本】敬虔加上弟兄的爱，弟兄的爱加上博爱。
【KJV】And to godliness brotherly kindness; and to brotherly kindness charity.
【NIV】and to godliness, brotherly kindness; and to brotherly kindness, love.
【BBE】And love of the brothers to fear of God, and to love of the brothers, love itself.
【ASV】and in your godliness brotherly kindness; and in your brotherly kindness love.
8 【和合本】你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上不至于闲懒不结果子了。
【吕振中】因为你们若有这几样、并且增多着，就会使你们在认识我们的主耶稣基督上、不至于无能而不结果子了。
【思高本】实在，这些德行如果存在你们内，且不断增添，你们决不致于在认识我们的主耶稣基督上，成为不工作，不结果实的人，
【现代本】这些就是你们应该培养的品德；如果你们都俱备了，你们就会更有效、更深切地认识我们的主耶稣基督。
【KJV】For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.
【NIV】For if you possess these qualities in increasing measure, they will keep you from being ineffective and unproductive in your knowledge of our Lord Jesus Christ.
【BBE】For if you have these things in good measure, they will make you fertile and full of fruit in the knowledge of our Lord Jesus Christ.
【ASV】For if these things are yours and abound, they make you to be not idle nor unfruitful unto the knowledge of our Lord Jesus Christ.
9 【和合本】人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。
【吕振中】谁若没有这几样，谁就是瞎眼近视，忘了他往日的罪已得了洁净。
【思高本】因为那没有这些德行的，便是瞎子，是近视眼，忘却了他从前的罪恶已被清除。
【现代本】但是，缺少这些品德的人是短视，是瞎眼，忘记了他们的旧罪已经被洗净了。
【KJV】But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.
【NIV】But if anyone does not have them, he is nearsighted and blind, and has forgotten that he has been cleansed from his past sins.
【BBE】For the man who has not these things is blind, seeing only what is near, having no memory of how he was made clean from his old sins.
【ASV】For he that lacketh these things is blind, seeing only what is near, having forgotten the cleansing from his old sins.
10 【和合本】所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。
【吕振中】所以弟兄们，你们更应当竭力尽心，使你们所蒙的呼召和拣选、确定不移。这几样你们若实行，就绝对永不失脚。
【思高本】为此，弟兄们，你们更要尽心竭力，使你们的蒙召和被选，赖善行而坚定不移；倘若你们这样作，决不会跌倒。
【现代本】所以，弟兄们，你们要更加努力，使上帝的呼召和拣选成为你们永久的经验；有了这些经验，你们就不至于堕落。
【KJV】Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:
【NIV】Therefore, my brothers, be all the more eager to make your calling and election sure. For if you do these things, you will never fall,
【BBE】For this reason, my brothers, take all the more care to make your selection and approval certain; for if you do these things you will never have a fall:
【ASV】Wherefore, brethren, give the more diligence to make your calling and election sure: for if ye do these things, ye shall never stumble:
11 【和合本】这样，必叫你们丰丰富富的得以进入我们主救主耶稣基督永远的国。
【吕振中】这样，进入我们的主、救主耶稣基督、永世之国的福、就会丰丰富富供应与你们了。
【思高本】的确，这样你们便更有把握，进入我们的主和救主耶稣基督永远的国。
【现代本】这样，你们会获得充分的权利，得以进入我们的主和救主耶稣基督永恒的国度里。
【KJV】For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.
【NIV】and you will receive a rich welcome into the eternal kingdom of our Lord and Savior Jesus Christ.
【BBE】For so the way will be open to you into the eternal kingdom of our Lord and Saviour Jesus Christ.
【ASV】for thus shall be richly supplied unto you the entrance into the eternal kingdom of our Lord and Saviour Jesus Christ.
12 【和合本】你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。
【吕振中】所以你们虽已知道这些事，并且已有的真理上得以坚固，我还要时常提醒你们。
【思高本】为此，纵然你们已知道这些事，已坚定在所怀有的真理之上，我还是要常提醒你们。
【现代本】因此，虽然你们已经知道这些事，而且在所领受的真理上站稳了，我仍然要不断地提醒你们。
【KJV】Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.
【NIV】So I will always remind you of these things, even though you know them and are firmly established in the truth you now have.
【BBE】For this reason I will be ready at all times to keep your memory of these things awake, though you have the knowledge of them now and are well based in your present faith.
【ASV】Wherefore I shall be ready always to put you in remembrance of these things, though ye know them, and are established in the truth which is with you.
13 【和合本】我以为应当趁我还在这帐棚的时候提醒你们，激发你们。
【吕振中】我以为尽我还在这帐幕的时候，以提醒来激发你们、是正当的。
【思高本】我以为只要我还在这帐幕内，就有义务以劝言来鼓励你们。
【现代本】我想，只要我活着一天，我应该常常帮助你们记得这些事。
【KJV】Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
【NIV】I think it is right to refresh your memory as long as I live in the tent of this body,
【BBE】And it seems right to me, as long as I am in this tent of flesh, to keep your minds awake by working on your memory;
【ASV】And I think it right, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
14 【和合本】因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。
【吕振中】因为知道我这帐幕脱卸的时候快到了，正如我们主耶稣基督所指示我的。
【思高本】我知道我的帐幕快要拆卸了，一如我们的主耶稣基督指示给我的。
【现代本】我知道，我不久会脱离这必朽的躯体；这是我们的主耶稣基督指示我的。
【KJV】Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.
【NIV】because I know that I will soon put it aside, as our Lord Jesus Christ has made clear to me.
【BBE】For I am conscious that in a short time I will have to put off this tent of flesh, as our Lord Jesus Christ has made clear to me.
【ASV】knowing that the putting off of my tabernacle cometh swiftly, even as our Lord Jesus Christ signified unto me.
15 【和合本】并且我要尽心竭力，使你们在我去世以后时常记念这些事。
【吕振中】我也要竭力尽心，使你们在我去世以后还时常追念这些事。
【思高本】我要尽心竭力使你们在我去世以后，也时常记念这些事。
【现代本】我要尽量想法子使你们在我死后还能常常记得这些事。
【KJV】Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.
【NIV】And I will make every effort to see that after my departure you will always be able to remember these things.
【BBE】And I will take every care so that you may have a clear memory of these things after my death.
【ASV】Yea, I will give diligence that at every time ye may be able after my decease to call these things to remembrance.
16 【和合本】我们从前将我们主耶稣基督的大能和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。
【吕振中】我们从前将我们主耶稣基督的大能力和御临的事告诉你们，并不是随从乖巧捏造的荒唐传说，我们乃是亲眼见过他威荣的人。
【思高本】我们将我们的主耶稣基督的大能和来临，宣告给你们，并不是依据虚构的荒诞故事，而是因为我们亲眼见过他的威荣。
【现代本】我们所告诉你们那有关我们的主耶稣基督的大能和再临的事，并不是根据捏造出来那些荒唐的传说。我们曾亲眼看见他的伟大。
【KJV】For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.
【NIV】We did not follow cleverly invented stories when we told you about the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.
【BBE】For when we gave you news of the power and the coming of our Lord Jesus Christ, our teaching was not based on stories put together by art, but we were eye-witnesses of his glory.
【ASV】For we did not follow cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.
17 【和合本】他从父上帝得尊贵荣耀的时候，从极大荣光之中有声音出来，向他说：“这是我的爱子，我所喜悦的。”
【吕振中】因为他从父上帝接受尊贵荣耀的时候、有以下这样的声音由‘大威严的荣耀’里传出来，对他说∶“这是我所爱的儿子，我所喜悦的”。
【思高本】他实在由天主接受了尊敬和光荣，因那时曾有这样的声音，从显赫的光荣中发出来，向他说：“这是我的爱子，我所喜悦的。”
【现代本】他从父上帝接受尊贵、荣耀的时候，我们也都在场。那时，至高荣耀的上帝对他说：“这是我亲爱的儿子，我喜爱他。”
【KJV】For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.
【NIV】For he received honor and glory from God the Father when the voice came to him from the Majestic Glory, saying, "This is my Son, whom I love; with him I am well pleased."
【BBE】For God the Father gave him honour and glory, when such a voice came to him out of the great glory, saying, This is my dearly loved Son, with whom I am well pleased.
【ASV】For he received from God the Father honor and glory, when there was borne such a voice to him by the Majestic Glory, This is my beloved Son, in whom I am well pleased:
18 【和合本】我们同他在圣山的时候，亲自听见这声音从天上出来。
【吕振中】这从天上传出来的声音、我们真地听见了，因为我们和同他在圣山上。
【思高本】这来自天上的声音，是我们同他在那座圣山上的时候，亲自听见的。
【现代本】我们跟他一起在圣山上，亲耳听见这天上来的声音。
【KJV】And this voice which came from heaven we heard, when we were with him in the holy mount.
【NIV】We ourselves heard this voice that came from heaven when we were with him on the sacred mountain.
【BBE】And this voice came from heaven even to our ears, when we were with him on the holy mountain.
【ASV】and this voice we ourselves heard borne out of heaven, when we were with him in the holy mount.

基督的荣耀和先知的预言
19 【和合本】我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。
【吕振中】我们并且有更确定的、就是神言人的话。你们请好好地注意这个，把它当做灯、点在龌龊之处，直到那天发亮、启明星在你们心里现的时候。
【思高本】因此，我们认定先知的话更为确实，对这话你们当十分留神，就如留神在暗中发光的灯，直到天亮，晨星在你们的心中升起的时候。
【现代本】这样，我们对先知们所宣布的信息更加确信。你们要好好地留意这信息；因为它像一盏灯照耀黑暗的地方，直到天亮，到晨星在你们心中发出光辉的那一天。
【KJV】We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:
【NIV】And we have the word of the prophets made more certain, and you will do well to pay attention to it, as to a light shining in a dark place, until the day dawns and the morning star rises in your hearts.
【BBE】And so the words of the prophets are made more certain; and it is well for you to give attention to them as to a light shining in a dark place, till the dawn comes and the morning star is seen in your hearts;
【ASV】And we have the word of prophecy made more sure; whereunto ye do well that ye take heed, as unto a lamp shining in a dark place, until the day dawn, and the day-star arise in your hearts:
20 【和合本】第一要紧的，该知道经上所有的预言没有可随私意解说的；
【吕振中】第一，你们要知道∶经上一切神言传讲的话并不是可以有私己的解释的。
【思高本】最主要的，你们应知道经上的一切预言，决不应随私人的解释，
【现代本】最重要的，你们要记住一点：不可按照自己的意思解释圣经里的预言；
【KJV】Knowing this first, that no prophecy of the scripture is of any private interpretation.
【NIV】Above all, you must understand that no prophecy of Scripture came about by the prophet's own interpretation.
【BBE】Being conscious in the first place that no man by himself may give a special sense to the words of the prophets.
【ASV】knowing this first, that no prophecy of scripture is of private interpretation.
21 【和合本】因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。
【吕振中】神言传讲的话从来都不是出于人意传的，乃是被圣灵传的，是由上帝说出来的。
【思高本】因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。
【现代本】因为，从来没有预言是出于人的意思，而是先知受圣灵的感动把上帝的信息传达出来的。
【KJV】For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.
【NIV】For prophecy never had its origin in the will of man, but men spoke from God as they were carried along by the Holy Spirit.
【BBE】For these words did not ever come through the impulse of men: but the prophets had them from God, being moved by the Holy Spirit.
【ASV】For no prophecy ever came by the will of man: but men spake from God, being moved by the Holy Spirit.


第 2 章

假先知和假师傅
1 【和合本】从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。
【吕振中】但从前在民间竟有了假的神言人呢；照样子、在你们中间也必有假的教师。这种人必私下引进使人灭亡的派别来，连买他们的主（与‘主宰’一词同字）、他们也否认，自己引着迅速快到的灭亡。
【思高本】从前连在选民中，也有过假先知；同样，将来在你们中，也要出现假教师，他们要倡导使人丧亡的异端，连救赎他们的主，也都敢否认：这是自取迅速的丧亡。
【现代本】从前有假先知在以色列民间出现；同样也将有假教师在你们当中出现。他们技巧地输入毁灭性的异端，不承认救赎他们的主宰，迅速地自取灭亡。
【KJV】But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.
【NIV】But there were also false prophets among the people, just as there will be false teachers among you. They will secretly introduce destructive heresies, even denying the sovereign Lord who bought them--bringing swift destruction on themselves.
【BBE】But there were false prophets among the people, as there will be false teachers among you, who will secretly put forward wrong teachings for your destruction, even turning away from the Lord who gave himself for them; whose destruction will come quickly, and they themselves will be the cause of it.
【ASV】But there arose false prophets also among the people, as among you also there shall be false teachers, who shall privily bring in destructive heresies, denying even the Master that bought them, bringing upon themselves swift destruction.
2 【和合本】将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。
【吕振中】许多人一味随从他们的邪荡，真理的路必因他们的缘故而受谤才。
【思高本】有许多人将要随从他们的放荡，甚至真理之道，也要因他们而受到诽谤。
【现代本】虽然这样，仍然有许多人要随从他们邪荡的行为，以致真理因他们的行为遭受毁谤。
【KJV】And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.
【NIV】Many will follow their shameful ways and will bring the way of truth into disrepute.
【BBE】And a great number will go with them in their evil ways, through whom the true way will have a bad name.
【ASV】And many shall follow their lascivious doings; by reason of whom the way of the truth shall be evil spoken of.
3 【和合本】他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡也必速速来到（原文作也不打盹）。
【吕振中】他们并且要本着贪婪的心、用捏造的话、在你们身上牟取财利。他们之定受处刑从太古以来就没有懒于执行；他们之定必灭亡并没有打盹过。
【思高本】他们因贪吝成性，要以花言巧语在你们身上营利；可是他们的案件自古以来，就未安，他们的丧亡也决不稍息。
【现代本】这些假先知为了满足自己的贪婪，用捏造的故事向你们榨取财物。自古以来，上帝的审判总是在等着这种人；他们是逃不了毁灭的！
【KJV】And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.
【NIV】In their greed these teachers will exploit you with stories they have made up. Their condemnation has long been hanging over them, and their destruction has not been sleeping.
【BBE】And in their desire for profit they will come to you with words of deceit, like traders doing business in souls: whose punishment has been ready for a long time and their destruction is watching for them.
【ASV】And in covetousness shall they with feigned words make merchandise of you: whose sentence now from of old lingereth not, and their destruction slumbereth not.
4 【和合本】就是天使犯了罪，上帝也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。
【吕振中】上帝既不爱惜犯了罪的天使，反而给丢在地狱（音译∶鞑鞑人），送到幽冥的坑子（有古卷作∶链子）里，拘留着等候审判。
【思高本】天主既然没有宽免犯罪的天使，把他们投入了地狱，囚在幽暗的深坑，拘留到审判之时；
【现代本】上帝并没有宽容犯罪的天使，却把他们丢进地狱，囚禁在黑暗中，等候审判。
【KJV】For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;
【NIV】For if God did not spare angels when they sinned, but sent them to hell, putting them into gloomy dungeons to be held for judgment;
【BBE】For if God did not have pity for the angels who did evil, but sent them down into hell, to be kept in chains of eternal night till they were judged;
【ASV】For if God spared not angels when they sinned, but cast them down to hell, and committed them to pits of darkness, to be reserved unto judgment;
5 【和合本】上帝也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口。
【吕振中】他既不爱惜上古的时代，反而引进了洪水来灭不虔之人的世代，只保守着正义的报信者第八个人挪亚。
【思高本】既然没有宽免古时的世界，曾引来洪水淹灭了恶人的世界，只保存了宣讲正义的诺厄一家八口；
【现代本】上帝也没有宽容远古的世代，却用洪水淹没那些心目中没有上帝的人，只拯救了传扬正义的挪亚和其它七个人。
【KJV】And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;
【NIV】if he did not spare the ancient world when he brought the flood on its ungodly people, but protected Noah, a preacher of righteousness, and seven others;
【BBE】And did not have mercy on the world which then was, but only kept safe Noah, a preacher of righteousness, with seven others, when he let loose the waters over the world of the evil-doers;
【ASV】and spared not the ancient world, but preserved Noah with seven others, a preacher of righteousness, when he brought a flood upon the world of the ungodly;
6 【和合本】又判定所多玛、蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的鉴戒；
【吕振中】上帝既叫所多玛蛾摩拉城烧成灰烬，判归倾覆，立做后来不虔事之的借鉴，
【思高本】又降罚了索多玛和哈摩辣城，使之化为灰烬，至于毁灭，以作后世作恶者的戒，
【现代本】上帝惩罚所多玛和蛾摩拉两个城，降火烧毁，作为不信的人的鉴戒。
【KJV】And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;
【NIV】if he condemned the cities of Sodom and Gomorrah by burning them to ashes, and made them an example of what is going to happen to the ungodly;
【BBE】And sent destruction on Sodom and Gomorrah, burning them up with fire as an example to those whose way of life might in the future be unpleasing to him;
【ASV】and turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, having made them an example unto those that should live ungodly;
7 【和合本】只搭救了那常为恶人淫行忧伤的义人罗得。
【吕振中】只援救了义人罗得，那被逆天者之邪荡生活所压伤的；那义人住在他们中间的时候、
【思高本】只救出了那因不法之徒的放荡生活而悲伤的义人罗特－
【现代本】他抢救了好人罗得；罗得为着坏人的淫乱行为大大地忧伤。
【KJV】And delivered just Lot, vexed with the filthy conversation of the wicked:
【NIV】and if he rescued Lot, a righteous man, who was distressed by the filthy lives of lawless men
【BBE】And kept safe Lot, the upright man, who was deeply troubled by the unclean life of the evil-doers
【ASV】and delivered righteous Lot, sore distressed by the lascivious life of the wicked
8 【和合本】因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。
【吕振中】［因所看所听的、其正义之心天天因罪人的不法行为而受苦痛］──
【思高本】因为这义人住在他们中，他正直的灵魂，天天因所见所闻的不法行为，感到苦恼－－
【现代本】那好人住在坏人当中，天天看见，天天听见那些邪恶的事，心里非常痛苦。
【KJV】For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)
【NIV】for that righteous man, living among them day after day, was tormented in his righteous soul by the lawless deeds he saw and heard)--
【BBE】(Because the soul of that upright man living among them was pained from day to day by seeing and hearing their crimes):
【ASV】(for that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their lawless deeds):
9 【和合本】主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。
【吕振中】既然如此，主当然也晓得怎样援救敬虔的人脱离试炼，怎样拘留不义的人、等候着审判的日子来受刑罚；
【思高本】那么，上主自然也知道拯救虔诚的人，脱离磨难，而存留不义的人，等候审判的日子受处罚，
【现代本】主知道如何拯救敬虔的人脱离试炼，也知道如何把坏人留下来，尤其是那些放纵肉体情欲、藐视上帝权威的人，好在审判的日子惩罚他们。这班假教师胆大妄为，不但不尊敬天上的尊荣者，反而侮辱他们；
【KJV】The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:
【NIV】if this is so, then the Lord knows how to rescue godly men from trials and to hold the unrighteous for the day of judgment, while continuing their punishment.
【BBE】The Lord is able to keep the upright safe in the time of testing, and to keep evil-doers under punishment till the day of judging;
【ASV】the Lord knoweth how to deliver the godly out of temptation, and to keep the unrighteous under punishment unto the day of judgment;
10 【和合本】那些随肉身、纵污秽的情欲、轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的，也不知惧怕。
【吕振中】尤其是拘留而刑罚那些随从肉体、行于让人染污的私才中、轻看‘主尊’（或译∶主治的天使）的人。嘿，大胆的，任性的，谤才‘众荣耀’的灵也不战才！
【思高本】尤其是存留那些随从肉欲，而生活在污秽情欲中的人，以及那些轻视“主权者”的人。
【现代本】－
【KJV】But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.
【NIV】This is especially true of those who follow the corrupt desire of the sinful nature and despise authority. Bold and arrogant, these men are not afraid to slander celestial beings;
【BBE】But specially those who go after the unclean desires of the flesh, and make sport of authority. Ready to take chances, uncontrolled, they have no fear of saying evil of those in high places:
【ASV】but chiefly them that walk after the flesh in the lust of defilement, and despise dominion. Daring, self-willed, they tremble not to rail at dignities:
11 【和合本】就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。
【吕振中】在这里、天使于力量和权能虽然较大，还不拿谤才的定罪在主面前来告他们。
【思高本】就是连力量德能大于他们的天使，也不敢在上主面前，以侮辱的言词对他们下判决。
【现代本】连那些能力强过这班假教师的天使也不用侮辱的话在主面前控告他们。
【KJV】Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.
【NIV】yet even angels, although they are stronger and more powerful, do not bring slanderous accusations against such beings in the presence of the Lord.
【BBE】Though the angels, who are greater in strength and power, do not make use of violent language against them before the Lord.
【ASV】whereas angels, though greater in might and power, bring not a railing judgment against them before the Lord.
12 【和合本】但这些人好象没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。
【吕振中】但这些人呢、像无理性的畜生，属兽性、为被捉拿和败坏而生的！在不知不懂的事上他们竟毁谤，他们必在他们的败坏中被败坏；
【思高本】然而这些人实在如无理性的牲畜，生来就是为受捉拿，受宰杀，凡他们不明白的事就要亵渎；他们必要如牲畜一样丧亡，
【现代本】可是，这班人像野兽，生来就是要被捕捉屠杀的；他们凭着本能行动，毁谤自己所不了解的事。他们将像野兽一样被毁灭。
【KJV】But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;
【NIV】But these men blaspheme in matters they do not understand. They are like brute beasts, creatures of instinct, born only to be caught and destroyed, and like beasts they too will perish.
【BBE】But these men, like beasts without reason, whose natural use is to be taken and put to death, crying out against things of which they have no knowledge, will undergo that same destruction which they are designing for others;
【ASV】But these, as creatures without reason, born mere animals to be taken and destroyed, railing in matters whereof they are ignorant, shall in their destroying surely be destroyed,
13 【和合本】行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。
【吕振中】受伤害、作为伤害人的工钱。他们以白间的宴乐为快乐──嘿，污点和瑕疵！他们同你们宴会的时候、就在他们欺骗性的娱乐（有古卷作∶爱席）中沉浸于宴乐；
【思高本】受他们不义的报应。他们只以一日的享受为快乐，实是些污秽肮脏的人；当他们同你们宴乐时，纵情于淫乐；
【现代本】他们制造苦难，必然自食其果。对他们来说，所谓快乐便是在光天化日之下做满足肉体欲望的事。他们跟你们同桌吃饭（另有些古卷作：他们在爱筵上），就是你们的羞耻和污辱，因为他们始终以诡诈为乐！
【KJV】And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;
【NIV】They will be paid back with harm for the harm they have done. Their idea of pleasure is to carouse in broad daylight. They are blots and blemishes, reveling in their pleasures while they feast with you.
【BBE】For the evil which overtakes them is the reward of their evil-doing: such men take their pleasure in the delights of the flesh even in the daytime; they are like the marks of a disease, like poisoned wounds among you, feasting together with you in joy;
【ASV】suffering wrong as the hire of wrong-doing; men that count it pleasure to revel in the day-time, spots and blemishes, revelling in their deceivings while they feast with you;
14 【和合本】他们满眼是淫色（原文作淫妇），止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。
【吕振中】有充满着淫妇和不止息的罪的眼睛，饵诱着心不坚固的人，持着那习于贪婪的心。点，被咒诅的儿女！
【思高本】他们满眼邪色，犯罪不餍，勾引意志薄弱的人；他们的心习惯了贪吝，真是些应受咒骂的人。
【现代本】他们好色的眼睛专看淫妇，犯罪的欲望从来得不到满足。他们诱惑软弱的人；他们的心习惯于贪婪；他们是被上帝咒诅的！
【KJV】Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:
【NIV】With eyes full of adultery, they never stop sinning; they seduce the unstable; they are experts in greed--an accursed brood!
【BBE】Having eyes full of evil desire, never having enough of sin; turning feeble souls out of the true way; they are children of cursing, whose hearts are well used to bitter envy;
【ASV】having eyes full of adultery, and that cannot cease from sin; enticing unstedfast souls; having a heart exercised in covetousness; children of cursing;
15 【和合本】他们离弃正路，就走差了，随从比珥之子巴兰的路。巴兰就是那贪爱不义之工价的先知，
【吕振中】他们既离弃了正直的路，就走迷了，一味随从比珥的儿子巴兰的路。巴兰就是那贪爱不义之工钱的，
【思高本】他们离弃正道，走入了歧途，随从了贝敖尔的儿子巴郎的道路，他曾贪爱过不义的酬报，
【现代本】他们离开正路，走入歧途，跟比珥的儿子巴兰走同一条路。巴兰贪爱不义的钱财，
【KJV】Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;
【NIV】They have left the straight way and wandered off to follow the way of Balaam son of Beor, who loved the wages of wickedness.
【BBE】Turning out of the true way, they have gone wandering in error, after the way of Balaam, the son of Beor, who was pleased to take payment for wrongdoing;
【ASV】forsaking the right way, they went astray, having followed the way of Balaam the son of Beor, who loved the hire of wrong-doing;
16 【和合本】他却为自己的过犯受了责备；那不能说话的驴以人言拦阻先知的狂妄。
【吕振中】却因自己的违法受了斥责。不能出声说话的驴竟用人的声音发出言论来，拦阻那神言人的疯狂！
【思高本】可是也受了他作恶的责罚：一个不会说话的牲口，竟用人的声音说了话，制止了这先知的妄为。
【现代本】因自己所犯的罪受了谴责。那头不会说话的驴竟发出人的声音，阻止了先知的妄为。
【KJV】But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.
【NIV】But he was rebuked for his wrongdoing by a donkey--a beast without speech--who spoke with a man's voice and restrained the prophet's madness.
【BBE】But his wrongdoing was pointed out to him: an ass, talking with a man's voice, put a stop to the error of the prophet.
【ASV】but he was rebuked for his own transgression: a dumb ass spake with man's voice and stayed the madness of the prophet.
17 【和合本】这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。
【吕振中】这些人呢、是无水的泉源，是暴风催迫的雾气，有黑暗的幽冥给他们保留着。
【思高本】他们像无水的泉源，又像为狂风所飘的云雾：为他们所存留的，是黑暗的幽冥。
【现代本】这些人像干涸的泉源，像暴风吹散的云雾；上帝已经为他们在黑暗的深渊里留了地方。
【KJV】These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.
【NIV】These men are springs without water and mists driven by a storm. Blackest darkness is reserved for them.
【BBE】These are fountains without water, and mists before a driving storm; for whom the eternal night is kept in store.
【ASV】These are springs without water, and mists driven by a storm; for whom the blackness of darkness hath been reserved.
18 【和合本】他们说虚妄矜夸的大话，用肉身的情欲和邪淫的事引诱那些刚才脱离妄行的人。
【吕振中】他们发出虚妄之膨胀言论，用肉体的私欲和邪荡饵诱那些仅仅能逃脱在谬妄中过生活者的人。
【思高本】因为他们好讲虚伪的大话，用肉欲的放荡为饵，勾引那些刚摆脱错谬生活的人；
【现代本】他们说狂傲愚蠢的话，用肉体的情欲诱惑那些刚刚逃脱生活糜烂之辈的人。
【KJV】For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.
【NIV】For they mouth empty, boastful words and, by appealing to the lustful desires of sinful human nature, they entice people who are just escaping from those who live in error.
【BBE】For with high-sounding false words, making use of the attraction of unclean desires of the flesh, they get into their power those newly made free from those who are living in error;
【ASV】For, uttering great swelling words of vanity, they entice in the lusts of the flesh, by lasciviousness, those who are just escaping from them that live in error;
19 【和合本】他们应许人得以自由，自己却作败坏的奴仆，因为人被谁制伏就是谁的奴仆。
【吕振中】应许他们自由，而自己却是败坏之奴仆。因为人被什么（或译∶谁）制胜，就给什么（或译∶谁）做奴仆。
【思高本】应许他们自由，自己却是败坏的奴隶，因为人被谁制胜，就是谁的奴隶。
【现代本】他们答应给人自由，自己却作了腐败生活的奴隶；因为人给什么控制住，就是什么的奴隶。
【KJV】While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.
【NIV】They promise them freedom, while they themselves are slaves of depravity--for a man is a slave to whatever has mastered him.
【BBE】Saying that they will be free, while they themselves are the servants of destruction; because whatever gets the better of a man makes a servant of him.
【ASV】promising them liberty, while they themselves are bondservants of corruption; for of whom a man is overcome, of the same is he also brought into bondage.
20 【和合本】倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住、制伏，他们末后的景况就比先前更不好了。
【吕振中】倘若他们既因认识我们的主、救主耶稣基督、而逃脱了世俗的染污，又在其中被缠住被制胜着，那么他们末后的景况就比先前的更坏了。
【思高本】如果他们因认识主和救世者耶稣基督，而摆脱世俗的污秽以后，再为这些事所缠绕而打败，他们末后的处境，就必比以前的更为恶劣，
【现代本】如果人藉着认识我们的主──救主耶稣基督，从这世界腐败的势力下逃脱出来，以后又被抓去，被制伏，这种人的结局比先前的更坏了。
【KJV】For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.
【NIV】If they have escaped the corruption of the world by knowing our Lord and Savior Jesus Christ and are again entangled in it and overcome, they are worse off at the end than they were at the beginning.
【BBE】For if, after they have got free from the unclean things of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again taken in the net and overcome, their last condition is worse than their first.
【ASV】For if, after they have escaped the defilements of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein and overcome, the last state is become worse with them than the first.
21 【和合本】他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。
【吕振中】他们认识了正义之路以后，若从所传授给他们的圣诫上退转下去，那倒不如没有认识过好阿。
【思高本】因为不认识正义之道，比认识后而又背弃那传授给他们的圣诫命，为他们倒好得多。
【现代本】他们知道有正义的道路，竟又离开他们所承受那神圣的命令；这种人倒不如不知道有正义的道路。
【KJV】For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.
【NIV】It would have been better for them not to have known the way of righteousness, than to have known it and then to turn their backs on the sacred command that was passed on to them.
【BBE】For it would have been better for them to have had no knowledge of the way of righteousness, than to go back again from the holy law which was given to them, after having knowledge of it.
【ASV】For it were better for them not to have known the way of righteousness, than, after knowing it, to turn back from the holy commandment delivered unto them.
22 【和合本】俗语说得真不错：狗所吐的，它转过来又吃；猪洗净了又回到泥里去辊；这话在他们身上正合式。
【吕振中】“狗转过身来，吃自己所呕吐的”；“猪洗了身，又去污泥里打滚！”这真实的俗语所说的、已在这些人身上得证实了。
【思高本】在他们身上正应验了这句恰当的俗语：“狗呕吐的，它又回来再吃；”又“母猪洗净了，又到污泥打滚。”
【现代本】俗语说得对，他们的情况正像：“狗回头吃它吐出来的东西”；或是：“猪洗干净了，又回到泥沼里打滚。”
【KJV】But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.
【NIV】Of them the proverbs are true: "A dog returns to its vomit," and, "A sow that is washed goes back to her wallowing in the mud."
【BBE】They are an example of that true saying, The dog has gone back to the food it had put out, and the pig which had been washed to its rolling in the dirty earth.
【ASV】It has happened unto them according to the true proverb, The dog turning to his own vomit again, and the sow that had washed to wallowing in the mire.


第 3 章

主再来的应许
1 【和合本】亲爱的弟兄啊，我现在写给你们的是第二封信。这两封都是提醒你们，激发你们诚实的心，
【吕振中】亲爱的，我写给你们的、这已是第二封的书信了。在这两封之中、我们都以提醒来激发你们纯洁的心神，
【思高本】亲爱的诸位！这已是我给你们写的第二封信，在这两封信中，我都用提醒的话，来鼓励你们应有赤诚的心，
【现代本】亲爱的朋友们，我现在写给你们的是第二封信。在两封信里面，我都提醒你们这些事来激发你们纯洁的思想。
【KJV】This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:
【NIV】Dear friends, this is now my second letter to you. I have written both of them as reminders to stimulate you to wholesome thinking.
【BBE】My loved ones, this is now my second letter to you, and in this as in the first, I am attempting to keep your true minds awake;
【ASV】This is now, beloved, the second epistle that I write unto you; and in both of them I stir up your sincere mind by putting you in remembrance;
2 【和合本】叫你们记念圣先知预先所说的话和主救主的命令，就是使徒所传给你们的。
【吕振中】让你们记得圣的神言人们豫先说的话语、以及你们的使徒所传授、主拯救者的诫命。
【思高本】叫你们想起圣先知们以前说过的话，以及你们的宗徒们传授的主和救世者的诫命。
【现代本】我要你们记得古时候圣先知们所说的话，以及我们的主──救主藉着使徒所传给你们的命令。
【KJV】That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:
【NIV】I want you to recall the words spoken in the past by the holy prophets and the command given by our Lord and Savior through your apostles.
【BBE】So that you may keep in mind the words of the holy prophets in the past, and the law of the Lord and Saviour which was given to you by his Apostles.
【ASV】that ye should remember the words which were spoken before by the holy prophets, and the commandments of the Lord and Saviour through your apostles:
3 【和合本】第一要紧的，该知道在末世必有好讥诮的人随从自己的私欲出来讥诮说：
【吕振中】第一，你们要知道∶在诸日期的末后、必有好讥诮的人带着讥诮而来，顺着他们自己的私才行，
【思高本】首先你们该知道：在末日要出现一些爱嘲笑戏弄，按照自己的私欲生活的人，
【现代本】最重要的是，你们必须知道，在这末后的日期，有些人受私欲的支配，会出来讥笑你们，
【KJV】Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,
【NIV】First of all, you must understand that in the last days scoffers will come, scoffing and following their own evil desires.
【BBE】Having first of all the knowledge that in the last days there will be men who, ruled by their evil desires, will make sport of holy things,
【ASV】knowing this first, that in the last days mockers shall come with mockery, walking after their own lusts,
4 【和合本】“主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。”
【吕振中】说∶“主御临的应许在哪里呢？从列祖长眠了以来，万物依然不变，像从创造之初一样阿。”
【思高本】他们说：“那有他所应许的来临？因为自从我们的父老长眠以来，一切照旧存在，全如创造之初一样。”
【现代本】说：“他不是应许要再来吗？他在哪里呢？我们的祖先都死了，一切还不是跟创世之初一样吗？”
【KJV】And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.
【NIV】They will say, "Where is this `coming' he promised? Ever since our fathers died, everything goes on as it has since the beginning of creation."
【BBE】Saying, Where is the hope of his coming? From the death of the fathers till now everything has gone on as it was from the making of the world.
【ASV】and saying, Where is the promise of his coming? for, from the day that the fathers fell asleep, all things continue as they were from the beginning of the creation.
5 【和合本】他们故意忘记，从太古，凭上帝的命有了天，并从水而出、藉水而成的地。
【吕振中】他们故意忘记了∶太古时候，凭着上帝的话、就有了天、以及本着水藉着水而结合成的地；
【思高本】他们故意忘记了：在太古之时，因天主的话，就有了天，也有了由水中出现，并在水中而存在的地；
【现代本】他们故意不理会上帝在太初用他的话创造了天地这一事实。地是从水和藉着水而形成的；
【KJV】For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:
【NIV】But they deliberately forget that long ago by God's word the heavens existed and the earth was formed out of water and by water.
【BBE】But in taking this view they put out of their minds the memory that in the old days there was a heaven, and an earth lifted out of the water and circled by water, by the word of God;
【ASV】For this they willfully forget, that there were heavens from of old, and an earth compacted out of water and amidst water, by the word of God;
6 【和合本】故此，当时的世界被水淹没就消灭了。
【吕振中】藉着水和上帝的话、当时的世界被水淹没而灭亡了。
【思高本】又因天主的话和水，当时的世界为水所淹没而消灭了；
【现代本】旧的世界也是由水，就是洪水所消灭的。
【KJV】Whereby the world that then was, being overflowed with water, perished:
【NIV】By these waters also the world of that time was deluged and destroyed.
【BBE】And that the world which then was came to an end through the overflowing of the waters.
【ASV】by which means the world that then was, being overflowed with water, perished:
7 【和合本】但现在的天地还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。
【吕振中】但现今的天和地呢、还是凭着那同一的话给火储藏着保留着、等到审判的日子、不虔之人灭亡的日子。
【思高本】甚至连现有的天地，还是因天主的话得以保存，直存到审判及恶人丧亡的日子，被火焚烧。
【现代本】现在的天和地也同样是凭着上帝的话保留下来的，要等着不信的人被审判，被消灭那天，好用火烧毁。
【KJV】But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.
【NIV】By the same word the present heavens and earth are reserved for fire, being kept for the day of judgment and destruction of ungodly men.
【BBE】But the present heaven and the present earth have been kept for destruction by fire, which is waiting for them on the day of the judging and destruction of evil men.
【ASV】but the heavens that now are, and the earth, by the same word have been stored up for fire, being reserved against the day of judgment and destruction of ungodly men.
8 【和合本】亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。
【吕振中】但亲爱的、这一点你们可别忘了∶在主看来，一日如千年，千年如一日。
【思高本】亲爱的诸位，惟有这一件事你们不可忘记：就是在天主前一日如千年，千年如一日。
【现代本】可是，亲爱的朋友们，有一件事你们不可忘记：在上帝眼中，千年如一日，一日如千年。
【KJV】But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.
【NIV】But do not forget this one thing, dear friends: With the Lord a day is like a thousand years, and a thousand years are like a day.
【BBE】But, my loved ones, keep in mind this one thing, that with the Lord one day is the same as a thousand years, and a thousand years are no more than one day.
【ASV】But forget not this one thing, beloved, that one day is with the Lord as a thousand years, and a thousand years as one day.
9 【和合本】主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。
【吕振中】关于所应许的、主并不耽延，像有些人就看为耽延了；不，他乃是以恒忍待你们的；他不愿有人灭亡，惟愿人人都进到悔改的地步。
【思高本】主决不迟延他的应许，有如某些人所想像的；其实是他对你们含忍，不愿任何人丧亡，只愿众人回心转意。
【现代本】主并不像一般人所想的，迟迟不实现他的应许。相反地，他宽容你们；因为他不愿意有一个人沉沦，却要人人离弃罪恶。
【KJV】The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.
【NIV】The Lord is not slow in keeping his promise, as some understand slowness. He is patient with you, not wanting anyone to perish, but everyone to come to repentance.
【BBE】The Lord is not slow in keeping his word, as he seems to some, but he is waiting in mercy for you, not desiring the destruction of any, but that all may be turned from their evil ways.
【ASV】The Lord is not slack concerning his promise, as some count slackness; but is longsuffering to you-ward, not wishing that any should perish, but that all should come to repentance.
10 【和合本】但主的日子要象贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。
【吕振中】但主的日子总必来到；来时就像贼一样。当那日、天必轰然一声地过去，星辰必因烈炽而被消毁，地和地上被造之物就不见（钞本谅有残缺。有古卷作‘烧掉’）了。
【思高本】可是，主的日子必要如盗贼一样来到；在那一日，天要轰然过去，所有的原质都要因烈火而溶化，大地及其中所有的工程，也都要被焚毁。
【现代本】但是，主再来的日子就像小偷忽然来到一样。在那日，诸天要在巨大的响声中消失，天体在烈焰中烧毁，大地和万物都会消灭（有些古卷作：消失，另有些古卷作：烧毁了，又有些古卷作：暴露无遗）。
【KJV】But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.
【NIV】But the day of the Lord will come like a thief. The heavens will disappear with a roar; the elements will be destroyed by fire, and the earth and everything in it will be laid bare.
【BBE】But the day of the Lord will come like a thief; and in that day the heavens will be rolled up with a great noise, and the substance of the earth will be changed by violent heat, and the world and everything in it will be burned up.
【ASV】But the day of the Lord will come as a thief; in the which the heavens shall pass away with a great noise, and the elements shall be dissolved with fervent heat, and the earth and the works that are therein shall be burned up.
11 【和合本】这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔，
【吕振中】这一切既都要这样消毁，你们就该做什么样的人，该怎样以圣别的品行和虔敬
【思高本】这一切既然都要这样消失，那么，你们应该怎样以圣洁和虔敬的态度生活，
【现代本】既然这一切要这样地毁灭，你们应该作哪一种人呢？你们应该过着圣洁、虔诚的生活，
【KJV】Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,
【NIV】Since everything will be destroyed in this way, what kind of people ought you to be? You ought to live holy and godly lives
【BBE】Seeing then that all these things are coming to such an end, what sort of persons is it right for you to be, in all holy behaviour and righteousness,
【ASV】Seeing that these things are thus all to be dissolved, what manner of persons ought ye to be in all holy living and godliness,
12 【和合本】切切仰望上帝的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。
【吕振中】来期待、来催促上帝日子之来临呢？为了这个、天必被火烧着而消毁，星辰必因烈炽而才化。
【思高本】以等候并催促天主日子的来临！在这日子上，天要为火所焚毁，所有的原质也要因烈火而溶化；
【现代本】等候上帝的日子，竭力加速它的临到。在那日，诸天要被烧毁，天体在烈焰中镕化。
【KJV】Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
【NIV】as you look forward to the day of God and speed its coming. That day will bring about the destruction of the heavens by fire, and the elements will melt in the heat.
【BBE】Looking for and truly desiring the coming of the day of God, when the heavens will come to an end through fire, and the substance of the earth will be changed by the great heat?
【ASV】looking for and earnestly desiring the coming of the day of God, by reason of which the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
13 【和合本】但我们照他的应许，盼望新天新地，有义居在其中。
【吕振中】然而照主所应许之恩、我们所期待的乃是新的天新的地、其中有正义住着的。
【思高本】可是，我们却按照他的应许，等候正义常住在其中的新天新地。
【现代本】但是，我们在等候上帝所应许的新天新地；在那里，正义常存。
【KJV】Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.
【NIV】But in keeping with his promise we are looking forward to a new heaven and a new earth, the home of righteousness.
【BBE】But having faith in his word, we are looking for a new heaven and a new earth, which will be the resting-place of righteousness.
【ASV】But, according to his promise, we look for new heavens and a new earth, wherein dwelleth righteousness.
14 【和合本】亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主；
【吕振中】所以亲爱的，你们既期待这些事，就该竭力尽心、让他看为无玷污、无瑕疵、在宁静中的。
【思高本】为此，亲爱的诸位，你们既然等候这一切，就应该勉力，使他见到你们没有玷污，没有瑕疵，安然无惧；
【现代本】所以，亲爱的朋友们，既然你们等候着那日子，就应该在上帝面前竭力追求圣洁，过无可指责的生活，跟他和好。
【KJV】Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.
【NIV】So then, dear friends, since you are looking forward to this, make every effort to be found spotless, blameless and at peace with him.
【BBE】For this reason, my loved ones, as you are looking for these things, take great care that when he comes you may be in peace before him, free from sin and every evil thing.
【ASV】Wherefore, beloved, seeing that ye look for these things, give diligence that ye may be found in peace, without spot and blameless in his sight.
15 【和合本】并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。
【吕振中】你们并要以我们的主的恒忍为得救的机缘；就如我们亲爱的弟兄保罗、照所赐给他的智慧、也给你们写了信了。
【思高本】并应以我们主的容忍当作得救的机会；这也是我们可爱的弟兄保禄，本着赐与他的智慧，曾给你们写过的；
【现代本】要以我们的主的容忍作为你们得救的机会，正如我们亲爱的弟兄保罗用上帝所赐的智慧写信劝勉你们一样。
【KJV】And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;
【NIV】Bear in mind that our Lord's patience means salvation, just as our dear brother Paul also wrote you with the wisdom that God gave him.
【BBE】And be certain that the long waiting of the Lord is for salvation; even as our brother Paul has said in his letters to you, from the wisdom which was given to him;
【ASV】And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also, according to the wisdom given to him, wrote unto you;
16 【和合本】他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。
【吕振中】在他所有的书信里、他就是在那里讲论这些事的；其中有难以了悟的，没有学问而不坚固的人给曲解了、像曲解其余的经书一样、而引致自己的灭亡。
【思高本】也正如他在谈论这些事时，在一切书信内所写过的。在这些书信内，有些难懂的地方，不学无术和站立不稳的人，便加以曲解，一如曲解其他经典一样，而自趋丧亡。
【现代本】他在所有的书信里都谈到这事。他信中有些难懂的地方，被那些无知和反复无常的人随便曲解，正如他们曲解其它经文一样，结果是自取灭亡。
【KJV】As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.
【NIV】He writes the same way in all his letters, speaking in them of these matters. His letters contain some things that are hard to understand, which ignorant and unstable people distort, as they do the other Scriptures, to their own destruction.
【BBE】And as he said in all his letters, which had to do with these things; in which are some hard sayings, so that, like the rest of the holy Writings, they are twisted by those who are uncertain and without knowledge, to the destruction of their souls.
【ASV】as also in all his epistles, speaking in them of these things; wherein are some things hard to be understood, which the ignorant and unstedfast wrest, as they do also the other scriptures, unto their own destruction.
17 【和合本】亲爱的弟兄啊，你们既然预先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。
【吕振中】所以你们、亲爱的，你们既先知道这些事，就该自己防备，免得被逆天者的谬妄所带走，而从自己的坚固上坠落了。
【思高本】所以，亲爱的诸位，你们既预先知道了这些事，就应该提防，免得为不法之徒的错谬所诱惑，而由自己的坚固立场跌下来。
【现代本】但是，亲爱的朋友们，你们已经知道这些事，就该防备，免得被那些坏人用荒谬的言论把你们引入歧途，使你们离开稳固的立场。
【KJV】Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.
【NIV】Therefore, dear friends, since you already know this, be on your guard so that you may not be carried away by the error of lawless men and fall from your secure position.
【BBE】For this reason, my loved ones, having knowledge of these things before they take place, take care that you are not turned away by the error of the uncontrolled, so falling from your true faith.
【ASV】Ye therefore, beloved, knowing these things beforehand, beware lest, being carried away with the error of the wicked, ye fall from your own stedfastness.
18 【和合本】你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们！
【吕振中】你们要在我们的主拯救者耶稣基督的恩惠和知识上有长进（或译∶你们要靠着我们的主拯救者耶稣基督的恩和对他的认识、而长进）。愿荣耀归于他，不但在今时、也在永恒之日！
【思高本】你们却要在恩宠及认识我们的主，和救世者耶稣基督上渐渐增长。愿光荣归于他，从如今直到永远之日，阿们。
【现代本】你们要在我们的主──救主耶稣基督的恩典中，以及对他的认识上，继续长进。愿荣耀归于他，从现在一直到永远！阿们。
【KJV】But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.
【NIV】But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever! Amen. 
【BBE】But be increased in grace and in the knowledge of our Lord and Saviour Jesus Christ. May he have glory now and for ever. So be it.
【ASV】But grow in the grace and knowledge of our Lord and Saviour Jesus Christ. To him be the glory both now and for ever. Amen.


第 1 章

生命之道
1 【和合本】论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。
【吕振中】论到生命之道、那从起初就有的、我们曾听见、曾亲眼看见、曾观看而亲手摸过的道∶
【思高本】论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命的圣言－－
【现代本】我们写这封信向你们陈述那从起初就存在的生命之道。这生命之道，我们听见了，亲眼看见了；是的，我们已经看见，而且亲手摸过。
【KJV】That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;
【NIV】That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked at and our hands have touched--this we proclaim concerning the Word of life.
【BBE】That which was from the first, which has come to our ears, and which we have seen with our eyes, looking on it and touching it with our hands, about the Word of life
【ASV】That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we beheld, and our hands handled, concerning the Word of life
2 【和合本】（这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在、且显现与我们那永远的生命、传给你们。）
【吕振中】［这生命显现过了，我们曾看见过，如今就在作见证，将这生命、真而永的生命、那与父同在、而向我们显现过的、传报给你们］。
【思高本】这生命已显示出来，我们看见了，也为他作证，且把这原与父同在，且已显示给我们的永远的生命，传报给你们－－
【现代本】这生命出现的时候，我们见到了；因此，我们向你们见证，并传扬那原来与天父同在、而且已经向我们显现了的永恒生命。
【KJV】For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)
【NIV】The life appeared; we have seen it and testify to it, and we proclaim to you the eternal life, which was with the Father and has appeared to us.
【BBE】(And the life was made clear to us, and we have seen it and are witnessing to it and giving you word of that eternal life which was with the Father and was seen by us);
【ASV】(and the life was manifested, and we have seen, and bear witness, and declare unto you the life, the eternal life, which was with the Father, and was manifested unto us);
3 【和合本】我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。
【吕振中】我们曾看见过曾听见过的、现在也传报给你们，是要让你们也和我们有团契；而我们这团契又是与父、和他儿子耶稣基督所有的团契。
【思高本】我们将所见所闻的传报给你们，为使你们也同我们相通；原来我们是同父和他的子耶稣基督相通的。
【现代本】我们把所看见、所听见的也传给你们，好使你们能共享我们的团契；这团契就是我们跟天父和他的儿子耶稣基督所共有的。
【KJV】That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.
【NIV】We proclaim to you what we have seen and heard, so that you also may have fellowship with us. And our fellowship is with the Father and with his Son, Jesus Christ.
【BBE】We give you word of all we have seen and everything which has come to our ears, so that you may be united with us; and we are united with the Father and with his Son Jesus Christ:
【ASV】that which we have seen and heard declare we unto you also, that ye also may have fellowship with us: yea, and our fellowship is with the Father, and with his Son Jesus Christ:
4 【和合本】我们将这些话写给你们，使你们（有古卷作：我们）的喜乐充足。
【吕振中】我们将这些事写出来，是要使我们的喜乐得到完满。
【思高本】我们给你们写这些事，是为叫我们的喜乐得以圆满。
【现代本】我们写这些是要让我们（有些古卷作：你们）大家的喜乐满溢。
【KJV】And these things write we unto you, that your joy may be full.
【NIV】We write this to make our joy complete.
【BBE】And we are writing these things to you so that our joy may be made complete.
【ASV】and these things we write, that our joy may be made full.

上帝就是光
5 【和合本】上帝就是光，在他毫无黑暗。这是我们从主所听见、又报给你们的信息。
【吕振中】上帝乃是光，在他里面都没有黑暗∶这就是我们从他所听见、如今又传告你们的信息。
【思高本】我们由他所听见，而传报给你们的，就是这个信息：天主是光，在他内没有一点黑暗。
【现代本】现在我们要把从上帝的儿子所听到的信息传给你们：上帝是光，他完全没有黑暗。
【KJV】This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.
【NIV】This is the message we have heard from him and declare to you: God is light; in him there is no darkness at all.
【BBE】This is the word which came to us from him and which we give to you, that God is light and in him there is nothing dark.
【ASV】And this is the message which we have heard from him and announce unto you, that God is light, and in him is no darkness at all.
6 【和合本】我们若说是与上帝相交，却仍在黑暗里行，就是说谎话，不行真理了。
【吕振中】我们若说‘我们与他有团契’，又在黑暗里行，便是撒谎，不按真实而行。
【思高本】如果我们说我们与他相通，但仍在黑暗中行走，我们就是说谎，不履行真理。
【现代本】那么，如果我们说我们跟他有团契，却仍然生活在黑暗中，我们就是撒谎，行为不合真理。
【KJV】If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:
【NIV】If we claim to have fellowship with him yet walk in the darkness, we lie and do not live by the truth.
【BBE】If we say we are joined to him, and are walking still in the dark, our words are false and our acts are untrue:
【ASV】If we say that we have fellowship with him and walk in the darkness, we lie, and do not the truth:
7 【和合本】我们若在光明中行，如同上帝在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。
【吕振中】但我们若在光里行，如同上帝（希腊文∶他）在光里，那我们就彼有团契了，而他儿子耶稣的血就洁净我们一切的罪了。
【思高本】但如果我们在光中行走，如同他在光中一样，我们就彼此相通，他圣子耶稣的血就会洗净我们的各种罪过。
【现代本】但是，如果我们生活在光明中，正如上帝在光明中，我们就彼此有团契，而他的儿子耶稣的血洗净我们一切的罪。
【KJV】But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.
【NIV】But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin.
【BBE】But if we are walking in the light, as he is in the light, we are all united with one another, and the blood of Jesus his Son makes us clean from all sin.
【ASV】but if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus his Son cleanseth us from all sin.
8 【和合本】我们若说自己无罪，便是自欺，真理不在我们心里了。
【吕振中】我们若说‘我们没有罪’，便是欺骗自己，真实就不在我们里面了。
【思高本】如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。
【现代本】如果我们说自己没有罪，便是欺骗自己，真理就跟我们没有关系。
【KJV】If we say that we have no sin, we deceive ourselves, and the truth is not in us.
【NIV】If we claim to be without sin, we deceive ourselves and the truth is not in us.
【BBE】If we say that we have no sin, we are false to ourselves and there is nothing true in us.
【ASV】If we say that we have no sin, we deceive ourselves, and the truth is not in us.
9 【和合本】我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。
【吕振中】我们若认自己的罪，上帝（希腊文∶他）是可信可靠，是公义的，他必赦免我们的罪，洁净我们一切的不义。
【思高本】但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。
【现代本】如果我们向上帝认罪，他是信实公义的，他要赦免我们的罪，洗净我们所犯的各种过错。
【KJV】If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.
【NIV】If we confess our sins, he is faithful and just and will forgive us our sins and purify us from all unrighteousness.
【BBE】If we say openly that we have done wrong, he is upright and true to his word, giving us forgiveness of sins and making us clean from all evil.
【ASV】If we confess our sins, he is faithful and righteous to forgive us our sins, and to cleanse us from all unrighteousness.
10 【和合本】我们若说自己没有犯过罪，便是以上帝为说谎的，他的道也不在我们心里了。
【吕振中】我们若说‘我们没有犯过罪’，便是以上帝（希腊文∶他）为撒谎者，他的道就不在我们里面了。
【思高本】如果我们说我们没有犯过罪，我们就是拿他当说谎者，他的话就不在我们内。
【现代本】如果我们说自己没有犯过罪，我们等于把上帝当作撒谎者，他的道就跟我们没有关系。
【KJV】If we say that we have not sinned, we make him a liar, and his word is not in us.
【NIV】If we claim we have not sinned, we make him out to be a liar and his word has no place in our lives.
【BBE】If we say that we have no sin, we make him false and his word is not in us.
【ASV】If we say that we have not sinned, we make him a liar, and his word is not in us.


第 2 章

我们的中保基督
1 【和合本】我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。
【吕振中】我的小子们，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，我们有一位代替申求者（或译∶帮助者）、那义者耶稣基督、在父那里。
【思高本】我的孩子们，我给你们写这些事，是为叫你们不犯罪；但是，谁若犯了罪，我们在父那有正义的耶稣基督作护慰者。
【现代本】我的孩子们，我写这些是要使你们不犯罪；如果有人犯罪，我们有一位公义的耶稣基督，替我们向天父陈情。
【KJV】My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:
【NIV】My dear children, I write this to you so that you will not sin. But if anybody does sin, we have one who speaks to the Father in our defense--Jesus Christ, the Righteous One.
【BBE】My little children, I am writing these things to you so that you may be without sin. And if any man is a sinner, we have a friend and helper with the Father, Jesus Christ, the upright one:
【ASV】My little children, these things write I unto you that ye may not sin. And if any man sin, we have an Advocate with the Father, Jesus Christ the righteous:
2 【和合本】他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。
【吕振中】他自己就是除罪法、为了我们的罪而立的，不单为了我们的罪，也为了全世界人的罪。
【思高本】他自己就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过。
【现代本】基督牺牲自己，赎了我们的罪；他不但为我们的罪，也为全人类的罪牺牲自己。
【KJV】And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world.
【NIV】He is the atoning sacrifice for our sins, and not only for ours but also for the sins of the whole world.
【BBE】He is the offering for our sins; and not for ours only, but for all the world.
【ASV】and he is the propitiation for our sins; and not for ours only, but also for the whole world.
3 【和合本】我们若遵守他的诫命，就晓得是认识他。
【吕振中】我们若守他的诫命，在这一点、我们就知道我们认识了他了。
【思高本】如果我们遵守他的命令，由此便知道我们认识他。
【现代本】如果我们遵守上帝的命令，我们就知道我们认识他。
【KJV】And hereby we do know that we know him, if we keep his commandments.
【NIV】We know that we have come to know him if we obey his commands.
【BBE】And by this we may be certain that we have knowledge of him, if we keep his laws.
【ASV】And hereby we know that we know him, if we keep his commandments.
4 【和合本】人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。
【吕振中】那说‘我认识了他了’、而不守他诫命的、是撒谎的人；‘真实’是不在这人里面的。
【思高本】那说“我认识他，”而不遵守他命令的，是撒谎的人，在他内没有真理。
【现代本】如果有人说：“我认识他”，却不遵守他的命令，这样的人是撒谎的，真理跟他没有关系。
【KJV】He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.
【NIV】The man who says, "I know him," but does not do what he commands is a liar, and the truth is not in him.
【BBE】The man who says, I have knowledge of him, and does not keep his laws, is false, and there is nothing true in him:
【ASV】He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him;
5 【和合本】凡遵守主道的，爱上帝的心在他里面实在是完全的。从此我们知道我们是在主里面。
【吕振中】但凡守他道的、爱上帝的心就真地在这人里面得完全了。
【思高本】但是，谁若遵守他的话，天主的爱在他内得以圆满；由此我们也知道，我们是在他内。
【现代本】但那遵守上帝的道的人，他对上帝的爱就达到完全。那说他有上帝的生命的，应该照耶稣基督的言行生活；这样，我们才有把握说，我们有他的生命。
【KJV】But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.
【NIV】But if anyone obeys his word, God's love is truly made complete in him. This is how we know we are in him:
【BBE】But in every man who keeps his word, the love of God is made complete. By this we may be certain that we are in him:
【ASV】but whoso keepeth his word, in him verily hath the love of God been perfected. Hereby we know that we are in him:
6 【和合本】人若说他住在主里面，就该自己照主所行的去行。
【吕振中】那说住在他里面的、那么基督（希腊文作∶‘那一位’）怎样行，他也应该怎样行∶在这一点、我们就知道我们在他里面。
【思高本】那说自己住在他内的，就应当照那一位所行的去行。
【现代本】－
【KJV】He that saith he abideth in him ought himself also so to walk, even as he walked.
【NIV】Whoever claims to live in him must walk as Jesus did.
【BBE】He who says that he is living in him, will do as he did.
【ASV】he that saith he abideth in him ought himself also to walk even as he walked.

新命令
7 【和合本】亲爱的弟兄啊，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令；这旧命令就是你们所听见的道。
【吕振中】亲爱的，我写信给你们的、不是一条新的诫命，乃是一条旧的诫命，你们从起初所受的∶这旧的诫命就是你们当日所听见的道。
【思高本】可爱的诸位，我给你们写的，不是一条新命令，而是你们从起初领受的旧命令：这旧命令就是你们所听的道理。
【现代本】亲爱的朋友们，我写给你们的，不是新的命令，而是旧的命令，是你们一开始就领受的。这旧的命令是你们已经听过了的信息。
【KJV】Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.
【NIV】Dear friends, I am not writing you a new command but an old one, which you have had since the beginning. This old command is the message you have heard.
【BBE】My loved ones, I do not give you a new law, but an old law which you had from the first; this old law is the word which came to your ears.
【ASV】Beloved, no new commandment write I unto you, but an old commandment which ye had from the beginning: the old commandment is the word which ye heard.
8 【和合本】再者，我写给你们的，是一条新命令，在主是真的，在你们也是真的；因为黑暗渐渐过去，真光已经照耀。
【吕振中】话又说回来，我写给于你们的、倒是一条新的诫命∶这在基督（希腊文∶他）里面在你们里面都是真实的；因为黑暗正在过去，真的光已照耀着。
【思高本】另一方面说，我给你们写的也是一条新命令－－就是在他和你们身上成为事实的－－因为黑暗正在消逝，真光已在照耀。
【现代本】然而，我写给你们的，也算是新的命令；这命令的真理在基督身上，也在你们当中表现出来。因为黑暗正在消逝，真光已经开始照耀。
【KJV】Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.
【NIV】Yet I am writing you a new command; its truth is seen in him and you, because the darkness is passing and the true light is already shining.
【BBE】Again, I give you a new law, which is true in him and in you; for the night is near its end and the true light is even now shining out.
【ASV】Again, a new commandment write I unto you, which thing is true in him and in you; because the darkness is passing away, and the true light already shineth.
9 【和合本】人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。
【吕振中】那说自己在光里、而恨弟兄的，到现在还在黑暗中。
【思高本】谁说自己在光中，而恼恨自己的弟兄，他至今仍是在黑暗中。
【现代本】如果有人说他生活在光明中，却恨自己的弟兄，他仍然是在黑暗中。
【KJV】He that saith he is in the light, and hateth his brother, is in darkness even until now.
【NIV】Anyone who claims to be in the light but hates his brother is still in the darkness.
【BBE】He who says that he is in the light, and has hate in his heart for his brother, is still in the dark.
【ASV】He that saith he is in the light and hateth his brother, is in the darkness even until now.
10 【和合本】爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。
【吕振中】爱弟兄的、住在光里面；在光（希腊文作∶‘它’字或‘他’字）里面并没有绊跌的因由。
【思高本】凡爱自己弟兄的，就是存留在光中，对于他就没有任何绊脚石；
【现代本】爱弟兄的，就是生活在光明中，他不会使别人失足犯罪。
【KJV】He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.
【NIV】Whoever loves his brother lives in the light, and there is nothing in him to make him stumble.
【BBE】He who has love for his brother is in the light, and there is no cause of error in him.
【ASV】He that loveth his brother abideth in the light, and there is no occasion of stumbling in him.
11 【和合本】惟独恨弟兄的，是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。
【吕振中】惟独恨弟兄的是在黑暗中，并且在黑暗中行；他不知道要往哪里去，因为黑暗把他的眼弄瞎了。
【思高本】但是恼恨自己弟兄的，就是在黑暗中，且在黑暗中行走，不知道自己往那去，因为黑暗弄瞎了他的眼睛。
【现代本】可是，那恨弟兄的，就是在黑暗中；他在黑暗中走，不知道自己往哪里去，因为黑暗使他眼睛瞎了。
【KJV】But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.
【NIV】But whoever hates his brother is in the darkness and walks around in the darkness; he does not know where he is going, because the darkness has blinded him.
【BBE】But he who has hate for his brother is in the dark, walking in the dark with no knowledge of where he is going, unable to see because of the dark.
【ASV】But he that hateth his brother is in the darkness, and walketh in the darkness, and knoweth not whither he goeth, because the darkness hath blinded his eyes.
12 【和合本】小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。
【吕振中】小子们，我写信给你们，因为藉着他的名的缘故、你们的罪已得了赦免了。
【思高本】孩子们，我给你们写说：因他的名字，你们的罪已获得赦免。
【现代本】孩子们，我写信给你们，因为你们的罪已经藉着基督的名得到赦免。
【KJV】I write unto you, little children, because your sins are forgiven you for his name's sake.
【NIV】I write to you, dear children, because your sins have been forgiven on account of his name.
【BBE】I am writing to you, my children, because you have forgiveness of sins through his name.
【ASV】I write unto you, my little children, because your sins are forgiven you for his name's sake.
13 【和合本】父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。
【吕振中】父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们胜过了那邪恶者。小孩子们，我写信给你们，因为你们认识了父。
【思高本】父老们，我给你们写说：你们已认识了从起初就有的那一位。青年们，我给你们写说：你们已得胜了那恶者。
【现代本】父老们，我写信给你们，因为你们认识那位从太初就已经存在的。青年们，我写信给你们，因为你们已经胜过了那邪恶者。
【KJV】I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.
【NIV】I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you have overcome the evil one. I write to you, dear children, because you have known the Father.
【BBE】I am writing to you, fathers, because you have knowledge of him who was from the first. I am writing to you, young men, because you have overcome the Evil One. I have sent a letter to you, children, because you have knowledge of the Father.
【ASV】I write unto you, fathers, because ye know him who is from the beginning. I write unto you, young men, because ye have overcome the evil one. I have written unto you, little children, because ye know the Father.
14 【和合本】父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们；因为你们刚强，上帝的道常存在你们心里；你们也胜了那恶者。
【吕振中】父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们强壮，上帝的道长存在你们里面，你们也胜过了那邪恶者。
【思高本】小孩子们，我给你们写过：你们已认识了父。父老们，我给你们写过：你们已认识了从起初就有的那一位。青年们，我给你们写过：你们是强壮的，天主的话存留在你们内，你们也得胜了那恶者。
【现代本】孩子们，我写信给你们，因为你们认识天父。父老们，我写信给你们，因为你们认识那位从太初就已经存在的。青年们，我写信给你们，因为你们强壮；上帝的道活在你们的生命中，而你们已经胜过了那邪恶者。
【KJV】I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
【NIV】I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you are strong, and the word of God lives in you, and you have overcome the evil one.
【BBE】I have sent a letter to you, fathers, because you have knowledge of him who was from the first. I have sent a letter to you, young men, because you are strong, and the word of God is in you, and because you have overcome the Evil One.
【ASV】I have written unto you, fathers, because ye know him who is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the evil one.
15 【和合本】不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。
【吕振中】别爱世界、或世界上的事物了。人若爱世界，爱父的心就不在他里面了。
【思高本】你们不要爱世界，也不要爱世界上的事；谁若爱世界，天父的爱就不在他内。
【现代本】不要爱世界，或任何属世的东西。如果你们爱世界，你们就没有爱天父的心。
【KJV】Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
【NIV】Do not love the world or anything in the world. If anyone loves the world, the love of the Father is not in him.
【BBE】Have no love for the world or for the things which are in the world. If any man has love for the world, the love of the Father is not in him.
【ASV】Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
16 【和合本】因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。
【吕振中】因为世界上的事物、肉体的私欲、眼目的私欲、和人生的矜夸、都不是出于父，而是出于世界。
【思高本】原来世界上的一切：肉身的贪欲，眼目的贪欲，以及人生的骄奢，都不是出于父，而是出于世界。
【现代本】一切属世的事物，好比肉体的欲望、眼目的欲望，和人的一切虚荣，都不是从天父来的，而是从世界来的。
【KJV】For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.
【NIV】For everything in the world--the cravings of sinful man, the lust of his eyes and the boasting of what he has and does--comes not from the Father but from the world.
【BBE】Because everything in the world, the desire of the flesh, the desire of the eyes, and the pride of life, is not of the Father but of the world.
【ASV】For all that is in the world, the lust of the flesh and the lust of the eyes and the vain glory of life, is not of the Father, but is of the world.
17 【和合本】这世界和其上的情欲都要过去，惟独遵行上帝旨意的，是永远常存。
【吕振中】并且世界和世界的私欲、是正在过去；惟独实行上帝旨意的、永远长存。
【思高本】这世界和它的贪欲都要过去；但那履行天主旨意的，却永远存在。
【现代本】这世界和一切属世的欲望都正在消逝；但是，实行上帝旨意的人要永远生存。
【KJV】And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
【NIV】The world and its desires pass away, but the man who does the will of God lives forever.
【BBE】And the world and its desires is coming to an end: but he who does God's pleasure is living for ever.
【ASV】And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

敌基督者
18 【和合本】小子们哪，如今是末时了。你们曾听见说，那敌基督的要来；现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。
【吕振中】小孩子们，这是末后的时辰了。你们曾听说敌基督的要来；如今许多敌基督的已经出现了；从这一点、我们就知道这是末后的时辰了。
【思高本】小孩子们，现在是最末的时期了！就如你们听说过假基督要来，如今已经出了许多假基督，由此我们就知道现在是最末的时期了。
【现代本】孩子们，世界的终局就要到了！你们曾听说那敌对基督者要来；现在基督的许多仇敌已经出现，因此我们知道终局就要到了。
【KJV】Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.
【NIV】Dear children, this is the last hour; and as you have heard that the antichrist is coming, even now many antichrists have come. This is how we know it is the last hour.
【BBE】Little children, it is the last hour; and as you were given word that the Antichrist would come, so now a number of Antichrists have come to you; and by this we are certain that it is the last hour.
【ASV】Little children, it is the last hour: and as ye heard that antichrist cometh, even now have there arisen many antichrists; whereby we know that it is the last hour.
19 【和合本】他们从我们中间出去，却不是属我们的；若是属我们的，就必仍旧与我们同在；他们出去，显明都不是属我们的。
【吕振中】他们从我们中间出去，却又不曾属于我们；如果曾属于我们，他们就会继续同我们在一起了；必仍旧与我们同在；可是他们出去了，这是要显明他们不是都（或译∶都不是）属于我们。
【思高本】他们是出于我们中的，但不是属于我们的，因为，如果是属于我们的，必存留在我们中；但这是为显示他们都不是属于我们。
【现代本】这班人并不是属于我们的，所以离开了我们；如果他们是属于我们的，他们就会跟我们在一起。可是，他们走开了，可见他们都不是真的属于我们的。
【KJV】They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.
【NIV】They went out from us, but they did not really belong to us. For if they had belonged to us, they would have remained with us; but their going showed that none of them belonged to us.
【BBE】They went out from us but they were not of us; if they had been of us they would still be with us: but they went out from us so that it might be made clear that they were not of us.
【ASV】They went out from us, but they were not of us; for if they had been of us, they would have continued with us: but they went out, that they might be made manifest that they all are not of us.
20 【和合本】你们从那圣者受了恩膏，并且知道这一切的事（或作：都有知识）。
【吕振中】你们呢、你们从那圣者受了膏沐，这是你们大家都知道的（有古卷作∶你们就晓得一切事了）。
【思高本】至于你们，你们由圣者领受了傅油，并且你们都晓得。
【现代本】你们已经从基督领受了圣灵，所以你们都知道（有些古卷作：认识一切）。
【KJV】But ye have an unction from the Holy One, and ye know all things.
【NIV】But you have an anointing from the Holy One, and all of you know the truth.
【BBE】And you have the Spirit from the Holy One and you all have knowledge.
【ASV】And ye have an anointing from the Holy One, and ye know all the things.
21 【和合本】我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。
【吕振中】我刚写信给你们，不是因为你们不明白‘真实’，乃是因为你们明白，并且知道一切虚谎都不出于‘真实’。
【思高本】我给你们写信，不是你们不明白真理，而是因为你们明白真理，并明白各种谎言不是出于真理。
【现代本】我写信给你们，不是因为你们不认识真理，而是因为你们都认识了，而且知道一切虚谎都不是出自真理的。
【KJV】I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.
【NIV】I do not write to you because you do not know the truth, but because you do know it and because no lie comes from the truth.
【BBE】I have not sent you this letter because you have no knowledge of what is true, but because you have knowledge, and because that which is false has nothing in common with that which is true.
【ASV】I have not written unto you because ye know not the truth, but because ye know it, and because no lie is of the truth.
22 【和合本】谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就是敌基督的。
【吕振中】谁是撒谎的呢？不是那否认耶稣为基督的、是谁呢？那否认父又否认子的、就是那敌基督的。
【思高本】谁是撒谎的呢？岂不是那否认耶稣为默西亚的吗？那否认父和子的，这人便是假基督。
【现代本】那么，谁是那撒谎的呢？不就是那否认耶稣是基督的吗？这样的人就是那敌对基督者；他拒绝了圣父，也拒绝圣子。
【KJV】Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.
【NIV】Who is the liar? It is the man who denies that Jesus is the Christ. Such a man is the antichrist--he denies the Father and the Son.
【BBE】Who is false but he who says that Jesus is not the Christ? He is the Antichrist who has no belief in the Father or the Son.
【ASV】Who is the liar but he that denieth that Jesus is the Christ? This is the antichrist, even he that denieth the Father and the Son.
23 【和合本】凡不认子的，就没有父；认子的，连父也有了。
【吕振中】凡否认子的，他连父都没得着；那承认子的，他连父都得着了。
【思高本】凡否认子的，也否认父；那明认子的，也有父。
【现代本】因为，凡拒绝圣子的，也是拒绝圣父；凡公开承认圣子的，也得着了圣父。
【KJV】Whosoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also.
【NIV】No one who denies the Son has the Father; whoever acknowledges the Son has the Father also.
【BBE】He who has no belief in the Son has not the Father: he who makes clear his belief in the Son has the Father.
【ASV】Whosoever denieth the Son, the same hath not the Father: he that confesseth the Son hath the Father also.
24 【和合本】论到你们，务要将那从起初所听见的，常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。
【吕振中】你们呢、要让你们从起初所听见的长存（与‘住’字同字）在你们里面哦。你们从起初所听见的若长存（与‘住’字同字）在你们里面，你们就住在子里面，也住在父里面了。
【思高本】至于你们，应把从起初所听见的，存留在你们内；如果你们从起初所听见的，存留在你们内，你们必存留在子和父内。
【现代本】那么，你们必须谨守当初所听到的信息。如果你们谨守当初所听到的信息，你们就会常常活在圣子和圣父的生命里。
【KJV】Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.
【NIV】See that what you have heard from the beginning remains in you. If it does, you also will remain in the Son and in the Father.
【BBE】But as for you, keep in your hearts the things which were made clear to you from the first. If you keep these things in your hearts you will be kept in the Father and the Son.
【ASV】As for you, let that abide in you which ye heard from the beginning. If that which ye heard from the beginning abide in you, ye also shall abide in the Son, and in the Father.
25 【和合本】主所应许我们的就是永生。
【吕振中】这就是他所应承给我们的应许∶那真而永的生命。
【思高本】这就是他给我们所预许的恩惠：即永远的生命。
【现代本】这就是基督亲自应许给我们的永恒生命。
【KJV】And this is the promise that he hath promised us, even eternal life.
【NIV】And this is what he promised us--even eternal life.
【BBE】And this is the hope which he gave you, even eternal life.
【ASV】And this is the promise which he promised us, even the life eternal.
26 【和合本】我将这些话写给你们，是指着那引诱你们的人说的。
【吕振中】我将这些话写给你们，是论到那些要领你们走迷了路的人。
【思高本】这些就是我关于迷惑你们的人，给你们所写的。
【现代本】我写这些事是指着那些想欺骗你们的人说的。
【KJV】These things have I written unto you concerning them that seduce you.
【NIV】I am writing these things to you about those who are trying to lead you astray.
【BBE】I am writing these things to you about those whose purpose is that you may be turned out of the true way.
【ASV】These things have I written unto you concerning them that would lead you astray.
27 【和合本】你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的；你们要按这恩膏的教训住在主里面。
【吕振中】至于你们呢、你们从主所领受的膏沐却长存在你们里面，你们是无需乎人教训你们的。不，主的膏沐正教训你们一切的事呢；这膏沐又是真实、不虚谎的。膏沐怎样教训了你们，你们就该怎样住在他里面。
【思高本】至于你们，你们由他所领受的傅油，常存在你们内，你们就不需要谁教训你们，而是有他的傅油教训你们一切。这傅油是真实的，决不虚假，所以这傅油怎样教训你们，你们就怎样存留在他内。
【现代本】至于你们，基督已经把他的灵赐给你们。只要他的灵跟你们同在，你们就不需要别人的教导；因为他的灵要把一切事教导你们，而他的教导都是真的，不是假的。所以，你们要顺从圣灵的教导，始终活在基督的生命里。
【KJV】But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
【NIV】As for you, the anointing you received from him remains in you, and you do not need anyone to teach you. But as his anointing teaches you about all things and as that anointing is real, not counterfeit--just as it has taught you, remain in him.
【BBE】As for you, the Spirit which he gave you is still in you, and you have no need of any teacher; but as his Spirit gives you teaching about all things, and is true and not false, so keep your hearts in him, through the teaching which he has given you.
【ASV】And as for you, the anointing which ye received of him abideth in you, and ye need not that any one teach you; but as his anointing teacheth you; concerning all things, and is true, and is no lie, and even as it taught you, ye abide in him.

上帝的儿女
28 【和合本】小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；当他来的时候，在他面前也不至于惭愧。
【吕振中】如今小子们，住在主里面吧。这样，主无论什么时候显现，我们总可以有坦然无惧的心，在他御临的时候、不至于羞愧而不接近他了。
【思高本】现在，孩子们，你们常存在他内罢！为的是当他显现时，我们可以放心大胆，在他来临时，不至于在他面前蒙羞。
【现代本】是的，孩子们，你们要活在他的生命里；这样，在他显现、再来的日子，我们可以坦然无惧，用不着躲藏。
【KJV】And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.
【NIV】And now, dear children, continue in him, so that when he appears we may be confident and unashamed before him at his coming.
【BBE】And now, my children, keep your hearts in him; so that at his revelation, we may have no fear or shame before him at his coming.
【ASV】And now, my little children, abide in him; that, if he shall be manifested, we may have boldness, and not be ashamed before him at his coming.
29 【和合本】你们若知道他是公义的，就知道凡行公义之人都是他所生的。
【吕振中】你们既知道他是义的，就深知凡行义的人都是由他而生的。
【思高本】你们既然知道他是正义的，就该知道凡履行正义的，都是由他而生的。
【现代本】你们晓得基督是公义的；所以，你们应该知道，遵行公义的人就是上帝的儿女。
【KJV】If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.
【NIV】If you know that he is righteous, you know that everyone who does what is right has been born of him.
【BBE】If you have knowledge that he is upright, it is clear to you that everyone who does righteousness is his offspring.
【ASV】If ye know that he is righteous, ye know that every one also that doeth righteousness is begotten of him.


第 3 章

1 【和合本】你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女；我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。
【吕振中】你们看，父将何等的爱爱了我们；让我们得称为上帝的儿女！我们也真地是。世人之所以不认识我们的，是因为没有认识他。
【思高本】请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此。世界所以不认识我们，是因为不认识父。
【现代本】你们看，天父多么爱我们！甚至称我们为上帝的儿女；事实上，我们就是他的儿女。世人所以不认识我们，是因为他们还不认识上帝。
【KJV】Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.
【NIV】How great is the love the Father has lavished on us, that we should be called children of God! And that is what we are! The reason the world does not know us is that it did not know him.
【BBE】See what great love the Father has given us in naming us the children of God; and such we are. For this reason the world does not see who we are, because it did not see who he was.
【ASV】Behold what manner of love the Father hath bestowed upon us, that we should be called children of God; and such we are. For this cause the world knoweth us not, because it knew him not.
2 【和合本】亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象他、因为必得见他的真体。
【吕振中】亲爱的，我们现今是上帝的儿女；将来怎样，还未显明；我们只知道他无论什么时候显现，我们总会像他、因为我们必见他，照他的真样子。
【思高本】可爱的诸位，现在我们是天主的子女，但我们将来如何，还没有显明；可是我们知道：一显明了，我们必要相似他，因为我们要看见他实在怎样。
【现代本】亲爱的朋友们，现在我们是上帝的儿女，将来会变成怎样，还不明显。可是，我们知道，基督显现的时候，我们都会像他，因为我们将看见他的真相。
【KJV】Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.
【NIV】Dear friends, now we are children of God, and what we will be has not yet been made known. But we know that when he appears, we shall be like him, for we shall see him as he is.
【BBE】My loved ones, now we are children of God, and at present it is not clear what we are to be. We are certain that at his revelation we will be like him; for we will see him as he is.
【ASV】Beloved, now are we children of God, and it is not yet made manifest what we shall be. We know that, if he shall be manifested, we shall be like him; for we shall see him even as he is.
3 【和合本】凡向他有这指望的，就洁净自己，象他洁净一样。
【吕振中】凡向他有这指望的，就使自己清洁，像他那样清洁。
【思高本】所以，凡对他怀着这希望的，必圣洁自己，就如那一位是圣洁的一样。
【现代本】每一个盼望基督显现的人都会保持自己的纯洁，正像基督是纯洁的一样。
【KJV】And every man that hath this hope in him purifieth himself, even as he is pure.
【NIV】Everyone who has this hope in him purifies himself, just as he is pure.
【BBE】And everyone who has this hope in him makes himself holy, even as he is holy.
【ASV】And every one that hath this hope set on him purifieth himself, even as he is pure.
4 【和合本】凡犯罪的，就是违背律法；违背律法就是罪。
【吕振中】凡犯罪的、就是行了不法之事；不法之事就是罪。
【思高本】凡是犯罪的，也就是作违法的事，因为罪过就是违法。
【现代本】那犯罪的，就是违背上帝的法律，因为罪就是违背法律。
【KJV】Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.
【NIV】Everyone who sins breaks the law; in fact, sin is lawlessness.
【BBE】Everyone who is a sinner goes against the law, for sin is going against the law.
【ASV】Every one that doeth sin doeth also lawlessness; and sin is lawlessness.
5 【和合本】你们知道主曾显现，是要除掉人的罪；在他并没有罪。
【吕振中】你们知道主曾经显现，是要把人的罪除掉∶在他里面并没有罪。
【思高本】你们也知道，那一位曾显示出来，是为除免罪过，在他身上并没有罪过。
【现代本】你们知道，基督显现的目的是要除去人的罪；他自己并没有罪。
【KJV】And ye know that he was manifested to take away our sins; and in him is no sin.
【NIV】But you know that he appeared so that he might take away our sins. And in him is no sin.
【BBE】And you have knowledge that he came to take away sin: and in him there is no sin.
【ASV】And ye know that he was manifested to take away sins; and in him is no sin.
6 【和合本】凡住在他里面的，就不犯罪；凡犯罪的，是未曾看见他，也未曾认识他。
【吕振中】凡住在他里面的不犯罪；凡犯罪的是未曾看见他，也未曾认识他。
【思高本】凡存在他内的，就不犯罪过；凡犯罪过的，是没有看见过他，也没有认识过他。
【现代本】所以，那活在基督生命里的人都不犯罪；那继续犯罪的人没有见过基督，也不曾认识他。
【KJV】Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.
【NIV】No one who lives in him keeps on sinning. No one who continues to sin has either seen him or known him.
【BBE】Anyone who is in him does no sin; anyone who is a sinner has not seen him and has no knowledge of him.
【ASV】Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither knoweth him.
7 【和合本】小子们哪，不要被人诱惑，行义的才是义人，正如主是义的一样。
【吕振中】小子们，别让人领你们走迷了路了；行义的才是义人，正像主是义的；
【思高本】孩子们，万不要让人迷惑你们！那行正义的，就是正义的人，正如那一位是正义的一样。
【现代本】孩子们！不要被人家欺骗了。遵行公义的，才是义人，正如基督是公义的。
【KJV】Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.
【NIV】Dear children, do not let anyone lead you astray. He who does what is right is righteous, just as he is righteous.
【BBE】My little children, let no man take you out of the true way: he who does righteousness is upright, even as he is upright;
【ASV】My little children, let no man lead you astray: he that doeth righteousness is righteous, even as he is righteous:
8 【和合本】犯罪的是属魔鬼，因为魔鬼从起初就犯罪。上帝的儿子显现出来，为要除灭魔鬼的作为。
【吕振中】犯罪的乃是出于魔鬼，因为魔鬼从起初就犯罪。上帝的儿子显现出来，就是要毁灭魔鬼的作为。
【思高本】那犯罪的，是属于魔鬼，因为魔鬼从起初就犯罪：天主子所以显现出来，是为消灭魔鬼的作为。
【现代本】继续犯罪的，是属于魔鬼，因为魔鬼从起初就犯罪。为了这个缘故，上帝的儿子显现了，目的是要毁灭魔鬼的工作。
【KJV】He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.
【NIV】He who does what is sinful is of the devil, because the devil has been sinning from the beginning. The reason the Son of God appeared was to destroy the devil's work.
【BBE】The sinner is a child of the Evil One; for the Evil One has been a sinner from the first. And the Son of God was seen on earth so that he might put an end to the works of the Evil One.
【ASV】he that doeth sin is of the devil; for the devil sinneth from the beginning. To this end was the Son of God manifested, that he might destroy the works of the devil.
9 【和合本】凡从上帝生的，就不犯罪，因上帝的道（原文作种）存在他心里；他也不能犯罪，因为他是由上帝生的。
【吕振中】凡由上帝而生的不犯罪，因为上帝的种长存在他里面∶他不能犯罪，因为他是由上帝而生的。
【思高本】凡由天主生的，就不犯罪过，因为天主的种子存留在他内，他不能犯罪，因为他是由天主生的。
【现代本】上帝的儿女都不继续犯罪，因为上帝的生命在他们里面。既然上帝是他们的父亲，他们就不会继续犯罪。
【KJV】Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.
【NIV】No one who is born of God will continue to sin, because God's seed remains in him; he cannot go on sinning, because he has been born of God.
【BBE】Anyone who is a child of God does no sin, because he still has God's seed in him; he is not able to be a sinner, because God is his Father.
【ASV】Whosoever is begotten of God doeth no sin, because his seed abideth in him: and he cannot sin, because he is begotten of God.
10 【和合本】从此就显出谁是上帝的儿女，。谁是魔鬼的儿女。凡不行义的就不属上帝，不爱弟兄的也是如此。
【吕振中】凡不行义的、不是出于上帝；不爱兄的、也不出于上帝∶在这一点、上帝的儿女和魔鬼的儿女就显出来了。
【思高本】天主的子女和魔鬼的子女在这事上可以认出：就是凡不行正义的和不爱自己弟兄的，就不是出于天主。
【现代本】上帝的儿女和魔鬼的儿女有很明显的区别：那不遵行公义、不爱自己弟兄的，就不是上帝的儿女。
【KJV】In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.
【NIV】This is how we know who the children of God are and who the children of the devil are: Anyone who does not do what is right is not a child of God; nor is anyone who does not love his brother.
【BBE】In this way it is clear who are the children of God and who are the children of the Evil One; anyone who does not do righteousness or who has no love for his brother, is not a child of God.
【ASV】In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

彼此相爱
11 【和合本】我们应当彼此相爱。这就是你们从起初所听见的命令。
【吕振中】你们从起初所听见的信息就是∶我们应当彼此相爱；
【思高本】原来你们从起初所听的训令就是：我们应彼此相爱；
【现代本】你们从起初所听到的信息就是：我们要彼此相爱。
【KJV】For this is the message that ye heard from the beginning, that we should love one another.
【NIV】This is the message you heard from the beginning: We should love one another.
【BBE】Because this is the word which was given to you from the first, that we are to have love for one another;
【ASV】For this is the message which ye heard from the beginning, that we should love one another:
12 【和合本】不可象该隐；他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。
【吕振中】不像该隐；出于那邪恶者、而屠杀了他的兄弟。为什么屠杀他呢？因为他自己的行为邪恶，而他兄弟的行为却是正义。
【思高本】不可像那属于恶者和杀害自己兄弟的加音。加音究竟为什么杀了他？因为他自己的行为是邪恶的，而他兄弟的行为是正义的。
【现代本】我们不要像该隐。他属于那邪恶者；他杀死了自己的弟弟。他为什么杀死弟弟呢？因为他的行为邪恶，而他弟弟的行为正直。
【KJV】Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.
【NIV】Do not be like Cain, who belonged to the evil one and murdered his brother. And why did he murder him? Because his own actions were evil and his brother's were righteous.
【BBE】Not being of the Evil One like Cain, who put his brother to death. And why did he put him to death? Because his works were evil and his brother's works were good.
【ASV】not as Cain was of the evil one, and slew his brother. And wherefore slew he him? Because his works were evil, and his brother's righteous.
13 【和合本】弟兄们，世人若恨你们，不要以为希奇。
【吕振中】弟兄们，世人若恨你们，别以为希奇了。
【思高本】弟兄们，如果世界恼恨你们，不必惊奇。
【现代本】所以，弟兄们，要是这世界的人恨你们，你们不必惊奇。
【KJV】Marvel not, my brethren, if the world hate you.
【NIV】Do not be surprised, my brothers, if the world hates you.
【BBE】Do not be surprised, my brothers, if the world has no love for you.
【ASV】Marvel not, brethren, if the world hateth you.
14 【和合本】我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。
【吕振中】我们知道我们已经从死里越到生里来，是因为我们爱弟兄。不爱弟兄的、还住在死里面。
【思高本】我们知道，我们已出死入生了，因为我们爱弟兄们；那不爱的，就存在死亡内。
【现代本】我们知道我们已经出死入生了；我们所以知道是因为我们爱弟兄。那没有爱心的，仍然处在死的权势下。
【KJV】We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.
【NIV】We know that we have passed from death to life, because we love our brothers. Anyone who does not love remains in death.
【BBE】We are conscious that we have come out of death into life because of our love for the brothers. He who has no love is still in death.
【ASV】We know that we have passed out of death into life, because we love the brethren. He that loveth not abideth in death.
15 【和合本】凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。
【吕振中】凡恨弟兄的、就是杀人的∶你们知道凡杀人的、没有永生存（与‘住’字同字）在他里面。
【思高本】凡恼恨自己弟兄的，便是杀人的；你们也知道：凡杀人的，便没有永远的生命存在他内。
【现代本】那恨自己弟兄的，就是杀人的；那杀人的，就没有永恒的生命。
【KJV】Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
【NIV】Anyone who hates his brother is a murderer, and you know that no murderer has eternal life in him.
【BBE】Anyone who has hate for his brother is a taker of life, and you may be certain that no taker of life has eternal life in him.
【ASV】Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
16 【和合本】主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。
【吕振中】主替我们放弃了性命∶在这点、我们就认识了爱了。我们呢、也应该替弟兄们放弃性命。
【思高本】我们所以认识了爱，因为那一位为我们舍弃了自己的生命，我们也应当为弟兄们舍弃生命。
【现代本】基督为我们牺牲生命，从这一点，我们知道什么是爱。那么，我们也应该为弟兄牺牲生命！
【KJV】Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.
【NIV】This is how we know what love is: Jesus Christ laid down his life for us. And we ought to lay down our lives for our brothers.
【BBE】In this we see what love is, because he gave his life for us; and it is right for us to give our lives for the brothers.
【ASV】Hereby know we love, because he laid down his life for us: and we ought to lay down our lives for the brethren.
17 【和合本】凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱上帝的心怎能存在他里面呢？
【吕振中】凡有人有世上养生之资，见他弟兄有缺乏，却向关闭着怜悯的心肠，爱上帝的心怎能存（与‘住’字同字）在他里面呢？
【思高本】谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎能存在他内？
【现代本】一个富有的人看见自己的弟兄缺乏，却硬着心不理，怎能说他爱上帝呢？
【KJV】But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?
【NIV】If anyone has material possessions and sees his brother in need but has no pity on him, how can the love of God be in him?
【BBE】But if a man has this world's goods, and sees that his brother is in need, and keeps his heart shut against his brother, how is it possible for the love of God to be in him?
【ASV】But whoso hath the world's goods, and beholdeth his brother in need, and shutteth up his compassion from him, how doth the love of God abide in him?
18 【和合本】小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。
【吕振中】小子们，我们爱人、别只用话语了，也别只用舌头了，却要用行为和真实。
【思高本】孩子们，我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。
【现代本】孩子们！我们的爱不应该只是口头上的爱，必须是真实的爱，用行为证明出来！
【KJV】My little children, let us not love in word, neither in tongue; but in deed and in truth.
【NIV】Dear children, let us not love with words or tongue but with actions and in truth.
【BBE】My little children, do not let our love be in word and in tongue, but let it be in act and in good faith.
【ASV】My Little children, let us not love in word, neither with the tongue; but in deed and truth.

在上帝面前安稳
19 【和合本】从此就知道我们是属真理的，并且我们的心在上帝面前可以安稳。
【吕振中】在这一点、我们可以知道我们属于真实；
【思高本】在这一点上我们可以认出，我们是出于真理的，并且在他面前可以安心；
【现代本】那么，从这一点我们知道我们是属真理的；我们在上帝面前心安理得。
【KJV】And hereby we know that we are of the truth, and shall assure our hearts before him.
【NIV】This then is how we know that we belong to the truth, and how we set our hearts at rest in his presence
【BBE】In this way we may be certain that we are true, and may give our heart comfort before him,
【ASV】Hereby shall we know that we are of the truth, and shall assure our heart before him:
20 【和合本】我们的心若责备我们，上帝比我们的心大，一切事没有不知道的。
【吕振中】就使我们的心怎样责备我们，我们在上帝面前仍可自安，因为上帝比我们的心大；他知道万事。
【思高本】纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，他原知道一切。
【现代本】即使良心自责，我们仍然知道上帝比我们的心大；他洞察一切。
【KJV】For if our heart condemn us, God is greater than our heart, and knoweth all things.
【NIV】whenever our hearts condemn us. For God is greater than our hearts, and he knows everything.
【BBE】When our heart says that we have done wrong; because God is greater than our heart, and has knowledge of all things.
【ASV】because if our heart condemn us, God is greater than our heart, and knoweth all things.
21 【和合本】亲爱的弟兄啊，我们的心若不责备我们，就可以向上帝坦然无惧了。
【吕振中】亲爱的，我们的心若不责备我们，我们在上帝面前就有坦然无惧的心了。
【思高本】可爱的诸位，假使我们的心不责备我们，在天主前便可放心大胆；
【现代本】所以，亲爱的朋友们，如果我们的良心不责备我们，我们在上帝面前就可以坦然无惧。
【KJV】Beloved, if our heart condemn us not, then have we confidence toward God.
【NIV】Dear friends, if our hearts do not condemn us, we have confidence before God
【BBE】My loved ones, if our heart does not say that we have done wrong, we have no fear before him;
【ASV】Beloved, if our heart condemn us not, we have boldness toward God;
22 【和合本】并且我们一切所求的，就从他得着；因为我们遵守他的命令，行他所喜悦的事。
【吕振中】这样，凡我们所求的，我们都从他得着，因为我们守他的诫命，行他眼中所喜欢的事。
【思高本】那么我们无论求什么，必由他获得，因为我们遵守了他的命令，行了他所喜悦的事。
【现代本】我们无论向他求什么，他都会赐给我们；因为我们遵从他的命令，做他所喜欢的事。
【KJV】And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.
【NIV】and receive from him anything we ask, because we obey his commands and do what pleases him.
【BBE】And he gives us all our requests, because we keep his laws and do the things which are pleasing in his eyes.
【ASV】and whatsoever we ask we receive of him, because we keep his commandments and do the things that are pleasing in his sight.
23 【和合本】上帝的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。
【吕振中】我们要信上帝的儿子耶稣基督的名，并照他所赐给我们的诫命彼此相爱∶这就是上帝的诫命。
【思高本】他的命令就是叫我们信他的子耶稣基督的名字，并按照他给我们所出的命令，彼此相爱。
【现代本】他的命令就是：我们必须信他的儿子耶稣基督，而且照基督的命令彼此相爱。
【KJV】And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.
【NIV】And this is his command: to believe in the name of his Son, Jesus Christ, and to love one another as he commanded us.
【BBE】And this is his law, that we have faith in the name of his Son Jesus Christ, and love for one another, even as he said to us.
【ASV】And this is his commandment, that we should believe in the name of his Son Jesus Christ, and love one another, even as he gave us commandment.
24 【和合本】遵守上帝命令的，就住在上帝里面；上帝也住在他里面。我们所以知道上帝住在我们里面是因他所赐给我们的圣灵。
【吕振中】守上帝诫命的、住在上帝里面，上帝也住在他里面。在这一点、我们就知道上帝住在我们里面，是由于他所赐给我们的灵。
【思高本】那遵守他命令的，就住在他内，天主也住在这人内。我们所以知道他住在我们内，是藉他赐给我们的圣神。
【现代本】那遵从上帝命令的，就有上帝的生命，而上帝也在他的生命里。我们怎样知道上帝在我们的生命里呢？是他所赐的圣灵指示我们的。
【KJV】And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.
【NIV】Those who obey his commands live in him, and he in them. And this is how we know that he lives in us: We know it by the Spirit he gave us.
【BBE】He who keeps his laws is in God and God is in him. And the Spirit which he gave us is our witness that he is in us.
【ASV】And he that keepeth his commandments abideth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he gave us.


第 4 章

上帝的灵和敌基督者的灵
1 【和合本】亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于上帝的不是，因为世上有许多假先知已经出来了。
【吕振中】亲爱的，一切的灵、你们别都信了；总要察验那些灵是不是出于上帝；因为有许多假的神言人已经出来到世界上来了。
【思高本】可爱的诸位，不要凡神就信，但要考验那些神是否出于天主，因为有许多假先知来到了世界上。
【现代本】亲爱的朋友们，对于自称有圣灵的，你们不要都相信，总要察验他们的灵是不是出于上帝，因为已经有许多假先知到处出现了。
【KJV】Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.
【NIV】Dear friends, do not believe every spirit, but test the spirits to see whether they are from God, because many false prophets have gone out into the world.
【BBE】My loved ones, do not put your faith in every spirit, but put them to the test, to see if they are from God: because a great number of false prophets have gone out into the world.
【ASV】Beloved, believe not every spirit, but prove the spirits, whether they are of God; because many false prophets are gone out into the world.
2 【和合本】凡灵认耶稣基督是成了肉身来的，就是出于上帝的；从此你们可以认出上帝的灵来。
【吕振中】每一个灵承认耶稣为基督、已在肉身里来到的、乃是出于上帝∶在这一点、你们就认出上帝的灵来了。
【思高本】你们凭此可认出天主的神：凡明认耶稣为默西亚，且在肉身内降世的神，便是出于天主；
【现代本】你们怎么辨认上帝的灵呢？谁公开承认耶稣降世为人，谁就有从上帝来的灵。
【KJV】Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:
【NIV】This is how you can recognize the Spirit of God: Every spirit that acknowledges that Jesus Christ has come in the flesh is from God,
【BBE】By this you may have knowledge of the Spirit of God: every spirit which says that Jesus Christ has come in the flesh is of God:
【ASV】Hereby know ye the Spirit of God: every spirit that confesseth that Jesus Christ is come in the flesh is of God:
3 【和合本】凡灵不认耶稣，就不是出于上帝；这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。
【吕振中】每一个灵不承认耶稣的、不是出于上帝。这就是敌基督者的灵、你们曾听说他要来的；如今他已经在世界上了。
【思高本】凡否认耶稣的神，就不是出于天主，而是属于假基督的；你们已听说过他要来，现今他已在世界上了。
【现代本】谁不公开承认耶稣，谁就没有从上帝来的灵；他所有的是敌对基督者的灵。你们听见过这灵要来，现在已经在世上了。
【KJV】And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.
【NIV】but every spirit that does not acknowledge Jesus is not from God. This is the spirit of the antichrist, which you have heard is coming and even now is already in the world.
【BBE】And every spirit which does not say this is not from God: this is the spirit of Antichrist, of which you have had word; and it is in the world even now.
【ASV】and every spirit that confesseth not Jesus is not of God: and this is the spirit of the antichrist, whereof ye have heard that it cometh; and now it is in the world already.
4 【和合本】小子们哪，你们是属上帝的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。
【吕振中】但你们呢、小子们，你们乃是属（与‘出’字同字）于上帝的，并且已经胜过了他们；因为那在你们里面的、比那在世界上的大。
【思高本】孩子们，你们出于天主，且已得胜了他们，因为那在你们内的，比那在世界上的更大。
【现代本】可是，孩子们，你们是属上帝的，而且已经胜过了假先知，因为在你们里面的灵比那在属世界的人里面的灵更有力量。
【KJV】Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.
【NIV】You, dear children, are from God and have overcome them, because the one who is in you is greater than the one who is in the world.
【BBE】You are of God, my little children, and you have overcome them because he who is in you is greater than he who is in the world.
【ASV】Ye are of God, my little children, and have overcome them: because greater is he that is in you than he that is in the world.
5 【和合本】他们是属世界的，所以论世界的事，世人也听从他们。
【吕振中】他们呢、是属（与‘出’字同字）于世界的；故此他们说话属于世界，世界的人也听他们。从这一点、我们就把‘真实’之灵和谬妄之灵认出来了。
【思高本】他们属于世界，因此讲论属于世界的事，而世界就听从他们。
【现代本】他们讲论世上的事，世人听从他们，因为他们是属世的。
【KJV】They are of the world: therefore speak they of the world, and the world heareth them.
【NIV】They are from the world and therefore speak from the viewpoint of the world, and the world listens to them.
【BBE】They are of the world, so their talk is the world's talk, and the world gives ear to them.
【ASV】They are of the world: therefore speak they as of the world, and the world heareth them.
6 【和合本】我们是属上帝的，认识上帝的就听从我们；不属上帝的就不听从我们。从此我们可以认出真理的灵和谬妄的灵来。
【吕振中】我们呢、乃是属（与‘出’字同字）于上帝的；认识上帝的才听我们；不属（与‘出’字同字）于上帝的就不听我们。从此我们可以认出真理的灵和谬妄的灵来。
【思高本】我们却是出于天主的；那认识天主的，必听从我们；那不出于天主的，便不听从我们：由此我们可以认出真理的神和欺诈的神来。
【现代本】但是，我们是属上帝的。认识上帝的人听从我们；不属上帝的人不听从我们。凭着这一点，我们知道怎样辨别真理的灵和谬误的灵。
【KJV】We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.
【NIV】We are from God, and whoever knows God listens to us; but whoever is not from God does not listen to us. This is how we recognize the Spirit of truth and the spirit of falsehood.
【BBE】We are of God: he who has the knowledge of God gives ear to us; he who is not of God does not give ear to us. By this we may see which is the true spirit, and which is the spirit of error.
【ASV】We are of God: he that knoweth God heareth us; he who is not of God heareth us not. By this we know the spirit of truth, and the spirit of error.

上帝就是爱
7 【和合本】亲爱的弟兄啊，我们应当彼此相爱，因为爱是从上帝来的。凡有爱心的，都是由上帝而生，并且认识上帝。
【吕振中】亲爱的，我们要彼此相爱，因为爱是出于上帝的。凡爱人的、都是由上帝而生的，并且认识上帝。
【思高本】可爱的诸位，我们应该彼此相爱，因为爱是出于天主；凡有爱的，都是生于天主，也认识天主；
【现代本】亲爱的朋友们，我们要彼此相爱，因为爱是从上帝来的。那有爱的，是上帝的儿女，也认识上帝。
【KJV】Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.
【NIV】Dear friends, let us love one another, for love comes from God. Everyone who loves has been born of God and knows God.
【BBE】My loved ones, let us have love for one another: because love is of God, and everyone who has love is a child of God and has knowledge of God.
【ASV】Beloved, let us love one another: for love is of God; and every one that loveth is begotten of God, and knoweth God.
8 【和合本】没有爱心的，就不认识上帝，因为上帝就是爱。
【吕振中】不爱人的、不认识上帝；因为上帝就是爱。
【思高本】那不爱的，也不认识天主，因为天主是爱。
【现代本】那没有爱的，不认识上帝，因为上帝是爱。
【KJV】He that loveth not knoweth not God; for God is love.
【NIV】Whoever does not love does not know God, because God is love.
【BBE】He who has no love has no knowledge of God, because God is love.
【ASV】He that loveth not knoweth not God; for God is love.
9 【和合本】上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。
【吕振中】上帝差遣了他的独生子到世界上来，我们藉着他而活∶在这一点、上帝的爱就显明在我们里面了。
【思高本】天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命。
【现代本】上帝差他的独子到世上来，使我们藉着他得到生命；上帝用这方法显示他爱我们。
【KJV】In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.
【NIV】This is how God showed his love among us: He sent his one and only Son into the world that we might live through him.
【BBE】And the love of God was made clear to us when he sent his only Son into the world so that we might have life through him.
【ASV】Herein was the love of God manifested in us, that God hath sent his only begotten Son into the world that we might live through him.
10 【和合本】不是我们爱上帝，乃是上帝爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。
【吕振中】不是我们爱了上帝，乃是上帝爱了我们，并差遣了他的儿子、为我们的罪做了除罪法∶爱就是在这一点阿。
【思高本】爱就在于此：不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭。
【现代本】这就是爱：不是我们爱上帝，而是上帝爱我们，差了他的儿子，为我们牺牲，赎了我们的罪。
【KJV】Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
【NIV】This is love: not that we loved God, but that he loved us and sent his Son as an atoning sacrifice for our sins.
【BBE】And this is love, not that we had love for God, but that he had love for us, and sent his Son to be an offering for our sins.
【ASV】Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
11 【和合本】亲爱的弟兄啊，上帝既是这样爱我们，我们也当彼此相爱。
【吕振中】亲爱的，上帝既然这样地爱了我们，我们也应该彼此相爱。
【思高本】可爱的诸位，既然天主这样爱了我们，我们也应该彼此相爱。
【现代本】亲爱的朋友们，既然上帝那么爱我们，我们也应该彼此相爱。
【KJV】Beloved, if God so loved us, we ought also to love one another.
【NIV】Dear friends, since God so loved us, we also ought to love one another.
【BBE】My loved ones, if God had such love for us, it is right for us to have love for one another.
【ASV】Beloved, if God so loved us, we also ought to love one another.
12 【和合本】从来没有人见过上帝，我们若彼此相爱，上帝就住在我们里面，爱他的心在我们里面得以完全了。
【吕振中】从来没有人见过上帝；我们若彼此相爱，上帝就住在我们里面，他的爱也就在我们里面得完全了。
【思高本】从来没有人瞻仰过天主；如果我们彼此相爱，天主就存留在我们内，他的爱在我们内是圆满的。
【现代本】没有人看见过上帝，但如果我们彼此相爱，上帝就在我们的生命里，而他的爱藉着我们完全实现了。
【KJV】No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.
【NIV】No one has ever seen God; but if we love one another, God lives in us and his love is made complete in us.
【BBE】No man has ever seen God: if we have love for one another, God is in us and his love is made complete in us:
【ASV】No man hath beheld God at any time: if we love one another, God abideth in us, and his love is perfected in us:
13 【和合本】上帝将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。
【吕振中】上帝将他的灵赐给我们∶在这一点、我们就知道我们住在他里面，他也住在我们里面了。
【思高本】我们所以知道我们存留在他内，他存留在我们内，就是由于他赐给了我们的圣神。
【现代本】上帝把他的灵赐给了我们，因此我们知道，我们有他的生命，而他在我们的生命里。
【KJV】Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.
【NIV】We know that we live in him and he in us, because he has given us of his Spirit.
【BBE】And his Spirit which he has given us is the witness that we are in him and he is in us.
【ASV】hereby we know that we abide in him and he in us, because he hath given us of his Spirit.
14 【和合本】父差子作世人的救主；这是我们所看见且作见证的。
【吕振中】父差遣了儿子做世界的救主∶是我们亲自见过，如今并且作见证的。
【思高本】至于我们，我们却曾瞻仰过，并且作证：父打发了子来作世界的救主。
【现代本】天父差他的儿子来作世界的救主；这事我们看见了，也向别人见证。
【KJV】And we have seen and do testify that the Father sent the Son to be the Saviour of the world.
【NIV】And we have seen and testify that the Father has sent his Son to be the Savior of the world.
【BBE】And we have seen and give witness that the Father sent the Son to be the Saviour of the world.
【ASV】And we have beheld and bear witness that the Father hath sent the Son to be the Saviour of the world.
15 【和合本】凡认耶稣为上帝儿子的，上帝就住在他里面，他也住在上帝里面。
【吕振中】凡承认耶稣是上帝儿子的，上帝就住在他里面，他也住在上帝里面。
【思高本】谁若明认耶稣是天主子，天主就存在他内，他也存在天主内。
【现代本】那公开承认耶稣是上帝的儿子的，上帝就在他的生命里，他也有上帝的生命。
【KJV】Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.
【NIV】If anyone acknowledges that Jesus is the Son of God, God lives in him and he in God.
【BBE】Everyone who says openly that Jesus is the Son of God, has God in him and is in God.
【ASV】Whosoever shall confess that Jesus is the Son of God, God abideth in him, and he in God.
16 【和合本】上帝爱我们的心，我们也知道也信。上帝就是爱；住在爱里面的，就是住在上帝里面，上帝也住在他里面。
【吕振中】上帝在我们身上所施（希腊文∶有）的爱、我们就知道，也相信了。上帝就是爱；住在爱里面的、就是住在上帝里面，上帝也住在他里面。
【思高本】我们认识了，且相信了天主对我们所怀的爱。天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。
【现代本】所以，我们知道，并且相信上帝爱我们。上帝是爱；那有了爱在他的生命里的人就是有上帝的生命，而上帝在他的生命里。
【KJV】And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.
【NIV】And so we know and rely on the love God has for us. God is love. Whoever lives in love lives in God, and God in him.
【BBE】And we have seen and had faith in the love which God has for us. God is love, and everyone who has love is in God, and God is in him.
【ASV】And we know and have believed the love which God hath in us. God is love; and he that abideth in love abideth in God, and God abideth in him.
17 【和合本】这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。因为他如何，我们在这世上也如何。
【吕振中】这样，当审判的日子、我们就有坦然无惧的心了；因为他怎样，我们在世界上也怎样∶在这一点、爱就得完全于我们了。
【思高本】我们内的爱得以圆满，即在于此：就是我们可在审判的日子放心大胆，因为那一位怎样，我们在这世界上也怎样。
【现代本】这样，爱就藉着我们，完全实现了，使我们在审判的日子能够坦然无惧；我们确能这样，因为我们在这世上有跟基督一样的生命。
【KJV】Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.
【NIV】In this way, love is made complete among us so that we will have confidence on the day of judgment, because in this world we are like him.
【BBE】In this way love is made complete in us, so that we may be without fear on the day of judging, because as he is, so are we in this world.
【ASV】Herein is love made perfect with us, that we may have boldness in the day of judgment; because as he is, even so are we in this world.
18 【和合本】爱里没有惧怕；爱既完全，就把惧怕除去。因为惧怕里含着刑罚，惧怕的人在爱里未得完全。
【吕振中】在爱里没有惧怕；完全的爱能把惧怕赶出。因为惧怕随着刑罚；惧怕的人是未曾得完全于爱里的。
【思高本】在爱内没有恐惧，反之，圆满的爱把恐惧驱逐于外，因为恐惧内含着惩罚；那恐惧的，在爱内还没有圆满。
【现代本】有了爱就没有恐惧；完全的爱驱除一切的恐惧。所以，那有恐惧的就没有完全的爱，因为恐惧和惩罚是相关连的。
【KJV】There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.
【NIV】There is no fear in love. But perfect love drives out fear, because fear has to do with punishment. The one who fears is not made perfect in love.
【BBE】There is no fear in love: true love has no room for fear, because where fear is, there is pain; and he who is not free from fear is not complete in love.
【ASV】There is no fear in love: but perfect love casteth out fear, because fear hath punishment; and he that feareth is not made perfect in love.
19 【和合本】我们爱，因为上帝先爱我们。
【吕振中】我们爱，因为他先爱了我们。
【思高本】我们应该爱，因为天主先爱了我们。
【现代本】我们爱，因为上帝先爱我们。
【KJV】We love him, because he first loved us.
【NIV】We love because he first loved us.
【BBE】We have the power of loving, because he first had love for us.
【ASV】We love, because he first loved us.
20 【和合本】人若说“我爱上帝”，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的上帝（有古卷作：怎能爱没有看见的上帝呢）。
【吕振中】人若说∶‘我爱上帝’，却恨他的弟兄，他便是撒谎的。不爱所看见的弟兄，就不（有古卷∶怎）能爱所没有看见的上帝了（有古卷∶呢）。
【思高本】假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。
【现代本】如果有人说“我爱上帝”，却恨他的弟兄，他就是撒谎的；他既然不爱那看得见的弟兄，怎么能爱那看不见的上帝呢？
【KJV】If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?
【NIV】If anyone says, "I love God," yet hates his brother, he is a liar. For anyone who does not love his brother, whom he has seen, cannot love God, whom he has not seen.
【BBE】If a man says, I have love for God, and has hate for his brother, his words are false: for how is the man who has no love for his brother whom he has seen, able to have love for God whom he has not seen?
【ASV】If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, cannot love God whom he hath not seen.
21 【和合本】爱上帝的，也当爱弟兄，这是我们从上帝所受的命令。
【吕振中】爱上帝的、也应该爱弟兄∶这就是我们从上帝所受（希腊文∶有）的诫命。
【思高本】我们从他蒙受了这命令：那爱天主的，也该爱自己的弟兄。
【现代本】所以，基督这样命令我们：那爱上帝的，也必须爱他的弟兄。
【KJV】And this commandment have we from him, That he who loveth God love his brother also.
【NIV】And he has given us this command: Whoever loves God must also love his brother.
【BBE】And this is the word which we have from him, that he who has love for God is to have the same love for his brother.
【ASV】And this commandment have we from him, that he who loveth God love his brother also.


第 5 章

信心胜过世界
1 【和合本】凡信耶稣是基督的，都是从上帝而生，凡爱生他之上帝的，也必爱从上帝生的。
【吕振中】凡信耶稣是基督的、都是由上帝而生的；凡爱那生者的，也爱那由他而生的。
【思高本】凡信耶稣为默西亚的，是由天主所生的；凡爱生他之父的，也必爱那由他所生的。
【现代本】凡信耶稣是基督的，都是上帝的儿女。如果我们爱一个作父亲的，也一定爱他的儿女。
【KJV】Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.
【NIV】Everyone who believes that Jesus is the Christ is born of God, and everyone who loves the father loves his child as well.
【BBE】Everyone who has faith that Jesus is the Christ is a child of God: and everyone who has love for the Father has love for his child.
【ASV】Whosoever believeth that Jesus is the Christ is begotten of God: and whosoever loveth him that begat loveth him also that is begotten of him.
2 【和合本】我们若爱上帝，又遵守他的诫命，从此就知道我们爱上帝的儿女。
【吕振中】我们爱上帝，又遵行他的诫命∶在这一点、我们就知道我们爱上帝的儿女了。
【思高本】几时我们爱天主，又遵行他的诫命，由此知道我们真爱天主的子女。
【现代本】由于我们爱上帝，并遵守他的命令，我们就知道我们爱他的儿女。
【KJV】By this we know that we love the children of God, when we love God, and keep his commandments.
【NIV】This is how we know that we love the children of God: by loving God and carrying out his commands.
【BBE】In this way, we are certain that we have love for the children of God, when we have love for God and keep his laws.
【ASV】Hereby we know that we love the children of God, when we love God and do his commandments.
3 【和合本】我们遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。
【吕振中】我们守上帝的诫命∶这就是爱上帝了∶他的诫命又不是重担；
【思高本】原来爱天主，就是遵行他的诫命，而他的诫命并不沉重，
【现代本】遵守上帝的命令就是爱上帝；他的命令并不难于遵守，
【KJV】For this is the love of God, that we keep his commandments: and his commandments are not grievous.
【NIV】This is love for God: to obey his commands. And his commands are not burdensome,
【BBE】For loving God is keeping his laws: and his laws are not hard.
【ASV】For this is the love of God, that we keep his commandments: and his commandments are not grievous.
4 【和合本】因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。
【吕振中】因为凡由上帝而生的胜过世界。我们的信心呢、就是那胜过世界的胜利。
【思高本】因为凡是由天主所生的，必得胜世界；得胜世界的胜利武器，就是我们的信德。
【现代本】因为上帝的每一个儿女都能够胜过世界。使我们胜过世界的，是我们的信心。
【KJV】For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.
【NIV】for everyone born of God overcomes the world. This is the victory that has overcome the world, even our faith.
【BBE】Anything which comes from God is able to overcome the world: and the power by which we have overcome the world is our faith.
【ASV】For whatsoever is begotten of God overcometh the world: and this is the victory that hath overcome the world, even our faith.
5 【和合本】胜过世界的是谁呢？不是那信耶稣是上帝儿子的吗？
【吕振中】那胜过世界的是谁呢？不是那信耶稣是上帝儿子的、是谁呢？
【思高本】谁是得胜世界的呢？不是那信耶稣为天主子的人吗？
【现代本】谁能够胜过世界呢？只有信耶稣是上帝的儿子的人才能胜过世界。
【KJV】Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
【NIV】Who is it that overcomes the world? Only he who believes that Jesus is the Son of God.
【BBE】Who is able to overcome the world but the man who has faith that Jesus is the Son of God?
【ASV】And who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

上帝为他儿子作的见证
6 【和合本】这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，
【吕振中】耶稣基督∶就是那曾藉着水和血而来的∶不是单用水，乃是用水，也用血。并且有（或译∶是）灵作见证呢，因为圣灵就是‘真实’。
【思高本】这位就是经过水及血而来的耶稣基督，他不但以水，而且也是以水及血而来的；
【现代本】耶稣基督到世上是藉着洗礼的水和牺牲的血；不仅仅用水，而是用水和血。圣灵也亲自见证这是真实的，因为圣灵就是真理。
【KJV】This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.
【NIV】This is the one who came by water and blood--Jesus Christ. He did not come by water only, but by water and blood. And it is the Spirit who testifies, because the Spirit is the truth.
【BBE】This is he who came by water and by blood, Jesus Christ; not by water only but by water and by blood.
【ASV】This is he that came by water and blood, even Jesus Christ; not with the water only, but with the water and with the blood.
7 【和合本】并且有圣灵作见证，因为圣灵就是真理。
【吕振中】作见证的有这样∶
【思高本】并且有圣神作证，因为圣神是真理。
【现代本】圣灵、水，和血三者都作证，而三者都一致。
【KJV】For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.
【NIV】For there are three that testify:
【BBE】And the Spirit is the witness, because the Spirit is true.
【ASV】And it is the Spirit that beareth witness, because the Spirit is the truth.
8 【和合本】作见证的原来有三：就是圣灵、水，与血，这三样也都归于一。
【吕振中】灵、水、和血∶这三样都是要立成那惟一之目的。
【思高本】原来作证的有叁个：就是圣神，水及血，而这叁个是一致的。
【现代本】－
【KJV】And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.
【NIV】the Spirit, the water and the blood; and the three are in agreement.
【BBE】There are three witnesses, the Spirit, the water, and the blood: and all three are in agreement.
【ASV】For there are three who bear witness, the Spirit, and the water, and the blood: and the three agree in one.
9 【和合本】我们既领受人的见证，上帝的见证更该领受（该领受：原文作大）了，因上帝的见证是为他儿子作的。
【吕振中】人的见证、我们若领受、上帝的见证是较大的∶因为上帝的见证是为了他儿子而作的。
【思高本】人的证据，我们既然接受，但天主的证据更大，因为天主的证据就是他为自己的子作证。
【现代本】既然我们接受人的见证，上帝的见证当然更有效力，而这见证是上帝为他儿子所作的。
【KJV】If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.
【NIV】We accept man's testimony, but God's testimony is greater because it is the testimony of God, which he has given about his Son.
【BBE】If we take the witness of men to be true, the witness of God is greater: because this is the witness which God has given about his Son.
【ASV】If we receive the witness of men, the witness of God is greater: for the witness of God is this, that he hath borne witness concerning his Son.
10 【和合本】信上帝儿子的，就有这见证在他心里；不信上帝的，就是将上帝当作说谎的，因不信上帝为他儿子作的见证。
【吕振中】信上帝儿子的、有这见证在他心里；不信上帝的、已将上帝当做撒谎的了，因为他不信上帝为他儿子所作的见证。
【思高本】那信天主子的，在自己内就怀有这证据；那不信天主的，就是以天主为撒谎者，因为他不信天主为自己的子所作的证。
【现代本】所以，谁信上帝的儿子，谁心里就有这见证；谁不信上帝，就是把上帝当作撒谎的，因为他不信上帝曾经为他的儿子作见证。
【KJV】He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.
【NIV】Anyone who believes in the Son of God has this testimony in his heart. Anyone who does not believe God has made him out to be a liar, because he has not believed the testimony God has given about his Son.
【BBE】He who has faith in the Son of God has the witness in himself: he who has not faith in God makes him false, because he has not faith in the witness which God has given about his Son.
【ASV】He that believeth on the Son of God hath the witness in him: he that believeth not God hath made him a liar; because he hath not believed in the witness that God hath borne concerning his Son.
11 【和合本】这见证就是上帝赐给我们永生；这永生也是在他儿子里面。
【吕振中】上帝将真而永的生命赐给我们；而这生命乃是在他儿子里面∶所见证的就是这个。
【思高本】这证据就是天主将永远的生命赐给了我们，而这生命是在自己的子内。
【现代本】这见证就是：上帝赐给我们永恒的生命，而这生命的源头是他的儿子。
【KJV】And this is the record, that God hath given to us eternal life, and this life is in his Son.
【NIV】And this is the testimony: God has given us eternal life, and this life is in his Son.
【BBE】And his witness is this, that God has given us eternal life, and this life is in his Son.
【ASV】And the witness is this, that God gave unto us eternal life, and this life is in his Son.
12 【和合本】人有了上帝的儿子就有生命，没有上帝的儿子就没有生命。
【吕振中】拥有这个儿子的、才有生命；没有上帝儿子的、就没有生命。
【思高本】那有子的，就有生命；那没有天主子的，就没有生命。
【现代本】谁有上帝的儿子，谁就有这生命；谁没有上帝的儿子，谁就没有这生命。
【KJV】He that hath the Son hath life; and he that hath not the Son of God hath not life.
【NIV】He who has the Son has life; he who does not have the Son of God does not have life.
【BBE】He who has the Son has the life; he who has not the Son of God has not the life.
【ASV】He that hath the Son hath the life; he that hath not the Son of God hath not the life.

上帝儿女有永生
13 【和合本】我将这些话写给你们信奉上帝儿子之名的人，要叫你们知道自己有永生。
【吕振中】我把这些事写给你们信上帝儿子的名的人，好叫你们知道你们有生命、真而永的生命。
【思高本】我给你们这些信天主子名字的人，写了这些事，是为叫你们知道：你们已获有永远的生命。
【现代本】我写这些给你们，要你们知道，你们信奉上帝儿子的人有永恒的生命。
【KJV】These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.
【NIV】I write these things to you who believe in the name of the Son of God so that you may know that you have eternal life.
【BBE】I have put these things in writing for you who have faith in the name of the Son of God, so that you may be certain that you have eternal life.
【ASV】These things have I written unto you, that ye may know that ye have eternal life, even unto you that believe on the name of the Son of God.
14 【和合本】我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。
【吕振中】我们若照他的旨意求什么，他就听我们∶这就是我们对于他所存坦然无惧的心。
【思高本】我们对天主所怀的依恃之心就是：如果我们按他的旨意求什么，他必俯听我们。
【现代本】我们在上帝面前坦然无惧；因为我们确实知道，如果我们照着他的旨意求，他都会垂听。
【KJV】And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:
【NIV】This is the confidence we have in approaching God: that if we ask anything according to his will, he hears us.
【BBE】And we are certain that if we make any request to him which is right in his eyes, he will give ear to us:
【ASV】And this is the boldness which we have toward him, that, if we ask anything according to his will, he heareth us:
15 【和合本】既然知道他听我们一切所求的，就知道我们所求于他的，无不得着。
【吕振中】我们既知道、凡我们所求的、他都听我们，我们就知道、我们从他所求的，我们都得着了。
【思高本】我们既然知道：我们不拘向他祈求什么，他会俯听我们，我们也知道向他所祈求的，必要得到。
【现代本】既然我们知道他垂听我们一切的祈求，也就知道我们向他所求的，他一定赐给我们。
【KJV】And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.
【NIV】And if we know that he hears us--whatever we ask--we know that we have what we asked of him.
【BBE】And if we are certain that he gives ear to all our requests, we are equally certain that we will get our requests.
【ASV】and if we know that he heareth us whatsoever we ask, we know that we have the petitions which we have asked of him.
16 【和合本】人若看见弟兄犯了不至于死的罪，就当为他祈求，上帝必将生命赐给他；有至于死的罪，我不说当为这罪祈求。
【吕振中】人若看见他弟兄犯了不至于死的罪，他就会为他求，上帝就要把生命给他，给那犯不至于死的罪的。但也有能至于死的罪；我们不是说他该为那个求问。
【思高本】谁若看见自己的弟兄犯了不至于死的罪，就应当祈求，天主必赏赐他生命：这是为那些犯不至于死的罪人而说的；然而有的罪却是至于死的罪，为这样的罪，我不说要人祈求。
【现代本】如果有人看见弟兄犯了不至于死的罪，他应该向上帝祈求，上帝会赐生命给他的弟兄。这是指那些犯了不至于死的罪的人说的。但是，有些罪会导致死亡，我认为你们不必为这种罪祈求。
【KJV】If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.
【NIV】If anyone sees his brother commit a sin that does not lead to death, he should pray and God will give him life. I refer to those whose sin does not lead to death. There is a sin that leads to death. I am not saying that he should pray about that.
【BBE】If a man sees his brother doing a sin which is not bad enough for death, let him make a prayer to God, and God will give life to him whose sin was not bad enough for death. There is a sin whose punishment is death: I do not say that he may make such a request then.
【ASV】If any man see his brother sinning a sin not unto death, he shall ask, and God will give him life for them that sin not unto death. There is a sin unto death: not concerning this do I say that he should make request.
17 【和合本】凡不义的事都是罪，也有不至于死的罪。
【吕振中】一切不义都是罪；但也有不至于死的罪。
【思高本】任何的不义都是罪过，但也有不至于死的罪过。
【现代本】一切不义的行为都是罪，但也有不至于死的罪。
【KJV】All unrighteousness is sin: and there is a sin not unto death.
【NIV】All wrongdoing is sin, and there is sin that does not lead to death.
【BBE】All evil-doing is sin: but death is not the punishment for every sort of sin.
【ASV】All unrighteousness is sin: and there is a sin not unto death.
18 【和合本】我们知道凡从上帝生的，必不犯罪，从上帝生的，必保守自己（有古卷作：那从上帝生的必保护他），那恶者也就无法害他。
【吕振中】我们知道凡由上帝而生的都不犯罪，是那由上帝而生的保守着他，而那邪恶者不能触害着他。
【思高本】我们知道：凡由天主生的，就不犯罪过；而且由天主生的那一位必保全他，那恶者不能侵犯他。
【现代本】我们知道，上帝的儿女不会继续犯罪，因为上帝的儿子保守他，使那邪恶者不能加害于他。
【KJV】We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.
【NIV】We know that anyone born of God does not continue to sin; the one who was born of God keeps him safe, and the evil one cannot harm him.
【BBE】We are certain that one who is a child of God will do no sin, but the Son of God keeps him so that he is not touched by the Evil One.
【ASV】We know that whosoever is begotten of God sinneth not; but he that was begotten of God keepeth himself, and the evil one toucheth him not.
19 【和合本】我们知道，我们是属上帝的，全世界都卧在那恶者手下。
【吕振中】我们知道我们是属于上帝，而整个世界的人都偃卧在那邪恶者手下。
【思高本】我们知道我们属于天主，而全世界却屈服于恶者。
【现代本】我们知道，虽然全世界都处在那邪恶者的辖制下，我们仍然属于上帝。
【KJV】And we know that we are of God, and the whole world lieth in wickedness.
【NIV】We know that we are children of God, and that the whole world is under the control of the evil one.
【BBE】We are certain that we are of God, but all the world is in the power of the Evil One.
【ASV】We know that we are of God, and the whole world lieth in the evil one.
20 【和合本】我们也知道，上帝的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真神，也是永生。
【吕振中】我们知道上帝的儿子已经来到，并且将理解的心给了我们，使我们认得出那‘真实’者；我们也确是在那‘真实’者里面，在他儿子耶稣基督里面∶这就是真神；这就是真而永的生命。
【思高本】我们也知道天主子来了，赐给了我们理智，叫我们认识那真实者；我们确实是在那真实者内，即在他的子耶稣基督内，他即是真实的天主和永远的生命。
【现代本】我们知道，上帝的儿子已经来了，而且赐给我们理解力，好使我们认识真神。我们在真神的生命里，就是在他的儿子耶稣基督的生命里。他就是真神，就是永恒的生命。
【KJV】And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
【NIV】We know also that the Son of God has come and has given us understanding, so that we may know him who is true. And we are in him who is true--even in his Son Jesus Christ. He is the true God and eternal life.
【BBE】And we are certain that the Son of God has come, and has given us a clear vision, so that we may see him who is true, and we are in him who is true, in his Son Jesus Christ. He is the true God and eternal life.
【ASV】And we know that the Son of God is come, and hath given us an understanding, that we know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
21 【和合本】小子们哪，你们要自守，远避偶像！
【吕振中】小子们，你们要自守，远避偶像。
【思高本】孩子们，你们要谨慎，远避偶像！
【现代本】孩子们，你们要远避假神！
【KJV】Little children, keep yourselves from idols. Amen.
【NIV】Dear children, keep yourselves from idols. 
【BBE】My little children, keep yourselves from false gods.
【ASV】My little children, guard yourselves from idols.


问候
1 【和合本】作长老的写信给蒙拣选的太太（或作：教会；下同），和她的儿女，就是我诚心所爱的；不但我爱，也是一切知道真理之人所爱的。
【吕振中】做长老的写信给蒙拣选的夫人和她的儿女，我真诚爱的；不单是我，而且也是一切认识真理的人因真理的缘故所爱的；
【思高本】我长老致书给蒙选的主母和她的子女，就是我在真理内所爱的，不但我一个人，而且也是所有认识真理的人所爱的；
【现代本】我是长老；我写信给你──蒙拣选的夫人，也给你的儿女：你们是我诚心所爱的。不但我爱你们，所有认识真理的人也爱你们；
【KJV】The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;
【NIV】The elder, To the chosen lady and her children, whom I love in the truth--and not I only, but also all who know the truth--
【BBE】I, a ruler in the church, send word to the noble sister who is of God's selection, and to her children, for whom I have true love; and not only I, but all who have knowledge of what is true;
【ASV】The elder unto the elect lady and her children, whom I love in truth; and not I only, but also all they that know the truth;
2 【和合本】爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。
【吕振中】这真理存在我们里面，也必与我们同在、直到永远。
【思高本】这爱的因由，就是那存在我们内，并永远与我们同在的真理。
【现代本】因为真理在我们心里，而且要永远跟我们同在。
【KJV】For the truth's sake, which dwelleth in us, and shall be with us for ever.
【NIV】because of the truth, which lives in us and will be with us forever:
【BBE】Because of this true knowledge which is in us, and will be with us for ever:
【ASV】for the truth's sake which abideth in us, and it shall be with us for ever:
3 【和合本】恩惠，怜悯，平安从父上帝和他儿子耶稣基督在真理和爱心上必常与我们同在！
【吕振中】恩惠怜悯平安、必从父上帝、从父的儿子耶稣基督、在真诚与爱之中、永与我们同在。
【思高本】愿恩宠、仁爱与平安由天主父及天父之子耶稣基督，在真理与爱情内与我们同在。
【现代本】愿父上帝和他的儿子耶稣基督赐恩典、怜悯、平安给我们，使我们始终生活在真理和爱中。
【KJV】Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
【NIV】Grace, mercy and peace from God the Father and from Jesus Christ, the Father's Son, will be with us in truth and love.
【BBE】May grace, mercy, and peace be with us from God the Father, and from Jesus Christ, the Son of the Father, in all true love.
【ASV】Grace, mercy, peace shall be with us, from God the Father, and from Jesus Christ, the Son of the Father, in truth and love.

真理和爱
4 【和合本】我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。
【吕振中】我很欢喜见你的儿女有人照我们从父所领受的诫命以真诚而行。
【思高本】我很喜欢，因为我遇见了你的一些子女，照我们由天父所领受的命令，在真理内生活。
【现代本】我很高兴，因为我知道在你的儿女当中有遵从天父命令、生活在真理中的人。
【KJV】I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.
【NIV】It has given me great joy to find some of your children walking in the truth, just as the Father commanded us.
【BBE】It gave me great joy to see some of your children walking in the true way, even as we were ordered to do by the Father.
【ASV】I rejoice greatly that I have found certain of thy children walking in truth, even as we received commandment from the Father.
5 【和合本】太太啊，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。
【吕振中】如今夫人哪，我请求你∶我们要彼此相爱；这并不是像写一条新的诫命给你，乃是一条我们从起初所领受的。
【思高本】主母，我现在请求你，我们应该彼此相爱；这不是我写给你的一条新命令，而是我们从起初就有的命令。
【现代本】所以，亲爱的夫人，我求你，我们要彼此相爱。我向你提的并不是一条新的命令，而是我们从起初就领受了的。
【KJV】And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.
【NIV】And now, dear lady, I am not writing you a new command but one we have had from the beginning. I ask that we love one another.
【BBE】And now, my sister, I make a request to you, not sending you a new law, but the law which we had from the first, that we have love for one another.
【ASV】And now I beseech thee, lady, not as though I wrote to thee a new commandment, but that which we had from the beginning, that we love one another.
6 【和合本】我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。
【吕振中】我们照他的诫命行∶这就是爱了；你们要在爱中行；这就是他的诫命了，照你们从起所听见的诫命。
【思高本】我们按照他的命令生活，这就是爱；你们应在爱中生活，这就是那命令，正如你们从起初听过的。
【现代本】我所说的爱就是：我们必须遵从上帝的命令。你们从起初所听到的命令就是：你们要以爱为生活的中心。
【KJV】And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.
【NIV】And this is love: that we walk in obedience to his commands. As you have heard from the beginning, his command is that you walk in love.
【BBE】And love is the keeping of his laws. This is the law which was given to you from the first, so that you might keep it.
【ASV】And this is love, that we should walk after his commandments. This is the commandment, even as ye heard from the beginning, that ye should walk in it.
7 【和合本】因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的；这就是那迷惑人、敌基督的。
【吕振中】因为有许多迷惑人者、不承认耶稣基督在肉身里来的、已经出去，到世界上去了；这就是那迷惑人者、那敌基督者。
【思高本】的确，有许多迷惑人的，来到了世界上，他们不承认耶稣基督是在肉身内降世的；这样的人就是迷惑人的，就是假基督。
【现代本】许多骗子已经在世界上到处活动，他们公开否认耶稣基督降世为人这事实。这样的人是骗子，是敌对基督者。
【KJV】For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.
【NIV】Many deceivers, who do not acknowledge Jesus Christ as coming in the flesh, have gone out into the world. Any such person is the deceiver and the antichrist.
【BBE】Because a number of false teachers have gone out into the world, who do not give witness that Jesus Christ came in the flesh. Such a one is a false teacher and Antichrist.
【ASV】For many deceivers are gone forth into the world, even they that confess not that Jesus Christ cometh in the flesh. This is the deceiver and the antichrist.
8 【和合本】你们要小心，不要失去你们（有古卷作：我们）所做的工，乃要得著满足的赏赐。
【吕振中】你们要自己谨慎，不要毁失我们所已经作成的，却要取得充份的赏报。
【思高本】你们要谨慎，不要丧失你们劳苦所得的，反要领受圆满的赏报。
【现代本】你们要小心才不至于失掉你们所成就的，反而得到完全的奖赏。
【KJV】Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
【NIV】Watch out that you do not lose what you have worked for, but that you may be rewarded fully.
【BBE】Keep watch over yourselves, so that you do not make our work of no effect, but may get your full reward.
【ASV】Look to yourselves, that ye lose not the things which we have wrought, but that ye receive a full reward.
9 【和合本】凡越过基督的教训不常守着的，就没有上帝；常守这教训的，就有父又有子。
【吕振中】凡过于前进、不持守着基督教训的、是没有得着上帝的；凡持守着这教训的、这人不但得着了父，也得着了子。
【思高本】凡是越规而不存在基督道理内的，就没有天主；那存在这道理内的，这人有父也有子。
【现代本】要是有人不持守基督的教训，反而偏离了，就是眼中没有上帝；那持守教训的，就得着了圣父和圣子。
【KJV】Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.
【NIV】Anyone who runs ahead and does not continue in the teaching of Christ does not have God; whoever continues in the teaching has both the Father and the Son.
【BBE】Anyone who goes on and does not keep to the teaching of Christ, has not God: he who keeps to the teaching has the Father and the Son.
【ASV】Whosoever goeth onward and abideth not in the teaching of Christ, hath not God: he that abideth in the teaching, the same hath both the Father and the Son.
10 【和合本】若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安；
【吕振中】若有人到你们那里去、不带着这个教训，你们别接待他到家里了，也别向他请安了；
【思高本】若有人来到你们中，不带着这个道理，你们不要接他到家中，也不要向他请安，
【现代本】要是有人到你们那里，不传授这个教训，就不要接待他到你们家里去，也不要向他问安；
【KJV】If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:
【NIV】If anyone comes to you and does not bring this teaching, do not take him into your house or welcome him.
【BBE】If anyone comes to you not having this teaching, do not take him into your house or give him words of love:
【ASV】If any one cometh unto you, and bringeth not this teaching, receive him not into your house, and give him no greeting:
11 【和合本】因为问他安的，就在他的恶行上有分。
【吕振中】因为向他请安的、便是在他的恶行为上有分儿。
【思高本】因为谁若向他请安，就是有分于他的邪恶工作。
【现代本】因为向他问安，等于在坏事上成为他的伙伴。
【KJV】For he that biddeth him God speed is partaker of his evil deeds.
【NIV】Anyone who welcomes him shares in his wicked work.
【BBE】For he who gives him words of love has a part in his evil works.
【ASV】for he that giveth him greeting partaketh in his evil works.

问安
12 【和合本】我还有许多事要写给你们，却不愿意用纸墨写出来，但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。
【吕振中】我本有许多话要写给你们，却没有意思要用纸墨写出来。我乃是盼望到你们那里去，亲口相对地说，使我们的喜乐得到完满。
【思高本】虽然我还有许多事，要写给你们，但我不愿意用纸用墨，只希望到你们那去，亲口面谈，好使我们的喜乐圆满无缺。
【现代本】我还有许多话要告诉你们，但我不想藉笔墨传达。我希望亲自去探望你们，跟你们当面倾谈，好让我们的喜乐满溢。
【KJV】Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.
【NIV】I have much to write to you, but I do not want to use paper and ink. Instead, I hope to visit you and talk with you face to face, so that our joy may be complete.
【BBE】Having much to say to you, it is not my purpose to put it all down with paper and ink: but I am hoping to come to you, and to have talk with you face to face, so that your joy may be full.
【ASV】Having many things to write unto you, I would not write them with paper and ink: but I hope to come unto you, and to speak face to face, that your joy may be made full.
13 【和合本】你那蒙拣选之姐妹的儿女都问你安。
【吕振中】你那蒙拣选的姊妹的儿女们给你问安。
【思高本】你那蒙选的姊妹的子女问候你。
【现代本】你那蒙拣选的姊妹的儿女（可能指作者所属教会的信徒）向你问安！
【KJV】The children of thy elect sister greet thee. Amen.
【NIV】The children of your chosen sister send their greetings. 
【BBE】The children of your noble sister, who is of God's selection, send you their love.
【ASV】The children of thine elect sister salute thee.


问安
1 【和合本】作长老的写信给亲爱的该犹，就是我诚心所爱的。
【吕振中】做长老的写信给亲爱的该犹，我真诚爱的。
【思高本】我长老致书给可爱的加约，就是我在真理内所爱的。
【现代本】我是长老；我写信给亲爱的该犹──我诚心所爱的朋友：
【KJV】The elder unto the wellbeloved Gaius, whom I love in the truth.
【NIV】The elder, To my dear friend Gaius, whom I love in the truth.
【BBE】I, a ruler in the church, send word to the well loved Gaius, for whom I have true love.
【ASV】The elder unto Gaius the beloved, whom I love in truth.
2 【和合本】亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。
【吕振中】亲爱的，我祈愿你身体康健，诸事平安顺逐，正如你的灵魂平安顺逐一样。
【思高本】亲爱的，祝你诸事顺利，并祝你健康，就如你的灵魂常顺利一样。
【现代本】亲爱的朋友，我祝你事事顺利，身体健康，正如你在灵性上健康一样。
【KJV】Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.
【NIV】Dear friend, I pray that you may enjoy good health and that all may go well with you, even as your soul is getting along well.
【BBE】My loved one, it is my prayer that you may do well in all things, and be healthy in body, even as your soul does well.
【ASV】Beloved, I pray that in all things thou mayest prosper and be in health, even as thy soul prospereth.
3 【和合本】有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。
【吕振中】我很欢喜有弟兄来、见证你的真诚，你也真地这样行。
【思高本】有些弟兄来，证明你在真理内，就是说你怎样在真理内生活，我很是高兴。
【现代本】有些弟兄到这里来，告诉我，你对真理忠诚，一向以真理为生活的中心，使我非常高兴。
【KJV】For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
【NIV】It gave me great joy to have some brothers come and tell about your faithfulness to the truth and how you continue to walk in the truth.
【BBE】For it gave me great joy when some of the brothers came and gave witness that you had the true faith and were walking in the true way.
【ASV】For I rejoiced greatly, when brethren came and bare witness unto thy truth, even as thou walkest in truth.
4 【和合本】我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。
【吕振中】我听说我的儿女们都在真理中行，我的喜乐没有比这个大的。
【思高本】我听说我的孩子们在真理内生活，我没有比这再大的喜乐了。
【现代本】没有别的事比听到我的孩子们都生活在真理中更能使我快乐的了。
【KJV】I have no greater joy than to hear that my children walk in truth.
【NIV】I have no greater joy than to hear that my children are walking in the truth.
【BBE】I have no greater joy than to have news that my children are walking in the true way.
【ASV】Greater joy have I none than this, to hear of my children walking in the truth.

称赞该犹的爱心
5 【和合本】亲爱的兄弟啊，凡你向作客旅之弟兄所行的都是忠心的。
【吕振中】亲爱的，凡你向弟兄们──又是做旅客者──所行的、都是忠信的行为。
【思高本】亲爱的，凡你对弟兄，尤其对旅客所行的，都是真信徒的行为。
【现代本】亲爱的朋友，你那么真诚地为你弟兄们做事，甚至对陌生的弟兄们也一样。
【KJV】Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;
【NIV】Dear friend, you are faithful in what you are doing for the brothers, even though they are strangers to you.
【BBE】My loved one, you are doing a good work in being kind to those brothers who come from other places;
【ASV】Beloved, thou doest a faithful work in whatsoever thou doest toward them that are brethren and strangers withal;
6 【和合本】他们在教会面前证明了你的爱；你若配得过上帝，帮助他们往前行，这就好了。
【吕振中】他们曾在教会面前见证你的爱。请以对得起上帝的方式、好好地给他们送行；
【思高本】他们在教会前证明了你的爱德。你若以相称天主的态度，帮助他们走上旅途，就是做了善事，
【现代本】他们曾向这里的教会提起你的爱心。请你照上帝所喜欢的，帮助他们继续他们的旅程。
【KJV】Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:
【NIV】They have told the church about your love. You will do well to send them on their way in a manner worthy of God.
【BBE】Who have given witness to the church of your love for them: and you will do well to send them on their way well cared for, as is right for servants of God:
【ASV】who bare witness to thy love before the church: whom thou wilt do well to set forward on their journey worthily of God:
7 【和合本】因他们是为主的名（原文作那名）出外，对于外邦人一无所取。
【吕振中】因为他们为了基督的名而出外，并没有从外国人们接受什么。
【思高本】因为他们出发是为主的名字，并没有从外教人接受什么；
【现代本】他们为了基督的缘故出外工作，不接受非信徒的帮助。
【KJV】Because that for his name's sake they went forth, taking nothing of the Gentiles.
【NIV】It was for the sake of the Name that they went out, receiving no help from the pagans.
【BBE】For they went out for love of the Name, taking nothing from the Gentiles.
【ASV】because that for the sake of the Name they went forth, taking nothing of the Gentiles.
8 【和合本】所以我们应该接待这样的人，叫我们与他们一同为真理做工。
【吕振中】因此我门应该赞助这样的人，使我们可以为真理而同工合作（或译∶跟真理合作同工）。
【思高本】所以我们应当款待这样的人，为叫我们成为与真理合作的人。
【现代本】所以，我们基督徒必须接待这样的人，跟他们一同为真理工作。
【KJV】We therefore ought to receive such, that we might be fellowhelpers to the truth.
【NIV】We ought therefore to show hospitality to such men so that we may work together for the truth.
【BBE】So it is right for us to take in such men as guests, so that we may take our part in the work of the true faith.
【ASV】We therefore ought to welcome such, that we may be fellow-workers for the truth.

责备丢特腓
9 【和合本】我曾略略的写信给教会，但那在教会中好为首的丢特腓不接待我们。
【吕振中】我曾经略略地给教会写信；但他们中间好做领袖的丢特腓不承认我们。
【思高本】我给教会写过信，但是那在他们中间爱作首领的狄约勒斐，却不承认我们。
【现代本】我曾写了一封信给教会；可是，想作教会领袖的狄特腓不理会我所说的话。
【KJV】I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
【NIV】I wrote to the church, but Diotrephes, who loves to be first, will have nothing to do with us.
【BBE】I sent a letter to the church, but Diotrephes, whose desire is ever to have the first place among them, will not have us there.
【ASV】I wrote somewhat unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
10 【和合本】所以我若去，必要提说他所行的事，就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。
【吕振中】故此我无论什么时候去，总要提起他的所作所为∶他怎样用坏话胡乱抨击我们；还不以此为足；不但他自己不接待弟兄们，连那些有意思要接待的、他也禁止，甚至试要赶出教会。
【思高本】为此，我若来到，必要指摘他所行的事，就是他用恶言恶语诽谤我们的事；但这为他还不够：他自己不款待弟兄们，连那愿意款待的，他也加以阻止，甚而将他们逐出教会。
【现代本】我来的时候，要揭发他所做的事。他用坏话攻击我们，造谣毁谤！这还不够，他自己不接待外来的弟兄，甚至阻止那些愿意接待的人，要把他们赶出教会！
【KJV】Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.
【NIV】So if I come, I will call attention to what he is doing, gossiping maliciously about us. Not satisfied with that, he refuses to welcome the brothers. He also stops those who want to do so and puts them out of the church.
【BBE】So if I come, I will keep in mind the things he does, talking against us with evil words: and as if this was not enough, he does not take the brothers into his house, and those who are ready to take them in, he keeps from doing so, putting them out of the church if they do.
【ASV】Therefore, if I come, I will bring to remembrance his works which he doeth, prating against us with wicked words: and not content therewith, neither doth he himself receive the brethren, and them that would he forbiddeth and casteth them out of the church.
11 【和合本】亲爱的兄弟啊，不要效法恶，只要效法善。行善的属乎上帝；行恶的未曾见过上帝。
【吕振中】亲爱的，别效法恶了，要效法善。行善的属于上帝；行恶的没有见过上帝。
【思高本】亲爱的，你不要效法恶，但要效法善：那行善的是出于天主，那作恶的是没有见过天主。
【现代本】亲爱的朋友，不要学坏，要学好。谁有好行为，谁就是属上帝；谁作恶，谁就是没有见过上帝。
【KJV】Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.
【NIV】Dear friend, do not imitate what is evil but what is good. Anyone who does what is good is from God. Anyone who does what is evil has not seen God.
【BBE】My loved one, do not be copying what is evil, but what is good. He who does good is of God: he who does evil has not seen God.
【ASV】Beloved, imitate not that which is evil, but that which is good. He that doeth good is of God: he that doeth evil hath not seen God.
12 【和合本】低米丢行善，有众人给他作见证，又有真理给他作见证；就是我们也给他作见证。你也知道我们的见证是真的。
【吕振中】底米丢曾得了众人的证许，也得了真理本身的证许。我们呢、也作见证；你知道我们的见证是真实的。
【思高本】众人和真理本身都给德默特琉作证，我们自己也给他作证，而你也知道我们所作的证是真实的。
【现代本】大家都称赞底米特。真理为他作证；我们也为他作证。你知道我们所说的话是真的。
【KJV】Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.
【NIV】Demetrius is well spoken of by everyone--and even by the truth itself. We also speak well of him, and you know that our testimony is true.
【BBE】Demetrius has the approval of all men and of what is true: and we give the same witness, and you are certain that our witness is true.
【ASV】Demetrius hath the witness of all men, and of the truth itself: yea, we also bear witness: and thou knowest that our witness is true.

问安
13 【和合本】我原有许多事要写给你，却不愿意用笔墨写给你，
【吕振中】我原有许多话要写给你，现在倒不想用笔墨来写给你；
【思高本】我本来有许多事要写给你，但是我不愿意以笔墨给你写；
【现代本】我还有许多话要告诉你，但我不想藉笔墨传达。
【KJV】I had many things to write, but I will not with ink and pen write unto thee:
【NIV】I have much to write you, but I do not want to do so with pen and ink.
【BBE】I had much to say to you, but it is not my purpose to put it all down with ink and pen:
【ASV】I had many things to write unto thee, but I am unwilling to write them to thee with ink and pen:
14 【和合本】但盼望快快的见你，我们就当面谈论。
【吕振中】我是盼望快快地见你，我们才亲口相对地说。
【思高本】只希望快见到你，我们好亲口面谈。
【现代本】我希望不久能见到你，当面跟你倾谈。
【KJV】But I trust I shall shortly see thee, and we shall speak face to face.
【NIV】I hope to see you soon, and we will talk face to face.
【BBE】But I am hoping to see you in a short time, and to have talk with you face to face.
【ASV】but I hope shortly to see thee, and we shall speak face to face.
15 【和合本】愿你平安。众位朋友都问你安。请你替我按着姓名问众位朋友安。
【吕振中】缺
【思高本】祝你平安！朋友都问候你。请你也一一问候各位朋友。
【现代本】愿你平安！你的朋友们都问候你。请替我向各位朋友一一问安。
【KJV】Peace be to thee. Our friends salute thee. Greet the friends by name.
【NIV】Peace to you. The friends here send their greetings. Greet the friends there by name. 
【BBE】May you have peace. Your friends here send you their love. Give my love to our friends by name.
【ASV】Peace be unto thee. The friends salute thee. Salute the friends by name.


1 【和合本】耶稣基督的仆人，雅各的弟兄犹大，写信给那被召、在父上帝里蒙爱、为耶稣基督保守的人。
【吕振中】耶稣基督的仆人、雅各的弟兄犹大、写信给蒙召的、在父上帝里蒙爱的、在耶稣基督里得保守的人。
【思高本】耶稣基督的仆人，雅各伯的兄弟犹达，致书给在天主父内蒙爱，为耶稣基督而保存的蒙召者。
【现代本】我是耶稣基督的仆人，雅各的兄弟犹大。我写信给蒙上帝选召，生活在父上帝的爱中，并蒙耶稣基督保守的人。
【KJV】Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:
【NIV】Jude, a servant of Jesus Christ and a brother of James, To those who have been called, who are loved by God the Father and kept by Jesus Christ:
【BBE】Jude, a servant of Jesus Christ and the brother of James, to those of God's selection who have been made holy by God the Father and are kept safe for Jesus Christ:
【ASV】Jude, a servant of Jesus Christ, and brother of James, to them that are called, beloved in God the Father, and kept for Jesus Christ:
2 【和合本】愿怜恤、平安、慈爱多多的加给你们。
【吕振中】愿你们多多蒙怜悯、得平安、被疼爱。
【思高本】愿仁慈、平安、爱情丰富地赐予你们。
【现代本】愿上帝丰丰富富地赐给你们怜悯、平安，和慈爱。
【KJV】Mercy unto you, and peace, and love, be multiplied.
【NIV】Mercy, peace and love be yours in abundance.
【BBE】May mercy and peace and love be increased in you.
【ASV】Mercy unto you and peace and love be multiplied.

假教师受刑罚
3 【和合本】亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力的争辩。
【吕振中】亲爱的，我很热切地给你们写信、论到我们所共有的救恩，就觉得必须给你们写点儿来劝你们要为着尽一次传授给于圣徒们的信仰而奋力斗胜。
【思高本】亲爱的，我早已切望给你们写信，讨论我们共享的就恩；但现在不得不给你们写信，劝勉你们应奋斗，维护从前一次而永远传与圣徒的信仰。
【现代本】亲爱的朋友们，我早已很想写信跟你们谈谈和我们大家都有关系的救恩问题，可是我觉得有必要立刻向你们提出劝告，要你们继续为上帝只一次就完整地传授给信徒们的信仰争战。
【KJV】Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.
【NIV】Dear friends, although I was very eager to write to you about the salvation we share, I felt I had to write and urge you to contend for the faith that was once for all entrusted to the saints.
【BBE】My loved ones, while my thoughts were full of a letter which I was going to send you about our common salvation, it was necessary for me to send you one requesting you with all my heart to go on fighting strongly for the faith which has been given to the saints once and for ever.
【ASV】Beloved, while I was giving all diligence to write unto you of our common salvation, I was constrained to write unto you exhorting you to contend earnestly for the faith which was once for all delivered unto the saints.
4 【和合本】因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们上帝的恩变作放纵情欲的机会，并且不认独一的主宰、我们（或作和我们）主耶稣基督。
【吕振中】因为有些人偷着进来，就是往古时候经上早已记载必须受这处刑的∶嘿，不虔的人，将我们上帝的恩变为邪荡的托词，否认我们独一无二的主宰和主耶稣基督（或译∶否认那独一无二的主宰和我们的主耶稣基督）。
【思高本】因为有些早已被注定要受这审判的人，潜入你们中间；他们是邪恶的人，竟把我们天主的恩宠，变为放纵情欲的机会，并否认我们独一的主宰和主耶稣基督。
【现代本】因为，有些不敬虔的人偷偷地混进我们中间，以曲解上帝恩典的信息来掩饰自己腐败的行为。他们拒绝了惟一的主宰──我们的主耶稣基督。在很久以前，圣经已经预言他们必须受惩罚。
【KJV】For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
【NIV】For certain men whose condemnation was written about long ago have secretly slipped in among you. They are godless men, who change the grace of our God into a license for immorality and deny Jesus Christ our only Sovereign and Lord.
【BBE】For certain men have come among you secretly, marked out before in the holy Writings for this evil fate, men without the fear of God, turning his grace into an unclean thing, and false to our only Master and Lord, Jesus Christ.
【ASV】For there are certain men crept in privily, even they who were of old written of beforehand unto this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying our only Master and Lord, Jesus Christ.
5 【和合本】从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事，你们虽然都知道，我却仍要提醒你们。
【吕振中】从前主（有古卷作∶耶稣［约书亚］）曾尽一次地救了他的人民出埃及地，后来（希腊文作∶第二次）又叫不信的人灭亡；这一切事你们虽都知道了，我的意思还是要提醒你们记得。
【思高本】虽然你们一次而永远知道这一切，但我仍愿提醒你们：主固然由埃及地救出了百姓，随后却把那些不信的人消灭了；
【现代本】虽然你们都知道这一切，我仍然要提醒你们：主（有些古卷作：上帝；另有些古卷作：耶稣）怎样救以色列人民脱离埃及，然后消灭那些不信的人。
【KJV】I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.
【NIV】Though you already know all this, I want to remind you that the Lord delivered his people out of Egypt, but later destroyed those who did not believe.
【BBE】Now it is my purpose to put you in mind, though you once had knowledge of all these things, of how the Lord, having taken a people safely out of Egypt, later sent destruction on those who had no faith;
【ASV】Now I desire to put you in remembrance, though ye know all things once for all, that the Lord, having saved a people out of the land of Egypt, afterward destroyed them that believed not.
6 【和合本】又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。
【吕振中】还有那些不守自己职位、却离弃自己住所的天使，主怎样用永久锁才给拘留（与本书‘保守’、‘守’、‘保留’等词同字）在幽冥之下，等候着那大日子的审判。
【思高本】至于那些没有保持自己尊位，而离弃自己居所的天使，主也用永远的锁链，把他们拘留在幽暗中，以等候那伟大日子的审判；
【现代本】不要忘记那些不守本份、离开岗位的天使们，他们被永远解不开的锁炼锁在黑暗的深渊里；上帝把他们囚禁在那里，等待审判的大日子。
【KJV】And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.
【NIV】And the angels who did not keep their positions of authority but abandoned their own home--these he has kept in darkness, bound with everlasting chains for judgment on the great Day.
【BBE】And the angels who did not keep to their kingdom but went out from the place which was theirs, he has put in eternal chains and in dark night till the great day of the judging.
【ASV】And angels that kept not their own principality, but left their proper habitation, he hath kept in everlasting bonds under darkness unto the judgment of the great day.
7 【和合本】又如所多玛、蛾摩拉和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。
【吕振中】又如所多玛蛾摩拉以及周围城市的人，照这些天使的样子一味行淫，随从逆性的肉欲，怎样受着永世之火的处罚，摆在前头做后人的鉴戒。
【思高本】同样，索多玛和哈摩辣及其附近的城市，因为也和他们一样恣意行淫，随从逆性的肉欲，至今受着永火的刑罚，作为戒。
【现代本】还有住在所多玛、蛾摩拉，和附近城市的人民，像那些天使一样，他们行为淫乱，放纵反自然的性欲，因此受那永不熄灭之火的惩罚。这事可以作人人的鉴戒。
【KJV】Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
【NIV】In a similar way, Sodom and Gomorrah and the surrounding towns gave themselves up to sexual immorality and perversion. They serve as an example of those who suffer the punishment of eternal fire.
【BBE】Even as Sodom and Gomorrah, and the towns near them, having like these, given themselves up to unclean desires and gone after strange flesh, have been made an example, undergoing the punishment of eternal fire.
【ASV】Even as Sodom and Gomorrah, and the cities about them, having in like manner with these given themselves over to fornication and gone after strange flesh, are set forth as an example, suffering the punishment of eternal fire.
8 【和合本】这些做梦的人也象他们污秽身体，轻慢主治的，毁谤在尊位的。
【吕振中】然而照样子、这些人还是在梦中染污肉体，弃绝主尊（或译∶主治的天使），谤才“众荣耀”的灵。
【思高本】可是这些作梦的人照样玷污肉身，拒绝主权者，亵渎众尊荣者。
【现代本】这些不敬虔的人也是一样。他们淫秽的幻想驱使他们犯罪，污损自己的身体；他们轻慢上帝的权威，侮辱在天上的尊荣者。
【KJV】Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.
【NIV】In the very same way, these dreamers pollute their own bodies, reject authority and slander celestial beings.
【BBE】In the same way these dreamers make the flesh unclean, having no respect for authorities, and say evil of rulers.
【ASV】Yet in like manner these also in their dreamings defile the flesh, and set at nought dominion, and rail at dignities.
9 【和合本】天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：“主责备你吧！”
【吕振中】天使长米迦勒跟魔鬼争辩、为摩西的身体而辩论时、尚且不敢加以毁谤之定罪，只说∶“愿主责备你”。
【思高本】当总领天使弥额尔，为了梅瑟的体和魔鬼激烈争辩时，尚且不敢以侮辱的言词下判决，而只说：“愿主叱责你！”
【现代本】甚至天使长米迦勒，为了摩西的尸体跟魔鬼争辩时，也不敢用侮辱的话责他，只说：“主要谴责你！”
【KJV】Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
【NIV】But even the archangel Michael, when he was disputing with the devil about the body of Moses, did not dare to bring a slanderous accusation against him, but said, "The Lord rebuke you!"
【BBE】Now when Michael, one of the chief angels, was fighting against the Evil One for the body of Moses, fearing to make use of violent words against him, he only said, May the Lord be your judge.
【ASV】But Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing judgment, but said, The Lord rebuke thee.
10 【和合本】但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。
【吕振中】但这些人呢、凡他们所不懂的、他们竟毁谤；凡他们顺兽性、像无理性的畜生、所明白的，他们竟在其中败坏了自己！
【思高本】这些人却不然，凡他们所不明白的事就亵渎，而他们按本性所体验的事，却像无理性的畜牲一样，就在这些事上败坏自己。
【现代本】可是，这些人竟毁谤他们所不了解的事；像野兽一样，他们随着本能的指使去做那些毁灭自己的事。
【KJV】But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.
【NIV】Yet these men speak abusively against whatever they do not understand; and what things they do understand by instinct, like unreasoning animals--these are the very things that destroy them.
【BBE】But these men say evil about such things as they have no knowledge of; and the things of which they have natural knowledge, like beasts without reason, are the cause of their destruction.
【ASV】But these rail at whatsoever things they know not: and what they understand naturally, like the creatures without reason, in these things are they destroyed.
11 【和合本】他们有祸了！因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。
【吕振中】这些人有祸阿！因为他们走该隐的路；为了工钱向着巴兰的谬妄狂奔；就在可拉的顶撞（或译∶背叛）中灭亡了。
【思高本】这些人是有祸的！因为他们走了加音的路，为图利而自陷于巴郎的错误，并因科辣黑一样的判逆，而自取灭亡。
【现代本】这些人要遭殃啦！他们跟该隐走同一条路。为着钱财，他们掉进了巴兰所犯的错误中。他们像可拉一样背叛，一样灭亡。
【KJV】Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
【NIV】Woe to them! They have taken the way of Cain; they have rushed for profit into Balaam's error; they have been destroyed in Korah's rebellion.
【BBE】A curse on them! They have gone in the way of Cain, running uncontrolled into the error of Balaam for reward, and have come to destruction by saying evil against the Lord, like Korah.
【ASV】Woe unto them! For they went in the way of Cain, and ran riotously in the error of Balaam for hire, and perished in the gainsaying of Korah.
12 【和合本】这样的人在你们的爱席上与你们同吃的时候，正是礁石（或作：玷污）。他们作牧人，只知喂养自己，无所惧怕；是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；
【吕振中】这些人是你们爱席上的污点；在宴会时只顾牧养自己，毫无畏惧！嘿，没有水份的云，被风飘荡着！深秋时没有果子的树，死了又死，连根都拔出来！
【思高本】这些人是你们爱宴上的污点，他们同人宴乐，毫无廉耻，只顾自肥；他们像无水的浮云，随风飘；又像晚秋不结果实，死了又死，该连根拔出来的树木；
【现代本】这些人在你们的爱筵上无耻地狂饮，只顾自己，污辱了筵席。他们像云块被风吹逐，下不了雨，又像在秋天也结不出果子的树，连根给拔掉，完全枯死。
【KJV】These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;
【NIV】These men are blemishes at your love feasts, eating with you without the slightest qualm--shepherds who feed only themselves. They are clouds without rain, blown along by the wind; autumn trees, without fruit and uprooted--twice dead.
【BBE】These men are unseen rocks at your love-feasts, when they take part in them with you, keepers of sheep who without fear take the food of the sheep; clouds without water rushing before the wind, wasted trees without fruit, twice dead, pulled up by the roots,
【ASV】These are they who are hidden rocks in your love-feasts when they feast with you, shepherds that without fear feed themselves; clouds without water, carried along by winds; autumn leaves without fruit, twice dead, plucked up by the roots;
13 【和合本】是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。
【吕振中】海里的狂浪，翻腾起自己可耻的沫子来！游荡的星，有黑暗之幽冥永远给他们保留（与本书‘保守’、‘守’、‘保留’等词同字）着！
【思高本】像海的怒涛，四下飞溅他们无耻的白沫；又像出轨的行星；为他们所存留的，乃是直到永远的黑暗的幽冥。
【现代本】他们可耻的行为像海里的狂浪激起泡沫。他们像脱轨的星星掉到上帝永远保留给他们那幽暗的深渊。
【KJV】Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
【NIV】They are wild waves of the sea, foaming up their shame; wandering stars, for whom blackest darkness has been reserved forever.
【BBE】Violent waves of the sea, streaming with their shame, wandering stars for whom the darkest night is kept in store for ever.
【ASV】Wild waves of the sea, foaming out their own shame; wandering stars, for whom the blackness of darkness hath been reserved forever.
14 【和合本】亚当的七世孙以诺曾预言这些人说：“看哪，主带着他的千万圣者降临，
【吕振中】亚当的七世孙以诺也指着这些人来传神言说∶“看哪，主带着他千千万万的圣者来临，
【思高本】针对这些人，亚当后第七代圣祖哈诺客也曾预言说：“看，主带着他千万的圣者降来，
【现代本】亚当的第七代孙以诺对这些人早就有了预言；他说：“看哪！主带着千万的圣天使一同来。
【KJV】And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,
【NIV】Enoch, the seventh from Adam, prophesied about these men: "See, the Lord is coming with thousands upon thousands of his holy ones
【BBE】The prophet Enoch, who was the seventh after Adam, said of these men, The Lord came with tens of thousands of his saints,
【ASV】And to these also Enoch, the seventh from Adam, prophesied, saying, Behold, the Lord came with ten thousands of his holy ones,
15 【和合本】要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。”
【吕振中】对一切人行审判，将一切不虔者以不虔方式所行一切不虔的事定了罪，又将不虔和犯重大罪的人所说一切顶撞他的刚愎话定了罪。”
【思高本】要审判众人，指证一切恶人所行的一切恶事，和邪辟的人所说的一切亵渎他的言语。”
【现代本】他要审判所有的人，惩罚所有不敬虔的罪人；因为他们的行为不敬虔，又用不敬虔的话冒犯上帝！”
【KJV】To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.
【NIV】to judge everyone, and to convict all the ungodly of all the ungodly acts they have done in the ungodly way, and of all the harsh words ungodly sinners have spoken against him."
【BBE】To be the judge of all, and to give a decision against all those whose lives are unpleasing to him, because of the evil acts which they have done, and because of all the hard things which sinners without fear of God have said against him.
【ASV】to execute judgment upon all, and to convict all the ungodly of all their works of ungodliness which they have ungodly wrought, and of all the hard things which ungodly sinners have spoken against him.
16 【和合本】这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。
【吕振中】这些人是好怨尤的埋怨者，顺着自己的私欲走，口中说膨胀的话，为着利益而以貌媚人。
【思高本】这些人好出怨言，不满命运；按照自己的私欲行事，他们的口好说大话，为了利益而奉承他人。
【现代本】这些人常常埋怨别人，责怪别人；他们随从自己邪恶的欲望，说夸张的话，为着自己的利益谄媚别人。
【KJV】These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.
【NIV】These men are grumblers and faultfinders; they follow their own evil desires; they boast about themselves and flatter others for their own advantage.
【BBE】These are the men who make trouble, ever desiring change, going after evil pleasures, using high-sounding words, respecting men's position in the hope of reward.
【ASV】These are murmurers, complainers, walking after their lusts (and their mouth speaketh great swelling words), showing respect of persons for the sake of advantage.

警告和劝勉
17 【和合本】亲爱的弟兄啊，你们要记念我们主耶稣基督之使徒从前所说的话。
【吕振中】但你们呢、亲爱的，你们要记得我们主耶稣基督的使徒们先前所说的话。
【思高本】但是你们，亲爱的，你们要记得我们的主耶稣基督的宗徒所预言过的话，
【现代本】可是，亲爱的朋友们，不要忘记我们主耶稣基督的使徒们所说的话。
【KJV】But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;
【NIV】But, dear friends, remember what the apostles of our Lord Jesus Christ foretold.
【BBE】But you, my loved ones, keep in memory the words which were said before by the Apostles of our Lord Jesus Christ,
【ASV】But ye, beloved, remember ye the words which have been spoken before by the apostles of our Lord Jesus Christ;
18 【和合本】他们曾对你们说过，末世必有好讥诮的人随从自己不敬虔的私欲而行。
【吕振中】他们常对你们说∶“在末后时期、必有好讥诮的人顺着不虔的私欲走。”
【思高本】他们曾向你们说过：“到末期，必有一些好嘲弄人的人，按照他们个人邪恶的私欲行事。”
【现代本】他们对你们说：“在历史的末期有人要出来，随从自己邪恶和不敬虔的欲念愚弄你们。”
【KJV】How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.
【NIV】They said to you, "In the last times there will be scoffers who will follow their own ungodly desires."
【BBE】How they said to you, In the last days there will be men who, guided by their evil desires, will make sport of holy things.
【ASV】That they said to you, In the last time there shall be mockers, walking after their own ungodly lusts.
19 【和合本】这就是那些引人结党、属乎血气、没有圣灵的人。
【吕振中】这些人是好分派系、属于血气、没有圣灵的人。
【思高本】这就是那些好分党分派，属于血肉，没有圣神的人。
【现代本】这些人没有圣灵；他们受本性的支配制造纷争。
【KJV】These be they who separate themselves, sensual, having not the Spirit.
【NIV】These are the men who divide you, who follow mere natural instincts and do not have the Spirit.
【BBE】These are the men who make divisions, natural men, not having the Spirit.
【ASV】These are they who make separations, sensual, having not the Spirit.
20 【和合本】亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告，
【吕振中】但你们呢、亲爱的，你们要在你们至圣的信仰上建立自己，依圣灵而祷告，
【思高本】可是，你们，亲爱的，你们要把自己建在你们至圣的信德上，在圣神内祈祷；
【现代本】至于你们，亲爱的朋友们，你们应该始终坚立在至圣的信仰上，藉着圣灵的力量祷告，
【KJV】But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,
【NIV】But you, dear friends, build yourselves up in your most holy faith and pray in the Holy Spirit.
【BBE】But you, my loved ones, building yourselves up on your most holy faith, and making prayers in the Holy Spirit,
【ASV】But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit,
21 【和合本】保守自己常在上帝的爱中，仰望我们主耶稣基督的怜悯，直到永生。
【吕振中】保守你们自己在上帝爱中，期望着我们主耶稣基督的怜恤、来得永生。
【思高本】这样保存你们自己常在天主的爱内，期望赖我们的主耶稣基督的仁慈，入于永生。
【现代本】常常生活在上帝的爱里，仰望我们的主耶稣基督怜悯你们，赐给你们永恒的生命。
【KJV】Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
【NIV】Keep yourselves in God's love as you wait for the mercy of our Lord Jesus Christ to bring you to eternal life.
【BBE】Keep yourselves in the love of God, looking for life eternal through the mercy of our Lord Jesus Christ.
【ASV】keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
22 【和合本】有些人存疑心，你们要怜悯他们；
【吕振中】有些人存疑心，你们要怜恤（有古卷作∶有些人惹起争辩、你们要驳斥）；
【思高本】对那些怀疑不信的人，你们要说服；
【现代本】对那些犹疑不定的人，你们要怜悯他们。
【KJV】And of some have compassion, making a difference:
【NIV】Be merciful to those who doubt;
【BBE】And have pity on those who are in doubt;
【ASV】And on some have mercy, who are in doubt;
23 【和合本】有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶。
【吕振中】（有古卷作∶有些人、你们）要拯救、从火中攫出；有些人、你们要存着畏惧的心去怜恤；连那由肉体沾污的里衣、你们也要恨恶。
【思高本】对另一些人，你们要拯救，把他们从火拉出来；但对另一些人，你们固然要怜悯，可是应存戒惧的心，甚至连他们肉身所玷污了的内衣，也要憎恶。
【现代本】有些人，你们要从火中抢救他们。另有些人，你们要怜悯他们，但要戒惧，连他们那沾染罪恶的衣服也不要接触。
【KJV】And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.
【NIV】snatch others from the fire and save them; to others show mercy, mixed with fear--hating even the clothing stained by corrupted flesh.
【BBE】And to some give salvation, pulling them out of the fire; and on some have mercy with fear, hating even the clothing which is made unclean by the flesh.
【ASV】and some save, snatching them out of the fire; and on some have mercy with fear; hating even the garment spotted by the flesh.

祝福
24 【和合本】那能保守你们不失脚、叫你们无瑕无疵、欢欢喜喜站在他荣耀之前的我们的救主独一的上帝，
【吕振中】愿那能守护你们不失脚、使你们站在他荣耀之前、无瑕无疵、欢欢乐乐地、
【思高本】愿那能保护你们不失足，并能叫你们无瑕地，在欢跃中立在他光荣面前的，
【现代本】上帝能保守你们不至于跌倒，使你们没有缺点，能够欢欢喜喜地来到他荣耀的面前。
【KJV】Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,
【NIV】To him who is able to keep you from falling and to present you before his glorious presence without fault and with great joy--
【BBE】Now to him who is able to keep you from falling, and to give you a place in his glory, free from all evil, with great joy,
【ASV】Now unto him that is able to guard you from stumbling, and to set you before the presence of his glory without blemish in exceeding joy,
25 【和合本】愿荣耀、威严、能力、权柄，因我们的主耶稣基督归与他，从万古以前并现今，直到永永远远。阿们。
【吕振中】那独一无二的上帝、我们的拯救者，愿他藉着我们的主耶稣基督接受荣耀、皇威、权能与权柄、万世以前、以及现今、到万万世！阿们（即∶诚心所愿）。
【思高本】惟一的天主，我们的救主，藉我们的主耶稣基督，获享光荣、尊威、主权和能力，于万世之前，现在，至于无穷之世。阿们。
【现代本】这位独一无二的上帝，藉着我们的主耶稣基督拯救了我们。愿他得到荣耀、威严、能力，和权威，从万世到现在，一直到永远！阿们。
【KJV】To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.
【NIV】to the only God our Savior be glory, majesty, power and authority, through Jesus Christ our Lord, before all ages, now and forevermore! Amen. 
【BBE】To the only God our Saviour, through Jesus Christ our Lord, let us give glory and honour and authority and power, before all time and now and for ever. So be it.
【ASV】to the only God our Saviour, through Jesus Christ our Lord, be glory, majesty, dominion and power, before all time, and now, and for evermore. Amen.


第 1 章

引言和致意
1 【和合本】耶稣基督的启示，就是上帝赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者晓谕他的仆人约翰。
【吕振中】耶稣基督的启示、就是上帝给了他、叫他将必须快发生的事指示他仆人们的。他藉他的一位天使传送，用表号指示他的仆人约翰。
【思高本】耶稣基督的启示，是天主赐给他，叫他把那些必须快要发生的事，指示给自己的仆人们；他遂打发天使，告诉自己的仆人若望；
【现代本】本书是记载耶稣基督的启示。上帝给他这启示，要他把短期内必定发生的事指示给上帝的仆人们。基督差遣天使向他的仆人约翰显示这些事，
【KJV】The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:
【NIV】The revelation of Jesus Christ, which God gave him to show his servants what must soon take place. He made it known by sending his angel to his servant John,
【BBE】The Revelation of Jesus Christ which God gave him so that his servants might have knowledge of the things which will quickly take place: and he sent and made it clear by his angel to his servant John;
【ASV】The Revelation of Jesus Christ, which God gave him to show unto his servants, even the things which must shortly come to pass: and he sent and signified it by his angel unto his servant John;
2 【和合本】约翰便将上帝的道和耶稣基督的见证，凡自己所看见的都证明出来。
【吕振中】约翰便为了上帝之道和耶稣基督作的见证、凡他自己在异象中所见过的、都作见证。
【思高本】若望便为天主的话和为耶稣基督作了见证，即对他所见到的一切作了证。
【现代本】约翰就把所看见的告诉大家，为上帝的信息和耶稣基督所启示的真理作见证。
【KJV】Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.
【NIV】who testifies to everything he saw--that is, the word of God and the testimony of Jesus Christ.
【BBE】Who gave witness of the word of God, and of the witness of Jesus Christ, even of all the things which he saw.
【ASV】who bare witness of the word of God, and of the testimony of Jesus Christ, even of all things that he saw.
3 【和合本】念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。
【吕振中】那宣读这神言传讲之话的、和那些听而遵守其中所记载的、都有福气；因为时机近了。
【思高本】那诵读和那些听了这预言，而又遵行书中所记载的，是有福的！因为时期已临近了。
【现代本】读这本书的人多么有福啊！听见这预言并遵守书中所记载的人多么有福啊！因为这一切事实现的日子快要到了。
【KJV】Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.
【NIV】Blessed is the one who reads the words of this prophecy, and blessed are those who hear it and take to heart what is written in it, because the time is near.
【BBE】A blessing be on the reader, and on those who give ear to the prophet's words, and keep the things which he has put in the book: for the time is near.
【ASV】Blessed is he that readeth, and they that hear the words of the prophecy, and keep the things that are written therein: for the time is at hand.
4 【和合本】约翰写信给亚西亚的七个教会。但愿从那昔在、今在、以后永在的上帝，和他宝座前的七灵，
【吕振中】约翰写信给亚西亚的七个教会。愿你们蒙恩平安；愿你们从那今在昔在以后永在的、从他宝座前的七灵、
【思高本】若望致书给亚细亚的七个教会：愿恩宠与平安由那今在、昔在及将来永在者，由在他宝座前的七神，
【现代本】我约翰写信给亚细亚省的七个教会：愿那位昔在、今在、将来永在的上帝，以及他宝座前的七个灵，
【KJV】John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;
【NIV】John, To the seven churches in the province of Asia: Grace and peace to you from him who is, and who was, and who is to come, and from the seven spirits before his throne,
【BBE】John to the seven churches which are in Asia: Grace to you and peace, from him who is and was and is to come; and from the seven Spirits which are before his high seat;
【ASV】John to the seven churches that are in Asia: Grace to you and peace, from him who is and who was and who is to come; and from the seven Spirits that are before his throne;
5 【和合本】并那诚实作见证的、从死里首先复活、为世上君王元首的耶稣基督，有恩惠、平安归与你们！他爱我们，用自己的血使我们脱离（有古卷作：洗去）罪恶，
【吕振中】又从耶稣基督、那忠信的舍生作证者、死人中首先复活的、地上诸王的元首、得恩惠平安。他爱我们，用他的血解放了我们脱离我们的罪；
【思高本】并由那原为忠实的见证，死者中的首生者，和地上万王的元首耶稣基督赐与你们。愿光荣与权能归于那爱我们，并以自己的血解救我们脱离我们的罪过，
【现代本】和那忠诚的见证者、首先从死里复活、作地上诸王的统治者耶稣基督，赐恩典、平安给你们！他爱我们，为我们牺牲流血，从罪中把我们释放了出来，
【KJV】And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,
【NIV】and from Jesus Christ, who is the faithful witness, the firstborn from the dead, and the ruler of the kings of the earth. To him who loves us and has freed us from our sins by his blood,
【BBE】And from Jesus Christ, the true witness, the first to come back from the dead, and the ruler of the kings of the earth. To him who had love for us and has made us clean from our sins by his blood;
【ASV】and from Jesus Christ, who is the faithful witness, the firstborn of the dead, and the ruler of the kings of the earth. Unto him that loveth us, and loosed us from our sins by his blood;
6 【和合本】又使我们成为国民，作他父上帝的祭司。但愿荣耀、权能归给他，直到永永远远。阿们！
【吕振中】又使我们成国为祭司、可亲近他的父上帝。愿荣耀权能归于他、世世无穷！阿们（即∶诚心所愿）。
【思高本】使我们成为国度，成为侍奉他的天主和父的司祭的那位，直到万世万代。阿们。
【现代本】使我们成为王家的祭司，来事奉他的父上帝。愿荣耀和权能归于耶稣基督，世世无穷！阿们。
【KJV】And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.
【NIV】and has made us to be a kingdom and priests to serve his God and Father--to him be glory and power for ever and ever! Amen.
【BBE】And has made us to be a kingdom and priests to his God and Father; to him let glory and power be given for ever and ever. So be it.
【ASV】and he made us to be a kingdom, to be priests unto his God and Father; to him be the glory and the dominion for ever and ever. Amen.
7 【和合本】看哪，他驾云降临！众目要看见他，连刺他的人也要看见他；地上的万族都要因他哀哭。这话是真实的。阿们！
【吕振中】看吧，他驾云而来，众目必看见他；连刺他的人也必看见；地上万族都必因他而捶胸号啕。是一定的，一定的。
【思高本】看，他乘着云彩降来，众目都要瞻望他，连那些刺透了他的人，也要瞻望他，地上的各种族都要哀悼他。的确这样。阿们。
【现代本】看哪！他驾着云来了；每一个人都要看见他，连枪刺他的那些人也要看见他。他来的时候，地上万民要为他悲伤痛哭。这事必然发生！阿们。
【KJV】Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.
【NIV】Look, he is coming with the clouds, and every eye will see him, even those who pierced him; and all the peoples of the earth will mourn because of him. So shall it be! Amen.
【BBE】See, he comes with the clouds, and every eye will see him, and those by whom he was wounded; and all the tribes of the earth will be sorrowing because of him. Yes, so be it.
【ASV】Behold, he cometh with the clouds; and every eye shall see him, and they that pierced him; and all the tribes of the earth shall mourn over him. Even so, Amen.
8 【和合本】主上帝说：“我是阿拉法，我是俄梅戛（阿拉法，俄梅戛：乃希腊字母首末二字），是昔在、今在、以后永在的全能者。”
【吕振中】今在昔在、以后求在的全能者、主上帝说∶“我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）”。
【思高本】“我是“阿耳法”和“敖默加”，”那今在、昔在及将来永在的全能者上主天主这样说。
【现代本】昔在、今在、将来永在的主──全能的上帝说：“我是阿尔法，就是开始，是亚米茄，就是终结！”
【KJV】I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.
【NIV】I am the Alpha and the Omega," says the Lord God, "who is, and who was, and who is to come, the Almighty."
【BBE】I am the First and the Last, says the Lord God who is and was and is to come, the Ruler of all.
【ASV】I am the Alpha and the Omega, saith the Lord God, who is and who was and who is to come, the Almighty.

基督的异象
9 【和合本】我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为上帝的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。
【吕振中】我约翰、你们的兄弟、又在耶稣里一同有分于苦难国度和坚忍的、为了上帝之道、和耶稣作的见证、曾在那叫拔摩的海岛上。
【思高本】我若望，你们的弟兄，并在耶稣内与你们共患难，同王权和同忍耐的，为天主的话，并为给耶稣作证，曾到了一座名叫帕特摩的海岛上。
【现代本】我是约翰──你们的弟兄。我在耶稣里跟你们分担患难，一同忍耐，也要分享他的主权。为了传扬上帝的道和耶稣所启示的真理，我曾被囚禁在名叫拔摩的海岛上。
【KJV】I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.
【NIV】I, John, your brother and companion in the suffering and kingdom and patient endurance that are ours in Jesus, was on the island of Patmos because of the word of God and the testimony of Jesus.
【BBE】I, John, your brother, who have a part with you in the trouble and the kingdom and the quiet strength of Jesus, was in the island which is named Patmos, for the word of God and the witness of Jesus.
【ASV】I John, your brother and partaker with you in tribulation and kingdom and patience which are in Jesus, was in the isle that is called Patmos, for the word of God and the testimony of Jesus.
10 【和合本】当主日，我被圣灵感动，听见在我后面有大声音如吹号，说：
【吕振中】有一主日、我身在灵境中、听见有大声音在我后面像号筒的声音
【思高本】在一个主日上，我在神魂超拔中，听见在我背后有一个大声音，好似号角的声音，
【现代本】有一个主日，圣灵支配着我，我听见了一个大声音，好像吹号的响声，在我背后向我说：
【KJV】I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,
【NIV】On the Lord's Day I was in the Spirit, and I heard behind me a loud voice like a trumpet,
【BBE】I was in the Spirit on the Lord's day, and a great voice at my back, as of a horn, came to my ears,
【ASV】I was in the Spirit on the Lord's day, and I heard behind me a great voice, as of a trumpet
11 【和合本】“你所看见的当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉、那七个教会。”
【吕振中】说着话∶“你所看见的要写在书上，寄给以弗所、示每拿、别迦摩、推雅推喇、撒狄、非拉鉄非、老底嘉、那七个教会。”
【思高本】说：“将你所听见的写在书上，送到厄弗所、斯米纳、培尔加摩、提雅提辣，撒尔德、非拉德非雅和劳狄刻雅七个教会。”
【现代本】“把你所看见的写下来，然后把这书卷寄给以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉七个教会。
【KJV】Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
【NIV】which said: "Write on a scroll what you see and send it to the seven churches: to Ephesus, Smyrna, Pergamum, Thyatira, Sardis, Philadelphia and Laodicea."
【BBE】Saying, What you see, put in a book, and send it to the seven churches; to Ephesus and to Smyrna and to Pergamos and to Thyatira and to Sardis and to Philadelphia and to Laodicea.
【ASV】saying, What thou seest, write in a book and send it to the seven churches: unto Ephesus, and unto Smyrna, and unto Pergamum, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
12 【和合本】我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台。
【吕振中】我转过身来，要看看那同我说话的声音是什么回事；我一转身，就看见七个金灯台；
【思高本】我就转过身来，要看看那同我说话的声音；我一转身就看见了七盏金灯台，
【现代本】我转身要看谁在向我说话，我看见了七个金灯台。
【KJV】And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;
【NIV】I turned around to see the voice that was speaking to me. And when I turned I saw seven golden lampstands,
【BBE】And turning to see the voice which said these words to me, I saw seven gold vessels with lights burning in them;
【ASV】And I turned to see the voice that spake with me. And having turned I saw seven golden candlesticks;
13 【和合本】灯台中间有一位好象人子，身穿长衣，直垂到脚，胸间束着金带。
【吕振中】灯台中间有一位仿佛是人子，穿着垂到脚上的长衣，胸间束着金带。
【思高本】在灯台当中有似人子的一位，身穿长衣，胸间佩有金带。
【现代本】灯台中间有一位像人子的，站在那里，身上穿着垂到脚跟的长袍，胸前系着金带。
【KJV】And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.
【NIV】and among the lampstands was someone "like a son of man," dressed in a robe reaching down to his feet and with a golden sash around his chest.
【BBE】And in the middle of them one like a son of man, clothed with a robe down to his feet, and with a band of gold round his breasts.
【ASV】and in the midst of the candlesticks one like unto a son of man, clothed with a garment down to the foot, and girt about at the breasts with a golden girdle.
14 【和合本】他的头与发皆白，如白羊毛，如雪；眼目如同火焰；
【吕振中】他的头和头发都白得像白羊毛、像雪；他的眼睛像火焰；
【思高本】他的头和头发皓白，有如洁白的羊毛，又如同雪；他的眼睛有如火；
【现代本】他的头发像雪，也像羊毛一样的洁白；他的眼睛像火焰那样闪耀；
【KJV】His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;
【NIV】His head and hair were white like wool, as white as snow, and his eyes were like blazing fire.
【BBE】And his head and his hair were white like wool, as white as snow; and his eyes were as a flame of fire;
【ASV】And his head and his hair were white as white wool, white as snow; and his eyes were as a flame of fire;
15 【和合本】脚好象在炉中锻炼光明的铜；声音如同众水的声音。
【吕振中】他的脚仿佛是明亮的铜，像在火炉中锻才过的；他的声音像众水的声音。
【思高本】他的脚相似在烈窑中烧炼的光铜；他的声音有如大水的响声；
【现代本】他的脚像经过锻炼又擦亮了的铜那样明亮；他的声音彷佛大瀑布的响声。
【KJV】And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.
【NIV】His feet were like bronze glowing in a furnace, and his voice was like the sound of rushing waters.
【BBE】And his feet like polished brass, as if it had been burned in a fire; and his voice was as the sound of great waters.
【ASV】and his feet like unto burnished brass, as if it had been refined in a furnace; and his voice as the voice of many waters.
16 【和合本】他右手拿着七星，从他口中出来一把两刃的利剑；面貌如同烈日放光。
【吕振中】他并且执有七颗星在右手中；有一把双刃的利剑从他口中吐出；他的脸面像日头满有热力地发光。
【思高本】他的右手持有七颗星；从他的口中发出一把双刃的利剑；他的面容有如发光正烈的太阳。
【现代本】他右手拿着七颗星，口中吐出一把双刃锋利的剑。他的脸像正午的阳光。
【KJV】And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.
【NIV】In his right hand he held seven stars, and out of his mouth came a sharp double-edged sword. His face was like the sun shining in all its brilliance.
【BBE】And he had in his right hand seven stars: and out of his mouth came a sharp two-edged sword: and his face was like the sun shining in its strength.
【ASV】And he had in his right hand seven stars: and out of his mouth proceeded a sharp two-edged sword: and his countenance was as the sun shineth in his strength.
17 【和合本】我一看见，就仆倒在他脚前，象死了一样。他用右手按着我，说：“不要惧怕！我是首先的，我是末后的，
【吕振中】我一看见他，就仆倒在他脚前，像个死人。他把右手按着我说∶“别怕了；我是首先的，末后的，
【思高本】我一看见他，就跌倒在他脚前，有如死人，他遂把右手按在我身上说：“不要害怕！我是元始，我是终末，
【现代本】我一看见他，就仆倒在他脚前，像死人一般。他用右手按着我，说：“不要怕！我是开始，也是终结。
【KJV】And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:
【NIV】When I saw him, I fell at his feet as though dead. Then he placed his right hand on me and said: "Do not be afraid. I am the First and the Last.
【BBE】And when I saw him, I went down on my face at his feet as one dead. And he put his right hand on me, saying, Have no fear; I am the first and the last and the Living one;
【ASV】And when I saw him, I fell at his feet as one dead. And he laid his right hand upon me, saying, Fear not; I am the first and the last,
18 【和合本】又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。
【吕振中】永活的；我曾经死，如今你看，我是永远活着、世世无穷的；我并且执有死亡和阴间的钥匙。
【思高本】我是生活的；我曾死过，可是，看，我如今却活着，一直到万世万代；我持有死亡和阴府的钥匙，
【现代本】我是永存者！我曾经死过，现在活着，而且要永远活着。我掌握着死亡和阴间的钥匙。
【KJV】I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.
【NIV】I am the Living One; I was dead, and behold I am alive for ever and ever! And I hold the keys of death and Hades.
【BBE】And I was dead, and see, I am living for ever, and I have the keys of death and of Hell.
【ASV】and the Living one; and I was dead, and behold, I am alive for evermore, and I have the keys of death and of Hades.
19 【和合本】所以你要把所看见的，和现在的事，并将来必成的事，都写出来。
【吕振中】所以你要把所看见的、就是现在的事、和此后必须发生的事、都写下来。
【思高本】所以你应把你看见的事，现今的，以及这些事以后要发生的事，都写下来。
【现代本】你要把所看见的，无论是现在还是将来要发生的事，都写下来。
【KJV】Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;
【NIV】Write, therefore, what you have seen, what is now and what will take place later.
【BBE】Put in writing, then, the things which you have seen, and the things which are, and the things which will be after these;
【ASV】Write therefore the things which thou sawest, and the things which are, and the things which shall come to pass hereafter;
20 【和合本】论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。”
【吕振中】你所看见那在我右手中的七颗星和七个金灯台的象徵奥秘（希腊文作∶七颗星的象徵奥秘、和七个金灯台）是∶那七颗星是七个教会的使者（与‘天使’一词同字）；那七个灯台是七个教会。
【思高本】至于你看见在我右手中的七颗星，和七盏金灯台的奥义，就是：七颗星是指七个教会的天使，七盏灯台是指七个教会。”
【现代本】你所看见，在我右手中的七颗星和七个金灯台所象征的奥秘是这样的：七颗星是七个教会的天使；七个灯台就是七个教会。”
【KJV】The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.
【NIV】The mystery of the seven stars that you saw in my right hand and of the seven golden lampstands is this: The seven stars are the angels of the seven churches, and the seven lampstands are the seven churches.
【BBE】The secret of the seven stars which you saw in my right hand, and of the seven gold vessels with burning lights. The seven stars are the angels of the seven churches: and the seven lights are the seven churches.
【ASV】the mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks are seven churches.


第 10 章

天使和小书卷
1 【和合本】我又看见另有一位大力的天使从天降下，披着云彩，头上有虹，脸面象日头，两脚象火柱。
【吕振中】我看见另有一位很有力量的天使从天上降下来，披着云彩，有虹在他头上；他的脸面像日头，他的两脚像火柱。
【思高本】以后，我看见了另一位强有力的天使，由天上降下，身披云彩，头上有虹，容貌像太阳，两腿像火柱，
【现代本】我又看见一个大力的天使从天下降。他披着云彩，头的上面有一条彩虹；他的脸像太阳，腿像火柱。
【KJV】And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:
【NIV】Then I saw another mighty angel coming down from heaven. He was robed in a cloud, with a rainbow above his head; his face was like the sun, and his legs were like fiery pillars.
【BBE】And I saw another strong angel coming down out of heaven, clothed with a cloud; and an arch of coloured light was round his head, and his face was like the sun, and his feet like pillars of fire;
【ASV】And I saw another strong angel coming down out of heaven, arrayed with a cloud; and the rainbow was upon his head, and his face was as the sun, and his feet as pillars of fire;
2 【和合本】他手里拿着小书卷，是展开的。他右脚踏海，左脚踏地，
【吕振中】他执有一卷很小的书卷在手里，展开着。他把右脚踏在海上，左脚踏在地上。
【思高本】手中拿着一卷展开的小书，右脚踏海，左脚踏地。
【现代本】他手上拿着展开着的小书卷。他的右脚踏在海上，左脚踏在地上。
【KJV】And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,
【NIV】He was holding a little scroll, which lay open in his hand. He planted his right foot on the sea and his left foot on the land,
【BBE】And he had in his hand a little open book: and he put his right foot on the sea, and his left on the earth;
【ASV】and he had in his hand a little book open: and he set his right foot upon the sea, and his left upon the earth;
3 【和合本】大声呼喊，好象狮子吼叫。呼喊完了，就有七雷发声。
【吕振中】大声喊叫，像狮子怒吼着；喊叫完了，就有七雷发出声音来说话。
【思高本】他大声呼喊，有如狮子怒吼。正当他呼喊时，就有七个雷霆发出说话的声音。
【现代本】他高声呼喊，好像狮子吼叫；他一呼喊就有七个雷发出回响。
【KJV】And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.
【NIV】and he gave a loud shout like the roar of a lion. When he shouted, the voices of the seven thunders spoke.
【BBE】And he gave a loud cry, like the angry voice of a lion: and at his cry the voices of the seven thunders were sounding.
【ASV】and he cried with a great voice, as a lion roareth: and when he cried, the seven thunders uttered their voices.
4 【和合本】七雷发声之后，我正要写出来，就听见从天上有声音说：“七雷所说的，你要封上，不可写出来。”
【吕振中】七雷说话的时候，我正要写下来；就听见有声音从天上说∶“你要盖印封上七雷所说的话，不可写出来。”
【思高本】那七个雷霆说话以后，我正要写出来，就听见有声音从天上说：“你应把七个雷霆所说的话，密封起来，不要写出来。”
【现代本】我正要把七个雷所说的话写下来，有声音从天上来，说：“七个雷所说的话，你要严守秘密，不可记录！”
【KJV】And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.
【NIV】And when the seven thunders spoke, I was about to write; but I heard a voice from heaven say, "Seal up what the seven thunders have said and do not write it down."
【BBE】And when the seven thunders had given out their voices, I was about to put their words down: and a voice from heaven came to my ears, saying, Keep secret the things which the seven thunders said, and do not put them in writing.
【ASV】And when the seven thunders uttered their voices, I was about to write: and I heard a voice from heaven saying, Seal up the things which the seven thunders uttered, and write them not.
5 【和合本】我所看见的那踏海踏地的天使向天举起右手来，
【吕振中】我所看见那站在海上地上的天使向天举起右手来，
【思高本】我看见的那位踏着海和踏着地的天使，向天举起了右手，
【现代本】这事以后，我所见过站在海上和地上的那天使向天举起右手，
【KJV】And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,
【NIV】Then the angel I had seen standing on the sea and on the land raised his right hand to heaven.
【BBE】And the angel which I saw taking his position on the sea and on the earth, put up his right hand to heaven,
【ASV】And the angel that I saw standing upon the sea and upon the earth lifted up his right hand to heaven,
6 【和合本】指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：“不再有时日了（或作：不再耽延了）。”
【吕振中】指着那永远活着世世无穷的、那创造天和天上之物、地和地上之物、海和海中之物的，来起誓说∶“必不再有耽延的时间了！
【思高本】指着那创造天及天上的一切，地及地上的一切，海及海中的一切的万世万代的永生者起誓说：“时候不再延长了！
【现代本】指着那创造天、地、海，和其中万物的永生上帝发誓说：“不会再迟延了！
【KJV】And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:
【NIV】And he swore by him who lives for ever and ever, who created the heavens and all that is in them, the earth and all that is in it, and the sea and all that is in it, and said, "There will be no more delay!
【BBE】And took his oath by him who is living for ever and ever, who made the heaven and the things in it, and the earth and the things in it, and the sea and the things in it, that there would be no more waiting:
【ASV】and sware by him that liveth for ever and ever, who created the heaven and the things that are therein, and the earth and the things that are therein, and the sea and the things that are therein, that there shall be delay no longer:
7 【和合本】但在第七位天使吹号发声的时候，上帝的奥秘就成全了，正如上帝所传给他仆人众先知的佳音。
【吕振中】只等第七位天使发声的日子、要吹号筒的时候、上帝奥秘的旨意、照他向他仆人神言人们所宣告的、就得成全了。”
【思高本】但当第七位天使将要吹号角发声的日期，天主的奥秘必定完成，正如天主向自己的众仆先知所宣告的。”
【现代本】第七个天使吹号的时候，上帝就要实现他向自己的仆人──先知们所宣告的奥秘。”
【KJV】But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.
【NIV】But in the days when the seventh angel is about to sound his trumpet, the mystery of God will be accomplished, just as he announced to his servants the prophets."
【BBE】But in the days of the voice of the seventh angel, when the sound of his horn is about to come, then will the secret of God be complete, of which he gave the good news to his servants the prophets.
【ASV】but in the days of the voice of the seventh angel, when he is about to sound, then is finished they mystery of God, according to the good tidings which he declared to his servants the prophets.
8 【和合本】我先前从天上所听见的那声音又吩咐我说：“你去，把那踏海踏地之天使手中展开的小书卷取过来。”
【吕振中】我所听见那从天上发出的声音又同我说话，说∶“你去把那站在海上地上的天使手中展开着的书卷取过来。”
【思高本】我听见那从天上来的声音，又对我说道：“你去，从那踏着海和踏着地的天使手中，取过那卷展开的小书来！”
【现代本】后来，我听见先前从天上来的声音又对我说：“你去，把站在海上和地上那天使手里展开着的书卷拿来。”
【KJV】And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.
【NIV】Then the voice that I had heard from heaven spoke to me once more: "Go, take the scroll that lies open in the hand of the angel who is standing on the sea and on the land."
【BBE】And the voice came to me again from heaven, saying, Go, take the book which is open in the hand of the angel who has his place on the sea and on the earth.
【ASV】And the voice which I heard from heaven, I heard it again speaking with me, and saying, Go, take the book which is open in the hand of the angel that standeth upon the sea and upon the earth.
9 【和合本】我就走到天使那里，对他说：“请你把小书卷给我。”他对我说：“你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。”
【吕振中】我就走到天使那里，请他把那很小的书卷给我。他对我说∶“你拿着，吃下去；它会叫你肚子发苦，不过在你口中却会甘甜如蜜。”
【思高本】我便往那位天使跟前去，请他给我那卷小书。他就对我说：“你拿去吞下它罢！它必使你肚子发苦，但在你的嘴却甘甜如蜜。”
【现代本】我走过去，请那天使把小书卷给我。他对我说：“拿去，吞下！你的肚子会感觉到苦，嘴里却像蜜一样的甜。”
【KJV】And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.
【NIV】So I went to the angel and asked him to give me the little scroll. He said to me, "Take it and eat it. It will turn your stomach sour, but in your mouth it will be as sweet as honey."
【BBE】And I went to the angel, and said to him, Give me the little book. And he said to me: Put it in your mouth; and it will make your stomach bitter, but in your mouth it will be sweet as honey.
【ASV】And I went unto the angel, saying unto him that he should give me the little book. And he saith unto me, Take it, and eat it up; and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.
10 【和合本】我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。
【吕振中】我就从天使手中把那很小的书卷接过来，吃下去；在我口中果然甘甜如蜜；及至吃完了，我肚子就觉得苦了。
【思高本】我就从天使手中接过那卷小书来，吞下它，果然它在我嘴甘甜如蜜；但我一吃下去，我的肚子就苦起来了。
【现代本】我从他手上把小书卷拿过来，吃了，嘴里果然甘甜像蜜一样，可是等我把它吞下去，肚子就真的感觉到苦。
【KJV】And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.
【NIV】I took the little scroll from the angel's hand and ate it. It tasted as sweet as honey in my mouth, but when I had eaten it, my stomach turned sour.
【BBE】And I took the little book out of the angel's hand and did as he said; and it was sweet as honey in my mouth: and when I had taken it, my stomach was made bitter.
【ASV】And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and when I had eaten it, my belly was made bitter.
11 【和合本】天使（原文作他们）对我说：“你必指着多民、多国、多方、多王再说预言。”
【吕振中】他们对我说∶“你应该再传神言、论到许多民族、许多邦国、许多种语言的人、和许多王。”
【思高本】随后有声音对我说：“关于诸民族、诸邦国、诸异语人民和诸君王，你应再讲预言。”
【现代本】天使又对我说：“你必须再次宣布上帝对各民族、各国家、说各种语言的人和君王们所发的预言。”
【KJV】And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.
【NIV】Then I was told, "You must prophesy again about many peoples, nations, languages and kings."
【BBE】And they said to me, You are to give word again of what is coming in the future to the peoples and nations and languages and kings.
【ASV】And they say unto me, Thou must prophesy again over many peoples and nations and tongues and kings.


第 11 章

两个见证人
1 【和合本】有一根苇子赐给我，当作量度的杖；且有话说：“起来！将上帝的殿和祭坛，并在殿中礼拜的人都量一量。
【吕振中】有一根仿佛量杖给了我，又有话说∶“你起来，量量上帝的殿堂和祭坛、以及其中敬拜的人。
【思高本】然后给了我一根长芦苇，当作测量杖说：“你起来，去测量天主的圣殿和祭坛，计算在殿内朝拜的人！
【现代本】我接受了一根像杖一样的尺，有声音对我说：“起来，量一量上帝的圣殿和祭坛，并数一数在殿里敬拜的人。
【KJV】And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.
【NIV】I was given a reed like a measuring rod and was told, "Go and measure the temple of God and the altar, and count the worshipers there.
【BBE】And there was given to me a measuring rod: and one said, Go up and take the measure of the house of God, and the altar, and the worshippers in it.
【ASV】And there was given me a reed like unto a rod: and one said, Rise, and measure the temple of God, and the altar, and them that worship therein.
2 【和合本】只是殿外的院子要留下不用量，因为这是给了外邦人的；他们要践踏圣城四十二个月。
【吕振中】不过殿堂以外的院子、却不要量，因为已经给了外国人了；他们必践踏圣城四十二个月。
【思高本】圣殿外面的庭院要除外，不要测量，因为已交给了异民；他们必要践踏圣城，共四十二个月。
【现代本】可是，不必量圣殿的外院，因为这外院已经给了外邦人；他们要践踏圣城四十二个月。
【KJV】But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.
【NIV】But exclude the outer court; do not measure it, because it has been given to the Gentiles. They will trample on the holy city for 42 months.
【BBE】But do not take the measure of the space outside the house; because it has been given to the nations: and the holy town will be under their feet for forty-two months.
【ASV】And the court which is without the temple leave without, and measure it not; for it hath been given unto the nations: and the holy city shall they tread under foot forty and two months.
3 【和合本】我要使我那两个见证人，穿着毛衣，传道一千二百六十天。”
【吕振中】我要赐权柄叫那两个舍生作证人披着麻衣传讲神言、一千二百六十天。”
【思高本】可是，我要打发我的两位见证人，穿着苦衣，做先知劝人，共一千二百六十天。”
【现代本】我要差遣两个穿着麻衣的见证人；他们要传讲上帝的信息一千两百六十天。”
【KJV】And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
【NIV】And I will give power to my two witnesses, and they will prophesy for 1,260 days, clothed in sackcloth."
【BBE】And I will give orders to my two witnesses, and they will be prophets for a thousand, two hundred and sixty days, clothed with haircloth.
【ASV】And I will give unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
4 【和合本】他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。
【吕振中】他们就是那两棵橄榄树、两个灯台、立在大地之主面前的。
【思高本】这两位就是立在大地的主宰前的那两棵橄榄树，和那两座灯台。
【现代本】那两个见证人就是站在世界之主面前的两棵橄榄树和两个灯台。
【KJV】These are the two olive trees, and the two candlesticks standing before the God of the earth.
【NIV】These are the two olive trees and the two lampstands that stand before the Lord of the earth.
【BBE】These are the two olive-trees and the two lights, which are before the Lord of the earth.
【ASV】These are the two olive trees and the two candlesticks, standing before the Lord of the earth.
5 【和合本】若有人想要害他们，就有火从他们口中出来，烧灭仇敌。凡想要害他们的都必这样被杀。
【吕振中】若有人想要伤害他们，就必有火从他们口中喷出，去烧灭他们的仇敌；若有人想要伤害他们，就必定这样被杀。
【思高本】假使有人想谋害他们，必有火从他们的口中射出，吞灭他们的仇人；所以谁若想谋害他们，必定这样被杀。
【现代本】如果有人想伤害他们，他们会从口中吐出火焰，烧死敌人。所以，谁想伤害他们，谁就被杀。
【KJV】And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.
【NIV】If anyone tries to harm them, fire comes from their mouths and devours their enemies. This is how anyone who wants to harm them must die.
【BBE】And if any man would do them damage, fire comes out of their mouth and puts an end to those who are working against them: and if any man has a desire to do them damage, in this way will he be put to death.
【ASV】And if any man desireth to hurt them, fire proceedeth out of their mouth and devoureth their enemies; and if any man shall desire to hurt them, in this manner must he be killed.
6 【和合本】这二人有权柄，在他们传道的日子叫天闭塞不下雨；又有权柄叫水变为血，并且能随时随意用各样的灾殃攻击世界。
【吕振中】这两个人有权柄把天闭塞着，叫雨水在他们传讲神言的日子不下来；又有权柄掌管众水、叫水变成了血；他们并且能用各样灾殃、按所要的次数击打大地。
【思高本】他们具有关闭上天的权柄，以致在他们尽先知任务的时日内，不叫雨下降；对水也有权柄，能使水变血；几时他们愿意，就能以各种灾祸打击大地。
【现代本】他们有权封闭天空，在他们宣布上帝信息的日子，叫天不下雨。他们也有权掌管各水源，使水变成血，也有权随时随意用各种灾难打击大地。
【KJV】These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.
【NIV】These men have power to shut up the sky so that it will not rain during the time they are prophesying; and they have power to turn the waters into blood and to strike the earth with every kind of plague as often as they want.
【BBE】These have the power to keep the heaven shut, so that there may be no rain in the days when they are prophets: and they have power over the waters to make them into blood, and to send every sort of disease on the earth as their pleasure is.
【ASV】These have the power to shut the heaven, that it rain not during the days of their prophecy: and they have power over the waters to turn them into blood, and to smite the earth with every plague, as often as they shall desire.
7 【和合本】他们作完见证的时候，那从无底坑里上来的兽必与他们交战，并且得胜，把他们杀了。
【吕振中】他们作完了他们的见证时，那从无底坑里上来的兽必对他们作战，胜过他们，杀死他们。
【思高本】当他们一完成了自己作见证的职分，那从深渊中上来的巨兽，要同他们作战，且战胜他们，杀死他们。
【现代本】他们宣布了信息之后，那从无底深渊出来的兽要对他们作战，击败他们，把他们杀了。
【KJV】And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.
【NIV】Now when they have finished their testimony, the beast that comes up from the Abyss will attack them, and overpower and kill them.
【BBE】And when they have come to the end of their witness, the beast which comes up out of the great deep will make war on them and overcome them and put them to death.
【ASV】And when they shall have finished their testimony, the beast that cometh up out of the abyss shall make war with them, and overcome them, and kill them.
8 【和合本】他们的尸首就倒在大城里的街上；这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。
【吕振中】他们尸体必倒在那大城的街道上。这城按灵意叫所多玛，叫埃及，又是他们的主被钉十字架的地方。
【思高本】他们的体要被抛弃在大城的街市上－－这城的寓意名字叫作索多玛和埃及，他们的主子也曾在此地被钉在十字架上－－
【现代本】他们的尸首将倒在大城的街上，就是他们的主被钉十字架的地方。这城的象征名字叫所多玛或埃及。
【KJV】And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.
【NIV】Their bodies will lie in the street of the great city, which is figuratively called Sodom and Egypt, where also their Lord was crucified.
【BBE】And their dead bodies will be in the open street of the great town, which in the spirit is named Sodom and Egypt, where their Lord was put to death on the cross.
【ASV】And their dead bodies lie in the street of the great city, which spiritually is called Sodom and Egypt, where also their Lord was crucified.
9 【和合本】从各民、各族、各方、各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。
【吕振中】许多民许多族许多种语言的人和许多邦国中、人们必观看他们的尸体三天半，又不许人把他们的尸体安放在茔墓里。
【思高本】由各民族、各支派、各异语、各邦国来的人，要观看他们的体叁天半之久，且不许把他们安葬在坟墓。
【现代本】从各民族、各部落、各语言，和各国家，有人要来看他们的尸首三天半，不准人安葬他们。
【KJV】And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.
【NIV】For three and a half days men from every people, tribe, language and nation will gaze on their bodies and refuse them burial.
【BBE】And the peoples and tribes and languages and nations will be looking on their dead bodies three days and a half, and will not let their dead bodies be put in the earth.
【ASV】And from among the peoples and tribes and tongues and nations do men look upon their dead bodies three days and a half, and suffer not their dead bodies to be laid in a tomb.
10 【和合本】住在地上的人就为他们欢喜快乐，互相瑰送礼物，因这两位先知曾叫住在地上的人受痛苦。
【吕振中】为了他们的缘故、住在地上的人就欢喜快乐，彼此送礼，因为这两位神言人实在叫住在地上的人受了苦痛。
【思高本】地上的居民必要因他们的死而高兴欢乐，彼此送礼，因为那两位先知实在磨难了地上的居民。
【现代本】地上的人要因他们的死而欢乐。大家庆祝，交换礼物，因为这两个先知曾经使地上的人受大苦难。
【KJV】And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.
【NIV】The inhabitants of the earth will gloat over them and will celebrate by sending each other gifts, because these two prophets had tormented those who live on the earth.
【BBE】And those who are on the earth will have pleasure and delight over them; and they will send offerings one to another because these two prophets gave great trouble to all on the earth.
【ASV】And they that dwell on the earth rejoice over them, and make merry; and they shall send gifts one to another; because these two prophets tormented them that dwell on the earth.
11 【和合本】过了这三天半，有生气从上帝那里进入他们里面，他们就站起来；看见他们的人甚是害怕。
【吕振中】三天半以后、有生气从上帝那里进入他们里面，他们就挺起腿来站着，观看的人大为惧怕。
【思高本】过了叁天半，由天主来的生气进入了他们身内，他们就立足站了起来，凡看见的人，都起了大恐怖。
【现代本】过了三天半，有生命的气息从上帝那里来，进入他们里面，他们就站立起来；看见的人大大惊惶。
【KJV】And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.
【NIV】But after the three and a half days a breath of life from God entered them, and they stood on their feet, and terror struck those who saw them.
【BBE】And after three days and a half the breath of life from God went into them, and they got up on their feet; and great fear came on those who saw them.
【ASV】And after the three days and a half the breath of life from God entered into them, and they stood upon their feet; and great fear fell upon them that beheld them.
12 【和合本】两位先知听见有大声音从天上来，对他们说：“上到这里来。”他们就驾着云上了天，他们的仇敌也看见了。
【吕振中】他们听见有大声音从天上对他们说∶“上这里来！”他们就驾云上天，他们的仇敌也看着他们。
【思高本】以后，他们二人听见从天上来的大声音向他们说：“上这来罢！”他们遂乘着云彩升了天，他们的仇人也看见了。
【现代本】两个先知听见从天上来的大声音对他们说：“上这里来！”他们就在敌人的注视下驾云升天。
【KJV】And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.
【NIV】Then they heard a loud voice from heaven saying to them, "Come up here." And they went up to heaven in a cloud, while their enemies looked on.
【BBE】And a great voice from heaven came to their ears, saying to them, Come up here. And they went up into heaven in the cloud, and were seen by those desiring their death.
【ASV】And they heard a great voice from heaven saying unto them, Come up hither. And they went up into heaven in the cloud; and their enemies beheld them.
13 【和合本】正在那时候，地大震动，城就倒塌了十分之一，因地震而死的有七千人；其余的都恐惧，归荣耀给天上的上帝。
【吕振中】就在那时就发生了大地震；那城有十分之一倒坏了。在地震中遭难而死的人有七千名；其余的人都很惧怕，就把荣耀献与天上的上帝。
【思高本】正在那个时辰，发生了大地震，那城倒塌了十分之一，因地震而死的人就有七千名；其馀的人都害怕起来，就归光荣于天上的天主。
【现代本】正在那时，地大震动，那城倒塌了十分之一，因地震而死的达七千人。剩下的人非常害怕，都颂赞天上上帝的伟大。
【KJV】And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.
【NIV】At that very hour there was a severe earthquake and a tenth of the city collapsed. Seven thousand people were killed in the earthquake, and the survivors were terrified and gave glory to the God of heaven.
【BBE】And in that hour there was a great earth-shock and a tenth part of the town came to destruction; and in the earth-shock seven thousand persons came to their end: and the rest were in fear, and gave glory to the God of heaven.
【ASV】And in that hour there was a great earthquake, and the tenth part of the city fell; and there were killed in the earthquake seven thousand persons: and the rest were affrighted, and gave glory to the God of heaven.
14 【和合本】第二样灾祸过去，第三样灾祸快到了。
【吕振中】第二样灾祸过去了。你看吧，第三样灾祸快到了。
【思高本】第二个灾祸过去了；看，第叁个灾祸快要来了。
【现代本】第二种灾难过去了；等着吧！第三种灾难就到了。
【KJV】The second woe is past; and, behold, the third woe cometh quickly.
【NIV】The second woe has passed; the third woe is coming soon.
【BBE】The second Trouble is past: see, the third Trouble comes quickly.
【ASV】The second Woe is past: behold, the third Woe cometh quickly.

第七号
15 【和合本】第七位天使吹号，天上就有大声音说：世上的国成了我主和主基督的国；他要作王，直到永永远远。
【吕振中】第七位天使吹了号筒；天上就有大声音说∶“世界的国已成了我们的主和他所膏立的基督的国了；他必掌王权、世世无穷。”
【思高本】第七位天使一吹号角，天上就发出大声音说：“世上的王权已归属我们的上主，和他的基督，他要为王，至于无穷之世！”
【现代本】第七个天使一吹号，天上就有大声音说：“统治宇宙的大权已经属于我们的主和他所立的基督了；他要掌权，世世无穷！”
【KJV】And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.
【NIV】The seventh angel sounded his trumpet, and there were loud voices in heaven, which said: "The kingdom of the world has become the kingdom of our Lord and of his Christ, and he will reign for ever and ever."
【BBE】And at the sounding of the seventh angel there were great voices in heaven, saying, The kingdom of the world has become the kingdom of our Lord, and of his Christ, and he will have rule for ever and ever.
【ASV】And the seventh angel sounded; and there followed great voices in heaven, and they said, The kingdom of the world is become the kingdom of our Lord, and of his Christ: and he shall reign for ever and ever.
16 【和合本】在上帝面前，坐在自己位上的二十四位长老，就面伏于地，敬拜上帝，
【吕振中】那些在上帝面前、坐在他们座位上的二十四位长老、都面伏于地、敬拜上帝
【思高本】那在天主前坐在自己宝座上的二十四位长老，遂俯伏在地，朝拜天主，
【现代本】那在上帝面前、坐在自己位上的二十四个长老都俯伏在地上，敬拜上帝，
【KJV】And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,
【NIV】And the twenty-four elders, who were seated on their thrones before God, fell on their faces and worshiped God,
【BBE】And the four and twenty rulers, who are seated before God on their high seats, went down on their faces and gave worship to God, saying,
【ASV】And the four and twenty elders, who sit before God on their thrones, fell upon their faces and worshipped God,
17 【和合本】说：昔在、今在的主上帝全能者啊，我们感谢你！因你执掌大权作王了。
【吕振中】说∶“今在昔在的主上帝，全能者阿，我们感谢你；因为你已执掌你的大权能而作王了。
【思高本】说：“上主，全能的天主！今在，昔在者！我们称谢你，因为你取得了你的大权，登上了王位。
【现代本】说：昔在、今在的主──全能的上帝啊！我们感谢你；因为你运用了大权能，行使统治！
【KJV】Saying, We give thee thanks, O LORD God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.
【NIV】saying: "We give thanks to you, Lord God Almighty, the One who is and who was, because you have taken your great power and have begun to reign.
【BBE】We give you praise, O Lord God, Ruler of all, who is and who was; because you have taken up your great power and are ruling your kingdom.
【ASV】saying, We give thee thanks, O Lord God, the Almighty, who art and who wast; because thou hast taken thy great power, and didst reign.
18 【和合本】外邦发怒，你的忿怒也临到了；审判死人的时候也到了。你的仆人众先知和众圣徒，凡敬畏你名的人，连大带小得赏赐的时候也到了。你败坏那些败坏世界之人的时候也就到了。
【吕振中】列国发怒，但你报应之怒临到了；死人受判罚的时候到了；你将赏赐给你的仆人们、神言人们和圣徒、以及敬畏你名的人、小的大的、时候到了；你毁坏那些败坏大地的人、时候到了！”
【思高本】异民发了怒，可是你的震怒也到了，就是审判死者，赏报你的众仆先知、圣徒，以及敬畏你名字的大者小者的时候到了，并且也到了消灭那毁坏大地之人的时候。”
【现代本】列国狂怒，但是，你的义怒临到了。时机已经成熟，死人要受审判；你的仆人──先知们，你的子民，和所有敬畏你的人，不论尊卑，都要得奖赏。那些毁灭大地的人要被毁灭！
【KJV】And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.
【NIV】The nations were angry; and your wrath has come. The time has come for judging the dead, and for rewarding your servants the prophets and your saints and those who reverence your name, both small and great-- and for destroying those who destroy the earth."
【BBE】And the nations were angry, and your wrath has come, and the time for the dead to be judged, and the time of reward for your servants, the prophets, and for the saints, and for those in whom is the fear of your name, small and great, and the time of destruction for those who made the earth unclean.
【ASV】And the nations were wroth, and thy wrath came, and the time of the dead to be judged, and the time to give their reward to thy servants the prophets, and to the saints, and to them that fear thy name, the small and the great; and to destroy them that destroy the earth.
19 【和合本】当时，上帝天上的殿开了，在他殿中现出他的约柜。随后有闪电、声音、雷轰、地震、大雹。
【吕振中】于是那在天上的上帝殿堂就开了；他的约柜在他的殿堂中看得清清楚楚。随即有闪电、响声、雷轰、地震和大雹。
【思高本】那时，天主在天上的圣殿敞开了，天主的约柜也在他的圣殿中显出来了；紧接着便有闪电、响声、雷霆、地震和大冰雹。
【现代本】这时候，上帝在天上的圣殿开了；他的约柜在殿里出现。接着有闪电、雷轰、响声、地震，和大冰雹。
【KJV】And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.
【NIV】Then God's temple in heaven was opened, and within his temple was seen the ark of his covenant. And there came flashes of lightning, rumblings, peals of thunder, an earthquake and a great hailstorm.
【BBE】And the house of God which is in heaven was open; and the ark of his agreement was seen in his house, and there were flames and voices and thunders and an earth-shock and a rain of ice.
【ASV】And there was opened the temple of God that is in heaven; and there was seen in his temple the ark of his covenant; and there followed lightnings, and voices, and thunders, and an earthquake, and great hail.


第 12 章

妇人和龙
1 【和合本】天上现出大异象来：有一个妇人身披日头，脚踏月亮，头戴十二星的冠冕。
【吕振中】在天上有个大迹象现出来了。有一个妇人身披日头，脚踏月亮，头戴十二颗星的华冠；
【思高本】那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠；
【现代本】这时候，天上出现了一个又大又神秘的景象。有一个女人身披太阳，脚踏月亮，头上戴着一顶有十二颗星的冠冕。
【KJV】And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:
【NIV】A great and wondrous sign appeared in heaven: a woman clothed with the sun, with the moon under her feet and a crown of twelve stars on her head.
【BBE】And a great sign was seen in heaven: a A woman clothed with the sun, and with the moon under her feet, and on her head a crown of twelve stars.
【ASV】And a great sign was seen in heaven: a woman arrayed with the sun, and the moon under her feet, and upon her head a crown of twelve stars;
2 【和合本】她怀了孕，在生产的艰难中疼痛呼叫。
【吕振中】她怀着孕；产难发作、要生产正苦痛的时候就喊叫着。
【思高本】她胎中怀了孕，在产痛和苦劳中，呼疼呻吟。
【现代本】她快要生产，生产的阵痛使她呼叫起来。
【KJV】And she being with child cried, travailing in birth, and pained to be delivered.
【NIV】She was pregnant and cried out in pain as she was about to give birth.
【BBE】And she was with child; and she gave a cry, in the pains of childbirth.
【ASV】and she was the child; and she crieth out, travailing in birth, and in pain to be delivered.
3 【和合本】天上又现出异象来：有一条大红龙，七头十角；七头上戴着七个冠冕。
【吕振中】另有个迹象在天上现出来∶有一条大红龙有七个头十个角；那七个头戴着七个冠冕；
【思高本】随着天上又出现了另一个异兆：有一条火红的大龙，有七个头，十只角，头上戴着七个王冠。
【现代本】天上又出现了另一个神秘的景象。有一条红色的大戾龙，长着七个头，十个角，每一个头上都戴着王冠。
【KJV】And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.
【NIV】Then another sign appeared in heaven: an enormous red dragon with seven heads and ten horns and seven crowns on his heads.
【BBE】And there was seen another sign in heaven; a great red dragon, having seven heads and ten horns, and on his heads seven crowns.
【ASV】And there was seen another sign in heaven: and behold, a great red dragon, having seven heads and ten horns, and upon his heads seven diadems.
4 【和合本】它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
【吕振中】它的尾巴拖着天上星辰的三分之一，摔在地上。龙站在那将要生产的妇人面前，等她生产了、要吞吃她的孩子。
【思高本】它的尾巴将天上的星辰勾下了叁分之一，投在地上。那条龙便站在那要生产的女人面前，待她生产后，要吞下她的孩子。
【现代本】它用尾巴卷起天上三分之一的星辰，摔在地上。它站在那快要生产的女人面前，等婴儿一生下，就要把他吞下去。
【KJV】And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.
【NIV】His tail swept a third of the stars out of the sky and flung them to the earth. The dragon stood in front of the woman who was about to give birth, so that he might devour her child the moment it was born.
【BBE】And his tail was pulling a third part of the stars of heaven down to the earth, and the dragon took his place before the woman who was about to give birth, so that when the birth had taken place he might put an end to her child.
【ASV】And his tail draweth the third part of the stars of heaven, and did cast them to the earth: and the dragon standeth before the woman that is about to be delivered, that when she is delivered he may devour her child.
5 【和合本】妇人生了一个男孩子，是将来要用铁杖辖管（辖管：原文作牧）万国的；她的孩子被提到上帝宝座那里去了。
【吕振中】那妇人产生了一个男儿、就是将来要用鉄杖管辖列国的。但她的孩子却被攫到上帝面前、上帝宝座那里。
【思高本】那女人生了一个男孩子，他就是那要以铁杖牧放万民的；那女人的孩子被提到天主和他的宝座前。
【现代本】那女人生了一个男孩子；这孩子将来要用铁杖统治万国。但是，这孩子被提到上帝的宝座上去。
【KJV】And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.
【NIV】She gave birth to a son, a male child, who will rule all the nations with an iron scepter. And her child was snatched up to God and to his throne.
【BBE】And she gave birth to a son, a male child, who was to have rule over all the nations with a rod of iron: and her child was taken up to God and to his high seat.
【ASV】And she was delivered of a son, a man child, who is to rule all the nations with a rod of iron: and her child was caught up unto God, and unto his throne.
6 【和合本】妇人就逃到旷野，在那里有上帝给她预备的地方，使她被养活一千二百六十天。
【吕振中】那妇人就逃入荒野；在那里她拥有一个地方、由上帝预备好了、使他在那里得供养一千二百六十天。
【思高本】女人就逃到旷野去了，在那有天主已给她准备好的地方，叫她在那受供养一千二百六十天。
【现代本】那女人逃往荒野，到了上帝为她预备的地方。在那里，她要受照顾一千两百六十天。
【KJV】And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.
【NIV】The woman fled into the desert to a place prepared for her by God, where she might be taken care of for 1,260 days.
【BBE】And the woman went in flight to the waste land, where she has a place made ready by God, so that there they may give her food a thousand, two hundred and sixty days.
【ASV】And the woman fled into the wilderness, where she hath a place prepared of God, that there they may nourish her a thousand two hundred and threescore days.
7 【和合本】在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，
【吕振中】在天上就有战争。米迦勒和他的使者（与‘天使’一词同字）对龙争战；龙和他的使者（与‘天使’一词同字）也来争战。
【思高本】以后，天主就发生了战争：弥额尔和他的天使一同与那龙交战，那龙也和它的使者一起应战，
【现代本】后来，天上发生了战争。米迦勒和他的天使对戾龙作战，戾龙和它的使者也起来应战。
【KJV】And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,
【NIV】And there was war in heaven. Michael and his angels fought against the dragon, and the dragon and his angels fought back.
【BBE】And there was war in heaven: Michael and his angels going out to the fight with the dragon; and the dragon and his angels made war,
【ASV】And there was war in heaven: Michael and his angels going forth to war with the dragon; and the dragon warred and his angels;
8 【和合本】并没有得胜，天上再没有它们的地方。
【吕振中】他们不能得胜，在天上再也找不着他们的地位了。
【思高本】但它们敌不住，在天上遂再也没有它们的地方了。
【现代本】但是，戾龙被击败了；它和它的使者不得再留在天上。
【KJV】And prevailed not; neither was their place found any more in heaven.
【NIV】But he was not strong enough, and they lost their place in heaven.
【BBE】And they were overcome, and there was no more place for them in heaven.
【ASV】And they prevailed not, neither was their place found any more in heaven.
9 【和合本】大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。
【吕振中】于是大龙被摔下∶大龙就是古蛇，叫魔鬼又叫撒但的，就是那迷惑普天下的。他被摔在地上，他的使者（与‘天使’一词同字）也同他被摔下。
【思高本】于是那大龙被摔了下来，它就是那远古的蛇，号称魔鬼或撒殚的。那欺骗了全世界的，被摔到地上，它的使者也同它一起被摔了下来。
【现代本】于是，那条大戾龙被摔下来；它就是那条古蛇，名叫魔鬼或撒但，是迷惑全人类的。它被摔在地上；它的使者也都跟着被摔下来。
【KJV】And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.
【NIV】The great dragon was hurled down--that ancient serpent called the devil, or Satan, who leads the whole world astray. He was hurled to the earth, and his angels with him.
【BBE】And the great dragon was forced down, the old snake, who is named the Evil One and Satan, by whom all the earth is turned from the right way; he was forced down to the earth, and his angels were forced down with him.
【ASV】And the great dragon was cast down, the old serpent, he that is called the Devil and Satan, the deceiver of the whole world; he was cast down to the earth, and his angels were cast down with him.
10 【和合本】我听见在天上有大声音说：“我上帝的救恩、能力、国度、并他基督的权柄，现在都来到了！因为那在我们上帝面前昼夜控告我们弟兄的，已经被摔下去了。
【吕振中】我就听见有大声音在天上说∶“我们的上帝的拯救、权能、国度、和他所膏立的基督的权柄、现在已经成立了。因为那控告我们弟兄的、那昼夜在我们的上帝面前控告他们的、已被摔下了。
【思高本】那时我听见天上有大声音说：“如今我们的天主获得了胜利、权能和国度，也显示了他基督的权柄，因为那日夜在我们的天主前，控告我们弟兄的控告者，已被摔下去了。
【现代本】我又听见天上有大声音说：“现在就是上帝拯救的时刻！上帝已彰显了他的权能和统治！他所立的基督也显示了他的权威！那日夜在我们的上帝面前控告我们弟兄的，已经从天上被摔下来了。
【KJV】And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.
【NIV】Then I heard a loud voice in heaven say: "Now have come the salvation and the power and the kingdom of our God, and the authority of his Christ. For the accuser of our brothers, who accuses them before our God day and night, has been hurled down.
【BBE】And a great voice in heaven came to my ears, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: because he who says evil against our brothers before our God day and night is forced down.
【ASV】And I heard a great voice in heaven, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: for the accuser of our brethren is cast down, who accuseth them before our God day and night.
11 【和合本】弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。
【吕振中】弟兄们胜过他，是因着羔羊的血，因着他们所见证的道；他们又是至死不爱惜性命的。
【思高本】他们赖羔羊的血和他们作证的话，得胜了那条龙，因为他们情愿牺牲自己的性命死了。
【现代本】我们的弟兄已经藉着羔羊的血和他们所宣布的真理胜过了戾龙；他们甚至愿意牺牲自己的生命。
【KJV】And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.
【NIV】They overcame him by the blood of the Lamb and by the word of their testimony; they did not love their lives so much as to shrink from death.
【BBE】And they overcame him through the blood of the Lamb and the word of their witness; and loving not their lives they freely gave themselves up to death.
【ASV】And they overcame him because of the blood of the Lamb, and because of the word of their testimony; and they loved not their life even unto death.
12 【和合本】所以，诸天和住在其中的，你们都快乐吧！只是地与海有祸了！因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。”
【吕振中】故此诸天和住在诸天中的，你们欢跃吧！但地跟海有祸阿！因为魔鬼知道自己只有短短的时间，已怀着大暴怒下到你们那里去了。”
【思高本】为此，高天和住在那的，你们欢乐罢！祸哉，大地和海洋！因为魔鬼怀着大怒下到你们那去了，因为他知道自己只有很短的时间了。”
【现代本】所以，诸天和住在其中的，你们都应该欢欣！但是，地和海惨啦。因为魔鬼已经满怀忿恨地下到你们那里去了，因为他知道自己来日无多。”
【KJV】Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.
【NIV】Therefore rejoice, you heavens and you who dwell in them! But woe to the earth and the sea, because the devil has gone down to you! He is filled with fury, because he knows that his time is short."
【BBE】Be glad then, O heavens, and you who are in them. But there is trouble for the earth and the sea: because the Evil One has come down to you, being very angry, having the knowledge that he has but a short time.
【ASV】Therefore rejoice, O heavens, and ye that dwell in them. Woe for the earth and for the sea: because the devil is gone down unto you, having great wrath, knowing that he hath but a short time.
13 【和合本】龙见自己被摔在地上，就逼迫那生男孩子的妇人。
【吕振中】龙见自己被摔在地上了，就逼迫那产生男孩子的妇人。
【思高本】那条龙一看见自己被摔到地上，就去追赶那生了男婴的女人。
【现代本】那条戾龙一知道自己被摔在地上，就去追击那生了男孩子的女人。
【KJV】And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.
【NIV】When the dragon saw that he had been hurled to the earth, he pursued the woman who had given birth to the male child.
【BBE】And when the dragon saw that he was forced down to the earth, he made cruel attacks on the woman who gave birth to the male child.
【ASV】And when the dragon saw that he was cast down to the earth, he persecuted the woman that brought forth the man child.
14 【和合本】于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇；她在那里被养活一载二载半载。
【吕振中】于是有大鹰的两个翅膀给了那妇人，让她飞入荒野、到自己的地方去、在那里受供养一个时期，两个时期，又半个时期，远避那蛇的面目。
【思高本】可是有大鹰的两个翅膀给了那女人，为叫她飞入旷野，到自己的地方去，在那受供养一段时期、两段时期和半段时期，远离那蛇的面。
【现代本】那女人得到了大鹰的两个翅膀，能够飞到荒野，到她自己的地方去。在那里，她要受照顾三年半，使她不致受蛇的攻击。
【KJV】And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
【NIV】The woman was given the two wings of a great eagle, so that she might fly to the place prepared for her in the desert, where she would be taken care of for a time, times and half a time, out of the serpent's reach.
【BBE】And there were given to the woman two wings of a great eagle, so that she might go in flight into the waste land, to her place, where she is given food for a time, and times, and half a time, from the face of the snake.
【ASV】And there were given to the woman the two wings of the great eagle, that she might fly into the wilderness unto her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
15 【和合本】蛇就在妇人身后，从口中吐出水来，象河一样，要将妇人冲去。
【吕振中】蛇在妇人后面，从口中吐出水来、像江河一样，要使她被河流冲去。
【思高本】那蛇遂在女人后面，从自己的口中吐出一道像河的水，为使那女人被河水冲去；
【现代本】那条蛇在女人背后，从口中喷出一股洪水，要把她走。
【KJV】And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.
【NIV】Then from his mouth the serpent spewed water like a river, to overtake the woman and sweep her away with the torrent.
【BBE】And the snake sent out of his mouth after the woman a river of water, so that she might be taken away by the stream.
【ASV】And the serpent cast out of his mouth after the woman water as a river, that he might cause her to be carried away by the stream.
16 【和合本】地却帮助妇人，开口吞了从龙口吐出来的水（原文作河）。
【吕振中】地却援助妇人。地开了口，把龙从口中所吐出的江河吞下去。
【思高本】可是大地却援助了那女人，大地裂开一个口，把那条龙从口中所吐出的河水吸了去。
【现代本】可是，地帮助了那女人，张开口把那条戾龙喷出来的水吞下去。
【KJV】And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.
【NIV】But the earth helped the woman by opening its mouth and swallowing the river that the dragon had spewed out of his mouth.
【BBE】And the earth gave help to the woman, and with open mouth took up the river which the dragon sent out of his mouth.
【ASV】And the earth helped the woman, and the earth opened her mouth and swallowed up the river which the dragon cast out of his mouth.
17 【和合本】龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守上帝诫命、为耶稣作见证的。那时龙就站在海边的沙上。
【吕振中】于是龙向妇人发怒，就去对妇人其余的后裔、对那执守上帝诫命、坚持为耶稣舍生作证的人、作战。（有古卷作∶我站。有的编本以此作十三章一节）站在海边沙上。
【思高本】那条龙便对那女人大发忿怒，遂去与她其馀的后裔，即那些遵行天主的诫命，且为耶稣作证的人交战；于是它就站在海滩上。
【现代本】戾龙向女人发怒，去跟她其余的子孙争战，就是跟所有服从上帝命令、信守耶稣所启示真理的人争战。那条戾龙站在海滩上。（另有些古卷作：我站在海滩上）
【KJV】And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.
【NIV】Then the dragon was enraged at the woman and went off to make war against the rest of her offspring--those who obey God's commandments and hold to the testimony of Jesus.
【BBE】And the dragon was angry with the woman and went away to make war on the rest of her seed, who keep the orders of God, and the witness of Jesus:
【ASV】And the dragon waxed wroth with the woman, and went away to make war with the rest of her seed, that keep the commandments of God, and hold the testimony of Jesus:


第 13 章

两个兽
1 【和合本】我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。
【吕振中】我看见一只兽从海里上来，有十个角七个头；十个角上戴着十个冠冕；七个头上还有亵渎的名。
【思高本】我看见从海上来一只兽，它有十只角和七个头，角上有十个王冠，头上有亵圣的名号。
【现代本】接着，我看见一只兽从海里上来。它长着十个角和七个头，每一个角上戴着王冠，每一个头上写着侮辱上帝的名号。
【KJV】And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.
【NIV】And the dragon stood on the shore of the sea. And I saw a beast coming out of the sea. He had ten horns and seven heads, with ten crowns on his horns, and on each head a blasphemous name.
【BBE】And he took his place on the sand of the sea. And I saw a beast coming up out of the sea, having ten horns and seven heads, and on his horns ten crowns, and on his heads unholy names.
【ASV】and he stood upon the sand of the sea. And I saw a beast coming up out of the sea, having ten horns, and seven heads, and on his horns ten diadems, and upon his heads names of blasphemy.
2 【和合本】我所看见的兽，形状象豹，脚象熊的脚，口象狮子的口。那龙将自己的能力、座位、和大权柄都给了它。
【吕振中】我所看见的兽仿佛是豹，它的脚像熊的脚，它的口像狮子的口。龙将自己的能力、座位、和大权柄、都给了它。
【思高本】我所看见的那兽，相似豹子，它的脚像熊脚，它的口像狮子口；那龙遂把自己的能力、宝座和大权交给了它。
【现代本】我所看见的兽像一只豹；它的脚像熊的脚，口像狮子的口。戾龙把自己的能力、王座，和大权都交给了那只兽。
【KJV】And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.
【NIV】The beast I saw resembled a leopard, but had feet like those of a bear and a mouth like that of a lion. The dragon gave the beast his power and his throne and great authority.
【BBE】And the beast which I saw was like a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power and his seat and great authority.
【ASV】And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his throne, and great authority.
3 【和合本】我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇，跟从那兽，
【吕振中】它的头有一个似乎受了能致死之伤的；但那能致死之伤却得治好；全地之人就都希奇，跟从了兽；
【思高本】我看见那兽的头中，有一个似乎受了致死的伤，但它那致死的伤却治好了；故此全地的人都惊奇，而跟随了那兽。
【现代本】兽的一个头似乎受过致命重伤，可是那伤已经好了。全世界都很惊奇，跟在那兽的背后。
【KJV】And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.
【NIV】One of the heads of the beast seemed to have had a fatal wound, but the fatal wound had been healed. The whole world was astonished and followed the beast.
【BBE】And I saw one of his heads as if it had been given a death-wound; and his death-wound was made well: and all the earth was wondering at the beast.
【ASV】And I saw one of his heads as though it had been smitten unto death; and his death-stroke was healed: and the whole earth wondered after the beast;
4 【和合本】又拜那龙，因为它将自己的权柄给了兽，也拜兽，说：“谁能比这兽，谁能与它交战呢？”
【吕振中】又因龙将权柄给了兽，就敬拜龙，也敬拜兽，说∶“谁能比得过这兽呢？谁能对兽争战呢？”
【思高本】世人遂都朝拜那龙，因为它把权柄赐给了那兽；世人朝拜那兽说：“谁可与这兽相比？谁能和它交战？”
【现代本】大家都拜那条戾龙，因为戾龙把它的权交给了兽。他们也拜那兽，说：“谁能跟这兽相比？谁敌得过它呢？”
【KJV】And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?
【NIV】Men worshiped the dragon because he had given authority to the beast, and they also worshiped the beast and asked, "Who is like the beast? Who can make war against him?"
【BBE】And they gave worship to the dragon, because he gave authority to the beast; and worshipping the beast, they said, Who is like the beast? and who is able to go to war with him?
【ASV】and they worshipped the dragon, because he gave his authority unto the beast; and they worshipped the beast, saying, Who is like unto the beast? And who is able to war with him?
5 【和合本】又赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。
【吕振中】那时有说夸大和亵渎话的口给了兽，也有权柄给了它、可以行事四十二个月。
【思高本】又赐给了那兽一张说大话和亵圣的口，并且赐给了它可妄为四十二个月的权柄；
【现代本】那只兽得到一张夸大亵渎的嘴巴，又被授权可随意行事四十二个月。
【KJV】And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.
【NIV】The beast was given a mouth to utter proud words and blasphemies and to exercise his authority for forty-two months.
【BBE】And there was given to him a mouth to say words of pride against God; and there was given to him authority to go on for forty-two months.
【ASV】and there was given to him a mouth speaking great things and blasphemies; and there was given to him authority to continue forty and two months.
6 【和合本】兽就开口向上帝说亵渎的话，亵渎上帝的名并他的帐幕，以及那些住在天上的。
【吕振中】它就开口亵渎上帝，亵渎他的名和他荣现之幕所于天上（有古卷作∶就是那些支搭在天上的）。
【思高本】它便张开自己的口，向天主说亵渎的话，亵渎他的圣名、他的帐幕和那些居住在天上的人。
【现代本】那兽开口侮辱上帝，亵渎他的名、他的居所，和所有住在天上的。
【KJV】And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.
【NIV】He opened his mouth to blaspheme God, and to slander his name and his dwelling place and those who live in heaven.
【BBE】And his mouth was open to say evil against God, and against his name and his Tent, even against those who are in heaven.
【ASV】And he opened his mouth for blasphemies against God, to blaspheme his name, and his tabernacle, even them that dwell in the heaven.
7 【和合本】又任凭它与圣徒争战，并且得胜；也把权柄赐给它，制伏各族、各民、各方、各国。
【吕振中】兽得权柄、能对圣徒作战而胜过他们；有权柄给了它、可以管辖各族派、各民族、各种语言的人、和各邦国。
【思高本】又允许它可与圣徒们交战，且战胜他们；又赐给它制服各支派、各民族、各异语和各邦国的权柄。
【现代本】它被准许攻击上帝的子民，击败他们；也被授权可辖制各部落、各民族、各国家，和说各种语言的人。
【KJV】And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.
【NIV】He was given power to make war against the saints and to conquer them. And he was given authority over every tribe, people, language and nation.
【BBE】And it was given to him to make war on the saints and to overcome them: and there was given to him authority over every tribe and people and language and nation.
【ASV】And it was given unto him to make war with the saints, and to overcome them: and there was given to him authority over every tribe and people and tongue and nation.
8 【和合本】凡住在地上、名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。
【吕振中】一切住在地上的人、名字没有记在世界创立以来被屠杀的羔羊之生命册上的、都必拜兽。
【思高本】地上的居民，凡名字从创造之初没有记录在被宰杀的羔羊生命册中的人，都要朝拜它。
【现代本】所有地上的居民，名字在创世之前没有登记在那被杀羔羊的生命册上的，都要拜它。
【KJV】And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.
【NIV】All inhabitants of the earth will worship the beast--all whose names have not been written in the book of life belonging to the Lamb that was slain from the creation of the world.
【BBE】And all who are on the earth will give him worship, everyone whose name has not been from the first in the book of life of the Lamb who was put to death.
【ASV】And all that dwell on the earth shall worship him, every one whose name hath not been written from the foundation of the world in the book of life of the Lamb that hath been slain.
9 【和合本】凡有耳的，就应当听！
【吕振中】人若有耳，就应当听！
【思高本】谁若有耳朵，就听罢！
【现代本】“有耳朵可听的，都听吧！
【KJV】If any man have an ear, let him hear.
【NIV】He who has an ear, let him hear.
【BBE】If any man has ears, let him give ear.
【ASV】If any man hath an ear, let him hear.
10 【和合本】掳掠人的，必被掳掠；用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此。
【吕振中】人若该被掳，他就去被掳。人若用刀杀人，就必须被杀于刀。这里就是需要圣徒的坚忍与信德的地方。
【思高本】谁若该被俘掳，就去受俘掳；谁若该受刀杀，就去受刀杀：圣徒们的坚忍和忠信即在于此。
【现代本】那该被俘掳的，一定会被俘掳；那该在刀下丧生的，一定会在刀下丧生。因此，上帝的子民都需要有耐心和信心。”
【KJV】He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
【NIV】If anyone is to go into captivity, into captivity he will go. If anyone is to be killed with the sword, with the sword he will be killed. This calls for patient endurance and faithfulness on the part of the saints.
【BBE】If any man sends others into prison, into prison he will go: if any man puts to death with the sword, with the sword will he be put to death. Here is the quiet strength and the faith of the saints.
【ASV】If any man is for captivity, into captivity he goeth: if any man shall kill with the sword, with the sword must he be killed. Here is the patience and the faith of the saints.
11 【和合本】我又看见另有一个兽从地中上来，有两角如同羊羔，说话好象龙。
【吕振中】我看见另一只兽从地际上来。它有两个角像羔羊的角；它说话像龙。
【思高本】以后我看见另一只兽由地中上来，它有两只相似羔羊的角，说话却相似龙。
【现代本】我又看见另一只兽从地里出来。它有两个角，像羊的角，可是说话像戾龙。
【KJV】And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.
【NIV】Then I saw another beast, coming out of the earth. He had two horns like a lamb, but he spoke like a dragon.
【BBE】And I saw another beast coming up out of the earth; and he had two horns like a lamb, and his voice was like that of a dragon.
【ASV】And I saw another beast coming up out of the earth; and he had two horns like unto lamb, and he spake as a dragon.
12 【和合本】它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人拜那死伤医好的头一个兽。
【吕振中】它行了头一只兽的一切权柄在兽面前，叫地和住在地上的人都拜头一只兽、就是受了能致死之伤还得治好的那只兽。
【思高本】它在那前一只兽面前，施行前一只兽所有的一切权柄，使大地和居住在地上的人，朝拜前一只兽，就是那只受过致死的伤而被治好的兽。
【现代本】它在头一只兽面前，行使头一只兽的一切大权。它强迫大地和所有住在地上的，都去拜那曾受过致命重伤又好了的头一只兽。
【KJV】And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.
【NIV】He exercised all the authority of the first beast on his behalf, and made the earth and its inhabitants worship the first beast, whose fatal wound had been healed.
【BBE】And he makes use of all the authority of the first beast before his eyes. And he makes the earth and those who are in it give worship to the first beast, whose death-wound was made well.
【ASV】And he exerciseth all the authority of the first beast in his sight. And he maketh the earth and them dwell therein to worship the first beast, whose death-stroke was healed.
13 【和合本】又行大奇事，甚至在人面前，叫火从天降在地上。
【吕振中】它又行大神迹，甚至在人面前叫火从天上降在地上。
【思高本】它又行大奇迹，甚至在众人面前使火从天降到地上。
【现代本】这第二只兽又行大奇迹；它在人面前使火从天降在地上。
【KJV】And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,
【NIV】And he performed great and miraculous signs, even causing fire to come down from heaven to earth in full view of men.
【BBE】And he does great signs, even making fire come down from heaven on the earth before the eyes of men.
【ASV】And he doeth great signs, that he should even make fire to come down out of heaven upon the earth in the sight of men.
14 【和合本】它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说：“要给那受刀伤还活着的兽作个像。”
【吕振中】因了得权柄而在兽面前能行神迹、它就迷惑住在地上的人，告诉住在地上的人要为那受刀击伤还活着的兽造像。”
【思高本】它因着在那兽面前所行的那些奇迹，迷惑了地上的居民，便劝告地上的居民，给那受过刀伤而还活着的兽，立一个像。
【现代本】它得了权，在头一只兽面前行奇迹，因而迷惑了所有住在地上的人。它吩咐世上的人为那受了刀伤而还活着的兽造一座像。
【KJV】And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.
【NIV】Because of the signs he was given power to do on behalf of the first beast, he deceived the inhabitants of the earth. He ordered them to set up an image in honor of the beast who was wounded by the sword and yet lived.
【BBE】And those who are on the earth are turned from the true way by him through the signs which he was given power to do before the beast; giving orders to those who are on the earth to make an image to the beast, who was wounded by the sword, and came to life.
【ASV】And he deceiveth them that dwell on the earth by reason of the signs which it was given him to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast who hath the stroke of the sword and lived.
15 【和合本】又有权柄赐给它，叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。
【吕振中】它得了权柄、可以将生气给兽的像，叫兽的像不但能说话，也能叫所有不拜兽像的人都被杀害。
【思高本】它又得了能力，把生气赋给那兽像，甚至叫那兽像说话，并使那些凡不朝拜兽像的人死亡。
【现代本】第二只兽又得了权，可以把气息吹进那头一只兽的像里去，使那像能够说话，并且杀害所有不拜兽像的人。
【KJV】And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.
【NIV】He was given power to give breath to the image of the first beast, so that it could speak and cause all who refused to worship the image to be killed.
【BBE】And he had power to give breath to the image of the beast, so that words might come from the image of the beast, and that he might have all those who did not give worship to the image of the beast put to death.
【ASV】And it was given unto him to give breath to it, even to the image to the breast, that the image of the beast should both speak, and cause that as many as should not worship the image of the beast should be killed.
16 【和合本】它又叫众人，无论大小、贫富、自主的、为奴的，都在右手上或是在额上受一个印记。
【吕振中】它叫众人、小的大的、富的穷的、自主的为奴的，都要给自己弄个印记、或在右手上、或在额上；
【思高本】它给所有的人，无论大小贫富，自主的和为奴的，都在他们的右手上，或在他们的额上，打了一个印号；
【现代本】这兽又强迫所有的人，无论大小、贫穷富贵、奴隶或自由人，在他们的右手和额上打了印记。
【KJV】And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:
【NIV】He also forced everyone, small and great, rich and poor, free and slave, to receive a mark on his right hand or on his forehead,
【BBE】And he gives to all, small and great, the poor and those who have wealth, the free and those who are not free, a mark on their right hand or on their brows;
【ASV】And he causeth all, the small and the great, and the rich and the poor, and the free and the bond, that there be given them a mark on their right hand, or upon their forehead;
17 【和合本】除了那受印记、有了兽名或有兽名数目的，都不得作买卖。
【吕振中】叫人、除非有印记、有兽的名或兽名的数目的印记、就不能买，也不能卖。
【思高本】如此，除非有这印号的，就是有那兽的名字或它名字的数字的，谁也不能买，谁也不能卖。
【现代本】这印记就是那兽的名字或代表名字的数字；没有这印记的，就不能做买卖。
【KJV】And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.
【NIV】so that no one could buy or sell unless he had the mark, which is the name of the beast or the number of his name.
【BBE】So that no man might be able to do trade but he who has the mark, even the name of the beast or the number of his name.
【ASV】and that no man should be able to buy or to sell, save he that hath the mark, even the name of the beast or the number of his name.
18 【和合本】在这里有智慧：凡有聪明的，可以算计兽的数目；因为这是人的数目，它的数目是六百六十六。
【吕振中】这里就是需要智慧的地方。有心思的人可以计算这兽的数目；因为这是一个人名的数目∶其数目是六百六十六。
【思高本】在这应有智慧：凡有明悟的，就让他计算一下那兽的数字，因为是人的数字，它的数字是六百六十六。
【现代本】这里需要有智慧。凡是聪明人都能够算出兽的数字，因为这数字代表一个人。这数字是六百六十六。
【KJV】Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.
【NIV】This calls for wisdom. If anyone has insight, let him calculate the number of the beast, for it is man's number. His number is 666.
【BBE】Here is wisdom. He who has knowledge let him get the number of the beast; because it is the number of a man: and his number is Six hundred and sixty-six.
【ASV】Here is wisdom. He that hath understanding, let him count the number of the beast; for it is the number of a man: and his number is Six hundred and sixty and six.


第 14 章

十四万四千人的歌
1 【和合本】我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。
【吕振中】我又观看，见羔羊站在锡安山上，同他在一起的有十四万四千人、有他的名和他父的名写在他们额上。
【思高本】以后，我看见羔羊站在熙雍山上，同他在一起的，还有十四万四千人，他们的额上都刻着羔羊的名号和他父的名号。
【现代本】我再看，看见羔羊站在锡安山上，跟他一起的有十四万四千人；他们的额上都写着他和他父亲的名字。
【KJV】And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.
【NIV】Then I looked, and there before me was the Lamb, standing on Mount Zion, and with him 144,000 who had his name and his Father's name written on their foreheads.
【BBE】And I saw the Lamb on the mountain of Zion, and with him a hundred and forty-four thousand, marked on their brows with his name and the name of his Father.
【ASV】And I saw, and behold, the Lamb standing on the mount Zion, and with him a hundred and forty and four thousand, having his name, and the name of his Father, written on their foreheads.
2 【和合本】我听见从天上有声音，象众水的声音和大雷的声音，并且我所听见的好象弹琴的所弹的琴声。
【吕振中】我听见有声音从天上来、像众水的声音、又像大雷的声音；我所听见的声音又像琴师用弦琴所弹的声音。
【思高本】我听见一个声音来自天上，好像大水的声音，又好像巨雷的声音；我所听见的那声音，也好像弹琴者在自己的琴上所弹的声音。
【现代本】我听见有声音从天上来，好像大瀑布的吼声，也像雷轰。我所听见的这声音又像竖琴师弹奏的琴声。
【KJV】And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:
【NIV】And I heard a sound from heaven like the roar of rushing waters and like a loud peal of thunder. The sound I heard was like that of harpists playing their harps.
【BBE】And a voice from heaven came to my ears, like the sound of great waters, and the sound of loud thunder: and the voice which came to me was like the sound of players, playing on instruments of music.
【ASV】And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and the voice which I heard was as the voice of harpers harping with their harps:
3 【和合本】他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。
【吕振中】他们在宝座前、在四活物和长老们面前直唱新的歌；这歌除了从地上买出来的十四万四千人以外、没有人能学得来。
【思高本】他们在宝座前，在那四个活物和长老前唱的歌，似乎是一首新歌；除了那些从地上赎回来的十四万四千人外，谁也不能学会那歌。
【现代本】他们站在宝座和四个活物以及长老们前面，唱了一首新歌；这首歌只有从地上被救赎的十四万四千人会唱。
【KJV】And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.
【NIV】And they sang a new song before the throne and before the four living creatures and the elders. No one could learn the song except the 144,000 who had been redeemed from the earth.
【BBE】And they made as it seemed a new song before the high seat, and before the four beasts and the rulers: and no man might have knowledge of the song but the hundred and forty-four thousand, even those from the earth whom God has made his for a price.
【ASV】and they sing as it were a new song before the throne, and before the four living creatures and the elders: and no man could learn the song save the hundred and forty and four thousand, even they that had been purchased out of the earth.
4 【和合本】这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与上帝和羔羊。
【吕振中】这些人是没有同妇女在一起而玷染污秽的；他们是童身。这些人是无论羔羊往哪里去、都跟从羔羊的。这些人是从人间买出来、做初熟果子献与上帝和羔羊的。
【思高本】这些人没有与女人有过沾染，仍是童身；羔羊无论到那去，他们常随着羔羊。这些人是从人类中赎回来，献给天主和羔羊当作初熟之果的；
【现代本】这些人都是没有亲近过女人的童男。羔羊走到哪里，他们就跟到那里。他们是从人类中被赎出来，首先用来献给上帝和羔羊的。
【KJV】These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.
【NIV】These are those who did not defile themselves with women, for they kept themselves pure. They follow the Lamb wherever he goes. They were purchased from among men and offered as firstfruits to God and the Lamb.
【BBE】These are they who have not made themselves unclean with women; for they are virgins. These are they who go after the Lamb wherever he goes. These were taken from among men to be the first fruits to God and to the Lamb.
【ASV】These are they that were not defiled with women; for they are virgins. These are they that follow the Lamb whithersoever he goeth. These were purchased from among men, to be the firstfruits unto God and unto the Lamb.
5 【和合本】在他们口中察不出谎言来；他们是没有瑕疵的。
【吕振中】在他们口中找不着谎言；他们是无瑕无疵的。
【思高本】他们口中没有出过谎言，他们身上也没有瑕疵。
【现代本】他们从不撒谎，是没有玷污的。
【KJV】And in their mouth was found no guile: for they are without fault before the throne of God.
【NIV】No lie was found in their mouths; they are blameless.
【BBE】And in their mouth there was no false word, for they are untouched by evil.
【ASV】And in their mouth was found no lie: they are without blemish.

三位天使的信息
6 【和合本】我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。
【吕振中】我看见另有一位天使在天顶点上飞着，有永世的福音要传给住在地上的人，传给各邦国、各族派、各种语言的人、和各民族。
【思高本】随后，我看见另一位天使，飞翔于天空中，拿着永恒的福音，要传报给住在地上的人，给各邦国、各支派、各异语和各民族，
【现代本】我又看见另一个天使在空中飞着；他有永恒的福音要向世上各国家、各部落、各民族，和说各种语言的人宣布。
【KJV】And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,
【NIV】Then I saw another angel flying in midair, and he had the eternal gospel to proclaim to those who live on the earth--to every nation, tribe, language and people.
【BBE】And I saw another angel in flight between heaven and earth, having eternal good news to give to those who are on the earth, and to every nation and tribe and language and people,
【ASV】And I saw another angel flying in mid heaven, having eternal good tidings to proclaim unto them that dwell on the earth, and unto every nation and tribe and tongue and people;
7 【和合本】他大声说：“应当敬畏上帝，将荣耀归给他！因他施行审判的时候已经到了。应当敬拜那创造天地海和众水泉源的。”
【吕振中】他大声说∶“应当敬畏上帝，将荣耀献与他，因为他施行审判的时候到了；应当敬拜那造天地海和众水之泉源的。”
【思高本】大声喊说：“你们要敬畏天主，光荣他，因为他审判的时辰到了；你们要钦崇造成天地、海洋和水泉的上主。”
【现代本】他大声说：“要敬畏上帝，颂赞他的伟大！因为他审判人类的时候到了。要敬拜那位创造天、地、海，和一切泉源的主！”
【KJV】Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.
【NIV】He said in a loud voice, "Fear God and give him glory, because the hour of his judgment has come. Worship him who made the heavens, the earth, the sea and the springs of water."
【BBE】Saying with a loud voice, Have fear of God and give him glory; because the hour of his judging is come; and give worship to him who made heaven and earth and the sea and the fountains of water.
【ASV】and he saith with a great voice, Fear God, and give him glory; for the hour of his judgment is come: and worship him that made the heaven and the earth and sea and fountains of waters.
8 【和合本】又有第二位天使接着说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了！倾倒了！”
【吕振中】另有一位第二位天使跟着说∶“倾覆了，倾覆了，大巴比伦，那曾叫列国喝她猛烈淫乱之酒的！”
【思高本】又有第二位天使接着说：“伟大的巴比伦陷落了！那曾使万民喝她那荒淫烈酒的巴比伦陷落了！”
【现代本】第二个天使跟着说：“倒塌了！大巴比伦倒塌了！因为她拿那淫荡的烈酒给万民喝。”
【KJV】And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.
【NIV】A second angel followed and said, "Fallen! Fallen is Babylon the Great, which made all the nations drink the maddening wine of her adulteries."
【BBE】And a second angel came after, saying, Destruction has come to Babylon the great, which gave to all the nations the wine of the wrath of her evil ways.
【ASV】And another, a second angel, followed, saying, Fallen, fallen is Babylon the great, that hath made all the nations to drink of the wine of the wrath of her fornication.
9 【和合本】又有第三位天使接着他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，
【吕振中】另有一位第三位天使跟着他们，大声地说∶“人若拜兽和兽的像，受印记在额上或手上，
【思高本】又有第叁位天使也随他们之后，大声喊说：“谁若朝拜了那兽和它的像，并在自己的额上，或在自己的手上，接受了它的印号，
【现代本】第三个天使跟着前两个天使大声说：“谁敬拜那兽和兽像，在额上或手上受了印记的，
【KJV】And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,
【NIV】A third angel followed them and said in a loud voice: "If anyone worships the beast and his image and receives his mark on the forehead or on the hand,
【BBE】And a third angel came after them, saying with a loud voice, If any man gives worship to the beast and his image, and has his mark on his brow or on his hand,
【ASV】And another angel, a third, followed them, saying with a great voice, If any man worshippeth the beast and his image, and receiveth a mark on his forehead, or upon his hand,
10 【和合本】这人也必喝上帝大怒的酒；此酒斟在上帝忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。
【吕振中】就必须喝上帝震怒的酒，那在他义怒杯中调好了而不参杂的。那人必须在圣天使们面前和羔羊面前、在火跟硫磺之中受苦痛。
【思高本】就必要喝天主愤怒的酒，即那注在他愤怒之杯的纯酒；必在圣天使面前和羔羊面前，遭受烈火与硫磺的酷刑。
【现代本】就得喝上帝的烈酒；这酒是未经冲淡、倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑。
【KJV】The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
【NIV】he, too, will drink of the wine of God's fury, which has been poured full strength into the cup of his wrath. He will be tormented with burning sulfur in the presence of the holy angels and of the Lamb.
【BBE】To him will be given of the wine of God's wrath which is ready unmixed in the cup of his wrath and he will have cruel pain, burning with fire before the holy angels and before the Lamb:
【ASV】he also shall drink of the wine of the wrath of God, which is prepared unmixed in the cup of his anger; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
11 【和合本】他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，受它名之印记的，昼夜不得安宁。”
【吕振中】他们受苦痛的烟往上冒、世世无穷；那些拜兽和兽像的、跟那受他名字的印记的、昼夜都得不着歇息。”
【思高本】他们受刑的烟向上直冒，至于万世无穷；那些朝拜了兽和兽像的，以及凡接受了它名字的印号的，日夜得不到安息。”
【现代本】那折磨他们的烟永远不停地往上冒。那些敬拜那兽和兽像，以及额上有它名号的印记的，日夜不得安宁。”
【KJV】And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.
【NIV】And the smoke of their torment rises for ever and ever. There is no rest day or night for those who worship the beast and his image, or for anyone who receives the mark of his name."
【BBE】And the smoke of their pain goes up for ever and ever; and they have no rest day and night, who give worship to the beast and his image, and have on them the mark of his name.
【ASV】and the smoke of their torment goeth up for ever and ever; and they have no rest day and night, they that worship the beast and his image, and whoso receiveth the mark of his name.
12 【和合本】圣徒的忍耐就在此；他们是守上帝诫命和耶稣真道的。
【吕振中】这里就是需要圣徒坚忍的地方∶──那些执守上帝的诫命又坚守信仰耶稣、的圣徒。
【思高本】圣徒的恒心，就是在遵守天主的诫命，坚持对耶稣的信德。
【现代本】因此，那些服从上帝命令、忠于耶稣的上帝子民需要有耐心。
【KJV】Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.
【NIV】This calls for patient endurance on the part of the saints who obey God's commandments and remain faithful to Jesus.
【BBE】Here is the quiet strength of the saints, who keep the orders of God, and the faith of Jesus.
【ASV】Here is the patience of the saints, they that keep the commandments of God, and the faith of Jesus.
13 【和合本】我听见从天上有声音说：“你要写下：从今以后，在主里面而死的人有福了！”圣灵说：“是的，他们息了自己的劳苦，作工的果效也随着他们。”
【吕振中】我听见从天上有声音说∶“你要写下来；‘在主里面死去的人有福阿！’”圣灵说∶“从今以后（或译∶的的确确地）、他们歇了他们的劳苦而得安息；他们所作的工就永跟着他们。”
【思高本】以后，我听见有声音从天上说：“你写下：“从今而后，凡在主内死去的，是有福的！”的确，圣神说，让他们劳苦之后安息罢，因为他们的功行常随着他们。”
【现代本】我又听见从天上有声音说：“从今以后，为主而死的人有福了！你要把这话写下来。”圣灵回答：“不错！他们将结束劳苦，享受安息，因为工作的成果一定随着他们。”
【KJV】And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.
【NIV】Then I heard a voice from heaven say, "Write: Blessed are the dead who die in the Lord from now on." "Yes," says the Spirit, "they will rest from their labor, for their deeds will follow them."
【BBE】And a voice from heaven came to my ears, saying, Put in writing, There is a blessing on the dead who from now on come to their end in the Lord: yes, says the Spirit, that they may have rest from their troubles; for their works go with them.
【ASV】And I heard the voice from heaven saying, Write, Blessed are the dead who die in the Lord from henceforth: yea, saith the Spirit, that they may rest from their labors; for their works follow with them.

地上的收割
14 【和合本】我又观看，见有一片白云，云上坐着一位好象人子，头上戴着金冠冕，手里拿着快镰刀。
【吕振中】我又观看，见有一朵白云，云上坐着的仿佛是人子；他头上戴着金的华冠，手中执有快利的镰刀。
【思高本】以后，我看见有一片白云，云上坐着相似人子的一位，头戴金冠，手拿一把锐利的镰刀。
【现代本】我再看，看见一片白云，云上坐着一位彷佛人子的，头上戴着金冠，手里拿着锋利的镰刀。
【KJV】And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.
【NIV】I looked, and there before me was a white cloud, and seated on the cloud was one "like a son of man" with a crown of gold on his head and a sharp sickle in his hand.
【BBE】And I saw a white cloud, and on the cloud I saw one seated, like a son of man, having on his head a crown of gold, and in his hand a sharp curved blade.
【ASV】And I saw, and behold, a white cloud; and on the cloud I saw one sitting like unto a son of man, having on his head a golden crown, and in his hand sharp sickle.
15 【和合本】又有一位天使从殿中出来，向那坐在云上的大声喊着说：“伸出你的镰刀来收割；因为收割的时候已经到了，地上的庄稼已经熟透了。”
【吕振中】另有一位天使从殿堂中出来，向那坐在云上的大声喊着说∶“送出你的镰刀去收割吧，因为收割的时候到了，因为地上的庄稼熟透了。”
【思高本】有另一位天使从殿出来，高声向坐在云上的那位喊道：“伸出你的镰刀收割罢，因为收割的时期已到，地上的庄稼已成熟了。”
【现代本】另外有一个天使从圣殿出来，向坐在云上的那位高声呼喊：“时候已经到了，地上的农作物成熟了！用你的镰刀收割吧！”
【KJV】And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.
【NIV】Then another angel came out of the temple and called in a loud voice to him who was sitting on the cloud, "Take your sickle and reap, because the time to reap has come, for the harvest of the earth is ripe."
【BBE】And another angel came out from the house of God, crying with a loud voice to him who was seated on the cloud, Put in your blade, and let the grain be cut: because the hour for cutting it is come; for the grain of the earth is over-ready.
【ASV】And another angel came out from the temple, crying with a great voice to him that sat on the cloud, Send forth thy sickle, and reap: for the hour to reap is come; for the harvest of the earth is ripe.
16 【和合本】那坐在云上的，就把镰刀扔在地上，地上的庄稼就被收割了。
【吕振中】那坐在云上的一出动他的镰刀到地上，地就被收割了。
【思高本】坐在云上的那位就向地上伸出镰刀，地上的庄稼就被收割了。
【现代本】于是坐在云上的那位向地面挥动镰刀，地上的农作物就被收割了。
【KJV】And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.
【NIV】So he who was seated on the cloud swung his sickle over the earth, and the earth was harvested.
【BBE】And he who was seated on the cloud sent in his blade on the earth; and the grain of the earth was cut.
【ASV】And he that sat on the cloud cast his sickle upon the earth; and the earth was reaped.
17 【和合本】又有一位天使从天上的殿中出来，他也拿着快镰刀。
【吕振中】另有一位天使从天上的殿堂中出来，他也执有一把快利的镰刀。
【思高本】有另一位天使从天上的殿出来，也拿着一把锐利的镰刀。
【现代本】我又看见另一个天使从天上的圣殿出来；他也有一把锋利的镰刀。
【KJV】And another angel came out of the temple which is in heaven, he also having a sharp sickle.
【NIV】Another angel came out of the temple in heaven, and he too had a sharp sickle.
【BBE】And another angel came out from the house of God which is in heaven, having a sharp curved blade.
【ASV】Another angel came out from the temple which is in heaven, he also having a sharp sickle.
18 【和合本】又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说：“伸出快镰刀来，收取地上葡萄树的果子，因为葡萄熟透了！”
【吕振中】另有一位天使从祭坛上出来，是有权柄掌管火的；他向那执有快利镰刀的大声呼喊说∶“送出你快利的镰刀、去收采地上葡萄树累累的果子吧，因为它的葡萄成熟了。”
【思高本】又有一位掌管火的天使，从祭坛那出来，高声向那拿着锐利镰刀的喊说：“伸出你锐利的镰刀，收割地上葡萄园的葡萄罢，因为葡萄已成熟了。”
【现代本】接着，又有一个管理火的天使从祭坛那里出来，向那拿着锋利镰刀的天使高声呼喊：“用你的镰刀割取地上的葡萄，因为葡萄已经熟了！”
【KJV】And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
【NIV】Still another angel, who had charge of the fire, came from the altar and called in a loud voice to him who had the sharp sickle, "Take your sharp sickle and gather the clusters of grapes from the earth's vine, because its grapes are ripe."
【BBE】And another angel came out from the altar, who has power over fire; and he gave a loud cry to him who had the sharp curved blade, saying, Put in your sharp blade, and let the grapes of the vine of the earth be cut; for her grapes are fully ready.
【ASV】And another angel came out from the altar, he that hath power over fire; and he called with a great voice to him that had the sharp sickle, saying, Send forth thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
19 【和合本】那天使就把镰刀扔在地上，收取了地上的葡萄，丢在上帝忿怒的大酒醡中。
【吕振中】那天使出动他的镰刀在地上，收采了地上的葡萄树，出动在上帝震怒之大酒醋中。
【思高本】那天使就向地上伸出了镰刀，收割了地上的葡萄，把葡萄扔到天主义怒的大酒池内。
【现代本】于是那天使向地面挥动镰刀，割下地上的葡萄，把它扔在上帝烈怒的大榨酒池里。
【KJV】And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.
【NIV】The angel swung his sickle on the earth, gathered its grapes and threw them into the great winepress of God's wrath.
【BBE】And the angel sent his blade into the earth, and the vine of the earth was cut, and he put it into the great wine-crusher of the wrath of God.
【ASV】And the angel cast his sickle into the earth, and gathered the vintage of the earth, and cast it into the winepress, the great winepress, of the wrath of God.
20 【和合本】那酒醡踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。
【吕振中】那酒醋在城外被踹着，有血从酒醋中流出；涨到马嚼环那么高，流到六百里（希腊文∶一千六百斯他丢）那么远。
【思高本】那在城外的酒池受到践踏，遂有血由酒池中流出，直到马嚼环那么深，一千六百“斯塔狄”那么远。
【现代本】葡萄在城外的榨酒池里被踩踏，就有血从榨酒池涌流出来，淹没了三百公里，深约两公尺。
【KJV】And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.
【NIV】They were trampled in the winepress outside the city, and blood flowed out of the press, rising as high as the horses' bridles for a distance of 1,600 stadia.
【BBE】And the grapes were crushed under foot outside the town, and blood came out from them, even to the head-bands of the horses, two hundred miles.
【ASV】And the winepress are trodden without the city, and there came out blood from the winepress, even unto the bridles of the horses, as far as a thousand and six hundred furlongs.


第 15 章

七位天使掌管最后的灾
1 【和合本】我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾，因为上帝的大怒在这七灾中发尽了。
【吕振中】我看见另有一个迹象在天上、大而且奇，有七位天使掌管着七种灾殃、是末后的灾殃，因为上帝的震怒是在这些灾殃上头发尽的。
【思高本】我看见在天上又出现了一个又大又奇妙的异兆：有七位天使拿着七种最后的灾祸，因为天主的义怒就要藉着这些灾祸发净尽。
【现代本】我又看见天上有另一个神秘的景象，又大又奇。有七个天使掌管着最后的七种灾难，因为上帝要在这些灾难中贯彻他的忿怒。
【KJV】And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.
【NIV】I saw in heaven another great and marvelous sign: seven angels with the seven last plagues--last, because with them God's wrath is completed.
【BBE】And I saw another sign in heaven, great and strange; seven angels having the seven last punishments, for in them the wrath of God is complete.
【ASV】And I saw another sign in heaven, great and marvellous, seven angels having seven plagues, which are the last, for in them is finished the wrath of God.
2 【和合本】我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像并它名字数目的人，都站在玻璃海上，拿着上帝的琴，
【吕振中】我看见有一个海，仿佛是个有火搀杂着的玻璃海，又看见那些得胜而脱离了兽和兽像同兽名之数目的人、都在玻璃海边站着，执有上帝的弦琴。
【思高本】我又看见好像有个搀杂着火的玻璃海；那些战胜了兽和兽像及它名号数字的人，站在玻璃海上，拿着天主的琴，
【现代本】我又看见一片好像玻璃的海，搀杂着火。我也看见一些人；他们已经胜过了那兽、兽像，和以数字代表名字的那人。他们都站在玻璃海边，拿着上帝给他们的竖琴，
【KJV】And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.
【NIV】And I saw what looked like a sea of glass mixed with fire and, standing beside the sea, those who had been victorious over the beast and his image and over the number of his name. They held harps given them by God
【BBE】And I saw a sea which seemed like glass mixed with fire; and those who had overcome the beast and his image and the number of his name, were in their places by the sea of glass, with God's instruments of music in their hands.
【ASV】And I saw as it were a sea of glass mingled with fire; and them that come off victorious from the beast, and from his image, and from the number of his name, standing by the sea of glass, having harps of God.
3 【和合本】唱上帝仆人摩西的歌和羔羊的歌，说：主上帝全能者啊，你的作为大哉！奇哉！万世（或作：国）之王啊，你的道途义哉！诚哉！
【吕振中】他们直唱着上帝仆人摩西的歌和羔羊的歌，说∶“主上帝，全能者阿，你的作为大哉！奇哉！万世（有古卷作∶万国）之王阿，你的道路公义阿！真实阿！
【思高本】歌唱天主的仆人梅瑟的歌曲和羔羊的歌曲说：“上主，全能的天主！你的功行伟大奇妙；万民的君王！你的道路公平正直；
【现代本】唱上帝仆人摩西的歌和羔羊的歌：主──全能的上帝啊，你的作为多么宏伟奇妙！万国（另有些古卷作：万世）的王啊，你的道路多么公正真实！
【KJV】And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.
【NIV】and sang the song of Moses the servant of God and the song of the Lamb: "Great and marvelous are your deeds, Lord God Almighty. Just and true are your ways, King of the ages.
【BBE】And they give the song of Moses, the servant of God, and the song of the Lamb, saying, Great and full of wonder are your works, O Lord God, Ruler of all; true and full of righteousness are your ways, eternal King.
【ASV】And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, O Lord God, the Almighty; righteous and true are thy ways, thou King of the ages.
4 【和合本】主啊，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的。万民都要来在你面前敬拜，因你公义的作为已经显出来了。
【吕振中】主阿，谁敢不敬畏你，不荣耀你的名呢？惟独你是圣义的，万国都必来、在你面前下拜，因为你公义的作为显明出来了。”
【思高本】谁敢不敬畏你？上主！谁敢不光荣你的名号？因为只有你是圣善的；万民都要前来崇拜你，因为你正义的判断，已彰明较着。”
【现代本】主啊，谁敢不敬畏你？谁不颂赞你的名？只有你是神圣的。万国都要来，在你面前敬拜，因为你公义的作为已经彰显出来。
【KJV】Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.
【NIV】Who will not fear you, O Lord, and bring glory to your name? For you alone are holy. All nations will come and worship before you, for your righteous acts have been revealed."
【BBE】What man is there who will not have fear before you, O Lord, and give glory to your name? because you only are holy; for all the nations will come and give worship before you; for your righteousness has been made clear.
【ASV】Who shall not fear, O Lord, and glorify thy name? for thou only art holy; for all the nations shall come and worship before thee; for thy righteous acts have been made manifest.
5 【和合本】此后，我看见在天上那存法柜的殿开了。
【吕振中】这些事以后我观看，天上‘法柜之帐幕’的殿堂开了。
【思高本】这些事以后，我又看见天上盟约的帐幕－－圣殿敞开了，
【现代本】这以后，我看见天上的圣殿开了，里面有上帝临在的圣幕。
【KJV】And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:
【NIV】After this I looked and in heaven the temple, that is, the tabernacle of the Testimony, was opened.
【BBE】And after these things I saw, and the house of the Tent of witness in heaven was open:
【ASV】And after these things I saw, and the temple of the tabernacle of the testimony in heaven was opened:
6 【和合本】那掌管七灾的七位天使从殿中出来，穿着洁白光明的细麻衣（细麻衣有古卷作宝石），胸间束着金带。
【吕振中】那掌管七种灾殃的七位天使从殿堂中出来，穿着洁净明亮的细麻衣，胸膛束着金带。
【思高本】那七位拿着七种灾祸的天使，从圣殿那出来，身穿洁白而明亮的亚麻衣，胸间佩有金带。
【现代本】那掌管七种灾难的七个天使从圣殿里出来，穿着光洁的麻纱衣服，胸前系着金带。
【KJV】And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.
【NIV】Out of the temple came the seven angels with the seven plagues. They were dressed in clean, shining linen and wore golden sashes around their chests.
【BBE】And the seven angels who had the seven punishments came out from the house of God, clothed with linen, clean and bright and with bands of gold about their breasts.
【ASV】and there came out from the temple the seven angels that had the seven plagues, arrayed with precious stone, pure and bright, and girt about their breasts with golden girdles.
7 【和合本】四活物中有一个把盛满了活到永永远远之上帝大怒的七个金碗给了那七位天使。
【吕振中】四活物之中有一只把七个金碗给了那七位天使，满盛着永远活着世世无穷之上帝的震怒。
【思高本】那时，四个活物中的一个，给了那七位天使七个满盛万世万代永生天主义怒的金盂。
【现代本】四活物中的一个把盛满着永生上帝忿怒的七个金碗交给那七个天使。
【KJV】And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.
【NIV】Then one of the four living creatures gave to the seven angels seven golden bowls filled with the wrath of God, who lives for ever and ever.
【BBE】And one of the four beasts gave to the seven angels seven gold vessels full of the wrath of God, who is living for ever and ever.
【ASV】And one of the four living creatures gave unto the seven angels seven golden bowls full of the wrath of God, who liveth for ever and ever.
8 【和合本】因上帝的荣耀和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。
【吕振中】由于上帝的荣耀和权能、殿堂中都充满了烟；没有人能进殿堂，直等到那七位天使的七种灾殃都降完了为止。
【思高本】因着天主的荣耀和威能，殿内充满了烟，没有一个人能进入殿内，直到那七位天使的七样灾祸降完为止。
【现代本】圣殿中充满着从上帝的荣耀和权能而来的烟，在那七个天使降完七种灾难以前，没有人能进入圣殿。
【KJV】And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.
【NIV】And the temple was filled with smoke from the glory of God and from his power, and no one could enter the temple until the seven plagues of the seven angels were completed.
【BBE】And the house of God was full of smoke from the glory of God, and from his power, and no one was able to go into the house of God, till the seven punishments of the seven angels were ended.
【ASV】And the temple was filled with smoke from the glory of God, and from his power; and none was able to enter into the temple, till the seven plagues of the seven angels should be finished.


第 16 章

上帝大怒的碗
1 【和合本】我听见有大声音从殿中出来，向那七位天使说：“你们去，把盛上帝大怒的七碗倒在地上。”
【吕振中】我听见从殿堂中有大声音对那七位天使说∶“你们去、把七碗上帝的震怒倒在地上。”
【思高本】我听见由殿发出一个大声音，向那七位天使说：“你们去，把那满盛天主义怒的七个盂倒在地上！”
【现代本】我听见从圣殿里有大声音向七个天使说：“你们去，把那七碗上帝的忿怒倒在地上！”
【KJV】And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.
【NIV】Then I heard a loud voice from the temple saying to the seven angels, "Go, pour out the seven bowls of God's wrath on the earth."
【BBE】And a great voice out of the house of God came to my ears, saying to the seven angels, Go, and let that which is in the seven vessels of the wrath of God come down on the earth.
【ASV】And I heard a great voice out of the temple, saying to the seven angels, Go ye, and pour out the seven bowls of the wrath of God into the earth.
2 【和合本】第一位天使便去，把碗倒在地上，就有恶而且毒的疮生在那些有兽印记、拜兽像的人身上。
【吕振中】第一位就去，把他那一碗倒在地上；就有恶而且毒的疮生在那些有兽印记拜兽像的人身上。
【思高本】第一位天使便去，把他的盂倒在地上，遂在那些带有兽印和朝拜兽像的人身上，生出了一种恶毒而剧痛的疮。
【现代本】第一个天使去了，把他那一碗倒在地上；于是有既恶且毒的疮长在那些有兽的印记和拜过兽像的人身上。
【KJV】And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.
【NIV】The first angel went and poured out his bowl on the land, and ugly and painful sores broke out on the people who had the mark of the beast and worshiped his image.
【BBE】And the first went, and let what was in his vessel come down on the earth; and it became an evil poisoning wound on the men who had the mark of the beast, and who gave worship to his image.
【ASV】And the first went, and poured out his bowl into the earth; and it became a noisome and grievous sore upon the men that had the mark of the beast, and that worshipped his image.
3 【和合本】第二位天使把碗倒在海里，海就变成血，好象死人的血，海中的活物都死了。
【吕振中】第二位把他那一碗倒在海里；海水就变成了血、像死人的血；一切有生性命的生物、海中之物、都死了。
【思高本】第二位天使把他的盂倒在海，海水就变成好似死人的血，因而海中的一切活物都死了。
【现代本】第二个天使把他那一碗倒在海上；海水就变成像死人的血一样，海里的生物全都死了。
【KJV】And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.
【NIV】The second angel poured out his bowl on the sea, and it turned into blood like that of a dead man, and every living thing in the sea died.
【BBE】And the second let what was in his vessel come out into the sea; and it became blood as of a dead man; and every living thing in the sea came to an end.
【ASV】And the second poured out his bowl into the sea; and it became blood as of a dead man; and every living soul died, even the things that were in the sea.
4 【和合本】第三位天使把碗倒在江河与众水的泉源里，水就变成血了。
【吕振中】第三位把他那一碗倒在江河跟众水之泉源里；水就变成了血。
【思高本】第叁位天使把他的盂倒在河流和水泉上，水就变成了血。
【现代本】第三个天使把他那一碗倒在河流和水源里，水就变成了血。
【KJV】And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.
【NIV】The third angel poured out his bowl on the rivers and springs of water, and they became blood.
【BBE】And the third let what was in his vessel come out into the rivers and the fountains of water; and they became blood.
【ASV】And the third poured out his bowl into the rivers and the fountains of the waters; and it became blood.
5 【和合本】我听见掌管众水的天使说：昔在、今在的圣者啊，你这样判断是公义的；
【吕振中】我听见掌管众水的天使说∶“今在昔在的圣义者，你这样判罚是公义的∶
【思高本】那时，我听见掌管水的天使说：“今在和昔在的圣善者，你这样惩罚，真是公义，
【现代本】我听见那管理水的天使说：“昔在、今在的至圣者啊！你是公义的审判者。
【KJV】And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.
【NIV】Then I heard the angel in charge of the waters say: "You are just in these judgments, you who are and who were, the Holy One, because you have so judged;
【BBE】And the voice of the angel of the waters came to my ears, saying, True and upright is your judging, O Holy One, who is and was from all time:
【ASV】And I heard the angel of the waters saying, Righteous art thou, who art and who wast, thou Holy One, because thou didst thus judge:
6 【和合本】他们曾流圣徒与先知的血，现在你给他们血喝；这是他们所该受的。
【吕振中】他们曾流过圣徒和神言人们的血，你也把血给了他们喝；他们是该受的。”
【思高本】因为他们曾倾流了圣徒和先知们的血，你如今给他们血喝，这是他们应得的。”
【现代本】他们曾流了上帝子民和先知们的血，现在你给他们血喝；这是他们所应得的！”
【KJV】For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.
【NIV】for they have shed the blood of your saints and prophets, and you have given them blood to drink as they deserve."
【BBE】For they made the blood of saints and prophets come out like a stream, and blood have you given them for drink; which is their right reward.
【ASV】for they poured out the blood of the saints and the prophets, and blood hast thou given them to drink: they are worthy.
7 【和合本】我又听见祭坛中有声音说：是的，主上帝全能者啊，你的判断义哉！诚哉！
【吕振中】我听见祭坛说∶“是的，主上帝，全能者阿，你所判罚的真实阿！公义阿！”
【思高本】我又听见从祭坛有声音说：“是的，上主，全能的天主！你的惩罚，真实而公义。”
【现代本】我又听见从祭坛发出声音说：“主──全能的上帝啊！你的审判的确是真实公义的！”
【KJV】And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.
【NIV】And I heard the altar respond: "Yes, Lord God Almighty, true and just are your judgments."
【BBE】And a voice came from the altar, saying, Even so, O Lord God, Ruler of all, true and full of righteousness is your judging.
【ASV】And I heard the altar saying, Yea, O Lord God, the Almighty, true and righteous are thy judgments.
8 【和合本】第四位天使把碗倒在日头上，叫日头能用火烤人。
【吕振中】第四位把他那一碗倒在日头上，日头就得权柄、能用火烤人。
【思高本】第四位天使把他的盂倒在太阳上，致使太阳以烈火炙烤世人。
【现代本】第四个天使把他那一碗倒在太阳上面，使太阳可以用它的炎热烧灼人。
【KJV】And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.
【NIV】The fourth angel poured out his bowl on the sun, and the sun was given power to scorch people with fire.
【BBE】And the fourth let what was in his vessel come out on the sun; and power was given to it that men might be burned with fire.
【ASV】And the fourth poured out his bowl upon the sun; and it was given unto it to scorch men with fire.
9 【和合本】人被大热所烤，就亵渎那有权掌管这些灾的上帝之名，并不悔改将荣耀归给上帝。
【吕振中】人被大灾热一烤，就亵渎那有权柄掌管这些灾殃的上帝之名，并不悔改而将荣耀献与上帝。
【思高本】世人因被剧热所炙烤，便亵渎掌管这些灾祸的天主的名号，没有悔改将光荣归于天主。
【现代本】人被炎热烧灼，就亵渎那位有权支配这些灾难的上帝。他们仍然不悔改，不愿意颂赞上帝。
【KJV】And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.
【NIV】They were seared by the intense heat and they cursed the name of God, who had control over these plagues, but they refused to repent and glorify him.
【BBE】And men were burned with great heat: and they said evil things against the name of the God who has authority over these punishments; and they were not turned from their evil ways to give him glory.
【ASV】And men were scorched men with great heat: and they blasphemed the name of God who hath the power over these plagues; and they repented not to give him glory.
10 【和合本】第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头；
【吕振中】第五位把他那一碗倒在兽的座位上；兽的国就变了黑暗。由于疼痛、人就咬着自己的舌头；
【思高本】第五位天使把他的盂倒在那兽座上，它的王国就陷入黑暗，人痛苦的咬自己的舌头；
【现代本】第五个天使把他那一碗倒在兽的王座上。于是黑暗笼罩了兽的国度，人因痛苦而咬自己的舌头。
【KJV】And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,
【NIV】The fifth angel poured out his bowl on the throne of the beast, and his kingdom was plunged into darkness. Men gnawed their tongues in agony
【BBE】And the fifth let what was in his vessel come out on the high seat of the beast; and his kingdom was made dark; and they were biting their tongues for pain.
【ASV】And the fifth poured out his bowl upon the throne of the beast; and his kingdom was darkened; and they gnawed their tongues for pain,
11 【和合本】又因所受的疼痛和生的疮，就亵渎天上的上帝，并不悔改所行的。
【吕振中】由于所受的疼痛、和所生的疮、人就亵渎天上的上帝，也不改悔他们所行的。
【思高本】他们因自己的痛苦和疮痍，便亵渎天上的天主，没有悔改自己的行为。
【现代本】他们因所受的痛苦和身上所长的疮而亵渎天上的上帝，仍然不离弃他们邪恶的行为。
【KJV】And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.
【NIV】and cursed the God of heaven because of their pains and their sores, but they refused to repent of what they had done.
【BBE】And they said evil things against the God of heaven because of their pain and their wounds; and they were not turned from their evil works.
【ASV】and they blasphemed the God of heaven because of their pains and their sores; and they repented not of their works.
12 【和合本】第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。
【吕振中】第六位把他那一碗倒在幼发拉底大河上；河水就乾了，让那些东方的列王之道路得以预备出来。
【思高本】第六位天使把他的盂倒在幼发拉的大河中，河水就乾涸了，为给那些由日出之地要来的诸王，准备了一条道路。
【现代本】第六个天使把他那一碗倒在幼发拉底大河上，河水就干了，为要给那些从东方来的王预备一条路。
【KJV】And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.
【NIV】The sixth angel poured out his bowl on the great river Euphrates, and its water was dried up to prepare the way for the kings from the East.
【BBE】And the sixth let what was in his vessel come out on the great river Euphrates; and it became dry, so that the way might be made ready for the kings from the east.
【ASV】And the sixth poured out his bowl upon the great river, the river Euphrates; and the water thereof was dried up, that the way might by made ready for the kings that come from the sunrising.
13 【和合本】我又看见三个污秽的灵，好象青蛙，从龙口、兽口并假先知的口中出来。
【吕振中】我看见有三个污灵像青蛙、从龙口、从兽口、从假神言人口中出来。
【思高本】我又看见从龙口、兽口和假先知口中出来了叁个不洁的神，状如青蛙；
【现代本】接着，我看见三个邪灵，好像青蛙，分别从戾龙的口、兽的口，和假先知的口出来。
【KJV】And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.
【NIV】Then I saw three evil spirits that looked like frogs; they came out of the mouth of the dragon, out of the mouth of the beast and out of the mouth of the false prophet.
【BBE】And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, like frogs.
【ASV】And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, as it were frogs:
14 【和合本】他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在上帝全能者的大日聚集争战。
【吕振中】他们是能行神迹的鬼魔之灵、出来到普天列王各地、要召集他们去赴全能者上帝之大日子的战争的。
【思高本】他们是邪魔之神，施行奇迹，往全世界的诸王那去，召集他们，为在全能天主的那伟大日子上交战。“
【现代本】他们是邪魔的灵，会行奇迹。这些邪灵出去找全世界的王，把他们集合在一起，准备在全能上帝那伟大的日子里作战。
【KJV】For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.
【NIV】They are spirits of demons performing miraculous signs, and they go out to the kings of the whole world, to gather them for the battle on the great day of God Almighty.
【BBE】For they are evil spirits, working signs; who go out even to the kings of all the earth, to get them together to the war of the great day of God, the Ruler of all.
【ASV】for they are spirits of demons, working signs; which go forth unto the kings of the whole world, to gather them together unto the war of the great day of God, the Almighty.
15 【和合本】（看哪，我来象贼一样。那警醒、看守衣服、免得赤身而行、叫人见他羞耻的有福了！）
【吕振中】［看吧，我来像贼一样；那儆醒并保守其衣裳、免得赤身而行、让人看见他的下体的、有福阿！］
【思高本】看，我来有如盗贼一样；那醒着并保持自己的衣服，不至于赤身行走，而叫人看见自己的耻辱的，是有福的！”
【现代本】“留心吧！我要像小偷一样突然来到！那警醒、随时都穿着衣服的人多么有福啊！因为他不至于裸体行走，在人前蒙羞！”
【KJV】Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.
【NIV】Behold, I come like a thief! Blessed is he who stays awake and keeps his clothes with him, so that he may not go naked and be shamefully exposed."
【BBE】(See, I come as a thief. Happy is he who is watching and keeps his robes, so that he may not go unclothed, and his shame be seen.)
【ASV】(Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walked naked, and they see his shame.)
16 【和合本】那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。
【吕振中】污灵就召集列王在一个地方、希伯来土话叫哈米吉多顿（或译∶米吉多山）。
【思高本】那叁个神就把诸王聚集到一个地方，那地方希伯来文叫“阿玛革冬。”
【现代本】于是，那些邪灵把诸王集合在一个地方；那地方希伯来话叫哈米吉多顿。
【KJV】And he gathered them together into a place called in the Hebrew tongue Armageddon.
【NIV】Then they gathered the kings together to the place that in Hebrew is called Armageddon.
【BBE】And they got them together into the place which is named in Hebrew Armageddon.
【ASV】And they gathered them together into the place which is called in Hebrew Har-magedon.
17 【和合本】第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：“成了！”
【吕振中】第七位把他那一碗倒在空中，就有大声音从殿堂中的宝座上发出，说∶“成了”。
【思高本】第七位天使把他的盂倒在空气中，于是就由【天上的】殿，从宝座那发出了一个巨大声音说：“成了！”
【现代本】第七个天使把他那一碗倒在空中。有大声音从圣殿的宝座上发出，说：“成了！”
【KJV】And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.
【NIV】The seventh angel poured out his bowl into the air, and out of the temple came a loud voice from the throne, saying, "It is done!"
【BBE】And the seventh let what was in his vessel come out on the air; and there came out a great voice from the house of God, from the high seat, saying, It is done.
【ASV】And the seventh poured out his bowl upon the air; and there came forth a great voice out of the temple, from the throne, saying, It is done:
18 【和合本】又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样利害的地震。
【吕振中】随有闪电、响声、和雷轰，又有大地震；这么大这么厉害的地震、是从地上有人以来、未尝有的。
【思高本】遂有闪电、响声和雷霆，又发生了大地震，是自从在地上有人类以来，从未有过这样大的地震。
【现代本】于是有闪电、响声、雷轰，和可怕的地震。自从地上有人类以来，没有过这样剧烈的地震！
【KJV】And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.
【NIV】Then there came flashes of lightning, rumblings, peals of thunder and a severe earthquake. No earthquake like it has ever occurred since man has been on earth, so tremendous was the quake.
【BBE】And there were flames and voices and thunders; and there was a great earth-shock so that never, from the time when men were on the earth, had there been so great an earth-shock, so full of power.
【ASV】and there were lightnings, and voices, and thunders; and there was a great earthquake, such as was not since there were men upon the earth, so great an earthquake, so mighty.
19 【和合本】那大城裂为三段，列国的城也都倒塌了；上帝也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。
【吕振中】那大城裂为三分；列国的城都倾覆了。大巴比伦在上帝面前被记得，就有上帝震怒报应之杯酒给她喝。
【思高本】那大城分裂为叁段，异民的城也都倾覆了；天主想起了那伟大的巴比伦，遂递给她那盛满天主烈怒的酒杯。
【现代本】那大城巴比伦裂为三段；各国的城市也都倒塌了。上帝记得大巴比伦的罪恶，叫它喝上帝杯中那义愤的烈酒。
【KJV】And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.
【NIV】The great city split into three parts, and the cities of the nations collapsed. God remembered Babylon the Great and gave her the cup filled with the wine of the fury of his wrath.
【BBE】And the great town was cut into three parts, and the towns of the nations came to destruction: and Babylon the great came into mind before God, to be given the cup of the wine of his wrath.
【ASV】And the great city was divided into three parts, and the cities of the nations fell: and Babylon the great was remembered in the sight of God, to give unto her the cup of the wine of the fierceness of his wrath.
20 【和合本】各海岛都逃避了，众山也不见了。
【吕振中】各海岛都逃走了，众山也不见了。
【思高本】各岛屿都消失了，诸山岭也不见了。
【现代本】所有的岛屿都不见了；所有的山岭也消失了。
【KJV】And every island fled away, and the mountains were not found.
【NIV】Every island fled away and the mountains could not be found.
【BBE】And every island went in flight, and the mountains were seen no longer.
【ASV】And every island fled away, and the mountains were not found.
21 【和合本】又有大雹子从天落在人身上，每一个约重一他连得（一他连得约有九十斤）。为这雹子的灾极大，人就亵渎上帝。
【吕振中】又有大雹子、重约一百磅（希腊文∶一他兰得）、从天上落到人身上。由于雹灾、因这灾殃极大、人就亵渎上帝。
【思高本】又有像“塔冷通”般的大冰雹，从天上落在世人的身上；世人因冰雹的灾祸便亵渎天主，因为那灾祸太惨重了。
【现代本】从天上有大冰雹掉落在人身上，每一块重约四十公斤。为了这惨重的雹灾，人就亵渎上帝。
【KJV】And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.
【NIV】From the sky huge hailstones of about a hundred pounds each fell upon men. And they cursed God on account of the plague of hail, because the plague was so terrible.
【BBE】And great drops of ice, every one about the weight of a talent, came down out of heaven on men: and men said evil things against God because of the punishment of the ice-drops; for it is very great.
【ASV】And great hail, every stone about the weight of a talent, cometh down out of heaven upon men: and men blasphemed God because of the plague of the hail; for the plague thereof is exceeding great.


第 17 章

大淫妇和兽
1 【和合本】拿着七碗的七位天使中，有一位前来对我说：“你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。
【吕振中】那执有七碗的七位天使中、有一位同我说话，说∶“你来，我把那坐在众水之上的大淫妇、地上列王同她行淫的、住地上的人沉醉于她淫乱之酒的大淫妇、所必受的处刑指给你看。”
【思高本】那七位拿着七个盂的天使中，有一位前来，向我说道：“你来，我要指给你看，那在多水之旁为王的大淫妇受的惩罚；
【现代本】那七个拿七个碗的天使当中，有一个上前对我说：“你来，我要让你看那大淫妇所要受的惩罚；她就是那建造在河流边的大城。
【KJV】And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:
【NIV】One of the seven angels who had the seven bowls came and said to me, "Come, I will show you the punishment of the great prostitute, who sits on many waters.
【BBE】And one of the seven angels who had the seven vessels came and said to me, Come here, so that you may see the judging of the evil woman who is seated on the great waters;
【ASV】And there came one of the seven angels that had the seven bowls, and spake with me, saying, Come hither, I will show thee the judgment of the great harlot that sitteth upon many waters;
2 【和合本】地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒。”
【吕振中】－
【思高本】世上的诸王都同她行过邪淫，地上的居民也都喝醉了她淫乱的酒。”
【现代本】地上诸王都跟那大淫妇行过淫；世上的人也喝醉了她淫乱的酒。”
【KJV】With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.
【NIV】With her the kings of the earth committed adultery and the inhabitants of the earth were intoxicated with the wine of her adulteries."
【BBE】With whom the kings of the earth made themselves unclean, and those who are on the earth were full of the wine of her evil desires.
【ASV】with whom the kings of the earth committed fornication, and they that dwell in the earth were made drunken with the wine of her fornication.
3 【和合本】我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。
【吕振中】于是我在灵境中，天使把我带走到荒野去。我看见有一个妇人骑着朱红色的兽、满了亵渎之名、有七个头和十个角。
【思高本】于是天使叫我神魂超拔，提我到了旷野，我便看见了一个妇人，坐在一只朱红色且满了亵渎名号的兽身上，它有七个头，十只角。
【现代本】我受圣灵的支配；天使把我带到荒野。我看见一个女人骑着一只红色的兽；那兽遍体写满了亵渎的名号，长着七个头和十个角。
【KJV】So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.
【NIV】Then the angel carried me away in the Spirit into a desert. There I saw a woman sitting on a scarlet beast that was covered with blasphemous names and had seven heads and ten horns.
【BBE】And he took me away in the Spirit into a waste land: and I saw a woman seated on a bright red beast, full of evil names, having seven heads and ten horns,
【ASV】And he carried me away in the Spirit into a wilderness: and I saw a woman sitting upon a scarlet-colored beast, full of names of blasphemy, having seven heads and ten horns.
4 【和合本】那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。
【吕振中】那妇人披着紫袍和朱红袍，用金子宝石珍珠为妆饰，手中执有金杯、满盛着可憎之物、就是她淫乱之污秽。
【思高本】这妇人身穿紫红和朱红色的衣服，全身点缀着金子、宝石和珍珠；她手拿着满盛可憎之物和她淫污的金杯。
【现代本】那女人穿着大红大紫的衣服，戴满了金饰、宝石，和珍珠。她手拿金杯，杯中盛满了她淫乱可憎的秽物。
【KJV】And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:
【NIV】The woman was dressed in purple and scarlet, and was glittering with gold, precious stones and pearls. She held a golden cup in her hand, filled with abominable things and the filth of her adulteries.
【BBE】And the woman was clothed in purple and bright red, with ornaments of gold and stones of great price and jewels; and in her hand was a gold cup full of evil things and her unclean desires;
【ASV】And the woman was arrayed in purple and scarlet, and decked with gold and precious stone and pearls, having in her hand a golden cup full of abominations, even the unclean things of her fornication,
5 【和合本】在她额上有名写着说：“奥秘哉！大巴比伦，作世上的淫妇和一切可憎之物的母。”
【吕振中】她的额上名写着名字、有象徵的奥秘∶‘大巴比伦、地上淫妇之母、可憎之物之母！’
【思高本】她的额上写着一个含有奥秘的名字：“伟大的巴比伦！淫乱和地上可憎之物的母亲。”
【现代本】她额上写着一个隐秘的名号：“大巴比伦──世上淫妇和一切可憎之物的母！”
【KJV】And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.
【NIV】This title was written on her forehead: MYSTERY BABYLON THE GREAT THE MOTHER OF PROSTITUTES AND OF THE ABOMINATIONS OF THE EARTH.
【BBE】And on her brow was a name, SECRET, BABYLON THE GREAT, THE MOTHER OF THE EVIL WOMEN AND OF THE UNCLEAN THINGS OF THE EARTH.
【ASV】and upon her forehead a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF THE HARLOTS AND OF THE ABOMINATIONS OF THE EARTH.
6 【和合本】我又看见那女人喝醉了圣徒的血和为耶稣作见证之人的血。我看见她，就大大的希奇。
【吕振中】我看见那妇人沉醉于圣徒的血，沉醉于为耶稣舍生作证者的血。我看见了她，就大大惊奇。
【思高本】我又看见这妇人痛饮了圣徒的血，和为耶稣殉道者的血；我一看见她，遂大为惊奇。
【现代本】我又看见那女人喝醉了上帝子民的血，和那些为耶稣作证而殉道的人的血。我看到她的时候，大大惊奇。
【KJV】And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.
【NIV】I saw that the woman was drunk with the blood of the saints, the blood of those who bore testimony to Jesus. When I saw her, I was greatly astonished.
【BBE】And I saw the woman overcome as with the wine of the blood of the saints, and the blood of those put to death because of Jesus. And when I saw her, I was overcome with a great wonder.
【ASV】And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus. And when I saw her, I wondered with a great wonder.
7 【和合本】天使对我说：“你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。
【吕振中】天使对我说∶“你为什么惊奇呢？我要将这妇象徵的奥秘和那驮着她的、那有七头十个角的兽、象徵的奥秘告诉你。
【思高本】天使便对我说：“你为什么惊奇？我要告诉你这妇人和驮着她，而有七个头和十只角的那兽的奥秘：
【现代本】天使问我：“你为什么惊奇？我要把那女人和她所骑的那只长着七头十角的兽的隐秘告诉你。
【KJV】And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.
【NIV】Then the angel said to me: "Why are you astonished? I will explain to you the mystery of the woman and of the beast she rides, which has the seven heads and ten horns.
【BBE】And the angel said to me, Why were you surprised? I will make clear to you the secret of the woman, and of the beast on which she is seated, which has the seven heads and the ten horns.
【ASV】And the angel said unto me, Wherefore didst thou wonder? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and the ten horns.
8 【和合本】你所看见的兽，先前有，如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的，见先前有、如今没有、以后再有的兽，就必希奇。
【吕振中】你所看见的兽、先前有、如今没有，它将要从无底坑上来、而走向着灭亡。住在地上的人、其名字从世界创立以来没有记在生命册上的、见那先前有、如今没有、将来还要有的兽、都必惊奇。
【思高本】你所看见的那兽，先前在而今不在，可是它又要从深渊中上来，自趋于丧亡；地上的居民，凡他们的名字从创世之初，没有记录在生命册中的，看见那先前在，而今不在，将来又在的兽，都必要惊奇。
【现代本】你看见的那兽曾经活过、现在不再活着，不久要从无底深渊上来，走向灭亡。地上的人，凡是名字在创世之前没有被登记在生命册上的，一看见那曾经活过、现在不再活着、将来又要出现的兽，都会大感惊奇。
【KJV】The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.
【NIV】The beast, which you saw, once was, now is not, and will come up out of the Abyss and go to his destruction. The inhabitants of the earth whose names have not been written in the book of life from the creation of the world will be astonished when they see the beast, because he once was, now is not, and yet will come.
【BBE】The beast which you saw was, and is not; and is about to come up out of the great deep, and to go into destruction. And those who are on the earth, whose names have not been put in the book of life from the first, will be full of wonder when they see the beast, that he was, and is not, and still will be.
【ASV】The beast that thou sawest was, and is not; and is about to come up out of the abyss, and to go into perdition. And they that dwell on the earth shall wonder, they whose name hath not been written in the book of life from the foundation of the world, when they behold the beast, how that he was, and is not, and shall come.
9 【和合本】智慧的心在此可以思想。那七头就是女人所坐的七座山，
【吕振中】这里就是需要有智慧之心思的地方。七个头就是七座山、妇人坐镇的地方；
【思高本】这需要一个有智慧的明悟去理解：七个头是指那妇人所坐的七座山，也是指七位君王；
【现代本】“这里需要有聪明智慧。七个头是指那女人所坐的七座山，也是指七个王。
【KJV】And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.
【NIV】This calls for a mind with wisdom. The seven heads are seven hills on which the woman sits.
【BBE】Here is the mind which has wisdom. The seven heads are seven mountains, on which the woman is seated:
【ASV】Here is the mind that hath wisdom. The seven heads are seven mountains, on which the woman sitteth:
10 【和合本】又是七位王；五位已经倾倒了，一位还在，一位还没有来到；他来的时候，必须暂时存留。
【吕振中】又是七个王∶五个已经倒了，一个还在，另一个还未来到；他来的时候，必须存留片时。
【思高本】五位已经倒了，一位仍在，另一位还没有来到；当他来到时，必要存留片刻。
【现代本】其中五个已经倒了，一个还在；另一个还没有来，来的时候只能停留一会儿。
【KJV】And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.
【NIV】They are also seven kings. Five have fallen, one is, the other has not yet come; but when he does come, he must remain for a little while.
【BBE】And they are seven kings; the five have come to an end, the one is, the other has not come; and when he comes, he will have to go on for a little time.
【ASV】and they are seven kings; the five are fallen, the one is, the other is not yet come; and when he cometh, he must continue a little while.
11 【和合本】那先前有如今没有的兽，就是第八位；他也和那七位同列，并且归于沉沦。
【吕振中】那先前有、如今没有的兽、自己是第八个，还是属于七个之中的∶他正在走向着灭亡。，并且归于沉沦。
【思高本】至于那先前在而今不在的兽，是第八位，也属于那七位中之一，它要趋于丧亡。
【现代本】那曾经活过、现在不再活着的兽，就是第八个王；他也是七王中的一个，正在走向灭亡。
【KJV】And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.
【NIV】The beast who once was, and now is not, is an eighth king. He belongs to the seven and is going to his destruction.
【BBE】And the beast which was, and is not, is himself the eighth, and is of the seven; and he goes into destruction.
【ASV】And the beast that was, and is not, is himself also an eighth, and is of the seven; and he goeth into perdition.
12 【和合本】你所看见的那十角就是十王；他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。
【吕振中】你所看见的十个角就是十王；他们还没有得国，但必跟兽同得权柄、做王一个时辰。
【思高本】你所看见的那十只角，是指十个君王，他们还没有领受王位，但必要同那兽一起得到权柄；他们当国王，只一个时辰。
【现代本】“你看见的那十个角是指十个还没有开始统治的王；但是他们要承受王权，跟那兽一同统治一个钟头。
【KJV】And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.
【NIV】The ten horns you saw are ten kings who have not yet received a kingdom, but who for one hour will receive authority as kings along with the beast.
【BBE】And the ten horns which you saw are ten kings, which still have been given no kingdom; but they are given authority as kings, with the beast, for one hour.
【ASV】And the ten horns that thou sawest are ten kings, who have received no kingdom as yet; but they receive authority as kings, with the beast, for one hour.
13 【和合本】他们同心合意将自己的能力、权柄给那兽。
【吕振中】他们都有同一样的心思、将自己的能力和权柄给予兽。
【思高本】他们的意见都一致：就是把自己的能力和权柄都交给那兽。
【现代本】这十个王有相同的目标：他们要把自己的能力权柄交给那兽。
【KJV】These have one mind, and shall give their power and strength unto the beast.
【NIV】They have one purpose and will give their power and authority to the beast.
【BBE】These have one mind, and they give their power and authority to the beast.
【ASV】These have one mind, and they give their power and authority unto the beast.
14 【和合本】他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主、万王之王。同着羔羊的，就是蒙召、被选、有忠心的，也必得胜。”
【吕振中】他们必对羔羊争战，羔羊必胜过他们，因为羔羊是万主之主、万王之王；那些同羔羊在一起、蒙召被拣选而忠信的、也必得胜。”
【思高本】他们要同羔羊交战，羔羊却要战胜他们，因为他是万主之主，万王之王，同他在一起的蒙召、被选和忠信的人，也必要获胜。”
【现代本】他们要跟羔羊作战；但是羔羊要击败他们，因为他是万主的主，万王的王。他所选召、忠心随从他的人也要得胜。”
【KJV】These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.
【NIV】They will make war against the Lamb, but the Lamb will overcome them because he is Lord of lords and King of kings--and with him will be his called, chosen and faithful followers."
【BBE】These will make war against the Lamb, and the Lamb will overcome them, because he is the Lord of lords and King of kings; and those who are with him are named, marked out, and true.
【ASV】These shall war against the Lamb, and the Lamb shall overcome them, for he is Lord of lords, and King of kings; and they also shall overcome that are with him, called and chosen and faithful.
15 【和合本】天使又对我说：“你所看见那淫妇坐的众水，就是多民、多人、多国、多方。
【吕振中】天使对我说∶“你所看见的、淫妇所坐的众水、就是许民族、许多群众、许多邦国、许多种语言的人。
【思高本】天使又对我说：“你看见那淫妇所统治的水，是指诸民族、群众、邦国和异语人民。
【现代本】天使又对我说：“你看见那淫妇坐着的水流就是指各民族、各种族、各国家，和说各种语言的人。
【KJV】And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.
【NIV】Then the angel said to me, "The waters you saw, where the prostitute sits, are peoples, multitudes, nations and languages.
【BBE】And he said to me, The waters which you saw, where the evil woman is seated, are peoples, and armies, and nations and languages.
【ASV】And he saith unto me, The waters which thou sawest, where the harlot sitteth, are peoples, and multitudes, and nations, and tongues.
16 【和合本】你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。
【吕振中】你所看见的十个角和那兽必恨这淫妇、使他荒凉赤身，必吃她的肉，用火烧掉了她。
【思高本】你看见的那十只角和那兽，必要憎恨那淫妇，使她成为孤独凄凉，赤身裸体的，并吞食她的肉，且用火焚烧她，
【现代本】你所看见的十个角和那兽都要憎恨那淫妇，要夺走她所有的一切，使她赤身露体；它们要吃她的肉，用火焚烧她。
【KJV】And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.
【NIV】The beast and the ten horns you saw will hate the prostitute. They will bring her to ruin and leave her naked; they will eat her flesh and burn her with fire.
【BBE】And the ten horns which you saw, and the beast, these will be turned against the evil woman, and will make her waste and uncovered, and will take her flesh for food, and will have her burned with fire.
【ASV】And the ten horns which thou sawest, and the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her utterly with fire.
17 【和合本】因为上帝使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到上帝的话都应验了。
【吕振中】因为上帝将念头放在他们心中，叫他们行他的心意，行一样的心意，将自己的国给予兽，直到上帝一切的话语都得应验。
【思高本】因为天主使它们的心中有这意念，叫它们实行天主的计划，就是叫它们一心，把它们的王权交给那兽，直到天主的话完全应验为止。
【现代本】因为上帝把执行他旨意的意念放在那十个王心里，使他们有相同的目标，把统治权交给那兽，直到上帝的话实现。
【KJV】For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.
【NIV】For God has put it into their hearts to accomplish his purpose by agreeing to give the beast their power to rule, until God's words are fulfilled.
【BBE】Because God has put it in their hearts to do his purpose, and to be of one mind, giving their kingdom to the beast, till the words of God have effect and are complete.
【ASV】For God did put in their hearts to do his mind, and to come to one mind, and to give their kingdom unto the beast, until the words of God should be accomplished.
18 【和合本】你所看见的那女人就是管辖地上众王的大城。”
【吕振中】你所看见的妇人就是那大城、那有国权管辖地上列王的。”
【思高本】你所看见的那妇人，是指那座对地上的诸王握有王权的大城。”
【现代本】“你所看见的那女人就是统治地上诸王的那个大城。”
【KJV】And the woman which thou sawest is that great city, which reigneth over the kings of the earth.
【NIV】The woman you saw is the great city that rules over the kings of the earth."
【BBE】And the woman whom you saw is the great town, which is ruling over the kings of the earth.
【ASV】And the woman whom thou sawest is the great city, which reigneth over the kings of the earth.


第 18 章

巴比伦倾倒
1 【和合本】此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。
【吕振中】这些事以后、我看见另有一位天使从天上降下来，掌有大权；地由于他的光辉而蒙了照亮。
【思高本】这些事以后，我看见另一位天使从天降下，掌有大权，下地被他的光荣照亮了。
【现代本】这以后，我看见另一个天使从天上下来。他掌握大权；他的光辉照耀大地。
【KJV】And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.
【NIV】After this I saw another angel coming down from heaven. He had great authority, and the earth was illuminated by his splendor.
【BBE】After these things I saw another angel coming down out of heaven, having great authority; and the earth was bright with his glory.
【ASV】After these things I saw another angel coming down out of heaven, having great authority; and the earth was lightened with his glory.
2 【和合本】他大声喊着说：巴比伦大城倾倒了！倾倒了！成了鬼魔的住处和各样污秽之灵的巢穴（或作：牢狱；下同），并各样污秽可憎之雀鸟的巢穴。
【吕振中】他用强有力的声音喊着说∶“巴比伦倾覆了！倾覆了！成了鬼魔居住的所在，各样污秽之灵的巢穴，各样污秽可恨之鸟的巢穴了。
【思高本】他用强大的声音喊说：“伟大的巴比伦陷落了！陷落了！她变成了邪魔的住所，一切不洁之神的牢狱，一切不洁和可憎飞禽的巢穴，【以及一切不洁和可憎走兽的圈槛，】
【现代本】他大声呼喊：“倒塌了！大巴比伦倒塌了！她成为邪魔的窝，邪灵的穴，污秽可憎的鸟类的巢。
【KJV】And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.
【NIV】With a mighty voice he shouted: "Fallen! Fallen is Babylon the Great! She has become a home for demons and a haunt for every evil spirit, a haunt for every unclean and detestable bird.
【BBE】And he gave a loud cry, saying, Babylon the great has come down from her high place, she has come to destruction and has become a place of evil spirits, and of every unclean spirit, and a hole for every unclean and hated bird.
【ASV】And he cried with a mighty voice, saying, Fallen, fallen is Babylon the great, and is become a habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hateful bird.
3 【和合本】因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫；地上的客商因她奢华太过就发了财。
【吕振中】因为列国都喝了她猛烈淫乱之酒了（有古卷作∶‘因为万国都因她淫乱之热情的酒而倾覆了’或译∶‘都因她淫乱而受上帝震怒之酒而倾覆了’）地上的君王同她行淫；由于她荒淫的资权、地上的商人都得了财富了。”
【思高本】因为万民都喝了她荒淫的烈酒，地上的诸王都同她行过邪淫，地上的商人，也因她的放荡奢侈，而发了财。”
【现代本】因为列国都喝了这大淫妇淫乱的烈酒，地上诸王跟她行过淫，世上的商人从她的淫荡发了大财。”
【KJV】For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.
【NIV】For all the nations have drunk the maddening wine of her adulteries. The kings of the earth committed adultery with her, and the merchants of the earth grew rich from her excessive luxuries."
【BBE】For through the wine of the wrath of her evil desires all the nations have come to destruction; and the kings of the earth made themselves unclean with her, and the traders of the earth had their wealth increased by the power of her evil ways.
【ASV】For by the wine of the wrath of her fornication all the nations are fallen; and the kings of the earth committed fornication with her, and the merchants of the earth waxed rich by the power of her wantonness.
4 【和合本】我又听见从天上有声音说：我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；
【吕振中】于是我听见另有声音从天上说∶“我的子民哪，从那城出来哦，免得一同有分于她的罪，也免得受她所受的灾殃。
【思高本】我又听到了另一个声音从天上说：“我的百姓，你们从她中间出来罢！免得你们分沾她的罪恶，也免得遭受她的灾祸，
【现代本】我又听见另一个声音从天上来，说：出来吧，我的子民！从那城出来吧！不然，你们会分沾她的罪行，分受她的灾难！
【KJV】And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.
【NIV】Then I heard another voice from heaven say: "Come out of her, my people, so that you will not share in her sins, so that you will not receive any of her plagues;
【BBE】And another voice from heaven came to my ears, saying, Come out of her, my people, so that you may have no part in her sins and in her punishments.
【ASV】And I heard another voice from heaven, saying, Come forth, my people, out of her, that ye have no fellowship with her sins, and that ye receive not of her plagues:
5 【和合本】因她的罪恶滔天，她的不义，上帝已经想起来了。
【吕振中】因为她的罪已累累连天了，她所作不对的事、上帝都记得。
【思高本】因为她的罪恶已堆积得直达上天，使天主想起了她的不义。
【现代本】因为她罪恶滔天，上帝记得她邪恶的行为。
【KJV】For her sins have reached unto heaven, and God hath remembered her iniquities.
【NIV】for her sins are piled up to heaven, and God has remembered her crimes.
【BBE】For her sins have gone up even to heaven, and God has taken note of her evil-doing.
【ASV】for her sins have reached even unto heaven, and God hath remembered her iniquities.
6 【和合本】她怎样待人，也要怎样待她，按她所行的加倍的报应她；用她调酒的杯加倍的调给她喝。
【吕振中】她怎样待人，你们也要怎样待她，按她所行的加一倍；在她调酒的杯中、加强调给她。
【思高本】她怎样虐待了人，你们也该怎样虐待她，并按照她所行的，要加倍报复她；她用什么杯斟给人，你们也要用什么杯加倍斟给她；
【现代本】她怎样待你们，就怎样待她，照她所做的加倍报应她。她怎样调酒给你们，就用双倍浓烈的酒倒满她的杯！
【KJV】Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.
【NIV】Give back to her as she has given; pay her back double for what she has done. Mix her a double portion from her own cup.
【BBE】Give to her as she gave, even an increased reward for her works; in the cup which was mixed by her, let there be mixed as much again for herself.
【ASV】Render unto her even as she rendered, and double unto her the double according to her works: in the cup which she mingled, mingle unto her double.
7 【和合本】她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：我坐了皇后的位，并不是寡妇，决不至于悲哀。
【吕振中】她荣耀自己、荒淫无度、多么多，你们给她苦痛哀恸也要多么多。因为她心里说∶“我坐着做皇后，我不是寡妇，决不会见哀恸”；
【思高本】她以前怎样自夸自耀，奢侈享乐，你们也就怎样加给她痛苦与哀伤；因为她心说过：“我坐着当皇后，而不是寡妇，必见不到哀伤。”
【现代本】她怎样奢侈，炫耀自己，就怎样折磨她，叫她受尽痛苦。因为她不断地对自己说：我是坐在宝座上的王后，我不是寡妇，我绝不会有悲愁！
【KJV】How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.
【NIV】Give her as much torture and grief as the glory and luxury she gave herself. In her heart she boasts, `I sit as queen; I am not a widow, and I will never mourn.'
【BBE】As she gave glory to herself, and became more evil in her ways, in the same measure give her pain and weeping: for she says in her heart, I am seated here a queen, and am no widow, and will in no way see sorrow.
【ASV】How much soever she glorified herself, and waxed wanton, so much give her of torment and mourning: for she saith in her heart, I sit a queen, and am no widow, and shall in no wise see mourning.
8 【和合本】所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主上帝大有能力。
【吕振中】故此在一天之内、她的灾殃、死亡、哀恸、饥荒、就必来到；她也必在火中被烧掉；因为审判她、的主上帝大有力量。”
【思高本】为此，一日之内，她的灾祸：瘟疫、哀伤和荒全都来到；她要被火焚烧，因为惩治她的上主天主，是强而有力的。”
【现代本】正因为这样，在同一天里，灾难要临到她：有悲愁、饥荒、死亡！她要在火中被焚烧，因为审判她的主上帝大有能力！
【KJV】Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.
【NIV】Therefore in one day her plagues will overtake her: death, mourning and famine. She will be consumed by fire, for mighty is the Lord God who judges her.
【BBE】For this reason in one day will her troubles come, death and sorrow and need of food; and she will be completely burned with fire; for strong is the Lord God who is her judge.
【ASV】Therefore in one day shall her plagues come, death, and mourning, and famine; and she shall be utterly burned with fire; for strong is the Lord God who judged her.
9 【和合本】地上的君王，素来与她行淫、一同奢华的，看见烧她的烟，就必为她哭泣哀号。
【吕振中】地上的君王、素来同她行淫、荒淫无度的、看见她被焚烧的烟，就必为她哭泣捶胸。
【思高本】当时那些曾同她行过邪淫，和享过快乐的地上诸王，看到焚烧她的烟，都要为她流泪哀悼。
【现代本】跟她纵欲行淫的地上诸王一看见那焚烧着她的烟就为她痛哭哀号。
【KJV】And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,
【NIV】When the kings of the earth who committed adultery with her and shared her luxury see the smoke of her burning, they will weep and mourn over her.
【BBE】And the kings of the earth, who made themselves unclean with her, and in her company gave themselves up to evil, will be weeping and crying over her, when they see the smoke of her burning,
【ASV】And the kings of the earth, who committed fornication and lived wantonly with her, shall weep and wail over her, when they look upon the smoke of her burning,
10 【和合本】因怕她的痛苦，就远远的站着说：哀哉！哀哉！巴比伦大城，坚固的城啊，一时之间你的刑罚就来到了。
【吕振中】因怕她的苦痛、都必在远处站着说∶“有祸阿！有祸阿！大城巴比伦！大有势力的城阿，一时之间你受判罚的时候到了！”
【思高本】他们因害怕她受的痛苦，就远远站着说：“可怜，可怜！你这座伟大的城，这座强盛的巴比伦城！在一小时之内，你就受到了惩罚。”
【现代本】他们怕看到她受折磨，远远地站着，说：“惨啦！惨啦！这大城。雄壮的巴比伦城啊！还不到一个钟头，你已经遭受惩罚了！”
【KJV】Standing afar off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is thy judgment come.
【NIV】Terrified at her torment, they will stand far off and cry: "`Woe! Woe, O great city, O Babylon, city of power! In one hour your doom has come!'
【BBE】Watching from far away, for fear of her punishment, saying, Sorrow, sorrow for Babylon, the great town, the strong town! for in one hour you have been judged.
【ASV】standing afar off for the fear of her torment, saying, Woe, woe, the great city, Babylon, the strong city! for in one hour is thy judgment come.
11 【和合本】地上的客商也都为她哭泣悲哀，因为没有人再买她们的货物了；
【吕振中】地上的商人也都为她哭泣哀恸，因为再没有人买他们的货物了∶
【思高本】地上的商人也为她流泪哀伤，因而再没有人来买他们的货物：
【现代本】地上的商人也为她悲哀痛哭，因为再也没有人来买他们的货物了。
【KJV】And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:
【NIV】The merchants of the earth will weep and mourn over her because no one buys their cargoes any more--
【BBE】And the traders of the earth are weeping and crying over her, because no man has any more desire for their goods,
【ASV】And the merchants of the earth weep and mourn over her, for no man buyeth their merchandise any more;
12 【和合本】这货物就是金、银、宝石、珍珠、细麻布、紫色料、绸子、朱红色料、各样香木、各样象牙的器皿、各样极宝贵的木头，和铜、铁、汉白玉的器皿，
【吕振中】没有人买他们的金银宝石、珍珠、细麻布、紫布、丝绸、朱红布等货物、各样香木、各样象牙器皿、顶贵重木制的、铜鉄白石制的各样器皿、
【思高本】金银、宝石、珍珠、细麻布、紫红布、绸缎、朱红布等货物，以及各种香木、各种象牙器皿、各种贵重木器、铜、铁、大理石的器皿，
【现代本】没有人买他们的金、银、宝石、珍珠；也没有人买他们的麻纱、丝绸、高贵的紫色和红色衣料、各种香木、各样象牙制品、贵重的木器、铜器、铁器，和大理石制品；
【KJV】The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,
【NIV】cargoes of gold, silver, precious stones and pearls; fine linen, purple, silk and scarlet cloth; every sort of citron wood, and articles of every kind made of ivory, costly wood, bronze, iron and marble;
【BBE】Gold, and silver, and stones of great price, and jewels, and delicate linen, and robes of purple and silk and red; and perfumed wood, and every vessel of ivory, and every vessel made of fair wood, and of brass, and iron, and stone;
【ASV】merchandise of gold, and silver, and precious stone, and pearls, and fine linen, and purple, and silk, and scarlet; and all thyine wood, and every vessel of ivory, and every vessel made of most precious wood, and of brass, and iron, and marble;
13 【和合本】并肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、车、马，和奴仆、人口。
【吕振中】肉桂、蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、货车、跟奴仆、就是人口──等货色。
【思高本】还有肉桂、香膏、香料、香液、乳香、酒、油、面粉、麦子、牲口、羊群、骏马、车辆、奴隶与人口。
【现代本】也没有人买肉桂、香料、香、香水、乳香、酒、油、面粉、麦子、牛、羊、马、车子、奴隶、人口等。
【KJV】And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.
【NIV】cargoes of cinnamon and spice, of incense, myrrh and frankincense, of wine and olive oil, of fine flour and wheat; cattle and sheep; horses and carriages; and bodies and souls of men.
【BBE】And sweet-smelling plants, and perfumes, and wine, and oil, and well crushed grain, and cattle and sheep; and horses and carriages and servants; and souls of men.
【ASV】and cinnamon, and spice, and incense, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep; and merchandise of horses and chariots and slaves; and souls of men.
14 【和合本】巴比伦哪，你所贪爱的果子离开了你；你一切的珍馐美味，和华美的物件也从你中间毁灭，决不能再见了。
【吕振中】“你心所贪爱的果子已离开了你，你的一切珍馐肥甘、华丽物件、都被毁灭、离开了你，人决不能再见得着了！”
【思高本】商人说：“你心中所爱吃的果品，都远离了你；一切肥美和华丽的物品，都在你前消逝了，再也寻不见了。”
【现代本】这些商人对她说：“你所贪爱的各种美物都不见了；一切的荣华富贵消失了，再也找不回来了！”
【KJV】And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.
【NIV】They will say, `The fruit you longed for is gone from you. All your riches and splendor have vanished, never to be recovered.'
【BBE】And the fruit of your soul's desire has gone from you, and all things delicate and shining have come to an end and will never again be seen.
【ASV】And the fruits which thy soul lusted after are gone from thee, and all things that were dainty and sumptuous are perished from thee, and men shall find them no more at all.
15 【和合本】贩卖这些货物、藉着她发了财的客商，因怕她的痛苦，就远远的站着哭泣悲哀，说：
【吕振中】这些物件的商人、从这城得财富的、因怕她的苦痛、都必在远处站着，哭泣哀恸说∶
【思高本】贩卖这些货物，而由她发财的人，因害怕她受的痛苦，远远站着，流泪哀伤，
【现代本】在那城做生意、发了大财的商人，为了怕看到她受折磨，远远地站着。
【KJV】The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,
【NIV】The merchants who sold these things and gained their wealth from her will stand far off, terrified at her torment. They will weep and mourn
【BBE】The traders in these things, by which their wealth was increased, will be watching far off for fear of her punishment, weeping and crying;
【ASV】The merchants of these things, who were made rich by her, shall stand afar off for the fear of her torment, weeping and mourning;
16 【和合本】哀哉！哀哉！这大城啊，素常穿着细麻、紫色、朱红色的衣服，又用金子、宝石，和珍珠为妆饰。
【吕振中】“有祸阿！有祸阿！那大城！那披着细麻、紫袍和朱红袍、用金子、宝石、珍珠、为妆饰的！
【思高本】说：“可怜，可怜！这伟大的城！这曾穿戴过细麻、紫红和朱红布衣裳，并以黄金、宝石和珍珠作装饰的城，
【现代本】他们悲哀痛哭，说：“惨啦！惨啦！这大城啊！她一向穿麻纱、高贵的大紫大红的衣服，戴着金子、宝石、珍珠等饰物！
【KJV】And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!
【NIV】and cry out: "`Woe! Woe, O great city, dressed in fine linen, purple and scarlet, and glittering with gold, precious stones and pearls!
【BBE】Saying, Sorrow, sorrow for the great town, she who was clothed in delicate linen, and purple, and red; with ornaments of gold and stones of great price and jewels!
【ASV】saying, Woe, woe, the great city, she that was arrayed in fine linen and purple and scarlet, and decked with gold and precious stone and pearl!
17 【和合本】一时之间，这么大的富厚就归于无有了。凡船主和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着，
【吕振中】一时之间这么大的财富已变为荒凉了！”每一个船长、每一个航行往别处去的，和水手们、以及凡作海业的、都在远处站着，
【思高本】在一小时内，这样多的财富，就荡然无存了。”一切船长、一切到处航海的人、船员以及那些靠海谋生的人，都远远站着，
【现代本】还不到一个钟头，这一切财富竟都丧失了！”所有的船长、旅客、水手，和所有靠海谋生的人远远地站着。
【KJV】For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,
【NIV】In one hour such great wealth has been brought to ruin!' "Every sea captain, and all who travel by ship, the sailors, and all who earn their living from the sea, will stand far off.
【BBE】For in one hour such great wealth has come to nothing. And every shipmaster, and all who are sailing on the sea, and sailors and all who get their living by the sea, were watching from far away,
【ASV】for in an hour so great riches is made desolate. And every shipmaster, and every one that saileth any wither, and mariners, and as many as gain their living by sea, stood afar off,
18 【和合本】看见烧她的烟，就喊着说：有何城能比这大城呢？”
【吕振中】看见她被焚烧的烟就喊着说∶“哪一个城能比得过那大城呢？”
【思高本】看见焚烧她的烟，就呼喊说：“那有一座城可与这座伟大的城相比呢！”
【现代本】他们看见了那焚烧着她的烟，就喊叫：“有哪一座城可跟这大城相比！”
【KJV】And cried when they saw the smoke of her burning, saying, What city is like unto this great city!
【NIV】When they see the smoke of her burning, they will exclaim, `Was there ever a city like this great city?'
【BBE】And crying out when they saw the smoke of her burning, saying, What town is like the great town?
【ASV】and cried out as they looked upon the smoke of her burning, saying, What city is like the great city?
19 【和合本】他们又把尘土撒在头上，哭泣悲哀，喊着说：哀哉！哀哉！这大城啊。凡有船在海中的，都因她的珍宝成了富足！她在一时之间就成了荒场！
【吕振中】他们把尘土撒在头上，哭泣哀恸喊着说∶“有祸阿！有祸阿！那大城！那城里头凡有船在海中的、由她的珍宝而得财富的、有祸阿！一时之间她已变为荒凉了！
【思高本】他们在自己的头上撒灰，流泪哀伤，喊说：“可怜，可怜！这座伟大的城！凡在海中有船的人，都因她的富饶而发了大财。她怎么在一时之内就荡然无存了。”
【现代本】他们拿灰尘撒在自己头上，哀哭着说：“惨啦！惨啦！这大城啊！凡有船航行海上的人都靠她发财！还不到一个钟头，她所有的一切竟都丧失了！”
【KJV】And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.
【NIV】They will throw dust on their heads, and with weeping and mourning cry out: "`Woe! Woe, O great city, where all who had ships on the sea became rich through her wealth! In one hour she has been brought to ruin!
【BBE】And they put dust on their heads, and were sad, weeping and crying, and saying, Sorrow, sorrow for the great town, in which was increased the wealth of all who had their ships on the sea because of her great stores! for in one hour she is made waste.
【ASV】And they cast dust on their heads, and cried, weeping and mourning, saying, Woe, woe, the great city, wherein all that had their ships in the sea were made rich by reason of her costliness! for in one hour is she made desolate.
20 【和合本】天哪，众圣徒、众使徒、众先知啊，你们都要因她欢喜，因为上帝已经在她身上伸了你们的冤。
【吕振中】天哪，圣众使徒和神言人哪，因那城而欢跃吧！因为上帝已为你们申雪而判罚她了。”
【思高本】上天、圣徒、宗徒和先知们，你们因她的毁灭而欢腾罢！因为天主在她身上给你们伸了冤。
【现代本】天哪，要欢喜！因为她毁灭了！上帝的子民、使徒和先知们哪，要欢喜！因为上帝已经替你们伸，惩罚她了！
【KJV】Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.
【NIV】Rejoice over her, O heaven! Rejoice, saints and apostles and prophets! God has judged her for the way she treated you.'"
【BBE】Be glad over her, heaven, and you saints, and Apostles, and prophets; because she has been judged by God on your account.
【ASV】Rejoice over her, thou heaven, and ye saints, and ye apostles, and ye prophets; for God hath judged your judgment on her.
21 【和合本】有一位大力的天使举起一块石头，好象大磨石，扔在海里，说：巴比伦大城也必这样猛力的被扔下去，决不能再见了。
【吕振中】有一位大有力量的天使举起一块石头来、像大磨石、丢在海里、说∶“巴比伦大城也必这样砰磅一下被丢下，决不能再看到了！
【思高本】然后，一位强而有力的天使，举起一块大如磨盘的石头，抛在海中说：“伟大的巴比伦城必要这样猛力地被人抛弃，再也找不着她了！
【现代本】接着，有一个强壮的天使举起一块像大磨石那样大的石头，抛到海里去，说：“大城巴比伦也要这样被猛投下去，永远不再出现。
【KJV】And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.
【NIV】Then a mighty angel picked up a boulder the size of a large millstone and threw it into the sea, and said: "With such violence the great city of Babylon will be thrown down, never to be found again.
【BBE】And a strong angel took up a stone like the great stone with which grain is crushed, and sent it into the sea, saying, So, with a great fall, will Babylon, the great town, come to destruction, and will not be seen any more at all.
【ASV】And a strong angel took up a stone as it were a great millstone and cast it into the sea, saying, Thus with a mighty fall shall Babylon, the great city, be cast down, and shall be found no more at all.
22 【和合本】弹琴、作乐、吹笛、吹号的声音，在你中间决不能再听见；各行手艺人在你中间决不能再遇见；推磨的声音在你中间决不能再听见；
【吕振中】弹弦琴、作乐、吹箫笛、吹号筒者、的声音在你中间决不能再听到了；各手工业各手艺人在你中间决不能再看到了；石磨的声音在你中间决不能再听到了；
【思高本】弹琴者、歌唱者、吹笛者和吹号者的声音，在你中间再也听不到了；各种工艺的匠人，在你中间再也找不到了；推磨的响声，在你中间再也听不到了；
【现代本】你再也听不到琴师乐手的音乐和吹笛吹号的声音。各种手艺的技工再也找不到了；推磨的声音再也听不到了！
【KJV】And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;
【NIV】The music of harpists and musicians, flute players and trumpeters, will never be heard in you again. No workman of any trade will ever be found in you again. The sound of a millstone will never be heard in you again.
【BBE】And the voice of players and makers of music will never again be sounding in you: and no worker, expert in art, will ever again be living in you; and there will be no sound of the crushing of grain any more at all in you;
【ASV】And the voice of harpers and minstrels and flute-players and trumpeters shall be heard no more at all in thee; and no craftsman, of whatsoever craft, shall be found any more at all in thee; and the voice of a mill shall be heard no more at all in thee;
23 【和合本】灯光在你中间决不能再照耀；新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人；万国也被你的邪术迷惑了。
【吕振中】灯光决不能再照耀于你中间了；新郎新娘的声音在你中间决不能再听到了；因为你的商人曾经是地上的大人物；因为列国都曾在你的邪术中受了迷惑。”
【思高本】灯台上的光，在你中间再也不发亮了；新郎与新娘的声音，在你中间再也听不到了，因为你的商人都是地上的要人，又因为万民都因你的邪术受了迷惑；
【现代本】灯光再也不发亮了；新郎新娘的轻言细语再也听不到了。你的商人都是世上最有势力的人；世上的人也都被你的邪术迷惑了！”
【KJV】And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.
【NIV】The light of a lamp will never shine in you again. The voice of bridegroom and bride will never be heard in you again. Your merchants were the world's great men. By your magic spell all the nations were led astray.
【BBE】And never again will the shining of lights be seen in you; and the voice of the newly-married man and the bride will never again be sounding in you: for your traders were the lords of the earth, and by your evil powers were all the nations turned out of the right way.
【ASV】and the light of a lamp shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the princes of the earth; for with thy sorcery were all the nations deceived.
24 【和合本】先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。
【吕振中】在这里并且见有神言人和圣徒们的血、以及地上一切被屠杀之人的血。
【思高本】且在此城中找到了诸先知、诸圣徒以及一切在地上被杀者的血。”
【现代本】巴比伦受惩罚了，因为在这城里发现了先知和上帝子民的血；是的，所有在地上被杀的人的血都在这城里发现了。
【KJV】And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.
【NIV】In her was found the blood of prophets and of the saints, and of all who have been killed on the earth."
【BBE】And in her was seen the blood of prophets and of saints, and of all who have been put to death on the earth.
【ASV】And in her was found the blood of prophets and of saints, and of all that have been slain upon the earth.


第 19 章

1 【和合本】此后，我听见好象群众在天上大声说：哈利路亚（就是要赞美耶和华的意思）！救恩、荣耀、权能都属乎我们的上帝！
【吕振中】这些事以后、我听见有声音在天上，仿佛是极大群人的大声音，说∶“哈利路亚（即∶‘要颂赞永恒主’的意思；下同）！拯救、荣耀、权能，都属于我们的上帝，
【思高本】这些事以后，我听见天上彷佛有一大夥人群发出的大声音说：“亚肋路亚！胜利、光荣和能力，应归于我们的天主，
【现代本】这以后，我听见有大声音，好像天上有一大群人在呼喊：“哈利路亚，赞美上帝！救恩、荣耀、权能都是从我们的上帝来的！
【KJV】And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:
【NIV】After this I heard what sounded like the roar of a great multitude in heaven shouting: "Hallelujah! Salvation and glory and power belong to our God,
【BBE】After these things there came to my ears a sound like the voice of a great band of people in heaven, saying, Praise to the Lord; salvation and glory and power be to our God:
【ASV】After these things I heard as it were a great voice of a great multitude in heaven, saying, Hallelujah; Salvation, and glory, and power, belong to our God:
2 【和合本】他的判断是真实公义的；因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。
【吕振中】因为他所判罚的真实又公义∶他判罚了那大淫妇、那用淫乱使地上败坏的，他并且向淫妇手里为他仆人们伸流血的冤。”
【思高本】因为，他的判断是正确而正义的；他惩罚了那曾以自己的邪淫败坏了下地的大淫妇，并给被她所杀的仆人报了仇。”
【现代本】他的审判是真实公义的！因为他审判了那以淫行败坏世界的大淫妇，惩罚了她杀害上帝仆人的罪。”
【KJV】For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.
【NIV】for true and just are his judgments. He has condemned the great prostitute who corrupted the earth by her adulteries. He has avenged on her the blood of his servants."
【BBE】For true and upright are his decisions; for by him has the evil woman been judged, who made the earth unclean with the sins of her body; and he has given her punishment for the blood of his servants.
【ASV】for true and righteous are his judgments; for he hath judged the great harlot, her that corrupted the earth with her fornication, and he hath avenged the blood of his servants at her hand.
3 【和合本】又说：哈利路亚！烧淫妇的烟往上冒，直到永永远远。
【吕振中】他们又说了第二次∶“哈利路亚！烧她的烟直往上冒，世世代代、永不停息！”
【思高本】他们又重覆说：“亚肋路亚！她的烟向上直冒，至于无穷之世。”
【现代本】他们又一次呼喊：“哈利路亚，赞美上帝！焚烧那大城的烟不断地往上冒，永不停止！”
【KJV】And again they said, Alleluia And her smoke rose up for ever and ever.
【NIV】And again they shouted: "Hallelujah! The smoke from her goes up for ever and ever."
【BBE】And again they said, Praise to the Lord. And her smoke went up for ever and ever.
【ASV】And a second time they say, Hallelujah. And her smoke goeth up for ever and ever.
4 【和合本】那二十四位长老与四活物就俯伏敬拜坐宝座的上帝，说：阿们！哈利路亚！
【吕振中】二十四位长老和四活物就俯伏敬拜那坐宝座的上帝，说∶“阿们（即∶诚心所愿）！哈利路亚！”
【思高本】于是，那二十四位长老和那四个活物，便俯伏朝拜那坐在宝座上的天主说：“阿们。亚肋路亚！”
【现代本】于是，二十四个长老和四个活物俯伏敬拜那坐在宝座上的上帝，说：“阿们！哈利路亚！”
【KJV】And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.
【NIV】The twenty-four elders and the four living creatures fell down and worshiped God, who was seated on the throne. And they cried: "Amen, Hallelujah!"
【BBE】And the four and twenty rulers and the four beasts went down on their faces and gave worship to God who was seated on the high seat, saying, Even so, praise to the Lord.
【ASV】And the four and twenty elders and the four living creatures fell down and worshipped God that sitteth on the throne, saying, Amen; Hallelujah.

羔羊的婚筵
5 【和合本】有声音从宝座出来说：上帝的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的上帝！
【吕振中】就有声音从宝座上发出、说∶“上帝的众仆人哪，一切敬畏他的、小的大的、你们都颂赞我们的上帝哦！”
【思高本】遂有声音由宝座那发出说：“天主的众仆人，凡敬畏他的，无论大小，请赞美我们的天主罢！”
【现代本】接着，有声音从宝座发出，说：“所有上帝的仆人，凡敬畏他的，不论尊贵卑微，都要赞美我们的上帝！”
【KJV】And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.
【NIV】Then a voice came from the throne, saying: "Praise our God, all you his servants, you who fear him, both small and great!"
【BBE】And a voice came from the high seat, saying, Give praise to our God, all you his servants, small and great, in whom is the fear of him.
【ASV】And a voice came forth from the throne, saying, Give praise to our God, all ye his servants, ye that fear him, the small and the great.
6 【和合本】我听见好象群众的声音，众水的声音，大雷的声音，说：哈利路亚！因为主我们的上帝、全能者作王了。
【吕振中】我听见有声音、仿佛是极大群人的声音、仿佛众水之声音、仿佛强有力之雷的声音、说∶“哈利路亚！主我们的上帝、全能者、掌王权了！
【思高本】我听见彷佛有一大夥人群的声音，就如大水的响声，又如巨雷的响声，说：“亚肋路亚！因为我们全能的天主，上主为王了！
【现代本】我又听见好像是一大群人的声音，像大瀑布和雷轰的响声，说：“哈利路亚，赞美上帝！因为我们的主──全能的上帝作王了！
【KJV】And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.
【NIV】Then I heard what sounded like a great multitude, like the roar of rushing waters and like loud peals of thunder, shouting: "Hallelujah! For our Lord God Almighty reigns.
【BBE】And there came to my ears the voice of a great army, like the sound of waters, and the sound of loud thunders, saying, Praise to the Lord: for the Lord our God, Ruler of all, is King.
【ASV】And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunders, saying, Hallelujah: for the Lord our God, the Almighty, reigneth.
7 【和合本】我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了；新妇也自己预备好了，
【吕振中】我们要欢喜快乐，将荣耀献与他，因为羔羊婚期已到，才的新妇已经豫备好了；
【思高本】让我们欢乐鼓舞，将光荣归于他罢！因为羔羊的婚期来近了，他的新娘也准备好了；
【现代本】我们要欢呼快乐，颂赞他的伟大！因为羔羊的婚期到了；他的新娘准备好了。
【KJV】Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.
【NIV】Let us rejoice and be glad and give him glory! For the wedding of the Lamb has come, and his bride has made herself ready.
【BBE】Let us be glad with delight, and let us give glory to him: because the time is come for the Lamb to be married, and his wife has made herself ready.
【ASV】Let us rejoice and be exceeding glad, and let us give the glory unto him: for the marriage of the Lamb is come, and his wife hath made herself ready.
8 【和合本】就蒙恩得穿光明洁白的细麻衣。（这细麻衣就是圣徒所行的义。）
【吕振中】并且得赏赐、可以披上明亮洁净的细麻衣；”［这细麻衣就是圣徒所行的义］。
【思高本】天主又赏赐她穿上了华丽而洁白的细麻衣：这细麻衣就是圣徒们的义行。”
【现代本】上帝已经赐给她洁白光亮的麻纱衣裳。”（麻纱衣裳是指上帝子民的义行。）
【KJV】And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.
【NIV】Fine linen, bright and clean, was given her to wear." (Fine linen stands for the righteous acts of the saints.)
【BBE】And to her it was given to be clothed in delicate linen, clean and shining: for the clean linen is the righteousness of the saints.
【ASV】And it was given unto her that she should array herself in fine linen, bright and pure: for the fine linen is the righteous acts of the saints.
9 【和合本】天使吩咐我说：“你要写上：凡被请赴羔羊之婚筵的有福了！”又对我说：“这是上帝真实的话。”
【吕振中】天使对我说∶“你要写下来∶‘被请赴羔羊婚筵的有福阿！’”又对我说∶“这些话是上帝真实的话。”
【思高本】有位天使给我说：“你写下：被召赴羔羊婚宴的人，是有福的！”他又给我说：“这都是天主真实的话。”
【现代本】于是，天使对我说：“你要写下来：被邀请参加羔羊婚宴的人有福了。”天使又说：“这都是上帝真实的话。”
【KJV】And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.
【NIV】Then the angel said to me, "Write: `Blessed are those who are invited to the wedding supper of the Lamb!'" And he added, "These are the true words of God."
【BBE】And he said to me, Put in the book, Happy are the guests at the bride-feast of the Lamb. And he said to me, These are the true words of God.
【ASV】And he saith unto me, Write, Blessed are they that are bidden to the marriage supper of the Lamb. And he saith unto me, These are true words of God.
10 【和合本】我就俯伏在他脚前要拜他。他说：“千万不可！我和你，并你那些为耶稣作见证的弟兄同是作仆人的，你要敬拜上帝。”因为预言中的灵意乃是为耶稣作见证。
【吕振中】我俯伏在他脚前要敬拜他；他对我说∶“千万不可！我和你同你的弟兄、那些执守为耶稣作见证之心的、都是同做仆人的；你只要敬拜上帝。”［因为为耶稣作见证的心正是神言传讲之灵］。
【思高本】我就俯伏在他脚前要朝拜他；他给我说：“万不要这样作，我只是你和你那些为耶稣作见证的弟兄们的同仆，你只该朝拜天主！”因为预言之神就是为耶稣作证。
【现代本】我俯伏在他脚前，要拜他，但是他对我说：“千万不可这样！我和你，以及你的弟兄们，所有守住耶稣所启示的真理的，都同样是仆人。你应该敬拜上帝！”因为耶稣所启示的真理也就是那感动先知们的真理。
【KJV】And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.
【NIV】At this I fell at his feet to worship him. But he said to me, "Do not do it! I am a fellow servant with you and with your brothers who hold to the testimony of Jesus. Worship God! For the testimony of Jesus is the spirit of prophecy."
【BBE】And I went on my face before his feet to give him worship. And he said to me, See you do it not: I am a brother-servant with you and with your brothers who keep the witness of Jesus: give worship to God: for the witness of Jesus is the spirit of the prophet's word.
【ASV】And I fell down before his feet to worship him. And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren that hold the testimony of Jesus: worship God; for the testimony of Jesus is the spirit of prophecy.

骑白马者
11 【和合本】我观看，见天开了。有一匹白马，骑在马上的称为诚信真实，他审判，争战，都按着公义。
【吕振中】我看见天开着，见有一匹白马。那骑马的称为忠信而真实∶他审判、他争战、都本着公义。
【思高本】随后我看见天开了，见有一匹白马；骑马的那位，称为“忠信和真实者，”他凭正义去审判，去作战。
【现代本】后来，我看见天开了。看哪，有一匹白马，骑马的那位称为“真实”和“可靠”；他根据正义来审判和作战。
【KJV】And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.
【NIV】I saw heaven standing open and there before me was a white horse, whose rider is called Faithful and True. With justice he judges and makes war.
【BBE】And the heaven was open; and I saw a white horse, and he who was seated on it was named Certain and True; and he is judging and making war in righteousness.
【ASV】And I saw the heaven opened; and behold, a white horse, and he that sat thereon called Faithful and True; and in righteous he doth judge and make war.
12 【和合本】他的眼睛如火焰，他头上戴着许多冠冕；又有写着的名字，除了他自己没有人知道。
【吕振中】他的眼睛像火焰；他头上戴着许多冠冕；他有名字写着、除了他自己、没有人能认识；
【思高本】他的眼睛有如火焰，他头上戴着许多冠冕，还有写的一个名号，除他自己外，谁也不认识；
【现代本】他的眼睛像火焰，头上戴着许多冠冕。他身上写着一个名字，但是除了他自己，没有人知道那是什么意思。
【KJV】His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.
【NIV】His eyes are like blazing fire, and on his head are many crowns. He has a name written on him that no one knows but he himself.
【BBE】And his eyes are a flame of fire, and crowns are on his head; and he has a name in writing, of which no man has knowledge but himself.
【ASV】And his eyes are a flame of fire, and upon his head are many diadems; and he hath a name written which no one knoweth but he himself.
13 【和合本】他穿着溅了血的衣服；他的名称为“上帝之道”。
【吕振中】他披着浸过血（有古卷作∶溅了血）的衣裳；他的名字称为‘上帝之道’。
【思高本】他身披一件染过血的衣服，他的名字叫作：“天主的圣言。”
【现代本】他所穿的袍子染满了血。他的名字称为“上帝的道”。
【KJV】And he was clothed with a vesture dipped in blood: and his name is called The Word of God.
【NIV】He is dressed in a robe dipped in blood, and his name is the Word of God.
【BBE】And he is clothed in a robe washed with blood: and his name is The Word of God.
【ASV】And he is arrayed in a garment sprinkled with blood: and his name is called The Word of God.
14 【和合本】在天上的众军骑着白马，穿着细麻衣，又白又洁，跟随他。
【吕振中】天上的众军、穿着细麻衣、白而洁净，骑着白马跟着他。
【思高本】天上的军队也乘着白马，穿着洁白的细麻衣跟随着他。
【现代本】天上的军队骑着白马，穿着洁白的麻纱衣服，跟随着他。
【KJV】And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.
【NIV】The armies of heaven were following him, riding on white horses and dressed in fine linen, white and clean.
【BBE】And the armies which are in heaven went after him on white horses, clothed in delicate linen, white and clean.
【ASV】And the armies which are in heaven followed him upon white horses, clothed in fine linen, white and pure.
15 【和合本】有利剑从他口中出来，可以击杀列国。他必用铁杖辖管（辖管：原文作牧）他们，并要踹全能上帝烈怒的酒醡。
【吕振中】有一把利剑从他口中吐出，用了这个、可以击打列国；他必用鉄杖管辖他们；他踹着全能者上帝震怒报应之酒醋。
【思高本】从他口中射出一把利剑，用来打败异民；他要用铁杖统治他们，并践踏那充满全能天主忿怒的榨酒池。
【现代本】从他口中吐出一把锋利的剑；他要用这剑来击败列国。他要用铁杖治理他们，并且要在全能上帝那忿怒的榨酒池中榨出烈酒来。
【KJV】And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.
【NIV】Out of his mouth comes a sharp sword with which to strike down the nations. "He will rule them with an iron scepter." He treads the winepress of the fury of the wrath of God Almighty.
【BBE】And out of his mouth comes a sharp sword, with which he overcomes the nations: and he has rule over them with a rod of iron: and he is crushing with his feet the grapes of the strong wrath of God the Ruler of all.
【ASV】And out of his mouth proceedeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness of the wrath of God, the Almighty.
16 【和合本】在他衣服和大腿上有名写着说：“万王之王，万主之主。”
【吕振中】他有名字在他衣裳和大腿上写着说∶‘万王之王，万主之主’。
【思高本】在衣服上，即在盖他大腿的衣服上写着“万王之王，万主之主”的名号。
【现代本】在他的袍子和腿上写着“万王的王，万主的主”这名号。
【KJV】And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.
【NIV】On his robe and on his thigh he has this name written: KING OF KINGS AND LORD OF LORDS.
【BBE】And on his robe and on his leg is a name, KING OF KINGS, AND LORD OF LORDS.
【ASV】And he hath on his garment and on his thigh a name written, KINGS OF KINGS, AND LORD OF LORDS.
17 【和合本】我又看见一位天使站在日头中，向天空所飞的鸟大声喊着说：“你们聚集来赴上帝的大筵席，
【吕振中】我看见有一位天使站在日头中、向天顶点上一切飞着的鸟大声喊着说∶“你们来，聚集来赴上帝的大筵席，
【思高本】我又看见一位天使，站在太阳上，大声向一切飞翔于天空的飞鸟喊说：“请你们来一齐赴天主的大宴席，
【现代本】我又看见一个天使站在太阳里。他大声向空中所有的飞鸟呼喊：“来吧，一起来参加上帝的大筵席！
【KJV】And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;
【NIV】And I saw an angel standing in the sun, who cried in a loud voice to all the birds flying in midair, "Come, gather together for the great supper of God,
【BBE】And I saw an angel taking his place in the sun; and he was crying with a loud voice, saying to all the birds in flight in the heavens, Come together to the great feast of God;
【ASV】And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the birds that fly in mid heaven, Come and be gathered together unto the great supper of God;
18 【和合本】可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的，为奴的，以及大小人民的肉。”
【吕振中】好吃君王的肉、千夫丈的肉、壮士的肉、马和骑马者的肉、自主的为奴的、小的大的、众人的肉。”
【思高本】前来吃列王的肉、诸将帅的肉、众勇士的肉、骏马和骑马者的肉，并一切自主的或为奴的，以及大小人民的肉。”
【现代本】来吃君王、将领，和士兵们的肉，也吃马和骑士的肉，又吃奴隶、自由人、尊贵卑微各色人等的肉！”
【KJV】That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.
【NIV】so that you may eat the flesh of kings, generals, and mighty men, of horses and their riders, and the flesh of all people, free and slave, small and great."
【BBE】So that you may take for your food the flesh of kings, and of captains, and of strong men, and of horses and of those who are seated on them, and the flesh of all men, free and unfree, small and great.
【ASV】that ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses and of them that sit thereon, and the flesh of all men, both free and bond, and small and great.
19 【和合本】我看见那兽和地上的君王，并他们的众军都聚集，要与骑白马的并他的军兵争战。
【吕振中】我看见那兽和地上的君王跟他们的众军、都聚集了来、要对那骑马的和他的军队作战。
【思高本】我也看见那兽、地上的君王和他们的军队都聚在一起，要与骑马的那位和他的军队作战。
【现代本】我又看见那兽和地上诸王，以及他们的军队集合起来，跟骑马的那位和他的军队争战。
【KJV】And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.
【NIV】Then I saw the beast and the kings of the earth and their armies gathered together to make war against the rider on the horse and his army.
【BBE】And I saw the beast, and the kings of the earth, and their armies, come together to make war against him who was seated on the horse and against his army.
【ASV】And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat upon the horse, and against his army.
20 【和合本】那兽被擒拿；那在兽面前曾行奇事、迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里；
【吕振中】那兽被逮，那假神言人、就是那在兽面前行过神迹、用神迹迷惑了受兽印记和拜兽像的人的、也和兽一同被逮；这两个活活地丢在那有硫磺烧着的火湖里。
【思高本】可是，那兽被捉住了，在它面前行过奇迹，并藉这些奇迹，欺骗了那些接受那兽的印号，和朝拜兽像的那位假先知，也和它一起被捉住了；它们两个活活的被扔到那用硫磺燃烧的火坑去了。
【现代本】那兽被俘了；在他面前行过奇迹的假先知也一起被俘了。（这假先知曾经藉奇迹迷惑了那些有兽的印记和拜兽像的人。）那兽和假先知被活生生地扔进那燃烧着硫磺的火湖里去。
【KJV】And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.
【NIV】But the beast was captured, and with him the false prophet who had performed the miraculous signs on his behalf. With these signs he had deluded those who had received the mark of the beast and worshiped his image. The two of them were thrown alive into the fiery lake of burning sulfur.
【BBE】And the beast was taken, and with him the false prophet who did the signs before him, by which they were turned from the true way who had the mark of the beast, and who gave worship to his image: these two were put living into the sea of ever-burning fire.
【ASV】And the beast was taken, and with him the false prophet that wrought the signs in his sight, wherewith he deceived them that had received the mark of the beast and them that worshipped his image: they two were cast alive into the lake of fire that burneth with brimstone:
21 【和合本】其余的被骑白马者口中出来的剑杀了；飞鸟都吃饱了他们的肉。
【吕振中】其余的被骑马者口中吐出的剑杀了；众鸟都吃饱了他们的肉。
【思高本】其馀的人也被骑马者口中所射出的剑杀死了；所有的飞鸟都吃饱了他们的肉。
【现代本】他们的军队都被那骑士口中所吐出的剑所杀；所有的鸟都飞来，吃尽了他们的肉。
【KJV】And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.
【NIV】The rest of them were killed with the sword that came out of the mouth of the rider on the horse, and all the birds gorged themselves on their flesh.
【BBE】And the rest were put to death with the sword of him who was on the horse, even the sword which came out of his mouth: and all the birds were made full with their flesh.
【ASV】and the rest were killed with the sword of him that sat upon the horse, even the sword which came forth out of his mouth: and all the birds were filled with their flesh.


第 2 章

给以弗所教会的信
1 【和合本】“你要写信给以弗所教会的使者，说：‘那右手拿着七星、在七个金灯台中间行走的，说：
【吕振中】“你要写信给在以弗所的教会的使者（与‘天使’一词同字）说∶“‘那把七颗星握住在右手中、在七个金灯台中间走来走去的、这么说
【思高本】你给厄弗所教会的天使写：“那右手握着七颗星，而在那七盏金灯台当中行走的这样说：
【现代本】“你要写信给以弗所教会的天使，说：‘那位右手拿着七颗星、在七个金灯台中间行走的，这样说：
【KJV】Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;
【NIV】To the angel of the church in Ephesus write: These are the words of him who holds the seven stars in his right hand and walks among the seven golden lampstands:
【BBE】To the angel of the church in Ephesus say: These things says he who has the seven stars in his right hand, who is walking in the middle of the seven gold lights:
【ASV】To the angel of the church in Ephesus write: These things saith he that holdeth the seven stars in his right hand, he that walketh in the midst of the seven golden candlesticks:
2 【和合本】我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人。你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。
【吕振中】我知道你的行为、你的劳苦和坚忍，也知道你不能容忍恶人。那说自己是使徒、其实不是的、你曾试验过，看出他们是假的。
【思高本】我知道你的作为、你的苦劳和你的坚忍；也知道你不能容忍恶人，并且你也曾查验出那些自称为宗徒而实非宗徒的人，发现他们是撒谎的人；
【现代本】我知道你的一切：你怎样辛勤工作，怎样忍耐；我也知道你不容忍坏人，曾考验过那些自称是使徒而其实不是使徒的人，认出他们是假冒的。
【KJV】I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:
【NIV】I know your deeds, your hard work and your perseverance. I know that you cannot tolerate wicked men, that you have tested those who claim to be apostles but are not, and have found them false.
【BBE】I have knowledge of your doings, and of your hard work and long waiting, and that you will not put up with evil men, and have put to the test those who say they are Apostles and are not, and have seen that they are false;
【ASV】I know thy works, and thy toil and patience, and that thou canst not bear evil men, and didst try them that call themselves apostles, and they are not, and didst find them false;
3 【和合本】你也能忍耐，曾为我的名劳苦，并不乏倦。
【吕振中】你知道你有坚忍，曾为我的名担受（与上‘容忍’一词同字）一切，也不劳累。
【思高本】也知道你有坚忍，为了我的名字受了苦，而毫不厌倦。
【现代本】你有耐心，曾为我的缘故经历患难，从不退缩。
【KJV】And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.
【NIV】You have persevered and have endured hardships for my name, and have not grown weary.
【BBE】And you have the power of waiting, and have undergone trouble because of my name, without weariness.
【ASV】and thou hast patience and didst bear for my name's sake, and hast not grown weary.
4 【和合本】然而有一件事我要责备你，就是你把起初的爱心离弃了。
【吕振中】但我有一件要责备你的，就是你已经撇弃了你先前的爱心。
【思高本】可是，我有反对你的一条，就是你抛弃了你起初的爱德，
【现代本】但是，有一件事我要责备你：就是你已经失去了当初对我的爱心。
【KJV】Nevertheless I have somewhat against thee, because thou hast left thy first love.
【NIV】Yet I hold this against you: You have forsaken your first love.
【BBE】But I have this against you, that you are turned away from your first love.
【ASV】But I have this against thee, that thou didst leave thy first love.
5 【和合本】所以，应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。
【吕振中】所以要回想你是从哪里坠落的，来悔改，行先前所行的。不然，我就临到你；你若不悔改，我就移动你的灯台离开其位置。
【思高本】所以你该回想你是从那跌下的，你该悔改，行先前所行的事：若你不悔改，我就要临于你，把你的灯台从原处挪去。
【现代本】你想一想，你已经堕落到什么程度了！你要悔改，恢复当初爱心的行为。如果你不悔改，我要来，把你的灯台从原处拿走。
【KJV】Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.
【NIV】Remember the height from which you have fallen! Repent and do the things you did at first. If you do not repent, I will come to you and remove your lampstand from its place.
【BBE】So keep in mind where you were at first, and be changed in heart and do the first works; or I will come to you, and will take away your light from its place, if your hearts are not changed.
【ASV】Remember therefore whence thou art fallen, and repent and do the first works; or else I come to thee, and will move thy candlestick out of its place, except thou repent.
6 【和合本】然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。
【吕振中】但是你有这一件∶你恨恶尼哥拉派的行为，这也是我所恨恶的。
【思高本】不过你有一条：就是你恼恨了尼苛劳党人的行为，这也是我所恼恨的。
【现代本】不过，你有一个优点：就是你跟我一样恨恶尼哥拉派的所作所为。
【KJV】But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate.
【NIV】But you have this in your favor: You hate the practices of the Nicolaitans, which I also hate.
【BBE】But at least you have the credit of hating the works of the Nicolaitans, as I do.
【ASV】But this thou hast, that thou hatest the works of the Nicolaitans, which I also hate.
7 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将上帝乐园中生命树的果子赐给他吃。’”
【吕振中】有耳的应当听圣灵向众教会所说的话！得胜的我必将上帝乐园中生命树的果子赐给他吃。’
【思高本】有耳朵的，应听圣神向各教会说的话：胜利的，我要把天主乐园中生命树的果实，赐给他吃。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！‘至于那得胜的人，我要赐他权利，可以吃上帝园中那生命树的果子。’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
【NIV】He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give the right to eat from the tree of life, which is in the paradise of God.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the fruit of the tree of life, which is in the Paradise of God.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give to eat of the tree of life, which is in the Paradise of God.

给士每拿教会的信
8 【和合本】“你要写信给士每拿教会的使者，说：‘那首先的、末后的、死过又活的，说：
【吕振中】“你要写信给士每拿教会的使者（与‘天使’一词同字）说∶“‘那首先的、末后的、曾经死又活过来的、这么说∶
【思高本】你给斯米那教会的天使写：“那身为元始和终末，曾死过而复生的这样说：
【现代本】“你要写信给士每拿教会的天使，说：‘那位开始和终结、死而复活的，这样说：
【KJV】And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;
【NIV】To the angel of the church in Smyrna write: These are the words of him who is the First and the Last, who died and came to life again.
【BBE】And to the angel of the church in Smyrna say: These things says the first and the last, who was dead and is living:
【ASV】And to the angel of the church in Smyrna write: These things saith the first and the last, who was dead, and lived again:
9 【和合本】我知道你的患难，你的贫穷（你却是富足的），也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。
【吕振中】我知道你的苦难和穷困；其实你是富足的。我知道那说自己是犹太人、其实不是、乃是撒但（即∶魔鬼的别名）集团（与‘会堂’一词同字）的人、毁谤的话。
【思高本】我知道你的困苦和贫穷，其实你是富足的；也知道你由那些自称为犹太人的人受的诽谤，其实他们不是犹太人，而是撒殚的会众。
【现代本】我知道你的患难和贫穷；但实际上你是富足的！我知道你受那些自称为犹太人的人所毁谤；其实他们并不是犹太人，而是撒但的党羽！
【KJV】I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.
【NIV】I know your afflictions and your poverty--yet you are rich! I know the slander of those who say they are Jews and are not, but are a synagogue of Satan.
【BBE】I have knowledge of your troubles and how poor you are (but you have true wealth), and the evil words of those who say they are Jews, and are not, but are a Synagogue of Satan.
【ASV】I know thy tribulation, and thy poverty (but thou art rich), and the blasphemy of them that say they are Jews, and they art not, but are a synagogue of Satan.
10 【和合本】你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。
【吕振中】别怕你所要受的苦了。看吧，魔鬼将要把你们中间几个人丢在监里，叫你们被试验；你们就有苦难十日。你要忠信至死，我就将生命的华冠赐给你。
【思高本】不要怕你要受的苦！看，魔鬼要把你们中的一些人投在监，叫你们受试探；你们要遭受困难十天之久。你应当忠信至死，我必要赐给你生命的华冠。
【现代本】不要怕你将要遇到的苦难。看哪！魔鬼要考验你们，把你们当中的一些人投在监狱里；你们要受十天的苦难。你要忠心至死，我就赐给你生命的华冠。
【KJV】Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.
【NIV】Do not be afraid of what you are about to suffer. I tell you, the devil will put some of you in prison to test you, and you will suffer persecution for ten days. Be faithful, even to the point of death, and I will give you the crown of life.
【BBE】Have no fear of the things which you will have to undergo: see, the Evil One will send some of you into prison, so that you may be put to the test; and you will have great trouble for ten days. Be true till death, and I will give you the crown of life.
【ASV】Fear not the things which thou art about to suffer: behold, the devil is about to cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful unto death, and I will give thee the crown of life.
11 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，必不受第二次死的害。’”
【吕振中】有耳的应当听圣灵向众教会所说的话！得胜的决不受第二次死的害。’
【思高本】有耳朵的，应听圣神向各教会说的话：胜利的必不受第二次死亡的害。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！‘那得胜的人绝不会受第二次死亡的灾害。’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.
【NIV】He who has an ear, let him hear what the Spirit says to the churches. He who overcomes will not be hurt at all by the second death.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches. He who overcomes will not come under the power of the second death.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches. He that overcometh shall not be hurt of the second death.

给别迦摩教会的信
12 【和合本】“你要写信给别迦摩教会的使者，说：‘那有两刃利剑的，说：
【吕振中】“你要写信给于别迦摩教会的使者（与‘天使’一词同字）说∶“‘那执有双刃利剑的这么说∶
【思高本】你给培尔加摩教会的天使写：“那持有双刃利剑的这样说：
【现代本】“你要写信给别迦摩教会的天使，说：‘那位有双刃利剑的，这样说：
【KJV】And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;
【NIV】To the angel of the church in Pergamum write: These are the words of him who has the sharp, double-edged sword.
【BBE】And to the angel of the church in Pergamos say: These things says he who has the sharp two-edged sword:
【ASV】and to the angel of the church in Pergamum write: These things saith he that hath the sharp two-edged sword:
13 【和合本】我知道你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间、撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。
【吕振中】我知道你居住的地方，嘿，撒但（即∶魔鬼的别名）座位的地方；你执守着我的名，甚至当我那忠信者、那为舍生作证的安提帕、在你们那里、在撒但（即∶魔鬼的别名）居住的地方、被杀的日子、你也没有否认你对我的信仰。
【思高本】我知道你居住的地方，在那有撒殚的宝座；当我忠信的见证安提帕在你们中间，即在撒殚居住的地方被杀的时日，你仍坚持了我的名字，从未否认对我的信仰。
【现代本】我知道你的住处就是撒但称王的地方。你对我忠诚，甚至当我忠心的见证人安提帕在撒但的地盘被杀害时，你也没有放弃对我的信心。
【KJV】I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.
【NIV】I know where you live--where Satan has his throne. Yet you remain true to my name. You did not renounce your faith in me, even in the days of Antipas, my faithful witness, who was put to death in your city--where Satan lives.
【BBE】I have knowledge that your living-place is where Satan has his seat: and you are true to my name, and were not turned away from your faith in me, even in the days of Antipas, my true witness, who was put to death among you, where Satan has his place.
【ASV】I know where thou dwellest, even where Satan's throne is; and thou holdest fast my name, and didst not deny my faith, even in the days of Antipas my witness, my faithful one, who was killed among you, where Satan dwelleth.
14 【和合本】然而，有几件事我要责备你：因为在你那里有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。
【吕振中】不过我有一点要责备你的，就是你有执守巴兰教训的人在你那里。这巴兰教导了巴勒将绊跌物丢在以色列人面前，叫他们吃祭偶像之物并行邪淫、变节去拜偶像。
【思高本】可是，我有反对你的几条，就是：在你们那，你容忍了一些坚持巴郎教训的人；巴郎曾教巴拉克在以色列子民前安放了绊脚石，叫他们吃祭肉，行邪淫；
【现代本】但是，有些事我要责备你：你们当中有人随从巴兰的教训；这巴兰引诱巴勒，教唆以色列人犯罪，吃祭过偶像的食物，又犯淫乱的行为。
【KJV】But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.
【NIV】Nevertheless, I have a few things against you: You have people there who hold to the teaching of Balaam, who taught Balak to entice the Israelites to sin by eating food sacrificed to idols and by committing sexual immorality.
【BBE】But I have some things against you, because you have with you those who keep the teaching of Balaam, by whose suggestion Balak made the children of Israel go out of the right way, taking food which was offered to false gods, and going after the desires of the flesh.
【ASV】But I have a few things against thee, because thou hast there some that hold the teaching of Balaam, who taught Balak to cast a stumblingblock before the children of Israel, to eat things sacrificed to idols, and to commit fornication.
15 【和合本】你那里也有人照样服从了尼哥拉一党人的教训。
【吕振中】照样地、连你也有执守尼哥拉派教训的人。
【思高本】同样，你也容忍了一些坚持尼苛劳党人教训的人。
【现代本】同样，你们当中有人随从了尼哥拉派的教训。
【KJV】So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate.
【NIV】Likewise you also have those who hold to the teaching of the Nicolaitans.
【BBE】And you have those who keep the teaching of the Nicolaitans.
【ASV】So hast thou also some that hold the teaching of the Nicolaitans in like manner.
16 【和合本】所以，你当悔改；若不悔改，我就快临到你那里，用我口中的剑攻击他们。
【吕振中】故此你要悔改；不然，我就迅速临到你，用我口中的剑同他们争战。
【思高本】所以你应当悔改，不然，我就要迅速临于你，用我口中的利剑攻击他们。
【现代本】所以，你要悔改，若不悔改，我马上就来，用我口中的剑攻击这些人。
【KJV】Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.
【NIV】Repent therefore! Otherwise, I will soon come to you and will fight against them with the sword of my mouth.
【BBE】See, then, that you have a change of heart; or I will come to you quickly, and will make war against them with the sword of my mouth.
【ASV】Repent therefore; or else I come to thee quickly, and I will make war against them with the sword of my mouth.
17 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写着新名；除了那领受的以外，没有人能认识。’”
【吕振中】有耳的应当听圣灵向众教会所说的话！得胜的、我必将隐藏的吗哪赐给他，也赐给他一块白石子；石子上写着新的名，除了领受者之外、没有人认识的。’
【思高本】有耳朵的，应听圣神向各教会说的话：胜利的，我要赐给他隐藏的“玛纳”，也要赐给他一块刻有新名号的白石，除领受的人外，谁也不认得这名号。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！‘至于那得胜的人，我要赐下那隐藏着的吗哪。我也要给他一块白石头，上面写着新的名字；这名字，除了接受的人，别人都不认得。’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.
【NIV】He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give some of the hidden manna. I will also give him a white stone with a new name written on it, known only to him who receives it.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the secret manna, and I will give him a white stone, and on the stone a new name, of which no one has knowledge but he to whom it is given.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give of the hidden manna, and I will give him a white stone, and upon the stone a new name written, which no one knoweth but he that receiveth it.

给推雅推喇教会的信
18 【和合本】“你要写信给推雅推喇教会的使者，说：‘那眼目如火焰、脚象光明铜的上帝之子说：
【吕振中】“你要写信给推雅推喇的教会的使者（与‘天使’一词同字）说∶“上帝的儿子、眼睛像火焰、脚仿佛明亮之铜的这么说∶
【思高本】你给提雅提辣教会的天使写：“那位眼睛有如火，双脚有如光铜的天主子这样说：
【现代本】“你要写信给推雅推喇教会的天使，说：‘上帝的儿子，那位眼睛像火焰一样闪耀、脚像擦亮了的铜那样明亮的，这样说：
【KJV】And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;
【NIV】To the angel of the church in Thyatira write: These are the words of the Son of God, whose eyes are like blazing fire and whose feet are like burnished bronze.
【BBE】And to the angel of the church in Thyatira say: These things says the Son of God, whose eyes are like a flame of fire, and his feet like polished brass:
【ASV】And to the angel of the church in Thyatira write: These things saith the Son of God, who hath his eyes like a flame of fire, and his feet are like unto burnished brass:
19 【和合本】我知道你的行为、爱心、信心、勤劳、忍耐，又知道你末后所行的善事，比起初所行的更多。
【吕振中】我知道你的行为∶你的爱心、信心、服务、和坚忍；也知道你末后所行的比先前的还多。
【思高本】我知道你的作为、你的爱德、信德、服务和坚忍，也知道你末后的作为比先前的更多。
【现代本】我知道你的一切；我知道你的爱心、信心、事奉，和耐心。我知道你现在所做的比先前还要多。
【KJV】I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.
【NIV】I know your deeds, your love and faith, your service and perseverance, and that you are now doing more than you did at first.
【BBE】I have knowledge of your works, and your love and faith and help and strength in trouble, and that your last works are more than the first.
【ASV】I know thy works, and thy love and faith and ministry and patience, and that thy last works are more than the first.
20 【和合本】然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。
【吕振中】不过我有一件要责备你的，就是你容让那妇人耶洗别；她说自己是神言人，又教导又迷惑我的仆人们去行邪淫、变节拜偶像、吃祭偶像之物。
【思高本】可是我有反对你的一条，就是你曾容许那自称为先知的妇人依则贝耳教训我的仆人，并引诱他们行邪淫，吃祭肉。
【现代本】但是，有一件事我要责备你：你容忍了那自称是先知的女人耶洗碧。她教唆并勾引我的仆人行淫，吃祭过偶像的食物。
【KJV】Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.
【NIV】Nevertheless, I have this against you: You tolerate that woman Jezebel, who calls herself a prophetess. By her teaching she misleads my servants into sexual immorality and the eating of food sacrificed to idols.
【BBE】But I have this against you, that you let the woman Jezebel say she is a prophet and give false teaching, making my servants go after the desires of the flesh and take food offered to false gods.
【ASV】But I have this against thee, that thou sufferest the woman Jezebel, who calleth herself a prophetess; and she teacheth and seduceth my servants to commit fornication, and to eat things sacrificed to idols.
21 【和合本】我曾给她悔改的机会，她却不肯悔改她的淫行。
【吕振中】我给了她时间、让她悔改；她又不愿意改悔她的淫乱。
【思高本】我原给了她悔改的时间，可是她不肯悔改自己的淫行。
【现代本】我曾经给她时间，让她悔改，她却不肯离弃她的淫行。
【KJV】And I gave her space to repent of her fornication; and she repented not.
【NIV】I have given her time to repent of her immorality, but she is unwilling.
【BBE】And I gave her time for a change of heart, but she has no mind to give up her unclean ways.
【ASV】And I gave her time that she should repent; and she willeth not to repent of her fornication.
22 【和合本】看哪，我要叫她病卧在床。那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。
【吕振中】看吧，我必将她丢在病床上（有古卷作∶在炉子里）；那些同她行淫的人若不改悔她的行为，我也必将他们丢在大苦难中。
【思高本】看，我要把她投在病床上，并且把那些与她行邪淫的人，若他们对她的恶行不予以悔改，也投到重大的困苦中，
【现代本】看吧，我要使她病倒在上；那些跟她行淫的人，除非他们悔改，不再跟她行淫，我就要使他们跟她同受大苦难。
【KJV】Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.
【NIV】So I will cast her on a bed of suffering, and I will make those who commit adultery with her suffer intensely, unless they repent of her ways.
【BBE】See, I will put her into a bed, and those who make themselves unclean with her, into great trouble, if they go on with her works.
【ASV】Behold, I cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of her works.
23 【和合本】我又要杀死她的党类（原文作儿女），叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。
【吕振中】我必以死亡（或译∶瘟疫）击杀她的儿女；众教会就知道我是探索透人肺腑肾肠的；我必照你们的行为将各人所应得的报给你们。
【思高本】并将她的子女置于死地；这样各教会都知道我是洞察人心和肺腑的主，并且我要按照你们的行为，报应你们每一个人。
【现代本】我也要击杀跟从她的人，各教会就会知道，我洞悉人的思想和意念。我要按照你们每一个人所做的，个别地报应你们。
【KJV】And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.
【NIV】I will strike her children dead. Then all the churches will know that I am he who searches hearts and minds, and I will repay each of you according to your deeds.
【BBE】And I will put her children to death; and all the churches will see that I am he who makes search into the secret thoughts and hearts of men: and I will give to every one of you the reward of your works.
【ASV】And I will kill her children with death; and all the churches shall know that I am he that searcheth the reins and hearts: and I will give unto each one of you according to your works.
24 【和合本】至于你们推雅推喇其余的人，就是一切不从那教训、不晓得他们素常所说撒但深奥之理的人，我告诉你们，我不将别的担子放在你们身上。
【吕振中】至于你们其余在推雅推喇的人、凡不执守这教训、就是不明白他们之所谓撒但（即∶魔鬼的别名）之‘深奥’的人呢、我告诉你们，我必不将别的重担放在你们身上。
【思高本】至于你们其馀的提雅提辣人，凡不随从这种教训，不认识那所谓“撒殚奥义”的人，我对你们说：我不再把别的重担加在你们身上，
【现代本】‘然而，你们在推雅推喇其余的人没有跟从邪说，没有学习所谓撒但的奥秘。我告诉你们，我不会再把其它的重担加给你们。
【KJV】But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.
【NIV】Now I say to the rest of you in Thyatira, to you who do not hold to her teaching and have not learned Satan's so-called deep secrets (I will not impose any other burden on you):
【BBE】But to you I say, to the rest in Thyatira, even to those who have not this teaching, and have no knowledge of the secrets of Satan, as they say; I put on you no other weight.
【ASV】But to you I say, to the rest that are in Thyatira, as many as have not this teaching, who know not the deep things of Satan, as they are wont to say; I cast upon you none other burden.
25 【和合本】但你们已经有的，总要持守，直等到我来。
【吕振中】不过你们所已有的，你们总要执守、直到我来。
【思高本】可是你们应该坚持已有的，直到我来。
【现代本】但是，你们要持守你们已经有了的，直到我来。
【KJV】But that which ye have already hold fast till I come.
【NIV】Only hold on to what you have until I come.
【BBE】But what you have, keep safe till I come.
【ASV】Nevertheless that which ye have, hold fast till I come.
26 【和合本】那得胜又遵守我命令到底的，我要赐给他权柄制伏列国；
【吕振中】得胜的、和那遵守到底我所吩咐行的、我必赐给他权柄管理列国，正如我从我父受了权柄一样；得胜的必用鉄杖管辖列国，使他们像陶器被打碎。
【思高本】胜利的，并且到最末坚守我事业的人，我必赐给他治理万民的权柄－－
【现代本】至于那得胜、能够继续遵行我命令到最后的人，我要赐给他权柄，跟我父亲所给我的一样；我要赐给他权柄来统治万国，
【KJV】And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:
【NIV】To him who overcomes and does my will to the end, I will give authority over the nations--
【BBE】He who overcomes, and keeps my works to the end, to him I will give rule over the nations,
【ASV】And he that overcometh, and he that keepeth my works unto the end, to him will I give authority over the nations:
27 【和合本】他必用铁杖辖管（辖管：原文作牧）他们，将他们如同窑户的瓦器打得粉碎，象我从我父领受的权柄一样。
【吕振中】－
【思高本】他将用铁杖管辖他们，有如打碎瓦器－－
【现代本】用铁杖治理它们，像击碎陶器一样粉碎它们。
【KJV】And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.
【NIV】`He will rule them with an iron scepter; he will dash them to pieces like pottery' -- just as I have received authority from my Father.
【BBE】And he will be ruling them with a rod of iron; as the vessels of the potter they will be broken, even as I have power from my Father:
【ASV】and he shall rule them with a rod of iron, as the vessels of the potter are broken to shivers; as I also have received of my Father:
28 【和合本】我又要把晨星赐给他。
【吕振中】我也必将启明星赐给得胜的人。
【思高本】正如我由我父所领受的权柄一样；我还要赐给他那颗晨星。
【现代本】我也要把晨星赐给得胜的人。
【KJV】And I will give him the morning star.
【NIV】I will also give him the morning star.
【BBE】And I will give him the morning star.
【ASV】and I will give him the morning star.
29 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！’”
【吕振中】有耳的应当听圣灵向众教会所说的话！’
【思高本】有耳朵的，应听圣神向各教会说的话。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches.
【NIV】He who has an ear, let him hear what the Spirit says to the churches.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches.


第 20 章

千禧年
1 【和合本】我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。
【吕振中】我看见有一位天使从天上降下来，手里执有无底坑的钥匙和一条大链子。
【思高本】以后，我看见一位天使从天降下，手持深渊的钥匙和一条大锁链。
【现代本】然后，我看见一个天使从天上下来，手里拿着无底深渊的钥匙和一条粗大的链子。
【KJV】And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.
【NIV】And I saw an angel coming down out of heaven, having the key to the Abyss and holding in his hand a great chain.
【BBE】And I saw an angel coming down out of heaven, having the key of the great deep and a great chain in his hand.
【ASV】And I saw an angel coming down out of heaven, having the key of the abyss and a great chain in his hand.
2 【和合本】他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，
【吕振中】他捉住了那龙、那古蛇、就是魔鬼、撒但，把他捆绑了一千年，
【思高本】他捉住了那龙，那古蛇，就是魔鬼－－撒殚，把它困起来，共一千年之久；
【现代本】他捉住了那条戾龙，就是那古蛇，是魔鬼，又叫撒但，把它捆绑一千年。
【KJV】And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,
【NIV】He seized the dragon, that ancient serpent, who is the devil, or Satan, and bound him for a thousand years.
【BBE】And he took the dragon, the old snake, which is the Evil One and Satan, and put chains on him for a thousand years,
【ASV】And he laid hold on the dragon, the old serpent, which is the Devil and Satan, and bound him for a thousand years,
3 【和合本】扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。
【吕振中】丢在无底坑里，关起来，又在他上边盖印封着，使他不能再迷惑列国，等到那一千年完了。此后必须暂时被释放。
【思高本】将它抛到深渊，关起来，加上封条，免得它再迷惑万民，直到满了一千年，此后应该释放它一个短时辰。
【现代本】天使把它扔进无底深渊去，关闭起来，加上封印，使它不再去迷惑列国，直到过了这一千年。期限过后，它要暂时被释放。
【KJV】And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.
【NIV】He threw him into the Abyss, and locked and sealed it over him, to keep him from deceiving the nations anymore until the thousand years were ended. After that, he must be set free for a short time.
【BBE】And put him into the great deep, and it was shut and locked over him, so that he might put the nations in error no longer, till the thousand years were ended: after this he will be let loose for a little time.
【ASV】and cast him into the abyss, and shut it, and sealed it over him, that he should deceive the nations no more, until the thousand years should be finished: after this he must be loosed for a little time.
4 【和合本】我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为上帝之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。
【吕振中】我又看见有座位（与‘宝座’一词同字），并有坐在上面的；有审判权赐给他们。我看见那些舍生为耶稣作见证、为上帝之道被斩首者的灵魂、那些没有拜过兽或兽像、没有受过印记在额上和手上的人∶他们都活了过来，与基督一同掌王权一千年。
【思高本】我又看见一些宝座，有些人在上面坐着，赐给了他们审判的权柄，他们就是那些为给耶稣作证，并为了天主的话被斩首之人的灵魂；还有那些没有朝拜那兽，也没有朝拜兽像，并在自己的额上或手上也没有接受它印号的人，都活了过来，同基督一起为王一千年。
【现代本】我又看见一些宝座；那些坐在上面的人都得到审判的权。我也看见了那些因承认耶稣所启示的真理和上帝的道而被杀害的人的灵魂。他们没有拜过那兽或兽像，额上或手上也没有那兽的名号。他们都复活了，跟基督一同作王一千年。
【KJV】And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.
【NIV】I saw thrones on which were seated those who had been given authority to judge. And I saw the souls of those who had been beheaded because of their testimony for Jesus and because of the word of God. They had not worshiped the beast or his image and had not received his mark on their foreheads or their hands. They came to life and reigned with Christ a thousand years.
【BBE】And I saw high seats, and they were seated on them, and the right of judging was given to them: and I saw the souls of those who were put to death for the witness of Jesus, and for the word of God, and those who did not give worship to the beast, or to his image, and had not his mark on their brows or on their hands; and they were living and ruling with Christ a thousand years.
【ASV】And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that had been beheaded for the testimony of Jesus, and for the word of God, and such as worshipped not the beast, neither his image, and received not the mark upon their forehead and upon their hand; and they lived, and reigned with Christ a thousand years.
5 【和合本】这是头一次的复活。（其余的死人还没有复活，直等那一千年完了。）
【吕振中】其余的死人等到那一千年完了才得以活过来。这是头一次的复活。
【思高本】这是第一次复活。其馀的死者没有活过来，直到那一千年满了。
【现代本】（其余死了的人要等这一千年满了才复活。）这是头一次的复活。
【KJV】But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.
【NIV】The rest of the dead did not come to life until the thousand years were ended.) This is the first resurrection.
【BBE】The rest of the dead did not come to life again till the thousand years were ended. This is the first coming back from the dead.
【ASV】The rest of the dead lived not until the thousand years should be finished. This is the first resurrection.
6 【和合本】在头一次复活有分的有福了，圣洁了！第二次的死在他们身上没有权柄。他们必作上帝和基督的祭司，并要与基督一同作王一千年。
【吕振中】在头一次的复活有分的是有福的，是圣别了！第二次的死没有权柄辖制这些人；他们必做上帝和基督的祭司，与他一同掌王权一千年。
【思高本】于第一次复活有分的人是有福的，是圣洁的。第二次的死亡对这些人无能为力；他们将作天主和基督的司祭，并同他一起为王一千年。
【现代本】那得以包括在头一次复活中的人是圣洁有福的。第二次的死无权辖制他们；他们要作上帝和基督的祭司，要跟基督一同作王一千年。
【KJV】Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
【NIV】Blessed and holy are those who have part in the first resurrection. The second death has no power over them, but they will be priests of God and of Christ and will reign with him for a thousand years.
【BBE】Happy and holy is he who has a part in this first coming: over these the second death has no authority, but they will be priests of God and of Christ, and will be ruling with him a thousand years.
【ASV】Blessed and holy is he that hath part in the first resurrection: over these the second death hath no power; but they shall be priests of God and of Christ, and shall reign with him a thousand years.

撒但最后的失败
7 【和合本】那一千年完了，撒但必从监牢里被释放，
【吕振中】那一千年完了，撒但就会被释放、出了监牢。
【思高本】及至一千年满了，撒殚就要从监牢被释放出来。
【现代本】一千年以后，撒但要从囚禁中被释放出来；
【KJV】And when the thousand years are expired, Satan shall be loosed out of his prison,
【NIV】When the thousand years are over, Satan will be released from his prison
【BBE】And when the thousand years are ended, Satan will be let loose out of his prison,
【ASV】And when the thousand years are finished, Satan shall be loosed out of his prison,
8 【和合本】出来要迷惑地上四方（原文作角）的列国，就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。
【吕振中】他必出来，迷惑全地四角的列国、就是歌革和玛各，聚集他们去赴战；他们的数目像海沙。
【思高本】他一出来便去迷惑地上四极的万民，就是哥格和玛哥格；他聚集他们准备作战，他们的数目有如海滨的沙粒。
【现代本】他要去迷惑地上四方的国家，就是歌革和玛各。撒但要把他们集合起来，出去打仗；他们的人数像海滩上的沙那么多。
【KJV】And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea.
【NIV】and will go out to deceive the nations in the four corners of the earth--Gog and Magog--to gather them for battle. In number they are like the sand on the seashore.
【BBE】And will go out to put in error the nations which are in the four quarters of the earth, Gog and Magog, to get them together to the war, the number of whom is like the sands of the sea.
【ASV】and shall come forth to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war: the number of whom is as the sand of the sea.
9 【和合本】他们上来遍满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。
【吕振中】他们上来，布满了广袤大地，围住了圣徒的营和那蒙爱的城。就有火从天上降下来烧灭他们。
【思高本】于是他们上到那广大的地区，围困了众圣徒的营幕和蒙爱的城邑；但是有火自天上，从天主那降下，吞灭了他们。
【现代本】他们遍满全地，围困上帝子民的营和他所爱的城。但是有火从天上（有些古卷加：上帝那里）降下，吞灭了他们。
【KJV】And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.
【NIV】They marched across the breadth of the earth and surrounded the camp of God's people, the city he loves. But fire came down from heaven and devoured them.
【BBE】And they went up over the face of the earth, and made a circle about the tents of the saints, and the well loved town: and fire came down out of heaven for their destruction.
【ASV】And they went up over the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down out of heaven, and devoured them.
10 【和合本】那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
【吕振中】那迷惑他们的魔鬼就被丢在火跟硫磺的湖里、兽和假神言人所在的地方；他们必昼夜受苦痛，世世代代、永不停息。
【思高本】迷惑他们的魔鬼，也被投入那烈火与硫磺的坑中，就是那兽和那位假先知所在的地方；他们必要日夜受苦，至于无穷之世。
【现代本】那迷惑他们的魔鬼被扔到火与硫磺的湖里去；那只兽和假先知早已在那地方了。在那里，他们要日夜受折磨，永不休止。
【KJV】And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.
【NIV】And the devil, who deceived them, was thrown into the lake of burning sulfur, where the beast and the false prophet had been thrown. They will be tormented day and night for ever and ever.
【BBE】And the Evil One who put them in error was sent down into the sea of ever-burning fire, where the beast and the false prophet are, and their punishment will go on day and night for ever and ever.
【ASV】And the devil that deceived them was cast into the lake of fire and brimstone, where are also the beast and the false prophet; and they shall be tormented day and night for ever and ever.

末日的审判
11 【和合本】我又看见一个白色的大宝座与坐在上面的；从他面前天地都逃避，再无可见之处了。
【吕振中】我看见有一个白色的大宝座和那坐在上面的；地和天从他面前逃避了；再也找不着其位置了。
【思高本】以后，我看见了一个洁白的大宝座，和坐于其上的那位；地和天都从他面前消失不见了，再也找不到它们的地方了。
【现代本】接着，我看见一个白色的大宝座和坐在上面的那位。天和地都从他面前逃避，再也看不见了。
【KJV】And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.
【NIV】Then I saw a great white throne and him who was seated on it. Earth and sky fled from his presence, and there was no place for them.
【BBE】And I saw a great white seat, and him who was seated on it, before whose face the earth and the heaven went in flight; and there was no place for them.
【ASV】And I saw a great white throne, and him that sat upon it, from whose face the earth and the heaven fled away; and there was found no place for them.
12 【和合本】我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。
【吕振中】我看见死了的人、大的小的、都站在宝座前∶案卷都展开了。另有一卷是生命册、也展开了。死了的人、都从这些案卷所记的、照他们所行的受审判。
【思高本】我又看见死过的人，无论大小，都站在宝座前，案卷就展开了；还有另一本书，即生命册也展开了，死过的人都按那案卷上所记录的，照他们的行为受了审判。
【现代本】我又看见死了的人，无论尊贵卑微，都站在宝座前。案卷都展开了；另外有一本生命册也展开了。死了的人都是照着他们的行为，根据这些案卷所记录的，接受审判。
【KJV】And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.
【NIV】And I saw the dead, great and small, standing before the throne, and books were opened. Another book was opened, which is the book of life. The dead were judged according to what they had done as recorded in the books.
【BBE】And I saw the dead, great and small, taking their places before the high seat; and the books were open, and another book was open, which is the book of life; and the dead were judged by the things which were in the books, even by their works.
【ASV】And I saw the dead, the great and the small, standing before the throne; and books were opened: and another book was opened, which is the book of life: and the dead were judged out of the things which were written in the books, according to their works.
13 【和合本】于是海交出其中的死人；死亡和阴间也交出其中的死人；他们都照各人所行的受审判。
【吕振中】于是海便交出了其中的死人；死亡和阴间也交出了其中的死人；他们都照各人所行的受审判。
【思高本】海洋把其中的死者交出，死亡和阴府都把其中的死者交出，人人都按照自己的行为受了审判。
【现代本】于是，海把死人交出来；死亡和阴间也把所拘禁的死人交出来。这些人都照着他们的行为接受审判。
【KJV】And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.
【NIV】The sea gave up the dead that were in it, and death and Hades gave up the dead that were in them, and each person was judged according to what he had done.
【BBE】And the sea gave up the dead which were in it; and death and Hell gave up the dead which were in them; and they were judged every man by his works.
【ASV】And the sea gave up the dead that were in it; and death and Hades gave up the dead that were in them: and they were judged every man according to their works.
14 【和合本】死亡和阴间也被扔在火湖里；这火湖就是第二次的死。
【吕振中】然后死亡和阴间也被丢在火湖里。这火湖就是第二次的死。
【思高本】然后死亡和阴府也被投入火坑，这火坑就是第二次死亡。
【现代本】死亡和阴间也被扔进火湖里。（这火湖就是第二次的死。）
【KJV】And death and hell were cast into the lake of fire. This is the second death.
【NIV】Then death and Hades were thrown into the lake of fire. The lake of fire is the second death.
【BBE】And death and Hell were put into the sea of fire. This is the second death, even the sea of fire.
【ASV】And death and Hades were cast into the lake of fire. This is the second death, even the lake of fire.
15 【和合本】若有人名字没记在生命册上，他就被扔在火湖里。
【吕振中】若有人在生命册上没被记名的、就被丢在火湖里。
【思高本】凡是没有记载在生命册上的人，就被投入火坑中。
【现代本】凡是名字没有记录在生命册上的，都被扔进火湖里。
【KJV】And whosoever was not found written in the book of life was cast into the lake of fire.
【NIV】If anyone's name was not found written in the book of life, he was thrown into the lake of fire.
【BBE】And if anyone's name was not in the book of life, he went down into the sea of fire.
【ASV】And if any was not found written in the book of life, he was cast into the lake of fire.


第 21 章

新天新地
1 【和合本】我又看见一个新天新地；因为先前的天地已经过去了，海也不再有了。
【吕振中】我看见有新的天和新的地；因为先前的天先前的地、已经过去；海也不再有了。
【思高本】随后，我看见了一个新天新地，因为先前的天与先前的地已不见了，海也没有了。
【现代本】接着，我看见一个新天新地。那先前的天和地不见了，海也消失了。
【KJV】And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.
【NIV】Then I saw a new heaven and a new earth, for the first heaven and the first earth had passed away, and there was no longer any sea.
【BBE】And I saw a new heaven and a new earth: for the first heaven and the first earth were gone; and there was no more sea.
【ASV】And I saw a new heaven and a new earth: for the first heaven and the first earth are passed away; and the sea is no more.
2 【和合本】我又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。
【吕振中】我看见圣城、新的耶路撒冷、由上帝那里、从天上降下来，预备好了、像新妇妆饰齐整、等候着丈夫。
【思高本】我看见那新耶路撒冷圣城，从天上由天主那降下，就如一位装饰好迎接自己丈夫的新娘。
【现代本】我又看见圣城，就是新耶路撒冷，由上帝那里，从天上降下来，像打扮好了的新娘来迎接她的丈夫。
【KJV】And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.
【NIV】I saw the Holy City, the new Jerusalem, coming down out of heaven from God, prepared as a bride beautifully dressed for her husband.
【BBE】And I saw the holy town, new Jerusalem, coming down out of heaven from God, like a bride made beautiful for her husband.
【ASV】And I saw the holy city, new Jerusalem, coming down out of heaven of God, made ready as a bride adorned for her husband.
3 【和合本】我听见有大声音从宝座出来说：“看哪，上帝的帐幕在人间。他要与人同住，他们要作他的子民。上帝要亲自与他们同在，作他们的上帝。
【吕振中】我听见有大声音从宝座间发出，说∶“看哪，上帝荣现之幕所在人中间；他必与人同住；他们必做他的子民；上帝必亲自与他们同在，（有古卷加∶做他们的上帝）
【思高本】我听见由宝座那有一巨大声音说：“这就是天主与人同在的帐幕，他要同他们住在一起；他们要作他的人民，他亲自要‘与他们同在，’作他们的天主；
【现代本】我听见有大声音从宝座上发出，说：“上帝的家在人间了！他要和人住在一起，而他们要作他的子民。上帝要亲自跟他们同在，要作他们的上帝。
【KJV】And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.
【NIV】And I heard a loud voice from the throne saying, "Now the dwelling of God is with men, and he will live with them. They will be his people, and God himself will be with them and be their God.
【BBE】And there came to my ears a great voice out of the high seat, saying, See, the Tent of God is with men, and he will make his living-place with them, and they will be his people, and God himself will be with them, and be their God.
【ASV】And I heard a great voice out of the throne saying, Behold, the tabernacle of God is with men, and he shall dwell with them, and they shall be his peoples, and God himself shall be with them, and be their God:
4 【和合本】上帝要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”
【吕振中】他必擦去他们眼上一切的眼泪；必不再有死亡；也不再有哀恸哭号或疼痛；因为先前的事都过去了。”
【思高本】他要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”
【现代本】他要擦干他们每一滴眼泪；不再有死亡，也没有悲伤、哭泣，或痛苦。以往的事都已经过去了。”
【KJV】And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
【NIV】He will wipe every tear from their eyes. There will be no more death or mourning or crying or pain, for the old order of things has passed away."
【BBE】And he will put an end to all their weeping; and there will be no more death, or sorrow, or crying, or pain; for the first things have come to an end.
【ASV】and he shall wipe away every tear from their eyes; and death shall be no more; neither shall there be mourning, nor crying, nor pain, any more: the first things are passed away.
5 【和合本】坐宝座的说：“看哪，我将一切都更新了！”又说：“你要写上；因这些话是可信的，是真实的。”
【吕振中】坐宝座的说∶“看哪，我正使一切都彻底创新呢。”［又说∶“你要写下来，因为这些话是可信可靠真实的话。”］
【思高本】那位坐在宝座上的说：“看，我已更新了一切。”又说：“你写下来！因为这些话都是可信而真实的。”
【现代本】这时候，坐在宝座上的那位说：“看哪，我更新一切！”他又说：“要写下来，因为这些话是真实可靠的。”
【KJV】And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.
【NIV】He who was seated on the throne said, "I am making everything new!" Then he said, "Write this down, for these words are trustworthy and true."
【BBE】And he who is seated on the high seat said, See, I make all things new. And he said, Put it in the book; for these words are certain and true.
【ASV】And he that sitteth on the throne said, Behold, I make all things new. And he saith, Write: for these words are faithful and true.
6 【和合本】他又对我说：“都成了！我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。
【吕振中】他对我说∶“成了。我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）；是起初，是末终。我必将生命水之泉源白白分给口渴的人。
【思高本】他又给我说：“已完成了！我是“阿耳法”和“敖默加，”元始和终末。我要把生命的水白白地赐给口渴的人喝。
【现代本】他又对我说：“成了！我是阿尔法和亚米茄，是开始和终结。我要把生命的泉水白白地赐给口渴的人喝。
【KJV】And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
【NIV】He said to me: "It is done. I am the Alpha and the Omega, the Beginning and the End. To him who is thirsty I will give to drink without cost from the spring of the water of life.
【BBE】And he said to me, It is done. I am the First and the Last, the start and the end. I will freely give of the fountain of the water of life to him who is in need.
【ASV】And he said unto me, They are come to pass. I am the Alpha and the Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
7 【和合本】得胜的，必承受这些为业：我要作他的上帝，他要作我的儿子。
【吕振中】得胜的必承受这些以为业∶我必做他的上帝，他必做我的儿子。
【思高本】胜利者必要承受这些福分：我要作他的天主，他要作我的儿子。
【现代本】得胜的人可以领受这些，就是：我要作他的上帝；他要作我的儿子。
【KJV】He that overcometh shall inherit all things; and I will be his God, and he shall be my son.
【NIV】He who overcomes will inherit all this, and I will be his God and he will be my son.
【BBE】He who overcomes will have these things for his heritage; and I will be his God, and he will be my son.
【ASV】He that overcometh shall inherit these things; and I will be his God, and he shall be my son.
8 【和合本】惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。”
【吕振中】惟独那些胆怯的、没有信心的、可憎的、杀人的、做男倡或嫖妓的、行邪术的、拜偶像的、和一切说假话的人，他们的分儿是在那有火跟硫磺烧着的湖里∶就是第二次的死。”
【思高本】可是，为那些怯懦的、失信的、可耻的、杀人的、奸淫的、行邪术的、拜偶像的，以及一切撒谎的人，他们的地方是在烈火与硫磺燃烧着的坑中：这就是第二次死亡。”
【现代本】但是那些胆怯、背信、腐败、杀人、淫乱、行邪术、拜偶像，和说谎的人，有火和硫磺燃烧着的湖在等着他们；那就是第二次的死。”
【KJV】But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.
【NIV】But the cowardly, the unbelieving, the vile, the murderers, the sexually immoral, those who practice magic arts, the idolaters and all liars--their place will be in the fiery lake of burning sulfur. This is the second death."
【BBE】But those who are full of fear and without faith, the unclean and takers of life, those who do the sins of the flesh, and those who make use of evil powers or who give worship to images, and all those who are false, will have their part in the sea of ever-burning fire which is the second death.
【ASV】But for the fearful, and unbelieving, and abominable, and murderers, and fornicators, and sorcerers, and idolaters, and all liars, their part shall be in the lake that burneth with fire and brimstone; which is the second death.

新耶路撒冷
9 【和合本】拿着七个金碗、盛满末后七灾的七位天使中，有一位来对我说：“你到这里来，我要将新妇，就是羔羊的妻，指给你看。”
【吕振中】那执有七碗、满盛着末后七灾的七位天使中、有一位来同我说话，说∶“你来，我将新妇、羔羊的妻子、指给你看。”
【思高本】那拿着七个满盛最后七种灾祸盂的七位天使，其中有一位来告诉我说：“你来！我要把羔羊的净配新娘指给你看。”
【现代本】那拿着七个碗，盛满着末后七种灾难的七个天使当中，有一个过来对我说：“你来，我要让你看见新娘，就是羔羊的妻。”
【KJV】And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.
【NIV】One of the seven angels who had the seven bowls full of the seven last plagues came and said to me, "Come, I will show you the bride, the wife of the Lamb."
【BBE】And one of the seven angels who had the seven vessels in which were the seven last punishments, came and said to me, Come here, and see the bride, the Lamb's wife.
【ASV】And there came one of the seven angels who had the seven bowls, who were laden with the seven last plagues; and he spake with me, saying, Come hither, I will show thee the bride, the wife of the Lamb.
10 【和合本】我被圣灵感动，天使就带我到一座高大的山，将那由上帝那里、从天而降的圣城耶路撒冷指示我。
【吕振中】我就在灵境中；他把我带到一座又大又高的山上，将圣城耶路撒冷、由上帝那里从天上降下来的、指给我看。
【思高本】天使就使我神魂超拔，把我带到一座又大又高的山上，将那从天上，由天主那降下的圣城耶路撒冷，指给我看。
【现代本】圣灵支配着我；天使把我带到高山的顶上去，让我看见由上帝那里，从天上降下来的圣城耶路撒冷。
【KJV】And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,
【NIV】And he carried me away in the Spirit to a mountain great and high, and showed me the Holy City, Jerusalem, coming down out of heaven from God.
【BBE】And he took me away in the Spirit to a great and high mountain, and let me see the holy town Jerusalem, coming down out of heaven from God,
【ASV】And he carried me away in the Spirit to a mountain great and high, and showed me the holy city Jerusalem, coming down out of heaven from God,
11 【和合本】城中有上帝的荣耀；城的光辉如同极贵的宝石，好象碧玉，明如水晶。
【吕振中】那城有上帝的荣耀∶她发光之体仿佛顶贵重的宝石、像碧玉石、明如水晶。
【思高本】这圣城具有天主的光荣；城的光辉，好似极贵重的宝石，像水晶那么明亮的苍玉；
【现代本】那城充满着上帝的荣光，闪耀像碧玉宝石，光洁像水晶，
【KJV】Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;
【NIV】It shone with the glory of God, and its brilliance was like that of a very precious jewel, like a jasper, clear as crystal.
【BBE】Having the glory of God: and her light was like a stone of great price, a jasper stone, clear as glass:
【ASV】having the glory of God: her light was like unto a stone most precious, as it were a jasper stone, clear as crystal:
12 【和合本】有高大的墙，有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字。
【吕振中】有墙既大又高；有十二个大门，有十二位天使在大门旁；又有名字写在上头，就是以色列儿子十二支派的名∶
【思高本】城墙高而且大，有十二座门，守门的有十二位天使，门上写着以色列子民十二支派的名字。
【现代本】有高大的城墙，城墙有十二个门，由十二个天使把守着，门上写着以色列十二支族的名字。
【KJV】And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:
【NIV】It had a great, high wall with twelve gates, and with twelve angels at the gates. On the gates were written the names of the twelve tribes of Israel.
【BBE】She had a wall great and high, with twelve doors, and at the doors twelve angels; and names on them, which are the names of the twelve tribes of the children of Israel.
【ASV】having a wall great and high; having twelve gates, and at the gates twelve angels; and names written thereon, which are the names of the twelve tribes of the children of Israel:
13 【和合本】东边有三门、北边有三门、南边有三门、西边有三门。
【吕振中】东边有三个大门，北边有三个大门，南边有三个大门，西边有三个大门。
【思高本】东面叁门，北面叁门，南面叁门，西面叁门。
【现代本】每一边各有三个门；东边三个，西边三个，南边三个，北边三个。
【KJV】On the east three gates; on the north three gates; on the south three gates; and on the west three gates.
【NIV】There were three gates on the east, three on the north, three on the south and three on the west.
【BBE】And on the east were three doors; and on the north three doors; and on the south three doors; and on the west three doors.
【ASV】on the east were three gates; and on the north three gates; and on the south three gates; and on the west three gates.
14 【和合本】城墙有十二根基，根基上有羔羊十二使徒的名字。
【吕振中】城的墙有十二个根基，有羔羊十二使徒的十二个名字在上头。
【思高本】城墙有十二座基石，上面刻着羔羊的十二位宗徒的十二个名字。
【现代本】城墙建立在十二块基石上，基石上写着羔羊的十二个使徒的名字。
【KJV】And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.
【NIV】The wall of the city had twelve foundations, and on them were the names of the twelve apostles of the Lamb.
【BBE】And the wall of the town had twelve bases, and on them the twelve names of the twelve Apostles of the Lamb.
【ASV】And the wall of the city had twelve foundations, and on them twelve names of the twelve apostles of the Lamb.
15 【和合本】对我说话的，拿着金苇子当尺，要量那城和城门、城墙。
【吕振中】那同我说话的执有一根金苇子当做量尺，要量那城和城门城墙。
【思高本】同我谈话的那位天使拿着金芦苇测量尺，要测量那城、城门和城墙。
【现代本】对我说话的那天使拿着一根金的量尺要量那城和那城的门与墙。
【KJV】And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.
【NIV】The angel who talked with me had a measuring rod of gold to measure the city, its gates and its walls.
【BBE】And he who was talking with me had a gold measuring-rod to take the measure of the town, and of its doors, and its wall.
【ASV】And he that spake with me had for a measure a golden reed to measure the city, and the gates thereof, and the wall thereof.
16 【和合本】城是四方的，长宽一样。天使用苇子量那城，共有四千里，长、宽、高都是一样；
【吕振中】城是四方的，长宽都一样。天使用苇子量那城∶有四千里（希腊文∶一万二千斯他丢）；长宽高都相等；
【思高本】城是四方形的，长宽相同。天使用芦苇测量尺测量了那城，共计一万二千“斯塔狄，”长、宽、高都相等；
【现代本】城是四方的，长宽相等；天使用尺量那城：共两千四百公里，长、宽、高相等。
【KJV】And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.
【NIV】The city was laid out like a square, as long as it was wide. He measured the city with the rod and found it to be 12,000 stadia in length, and as wide and high as it is long.
【BBE】And the town is square, as wide as it is long; and he took the measure of the town with the rod, one thousand and five hundred miles: it is equally long and wide and high.
【ASV】And the city lieth foursquare, and the length thereof is as great as the breadth: and he measured the city with the reed, twelve thousand furlongs: the length and the breadth and the height thereof are equal.
17 【和合本】又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。
【吕振中】又量了城墙、有一百四十四肘（一肘约有一尺半）、按人的尺寸、就是天使的尺寸。
【思高本】又测量了城墙，有一百四十四肘；天使用的，是人的尺寸。
【现代本】天使按照人的尺寸标准来量城墙，高（或译：厚）有六十公尺。
【KJV】And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.
【NIV】He measured its wall and it was 144 cubits thick, by man's measurement, which the angel was using.
【BBE】And he took the measure of its wall, one hundred and forty-four cubits, after the measure of a man, that is, of an angel.
【ASV】And he measured the wall thereof, a hundred and forty and four cubits, according to the measure of a man, that is, of an angel.
18 【和合本】墙是碧玉造的；城是精金的，如同明净的玻璃。
【吕振中】城墙嵌着碧玉，城又是净金的，仿佛净玻璃。
【思高本】城墙是用水苍玉建造的，城是纯金的，好像明净的玻璃。
【现代本】城墙是用碧玉造的，而城本身是用明净像玻璃的纯金造的。
【KJV】And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.
【NIV】The wall was made of jasper, and the city of pure gold, as pure as glass.
【BBE】And the building of its wall was of jasper, and the town was clear gold, clear as glass.
【ASV】And the building of the wall thereof was jasper: and the city was pure gold, like unto pure glass.
19 【和合本】城墙的根基是用各样宝石修饰的：第一根基是碧玉；第二是蓝宝石；第三是绿玛瑙；第四是绿宝石；
【吕振中】城墙的根基用各样宝石为妆饰∶第一个根基是碧玉，第二蓝宝石（或译∶青玉），第三玛瑙（或译∶玉髓），第四绿宝石，
【思高本】城墙的基石，是用各种宝石装饰的：第一座基石是水苍玉，第二座是蓝玉，第叁座是玉髓，第四座是翡翠，
【现代本】城墙的基石用各种宝石装饰：第一块基石是碧玉，第二是蓝宝石，第三是玛瑙，第四是绿宝石，
【KJV】And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;
【NIV】The foundations of the city walls were decorated with every kind of precious stone. The first foundation was jasper, the second sapphire, the third chalcedony, the fourth emerald,
【BBE】The bases of the wall of the town had ornaments of all sorts of beautiful stones. The first base was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
【ASV】The foundations of the wall of the city were adorned with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
20 【和合本】第五是红玛瑙；第六是红宝石；第七是黄璧玺；第八是水苍玉；第九是红璧玺；第十是翡翠；第十一是紫玛瑙；第十二是紫晶。
【吕振中】第五条纹玛瑙，第六肉红玉髓，第七黄璧玺，第八水苍玉，第九黄玉，第十翡翠，第十一风信子石，第十二紫晶。
【思高本】第五座是赤玛瑙，第六座是斑玛瑙，第七座是橄榄石，第八座是绿柱石，第九座是黄玉，第十座是绿玉，第十一座是紫玉，第十二座是紫晶。
【现代本】第五是纹玛瑙，第六是红玉髓，第七是黄贵橄榄石，第八是绿柱石，第九是黄玉，第十是翡翠，第十一是青玉，第十二是紫晶。
【KJV】The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.
【NIV】the fifth sardonyx, the sixth carnelian, the seventh chrysolite, the eighth beryl, the ninth topaz, the tenth chrysoprase, the eleventh jacinth, and the twelfth amethyst.
【BBE】The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.
【ASV】the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.
21 【和合本】十二个门是十二颗珍珠，每门是一颗珍珠。城内的街道是精金，好象明透的玻璃。
【吕振中】十二个大门是十二颗珍珠∶每一个大门是用一颗珍珠造的。城内的街道是净金的，像透明的玻璃。
【思高本】十二座门是十二种珍珠，每一座门是由一种珍珠造的；城中的街道是纯金的，好似透明的玻璃。
【现代本】那十二个门是十二颗珍珠，每一个门用一颗珍珠造成。城里的街道是纯金的，像玻璃一样的透明。
【KJV】And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.
【NIV】The twelve gates were twelve pearls, each gate made of a single pearl. The great street of the city was of pure gold, like transparent glass.
【BBE】And the twelve doors were twelve pearls; every door was made of one pearl; and the street of the town was clear gold, as clear as glass.
【ASV】And the twelve gates were twelve pearls; each one of the several gates was of one pearl: and the street of the city was pure gold, as it were transparent glass.
22 【和合本】我未见城内有殿，因主上帝全能者和羔羊为城的殿。
【吕振中】我没看见城里有殿堂；因为主上帝全能者和羔羊就是城的殿堂。
【思高本】在城内我没有看见圣殿，因为上主全能的天主和羔羊就是她的圣殿。
【现代本】我没有看见城里有圣殿，因为主──全能的上帝和羔羊就是这城的圣殿。
【KJV】And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.
【NIV】I did not see a temple in the city, because the Lord God Almighty and the Lamb are its temple.
【BBE】And I saw no Temple there; because the Lord God, the Ruler of all, and the Lamb are its Temple.
【ASV】And I saw no temple therein: for the Lord God the Almighty, and the Lamb, are the temple thereof.
23 【和合本】那城内又不用日月光照；因有上帝的荣耀光照，又有羔羊为城的灯。
【吕振中】那城不需要日头或月亮照耀她；因为有上帝的荣耀做她的光；羔羊就是她的灯。
【思高本】那城也不需要太阳和月亮光照，因为有天主的光荣照耀她；羔羊就是她的明灯。
【现代本】这城不需要太阳或月亮的光；因为有上帝的荣光照耀着，而羔羊就是这城的灯。
【KJV】And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.
【NIV】The city does not need the sun or the moon to shine on it, for the glory of God gives it light, and the Lamb is its lamp.
【BBE】And the town has no need of the sun, or of the moon, to give it light: for the glory of God did make it light, and the light of it is the Lamb.
【ASV】And the city hath no need of the sun, neither of the moon, to shine upon it: for the glory of God did lighten it, and the lamp thereof is the Lamb.
24 【和合本】列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。
【吕振中】列国必靠着她的光而行；地上的君王必将他们的光荣带进城。
【思高本】万民都要藉着她的光行走，世上的君王也要把自己的光荣带到她内。
【现代本】世上各国都要藉着这光行走；地上的君王要把他们的荣华带到这城来。
【KJV】And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.
【NIV】The nations will walk by its light, and the kings of the earth will bring their splendor into it.
【BBE】And the nations will go in its light: and the kings of the earth will take their glory into it.
【ASV】And the nations shall walk amidst the light thereof: and the kings of the earth bring their glory into it.
25 【和合本】城门白昼总不关闭，在那里原没有黑夜。
【吕振中】那城的门白昼必总不关，［那里原没有黑夜］。
【思高本】她的门白日总不关闭，因为那已没有黑夜。
【现代本】城门要整天开着，永不关闭，因为那里没有黑夜。
【KJV】And the gates of it shall not be shut at all by day: for there shall be no night there.
【NIV】On no day will its gates ever be shut, for there will be no night there.
【BBE】And the doors of it will never be shut by day (for there is no night there):
【ASV】And the gates thereof shall in no wise be shut by day (for there shall be no night there):
26 【和合本】人必将列国的荣耀、尊贵归与那城。
【吕振中】人必将列国的光荣和尊贵带进城；
【思高本】万民都要把自己的光荣和财富运到她内。
【现代本】列国都要把尊贵荣耀带到这城。
【KJV】And they shall bring the glory and honour of the nations into it.
【NIV】The glory and honor of the nations will be brought into it.
【BBE】And the glory and honour of the nations will come into it:
【ASV】and they shall bring the glory and the honor of the nations into it:
27 【和合本】凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。
【吕振中】一切俗污之物、和行可憎行虚谎的人、决不得以进城；只有名字写在羔羊生命册上的人才得进去。
【思高本】凡不洁净、行可耻的事及撒谎的，绝对不得进入她内；只有那些记载在羔羊生命册上的，得进入。
【现代本】但是，那不洁净、行为可憎或撒谎的，都不能进去；只有名字写在羔羊生命册上的才可以进去。
【KJV】And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.
【NIV】Nothing impure will ever enter it, nor will anyone who does what is shameful or deceitful, but only those whose names are written in the Lamb's book of life.
【BBE】And nothing unclean may come into it, or anyone whose works are cursed or false; but only those whose names are in the Lamb's book of life.
【ASV】and there shall in no wise enter into it anything unclean, or he that maketh an abomination and a lie: but only they that are written in the Lamb's book of life.


第 22 章

1 【和合本】天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来。
【吕振中】天使指给我看在城内街道当中有一道生命水之河，明亮如水晶从上帝和羔羊的宝座间流出来。
【思高本】天使又指示给我一条生命之水的河流，光亮有如水晶，从天主和羔羊的宝座那涌出，
【现代本】天使又让我看一道生命水的河流，闪耀像水晶，从上帝和羔羊的宝座流出来，
【KJV】And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.
【NIV】Then the angel showed me the river of the water of life, as clear as crystal, flowing from the throne of God and of the Lamb
【BBE】And I saw a river of water of life, clear as glass, coming out of the high seat of God and of the Lamb,
【ASV】And he showed me a river of water of life, bright as crystal, proceeding out of the throne of God and of the Lamb,
2 【和合本】在河这边与那边有生命树，结十二样（或作：回）果子，每月都结果子；树上的叶子乃为医治万民。
【吕振中】在河这边和那边有生命树、结着十二样（或译∶回）的果子，每月各出果子。树上的叶子可做医治列国的用处；
【思高本】流在城的街道中央；沿河两岸，有生命树，一年结十二次果子，每月结果一次，树的叶子可治好万民。
【现代本】通过城中心的街道。河的两边有生命树，每年结果子十二次，每月一次；树的叶子能够医治万国。
【KJV】In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.
【NIV】down the middle of the great street of the city. On each side of the river stood the tree of life, bearing twelve crops of fruit, yielding its fruit every month. And the leaves of the tree are for the healing of the nations.
【BBE】In the middle of its street. And on this side of the river and on that was the tree of life, having twelve sorts of fruits, giving its fruit every month; and the leaves of the tree give life to the nations.
【ASV】in the midst of the street thereof. And on this side of the river and on that was the tree of life, bearing twelve manner of fruits, yielding its fruit every month: and the leaves of the tree were for the healing of the nations.
3 【和合本】以后再没有咒诅；在城里有上帝和羔羊的宝座；他的仆人都要事奉他，
【吕振中】一切咒诅必不再有。必有上帝和羔羊的宝座在城中；他的仆人必事奉他，
【思高本】一切诅咒不再存在了。天主和羔羊的宝座必在其中，他的众仆要钦崇他，
【现代本】城里不再有上帝所咒诅的事。上帝和羔羊的宝座要在这城里；他的仆人都要敬拜他。
【KJV】And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:
【NIV】No longer will there be any curse. The throne of God and of the Lamb will be in the city, and his servants will serve him.
【BBE】And there will be no more curse: and the high seat of God and of the Lamb will be there; and his servants will be worshipping him;
【ASV】And there shall be no curse any more: and the throne of God and of the Lamb shall be therein: and his servants shall serve him;
4 【和合本】也要见他的面。他的名字必写在他们的额上。
【吕振中】必见他的圣容；必有他的的名字在他们的额上。
【思高本】瞻望他的容貌；他们额上常带着他的名字。
【现代本】他们要朝见上帝，而他的名要写在他们的额上。
【KJV】And they shall see his face; and his name shall be in their foreheads.
【NIV】They will see his face, and his name will be on their foreheads.
【BBE】And they will see his face; and his name will be on their brows.
【ASV】and they shall see his face; and his name shall be on their foreheads.
5 【和合本】不再有黑夜；他们也不用灯光、日光，因为主上帝要光照他们。他们要作王，直到永永远远。
【吕振中】必不再有黑夜；他们也不需要灯光或日光，因为主上帝必做他们的光。他们必掌王权、世世无穷。
【思高本】也不再有黑夜了，他们不需要灯光，也不需要日光，因为上主天主要光照他们；他们必要为王，至于无穷之世。
【现代本】那里不再有黑夜；他们不需要灯光或日光，因为主上帝是他们的光。他们要作王统治，直到永远。
【KJV】And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.
【NIV】There will be no more night. They will not need the light of a lamp or the light of the sun, for the Lord God will give them light. And they will reign for ever and ever.
【BBE】And there will be no more night; and they have no need of a light or of the shining of the sun; for the Lord God will give them light: and they will be ruling for ever and ever.
【ASV】And there shall be night no more; and they need no light of lamp, neither light of sun; for the Lord God shall give them light: and they shall reign for ever and ever.

基督再临
6 【和合本】天使又对我说：“这些话是真实可信的。主就是众先知被感之灵的上帝，差遣他的使者，将那必要快成的事指示他仆人。”
【吕振中】天使对我说∶“这些话是可信可靠真实的话；主、神言人们之灵的上帝、差遣了他的使者（与‘天使’一词同字）、将必须快成的事指示他的仆人们。
【思高本】天使又给我说：“这些话都是可信而真实的，因为是赐先知神恩的上主天主，派遣了自己的使者，把那些必须快要发生的事指示给自己的仆人们。”“
【现代本】天使对我说：“这些话是真实可靠的。那赐下灵感给先知们的主──上帝差遣他的使者，把必定在短期内要发生的事指示给他的仆人们。”
【KJV】And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.
【NIV】The angel said to me, "These words are trustworthy and true. The Lord, the God of the spirits of the prophets, sent his angel to show his servants the things that must soon take place."
【BBE】And he said to me, These words are certain and true: and the Lord, the God of the spirits of the prophets, sent his angel to make clear to his servants the things which are now to come about.
【ASV】And he said unto me, These words are faithful and true: and the Lord, the God of the spirits of the prophets, sent his angels to show unto his servants the things which must shortly come to pass.
7 【和合本】看哪，我必快来！凡遵守这书上预言的有福了！”
【吕振中】你看吧，我必快来。那执守这书上神言传讲之话的有福阿！”
【思高本】记住！我快要来。凡遵守本书预言的，是有福的。”
【现代本】耶稣说：“看吧，我快要来了！那遵守这书上预言的人有福了！”
【KJV】Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.
【NIV】Behold, I am coming soon! Blessed is he who keeps the words of the prophecy in this book."
【BBE】See, I come quickly. A blessing on him who keeps the words of this book of the prophet.
【ASV】And behold, I come quickly. Blessed is he that keepeth the words of the prophecy of this book.
8 【和合本】这些事是我约翰所听见、所看见的；我既听见、看见了，就在指示我的天使脚前俯伏要拜他。
【吕振中】我约翰就是听见又看见这些事的。我既听见又看见了，就俯伏在把这些事指给我看的天使脚前，要敬拜他。
【思高本】我若望听见了，也看见了这一切；我听完看完以后，便俯伏在指示我这些事的那天使脚前，要朝拜他；
【现代本】我约翰听见并且看见了这一切事。我听见看见之后，俯伏在指示我这些事的天使脚前要拜他。
【KJV】And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.
【NIV】I, John, am the one who heard and saw these things. And when I had heard and seen them, I fell down to worship at the feet of the angel who had been showing them to me.
【BBE】And I, John, am he who saw these things and to whose ears they came. And when I had seen and given ear, I went down on my face to give worship at the feet of the angel who made these things clear to me.
【ASV】And I John am he that heard and saw these things. And when I heard and saw, I fell down to worship before the feet of the angel that showed me these things.
9 【和合本】他对我说：“千万不可！我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜上帝。”
【吕振中】他对我说∶“千万不可；我和你同你的弟兄、那些神言人和那些执守这书上话语的人、都是同做仆人的；你只要敬拜上帝。”
【思高本】他却对我说：“万不可这样作！我只是你和你的弟兄诸先知，以及那些遵守本书预言的同仆，你只该朝拜天主。”
【现代本】但是他对我说：“千万不可这样！我和你，以及你的弟兄们，就是那些先知和所有遵守这书上的话的，都同样是仆人。你应该敬拜上帝！”
【KJV】Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.
【NIV】But he said to me, "Do not do it! I am a fellow servant with you and with your brothers the prophets and of all who keep the words of this book. Worship God!"
【BBE】And he said to me, See you do it not; I am a brother-servant with you and with your brothers the prophets, and with those who keep the words of this book: give worship to God.
【ASV】And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren the prophets, and with them that keep the words of this book: worship God.
10 【和合本】他又对我说：“不可封了这书上的预言，因为日期近了。”
【吕振中】他对我说∶“不可盖印封这书上神言传讲的话；因为时机近了。
【思高本】耶稣对我说：“你不可密封本书的预言，因为时期已临近了。
【现代本】他又对我说：“不要把这书上的预言封闭起来，因为这一切事情实现的时刻快要到了。
【KJV】And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.
【NIV】Then he told me, "Do not seal up the words of the prophecy of this book, because the time is near.
【BBE】And he said to me, Let not the words of this prophet's book be kept secret, because the time is near.
【ASV】And he saith unto me, Seal not up the words of the prophecy of this book; for the time is at hand.
11 【和合本】不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。
【吕振中】不义的让他仍旧不义；垢污的让他仍旧蒙垢污；义的让他仍旧行义；圣洁的让他仍旧圣洁。”
【思高本】让不义的，仍行不义罢！让污秽的，仍旧污秽罢！让行义的，仍旧行义罢！让圣洁的，仍旧圣洁罢！
【现代本】作恶的必然继续作恶；污秽的仍然污秽。行善的必然继续行善；圣洁的仍然圣洁。”
【KJV】He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.
【NIV】Let him who does wrong continue to do wrong; let him who is vile continue to be vile; let him who does right continue to do right; and let him who is holy continue to be holy."
【BBE】Let the evil man go on in his evil: and let the unclean be still unclean: and let the upright go on in his righteousness: and let the holy be holy still.
【ASV】He that is unrighteous, let him do unrighteousness still: and he that is filthy, let him be made filthy still: and he that is righteous, let him do righteousness still: and he that is holy, let him be made holy still.
12 【和合本】“看哪，我必快来！赏罚在我，要照各人所行的报应他。
【吕振中】“你看吧，我必快来；我的赏报在我这儿；我必照各人所行的报应各人。
【思高本】记住！我快要来。我随身带着报酬，要按照各人的行为还报各人。
【现代本】耶稣说：“看吧，我快要来了！我要带来报赏，按照每一个人的行为赐给每一个人。
【KJV】And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.
【NIV】Behold, I am coming soon! My reward is with me, and I will give to everyone according to what he has done.
【BBE】See, I come quickly; and my reward is with me, to give to every man the outcome of his works.
【ASV】Behold, I come quickly; and my reward is with me, to render to each man according as his work is.
13 【和合本】我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。”
【吕振中】我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）∶是首先，是末后；是起初，是末终。”
【思高本】我是“阿耳法”和“敖默加，”最初的和最末的，元始和终末。
【现代本】我是阿尔法和亚米茄，是首先和末后，是开始和终结。”
【KJV】I am Alpha and Omega, the beginning and the end, the first and the last.
【NIV】I am the Alpha and the Omega, the First and the Last, the Beginning and the End.
【BBE】I am the First and the Last, the start and the end.
【ASV】I am the Alpha and the Omega, the first and the last, the beginning and the end.
14 【和合本】那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。
【吕振中】那些洗自己袍子、好得权柄享受生命树、好得由门进城的人、有福阿！
【思高本】那些洗净自己衣服的，是有福的！他们有吃生命树果的权利，并得由门进入圣城。
【现代本】那洗净自己衣服的人多么有福啊；他们有权吃生命树上的果子，并且可以从城门进入城里。
【KJV】Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.
【NIV】Blessed are those who wash their robes, that they may have the right to the tree of life and may go through the gates into the city.
【BBE】A blessing on those whose robes are washed, so that they may have a right to the tree of life, and may go in by the doors into the town.
【ASV】Blessed are they that wash their robes, that they may have the right to come to the tree of life, and my enter in by the gates into the city.
15 【和合本】城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言、编造虚谎的。
【吕振中】外面呢、却有那些犬类、那些行邪术的、做男倡或嫖妓的、做凶手的、拜偶像的、和一切喜爱虚谎、行虚谎的人。
【思高本】凡为狗的，行邪术的，奸淫的，杀人的，拜偶像的，以及一切喜爱撒谎并实在撒谎的人，都留在城外。
【现代本】但是那些畜生、行邪术的、淫乱的、杀人的、拜偶像的、在言语和行为上虚伪的人，都留在城外。
【KJV】For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.
【NIV】Outside are the dogs, those who practice magic arts, the sexually immoral, the murderers, the idolaters and everyone who loves and practices falsehood.
【BBE】Outside are the dogs, and those who make use of evil powers, those who make themselves unclean, and the takers of life, and those who give worship to images, and everyone whose delight is in what is false.
【ASV】Without are the dogs, and the sorcerers, and the fornicators, and the murderers, and the idolaters, and every one that loveth and maketh a lie.
16 【和合本】“我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。”
【吕振中】“我耶稣差了我的使者（与‘天使’一词同字）为了众教会向你们明证这些事。我是大卫的根、大卫的族裔、是明亮的启明星。”
【思高本】我耶稣派遣了我的使者，给你们证明了有关教会的这些事。我是出于达味家族的后裔，我是那颗明亮的晨星。”
【现代本】“我──耶稣差遣我的天使，在各教会向你们宣布这些事。我就是大卫家族的后代；我就是明亮的晨星。”
【KJV】I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.
【NIV】I, Jesus, have sent my angel to give you this testimony for the churches. I am the Root and the Offspring of David, and the bright Morning Star."
【BBE】I, Jesus, have sent my angel to give witness to you of these things in the churches. I am the root and the offspring of David, the bright and morning star.
【ASV】I Jesus have sent mine angel to testify unto you these things for the churches. I am the root and the offspring of David, the bright, the morning star.
17 【和合本】圣灵和新妇都说：“来！”听见的人也该说：“来！”口渴的人也当来；愿意的，都可以白白取生命的水喝。
【吕振中】圣灵和新妇说、“来”。听见的人也该说、“来”。口渴的可以来；愿意的可以白取生命之水。
【思高本】圣神和新娘都说：“你来罢！”凡听见的也要说：“你来罢！”凡口渴的，请来罢！凡愿意的，可白白领取生命的水，〕
【现代本】圣灵和新娘都说：“来！”所有听见的人也都应声说：“来！”来吧！口渴的人都来；谁愿意，都可以白白地接受生命的水。
【KJV】And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.
【NIV】The Spirit and the bride say, "Come!" And let him who hears say, "Come!" Whoever is thirsty, let him come; and whoever wishes, let him take the free gift of the water of life.
【BBE】And the Spirit and the bride say, Come. And let him who gives ear, say, Come. And let him who is in need come; and let everyone desiring it take of the water of life freely.
【ASV】And the Spirit and the bride say, Come. And he that heareth, let him say, Come. And he that is athirst, let him come: he that will, let him take the water of life freely.

结语
18 【和合本】我向一切听见这书上预言的作见证，若有人在这预言上加添什么，上帝必将写在这书上的灾祸加在他身上；
【吕振中】我警告一切听这书上神言传讲之话的人∶“若有人在这些话上加添什么，上帝必将所记在这书上的灾殃加在他身上。
【思高本】我向一切听本书预言的人警告说：谁若在这些预言上加添什么，天主必要把载于本书上的灾祸，加在他身上；
【现代本】我约翰郑重警告那些听见这书上预言的人：如果有人在这些话上加添什么，上帝要把这书上所写的灾难加给他；
【KJV】For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:
【NIV】I warn everyone who hears the words of the prophecy of this book: If anyone adds anything to them, God will add to him the plagues described in this book.
【BBE】For I say to every man to whose ears have come the words of this prophet's book, If any man makes an addition to them, God will put on him the punishments which are in this book:
【ASV】I testify unto every man that heareth the words of the prophecy of this book, if any man shall add unto them, God shall add unto him the plagues which are written in this book:
19 【和合本】这书上的预言，若有人删去什么，上帝必从这书上所写的生命树和圣城删去他的分。
【吕振中】若有人从这神言传讲之书的话上除掉什么，上帝必从所记在这书上的生命树和圣城、除掉他的分儿。”
【思高本】谁若从这书上的预言删除什么，天主必要从本书所载的生命树和圣城中，删除他的名分。
【现代本】如果有人从这书上的预言删掉什么，上帝要把他除名，使他不能享受这书上所记载那生命树和圣城的福泽。
【KJV】And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.
【NIV】And if anyone takes words away from this book of prophecy, God will take away from him his share in the tree of life and in the holy city, which are described in this book.
【BBE】And if any man takes away from the words of this book, God will take away from him his part in the tree of life and the holy town, even the things which are in this book.
【ASV】and if any man shall take away from the words of the book of this prophecy, God shall take away his part from the tree of life, and out of the holy city, which are written in this book.
20 【和合本】证明这事的说：“是了，我必快来！阿们！主耶稣啊，我愿你来！
【吕振中】明证这些事的说、“是的；我必快来。”诚心所愿（音译∶阿们）！主耶稣阿，愿你来！
【思高本】为这些事而作证的那位说：“的确，我快要来。”“阿们。主耶稣，你来罢！”
【现代本】为这一切事作证的那一位说：“是的，我就要来了！”阿们，主耶稣啊！请来吧！
【KJV】He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.
【NIV】He who testifies to these things says, "Yes, I am coming soon." Amen. Come, Lord Jesus.
【BBE】He who gives witness to these things says, Truly, I come quickly. Even so come, Lord Jesus.
【ASV】He who testifieth these things saith, Yea: I come quickly. Amen: come, Lord Jesus.
21 【和合本】愿主耶稣的恩惠常与众圣徒同在。阿们！
【吕振中】愿主耶稣的恩和你们众人（有古卷作无‘你们’一词；有古卷作∶众圣徒；有的作∶圣徒）同在。（有古卷加∶阿们）
【思高本】愿主耶稣的恩宠与众圣徒同在！阿们。
【现代本】愿主耶稣赐恩典给你们大家（有些古卷作：上帝的子民；另有些古卷作：所有上帝的子民）！
【KJV】The grace of our Lord Jesus Christ be with you all. Amen.
【NIV】The grace of the Lord Jesus be with God's people. Amen. 
【BBE】The grace of the Lord Jesus be with the saints. So be it.
【ASV】The grace of the Lord Jesus be with the saints. Amen.


第 3 章

给撒狄教会的信
1 【和合本】“你要写信给撒狄教会的使者，说：‘那有上帝的七灵和七星的，说：我知道你的行为，按名你是活的，其实是死的。
【吕振中】“你要写信给在撒狄教会的使者（与‘天使’一词同字）说∶“‘那拥有上帝之七灵和七星的这么说∶我知道你的行为∶你名虽是活着，其实乃是死的。
【思高本】你给撒尔德教会的天使写：“那持有天主的七神和七颗星的这样说：我知道你的作为，也知道你有生活之名，其实你是死的。
【现代本】“你要写信给撒狄教会的天使，说：‘那位有上帝的七个灵和七颗星的，这样说：我知道你的一切；我知道有人以为你是活着的，实际上你是死的！
【KJV】And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.
【NIV】To the angel of the church in Sardis write: These are the words of him who holds the seven spirits of God and the seven stars. I know your deeds; you have a reputation of being alive, but you are dead.
【BBE】And to the angel of the church in Sardis say: These things says he who has the seven Spirits of God and the seven stars: I have knowledge of your works, that you seem to be living but are dead.
【ASV】And to the angel of the church in Sardis write: These things saith he that hath the seven Spirits of God, and the seven stars: I know thy works, that thou hast a name that thou livest, and thou art dead.
2 【和合本】你要警醒，坚固那剩下将要衰微（原文作死）的；因我见你的行为，在我上帝面前，没有一样是完全的。
【吕振中】你要儆醒起来，使所剩下那些将近死去的坚固起来；因为我见你的行为在我上帝面前并不完全。
【思高本】你该儆醒，坚固其馀将要死的人，因为我没有发见你的作为，在我天主面前是齐全的，
【现代本】所以，你要醒过来，坚固你所剩下的一点点生机；因为我看出你所做的，在我上帝眼中还不完全。
【KJV】Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.
【NIV】Wake up! Strengthen what remains and is about to die, for I have not found your deeds complete in the sight of my God.
【BBE】Be on the watch, and make strong the rest of the things which are near to death; because as judged by me your works have not come up to God's measure.
【ASV】Be thou watchful, and establish the things that remain, which were ready to die: for I have found no works of thine perfected before my God.
3 【和合本】所以要回想你是怎样领受、怎样听见的、又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。
【吕振中】故此要回想你怎样领受，怎样听；务要执守，也要悔改。若不儆醒起来，我就像贼临到，你决不能知道我在哪一时辰要临到你。
【思高本】所以你应回想当初你是怎样接受了，是怎样听了天主的道：你该遵守，又该悔改；假如你不儆醒，我必要像盗贼一样来临，你也不知道我何时临于你。
【现代本】所以，你要记住你所听、所接受的教训，要切实遵守，离弃你的罪恶。如果你不醒悟，我要像小偷一样突然来到，而你绝不会知道我要来到的那时刻。
【KJV】Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.
【NIV】Remember, therefore, what you have received and heard; obey it, and repent. But if you do not wake up, I will come like a thief, and you will not know at what time I will come to you.
【BBE】Keep in mind, then, the teaching which was given to you, and be ruled by it and have a change of heart. If then you do not keep watch, I will come like a thief, and you will have no knowledge of the hour when I will come on you.
【ASV】Remember therefore how thou hast received and didst hear; and keep it, and repent. If therefore thou shalt not watch, I will come as a thief, and thou shalt not know what hour I will come upon thee.
4 【和合本】然而在撒狄，你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的。
【吕振中】不过你还有多少名在撒狄、没有使衣裳沾染污秽的；他们必穿白衣，跟我同行、因为他们是配得的。
【思高本】可是，在撒尔德你还有几个没有玷污自己的衣服，他们必要穿上白衣，与我同行，因为他们当得起。
【现代本】但是，在撒狄，你们还有些人把衣服保持得很干净；这些人配得穿上白袍，跟我同行。
【KJV】Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.
【NIV】Yet you have a few people in Sardis who have not soiled their clothes. They will walk with me, dressed in white, for they are worthy.
【BBE】But you have some names in Sardis who have kept clean their robes; and as a reward they will go in white with me.
【ASV】But thou hast a few names in Sardis that did not defile their garments: and they shall walk with me in white; for they are worthy.
5 【和合本】凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。
【吕振中】得胜的必这样披着白衣；我决不从生命册上擦掉他的名；我必在我父面前、和我父的众使者面前、承认他的名。
【思高本】胜利的必要这样穿上白衣，我决不将他的名字从生命册上抹去；反之，我要在我父面前，在他的天使面前，承认他的名字。
【现代本】那得胜的人也要同样穿上白袍；我绝不会从生命册上把他的名字除掉。在我父亲和他的天使面前，我要公开承认他是属于我的。
【KJV】He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.
【NIV】He who overcomes will, like them, be dressed in white. I will never blot out his name from the book of life, but will acknowledge his name before my Father and his angels.
【BBE】He who overcomes will be dressed in white, and I will not take his name from the book of life, and I will give witness to his name before my Father, and before his angels.
【ASV】He that overcometh shall thus be arrayed in white garments; and I will in no wise blot his name out of the book of life, and I will confess his name before my Father, and before his angels.
6 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！’”
【吕振中】有耳的应当听圣灵向众教会所说的话！’
【思高本】有耳朵的，应听圣神向各教会说的话。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches.
【NIV】He who has an ear, let him hear what the Spirit says to the churches.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches.

给非拉铁非教会的信
7 【和合本】“你要写信给非拉铁非教会的使者，说：‘那圣洁、真实、拿着大卫的钥匙、开了就没有人能关、关了就没有人能开的，说：
【吕振中】“你要写信给在非拉鉄非教会的使者（与‘天使’一词同字）说∶“‘那圣而真的、那执有大卫的钥匙、开了就没有人能关、关了就没有人能开的、这么说∶
【思高本】你给非拉德非雅教会的天使写：“那圣洁而真实的，掌有达味钥匙的，开了无人能关，关了无人能开的这样说：
【现代本】“你要写信给非拉铁非教会的天使，说：‘那位神圣而信实、执掌着大卫的钥匙、开了门就没有人能关、关了门就没有人能开的，这样说：
【KJV】And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;
【NIV】To the angel of the church in Philadelphia write: These are the words of him who is holy and true, who holds the key of David. What he opens no one can shut, and what he shuts no one can open.
【BBE】And to the angel of the church in Philadelphia say: These things says he who is holy, he who is true, he who has the key of David, opening the door so that it may be shut by no one, and shutting it so that it may be open to no one.
【ASV】And to the angel of the church in Philadelphia write: These things saith he that is holy, he that is true, he that hath the key of David, he that openeth and none shall shut, and that shutteth and none openeth:
8 【和合本】我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。
【吕振中】我知道你的行为［你看，我已经赐给一个敝开的门在你面前，是没有人能关的］。你有一点能力，曾遵守我的道，没有否认我的名。
【思高本】我知道你的作为；看，我在你面前安置了一个敞开的门，谁也不能关闭它；我知道你能力虽小，却遵守了我的话，没有否认我的名字。
【现代本】我知道你的一切；我知道你只有一点儿能力，可是你遵守了我的教训，也对我忠诚。我已经在你前面开了一个门，是没有人能够关上的。
【KJV】I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.
【NIV】I know your deeds. See, I have placed before you an open door that no one can shut. I know that you have little strength, yet you have kept my word and have not denied my name.
【BBE】I have knowledge of your works (see, I have put before you an open door which may be shut by no one), and that you have a little strength, and have kept my word, and have been true to my name.
【ASV】I know thy works (behold, I have set before thee a door opened, which none can shut), that thou hast a little power, and didst keep my word, and didst not deny my name.
9 【和合本】那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来，在你脚前下拜，也使他们知道我是已经爱你了。
【吕振中】看吧，我叫撒但（即∶魔鬼的别名）集团（与‘执守’一词同字）的人，那说自己是犹太人、其实不是、乃是撒谎的──看吧，我必叫他们来，在你脚前下拜，知道我爱你。
【思高本】看，我要从撒殚的会众，即从那些自称为犹太人的人中－－其实不是，而只是撒谎的人－－把一些人交给你；看，我要使他们前来，俯伏在你脚前，使他们承认我爱了你。
【现代本】看吧！那些撒但的党羽，自称为犹太人而其实不是犹太人的那些骗子，我要使他们来，在你脚前下拜，让他们知道我爱你。
【KJV】Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
【NIV】I will make those who are of the synagogue of Satan, who claim to be Jews though they are not, but are liars--I will make them come and fall down at your feet and acknowledge that I have loved you.
【BBE】See, I will make those of the Synagogue of Satan who say they are Jews, and are not, but say what is false; I will make them come and give worship before your feet, and see my love for you.
【ASV】Behold, I give of the synagogue of Satan, of them that say they are Jews, and they are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
10 【和合本】你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。
【吕振中】你既执守了我坚忍之道，我也必保守你经过试验（或译∶试炼）的钟点，就是必须临到普天下，来试验（或译∶试炼）住在地上的人的。
【思高本】因为你遵守了我论坚忍的训言，我也要在试探期中保存你，这时期将要临于全世界，为试探世界上的居民。
【现代本】因为你遵守了我的命令，忍耐到底，所以在患难临到全世界、全人类受试炼的时候，我要保守你。
【KJV】Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.
【NIV】Since you have kept my command to endure patiently, I will also keep you from the hour of trial that is going to come upon the whole world to test those who live on the earth.
【BBE】Because you have kept my word in quiet strength, I will keep you from the hour of testing which is coming on all the world, to put to the test those who are on earth.
【ASV】Because thou didst keep the word of my patience, I also will keep thee from the hour of trial, that hour which is to come upon the whole world, to try them that dwell upon the earth.
11 【和合本】我必快来，你要持守你所有的，免得人夺去你的冠冕。
【吕振中】我必快来；你所有的、你要持守着，免得有人夺取了你的华冠。
【思高本】我快要来；你应坚持你所有的，免得人拿去你的花冠。
【现代本】我就要来了。你要持守你所有的，不要让人夺去你胜利的华冠。
【KJV】Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.
【NIV】I am coming soon. Hold on to what you have, so that no one will take your crown.
【BBE】I come quickly: keep that which you have, so that no one may take your crown.
【ASV】I come quickly: hold fast that which thou hast, that no one take thy crown.
12 【和合本】得胜的，我要叫他在我上帝殿中作柱子，他也必不再从那里出去。我又要将我上帝的名和我上帝城的名（这城就是从天上、从我上帝那里降下来的新耶路撒冷），并我的新名，都写在他上面。
【吕振中】得胜的、我必使他做柱石在我的上帝的殿堂中；他决不再出去到外面。我必将我的上帝之名、和我的上帝之城的名［新的耶路撒冷、那由天上、从我的上帝那里降下来的］、连我新的名、都写在他上面。
【思高本】胜利的，我要使他成为我天主殿宇的柱子，决不再让他到外面去；我还要把我天主的名号，和从天上我天主那降下的我天主的城邑，即新耶路撒冷的名号，以及我的新名号，写在他身上。
【现代本】那得胜的人，我要使他成为我上帝圣殿中的柱子；他永远不再离开。我要在他身上刻我上帝的名和我上帝之城的名，就是那要从天上我上帝那里降下的新耶路撒冷；我又要在他身上刻上我的新名。
【KJV】Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.
【NIV】Him who overcomes I will make a pillar in the temple of my God. Never again will he leave it. I will write on him the name of my God and the name of the city of my God, the new Jerusalem, which is coming down out of heaven from my God; and I will also write on him my new name.
【BBE】Him who overcomes I will make a pillar in the house of my God, and he will go out no more: and I will put on him the name of my God, and the name of the town of my God, the new Jerusalem, which comes down out of heaven from my God, and my new name.
【ASV】He that overcometh, I will make him a pillar in the temple of my God, and he shall go out thence no more: and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which cometh down out of heaven from my God, and mine own new name.
13 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！’”
【吕振中】有耳的应当听圣灵向众教会所说的话！’
【思高本】有耳朵的，应听圣神向各教会说的话。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches.
【NIV】He who has an ear, let him hear what the Spirit says to the churches.
【BBE】He who has ears, let him give ear to what the Spirit says to the churches.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches.

给老底嘉教会的信
14 【和合本】“你要写信给老底嘉教会的使者，说：‘那为阿们的，为诚信真实见证的，在上帝创造万物之上为元首的，说：
【吕振中】“你要写信给老底嘉的教会的使者（与‘天使’一词同字）说∶“‘那‘真诚可靠’（或译∶作阿门）的、那忠信而真实的舍生作证者、上帝造化之完本的、这么说∶
【思高本】你给劳狄刻雅教会的天使写：“那做“阿们”，做忠信而真实见证的，做天主创造万物根源的这样说：
【现代本】“你要写信给老底嘉教会的天使，说：‘那位“阿们”，就是忠实可靠的见证者，那位上帝创造之根源，这样说：
【KJV】And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;
【NIV】To the angel of the church in Laodicea write: These are the words of the Amen, the faithful and true witness, the ruler of God's creation.
【BBE】And to the angel of the church in Laodicea say: These things says the true and certain witness, the head of God's new order:
【ASV】And to the angel of the church in Laodicea write: These things saith the Amen, the faithful and true witness, the beginning of the creation of God:
15 【和合本】我知道你的行为，你也不冷也不热；我巴不得你或冷或热。
【吕振中】我知道你的行为∶你也不冷也不热。我巴不得你是冷或是热。
【思高本】我知道你的作为：你也不冷，也不热；巴不得你或冷或热！
【现代本】我知道你的一切；我知道你不冷不热；我倒愿意你或冷或热！
【KJV】I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
【NIV】I know your deeds, that you are neither cold nor hot. I wish you were either one or the other!
【BBE】I have knowledge of your works, that you are not cold or warm: it would be better if you were cold or warm.
【ASV】I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
16 【和合本】你既如温水，也不冷也不热，所以我必从我口中把你吐出去。
【吕振中】这样，你既是温的、也不热也不冷、我就要把你从我口中呕吐出去。
【思高本】但是，你既然是温的，也不冷，也不热，我必要从我口中把你吐出来。
【现代本】因为你像温水一样，既不冷也不热，我要从我口中把你吐出去！
【KJV】So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.
【NIV】So, because you are lukewarm--neither hot nor cold--I am about to spit you out of my mouth.
【BBE】So because you are not one thing or the other, I will have no more to do with you.
【ASV】So because thou art lukewarm, and neither hot nor cold, I will spew thee out of my mouth.
17 【和合本】你说：我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。
【吕振中】因为你说∶我富足，我得了财富，我一无所缺；却不知你正是那惨苦、可怜、贫穷、瞎眼、赤身的。
【思高本】你说：我是富有的，我发了财，什么也不缺少；殊不知你是不幸的，可怜的，贫穷的，瞎眼的，赤身裸体的。
【现代本】你说：我富足宽裕，毫无缺乏。然而，你不知道你自己是多么悲惨可怜！你贫穷、瞎眼，又赤身露体。
【KJV】Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:
【NIV】You say, `I am rich; I have acquired wealth and do not need a thing.' But you do not realize that you are wretched, pitiful, poor, blind and naked.
【BBE】For you say, I have wealth, and have got together goods and land, and have need of nothing; and you are not conscious of your sad and unhappy condition, that you are poor and blind and without clothing.
【ASV】Because thou sayest, I am rich, and have gotten riches, and have need of nothing; and knowest not that thou art the wretched one and miserable and poor and blind and naked:
18 【和合本】我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。
【吕振中】我替你出主意，你要从我买那经火锻炼的金子，使你得财富；也买白衣披上，让你赤裸的下体不露出；又买膏药膏进你的眼，使你能看见。
【思高本】我给你出个主意：你要向我买用火炼好的黄金，为使你富有，也买件白衣穿上，为不显露你裸体的羞耻，又买点眼药，抹在你的眼上，为使你能看见。
【现代本】所以，我劝你向我买精炼的金子，好使你富足；又买白袍穿上，好遮盖你可羞耻的裸体；也买眼药擦你的眼睛，好使你能够看见。
【KJV】I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.
【NIV】I counsel you to buy from me gold refined in the fire, so you can become rich; and white clothes to wear, so you can cover your shameful nakedness; and salve to put on your eyes, so you can see.
【BBE】If you are wise you will get from me gold tested by fire, so that you may have true wealth; and white robes to put on, so that your shame may not be seen; and oil for your eyes, so that you may see.
【ASV】I counsel thee to buy of me gold refined by fire, that thou mayest become rich; and white garments, that thou mayest clothe thyself, and that the shame of thy nakedness be not made manifest; and eyesalve to anoint thine eyes, that thou mayest see.
19 【和合本】凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。
【吕振中】凡我所爱的、我就指责管教；所以你要发热心，要悔改。
【思高本】凡我所疼爱的人，我要谴责他，管教他；所以你应当发奋热心，痛悔改过！
【现代本】对我所爱的人，我都责备管教。所以，你要热心，要离弃罪恶。
【KJV】As many as I love, I rebuke and chasten: be zealous therefore, and repent.
【NIV】Those whom I love I rebuke and discipline. So be earnest, and repent.
【BBE】To all those who are dear to me, I give sharp words and punishment: then with all your heart have sorrow for your evil ways.
【ASV】As many as I love, I reprove and chasten: be zealous therefore, and repent.
20 【和合本】看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。
【吕振中】你看，我站在门外敲门；若有人听见我的声音来开门，我就要进去找他，同他吃饭，他也同我吃饭。
【思高本】看，我立在门口敲门，谁若听见我的声音而给我开门，我要进到他那，同他坐席，他也要同我一起坐席。
【现代本】听吧，我站在门外敲门；如果有人听见我的声音而开门，我要进去。我要跟他一起吃饭，他也要跟我一起吃饭。
【KJV】Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.
【NIV】Here I am! I stand at the door and knock. If anyone hears my voice and opens the door, I will come in and eat with him, and he with me.
【BBE】See, I am waiting at the door and giving the sign; if my voice comes to any man's ears and he makes the door open, I will come in to him, and will take food with him and he with me.
【ASV】Behold, I stand at the door and knock: if any man hear my voice and open the door, I will come in to him, and will sup with him, and he with me.
21 【和合本】得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。
【吕振中】得胜的、我必赐他和我同坐我宝座，正如我得了胜，和我父同坐他宝座一样。
【思高本】胜利的，我要赐他同我坐在我的宝座上，就如我得胜了，同我的父坐在他的宝座上一样。
【现代本】至于那得胜的人，我要赐特权给他，在我宝座上跟我同坐，正如我已经得胜，现在跟我父亲同坐在他的宝座上一般。
【KJV】To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.
【NIV】To him who overcomes, I will give the right to sit with me on my throne, just as I overcame and sat down with my Father on his throne.
【BBE】To him who overcomes I will give a place with me on my high seat, even as I overcame, and am seated with my Father on his high seat.
【ASV】He that overcometh, I will give to him to sit down with me in my throne, as I also overcame, and sat down with my Father in his throne.
22 【和合本】圣灵向众教会所说的话，凡有耳的，就应当听！’”
【吕振中】有耳的应当听圣灵向众教会所说的话！’”
【思高本】有耳朵的，应听圣神向各教会说的话。”
【现代本】‘圣灵向各教会所说的话，有耳朵可听的，都听吧！’”
【KJV】He that hath an ear, let him hear what the Spirit saith unto the churches.
【NIV】He who has an ear, let him hear what the Spirit says to the churches."
【BBE】He who has ears, let him give ear to what the Spirit says to the churches.
【ASV】He that hath an ear, let him hear what the Spirit saith to the churches.


第 4 章

天上的敬拜
1 【和合本】此后，我观看，见天上有门开了。我初次听见好象吹号的声音，对我说：“你上到这里来，我要将以后必成的事指示你。”
【吕振中】这些事以后我观看，见有个门在天上开着；我所听见初次发出的声音、像号筒和我说话的、就说∶“你上这里来，我要将此后必须发生的事指示你。”
【思高本】这些事以后，我看见天上有一个门开了，并且有我初次听见，那同我说话像似号角的声音，说：“你上到这来，我要指示给你，这些事以后必须要发生的事。”
【现代本】接着，我得到另一个异象，看见天上有开着的门。我从前听见的那好像吹号的声音又对我说：“你上这里来，我要指示你以后必定发生的事。”
【KJV】After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.
【NIV】After this I looked, and there before me was a door standing open in heaven. And the voice I had first heard speaking to me like a trumpet said, "Come up here, and I will show you what must take place after this."
【BBE】After these things I saw a door open in heaven, and the first voice came to my ears, like the sound of a horn, saying, Come up here, and I will make clear to you the things which are to come.
【ASV】After these things I saw, and behold, a door opened in heaven, and the first voice that I heard, a voice as of a trumpet speaking with me, one saying, Come up hither, and I will show thee the things which must come to pass hereafter.
2 【和合本】我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。
【吕振中】我立刻就在灵境中；见有个宝座安置在天上，宝座上有一位坐着的。
【思高本】我立刻神魂超拔了。看，在天上安置了一个宝座，有一位坐在那宝座上的。
【现代本】立刻，圣灵支配着我。我看见天上有一个宝座；有一位坐在宝座上。
【KJV】And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.
【NIV】At once I was in the Spirit, and there before me was a throne in heaven with someone sitting on it.
【BBE】Straight away I was in the Spirit: and I saw a high seat in heaven, and one was seated on it;
【ASV】Straightway I was in the Spirit: and behold, there was a throne set in heaven, and one sitting upon the throne;
3 【和合本】看那坐着的，好象碧玉和红宝石；又有虹围着宝座，好象绿宝石。
【吕振中】那坐着的看来仿佛碧玉和肉红玉髓；又有虹围着宝座，看来仿才绿宝石。
【思高本】那位坐着的，看来好似水苍玉和红玛瑙；围绕宝座的虹霓，看来好似翡翠。
【现代本】他的面貌像碧玉和红宝石一样闪耀。宝座四周有彩虹围绕着，颜色像绿宝石。
【KJV】And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.
【NIV】And the one who sat there had the appearance of jasper and carnelian. A rainbow, resembling an emerald, encircled the throne.
【BBE】And to my eyes he was like a jasper and a sardius stone: and there was an arch of light round the high seat, like an emerald.
【ASV】and he that sat was to look upon like a jasper stone and a sardius: and there was a rainbow round about the throne, like an emerald to look upon.
4 【和合本】宝座的周围又有二十四个座位；其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。
【吕振中】宝座周围有二十四个座位（与‘宝座’一词同字）；有二十四位长老坐在座位上；身披白衣，头戴金华冠。
【思高本】宝座周围还有二十四个宝座，宝座上坐着二十四位长老：身穿白衣，头戴金冠。
【现代本】宝座周围有二十四个座位，上面坐着二十四个长老，身上穿着白袍，头上戴着金冠。
【KJV】And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.
【NIV】Surrounding the throne were twenty-four other thrones, and seated on them were twenty-four elders. They were dressed in white and had crowns of gold on their heads.
【BBE】And round about the high seat were four and twenty seats: and on them I saw four and twenty rulers seated, clothed in white robes; and on their heads crowns of gold.
【ASV】And round about the throne were four and twenty thrones: and upon the thrones I saw four and twenty elders sitting, arrayed in white garments; and on their heads crowns of gold.
5 【和合本】有闪电、声音、雷轰从宝座中发出；又有七盏火灯在宝座前点着；这七灯就是上帝的七灵。
【吕振中】有闪电、响声、雷轰、从宝座间发出；在宝座前点着七枝火把，就是上帝之七灵。
【思高本】有闪电、响声和雷霆从那宝座发出来；在宝座前还燃着七个火炬，那就是天主的七神。
【现代本】从宝座发出闪电、响声，和雷轰。有七枝点燃着的火把在宝座前；那就是上帝的七个灵。
【KJV】And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.
【NIV】From the throne came flashes of lightning, rumblings and peals of thunder. Before the throne, seven lamps were blazing. These are the seven spirits of God.
【BBE】And out of the high seat came flames and voices and thunders. And seven lights of fire were burning before the high seat, which are the seven Spirits of God;
【ASV】And out of the throne proceed lightnings and voices and thunders. And there was seven lamps of fire burning before the throne, which are the seven Spirits of God;
6 【和合本】宝座前好象一个玻璃海，如同水晶。宝座中和宝座周围有四个活物，前后遍体都满了眼睛。
【吕振中】宝座前好像玻璃海，仿佛水晶一般。宝座四围、在宝座每一面当中、有一只活物，四面共四只，前后满有眼睛。
【思高本】宝座前面有如玻璃海，彷佛水晶；在宝座每一面当中，在宝座周围，有四个活物，前后都满了眼睛：
【现代本】宝座前有一片像水晶一样光洁的玻璃海。宝座的四边有四个活物，前后都长满了眼睛。
【KJV】And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.
【NIV】Also before the throne there was what looked like a sea of glass, clear as crystal. In the center, around the throne, were four living creatures, and they were covered with eyes, in front and in back.
【BBE】And before the high seat there was, as it seemed, a clear sea of glass; and in the middle of the high seat, and round about it, four beasts full of eyes round about.
【ASV】and before the throne, as it were a sea of glass like a crystal; and in the midst of the throne, and round about the throne, four living creatures full of eyes before and behind.
7 【和合本】第一个活物象狮子，第二个象牛犊，第三个脸面象人，第四个象飞鹰。
【吕振中】第一只活物仿佛狮子，第二只活物仿佛牛犊，第三只活物有脸面像人的脸面，第四只活物仿佛飞着的鹰。
【思高本】第一个活物像狮子，第二个活物像牛犊，第叁个活物面貌像人，第四个活物像飞鹰。
【现代本】第一个活物像狮子；第二个像小牛；第三个有一副人的脸孔；第四个像飞鹰。
【KJV】And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.
【NIV】The first living creature was like a lion, the second was like an ox, the third had a face like a man, the fourth was like a flying eagle.
【BBE】And the first beast was like a lion, and the second like an ox, and the third had a face like a man, and the fourth was like an eagle in flight.
【ASV】And the first creature was like a lion, and the second creature like a calf, and the third creature had a face as of a man, and the fourth creature was like a flying eagle.
8 【和合本】四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住的说：圣哉！圣哉！圣哉！主上帝是昔在、今在、以后永在的全能者。
【吕振中】这四只活物之中，每一只各有六个翅膀，遍体内外都满有眼睛。他们没有歇息、昼夜唱着说∶“圣哉！圣哉！圣哉！主上帝，全能者，昔在、今在、以后永在的！”
【思高本】那四个活物，个个都有六个翅膀，周围内外都满了眼睛，日夜不停的说：“圣！圣！圣！上主，全能的天主，是昔在、今在、及将来永在者。”
【现代本】那四个活物，每一个都有六只翅膀，里面外面都长满了眼睛。他们日夜不停地唱着：圣哉！圣哉！圣哉！主──全能的上帝，昔在，今在，将来永在！
【KJV】And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.
【NIV】Each of the four living creatures had six wings and was covered with eyes all around, even under his wings. Day and night they never stop saying: "Holy, holy, holy is the Lord God Almighty, who was, and is, and is to come."
【BBE】And the four beasts, having every one of them six wings, are full of eyes round about and inside: and without resting day and night, they say, Holy, holy, holy, Lord God, Ruler of all, who was and is and is to come.
【ASV】and the four living creatures, having each one of them six wings, are full of eyes round about and within: and they have no rest day and night, saying, Holy, holy, holy, is the Lord God, the Almighty, who was and who is and who is to come.
9 【和合本】每逢四活物将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者的时候，
【吕振中】每逢那些活物将荣耀尊贵感谢献与那坐宝座上、永远活着、世世无穷的、那时候，
【思高本】每逢那些活物将光荣、尊威和颂谢归于那坐在宝座上的，万世万代的永生者时，
【现代本】四个活物唱着荣耀、尊贵、感谢的歌，献给坐在宝座上、永远活着的那一位。
【KJV】And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,
【NIV】Whenever the living creatures give glory, honor and thanks to him who sits on the throne and who lives for ever and ever,
【BBE】And when the beasts give glory and honour to him who is seated on the high seat, to him who is living for ever and ever,
【ASV】And when the living creatures shall give glory and honor and thanks to him that sitteth on the throne, to him that liveth for ever and ever,
10 【和合本】那二十四位长老就俯伏在坐宝座的面前敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：
【吕振中】二十四位长老总俯伏在坐宝座者面前，敬拜那永远活着、世世无穷的，总把他们的华冠丢在宝座前，说∶
【思高本】二十四位长老就俯伏在坐于宝座的那位前，朝拜那万世万代的永生者，且把他们的荣冠投在宝座前说：
【现代本】这时候，二十四个长老俯伏敬拜坐在宝座上、永远活着的那一位。他们把自己的冠冕放在宝座前，说：
【KJV】The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,
【NIV】the twenty-four elders fall down before him who sits on the throne, and worship him who lives for ever and ever. They lay their crowns before the throne and say:
【BBE】The four and twenty rulers go down on their faces before him who is seated on the high seat, and give worship to him who is living for ever and ever, and take off their crowns before the high seat, saying,
【ASV】the four and twenty elders shall fall down before him that sitteth on the throne, and shall worship him that liveth for ever and ever, and shall cast their crowns before the throne, saying,
11 【和合本】我们的主，我们的上帝，你是配得荣耀、尊贵、权柄的；因为你创造了万物，并且万物是因你的旨意被创造而有的。
【吕振中】“我们的主，我们的上帝，你是配得荣耀尊贵权能的；因为你创造了万有；凭着你的旨意、万有存在着，万有被创造。”
【思高本】“上主，我们的天主！你是堪享光荣、尊威和权能的，因为你创造了万物，万物都是因了你的旨意而存在，而造成的。”
【现代本】我们的主，我们的上帝！你理当接受荣耀、尊贵，和权能。你创造了万物；万物被造、得以生存，全凭你的旨意。
【KJV】Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.
【NIV】You are worthy, our Lord and God, to receive glory and honor and power, for you created all things, and by your will they were created and have their being."
【BBE】It is right, our Lord and our God, for you to have glory and honour and power: because by you were all things made, and by your desire they came into being.
【ASV】Worthy art thou, our Lord and our God, to receive the glory and the honor and the power: for thou didst create all things, and because of thy will they were, and were created.


第 5 章

书卷和羔羊
1 【和合本】我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。
【吕振中】我看见在坐宝座者右手掌上有一卷书，里面外后都写着字，盖上了七个印密封着。
【思高本】我看见在那坐于宝座者的右手上，有一书卷，内外都写着字，用七个印密封着。
【现代本】我看见坐在宝座上的那位，右手拿着书卷；这书卷的两面都写满了字，用七个印封着。
【KJV】And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.
【NIV】Then I saw in the right hand of him who sat on the throne a scroll with writing on both sides and sealed with seven seals.
【BBE】And I saw in the right hand of him who was seated on the high seat, a book with writing inside it and on the back, shut with seven stamps of wax.
【ASV】And I saw in the right hand of him that sat on the throne a book written within and on the back, close sealed with seven seals.
2 【和合本】我又看见一位大力的天使大声宣传说：“有谁配展开那书卷，揭开那七印呢？”
【吕振中】又看见一个很有力量的天使大声宣传说∶“有谁配展开那书卷，来揭破它的七个印呢？”
【思高本】我又看见一位强有力的天使大声宣布说：“谁当得起展开这书卷，开启它的印呢？”
【现代本】我又看见一个大力的天使，高声宣布：“谁配揭开这些印、展开这书卷呢？”
【KJV】And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?
【NIV】And I saw a mighty angel proclaiming in a loud voice, "Who is worthy to break the seals and open the scroll?"
【BBE】And I saw a strong angel saying in a loud voice, Who is able to make the book open, and to undo its stamps?
【ASV】And I saw a strong angel proclaiming with a great voice, Who is worthy to open the book, and to loose the seals thereof?
3 【和合本】在天上、地上、地底下，没有能展开、能观看那书卷的。
【吕振中】在天上没有，在地上没有，在地底下也没有能展开或阅览那书卷的。
【思高本】但是，不论在天上、地上、或地下，没有一个能展开那书卷的，没有能阅读它的。
【现代本】可是，无论在天上、地下，或地底下，都没有一个能展开书卷或阅读的。
【KJV】And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.
【NIV】But no one in heaven or on earth or under the earth could open the scroll or even look inside it.
【BBE】And no one in heaven, or on the earth, or under the earth, was able to get the book open, or to see what was in it.
【ASV】And no one in the heaven, or on the earth, or under the earth, was able to open the book, or to look thereon.
4 【和合本】因为没有配展开、配观看那书卷的，我就大哭。
【吕振中】因为找不着一个配展开或阅览那书卷的，我就大哭。
【思高本】我就大哭起来，因为没有找着一位当得起展开那书卷，和阅读它的。
【现代本】我放声大哭，因为没有人配展开或阅读这书卷。
【KJV】And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.
【NIV】I wept and wept because no one was found who was worthy to open the scroll or look inside.
【BBE】And I was very sad, because there was no one able to get the book open or to see what was in it.
【ASV】And I wept much, because no one was found worthy to open the book, or to look thereon:
5 【和合本】长老中有一位对我说：“不要哭！看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。”
【吕振中】长老中有一位对我说∶“别哭了！你看，犹大支派的狮子、大卫的根、已经得胜，可以展开那书卷、而揭开其七印了。”
【思高本】长老中有一位对我说：“不要哭！看，那出于犹大支派中的狮子，达味的苗裔已得了胜利，他能展开那书卷和那七个印。”
【现代本】于是，长老中的一个对我说：“不要哭！看吧，那从犹大支族出来的狮子──大卫的后代已经得胜了；他能够揭开七个印，展开书卷。”
【KJV】And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.
【NIV】Then one of the elders said to me, "Do not weep! See, the Lion of the tribe of Judah, the Root of David, has triumphed. He is able to open the scroll and its seven seals."
【BBE】And one of the rulers said to me, Do not be sad: see, the Lion of the tribe of Judah, the Root of David, has overcome, and has power to undo the book and its seven stamps.
【ASV】and one of the elders saith unto me, Weep not; behold, the Lion that is of the tribe of Judah, the Root of David, hath overcome to open the book and the seven seals thereof.
6 【和合本】我又看见宝座与四活物，并长老之中有羔羊站立，象是被杀过的，有七角七眼，就是上帝的七灵，奉差遣往普天下去的。
【吕振中】我看见在宝座正中、就是四活物圈正中、和长老圈正中、有一只羔羊站立着、像被屠杀过的。他有七个角七个眼睛，就是上帝之七灵、奉差遣往全地上去的。
【思高本】我就看见在宝座和四个活物中间，并在长老们中间，站着一只羔羊，好像被宰杀过的，他有七个角和七只眼：那眼睛就是被派往全地的天主的七神。
【现代本】接着，我看见那被四个活物和长老们围绕着的宝座中，有羔羊站着。羔羊像是被宰杀过的，有七个角，七个眼睛，就是上帝的七个灵，是被差派到世上各地去的。
【KJV】And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.
【NIV】Then I saw a Lamb, looking as if it had been slain, standing in the center of the throne, encircled by the four living creatures and the elders. He had seven horns and seven eyes, which are the seven spirits of God sent out into all the earth.
【BBE】And I saw in the middle of the high seat and of the four beasts, and in the middle of the rulers, a Lamb in his place, which seemed as if it had been put to death, having seven horns and seven eyes, which are the seven Spirits of God, sent out into all the earth.
【ASV】And I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as though it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God, sent forth into all the earth.
7 【和合本】这羔羊前来，从坐宝座的右手里拿了书卷。
【吕振中】羔羊就来、迳由坐宝座者右手中拿取了。
【思高本】他于是前来，从坐在宝座上的那位右手中接了那书卷。
【现代本】那羔羊上前，从坐在宝座上那位的右手中把书卷接过来。
【KJV】And he came and took the book out of the right hand of him that sat upon the throne.
【NIV】He came and took the scroll from the right hand of him who sat on the throne.
【BBE】And he came and took it out of the right hand of him who was seated on the high seat.
【ASV】And he came, and he taketh it out of the right hand of him that sat on the throne.
8 【和合本】他既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉；这香就是众圣徒的祈祷。
【吕振中】既取了那书卷，四活物和二十四位长老就俯伏在羔羊面前，各执有弦琴和金炉子、满盛着香、就是圣徒的祷告。
【思高本】当他接那书卷的时候，那四个活物和那二十四位长老，都俯伏在羔羊前，各拿着弦琴和盛满了香料的金盂－－这香料即是众圣徒的祈祷，
【现代本】他这样做的时候，四个活物和二十四个长老就俯伏在羔羊面前。每一个长老都拿着竖琴和盛满着香的金炉；这香就是信徒们的祷告。
【KJV】And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.
【NIV】And when he had taken it, the four living creatures and the twenty-four elders fell down before the Lamb. Each one had a harp and they were holding golden bowls full of incense, which are the prayers of the saints.
【BBE】And when he had taken the book, the four beasts and the four and twenty rulers went down on their faces before the Lamb, having every one an instrument of music, and gold vessels full of perfumes, which are the prayers of the saints.
【ASV】And when he had taken the book, the four living creatures and the four and twenty elders fell down before the Lamb, having each one a harp, and golden bowls full of incense, which are the prayers of the saints.
9 【和合本】他们唱新歌，说：你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于上帝，
【吕振中】他们直唱新的歌说∶“你是配取那书卷、而揭开其印的；因为你曾被屠杀，曾用你的血从各族派各种语言的人、各民族各邦国中、买了人来，归于上帝；
【思高本】并唱新歌说：“惟有你当得起接受那书卷和开启它的印，因为你曾被宰杀，曾用你的血，从各支派、各异语、各民族、各邦国中，把人赎来归于天主，
【现代本】他们唱着一首新歌：惟有你配接受那书卷，揭开上面的印；因为你曾被杀！由于你的牺牲流血，你从各部落、各语言、各民族、各国家把人赎回来，归给上帝。
【KJV】And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;
【NIV】And they sang a new song: "You are worthy to take the scroll and to open its seals, because you were slain, and with your blood you purchased men for God from every tribe and language and people and nation.
【BBE】And their voices are sounding in a new song, saying, It is right for you to take the book and to make it open: for you were put to death and have made an offering to God of your blood for men of every tribe, and language, and people, and nation,
【ASV】And they sing a new song, saying, Worthy art thou to take the book, and to open the seals thereof: for thou was slain, and didst purchase unto God with thy blood men of every tribe, and tongue, and people, and nation,
10 【和合本】又叫他们成为国民，作祭司归于上帝，在地上执掌王权。
【吕振中】使他们成国为祭司、可亲近我们的上帝；他们必在地上掌王权。”
【思高本】并使他们成为国度和司祭，事奉我们的天主；他们必要为王，统治世界。”
【现代本】你使他们成为王家的祭司，来事奉我们的上帝；他们将在地上掌权。
【KJV】And hast made us unto our God kings and priests: and we shall reign on the earth.
【NIV】You have made them to be a kingdom and priests to serve our God, and they will reign on the earth."
【BBE】And have made them a kingdom and priests to our God, and they are ruling on the earth.
【ASV】and madest them to be unto our God a kingdom and priests; and they reign upon earth.
11 【和合本】我又看见且听见，宝座与活物并长老的周围有许多天使的声音；他们的数目有千千万万，
【吕振中】我又看，就听见宝座活物和长老的四围、有许多天使的声音；他们的数目有千千万万。
【思高本】我又看见，且听见在宝座、活物和长老的四周，有许多天使的声音，他们的数目千千万万，
【现代本】我又观看；我听见了千千万万天使的声音！他们环立在宝座、四个活物，和长老们的四周，
【KJV】And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;
【NIV】Then I looked and heard the voice of many angels, numbering thousands upon thousands, and ten thousand times ten thousand. They encircled the throne and the living creatures and the elders.
【BBE】And I saw, and there came to my ears the sound of a great number of angels round about the high seat and the beasts and the rulers; and the number of them was ten thousand times ten thousand, and thousands of thousands;
【ASV】And I saw, and I heard a voice of many angels round about the throne and the living creatures and the elders; and the number of them was ten thousand times ten thousand, and thousands of thousands;
12 【和合本】大声说：曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。
【吕振中】他们直声说∶“被屠宰的羔羊是配得权能、丰富、智慧、力量、尊贵、荣耀、祝颂的。”
【思高本】大声喊说：“被宰杀的羔羊堪享权能、富裕、智慧、勇毅、尊威、光荣、和赞颂！”
【现代本】高声唱：被宰杀的羔羊，理当接受权能、丰富、智慧、力量、尊贵、荣耀，和颂赞！
【KJV】Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.
【NIV】In a loud voice they sang: "Worthy is the Lamb, who was slain, to receive power and wealth and wisdom and strength and honor and glory and praise!"
【BBE】Saying with a great voice, It is right to give to the Lamb who was put to death, power and wealth and wisdom and strength and honour and glory and blessing.
【ASV】saying with a great voice, Worthy is the Lamb that hath been slain to receive the power, and riches, and wisdom, and might and honor, and glory, and blessing.
13 【和合本】我又听见在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说：但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远！
【吕振中】我听见在天上、地上、地底下和洋海里一切被创造之物、以及天地间的万有、都一直说∶“愿祝颂、尊贵、荣耀、权势、归于坐宝座的和羔羊、世世无穷。”
【思高本】此后我又听见一切受造物，即天上、地上、地下和海中的万物都说：“愿赞颂、尊威、光荣和权力，归于坐在宝座上的那位和羔羊，至于无穷之世！”
【现代本】我又听见天上、地下，和地底下的生物，海里的生物，宇宙间所有的生物，都在歌唱：愿颂赞、尊贵、荣耀，和权柄，都归于坐在宝座上那位和羔羊，世世无穷！
【KJV】And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.
【NIV】Then I heard every creature in heaven and on earth and under the earth and on the sea, and all that is in them, singing: "To him who sits on the throne and to the Lamb be praise and honor and glory and power, for ever and ever!"
【BBE】And to my ears came the voice of everything in heaven and on earth and under the earth and in the sea, and of all things which are in them, saying, To him who is seated on the high seat, and to the Lamb, may blessing and honour and glory and power be given for ever and ever.
【ASV】And every created thing which is in the heaven, and on the earth, and under the earth, and on the sea, and all things are in them, heard I saying, Unto him that sitteth on the throne, and unto the Lamb, be the blessing, and the honor, and the glory, and the dominion, for ever and ever.
14 【和合本】四活物就说：“阿们！”众长老也俯伏敬拜。
【吕振中】四活物直说“阿们”（即∶诚心所愿）；众长老也俯伏敬拜。
【思高本】那四个活物就答说：“阿们。”长老们遂俯伏朝拜。
【现代本】四个活物就应答：“阿们！”长老都俯伏敬拜。
【KJV】And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.
【NIV】The four living creatures said, "Amen," and the elders fell down and worshiped.
【BBE】And the four beasts said, So be it. And the rulers went down on their faces and gave worship.
【ASV】And the four living creatures said, Amen. And the elders fell down and worshipped.


第 6 章

揭开前六印
1 【和合本】我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说：“你来！”
【吕振中】羔羊揭开了七个印之第一个时候，我观看，就听见四只活物之中有一只说着话像雷轰的响声，说“你来。”
【思高本】以后我看见：当羔羊开启七个印中第一个印的时候，我听见四个活物中第一个，如打雷的响声说：“来！”
【现代本】我看见羔羊揭开七印的第一个印。那时候，我听见四活物中的一个发出好像雷轰的响声，说：“来吧！”
【KJV】And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.
【NIV】I watched as the Lamb opened the first of the seven seals. Then I heard one of the four living creatures say in a voice like thunder, "Come!"
【BBE】And I saw when the Lamb undid one of the stamps, and the voice of one of the four beasts came to my ears, saying as with a voice of thunder, Come and see.
【ASV】And I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying as with a voice of thunder, Come.
2 【和合本】我就观看，见有一匹白马；骑在马上的，拿着弓，并有冠冕赐给他。他便出来，胜了又要胜。
【吕振中】我就观看，见有一匹白马。骑马的执有弓；有华冠赐给他。他就出来，得胜着，还要得胜。
【思高本】我就看见，有一匹白马出现，骑马的持着弓，并给了他一顶冠冕；他像胜利者出发，必百战百胜。
【现代本】我一看，看见一匹白马；那骑马的拿着弓，接受了所赐给他的冠冕，就出发征战，得胜又得胜。
【KJV】And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.
【NIV】I looked, and there before me was a white horse! Its rider held a bow, and he was given a crown, and he rode out as a conqueror bent on conquest.
【BBE】And I saw a white horse, and he who was seated on it had a bow; and there was given to him a crown: and he went out with power to overcome.
【ASV】And I saw, and behold, a white horse, and he that sat thereon had a bow; and there was given unto him a crown: and he came forth conquering, and to conquer.
3 【和合本】揭开第二印的时候，我听见第二个活物说：“你来。”
【吕振中】羔羊揭开了第二个印的时候，我听见第二只活物说∶“你来。”
【思高本】当羔羊开启第二个印的时候，我听见第二个活物说：“来！”
【现代本】羔羊揭开第二个印的时候，我听见第二个活物说：“来吧！”
【KJV】And when he had opened the second seal, I heard the second beast say, Come and see.
【NIV】When the Lamb opened the second seal, I heard the second living creature say, "Come!"
【BBE】And when the second stamp was undone, the voice of the second beast came to my ears, saying, Come and see.
【ASV】And when he opened the second seal, I heard the second living creature saying, Come.
4 【和合本】就另有一匹马出来，是红的，有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀；又有一把大刀赐给他。
【吕振中】就另有一匹马出来，是红色的。骑马的得了权柄，可以从地上将和平夺取了去，使人彼此屠杀。又有一把大刀给了他。
【思高本】就出来了另一匹马，是红色的，骑马的得到从地上除去和平的权柄，为使人彼此残杀；于是给了他一把大刀。
【现代本】于是另一匹马出来，是红色的。那骑马的得了权，使地上发生争战，人与人互相残杀；他又接受了一把大剑。
【KJV】And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.
【NIV】Then another horse came out, a fiery red one. Its rider was given power to take peace from the earth and to make men slay each other. To him was given a large sword.
【BBE】And another horse came out, a red horse; and it was given to him who was seated on it to take peace from the earth, so that people might put one another to death: and there was given to him a great sword.
【ASV】And another horse came forth, a red horse: and to him that sat thereon it was given to take peace from the earth, and that they should slay one another: and there was given unto him a great sword.
5 【和合本】揭开第三印的时候，我听见第三个活物说：“你来！”我就观看，见有一匹黑马；骑在马上的，手里拿着天平。
【吕振中】羔羊揭开了第三个印的时候，我听见第三只活物说∶“你来。”我就观看，见有一匹黑马。骑马的执有天秤在手里。
【思高本】当羔羊开启第叁个印的时候，我听见第叁个活物说：“来！”我就看见，出来了一匹黑马，骑马的手中拿着天秤。
【现代本】羔羊揭开第三个印的时候，我听见第三个活物说：“来吧！”我一看，看见一匹黑马；那骑马的手中拿着一个天平。
【KJV】And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.
【NIV】When the Lamb opened the third seal, I heard the third living creature say, "Come!" I looked, and there before me was a black horse! Its rider was holding a pair of scales in his hand.
【BBE】And when the third stamp was undone, the voice of the third beast came to my ears, saying, Come and see. And I saw a black horse; and he who was seated on it had scales in his hand.
【ASV】And when he opened the third seal, I heard the third living creature saying, Come. And I saw, and behold, a black horse; and he that sat thereon had a balance in his hand.
6 【和合本】我听见在四活物中似乎有声音说：“一钱银子买一升麦子，一钱银子买三升大麦；油和酒不可糟蹋。”
【吕振中】我听见在四只活物中间仿佛有声音说∶“麦子一升（希腊文作‘科卫尼克’∶等于‘伊法’、‘罢特’∶等于三·六三七公升；下同）‘一日工钱’（希腊文作∶第那流）；大麦三升‘一日工钱’；油和酒别糟蹋了。”
【思高本】我听见在那四个活物当中彷佛有声音说：“麦子一升值一“德纳，”大麦叁升也值一“德纳，”只不可糟蹋了油和酒。”
【现代本】我听见似乎有声音从四个活物中发出说：“一天的工资只能买一公升小麦，一天的工资只能买三公升大麦。橄榄油和酒不可糟蹋！”
【KJV】And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.
【NIV】Then I heard what sounded like a voice among the four living creatures, saying, "A quart of wheat for a day's wages, and three quarts of barley for a day's wages, and do not damage the oil and the wine!"
【BBE】And a voice came to my ears, from the middle of the four beasts, saying, A measure of grain for a penny, and three measures of barley for a penny: and see that you do no damage to the oil and the wine.
【ASV】And I heard as it were a voice in the midst of the four living creatures saying, A measure of wheat for a shilling, and three measures of barley for a shilling; and the oil and the wine hurt thou not.
7 【和合本】揭开第四印的时候，我听见第四个活物说：“你来！”
【吕振中】羔羊揭开了第四个印的时候，我听见第四只活物的声音说∶“你来。”
【思高本】当羔羊开启第四个印的时候，我听见第四个活物的声音说：“来！”
【现代本】羔羊揭开第四个印的时候，我听见第四个活物说：“来吧！”
【KJV】And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.
【NIV】When the Lamb opened the fourth seal, I heard the voice of the fourth living creature say, "Come!"
【BBE】And when the fourth stamp was undone, the voice of the fourth beast came to my ears, saying, Come and see.
【ASV】And when he opened the fourth seal, I heard the voice of the fourth living creature saying, Come.
8 【和合本】我就观看，见有一匹灰色马；骑在马上的，名字叫作死，阴府也随着他；有权柄赐给他们，可以用刀剑、饥荒、瘟疫（或作：死亡）、野兽，杀害地上四分之一的人。
【吕振中】我就观看，见有一匹灰色的马。骑马者的名字叫死亡；阴间在他后面跟着。有权柄给了他们、可以掌管地上的四分之一，而用刀剑、饥荒、瘟疫（希腊文作∶死亡）、和地上的野兽、去杀人。
【思高本】我就看见，出来了一匹青马，骑马的名叫“死亡，”阴间也跟着他；并给了他们统治世界四分之一的权柄，好藉刀剑、荒、瘟疫，并藉地上的野兽，去执行杀戮。
【现代本】我一看，看见一匹灰色的马；那骑马的名叫“死亡”，阴间紧跟着他。他们得了权，管辖四分之一的土地，要用战争、饥荒、瘟疫，和地上的野兽杀人。
【KJV】And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
【NIV】I looked, and there before me was a pale horse! Its rider was named Death, and Hades was following close behind him. They were given power over a fourth of the earth to kill by sword, famine and plague, and by the wild beasts of the earth.
【BBE】And I saw a grey horse, and the name of him who was seated on it was Death; and Hell came after him. And there was given to them authority over the fourth part of the earth, to put to destruction by the sword, and by taking away their food, and by death, and by the beasts of the earth.
【ASV】And I saw, and behold, a pale horse: and he that sat upon him, his name was Death; and Hades followed with him. And there was given unto them authority over the fourth part of the earth, to kill with sword, and with famine, and with death, and by the wild beasts of the earth.
9 【和合本】揭开第五印的时候，我看见在祭坛底下，有为上帝的道、并为作见证被杀之人的灵魂，
【吕振中】羔羊揭开了第五个印的时候，我看见祭坛底下有那些为了上帝之道、为了他们所执守的见证、而被屠杀之人的灵魂。
【思高本】当羔羊开启第五个印的时候，我看见在祭坛下面，那些曾为了天主的话，并为了他们所持守的证言，而被宰杀者的灵魂，
【现代本】羔羊揭开第五个印的时候，我看见在祭坛下有那些曾经为了传扬上帝的道、忠心作证而被杀的人的灵魂。
【KJV】And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:
【NIV】When he opened the fifth seal, I saw under the altar the souls of those who had been slain because of the word of God and the testimony they had maintained.
【BBE】And when the fifth stamp was undone, I saw under the altar the souls of those who had been put to death for the word of God, and for the witness which they kept.
【ASV】And when he opened the fifth seal, I saw underneath the altar the souls of them that had been slain for the word of God, and for the testimony which they held:
10 【和合本】大声喊着说：“圣洁真实的主啊，你不审判住在地上的人，给我们伸流血的冤，要等到几时呢？”
【吕振中】他们大声喊着说∶“圣而真的主宰阿，你不审判、而向住在地上的人伸我们流血的冤、要等到几时呢？”
【思高本】大声喊说：“圣洁而真实的主啊！你不行审判，不向世上的居民为我们的血伸冤，要到几时呢？”
【现代本】他们高声呼喊：“神圣而信实的主宰啊！什么时候你才审判地上的人、为我们所流的血伸呢？”
【KJV】And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
【NIV】They called out in a loud voice, "How long, Sovereign Lord, holy and true, until you judge the inhabitants of the earth and avenge our blood?"
【BBE】And they gave a great cry, saying, How long will it be, O Ruler, holy and true, before you take your place as judge and give punishment for our blood to those on the earth?
【ASV】and they cried with a great voice, saying, How long, O Master, the holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
11 【和合本】于是有白衣赐给他们各人；又有话对他们说，还要安息片时，等着一同作仆人的和他们的弟兄也象他们被杀，满足了数目。
【吕振中】就有白袍赐给他们各人，又有话吩咐他们还要歇息一些时候，等到那些和他们同做仆人的、以及他们的弟兄、就是那些必须同他们一样被杀的人、数目全满。
【思高本】遂给了他们每人一件白衣，并告诉他们还要静候片时，直到他们的的同仆，和那些将要如他们一样被杀的弟兄，达到了圆满的数目为止。
【现代本】于是，他们每一个人接受了一件白袍，又听见有话吩咐他们，要他们再歇一会儿，等到跟他们一同事奉主的人和弟兄们也像他们一样被杀，数目凑满了的时候。
【KJV】And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.
【NIV】Then each of them was given a white robe, and they were told to wait a little longer, until the number of their fellow servants and brothers who were to be killed as they had been was completed.
【BBE】And there was given to every one a white robe, and they were ordered to take their rest for a little time, till the number was complete of the other servants, their brothers, who would be put to death, even as they had been.
【ASV】And there was given them to each one a white robe; and it was said unto them, that they should rest yet for a little time, until their fellow-servants also and their brethren, who should be killed even as they were, should have fulfilled their course.
12 【和合本】揭开第六印的时候，我又看见地大震动，日头变黑象毛布，满月变红象血，
【吕振中】羔羊揭开了第六个印的时候，我观看，当时发生了大地震。日头变黑像毛袋布，整个月亮变得像血。
【思高本】以后我看见，当羔羊开启第六个印的时候，发生了大地震，太阳变黑，有如粗毛衣；整个月亮变得像血，
【现代本】我又看见羔羊揭开了第六个印。那时候，大地剧烈地震动；太阳变黑，好像一块黑麻布；月亮整个变为红色，像血一般；
【KJV】And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;
【NIV】I watched as he opened the sixth seal. There was a great earthquake. The sun turned black like sackcloth made of goat hair, the whole moon turned blood red,
【BBE】And I saw when the sixth stamp was undone, and there was a great earth-shock; and the sun became black as haircloth, and all the moon became as blood;
【ASV】And I saw when he opened the sixth seal, and there was a great earthquake; and the sun became black as sackcloth of hair, and the whole moon became as blood;
13 【和合本】天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
【吕振中】天上的星晨坠在地上，像无花果树被大风摇动，丢下它未熟的果子一样。
【思高本】天上的星辰坠落在地上，有如无花果树为大风所动摇而坠下的未熟的果实；
【现代本】星星从天空坠落在地上，好像还没有成熟的无花果被暴风从树上吹落一样。
【KJV】And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.
【NIV】and the stars in the sky fell to earth, as late figs drop from a fig tree when shaken by a strong wind.
【BBE】And the stars of heaven were falling to the earth, like green fruit from a tree before the force of a great wind.
【ASV】and the stars of the heaven fell unto the earth, as a fig tree casteth her unripe figs when she is shaken of a great wind.
14 【和合本】天就挪移，好象书卷被卷起来；山岭海岛都被挪移离开本位。
【吕振中】天被收起，像书卷卷起来；众山和海岛都被移动、离开其位置。
【思高本】天也隐退，有如卷起的书卷；一切山岭和岛屿都移了本位。
【现代本】天空像书卷被卷起来，不见了；山岭和海岛从原处被移开。
【KJV】And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.
【NIV】The sky receded like a scroll, rolling up, and every mountain and island was removed from its place.
【BBE】And the heaven was taken away like the roll of a book when it is rolled up; and all the mountains and islands were moved out of their places.
【ASV】And the heaven was removed as a scroll when it is rolled up; and every mountain and island were moved out of their places.
15 【和合本】地上的君王、臣宰、将军、富户、壮士，和一切为奴的、自主的，都藏在山洞和岩石穴里，
【吕振中】地上的君王、大官、千夫长、富户、壮士、和一切为奴的、自主的、都藏在洞窟和山上的磐石里；
【思高本】世上的君王、首领、军长、富人、勇士，以及一切为奴的和自由的人，都隐藏在洞穴和山岭的石中，
【现代本】地上的君王、统治者、将领、有钱有势的、奴隶，和自由人，都去躲在山洞和岩穴里。
【KJV】And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;
【NIV】Then the kings of the earth, the princes, the generals, the rich, the mighty, and every slave and every free man hid in caves and among the rocks of the mountains.
【BBE】And the kings of the earth, and the rulers, and the chief captains, and the men of wealth, and the strong, and every servant and free man, took cover in the holes and the rocks of the mountains;
【ASV】And the kings of the earth, and the princes, and the chief captains, and the rich, and the strong, and every bondman and freeman, hid themselves in the caves and in the rocks of the mountains;
16 【和合本】向山和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒；
【吕振中】向山和磐石说∶“倒在我们身上吧，把我们藏起来，好躲避坐宝座者的面目和羔羊的义怒哦。”
【思高本】向山岭和石说：“倒在我们身上，遮盖我们罢！好避免那坐在宝座上的面容和那羔羊的震怒，
【现代本】他们向山岭和岩石呼喊：“倒在我们身上吧！把我们藏起来，好躲避坐在宝座上那位的脸和羔羊的义怒！
【KJV】And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
【NIV】They called to the mountains and the rocks, "Fall on us and hide us from the face of him who sits on the throne and from the wrath of the Lamb!
【BBE】And they say to the mountains and to the rocks, Come down on us, covering us from the face of him who is seated on the high seat, and from the wrath of the Lamb:
【ASV】and they say to the mountains and to the rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
17 【和合本】因为他们忿怒的大日到了，谁能站得住呢？”
【吕振中】因为他们遭上帝义怒的大日子到了，谁能站得住呢？
【思高本】因为他们发怒的大日子来临了，有谁能站立得住？”
【现代本】因为他们震怒的大日子到了；谁能站得住呢？”
【KJV】For the great day of his wrath is come; and who shall be able to stand?
【NIV】For the great day of their wrath has come, and who can stand?"
【BBE】For the great day of their wrath is come, and who may keep his place?
【ASV】for the great day of their wrath is come; and who is able to stand?


第 7 章

十四万四千人受印
1 【和合本】此后，我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上、海上，和树上。
【吕振中】此后我看见四位天使站在地的四角上，掌握着地上四面的风，叫风不吹在地上，不吹在海上，也不吹在任何树上。
【思高本】这事以后，我看见了四位天使，站在大地的四角上，握住地上的四股风，不让风吹向大地、海洋和各种树木。
【现代本】后来，我看见四个天使站在地的四极，挡住地上四面的风，不使风吹在地上、海上，或树上。
【KJV】And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.
【NIV】After this I saw four angels standing at the four corners of the earth, holding back the four winds of the earth to prevent any wind from blowing on the land or on the sea or on any tree.
【BBE】After this I saw four angels in their places at the four points of the earth, keeping back the four winds in their hands, so that there might be no moving of the wind on the earth, or on the sea, or on any tree.
【ASV】After his I saw four angels standing at the four corners of the earth, holding the four winds of the earth, that no wind should blow on the earth, or on the sea, or upon any tree.
2 【和合本】我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：
【吕振中】我看见另有一位天使从日出之地上来，执有永活上帝的印。他向那得权柄能伤害地和海的四位天使大声喊着
【思高本】我又看见了另一位天使，从太阳出升之地上来，拿着永生天主的印，大声向那领了伤害大地和海洋权柄的四位天使呼喊，
【现代本】我又看见另外一个天使，捧着永生上帝的印，从东方上来。他高声向那领受了上帝所赐权柄、能够破坏地和海的四个天使呼喊：
【KJV】And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,
【NIV】Then I saw another angel coming up from the east, having the seal of the living God. He called out in a loud voice to the four angels who had been given power to harm the land and the sea:
【BBE】And I saw another angel coming up from the east, having the mark of the living God: and he said with a great voice to the four angels, to whom it was given to do damage to the earth and the sea,
【ASV】And I saw another angel ascend from the sunrising, having the seal of the living God: and he cried with a great voice to the four angels to whom it was given to hurt the earth and the sea,
3 【和合本】“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”
【吕振中】说∶“地或海或树木、你们别伤害，等到我们在我们上帝之仆人们额上盖上了印为止。”
【思高本】说：“你们不可伤害大地、海洋和树木，等我们在我们天主的众仆额上，先盖上印。”
【现代本】“不要伤害地、海，或树木，等我们在上帝仆人的额上先盖了印。”
【KJV】Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.
【NIV】Do not harm the land or the sea or the trees until we put a seal on the foreheads of the servants of our God."
【BBE】Do no damage to the earth, or the sea, or the trees, till we have put a mark on the servants of our God.
【ASV】saying, Hurt not the earth, neither the sea, nor the trees, till we shall have sealed the servants of our God on their foreheads.
4 【和合本】我听见以色列人各支派中受印的数目有十四万四千。
【吕振中】我听见被盖上印者的数目∶以色列子孙各支派中被盖印的共有十四万四千（希腊文作∶一百四十四千）∶
【思高本】以后，我听见盖了印的数目：在以色列子孙各支派中盖了印的，共有十四万四千。
【现代本】我听见说，在以色列各支族中被盖印的，总数共十四万四千人：
【KJV】And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.
【NIV】Then I heard the number of those who were sealed: 144,000 from all the tribes of Israel.
【BBE】And there came to my ears the number of those who had the mark on their brows, a hundred and forty-four thousand, who were marked out of every tribe of the people of Israel.
【ASV】And I heard the number of them that were sealed, a hundred and forty and four thousand, sealed out of every tribe of the children of Israel:
5 【和合本】犹大支派中受印的有一万二千；流便支派中有一万二千；迦得支派中有一万二千；
【吕振中】犹大支派中被盖印的有一万二千（希腊文作∶‘十二千’；下同）；如便支派中有一万二千；迦得支派中有一万二千；
【思高本】由犹大支派中盖上印的有一万二千；勒乌本支派一万二千；加得支派一万二千；
【现代本】犹大支族中被盖印的，一万二千人；流便支族中，一万二千人；迦得支族中，一万二千人；
【KJV】Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.
【NIV】From the tribe of Judah 12,000 were sealed, from the tribe of Reuben 12,000, from the tribe of Gad 12,000,
【BBE】Of the tribe of Judah were marked twelve thousand: of the tribe of Reuben twelve thousand: of the tribe of Gad twelve thousand:
【ASV】Of the tribe of Judah were sealed twelve thousand: Of the tribe of Reuben twelve thousand; Of the tribe of Gad twelve thousand;
6 【和合本】亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；
【吕振中】亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；
【思高本】阿协尔支派一万二千；纳斐塔里支派一万二千；默纳协支派一万二千；
【现代本】亚设支族中，一万二千人；拿弗他利支族中，一万二千人；玛拿西支族中，一万二千人；
【KJV】Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nephthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.
【NIV】from the tribe of Asher 12,000, from the tribe of Naphtali 12,000, from the tribe of Manasseh 12,000,
【BBE】Of the tribe of Asher twelve thousand: of the tribe of Naphtali twelve thousand: of the tribe of Manasseh twelve thousand:
【ASV】Of the tribe of Asher twelve thousand; Of the tribe of Naphtali twelve thousand; Of the tribe of Manasseh twelve thousand;
7 【和合本】西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；
【吕振中】西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；
【思高本】西默盎支派一万二千；肋未支派一万二千；依撒加尔支派一万二千；
【现代本】西缅支族中，一万二千人；利未支族中，一万二千人；以撒迦支族中，一万二千人；
【KJV】Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.
【NIV】from the tribe of Simeon 12,000, from the tribe of Levi 12,000, from the tribe of Issachar 12,000,
【BBE】Of the tribe of Simeon twelve thousand: of the tribe of Levi twelve thousand: of the tribe of Issachar twelve thousand:
【ASV】Of the tribe of Simeon twelve thousand; Of the tribe of Levi twelve thousand; Of the tribe of Issachar twelve thousand;
8 【和合本】西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中受印的有一万二千。
【吕振中】西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中被盖印的有一万二千；
【思高本】则步隆支派一万二千；若瑟支派一万二千；由本雅明支派中盖上印的有一万二千。
【现代本】西布伦支族中，一万二千人；约瑟支族中，一万二千人；便雅悯支族中，一万二千人。
【KJV】Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.
【NIV】from the tribe of Zebulun 12,000, from the tribe of Joseph 12,000, from the tribe of Benjamin 12,000.
【BBE】Of the tribe of Zebulun twelve thousand: of the tribe of Joseph twelve thousand: of the tribe of Benjamin were marked twelve thousand.
【ASV】Of the tribe of Zebulun twelve thousand; Of the tribe of Joseph twelve thousand; Of the tribe of Benjamin were sealed twelve thousand.

各国各族的人在宝座前敬拜
9 【和合本】此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，
【吕振中】这些事以后我观看，见有一大群人，没有人能数过来∶从各邦国各族派各民族各种语言的人中间出来的；站在宝座和羔羊面前；披着白袍，手里拿着棕树枝。
【思高本】在这些事以后，我看见有一大夥群众，没有人能够数清，是来自各邦国、各支派、各民族、各异语的，他们都站在宝座和羔羊面前，身穿白衣，手持棕榈枝，
【现代本】后来，我一看，看见一大群人，数目难以计算。他们是从各国家、各部落、各民族、各语言来的，都站在宝座和羔羊面前，穿着白袍，手上拿着棕树枝。
【KJV】After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;
【NIV】After this I looked and there before me was a great multitude that no one could count, from every nation, tribe, people and language, standing before the throne and in front of the Lamb. They were wearing white robes and were holding palm branches in their hands.
【BBE】After these things I saw a great army of people more than might be numbered, out of every nation and of all tribes and peoples and languages, taking their places before the high seat and before the Lamb, dressed in white robes, and with branches in their hands,
【ASV】After these things I saw, and behold, a great multitude, which no man could number, out of every nation and of all tribes and peoples and tongues, standing before the throne and before the Lamb, arrayed in white robes, and palms in their hands;
10 【和合本】大声喊着说：“愿救恩归与坐在宝座上我们的上帝，也归与羔羊！”
【吕振中】他们大声喊着说∶“拯救与得胜属于坐宝座上的、我们的上帝，也属于羔羊。”
【思高本】大声呼喊说：“救恩来自那坐在宝座上的我们的天主，并来自羔羊！”
【现代本】他们高声呼喊：“救恩是从坐在宝座上、我们的上帝和羔羊来的！”
【KJV】And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.
【NIV】And they cried out in a loud voice: "Salvation belongs to our God, who sits on the throne, and to the Lamb."
【BBE】Saying with a loud voice, Salvation to our God who is seated on the high seat, and to the Lamb.
【ASV】and they cry with a great voice, saying, Salvation unto our God who sitteth on the throne, and unto the Lamb.
11 【和合本】众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜上帝，
【吕振中】众天使都站在宝座长老跟四活物的四围，在宝座前面伏于地、敬拜上帝
【思高本】于是所有站在宝座、长老和那四个活物周围的天使，在宝座前俯伏于地，朝拜天主，
【现代本】所有的天使都站在宝座、长老，和四活物的周围。他们在宝座前俯伏地上，敬拜上帝，
【KJV】And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,
【NIV】All the angels were standing around the throne and around the elders and the four living creatures. They fell down on their faces before the throne and worshiped God,
【BBE】And all the angels were round about the high seat, and about the rulers and the four beasts; and they went down on their faces before the high seat, and gave worship to God, saying,
【ASV】And all the angels were standing round about the throne, and about the elders and the four living creatures; and they fell before the throne on their faces, and worshipped God,
12 【和合本】说：阿们！颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的上帝，直到永永远远。阿们！
【吕振中】说∶“诚心诚意愿祝颂、荣耀、智慧、感谢、尊贵、权能（通译∶能力）、力量、归于我们的上帝，世世无穷！阿们（即∶诚心所愿）。”
【思高本】说：“阿们。愿赞颂、光荣、智慧、称谢、尊威、权能和勇毅，全归于我们的天主，至于无穷之世。阿们。”
【现代本】说：“阿们！愿颂赞、荣耀、智慧、感谢、尊贵、权能、力量都归于我们的上帝，世世无穷！阿们。”
【KJV】Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.
【NIV】saying: "Amen! Praise and glory and wisdom and thanks and honor and power and strength be to our God for ever and ever. Amen!"
【BBE】So be it. Let blessing and glory and wisdom and praise and honour and power and strength be given to our God for ever and ever. So be it.
【ASV】saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God for ever and ever. Amen.
13 【和合本】长老中有一位问我说：“这些穿白衣的是谁？是从哪里来的？”
【吕振中】长老中有一位应声对我说∶“这些披着白袍的是谁阿？是从哪里来的？”
【思高本】长老中有一位问我说：“这些穿白衣的人是谁？他们是从那来的？”
【现代本】有一个长老问我：“那些穿白袍的是谁？他们是从哪里来的？”
【KJV】And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?
【NIV】Then one of the elders asked me, "These in white robes--who are they, and where did they come from?"
【BBE】And one of the rulers made answer, saying to me, These who have on white robes, who are they, and where did they come from?
【ASV】And one of the elders answered, saying unto me, These that are arrayed in white robes, who are they, and whence came they?
14 【和合本】我对他说：“我主，你知道。”他向我说：“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。
【吕振中】我对他说∶“我主，你是知道的；我不知道。”他对我说∶“这些人是从那大苦难中出来的；他们曾在羔羊血中（或译∶曾用羔羊的血）把他们的袍子洗到白白。
【思高本】我回答他说：“我主，你知道。”于是他告诉我说：“这些人是由大灾难中来的，他们曾在羔羊的血中洗净了自己的衣裳，使衣裳雪白，
【现代本】我回答：“先生，你才知道。”他对我说：“这些人是经历过大迫害的。他们用羔羊的血把自己的衣服洗得干净洁白了。
【KJV】And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.
【NIV】I answered, "Sir, you know." And he said, "These are they who have come out of the great tribulation; they have washed their robes and made them white in the blood of the Lamb.
【BBE】And I said to him, My lord, you have knowledge. And he said to me, These are they who came through the great testing, and their robes have been washed and made white in the blood of the Lamb.
【ASV】And I say unto him, My lord, thou knowest. And he said to me, These are they that come of the great tribulation, and they washed their robes, and made them white in the blood of the Lamb.
15 【和合本】所以，他们在上帝宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。
【吕振中】故此他们在上帝宝座前，昼夜在他殿堂中事奉他；坐宝座者的荣现必覆庇着他们。
【思高本】因此，他们得站在天主的宝座前，且在他的殿宇内日夜事奉他；那坐在宝座上的，也必要住在他们中间。
【现代本】因此，他们侍立在上帝的宝座前，日夜在他的圣殿中事奉他。那位坐在宝座上的上帝要亲自庇护他们。
【KJV】Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.
【NIV】Therefore, "they are before the throne of God and serve him day and night in his temple; and he who sits on the throne will spread his tent over them.
【BBE】This is why they are before the high seat of God; and they are his servants day and night in his house: and he who is seated on the high seat will be a tent over them.
【ASV】Therefore are they before the throne of God; and they serve him day and night in his temple: and he that sitteth on the throne shall spread his tabernacle over them.
16 【和合本】他们不再饥，不再渴；日头和炎热也必不伤害他们。
【吕振中】他们必不再饿，也不再渴；日头或一切炎热必不烧着他们；
【思高本】他们再也不饿，再也不渴，烈日和任何炎热，再也不损伤他们，
【现代本】他们不再饥，不再渴；太阳或任何炎热都不能烧灼他们。
【KJV】They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.
【NIV】Never again will they hunger; never again will they thirst. The sun will not beat upon them, nor any scorching heat.
【BBE】They will never be in need of food or drink: and they will never again be troubled by the burning heat of the sun:
【ASV】They shall hunger no more, neither thirst any more; neither shall the sun strike upon them, nor any heat:
17 【和合本】因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；上帝也必擦去他们一切的眼泪。”
【吕振中】因为在宝座中的羔羊必牧养他们，领他们到生命水之泉源那里；上帝也从他们眼上擦去一切的眼泪。”
【思高本】因为，那在宝座中间的羔羊要牧放他们，要领他们到生命的水泉那；天主也要从他们的眼上拭去一切泪痕。”
【现代本】因为宝座中的羔羊要牧养他们，领他们到生命的水源；上帝也要擦干他们的眼泪。
【KJV】For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.
【NIV】For the Lamb at the center of the throne will be their shepherd; he will lead them to springs of living water. And God will wipe away every tear from their eyes."
【BBE】For the Lamb who is on the high seat will be their keeper and their guide to fountains of living water: and God will make glad their eyes for ever.
【ASV】for the Lamb that is in the midst of the throne shall be their shepherd, and shall guide them unto fountains of waters of life: and God shall wipe away every tear from their eyes.


第 8 章

第七印和香炉
1 【和合本】羔羊揭开第七印的时候，天上寂静约有二刻。
【吕振中】羔羊（希腊文作∶他）揭开了第七个印的时候，天上寂静无声、约半个时辰。
【思高本】当羔羊开启了第七个印的时候，天上静默了约半小时。
【现代本】羔羊揭开第七个印的时候，天上寂静无声，约半小时。
【KJV】And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.
【NIV】When he opened the seventh seal, there was silence in heaven for about half an hour.
【BBE】And when the seventh stamp was undone there was quiet in heaven for about half an hour.
【ASV】And when he opened the seventh seal, there followed a silence in heaven about the space of half an hour.
2 【和合本】我看见那站在上帝面前的七位天使，有七枝号赐给他们。
【吕振中】我看见那站在上帝面前的七位天使；有七枝号筒赐给了他们。
【思高本】然后，我看见那站在天主面前的七位天使；给了他们七个号角。
【现代本】然后，我看见站在上帝面前的七个天使；他们接受了七枝号筒。
【KJV】And I saw the seven angels which stood before God; and to them were given seven trumpets.
【NIV】And I saw the seven angels who stand before God, and to them were given seven trumpets.
【BBE】And I saw the seven angels who had their place before God; and seven horns were given to them.
【ASV】And I saw the seven angels that stand before God; and there were given unto them seven trumpets.
3 【和合本】另有一位天使拿着金香炉来，站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。
【吕振中】另有一位天使来了，站在祭坛旁边，执才有金香炉；有许多香给了他，好跟众圣徒的祷告一同献（或译∶好为众圣徒的祷告献）在宝座前的金坛上。
【思高本】又来了另一位天使，持着金香炉，站在祭坛旁；给了他许多乳香，为同众圣徒的祈祷，一起献在宝座前的金坛上。
【现代本】另外有一个天使出来，拿着金香炉，站在祭坛前。他接受了许多香，就连同信徒们的祷告一起献在宝座前的金祭坛上。
【KJV】And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.
【NIV】Another angel, who had a golden censer, came and stood at the altar. He was given much incense to offer, with the prayers of all the saints, on the golden altar before the throne.
【BBE】And another angel came and took his place at the altar, having a gold vessel for burning perfume; and there was given to him much perfume, so that he might put it with the prayers of all the saints on the gold altar which was before the high seat.
【ASV】And another angel came and stood over the altar, having a golden censer; and there was given unto him much incense, that he should add it unto the prayers of all the saints upon the golden altar which was before the throne.
4 【和合本】那香的烟和众圣徒的祈祷从天使的手中一同升到上帝面前。
【吕振中】那香的烟同众圣徒的祷告、由天使手中一同上升、在上帝面前。
【思高本】乳香的烟与圣徒的祈祷，遂由那位天使的手中，升到天主面前。
【现代本】那香所发出的烟和信徒们的祷告从天使手中升到上帝面前。
【KJV】And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.
【NIV】The smoke of the incense, together with the prayers of the saints, went up before God from the angel's hand.
【BBE】And the smoke of the perfume, with the prayers of the saints, went up before God out of the angel's hand.
【ASV】And the smoke of the incense, with the prayers of the saints, went up before God out of the angel's hand.
5 【和合本】天使拿着香炉，盛满了坛上的火，倒在地上；随有雷轰、大声、闪电、地震。
【吕振中】天使拿了香炉，将坛上的火盛满了香炉，丢在地上。随有雷轰、响声、闪电和地震。
【思高本】此后，那位天使提起香炉，盛满了祭坛上的火，抛到地上，遂发生了雷霆、响声、闪电和地动。
【现代本】接着，天使拿着香炉，把香炉装满了祭坛上的火，扔到地上去。于是就有了雷轰、响声、闪电，和地震。
【KJV】And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.
【NIV】Then the angel took the censer, filled it with fire from the altar, and hurled it on the earth; and there came peals of thunder, rumblings, flashes of lightning and an earthquake.
【BBE】And the angel took the vessel; and he made it full of the fire of the altar, and sent it down on the earth: and there came thunders and voices and flames and a shaking of the earth.
【ASV】And the angel taketh the censer; and he filled it with the fire of the altar, and cast it upon the earth: and there followed thunders, and voices, and lightnings, and an earthquake.

七号
6 【和合本】拿着七枝号的七位天使就预备要吹。
【吕振中】那执有七枝号筒的七位天使就豫备好了要吹号筒。
【思高本】以后，那七位持着七个号角的天使，就准备着吹号角。
【现代本】然后，那七个拿着七枝号筒的天使准备要吹号。
【KJV】And the seven angels which had the seven trumpets prepared themselves to sound.
【NIV】Then the seven angels who had the seven trumpets prepared to sound them.
【BBE】And the seven angels who had the seven horns made ready for sounding them.
【ASV】And the seven angels that had the seven trumpets prepared themselves to sound.
7 【和合本】第一位天使吹号，就有雹子与火搀着血丢在地上；地的三分之一和树的三分之一被烧了，一切的青草也被烧了。
【吕振中】第一位吹了号筒；就有雹子跟火搀杂着血丢在地上。地的三分之一烧掉了，树的三分之一烧掉了，一切青草也烧掉了。
【思高本】第一位一吹号角，就有搀着血的冰雹和火抛到地上；于是大地被烧毁了叁分之一，树木也被烧毁了叁分之一，青草全被烧尽。
【现代本】第一个天使一吹号，有冰雹和火，搀着血，倒在地上。于是地的三分之一，树木的三分之一，都烧掉了；所有的青草也都烧掉了。
【KJV】The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.
【NIV】The first angel sounded his trumpet, and there came hail and fire mixed with blood, and it was hurled down upon the earth. A third of the earth was burned up, a third of the trees were burned up, and all the green grass was burned up.
【BBE】And at the sounding of the first, a rain of ice and fire, mixed with blood, was sent on the earth: and a third part of the earth, and of the trees, and all green grass was burned up.
【ASV】And the first sounded, and there followed hail and fire, mingled with blood, and they were cast upon the earth: and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.
8 【和合本】第二位天使吹号，就有彷佛火烧着的大山扔在海中；海的三分之一变成血，
【吕振中】第二位天使吹了号筒；就有仿佛被火烧着的大山丢到海中。海的三分之一变了血；
【思高本】第二位天使一吹号角，就好像有一座燃着火的大山，投入海中；于是海的叁分之一便成了血，
【现代本】第二个天使一吹号，有一座看来像着了火的大山被扔到海中。海的三分之一变成了血，
【KJV】And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
【NIV】The second angel sounded his trumpet, and something like a huge mountain, all ablaze, was thrown into the sea. A third of the sea turned into blood,
【BBE】And at the sounding of the second angel, it was as if a great mountain burning with fire was sent into the sea: and a third part of the sea became blood,
【ASV】And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
9 【和合本】海中的活物死了三分之一，船只也坏了三分之一。
【吕振中】海中有性命被创造之物死了三分之一；船只也毁坏了三分之一。
【思高本】海一切有生命之物也死了叁分之一，船只也毁坏了叁分之一。
【现代本】海中的生物死了三分之一，船只也损坏了三分之一。
【KJV】And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.
【NIV】a third of the living creatures in the sea died, and a third of the ships were destroyed.
【BBE】And destruction came on a third part of the living things which were in the sea, and on a third part of the ships.
【ASV】and there died the third part of the creatures which were in the sea, even they that had life; and the third part of the ships was destroyed.
10 【和合本】第三位天使吹号，就有烧着的大星，好象火把从天上落下来，落在江河的三分之一和众水的泉源上。
【吕振中】第三位天使吹了号筒；就有仿佛火把烧着的大星从天上坠下来，坠在江河的三分之一和众水之泉源上。
【思高本】第叁位天使一吹号角，就有一颗大星，炽燃有如火把，从天上落下来，落在河的叁分之一和水泉上。
【现代本】第三个天使一吹号，有一颗大星，像燃烧着的火把一样，从天上坠下来，掉在三分之一的河流和一切的水源上。
【KJV】And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;
【NIV】The third angel sounded his trumpet, and a great star, blazing like a torch, fell from the sky on a third of the rivers and on the springs of water--
【BBE】And at the sounding of the third angel, there went down from heaven a great star, burning like a flame, and it came on a third part of the rivers, and on the fountains of water.
【ASV】And the third angel sounded, and there fell from heaven a great star, burning as a torch, and it fell upon the third part of the rivers, and upon the fountains of the waters;
11 【和合本】这星名叫“茵陈”。众水的三分之一变为茵陈；因水变苦，就死了许多人。
【吕振中】这星名叫苦堇。众水的三分之一变了苦堇。因水变苦，就有许多人由于这些水而死。
【思高本】这星的名字叫“苦艾；”于是水的叁分之一变成苦的，许多人因水变苦了而死去。
【现代本】（这星名叫“苦涩”。）于是水的三分之一变苦了。因为水变苦，许多人喝了这水都死了。
【KJV】And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
【NIV】the name of the star is Wormwood. A third of the waters turned bitter, and many people died from the waters that had become bitter.
【BBE】And the name of the star is Wormwood: and a third part of the waters became bitter; and a number of men came to their end because of the waters, for they were made bitter.
【ASV】and the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
12 【和合本】第四位天使吹号，日头的三分之一，月亮的三分之一、星辰的三分之一都被击打，以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。
【吕振中】第四位天使吹了号筒；日头的三分之一、月亮的三分之一、星晨的三分之一、就被击打，以致日月星的三分之一都变了黑，白昼的三分之一没有光，黑夜也是这样。
【思高本】第四位天使一吹号角，太阳的叁分之一，月亮的叁分之一和星辰的叁分之一，都受了打击，以致它们的叁分之一黑暗了，白日叁分之一失了光，黑夜也是一样。
【现代本】第四个天使一吹号，太阳的三分之一、月亮的三分之一，和星辰的三分之一都被袭击。于是太阳、月亮、星辰失去了三分之一的光辉；白天的三分之一没有光，夜晚的三分之一也没有光。
【KJV】And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.
【NIV】The fourth angel sounded his trumpet, and a third of the sun was struck, a third of the moon, and a third of the stars, so that a third of them turned dark. A third of the day was without light, and also a third of the night.
【BBE】And at the sounding of the fourth angel, a third part of the sun, and of the moon, and of the stars was made dark, so that there was no light for a third part of the day and of the night.
【ASV】And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; that the third part of them should be darkened, and the day should not shine for the third part of it, and the night in like manner.
13 【和合本】我又看见一个鹰飞在空中，并听见它大声说：“三位天使要吹那其余的号。你们住在地上的民，祸哉！祸哉！祸哉！”
【吕振中】我观看，就听见一只鹰在天顶点上飞着，大声说∶“由于其余号筒的声音、就是三位天使将要吹的、住在地上的人有祸阿！有祸阿！有祸阿！”
【思高本】以后，我看见，也听见在天空中飞翔的一只鹰大声说：“还有另叁位吹号角的天使，当他们发出号声时，祸哉！祸哉！祸哉，地上的居民！”
【现代本】我观看，又听见一只在高空飞翔的鹰高声说：“惨啦！惨啦！地上的人都惨啦！因为另外三个天使就要吹号了！”
【KJV】And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!
【NIV】As I watched, I heard an eagle that was flying in midair call out in a loud voice: "Woe! Woe! Woe to the inhabitants of the earth, because of the trumpet blasts about to be sounded by the other three angels!"
【BBE】And there came to my ears the cry of an eagle in flight in the middle of heaven, saying with a great voice, Trouble, trouble, trouble, to all on the earth, because of the other voices of the horns of the three angels, whose sounding is still to come.
【ASV】And I saw, and I heard an eagle, flying in mid heaven, saying with a great voice, Woe, woe, woe, for them that dwell on the earth, by reason of the other voices of the trumpet of the three angels, who are yet to sound.


第 9 章

1 【和合本】第五位天使吹号，我就看见一个星从天落到地上，有无底坑的钥匙赐给它。
【吕振中】第五位天使吹了号筒；我就看见一夥星从天上坠到地上；有无底坑的钥匙给了他。
【思高本】第五位天使一吹号角，我看见有一颗星从天上落到地上；并给了他深渊洞穴的钥匙。
【现代本】第五个天使一吹号，我看见一颗星从天空坠下来，掉在地上。这星接受了无底深渊的钥匙。
【KJV】And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.
【NIV】The fifth angel sounded his trumpet, and I saw a star that had fallen from the sky to the earth. The star was given the key to the shaft of the Abyss.
【BBE】And at the sounding of the fifth angel I saw a star falling from heaven to the earth: and there was given to him the key of the great deep.
【ASV】And the fifth angel sounded, and I saw a star from heaven fallen unto the earth: and there was given to him the key of the pit of the abyss.
2 【和合本】它开了无底坑，便有烟从坑里往上冒，好象大火炉的烟；日头和天空都因这烟昏暗了。
【吕振中】他开了那无底坑，就有烟从坑里往上冒，像大火炉的烟；日头和空气都因坑里的烟而变了黑暗。
【思高本】他一开了深渊的洞穴，就有烟从洞穴冒上来，像大火窑的烟，太阳和天空都因那洞穴的烟昏暗了，
【现代本】它开了无底的深渊，里面就冒出烟来，好像从大火炉冒出来的；太阳和天空都因深渊冒出来的烟而变为昏暗。
【KJV】And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
【NIV】When he opened the Abyss, smoke rose from it like the smoke from a gigantic furnace. The sun and sky were darkened by the smoke from the Abyss.
【BBE】And he made the great deep open and a smoke went up from it, like the smoke of a great oven; and the sun and the air were made dark because of the smoke.
【ASV】And he opened the pit of the abyss; and there went up a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
3 【和合本】有蝗虫从烟中出来，飞到地上；有能力赐给它们，好象地上蝎子的能力一样，
【吕振中】有蝗虫从烟里出来，到了地上；有权柄给了它们，像地上的蝎子有权柄一样。
【思高本】遂有蝗从烟，来到地上；又赋给了它们，好似地上的蝎子具有的权柄，
【现代本】有蝗虫从烟里出来，落在地上；它们接受能力，像地上的蝎子所有的能力一样。
【KJV】And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.
【NIV】And out of the smoke locusts came down upon the earth and were given power like that of scorpions of the earth.
【BBE】And from the smoke locusts came out on the earth; and power was given them, like the power of scorpions.
【ASV】And out of the smoke came forth locusts upon the earth; and power was given them, as the scorpions of the earth have power.
4 【和合本】并且吩咐它们说，不可伤害地上的草和各样青物，并一切树木，惟独要伤害额上没有上帝印记的人。
【吕振中】又有话吩咐它们别伤害地上的草、或各样青物、各样树木，惟独要伤害人、那没有上帝印记在额上的人。
【思高本】且吩咐它们不可伤害地上的草：凡青物，凡树木都不可伤害，只可伤害那些在额上没有天主印号的人；
【现代本】它们奉命不可伤害地上的草、树木，或其它的植物，只可伤害那些额上没有盖着上帝的印的人。
【KJV】And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.
【NIV】They were told not to harm the grass of the earth or any plant or tree, but only those people who did not have the seal of God on their foreheads.
【BBE】And they were ordered to do no damage to the grass of the earth, or any green thing, or any tree, but only to such men as have not the mark of God on their brows.
【ASV】And it was said unto them that they should not hurt the grass of the earth, neither any green thing, neither any tree, but only such men as have not the seal of God on their foreheads.
5 【和合本】但不许蝗虫害死他们，只叫他们受痛苦五个月。这痛苦就象蝎子螫人的痛苦一样。
【吕振中】蝗虫却没有得权柄可以杀戮他们，只要叫他们受苦痛五个月；他们的苦痛就像蝎子螫人时所引起的苦痛一样。
【思高本】并且吩咐蝗不可杀死他们，但要使他们受痛苦五个月，他们所受的痛苦，就如人被蝎子螫着时所受的痛苦。
【现代本】蝗虫无权杀死这些人，只可使他们受痛苦五个月。这种痛苦就像人被蝎子刺伤一样。
【KJV】And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.
【NIV】They were not given power to kill them, but only to torture them for five months. And the agony they suffered was like that of the sting of a scorpion when it strikes a man.
【BBE】And orders were given them not to put them to death, but to give them great pain for five months: and their pain was as the pain from the wound of a scorpion.
【ASV】And it was given them that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when it striketh a man.
6 【和合本】在那些日子，人要求死，决不得死；愿意死，死却远避他们。
【吕振中】当那些日子、人必求死，决寻不着死；人必切愿要死，死却逃避他们。
【思高本】在那日期内，人求死而不得；渴望死，死却避开他们。
【现代本】在这五个月中，他们求死不得，想死却死不了。
【KJV】And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.
【NIV】During those days men will seek death, but will not find it; they will long to die, but death will elude them.
【BBE】And in those days men will be hoping for death, and it will not come to them; and they will have a great desire for death, and death will go in flight from them.
【ASV】And in those days men shall seek death, and shall in no wise find it; and they shall desire to die, and death fleeth from them.
7 【和合本】蝗虫的形状，好象预备出战的马一样，头上戴的好象金冠冕，脸面好象男人的脸面，
【吕振中】蝗虫的形状仿佛是马豫备好了要出战一样。它们头上戴的像华冠、仿佛是金的；他们的脸面像人的脸面；
【思高本】蝗的形状彷佛准备上阵的战马，它们的头上好似有像黄金的荣冠，面貌有如人的面貌；
【现代本】蝗虫的样子像要上阵的战马。它们头上所戴的好像金冠；它们的脸像人的脸。
【KJV】And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.
【NIV】The locusts looked like horses prepared for battle. On their heads they wore something like crowns of gold, and their faces resembled human faces.
【BBE】And the forms of the locusts were like horses made ready for war; and on their heads they had crowns like gold, and their faces were as the faces of men.
【ASV】And the shapes of the locusts were like unto horses prepared for war; and upon their heads as it were crowns like unto gold, and their faces were as men's faces.
8 【和合本】头发象女人的头发，牙齿象狮子的牙齿。
【吕振中】它们有头发像女人的头发；它们的牙像狮子的牙；
【思高本】它们的头发好似女人的头发，牙好似狮子的牙；
【现代本】它们的头发像女人的头发，牙齿像狮子的牙齿。
【KJV】And they had hair as the hair of women, and their teeth were as the teeth of lions.
【NIV】Their hair was like women's hair, and their teeth were like lions' teeth.
【BBE】And they had hair like the hair of women, and their teeth were as the teeth of lions.
【ASV】And they had hair as the hair of women, and their teeth were as teeth of lions.
9 【和合本】胸前有甲，好象铁甲。它们翅膀的声音，好象许多车马奔跑上阵的声音。
【吕振中】它们有胸甲像鉄的胸甲，它们翅膀的响声像许多车马奔跑出战的响声。
【思高本】它们的胸甲有如铁甲，它们翅膀的响声，有如许多马车奔驰上阵的响声；
【现代本】它们前胸所挂着的，好像铁的护胸甲，从翅膀发出的声音像许多车马奔驰上阵的响声。
【KJV】And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.
【NIV】They had breastplates like breastplates of iron, and the sound of their wings was like the thundering of many horses and chariots rushing into battle.
【BBE】And they had breastplates like iron, and the sound of their wings was as the sound of carriages, like an army of horses rushing to the fight.
【ASV】And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots, of many horses rushing to war.
10 【和合本】有尾巴象蝎子，尾巴上的毒钩能伤人五个月。
【吕振中】它们有尾巴仿佛是蝎子，又有毒刺；它们那伤害人五个月的权柄就在于它们的尾巴。
【思高本】它们有相似蝎子的尾和刺；它们的尾能伤害世人，五个月之久。
【现代本】它们长着尾巴和刺，像蝎子的一样，就是这尾巴有能力使人受五个月的痛苦。
【KJV】And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.
【NIV】They had tails and stings like scorpions, and in their tails they had power to torment people for five months.
【BBE】And they have pointed tails like scorpions; and in their tails is their power to give men wounds for five months.
【ASV】And they have tails like unto scorpions, and stings; and in their tails is their power to hurt men five months.
11 【和合本】有无底坑的使者作它们的王，按着希伯来话，名叫亚巴顿，希利尼话，名叫亚玻伦。
【吕振中】它们有无底坑的使者做王管辖它们；王的名字按希伯来话是亚巴顿；按希利尼话叫亚波伦、就是‘毁灭者’的意思。
【思高本】它们以深渊的使者为它们的王子，他的名字，希伯来文叫“阿巴冬，”希腊文叫“阿颇隆。”
【现代本】有一个王管辖他们；那王就是管那无底深渊的天使。他的名字希伯来话叫亚巴顿，希腊话叫亚玻伦。（意思是毁灭者）。
【KJV】And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.
【NIV】They had as king over them the angel of the Abyss, whose name in Hebrew is Abaddon, and in Greek, Apollyon.
【BBE】They have over them as king the angel of the great deep: his name in Hebrew is Abaddon, and in the Greek language Apollyon.
【ASV】They have over them as king the angel of the abyss: his name in Hebrew is Abaddon, and in the Greek tongue he hath the name Apollyon.
12 【和合本】第一样灾祸过去了，还有两样灾祸要来。
【吕振中】第一样灾祸过去了；你看吧，此后还有两样灾祸要来呢。
【思高本】第一种灾祸过去了，看，还有两种灾祸随后而来。
【现代本】头一种灾难过去了；等着吧！以后还有两种灾难要来。
【KJV】One woe is past; and, behold, there come two woes more hereafter.
【NIV】The first woe is past; two other woes are yet to come.
【BBE】The first Trouble is past: see, there are still two Troubles to come.
【ASV】The first Woe is past: behold, there come yet two Woes hereafter.
13 【和合本】第六位天使吹号，我就听见有声音从上帝面前金坛的四角出来，
【吕振中】第六位天使吹了号筒；我就听见有声音从上帝面前金祭坛的四角上发出，
【思高本】第六位天使一吹了号角，我听见有一种声音，由天主前的金祭坛四角发出，
【现代本】第六个天使一吹号，我听见有声音从上帝面前那金祭坛的四角发出。
【KJV】And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,
【NIV】The sixth angel sounded his trumpet, and I heard a voice coming from the horns of the golden altar that is before God.
【BBE】And at the sounding of the sixth angel a voice came to my ears from the horns of the gold altar which is before God,
【ASV】And the sixth angel sounded, and I heard a voice from the horns of the golden altar which is before God,
14 【和合本】吩咐那吹号的第六位天使，说：“把那捆绑在伯拉大河的四个使者释放了。”
【吕振中】对那执有号筒的第六位天使说∶“把那捆绑在幼发拉底大河的四个使者（与‘天使’一词同字）释放吧。”
【思高本】向那持有号角的第六位天使说：“放开那在幼发拉的大河所捆着的四位天使罢！”
【现代本】这声音对吹号的第六个天使说：“把那关在幼发拉底大河的四个天使放出来！”
【KJV】Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.
【NIV】It said to the sixth angel who had the trumpet, "Release the four angels who are bound at the great river Euphrates."
【BBE】Saying to the sixth angel who had the horn, Make free the four angels who are chained at the great river Euphrates.
【ASV】one saying to the sixth angel that had one trumpet, Loose the four angels that are bound at the great river Euphrates.
15 【和合本】那四个使者就被释放；他们原是预备好了，到某年某月某日某时，要杀人的三分之一。
【吕振中】那四个使者（与‘天使’一词同字）就被释放，就豫备好了，到了某年某月某日某时要杀人类三分之一的。
【思高本】于是那四位天使被放开了；他们已准备于某年、某月、某日、某时，把世人杀死叁分之一。
【现代本】那四个天使就被释放了。他们早就被安排好，要在此年、此月、此日、此时，杀灭全人类的三分之一。
【KJV】And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.
【NIV】And the four angels who had been kept ready for this very hour and day and month and year were released to kill a third of mankind.
【BBE】And the four angels were made free, who were ready for the hour and day and month and year, that they might put to death a third part of men.
【ASV】And the four angels were loosed, that had been prepared for the hour and day and month and year, that they should kill the third part of men.
16 【和合本】马军有二万万；他们的数目我听见了。
【吕振中】马军的数目是二万万∶它们的数目我听见了。
【思高本】那马队的数目共有两万万；我也听见了他们的这个数目。
【现代本】我听说骑兵队的数目有两亿。
【KJV】And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.
【NIV】The number of the mounted troops was two hundred million. I heard their number.
【BBE】And the number of the armies of the horsemen was twice ten thousand times ten thousand: the number of them came to my ears.
【ASV】And the number of the armies of the horsemen was twice ten thousand times ten thousand: I heard the number of them.
17 【和合本】我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙并硫磺。马的头好象狮子头，有火、有烟、有硫磺从马的口中出来。
【吕振中】我在异象中看见那些马和骑马的是这样∶他们有胸甲像火跟风信子石和硫磺的颜色；马的头像狮子的头；有火跟烟和硫磺从它们口中喷出。
【思高本】我在异像中看见的马和骑马的是这样：他们穿着火红、紫青和硫磺色的铠甲；马头像狮子头，从它们的口中射出火、烟和硫磺。
【现代本】在异象中，我看见了那些马和骑兵。骑兵的护胸甲红得像火，蓝得像蓝宝石，黄得像硫磺。马的头像狮子的头，从它们口中有火、烟，和硫磺喷出来。
【KJV】And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.
【NIV】The horses and riders I saw in my vision looked like this: Their breastplates were fiery red, dark blue, and yellow as sulfur. The heads of the horses resembled the heads of lions, and out of their mouths came fire, smoke and sulfur.
【BBE】And so I saw the horses in the vision, and those who were seated on them, having breastplates of fire and glass and of burning stone: and the heads of the horses were as the heads of lions; and out of their mouths came fire and smoke and a smell of burning.
【ASV】And thus I saw the horses in the vision, and them that sat on them, having breastplates as of fire and of hyacinth and of brimstone: and the heads of lions; and out of their mouths proceedeth fire and smoke and brimstone.
18 【和合本】口中所出来的火与烟并硫磺，这三样灾杀了人的三分之一。
【吕振中】由于这三样灾殃、就是从马口中所喷出的火跟烟和硫磺、人类的三分之一都被杀了。
【思高本】由于从它们口中所射出的火、烟和硫磺这叁种灾害，世人被杀死了叁分之一。
【现代本】人类的三分之一被马口中所喷出的火、烟，和硫磺三样灾害所杀灭。
【KJV】By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.
【NIV】A third of mankind was killed by the three plagues of fire, smoke and sulfur that came out of their mouths.
【BBE】By these evils a third part of men was put to death, by the fire, and the smoke, and the burning smell which came out of their mouths.
【ASV】By these three plagues was the third part of men killed, by the fire and the smoke and the brimstone, which proceeded out of their mouths.
19 【和合本】这马的能力是在口里和尾巴上；因这尾巴象蛇，并且有头用以害人。
【吕振中】马的权柄是在于它们的口，又在于它们的尾巴；它们的尾巴仿佛是蛇，有头；它们是用这些头去伤害人的。
【思高本】马的能力就在它们的口和它们的尾上；它们的尾相似蛇，并且有害人的头。
【现代本】马的能力就在它们的口中和尾巴上。它们的尾巴像蛇，上面有头；它们就是用这头来伤害人。
【KJV】For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.
【NIV】The power of the horses was in their mouths and in their tails; for their tails were like snakes, having heads with which they inflict injury.
【BBE】For the power of the horses is in their mouths and in their tails: because their tails are like snakes, and have heads, and with them they give wounds.
【ASV】For the power of the horses is in their mouth, and in their tails: for their tails are like unto serpents, and have heads; and with them they hurt.
20 【和合本】其余未曾被这些灾所杀的人仍旧不悔改自己手所做的，还是去拜鬼魔和那些不能看、不能听、不能走，金、银、铜、木、石的偶像，
【吕振中】其余的人、没有在这些灾殃中被杀的、还不改悔他们的手的作为，不停止拜鬼魔和偶像、就是那些金银铜石木造的、那些不能看不能听也不能走路的偶像。
【思高本】可是，其馀没有被灾害杀死的人，仍然没有悔改，离开他们手所作的，仍旧去崇拜邪魔和那看不见，听不见，走不动的金、银、铜、石、木神像；
【现代本】其余没有在这些灾难中被杀的人仍然不悔改，不抛弃他们亲手所造的偶像。他们照常拜魔鬼，和金、银、铜、石、木所造的那些不能看、不能听、不能走的东西。
【KJV】And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:
【NIV】The rest of mankind that were not killed by these plagues still did not repent of the work of their hands; they did not stop worshiping demons, and idols of gold, silver, bronze, stone and wood--idols that cannot see or hear or walk.
【BBE】And the rest of the people, who were not put to death by these evils, were not turned from the works of their hands, but went on giving worship to evil spirits, and images of gold and silver and brass and stone and wood which have no power of seeing or hearing or walking:
【ASV】And the rest of mankind, who were not killed with these plagues, repented not of the works of their hands, that they should not worship demons, and the idols of gold, and of silver, and of brass, and of stone, and of wood; which can neither see, nor hear, nor walk:
21 【和合本】又不悔改他们那些凶杀、邪术、奸淫、偷窃的事。
【吕振中】他们又不改悔他们常行的凶杀、邪术、淫乱、或偷盗。
【思高本】他们也没有悔改，放弃各种凶杀、邪术、奸淫和偷窃。
【现代本】他们犯了凶杀、邪术、淫乱、偷窃等罪行，也没有悔改。
【KJV】Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.
【NIV】Nor did they repent of their murders, their magic arts, their sexual immorality or their thefts.
【BBE】And they had no regret for putting men to death, or for their use of secret arts, or for the evil desires of the flesh, or for taking the property of others.
【ASV】and they repented not of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.


第 1 章

犹大和西缅支派俘虏亚多尼比色
1 【和合本】约书亚死后，以色列人求问耶和华说：“我们中间谁当首先上去攻击迦南人，与他们争战？”
【吕振中】约书亚死了以后，以色列人求问永恒主说∶“谁要为我们先上去攻击迦南人，和他们交战呢？”
【思高本】若苏厄死后，以色列子民询问上主说：“我们中谁应首先上去攻打客纳罕人？”
【现代本】约书亚死后，以色列人求问上主：“我们当中哪一个支族该先上去攻打迦南人呢？”
【KJV】Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?
【NIV】After the death of Joshua, the Israelites asked the LORD , "Who will be the first to go up and fight for us against the Canaanites?"
【BBE】Now after the death of Joshua, the children of Israel made request to the Lord, saying, Who is to go up first to make war for us against the Canaanites?
【ASV】And it came to pass after the death of Joshua, that the children of Israel asked of Jehovah, saying, Who shall go up for us first against the Canaanites, to fight against them?
2 【和合本】耶和华说：“犹大当先上去，我已将那地交在他手中。”
【吕振中】永恒主说∶“犹大要上去；看吧，我已把那地交在他手中了。”
【思高本】上主说：“犹大先上去。看，我已将那地交在他手中。”
【现代本】上主回答：“犹大支族要先去。我要把这块土地交在他们手里。”
【KJV】And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.
【NIV】The LORD answered, "Judah is to go; I have given the land into their hands."
【BBE】And the Lord said, Judah is to go up: see, I have given the land into his hands.
【ASV】And Jehovah said, Judah shall go up: behold, I have delivered the land into his hand.
3 【和合本】犹大对他哥哥西缅说：“请你同我到拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。”于是西缅与他同去。
【吕振中】犹大对他哥哥西缅说∶“请同我上去、到我拈阄可得的地去，我们好和迦南人交战；以后我也可以同你到你拈阄可得的地去”；于是西缅和他同去。
【思高本】犹大遂对自己的兄弟西默盎说：“请你同我到我拈阄所得的地方去，与客纳罕人作战，日后我也同你到你拈阄所得的地方去。”西默盎就同他去了。
【现代本】犹大族人对他们的兄弟西缅族人说：“请跟我们到那已分配给我们的土地，一起去征服迦南人，然后我们就跟你们到分配给你们的土地去。”于是西缅和
【KJV】And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
【NIV】Then the men of Judah said to the Simeonites their brothers, "Come up with us into the territory allotted to us, to fight against the Canaanites. We in turn will go with you into yours." So the Simeonites went with them.
【BBE】Then Judah said to Simeon his brother, Come up with me into my heritage, so that we may make war against the Canaanites; and I will then go with you into your heritage. So Simeon went with him.
【ASV】And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
4 【和合本】犹大就上去；耶和华将迦南人和比利洗人交在他们手中。他们在比色击杀了一万人，
【吕振中】犹大就上去；永恒主把迦南人和比利洗人交在他们手中；他们在比色击败了一万人。
【思高本】犹大上去，上主把客纳罕人和培黎齐人交在他们手中，他们在贝则克击杀了一万人。
【现代本】犹大支族联合去打仗；上主把迦南人和比利洗人交在他们手里。他们在比色杀了一万人，
【KJV】And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.
【NIV】When Judah attacked, the LORD gave the Canaanites and Perizzites into their hands and they struck down ten thousand men at Bezek.
【BBE】And Judah went up; and the Lord gave the Canaanites and the Perizzites into their hands; and they overcame ten thousand of them in Bezek.
【ASV】And Judah went up; and Jehovah delivered the Canaanites and the Perizzites into their hand: and they smote of them in Bezek ten thousand men.
5 【和合本】又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。
【吕振中】他们在比色遇见了亚多尼比色（或译∶亚多尼洗德），和他交战，击败了迦南人和比利洗人。
【思高本】他们在贝则克又遇上了阿多尼贝则克，与他交战，击败了客纳罕人和培黎齐人。
【现代本】并且在那里遇到亚多尼比色，就跟他作战。
【KJV】And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.
【NIV】It was there that they found Adoni-Bezek and fought against him, putting to rout the Canaanites and Perizzites.
【BBE】And they came across Adoni-zedek, and made war on him; and they overcame the Canaanites and the Perizzites.
【ASV】And they found Adoni-bezek in Bezek; and they fought against him, and they smote the Canaanites and the Perizzites.
6 【和合本】亚多尼比色逃跑；他们追赶，拿住他，砍断他手脚的大姆指。
【吕振中】亚多尼比色逃跑；他们追赶他，把他抓住，砍断他手脚的大拇指。
【思高本】阿多尼贝则克逃走，他们在后面追赶，捉住他，割去了他手脚的姆指。
【现代本】亚多尼比色逃跑了；他们追他，俘掳了他，把他手脚的大姆指砍掉。
【KJV】But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
【NIV】Adoni-Bezek fled, but they chased him and caught him, and cut off his thumbs and big toes.
【BBE】But Adoni-zedek went in flight; and they went after him and overtook him, and had his thumbs and his great toes cut off.
【ASV】But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
7 【和合本】亚多尼比色说：“从前有七十个王，手脚的大姆指都被我砍断，在我桌子底下拾取零碎食物。现在上帝按着我所行的报应我了。”于是他们将亚多尼比色带到耶路撒冷，他就死在那里。
【吕振中】亚多尼比色说∶“从前有七十个王、手脚的大拇指都被我砍断、常在我桌子底下捡食物；我怎样行，上帝怎样报应我了。”他们将亚多尼比色带到耶路撒冷；他就死在那里。
【思高本】阿多尼贝则克说：“七十位王子被割去了手脚的姆指，在我桌下拾取零碎食物；天主照我所行的报复了我。”他们将他带到耶路撒冷，他就死在那。
【现代本】亚多尼比色说：“曾经有七十个王被我砍断手脚的大姆指；他们在我桌子底下捡丢弃的食物。现在上帝照着我所做的报应我了。”他被带到耶路撒冷，死在那里。
【KJV】And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.
【NIV】Then Adoni-Bezek said, "Seventy kings with their thumbs and big toes cut off have picked up scraps under my table. Now God has paid me back for what I did to them." They brought him to Jerusalem, and he died there.
【BBE】And Adoni-zedek said, Seventy kings, whose thumbs and great toes had been cut off, got broken meat under my table: as I have done, so has God done to me in full. And they took him to Jerusalem, and he came to his end there.
【ASV】And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their food under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and he died there.

犹大支派攻取耶路撒冷和希伯仑
8 【和合本】犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。
【吕振中】犹大人攻打了耶路撒冷，将城攻取，用刀击杀了城里的人，放火烧城。
【思高本】犹大子孙攻打了耶路撒冷，将城占领，用利剑杀了城中的居民，放火烧了城。
【现代本】犹大族人攻打耶路撒冷。他们占领了那城，杀了城里的居民，并且放火烧城。
【KJV】Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.
【NIV】The men of Judah attacked Jerusalem also and took it. They put the city to the sword and set it on fire.
【BBE】Then the children of Judah made an attack on Jerusalem, and took it, burning down the town after they had put its people to the sword without mercy.
【ASV】And the children of Judah fought against Jerusalem, and took it, and smote it with the edge of the sword, and set the city on fire.
9 【和合本】后来犹大人下去，与住山地、南地，和高原的迦南人争战。
【吕振中】后来犹大人下去，和住山地南地和低原的迦南人交战。
【思高本】此后，犹大子孙下去与住在山地、南方和平原的客纳罕人作战。
【现代本】他们接着又攻打住在山区、山脚下，和南部干旱地带的迦南人。
【KJV】And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.
【NIV】After that, the men of Judah went down to fight against the Canaanites living in the hill country, the Negev and the western foothills.
【BBE】After that the children of Judah went down to make war on the Canaanites living in the hill-country and in the south and in the lowlands.
【ASV】And afterward the children of Judah went down to fight against the Canaanites that dwelt in the hill-country, and in the South, and in the lowland.
10 【和合本】犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。希伯仑从前名叫基列亚巴。
【吕振中】犹大人去攻击住希伯崙的迦南人，击杀了示筛、亚希幔、挞买；希伯崙从前名叫基列亚巴。
【思高本】犹大又去攻打住在赫贝龙的客纳罕人，──赫贝龙以前名叫克黎雅特阿尔巴──击败了舍瑟、阿希曼和塔耳买。
【现代本】他们也攻打住在希伯仑城的迦南人（希伯仑从前叫基列亚巴），击败了示筛、亚希幔，和挞买族的人。
【KJV】And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.
【NIV】They advanced against the Canaanites living in Hebron (formerly called Kiriath Arba) and defeated Sheshai, Ahiman and Talmai.
【BBE】And Caleb went against the Canaanites of Hebron: (now in earlier times Hebron was named Kiriath-arba:) and he put Sheshai and Ahiman and Talmai to the sword.
【ASV】And Judah went against the Canaanites that dwelt in Hebron (now the name of Hebron beforetime was Kiriath-arba); and they smote Sheshai, and Ahiman, and Talmai.

俄陀聂攻取底璧城
11 【和合本】他们从那里去攻击底壁的居民；底壁从前名叫基列西弗。
【吕振中】他们从那里去攻击底壁的居民；底壁从前名叫基列西弗。
【思高本】他们从那又去攻打住在德彼尔的居民，──德彼尔以前名叫克黎雅特色费尔。
【现代本】犹大族人从那里进攻底璧城；那时，底璧叫基列西弗。
【KJV】And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:
【NIV】From there they advanced against the people living in Debir (formerly called Kiriath Sepher).
【BBE】And from there he went up against the people of Debir. (Now the name of Debir in earlier times was Kiriath-sepher.)
【ASV】And from thence he went against the inhabitants of Debir. (Now the name of Debir beforetime was Kiriath-sepher.)
12 【和合本】迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”
【吕振中】迦勒说∶“谁能攻击基列西弗，将城攻取，我就把我女儿押撒给他为妻。”
【思高本】那时加肋布说：“谁能攻打克黎雅特色费尔，将城拿下，我就将我的女儿阿革撒嫁给他为妻。”
【现代本】犹大族人迦勒说：“谁攻下基列西弗，我就把我女儿押撒嫁给他。”
【KJV】And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
【NIV】And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."
【BBE】And Caleb said, I will give Achsah, my daughter, as wife to the man who overcomes Kiriath-sepher and takes it.
【ASV】And Caleb said, He that smiteth Kiriath-sepher, and taketh it, to him will I give Achsah my daughter to wife.
13 【和合本】迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
【吕振中】迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。
【思高本】加肋布的弟弟刻纳次的儿子敖特尼耳夺取了那城，加肋布遂把自己的女儿阿革撒嫁给他为妻。
【现代本】迦勒的弟弟基纳斯的儿子俄陀聂攻下了那城，迦勒就把女儿押撒嫁给了他。
【KJV】And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
【NIV】Othniel son of Kenaz, Caleb's younger brother, took it; so Caleb gave his daughter Acsah to him in marriage.
【BBE】And Othniel, the son of Kenaz, Caleb's younger brother, took it; so he gave him his daughter Achsah for his wife.
【ASV】And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
14 【和合本】押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说：“你要什么？”
【吕振中】押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒就问她说∶“你要什么？”
【思高本】当她过门的时候，丈夫劝她向父亲要一块田地，她一下驴，加肋布便问她说：“你要什么？”
【现代本】结婚那一天，俄陀聂怂恿（希伯来文是：她怂恿俄陀聂）押撒向她父亲要一块田地。押撒一下了驴，迦勒就问她要什么；
【KJV】And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?
【NIV】One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"
【BBE】Now when she came to him, he put into her mind the idea of requesting a field from her father: and she got down from her ass; and Caleb said to her, What is it?
【ASV】And it came to pass, when she came unto him, that she moved him to ask of her father a field: and she alighted from off her ass; and Caleb said unto her, What wouldest thou?
15 【和合本】她说：“求你赐福给我，你既将我安置在南地，求你也给我水泉。”迦勒就把上泉下泉赐给她。
【吕振中】她说∶“请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。”迦勒就把上盆地和下盆地都给了她。
【思高本】她答说：“请你给我一件礼物，因为你既把我安置于南方旱地，求你也将水泉给我！”加肋布遂把上泉和下泉给了她。
【现代本】她说：“请给我一件礼物；我要一些水泉，因为你给我的土地都是干地。”于是迦勒把上下水泉都给了她。
【KJV】And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.
【NIV】She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." Then Caleb gave her the upper and lower springs.
【BBE】And she said to him, Give me a blessing; because you have put me in a dry south-land, now give me springs of water. So Caleb gave her the higher spring and the lower spring.
【ASV】And she said unto him, Give me a blessing; for that thou hast set me in the land of the South, give me also springs of water. And Caleb gave her the upper springs and the nether springs.

犹大和便雅悯支派的胜利
16 【和合本】摩西的内兄（或作：岳父）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。
【吕振中】摩西的岳父是基尼人，他的子孙和犹大人一同离开了棕树城，上亚拉得那里的南地犹大的旷野去，和族民同住。
【思高本】梅瑟的姻亲刻尼的子孙从棕树城上来，同犹大子孙一同往阿辣得南方的犹大旷野去，与那的百姓住在一起。
【现代本】摩西岳父的后代是基尼人；他们跟棕树城──耶利哥的犹大人一起到亚拉得以南的犹大荒野，住在亚摩利人（希伯来文是：人民）当中。
【KJV】And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.
【NIV】The descendants of Moses' father-in-law, the Kenite, went up from the City of Palms with the men of Judah to live among the people of the Desert of Judah in the Negev near Arad.
【BBE】Now Hobab the Kenite, Moses' father-in-law, had come up out of the town of palm-trees, with the children of Judah, into the waste land of Arad; and he went and was living among the Amalekites;
【ASV】And the children of the Kenite, Moses' brother-in-law, went up out of the city of palm-trees with the children of Judah into the wilderness of Judah, which is in the south of Arad; and they went and dwelt with the people.
17 【和合本】犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。
【吕振中】犹大和他哥哥西缅一同去，击杀了住洗法的迦南人，把那城尽行毁灭归神。那城的名字便叫做何珥玛（即∶‘被毁灭归神的’的意思）。
【思高本】以后犹大和他兄弟西默盎又起程，击败了住在责法特的客纳罕人，将城完全毁灭，故称这城为曷尔玛。
【现代本】犹大族人跟他们的兄弟西缅族人上去，联合击败了住在洗法城的迦南人，把那城全部摧毁，叫它做何珥玛（希伯来语的意思是：毁灭）。
【KJV】And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
【NIV】Then the men of Judah went with the Simeonites their brothers and attacked the Canaanites living in Zephath, and they totally destroyed the city. Therefore it was called Hormah.
【BBE】And Judah went with Simeon, his brother, and overcame the Canaanites living in Zephath, and put it under the curse; and he gave the town the name of Hormah.
【ASV】And Judah went with Simeon his brother, and they smote the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
18 【和合本】犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
【吕振中】犹大又攻取了迦萨和迦萨四境，亚实基伦和亚实基伦四境，以革伦和以革伦四境。
【思高本】犹大却未能夺取迦萨及其四境；阿市刻隆及其四境；厄刻龙及其四境。
【现代本】上主帮助犹大族人，他们就占领了山区，但没有占领（希伯来文是：占领了）迦萨、亚实基伦、以革伦，和这些城周围的土地。
【KJV】Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.
【NIV】The men of Judah also took Gaza, Ashkelon and Ekron-each city with its territory.
【BBE】Then Judah took Gaza and its limit, and Ashkelon and its limit, and Ekron and its limit.
【ASV】Also Judah took Gaza with the border thereof, and Ashkelon with the border thereof, and Ekron with the border thereof.
19 【和合本】耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。
【吕振中】永恒主和犹大同在，犹大就取得了山地；只是不能把山谷的居民赶出，因为他们有鉄车。
【思高本】上主与犹大同在，因此，他占据了山地，但不能赶走平原的居民，因为他们有铁甲车。
【现代本】这些住在沿海的人有铁车，所以犹大人无法把他们赶出去。
【KJV】And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.
【NIV】The LORD was with the men of Judah. They took possession of the hill country, but they were unable to drive the people from the plains, because they had iron chariots.
【BBE】And the Lord was with Judah; and he took the hill-country for his heritage; but he was unable to make the people of the valley go out, for they had war-carriages of iron.
【ASV】And Jehovah was with Judah; and drove out the inhabitants of the hill-country; for he could not drive out the inhabitants of the valley, because they had chariots of iron.
20 【和合本】以色列人照摩西所说的，将希伯仑给了迦勒；迦勒就从那里赶出亚衲族的三个族长。
【吕振中】以色列人照摩西所说过的、将希伯崙给了迦勒；迦勒就从那里把亚衲人的子孙三族系赶出。
【思高本】按照梅瑟吩咐的，他们把赫贝龙给了加肋布，因为他由那铲除了阿纳克的叁支后裔。
【现代本】照着摩西的命令，迦勒得了希伯仑；他把亚衲后代的三族赶出城。
【KJV】And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.
【NIV】As Moses had promised, Hebron was given to Caleb, who drove from it the three sons of Anak.
【BBE】And they gave Hebron to Caleb, as Moses had said; and he took the land of the three sons of Anak, driving them out from there.
【ASV】And they gave Hebron unto Caleb, as Moses had spoken: and he drove out thence the three sons of Anak.
21 【和合本】便雅悯人没有赶出住耶路撒冷的耶布斯人。耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
【吕振中】至于住耶路撒冷的耶布斯人、便雅悯人却没有把他们赶出；于是耶布斯人和便雅悯人就同住在耶路撒冷、直到今日。
【思高本】本雅明子孙没有逐出住在耶路撒冷的耶步斯人，因此耶步斯人与本雅明子孙，直到今日同住在耶路撒冷。
【现代本】便雅悯族人没有把住在耶路撒冷的耶布斯人赶出去，所以耶布斯人一直跟便雅悯人住在那里。
【KJV】And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.
【NIV】The Benjamites, however, failed to dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the Benjamites.
【BBE】And the children of Judah did not make the Jebusites who were living in Jerusalem go out; the Jebusites are still living with the children of Benjamin in Jerusalem.
【ASV】And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

以法莲和玛拿西支派攻取伯特利
22 【和合本】约瑟家也上去攻打伯特利；耶和华与他们同在。
【吕振中】约瑟家也上去攻打伯特利；永恒主和他们同在。
【思高本】若瑟家族也上去攻打贝特耳，上主与他们同在。
【现代本】以法莲和玛拿西支族去攻打伯特利城；当时这城叫路斯。上主帮助他们。他们派探子到城里去；
【KJV】And the house of Joseph, they also went up against Bethel: and the LORD was with them.
【NIV】Now the house of Joseph attacked Bethel, and the LORD was with them.
【BBE】And the family of Joseph went up against Beth-el, and the Lord was with them.
【ASV】And the house of Joseph, they also went up against Beth-el; and Jehovah was with them.
23 【和合本】约瑟家打发人去窥探伯特利（那城起先名叫路斯）。
【吕振中】约瑟家打发了人去窥探伯特利。那城从前名叫路斯。
【思高本】当若瑟家族差人去侦探贝特耳时，──这城昔名叫路次，──
【现代本】－
【KJV】And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)
【NIV】When they sent men to spy out Bethel (formerly called Luz),
【BBE】So they sent men to make a search round Beth-el. (Now the name of the town in earlier times was Luz.)
【ASV】And the house of Joseph sent to spy out Beth-el. (Now the name of the city beforetime was Luz.)
24 【和合本】窥探的人看见一个人从城里出来，就对他说：“求你将进城的路指示我们，我们必恩待你。”
【吕振中】侦探看见一个人从城里出来，就对他说∶“请把进城的路指示我们，我们就恩待你。”
【思高本】侦探看见一个人从城出来，就向他说：“请指给我们进城的路，我们必要恩待你。”
【现代本】探子看见一个人从城里出来，就问他：“请告诉我们怎样进城，我们不伤害你。”
【KJV】And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.
【NIV】the spies saw a man coming out of the city and they said to him, "Show us how to get into the city and we will see that you are treated well."
【BBE】And the watchers saw a man coming out of the town, and said to him, If you will make clear to us the way into the town, we will be kind to you.
【ASV】And the watchers saw a man come forth out of the city, and they said unto him, Show us, we pray thee, the entrance into the city, and we will deal kindly with thee.
25 【和合本】那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。
【吕振中】那人把进城的路指示他们，他们就用刀击杀了城里的人，们将那人和他全家放走。
【思高本】那人就指给了他们进城的路;他们用刀屠杀了全城的居民，但把那人和他全家放走了。
【现代本】那人告诉了他们。于是以法莲和玛拿西族人杀死城里所有的居民，只留下那人和他的家人。
【KJV】And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.
【NIV】So he showed them, and they put the city to the sword but spared the man and his whole family.
【BBE】So he made clear to them the way into the town, and they put it to the sword; but they let the man and all his family get away safe.
【ASV】And he showed them the entrance into the city; and they smote the city with the edge of the sword; but they let the man go and all his family.
26 【和合本】那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。
【吕振中】那人往赫人之地去，建造了一座城，起它起名叫路斯；直到今日、那城还叫这名。
【思高本】那人到了赫特人的地方，建了一座城，起名叫路次，直到今日仍叫此名。
【现代本】后来，那人到赫人的土地，在那里建了一座城，叫它做路斯；这城到现在仍叫这名。
【KJV】And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.
【NIV】He then went to the land of the Hittites, where he built a city and called it Luz, which is its name to this day.
【BBE】And he went into the land of the Hittites, building a town there and naming it Luz: which is its name to this day.
【ASV】And the man went into the land of the Hittites, and built a city, and called the name thereof Luz, which is the name thereof unto this day.

以色列人没有赶出去的民
27 【和合本】玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民；迦南人却执意住在那些地方。
【吕振中】玛拿西也没有赶出伯善和属伯善厢镇的居民，他纳和属他纳厢镇的居民，多珥和属多珥厢镇的居民，以伯莲和属以伯莲厢镇的居民，米吉多和属米吉多厢镇的居民；这些迦南人执意住在那地。
【思高本】默纳协没有赶走贝特商及其属境的居民，塔纳客及其属境的居民，多尔及其属境的居民，依贝肋罕及其属境的居民，默基多及其属境的居民，客纳罕人依旧住在这些地方。
【现代本】玛拿西支族的人没有把住在伯善、他纳、多珥、以伯莲、米吉多，和附近村庄的居民赶出去；迦南人继续住在那里，没有退让。
【KJV】Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.
【NIV】But Manasseh did not drive out the people of Beth Shan or Taanach or Dor or Ibleam or Megiddo and their surrounding settlements, for the Canaanites were determined to live in that land.
【BBE】And Manasseh did not take away the land of the people of Beth-shean and its daughter-towns, or of Taanach and its daughter-towns, or of the people of Dor and its daughter-towns, or of the people of Ibleam and its daughter-towns, or of the people of Megiddo and its daughter-towns, driving them out; but the Canaanites would go on living in that land.
【ASV】And Manasseh did not drive out the inhabitants of Beth-shean and its towns, nor of Taanach and its towns, nor the inhabitants of Dor and its towns, nor the inhabitants of Ibleam and its towns, nor the inhabitants of Megiddo and its towns; but the Canaanites would dwell in that land.
28 【和合本】及至以色列强盛了，就使迦南人做苦工，没有把他们全然赶出。
【吕振中】到以色列强大了，就使迦南人作苦工，没有把他们全部赶出。
【思高本】等到以色列强盛了，只能使客纳罕人服役，终未能把他们全部逐出。
【现代本】以色列人强盛后，他们强迫迦南人服苦役，但是没有把他们都赶走。
【KJV】And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.
【NIV】When Israel became strong, they pressed the Canaanites into forced labor but never drove them out completely.
【BBE】And whenever Israel became strong, they put the Canaanites to forced work, without driving them out completely.
【ASV】And it came to pass, when Israel was waxed strong, that they put the Canaanites to taskwork, and did not utterly drive them out.
29 【和合本】以法莲没有赶出住基色的迦南人。于是迦南人仍住在基色，在以法莲中间。
【吕振中】以法莲也没有把住基色的迦南人赶出；于是迦南人仍住在基色、在以法莲中间。
【思高本】厄弗辣因也没有逐出住在革则尔的客纳罕人，所以客纳罕人仍在革则尔住在他们中间。
【现代本】以法莲支族的人没有把住在基色城的迦南人赶出去，所以迦南人继续跟他们住在一起。
【KJV】Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
【NIV】Nor did Ephraim drive out the Canaanites living in Gezer, but the Canaanites continued to live there among them.
【BBE】And Ephraim did not make the Canaanites who were living in Gezer go out; but the Canaanites went on living in Gezer among them.
【ASV】And Ephraim drove not out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
30 【和合本】西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。
【吕振中】西布伦没有赶出基伦的居民和拿哈拉的居民赶出；于是迦南人仍住在西布伦中间，成了作苦工的人。
【思高本】则步隆也没有逐出克特龙的居民及纳哈罗耳的居民，客纳罕人仍住在他们中间，但应为他们服役。
【现代本】西布伦支族的人没有把住在基伦和拿哈拉城的居民赶出去，所以迦南人继续住在那里，但是被西布伦人奴役。
【KJV】Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
【NIV】Neither did Zebulun drive out the Canaanites living in Kitron or Nahalol, who remained among them; but they did subject them to forced labor.
【BBE】Zebulun did not make the people of Kitron or the people of Nahalol go out; but the Canaanites went on living among them and were put to forced work.
【ASV】Zebulun drove not out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became subject to taskwork.
31 【和合本】亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴、亚弗革与利合的居民。
【吕振中】亚设没有把亚柯的居民和西顿的居民赶出，也没有把亚黑拉、亚革悉、黑巴、亚弗革、和利合的居民赶出；
【思高本】阿协尔也没有把阿苛、漆冬、阿赫拉布、阿革齐布、赫耳巴、阿费克和勒曷布的居民逐出，
【现代本】亚设族人没有把住在亚柯、西顿、亚黑拉、亚革悉、黑巴、亚弗革，和利合的居民赶出去。
【KJV】Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:
【NIV】Nor did Asher drive out those living in Acco or Sidon or Ahlab or Aczib or Helbah or Aphek or Rehob,
【BBE】And Asher did not take the land of the people of Acco, or Zidon, or Ahlab, or Achzib, or Helbah, or Aphik, or Rehob, driving them out;
【ASV】Asher drove not out the inhabitants of Acco, nor the inhabitants of Sidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob;
32 【和合本】于是，亚设因为没有赶出那地的迦南人，就住在他们中间。
【吕振中】于是亚设人住在那地的居民迦南人中间，因为他们没有把他们赶出。
【思高本】所以阿协尔人住在当地的居民客纳罕人中间，因为他们没有把他们逐出去。
【现代本】他们跟这些当地的迦南人住在一起，没有把他们赶出去。
【KJV】But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.
【NIV】and because of this the people of Asher lived among the Canaanite inhabitants of the land.
【BBE】But the Asherites went on living among the Canaanites, the people of the land, without driving them out.
【ASV】but the Asherites dwelt among the Canaanites, the inhabitants of the land; for they did not drive them out.
33 【和合本】拿弗他利没有赶出伯示麦和伯亚纳的居民，于是拿弗他利就住在那地的迦南人中间；然而伯示麦和伯亚纳的居民成了服苦的人。
【吕振中】拿弗他利没有把伯示麦的居民和伯亚纳的居民赶出；于是拿弗他利就住在那地的居民迦南人中间；然而伯示麦和伯亚纳的居民却成了给以色人作苦工的。
【思高本】纳斐塔里也没有把贝特舍默士的居民和贝特阿纳特的居民逐出，于是他们就住在当地的居民客纳罕人中间；但是贝特舍默士和贝特阿纳特的居民应为他们服役。
【现代本】拿弗他利族人没有把住在伯示麦和伯亚纳城的居民赶出去。他们跟当地的迦南人住在一起，但强迫这些人服苦役。
【KJV】Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.
【NIV】Neither did Naphtali drive out those living in Beth Shemesh or Beth Anath; but the Naphtalites too lived among the Canaanite inhabitants of the land, and those living in Beth Shemesh and Beth Anath became forced laborers for them.
【BBE】Naphtali did not take the land of the people of Beth-shemesh or of Beth-anath, driving them out; but he was living among the Canaanites in the land; however, the people of Beth-shemesh and Beth-anath were put to forced work.
【ASV】Naphtali drove not out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became subject to taskwork.
34 【和合本】亚摩利人强逼但人住在山地，不容他们下到平原；
【吕振中】亚摩利人把但人挤回山地上，不容他们下到山谷来。
【思高本】阿摩黎人强迫丹的子孙住在山上，不让他们下到平原。
【现代本】亚摩利人把但族人逼上山区，不准他们下到平原来。
【KJV】And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:
【NIV】The Amorites confined the Danites to the hill country, not allowing them to come down into the plain.
【BBE】And the children of Dan were forced into the hill-country by the Amorites, who would not let them come down into the valley;
【ASV】And the Amorites forced the children of Dan into the hill-country; for they would not suffer them to come down to the valley;
35 【和合本】亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。
【吕振中】亚摩利人执意住在希烈山、亚雅伦、和沙宾，然而约瑟家的手占了优势，他们就成了作苦工的人。
【思高本】阿摩黎人依旧住在哈尔赫勒斯、阿雅隆和沙耳宾；但在若瑟家族势力强大之后，他们就成了服役的人。
【现代本】亚摩利人继续住在亚雅伦、沙宾，和希烈山；可是以法莲人和玛拿西人征服了他们，强迫他们服苦役。
【KJV】But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.
【NIV】And the Amorites were determined also to hold out in Mount Heres, Aijalon and Shaalbim, but when the power of the house of Joseph increased, they too were pressed into forced labor.
【BBE】For the Amorites would go on living in Mount Heres, in Aijalon, and in Shaalbim; but the children of Joseph became stronger than they, and put them to forced work.
【ASV】but the Amorites would dwell in mount Heres, in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became subject to taskwork.
36 【和合本】亚摩利人的境界，是从亚克拉滨坡，从西拉而上。
【吕振中】亚摩利人（或译∶以东人）的境界是从亚克拉滨上坡、从西拉岩上去的。
【思高本】厄东人的境界，是从阿刻辣宾山坡直到色拉以上地带。
【现代本】以东人（希伯来文是：亚摩利人）的边界从亚克拉滨隘口开始，在西拉北边。
【KJV】And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.
【NIV】The boundary of the Amorites was from Scorpion Pass to Sela and beyond.
【BBE】And the limit of the Edomites went from the slope of Akrabbim from Sela and up.
【ASV】And the border of the Amorites was from the ascent of Akrabbim, from the rock, and upward.


第 10 章

陀拉
1 【和合本】亚比米勒以后，有以萨迦人朵多的孙子、普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。
【吕振中】亚比米勒以后、有以萨迦人朵多的孙子、普瓦的儿子陀拉、起来拯救以色列人；他住在以法莲山地的沙密。
【思高本】阿彼默肋客之后，有依撒加尔人多多的孙子，普阿的儿子托拉起来整救以色列。他住在厄弗辣因山地的沙米尔，
【现代本】亚比米勒死后，朵多的孙子，普瓦的儿子陀拉出来解救以色列人。他是以萨迦支族人，住在以法莲山区的沙密。
【KJV】And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.
【NIV】After the time of Abimelech a man of Issachar, Tola son of Puah, the son of Dodo, rose to save Israel. He lived in Shamir, in the hill country of Ephraim.
【BBE】Now after Abimelech, Tola, the son of Puah, the son of Dodo, a man of Issachar, became the saviour of Israel; he was living in Shamir in the hill-country of Ephraim.
【ASV】And after Abimelech there arose to save Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in the hill-country of Ephraim.
2 【和合本】陀拉作以色列的士师二十三年，就死了，葬在沙密。
【吕振中】陀拉作士师来拯救以色列二十三年。他死了，埋葬在沙密。
【思高本】做以色列民长有二十叁年之久，死后葬在纱米尔。
【现代本】他作以色列的士师二十三年。他死了，葬在沙密。
【KJV】And he judged Israel twenty and three years, and died, and was buried in Shamir.
【NIV】He led Israel twenty-three years; then he died, and was buried in Shamir.
【BBE】He was judge over Israel for twenty-three years; and at his death his body was put to rest in the earth in Shamir.
【ASV】And he judged Israel twenty and three years, and died, and was buried in Shamir.

睚珥
3 【和合本】在他以后有基列人睚珥兴起，作以色列的士师二十二年。
【吕振中】他以后有基列人睚珥起来、作士师来拯救以色列二十二年。
【思高本】在他以后，有基肋阿得人雅依尔兴起，作以色列民长二十二年之久。
【现代本】陀拉死后，有基列人睚珥作以色列的士师二十二年。
【KJV】And after him arose Jair, a Gileadite, and judged Israel twenty and two years.
【NIV】He was followed by Jair of Gilead, who led Israel twenty-two years.
【BBE】And after him came Jair the Gileadite, who was judge over Israel for twenty-two years.
【ASV】And after him arose Jair, the Gileadite; and he judged Israel twenty and two years.
4 【和合本】他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。
【吕振中】他有三十个儿子、骑着三十匹驴驹；他们有三十座城，直到今日还叫做哈倭特睚珥（即∶‘睚珥的帐篷村’的意思），都是在基列地。
【思高本】他有叁十个儿子，骑着叁十匹驴驹；他们有叁十座城，这些城称作哈沃特雅依尔，直到今日，都在基肋阿得地。
【现代本】他有三十个儿子，骑三十匹驴。他们在基列一带有三十座城；到今天这些城还叫做哈倭特睚珥。
【KJV】And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.
【NIV】He had thirty sons, who rode thirty donkeys. They controlled thirty towns in Gilead, which to this day are called Havvoth Jair.
【BBE】And he had thirty sons, who went on thirty young asses; and they had thirty towns in the land of Gilead, which are named Havvoth-Jair to this day.
【ASV】And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havvoth-jair unto this day, which are in the land of Gilead.
5 【和合本】睚珥死了，就葬在加们。
【吕振中】睚珥死了，埋葬在加们。
【思高本】雅依尔死后埋葬在卡孟。
【现代本】睚珥死了，葬在加们。
【KJV】And Jair died, and was buried in Camon.
【NIV】When Jair died, he was buried in Kamon.
【BBE】And at the death of Jair his body was put to rest in the earth in Kamon.
【ASV】And Jair died, and was buried in Kamon.

耶弗他
6 【和合本】以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯他录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉他。
【吕振中】以色列人又行了永恒主所看为坏的事，去服事众巴力（即∶外国人的神）、和亚斯他录（即∶外国人的女神）、跟亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神∶他们离弃了永恒主，不事奉他。
【思高本】那时以色列子民又行了上主视为恶的事，事奉巴耳和阿市托勒特众神，以及阿兰的神，漆冬的神，摩阿布的神，阿孟子民的神，培肋舍特人的神；他们背弃上主，不事奉他。
【现代本】以色列人民又得罪上主。他们拜巴力和亚斯她录，还有叙利亚、西顿、摩押、亚扪、非利士等的神明。他们离弃上主，不敬拜他。
【KJV】And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.
【NIV】Again the Israelites did evil in the eyes of the LORD . They served the Baals and the Ashtoreths, and the gods of Aram, the gods of Sidon, the gods of Moab, the gods of the Ammonites and the gods of the Philistines. And because the Israelites forsook the LORD and no longer served him,
【BBE】And again the children of Israel did evil in the eyes of the Lord, worshipping the Baals and Astartes, and the gods of Aram and the gods of Zidon and the gods of Moab and the gods of the children of Ammon and the gods of the Philistines; they gave up the Lord and were servants to him no longer.
【ASV】And the children of Israel again did that which was evil in the sight of Jehovah, and served the Baalim, and the Ashtaroth, and the gods of Syria, and the gods of Sidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines; and they forsook Jehovah, and served him not.
7 【和合本】耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。
【吕振中】永恒主向以色列人发怒气，就把他们交付（原文∶卖）在非利士人手中、和亚扪人手中。
【思高本】上主向以色列发怒，把他们交在培肋舍特人和阿孟子民手中。
【现代本】上主向以色列人发怒，把他们交在非利士人和亚扪人手里。
【KJV】And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.
【NIV】he became angry with them. He sold them into the hands of the Philistines and the Ammonites,
【BBE】And the wrath of the Lord was burning against Israel, and he gave them up into the hands of the Philistines and into the hands of the children of Ammon.
【ASV】And the anger of Jehovah was kindled against Israel, and he sold them into the hand of the Philistines, and into the hand of the children of Ammon.
8 【和合本】从那年起，他们扰害欺压约但河那边、住亚摩利人之基列地的以色列人，共有十八年。
【吕振中】从那年起，他们就破毁了压制了约但河东边、在基列的、在亚摩利人之地的、以色列众人、十八年。
【思高本】从那一年起，他们迫害压制以色列子民，即所有住在约但河对岸，在阿摩黎人境内基肋阿得地方的以色列子民，一连十八年。
【现代本】十八年来，他们困扰并压迫了住在约旦河东岸、亚摩利人境内、基列一带的以色列人。
【KJV】And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.
【NIV】who that year shattered and crushed them. For eighteen years they oppressed all the Israelites on the east side of the Jordan in Gilead, the land of the Amorites.
【BBE】And that year the children of Israel were crushed under their yoke; for eighteen years all the children of Israel on the other side of Jordan, in the land of the Amorites which is in Gilead, were cruelly crushed down.
【ASV】And they vexed and oppressed the children of Israel that year: eighteen years oppressed they all the children of Israel that were beyond the Jordan in the land of the Amorites, which is in Gilead.
9 【和合本】亚扪人又渡过约但河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。
【吕振中】亚扪人又渡过约但河、来攻打犹大、便雅悯、和以法莲家族；以色列人就非常困苦。
【思高本】阿孟子民也过约但河来攻击猷大、本雅明和厄弗辣因家族；因此以色列人很是困苦。
【现代本】亚扪人还渡过约旦河去攻打犹大、便雅悯，和以法莲支族。以色列人面临危机。
【KJV】Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
【NIV】The Ammonites also crossed the Jordan to fight against Judah, Benjamin and the house of Ephraim; and Israel was in great distress.
【BBE】And the children of Ammon went over Jordan, to make war against Judah and Benjamin and the house of Ephraim; and Israel was in great trouble.
【ASV】And the children of Ammon passed over the Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
10 【和合本】以色列人哀求耶和华说：“我们得罪了你；因为离弃了我们上帝，去事奉诸巴力。”
【吕振中】以色列人向永恒主哀呼说∶“我们犯罪得罪了你了，因为我们离弃了我们的上帝，去服事众巴力（即∶外国人的神）。”
【思高本】以色列子民遂向上主呼吁说：“我们得罪了你，因为我们背弃了我们的天主，事奉了巴耳诸神！”
【现代本】于是，以色列人呼求上主，说：“我们得罪了你；我们离弃了我们的上帝去拜巴力。”
【KJV】And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.
【NIV】Then the Israelites cried out to the LORD , "We have sinned against you, forsaking our God and serving the Baals."
【BBE】Then the children of Israel, crying out to the Lord, said, Great is our sin against you, for we have given up our God and have been servants to the Baals.
【ASV】And the children of Israel cried unto Jehovah, saying, We have sinned against thee, even because we have forsaken our God, and have served the Baalim.
11 【和合本】耶和华对以色列人说：“我岂没有救过你们脱离埃及人、亚摩利人、亚扪人，和非利士人吗？
【吕振中】永恒主对以色列人说∶“我岂没有拯救了你们脱离埃及人和亚摩利人、亚扪人、和非利士人么？
【思高本】上主对以色列子民说：“当埃及人、阿摩黎人、阿孟子民、培肋舍特人、
【现代本】上主回答：“从前，埃及人、亚摩利人、亚扪人、非利士人、
【KJV】And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
【NIV】The LORD replied, "When the Egyptians, the Amorites, the Ammonites, the Philistines,
【BBE】And the Lord said to the children of Israel, Were not the Egyptians and the Amorites and the children of Ammon and the Philistines
【ASV】And Jehovah said unto the children of Israel, Did not I save you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
12 【和合本】西顿人、亚玛力人、马云人也都欺压你们；你们哀求我，我也拯救你们脱离他们的手。
【吕振中】西顿人、亚玛力人、马云人、也都压迫你们；你们向我哀叫，我也拯救你们脱离他们的手。
【思高本】漆冬人、阿玛肋人、米德杨人难为你们的时候，你们向我哀号，我岂没有从他们手中拯救了你们？
【现代本】西顿人、亚玛力人，和马云人欺压你们，你们求告我，难道我没解救你们吗？
【KJV】The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.
【NIV】the Sidonians, the Amalekites and the Maonites oppressed you and you cried to me for help, did I not save you from their hands?
【BBE】And the Zidonians and Amalek and Midian crushing you down, and in answer to your cry did I not give you salvation from their hands?
【ASV】The Sidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried unto me, and I saved you out of their hand.
13 【和合本】你们竟离弃我，事奉别神！所以我不再救你们了。
【吕振中】你们竟离弃了我，去服事别的神；因此我不再拯救你们了。
【思高本】但是你们背弃了我，事奉了别的神，因此我不再拯救你们，
【现代本】可是，你们还是离弃我，去拜别的神明。因此，我不再救你们了。
【KJV】Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.
【NIV】But you have forsaken me and served other gods, so I will no longer save you.
【BBE】But, for all this, you have given me up and have been servants to other gods: so I will be your saviour no longer.
【ASV】Yet ye have forsaken me, and served other gods: wherefore I will save you no more.
14 【和合本】你们去哀求所选择的神；你们遭遇急难的时候，让它救你们吧！”
【吕振中】你们去向你们所选择的神哀呼！让他在你们遭遇患难时拯救你们吧。”
【思高本】去呼吁你们所选择的神罢！让他们在你们遭难时来拯救你们！”
【现代本】你们去呼求你们所选的神明吧！你们遭难的时候，由他们来救你们吧！”
【KJV】Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.
【NIV】Go and cry out to the gods you have chosen. Let them save you when you are in trouble!"
【BBE】Go, send up your cry for help to the gods of your selection; let them be your saviours in the time of your trouble.
【ASV】Go and cry unto the gods which ye have chosen; let them save you in the time of your distress.
15 【和合本】以色列人对耶和华说：“我们犯罪了，任凭你随意待我们吧！只求你今日拯救我们。”
【吕振中】以色列人对永恒主说∶“我们犯了罪了∶你看怎么好就怎么待我们吧；只求你今日援救我们好啦。”
【思高本】以色列子民对上主说：“我们犯了罪，你任意对待我们，只求你今日援救我们！”
【现代本】但是，以色列人民对上主说：“我们犯了罪；你要怎样待我们就怎样待我们吧！只是求你今天解救我们吧！”
【KJV】And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.
【NIV】But the Israelites said to the LORD , "We have sinned. Do with us whatever you think best, but please rescue us now."
【BBE】And the children of Israel said to the Lord, We are sinners; do to us whatever seems good to you: only give us salvation this day.
【ASV】And the children of Israel said unto Jehovah, We have sinned: do thou unto us whatsoever seemeth good unto thee; only deliver us, we pray thee, this day.
16 【和合本】以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。
【吕振中】以色列人就从他们中间除掉外族人的神，而事奉永恒主；因以色列人所遭遇的患难，永恒主的心就很着急。
【思高本】以色列子民遂从他们中间除去外邦的神，而事奉上主；上主再不能容忍以色列受苦。
【现代本】于是他们除掉了外国神明，敬拜上主。上主因以色列所受的困苦而心里难受。
【KJV】And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.
【NIV】Then they got rid of the foreign gods among them and served the LORD . And he could bear Israel's misery no longer.
【BBE】So they put away the strange gods from among them, and became the Lord's servants; and his soul was angry because of the sorrows of Israel.
【ASV】And they put away the foreign gods from among them, and served Jehovah; and his soul was grieved for the misery of Israel.
17 【和合本】当时亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。
【吕振中】当时亚扪人应召而集，在基列扎营；以色列人也聚集，扎营在米斯巴。
【思高本】那时阿孟子民集合在基肋阿得扎营，以色列子民也集合在米兹帕安营。
【现代本】那时，亚扪人的军队在基列扎营，准备作战。以色列人也集合起来，在基列的米斯巴扎营。
【KJV】Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.
【NIV】When the Ammonites were called to arms and camped in Gilead, the Israelites assembled and camped at Mizpah.
【BBE】Then the children of Ammon came together and put their army in position in Gilead. And the children of Israel came together and put their army in position in Mizpah.
【ASV】Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpah.
18 【和合本】基列的民和众首领彼此商议说：“谁能先去攻打亚扪人，谁必作基列一切居民的领袖。”
【吕振中】基列的人民、基列的首领、就彼此说∶“哪一个能先去攻打亚扪人，那一个人就可以做基列一切居民的首领。”
【思高本】基肋阿得人民的首领彼此说：“谁开始攻打阿孟子民，谁就作全基肋阿得居民的首领。”
【现代本】住在基列一带的以色列各支族的首领和民众彼此说：“谁领先去打亚扪人，谁就作基列住民的首领。”
【KJV】And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
【NIV】The leaders of the people of Gilead said to each other, "Whoever will launch the attack against the Ammonites will be the head of all those living in Gilead."
【BBE】And the people of Israel said to one another, Who will be the first to make an attack on the children of Ammon? We will make him head over all Gilead.
【ASV】And the people, the princes of Gilead, said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.


第 11 章

1 【和合本】基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。
【吕振中】基列人耶弗他是个有力气英勇的人，他是个庙妓女的儿子。基列生了耶弗他；
【思高本】基肋阿得人依弗大是一个英勇的壮士，是妓女的儿子；父亲名基肋阿得。
【现代本】基列人耶弗他是个勇敢的壮士。他母亲是妓女；他父亲基列
【KJV】Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.
【NIV】Jephthah the Gileadite was a mighty warrior. His father was Gilead; his mother was a prostitute.
【BBE】Now Jephthah the Gileadite was a great man of war; he was the son of a loose woman, and Gilead was his father.
【ASV】Now Jephthah the Gileadite was a mighty man of valor, and he was the son of a harlot: and Gilead begat Jephthah.
2 【和合本】基列的妻也生了几个儿子：他妻所生的儿子长大了，就赶逐耶弗他，说：“你不可在我们父家承受产业，因为你是妓女的儿子。”
【吕振中】基列的妻也给他生了几个儿子。他妻子所生的儿子长大了，就赶逐了耶弗他说∶“你不能在我们父家承受产业，因为你是另一个妇人的儿子。”
【思高本】基肋阿得的妻子也给他生了几个儿子，正妻的儿子长大之后，把基肋阿得逐出，他说：“你在我们父家不能承受产业，因为你是外妇的儿子。”
【现代本】跟妻子生了其它的儿子；这些儿子长大以后把耶弗他赶出家门。他们对他说：“你不能继承我们父亲的家业；你是妓女生的。”
【KJV】And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.
【NIV】Gilead's wife also bore him sons, and when they were grown up, they drove Jephthah away. "You are not going to get any inheritance in our family," they said, "because you are the son of another woman."
【BBE】And Gilead's wife gave birth to sons, and when her sons became men, they sent Jephthah away, saying, You have no part in the heritage of our father's house, for you are the son of another woman.
【ASV】And Gilead's wife bare him sons; and when his wife's sons grew up, they drove out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of another woman.
3 【和合本】耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。
【吕振中】耶弗他就从他弟兄面前逃跑，去住在陀伯地；有些无赖子在耶弗他那里耙到一块，和他一同出入。
【思高本】依弗大就从他兄弟面前逃走，定居于托布地方；有些流氓聚集在他那，同他来往。
【现代本】耶弗他逃离他的兄弟，住在陀伯。他在那里招引了一批无赖；他们都跟随他。
【KJV】Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.
【NIV】So Jephthah fled from his brothers and settled in the land of Tob, where a group of adventurers gathered around him and followed him.
【BBE】So Jephthah went in flight from his brothers and was living in the land of Tob, where a number of good-for-nothing men, joining Jephthah, went out with him on his undertakings.
【ASV】Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain fellows to Jephthah, and they went out with him.
4 【和合本】过了些日子，亚扪人攻打以色列。
【吕振中】过了些日子、亚扪人攻打以色列人了。
【思高本】过了一些时候，阿孟子民与以色列交战。
【现代本】过了一些日子，亚扪人跟以色列作战。
【KJV】And it came to pass in process of time, that the children of Ammon made war against Israel.
【NIV】Some time later, when the Ammonites made war on Israel,
【BBE】Now after a time the children of Ammon made war against Israel.
【ASV】And it came to pass after a while, that the children of Ammon made war against Israel.
5 【和合本】亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来；
【吕振中】亚扪人一攻打了以色列，基列的长老就去、要把耶弗他从陀伯地请来；
【思高本】当阿孟子民同以色列交战的时候，基肋阿得的长老到托布地方去请依弗大回来。
【现代本】战争一发，基列的长老们就到陀伯邀请耶弗他回来。
【KJV】And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:
【NIV】the elders of Gilead went to get Jephthah from the land of Tob.
【BBE】And when the children of Ammon made war against Israel, the responsible men of Gilead went to get Jephthah back from the land of Tob;
【ASV】And it was so, that, when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob;
6 【和合本】对耶弗他说：“请你来作我们的元帅，我们好与亚扪人争战。”
【吕振中】他们对耶弗他说∶“请来做我们的将军，我们好和亚扪人交战。”
【思高本】他们向依弗大说：“请你来作我们的统帅，攻打阿孟子民。”
【现代本】他们对他说：“请你作我们的统帅，领我们跟亚扪人作战。”
【KJV】And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.
【NIV】Come," they said, "be our commander, so we can fight the Ammonites."
【BBE】And they said to Jephthah, Come and be our chief so that we may make war against the children of Ammon.
【ASV】and they said unto Jephthah, Come and be our chief, that we may fight with the children of Ammon.
7 【和合本】耶弗他回答基列的长老说：“从前你们不是恨我、赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？”
【吕振中】耶弗他对基列的长老说∶“从前你们不是恨我，赶逐了我离开我父的家么？为什么现在遭遇了患难了就来找我呢？”
【思高本】依弗大回答基肋阿得的长老说：“你们不是恨我，将我逐出我的父家？现在你们遭难，为什么来找我？”
【现代本】耶弗他说：“从前你们不是恨我、逼我离开我父亲的家吗？现在你们遭难，找我干什么？”
【KJV】And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?
【NIV】Jephthah said to them, "Didn't you hate me and drive me from my father's house? Why do you come to me now, when you're in trouble?"
【BBE】But Jephthah said to the responsible men of Gilead, Did you not, in your hate for me, send me away from my father's house? Why do you come to me now when you are in trouble?
【ASV】And Jephthah said unto the elders of Gilead, Did not ye hate me, and drive me out of my father's house? and why are ye come unto me now when ye are in distress?
8 【和合本】基列的长老回答耶弗他说：“现在我们到你这里来，是要你同我们去，与亚扪人争战；你可以作基列一切居民的领袖。”
【吕振中】基列的长老对耶弗他说∶“我们现在之所以又回来找你，是要你跟我们一同去，和亚扪人交战，你就可以做我们的首领，做基列一切居民的首领阿。”
【思高本】基肋阿得的长老对依弗大说：“我们现在来找你正是为此。请你和我们一同回去，攻打阿孟子民，作我们，作基肋阿得所有居民的首领。”
【现代本】基列的长老们对耶弗他说：“现在我们回来找你，要你领我们跟亚扪人作战，作所有基列居民的领袖。”
【KJV】And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.
【NIV】The elders of Gilead said to him, "Nevertheless, we are turning to you now; come with us to fight the Ammonites, and you will be our head over all who live in Gilead."
【BBE】And the responsible men of Gilead said to Jephthah, That is the reason we have come back to you; so go with us and make war against the children of Ammon, and we will make you our head over all the people of Gilead.
【ASV】And the elders of Gilead said unto Jephthah, Therefore are we turned again to thee now, that thou mayest go with us, and fight with the children of Ammon; and thou shalt be our head over all the inhabitants of Gilead.
9 【和合本】耶弗他对基列的长老说：“你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？”
【吕振中】耶弗他对基列的长老说∶“你们如果叫我回去、和亚扪人交战，而永恒主又把他们交在我面前，那么我就要做你们的首领了。”
【思高本】依弗大对基肋阿得的长老说：“你们领我回去，同阿孟子民作战，如果上主将他们交给我，那么我就作你们的首领！”
【现代本】耶弗他说：“你们要我回去跟亚扪人作战，如果上主使我打胜仗，我就作你们的领袖。”
【KJV】And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?
【NIV】Jephthah answered, "Suppose you take me back to fight the Ammonites and the LORD gives them to me-will I really be your head?"
【BBE】Then Jephthah said to the responsible men of Gilead, If you take me back to make war against the children of Ammon, and if with the help of the Lord I overcome them, will you make me your head?
【ASV】And Jephthah said unto the elders of Gilead, If ye bring me home again to fight with the children of Ammon, and Jehovah deliver them before me, shall I be your head?
10 【和合本】基列的长老回答耶弗他说：“有耶和华在你我中间作见证，我们必定照你的话行。”
【吕振中】基列的长老对耶弗他说∶“有永恒主在你我之间听见呢；你怎么说，我们一定怎样作的。”
【思高本】基肋阿得的长老对依弗大说：“上主在我们中间作证：我们必照你的话实行。”
【现代本】他们说：“我们同意，一定服从你的命令；上主为我们作证。”
【KJV】And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.
【NIV】The elders of Gilead replied, "The LORD is our witness; we will certainly do as you say."
【BBE】And the responsible men of Gilead said to Jephthah, May the Lord be our witness: we will certainly do as you say.
【ASV】And the elders of Gilead said unto Jephthah, Jehovah shall be witness between us; surely according to thy word so will we do.
11 【和合本】于是耶弗他同基列的长老回去，百姓就立耶弗他作领袖、作元帅。耶弗他在米斯巴将自己的一切话陈明在耶和华面前。
【吕振中】于是耶弗他和基列的长老一同去，人民就立耶弗他做首领、做将军、来管理他们；耶弗他将自己的一切话在米斯巴永恒主面前都说明出来。
【思高本】依弗大就与基肋阿得的长老一同回去，百姓立他做他们的首领和统帅；依弗大在米兹帕，在上主面前，又把他这一切话陈述了一遍。
【现代本】于是耶弗他跟基列的长老们回去；民众就立他作他们的领袖和统帅。耶弗他在米斯巴把自己的话陈明在上主面前。
【KJV】Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.
【NIV】So Jephthah went with the elders of Gilead, and the people made him head and commander over them. And he repeated all his words before the LORD in Mizpah.
【BBE】So Jephthah went with the responsible men of Gilead, and the people made him head and chief over them; and Jephthah said all these things before the Lord in Mizpah.
【ASV】Then Jephthah went with the elders of Gilead, and the people made him head and chief over them: and Jephthah spake all his words before Jehovah in Mizpah.
12 【和合本】耶弗他打发使者去见亚扪人的王，说：“你与我有什么相干，竟来到我国中攻打我呢？”
【吕振中】耶弗他打发使者去见亚扪人的王、说∶“你与我有什么相干？你竟到我这里来攻打我的地呢？”
【思高本】依弗大就派使者到阿孟子民王那说：“你与我何干？竟来我这攻打我的土地？”
【现代本】耶弗他派使者到亚扪王那里，说：“你跟我们斗什么？你为什么侵犯我们的土地？”
【KJV】And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?
【NIV】Then Jephthah sent messengers to the Ammonite king with the question: "What do you have against us that you have attacked our country?"
【BBE】Then Jephthah sent men to the king of the children of Ammon, saying, What have you against me that you have come to make war against my land?
【ASV】And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come unto me to fight against my land?
13 【和合本】亚扪人的王回答耶弗他的使者说：“因为以色列人从埃及上来的时候占据我的地，从亚嫩河到雅博河，直到约但河。现在你要好好地将这地归还吧！”
【吕振中】亚扪人的王对耶弗他的使者说∶“因为以色列人从埃及上来时取了我的地，从亚嫩河到雅博河，直到约但河；现在你要和好如初地将这些城归还。”
【思高本】阿孟子民的君王对依弗大的使者说：“因为以色列从埃及上来的时候，侵占了我的领土，从阿尔农河到雅波克河，直到约但河；现在你应和平交还！”
【现代本】亚扪王回答耶弗他派来的使者：“以色列人离开埃及后占领了我的土地，从亚嫩河到雅博河，直到约旦河。现在，你们要和平地把这块地交还给我。”
【KJV】And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.
【NIV】The king of the Ammonites answered Jephthah's messengers, "When Israel came up out of Egypt, they took away my land from the Arnon to the Jabbok, all the way to the Jordan. Now give it back peaceably."
【BBE】And the king of the children of Ammon said to the men sent by Jephthah, Because Israel, when he came up out of Egypt, took away my land, from the Arnon as far as the Jabbok and as far as Jordan: so now, give me back those lands quietly.
【ASV】And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when he came up out of Egypt, from the Arnon even unto the Jabbok, and unto the Jordan: now therefore restore those lands again peaceably.
14 【和合本】耶弗他又打发使者去见亚扪人的王，
【吕振中】耶弗他又打发使者去见亚扪人的王，
【思高本】依弗大再打发使者去见阿孟子民的君王，
【现代本】耶弗他又派使者去见亚扪王，
【KJV】And Jephthah sent messengers again unto the king of the children of Ammon:
【NIV】Jephthah sent back messengers to the Ammonite king,
【BBE】And Jephthah sent again to the king of the children of Ammon,
【ASV】And Jephthah sent messengers again unto the king of the children of Ammon;
15 【和合本】对他说：“耶弗他如此说，以色列人并没有占据摩押地和亚扪人的地。
【吕振中】对他说∶“耶弗他这么说∶‘以色列并没有取过摩押地和亚扪人之地呀。
【思高本】对他说：“依弗大这样说：以色列并没有侵占摩阿布的土地和阿孟子民的土地，
【现代本】对他说：“以色列人并没有侵占摩押人的土地或亚扪人的土地。
【KJV】And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:
【NIV】saying: "This is what Jephthah says: Israel did not take the land of Moab or the land of the Ammonites.
【BBE】And said to him, This is the word of Jephthah: Israel did not take away the land of Moab or the land of the children of Ammon;
【ASV】and he said unto him, Thus saith Jephthah: Israel took not away the land of Moab, nor the land of the children of Ammon,
16 【和合本】以色列人从埃及上来乃是经过旷野到红海，来到加低斯，
【吕振中】以色列人从埃及上来的时候、乃是走过旷野到芦苇海，来到加低斯；
【思高本】因为以色列从埃及上来的时候，是经过旷野，到了红海，而来到卡德士。
【现代本】其实，以色列人离开埃及以后，经过旷野到阿卡巴湾，然后到加低斯。
【KJV】But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;
【NIV】But when they came up out of Egypt, Israel went through the desert to the Red Sea and on to Kadesh.
【BBE】But when they came up from Egypt, Israel went through the waste land to the Red Sea and came to Kadesh;
【ASV】but when they came up from Egypt, and Israel went through the wilderness unto the Red Sea, and came to Kadesh;
17 【和合本】就打发使者去见以东王，说：‘求你容我从你的地经过。’以东王却不应允。又照样打发使者去见摩押王，他也不允准。以色列人就住在加低斯。
【吕振中】就打发使者去见以东王、说∶‘请容我从你的地经过’；以东王不听。他们也打发人去见摩押王，摩押王也不情愿；以色列人就住在加低斯。
【思高本】以色列曾派使者对厄东王说：请让我们经过你的领土！但是厄东王不肯答应；又打发使者到摩阿布王那，但是他也不肯；于是以色列便逗留在卡德士。
【现代本】那时，他们派使者去请求以东王准他们经过他的领土，但是以东王不准。他们也派使者去请求摩押王准他们经过他的领土，他也不准。因此以色列人留在加低斯。
【KJV】Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.
【NIV】Then Israel sent messengers to the king of Edom, saying, 'Give us permission to go through your country,' but the king of Edom would not listen. They sent also to the king of Moab, and he refused. So Israel stayed at Kadesh.
【BBE】Then Israel sent men to the king of Edom saying, Let me now go through your land; but the king of Edom did not give ear to them. And in the same way he sent to the king of Moab, but he would not; so Israel went on living in Kadesh.
【ASV】then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land; but the king of Edom hearkened not. And in like manner he sent unto the king of Moab; but he would not: and Israel abode in Kadesh.
18 【和合本】他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。
【吕振中】他们又走过旷野，绕着以东地和摩押地，在摩押地的日出方向行，在亚嫩河那边扎营；他们并没有进摩押的地界呀，因为亚嫩河不过是摩押的边界。
【思高本】以后他们经过旷野，绕过厄东地和摩阿布地，从摩阿布东面而行，在阿尔农河那边安营；他们并没有进入摩阿布的境界，因为阿尔农是摩阿布的边界。
【现代本】后来，他们往前走过旷野，绕过以东的领土和摩押的领土，到了摩押的东边。他们在亚嫩河对岸扎营，并没有渡过亚嫩河，因为那是摩押的边界。
【KJV】Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.
【NIV】Next they traveled through the desert, skirted the lands of Edom and Moab, passed along the eastern side of the country of Moab, and camped on the other side of the Arnon. They did not enter the territory of Moab, for the Arnon was its border.
【BBE】Then he went on through the waste land and round the land of Edom and the land of Moab, and came by the east side of the land of Moab, and put up their tents on the other side of the Arnon; they did not come inside the limit of Moab, for the Arnon was the limit of Moab.
【ASV】Then they went through the wilderness, and went around the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and they encamped on the other side of the Arnon; but they came not within the border of Moab, for the Arnon was the border of Moab.
19 【和合本】以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说：‘求你容我们从你的地经过，往我们自己的地方去。’
【吕振中】以色列人打发使者去见亚摩利人的王西宏、希实本王，对他说∶‘请容我们从你的地经过，到我们自己的地方去。’
【思高本】以色列又派使者到阿摩黎王息红，即赫市朋王那；以色列向他说：请让我们经过你的领土，到我们的地方去。
【现代本】以色列人派使者去请求亚摩利人的王，就是希实本王西宏，准他们经过他的领土，到以色列人自己的土地。
【KJV】And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.
【NIV】Then Israel sent messengers to Sihon king of the Amorites, who ruled in Heshbon, and said to him, 'Let us pass through your country to our own place.'
【BBE】And Israel sent men to Sihon, king of the Amorites, the king of Heshbon; and Israel said to him, Let me now go through your land to my place.
【ASV】And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land unto my place.
20 【和合本】西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。
【吕振中】西宏却不信任以色列人，不让他们经过他的地界；西宏便聚集众民，在雅杂扎营，同以色列人交战。
【思高本】然而息红不信任以色列，不准他们经过他的境界；并且息红还召集他所有的人民，在雅哈兹安营，同以色列交战。
【现代本】但是西宏不准；他反而率领全军在雅杂扎营，攻打以色列。
【KJV】But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.
【NIV】Sihon, however, did not trust Israel to pass through his territory. He mustered all his men and encamped at Jahaz and fought with Israel.
【BBE】But Sihon would not give way and let Israel go through his land; and Sihon got together all his people, and put his army in position in Jahaz, and made war on Israel.
【ASV】But Sihon trusted not Israel to pass through his border; but Sihon gathered all his people together, and encamped in Jahaz, and fought against Israel.
21 【和合本】耶和华以色列的上帝将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地：
【吕振中】永恒主以色列的上帝将西宏和他的众民都交在以色列人手中，以色列人就击打他们，取得了住那地之亚摩利人的全地，
【思高本】但是上主以色列的天主将息红及他全体百姓交于以色列手中，击杀他们；于是以色列便取得住在那地的阿摩黎人所有的土地，
【现代本】上主──以色列的上帝把西宏和他的军队交在以色列人手里；他们击败了亚摩利人，占领了他们的领土。
【KJV】And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
【NIV】Then the LORD , the God of Israel, gave Sihon and all his men into Israel's hands, and they defeated them. Israel took over all the land of the Amorites who lived in that country,
【BBE】And the Lord, the God of Israel, gave Sihon and all his people into the hands of Israel, and they overcame them; so all the land of the Amorites, the people of that land, became Israel's.
【ASV】And Jehovah, the God of Israel, delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
22 【和合本】从亚嫩河到雅博河，从旷野直到约但河。
【吕振中】取得了亚摩利人的四境，从亚嫩河到雅博河，从旷野直到约但河。
【思高本】取得阿摩黎人，从阿尔农河到雅波克河，从旷野到约但河所有的土地。
【现代本】以色列人占有亚摩利人所有的土地，从南部的亚嫩河到北部的雅博河，从东边的旷野到西边的约旦河。
【KJV】And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.
【NIV】capturing all of it from the Arnon to the Jabbok and from the desert to the Jordan.
【BBE】All the limit of the Amorites was theirs, from the Arnon as far as the Jabbok and from the waste land even to Jordan.
【ASV】And they possessed all the border of the Amorites, from the Arnon even unto the Jabbok, and from the wilderness even unto the Jordan.
23 【和合本】耶和华以色列的上帝在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗？
【吕振中】如今永恒主以色列的上帝既把亚摩利人从他的人民以色列面前赶出，你竟占取这地么？
【思高本】现今上主以色列的天主，由自己的百姓以色列面前驱逐了阿摩黎人，难道你还要占据这地吗？
【现代本】所以，那是上主──以色列的上帝为他子民以色列赶走了亚摩利人。
【KJV】So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?
【NIV】Now since the LORD , the God of Israel, has driven the Amorites out before his people Israel, what right have you to take it over?
【BBE】So now the Lord, the God of Israel, has taken away their land from the Amorites and given it to his people Israel; are you then to have it?
【ASV】So now Jehovah, the God of Israel, hath dispossessed the Amorites from before his people Israel, and shouldest thou possess them?
24 【和合本】你的神基抹所赐你的地你不是得为业吗？耶和华我们的上帝在我们面前所赶出的人，我们就得他的地。
【吕振中】岂不是你应当取得你的神基抹所赶出的人之地，而我们应当取得我们的上帝永恒主从我们面前所赶出的人之地为业么？
【思高本】你岂不是应占据你的神革摩士赐你占领的地，而我们应占领我们的天主上主，由我们前所驱逐之人的地吗？
【现代本】你想夺回这块土地吗？你们的神明基抹给你们的土地，你们可以拥有；但上主──我们上帝给我们的一切，我们要守住。
【KJV】Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.
【NIV】Will you not take what your god Chemosh gives you? Likewise, whatever the LORD our God has given us, we will possess.
【BBE】Do you not keep the lands of those whom Chemosh your god sends out from before you? So we will keep all the lands of those whom the Lord our God sends out from before us.
【ASV】Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever Jehovah our God hath dispossessed from before us, them will we possess.
25 【和合本】难道你比摩押王西拨的儿子巴勒还强吗？他曾与以色列人争竞，或是与他们争战吗？
【吕振中】如今看来，难道你比摩押王西拨的儿子巴勒还强么？他何曾同以色列人争竞过呢？他可曾和他们交战过呢？
【思高本】现在，难道你比摩阿士王漆颇尔的儿子巴拉克还强么？他何曾与以色列争斗过，或者与他们交战过？
【现代本】你以为你比摩押王西拨的儿子巴勒还强吗？他从来没有向以色列人挑战，也没有攻打我们。
【KJV】And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,
【NIV】Are you better than Balak son of Zippor, king of Moab? Did he ever quarrel with Israel or fight with them?
【BBE】What! are you any better than Balak, the son of Zippor, king of Moab? Did he ever take up a cause against Israel or make war against them?
【ASV】And now art thou anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them?
26 【和合本】以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了；在这三百年之内，你们为什么没有取回这些地方呢？
【吕振中】以色列人住希实本和属希实本的厢镇、亚罗珥和属亚罗珥的厢镇、跟沿亚嫩河的一切城市、已经有三百年了；在这时期内、你（传统∶你们）为什么没有夺回这些地方呢？
【思高本】以色列住在赫市朋及其附近村镇，阿洛厄尔及其附近村镇，阿尔农河沿岸各城镇，已有叁百年之久，为什么在这期间，你们没有收回呢？
【现代本】以色列占有了希实本和亚罗珥以及周围的村镇，亚嫩河两岸所有的城市，已经有三百年了。在这段时间，你们为什么不收回这块土地呢？
【KJV】While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?
【NIV】For three hundred years Israel occupied Heshbon, Aroer, the surrounding settlements and all the towns along the Arnon. Why didn't you retake them during that time?
【BBE】While Israel was living in Heshbon and its daughter-towns and in Aroer and its daughter-towns and in all the towns which are by the side of the Arnon, for three hundred years, why did you not get them back at that time?
【ASV】While Israel dwelt in Heshbon and its towns, and in Aroer and its towns, and in all the cities that are along by the side of the Arnon, three hundred years; wherefore did ye not recover them within that time?
27 【和合本】原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间判断是非。”
【吕振中】我并没有得罪你呀；你竟恶待我来攻打我；愿审判人的永恒主今日在以色列人与亚扪人之间、判断是非。”
【思高本】所以我并没有得罪你，而你竟要加害我，与我交战；愿裁判者上主今天在以色列子民与阿孟子民中间判断是非！”
【现代本】我没有对不起你们的地方，你却攻打我，向我挑战。上主是审判者；今天他在以色列人和亚扪人之间判断是非。”
【KJV】Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.
【NIV】I have not wronged you, but you are doing me wrong by waging war against me. Let the LORD , the Judge, decide the dispute this day between the Israelites and the Ammonites."
【BBE】So I have done no wrong against you, but you are doing wrong to me in fighting against me: may the Lord, who is Judge this day, be judge between the children of Israel and the children of Ammon.
【ASV】I therefore have not sinned against thee, but thou doest me wrong to war against me: Jehovah, the Judge, be judge this day between the children of Israel and the children of Ammon.
28 【和合本】但亚扪人的王不肯听耶弗他打发人说的话。
【吕振中】但是亚扪人的王竟不听耶弗他打发人去对他说的话。
【思高本】但是阿孟子民的君王不肯听从依弗大向他传报的这些话。
【现代本】可是，亚扪王不理耶弗他派人转告他的话。
【KJV】Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
【NIV】The king of Ammon, however, paid no attention to the message Jephthah sent him.
【BBE】The king of the children of Ammon, however, did not give ear to the words which Jephthah sent to him.
【ASV】Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
29 【和合本】耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。
【吕振中】于是永恒主的灵感动耶弗他；耶弗他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴过去到亚扪人那里。
【思高本】那时上主的神降于依弗大身上，他就走遍基肋阿得和默纳协，来到基肋阿得的米兹帕，又从基肋阿得的米兹帕，到了阿孟子民那。
【现代本】那时，上主的灵临到耶弗他，他就经过基列、玛拿西，回到基列的米斯巴，前往亚扪。
【KJV】Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
【NIV】Then the Spirit of the LORD came upon Jephthah. He crossed Gilead and Manasseh, passed through Mizpah of Gilead, and from there he advanced against the Ammonites.
【BBE】Then the spirit of the Lord came on Jephthah, and he went through Gilead and Manasseh, and came to Mizpeh of Gilead; and from Mizpeh of Gilead he went over to the children of Ammon.
【ASV】Then the Spirit of Jehovah came upon Jephthah, and he passed over Gilead and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
30 【和合本】耶弗他就向耶和华许愿，说：“你若将亚扪人交在我手中，
【吕振中】耶弗他向永恒主许愿、说∶“你如果真地把亚扪人交在我手中，
【思高本】依弗大向上主许愿说：“若你把阿孟子民交于我手中，
【现代本】耶弗他向上主许愿说：“如果你使我战胜亚扪人，
【KJV】And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,
【NIV】And Jephthah made a vow to the LORD : "If you give the Ammonites into my hands,
【BBE】And Jephthah took an oath to the Lord, and said, If you will give the children of Ammon into my hands,
【ASV】And Jephthah vowed a vow unto Jehovah, and said, If thou wilt indeed deliver the children of Ammon into my hand,
31 【和合本】我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。”
【吕振中】那么我从亚扪人那里平平安安回来时，无论什么人先从我家门出来迎接我的、就必归永恒主；我必将他献上做燔祭。”
【思高本】当我由阿孟子民那平安回来时，不论谁由我家门内出来迎接我，谁就应归上主，我要把他献作全燔祭。”
【现代本】我凯旋归来时，一定把第一个从我家门出来迎接我的人献给你，把他当牲祭献上。”
【KJV】Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering.
【NIV】whatever comes out of the door of my house to meet me when I return in triumph from the Ammonites will be the LORD 's, and I will sacrifice it as a burnt offering."
【BBE】Then whoever comes out from the door of my house, meeting me when I come back in peace from the children of Ammon, will be the Lord's and I will give him as a burned offering.
【ASV】then it shall be, that whatsoever cometh forth from the doors of my house to meet me, when I return in peace from the children of Ammon, it shall be Jehovah's, and I will offer it up for a burnt-offering.
32 【和合本】于是耶弗他往亚扪人那里去，与他们争战；耶和华将他们交在他手中，
【吕振中】于是耶弗他过去到亚扪人那里，和他们交战；永恒主将他们交在他手中。
【思高本】于是依弗大到阿孟子民那与他们交战，上主把他们交在他手中，
【现代本】于是，耶弗他渡过河去跟亚扪人作战；上主使他打胜仗。
【KJV】So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.
【NIV】Then Jephthah went over to fight the Ammonites, and the LORD gave them into his hands.
【BBE】So Jephthah went over to the children of Ammon to make war on them; and the Lord gave them into his hands.
【ASV】So Jephthah passed over unto the children of Ammon to fight against them; and Jehovah delivered them into his hand.
33 【和合本】他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被以色列人制伏了。
【吕振中】他击败了他们，从亚罗珥直到米匿，共二十座城，又到亚备勒基拉明∶大行击杀∶这样，亚扪人就在以色列人面前被制伏了。
【思高本】于是他从阿洛厄尔击杀他们直到米尼特，直到阿贝耳革辣明，共二十座城，实在是一场大追击战；于是阿孟子民在以色列子民前屈服了。
【现代本】他攻击他们，从亚罗珥到米匿一带，远至亚备勒基拉明，一共二十座城，大肆屠杀。这样，亚扪人被以色列人制伏了。
【KJV】And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.
【NIV】He devastated twenty towns from Aroer to the vicinity of Minnith, as far as Abel Keramim. Thus Israel subdued Ammon.
【BBE】And he made an attack on them from Aroer all the way to Minnith, overrunning twenty towns, as far as Abel-cheramim, and put great numbers to the sword. So the children of Ammon were crushed before the children of Israel.
【ASV】And he smote them from Aroer until thou come to Minnith, even twenty cities, and unto Abelcheramim, with a very great slaughter. So the children of Ammon were subdued before the children of Israel.

耶弗他的女儿
34 【和合本】耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
【吕振中】耶弗他往米斯巴、到了自己的家，哎呀，他女儿拿着手鼓舞蹈着、出来迎接他来了；这是他的独生女；此外就无儿无女。
【思高本】依弗大回到米兹帕自己家中时，看，他的女儿出来，击鼓跳舞前来迎接他。她是依弗大的独生女，除她以外，没有别的子女。
【现代本】耶弗他回到米斯巴自己家的时候，他惟一的女儿拿着手铃鼓跳着舞出来迎接他。
【KJV】And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.
【NIV】When Jephthah returned to his home in Mizpah, who should come out to meet him but his daughter, dancing to the sound of tambourines! She was an only child. Except for her he had neither son nor daughter.
【BBE】Then Jephthah came back to his house in Mizpah, and his daughter came out, meeting him on his way with music and with dances; she was his only child; he had no other sons or daughters.
【ASV】And Jephthah came to Mizpah unto his house; and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; besides her he had neither son nor daughter.
35 【和合本】耶弗他看见她，就撕裂衣服，说：“哀哉！我的女儿啊，你使我甚是愁苦，叫我作难了；因为我已经向耶和华开口许愿，不能挽回。”
【吕振中】耶弗他一看见她，就撕裂衣服说∶“哀哉，我女儿呀，你弄得我一塌糊涂了；你，你把我搞得顶坏了；我，我既向永恒主开口许愿，我不能收回呀。”
【思高本】当依弗大一见了她，就撕破衣服说：“哎呀！我的女儿，你真使我苦恼，太叫我作难了！因为我对上主开过口不能收回。”
【现代本】耶弗他看见了，就悲痛地撕裂衣服，说：“我的女儿啊，你使我的心伤痛！为什么竟是你呢？我已经郑重向上主许愿，不能收回了！”
【KJV】And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.
【NIV】When he saw her, he tore his clothes and cried, "Oh! My daughter! You have made me miserable and wretched, because I have made a vow to the LORD that I cannot break."
【BBE】And when he saw her he was overcome with grief, and said, Ah! my daughter! I am crushed with sorrow, and it is you who are the chief cause of my trouble; for I have made an oath to the Lord and I may not take it back.
【ASV】And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me; for I have opened my mouth unto Jehovah, and I cannot go back.
36 【和合本】他女儿回答说：“父啊，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇”；
【吕振中】他女儿对他说∶“我父阿，你既向永恒主开了口，就照你亲口说出的待我吧！因为永恒主已从你仇敌亚扪人身上为你报仇了。”
【思高本】她回答他说：“我的父亲，你既然对上主开过口，就照你说出的对待我罢！因为上主已对你的敌人阿孟子民，为你报了仇。”
【现代本】他女儿说：“你已经向上主许了愿，就照你许的愿待我好了，因为上主使你在仇敌亚扪人身上报了仇。”
【KJV】And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.
【NIV】My father," she replied, "you have given your word to the LORD . Do to me just as you promised, now that the LORD has avenged you of your enemies, the Ammonites.
【BBE】And she said to him, My father, you have made an oath to the Lord; do then to me whatever you have said; for the Lord has sent a full reward on your haters, on the children of Ammon.
【ASV】And she said unto him, My father, thou hast opened thy mouth unto Jehovah; do unto me according to that which hath proceeded out of thy mouth, forasmuch as Jehovah hath taken vengeance for thee on thine enemies, even on the children of Ammon.
37 【和合本】又对父亲说：“有一件事求你允准：容我去两个月，与同伴在山上，好哀哭我终为处女。”
【吕振中】她又对她父亲说∶“这一件事请为我作吧！给我去两个月假，好让我去漫游山间，和我的陪伴为我终身做处女之事而哀哭。”
【思高本】她又向父亲说：“请你许我一件事：给我两个月的期限，让我与我的伴侣到山上去，哀哭我的童贞。”
【现代本】他女儿要求他说：“我只求你一件事。请准许我离开家两个月，不要管我；我要跟朋友到山上去，为我没有出嫁就死而哀伤。”
【KJV】And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.
【NIV】But grant me this one request," she said. "Give me two months to roam the hills and weep with my friends, because I will never marry."
【BBE】Then she said to her father, Only do this for me: let me have two months to go away into the mountains with my friends, weeping for my sad fate.
【ASV】And she said unto her father, Let this thing be done for me: let me alone two months, that I may depart and go down upon the mountains, and bewail my virginity, I and my companions.
38 【和合本】耶弗他说：“你去吧！”就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。
【吕振中】耶弗他说∶“你去吧！”就容她去两个月；她便和她的陪伴去，在山间为她终身做处女之事而哀哭。
【思高本】他答应说：“你去罢！”就让她离去两个月的时间。她就去了，与她的伴侣在山上哀哭自己的童贞。
【现代本】耶弗他准她离开家两个月，她就跟朋友到山上去，在那里为她还没有出嫁就死而哀伤。
【KJV】And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.
【NIV】You may go," he said. And he let her go for two months. She and the girls went into the hills and wept because she would never marry.
【BBE】And he said, Go then. So he sent her away for two months; and she went with her friends to the mountains, weeping for her sad fate.
【ASV】And he said, Go. And he sent her away for two months: and she departed, she and her companions, and bewailed her virginity upon the mountains.
39 【和合本】两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。
【吕振中】两个月终了，她回到她父亲那里，父亲就在她身上实行他所许的愿。她是未曾和男人同过房的。于是以色列中有个规矩∶
【思高本】过了两个月，她回到父亲那，父亲就在她身上还了所许的愿；她还没有认识男子。于是在以色列成为一种风俗：
【现代本】两个月后，她回到父亲那里，耶弗他照他向上主所许的还了愿。他女儿死的时候还是处女。后来，在以色列中有一个风俗：
【KJV】And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,
【NIV】After the two months, she returned to her father and he did to her as he had vowed. And she was a virgin. From this comes the Israelite custom
【BBE】And at the end of two months she went back to her father, who did with her as he had said in his oath: and she had never been touched by a man. So it became a rule in Israel,
【ASV】And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew not man. And it was a custom in Israel,
40 【和合本】此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。
【吕振中】年年以色列的女子总去追悼基列人耶弗他的女儿，一年四天。
【思高本】每年以色列少女要哀吊基肋阿得人依弗大的女儿，一年四天。
【现代本】以色列的妇女每年离家四天，去追悼基列人耶弗他的女儿。
【KJV】That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.
【NIV】that each year the young women of Israel go out for four days to commemorate the daughter of Jephthah the Gileadite.
【BBE】For the women to go year by year sorrowing for the daughter of Jephthah the Gileadite, four days in every year.
【ASV】that the daughters of Israel went yearly to celebrate the daughter of Jephthah the Gileadite four days in a year.


第 12 章

耶弗他和以法莲人
1 【和合本】以法莲人聚集，到了北方，对耶弗他说：“你去与亚扪人争战，为什么没有招我们同去呢？我们必用火烧你和你的房屋。”
【吕振中】以法莲人应召而集，向着撒分前进，对耶弗他说∶‘你过去和亚扪人交战，为什么没有招我们和你同去呢？我们要用火烧你和你的房屋。”
【思高本】厄弗辣因人集合起来，过河到了匝丰，对依弗大说：“当你去攻打阿孟子民时，为什么没有召我们与你同去？我们要用火把你的房屋同你一起烧掉。”
【现代本】以法莲人准备作战；他们渡过约旦河，来到撒分，对耶弗他说：“你为什么越过边界去打亚扪人而没有召我们同去呢？我们要把你和你的房子烧掉！”
【KJV】And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.
【NIV】The men of Ephraim called out their forces, crossed over to Zaphon and said to Jephthah, "Why did you go to fight the Ammonites without calling us to go with you? We're going to burn down your house over your head."
【BBE】Now the men of Ephraim came together and took up arms and went over to Zaphon; and they said to Jephthah, Why did you go over to make war against the children of Ammon without sending for us to go with you? Now we will put your house on fire over you.
【ASV】And the men of Ephraim were gathered together, and passed northward; and they said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thy house upon thee with fire.
2 【和合本】耶弗他对他们说：“我和我的民与亚扪人大大争战；我招你们来，你们竟没有来救我脱离他们的手。
【吕振中】耶弗他对他们说∶‘我和我人民跟亚扪人争斗得很厉害；我曾经向你们呼救，你们竟没有拯救我脱离他们的手。
【思高本】依弗大回答他们说：“我与我的人民同阿孟子民激战的时候，我曾向你们求救，但你们没有来救我们脱离他们的手。
【现代本】耶弗他对他们说：“我和我的同胞跟亚扪人激战；我曾求你们支持，你们不肯伸援手来救我们。
【KJV】And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.
【NIV】Jephthah answered, "I and my people were engaged in a great struggle with the Ammonites, and although I called, you didn't save me out of their hands.
【BBE】And Jephthah said to them, I and my people were in danger, and the children of Ammon were very cruel to us, and when I sent for you, you gave me no help against them.
【ASV】And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye saved me not out of their hand.
3 【和合本】我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？”
【吕振中】我见你们没有拯救我，我就冒险拚命，过去攻击亚扪人；永恒主居然将他们交在我手掌中；你们今日为什么上我这里来攻打我呢？”
【思高本】我见你们没人来援助，我就拼命猛攻阿孟子民，上主遂将他们交在我手中；那么，你们为什么今天上来攻击我？”
【现代本】我看你们不来，就冒生命的危险越过边界去打亚扪人。上主使我打了胜仗。现在你们为什么上来打我呢？”
【KJV】And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
【NIV】When I saw that you wouldn't help, I took my life in my hands and crossed over to fight the Ammonites, and the LORD gave me the victory over them. Now why have you come up today to fight me?"
【BBE】So when I saw that there was no help to be had from you, I put my life in my hand and went over against the children of Ammon, and the Lord gave them into my hands: why then have you come up to me this day to make war on me?
【ASV】And when I saw that ye saved me not, I put my life in my hand, and passed over against the children of Ammon, and Jehovah delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
4 【和合本】于是耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说：“你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。”
【吕振中】于是耶弗他把所有基列所有的人集合了来，跟以法莲人交战；基列的人击打了以法莲人、是因为以法莲人曾说∶‘你们基列人在以法莲与玛拿西之间、不过是以法莲中的逃亡人罢了。’
【思高本】于是依弗大召集基肋阿得所有的人同厄弗辣因作战；基肋阿得人击溃了厄弗辣因人。［因为厄弗辣因人曾说过：你基肋阿得人是从厄弗辣因跑出来的，散居在厄弗辣因人中，在默纳协人中。］
【现代本】于是耶弗他召集基列所有的居民，跟以法莲人作战，打败了他们。（以法莲人说过：“你们这些住在以法莲和玛拿西境内的基列人不过是以法莲的逃兵。”）
【KJV】Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.
【NIV】Jephthah then called together the men of Gilead and fought against Ephraim. The Gileadites struck them down because the Ephraimites had said, "You Gileadites are renegades from Ephraim and Manasseh."
【BBE】Then Jephthah got together all the men of Gilead and made war on Ephraim; and the men of Gilead overcame Ephraim.
【ASV】Then Jephthah gathered together all the men of Gilead, and fought with Ephraim; and the men of Gilead smote Ephraim, because they said, Ye are fugitives of Ephraim, ye Gileadites, in the midst of Ephraim, and in the midst of Manasseh.
5 【和合本】基列人把守约但河的渡口，不容以法莲人过去。以法莲逃走的人若说：“容我过去。”基列人就问他说：“你是以法莲人不是？”他若说：“不是”，
【吕振中】基列人把守着约但河各渡口，不容以法莲人过去。以法莲逃亡的人若说∶“容我过去”，基列的人就问他们说∶“你是不是以法莲人？”他们若说不是，
【思高本】基肋阿得人为了反击厄弗辣因人，先占据了约但河渡口；逃跑的厄弗辣因人说：“容我过去罢！”基肋阿得人就问：“你是厄弗辣因人吗？”如果说：“不是。”
【现代本】基列人占领了约旦河上的几个渡口，防止以法莲人逃脱。如果有以法莲人的逃兵要渡河，基列人就问他：“你是以法莲人吗？”如果那人回答：“不是！”
【KJV】And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
【NIV】The Gileadites captured the fords of the Jordan leading to Ephraim, and whenever a survivor of Ephraim said, "Let me cross over," the men of Gilead asked him, "Are you an Ephraimite?" If he replied, "No,"
【BBE】And the Gileadites took the crossing-places of Jordan against the Ephraimites; and when any of the men of Ephraim who had gone in flight said, let me go over; the men of Gilead said to him, Are you an Ephraimite? And if he said, No;
【ASV】And the Gileadites took the fords of the Jordan against the Ephraimites. And it was so, that, when any of the fugitives of Ephraim said, Let me go over, the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
6 【和合本】就对他说：“你说‘示播列’。”；以法莲人因为咬不真字音，便说“西播列”。基列人就将他拿住，杀在约但河的渡口。那时以法莲人被杀的有四万二千人。
【吕振中】基列人就对他说∶“你说示播列”；以法莲人因为发不出准确的字音来，便说“西播列”；基列人就把他抓住，在约但河渡口宰杀了。那时以法莲人之中倒毙了四万二千人。
【思高本】基肋阿得人就对他说：“你说‘史波肋特！’”如果他不能照样说出，而说成“新波肋特，”就捉住他，在约但渡口杀了；在这种情形下，厄弗辣因人就死了四万二千。
【现代本】他们就要他说“示播列”，因为以法莲人发音不正确，一定会说成“西播列”；这样，基列人就抓住他，在约旦河渡口杀他。那时，以法莲人有四万两千人被杀。
【KJV】Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.
【NIV】they said, "All right, say 'Shibboleth.' " If he said, "Sibboleth," because he could not pronounce the word correctly, they seized him and killed him at the fords of the Jordan. Forty-two thousand Ephraimites were killed at that time.
【BBE】Then they said to him, Now say Shibboleth; and he said Sibboleth, and was not able to say it in the right way; then they took him and put him to death at the crossing-places of Jordan; and at that time forty-two thousand Ephraimites were put to death.
【ASV】then said they unto him, Say now Shibboleth; and he said Sibboleth; for he could not frame to pronounce it right: then they laid hold on him, and slew him at the fords of the Jordan. And there fell at that time of Ephraim forty and two thousand.
7 【和合本】耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
【吕振中】耶弗他作了士师六年来拯救以色列。基列人耶弗他死了，埋葬在基列、他本城（传统∶基列的城［复数］里）里。
【思高本】依弗大作以色列的民长共计六年；以后基肋阿得人依弗大死了，埋葬在基肋阿得本城。
【现代本】耶弗他作以色列的士师六年。他死了，葬在家乡（希伯来文是：诸城邑）基列。
【KJV】And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
【NIV】Jephthah led Israel six years. Then Jephthah the Gileadite died, and was buried in a town in Gilead.
【BBE】Now Jephthah was judge of Israel for six years. And Jephthah the Gileadite came to his death, and his body was put to rest in his town, Mizpeh of Gilead.
【ASV】And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

以比赞、以伦、押顿
8 【和合本】耶弗他以后，有伯利恒人以比赞作以色列的士师。
【吕振中】耶弗他以后、有伯利恒人以比赞作了士师来拯救以色列。
【思高本】在他以后，有贝特肋人依贝赞作以色列民长。
【现代本】耶弗他死后，有伯利恒人以比赞作以色列的士师。
【KJV】And after him Ibzan of Bethlehem judged Israel.
【NIV】After him, Ibzan of Bethlehem led Israel.
【BBE】And after him, Ibzan of Beth-lehem was judge of Israel.
【ASV】And after him Ibzan of Beth-lehem judged Israel.
9 【和合本】他有三十个儿子，三十个女儿；女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。
【吕振中】他有三十个儿子、三十个女儿；女儿都嫁出去；他又从外边娶进了三十个女子来给他儿子们为妻。他作士师七年来拯救以色列。
【思高本】他有叁十个儿子，叁十个女儿；女儿们都嫁到外乡；为自己的叁十个儿子，从外乡娶了叁十房媳妇。他作以色列民长七年。
【现代本】他有三十个儿子，三十个女儿。他把女儿嫁给别的宗族，从别的宗族娶了三十个媳妇。以比赞作以色列的士师七年。
【KJV】And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.
【NIV】He had thirty sons and thirty daughters. He gave his daughters away in marriage to those outside his clan, and for his sons he brought in thirty young women as wives from outside his clan. Ibzan led Israel seven years.
【BBE】He had thirty sons, and thirty daughters whom he sent to other places, and he got thirty wives from other places for his sons. And he was judge of Israel for seven years.
【ASV】And he had thirty sons; and thirty daughters he sent abroad, and thirty daughters he brought in from abroad for his sons. And he judged Israel seven years.
10 【和合本】以比赞死了，葬在伯利恒。
【吕振中】以比赞死了，埋葬在伯利恒。
【思高本】依贝赞死后，葬在贝特肋。
【现代本】他死了，葬在伯利恒。
【KJV】Then died Ibzan, and was buried at Bethlehem.
【NIV】Then Ibzan died, and was buried in Bethlehem.
【BBE】And Ibzan came to his death and his body was put to rest at Beth-lehem.
【ASV】And Ibzan died, and was buried at Beth-lehem.
11 【和合本】以比赞之后，有西布伦人以伦，作以色列的士师十年。
【吕振中】以比赞之后、有西布伦人以伦作了士师十年来拯救以色列。
【思高本】在他以后，有则步隆人厄隆作以色列民长，他作以色列民长十年。
【现代本】以比赞死后，有西布伦人以伦作以色列的士师十年。
【KJV】And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.
【NIV】After him, Elon the Zebulunite led Israel ten years.
【BBE】And after him, Elon the Zebulonite was judge of Israel; and he was judge of Israel for ten years.
【ASV】And after him Elon the Zebulunite judged Israel; and he judged Israel ten years.
12 【和合本】西布伦人以伦死了，葬在西布伦地的亚雅仑。
【吕振中】西布伦人死了，埋葬在西布伦地的亚雅崙。
【思高本】则步隆人厄隆死后，埋葬在则步隆的阿雅隆。
【现代本】他死了，葬在西布伦境内的亚雅仑。
【KJV】And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.
【NIV】Then Elon died, and was buried in Aijalon in the land of Zebulun.
【BBE】And Elon the Zebulonite came to his death, and his body was put to rest in Aijalon in the land of Zebulun.
【ASV】And Elon the Zebulunite died, and was buried in Aijalon in the land of Zebulun.
13 【和合本】以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
【吕振中】以伦之后、有比拉顿人希列的儿子押顿作了士师来拯救以色列。
【思高本】在他以后，有丕辣通人希肋耳的儿子阿贝冬作以色列民长。
【现代本】以伦死后，有比拉顿人希列的儿子押顿作以色列的士师。
【KJV】And after him Abdon the son of Hillel, a Pirathonite, judged Israel.
【NIV】After him, Abdon son of Hillel, from Pirathon, led Israel.
【BBE】And after him, Abdon, the son of Hillel, the Pirathonite, was judge of Israel.
【ASV】And after him Abdon the son of Hillel the Pirathonite judged Israel.
14 【和合本】他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。
【吕振中】他有四十个儿子、三十个孙子、骑着七十匹驴驹；押顿作了士师八年、来拯救以色列。
【思高本】他有四十个儿子，叁十个孙子，骑着七十匹驴驹。他作以色列民长八年。
【现代本】他有四十个儿子，三十个孙子；他们骑七十匹驴。押顿作以色列的士师八年。
【KJV】And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.
【NIV】He had forty sons and thirty grandsons, who rode on seventy donkeys. He led Israel eight years.
【BBE】He had forty sons and thirty sons' sons who went on seventy young asses; and he was judge of Israel for eight years.
【ASV】And he had forty sons and thirty sons' sons, that rode on threescore and ten ass colts: and he judged Israel eight years.
15 【和合本】比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。
【吕振中】比拉顿人希列的儿子押顿死了，埋葬在以法莲地的比拉顿，在亚玛力人的山地。
【思高本】丕辣通人希肋耳的儿子阿贝冬死后，埋葬在厄弗辣因的丕辣通，即在阿玛肋克山地内。
【现代本】他死了，葬在亚玛力人山区境内，以法莲山区的比拉顿。
【KJV】And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.
【NIV】Then Abdon son of Hillel died, and was buried at Pirathon in Ephraim, in the hill country of the Amalekites.
【BBE】And Abdon, the son of Hillel, came to his death, and his body was put to rest in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.
【ASV】And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.


第 13 章

参孙出生
1 【和合本】以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
【吕振中】以色列人又行了永恒主所看为坏的事，永恒主就把他们交在非利士人手中四十年。
【思高本】以色列子民又行了上主视为恶的事，因此上主把他们交于培肋舍特人手中四十年之久。
【现代本】以色列人又得罪上主，上主就让非利士人统治他们四十年。
【KJV】And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.
【NIV】Again the Israelites did evil in the eyes of the LORD , so the LORD delivered them into the hands of the Philistines for forty years.
【BBE】And the children of Israel again did evil in the eyes of the Lord; and the Lord gave them into the hands of the Philistines for forty years.
【ASV】And the children of Israel again did that which was evil in the sight of Jehovah; and Jehovah delivered them into the hand of the Philistines forty years.
2 【和合本】那时，有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。
【吕振中】那时有一个琐拉人、属但人的家族，名叫玛挪亚；他妻子不能生育，没有生孩子。
【思高本】那时，在祚辣有一个人，属于丹支派，名叫玛诺亚，他的妻子是个石女，从未生育。
【现代本】那时，有一个但支族的人，名叫玛挪亚，住在琐拉城。他的妻子不能生育，没有孩子。
【KJV】And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
【NIV】A certain man of Zorah, named Manoah, from the clan of the Danites, had a wife who was sterile and remained childless.
【BBE】Now there was a certain man of Zorah of the family of the Danites, and his name was Manoah; and his wife had never given birth to a child.
【ASV】And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
3 【和合本】耶和华的使者向那妇人显现，对她说：“向来你不怀孕，不生育，如今你必怀孕生一个儿子。
【吕振中】永恒主的使者向那妇人显现，对她说∶“注意吧，你向来不能生育，没有生过孩子，如今你必怀孕，生个儿子。
【思高本】上主的使者显现给那妇人，对她说：“看，你原是个石女，从未生育，但是你要怀孕生子。
【现代本】上主的天使向他妻子显现，说：“你不能生育，没有孩子，但是不久你要怀孕，生一个儿子。
【KJV】And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.
【NIV】The angel of the LORD appeared to her and said, "You are sterile and childless, but you are going to conceive and have a son.
【BBE】And the angel of the Lord came to the woman, and said to her, See now! though you have never given birth to children, you will be with child and give birth to a son.
【ASV】And the angel of Jehovah appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not; but thou shalt conceive, and bear a son.
4 【和合本】所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。
【吕振中】那么你要谨慎，清酒浓酒都不可喝，一切不洁净之物也不可吃。
【思高本】今后要留心：清酒浓酒都不可喝，各种不洁的东西也不可吃！
【现代本】你要小心，淡酒和烈酒都不可喝，也不可吃礼仪上定为不洁净的东西。
【KJV】Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:
【NIV】Now see to it that you drink no wine or other fermented drink and that you do not eat anything unclean,
【BBE】Now then take care to have no wine or strong drink and to take no unclean thing for food;
【ASV】Now therefore beware, I pray thee, and drink no wine nor strong drink, and eat not any unclean thing:
5 【和合本】你必怀孕生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归上帝作拿细耳人。他必起首拯救以色列人脱离非利士人的手。”
【吕振中】注意吧，你必怀孕，生个儿子；剃头刀都不可上他的头，因为这孩子一出母腹就归上帝做离俗人（即∶分别为圣者）；是他要开始拯救以色列人脱离非利士人之手的。”
【思高本】看，你将怀孕生子，剃刀不可触及他的头，因为这孩子从母胎就是献于上主的；他要开始从培肋舍特人手中拯救以色列。”
【现代本】孩子出生以后，不可以剃他的头发，因为他一出生就要献给上帝作离俗人（或译：拿细耳人）。他要发起解救以色列脱离非利士人的工作。”
【KJV】For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.
【NIV】because you will conceive and give birth to a son. No razor may be used on his head, because the boy is to be a Nazirite, set apart to God from birth, and he will begin the deliverance of Israel from the hands of the Philistines."
【BBE】For you are with child and will give birth to a son; his hair is never to be cut, for the child is to be separate to God from his birth; and he will take up the work of freeing Israel from the hands of the Philistines.
【ASV】for, lo, thou shalt conceive, and bear a son; and no razor shall come upon his head; for the child shall be a Nazirite unto God from the womb: and he shall begin to save Israel out of the hand of the Philistines.
6 【和合本】妇人就回去对丈夫说：“有一个神人到我面前来，他的相貌如上帝使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，
【吕振中】妇人就去、对她丈夫说∶“有一个神人到我面前来，他的容貌像上帝使者的容貌，很可畏惧；我没有问他从哪里来，他也没有将他的名字告诉我，
【思高本】那妇人遂去告诉自己的丈夫说：“有一个天主的人来到我这，他的容貌好像天主的使者，极其威严；我没有问他从那来；他也没有告诉我他的名字。
【现代本】这女人去告诉丈夫：“有一个圣人向我显现；他的外表像上帝的天使，令人畏惧。我没问他从哪里来；他也没告诉我他叫什么名字。
【KJV】Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:
【NIV】Then the woman went to her husband and told him, "A man of God came to me. He looked like an angel of God, very awesome. I didn't ask him where he came from, and he didn't tell me his name.
【BBE】Then the woman came in, and said to her husband, A man came to me, and his form was like the form of a god, causing great fear; I put no question to him about where he came from, and he did not give me his name;
【ASV】Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of the angel of God, very terrible; and I asked him not whence he was, neither told he me his name:
7 【和合本】却对我说：‘你要怀孕生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃；因为这孩子从出胎一直到死，必归上帝作拿细耳人。’”
【吕振中】只对我说∶‘注意吧，你必怀孕，生个儿子；因此清酒浓酒你都不可喝，一切不洁净之物你也不可吃；因为这孩子从出母腹一直到死、总归于上帝做离俗人（即∶分别为圣者）。’”
【思高本】他对我说：看，你将怀孕生子，从今以后清酒浓酒都不可喝，各种不洁的东西都不可吃，因为这孩子从母胎一直到死，是献于天主的。”
【现代本】他对我说，我要怀孕，生一个儿子。他叫我不可喝淡酒和烈酒。也不可吃礼仪上定为不洁净的东西；因为孩子一出生就要献给上帝，终生作离俗人。”
【KJV】But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.
【NIV】But he said to me, 'You will conceive and give birth to a son. Now then, drink no wine or other fermented drink and do not eat anything unclean, because the boy will be a Nazirite of God from birth until the day of his death.' "
【BBE】But he said to me, You are with child and will give birth to a son; and now do not take any wine or strong drink or let anything unclean be your food; for the child will be separate to God from his birth to the day of his death.
【ASV】but he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, and eat not any unclean thing; for the child shall be a Nazirite unto God from the womb to the day of his death.
8 【和合本】玛挪亚就祈求耶和华说：“主啊，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。”
【吕振中】玛挪亚就恳求永恒主说∶“主阿，请叫你所差遣的神人再到我们这里来，好指教我们怎样看管这将要生下来的孩子。”
【思高本】玛诺亚就向上主恳求说：“我主！求你叫你所派的那位天主的人再到我们这来！指教我们对于将生的婴孩应该作什么？”
【现代本】于是，玛挪亚向上主祈求：“上主啊，求你让你差来的那圣人回到我们这里，告诉我们该怎样待将要出生的孩子。”
【KJV】Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
【NIV】Then Manoah prayed to the LORD : "O Lord , I beg you, let the man of God you sent to us come again to teach us how to bring up the boy who is to be born."
【BBE】Then Manoah made prayer to the Lord, and said, O Lord, let the man of God whom you sent come to us again and make clear to us what we are to do for the child who is to come.
【ASV】Then Manoah entreated Jehovah, and said, Oh, Lord, I pray thee, let the man of God whom thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
9 【和合本】上帝应允玛挪亚的话；妇人正坐在田间的时候，上帝的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
【吕振中】上帝听了玛挪亚恳求的声音，上帝的使者就再到妇人那里，那时妇人正坐在田间，她丈夫玛挪亚没有同她在一处。
【思高本】天主听了玛诺亚的话；天主的使者又来到那妇人跟前；那时她正坐在田间，她的丈夫没有同她在一起。
【现代本】上帝听了玛挪亚的祈祷。那女人在田间坐着的时候，上帝的天使回到她面前。那时，她丈夫玛挪亚不在；
【KJV】And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
【NIV】God heard Manoah, and the angel of God came again to the woman while she was out in the field; but her husband Manoah was not with her.
【BBE】And God gave ear to the voice of Manoah; and the angel of God came to the woman again when she was seated in the field; but her husband Manoah was not with her.
【ASV】And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
10 【和合本】妇人急忙跑去告诉丈夫说：“那日到我面前来的人，又向我显现。”
【吕振中】妇人急忙跑去报告丈夫，对他说∶“看哪，那天到我面前来的那人又向我显现了。”
【思高本】那妇人就急速跑去告诉丈夫说：“看，那天来我跟前的那个人，又显现给我了。”
【现代本】她赶快跑去，告诉她丈夫：“你看！那天来找我的那人又向我显现了。”
【KJV】And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
【NIV】The woman hurried to tell her husband, "He's here! The man who appeared to me the other day!"
【BBE】So the woman, running quickly, gave her husband the news, saying, I have seen the man who came to me the other day.
【ASV】And the woman made haste, and ran, and told her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
11 【和合本】玛挪亚起来跟随他的妻来到那人面前，对他说：“与这妇人说话的就是你吗？”他说：“是我。”
【吕振中】玛挪亚起来，跟着他妻子来到那人面前，对他说∶“你是不是和这妇人说过话的那人呢？”他说∶“我就是。”
【思高本】玛诺亚就起来，跟着妻子来到那人跟前，对他说：“你就是向这妇人说话的那人吗？”他回答说：“我就是。”
【现代本】玛挪亚起来跟他妻子去，到那人面前，问他：“你是向我妻子说过话的那人吗？”那人回答：“是的。”
【KJV】And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
【NIV】Manoah got up and followed his wife. When he came to the man, he said, "Are you the one who talked to my wife?" "I am," he said.
【BBE】And Manoah got up and went after his wife, and came up to the man and said to him, Are you the man who was talking to this woman? And he said, I am.
【ASV】And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
12 【和合本】玛挪亚说：“愿你的话应验！我们当怎样待这孩子，他后来当怎样呢？”
【吕振中】玛挪亚说∶“那么你的话应验的时候，这孩子的生活方式要怎么样？他的业务要怎样呢？”
【思高本】玛诺亚向他说：“当你的话应验的时候，我们应该怎样管教这孩子？要怎样待他？”
【现代本】玛挪亚说：“你说的话实现以后，我们该怎样教养这孩子？他要过怎样的生活？”
【KJV】And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?
【NIV】So Manoah asked him, "When your words are fulfilled, what is to be the rule for the boy's life and work?"
【BBE】And Manoah said, Now when your words come true, what is to be the rule for the child and what will be his work?
【ASV】And Manoah said, Now let thy words come to pass: what shall be the ordering of the child, and how shall we do unto him?
13 【和合本】耶和华的使者对玛挪亚说：“我告诉妇人的一切事，他都当谨慎。
【吕振中】永恒主的使者对玛挪亚说∶“在我对妇人说过的一切事上、她都要谨慎。
【思高本】上主的使者对玛诺亚说：“我给这妇人所说的一切，她都当留神：
【现代本】上主的天使回答：“你的妻子必须遵守我告诉过她的话。
【KJV】And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.
【NIV】The angel of the LORD answered, "Your wife must do all that I have told her.
【BBE】And the angel of the Lord said to Manoah, Let the woman take note of what I have said to her.
【ASV】And the angel of Jehovah said unto Manoah, Of all that I said unto the woman let her beware.
14 【和合本】葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，他都当遵守。”
【吕振中】凡由葡萄树出的、她都不可吃；清酒浓酒她都不可喝；一切不洁净之物也不可吃；凡我所吩咐她的、她都要遵守。”
【思高本】凡葡萄树所结的，她不能吃；清酒浓酒她不能喝，各种不洁的东西她不能吃；凡我所吩咐她的，她都该遵守。”
【现代本】她不可吃葡萄做的东西，不可喝淡酒和烈酒，也不可吃礼仪上定为不洁净的东西。我告诉她的一切，她都要遵守。”
【KJV】She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.
【NIV】She must not eat anything that comes from the grapevine, nor drink any wine or other fermented drink nor eat anything unclean. She must do everything I have commanded her."
【BBE】She is to have nothing which comes from the vine for her food, and let her take no wine or strong drink or anything which is unclean; let her take care to do all I have given her orders to do.
【ASV】She may not eat of anything that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing; all that I commanded her let her observe.
15 【和合本】玛挪亚对耶和华的使者说：“求你容我们款留你，好为你预备一只山羊羔。”
【吕振中】玛挪亚对永恒主的使者说∶“请容我们款留你，好豫备一只母山羊羔在你面前。”
【思高本】玛诺亚对上主的使者说：“请容许我款留你，为你预备一只小山羊。”
【现代本】玛挪亚不晓得他是上主的天使，就对他说：“请别走！我们烧一只小山羊给你吃。”
【KJV】And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.
【NIV】Manoah said to the angel of the LORD , "We would like you to stay until we prepare a young goat for you."
【BBE】And Manoah said to the angel of the Lord, Now let us keep you while we make ready a young goat for you.
【ASV】And Manoah said unto the angel of Jehovah, I pray thee, let us detain thee, that we may make ready a kid for thee.
16 【和合本】耶和华的使者对玛挪亚说：“你虽然款留我，我却不吃你的食物，你若预备燔祭就当献与耶和华。”原来玛挪亚不知道他是耶和华的使者。
【吕振中】永恒主的使者对玛挪亚说∶‘你虽款留我，我也不吃你的食物；你若豫备燔祭，就该献上与永恒主。”原来玛挪亚不知道他是永恒主的使者。
【思高本】上主的使者对玛诺亚说：“你虽然款留我，我却不吃你得食物；假使你要献一全燔祭，就当献于上主。”因玛诺亚当时还不知道他是上主的使者。
【现代本】天使说：“即使留下来，我也不吃你的食物。如果你要烧，就把它当烧化祭献给上主吧！”
【KJV】And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.
【NIV】The angel of the LORD replied, "Even though you detain me, I will not eat any of your food. But if you prepare a burnt offering, offer it to the LORD ." (Manoah did not realize that it was the angel of the LORD .)
【BBE】And the angel of the Lord said to Manoah, Though you keep me I will not take of your food; but if you will make a burned offering, let it be offered to the Lord. For it had not come into Manoah's mind that he was the angel of the Lord.
【ASV】And the angel of Jehovah said unto Manoah, Though thou detain me, I will not eat of thy bread; and if thou wilt make ready a burnt-offering, thou must offer it unto Jehovah. For Manoah knew not that he was the angel of Jehovah.
17 【和合本】玛挪亚对耶和华的使者说：“请将你的名告诉我，到你话应验的时候，我们好尊敬你。”
【吕振中】玛挪亚问永恒主的使者说∶“你大名叫什么？你的话应验时、我们好尊敬你。”
【思高本】玛诺亚问上主的使者说：“你叫什么名字？当你的话应验的时候，我们好恭敬你。”
【现代本】玛挪亚说：“请问大名？你的话实现以后，我们好回敬你。”
【KJV】And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?
【NIV】Then Manoah inquired of the angel of the LORD , "What is your name, so that we may honor you when your word comes true?"
【BBE】Then Manoah said to the angel of the Lord, What is your name, so that when your words come true we may give you honour?
【ASV】And Manoah said unto the angel of Jehovah, What is thy name, that, when thy words come to pass, we may do thee honor?
18 【和合本】耶和华的使者对他说：“你何必问我的名，我名是奇妙的。”
【吕振中】永恒主的使者对他说∶“你为什么问我的名呢？我的名是奇妙莫名。”
【思高本】上主的使者回答说：“你为什么问我的名字？它是奥妙的。”
【现代本】天使回答：“你何必问我的名字呢？那是神奇的名。”
【KJV】And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?
【NIV】He replied, "Why do you ask my name? It is beyond understanding. "
【BBE】But the angel of the Lord said to him, Why are you questioning me about my name, seeing that it is a wonder?
【ASV】And the angel of Jehovah said unto him, Wherefore askest thou after my name, seeing it is wonderful?
19 【和合本】玛挪亚将一只山羊羔和素祭在磐石上献与耶和华，使者行奇妙的事；玛挪亚和他的妻观看，
【吕振中】玛挪亚将一只母山羊羔和素祭、在那磐石上献与行那奇妙事的永恒主（传统∶献与永恒主，行奇妙事）；玛挪亚和他妻子直观看着；
【思高本】玛诺亚取了一只小山羊和素祭，在一块磐石上献于行奇事的上主。
【现代本】于是，玛挪亚带了一只小山羊和一些谷物作素祭，放在石头和祭坛上，献给行奇事的上主（希伯来文是：献给上主，并且当着玛挪亚和他妻子面前行神迹）。
【KJV】So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on.
【NIV】Then Manoah took a young goat, together with the grain offering, and sacrificed it on a rock to the LORD . And the LORD did an amazing thing while Manoah and his wife watched:
【BBE】So Manoah took the young goat with its meal offering, offering it on the rock to the Lord, who did strange things.
【ASV】So Manoah took the kid with the meal-offering, and offered it upon the rock unto Jehovah: and the angel did wondrously, and Manoah and his wife looked on.
20 【和合本】见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。
【吕振中】当火焰从祭坛上往天上升的时候，永恒主的使者在祭坛上火焰中也升上去；玛挪亚和他妻子直观看着；他们就脸伏于地。
【思高本】当火从祭坛上向天升起时，上主的使者也在祭坛的火中上升了。玛诺亚和他的妻子看见这事，就俯伏在地上。
【现代本】火焰从祭坛上升的时候，玛挪亚和他妻子看见上主的天使在火焰中升天。玛挪亚这才知道那人原来是上主的天使；他和他妻子就俯伏在地上。他们以后再没看见那天使了。
【KJV】For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.
【NIV】As the flame blazed up from the altar toward heaven, the angel of the LORD ascended in the flame. Seeing this, Manoah and his wife fell with their faces to the ground.
【BBE】And when the flame went up to heaven from the altar, the angel of the Lord went up in the flame of the altar, while Manoah and his wife were looking on; and they went down on their faces to the earth.
【ASV】For it came to pass, when the flame went up toward heaven from off the altar, that the angel of Jehovah ascended in the flame of the altar: and Manoah and his wife looked on; and they fell on their faces to the ground.
21 【和合本】耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。
【吕振中】永恒主的使者没有再向玛挪亚和他妻子显现，玛挪亚才知道他是永恒主的使者。
【思高本】上主的使者没有再显现给玛诺亚和他的妻子，那时玛诺亚才知道他是上主的使者。
【现代本】－
【KJV】But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.
【NIV】When the angel of the LORD did not show himself again to Manoah and his wife, Manoah realized that it was the angel of the LORD .
【BBE】But the angel of the Lord was seen no more by Manoah and his wife. Then it was clear to Manoah that he was the angel of the Lord.
【ASV】But the angel of Jehovah did no more appear to Manoah or to his wife. Then Manoah knew that he was the angel of Jehovah.
22 【和合本】玛挪亚对他的妻说：“我们必要死，因为看见了上帝。”
【吕振中】玛挪亚对他妻子说∶“我们一定死的，因为我们看见了上帝。”
【思高本】玛诺亚对自己的妻子说：“我们必定要死，因为我们看见了天主。”
【现代本】玛挪亚对他妻子说：“我们一定会死，因为我们看见了上帝。”
【KJV】And Manoah said unto his wife, We shall surely die, because we have seen God.
【NIV】We are doomed to die!" he said to his wife. "We have seen God!"
【BBE】And Manoah said to his wife, Death will certainly be our fate, for it is a god whom we have seen.
【ASV】And Manoah said unto his wife, We shall surely die, because we have seen God.
23 【和合本】他的妻却对他说：“耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。”
【吕振中】他妻子却对他说∶“永恒主若有意思要杀死我们，他就不从我们手里接纳燔祭和素祭，也不让我们看见这一切事，更不在这时候让我们听到这一类话呀。”
【思高本】但他妻子对他说：“如果上主有意叫我们死，必定不会悦纳我们的手所献的全燔祭和素祭，必不会使我们看见这些事，也不会使我们听到像现在这样的话。”
【现代本】但他妻子回答：“如果上主要杀我们，他不会接受我们的烧化祭和素祭，不会向我们显示这些事，也不会在这时候告诉我们这一切话。”
【KJV】But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.
【NIV】But his wife answered, "If the LORD had meant to kill us, he would not have accepted a burnt offering and grain offering from our hands, nor shown us all these things or now told us this."
【BBE】But his wife said to him, If the Lord was purposing our death, he would not have taken our burned offering and our meal offering, or have given us such orders about the child.
【ASV】But his wife said unto him, If Jehovah were pleased to kill us, he would not have received a burnt-offering and a meal-offering at our hand, neither would he have showed us all these things, nor would at this time have told such things as these.
24 【和合本】后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
【吕振中】后来那妇人生了一个儿子，她就给他起名叫参孙；孩子长大，永恒主赐福与他。
【思高本】后来那妇人生了一个儿子，给他起名叫叁松；孩子渐渐长大，上主祝福了他。
【现代本】玛挪亚的妻子生了一个儿子，替他取名参孙。这孩子渐渐长大；上主赐福给他。
【KJV】And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.
【NIV】The woman gave birth to a boy and named him Samson. He grew and the LORD blessed him,
【BBE】So the woman gave birth to a son, and gave him the name Samson; and he became a man and the blessing of the Lord was on him.
【ASV】And the woman bare a son, and called his name Samson: and the child grew, and Jehovah blessed him.
25 【和合本】在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。
【吕振中】在玛哈尼但（即∶但的营盘）［也即是在琐拉］与以实陶之间、永恒主的灵开始搅动参孙。
【思高本】在玛哈乃丹，即在祚辣与厄市陶耳之间，上主的神开始感动他。
【现代本】当他在琐拉和以实陶之间、但营的时候，上主的能力开始充满他。
【KJV】And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.
【NIV】and the Spirit of the LORD began to stir him while he was in Mahaneh Dan, between Zorah and Eshtaol.
【BBE】And the spirit of the Lord first came on him in Mahaneh-dan, between Zorah and Eshtaol.
【ASV】And the Spirit of Jehovah began to move him in Mahaneh-dan, between Zorah and Eshtaol.


第 14 章

参孙和亭拿的女子
1 【和合本】参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
【吕振中】参孙下到亭拿，在亭拿看见一个女子、是非利士人的女儿。
【思高本】那时叁松下到提默纳；在那见了一个女子，她是培肋舍特人的女儿。
【现代本】有一天，参孙到亭拿；他在那里看见一个非利士女子。
【KJV】And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.
【NIV】Samson went down to Timnah and saw there a young Philistine woman.
【BBE】Now Samson went down to Timnah, and saw a woman in Timnah, of the daughters of the Philistines;
【ASV】And Samson went down to Timnah, and saw a woman in Timnah of the daughters of the Philistines.
2 【和合本】参孙上来禀告他父母说：“我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。”
【吕振中】参孙上来告诉他父亲和母亲说∶“我在亭拿看见一个女子、是非利士人的女儿；你们现在将她娶来给我为妻好啦。”
【思高本】叁松上去禀告他的父母说：“我在提默纳见了一个女子，她是培肋舍特人的女儿，愿你们现今把她给我娶来为妻！”
【现代本】他回家告诉父母：“我在亭拿看见一个非利士女子，请把她娶来作我妻子。”
【KJV】And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.
【NIV】When he returned, he said to his father and mother, "I have seen a Philistine woman in Timnah; now get her for me as my wife."
【BBE】And when he came back he said to his father and mother, I have seen a woman in Timnah, of the daughters of the Philistines: get her now for me for my wife.
【ASV】And he came up, and told his father and his mother, and said, I have seen a woman in Timnah of the daughters of the Philistines: now therefore get her for me to wife.
3 【和合本】他父母说：“在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？”参孙对他父亲说：“愿你给我娶那女子，因我喜悦她。”
【吕振中】他父亲和母亲对他说∶“在你族弟兄的女子中、或是在我族人中、难道没有一个女子，而你须要去从没受割礼的非利士人中娶妻阿？”参孙对他父亲说∶“请将她给我娶来好啦，因为我看她正中我意。”
【思高本】他的父母对他说：“难道在你兄弟的女儿中，在我们民族间没有女子吗？为什么你要去从那些未受割损的培肋舍特人中间娶妻呢？”叁松向他的父亲说：“请给我娶了她！因为我实在喜欢她。”
【现代本】他父母问他：“你为什么偏偏要在异族非利士人那里娶妻呢？难道在我们自己的宗族或同胞当中没有女子吗？”可是参孙对父亲说：“我很喜欢她；请把她娶来。”
【KJV】Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
【NIV】His father and mother replied, "Isn't there an acceptable woman among your relatives or among all our people? Must you go to the uncircumcised Philistines to get a wife?" But Samson said to his father, "Get her for me. She's the right one for me."
【BBE】Then his father and mother said to him, Is there no woman among the daughters of your relations or among all my people, that you have to go for your wife to the Philistines, who are without circumcision? But Samson said to his father, Get her for me, for she is pleasing to me.
【ASV】Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
4 【和合本】他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。
【吕振中】他父母却不知道这事乃出于永恒主，因为永恒主正在找机会攻击非利士人呢。那时非利士人正管辖着以色列人。
【思高本】他的父母原不知道这事是出于上主，使他找机会攻击培肋舍特，因为那时培肋舍特正统治以色列。
【现代本】他父母并不知道上主要参孙这样做，因为上主在造机会敌对非利士人。这时，非利士人统治着以色列。
【KJV】But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.
【NIV】His parents did not know that this was from the LORD , who was seeking an occasion to confront the Philistines; for at that time they were ruling over Israel.)
【BBE】Now his father and mother had no knowledge that this was the purpose of the Lord, who had the destruction of the Philistines in mind. Now the Philistines at that time were ruling over Israel.
【ASV】But his father and his mother knew not that it was of Jehovah; for he sought an occasion against the Philistines. Now at that time the Philistines had rule over Israel.
5 【和合本】参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
【吕振中】参孙跟他父母下亭拿去，来到亭拿的葡萄园；忽有一只少壮狮子向他吼叫着。
【思高本】叁松往提默纳去，来到提默纳的葡萄园时，看，有一只小狮子向他咆哮；
【现代本】于是，参孙跟父母到亭拿去。他们经过那里的葡萄园时，他听见一只幼狮在吼叫。
【KJV】Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.
【NIV】Samson went down to Timnah together with his father and mother. As they approached the vineyards of Timnah, suddenly a young lion came roaring toward him.
【BBE】Then Samson went down to Timnah (and his father and his mother,) and came to the vine-gardens of Timnah; and a young lion came rushing out at him.
【ASV】Then went Samson down, and his father and his mother, to Timnah, and came to the vineyards of Timnah: and, behold, a young lion roared against him.
6 【和合本】耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
【吕振中】永恒主的灵大大激动了参孙，参孙便将狮子撕裂，像人撕裂山羊羔一样，赤手空拳，也没有将他所作的告诉父母。
【思高本】上主的神突然降在他身上，他当时虽赤手空拳，竟将那狮子撕裂，好像撕裂小山羊；他没有把所作的这事告诉他的父母。
【现代本】上主的能力突然临到参孙，他赤手空拳地撕裂了那只狮子，好像在撕一只小山羊。他并没有把他所做的事告诉父母。
【KJV】And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.
【NIV】The Spirit of the LORD came upon him in power so that he tore the lion apart with his bare hands as he might have torn a young goat. But he told neither his father nor his mother what he had done.
【BBE】And the spirit of the Lord came on him with power, and, unarmed as he was, pulling the lion in two as one might do to a young goat, he put him to death; (but he said nothing to his father and mother of what he had done.)
【ASV】And the Spirit of Jehovah came mightily upon him, and he rent him as he would have rent a kid; and he had nothing in his hand: but he told not his father or his mother what he had done.
7 【和合本】参孙下去与女子说话，就喜悦她；
【吕振中】参孙下去、对那女子说话，看来很中意她。
【思高本】此后他下去向那女子谈情，叁松很喜爱她。
【现代本】参孙去见那女子，跟她谈话；参孙很喜欢她。
【KJV】And he went down, and talked with the woman; and she pleased Samson well.
【NIV】Then he went down and talked with the woman, and he liked her.
【BBE】So he went down and had talk with the woman; and she was pleasing to Samson.
【ASV】And he went down, and talked with the woman, and she pleased Samson well.
8 【和合本】过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，
【吕振中】过了些日子，参孙回去要娶那女子，他转向道旁、去看那死狮；见有一群蜜蜂、还有蜜在死狮之内呢。
【思高本】过了不久，回去娶她，绕路去看那只死狮子。看，在狮子体内有一窝蜜蜂作了蜜。
【现代本】过了几天，参孙回来娶她。途中，他转去看他杀死的狮子，想不到竟在狮子的尸首内发现一群蜜蜂和蜂蜜。
【KJV】And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.
【NIV】Some time later, when he went back to marry her, he turned aside to look at the lion's carcass. In it was a swarm of bees and some honey,
【BBE】Then after a time he went back to take her; and turning from the road to see the dead body of the lion, he saw a mass of bees in the body of the lion, and honey there.
【ASV】And after a while he returned to take her; and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees in the body of the lion, and honey.
9 【和合本】就用手取蜜，且吃且走；到了父母那里，给他父母，他们也吃了；只是没有告诉这蜜是从死狮之内取来的。
【吕振中】参孙将蜜刮在手掌中、再走，一边吃一边走，走到他父母那里，将蜜给了他们，他们也吃了；他却没有告诉他们这蜜是从死狮之内刮下来的。
【思高本】他取了些蜜放在手中，继续前行，一面走一面吃；来到他父母那，也给他们一些，他们也吃了，但他没有告诉他们这蜜是从狮子体内取来的。
【现代本】他挖了一点蜂蜜放在手上，一面走一面吃。然后他到父母那里，给他们蜂蜜，他们也吃了；但是参孙没有告诉他们蜂蜜是从狮子的尸首内挖出来的。
【KJV】And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.
【NIV】which he scooped out with his hands and ate as he went along. When he rejoined his parents, he gave them some, and they too ate it. But he did not tell them that he had taken the honey from the lion's carcass.
【BBE】And he took the honey in his hand, and went on, tasting it on the way; and when he came to his father and mother he gave some to them; but did not say that he had taken the honey from the body of the lion.
【ASV】And he took it into his hands, and went on, eating as he went; and he came to his father and mother, and gave unto them, and they did eat: but he told them not that he had taken the honey out of the body of the lion.
10 【和合本】他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。
【吕振中】参孙的父亲下去到那女子那里，参孙在那里办了筵席，因为个新郎的都这样行。
【思高本】叁松又来到那女子那，有人为他设了婚筵，因为青年人们惯常这样做。
【现代本】他父亲到那女子家；参孙按照当时年轻人的习惯，在那里办婚宴。
【KJV】So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
【NIV】Now his father went down to see the woman. And Samson made a feast there, as was customary for bridegrooms.
【BBE】Then Samson went down to the woman, and made a feast there, as was the way among young men.
【ASV】And his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
11 【和合本】众人看见参孙，就请了三十个人陪伴他。
【吕振中】众人看见参孙，就请了三十个人陪伴他。
【思高本】但有人害怕他，便请来叁十个同伴陪伴他。
【现代本】非利士人看见参孙，就派三十个人陪他。
【KJV】And it came to pass, when they saw him, that they brought thirty companions to be with him.
【NIV】When he appeared, he was given thirty companions.
【BBE】And he took thirty friends, and they were with him.
【ASV】And it came to pass, when they saw him, that they brought thirty companions to be with him.
12 【和合本】参孙对他们说：“我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳；
【吕振中】参孙对他们说∶“我给你们出个谜语，你们在七天筵宴之内若能将它的意思切实告诉我，并猜得出，我就给你们三十件亚麻衬衣、三十套衣服。
【思高本】叁松对他们说：“让我给你们说个谜语，如果你们能在这七天婚筵期内，给我猜出来，我就给你们叁十件衬衫和叁十套礼服。
【现代本】参孙对他们说：“我给你们出一个谜语，如果你们能在这七天婚宴期间猜出来，我给你们每人一件上等麻纱衣和一套礼服；
【KJV】And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:
【NIV】Let me tell you a riddle," Samson said to them. "If you can give me the answer within the seven days of the feast, I will give you thirty linen garments and thirty sets of clothes.
【BBE】And Samson said, Now I have a hard question for you: if you are able to give me the answer before the seven days of the feast are over, I will give you thirty linen robes and thirty changes of clothing;
【ASV】And Samson said unto them, Let me now put forth a riddle unto you: if ye can declare it unto me within the seven days of the feast, and find it out, then I will give you thirty linen garments and thirty changes of raiment;
13 【和合本】你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。”他们说：“请将谜语说给我们听。”
【吕振中】你们若不能告诉我，你们就给我三十件亚麻衬衣、三十套衣服”；他们对他说∶“请将谜语说给我们听。”
【思高本】若是你们不能给我解说，你们就得给我叁十件衬衫和叁十套礼服。”他们对他说：“请你把谜语讲给我们听。”
【现代本】如果你们猜不出，你们每人给我一件上等麻纱衣和一套礼服。”他们说：“把谜语说出来给我们听听吧！”
【KJV】But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.
【NIV】If you can't tell me the answer, you must give me thirty linen garments and thirty sets of clothes." "Tell us your riddle," they said. "Let's hear it."
【BBE】But if you are not able to give me the answer, then you will have to give me thirty linen robes and thirty changes of clothing. And they said to him, Put your hard question and let us see what it is.
【ASV】but if ye cannot declare it unto me, then shall ye give me thirty linen garments and thirty changes of raiment. And they said unto him, Put forth thy riddle, that we may hear it.
14 【和合本】参孙对他们说：吃的从吃者出来；甜的从强者出来。他们三日不能猜出谜语的意思。
【吕振中】参孙对他们说∶“可吃的出于吃者；甜的出于强者。”三天他们都不能说出谜语的意思。
【思高本】他向他们说：“食者生出食品，强者生出甘甜。”他们叁天之久不能解这谜语。
【现代本】参孙说：食物出自食者；甜蜜出自强者。他们想了三天都猜不出来。
【KJV】And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.
【NIV】He replied, "Out of the eater, something to eat; out of the strong, something sweet." For three days they could not give the answer.
【BBE】And he said, Out of the taker of food came food, and out of the strong came the sweet. And at the end of three days they were still not able to give the answer.
【ASV】And he said unto them, Out of the eater came forth food, And out of the strong came forth sweetness. And they could not in three days declare the riddle.
15 【和合本】到第七天，他们对参孙的妻说：“你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗？”
【吕振中】到了第七天（或译∶第四天）、他们对参孙的妻子说∶“你诓哄你丈夫，将谜语的意思告诉我们吧，免得我们用火烧你和你父亲的房屋。难道你们请了我们来，是要夺取我们所有的么？”
【思高本】到了第四天，他们对叁松的妻子说：“请引诱你的丈夫，把谜语说给你，以免我们放火烧你和你的父家。难道你请了我们来，是为了夺取我们的东西吗？”
【现代本】第四天（希伯来文是：第七天），他们对参孙的妻子说：“你要用计向你丈夫探出谜底来，不然，我们要放火烧你父亲全家，连你也烧掉。你们两人请我们来是要抢我们吗？”
【KJV】And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?
【NIV】On the fourth day, they said to Samson's wife, "Coax your husband into explaining the riddle for us, or we will burn you and your father's household to death. Did you invite us here to rob us?"
【BBE】So on the fourth day they said to Samson's wife, Get from your husband the answer to his question by some trick or other, or we will have you and your father's house burned with fire; did you get us here to take all we have?
【ASV】And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to impoverish us? is it not so?
16 【和合本】参孙的妻在丈夫面前啼哭说：“你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。”参孙回答说：“连我父母我都没有告诉，岂可告诉你呢？”
【吕振中】参孙的妻子在丈夫面前哭着说∶“你只是恨我，不是爱我；你给我本国的子民出谜语，却没有将意思告诉我。”参孙对她说∶“你看，连我父母、我都没有告诉，怎能告诉你呢？
【思高本】叁松的妻子就在他眼前哭哭啼啼说：“你是恨我，而不是爱我！你给我的同胞说谜语，都不解给我听。”叁松对她说：“你看，我都没有告诉我的父母，怎能告诉你？”
【现代本】于是，参孙的妻子哭哭啼啼在他面前说：“你不爱我，只有恨我！你出谜语给我的同胞，却不告诉我谜底！”参孙说：“我连自己的父母都没告诉他们，我怎么会告诉你呢？”
【KJV】And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?
【NIV】Then Samson's wife threw herself on him, sobbing, "You hate me! You don't really love me. You've given my people a riddle, but you haven't told me the answer." "I haven't even explained it to my father or mother," he replied, "so why should I explain it to you?"
【BBE】Then Samson's wife, weeping over him, said, Truly you have no love for me but only hate; you have put a hard question to the children of my people and have not given me the answer. And he said to her, See, I have not given the answer even to my father or my mother; am I to give it to you?
【ASV】And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell thee?
17 【和合本】七日筵宴之内，她在丈夫面前啼哭，到第七天逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。
【吕振中】在有筵宴的七天之内、那妇人在丈夫面前一迳哭哭啼啼，到了第七天她逼着他很厉害，他才告诉她；妇人便将谜语的意思告诉她本国的人。
【思高本】那七天婚筵期内，她常在他跟前哭哭啼啼；到了第七天，由于她不断的催逼，叁松便将谜底告诉了她；她就把谜底告诉自己的同胞。
【现代本】他妻子在七天婚宴期间，一直为这件事哭闹。第七天，参孙经不起妻子纠缠唠叨就把谜底告诉了她，她就去告诉非利士人。
【KJV】And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.
【NIV】She cried the whole seven days of the feast. So on the seventh day he finally told her, because she continued to press him. She in turn explained the riddle to her people.
【BBE】And all the seven days of the feast she went on weeping over him; and on the seventh day he gave her the answer, because she gave him no peace; and she sent word of it to the children of her people.
【ASV】And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she pressed him sore; and she told the riddle to the children of her people.
18 【和合本】到第七天，日头未落以前，那城里的人对参孙说：有什么比蜜还甜呢？有什么比狮子还强呢？参孙对他们说：你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。
【吕振中】在第七天太阳未落以前、城里的人便对参孙说∶“有什么比蜜还甜呢？有什么比狮子还强呢？”参孙对他们说∶“你们若不是用我那未生犊的母牛犁田，就猜不出我谜语的意思来。”
【思高本】到了第七天，在他进洞房之前，本城的人给他说：“有什么比蜜还甜？有什么比狮子还强？”他向他们说：“你们若不是用我的小母牛耕田，你们决不会猜出我的谜底。”
【现代本】第七天，参孙进卧房以前（希伯来文是：在太阳还没下山以前），城里的人去见参孙，说：还有什么比蜂蜜更甜？还有什么比狮子更强？参孙回答：如果不用我的母牛犁地，你们绝对猜不出谜底！
【KJV】And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.
【NIV】Before sunset on the seventh day the men of the town said to him, "What is sweeter than honey? What is stronger than a lion?" Samson said to them, "If you had not plowed with my heifer, you would not have solved my riddle."
【BBE】Then on the seventh day, before he went into the bride's room, the men of the town said to him, What is sweeter than honey? and what is stronger than a lion? And he said to them, If you had not been ploughing with my cow you would not have got the answer to my question.
【ASV】And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, Ye had not found out my riddle.
19 【和合本】耶和华的灵大大感动参孙，他就下到亚实基伦，击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。
【吕振中】永恒主的灵大大激动参孙，参孙就下到亚实基伦，击杀了他们中间三十个人，取了所被剥夺的衣裳，将那三十套衣裳，给了那些将谜语的意思说出来的人；参孙发怒，便上他父亲家里去了。
【思高本】上主的神又突然降在他身上，他就下到阿市刻隆，击杀了叁十个人，拿了所劫夺的东西，把叁十套礼服送给猜中谜语的人；以后愤怒的回到父亲家。
【现代本】上主的能力突然临到参孙，使他强壮，他就到亚实基伦，杀了三十个人，把他们剥光，拿他们的礼服给猜出谜语的那些人。事后，他非常生气，就回父亲家里去。
【KJV】And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.
【NIV】Then the Spirit of the LORD came upon him in power. He went down to Ashkelon, struck down thirty of their men, stripped them of their belongings and gave their clothes to those who had explained the riddle. Burning with anger, he went up to his father's house.
【BBE】And the spirit of the Lord came rushing on him, and he went down to Ashkelon and, attacking thirty men there, took their clothing from them, and gave it to the men who had given the answer to his hard question. Then, full of wrath, he went back to his father's house.
【ASV】And the Spirit of Jehovah came mightily upon him, and he went down to Ashkelon, and smote thirty men of them, and took their spoil, and gave the changes of raiment unto them that declared the riddle. And his anger was kindled, and he went up to his father's house.
20 【和合本】参孙的妻便归了参孙的陪伴，就是作过他朋友的。
【吕振中】于是参孙的妻子归了参孙的一个陪伴、就是做过他伴郎的。
【思高本】叁松的妻子以后却跟了作他伴郎的一个同伴。
【现代本】他的妻子后来嫁给了他的伴郎。
【KJV】But Samson's wife was given to his companion, whom he had used as his friend.
【NIV】And Samson's wife was given to the friend who had attended him at his wedding.
【BBE】But Samson's wife was given to the friend who had been his best man.
【ASV】But Samson's wife was given to his companion, whom he had used as his friend.


第 15 章

1 【和合本】过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻，说：“我要进内室见我的妻。”他岳父不容他进去，
【吕振中】过了些日子，到割麦子的时候，参孙带着一只山羊羔去看望他妻子；他说∶“我要进卧房去找我妻子”；妻子的父亲却不让他进去。
【思高本】过了一些日子，正是收割麦子的时期，叁松带了一只小山羊去看他的妻子；他说：“我要到内室去亲近我的妻子。”但是妻子的父亲不让他进去，
【现代本】过了些日子，在收割麦子的季节，参孙带一只小山羊去看他妻子。参孙对他岳父说：“我要进卧房去找我妻子。”他岳父不准他进去，
【KJV】But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
【NIV】Later on, at the time of wheat harvest, Samson took a young goat and went to visit his wife. He said, "I'm going to my wife's room." But her father would not let him go in.
【BBE】Now a short time after, at the time of the grain-cutting, Samson, taking with him a young goat, went to see his wife; and he said, I will go in to my wife into the bride's room. But her father would not let him go in.
【ASV】But it came to pass after a while, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
2 【和合本】说：“我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗？你可以娶来代替她吧！”
【吕振中】父亲说∶“我心里估定说∶你一定极恨她，因此我将她给了你的一个陪伴；她的小妹子不是比她俊美么？那尽可以归你来代替她呀。”
【思高本】且说：“我以为你一定厌恶了她，所以我将她嫁给你的一个同伴；她的妹妹不是比她更美丽吗？你可娶而代之。”
【现代本】对他说：“我确定你恨她，所以把她嫁给你的伴郎了。她妹妹比她漂亮，你可以娶她。”
【KJV】And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
【NIV】I was so sure you thoroughly hated her," he said, "that I gave her to your friend. Isn't her younger sister more attractive? Take her instead."
【BBE】And her father said, It seemed to me that you had only hate for her; so I gave her to your friend: but is not her younger sister fairer than she? so please take her in place of the other.
【ASV】And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
3 【和合本】参孙说：“这回我加害于非利士人不算有罪。”
【吕振中】参孙对他们说∶“这回我若加害于非利士人，我对他们是不算为有罪的。”
【思高本】叁松对他们说：“我若加害培肋舍特人，这一次我可不负责任。”
【现代本】参孙说：“这一次我要好好地对付非利士人！”
【KJV】And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.
【NIV】Samson said to them, "This time I have a right to get even with the Philistines; I will really harm them."
【BBE】Then Samson said to them, This time I will give payment in full to the Philistines, for I am going to do them great evil.
【ASV】And Samson said unto them, This time shall I be blameless in regard of the Philistines, when I do them a mischief.
4 【和合本】于是参孙去捉了三百只狐狸（或作：野狗），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间，
【吕振中】于是参孙去捉了三百只狼，取了火把来，将狼尾巴对尾巴捆上，将一枝火把插在两条尾巴中间。
【思高本】于是叁松去捉了叁百只狐狸，又拿火把来，把狐狸的尾和尾结在一起，将火把插在两尾中间，
【现代本】他捉了三百只狐狸，把狐狸的尾巴一对对地结在一起，插上一支火把，
【KJV】And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.
【NIV】So he went out and caught three hundred foxes and tied them tail to tail in pairs. He then fastened a torch to every pair of tails,
【BBE】So Samson went and got three hundred foxes and some sticks of fire-wood; and he put the foxes tail to tail with a stick between every two tails;
【ASV】And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between every two tails.
5 【和合本】点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。
【吕振中】他将火把点着，就放狼进入非利士人站着的庄稼，将堆积的禾捆、站着的禾稼、以及葡萄园、橄榄园、尽都烧了。
【思高本】点着火把，将狐狸放入培肋舍特人的庄田内，把堆集的麦捆，立着的庄稼，葡萄园和橄榄园都烧了。
【现代本】然后点火，把狐狸放进非利士人的麦田里。这样，他把割好的和还没割的麦子都烧了，连橄榄园也烧了。
【KJV】And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.
【NIV】lit the torches and let the foxes loose in the standing grain of the Philistines. He burned up the shocks and standing grain, together with the vineyards and olive groves.
【BBE】Then firing the sticks, he let the foxes loose among the uncut grain of the Philistines, and all the corded stems as well as the living grain and the vine-gardens and the olives went up in flames.
【ASV】And when he had set the brands on fire, he let them go into the standing grain of the Philistines, and burnt up both the shocks and the standing grain, and also the oliveyards.
6 【和合本】非利士人说：“这事是谁做的呢？”有人说：“是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。”于是非利士人上去，用火烧了妇人和她的父亲。
【吕振中】非利士人说∶“这是谁作的呢？”有人说∶“是亭拿人的女婿参孙，因为他岳父将他的妻子给了他的一个伴郎。”于是非利士人上去，用火烧了妇人和她的父亲（有古卷加∶的房屋）。
【思高本】培肋舍特人问说：“是谁作了这事？”有人说：“是提默纳人的女婿叁松，因为他的岳父把他的妻子嫁给了他的一个同伴。”培肋舍特人就上去，放火烧了那女子和她的父家。
【现代本】非利士人调查谁放火，发现是参孙干的，因为他岳父（亭拿人）把他妻子嫁给了他的伴郎。于是非利士人到他岳父家，放火烧那女人，也烧他岳父的家（或译：把那女子和她全家的人都烧死）。
【KJV】Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
【NIV】When the Philistines asked, "Who did this?" they were told, "Samson, the Timnite's son-in-law, because his wife was given to his friend." So the Philistines went up and burned her and her father to death.
【BBE】Then the Philistines said, Who has done this? And they said, Samson, the son-in-law of the Timnite, because he took his wife and gave her to his friend. So the Philistines came up and had her and her father's house burned.
【ASV】Then the Philistines said, Who hath done this? And they said, Samson, the son-in-law of the Timnite, because he hath taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
7 【和合本】参孙对非利士人说：“你们既然这样行，我必向你们报仇才肯罢休。”
【吕振中】参孙对非利士人说∶“你们既然这样行，我总要在你们身上报仇才肯罢休。”
【思高本】叁松向他们说：“你们既然这样作，我必向你们报复，然后罢休。”
【现代本】参孙对他们说：“你们既然这么蛮横，我发誓，不报此仇绝不罢休！”
【KJV】And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.
【NIV】Samson said to them, "Since you've acted like this, I won't stop until I get my revenge on you."
【BBE】And Samson said to them, If you go on like this, truly I will take my full payment from you; and that will be the end of it.
【ASV】And Samson said unto them, If ye do after this manner, surely I will be avenged of you, and after that I will cease.
8 【和合本】参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。
【吕振中】参孙就打到他们四脚朝天，大行杀戮；他便下去，住在以坦磐巉岩的罅隙里。
【思高本】叁松遂打击他们，腿腰乱砍，大杀一阵；然后下去住在厄坦的一个石穴内。
【现代本】参孙大肆屠杀，杀死了许多人。后来他到以坦，住在那里的岩石洞里。
【KJV】And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.
【NIV】He attacked them viciously and slaughtered many of them. Then he went down and stayed in a cave in the rock of Etam.
【BBE】And he made an attack on them, driving them in uncontrolled flight, and causing great destruction; then he went away to his safe place in the crack of the rock at Etam.
【ASV】And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the cleft of the rock of Etam.

参孙击败非利士人
9 【和合本】非利士人上去安营在犹大，布散在利希。
【吕振中】非利士人上去，扎营在犹大，在利希（即∶‘腮骨’的意思）四散侵掠。
【思高本】培肋舍特人上去，在犹大扎营，进袭肋希。
【现代本】非利士人到了犹大，在那里扎营，攻打利希城。
【KJV】Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.
【NIV】The Philistines went up and camped in Judah, spreading out near Lehi.
【BBE】Then the Philistines went and put up their tents in Judah, all round Lehi.
【ASV】Then the Philistines went up, and encamped in Judah, and spread themselves in Lehi.
10 【和合本】犹大人说：“你们为何上来攻击我们呢？”他们说：“我们上来是要捆绑参孙；他向我们怎样行，我们也要向他怎样行。”
【吕振中】犹大人说∶“你们为葚么上来攻打我们呢？”他们说∶“我们上来是要捆绑参孙，他怎样待我们，我们也怎样待他。”
【思高本】犹大问说：“你们为什么上来攻打我们？”他们答说：“我们上来是为拘捕叁松，要报复他对我们所行的。”
【现代本】犹大人问他们：“你们为什么上来攻打我们呢？”他们说：“我们来捉参孙；他怎样待我们，我们也要怎样待他。”
【KJV】And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.
【NIV】The men of Judah asked, "Why have you come to fight us?" "We have come to take Samson prisoner," they answered, "to do to him as he did to us."
【BBE】And the men of Judah said, Why have you come up against us? And they said, We have come up to take Samson, and to do to him as he has done to us.
【ASV】And the men of Judah said, Why are ye come up against us? And they said, To bind Samson are we come up, to do to him as he hath done to us.
11 【和合本】于是有三千犹大人下到以坦磐的穴内，对参孙说：“非利士人辖制我们，你不知道吗？你向我们行的是什么事呢？”他回答说：“他们向我怎样行，我也要向他们怎样行。”
【吕振中】于是有三千犹大人下到以坦巉岩的罅隙里，对参孙说∶“非利士人怎样辖制我们、难道你不知道么？你对我们这样行、是什么意思？”参孙对他们说∶“他们怎样待我，我就怎样待他们。”
【思高本】于是有叁千犹大人到厄坦石穴那，对叁松说：“难道你不知道培肋舍特人统治我们吗？你为什么作连累我们的事？”他回答说：“他们怎样待我，我也怎样待他们。”
【现代本】因此，有三千犹大人到以坦的岩石洞找参孙，对他说：“难道你不晓得非利士人是我们的统治者吗？你把我们害惨了！”参孙回答：“我只照他们待我的待他们呀！”
【KJV】Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
【NIV】Then three thousand men from Judah went down to the cave in the rock of Etam and said to Samson, "Don't you realize that the Philistines are rulers over us? What have you done to us?" He answered, "I merely did to them what they did to me."
【BBE】Then three thousand of the men of Judah went down to the crack of the rock of Etam, and said to Samson, Is it not clear to you that the Philistines are our rulers? What is this you have done to us? And he said to them, I only did to them as they did to me.
【ASV】Then three thousand men of Judah went down to the cleft of the rock of Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what then is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
12 【和合本】犹大人对他说：“我们下来是要捆绑你，将你交在非利士人手中。”参孙说：“你们要向我起誓，应承你们自己不害死我。”
【吕振中】犹大人对他说∶“我们下来、是要捆绑你，将你交在非利士人手中。”参孙对他们说∶“你们要向我起誓不将我杀掉才行。”
【思高本】他们就向他说：“我们下来是为拘捕你，把你交在培肋舍特人手中。”叁松向他们说：“你们要对我发誓，不杀害我！”
【现代本】他们告诉他：“我们到这里来，要捆绑你，把你交给非利士人。”参孙说：“你们要跟我发誓，你们不下手杀我。”
【KJV】And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
【NIV】They said to him, "We've come to tie you up and hand you over to the Philistines." Samson said, "Swear to me that you won't kill me yourselves."
【BBE】Then they said to him, We have come down to take you and give you up into the hands of the Philistines. And Samson said to them, Give me your oath that you will not make an attack on me yourselves.
【ASV】And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
13 【和合本】他们说：“我们断不杀你，只要将你捆绑交在非利士人手中。”于是用两条新绳捆绑参孙，将他从以坦磐带上去。
【吕振中】他们告诉他说∶“不，我们只要将你捆绑，交在非利士人手中罢了；我们断不害死你。”他们就用两条新的粗绳子捆绑参孙，从巉岩里给带上去。
【思高本】他们回答说：“一定不；我们只把你绑好，交在他们手中，决不杀你。”他们于是用两条新绳把他捆起，从石穴把他拉上来。
【现代本】他们说：“好的，我们只把你绑起来，交给他们；我们不杀你。”于是他们用两根新的绳子把参孙绑起来，带他出岩石洞。
【KJV】And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.
【NIV】Agreed," they answered. "We will only tie you up and hand you over to them. We will not kill you." So they bound him with two new ropes and led him up from the rock.
【BBE】And they said, No; we will take you and give you up into their hands, but truly we will not put you to death. So knotting two new cords round him they took him up from the rock.
【ASV】And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new ropes, and brought him up from the rock.
14 【和合本】参孙到了利希，非利士人都迎着喧嚷。耶和华的灵大大感动参孙，他臂上的绳就象火烧的麻一样，他的绑绳都从他手上脱落下来。
【吕振中】参孙来到利希（即∶‘腮骨’的意思），非利士人就呐喊起来迎着他；永恒主的灵大大激动参孙，他手臂上的粗绳子就像火烧的麻一样，绑他的绳子都从他手上成了灰般掉下来。
【思高本】他来到肋希，培肋舍特人呐喊着出来迎他；那时上主的神突然降在他身上，他手臂上的绳索，好像着火的细麻一样，绑他的绳子从他的手上落下。
【现代本】参孙到了利希，非利士人迎着他跑去，对他大声喊叫。上主的大能突然临到他，使他强壮；他一挣扎，捆绑着他手臂的绳子就像被火烧过的麻线一样断了。
【KJV】And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.
【NIV】As he approached Lehi, the Philistines came toward him shouting. The Spirit of the LORD came upon him in power. The ropes on his arms became like charred flax, and the bindings dropped from his hands.
【BBE】And when he came to Lehi, the Philistines came out, meeting him with loud cries; then the spirit of the Lord came rushing on him, and the cords on his arms became like grass which has been burned with fire, and the bands came falling off his hands.
【ASV】When he came unto Lehi, the Philistines shouted as they met him: and the Spirit of Jehovah came mightily upon him, and the ropes that were upon his arms became as flax that was burnt with fire, and his bands dropped from off his hands.
15 【和合本】他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。
【吕振中】他看见一块未乾未脆的驴腮骨，就伸手捡起来，用来击杀千人。
【思高本】他找到一块鲜驴腮骨，伸手拿起来，击杀了一千人。
【现代本】他找到一根还没干的驴腮骨，捡起来，用它杀了一千人。
【KJV】And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.
【NIV】Finding a fresh jawbone of a donkey, he grabbed it and struck down a thousand men.
【BBE】And taking up the mouth-bone of an ass newly dead, which he saw by chance on the earth, he put to death a thousand men with it.
【ASV】And he found a fresh jawbone of an ass, and put forth his hand, and took it, and smote a thousand men therewith.
16 【和合本】参孙说：我用驴腮骨杀人成堆，用驴腮骨杀了一千人。
【吕振中】参孙说∶“我用驴腮骨杀人一堆一堆；我用驴腮骨击杀了千人。”
【思高本】然后叁松喊说：“用驴腮骨杀的一堆一堆，用驴腮骨杀了一千。”
【现代本】参孙作诗说：我用一根驴腮骨杀了一千人；我用一根驴腮骨使尸首堆栈（跟希伯来语驴发音相近）。
【KJV】And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.
【NIV】Then Samson said, "With a donkey's jawbone I have made donkeys of them. With a donkey's jawbone I have killed a thousand men."
【BBE】And Samson said, With a red ass's mouth-bone I have made them red with blood, with a red ass's mouth-bone I have sent destruction on a thousand men.
【ASV】And Samson said, With the jawbone of an ass, heaps upon heaps, With the jawbone of an ass have I smitten a thousand men.
17 【和合本】说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。
【吕振中】说完这话，就把那腮骨从手里抛出去；于是那地便叫做拉末利希（即∶‘腮骨高地’的意思）。
【思高本】当他说完这话，就顺手把腮骨抛弃了；因此那地名叫辣玛肋希。
【现代本】他说完了就把驴腮骨扔掉。那地方就叫拉末利希（希伯来语的意思是：腮骨冈）。
【KJV】And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.
【NIV】When he finished speaking, he threw away the jawbone; and the place was called Ramath Lehi.
【BBE】And having said these words, he let the mouth-bone go out of his hand; so that place was named Ramath-lehi.
【ASV】And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand; and that place was called Ramath-lehi.
18 【和合本】参孙甚觉口渴，就求告耶和华说：“你既藉仆人的手施行这么大的拯救，岂可任我渴死、落在未受割礼的人手中呢？”
【吕振中】参孙非常口渴，就呼求永恒主说∶“你既将这么大的拯救交在你仆人手中，难道你如今要任我渴死，落在没受割礼的人手中么？”
【思高本】此后，他非常口渴，呼吁上主说：“你藉你仆人的手得了这次大胜利；如今我却要渴死，陷于这些没有割损的人手中。”
【现代本】后来，参孙非常口渴；他呼求上主说：“你使你的仆人大胜敌人；现在你要我渴死、落在那些野非利士人的手里吗？”
【KJV】And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?
【NIV】Because he was very thirsty, he cried out to the LORD , "You have given your servant this great victory. Must I now die of thirst and fall into the hands of the uncircumcised?"
【BBE】After this, he was in great need of water, and crying out to the Lord, he said, You have given this great salvation by the hand of your servant, and now need of water will be my death; and I will be given into the hands of this people who are without circumcision.
【ASV】And he was sore athirst, and called on Jehovah, and said, Thou hast given this great deliverance by the hand of thy servant; and now shall I die for thirst, and fall into the hand of the uncircumcised.
19 【和合本】上帝就使利希的洼处裂开，有水从其中涌出来。参孙喝了，精神复原；因此那泉名叫隐哈歌利，那泉直到今日还在利希。
【吕振中】上帝就使利希的臼状洼地裂开，就有水从那里涌出来；参孙喝了，精神便复了原；因此那泉名叫隐哈歌利（即∶‘呼求者的水泉’的意思）；那泉到今日还在利希。
【思高本】天主遂在肋希使一洼地裂开，涌出水来；他喝了水，精神恢复，无异再生；因此那泉称作“呼吁泉，”至今还在肋希。
【现代本】上帝使利希的地裂开，涌出泉水。他喝了以后，精神复原。因此，那水泉叫隐哈歌利（希伯来语的意思是：呼求者之泉），到今天还在利希。
【KJV】But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.
【NIV】Then God opened up the hollow place in Lehi, and water came out of it. When Samson drank, his strength returned and he revived. So the spring was called En Hakkore, and it is still there in Lehi.
【BBE】Then God made a crack in the hollow rock in Lehi and water came out of it; and after drinking, his spirit came back to him and he was strong again; so that place was named En-hakkore; it is in Lehi to this day.
【ASV】But God clave the hollow place that is in Lehi, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore the name thereof was called En-hakkore, which is in Lehi, unto this day.
20 【和合本】当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。
【吕振中】当非利士人的日子、参孙作了士师二十年、来拯救以色列。
【思高本】他在培肋舍特人统治以色列的时日内，作以色列民长二十年。
【现代本】非利士人统治期间，参孙作以色列的士师二十年。
【KJV】And he judged Israel in the days of the Philistines twenty years.
【NIV】Samson led Israel for twenty years in the days of the Philistines.
【BBE】And he was judge of Israel in the days of the Philistines for twenty years.
【ASV】And he judged Israel in the days of the Philistines twenty years.


第 16 章

参孙在迦萨
1 【和合本】参孙到了迦萨，在那里看见一个妓女，就与她亲近。
【吕振中】参孙到了迦萨，在那里看见一个庙妓女，就进去找她。
【思高本】叁松往迦萨去，在那看见一个妓女，便去走近了她。
【现代本】有一天，参孙到非利士人的城迦萨，在那里遇见一个妓女，就跟她睡觉。
【KJV】Then went Samson to Gaza, and saw there an harlot, and went in unto her.
【NIV】One day Samson went to Gaza, where he saw a prostitute. He went in to spend the night with her.
【BBE】Now Samson went to Gaza, and there he saw a loose woman and went in to her.
【ASV】And Samson went to Gaza, and saw there a harlot, and went in unto her.
2 【和合本】有人告诉迦萨人说：“参孙到这里来了！”他们就把他团团围住，终夜在城门悄悄埋伏，说：“等到天亮我们便杀他。”
【吕振中】有人告诉迦萨人说∶“参孙到这里来了”，他们就把他团团围住，终夜在城门那里埋伏等着他，终夜不作声，说∶“等到早晨天亮、我们便杀他。”
【思高本】有人告诉迦萨人说：“叁松到这来了。”他们就把他围住，终夜派人埋伏在城门口，整夜静悄悄地等待他，说：“等到早晨天亮，我们杀他。”
【现代本】迦萨人发现参孙在城里就包围那地方，整夜埋伏在城门，没有采取行动；他们自言自语：“我们等天亮才杀他。”
【KJV】And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.
【NIV】The people of Gaza were told, "Samson is here!" So they surrounded the place and lay in wait for him all night at the city gate. They made no move during the night, saying, "At dawn we'll kill him."
【BBE】And it was said to the Gazites, Samson is here. So they went round, watching for him all day at the doorway of the town, but at night they kept quiet, saying, When daylight comes we will put him to death.
【ASV】And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, Let be till morning light, then we will kill him.
3 【和合本】参孙睡到半夜，起来，将城门的门扇、门框、门闩，一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。
【吕振中】参孙睡到半夜、起来，就在半夜里将城门的门扇、门柱、同门闩、都拔起来，放在肩膀上，扛上希伯崙东面的山顶上。
【思高本】叁松睡到半夜，半夜醒来，抓紧城门，连两个门框带门闩，一起拔起，放在肩上，背到赫贝龙对面的山顶上。
【现代本】可是参孙睡到半夜就起来，把城门拆了，连门框带门扇、门闩都拆掉，把它们扛在肩膀上，带到离希伯仑不远的山顶。
【KJV】And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.
【NIV】But Samson lay there only until the middle of the night. Then he got up and took hold of the doors of the city gate, together with the two posts, and tore them loose, bar and all. He lifted them to his shoulders and carried them to the top of the hill that faces Hebron.
【BBE】And Samson was there till the middle of the night; then he got up, and took a grip on the doors of the town, pulling them up, together with their two supports and their locks, and put them on his back and took them up to the top of the hill in front of Hebron.
【ASV】And Samson lay till midnight, and arose at midnight, and laid hold of the doors of the gate of the city, and the two posts, and plucked them up, bar and all, and put them upon his shoulders, and carried them up to the top of the mountain that is before Hebron.

参孙和大利拉
4 【和合本】后来，参孙在梭烈谷喜爱一个妇人，名叫大利拉。
【吕振中】后来参孙在梭烈溪谷爱上了一个妇人、名叫大利拉。
【思高本】此后，他在芍勒克平原又爱上一个女人，名叫德里拉。
【现代本】后来，参孙在梭烈谷爱上了一个女人，名叫黛利拉。
【KJV】And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
【NIV】Some time later, he fell in love with a woman in the Valley of Sorek whose name was Delilah.
【BBE】Now after this, he was in love with a woman in the valley of Sorek, named Delilah.
【ASV】And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
5 【和合本】非利士人的首领上去见那妇人，对她说：“求你诓哄参孙，探探他因何有这么大的力气，我们用何法能胜他，捆绑克制他。我们就每人给你一千一百舍客勒银子。”
【吕振中】非利士人的霸主们上去见那妇人，对她说∶“请诓哄参孙，看他力气这么大到底在于什么，我们用葚么法子才能敌过他，捆绑而克制他；我们每人就给你一千一百锭银子。”
【思高本】培肋舍特的酋长上到她那，对她说：“请你引诱他，看看他这样大的力量是从那来的，我们怎样能制胜他，将他捆起，而制伏他；我们每人给你一千一百银子。”
【现代本】有五个非利士首领去见黛利拉，对她说：“你要用计探参孙，使他告诉你，他为什么有那么大的力气，我们怎样才能胜过他，捆绑他，使他就范。如果你探出来，我们每一个人给你一千一百块银子。”
【KJV】And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him; and we will give thee every one of us eleven hundred pieces of silver.
【NIV】The rulers of the Philistines went to her and said, "See if you can lure him into showing you the secret of his great strength and how we can overpower him so we may tie him up and subdue him. Each one of us will give you eleven hundred shekels of silver."
【BBE】And the chiefs of the Philistines came up to her, and said to her, Make use of your power over him and see what is the secret of his great strength, and how we may get the better of him, and put bands on him, so that we may make him feeble; and every one of us will give you eleven hundred shekels of silver.
【ASV】And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.
6 【和合本】大利拉对参孙说：“求你告诉我，你因何有这么大的力气，当用何法捆绑克制你。”
【吕振中】大利拉对参孙说∶“求你告诉我、你的力气这么大是在于什么，要用什么法子才能使你受捆绑而克制你。”
【思高本】德里拉问叁松说：“请你告诉我，你这样大的力量是从那来的？人怎样能将你捆起，而制伏你？”
【现代本】于是，黛利拉问参孙：“请告诉我，你为什么有那么大的力气。如果人要捆绑你，使你就范，有什么办法没有？”
【KJV】And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
【NIV】So Delilah said to Samson, "Tell me the secret of your great strength and how you can be tied up and subdued."
【BBE】So Delilah said to Samson, Make clear to me now what is the secret of your great strength, and how you may be put in bands and made feeble.
【ASV】And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
7 【和合本】参孙回答说：“人若用七条未干的青绳子捆绑我，我就软弱象别人一样。”
【吕振中】参孙对她说∶“人若用七条未乾的青新绳子捆绑我，我就软弱、像平常人一样。”
【思高本】叁松回答说：“人若用七根未乾的新牛筋绳将我捆起，我就像别人一样软弱。”
【现代本】参孙说：“要是他们用七根还没干的新绞绳捆绑我，我就跟平常人一样没有力量。”
【KJV】And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.
【NIV】Samson answered her, "If anyone ties me with seven fresh thongs that have not been dried, I'll become as weak as any other man."
【BBE】And Samson said to her, If seven new bow-cords which have never been made dry are knotted round me, I will become feeble and will be like any other man.
【ASV】And Samson said unto her, If they bind me with seven green withes that were never dried, then shall I become weak, and be as another man.
8 【和合本】于是非利士人的首领拿了七条未干的青绳子来，交给妇人，她就用绳子捆绑参孙。
【吕振中】于是非利士人的霸主们将七条未乾的青新绳子带上去给那妇人，妇人就用那绳子去捆绑参孙。
【思高本】培肋舍特人的酋长就给她送来七根未乾的新牛筋绳，她便用这些绳子将他捆起。
【现代本】于是，非利士首领把七根还没干的新绞绳交给黛利拉，她就把参孙捆起来。
【KJV】Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.
【NIV】Then the rulers of the Philistines brought her seven fresh thongs that had not been dried, and she tied him with them.
【BBE】So the chiefs of the Philistines gave her seven new bow-cords which had never been made dry, and she had them tightly knotted round him.
【ASV】Then the lords of the Philistines brought up to her seven green withes which had not been dried, and she bound him with them.
9 【和合本】有人预先埋伏在妇人的内室里。妇人说：“参孙哪，非利士人拿你来了！”参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
【吕振中】同时并叫埋伏的人在内室等候着；妇人说∶“参孙哪，非利士人来拿你来了。”参孙就挣断绳子，像麻丝线一近火气就折断一样。这样，他力气的根源人还是无人知道。
【思高本】当时有埋伏的人暗藏在她的内室；德里拉向他喊说：“叁松，培肋舍特人来捉你哩！”他就挣断牛筋绳，如同麻线被火烧断一样；于是人们仍不知他力量的所在。
【现代本】她早已叫人在她的内房等着。她喊：“参孙哪，非利士人来了！”参孙一挣扎，绞索像麻线碰到火，一下子断了。因此，他们还是不知道参孙的力气从哪里来。
【KJV】Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.
【NIV】With men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the thongs as easily as a piece of string snaps when it comes close to a flame. So the secret of his strength was not discovered.
【BBE】Now she had men waiting secretly in the inner room; and she said to him, The Philistines are on you, Samson. And the cords were broken by him as a twist of thread is broken when touched by a flame. So the secret of his strength did not come to light.
【ASV】Now she had liers-in-wait abiding in the inner chamber. And she said unto him, The Philistines are upon thee, Samson. And he brake the withes, as a string of tow is broken when it toucheth the fire. So his strength was not known.
10 【和合本】大利拉对参孙说：“你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。”
【吕振中】大利拉对参孙说∶“你看，你愚弄了我，你撒谎骗我；现在求你告诉我、要用什么法子使你受捆绑。”
【思高本】德里拉遂对叁松说：“看，你戏弄我，对我说谎。如今请你告诉我，怎样能捆绑你？”
【现代本】黛利拉对参孙说：“你愚弄我，欺骗了我！请告诉我，人怎样才能把你绑起来？”
【KJV】And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
【NIV】Then Delilah said to Samson, "You have made a fool of me; you lied to me. Come now, tell me how you can be tied."
【BBE】Then Delilah said to Samson, See, you have been making sport of me with false words; now, say truly how may you be put in bands?
【ASV】And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
11 【和合本】参孙回答说：“人若用没有使过的新绳捆绑我，我就软弱象别人一样。”
【吕振中】参孙对她说∶“人若用没有使过的新绳子捆绑我，我就软弱、像平常人一样。”
【思高本】他回答她说：“人若用从未用过的新绳将我捆起，我就像别人一样软弱。”
【现代本】参孙说：“如果他们用从来没有用过的新绳子捆绑我，我就跟平常人一样没有力量。”
【KJV】And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.
【NIV】He said, "If anyone ties me securely with new ropes that have never been used, I'll become as weak as any other man."
【BBE】And he said to her, If they only put round me new thick cords which have never been used, then I will become feeble and will be like any other man.
【ASV】And he said unto her, If they only bind me with new ropes wherewith no work hath been done, then shall I become weak, and be as another man.
12 【和合本】大利拉就用新绳捆绑他，对他说：“参孙哪，非利士人拿你来了！”有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。
【吕振中】大利拉就用新绳子捆绑他，对他说∶“参孙哪，非利士人来拿你来了。”当时有埋伏的人在内室等候着；参孙就从手臂上把绳子挣断下来，像挣断粗线一样。
【思高本】德里拉就拿新绳将他捆起，对他喊说：“叁松，培肋舍特人来捉你哩！”当时仍有埋伏的人暗藏在内室；但他挣断手臂上的绳子，好像一根丝线一样。
【现代本】于是，黛利拉拿新绳子捆绑他，然后喊：“参孙哪，非利士人来了！”有人埋伏在内房等候着。参孙挣断手臂间的绳子，像挣断细线一样。
【KJV】Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.
【NIV】So Delilah took new ropes and tied him with them. Then, with men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the ropes off his arms as if they were threads.
【BBE】So Delilah took new thick cords, knotting them tightly round him, and said to him, The Philistines are on you, Samson. And men were waiting secretly in the inner room. And the cords were broken off his arms like threads.
【ASV】So Delilah took new ropes, and bound him therewith, and said unto him, The Philistines are upon thee, Samson. And the liers-in-wait were abiding in the inner chamber. And he brake them off his arms like a thread.
13 【和合本】大利拉对参孙说：“你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。”参孙回答说：“你若将我头上的七条发绺，与纬线同织就可以了。”
【吕振中】大利拉对参孙说∶“到如今你还是愚弄我，撒谎骗我；求你告诉我、要用什么法子使你受捆绑。”参孙对她说∶“你若将我头上七绺头发同织布机上的纬线编织起来，就可以了。”
【思高本】德里拉对叁松说：“到现在你仍戏弄我，对我说谎；你告诉我，人怎样能捆绑你？”他回答她说：“你若把我头上的七条发辫与织布的经线编在一起，然后用木橛钉住，我就像别人一样软弱。”
【现代本】黛利拉对参孙说：“你还是在愚弄我，欺骗我！请告诉我，人怎样才能捆绑你？”参孙说：“如果你把我头上的七根辫子编进织布机里，用钉子钉牢，我就跟平常人一样没有力量。”
【KJV】And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
【NIV】Delilah then said to Samson, "Until now, you have been making a fool of me and lying to me. Tell me how you can be tied." He replied, "If you weave the seven braids of my head into the fabric on the loom and tighten it with the pin, I'll become as weak as any other man." So while he was sleeping, Delilah took the seven braids of his head, wove them into the fabric
【BBE】Then Delilah said to Samson, Up to now you have made sport of me with false words; now say truly, how may you be put in bands? And he said to her, If you get the seven twists of my hair worked into the cloth you are making and fixed with the pin, I will become feeble and will be like any other man.
【ASV】And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
14 【和合本】于是大利拉将他的发绺与纬线同织，用橛子钉住，对他说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。
【吕振中】于是大利拉将所编织的用织布棍打紧，对参孙说∶“参孙哪，非利士人来拿你来了。”参孙睡醒了来，竟将织布机（原文∶织布机的棍子）和纬线通通都拔起来。
【思高本】德里拉使他睡了，然后把他头上的七条发辫与织布的经线编在一起，再用木橛钉住，向他喊说：“叁松，培肋舍特人来捉你哩！”他从梦中醒来，把织布机的木橛连织布的经线都拔了出来。
【现代本】于是，黛利拉哄他睡着了，把他头上的七根辫子编进织布机里，又用钉子钉牢，然后喊：“参孙哪，非利士人来了！”参孙醒来，一下子把头发从织布机里拔出来了。
【KJV】And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.
【NIV】and tightened it with the pin. Again she called to him, "Samson, the Philistines are upon you!" He awoke from his sleep and pulled up the pin and the loom, with the fabric.
【BBE】So while he was sleeping she got the seven twists of his hair worked into her cloth and fixed with the pin, and said to him, The Philistines are on you, Samson. Then awaking from his sleep, he got up quickly, pulling up cloth and machine together.
【ASV】And she fastened it with the pin, and said unto him, The Philistines are upon thee, Samson. And he awaked out of his sleep, and plucked away the pin of the beam, and the web.
15 【和合本】大利拉对参孙说：“你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。”
【吕振中】大利拉对参孙说∶“你既无心于我，怎么说你爱我（原文∶我爱你）呢？你，你这三次愚弄了我，竟没有告诉我你力气这么大是在于什么。”
【思高本】德里拉就对他说：“你心既没有我，你怎能说：我爱你呢？你已叁次戏弄我，还没有告诉我你这样大的力量是从那来的！”
【现代本】黛利拉对参孙说：“你根本不爱我，还说爱我！你愚弄我三次，不告诉我你为什么那么有力气。”
【KJV】And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
【NIV】Then she said to him, "How can you say, 'I love you,' when you won't confide in me? This is the third time you have made a fool of me and haven't told me the secret of your great strength."
【BBE】And she said to him, Why do you say you are my lover when your heart is not mine? Three times you have made sport of me, and have not made clear to me the secret of your great strength.
【ASV】And she said unto him, How canst thou say, I love thee, when thy heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
16 【和合本】大利拉天天用话催逼他，甚至他心里烦闷要死。
【吕振中】大利拉天天用话逼着他，摧促他，以致他的心急死了，
【思高本】因为她天天用话来逼他，催他，致使他的精神苦恼的要死。
【现代本】黛利拉天天问他，他被纠缠得厌烦极了，
【KJV】And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;
【NIV】With such nagging she prodded him day after day until he was tired to death.
【BBE】So day after day she gave him no peace, for ever questioning him till his soul was troubled to death.
【ASV】And it came to pass, when she pressed him daily with her words, and urged him, that his soul was vexed unto death.
17 【和合本】参孙就把心中所藏的都告诉了她，对她说：“向来人没有用剃头刀剃我的头，因为我自出母胎就归上帝作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱象别人一样。”
【吕振中】就把他整个的心所藏的都告诉了她，对她说∶“剃头刀向来就没有上过我的头，因为我一出母腹、就归上帝做离俗人（即∶分别为圣者）；我的头发若被剃掉，我的力气就离开我，我便软弱像众人一样。”
【思高本】叁松遂把心中的一切全透露给她，对她说：“剃刀从未接触过我的头，因为我在母胎时就是献于天主的；人若剃去我的头发，我的力量就离开了我，我就像众人一样软弱。”
【现代本】终于把秘密告诉了黛利拉。他说：“我的头发从来没有剃过，因为我一出生就献给上帝作离俗人。如果我的头发剪了，我会失去力量，跟平常人一样。”
【KJV】That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
【NIV】So he told her everything. "No razor has ever been used on my head," he said, "because I have been a Nazirite set apart to God since birth. If my head were shaved, my strength would leave me, and I would become as weak as any other man."
【BBE】And opening all his heart to her, he said to her, My head has never been touched by a blade, for I have been separate to God from the day of my birth: if my hair is cut off, then my strength will go from me and I will become feeble, and will be like any other man.
【ASV】And he told her all his heart, and said unto her, There hath not come a razor upon my head; for I have been a Nazirite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
18 【和合本】大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说：“他已经把心中所藏的都告诉了我，请你们再上来一次。”于是非利士人的首领手里拿着银子，上到妇人那里。
【吕振中】大利拉见参孙把全心所藏的都告诉了她，就打发人去请非利士人的霸主们来，说∶“这一次你们上来吧！因为他已经把他全心所藏的都告诉了我了。’于是非利士人的霸主们上到妇人那里，手里都把银子带上去。
【思高本】德里拉一见他把心中的一切全给她透露了，便打发人召培肋舍特的酋长来说：“这一次你们上来罢！因为他把心中的一切全透露给我。”于是培肋舍特人的酋长手中带着银子，来到德里拉那。
【现代本】黛利拉知道参孙已经把秘密告诉她，就派人去对非利士首领说：“请再上来一次；他已经把秘密告诉我了！”于是他们再来，并且带了银子来。
【KJV】And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.
【NIV】When Delilah saw that he had told her everything, she sent word to the rulers of the Philistines, "Come back once more; he has told me everything." So the rulers of the Philistines returned with the silver in their hands.
【BBE】And when Delilah saw that he had let her see into his heart, she sent word to the chiefs of the Philistines saying, Come up this time, for he has let out all his heart to me. Then the chiefs of the Philistines came to her, with the money in their hands.
【ASV】And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath told me all his heart. Then the lords of the Philistines came up unto her, and brought the money in their hand.
19 【和合本】大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是大利拉克制他，他的力气就离开他了。
【吕振中】大利拉使参孙枕着她的膝盖而睡觉，便叫了一个人来，把参孙头上的七辫头发都剃掉；大利拉开始克制了他，他的力气真地离开了他。
【思高本】德里拉使叁松睡在自己的膝上，又叫来一个人，剃去他头上的七条发辫，他就开始软弱无力，他的力量全离开了他。
【现代本】黛利拉哄参孙睡在她腿上，然后叫人来，把参孙的七根辫子剪掉。事后，黛利拉折磨参孙，因为他真的失去了力量。
【KJV】And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.
【NIV】Having put him to sleep on her lap, she called a man to shave off the seven braids of his hair, and so began to subdue him. And his strength left him.
【BBE】And she made him go to sleep on her knees; and she sent for a man and had his seven twists of hair cut off; and while it was being done he became feeble and his strength went from him.
【ASV】And she made him sleep upon her knees; and she called for a man, and shaved off the seven locks of his head; and she began to afflict him, and his strength went from him.
20 【和合本】大利拉说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，心里说：“我要象前几次出去活动身体”；他却不知道耶和华已经离开他了。
【吕振中】大利拉说∶“参孙哪，非利士人来拿你来了。”参孙睡醒了来，心里说∶“我要像前几次出去运动运动”；却不知道永恒主已经离开了他。
【思高本】她于是喊说：“叁松，培肋舍特人来捉你哩！”他由梦中醒来，心想：“这一次和前几次一样，我一挣扎，必能脱身。”他却不知道上主已离弃了他。
【现代本】黛利拉喊：“参孙哪，非利士人来了！”参孙醒来，心里想：“我要像从前一样挣扎一下子就能脱身。”他不晓得上主已经离弃他了。
【KJV】And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.
【NIV】Then she called, "Samson, the Philistines are upon you!" He awoke from his sleep and thought, "I'll go out as before and shake myself free." But he did not know that the LORD had left him.
【BBE】Then she said, The Philistines are on you, Samson. And awaking from his sleep, he said, I will go out as at other times, shaking myself free. But he was not conscious that the Lord had gone from him.
【ASV】And she said, The Philistines are upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times, and shake myself free. But he knew not that Jehovah was departed from him.
21 【和合本】非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他；他就在监里推磨。
【吕振中】非利士人把他抓住，剜了他的眼睛，带他下到迦萨，用铜链拘束着他；他就在监牢里做推磨的人。
【思高本】培肋舍特人便把他捉住，剜去他的眼睛，带他下到迦萨，用铜锁了他，叫他在监狱推磨。
【现代本】于是非利士人抓住他，把他两只眼睛挖出来，带他到迦萨，用铜链子锁住他，叫他在监狱里推磨。
【KJV】But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.
【NIV】Then the Philistines seized him, gouged out his eyes and took him down to Gaza. Binding him with bronze shackles, they set him to grinding in the prison.
【BBE】So the Philistines took him and put out his eyes; then they took him down to Gaza, and, chaining him with bands of brass, put him to work crushing grain in the prison-house.
【ASV】And the Philistines laid hold on him, and put out his eyes; and they brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison-house.
22 【和合本】然而他的头发被剃之后，又渐渐长起来了。
【吕振中】但是他的头发剃掉了之后，又开始生长起来。
【思高本】但是他的头发在剃了以后，又渐渐长起来。
【现代本】但是参孙的头发慢慢地又长起来。
【KJV】Howbeit the hair of his head began to grow again after he was shaven.
【NIV】But the hair on his head began to grow again after it had been shaved.
【BBE】But the growth of his hair was starting again after it had been cut off.
【ASV】Howbeit the hair of his head began to grow again after he was shaven.

参孙的死
23 【和合本】非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐，因为他们说：“我们的神将我们的仇敌参孙交在我们手中了。”
【吕振中】非利士人的霸主们聚集了来，要给他们的神大衮献大祭，并且欢乐庆祝；他们说∶“我们的神将我们的仇敌参孙交在我们手中了。”
【思高本】培肋舍特人的酋长聚集起来，为给他们的神达贡举行祭献大典，表示庆祝；他们说：“我们的神把我们的仇人叁松交在我们手中。”
【现代本】非利士首领聚在一起庆祝，向他们的神明大衮献大祭；他们唱：“我们的神明把仇敌参孙交给了我们！”
【KJV】Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.
【NIV】Now the rulers of the Philistines assembled to offer a great sacrifice to Dagon their god and to celebrate, saying, "Our god has delivered Samson, our enemy, into our hands."
【BBE】And the chiefs of the Philistines came together to make a great offering to Dagon their god, and to be glad; for they said, Our god has given into our hands Samson our hater.
【ASV】And the lords of the Philistines gathered them together to offer a great sacrifice unto Dagon their god, and to rejoice; for they said, Our god hath delivered Samson our enemy into our hand.
24 【和合本】众人看见参孙，就赞美他们的神说：“我们的神将毁坏我们地、杀害我们许多人的仇敌交在我们手中了。”
【吕振中】众民看见参孙，就呐喊赞赞美他们的神，说∶“我们的神将们的仇敌、那使我们的地荒废、又剌死我们许多人的、交在我们手中了。”
【思高本】民众一见叁松，就赞颂他们的神说：“我们的神把破坏过我们的田地，杀害过我们多人的仇人，交在我们的手中了。”
【现代本】他们正自得其乐，就说：“把参孙叫出来，我们要戏弄他（或译：在我的面前耍耍把戏）！”参孙被提出监狱；他们戏弄他（或译：叫他耍把戏给他们看），叫他站在两根柱子中间。民众看见参孙就颂赞他们的神明说：“仇敌参孙蹂
【KJV】And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.
【NIV】When the people saw him, they praised their god, saying, "Our god has delivered our enemy into our hands, the one who laid waste our land and multiplied our slain."
【BBE】And when the people saw him, they gave praise to their god; for they said, Our god has given into our hands the one who was fighting against us, who made our country waste, and who put great numbers of us to death.
【ASV】And when the people saw him, they praised their god; for they said, Our god hath delivered into our hand our enemy, and the destroyer of our country, who hath slain many of us.
25 【和合本】他们正宴乐的时候，就说：“叫参孙来，在我们面前戏耍戏耍。”于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。
【吕振中】他们心里正高兴的时候，就说∶“叫参孙来，在我们面前耍耍把戏。”于是把参孙从监狱里提出来；参孙就在众人面前耍把戏。他们又叫他站在两根柱子中间。
【思高本】当他们兴高采烈的时候，就喊说：“让叁松给我们表演把戏。”他们就从监狱叫出叁松来，在他们面前耍把戏；以后把他放在两根柱子中间。
【现代本】－
【KJV】And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.
【NIV】While they were in high spirits, they shouted, "Bring out Samson to entertain us." So they called Samson out of the prison, and he performed for them. When they stood him among the pillars,
【BBE】Now when their hearts were full of joy, they said, Send for Samson to make sport for us. And they sent for Samson out of the prison-house, and he made sport before them; and they put him between the pillars.
【ASV】And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison-house; and he made sport before them. And they set him between the pillars:
26 【和合本】参孙向拉他手的童子说：“求你让我摸着托房的柱子，我要靠一靠。”
【吕振中】参孙向拉他手的僮仆说∶“请让我摸摸那托住这庙宇的柱子，我要靠一靠。”
【思高本】叁松对牵他手的僮仆说：“让我摸摸支殿的柱子，好能靠一靠。”
【现代本】参孙对拉他手的童仆说：“让我摸摸那支住这庙宇的柱子；我要靠一靠。”
【KJV】And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.
【NIV】Samson said to the servant who held his hand, "Put me where I can feel the pillars that support the temple, so that I may lean against them."
【BBE】And Samson said to the boy who took him by the hand, Let me put my hand on the pillars supporting the house, so that I may put my back against them.
【ASV】and Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house resteth, that I may lean upon them.
27 【和合本】那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女观看参孙戏耍。
【吕振中】那时屋子里充满了看参孙耍把戏的男男女女；非利士人的霸主们也都在那里；在房顶上、男男女女约有三千。
【思高本】那时殿内满了男女，培肋舍特人的酋长也在面，在天台上约有叁千男女，都在看叁松表演把戏。
【现代本】当时庙里挤满了男男女女，五个非利士首领都在那里。庙宇顶上大约有三千个男女，在观看参孙被戏弄（或译：耍把戏）。
【KJV】Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
【NIV】Now the temple was crowded with men and women; all the rulers of the Philistines were there, and on the roof were about three thousand men and women watching Samson perform.
【BBE】Now the house was full of men and women; and all the lords of the Philistines were there; and about three thousand men and women were on the roof, looking on while Samson made sport.
【ASV】Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
28 【和合本】参孙求告耶和华说：“主耶和华啊，求你眷念我。上帝啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。”
【吕振中】参孙呼求永恒主说∶“主永恒主阿，眷念着我；上帝阿，加强我这一次的力量，就只这一次，使我从非利士人身上尽一次报他那剜我双眼的仇。”
【思高本】叁松呼求上主说：“吾主上主，求你眷念我！天主，求你再赐我力量，只要这一次！以报培肋舍特人剜我双眼的仇。”
【现代本】参孙祷告说：“至高的上主啊，求你记念我！上帝啊，恳求你再一次赐给我力量，给我一次机会报非利士人挖我眼睛的仇。”
【KJV】And Samson called unto the LORD, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
【NIV】Then Samson prayed to the LORD , "O Sovereign LORD , remember me. O God, please strengthen me just once more, and let me with one blow get revenge on the Philistines for my two eyes."
【BBE】And Samson, crying out to the Lord, said, O Lord God, do have me now in mind, and do make me strong only this once, O God, so that I may take one last payment from the Philistines for my two eyes.
【ASV】And Samson called unto Jehovah, and said, O Lord Jehovah, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
29 【和合本】参孙就抱住托房的那两根柱子：左手抱一根，右手抱一根，
【吕振中】参孙就抱住了那托住这庙宇的两根中柱子，一搂向身来；左手搂着一根，右手搂着一根，
【思高本】叁松就抱住正中支殿的两根柱子，右手抱一根，左手抱一根；
【现代本】参孙抱住支着庙宇的那中间两根柱子，一手抱住一根，
【KJV】And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.
【NIV】Then Samson reached toward the two central pillars on which the temple stood. Bracing himself against them, his right hand on the one and his left hand on the other,
【BBE】Then Samson put his arms round the two middle pillars supporting the house, putting his weight on them, on one with his right hand and on the other with his left.
【ASV】And Samson took hold of the two middle pillars upon which the house rested, and leaned upon them, the one with his right hand, and the other with his left.
30 【和合本】说：“我情愿与非利士人同死！”就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人比活着所杀的还多。
【吕振中】说∶“让我和非利士人同死吧”；就尽力屈身，以致那房子倒塌下来，压住了霸主们和屋子里所有的人。这样，参孙死的时候所杀死的人比他活着时所杀死的还多。
【思高本】然后叁松说：“让我的性命和培肋舍特人同归于尽！”于是他奋力屈身，大殿随之倒塌，压在酋长和面所有的民众身上；这样他在临死时所杀死的人，比一生所杀死的人还多。
【现代本】喊着：“让我跟非利士人同归于尽吧！”于是他用尽所有的力量向前推，庙宇倒塌了，压在五个首领和所有的人身上。参孙死时所杀的人比活着的时候所杀的还要多。
【KJV】And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.
【NIV】Samson said, "Let me die with the Philistines!" Then he pushed with all his might, and down came the temple on the rulers and all the people in it. Thus he killed many more when he died than while he lived.
【BBE】And Samson said, Let death overtake me with the Philistines. And he put out all his strength, and the house came down on the chiefs and on all the people who were in it. So the dead whom he sent to destruction by his death were more than all those on whom he had sent destruction in his life.
【ASV】And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead that he slew at his death were more than they that he slew in his life.
31 【和合本】参孙的弟兄和他父的全家都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。
【吕振中】参孙的弟兄和他父系的全家属都下来，收殓他，抬上去埋葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙作了士师二十年来拯救以色列。
【思高本】此后，他的兄弟和父亲的全家下来，把他抬上去，葬在祚辣和厄市陶耳之间，他父亲玛诺亚的坟墓。他作以色列民长二十年。
【现代本】参孙的兄弟和家人来取他的尸体，把它运回去，葬在琐拉和以实陶之间他父亲玛挪亚的坟墓里。参孙作以色列的士师共二十年。
【KJV】Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.
【NIV】Then his brothers and his father's whole family went down to get him. They brought him back and buried him between Zorah and Eshtaol in the tomb of Manoah his father. He had led Israel twenty years.
【BBE】Then his brothers and his father's people came down and took him up and put his body to rest in the earth between Zorah and Eshtaol in the resting-place of Manoah his father. And he had been judge of Israel for twenty years.
【ASV】Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the burying-place of Manoah his father. And he judged Israel twenty years.


第 17 章

米迦的偶像
1 【和合本】以法莲山地有一个人名叫米迦。
【吕振中】以法莲山地有一个人名叫米迦；
【思高本】厄弗辣因山地有一个人，名叫米加，
【现代本】有一个人名叫米迦，住在以法莲山区。
【KJV】And there was a man of mount Ephraim, whose name was Micah.
【NIV】Now a man named Micah from the hill country of Ephraim
【BBE】Now there was a man of the hill-country of Ephraim named Micah.
【ASV】And there was a man of the hill-country of Ephraim, whose name was Micah.
2 【和合本】他对母亲说：“你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪，这银子在我这里，是我拿去了。”他母亲说：“我儿啊，愿耶和华赐福与你！”
【吕振中】他对他母亲说∶“你那一千一百锭银子、被人拿走的、你咒诅了，你并且咒诅的话说出来、给我听见了；看哪，那银子在我这里呢；是我拿走了。”他母亲说∶“愿我儿蒙永恒主祝福。”
【思高本】他对自己的母亲说：“有人拿去你那一千一百银钱，对这事你曾起过誓，我也亲自听见你说：我要亲手把这项银钱奉献给上主，为我儿做一尊神像。看，银钱在这里，是我拿了；如今还给你！”他的母亲就说：“愿我儿蒙上主祝福！”於是米加就把一千一百银钱还给他的母亲。
【现代本】他对母亲说：“有人偷了你一千一百块银子，我听见你咒诅那小偷。你看，银子在我这里，是我拿去的。”他母亲说：“我儿，愿上主赐福给你！”
【KJV】And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.
【NIV】said to his mother, "The eleven hundred shekels of silver that were taken from you and about which I heard you utter a curse-I have that silver with me; I took it." Then his mother said, "The LORD bless you, my son!"
【BBE】And he said to his mother, The eleven hundred shekels of silver which were taken from you, about which you took an oath and said in my hearing, I have given this silver to the Lord from my hand for myself, to make a pictured image and a metal image: see, I have the silver, for I took it: so now I will give it back to you. And his mother said, May the blessing of the Lord be on my son.
【ASV】And he said unto his mother, The eleven hundred pieces of silver that were taken from thee, about which thou didst utter a curse, and didst also speak it in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be my son of Jehovah.
3 【和合本】米迦就把这一千一百舍客勒银子还他母亲。他母亲说：“我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。”
【吕振中】米迦就把那一千一百锭银子还给他母亲；他母亲说∶“我把这银子分别为圣献与永恒主，由我亲手为我儿奉献，去制造一座雕像、一座铸像；现在，我再给你好啦。”
【思高本】－
【现代本】米迦就把一千一百块银子还给母亲。他母亲说：“为了挽回我儿子该受的咒诅，我诚心把银子献给上主，雕刻一尊木头偶像，外面用银子包裹。现在我把这些银子交给你。”
【KJV】And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
【NIV】When he returned the eleven hundred shekels of silver to his mother, she said, "I solemnly consecrate my silver to the LORD for my son to make a carved image and a cast idol. I will give it back to you."
【BBE】And he gave back the eleven hundred shekels of silver to his mother, and his mother said, I have made the silver holy to the Lord from me for my son, to make a pictured image and a metal image.
【ASV】And he restored the eleven hundred pieces of silver to his mother; and his mother said, I verily dedicate the silver unto Jehovah from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
4 【和合本】米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。
【吕振中】米迦把那银子还给他母亲；他母亲取了二百锭银子，交给银匠去制造一座雕像、一座铸像；那像就在米迦屋里。
【思高本】当他把银钱还给他的母亲以后，她的母亲便拿出两百银子给了银匠，请他制造一尊神像，安放在米加的家。
【现代本】米迦把银子还给母亲，母亲拿两百块银子给一个银匠，要他用木头雕刻一尊偶像，外面用银子包裹。这偶像就放在米迦的家里。
【KJV】Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.
【NIV】So he returned the silver to his mother, and she took two hundred shekels of silver and gave them to a silversmith, who made them into the image and the idol. And they were put in Micah's house.
【BBE】So he gave the silver back to his mother. Then his mother took two hundred shekels of silver and gave them to a metal-worker who made a pictured image and a metal image from them: and it was in the house of Micah.
【ASV】And when he restored the money unto his mother, his mother took two hundred pieces of silver, and gave them to the founder, who made thereof a graven image and a molten image: and it was in the house of Micah.
5 【和合本】这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。
【吕振中】米迦这人有一间神堂；他又制造了神谕像和家神像，给他的一个儿子授与圣职做他的祭司。
【思高本】于是米加为这尊神像盖了一座神庙。又做了“厄弗得”和“忒辣芬，”委派自己的一个儿子充任司祭。
【现代本】米迦有了自己的神庙，又造了一些偶像和一件以弗得，指定他的一个儿子作祭司。
【KJV】And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
【NIV】Now this man Micah had a shrine, and he made an ephod and some idols and installed one of his sons as his priest.
【BBE】And the man Micah had a house of gods; and he made an ephod and family gods and put one of his sons in the position of priest.
【ASV】And the man Micah had a house of gods, and he made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
6 【和合本】那时以色列中没有王，各人任意而行。
【吕振中】当那些日子以色列中没有王，各人都凭着自己所看为对的去行。
【思高本】当时在以色列没有君王，各人任意行事。
【现代本】当时以色列还没有王，人人随自己喜欢的去做。
【KJV】In those days there was no king in Israel, but every man did that which was right in his own eyes.
【NIV】In those days Israel had no king; everyone did as he saw fit.
【BBE】In those days there was no king in Israel: every man did as seemed right to him.
【ASV】In those days there was no king in Israel: every man did that which was right in his own eyes.
7 【和合本】犹大 伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。
【吕振中】有一个青年人属于犹大的伯利恒、出于犹大家族；他是个职业‘利未人’，在那里寄居着。
【思高本】当时有一个少年，他是个肋未人，从猷大白冷，即从猷大支派来到那作客。
【现代本】同时，犹大的伯利恒城有一个年轻的利未人；
【KJV】And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.
【NIV】A young Levite from Bethlehem in Judah, who had been living within the clan of Judah,
【BBE】Now there was a young man living in Beth-lehem-judah, of the family of Judah and a Levite, who was not a townsman of the place.
【ASV】And there was a young man out of Beth-lehem-judah, of the family of Judah, who was a Levite; and he sojourned there.
8 【和合本】这人离开犹大 伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。
【吕振中】这人出城、离开犹大的伯利恒，要看能找着什么地方、就寄居在什么地方；当进行路程的时候，他来到以法莲山地米迦的住宅。
【思高本】这人离开猷大白冷，想找一个可寄居的地方；当他旅行的时候，来到厄弗辣因山地，米加的家旁，
【现代本】他离开伯利恒，想找别的地方住。他旅行到以法莲山区，到米迦的家里。
【KJV】And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.
【NIV】left that town in search of some other place to stay. On his way he came to Micah's house in the hill country of Ephraim.
【BBE】And he went away from the town of Beth-lehem-judah, looking for somewhere to make his living-place; and on his journey he came to the hill-country of Ephraim, to the house of Micah.
【ASV】And the man departed out of the city, out of Beth-lehem-judah, to sojourn where he could find a place, and he came to the hill-country of Ephraim to the house of Micah, as he journeyed.
9 【和合本】米迦问他说：“你从哪里来？”他回答说：“从犹大 伯利恒来。我是利未人，要找一个可住的地方。”
【吕振中】米迦问他说∶“你从哪里来？”他对米迦说∶“我是个职业‘利未人’，属于犹大的伯利恒；我出来旅行，看能找着什么地方，就寄居在什么地方。”
【思高本】米加问他说：“你从那来？”他回答说：“我是个肋未人，由猷大白冷来，想找一个可寄居的地方。”
【现代本】米迦问他：“你从哪里来？”他回答：“我是利未人，从犹大的伯利恒来；我在找地方住。”
【KJV】And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.
【NIV】Micah asked him, "Where are you from?" "I'm a Levite from Bethlehem in Judah," he said, "and I'm looking for a place to stay."
【BBE】And Micah said to him, Where do you come from? And he said to him, I am a Levite from Beth-lehem-judah, and I am looking for a living-place.
【ASV】And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Beth-lehem-judah, and I go to sojourn where I may find a place.
10 【和合本】米迦说：“你可以住在我这里，我以你为父、为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。”利未人就进了他的家。
【吕振中】米迦对他说∶“你可以和我同住，做我的师父、我的祭司；我每年给你十锭银子、一套衣服，和养生之物”。那职业‘利未人’就进去；
【思高本】米加就对他说：“你住在我这罢！作我的师傅和司祭，我每年给你十块银钱，还照管你的吃穿。”米加挽留那肋未人，
【现代本】米迦说：“你就住在我这里吧！你作我的顾问和祭司；我每年给你十块银子，也供给你一些衣服和一些食物。”（希伯来文多一句：于是那利未人进去了）
【KJV】And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
【NIV】Then Micah said to him, "Live with me and be my father and priest, and I'll give you ten shekels of silver a year, your clothes and your food."
【BBE】Then Micah said to him, Make your living-place with me, and be a father and a priest to me, and I will give you ten shekels of silver a year and your clothing and food.
【ASV】And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten pieces of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
11 【和合本】利未人情愿与那人同住；那人看这少年人如自己的儿子一样。
【吕振中】他情愿和那人同住；那人看这青年人如同自己的儿子一样。
【思高本】他遂同意住在米加那，他看待这少年好似自己的儿子。
【现代本】这年轻的利未人答应留在米迦家里，米迦待他像自己的儿子。
【KJV】And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
【NIV】So the Levite agreed to live with him, and the young man was to him like one of his sons.
【BBE】And the Levite said he would make his living-place with the man, and he became to him as one of his sons.
【ASV】And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
12 【和合本】米迦分派这少年的利未人作祭司，他就住在米迦的家里。
【吕振中】米迦给这‘利未人’授与圣职，这青年人就做他的祭司，在米迦家里。
【思高本】米加又委任了这肋未人，这人遂作了他的司祭，住在米加家中。
【现代本】米迦派他作祭司，他就住在米迦家里。
【KJV】And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
【NIV】Then Micah installed the Levite, and the young man became his priest and lived in his house.
【BBE】And Micah gave the position to the Levite, and the young man became his priest, and was in the house of Micah.
【ASV】And Micah consecrated the Levite, and the young man became his priest, and was in the house of Micah.
13 【和合本】米迦说：“现在我知道耶和华必赐福与我，因我有一个利未人作祭司。”
【吕振中】米迦说∶“现在我知道永恒主必使我得福了，因为我有个‘利未人’做我的祭司。’
【思高本】于是米加说：“如今我知道上主必施恩于我，因为有位肋未人作了我的司祭。”
【现代本】米迦说：“现在我有一个利未人作我的祭司了，上主一定会使我顺利发达！”
【KJV】Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.
【NIV】And Micah said, "Now I know that the LORD will be good to me, since this Levite has become my priest."
【BBE】Then Micah said, Now I am certain that the Lord will do me good, seeing that the Levite has become my priest.
【ASV】Then said Micah, Now know I that Jehovah will do me good, seeing I have a Levite to my priest.


第 18 章

米迦和但支派
1 【和合本】那时，以色列中没有王。但支派的人仍是寻地居住；因为到那日子，他们还没有在以色列支派中得地为业。
【吕振中】当那些日子以色列中没有王；那些日子但的族派仍在寻找着可住的地业，因为在以色列众族派中、直到那日还没有拈下哪一块地给他们做产业。
【思高本】那时在以色列没有君王，同时丹支派仍在寻找居住的基地，因为直到那一天在以色列支派中，丹支派尚未得到基地。
【现代本】那时，以色列没有君王。但支族在寻找他们可以安居的土地，因为他们还没在以色列各支族中分得自己的土地。
【KJV】In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.
【NIV】In those days Israel had no king. And in those days the tribe of the Danites was seeking a place of their own where they might settle, because they had not yet come into an inheritance among the tribes of Israel.
【BBE】In those days there was no king in Israel, and in those days the Danites were looking for a heritage for themselves, to be their living-place; for up to that time no distribution of land had been made to them among the tribes of Israel.
【ASV】In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day their inheritance had not fallen unto them among the tribes of Israel.
2 【和合本】但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地，吩咐他们说：“你们去窥探那地。”他们来到以法莲山地，进了米迦的住宅，就在那里住宿。
【吕振中】于是但人从琐拉和以实陶打发他们家族全体范围内五个人、都是有力气的人去侦探窥察那地，对他们说∶“你们去窥察那地”；他们到了以法莲山地，来到米迦的住宅，便在那里住宿。
【思高本】于是丹子孙从祚辣和厄市陶耳，由全家族中，派了五个勇敢的人去窥探侦察那地方，对他们说：“你们去侦察那地方！”他们到了厄弗辣因山地，来到米加的住宅，就在那过夜。
【现代本】但支族人从族里选出五个勇士，派他们离开琐拉和以实陶，去探察土地。他们来到以法莲山区，住在米迦家里。
【KJV】And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.
【NIV】So the Danites sent five warriors from Zorah and Eshtaol to spy out the land and explore it. These men represented all their clans. They told them, "Go, explore the land." The men entered the hill country of Ephraim and came to the house of Micah, where they spent the night.
【BBE】So the children of Dan sent five men from among their number, strong men, from Zorah and from Eshtaol, to take a look at the land and make a search through it; and they said to them, Go and make a search through the land; and they came to the hill-country of Ephraim, to the house of Micah, where they made a stop for the night.
【ASV】And the children of Dan sent of their family five men from their whole number, men of valor, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land. And they came to the hill-country of Ephraim, unto the house of Micah, and lodged there.
3 【和合本】他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说：“谁领你到这里来？你在这里做什么？你在这里得什么？”
【吕振中】他们在米迦的住宅附近、认出那青年‘利未人’的口音来，就转到那里，问他说∶“谁领你到这里来？你在此地作什么？你在这里得了什么？”
【思高本】他们在米加家附近，认出那少年肋末的声音，就过去向他说：“谁领你来到这？你在这作甚么？你在这有甚么职务？”
【现代本】他们听出那年轻的利未人说话的口音就去问他：“你在这里做什么？谁带你到这里来的？”
【KJV】When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?
【NIV】When they were near Micah's house, they recognized the voice of the young Levite; so they turned in there and asked him, "Who brought you here? What are you doing in this place? Why are you here?"
【BBE】When they were near the house of Micah, hearing a voice which was not strange to them, that of the young Levite, they went out of their road to his place, and said to him, How did you come here? and what are you doing in this place? and why are you here?
【ASV】When they were by the house of Micah, they knew the voice of the young man the Levite; and they turned aside thither, and said unto him, Who brought thee hither? and what doest thou in this place? and what hast thou here?
4 【和合本】他回答说：“米迦待我如此如此，请我作祭司。”
【吕振中】他对他们说∶“米迦这样这样待我；他了我，我就做他的祭司。”
【思高本】他回答说：“米加待我如此如此！他聘了我作他的司祭。”
【现代本】他回答：“是米迦安排的；他聘我作祭司，付我酬劳。”
【KJV】And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.
【NIV】He told them what Micah had done for him, and said, "He has hired me and I am his priest."
【BBE】And he said to them, This is what Micah did for me, and he gave me payment and I became his priest.
【ASV】And he said unto them, Thus and thus hath Micah dealt with me, and he hath hired me, and I am become his priest.
5 【和合本】他们对他说：“请你求问上帝，使我们知道所行的道路通达不通达。”
【吕振中】他们对他说∶“请你求问上帝，使我们知道我们所行的路顺利不顺利。”
【思高本】他们对他说：“你求问天主，使我们知道，我们将走的路顺利吗？”
【现代本】他们对他说：“请你求问上帝，我们这一次出来探察是否成功。”
【KJV】And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
【NIV】Then they said to him, "Please inquire of God to learn whether our journey will be successful."
【BBE】Then they said, Do get directions from God for us, to see if the journey on which we are going will have a good outcome.
【ASV】And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
6 【和合本】祭司对他们说：“你们可以平平安安的去，你们所行的道路是在耶和华面前的。”
【吕振中】祭司对他们说∶“你们可以平平安安地去；你们所行的路是在永恒主面前行的。”
【思高本】司祭回答他们说：“你们平安去罢！上主必使你们所走的路顺遂。”
【现代本】祭司回答：“不用担心，上主在你们的旅途中看顾你们。”
【KJV】And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.
【NIV】The priest answered them, "Go in peace. Your journey has the LORD 's approval."
【BBE】And the priest said to them, Go in peace: your way is guided by the Lord.
【ASV】And the priest said unto them, Go in peace: before Jehovah is your way wherein ye go.
7 【和合本】五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们；他们离西顿人也远，与别人没有来往。
【吕振中】五人就走，来到拉亿，看见其中的人民安居无虑，如同西顿人那样，泰然自若、安心无虑；那地又没有人抑制他们什么事；他们离西顿人也远，和别人没有来往。
【思高本】于是那五个人就去了，来到拉依士，在那看见城中的人民安居乐业，一如漆冬人一样，平安无虑，地产丰富，一无所缺；并且他们离漆冬又远，与阿兰也没有往来。
【现代本】于是，这五个人离开了。他们来到拉亿城，发现那里的居民安居无虑，像西顿人那样。这些人和平、安宁，与人无争；土地出产又丰富。他们离西顿人很远，没有跟人结盟。
【KJV】Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.
【NIV】So the five men left and came to Laish, where they saw that the people were living in safety, like the Sidonians, unsuspecting and secure. And since their land lacked nothing, they were prosperous. Also, they lived a long way from the Sidonians and had no relationship with anyone else.
【BBE】Then the five men went on their way and came to Laish and saw the people who were there, living without thought of danger, like the Zidonians, quiet and safe; for they had everything on earth for their needs, and they were far from the Zidonians and had no business with Aram.
【ASV】Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt in security, after the manner of the Sidonians, quiet and secure; for there was none in the land, possessing authority, that might put them to shame in anything, and they were far from the Sidonians, and had no dealings with any man.
8 【和合本】五人回到琐拉和以实陶，见他们的弟兄；弟兄问他们说：“你们有什么话？”
【吕振中】五人来到琐拉和以实陶见他们的族弟兄；族弟兄问他们说∶“你们怎么啦？”
【思高本】当他们回到祚辣和厄市陶耳自己弟兄那时，弟兄们问他们说：“你们带来什么消息？”
【现代本】这五个人回到琐拉和以实陶以后，他的同胞问他们有什么发现，
【KJV】And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
【NIV】When they returned to Zorah and Eshtaol, their brothers asked them, "How did you find things?"
【BBE】So they came back to their brothers in Zorah and Eshtaol, and their brothers said to them, What news have you?
【ASV】And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
9 【和合本】他们回答说：“起来，我们上去攻击他们吧！我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。
【吕振中】他们说∶“起来，我们上去攻击他们；因为我们已看了那地；阿，好极啦。你们竟静坐不动呢。可别懒着走，懒着进去取得那地呀。
【思高本】他们回答说：“起来，让我们上到拉依士去，因为我们已察看过，那地真肥美，你们还等什么？不要再迟延，赶快去占领！
【现代本】他们说：“大家来吧，我们去打拉亿！我们探察过，那地方确实好。赶快，不要待在这里无所事事，我们去占领吧！
【KJV】And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.
【NIV】They answered, "Come on, let's attack them! We have seen that the land is very good. Aren't you going to do something? Don't hesitate to go there and take it over.
【BBE】And they said, Up! and let us go against Laish; for we have seen the land, and it is very good: why are you doing nothing? Do not be slow to go in and take the land for your heritage.
【ASV】And they said, Arise, and let us go up against them; for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go and to enter in to possess the land.
10 【和合本】你们到了那里，必看见安居无虑的民，地也宽阔。上帝已将那地交在你们手中；那地百物俱全，一无所缺。”
【吕振中】你们去、见到一族安心无虑的人里去的；那地两面宽阔；上帝已把那地交在你们手中；是个一无所有的地方；地上百物它全都有。
【思高本】到那去，是到一个不设防的人民那去，地面宽广辽阔；天主已把那地交在你们手中；那地方物产丰富，一无所缺。”
【现代本】你们到了那里会发现居民毫无防备；那是一片广大的土地，物产丰富，什么都有。上帝已经把它交给你们了。”
【KJV】When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.
【NIV】When you get there, you will find an unsuspecting people and a spacious land that God has put into your hands, a land that lacks nothing whatever."
【BBE】When you come there you will come to a people living without thought of danger; and the land is wide, and God has given it into your hands: a place where there is everything on earth for man's needs.
【ASV】When ye go, ye shall come unto a people secure, and the land is large; for God hath given it into your hand, a place where there is no want of anything that is in the earth.
11 【和合本】于是但族中的六百人，各带兵器，从琐拉和以实陶前往，
【吕振中】于是但人的家族从那里往前行，从琐拉和以实陶，六百人、各有战器装束着。
【思高本】于是有六百丹支派的人，带着武器，从祚辣和厄市陶耳出发，
【现代本】于是，但支族中有六百人武装好，离开琐拉和以实陶。
【KJV】And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.
【NIV】Then six hundred men from the clan of the Danites, armed for battle, set out from Zorah and Eshtaol.
【BBE】So six hundred men of the Danites from Zorah and Eshtaol went out armed with instruments of war.
【ASV】And there set forth from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men girt with weapons of war.
12 【和合本】上到犹大的基列耶琳，在基列耶琳后边安营。因此那地方名叫玛哈尼但，直到今日。
【吕振中】他们上去，在犹大、在基列耶琳扎营；因此人把那地方叫做玛哈尼但；到今日还叫那名；你看，就在基列耶琳的西边呢。
【思高本】经过山路，在犹大克黎雅特耶阿陵安营；因此，那地方直到今日叫作“丹营；”这地是在克黎雅特耶阿陵西面。
【现代本】他们出发，在犹大的基列耶琳西边扎营，因此这地方到现在还叫但营。
【KJV】And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.
【NIV】On their way they set up camp near Kiriath Jearim in Judah. This is why the place west of Kiriath Jearim is called Mahaneh Dan to this day.
【BBE】And they went up and put up their tents in Kiriath-jearim in Judah: so that place is named Mahaneh-dan to this day. It is to the west of Kiriath-jearim.
【ASV】And they went up, and encamped in Kiriath-jearim, in Judah: wherefore they called that place Mahaneh-dan, unto this day; behold, it is behind Kiriath-jearim.
13 【和合本】他们从那里往以法莲山地去，来到米迦的住宅。
【吕振中】他们从那里过去、到以法莲山地，来到米迦的住宅。
【思高本】他们又从那经过厄弗辣因山地，来到米加的住处。
【现代本】他们继续往前去，到了以法莲山区米迦的家。
【KJV】And they passed thence unto mount Ephraim, and came unto the house of Micah.
【NIV】From there they went on to the hill country of Ephraim and came to Micah's house.
【BBE】From there they went on to the hill-country of Ephraim and came to the house of Micah.
【ASV】And they passed thence unto the hill-country of Ephraim, and came unto the house of Micah.
14 【和合本】从前窥探拉亿地的五个人对他们的弟兄说：“这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗？现在你们要想一想当怎样行。”
【吕振中】从前去侦探拉亿地的那五个人应时对他们的族弟兄说∶“这些住宅里有神谕像、家神像、雕像、铸像、你们知道么？现在你们要考虑考虑应当怎样行。”
【思高本】当时先去窥探那地的五个人，告诉弟兄们说：“你们知不知道，在此家内有“厄弗得、”“忒辣芬”和一尊神像？现在你们要决定当作什么。”
【现代本】那五个探察过拉亿的人对同伴说：“你们知道吗？这里有一间屋子，里面有一尊木头偶像，外面裹着银子，还有其它偶像和一件以弗得。你们想想，我们该怎么办？”
【KJV】Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
【NIV】Then the five men who had spied out the land of Laish said to their brothers, "Do you know that one of these houses has an ephod, other household gods, a carved image and a cast idol? Now you know what to do."
【BBE】Then the five men who had gone to make a search through the country of Laish, said to their brothers, Have you knowledge that in these houses there is an ephod and family gods and a pictured image and a metal image? So now you see what to do.
【ASV】Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
15 【和合本】五人就进入米迦的住宅，到了那少年利未人的房内问他好。
【吕振中】五人就转身，进入米迦的住宅，到了那青年‘利未人’的屋里，给他问安。
【思高本】于是他们转入米加的住宅，来到少年肋末人的屋，向他请安问好。
【现代本】五个探子进到米迦家里，问候那利未人。
【KJV】And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.
【NIV】So they turned in there and went to the house of the young Levite at Micah's place and greeted him.
【BBE】And turning from their road they came to the house of the young Levite, the house of Micah, and said to him, Is it well with you?
【ASV】And they turned aside thither, and came to the house of the young man the Levite, even unto the house of Micah, and asked him of his welfare.
16 【和合本】那六百但人各带兵器，站在门口。
【吕振中】那六百人、各装有战器的但人、都站在大门口。
【思高本】同时那六百丹人带着兵器站在门口，
【现代本】那时，但支族那六百个武装好的兵士站在门口。
【KJV】And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.
【NIV】The six hundred Danites, armed for battle, stood at the entrance to the gate.
【BBE】And the six hundred armed men of the Danites took their places by the doorway.
【ASV】And the six hundred men girt with their weapons of war, who were of the children of Dan, stood by the entrance of the gate.
17 【和合本】窥探地的五个人走进去，将雕刻的像、以弗得、家中的神像，并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。
【吕振中】去侦探地的那五个人就上去，进去那里，将雕像、神谕像、家神像、铸像、都拿了去；祭司和装有战器的六百人都站在大门口。
【思高本】先去探地的那五个人就上去，进到面，要拿那尊神像并“厄弗得”和“忒辣芬，”此时司祭和那六百个带武器的人站在门口。
【现代本】当祭司跟六百名武装好的兵士还在门口时，那五个探子走进屋里，拿走包着银子的木偶像以及其它的偶像和以弗得。
【KJV】And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.
【NIV】The five men who had spied out the land went inside and took the carved image, the ephod, the other household gods and the cast idol while the priest and the six hundred armed men stood at the entrance to the gate.
【BBE】Then the five men who had gone to make a search through the land, went in and took the pictured image and the ephod and the family gods and the metal image; and the priest was by the doorway with the six hundred armed men.
【ASV】And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood by the entrance of the gate with the six hundred men girt with weapons of war.
18 【和合本】那五个人进入米迦的住宅，拿出雕刻的像、以弗得、家中的神像，并铸成的像，祭司就问他们说：“你们做什么呢？”
【吕振中】那五个人进了米迦的住宅，将雕像、神谕像（传统∶以弗得的雕像）、家神像、和铸像都拿了走，祭司就问他们说∶“你们作什么？”
【思高本】当那些人进入米加家，拿那尊神像、“厄弗得”和“忒辣芬”时，司祭问他们说：“你们做什么？”
【现代本】他们进米迦屋里拿走这些神器的时候，祭司问他们：“你们干什么呀？”
【KJV】And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?
【NIV】When these men went into Micah's house and took the carved image, the ephod, the other household gods and the cast idol, the priest said to them, "What are you doing?"
【BBE】And when they went into Micah's house and took out the pictured image and the ephod and the family gods and the metal image, the priest said to them, What are you doing?
【ASV】And when these went into Micah's house, and fetched the graven image, the ephod, and the teraphim, and the molten image, the priest said unto them, What do ye?
19 【和合本】他们回答说：“不要作声，用手捂口，跟我们去吧！我们必以你为父、为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？”
【吕振中】他们对他说∶“不要作声，用手悟着口，跟我们走，做我们的师父我们的祭司。你做一人的家的祭司好呢？还是做以色列中一族派一家族的祭司好呢？”
【思高本】他们回答说：“不要作声，用手掩住你的口，跟我们去，作我们的师傅和司祭；你作一个人家的司祭好呢？还是在以色列中间作一个支派，一个家族的司祭好呢？”
【现代本】他们说：“嘘！别作声。跟我们来，作我们的祭司和顾问吧。作全以色列族的祭司比作一个家族的祭司好吧！”
【KJV】And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?
【NIV】They answered him, "Be quiet! Don't say a word. Come with us, and be our father and priest. Isn't it better that you serve a tribe and clan in Israel as priest rather than just one man's household?"
【BBE】And they said to him, Be quiet; say nothing, and come with us and be our father and priest; is it better for you to be priest to one man's house or to be priest to a tribe and a family in Israel?
【ASV】And they said unto him, Hold thy peace, lay thy hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be priest unto the house of one man, or to be priest unto a tribe and a family in Israel?
20 【和合本】祭司心里喜悦，便拿着以弗得和家中的神像，并雕刻的像，进入他们中间。
【吕振中】祭司心里高兴，便拿着神谕像、家神像和雕像，在众民中间走。
【思高本】司祭满怀高兴，遂带了“厄弗得、”“忑辣芬”和神像，到了那些人中间。
【现代本】祭司听了非常高兴，就带着以弗得、包着银子的木偶像，和其它的偶像跟他们走了。
【KJV】And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
【NIV】Then the priest was glad. He took the ephod, the other household gods and the carved image and went along with the people.
【BBE】Then the priest's heart was glad, and he took the ephod and the family gods and the pictured image and went with the people.
【ASV】And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
21 【和合本】他们就转身离开那里，妻子、儿女、牲畜、财物都在前头。
【吕振中】他们就转身而走，把弱小的和牲畜跟财物放在前面。
【思高本】他们遂转身回去，把妇孺、牲口以及辎重放在前方。
【现代本】他们转身启程，让儿女、牛群，和财物走在前头。
【KJV】So they turned and departed, and put the little ones and the cattle and the carriage before them.
【NIV】Putting their little children, their livestock and their possessions in front of them, they turned away and left.
【BBE】So they went on their way again, putting the little ones and the oxen and the goods in front of them.
【ASV】So they turned and departed, and put the little ones and the cattle and the goods before them.
22 【和合本】离米迦的住宅已远，米迦的近邻都聚集来，追赶但人，
【吕振中】他们离了米迦的住宅已经远了，在米迦住宅附近那些在家里的人都被召出来，把但人追上了。
【思高本】当他们离开米加的住宅相当远的时候，米加和米加家附近的人，都聚集起来，去追赶丹的子孙。
【现代本】在他们离开米迦的家一段路以后，米迦才召集邻居出来追赶。他追上但族人，
【KJV】And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
【NIV】When they had gone some distance from Micah's house, the men who lived near Micah were called together and overtook the Danites.
【BBE】When they had gone some way from the house of Micah, the men from the houses near Micah's house came together and overtook the children of Dan,
【ASV】When they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
23 【和合本】呼叫但人。但人回头问米迦说：“你聚集这许多人来做什么呢？”
【吕振中】他们呼叫但人；但人转脸问米迦说∶“你召了这许多人来作什么？”
【思高本】他们向丹的子孙呼喊，丹的子孙回过脸来对米加说：“你叫喊什么？”
【现代本】喊他们。但族人转身问米迦：“怎么回事？这群人是干什么的？”
【KJV】And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
【NIV】As they shouted after them, the Danites turned and said to Micah, "What's the matter with you that you called out your men to fight?"
【BBE】Crying out to them. And the Danites, turning round, said to Micah, What is your trouble, that you have taken up arms?
【ASV】And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
24 【和合本】米迦说：“你们将我所做的神像和祭司都带了去，我还有所剩的吗？怎么还问我说‘做什么’呢？”
【吕振中】米迦说∶“你们将我所造的神像和那祭司都带了去，我还有什么呢？你们怎么还问我说作什么呢？”
【思高本】米加回答说：“你们把我所制的神像和司祭都带走，我还有什么呢？”怎么你们还向我说：你作什么？”
【现代本】米迦回答：“你们还问怎么回事？你们抢走了我的祭司和神像；我什么都完了！”
【KJV】And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?
【NIV】He replied, "You took the gods I made, and my priest, and went away. What else do I have? How can you ask, 'What's the matter with you?' "
【BBE】And he said, You have taken my gods which I made, and my priest, and have gone away; what is there for me now? Why then do you say to me, What is your trouble?
【ASV】And he said, ye have taken away my gods which I made, and the priest, and are gone away, and what have I more? and how then say ye unto me, What aileth thee?
25 【和合本】但人对米迦说：“你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。”
【吕振中】但人对米迦说∶“再别作声给我们听啦，恐怕有性暴的人会袭击你，以致你的命和你全家的命都被收拾掉。”
【思高本】丹的子孙对他说：“不要再让我们听见你的声音，免得我们中间有暴燥的人打击你们，使你和你全家都丧失性命！”
【现代本】但族人对他说：“你最好别再多说，不然，你激怒了这些人，他们会攻击你，你和你全家都会死。”
【KJV】And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.
【NIV】The Danites answered, "Don't argue with us, or some hot-tempered men will attack you, and you and your family will lose your lives."
【BBE】And the children of Dan said to him, Say no more, or men of bitter spirit may make an attack on you, causing loss of your life and the lives of your people.
【ASV】And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows fall upon you, and thou lose thy life, with the lives of thy household.
26 【和合本】但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。
【吕振中】但人迳自走着他们的路；米迦见他们比他强，就转身回家去了。
【思高本】此后，丹的子孙继续前行，米加见他们比自己强大，就转身回了家。
【现代本】但族人继续往前去；米迦见他们强壮，自己不是对手，只好回家。
【KJV】And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
【NIV】So the Danites went their way, and Micah, seeing that they were too strong for him, turned around and went back home.
【BBE】Then the children of Dan went on their way; and when Micah saw that they were stronger than he, he went back to his house.
【ASV】And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
27 【和合本】但人将米迦所做的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，
【吕振中】但人将米迦所制造的圣物和他那祭司都带着走；他们到了拉亿，来到一族泰然自若安心无虑的人民那里，就用刀击杀了他们，又放火烧了那城。
【思高本】丹的子孙带着米加所做的神像和他私有的司祭，来到拉依士，到了一个平安无虑的人民那，用刀剑杀戮了他们，放火烧了那城，
【现代本】但族人抢了祭司和米迦的神像以后就去攻打拉亿。拉亿和伯利合在同一个山谷，是个和平、安宁的城。但族人杀了城里的居民，放火烧城。没有人来救他们，因为拉亿离西顿很远，他们也没有跟别人结盟。但族人重建那城，在那里居
【KJV】And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.
【NIV】Then they took what Micah had made, and his priest, and went on to Laish, against a peaceful and unsuspecting people. They attacked them with the sword and burned down their city.
【BBE】And they took that which Micah had made, and his priest, and came to Laish, to a people living quietly and without thought of danger, and they put them to the sword without mercy, burning down their town.
【ASV】And they took that which Micah had made, and the priest whom he had, and came unto Laish, unto a people quiet and secure, and smote them with the edge of the sword; and they burnt the city with fire.
28 【和合本】并无人搭救；因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，
【吕振中】也没有人援救，因为离西顿很远，他们又和别人没有来往。城在那属伯利合的山谷中。但人就重建那城，住在那里，
【思高本】没有人来援救，因为拉依士离漆冬很远，与阿兰又没有往来。这城位于贝特勒曷布山谷中；丹的子孙重建这城，住在那，
【现代本】－
【KJV】And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.
【NIV】There was no one to rescue them because they lived a long way from Sidon and had no relationship with anyone else. The city was in a valley near Beth Rehob. The Danites rebuilt the city and settled there.
【BBE】And they had no saviour, because it was far from Zidon, and they had no business with Aram; and it was in the valley which is the property of Beth-rehob. And building up the town again they took it for their living-place.
【ASV】And there was no deliverer, because it was far from Sidon, and they had no dealings with any man; and it was in the valley that lieth by Beth-rehob. And they built the city, and dwelt therein.
29 【和合本】照着他们始祖以色列之子但的名字，给那城起名叫但；原先那城名叫拉亿。
【吕振中】用以色列所生的、他们的祖宗但的名字、给那城起名叫但；其实那城的名字先前叫做拉亿。
【思高本】按他们的祖宗，以色列所生的儿子丹的名字，给这城起名叫丹；其实这城原先名叫拉依士。
【现代本】他们以他们祖先雅各的儿子但的名字命名，把拉亿这座城的名改为但。
【KJV】And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
【NIV】They named it Dan after their forefather Dan, who was born to Israel-though the city used to be called Laish.
【BBE】And they gave the town the name of Dan, after Dan their father, who was the son of Israel: though the town had been named Laish at first.
【ASV】And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
30 【和合本】但人就为自己设立那雕刻的像。摩西的孙子、革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。
【吕振中】但人就为自己立那雕像；摩西（传统∶玛拿西）的孙子、革舜的儿子约拿单、和他的子孙都做但人族派的祭司；直到那地遭掳掠的日子还是如此。
【思高本】丹的子孙把那尊神像立起来，梅瑟的后裔，革尔雄的子孙约纳堂和他的子孙作丹支派的司祭，直到该地被掳掠的时日。
【现代本】但族人把偶像安置好，指派摩西的孙子，革舜的儿子乔纳单作但支族的祭司。乔纳单的子孙在那里作祭司一直到但族人被掳的时候。
【KJV】And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
【NIV】There the Danites set up for themselves the idols, and Jonathan son of Gershom, the son of Moses, and his sons were priests for the tribe of Dan until the time of the captivity of the land.
【BBE】(And the children of Dan put up the pictured image for themselves; and Jonathan, the son of Gershom, the son of Moses, and his sons were priests for the tribe of the Danites till the day when the ark was taken prisoner.)
【ASV】And the children of Dan set up for themselves the graven image: and Jonathan, the son of Gershom, the son of Moses, he and his sons were priests to the tribe of the Danites until the day of the captivity of the land.
31 【和合本】上帝的殿在示罗多少日子，但人为自己设立米迦所雕刻的像也在但多少日子。
【吕振中】上帝的殿在示罗多少日子，但人为自己设立米迦所造的雕像也多少日子。
【思高本】天主的殿在史罗多少时日，米加所作的神像在丹支派中也立了多少时日。
【现代本】上帝的圣幕停留在示罗那段期间，米迦的偶像留在但。
【KJV】And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.
【NIV】They continued to use the idols Micah had made, all the time the house of God was in Shiloh.
【BBE】And they put up for themselves the image which Micah had made, and it was there all the time that the house of God was in Shiloh.
【ASV】So they set them up Micah's graven image which he made, all the time that the house of God was in Shiloh.


第 19 章

利未人和他的妾
1 【和合本】当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大 伯利恒的女子为妾。
【吕振中】当以色列中没有王的日子，有一个利未人寄居在以法莲山地的尽边；他从犹大的伯利恒娶了一个为妾。
【思高本】当以色列人尚没有君王时，有一个肋未人寄居在厄弗辣因山地边境；他由犹大白冷娶了一个女子为妾。
【现代本】以色列还没有王的那段时期，有一个利未人住在以法莲山区的尽头。他在犹大的伯利恒娶了一个女子作妾。
【KJV】And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.
【NIV】In those days Israel had no king. Now a Levite who lived in a remote area in the hill country of Ephraim took a concubine from Bethlehem in Judah.
【BBE】Now in those days, when there was no king in Israel, a certain Levite was living in the inmost parts of the hill-country of Ephraim, and he got for himself a servant-wife from Beth-lehem-judah.
【ASV】And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the farther side of the hill-country of Ephraim, who took to him a concubine out of Beth-lehem-judah.
2 【和合本】妾行淫离开丈夫，回犹大 伯利恒，到了父家，在那里住了四个月。
【吕振中】那妾恼怒丈夫（传统∶背着丈夫行淫），离开他，到犹大的伯利恒、她父亲家里，在那里有四个月的功夫。
【思高本】那妾对他发怒，就离开他回了犹大白冷的父家，在那住了四个月。
【现代本】这女人因他的缘故发了一顿脾气，回到伯利恒娘家住了四个月。
【KJV】And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.
【NIV】But she was unfaithful to him. She left him and went back to her father's house in Bethlehem, Judah. After she had been there four months,
【BBE】And his servant-wife was angry with him, and went away from him to her father's house at Beth-lehem-judah, and was there for four months.
【ASV】And his concubine played the harlot against him, and went away from him unto her father's house to Beth-lehem-judah, and was there the space of four months.
3 【和合本】她丈夫起来，带着一个仆人、两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。
【吕振中】她的丈夫起来，带着一个僮仆两匹驴追她去，要用好话打动她的心、叫她回来。他来到女子的父亲家里（传统∶女子就引丈夫进她父亲家里）；女子的父亲看见那人，便欢欢喜喜地迎接他。
【思高本】她的丈夫起来，带着一个仆人，牵了两匹驴去找她，想去慰问她，劝她回来；当他来到那女子的父家时，那少女的父亲一望见他，就喜喜欢欢地来迎接他。
【现代本】后来这利未人决定去找她，想说服她回到自己身边。他带一个仆人、两匹驴去了。这女人请他进屋里；他岳父看见了就热诚地欢迎他，
【KJV】And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.
【NIV】her husband went to her to persuade her to return. He had with him his servant and two donkeys. She took him into her father's house, and when her father saw him, he gladly welcomed him.
【BBE】Then her husband got up and went after her, with the purpose of talking kindly to her, and taking her back with him; he had with him his young man and two asses: and she took him into her father's house, and her father, when he saw him, came forward to him with joy.
【ASV】And her husband arose, and went after her, to speak kindly unto her, to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house; and when the father of the damsel saw him, he rejoiced to meet him.
4 【和合本】那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝、住宿。
【吕振中】那人的岳父、就是女子的父亲、将那人强留下，他就和他住了三天；二人吃吃喝喝，在那里住宿。
【思高本】他的岳父，即那少女的父亲，留他在家住了叁日，他们在那一齐喝居住。
【现代本】坚持要他留下来，因此他住了三天。这对夫妇在那里吃、在那里住。
【KJV】And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
【NIV】His father-in-law, the girl's father, prevailed upon him to stay; so he remained with him three days, eating and drinking, and sleeping there.
【BBE】And his father-in-law, the girl's father, kept him there for three days; and they had food and drink and took their rest there.
【ASV】And his father-in-law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
5 【和合本】到第四天，利未人清早起来要走，女子的父亲对女婿说：“请你吃点饭，加添心力，然后可以行路。”
【吕振中】到第四天、那人清早起来、要起身走；女子的父亲对女婿说∶“请吃点饼做点心，然后走。”
【思高本】第四天他们一早起来，肋未人起身要走，那少女的父亲就对女婿说：“你们先用些饼，吃点点心，然后再走。”
【现代本】在第四天早晨，他们一早起来，准备离去；可是他岳父对他说：“先吃点东西吧！你会觉得强壮些，等下再走。”
【KJV】And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.
【NIV】On the fourth day they got up early and he prepared to leave, but the girl's father said to his son-in-law, "Refresh yourself with something to eat; then you can go."
【BBE】Now on the fourth day they got up early in the morning and he made ready to go away; but the girl's father said to his son-in-law, Take a little food to keep up your strength, and then go on your way.
【ASV】And it came to pass on the fourth day, that they arose early in the morning, and he rose up to depart: and the damsel's father said unto his son-in-law, Strengthen thy heart with a morsel of bread, and afterward ye shall go your way.
6 【和合本】于是二人坐下一同吃喝。女子的父亲对那人说：“请你再住一夜，畅快你的心。”
【吕振中】于是二人坐下来，一同吃喝；女子的父亲对那人说∶“请答应再住一宵，畅快畅快心情吧。”
【思高本】于是他们二人坐下一起喝；少女的父亲对那人说：“请你赏面，再住一夜，再高兴高兴！”
【现代本】于是，两人坐下来，一起吃喝。他岳父说：“请再住一晚，享受享受吧！”
【KJV】And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.
【NIV】So the two of them sat down to eat and drink together. Afterward the girl's father said, "Please stay tonight and enjoy yourself."
【BBE】So seating themselves they had food and drink, the two of them together; and the girl's father said to the man, If it is your pleasure, take your rest here tonight, and let your heart be glad.
【ASV】So they sat down, and did eat and drink, both of them together: and the damsel's father said unto the man, Be pleased, I pray thee, to tarry all night, and let thy heart be merry.
7 【和合本】那人起来要走，他岳父强留他，他又住了一宿。
【吕振中】那人起来要走，他的岳父逼着他，他又在那里住了一宵。
【思高本】那人起身要走，但他的岳父挽留了他，他又在那过了一夜。
【现代本】利未人起来要走，他岳父又劝他留下，因此他又住了一夜。
【KJV】And when the man rose up to depart, his father in law urged him: therefore he lodged there again.
【NIV】And when the man got up to go, his father-in-law persuaded him, so he stayed there that night.
【BBE】And the man got up to go away, but his father-in-law would not let him go, so he took his rest there again for the night.
【ASV】And the man rose up to depart; but his father-in-law urged him, and he lodged there again.
8 【和合本】到第五天，他清早起来要走，女子的父亲说：“请你吃点饭，加添心力，等到日头偏西再走。”于是二人一同吃饭。
【吕振中】到第五天、他清早起来要走；女子的父亲说∶“请吃点点心吧”；他们就耽延、直到日头偏西；二人同吃东西。
【思高本】第五天他一早起来要走，但那少女的父亲又说：“请先吃些点心！”于是二人又一同吃东西，直到日已西斜；
【现代本】第五天清早，利未人准备离去；他岳父又说：“请吃点东西，等晚一点再走吧！”于是两人又一起吃东西。
【KJV】And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.
【NIV】On the morning of the fifth day, when he rose to go, the girl's father said, "Refresh yourself. Wait till afternoon!" So the two of them ate together.
【BBE】Then early on the morning of the fifth day he got up to go away; but the girl's father said, Keep up your strength; so the two of them had a meal, and the man and his woman and his servant did not go till after the middle of the day.
【ASV】And he arose early in the morning on the fifth day to depart; and the damsel's father said, Strengthen thy heart, I pray thee, and tarry ye until the day declineth; and they did eat, both of them.
9 【和合本】那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说：“看哪，日头偏西了，请你再住一夜；天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。”
【吕振中】那人跟他的妾和僮仆起来要走，他的岳父、就是女子的父亲、对他说∶“看哪，天快晚了，请再住一宵；看哪，日头斜西了，请在这里住一宵，畅快畅快心情吧；明天便可以清早起来、走你们的路，回你家（原文∶帐棚）去。”
【思高本】那人和他的妾连他的仆人起身要走，他的岳父，即那少女的父亲，对他说：“你看，天已晚了，今天在这再过一夜，再高兴高兴，明天清早起来，上路回家去罢！”
【现代本】这个人和他的妾以及仆人再次预备要走的时候，他岳父又说：“你看，现在都快黄昏了，不如再留一晚吧！天不久就要黑了，住在这里好好享受一下。明天一早你就可以启程回家。”
【KJV】And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.
【NIV】Then when the man, with his concubine and his servant, got up to leave, his father-in-law, the girl's father, said, "Now look, it's almost evening. Spend the night here; the day is nearly over. Stay and enjoy yourself. Early tomorrow morning you can get up and be on your way home."
【BBE】And when they got up to go away, his father-in-law, the girl's father, said to him, Now evening is coming on, so do not go tonight; see, the day is almost gone; take your rest here and let your heart be glad, and tomorrow early, go on your way back to your house.
【ASV】And when the man rose up to depart, he, and his concubine, and his servant, his father-in-law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thy heart may be merry; and to-morrow get you early on your way, that thou mayest go home.
10 【和合本】那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面（耶布斯就是耶路撒冷。）
【吕振中】那人不情愿再住一宵，就起身走了；他来到耶布斯、就是耶路撒冷、的对面；和他同行的有那豫备好了的两匹驴；他的妾也跟着他。
【思高本】但是，那人不愿再过一夜，就带着他的妾和仆人，以及备好的两匹驴起身走了，来到耶步斯，即耶路撒冷的对面。
【现代本】可是，这个人不愿再留下来，就跟他的妾动身走了。他们带着两匹驮满东西的驴。
【KJV】But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.
【NIV】But, unwilling to stay another night, the man left and went toward Jebus (that is, Jerusalem), with his two saddled donkeys and his concubine.
【BBE】But the man would not be kept there that night, and he got up and went away and came opposite to Jebus (which is Jerusalem); and he had with him the two asses, ready for travelling, and his woman.
【ASV】But the man would not tarry that night, but he rose up and departed, and came over against Jebus (the same is Jerusalem): and there were with him a couple of asses saddled; his concubine also was with him.
11 【和合本】临近耶布斯的时候，日头快要落了，仆人对主人说：“我们不如进这耶布斯人的城里住宿。”
【吕振中】他们在耶布斯附近的时候，日快要落了；僮仆对主人说∶“来吧，我们转到这耶布斯人的城里去过夜吧。”
【思高本】当他们临近耶步斯时，日已西垂，仆人就对主人说：“来，让我们转去，到这座耶步斯人城去投宿！”
【现代本】当他们来到耶布斯（就是耶路撒冷）附近，天已经晚了，仆人对主人说：“我们就停在这里，在耶布斯城住一夜吧！”
【KJV】And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.
【NIV】When they were near Jebus and the day was almost gone, the servant said to his master, "Come, let's stop at this city of the Jebusites and spend the night."
【BBE】When they got near Jebus the day was far gone; and the servant said to his master, Now let us go from our road into this town of the Jebusites and take our night's rest there.
【ASV】When they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn aside into this city of the Jebusites, and lodge in it.
12 【和合本】主人回答说：“我们不可进不是以色列人住的外邦城，不如过到基比亚去”；
【吕振中】主人对他说∶“我们不可转到这些不是以色列人住的外族人之城里；我们必须过去到基比亚那边。”；
【思高本】主人回答他说：“我们不可进入这座不属以色列子民的外方人的城，我们往基贝亚去罢！
【现代本】可是主人说：“我们不要停在不是以色列人住的城里；我们要往前走，在基比亚或拉玛过夜。”
【KJV】And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.
【NIV】His master replied, "No. We won't go into an alien city, whose people are not Israelites. We will go on to Gibeah."
【BBE】But his master said to him, We will not go out of our way into a strange town, whose people are not of the children of Israel; but we will go on to Gibeah.
【ASV】And his master said unto him, We will not turn aside into the city of a foreigner, that is not of the children of Israel; but we will pass over to Gibeah.
13 【和合本】又对仆人说：“我们可以到一个地方，或住在基比亚，或住在拉玛。”
【吕振中】主人又对他的僮仆说∶“来吧，这些地方我们总要走近一处，或是在基比亚、或是在拉玛过夜。”
【思高本】他又对仆人说：“来！我们到一个地方去投宿，或在基贝亚，或在辣玛。”
【现代本】－
【KJV】And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.
【NIV】He added, "Come, let's try to reach Gibeah or Ramah and spend the night in one of those places."
【BBE】And he said to his servant, Come, let us go on to one of these places, stopping for the night in Gibeah or Ramah.
【ASV】And he said unto his servant, Come and let us draw near to one of these places; and we will lodge in Gibeah, or in Ramah.
14 【和合本】他们就往前走。将到便雅悯的基比亚，日头已经落了；
【吕振中】他们就走着走着过去；将近到属便雅悯的基比亚，日已经赶着他们落了。
【思高本】于是他们又上路前行，当来近本雅明的基贝亚时，太阳已经落了。
【现代本】于是他们过了耶布斯，继续往前走。他们到了便雅悯支族境内的基比亚，太阳已经下山了；
【KJV】And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.
【NIV】So they went on, and the sun set as they neared Gibeah in Benjamin.
【BBE】So they went on their way; and the sun went down when they were near Gibeah in the land of Benjamin.
【ASV】So they passed on and went their way; and the sun went down upon them near to Gibeah, which belongeth to Benjamin.
15 【和合本】他们进入基比亚要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。
【吕振中】他们便转身，要进基比亚去过夜；他们去就坐在城内的广场上，也没有人接他们到家里去过夜。
【思高本】他们遂进了基贝亚，在那投宿；他们进城后，就坐在城内街市上，因为没有人收留他们在家中过宿。
【现代本】他们进城，要在那里过夜。他们到了城里，在广场坐下来，但是没有人接待他们到家里过夜。
【KJV】And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.
【NIV】There they stopped to spend the night. They went and sat in the city square, but no one took them into his home for the night.
【BBE】And they went off the road there with the purpose of stopping for the night in Gibeah: and he went in, seating himself in the street of the town, for no one took them into his house for the night.
【ASV】And they turned aside thither, to go in to lodge in Gibeah: and he went in, and sat him down in the street of the city; for there was no man that took them into his house to lodge.
16 【和合本】晚上，有一个老年人从田间做工回来。他原是以法莲山地的人，住在基比亚；那地方的人却是便雅悯人。
【吕振中】忽有一个老年人野外作工晚上回来；那人原是属于以法莲山地的；他寄居在基比亚；而那地方的人却是便雅悯人。
【思高本】有一个老人晚上由田间工作回来，他原是厄弗辣因山地的人，寄居在基贝亚；本地人却是本雅明人。
【现代本】那时，有一个老人从田里工作回来，经过那里。从前他住以法莲山区，现在住在基比亚。（基比亚的居民是便雅悯支族人。）
【KJV】And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.
【NIV】That evening an old man from the hill country of Ephraim, who was living in Gibeah (the men of the place were Benjamites), came in from his work in the fields.
【BBE】Now when it was evening they saw an old man coming back from his work in the fields; he was from the hill-country of Ephraim and was living in Gibeah: but the men of the place were Benjamites.
【ASV】And, behold, there came an old man from his work out of the field at even: now the man was of the hill-country of Ephraim, and he sojourned in Gibeah; but the men of the place were Benjamites.
17 【和合本】老年人举目看见客人坐在城里的街上，就问他说：“你从哪里来？要往哪里去？”
【吕振中】老年人一举目，看见那旅行人在城内的广场上，就说∶“你要往哪里去？你从哪里来？”
【思高本】那老人举目，看见在城中街市上又个过路的人，就问说：“你往那去？从那来？”
【现代本】这老人看见有过路人在广场，就问他：“你从哪里来？到哪里去？”
【KJV】And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?
【NIV】When he looked and saw the traveler in the city square, the old man asked, "Where are you going? Where did you come from?"
【BBE】And when he saw the traveller in the street of the town, the old man said, Where are you going? and where do you come from?
【ASV】And he lifted up his eyes, and saw the wayfaring man in the street of the city; and the old man said, Whither goest thou? and whence comest thou?
18 【和合本】他回答说：“我们从犹大 伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大 伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。
【吕振中】他对他说∶“我们从犹大伯利恒过来、要到以法莲山地的尽边；我原是那里的人；我到了犹大伯利恒；现在要回家去（传统∶往永恒主的殿去），也没有人接我进他的家。
【思高本】肋未人回答他说：“我们是从犹大白冷来，往厄弗辣因山地的边境去。我本是那地方的人，我去过犹大白冷，现在要回家去，但没有人收留我到自己家去。
【现代本】利未人回答：“我们刚从犹大的伯利恒来，现在要回家（希伯来文是：到上主的殿宇去），到以法莲山区去，没有人招待我们过夜。
【KJV】And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.
【NIV】He answered, "We are on our way from Bethlehem in Judah to a remote area in the hill country of Ephraim where I live. I have been to Bethlehem in Judah and now I am going to the house of the LORD . No one has taken me into his house.
【BBE】And he said to him, We are on our way from Beth-lehem-judah to the inmost parts of the hill-country of Ephraim: I came from there and went to Beth-lehem-judah: now I am on my way back to my house, but no man will take me into his house.
【ASV】And he said unto him, We are passing from Beth-lehem-judah unto the farther side of the hill-country of Ephraim; from thence am I, and I went to Beth-lehem-judah: and I am now going to the house of Jehovah; and there is no man that taketh me into his house.
19 【和合本】其实我有粮草可以喂驴，我与我的妾，并我的仆人，有饼有酒，并不缺少什么。”
【吕振中】其实我有禾蒿、有粮草、可以喂我们的驴，也有饼和酒可以给我和使女、以及跟随仆人的僮仆吃，一无所缺。”
【思高本】其实我有粮草驴，为我和你的婢女以及跟随你仆人的这个青年人，都有食粮和酒，一无所缺。”
【现代本】我们有饲料、草料喂驴，也有自己吃的面包和酒，我们所需用的都齐全。”
【KJV】Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.
【NIV】We have both straw and fodder for our donkeys and bread and wine for ourselves your servants-me, your maidservant, and the young man with us. We don't need anything."
【BBE】But we have dry grass and food for our asses, as well as bread and wine for me, and for the woman, and for the young man with us: we have no need of anything.
【ASV】Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man that is with thy servants: there is no want of anything.
20 【和合本】老年人说：“愿你平安！你所需用的我都给你，只是不可在街上过夜。”
【吕振中】老年人说∶“你安心好啦；你所缺的、只由我供给好啦；可别在广场上过夜阿。”
【思高本】那老人对他说：“你放心罢！你所需要的都由我供给，只不可在街上过夜。”
【现代本】老人说：“欢迎你们到我家来！我会照顾你们；你们不必在广场过夜。”
【KJV】And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.
【NIV】You are welcome at my house," the old man said. "Let me supply whatever you need. Only don't spend the night in the square."
【BBE】And the old man said, Peace be with you; let all your needs be my care; only do not take your rest in the street.
【ASV】And the old man said, Peace be unto thee; howsoever let all thy wants lie upon me; only lodge not in the street.
21 【和合本】于是领他们到家里，喂上驴，他们就洗脚吃喝。
【吕振中】就领他到家里，喂上驴；他们就洗脚吃喝。
【思高本】他遂领他到自己家，上驴，他们洗了脚，以后就吃喝起来。
【现代本】于是他带他们回家，又喂饱驴。客人们洗了脚，又吃了饭。
【KJV】So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.
【NIV】So he took him into his house and fed his donkeys. After they had washed their feet, they had something to eat and drink.
【BBE】So he took them into his house and gave the asses food; and after washing their feet they took food and drink.
【ASV】So he brought him into his house, and gave the asses fodder; and they washed their feet, and did eat and drink.

基比亚人的恶行
22 【和合本】他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说：“你把那进你家的人带出来，我们要与他交合。”
【吕振中】他们心里正畅快的时候，忽有城里的人一些无赖子、把房子围住，连连敲门，对房主老人说∶“把进你家那个人带出来，我们要和他交合。”
【思高本】他们正满怀高兴的时候，看，本城的一些无赖之徒，围住房屋敲门，对作家主的老人说：“把刚才到你家的那个人领出来，我们要认识他。”
【现代本】他们正轻松愉快的时候，突然城里一些无赖来包围这房子，连连敲门，对老人说：“把那跟你回家的人带出来，我们要跟他性交！”
【KJV】Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.
【NIV】While they were enjoying themselves, some of the wicked men of the city surrounded the house. Pounding on the door, they shouted to the old man who owned the house, "Bring out the man who came to your house so we can have sex with him."
【BBE】While they were taking their pleasure at the meal, the good-for-nothing men of the town came round the house, giving blows on the door; and they said to the old man, the master of the house, Send out that man who came to your house, so that we may take our pleasure with him.
【ASV】As they were making their hearts merry, behold, the men of the city, certain base fellows, beset the house round about, beating at the door; and they spake to the master of the house, the old man, saying, Bring forth the man that came into thy house, that we may know him.
23 【和合本】那房主出来对他们说：“弟兄们哪，不要这样作恶；这人既然进了我的家，你们就不要行这丑事。
【吕振中】那房主人出来见他们，对他们说∶“弟兄们，千万不可，请别作坏事；这人既进了我家，你们就不可行这丑事。
【思高本】家主出来见他们，对他们说：“兄弟们，不要如此！请你不要行这样的恶事！这人既进了我的家，你们决不能行这丑事！
【现代本】老人到门外对他们说：“朋友，千万不可！不要这么缺德，做这种邪恶的事。这个人是我的客人。
【KJV】And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.
【NIV】The owner of the house went outside and said to them, "No, my friends, don't be so vile. Since this man is my guest, don't do this disgraceful thing.
【BBE】So the man, the master of the house, went out to them, and said, No, my brothers, do not this evil thing; this man has come into my house, and you are not to do him this wrong.
【ASV】And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, I pray you, do not so wickedly; seeing that this man is come into my house, do not this folly.
24 【和合本】我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。”
【吕振中】看哪，有我的女儿、还是处女，并有这人的妾；我这就将她们领出来，让你们玷辱她们；你们怎么好、就怎么作好啦；对这人呢、你们却不可行这丑事。”
【思高本】这有我的女儿还是处女，我领她出来，你们可任意污辱她，任凭你们待她；但是对于这人，你们决不可作这种丑事！”
【现代本】看，他的妾在这里，还有我自己的女儿，她还是处女，现在我把她们交给你们，你们可以随心所欲待她们，但不要对这个人做那种缺德的事！”
【KJV】Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.
【NIV】Look, here is my virgin daughter, and his concubine. I will bring them out to you now, and you can use them and do to them whatever you wish. But to this man, don't do such a disgraceful thing."
【BBE】See, here is my daughter, a virgin, and his servant-wife: I will send them out for you to take them and do with them whatever you will. But do no such thing of shame to this man.
【ASV】Behold, here is my daughter a virgin, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not any such folly.
25 【和合本】那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。
【吕振中】那些人却不情愿听他；那人就把妾抓住，推出外边去给他们；他们便和她交合，终夜作弄她、直到早晨、日色现的时候、才放她走。
【思高本】但是那些人不愿听他；客人就抓住自己的妾，把她交给了他们，他们就认识了她，整夜污辱她，直到早晨，在破晓的时候放了她。
【现代本】可是他们不听。利未人把他的妾推出门外给他们。他们强奸她，整夜不停地污辱她，直到天快亮才放她走。
【KJV】But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
【NIV】But the men would not listen to him. So the man took his concubine and sent her outside to them, and they raped her and abused her throughout the night, and at dawn they let her go.
【BBE】But the men would not give ear to him: so the man took his woman and sent her out to them; and they took her by force, using her for their pleasure all night till the morning; and when dawn came they let her go.
【ASV】But the men would not hearken to him: so the man laid hold on his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
26 【和合本】天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。
【吕振中】天快亮时候，妇人来到主所投宿的人的住宅门口，就仆倒在地上、直到天亮。
【思高本】天快亮的时候，那女子回到留他主人住宿的那人屋前，跌倒在那，直到天亮。
【现代本】黎明的时候，这女人回来，跌倒在老人屋子门口；她丈夫在屋里。天大亮时，她还躺在那里。
【KJV】Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
【NIV】At daybreak the woman went back to the house where her master was staying, fell down at the door and lay there until daylight.
【BBE】Then at the dawn of day the woman came, and, falling down at the door of the man's house where her master was, was stretched there till it was light.
【ASV】Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
27 【和合本】早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上；
【吕振中】早晨、她主人起来，开了房门，出去要走路；不料那妇人、他的妾、竟在房门口仆倒着呢，两手搭在门槛上。
【思高本】早晨，当她的主人起来开门，出去要动身起程时，看见那女人，即他的妾，伏在门口，她的手扶在门限上，
【现代本】她丈夫早上起来，开门要赶路，发现他的妾躺在房子前面，双手伸向大门。
【KJV】And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.
【NIV】When her master got up in the morning and opened the door of the house and stepped out to continue on his way, there lay his concubine, fallen in the doorway of the house, with her hands on the threshold.
【BBE】In the morning her master got up, and opening the door of the house went out to go on his way; and he saw his servant-wife stretched on the earth at the door of the house with her hands on the step.
【ASV】And her lord rose up in the morning, and opened the doors of the house, and went out to go his way; and, behold, the woman his concubine was fallen down at the door of the house, with her hands upon the threshold.
28 【和合本】就对妇人说：“起来，我们走吧！”妇人却不回答。那人便将她驮在驴上，起身回本处去了。
【吕振中】他对妇人说∶“起来，我们走吧！”却没有回答。那人便将她驮在驴上，起身往自己地方去了。
【思高本】就对她说：“起来！我们走罢！”然而没有人回答他；那人便把她驮在驴上，起身回了本地。
【现代本】他说：“起来，我们走吧！”但是没有回音。于是他把她的尸体放在驴背上，朝回家的路去。
【KJV】And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.
【NIV】He said to her, "Get up; let's go." But there was no answer. Then the man put her on his donkey and set out for home.
【BBE】And he said to her, Get up and let us be going; but there was no answer; so he took her up and put her on the ass, and went on his way and came to his house.
【ASV】And he said unto her, Up, and let us be going; but none answered: then he took her up upon the ass; and the man rose up, and gat him unto his place.
29 【和合本】到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。
【吕振中】到了家里，他就把妾抓住，用刀将妾的肢体切成十二块，送遍以色列四境。
【思高本】到了家，拿起刀来，握住自己的妾，把她的肢体切成十二块，送到以色列全境，
【现代本】到家时，他进去拿一把刀，把他妾的尸体切成十二段，分送到以色列十二支族那里。
【KJV】And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.
【NIV】When he reached home, he took a knife and cut up his concubine, limb by limb, into twelve parts and sent them into all the areas of Israel.
【BBE】And when he had come to his house, he got his knife, and took the woman, cutting her up bone by bone into twelve parts, which he sent through all Israel.
【ASV】And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, limb by limb, into twelve pieces, and sent her throughout all the borders of Israel.
30 【和合本】凡看见的人都说：“从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。”
【吕振中】凡看见的人都说（传统∶都要说）∶“这样的事自从以色列人由埃及地上来的日子、直到今日、都没有过，也没有见过呀∶你们要留心，从长商议而说出来。”
【思高本】吩咐他所派遣的人说：“你们要对以色列人这样说：自从以色列子民由埃及地上来那一日，直到今日，是否发生过这样的事？大家想一想，决定之后，请说出来。”凡看见的都说：“自从以色列子民由埃及地上来那一日，直到今日，从未发生过，也未见过这样的事。”
【现代本】看见的人都说：“我们从来没有听过这种事！自从以色列人离开埃及以来，没有发生过这一类的事！我们一定要采取行动，商量应该怎么办。”
【KJV】And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.
【NIV】Everyone who saw it said, "Such a thing has never been seen or done, not since the day the Israelites came up out of Egypt. Think about it! Consider it! Tell us what to do!"
【BBE】And he gave orders to the men whom he sent, saying, This is what you are to say to all the men of Israel, Has ever an act like this been done from the day when the children of Israel came out of Egypt to this day? Give thought to it, turning it over in your minds, and give your opinion of it.
【ASV】And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider it, take counsel, and speak.


第 2 章

耶和华的使者在波金
1 【和合本】耶和华的使者从吉甲上到波金，对以色列人说：“我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说：‘我永不废弃与你们所立的约。
【吕振中】永恒主的使者从吉甲上到波金（即∶‘哭泣者’的意思），说∶“我领你们从埃及上来，带你们到我向你们列祖起誓应许的地；我又说∶‘我永远不违犯我的约、同你们立的约；
【思高本】上主的使者从基耳加耳上到波津说：“我使你们由埃及上来，领你们进入了我向你们祖先所誓许的地方；我曾说过：我永不废弃我与你们所立的盟约，
【现代本】上主的天使从吉甲到波金，对以色列人民说：“我领你们离开埃及，带你们到我许诺给你们祖先的土地。我曾经说过，我绝不废除跟你们订立的约；
【KJV】And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.
【NIV】The angel of the LORD went up from Gilgal to Bokim and said, "I brought you up out of Egypt and led you into the land that I swore to give to your forefathers. I said, 'I will never break my covenant with you,
【BBE】Now the angel of the Lord came up from Gilgal to Bochim. And he said, *** I took you out of Egypt, guiding you into the land which I gave by an oath to your fathers; and I said, My agreement with you will never be broken by me:
【ASV】And the angel of Jehovah came up from Gilgal to Bochim. And he said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you:
2 【和合本】你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话！为何这样行呢？’
【吕振中】你们呢、也不可和这地的居民立约；他们的祭坛你们要拆毁。’你们竟没有听我的话；为什么你们这样行呢？
【思高本】你们也不可与这地方的居民结约，且要拆毁他们的祭坛。但你们没有听从我的声音；你们这是作的什么事？
【现代本】你们绝不可跟当地的居民缔结任何条约。你们要拆毁他们的祭坛。可是，你们没有照我的话做，偏偏做了我不允许的事。
【KJV】And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?
【NIV】and you shall not make a covenant with the people of this land, but you shall break down their altars.' Yet you have disobeyed me. Why have you done this?
【BBE】And you are to make no agreement with the people of this land; you are to see that their altars are broken down: but you have not given ear to my voice: what have you done?
【ASV】and ye shall make no covenant with the inhabitants of this land; ye shall break down their altars. But ye have not hearkened unto my voice: why have ye done this?
3 【和合本】因此我又说：‘我必不将他们从你们面前赶出；他们必作你们肋下的荆棘。他们的神必作你们的网罗。’”
【吕振中】因此我又说∶‘我必不将他们从你们面前撵出去；他们必成了你们肋下的荆棘；他们的神必饵诱你们入于网罗。’”
【思高本】为此我现在说：我必不把他们从你们面前赶走，他们为你们将是陷阱，他们的神要成为你们的罗网。”
【现代本】所以，我告诉你们，你们往前推进的时候，我不把那地的居民赶走。他们要成为你们的仇敌（希伯来文是：肋下）；他们的神明要诱你们陷入罗网。”
【KJV】Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
【NIV】Now therefore I tell you that I will not drive them out before you; they will be thorns in your sides and their gods will be a snare to you."
【BBE】And so I have said, I will not send them out from before you; but they will be a danger to you, and their gods will be a cause of falling to you.
【ASV】Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
4 【和合本】耶和华的使者向以色列众人说这话的时候，百姓就放声而哭；
【吕振中】永恒主的使者向以色列众人说这话的时候，人民就放声而哭。
【思高本】当上主的使者对全以色列子民说这话时，百姓便放声大哭，
【现代本】天使说完这话，以色列人民都哭起来，
【KJV】And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
【NIV】When the angel of the LORD had spoken these things to all the Israelites, the people wept aloud,
【BBE】Now on hearing these words which the angel of the Lord said to all the children of Israel, the people gave themselves up to loud crying and weeping.
【ASV】And it came to pass, when the angel of Jehovah spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
5 【和合本】于是给那地方起名叫波金（就是哭的意思）。众人在那里向耶和华献祭。
【吕振中】于是给那地方起名叫波金（即∶‘哭泣者’的意思）；众人在那里也向永恒主献祭。
【思高本】因此给那地方起名叫波津。他们在那给上主奉献了祭献。
【现代本】因此那地方叫波金（希伯来语的意思是：哭泣者）。他们在那里向上主献祭。
【KJV】And they called the name of that place Bochim: and they sacrificed there unto the LORD.
【NIV】and they called that place Bokim. There they offered sacrifices to the LORD .
【BBE】And they gave that place the name of Bochim, and made offerings there to the Lord.
【ASV】And they called the name of that place Bochim: and they sacrificed there unto Jehovah.

约书亚去世
6 【和合本】从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。
【吕振中】约书亚把人民送走了以后，以色列人各归自己的地业，去占领那地。
【思高本】若苏厄遣散了百姓，以色列子民就各到自己应得的产业去，为占领那地方。
【现代本】约书亚解散以色列人民；他们就各去占据自己分得的土地。
【KJV】And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.
【NIV】After Joshua had dismissed the Israelites, they went to take possession of the land, each to his own inheritance.
【BBE】And Joshua let the people go away, and the children of Israel went, every man to his heritage, to take the land for themselves.
【ASV】Now when Joshua had sent the people away, the children of Israel went every man unto his inheritance to possess the land.
7 【和合本】约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。
【吕振中】尽约书亚在世的日子、又尽那些看见永恒主为以色列人所行一切大事的长老、尽那些比约书亚后死的长老在世的日子、人民都是始终事奉永恒主的。
【思高本】当若苏厄在世时，和他去世后，那些见过上主为以色列所行的大事的长老们还在的时日，百姓都事奉上主。
【现代本】约书亚在世的时候，以色列人民都事奉上主；他死后，那些亲眼看见上主为以色列所行一切奇事的长老们还在世的时候，以色列人民仍然事奉上主。
【KJV】And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.
【NIV】The people served the LORD throughout the lifetime of Joshua and of the elders who outlived him and who had seen all the great things the LORD had done for Israel.
【BBE】And the people were true to the Lord all the days of Joshua, and all the days of the responsible men who were still living after the death of Joshua, and had seen all the great work of the Lord which he had done for Israel.
【ASV】And the people served Jehovah all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great work of Jehovah that he had wrought for Israel.
8 【和合本】耶和华的仆人、嫩的儿子约书亚，正一百一十岁就死了。
【吕振中】永恒主的仆人嫩的儿子约书亚死了；那是他是一百一十岁。
【思高本】上主的仆人，农的儿子若苏厄一百一十岁时去了世。
【现代本】上主的仆人嫩的儿子约书亚一百一十岁的时候死了；
【KJV】And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
【NIV】Joshua son of Nun, the servant of the LORD , died at the age of a hundred and ten.
【BBE】And death came to Joshua, the son of Nun, the servant of the Lord, he being a hundred and ten years old.
【ASV】And Joshua the son of Nun, the servant of Jehovah, died, being a hundred and ten years old.
9 【和合本】以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
【吕振中】以色列人将他埋葬在他地业的境内、在以法莲山地、亭拿希烈、迦实山的北边。
【思高本】人们把他埋在他地业的境内，即在厄弗辣因山地，加阿士山北面的提默纳赫勒斯。
【现代本】他被安葬在自己的土地，在迦实山北边以法莲山区的亭拿西拉。
【KJV】And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.
【NIV】And they buried him in the land of his inheritance, at Timnath Heres in the hill country of Ephraim, north of Mount Gaash.
【BBE】And they put his body in the earth in the land of his heritage in Timnath-heres, in the hill-country of Ephraim to the north of Mount Gaash.
【ASV】And they buried him in the border of his inheritance in Timnath-heres, in the hill-country of Ephraim, on the north of the mountain of Gaash.
10 【和合本】那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。
【吕振中】那一代的人也都被收殓归他们列祖；他们之后，有另一代的人起来、不认识永恒主，也不知道永恒主为以色列人所行的事。
【思高本】当那一代人都归于他们的祖先以后，在他们之后，兴起了另一代，他们不认识上主，也不知道上主为以色列所行的事迹。
【现代本】那一代的人都死了以后，下一代的人却忘记了上主，以及他为以色列人民所做的一切事。
【KJV】And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
【NIV】After that whole generation had been gathered to their fathers, another generation grew up, who knew neither the LORD nor what he had done for Israel.
【BBE】And in time death overtook all that generation; and another generation came after them, having no knowledge of the Lord or of the things which he had done for Israel.
【ASV】And also all that generation were gathered unto their fathers: and there arose another generation after them, that knew not Jehovah, nor yet the work which he had wrought for Israel.

以色列离弃耶和华
11 【和合本】以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
【吕振中】以色列人行了永恒主所看为坏的事、去服事众巴力（即∶外国人的神）；
【思高本】以色列子民行了上主视为恶的事，事奉了巴耳诸神。
【现代本】后来，以色列人民得罪上主，开始去拜巴力。
【KJV】And the children of Israel did evil in the sight of the LORD, and served Baalim:
【NIV】Then the Israelites did evil in the eyes of the LORD and served the Baals.
【BBE】And the children of Israel did evil in the eyes of the Lord and became servants to the Baals;
【ASV】And the children of Israel did that which was evil in the sight of Jehovah, and served the Baalim;
12 【和合本】离弃了领他们出埃及地的耶和华他们列祖的上帝，去叩拜别神，就是四围列国的神，惹耶和华发怒；
【吕振中】离弃了领他们出埃及地的永恒主、他们列祖的上帝，去随从别的神、四围别族之民的神，去跪拜他们，来惹永恒主发怒。
【思高本】他们离弃了上主他们祖先的天主，即领他们出离埃及地的天主，而随从了别的神，叩拜他们四周各民族的神，因此触怒了上主。
【现代本】他们离弃了领他们出埃及的上主──他们祖先的上帝，去拜别的神，就是他们周围各国的人所拜的神明。他们拜这些神明，激怒了上主。
【KJV】And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.
【NIV】They forsook the LORD , the God of their fathers, who had brought them out of Egypt. They followed and worshiped various gods of the peoples around them. They provoked the LORD to anger
【BBE】And they gave up the Lord, the God of their fathers, who had taken them out of the land of Egypt, and went after other gods, the gods of the peoples round about them, worshipping them and moving the Lord to wrath.
【ASV】and they forsook Jehovah, the God of their fathers, who brought them out of the land of Egypt, and followed other gods, of the gods of the peoples that were round about them, and bowed themselves down unto them: and they provoked Jehovah to anger.
13 【和合本】并离弃耶和华，去事奉巴力和亚斯他录。
【吕振中】他们离弃永恒主，去服事巴力（即∶外国人的神）和亚斯他录（原文∶卖）。
【思高本】他们背离了上主，而事奉巴耳和阿市托勒特。
【现代本】他们离弃上主，去拜巴力和亚斯她录。
【KJV】And they forsook the LORD, and served Baal and Ashtaroth.
【NIV】because they forsook him and served Baal and the Ashtoreths.
【BBE】And they gave up the Lord, and became the servants of Baal and the Astartes.
【ASV】And they forsook Jehovah, and served Baal and the Ashtaroth.
14 【和合本】耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中，又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
【吕振中】永恒主向以色列人发怒，就把他们交在抢掠的人手中，这些人就抢掳他们；他又把他们交付（原文∶卖）于他们四围的仇敌的手中，以致他们在仇敌面前再也站不住。
【思高本】于是上主对以色列大发忿怒，把他们交在强盗手中，叫强盗抢掠他们；将他们卖给四周的敌人，使他们不能抵抗他们的敌人；
【现代本】因此，上主向以色列发烈怒，把他们交在掠夺他们的人手里，交给四周的敌人，使以色列人不能再抵抗敌人。
【KJV】And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
【NIV】In his anger against Israel the LORD handed them over to raiders who plundered them. He sold them to their enemies all around, whom they were no longer able to resist.
【BBE】And the wrath of the Lord was burning against Israel, and he gave them up into the hands of those who violently took their property, and into the hands of their haters all round them, so that they were forced to give way before them.
【ASV】And the anger of Jehovah was kindled against Israel, and he delivered them into the hands of spoilers that despoiled them; and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
15 【和合本】他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓；他们便极其困苦。
【吕振中】无论他们出军到哪里去，永恒主的手总是加害他们，正如永恒主所说过的，又如永恒主向他们所起誓过的；他们便非常困苦。
【思高本】他们无论去那，上主的手总是加害他们，犹如上主所说的，犹如上主向他们所起的誓，使他们受极大的痛苦。
【现代本】他们每次出战，上主都照自己所发的誓敌对他们。他们面临极大的苦难。
【KJV】Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.
【NIV】Whenever Israel went out to fight, the hand of the LORD was against them to defeat them, just as he had sworn to them. They were in great distress.
【BBE】Wherever they went out, the hand of the Lord was against them for evil, as the Lord had taken his oath it would be; and things became very hard for them.
【ASV】Whithersoever they went out, the hand of Jehovah was against them for evil, as Jehovah had spoken, and as Jehovah had sworn unto them: and they were sore distressed.
16 【和合本】耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。
【吕振中】永恒主兴起了士师来，士师就拯救他们脱离抢夺他们之人的手。
【思高本】上主虽兴起民长，拯救他们脱离强盗的手；
【现代本】于是，上主为以色列人指派士师来领导他们，解救他们脱离侵略者。
【KJV】Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.
【NIV】Then the LORD raised up judges, who saved them out of the hands of these raiders.
【BBE】Then the Lord gave them judges, as their saviours from the hands of those who were cruel to them.
【ASV】And Jehovah raised up judges, who saved them out of the hand of those that despoiled them.
17 【和合本】他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。
【吕振中】但是连他们的士师、他们也不听从，竟变节去服事而跪拜别的神；他们迅速地偏离了他们列祖听从永恒主命令所走的道路，而不照样地行。
【思高本】但他们仍不肯听从他们的民长，反而与外邦的神行淫，顶礼叩拜，迅速地离开了他们祖先所走的服从上主命令的路，没有照样行事。
【现代本】但是以色列人民不听从他们的士师，叛离上主，去拜别的神明。他们的祖先遵行了上主的命令，但是这新的一代很快就拒绝了。
【KJV】And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.
【NIV】Yet they would not listen to their judges but prostituted themselves to other gods and worshiped them. Unlike their fathers, they quickly turned from the way in which their fathers had walked, the way of obedience to the LORD 's commands.
【BBE】But still they would not give ear to their judges, but went after other gods and gave them worship; quickly turning from the way in which their fathers had gone, keeping the orders of the Lord; but they did not do so.
【ASV】And yet they hearkened not unto their judges; for they played the harlot after other gods, and bowed themselves down unto them: they turned aside quickly out of the way wherein their fathers walked, obeying the commandments of Jehovah; but they did not so.
18 【和合本】耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。
【吕振中】永恒主为他们兴起了士师，又和那士师同在；尽那士师在世的日子、永恒主总是拯救他们脱离仇敌的手；因他们在压迫者欺压者底下所发出的哀哼声，永恒主就怜恤他们。
【思高本】当上主给他们兴起民长时，上主与民长同在，在民长一生的岁月中，救他们脱离仇敌的手，因为上主听见了他们受压迫欺凌发出的叹息，而怜悯了他们；
【现代本】每当上主指派士师给他们，上主就跟那士师同在，在他活着的年日救人民脱离仇敌。上主因他们受苦、受欺压的哀声而怜悯他们，
【KJV】And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.
【NIV】Whenever the LORD raised up a judge for them, he was with the judge and saved them out of the hands of their enemies as long as the judge lived; for the LORD had compassion on them as they groaned under those who oppressed and afflicted them.
【BBE】And whenever the Lord gave them judges, then the Lord was with the judge, and was their saviour from the hands of their haters all the days of the judge; for the Lord was moved by their cries of grief because of those who were cruel to them.
【ASV】And when Jehovah raised them up judges, then Jehovah was with the judge, and saved them out of the hand of their enemies all the days of the judge: for it repented Jehovah because of their groaning by reason of them that oppressed them and vexed them.
19 【和合本】及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。
【吕振中】但是那士师死了以后，他们就转而变坏、比他们祖宗更坏，去随从而事奉跪拜别的神、总不放下他们的坏行为和刚愎的行径。
【思高本】可是民长一去世，他们又转而行恶，行为比他们的祖先更坏，去追随外神，事奉叩拜他们，总不放弃他们祖先的恶行和顽抗的行为。
【现代本】可是，一旦那士师死了，人民就故态复萌，过腐败的生活，并且比前一代的人更可恶。他们去服事别的神，拜别的神，不放弃邪恶顽抗的行为。
【KJV】And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.
【NIV】But when the judge died, the people returned to ways even more corrupt than those of their fathers, following other gods and serving and worshiping them. They refused to give up their evil practices and stubborn ways.
【BBE】But whenever the judge was dead, they went back and did more evil than their fathers, going after other gods, to be their servants and their worshippers; giving up nothing of their sins and their hard-hearted ways.
【ASV】But it came to pass, when the judge was dead, that they turned back, and dealt more corruptly than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their doings, nor from their stubborn way.
20 【和合本】于是耶和华的怒气向以色列人发作。他说：“因这民违背我吩咐他们列祖所守的约，不听从我的话，
【吕振中】于是永恒主向以色列人发怒，说∶“这国的人对我的约、我所吩咐他们祖宗守的、既越犯了，不听我的声音，
【思高本】因此上主对以色列大发忿怒说：“因为这百姓违犯了我与他们祖先缔结的盟约，没有听从我的声音；
【现代本】于是上主就又向以色列发怒，说：“既然这人民废弃了我命令他们祖先遵守的约，不听从我，
【KJV】And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
【NIV】Therefore the LORD was very angry with Israel and said, "Because this nation has violated the covenant that I laid down for their forefathers and has not listened to me,
【BBE】And the wrath of the Lord was burning against Israel, and he said, Because this nation has not been true to my agreement which I made with their fathers, and has not given ear to my voice;
【ASV】And the anger of Jehovah was kindled against Israel; and he said, Because this nation have transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
21 【和合本】所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出，
【吕振中】我必不再把约书亚死那时候所遗留下的列国人从他们面前赶出，
【思高本】为此，若苏厄死后所剩下的民族，我也不再由他们面前，驱逐任何一个，
【现代本】我也不把约书亚死的时候还留在这地的各族赶出去。
【KJV】I also will not henceforth drive out any from before them of the nations which Joshua left when he died:
【NIV】I will no longer drive out before them any of the nations Joshua left when he died.
【BBE】From now on I will not go on driving out from before them any of the nations which at the death of Joshua were still living in this land;
【ASV】I also will not henceforth drive out any from before them of the nations that Joshua left when he died;
22 【和合本】为要藉此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。”
【吕振中】为的是要藉着这些国的人来试验以色列人、看他们肯不肯谨守永恒主的道路、而遵行它，像他们祖宗谨守遵行的样子。”
【思高本】为试验以色列是否谨守遵行上主的道路，有如他们的祖先所遵行的一样。”
【现代本】我要用他们来考验以色列人民，看他们是否像他们祖先一样遵行我的道路。”
【KJV】That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.
【NIV】I will use them to test Israel and see whether they will keep the way of the LORD and walk in it as their forefathers did."
【BBE】In order to put Israel to the test, and see if they will keep the way of the Lord, walking in it as their fathers did, or not.
【ASV】that by them I may prove Israel, whether they will keep the way of Jehovah to walk therein, as their fathers did keep it, or not.
23 【和合本】这样耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。
【吕振中】这样、永恒主就留下这些国的人，不将他们迅速地赶出，也不把他们交在约书亚手里。
【思高本】因此，上主保留了那些民族，没有迅速驱逐他们，也没有把他们交在以色列人手中。
【现代本】因此，上主准许那些民族留在这块土地上，没有把他们交给约书亚，也没有在约书亚死后赶他们出去。
【KJV】Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.
【NIV】The LORD had allowed those nations to remain; he did not drive them out at once by giving them into the hands of Joshua.
【BBE】So the Lord let those nations go on living in the land, not driving them out quickly, and did not give them up into the hands of Joshua.
【ASV】So Jehovah left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.


第 20 章

以色列人准备打仗
1 【和合本】于是以色列从但到别是巴，以及住基列地的众人都出来，如同一人，聚集在米斯巴耶和华面前。
【吕振中】于是以色列众人都出来，从但到别是巴、以及基列地、会众都聚集在米斯巴永恒主面前、如同一人。
【思高本】于是以色列全体子民出动，从丹到贝尔舍巴，以及基肋阿得地，全会众集合起来好像一个人一样，来到米兹帕上主面前。
【现代本】全体以色列人民，从北部的但到南部的别是巴，东到基列地，都前来应召。大家一条心，聚集在米斯巴，在上主面前。
【KJV】Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.
【NIV】Then all the Israelites from Dan to Beersheba and from the land of Gilead came out as one man and assembled before the LORD in Mizpah.
【BBE】Then all the children of Israel took up arms, and the people came together like one man, from Dan to Beer-sheba, and the land of Gilead, before the Lord at Mizpah.
【ASV】Then all the children of Israel went out, and the congregation was assembled as one man, from Dan even to Beer-sheba, with the land of Gilead, unto Jehovah at Mizpah.
2 【和合本】以色列民的首领，就是各支派的军长，都站在上帝百姓的会中；拿刀的步兵共有四十万。
【吕振中】以色列各族派众民的中坚人物都站在上帝人民的大众中；能拔刀的有四十万人。
【思高本】全民众，即以色列各支派的首领，都参与天主百姓的集会；拿刀的步兵，共有四十万。
【现代本】以色列各支族的首领都出席了这次上帝子民的聚会。步兵有四十万人。
【KJV】And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
【NIV】The leaders of all the people of the tribes of Israel took their places in the assembly of the people of God, four hundred thousand soldiers armed with swords.
【BBE】And the chiefs of the people, out of all the tribes of Israel, took their places in the meeting of the people of God, four hundred thousand footmen armed with swords.
【ASV】And the chiefs of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
3 【和合本】以色列人上到米斯巴，便雅悯人都听见了。以色列人说：“请你将这件恶事的情由对我们说明。”
【吕振中】［以色列人上米斯巴、便雅悯人都听见了。］以色列人说∶“这件坏事的经过怎么样、请说说明白。”
【思高本】本雅明子孙也听说以色列子民上到了米兹帕。以色列子民说：“这件恶事是怎样发生的，请你们述说一遍！”
【现代本】同时，便雅悯人也听说所有其它的以色列人都集合在米斯巴。以色列人问：“告诉我们，这种可恶的事怎么发生的？”
【KJV】Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?
【NIV】The Benjamites heard that the Israelites had gone up to Mizpah.) Then the Israelites said, "Tell us how this awful thing happened."
【BBE】(Now the children of Benjamin had word that the children of Israel had gone up to Mizpah.) And the children of Israel said, Make clear how this evil thing took place.
【ASV】(Now the children of Benjamin heard that the children of Israel were gone up to Mizpah.) And the children of Israel said, Tell us, how was this wickedness brought to pass?
4 【和合本】那利未人，就是被害之妇人的丈夫，回答说：“我和我的妾到了便雅悯的基比亚住宿。
【吕振中】那‘利未人’、那被杀害的妇人的丈夫、回答说∶“我和我的妾到了便雅悯的基比亚去过夜。
【思高本】那被杀的女子的丈夫肋末人就回答说：“我与我的妾来到属本雅明的基贝亚，要在那过夜，
【现代本】那利未人，就是被害女人的丈夫，回答：“我和我的妾到便雅悯境内的基比亚过夜；
【KJV】And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
【NIV】So the Levite, the husband of the murdered woman, said, "I and my concubine came to Gibeah in Benjamin to spend the night.
【BBE】Then the Levite, the husband of the dead woman, said in answer, I came to Gibeah in the land of Benjamin, I and my servant-wife, for the purpose of stopping there for the night.
【ASV】And the Levite, the husband of the woman that was murdered, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
5 【和合本】基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。
【吕振中】基比亚的公民起来攻打我，趁夜围了我住的房子；想要杀我；他们将我的妾强奸致死。
【思高本】基贝亚的公民起来攻击我，夜间包围我过夜的住宅，企图杀害我，并把我的妾强奸致死。
【现代本】那晚基比亚人来包围房子，要捉我，杀我，后来却强奸我的妾，她就死了。
【KJV】And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.
【NIV】During the night the men of Gibeah came after me and surrounded the house, intending to kill me. They raped my concubine, and she died.
【BBE】And the townsmen of Gibeah came together against me, going round the house on all sides by night; it was their purpose to put me to death, and my servant-wife was violently used by them and is dead.
【ASV】And the men of Gibeah rose against me, and beset the house round about me by night; me they thought to have slain, and my concubine they forced, and she is dead.
6 【和合本】我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。
【吕振中】我就把我的妾切成块子，送遍以色列基业的各乡间；因为基比亚人在以色列中行了罪大恶极的丑事。
【思高本】因为他们在以色列中间行了这穷凶极恶的丑事，我遂将我的妾切成碎块，遍送以色列基业各地。
【现代本】我把她的尸体切成一块一块，分送到以色列十二支族，一支族一块。这些人在我们当中做了这么邪恶、缺德的事。
【KJV】And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.
【NIV】I took my concubine, cut her into pieces and sent one piece to each region of Israel's inheritance, because they committed this lewd and disgraceful act in Israel.
【BBE】So I took her, cutting her into parts which I sent through all the country of the heritage of Israel: for they have done an act of shame in Israel.
【ASV】And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel; for they have committed lewdness and folly in Israel.
7 【和合本】你们以色列人都当筹划商议。”
【吕振中】你们都注意吧，以色列人哪；对于这事、你们务要发表言论和计谋。”
【思高本】以色列子孙，请你们大家说出你们的意见和对策。”
【现代本】你们在这里的人都是以色列人；我们要怎样处理这件事呢？”
【KJV】Behold, ye are all children of Israel; give here your advice and counsel.
【NIV】Now, all you Israelites, speak up and give your verdict."
【BBE】Here you all are, you children of Israel; give now your suggestions about what is to be done.
【ASV】Behold, ye children of Israel, all of you, give here your advice and counsel.
8 【和合本】众民都起来如同一人，说：“我们连一人都不回自己帐棚、自己房屋去。
【吕振中】于是众民都起来、如同一人，说∶“我们各人都不往帐棚去；我们各人都不回家去。
【思高本】那时全体民众好像一个人一样都起来说：“我们中谁也不要返回自己的帐幕，谁也不要回自己的家，
【现代本】所有的人都站起来，说：“我们不管是住帐棚的还是住房子的都不回家。
【KJV】And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.
【NIV】All the people rose as one man, saying, "None of us will go home. No, not one of us will return to his house.
【BBE】Then all the people got up as one man and said, Not one of us will go to his tent or go back to his house:
【ASV】And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn unto his house.
9 【和合本】我们向基比亚人必这样行，照所掣的签去攻击他们。
【吕振中】现在对基比亚我们要这样行∶我们要凭拈阄上去攻打它。
【思高本】现在我们就要这样对付基贝亚，抽签进攻，
【现代本】我们该这样做：我们要抽签，选一些人去打基比亚（希伯来文是：到基比亚去）。
【KJV】But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;
【NIV】But now this is what we'll do to Gibeah: We'll go up against it as the lot directs.
【BBE】But this is what we will do to Gibeah: we will go up against it by the decision of the Lord;
【ASV】But now this is the thing which we will do to Gibeah: we will go up against it by lot;
10 【和合本】我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。”
【吕振中】要按以色列众族派、每百人中取十人、每千人中取一百人，每万人中取一千人，去为众民取粮，使他们到达的时候、可以惩办便雅悯的基比亚（传统∶迦巴），按照他们在以色列中所行的各样丑事应受的惩罚。”
【思高本】由以色列各支派中，每百人抽十人，每千人抽百人，每万人抽千人，给民众运送军粮；待众人到达本雅明的基贝亚后，按照那城在以色列中间所行丑事报复它。”
【现代本】以色列十分之一的人要供给军粮，其它的要去讨伐基比亚（希伯来文是：迦巴），因为他们在以色列中犯了这缺德的罪。”
【KJV】And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
【NIV】We'll take ten men out of every hundred from all the tribes of Israel, and a hundred from a thousand, and a thousand from ten thousand, to get provisions for the army. Then, when the army arrives at Gibeah in Benjamin, it can give them what they deserve for all this vileness done in Israel."
【BBE】And we will take ten men out of every hundred, through all the tribes of Israel, a hundred out of every thousand, a thousand out of every ten thousand, to get food for the people, so that they may give to Gibeah of Benjamin the right punishment for the act of shame they have done in Israel.
【ASV】and we will take ten men of a hundred throughout all the tribes of Israel, and a hundred of a thousand, and a thousand out of ten thousand, to fetch victuals for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
11 【和合本】于是以色列众人彼此连合如同一人，聚集攻击那城。
【吕振中】于是以色列众人彼此连合、如同一人，大家聚集、要攻击那城。
【思高本】于是以色列人联合起来攻击那城，彼此合作有如一人。
【现代本】于是所有以色列人彼此一条心，聚集攻击那城。
【KJV】So all the men of Israel were gathered against the city, knit together as one man.
【NIV】So all the men of Israel got together and united as one man against the city.
【BBE】So all the men of Israel were banded together against the town, united like one man.
【ASV】So all the men of Israel were gathered against the city, knit together as one man.
12 【和合本】以色列众支派打发人去，问便雅悯支派的各家说：“你们中间怎么做了这样的恶事呢？
【吕振中】以色列众族派打发人到便雅悯族派（传统∶复数）中去问说∶“你们中间所行的这坏事是怎么回事呢？
【思高本】以色列众支派差人往本雅明支派的各家说：“你们中间怎么发生了这样的恶事？
【现代本】以色列各支族派使者走遍便雅悯支族境内，对他们说：“你们犯了滔天大罪！”
【KJV】And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?
【NIV】The tribes of Israel sent men throughout the tribe of Benjamin, saying, "What about this awful crime that was committed among you?
【BBE】And the tribes of Israel sent men through all the tribe of Benjamin saying, What is this evil which has been done among you?
【ASV】And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is come to pass among you?
13 【和合本】现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。”便雅悯人却不肯听从他们弟兄以色列人的话。
【吕振中】现在你们要将那些人、在基比亚的那些无赖子、交出来，我们好把他们处死，而从你们中间肃清那坏事。”便雅悯人却不情愿听他们族弟兄以色列人的话。
【思高本】现在你们把那些人，即基贝亚的无赖之徒，交出来，我们好处死他们，从以色列中铲除这邪恶。”本雅明子孙却不肯听从他兄弟们以色列子民的呼声；
【现代本】现在把那些基比亚的无赖交出来，我们要治死他们，好从以色列中除去邪恶。可是便雅悯人不理这些以色列人；
【KJV】Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel.
【NIV】Now surrender those wicked men of Gibeah so that we may put them to death and purge the evil from Israel." But the Benjamites would not listen to their fellow Israelites.
【BBE】Now give up those good-for-nothing persons in Gibeah so that we may put them to death, clearing away the evil from Israel. But the children of Benjamin would not give ear to the voice of their brothers, the children of Israel.
【ASV】Now therefore deliver up the men, the base fellows, that are in Gibeah, that we may put them to death, and put away evil from Israel. But Benjamin would not hearken to the voice of their brethren the children of Israel.
14 【和合本】便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
【吕振中】便雅悯人从各城出来，聚集到了基比亚，要同以色列人交战。
【思高本】本雅明子孙反而从各城聚集起来，来到基贝亚，要与以色列子民交战。
【现代本】他们从便雅悯各城来到基比亚，要跟这些以色列人作战。
【KJV】But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
【NIV】From their towns they came together at Gibeah to fight against the Israelites.
【BBE】And the children of Benjamin came together from all their towns to Gibeah, to go to war with the children of Israel.
【ASV】And the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
15 【和合本】那时，便雅悯人从各城里点出拿刀的，共有二万六千；另外还有基比亚人点出七百精兵。
【吕振中】那一天便雅悯人从各城被点阅的有能拔刀的二万六千人；另外被点阅的、有基比亚的居民、七百名精兵。
【思高本】那一天，本雅明人从各城来的共计两万六千拿刀的，基贝亚的居民尚未计算在内。
【现代本】那天，他们从各城召集了两万六千兵士。除此以外，基比亚的居民也召集了七百名使用左手、特别挑选过的人（希伯来文又加一句：在全军当中有七百个特选的精兵）。他们每一个都能甩石头，毫发不差。
【KJV】And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.
【NIV】At once the Benjamites mobilized twenty-six thousand swordsmen from their towns, in addition to seven hundred chosen men from those living in Gibeah.
【BBE】And the children of Benjamin who came that day from the towns were twenty-six thousand men armed with swords, in addition to the people of Gibeah, numbering seven hundred of the best fighting-men,
【ASV】And the children of Benjamin were numbered on that day out of the cities twenty and six thousand men that drew sword, besides the inhabitants of Gibeah, who were numbered seven hundred chosen men.
16 【和合本】在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。
【吕振中】在这军中有七百名精兵、是能用左手的；个个都能用机弦甩石，毫发不差。
【思高本】在这些人中，还有特选的七百精兵，左右开弓，个个能用机弦抛石，毫不爽。
【现代本】－
【KJV】Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.
【NIV】Among all these soldiers there were seven hundred chosen men who were left-handed, each of whom could sling a stone at a hair and not miss.
【BBE】Who were left-handed, able to send a stone at a hair without error.
【ASV】Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at a hair-breadth, and not miss.
17 【和合本】便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。
【吕振中】便雅悯人之外，以色列人被点阅的有四十万能拔刀的人∶个个都是战士。
【思高本】本雅明人除外，以色列人共有四十万拿刀的，个个都是战士。
【现代本】便雅悯支族以外的以色列人召集了四十万受过训练的兵士。
【KJV】And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
【NIV】Israel, apart from Benjamin, mustered four hundred thousand swordsmen, all of them fighting men.
【BBE】And the men of Israel, other than Benjamin, were four hundred thousand in number, all armed with swords; they were all men of war.
【ASV】And the men of Israel, besides Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

攻打便雅悯人
18 【和合本】以色列人就起来，到伯特利去求问上帝说：“我们中间谁当首先上去与便雅悯人争战呢？”耶和华说：“犹大当先上去。”
【吕振中】以色列人就起来，到伯特利去求问上帝，说∶“我们中间谁该先上去、同便雅悯人交战呢？”永恒主说∶“犹大应该先上去。”
【思高本】以色列子民起身上到贝特耳，求问天主说：“我们中谁该先上去与本雅明子孙作战？”上主答说：“犹大先去。”
【现代本】以色列人到伯特利的圣所求问上帝：“哪一支族该作先锋去攻打便雅悯人呢？”上主说：“犹大支族。”
【KJV】And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.
【NIV】The Israelites went up to Bethel and inquired of God. They said, "Who of us shall go first to fight against the Benjamites?" The LORD replied, "Judah shall go first."
【BBE】And they got up and went up to Beth-el to get directions from God, and the children of Israel said, Who is to be the first to go up to the fight against the children of Benjamin? And the Lord said, Judah is to go up first.
【ASV】And the children of Israel arose, and went up to Beth-el, and asked counsel of God; and they said, Who shall go up for us first to battle against the children of Benjamin? And Jehovah said, Judah shall go up first.
19 【和合本】以色列人早晨起来，对着基比亚安营。
【吕振中】以色列人早晨起来，向着基比亚扎营。
【思高本】于是以色列子民早晨起来，对着基贝亚安营。
【现代本】第二天早上，以色列人出发，在基比亚附近扎营。
【KJV】And the children of Israel rose up in the morning, and encamped against Gibeah.
【NIV】The next morning the Israelites got up and pitched camp near Gibeah.
【BBE】So the children of Israel got up in the morning and put themselves in position against Gibeah.
【ASV】And the children of Israel rose up in the morning, and encamped against Gibeah.
20 【和合本】以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。
【吕振中】以色列人出来，要同便雅悯人交战；以色列人在基比亚摆阵等待着便雅悯人。
【思高本】以色列人出来要与本雅明人交战，遂在基贝亚前面摆阵等待他们。
【现代本】他们向着城的方向摆阵，要攻击便雅悯军队。
【KJV】And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
【NIV】The men of Israel went out to fight the Benjamites and took up battle positions against them at Gibeah.
【BBE】And the men of Israel went out to war against Benjamin (and the men of Israel put their forces in fighting order against them at Gibeah).
【ASV】And the men of Israel went out to battle against Benjamin; and the men of Israel set the battle in array against them at Gibeah.
21 【和合本】便雅悯人就从基比亚出来，当日杀死以色列人二万二千。
【吕振中】便雅悯人从基比亚出来，那一天歼灭了以色列中二万二千人、尸横野地。
【思高本】本雅明子孙从基贝亚出来迎战，那一天杀死了两万两千以色列人。
【现代本】便雅悯军队从城里出来。那一天，他们杀了两万两千名以色列兵。
【KJV】And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.
【NIV】The Benjamites came out of Gibeah and cut down twenty-two thousand Israelites on the battlefield that day.
【BBE】Then the children of Benjamin came out from Gibeah, cutting down twenty-two thousand of the Israelites that day.
【ASV】And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites on that day twenty and two thousand men.
22 【和合本】以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。
【吕振中】众民以色列人都奋勇，仍然在头一天摆阵的地方又摆了阵。
【思高本】以后，众以色列又鼓起勇气，又在前一日布阵的地方布阵。
【现代本】以色列人回到圣所，在上主面前哀哭，直到晚上。他们求问上主：“我们该不该再去攻打我们的弟兄便雅悯人？”上主回答：“该去。”于是，以色列人得到鼓励，又在前一天的地势摆阵。
【KJV】And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.
【NIV】But the men of Israel encouraged one another and again took up their positions where they had stationed themselves the first day.
【BBE】But the people, the men of Israel, taking heart again, put their forces in order and took up the same position as on the first day.
【ASV】And the people, the men of Israel, encouraged themselves, and set the battle again in array in the place where they set themselves in array the first day.
23 【和合本】未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说：“我们再去与我们弟兄便雅悯人打仗可以不可以？”耶和华说：“可以上去攻击他们。”
【吕振中】未摆阵之先，以色列人上去，在永恒主面前哭哭啼啼、直到晚上，求问永恒主说∶“再去同我们的族弟兄便雅悯人在战阵上接触、可以不可以？”永恒主说∶“你们可以上去攻打他们。”
【思高本】事前，以色列子民先上到贝特耳，在上主面前哀哭，一直到晚上，然后求问上主说：“我们可否再去与我们的弟兄本雅明交战？”上主答说：“可上去攻打。”
【现代本】－
【KJV】And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)
【NIV】The Israelites went up and wept before the LORD until evening, and they inquired of the LORD . They said, "Shall we go up again to battle against the Benjamites, our brothers?" The LORD answered, "Go up against them."
【BBE】Now the children of Israel went up, weeping before the Lord till evening, requesting the Lord and saying, Am I to go forward again to the fight against the children of Benjamin my brother? And the Lord said, Go up against him.
【ASV】And the children of Israel went up and wept before Jehovah until even; and they asked of Jehovah, saying, Shall I again draw nigh to battle against the children of Benjamin my brother? And Jehovah said, Go up against him.
24 【和合本】第二日，以色列人就上前攻击便雅悯人。
【吕振中】第二天、以色列人就住前进去攻打便雅悯人。
【思高本】于是第二天，以色列子民又去攻打本雅明子孙。
【现代本】他们第二次进攻便雅悯军队。
【KJV】And the children of Israel came near against the children of Benjamin the second day.
【NIV】Then the Israelites drew near to Benjamin the second day.
【BBE】So the children of Israel went forward against the children of Benjamin the second day.
【ASV】And the children of Israel came near against the children of Benjamin the second day.
25 【和合本】便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。
【吕振中】便雅悯人也在第二天从基比亚出来，对以色列人接战，又在以色列人中歼灭了一万八千人、尸横野地、都是能拔刀的。
【思高本】本雅明人第二天也从基贝亚出来与以色列人交战，又杀死一万八千以色列子民，都是拿刀的人。
【现代本】便雅悯人再次从基比亚出来，杀了一万八千受过训练的以色列兵。
【KJV】And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
【NIV】This time, when the Benjamites came out from Gibeah to oppose them, they cut down another eighteen thousand Israelites, all of them armed with swords.
【BBE】And the second day Benjamin went out against them from Gibeah, cutting down eighteen thousand men of the children of Israel, all swordsmen.
【ASV】And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
26 【和合本】以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上；又在耶和华面前献燔祭和平安祭。
【吕振中】以色列众人、就是众民、便上去到了伯特利，坐在永恒主面前那里哭；那一天禁食、直到晚上，又在永恒主面前献上燔祭和平安祭。
【思高本】以色列众子民，即全民众，又上到贝特耳，坐在上主面前哀哭，整日禁食到晚上；以后，在上主面前献了全燔祭与和平祭。
【现代本】所有以色列人都到伯特利哀哭，坐在上主面前，一直到晚上都不吃东西。他们在上主面前献上平安祭和烧化祭。
【KJV】Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.
【NIV】Then the Israelites, all the people, went up to Bethel, and there they sat weeping before the LORD . They fasted that day until evening and presented burnt offerings and fellowship offerings to the LORD .
【BBE】Then all the children of Israel, and all the people, went up to Beth-el, weeping and waiting there before the Lord, going without food all day till evening, and offering burned offerings and peace-offerings before the Lord.
【ASV】Then all the children of Israel, and all the people, went up, and came unto Beth-el, and wept, and sat there before Jehovah, and fasted that day until even; and they offered burnt-offerings and peace-offerings before Jehovah.
27 【和合本】那时，上帝的约柜在那里；亚伦的孙子、以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说：“我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？”耶和华说：“你们当上去，因为明日我必将他们交在你们手中。”
【吕振中】当那些日子、上帝的约柜在那里；那些日子、亚伦的孙子、以利亚撒的儿子非尼哈、站在永恒主面前供职；以色列人求问永恒主说∶“应该再出去、同我们的族弟兄便雅悯人交战呢？还是该罢休呢？”永恒主说∶“你们只管上去，因为明天我必将他
【思高本】【那时、天主的约柜正在那，同时有亚郎的子孙厄肋阿匝尔的儿子丕乃哈斯在约柜前供职。】以色列子民又求问上主说：“我们是否应再去与我们的弟兄本雅明人交战？或是休战？”上主答说：“你们应上去，因为我明天必将他们交在你们手中。”
【现代本】那时，上帝的约柜在伯特利；亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。人民求问上主：“我们该不该再去攻打我们的弟兄便雅悯人？或者就此罢休？”上主回答：“去攻打！明天我要把他们交在你们手里。”
【KJV】And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,
【NIV】And the Israelites inquired of the LORD . (In those days the ark of the covenant of God was there,
【BBE】And the children of Israel made request to the Lord, (for the ark of the agreement of the Lord was there in those days,
【ASV】And the children of Israel asked of Jehovah (for the ark of the covenant of God was there in those days,
28 【和合本】－
【吕振中】－
【思高本】－
【现代本】－
【KJV】And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.
【NIV】with Phinehas son of Eleazar, the son of Aaron, ministering before it.) They asked, "Shall we go up again to battle with Benjamin our brother, or not?" The LORD responded, "Go, for tomorrow I will give them into your hands."
【BBE】And Phinehas, the son of Eleazar, the son of Aaron, was in his place before it,) and said, Am I still to go on with the fight against the children of Benjamin my brother, or am I to give it up? And the Lord said, Go on; for tomorrow I will give him into your hands.
【ASV】and Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days), saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And Jehovah said, Go up; for to-morrow I will deliver him into thy hand.
29 【和合本】以色列人在基比亚的四围设下伏兵。
【吕振中】以色列人对基比亚四围设下伏兵。
【思高本】以色列人就在基贝亚四周设下伏兵。
【现代本】于是，以色列人安排一些兵士埋伏在基比亚周围。
【KJV】And Israel set liers in wait round about Gibeah.
【NIV】Then Israel set an ambush around Gibeah.
【BBE】So Israel put men secretly all round Gibeah to make a surprise attack on it.
【ASV】And Israel set liers-in-wait against Gibeah round about.
30 【和合本】第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。
【吕振中】第三天以色列人又上去攻打便雅悯人；在基比亚摆阵，和前两次一样。
【思高本】第叁天以色列子民上去攻打本雅明子孙，在基贝亚对面布阵，像前两次一样。
【现代本】第三天，他们进攻便雅悯军队，像前两次一样，向着城的方向摆阵。
【KJV】And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.
【NIV】They went up against the Benjamites on the third day and took up positions against Gibeah as they had done before.
【BBE】And the children of Israel went up against the children of Benjamin on the third day, and put themselves in fighting order against Gibeah as before.
【ASV】And the children of Israel went up against the children of Benjamin on the third day, and set themselves in array against Gibeah, as at other times.
31 【和合本】便雅悯人也出来迎敌，就被引诱离城；在田间两条路上，一通伯特利，一通基比亚，象前两次，动手杀死以色列人约有三十个。
【吕振中】便雅悯人也出来对以色列民接战；他们被引诱离开了城，便在两条大路上──一条通上伯特利，一条在野外通到基比亚──像前两次一样，动手击杀了一些以色列民，刺死以色列中约三十个人。
【思高本】本雅明子孙出来迎敌，被引出城外，在两条大路上，──一条通往贝特耳，一条通往基贝红，──像前两次一样，开始杀敌，在田野就杀死了约有叁十个以色列人。
【现代本】便雅悯人出来应战，被以色列人诱离了城。便雅悯人跟以往一样，在往伯特利和基比亚路上的空旷地带杀了一些以色列人，大约三十名。
【KJV】And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.
【NIV】The Benjamites came out to meet them and were drawn away from the city. They began to inflict casualties on the Israelites as before, so that about thirty men fell in the open field and on the roads-the one leading to Bethel and the other to Gibeah.
【BBE】And the children of Benjamin went out against the people, moving away from the town; and as before, at their first attack, they put to death about thirty men of Israel on the highways, of which one goes up to Beth-el and the other to Gibeah, and in the open country.
【ASV】And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite and kill of the people, as at other times, in the highways, of which one goeth up to Beth-el, and the other to Gibeah, in the field, about thirty men of Israel.
32 【和合本】便雅悯人说：“他们仍旧败在我们面前。”但以色列人说：“我们不如逃跑，引诱他们离开城到路上来。”
【吕振中】便雅悯人说∶“他们仍像初次一样在我们面前被击败了”；以色列人却说∶“我们不如逃跑、引诱他们离开城到大路上来。
【思高本】本雅明子孙遂说：“他们像前次一样，在我们面前打败了。”但以色列子民却说：“我们不如后退，引他们远离城，到大路上来。”
【现代本】便雅悯人说：“我们像以前一样击杀他们。”但是，以色列人已经计划好，以撤退诱他们离开城，到大路上去。
【KJV】And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.
【NIV】While the Benjamites were saying, "We are defeating them as before," the Israelites were saying, "Let's retreat and draw them away from the city to the roads."
【BBE】And the children of Benjamin said, They are giving way before us as at first. But the children of Israel said, Let us go in flight and get them away from the town, into the highways.
【ASV】And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them away from the city unto the highways.
33 【和合本】以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。
【吕振中】以色列众人都从自己的地方起来，在巴力他玛摆阵；以色列的伏兵从基比亚西边（传统∶迦巴的旷地）自己的地方冲出来。
【思高本】当以色列众人从他们的地方起来，在巴耳塔玛尔布阵的时候，以色列的伏兵从革巴西边埋伏的地方冲出来；
【现代本】因此，当以色列军的主力撤回巴力他玛重整队伍的时候，埋伏在基比亚（希伯来文是：迦巴）四周的人突然从城周围的石头地冲出来。
【KJV】And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.
【NIV】All the men of Israel moved from their places and took up positions at Baal Tamar, and the Israelite ambush charged out of its place on the west of Gibeah.
【BBE】So all the men of Israel got up and put themselves in fighting order at Baal-tamar: and those who had been waiting secretly to make a surprise attack came rushing out of their place on the west of Geba.
【ASV】And all the men of Israel rose up out of their place, and set themselves in array at Baal-tamar: and the liers-in-wait of Israel brake forth out of their place, even out of Maareh-geba.
34 【和合本】有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛；便雅悯人却不知道灾祸临近了。
【吕振中】当时就有全以色列精兵一万来到基比亚前面，战势很是猛烈，便雅悯人却不知道灾祸即将触到自己身上来。
【思高本】全以色列中所选出的一万精兵齐来攻打基贝亚，战争非常激烈，但是本雅明人还不知道大祸临头。
【现代本】有一万名特别从全以色列精选出来的人攻打基比亚，战事激烈。便雅悯人还不知道他们就要被消灭了。
【KJV】And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.
【NIV】Then ten thousand of Israel's finest men made a frontal attack on Gibeah. The fighting was so heavy that the Benjamites did not realize how near disaster was.
【BBE】And they came in front of Gibeah, ten thousand of the best men in all Israel, and the fighting became more violent; but the children of Benjamin were not conscious that evil was coming on them.
【ASV】And there came over against Gibeah ten thousand chosen men out of all Israel, and the battle was sore; but they knew not that evil was close upon them.
35 【和合本】耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。
【吕振中】永恒主在以色列面前击败了便雅悯；那一天以色列人歼灭了便雅悯中二万五千一百、都是能拔刀的。
【思高本】上主在以色列前打击本雅明人，那一天以色列子民杀死本雅明人共有二万五千一百，都是拿刀的人。
【现代本】上主把便雅悯军队交在以色列手里；那一天，以色列人杀了仇敌两万五千一百名。
【KJV】And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.
【NIV】The LORD defeated Benjamin before Israel, and on that day the Israelites struck down 25,100 Benjamites, all armed with swords.
【BBE】Then the Lord sent sudden fear on Benjamin before Israel; and that day the children of Israel put to death twenty-five thousand, one hundred men of Benjamin, all of them swordsmen.
【ASV】And Jehovah smote Benjamin before Israel; and the children of Israel destroyed of Benjamin that day twenty and five thousand and a hundred men: all these drew the sword.

以色列人得胜
36 【和合本】于是便雅悯人知道自己败了。先是以色列人；因为靠着在基比亚前所设的伏兵，就在便雅悯人面前诈败。
【吕振中】这样，便雅悯人就看出自己已被击败了。先是以色列人因为倚靠对基比亚所设的伏兵，就对便雅悯让步。
【思高本】这样，本雅明子孙看出自己已失败。原来以色列人依仗在基贝亚所设下的伏兵，先在本雅明人前退怯；
【现代本】便雅悯人才知道自己打败了。以色列军队的主力从便雅悯人面前撤退，因为他们信任那些埋伏在基比亚四周的人。
【KJV】So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.
【NIV】Then the Benjamites saw that they were beaten. Now the men of Israel had given way before Benjamin, because they relied on the ambush they had set near Gibeah.
【BBE】So the children of Benjamin saw that they were overcome: and the men of Israel had given way before Benjamin, putting their faith in the watchers who were to make the surprise attack on Gibeah.
【ASV】So the children of Benjamin saw that they were smitten; for the men of Israel gave place to Benjamin, because they trusted unto the liers-in-wait whom they had set against Gibeah.
37 【和合本】伏兵急忙闯进基比亚，用刀杀死全城的人。
【吕振中】伏兵急忙，突然冲出，逼击基比亚；伏兵继续前进，用刀击杀了全城的人。
【思高本】伏兵急速冲入基贝亚，冲进之后，用刀屠杀了全城的人。
【现代本】这些人迅捷地冲向基比亚，分散在城里，把城里的人全杀了。
【KJV】And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.
【NIV】The men who had been in ambush made a sudden dash into Gibeah, spread out and put the whole city to the sword.
【BBE】And the watchers, rushing on Gibeah and overrunning it, put all the town to the sword without mercy.
【ASV】And the liers-in-wait hasted, and rushed upon Gibeah; and the liers-in-wait drew themselves along, and smote all the city with the edge of the sword.
38 【和合本】以色列人预先同伏兵约定在城内放火，以烟气上腾为号。
【吕振中】以色列人同伏兵有个约号∶就是从城中举起烟峰火来。
【思高本】原先以色列人与伏兵约定，在城内放火，以烟火上腾为号。
【现代本】以色列的主力军跟埋伏的人事前约定了一个信号：他们看见城里烟火上腾的时候，
【KJV】Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.
【NIV】The men of Israel had arranged with the ambush that they should send up a great cloud of smoke from the city,
【BBE】Now the sign fixed between the men of Israel and those making the surprise attack was that when they made a pillar of smoke go up from the town,
【ASV】Now the appointed sign between the men of Israel and the liers-in-wait was, that they should make a great cloud of smoke rise up out of the city.
39 【和合本】以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说：“他们仍象前次被我们杀败了。”
【吕振中】未举峰火以前，以色列人在战阵上转身而退，便雅悯人就动手攻击以色列人约三十人，刺死他们，自己心里说∶“他们真地像初次战阵时一样在我们面前被击败了。”
【思高本】以色列人在战场上撤退的时候，本雅明动手杀死以色列人约有叁十人，他们想：“的确，他们如前一仗一样，在我们前杀败了。”
【现代本】战场上的以色列人就要转回来。这时，便雅悯人已经杀了三十个以色列人；他们自言自语：“我们像以前一样把他们打败了。”
【KJV】And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.
【NIV】and then the men of Israel would turn in the battle. The Benjamites had begun to inflict casualties on the men of Israel (about thirty), and they said, "We are defeating them as in the first battle."
【BBE】The men of Israel were to make a turn about in the fight. And Benjamin had overcome and put to death about thirty of the men of Israel, and were saying, Certainly they are falling back before us as in the first fight.
【ASV】And the men of Israel turned in the battle, and Benjamin began to smite and kill of the men of Israel about thirty persons; for they said, Surely they are smitten down before us, as in the first battle.
40 【和合本】当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
【吕振中】赶到峰火像烟柱开始从城中往上冒的时候，便雅悯人回头观看，只见那城完全烧尽（同词∶全燔祭）的烟直往天上冒！
【思高本】当烟柱信号从城中上腾的时候，本雅明人转过身来，见全城烟火冲天；
【现代本】后来，信号出现了，城里烟火开始上腾，便雅悯人回头一看，惊奇地发现全城烟火冲天。
【KJV】But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.
【NIV】But when the column of smoke began to rise from the city, the Benjamites turned and saw the smoke of the whole city going up into the sky.
【BBE】Then the sign went up out of the town in the pillar of smoke, and the Benjamites, turning back, saw all the town going up in smoke to heaven.
【ASV】But when the cloud began to arise up out of the city in a pillar of smoke, the Benjamites looked behind them; and, behold, the whole of the city went up in smoke to heaven.
41 【和合本】以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
【吕振中】那时以色列人又转身回来，便雅悯人就很惊惶，因为看出灾祸即将触到自己身上来了。
【思高本】那时以色列人也转身回来；本雅明人大为惊慌，因为看见大祸临头，
【现代本】以色列人又转回来，便雅悯人惊惶慌乱，因为他们知道自己快要被消灭了。
【KJV】And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.
【NIV】Then the men of Israel turned on them, and the men of Benjamin were terrified, because they realized that disaster had come upon them.
【BBE】And the men of Israel had made a turn about, and the men of Benjamin were overcome with fear, for they saw that evil had overtaken them.
【ASV】And the men of Israel turned, and the men of Benjamin were dismayed; for they saw that evil was come upon them.
42 【和合本】他们在以色列人面前转身往旷野逃跑；以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。
【吕振中】他们在以色列人面前转旷野的路向逃跑，但战事却紧追着他们∶那从各城出来的人也在他们中间歼灭他们。
【思高本】遂在以色列人面前转向旷野的路上逃去，但战士却追踪而至，从城出来的人也夹击他们；
【现代本】他们逃离以色列人，向旷野跑，可是逃不掉；他们被以色列主力军和城（希伯来文是：诸城邑）里出来的人夹在中间，被杀灭了。
【KJV】Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.
【NIV】So they fled before the Israelites in the direction of the desert, but they could not escape the battle. And the men of Israel who came out of the towns cut them down there.
【BBE】So turning their backs on the men of Israel, they went in the direction of the waste land; but the fight overtook them; and those who came out of the town were heading them off and putting them to the sword.
【ASV】Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle followed hard after them; and they that came out of the cities destroyed them in the midst thereof.
43 【和合本】以色列人围绕便雅悯人，追赶他们，在他们歇脚之处、对着日出之地的基比亚践踏他们。
【吕振中】以色列人击破（传统∶围绕）了便雅悯人，追赶他们，从挪哈（传统∶安身之处）直到迦巴（传统∶基比亚）对面、日出的方向、践踏他们。
【思高本】这样，以色列人击溃了本雅明人，追击他们，从诺哈蹂躏他们，直到革巴对面的东方之地。
【现代本】以色列人使敌人上圈套，不停地追赶他们，直到基比亚东边的地方，沿路击杀他们。
【KJV】Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.
【NIV】They surrounded the Benjamites, chased them and easily overran them in the vicinity of Gibeah on the east.
【BBE】And crushing Benjamin down, they went after them, driving them from Nohah as far as the east side of Gibeah.
【ASV】They inclosed the Benjamites round about, and chased them, and trod them down at their resting-place, as far as over against Gibeah toward the sunrising.
44 【和合本】便雅悯人死了的有一万八千，都是勇士。
【吕振中】便雅悯人中倒毙的有一万八千名，全都是有力气的人。
【思高本】本雅明人阵亡一万八千，都是勇士。
【现代本】便雅悯人约有一万八千精兵被杀；
【KJV】And there fell of Benjamin eighteen thousand men; all these were men of valour.
【NIV】Eighteen thousand Benjamites fell, all of them valiant fighters.
【BBE】Eighteen thousand men of Benjamin came to their death, all strong men of war.
【ASV】And there fell of Benjamin eighteen thousand men; all these were men of valor.
45 【和合本】其余的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。
【吕振中】其余的人转身、向旷野逃跑、到临门的岩石；以色列人在大路上扫荡了他们五千人、如同拾取遗穗一样；直紧追着他们到基顿，又击杀了他们二千人。
【思高本】其馀的人都转身向着旷野逃往黎孟岩石，以色列人在路上又扫荡了他们中五千人；以后，直追到革巴，击杀了二千人。
【现代本】其余的转向临门岩的旷野逃去，有五千人在路上被杀。以色列人继续追赶剩下的人，直到基顿，又杀了两千人。
【KJV】And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.
【NIV】As they turned and fled toward the desert to the rock of Rimmon, the Israelites cut down five thousand men along the roads. They kept pressing after the Benjamites as far as Gidom and struck down two thousand more.
【BBE】And turning, they went in flight to the rock of Rimmon in the waste land: and on the highways five thousand of them were cut off by the men of Israel, who, pushing on hard after them to Geba, put to death two thousand more.
【ASV】And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men, and followed hard after them unto Gidom, and smote of them two thousand men.
46 【和合本】那日便雅悯死了的共有二万五千人，都是拿刀的勇士。
【吕振中】所以属便雅悯倒毙的、那一天共有二万五千人、是能拔刀的；全都是有力气的人。
【思高本】那一日，本雅明中阵亡的，共有二万五千人，
【现代本】那一天，便雅悯人一共有两万五千勇士被杀。
【KJV】So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.
【NIV】On that day twenty-five thousand Benjamite swordsmen fell, all of them valiant fighters.
【BBE】So twenty-five thousand of the swordsmen of Benjamin came to their end that day, all strong men of war.
【ASV】So that all who fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valor.
47 【和合本】只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。
【吕振中】但是有六百人转身向旷野逃跑、到临门的岩石，就在临门的岩石住了四个月。
【思高本】所剩下的六百人，转身逃往旷野，直到黎孟岩石，在黎孟岩石中住了四个月。
【现代本】有六百个逃往临门岩旷野的人得以逃脱；他们在那里住了四个月。
【KJV】But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.
【NIV】But six hundred men turned and fled into the desert to the rock of Rimmon, where they stayed four months.
【BBE】But six hundred men, turning back, went in flight to the rock of Rimmon in the waste land, and were living on the rock of Rimmon for four months.
【ASV】But six hundred men turned and fled toward the wilderness unto the rock of Rimmon, and abode in the rock of Rimmon four months.
48 【和合本】以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。
【吕振中】以色列人又回到便雅悯人那里，将男丁（传统∶从全城）和牲口、跟一切所遇见的、都用刀击杀；又凡所遇见的城市、都放火焚烧。
【思高本】以色列人又回到本雅明子孙那，把各城的人和牲畜，以及所遇见的都用刀杀尽；并将所经过的城池放火烧毁。
【现代本】以色列人转回去攻击其余的便雅悯人，把他们所有的男女孩童和牲畜全部杀光，也把那地区所有的城镇烧毁。
【KJV】And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.
【NIV】The men of Israel went back to Benjamin and put all the towns to the sword, including the animals and everything else they found. All the towns they came across they set on fire.
【BBE】And the men of Israel, turning again against the children of Benjamin, put to the sword without mercy all the towns and the cattle and everything there was, burning every town which came into their hands.
【ASV】And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, both the entire city, and the cattle, and all that they found: moreover all the cities which they found they set on fire.


第 21 章

为便雅悯支派的人寻找配偶
1 【和合本】以色列人在米斯巴曾起誓说：“我们都不将女儿给便雅悯人为妻。”
【吕振中】以色列人在米斯巴曾起过誓说∶“我们各人都不将女儿给便雅悯人为妻。”
【思高本】以色列人曾在米兹帕起誓说：“我们中谁也不可把自己的女儿嫁给本雅明人为妻。”
【现代本】以色列人民在米斯巴集合的时候曾经向上主发誓说：“我们绝不把女儿嫁给便雅悯人。”
【KJV】Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.
【NIV】The men of Israel had taken an oath at Mizpah: "Not one of us will give his daughter in marriage to a Benjamite."
【BBE】Now the men of Israel had taken an oath in Mizpah, saying, Not one of us will give his daughter as a wife to Benjamin.
【ASV】Now the men of Israel had sworn in Mizpah, saying, There shall not any of us give his daughter unto Benjamin to wife.
2 【和合本】以色列人来到伯特利，坐在上帝面前直到晚上，放声痛哭，
【吕振中】以色列民来到伯特利，坐在那里直到晚上，在上帝面放声大哭，
【思高本】民众来到贝特耳，在天主面前，坐在那，放声大哭，直到晚上；
【现代本】现在，以色列人民到伯特利，坐在上帝面前直到晚上，大声哀哭说：
【KJV】And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;
【NIV】The people went to Bethel, where they sat before God until evening, raising their voices and weeping bitterly.
【BBE】And the people came to Beth-el, waiting there till evening before God, and gave themselves up to bitter weeping.
【ASV】And the people came to Beth-el, and sat there till even before God, and lifted up their voices, and wept sore.
3 【和合本】说：“耶和华以色列的上帝啊，为何以色列中有这样缺了一支派的事呢？”
【吕振中】说∶“永恒主以色列的上帝阿，今日以色列中缺少了一个族派，为什么在以色列中有这样的事呢？”
【思高本】然后说：“上主以色列的天主！为什么在以色列中间发生了这事，今日竟使以色列中少了一支派？”
【现代本】“上主──以色列的上帝啊，怎么会有这种事发生呢？为什么以色列会少掉便雅悯这支族呢？”
【KJV】And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?
【NIV】O LORD , the God of Israel," they cried, "why has this happened to Israel? Why should one tribe be missing from Israel today?"
【BBE】And they said, O Lord, the God of Israel, why has this fate come on Israel, that today one tribe has been cut off from Israel?
【ASV】And they said, O Jehovah, the God of Israel, why is this come to pass in Israel, that there should be to-day one tribe lacking in Israel?
4 【和合本】次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。
【吕振中】第二天众民清早起来，在那里筑了一座祭坛，献上燔祭和平安祭。
【思高本】次日，百姓一早起来，在那了一座祭坛，献了全燔祭与和平祭。
【现代本】第二天清早，人民起来，在那里筑一座祭坛，献上烧化祭和平安祭。
【KJV】And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.
【NIV】Early the next day the people built an altar and presented burnt offerings and fellowship offerings.
【BBE】Then on the day after, the people got up early and made an altar there, offering burned offerings and peace-offerings.
【ASV】And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt-offerings and peace-offerings.
5 【和合本】以色列人彼此问说：“以色列各支派中，谁没有同会众上到耶和华面前来呢？”先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。
【吕振中】以色列人彼此对问说∶“以色列众族派中、谁没有跟大众上到永恒主面前呢？”因为以色列人曾经起过大誓说∶“凡不上米斯巴到永恒主面前的、必须被处死。”
【思高本】以后，以色列子民问说：“以色列众支派中，有谁没有上到上主面前，参加集会呢？”因为他们先前对于那些凡不上米兹帕到上主面前来的人，曾发过严誓说：“死无赦！”
【现代本】他们问：“以色列各支族中，有哪些人没到米斯巴上主面前集合的？”（他们曾经发誓：没到米斯巴去的人要被处死。）
【KJV】And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.
【NIV】Then the Israelites asked, "Who from all the tribes of Israel has failed to assemble before the LORD ?" For they had taken a solemn oath that anyone who failed to assemble before the LORD at Mizpah should certainly be put to death.
【BBE】And the children of Israel said, Who is there among all the tribes of Israel, who did not come up to the Lord at the meeting of all Israel? For they had taken a great oath that whoever did not come up to Mizpah to the Lord was to be put to death.
【ASV】And the children of Israel said, Who is there among all the tribes of Israel that came not up in the assembly unto Jehovah? For they had made a great oath concerning him that came not up unto Jehovah to Mizpah, saying, He shall surely be put to death.
6 【和合本】以色列人为他们的弟兄便雅悯后悔，说：“如今以色列中绝了一个支派了。
【吕振中】以色列人就为他们的族弟兄便雅悯而后悔、说∶“今以色列中就有一族派被砍掉了。
【思高本】以色列子民对他们的弟兄本雅明起了怜悯之心说：“今天以色列绝了一支派。
【现代本】以色列人民为使他们的弟兄便雅悯人面临绝种的危机而觉得很后悔，说：“今天以色列缺了一支族，
【KJV】And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
【NIV】Now the Israelites grieved for their brothers, the Benjamites. "Today one tribe is cut off from Israel," they said.
【BBE】And the children of Israel were moved with pity for Benjamin their brother, saying, Today one tribe has been cut off from Israel.
【ASV】And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
7 【和合本】我们既在耶和华面前起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理、使他们剩下的人有妻呢？”
【吕振中】我们既指着永恒主起过誓必不将我们的女儿给便雅悯人为妻，那么我们现在应当怎样办理，使他们剩下的人有妻子呢？”
【思高本】我们曾指着上主起过誓，决不将我们的女儿给他们为妻，那么，我们怎样给所剩下的人娶妻呢？”
【现代本】我们要怎样为剩下的便雅悯人找妻子呢？我们已经向上主发誓不把我们的女儿嫁给他们。”
【KJV】How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?
【NIV】How can we provide wives for those who are left, since we have taken an oath by the LORD not to give them any of our daughters in marriage?"
【BBE】What are we to do about wives for those who are still living? For we have taken an oath by the Lord that we will not give them our daughters for wives.
【ASV】How shall we do for wives for them that remain, seeing we have sworn by Jehovah that we will not give them of our daughters to wives?
8 【和合本】又彼此问说：“以色列支派中谁没有上米斯巴到耶和华面前来呢？”他们就查出基列雅比没有一人进营到会众那里；
【吕振中】以色列人就彼此对问说∶“以色列族派中哪一个人没有上米斯巴到永恒主面前呢？”就查出基列雅比没有一个人进营到大众中；
【思高本】他们又问说：“以色列众支派中，有那一支派没有上米兹帕来到上主面前呢？”看，由基肋阿得雅贝士中没有一人入营，参加集会。
【现代本】他们查问以色列各支族中有哪些人没到米斯巴集合，结果发现基列的雅比人没有一个来参加聚会；
【KJV】And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.
【NIV】Then they asked, "Which one of the tribes of Israel failed to assemble before the LORD at Mizpah?" They discovered that no one from Jabesh Gilead had come to the camp for the assembly.
【BBE】And they said, Which one of the tribes of Israel did not come up to Mizpah to the Lord? And it was seen that no one had come from Jabesh-gilead to the meeting.
【ASV】And they said, What one is there of the tribes of Israel that came not up unto Jehovah to Mizpah? And, behold, there came none to the camp from Jabesh-gilead to the assembly.
9 【和合本】因为百姓被数的时候，没有一个基列雅比人在那里。
【吕振中】众民被点阅，就查出基列雅比的居民没有一个在那里。
【思高本】的确，检阅百姓的时候，没有一个基肋阿得雅贝士的居民在场。
【现代本】军队点名的时候，没有一个雅比人在那里。
【KJV】For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.
【NIV】For when they counted the people, they found that none of the people of Jabesh Gilead were there.
【BBE】For when the people were numbered, not one man of the people of Jabesh-gilead was present.
【ASV】For when the people were numbered, behold, there were none of the inhabitants of Jabesh-gilead there.
10 【和合本】会众就打发一万二千大勇士，吩咐他们说：“你们去用刀将基列雅比人连妇女带孩子都击杀了。
【吕振中】会众就从壮士中打发一万二千人到那里，吩咐他们说∶“你们去将基列雅比的居民、都用刀击杀掉，连妇女带小孩都要杀。
【思高本】因此会众打发一万二千勇士到那去，吩咐他们说：“你们去用刀屠杀基肋阿得雅贝士的居民，连妇女孩子都在内。
【现代本】于是会众派出一万两千名勇士，命令他们：“到雅比去，把那里的人杀光，连妇女带孩童统统杀掉。
【KJV】And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.
【NIV】So the assembly sent twelve thousand fighting men with instructions to go to Jabesh Gilead and put to the sword those living there, including the women and children.
【BBE】So they (the meeting) sent twelve thousand of the best fighting-men, and gave them orders, saying, Go and put the people of Jabesh-gilead to the sword without mercy, with their women and their little ones.
【ASV】And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the little ones.
11 【和合本】所当行的就是这样：要将一切男子和已嫁的女子尽行杀戮。”
【吕振中】你们要这样行∶一切男的、跟一切妇女、和人同房过、和男的共寝过的、你们都要尽行杀灭归神。”
【思高本】你们要这样作；所以男子和与男子同过房的妇女，尽行杀掉，但要保留处女。”他们就这样作了。
【现代本】要杀死所有的男人，也杀光所有已经结婚的女人。”
【KJV】And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.
【NIV】This is what you are to do," they said. "Kill every male and every woman who is not a virgin."
【BBE】And this is what you are to do: every male, and every woman who has had sex relations with a man, you are to put to the curse, but you are to keep safe the virgins. And they did so.
【ASV】And this is the thing that ye shall do: ye shall utterly destroy every male, and every woman that hath lain by man.
12 【和合本】他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。
【吕振中】他们在基列雅比的居民中发现了四百个年少处女未曾和人同房过、未曾和男的共寝过，就把她们带到迦南地示罗营里。
【思高本】他们在基肋阿得雅贝士居民之中，寻得了四百个未曾认识过男子，也未曾与男子同过房的少年处女，就把她们带到客纳罕地史罗营。
【现代本】他们在雅比人当中找到四百名年轻的处女，把她们带到迦南的示罗营地。
【KJV】And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.
【NIV】They found among the people living in Jabesh Gilead four hundred young women who had never slept with a man, and they took them to the camp at Shiloh in Canaan.
【BBE】Now there were among the people of Jabesh-gilead four hundred young virgins who had never had sex relations with a man; these they took to their tents in Shiloh in the land of Canaan.
【ASV】And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had not known man by lying with him; and they brought them unto the camp to Shiloh, which is in the land of Canaan.
13 【和合本】全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。
【吕振中】全会众打发人去跟那些在临门岩石的便雅悯人谈判，将和平的意思向他们宣告明白。
【思高本】全会众又打发人往黎孟岩石去，与住在那的本雅明子孙谈判，与他们讲和。
【现代本】然后，全体会众打发人去见那些在临门岩的便雅悯人，表示愿意讲和。
【KJV】And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.
【NIV】Then the whole assembly sent an offer of peace to the Benjamites at the rock of Rimmon.
【BBE】And all the meeting sent to the men of Benjamin who were in the rock of Rimmon, offering them peace.
【ASV】And the whole congregation sent and spake to the children of Benjamin that were in the rock of Rimmon, and proclaimed peace unto them.
14 【和合本】当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。
【吕振中】便雅悯人回来时，以色列人就把所让存活的基列雅比的女子给他们为妻；还是不彀。
【思高本】本雅明子孙当时就回来了，会众就把基肋阿得雅贝士女子中所保留的少女，给他们为妻，但是数目不足。
【现代本】便雅悯人回来后，其它以色列人把幸免于难的雅比女子给他们，可是还不够。
【KJV】And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.
【NIV】So the Benjamites returned at that time and were given the women of Jabesh Gilead who had been spared. But there were not enough for all of them.
【BBE】Then Benjamin came back; and they gave them the women whom they had kept from death among the women of Jabesh-gilead: but still there were not enough for them.
【ASV】And Benjamin returned at that time; and they gave them the women whom they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not.
15 【和合本】百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（原文作使以色列中有了破口）。
【吕振中】众民就为便雅悯人后悔，因为永恒主使以色列众族派中有个缺口。
【思高本】民众仍为本雅明人伤心难过，因为上主使以色列支派中有了缺陷。
【现代本】人民为便雅悯人难过，因为上主使以色列失去一支族。
【KJV】And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.
【NIV】The people grieved for Benjamin, because the LORD had made a gap in the tribes of Israel.
【BBE】And the people were moved with pity for Benjamin, because the Lord had let his wrath loose on the tribes of Israel.
【ASV】And the people repented them for Benjamin, because that Jehovah had made a breach in the tribes of Israel.
16 【和合本】会中的长老说：“便雅悯中的女子既然除灭了，我们当怎样办理、使那余剩的人有妻呢？”
【吕振中】会中的长老说∶“便雅悯中的女子既被除灭了，我们应当怎样办理、使其余的人有妻子呢？”
【思高本】会众的长老说：“本雅明的妇女既然都消灭了，我们怎样给所剩下的人娶妻呢？”
【现代本】会众的长老说：“便雅悯支族没有女人了，我们该怎样为那些剩下的人找妻子呢？
【KJV】Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
【NIV】And the elders of the assembly said, "With the women of Benjamin destroyed, how shall we provide wives for the men who are left?
【BBE】Then the responsible men of the meeting said, What are we to do about wives for the rest of them, seeing that the women of Benjamin are dead?
【ASV】Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
17 【和合本】又说：“便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
【吕振中】他们说∶“便雅悯逃脱的人应当有继承基业的人阿，免得以色列中有个族派被擦灭了。
【思高本】又说：“本雅民的遗民该有承嗣，免得以色列中泯没一支。
【现代本】以色列十二支族绝不可残缺；我们一定要想办法保存便雅悯支族。
【KJV】And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.
【NIV】The Benjamite survivors must have heirs," they said, "so that a tribe of Israel will not be wiped out.
【BBE】And they said, How is the rest of Benjamin to be given offspring so that one tribe of Israel may not be put out of existence,
【ASV】And they said, There must be an inheritance for them that are escaped of Benjamin, that a tribe be not blotted out from Israel.
18 【和合本】只是我们不能将自己的女儿给他们为妻；因为以色列人曾起誓说，有将女儿给便雅悯人为妻的，必受咒诅。”
【吕振中】但我们呢、又不能将我们自己的女儿给他们为妻。”因为以色列人曾起过誓说∶“凡将女儿给便雅悯人为妻的、必受咒诅。”
【思高本】但是，我们不能将自己的女儿给他们为妻，因为以色列曾起誓说：谁把女儿给本雅明人是可诅咒的！”
【现代本】可是我们又不能让他们娶我们的女儿，因为我们已经发誓咒诅那把女儿嫁给便雅悯的人。”
【KJV】Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.
【NIV】We can't give them our daughters as wives, since we Israelites have taken this oath: 'Cursed be anyone who gives a wife to a Benjamite.'
【BBE】Seeing that we may not give them our daughters as wives? For the children of Israel had taken an oath, saying, Cursed is he who gives a wife to Benjamin.
【ASV】Howbeit we may not give them wives of our daughters, for the children of Israel had sworn, saying, Cursed be he that giveth a wife to Benjamin.
19 【和合本】他们又说：“在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期”；
【吕振中】有人就说∶“看哪，在示罗年年有拜永恒主的节期”；［示罗就在伯特利北边，从伯特利上示剑的大路上之东边，又在利波拿南边］。
【思高本】有人说：“看，年年在史罗举行上主的庆节。”──史罗位于贝特耳之北，贝特耳至舍根大路之东，肋波纳之南。
【现代本】后来，他们想：“一年一度在示罗有上主的节期；这年会快到了。”（示罗在伯特利北边，利波拿南边，伯特利和示剑之间大路的东边。）
【KJV】Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.
【NIV】But look, there is the annual festival of the LORD in Shiloh, to the north of Bethel, and east of the road that goes from Bethel to Shechem, and to the south of Lebonah."
【BBE】And they said, See, every year there is a feast of the Lord in Shiloh, which is to the north of Beth-el, on the east side of the highway which goes up from Beth-el to Shechem, and on the south of Lebonah.
【ASV】And they said, Behold, there is a feast of Jehovah from year to year in Shiloh, which is on the north of Beth-el, on the east side of the highway that goeth up from Beth-el to Shechem, and on the south of Lebonah.
20 【和合本】就吩咐便雅悯人说：“你们去，在葡萄园中埋伏。
【吕振中】他们就吩咐便雅悯人说∶“你们去、埋伏在葡萄园中
【思高本】于是他们给本雅明子孙出主意说：“你们往葡萄园去，藏在那。
【现代本】他们对便雅悯人说：“你们到葡萄园躲起来，
【KJV】Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;
【NIV】So they instructed the Benjamites, saying, "Go and hide in the vineyards
【BBE】And they said to the men of Benjamin, Go into the vine-gardens, waiting there secretly,
【ASV】And they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards,
21 【和合本】若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
【吕振中】观看着；若看见示罗的女子出来在歌舞中舞蹈，你们就从葡萄园出来，从示罗的女子中各抢一个为妻，往便雅悯地去。
【思高本】等到你们看见史罗的童女出来列队跳舞，你们就从葡萄园中出来，从史罗的女儿中，各抢一个为妻，然后回本雅明地方去。
【现代本】注意看。当示罗的女孩子在年会中出来跳舞时，你们就从葡萄园出来，一人抢一个作妻子，带她回便雅悯地区去。
【KJV】And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
【NIV】and watch. When the girls of Shiloh come out to join in the dancing, then rush from the vineyards and each of you seize a wife from the girls of Shiloh and go to the land of Benjamin.
【BBE】And watching; and if the daughters of Shiloh come out to take part in the dances, then come from the vine-gardens and take a wife for every one of you from among the daughters of Shiloh, and go back to the land of Benjamin.
【ASV】and see, and, behold, if the daughters of Shiloh come out to dance in the dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
22 【和合本】她们的父亲或是弟兄若来与我们争竞，我们就说：‘求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的；若是你们给的，就算有罪。’”
【吕振中】他们的父亲和弟兄若来和我们争论，我们就对他们说∶‘求你们看我们的情面恩赦这些人在战场上各娶其妻；况且又不是你们将女子给了他们的；若是你们给的，你们就有罪责了。’”
【思高本】她们的父亲或兄弟若是出来与我们争论，我们就说：求你们看我们的情面，恩待这些人，因为他们战场上没有得到女子为妻；况且又不是你们将女儿交给他们；若是你们给的，那就有罪了。”
【现代本】如果他们的父兄来找你们（希伯来文是：我们）争论，你们（希伯来文是：我们）可以对他们说：‘请准许我们娶她们吧！因为我们并不是从战场上抢她们过来作妻子的。也不是你们把她们嫁给我们，因此，罪不在你们。’”
【KJV】And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.
【NIV】When their fathers or brothers complain to us, we will say to them, 'Do us a kindness by helping them, because we did not get wives for them during the war, and you are innocent, since you did not give your daughters to them.' "
【BBE】And when their fathers or their brothers come and make trouble, you are to say to them, Give them to us as an act of grace; for we did not take them as wives for ourselves in war; and if you yourselves had given them to us you would have been responsible for the broken oath.
【ASV】And it shall be, when their fathers or their brethren come to complain unto us, that we will say unto them, Grant them graciously unto us, because we took not for each man of them his wife in battle, neither did ye give them unto them, else would ye now be guilty.
23 【和合本】于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
【吕振中】于是便雅悯人就这样行，便按数目从强夺的舞蹈女子中各取一个为妻，回自己的地业去，修造城市，住在里面。
【思高本】本雅明子孙就这样作了：按数目抢跳舞的女子，各娶一个为妻；以后他们就走了，回到自己的地业，重建城邑，住在那。
【现代本】便雅悯人就照着办。他们从在示罗跳舞的女孩子当中各找一个作妻子，带着离开。他们回到自己的土地，重建城镇，住在那里。
【KJV】And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.
【NIV】So that is what the Benjamites did. While the girls were dancing, each man caught one and carried her off to be his wife. Then they returned to their inheritance and rebuilt the towns and settled in them.
【BBE】So the men of Benjamin did this, and got wives for themselves for every one of their number, taking them away by force from the dance; then they went back to their heritage, building up their towns and living in them.
【ASV】And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they carried off: and they went and returned unto their inheritance, and built the cities, and dwelt in them.
24 【和合本】当时以色列人离开那里，各归本支派、本宗族、本地业去了。
【吕振中】然后以色列人就离开那里，各归本族派、本家族；他们从那里出来，各归本地业去。
【思高本】以后以色列子民从那各回自己的支派和家族，从那各回自己的家乡。
【现代本】同时，其它以色列人也离去，各回自己的支族、家族，和土地去了。
【KJV】And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
【NIV】At that time the Israelites left that place and went home to their tribes and clans, each to his own inheritance.
【BBE】Then the children of Israel went away from there, every man to his tribe and his family, every man went back to his heritage.
【ASV】And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
25 【和合本】那时，以色列中没有王，各人任意而行。
【吕振中】当那些日子以色列中没有王，各人都凭着自己所看为对的去行。
【思高本】那时，在以色列没有君王，各人任意行事。
【现代本】那时期，以色列还没有君王；人人随自己的意思行事。
【KJV】In those days there was no king in Israel: every man did that which was right in his own eyes.
【NIV】In those days Israel had no king; everyone did as he saw fit.
【BBE】In those days there was no king in Israel: every man did what seemed right to him.
【ASV】In those days there was no king in Israel: every man did that which was right in his own eyes.


第 3 章

存留的迦南各族
1 【和合本】耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，
【吕振中】以下这些国的人就是永恒主所留下，为要藉着他们来试验以色列人，一切不曾经验过迦南任何战事的人，
【思高本】这是上主为考验那些不晓得客纳罕一切战事的以色列人，所留下来的民族，
【现代本】上主留下一些民族在这块土地上，要考验那些没有经历迦南战事的以色列人。
【KJV】Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
【NIV】These are the nations the LORD left to test all those Israelites who had not experienced any of the wars in Canaan
【BBE】Now these are the nations which the Lord kept in the land for the purpose of testing Israel by them, all those who had had no experience of all the wars of Canaan;
【ASV】Now these are the nations which Jehovah left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
2 【和合本】好叫以色列的后代又知道又学习未曾晓得的战事。
【吕振中】不过是要叫以色列后代、至少那些从未经验战事的、经验经验战事，好得教导而已。
【思高本】叫以色列子民的后代，至少那些以前不晓得这些战事的人，知道和学习作战。
【现代本】他的目的是要教以色列的每一代打仗，尤其是从来没有上过战场的人。
【KJV】Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;
【NIV】he did this only to teach warfare to the descendants of the Israelites who had not had previous battle experience):
【BBE】Only because of the generations of the children of Israel, for the purpose of teaching them war--only those who up till then had no experience of it;
【ASV】only that the generations of the children of Israel might know, to teach them war, at the least such as beforetime knew nothing thereof:
3 【和合本】所留下的就是非利士的五个首领和一切迦南人、西顿人，并住黎巴嫩山的希未人，从巴力黑们山直到哈马口。
【吕振中】所留下的就是∶非利士的五个霸主、和一切迦南人、西顿人，和住利巴嫩山的希未人，从巴力黑们山直到哈马口。
【思高本】这些民族就是培勒舍特人的五个酋长，一切客纳罕人、漆冬人和住在黎巴嫩山上，即从巴耳赫尔孟山直到哈玛特关口的希威人。
【现代本】留下的有非利士五个城的首领和所有迦南人、西顿人，以及住在巴力黑门山到哈马隘口之间黎巴嫩山区的希未人。
【KJV】Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.
【NIV】the five rulers of the Philistines, all the Canaanites, the Sidonians, and the Hivites living in the Lebanon mountains from Mount Baal Hermon to Lebo Hamath.
【BBE】The five chiefs of the Philistines, and all the Canaanites and the Zidonians and the Hivites living in Mount Lebanon, from the mountain Baal-hermon as far as Hamath:
【ASV】namely, the five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entrance of Hamath.
4 【和合本】留下这几族，为要试验以色列人，知道他们肯听从耶和华藉摩西吩咐他们列祖的诫命不肯。
【吕振中】他们在那里，这是要藉着他们来试验以色列人，好知道他们肯不肯听从永恒主的诫命、就是永恒主由摩西经手所吩咐他们祖宗的。
【思高本】他们留在那是为考验以色列人，看他们是否听从上主藉梅瑟吩咐他们祖先的那些诫命。
【现代本】上主留下这些民族是要考验以色列人，看看他们是否服从上主藉着摩西颁布给他们祖先的诫命。
【KJV】And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.
【NIV】They were left to test the Israelites to see whether they would obey the LORD 's commands, which he had given their forefathers through Moses.
【BBE】For the purpose of testing Israel by them, to see if they would give ear to the orders of the Lord, which he had given to their fathers by the hand of Moses.
【ASV】And they were left, to prove Israel by them, to know whether they would hearken unto the commandments of Jehovah, which he commanded their fathers by Moses.
5 【和合本】以色列人竟住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
【吕振中】于是以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
【思高本】以色列子民就住在客纳罕人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人中间，
【现代本】于是以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人当中；
【KJV】And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:
【NIV】The Israelites lived among the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.
【BBE】Now the children of Israel were living among the Canaanites, the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites:
【ASV】And the children of Israel dwelt among the Canaanites, the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites:
6 【和合本】娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
【吕振中】娶他们的女儿为妻，把自己的女儿嫁给他们的儿子，并且服事他们的神。
【思高本】竟然娶了他们的女子为妻，也把自己的女儿嫁给他们的儿子，事奉了他们的神。
【现代本】他们跟这些人通婚，拜他们的神明。
【KJV】And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
【NIV】They took their daughters in marriage and gave their own daughters to their sons, and served their gods.
【BBE】And they took as wives the daughters of these nations and gave their daughters to their sons, and became servants to their gods.
【ASV】and they took their daughters to be their wives, and gave their own daughters to their sons and served their gods.

俄陀聂
7 【和合本】以色列人行耶和华眼中看为恶的事，忘记耶和华他们的上帝，去事奉诸巴力和亚舍拉，
【吕振中】以色列人行了永恒主所看为坏的事，忘了永恒主他们的上帝，去服事众巴力（即∶外国人的神）和亚舍拉神木，
【思高本】以色列子民行了上主视为恶的事，忘却了上主他们的天主，而事奉了巴耳诸神和阿舍辣诸女神；
【现代本】以色列人民忘记了上主──他们的上帝；他们得罪他，去拜巴力和亚舍拉。
【KJV】And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.
【NIV】The Israelites did evil in the eyes of the LORD ; they forgot the LORD their God and served the Baals and the Asherahs.
【BBE】And the children of Israel did evil in the eyes of the Lord, and put out of their minds the Lord their God, and became servants to the Baals and the Astartes.
【ASV】And the children of Israel did that which was evil in the sight of Jehovah, and forgat Jehovah their God, and served the Baalim and the Asheroth.
8 【和合本】所以耶和华的怒气向以色列人发作，就把他们交在美索不达米亚王古珊利萨田的手中。以色列人服事古珊利萨田八年。
【吕振中】因此永恒主向以色列人发怒，就把他们交付于米所波大米王古珊利萨田的手中；以色列人服事了古珊利萨田八年。
【思高本】因此上主对以色列大发忿怒，将他们交在厄东王雇商黎沙塔殷手中，以色列子民遂服事了雇商黎沙塔殷八年。
【现代本】于是上主向以色列发怒，把他们交在美索不达米亚的古珊利萨田王手中。他们服事了古珊利萨田八年。
【KJV】Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.
【NIV】The anger of the LORD burned against Israel so that he sold them into the hands of Cushan-Rishathaim king of Aram Naharaim, to whom the Israelites were subject for eight years.
【BBE】So the wrath of the Lord was burning against Israel, and he gave them up into the hands of Cushan-rishathaim, king of Mesopotamia; and the children of Israel were his servants for eight years.
【ASV】Therefore the anger of Jehovah was kindled against Israel, and he sold them into the hand of Cushan-rishathaim king of Mesopotamia: and the children of Israel served Cushan-rishathaim eight years.
9 【和合本】以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟基纳斯的儿子俄陀聂。
【吕振中】以色列人向永恒主哀呼，永恒主就为以色列人兴起了一位拯救者来拯救他们，就是迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂。
【思高本】当以色列子民向上主呼吁时，上主给以色列子民兴起了一个拯救他们的救星，即加肋布的弟弟刻纳次的儿子敖特尼耳。
【现代本】后来他们呼求上主，上主就派一个人来解救他们。这个人是俄陀聂；他是迦勒的弟弟基纳斯的儿子。
【KJV】And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.
【NIV】But when they cried out to the LORD , he raised up for them a deliverer, Othniel son of Kenaz, Caleb's younger brother, who saved them.
【BBE】And when the children of Israel made prayer to the Lord, he gave them a saviour, Othniel, the son of Kenaz, Caleb's younger brother.
【ASV】And when the children of Israel cried unto Jehovah, Jehovah raised up a saviour to the children of Israel, who saved them, even Othniel the son of Kenaz, Caleb's younger brother.
10 【和合本】耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将美索不达米亚王古珊利萨田交在他手中，他便胜了古珊利萨田。
【吕振中】永恒主的灵感动他，他就作士师来拯救以色列；他出去交战，永恒主将亚兰王古珊利萨田交在他手中，他的手就强过古珊利萨田。
【思高本】上主的神降在他身上，他作了以色列的民长，出去作战；上主把厄东王雇商黎沙塔殷交在他手中，他的能力胜过了雇商黎沙塔殷。
【现代本】上主的灵临到他，他就作以色列人民的士师。俄陀聂出去打仗；上主把美索不达米亚王交在他手中，使他打胜仗。
【KJV】And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.
【NIV】The Spirit of the LORD came upon him, so that he became Israel's judge and went to war. The LORD gave Cushan-Rishathaim king of Aram into the hands of Othniel, who overpowered him.
【BBE】And the spirit of the Lord came on him and he became judge of Israel, and went out to war, and the Lord gave up Cushan-rishathaim, king of Mesopotamia, into his hands and he overcame him.
【ASV】And the Spirit of Jehovah came upon him, and he judged Israel; and he went out to war, and Jehovah delivered Cushan-rishathaim king of Mesopotamia into his hand: and his hand prevailed against Cushan-rishathaim.
11 【和合本】于是国中太平四十年。基纳斯的儿子俄陀聂死了。
【吕振中】于是地方太平四十年。基纳斯的儿子俄陀聂死了。
【思高本】于是四境平安了四十年。
【现代本】于是这地方太平四十年，直到俄陀聂死了。
【KJV】And the land had rest forty years. And Othniel the son of Kenaz died.
【NIV】So the land had peace for forty years, until Othniel son of Kenaz died.
【BBE】Then for forty years the land had peace, till the death of Othniel, the son of Kenaz.
【ASV】And the land had rest forty years. And Othniel the son of Kenaz died.

以笏
12 【和合本】以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。
【吕振中】以色列人又行了永恒主所看为坏的事，永恒主就使摩押王伊矶伦强盛，来攻击以色列人，
【思高本】以色列子民又行了上主视为恶的事，上主就强化摩阿布王厄革隆去打以色列，因为他们行了上主视为恶的事。
【现代本】以色列人民又得罪上主。因此，上主使摩押王伊矶伦比以色列强盛。
【KJV】And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.
【NIV】Once again the Israelites did evil in the eyes of the LORD , and because they did this evil the LORD gave Eglon king of Moab power over Israel.
【BBE】Then the children of Israel again did evil in the eyes of the Lord; and the Lord made Eglon, king of Moab, strong against Israel, because they had done evil in the Lord's eyes.
【ASV】And the children of Israel again did that which was evil in the sight of Jehovah: and Jehovah strengthened Eglon the king of Moab against Israel, because they had done that which was evil in the sight of Jehovah.
13 【和合本】伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。
【吕振中】伊矶伦聚集了亚扪人和亚玛力人，来攻击以色列人，大家占据了棕树城。
【思高本】他联合了阿孟子民和阿玛肋克人，前来击败以色列，占据了棕树城；
【现代本】伊矶伦王联合亚扪人和亚玛力人，打败以色列人，攻下了棕树城耶利哥。
【KJV】And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.
【NIV】Getting the Ammonites and Amalekites to join him, Eglon came and attacked Israel, and they took possession of the City of Palms.
【BBE】And Eglon got together the people of Ammon and Amalek, and they went and overcame Israel and took the town of palm-trees.
【ASV】And he gathered unto him the children of Ammon and Amalek; and he went and smote Israel, and they possessed the city of palm-trees.
14 【和合本】于是以色列人服事摩押王伊矶伦十八年。
【吕振中】于是以色列人服事了摩押王伊矶伦十八年。
【思高本】以色列遂服事了摩阿布王厄革隆十八年。
【现代本】以色列人服事了伊矶伦十八年。
【KJV】So the children of Israel served Eglon the king of Moab eighteen years.
【NIV】The Israelites were subject to Eglon king of Moab for eighteen years.
【BBE】And the children of Israel were servants to Eglon, king of Moab, for eighteen years.
【ASV】And the children of Israel served Eglon the king of Moab eighteen years.
15 【和合本】以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏；他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。
【吕振中】以色列人向永恒主哀呼，永恒主就为他们兴起了一位拯救者、便雅悯人基拉的儿子以笏，一个能用左手的人。以色列人由他经手送贡物给摩押王伊矶伦。
【思高本】当以色列子民向上主呼吁时，上主给他们兴起了一位拯救者，就是本雅明人革辣的儿子厄胡得，他是左右手能兼用的人；以色列子民便派他给摩阿布王厄革隆献贡物。
【现代本】后来以色列人呼求上主，上主就差派一个人来解救他们。这个人是以笏；他是便雅悯族人基拉的儿子，习惯用左手。以色列人派以笏向摩押王伊矶伦进贡。
【KJV】But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.
【NIV】Again the Israelites cried out to the LORD , and he gave them a deliverer-Ehud, a left-handed man, the son of Gera the Benjamite. The Israelites sent him with tribute to Eglon king of Moab.
【BBE】Then when the children of Israel made prayer to the Lord, he gave them a saviour, Ehud, the son of Gera, the Benjamite, a left-handed man; and the children of Israel sent an offering by him to Eglon, king of Moab.
【ASV】But when the children of Israel cried unto Jehovah, Jehovah raised them up a saviour, Ehud the son of Gera, the Benjamite, a man left-handed. And the children of Israel sent tribute by him unto Eglon the king of Moab.
16 【和合本】以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。
【吕振中】以笏打了一把刀，是双刃的，长一短肘，装束在右腿上长衣底下。
【思高本】厄胡得预备了一把一肘长的双刃刀，插在右腿衣服底下，
【现代本】以笏打了一把两刃的剑，半公尺长，把它绑在右腿上，藏在衣服里面，
【KJV】But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.
【NIV】Now Ehud had made a double-edged sword about a foot and a half long, which he strapped to his right thigh under his clothing.
【BBE】So Ehud made himself a two-edged sword, a cubit long, which he put on at his right side under his robe.
【ASV】And Ehud made him a sword which had two edges, a cubit in length; and he girded it under his raiment upon his right thigh.
17 【和合本】他将礼物献给摩押王伊矶伦（原来伊矶伦极其肥胖）；
【吕振中】他把贡物呈献给摩押王伊矶伦；伊矶伦原是个极胖的人。
【思高本】来到摩阿布王厄革隆前献贡物──厄革隆原是极肥胖的人。
【现代本】然后带着礼物去见伊矶伦这个大胖子。
【KJV】And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.
【NIV】He presented the tribute to Eglon king of Moab, who was a very fat man.
【BBE】And he took the offering to Eglon, king of Moab, who was a very fat man.
【ASV】And he offered the tribute unto Eglon king of Moab: now Eglon was a very fat man.
18 【和合本】以笏献完礼物，便将抬礼物的人打发走了，
【吕振中】以笏呈献完了贡物，便将抬贡物的平民打发走。
【思高本】献完贡物以后，就把抬贡物的人打发走，
【现代本】以笏献礼物给他以后，叫抬礼物的人都回家。
【KJV】And when he had made an end to offer the present, he sent away the people that bare the present.
【NIV】After Ehud had presented the tribute, he sent on their way the men who had carried it.
【BBE】And after giving the offering, he sent away the people who had come with the offering.
【ASV】And when he had made an end of offering the tribute, he sent away the people that bare the tribute.
19 【和合本】自己却从靠近吉甲凿石之地回来，说：“王啊，我有一件机密事奏告你。”王说：“回避吧！”于是左右侍立的人都退去了。
【吕振中】自己却从靠近吉甲的众雕像那里回来，说∶“王啊，我有一件机密事要奏告你。”王说∶“回避（原文∶肃静）。”于是左右站班的人都从他面前退出去。
【思高本】自己却由基耳加耳柱像那退回，说：“王呀！我有机密事要对你说。”王说：“退下！”于是侍立左右的人都退去。
【现代本】他自己在吉甲附近的雕石处转回来，回到伊矶伦那里，对他说：“陛下，我有一件机密的事奉告你。”于是王命令他的左右：“你们走开吧！”他们就都回避了。
【KJV】But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.
【NIV】At the idols near Gilgal he himself turned back and said, "I have a secret message for you, O king." The king said, "Quiet!" And all his attendants left him.
【BBE】But he himself, turning back from the stone images at Gilgal, said, I have something to say to you in secret, O king. And he said, Let there be quiet. Then all those who were waiting before him went out.
【ASV】But he himself turned back from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king. And he said, Keep silence. And all that stood by him went out from him.
20 【和合本】以笏来到王面前；王独自一人坐在凉楼上。以笏说：“我奉上帝的命报告你一件事。”王就从座位上站起来。
【吕振中】以笏来到王那里；王正独自坐在他凉爽的房顶屋子。以笏说∶“我有上帝的话要报告你”；王从座位上站起来。
【思高本】厄胡得来到他跟前，他正独自坐在凉台上的房子；厄胡得说：“我有神谕告诉你！”王就从自己的座位上起立；
【现代本】那时，王单独坐在屋顶上的凉楼里；以笏走进前，对他说：“我有从上帝来的信息要奉告你。”王站了起来。
【KJV】And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
【NIV】Ehud then approached him while he was sitting alone in the upper room of his summer palace and said, "I have a message from God for you." As the king rose from his seat,
【BBE】Then Ehud came in to him while he was seated by himself in his summer-house. And Ehud said, I have a word from God for you. And he got up from his seat.
【ASV】And Ehud came unto him; and he was sitting by himself alone in the cool upper room. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
21 【和合本】以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，
【吕振中】以笏便伸左手、从右腿上拔出刀来，戳入王的肚子；
【思高本】厄胡得遂伸左手从右腿上拔出刀来，刺入他的腹部，
【现代本】以笏用左手拔出藏在右腿上的剑，刺进王的肚子；
【KJV】And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:
【NIV】Ehud reached with his left hand, drew the sword from his right thigh and plunged it into the king's belly.
【BBE】And Ehud put out his left hand, and took the sword from his right side, and sent it into his stomach;
【ASV】And Ehud put forth his left hand, and took the sword from his right thigh, and thrust it into his body:
22 【和合本】连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。
【吕振中】连刀柄也跟刀身进去；脂肪把刀身夹住；他没有把刀从王肚子里拔出来；连粪也流出来了。
【思高本】柄和刀都刺了进去，脂肪遂包住了刀子，他没有从肚子把刀抽出来；
【现代本】整把剑连刀带柄都刺进去了，肥肉夹住了剑，剑穿过后背。以笏把剑留在王的肚子里，
【KJV】And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.
【NIV】Even the handle sank in after the blade, which came out his back. Ehud did not pull the sword out, and the fat closed in over it.
【BBE】And the hand-part went in after the blade, and the fat was joined up over the blade; for he did not take the sword out of his stomach. And he went out into the ...
【ASV】and the haft also went in after the blade; and the fat closed upon the blade, for he drew not the sword out of his body; and it came out behind.
23 【和合本】以笏就出到游廊，将楼门尽都关锁。
【吕振中】以笏出来到走廊，将房顶屋子的门都关起来，把王关在里面，并且闩上。
【思高本】厄胡得出来到了走廊，把凉台上的门关上，上了锁。
【现代本】然后出去，把门都关好，锁上，
【KJV】Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.
【NIV】Then Ehud went out to the porch ; he shut the doors of the upper room behind him and locked them.
【BBE】Then Ehud went out into the covered way, shutting the doors of the summer-house on him and locking them.
【ASV】Then Ehud went forth into the porch, and shut the doors of the upper room upon him, and locked them.
24 【和合本】以笏出来之后，王的仆人到了，看见楼门关锁，就说：“他必是在楼上大解。”
【吕振中】以笏出来之后，王的仆人来到，一看，只见房顶屋子的门都闩上，就说∶王必是在凉屋内室里大便。
【思高本】他出去之后，王臣前来，看见凉台的房门关着，就说：“他一定在凉台上的内室便溺。”
【现代本】离开那里。侍从来，看见门都锁着，以为王在里面大解。
【KJV】When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.
【NIV】After he had gone, the servants came and found the doors of the upper room locked. They said, "He must be relieving himself in the inner room of the house."
【BBE】Now when he had gone, the king's servants came, and saw that the doors of the summer-house were locked; and they said, It may be that he is in his summer-house for a private purpose.
【ASV】Now when he was gone out, his servants came; and they saw, and, behold, the doors of the upper room were locked; and they said, Surely he is covering his feet in the upper chamber.
25 【和合本】他们等烦了，见仍不开楼门，就拿钥匙开了，不料，他们的主人已死，倒在地上。
【吕振中】赶等得慌了，见他仍然没有打开房顶屋子的门，就拿钥匙来开；哎呀，他们的主上早已倒在地上死了。
【思高本】待他们等烦了，看见没有人来开凉台上的门，他们就拿钥匙把门开了，见他们的主子躺在地上死了。
【现代本】他们等了很久，王还没有开门，就拿钥匙开了门。他们的主人竟躺在地上，死了。
【KJV】And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.
【NIV】They waited to the point of embarrassment, but when he did not open the doors of the room, they took a key and unlocked them. There they saw their Lord fallen to the floor, dead.
【BBE】And they went on waiting till they were shamed, but the doors were still shut; so they took the key, and, opening them, saw their lord stretched out dead on the floor.
【ASV】And they tarried till they were ashamed; and, behold, he opened not the doors of the upper room: therefore they took the key, and opened them, and, behold, their lord was fallen down dead on the earth.
26 【和合本】他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉；
【吕振中】他们耽延的时候、以笏逃跑了；他经过众雕像那里，朝着西伊拉逃跑。
【思高本】在他们犹豫的时候，厄胡得已经逃走，绕过柱像，而逃往色依辣。
【现代本】以笏趁着那些侍从在等候的时候溜走了。他经过雕石处，逃到西伊拉。
【KJV】And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.
【NIV】While they waited, Ehud got away. He passed by the idols and escaped to Seirah.
【BBE】But Ehud had got away while they were waiting and had gone past the stone images and got away to Seirah.
【ASV】And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirah.
27 【和合本】到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路，
【吕振中】既已到了，就在以法莲山地吹号角；以色列人从山地和他一同下来，他在他们前面领路；
【思高本】他到了那，就在厄弗辣因山地吹号角，以色列子民就同他由山地下来，他在他们前面，
【现代本】到以法莲山区的西伊拉以后，他吹号召集以色列人上阵。他率领以色列人民下山，
【KJV】And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.
【NIV】When he arrived there, he blew a trumpet in the hill country of Ephraim, and the Israelites went down with him from the hills, with him leading them.
【BBE】And when he came there, he had a horn sounded in the hill-country of Ephraim, and all the children of Israel went down with him from the hill-country, and he at their head.
【ASV】And it came to pass, when he was come, that he blew a trumpet in the hill-country of Ephraim; and the children of Israel went down with him from the hill-country, and he before them.
28 【和合本】对他们说：“你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。”于是他们跟着他下去，把守约但河的渡口，不容摩押一人过去。
【吕振中】对他们说∶“你们在我后面追赶着，因为永恒主已把你们的仇敌摩押人交在你们手里了。他们就跟着他下去，把守约但河的渡口、拦截摩押人，不容一个过去。
【思高本】对他们说：“你们紧跟着我，因为上主把你们的仇敌摩阿布人已交于你们手中！”他们遂跟他下去，占据了摩阿布对面的约但河渡口，不许一人渡过。
【现代本】命令他们说：“跟我来！上主把你们的仇敌摩押人交在你们手中了。”他们就跟以笏下山，占领约旦河渡口；他们不准任何人渡河。
【KJV】And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.
【NIV】Follow me," he ordered, "for the LORD has given Moab, your enemy, into your hands." So they followed him down and, taking possession of the fords of the Jordan that led to Moab, they allowed no one to cross over.
【BBE】And he said to them, Come after me; for the Lord has given the Moabites, your haters, into your hands. So they went down after him and took the crossing-places of Jordan against Moab, and let no one go across.
【ASV】And he said unto them, Follow after me; for Jehovah hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of the Jordan against the Moabites, and suffered not a man to pass over.
29 【和合本】那时击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。
【吕振中】那时他们击杀了摩押人约有一万，都是肥壮的、都是有力气的人，没有一个逃脱。
【思高本】就在那个时候，他们击杀了摩阿布人约有一万，都是壮丁和兵士，没有一个人逃脱。
【现代本】那一天，他们杀了摩押精兵一万人，连一个也没有逃脱。
【KJV】And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.
【NIV】At that time they struck down about ten thousand Moabites, all vigorous and strong; not a man escaped.
【BBE】At that time they put about ten thousand men of Moab to the sword, every strong man and every man of war; not a man got away.
【ASV】And they smote of Moab at that time about ten thousand men, every lusty man, and every man of valor; and there escaped not a man.
30 【和合本】这样，摩押就被以色列人制伏了。国中太平八十年。
【吕振中】就在那一天、摩押就在以色列人手下被制伏了。于是地方太平八十年。
【思高本】从那天起，摩阿布驱服于以色列手下；境内平安了十八年。
【现代本】那天，以色列人打败了摩押。于是这地方太平八十年。
【KJV】So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
【NIV】That day Moab was made subject to Israel, and the land had peace for eighty years.
【BBE】So Moab was broken that day under the hand of Israel. And for eighty years the land had peace.
【ASV】So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

珊迦
31 【和合本】以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。
【吕振中】以笏之后、有亚拿的儿子珊迦；他用赶牛棍子击杀了非利士人六百人∶他也拯救了以色列人。
【思高本】在他以后，有阿纳特的儿子沙默加尔，他以赶牛棒击杀了六百培肋舍人，拯救了以色列。
【现代本】以笏以后，亚拿的儿子珊迦作士师。他用一根赶牛的刺棒打死了六百个非利士人，解救了以色列。
【KJV】And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.
【NIV】After Ehud came Shamgar son of Anath, who struck down six hundred Philistines with an oxgoad. He too saved Israel.
【BBE】And after him came Shamgar, the son of Anath, who put to death six hundred Philistines with an ox-stick; and he was another saviour of Israel.
【ASV】And after him was Shamgar the son of Anath, who smote of the Philistines six hundred men with an ox-goad: and he also saved Israel.


第 4 章

底波拉和巴拉
1 【和合本】以笏死后，以色列人又行耶和华眼中看为恶的事，
【吕振中】以色列人又行了永恒主所看为坏的事∶那时以笏死了。
【思高本】厄胡得死后，以色列子民又行了上主视为恶的事。
【现代本】以笏死后，以色列人民又得罪上主，
【KJV】And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.
【NIV】After Ehud died, the Israelites once again did evil in the eyes of the LORD .
【BBE】And the children of Israel again did evil in the eyes of the Lord when Ehud was dead.
【ASV】And the children of Israel again did that which was evil in the sight of Jehovah, when Ehud was dead.
2 【和合本】耶和华就把他们付与在夏琐作王的迦南王耶宾手中；他的将军是西西拉，住在外邦人的夏罗设。
【吕振中】永恒主把他们交付（原文∶卖）在迦南王耶宾手中；耶宾在夏琐作王；他的军长西西拉，住在外国人的夏罗设。
【思高本】因此上主将他们交在客纳罕王雅宾手中，他当时在哈祚尔为王，他的军长息色辣驻扎在哈洛舍特哥因。
【现代本】所以上主把他们交在统治夏琐城的迦南王耶宾手里。耶宾的统帅是西西拉，驻扎在外邦人的夏罗设。
【KJV】And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.
【NIV】So the LORD sold them into the hands of Jabin, a king of Canaan, who reigned in Hazor. The commander of his army was Sisera, who lived in Harosheth Haggoyim.
【BBE】And the Lord gave them up into the hands of Jabin, king of Canaan, who was ruling in Hazor; the captain of his army was Sisera, who was living in Harosheth of the Gentiles.
【ASV】And Jehovah sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, who dwelt in Harosheth of the Gentiles.
3 【和合本】耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。
【吕振中】耶宾有鉄车九百辆，他又用力压迫以色列人二十年，因此以色列人就向永恒主哀叫。
【思高本】因为雅宾王有九百辆铁甲车，极力压迫以色列子民已有二十年之久，以色列子民遂呼吁上主。
【现代本】耶宾有九百辆铁车；他残酷暴虐，压制以色列人二十年。后来以色列人民呼求上主帮助。
【KJV】And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
【NIV】Because he had nine hundred iron chariots and had cruelly oppressed the Israelites for twenty years, they cried to the LORD for help.
【BBE】Then the children of Israel made prayer to the Lord; for he had nine hundred iron war-carriages, and for twenty years he was very cruel to the children of Israel.
【ASV】And the children of Israel cried unto Jehovah: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
4 【和合本】有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。
【吕振中】那时有一位女神言人底波拉、是拉比多的妻子，她作起士师来拯救以色列人。
【思高本】当时有一位女先知德波辣是拉丕多特的妻子，作以色列的民长。
【现代本】有一位女先知叫底波拉；她是拉比多的妻子，当时作以色列的士师。
【KJV】And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.
【NIV】Deborah, a prophetess, the wife of Lappidoth, was leading Israel at that time.
【BBE】Now Deborah, a woman prophet, the wife of Lapidoth, was judge of Israel at that time.
【ASV】Now Deborah, a prophetess, the wife of Lappidoth, she judged Israel at that time.
5 【和合本】她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。
【吕振中】她住在以法莲山地、拉玛与伯特利之间、在底波拉棕树下；以色列人都上她那里去听判断。
【思高本】她常坐在厄弗辣因山地、辣玛和贝特耳中间那棵德波辣棕树下，以色列子民都到她那去听判断。
【现代本】在以法莲山区拉玛和伯特利之间有一棵棕树，她常坐在那棕树下；以色列人民都到那里请她主持公道。
【KJV】And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.
【NIV】She held court under the Palm of Deborah between Ramah and Bethel in the hill country of Ephraim, and the Israelites came to her to have their disputes decided.
【BBE】(And she had her seat under the palm-tree of Deborah between Ramah and Beth-el in the hill-country of Ephraim; and the children of Israel came up to her to be judged.)
【ASV】And she dwelt under the palm-tree of Deborah between Ramah and Beth-el in the hill-country of Ephraim: and the children of Israel came up to her for judgment.
6 【和合本】她打发人从拿弗他利的基低斯将亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的上帝吩咐你说：‘你率领一万拿弗他利和西布伦人上他泊山去。
【吕振中】她打发人从拿弗他利的基低斯将亚比挪菴的儿子巴拉召了来，对他说∶“永恒主以色列的上帝岂不是吩咐了你说∶你去向他泊山进军，从拿弗他利人和西布伦人中取一万人和你一同去么？
【思高本】她打发人从纳斐塔里刻德士把阿彼诺罕的儿子巴辣克叫来，对他说：“这是上主以色列的天主的命令：你要从纳斐塔里和则步隆子孙中，率领一万人向大博尔山进发：
【现代本】有一天，她派人到拿弗他利的基低斯城去召亚比挪庵的儿子巴拉来，对他说：“上主?以色列的上帝命令你说：‘你要从拿弗他利和西布伦支族中召集一万人，率领他们到他泊山。
【KJV】And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
【NIV】She sent for Barak son of Abinoam from Kedesh in Naphtali and said to him, "The LORD , the God of Israel, commands you: 'Go, take with you ten thousand men of Naphtali and Zebulun and lead the way to Mount Tabor.
【BBE】And she sent for Barak, the son of Abinoam, from Kedesh-naphtali, and said to him, Has not the Lord, the God of Israel, given orders saying, Go and get your force into line in Mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun?
【ASV】And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Hath not Jehovah, the God of Israel, commanded, saying, Go and draw unto mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
7 【和合本】我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去；我必将他交在你手中。’”
【吕振中】我必引耶宾的军长西西拉跟他的车辆和蜂拥军兵往基顺河到你那里；我必把他交在你手中。”
【思高本】我要引领雅宾的将军息色辣和他的车辆军队到克雄河畔，到你跟前来，把他交在你手中。”
【现代本】我要使耶宾的统帅西西拉率领战车和军队在基顺河向你迎战，但是我把他交在你手里。’”
【KJV】And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.
【NIV】I will lure Sisera, the commander of Jabin's army, with his chariots and his troops to the Kishon River and give him into your hands.' "
【BBE】And I will make Sisera, the captain of Jabin's army, with his war-carriages and his forces, come against you at the river Kishon, where I will give him into your hands.
【ASV】And I will draw unto thee, to the river Kishon, Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thy hand.
8 【和合本】巴拉说：“你若同我去，我就去；你若不同我去，我就不去。”
【吕振中】巴拉对她说∶“你如果和同我去，我就去；如果不和我一同去，我就不去。”
【思高本】巴辣克对她说：“你若同我去，我就去；你若不同我去，我就不去。”
【现代本】巴拉回答：“如果你跟我一起去，我就去；你不去，我也不去。”
【KJV】And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.
【NIV】Barak said to her, "If you go with me, I will go; but if you don't go with me, I won't go."
【BBE】And Barak said to her, If you will go with me then I will go; but if you will not go with me I will not go.
【ASV】And Barak said unto her, If thou wilt go with me, then I will go; but if thou wilt not go with me, I will not go.
9 【和合本】底波拉说：“我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同往基低斯去了。
【吕振中】底波拉说∶“和你一同去、我是一定要去的，不过在你所走的路上、你得不到光荣罢了；因为永恒主要将西西拉交付（原文∶卖）在一个妇人手里。于是底波拉起来，和巴拉一同往基低斯去。
【思高本】她回答说：“我一定同你去，但是你此行并无光荣，因为上主要把息色辣交在一个女子手中。”于是德波辣起身同巴辣克往刻德士去了。
【现代本】底波拉说：“好吧，我跟你一起去；可是你打胜了也没有功绩，因为上主要把西西拉交在一个女人手里。”于是底波拉和巴拉一起往基低斯出发。
【KJV】And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
【NIV】Very well," Deborah said, "I will go with you. But because of the way you are going about this, the honor will not be yours, for the LORD will hand Sisera over to a woman." So Deborah went with Barak to Kedesh,
【BBE】And she said, I will certainly go with you: though you will get no honour in your undertaking, for the Lord will give Sisera into the hands of a woman. So Deborah got up and went with Barak to Kedesh.
【ASV】And she said, I will surely go with thee: notwithstanding, the journey that thou takest shall not be for thine honor; for Jehovah will sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
10 【和合本】巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
【吕振中】巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
【思高本】巴辣克召集则步隆和纳斐塔里的子孙到刻德士去，跟他上去的有一万人，德波辣也同他上去了。
【现代本】巴拉召集西布伦和拿弗他利支族的人到基低斯，有一万人跟随他。底波拉跟他一起去。
【KJV】And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.
【NIV】where he summoned Zebulun and Naphtali. Ten thousand men followed him, and Deborah also went with him.
【BBE】Then Barak sent for Zebulun and Naphtali to come to Kedesh; and ten thousand men went up after him, and Deborah went up with him.
【ASV】And Barak called Zebulun and Naphtali together to Kedesh; and there went up ten thousand men at his feet: and Deborah went up with him.
11 【和合本】摩西岳父（或作：内兄）何巴的后裔，基尼人希百曾离开基尼族，到靠近基低斯 撒拿音的橡树旁支搭帐棚。
【吕振中】摩西的岳父何巴的子孙基尼人希百曾离开基尼人，到靠近基低斯、撒拿音的圣笃耨香树旁边去搭帐棚。
【思高本】那时刻尼人赫贝尔离开别的刻尼人，离开梅瑟的姻亲曷巴布的子孙，在刻德士附近的匝阿纳宁橡树旁支搭了帐幕。
【现代本】那时，基尼人希百在基低斯附近撒拿音的橡树旁搭帐棚。他离开了其它的基尼人；他们是摩西的内兄何巴的后代。
【KJV】Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.
【NIV】Now Heber the Kenite had left the other Kenites, the descendants of Hobab, Moses' brother-in-law, and pitched his tent by the great tree in Zaanannim near Kedesh.
【BBE】Now Heber the Kenite, separating himself from the rest of the Kenites, from the children of Hobab, the brother-in-law of Moses, had put up his tent as far away as the oak-tree in Zaanannim, by Kedesh.
【ASV】Now Heber the Kenite had separated himself from the Kenites, even from the children of Hobab the brother-in-law of Moses, and had pitched his tent as far as the oak in Zaanannim, which is by Kedesh.
12 【和合本】有人告诉西西拉说：“亚比挪庵的儿子巴拉已经上他泊山了。”
【吕振中】有人告诉西西拉说、亚比挪菴的儿子巴拉已经上了他泊山了。
【思高本】有人报告息色辣；阿彼诺罕的儿子巴辣克已上了大博尔山。
【现代本】西西拉一知道巴拉已经到他泊山上，
【KJV】And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.
【NIV】When they told Sisera that Barak son of Abinoam had gone up to Mount Tabor,
【BBE】And word was given to Sisera that Barak, the son of Abinoam, had gone up to Mount Tabor.
【ASV】And they told Sisera that Barak the son of Abinoam was gone up to mount Tabor.
13 【和合本】西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。
【吕振中】西西拉就招聚他所有的车、就是鉄车九百辆、和跟随他的兵众、从外国人的夏罗设到基顺河。
【思高本】息色辣遂召集了他所有的车辆，即那九百辆铁甲车，和随从他的全军，从哈洛舍特哥因出来。到了克雄河畔。
【现代本】就调出九百辆铁车和所有的军队，派他们从外邦人的夏罗设到基顺河去。
【KJV】And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.
【NIV】Sisera gathered together his nine hundred iron chariots and all the men with him, from Harosheth Haggoyim to the Kishon River.
【BBE】So Sisera got together all his war-carriages, nine hundred war-carriages of iron, and all the people who were with him, from Harosheth of the Gentiles as far as the river Kishon.
【ASV】And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles, unto the river Kishon.
14 【和合本】底波拉对巴拉说：“你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗？”于是巴拉下了他泊山，跟随他有一万人。
【吕振中】底波拉对巴拉说∶“你起来；今日是永恒主将西西拉交在你手的日子；永恒主不是在你前面出战么？”于是巴拉从他泊山下来；跟随他的有一万人。
【思高本】德波辣对巴辣克说：“起来！因为今天上主已把息色辣交在你手中。上主不是走在你前面吗？”于是巴辣克从大博尔山下来，那一万人跟在他后面。
【现代本】底波拉对巴拉说：“前进吧！上主在率领你！今天，他已经把西西拉交在你手里了。”于是巴拉率领一万人从他泊山下去。
【KJV】And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
【NIV】Then Deborah said to Barak, "Go! This is the day the LORD has given Sisera into your hands. Has not the LORD gone ahead of you?" So Barak went down Mount Tabor, followed by ten thousand men.
【BBE】Then Deborah said to Barak, Up! for today the Lord has given Sisera into your hands: has not the Lord gone out before you? So Barak went down from Mount Tabor and ten thousand men after him.
【ASV】And Deborah said unto Barak, Up; for this is the day in which Jehovah hath delivered Sisera into thy hand; is not Jehovah gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
15 【和合本】耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败；西西拉下车步行逃跑。
【吕振中】永恒主用刀使西西拉和所有的车辆跟军兵在巴拉面前溃乱；西西拉下车，步行逃跑。
【思高本】当时上主用利剑在巴辣克前面扰乱了息色辣和他的车辆以及他的军队，息色辣下车，徒步逃跑了。
【现代本】巴拉的军队发动攻击的时候，上主使西西拉和他所有的铁车军队溃乱。西西拉下了车，徒步逃跑。
【KJV】And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.
【NIV】At Barak's advance, the LORD routed Sisera and all his chariots and army by the sword, and Sisera abandoned his chariot and fled on foot.
【BBE】And the Lord sent fear on Sisera and all his war-carriages and all his army before Barak; and Sisera got down from his war-carriage and went in flight on foot.
【ASV】And Jehovah discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; and Sisera alighted from his chariot, and fled away on his feet.
16 【和合本】巴拉追赶车辆、军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。
【吕振中】巴拉追赶车辆和军兵，直到外国人的夏罗设；西西拉的全营都倒在刀刃之下，连一个也没有剩下。
【思高本】巴辣克就追赶车辆和军队，直追到哈洛舍特哥因；息色辣的全军都丧身刀下，一个也没有剩下。
【现代本】巴拉追击他们的部队和铁车，一直追到外邦人的夏罗设。西西拉全军覆没，连一个也没有留下。
【KJV】But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.
【NIV】But Barak pursued the chariots and army as far as Harosheth Haggoyim. All the troops of Sisera fell by the sword; not a man was left.
【BBE】But Barak went after the war-carriages and the army as far as Harosheth of the Gentiles; and all Sisera's army was put to the sword; not a man got away.
【ASV】But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell by the edge of the sword; there was not a man left.
17 【和合本】只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
【吕振中】只有西西拉步行逃跑，到了基尼人希百的妻子雅亿的帐棚；因为夏琐王耶宾和基尼人希百的家相安无事。
【思高本】息色辣徒步逃到刻尼人赫贝尔的妻子雅厄耳的帐幕那，因为哈祚尔王雅宾和刻尼人赫贝尔的家族相安无事。
【现代本】西西拉逃到基尼人希百的妻子雅亿的帐棚，因为夏琐王耶宾和希百的家友好。
【KJV】Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
【NIV】Sisera, however, fled on foot to the tent of Jael, the wife of Heber the Kenite, because there were friendly relations between Jabin king of Hazor and the clan of Heber the Kenite.
【BBE】But Sisera went in flight on foot to the tent of Jael, the wife of Heber the Kenite; for there was peace between Jabin, king of Hazor, and the family of Heber the Kenite.
【ASV】Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite; for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
18 【和合本】雅亿出来迎接西西拉，对他说：“请我主进来，不要惧怕。”西西拉就进了她的帐棚。雅忆用被将他遮盖。
【吕振中】雅亿出来迎接西西拉，对他说∶“请我主转身，转身进我这里来；不要惧怕。”西西拉就转身到她那里、进了帐棚；雅忆用毯子把他盖着。
【思高本】雅厄耳出来迎接息色辣，向他说：“我主！请你躲起来，躲在我这，不必害怕！”他就躲在她的帐幕；雅厄耳就用毯子盖住他。
【现代本】雅亿出来迎接西西拉，对他说：“阁下请进我帐棚来，不要怕。”西西拉就进去；雅亿把他藏在幕帘后面（或译：用被子把他盖住）。
【KJV】And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.
【NIV】Jael went out to meet Sisera and said to him, "Come, my Lord , come right in. Don't be afraid." So he entered her tent, and she put a covering over him.
【BBE】And Jael went out to Sisera, and said to him, Come in, my lord, come in to me without fear. So he went into her tent, and she put a cover over him.
【ASV】And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And he turned in unto her into the tent, and she covered him with a rug.
19 【和合本】西西拉对雅亿说：“我渴了，求你给我一点水喝。”雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。
【吕振中】西西拉对雅亿说∶“请给我一点水渴；我喝了。”雅亿就打开奶子皮袋，给他喝，仍旧把他盖着。
【思高本】息色辣对她说：“请给我一点水喝！因为我渴了。”她就打开皮囊给他奶喝，然后又盖住他。
【现代本】西西拉对他说：“请给我一杯水，我很口渴。”雅亿打开一皮袋牛奶给他喝，然后再把他藏起来。
【KJV】And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
【NIV】I'm thirsty," he said. "Please give me some water." She opened a skin of milk, gave him a drink, and covered him up.
【BBE】Then he said to her, Give me now a little water, for I have need of a drink. And opening a skin of milk, she gave him drink, and put the cover over him again.
【ASV】And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
20 【和合本】西西拉又对雅亿说：“请你站在帐棚门口，若有人来问你说：‘有人在这里没有？’你就说：‘没有。’”
【吕振中】西西拉又对雅亿说∶“请站在帐棚门口；若有人来问你说∶‘有人在这里没有？’你就说∶‘没有。’”
【思高本】息色辣又向她说：“你站在帐幕门口，若有人来问你说：这有人吗？你就回答说：没有。”
【现代本】西西拉对雅亿说：“请站在帐棚门口。如果有人来，问你有没有人在这里，你要说没有。”
【KJV】Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.
【NIV】Stand in the doorway of the tent," he told her. "If someone comes by and asks you, 'Is anyone here?' say 'No.' "
【BBE】And he said to her, Take your place at the door of the tent, and if anyone comes and says to you, Is there any man here, say, No.
【ASV】And he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and inquire of thee, and say, Is there any man here? that thou shalt say, No.
21 【和合本】西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。
【吕振中】希百的妻子雅亿取了帐棚的橛子，手里拿着槌子，轻悄悄地到他旁边，把橛子从他鬓边钉进去，竟透下地去；西西拉正在疲乏沉睡，就这样死了。
【思高本】那时赫贝尔的妻子雅厄耳取了一根帐棚上的木橛，手拿着子，悄悄走到息色辣前，把木橛钉在他的太阳穴，一直钉到地上；那时他正疲乏熟睡，就这样死去。
【现代本】西西拉非常疲倦，就倒下睡着了。雅亿拿了一把锤子和一个钉帐棚的木钉，悄悄地走到西西拉身边，把木钉打进他的太阳穴，钉在地上。西西拉死了。
【KJV】Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.
【NIV】But Jael, Heber's wife, picked up a tent peg and a hammer and went quietly to him while he lay fast asleep, exhausted. She drove the peg through his temple into the ground, and he died.
【BBE】Then Jael, Heber's wife, took a tent-pin and a hammer and went up to him quietly, driving the pin into his head, and it went through his head into the earth, for he was in a deep sleep from weariness; and so he came to his end.
【ASV】Then Jael Heber's wife took a tent-pin, and took a hammer in her hand, and went softly unto him, and smote the pin into his temples, and it pierced through into the ground; for he was in a deep sleep; so he swooned and died.
22 【和合本】巴拉追赶西西拉的时候，雅亿出来迎接他说：“来吧，我将你所寻找的人给你看。”他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
【吕振中】忽见巴拉追赶着西西拉来了；雅亿出来迎接他，对他说∶“来，我给你看你所寻找的人”；他就进去到她那里；阿，西西拉倒已着呢，已经死了；橛子还在他鬓中。
【思高本】那时巴辣克正在追赶息色辣，雅厄耳出来迎接他，对他说：“来！我给你看看你所追寻的人。”他来到她那，看，息色辣已躺在那死了！木橛在他的太阳穴中。
【现代本】巴拉来找西西拉；雅亿出来迎接，对他说：“请进来，看看你正在寻找的人。”巴拉跟她进去，看见西西拉死在地上，有根木钉穿过他的头。
【KJV】And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.
【NIV】Barak came by in pursuit of Sisera, and Jael went out to meet him. "Come," she said, "I will show you the man you're looking for." So he went in with her, and there lay Sisera with the tent peg through his temple-dead.
【BBE】Then Jael went out, and meeting Barak going after Sisera, said to him, Come, and I will let you see the man you are searching for. So he came into her tent and saw, and there was Sisera stretched out dead with the tent-pin in his head.
【ASV】And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will show thee the man whom thou seekest. And he came unto her; and, behold, Sisera lay dead, and the tent-pin was in his temples.
23 【和合本】这样，上帝使迦南王耶宾被以色列人制伏了。
【吕振中】就在那一天、上帝就在以色列人面前把迦南王耶宾制伏了。
【思高本】这样，那一天天主在以色列子民面前制伏了客纳罕王雅宾。
【现代本】那一天，上帝使以色列人制伏迦南王耶宾。
【KJV】So God subdued on that day Jabin the king of Canaan before the children of Israel.
【NIV】On that day God subdued Jabin, the Canaanite king, before the Israelites.
【BBE】So that day God overcame Jabin, king of Canaan, before the children of Israel.
【ASV】So God subdued on that day Jabin the king of Canaan before the children of Israel.
24 【和合本】从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。
【吕振中】于是以色列人的手就越发强硬、胜过迦南王耶宾，直到把迦南王耶宾都剪灭掉。
【思高本】以色列子民的力量日渐强大，超过了客纳罕王雅宾，直到将他消灭。
【现代本】从此以色列人越来越强大，胜过迦南王耶宾，直到把他消灭。
【KJV】And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
【NIV】And the hand of the Israelites grew stronger and stronger against Jabin, the Canaanite king, until they destroyed him.
【BBE】And the power of the children of Israel went on increasing against Jabin, king of Canaan, till he was cut off.
【ASV】And the hand of the children of Israel prevailed more and more against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.


第 5 章

底波拉和巴拉的歌
1 【和合本】那时，底波拉和亚比挪庵的儿子巴拉作歌，说：
【吕振中】那时，底波拉和亚比挪菴的儿子巴拉作歌，说∶
【思高本】那一天德波辣和阿彼诺罕的儿子巴辣客作歌说：
【现代本】那一天，底波拉和亚比挪庵的儿子巴拉唱了这首歌：
【KJV】Then sang Deborah and Barak the son of Abinoam on that day, saying,
【NIV】On that day Deborah and Barak son of Abinoam sang this song:
【BBE】At that time Deborah and Barak, the son of Abinoam, made this song, saying:
【ASV】Then sang Deborah and Barak the son of Abinoam on that day, saying,
2 【和合本】因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华！
【吕振中】因为以色列中有军长率领，人民也甘心牺牲自己，你们应当颂赞永恒主！
【思高本】“为了以色列中间有指挥的元帅，为了百姓自愿从军，你们应祝颂上主！
【现代本】赞美上主！以色列人决心作战；人民自愿从军。
【KJV】Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.
【NIV】When the princes in Israel take the lead, when the people willingly offer themselves-praise the LORD !
【BBE】Because of the flowing hair of the fighters in Israel, because the people gave themselves freely, give praise to the Lord.
【ASV】For that the leaders took the lead in Israel, For that the people offered themselves willingly, Bless ye Jehovah.
3 【和合本】君王啊，要听！王子啊，要侧耳而听！我要向耶和华歌唱；我要歌颂耶和华以色列的上帝。
【吕振中】君王啊，要听！王子啊，要侧耳而听！我要向永恒主歌唱；我要歌颂永恒主以色列的上帝。
【思高本】诸民，请听！君王,请听！诸侯，侧耳！对上主我要歌唱，要赞颂上主以色列的天主！
【现代本】君王啊，你们要听！首领啊，侧耳聆听！我要弹琴唱歌，歌颂上主──以色列的上帝。
【KJV】Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.
【NIV】Hear this, you kings! Listen, you rulers! I will sing to the LORD , I will sing; I will make music to the LORD , the God of Israel.
【BBE】Give attention, O kings; give ear, O rulers; I, even I, will make a song to the Lord; I will make melody to the Lord, the God of Israel.
【ASV】Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto Jehovah; I will sing praise to Jehovah, the God of Israel.
4 【和合本】耶和华啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
【吕振中】永恒主啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
【思高本】上主，当你由色依尔出征时，当你由厄东地前进时，天摇地动，密云滴雨。
【现代本】上主啊！你一离开西珥山，你一从以东出发，大地震撼，天空下雨，云层倾倒雨水。
【KJV】LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.
【NIV】O LORD , when you went out from Seir, when you marched from the land of Edom, the earth shook, the heavens poured, the clouds poured down water.
【BBE】Lord, when you went out from Seir, moving like an army from the field of Edom, the earth was shaking and the heavens were troubled, and the clouds were dropping water.
【ASV】Jehovah, when thou wentest forth out of Seir, When thou marchedst out of the field of Edom, The earth trembled, the heavens also dropped, Yea, the clouds dropped water.
5 【和合本】山见耶和华的面就震动，西乃山见耶和华以色列上帝的面也是如此。
【吕振中】山见永恒主的面就震动，西奈山见永恒主以色列上帝的面也是如此。
【思高本】山岳摇摇欲坠，在上主前，在上主以色列的天主前。
【现代本】在西奈的上主──以色列的上帝面前，群山都震撼摇动。
【KJV】The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.
【NIV】The mountains quaked before the LORD , the One of Sinai, before the LORD , the God of Israel.
【BBE】The mountains were shaking before the Lord, before the Lord, the God of Israel.
【ASV】The mountains quaked at the presence of Jehovah, Even yon Sinai at the presence of Jehovah, the God of Israel.
6 【和合本】在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
【吕振中】在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
【思高本】阿纳特之子沙默加尔年间，在为奴的当时，商队敛迹，行人转向弯曲的陌径。
【现代本】在亚拿之子珊迦的时代，在雅亿的日子，商队不再经过这里，旅客都绕道而行。
【KJV】In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.
【NIV】In the days of Shamgar son of Anath, in the days of Jael, the roads were abandoned; travelers took to winding paths.
【BBE】In the days of Shamgar, the son of Anath, in the days of Jael, the highways were not used, and travellers went by side roads.
【ASV】In the days of Shamgar the son of Anath, In the days of Jael, the highways were unoccupied, And the travellers walked through byways.
7 【和合本】以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
【吕振中】以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
【思高本】威力在以色列消逝了，消逝了！直到我德波辣崛起，直到以色列的母亲兴起。
【现代本】底波拉啊，以色列的城镇被摒弃，空无一人，直到你来；你来作以色列的母亲。
【KJV】The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.
【NIV】Village life in Israel ceased, ceased until I, Deborah, arose, arose a mother in Israel.
【BBE】Country towns were no more in Israel, *** were no more, till you, Deborah, came up, till you came up as a mother in Israel.
【ASV】The rulers ceased in Israel, they ceased, Until that I Deborah arose, That I arose a mother in Israel.
8 【和合本】以色列人选择新神，争战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢？
【吕振中】以色列人选择新神，交战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢？
【思高本】以色列选择了新神，战争即临门下。四万以色列人中，不见一面盾牌，一支长矛。
【现代本】以色列换了神明，境内就起战争。四万以色列军队中，连一个武装齐备的都没有。
【KJV】They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?
【NIV】When they chose new gods, war came to the city gates, and not a shield or spear was seen among forty thousand in Israel.
【BBE】They had no one to make arms, there were no more armed men in the towns; was there a body-cover or a spear to be seen among forty thousand in Israel?
【ASV】They chose new gods; Then was war in the gates: Was there a shield or spear seen Among forty thousand in Israel?
9 【和合本】我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华！
【吕振中】我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞永恒主！
【思高本】我的心灵向往以色列的首领，向往百姓中自愿从军者。请你们祝颂上主！
【现代本】我的心向着以色列的指挥官，支持着以色列的志愿军。赞美上主！
【KJV】My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.
【NIV】My heart is with Israel's princes, with the willing volunteers among the people. Praise the LORD !
【BBE】Come, you rulers of Israel, you who gave yourselves freely among the people: give praise to the Lord.
【ASV】My heart is toward the governors of Israel, That offered themselves willingly among the people: Bless ye Jehovah.
10 【和合本】骑白驴的、坐绣花毯子的、行路的，你们都当传扬！
【吕振中】骑白驴的、坐绣花毯子的、行路的，你们都当传扬！
【思高本】骑白驴的，坐华毡的，和过路行人，你们都要歌唱，
【现代本】你们骑白驴的、坐在马鞍上的、步行的都要传扬。
【KJV】Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.
【NIV】You who ride on white donkeys, sitting on your saddle blankets, and you who walk along the road, consider
【BBE】Let them give thought to it, who go on white asses, and those who are walking on the road.
【ASV】Tell of it, ye that ride on white asses, Ye that sit on rich carpets, And ye that walk by the way.
11 【和合本】在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。
【吕振中】在远离弓箭响声打水之处，人必述说永恒主公义的作为，就是他治理以色列公义的作为。那时永恒主的民下到城门。
【思高本】加入水泉间缭绕的歌声！那正在歌颂上主的胜利，歌颂他统治以色列的胜利。上主的百姓，速下到城门口！
【现代本】听啊，在井旁打水的妇女传出欢呼！她们在述说上主的胜利；她们在庆祝以色列的凯旋。上主的子民走向城门欢呼：
【KJV】They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.
【NIV】the voice of the singers at the watering places. They recite the righteous acts of the LORD, the righteous acts of his warriors in Israel. "Then the people of the LORD went down to the city gates.
【BBE】Give ear to the women laughing by the water-springs; there they will give again the story of the upright acts of the Lord, all the upright acts of his arm in Israel.
【ASV】Far from the noise of archers, in the places of drawing water, There shall they rehearse the righteous acts of Jehovah, Even the righteous acts of his rule in Israel. Then the people of Jehovah went down to the gates.
12 【和合本】底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉啊，你当奋兴，掳掠你的敌人。
【吕振中】底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪菴的儿子巴拉啊，你当奋兴，掳掠你的敌人。
【思高本】奋发呀！奋发，德波辣！奋发呀！奋发，请歌唱！奋勇，起来，巴辣克！阿彼诺罕的儿子！擒住你的俘虏！
【现代本】底波拉啊，兴起！奋发！唱歌，勇往直前！亚比挪庵的儿子巴拉啊，奋起！带走你的俘虏！
【KJV】Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.
【NIV】Wake up, wake up, Deborah! Wake up, wake up, break out in song! Arise, O Barak! Take captive your captives, O son of Abinoam.'
【BBE】Awake! awake! Deborah: awake! awake! give a song: Up! Barak, and take prisoner those who took you prisoner, O son of Abinoam.
【ASV】Awake, awake, Deborah; Awake, awake, utter a song: Arise, Barak, and lead away thy captives, thou son of Abinoam.
13 【和合本】那时有余剩的贵胄和百姓一同下来；耶和华降临，为我攻击勇士。
【吕振中】那时有余剩的贵胄和人民一同下来；永恒主降临，为我攻击勇士。
【思高本】英雄的后裔，请出征！上主的百姓，请随勇士为我出征！
【现代本】忠信的人走向他们的首领；上主的子民到他（希伯来文是：我）面前准备作战。
【KJV】Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.
【NIV】Then the men who were left came down to the nobles; the people of the LORD came to me with the mighty.
【BBE】Then the chiefs went down to the doors; the Lord's people went down among the strong ones.
【ASV】Then came down a remnant of the nobles and the people; Jehovah came down for me against the mighty.
14 【和合本】有根本在亚玛力人的地，从以法莲下来的；便雅悯在民中跟随你。有掌权的从玛吉下来；有持杖检点民数的从西布伦下来；
【吕振中】有根本在亚玛力人的地，从以法莲下来的；便雅悯在民中跟随你。有掌权的从玛吉下来；有持杖检点民数的从西布伦下来；
【思高本】厄弗辣因盘据在山谷中，本雅明随你加入了行列；领袖由玛基尔进军，手执权杖的由则步隆出发。
【现代本】他们从以法莲来（希伯来文是：他们的根），进入山谷（希伯来文是：亚玛力），跟在便雅悯支族的人后面。有指挥官从玛吉出来；有军官从西布伦下来。
【KJV】Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.
【NIV】Some came from Ephraim, whose roots were in Amalek; Benjamin was with the people who followed you. From Makir captains came down, from Zebulun those who bear a commander's staff.
【BBE】Out of Ephraim they came down into the valley; after you, Benjamin, among your tribesmen; from Machir came down the captains, and from Zebulun those in whose hand is the ruler's rod.
【ASV】Out of Ephraim came down they whose root is in Amalek; After thee, Benjamin, among thy peoples; Out of Machir came down governors, And out of Zebulun they that handle the marshal's staff.
15 【和合本】以萨迦的首领与底波拉同来；以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原；在流便的溪水旁有心中定大志的。
【吕振中】以萨迦的首领和底波拉同来；以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原；在吕便的溪水旁有心中定大志的。
【思高本】依撒加尔的首领与德波辣和巴辣克相偕；巴辣克在山谷中率领自己的步兵袭敌。勒乌本境内，大有运筹帷幄之士！
【现代本】以萨迦的首领跟底波拉同来；以萨迦来，巴拉也来；他们都跟着他进入山谷。但流便支族意见分歧；他们犹豫不定。
【KJV】And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.
【NIV】The princes of Issachar were with Deborah; yes, Issachar was with Barak, rushing after him into the valley. In the districts of Reuben there was much searching of heart.
【BBE】Your chiefs, Issachar, were with Deborah; and Naphtali was true to Barak; into the valley they went rushing out at his feet. In Reuben there were divisions, and great searchings of heart.
【ASV】And the princes of Issachar were with Deborah; As was Issachar, so was Barak; Into the valley they rushed forth at his feet. By the watercourses of Reuben There were great resolves of heart.
16 【和合本】你为何坐在羊圈内听群中吹笛的声音呢？在流便的溪水旁有心中设大谋的。
【吕振中】你为何坐在羊圈内听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。
【思高本】为什么你坐在羊圈内，静听牧童的笛声？勒乌本境内，都是犹豫满怀的人。
【现代本】他们为什么逗留在羊群后面？要听牧人呼唤群羊吗？是的，流便支族意见分歧；他们犹豫不定。
【KJV】Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.
【NIV】Why did you stay among the campfires to hear the whistling for the flocks? In the districts of Reuben there was much searching of heart.
【BBE】Why did you keep quiet among the sheep, hearing nothing but the watchers piping to the flocks?
【ASV】Why sattest thou among the sheepfolds, To hear the pipings for the flocks? At the watercourses of Reuben There were great searchings of heart.
17 【和合本】基列人安居在约但河外。但人为何等在船上？亚设人在海口静坐，在港口安居。
【吕振中】基列人安居在约但河外。但人为何等在船上？亚设人在海口静坐，在港口安居。
【思高本】基肋阿得在约但河东安居；丹人为什么寄居船上？阿协尔在海岸静坐，在港口悠；
【现代本】迦得支族住在约旦河东岸；但支族留在船上。亚设支族住在海岸；他们在岸边逗留。
【KJV】Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.
【NIV】Gilead stayed beyond the Jordan. And Dan, why did he linger by the ships? Asher remained on the coast and stayed in his coves.
【BBE】Gilead was living over Jordan; and Dan was waiting in his ships; Asher kept in his place by the sea's edge, living by his inlets.
【ASV】Gilead abode beyond the Jordan: And Dan, why did he remain in ships? Asher sat still at the haven of the sea, And abode by his creeks.
18 【和合本】西布伦人是拚命敢死的；拿弗他利人在田野的高处也是如此。
【吕振中】西布伦人是拚命敢死的；拿弗他利人在田野的低处也是如此。
【思高本】则步隆是好冒死舍命的子民，纳斐塔里在高原上奋不顾身。
【现代本】但西布伦人敢冒死舍命；拿弗他利人在沙场上拚死奋斗。
【KJV】Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.
【NIV】The people of Zebulun risked their very lives; so did Naphtali on the heights of the field.
【BBE】It was the people of Zebulun who put their lives in danger, even to death, with Naphtali on the high places of the field.
【ASV】Zebulun was a people that jeoparded their lives unto the death, And Naphtali, upon the high places of the field.
19 【和合本】君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
【吕振中】君王都来交战。那时迦南诸王在米吉多水旁的他纳交战，却未得掳掠银钱。
【思高本】君王齐来战斗，客纳罕众王鏖战，在默基多水傍──塔纳客，未曾掠去一个银钱。
【现代本】在米吉多溪旁的他纳，众王都来打仗。迦南诸王争战；他们却没带走银子。
【KJV】The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.
【NIV】Kings came, they fought; the kings of Canaan fought at Taanach by the waters of Megiddo, but they carried off no silver, no plunder.
【BBE】The kings came on to the fight, the kings of Canaan were warring; in Taanach by the waters of Megiddo: they took no profit in money.
【ASV】The kings came and fought; Then fought the kings of Canaan. In Taanach by the waters of Megiddo: They took no gain of money.
20 【和合本】星宿从天上争战，从其轨道攻击西西拉。
【吕振中】星宿从天上交战，从其轨道攻击西西拉。
【思高本】星辰由天上参战，自其轨道与息色辣交锋。
【现代本】晨星从天际支持，掠过天空攻击西西拉。
【KJV】They fought from heaven; the stars in their courses fought against Sisera.
【NIV】From the heavens the stars fought, from their courses they fought against Sisera.
【BBE】The stars from heaven were fighting; from their highways they were fighting against Sisera.
【ASV】From heaven fought the stars, From their courses they fought against Sisera.
21 【和合本】基顺古河把敌人冲没；我的灵啊，应当努力前行。
【吕振中】基顺古河把敌人冲没；我的灵啊，应当努力前行。
【思高本】克雄河的急流将仇敌冲没。我的心灵，勇敢践踏罢！
【现代本】基顺河水滚滚──急流把他们冲走。我要前进，奋力前进！
【KJV】The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.
【NIV】The river Kishon swept them away, the age-old river, the river Kishon. March on, my soul; be strong!
【BBE】The river Kishon took them violently away, stopping their flight, the river Kishon. Give praise, O my soul, to the strength of the Lord!
【ASV】The river Kishon swept them away, That ancient river, the river Kishon. O my soul, march on with strength.
22 【和合本】那时壮马驰驱，踢跳，奔腾。
【吕振中】那时壮马驰驱，踢跳，奔腾。
【思高本】勇士急奔飞腾，马蹄挞挞作响。
【现代本】那时壮马飞驰，蹄声挞挞奔腾。
【KJV】Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.
【NIV】Then thundered the horses' hoofs-galloping, galloping go his mighty steeds.
【BBE】Then loudly the feet of the horses were sounding with the stamping, the stamping of their war-horses.
【ASV】Then did the horsehoofs stamp By reason of the prancings, the prancings of their strong ones.
23 【和合本】耶和华的使者说：应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。
【吕振中】永恒主的使者说∶应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助永恒主，不来帮助永恒主攻击勇士。
【思高本】诅咒默洛次，诅咒其中的居民，因他未率领勇士来协助上主！
【现代本】上主的天使说：要咒诅米罗斯；要重重地咒诅那里的居民。他们没来帮助上主，不来帮他打击强敌。
【KJV】Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.
【NIV】Curse Meroz,' said the angel of the LORD. 'Curse its people bitterly, because they did not come to help the LORD, to help the LORD against the mighty.'
【BBE】A curse, a curse on Meroz! said the angel of the Lord. A bitter curse on her townspeople! Because they came not to the help of the Lord, to the help of the Lord among the strong ones.
【ASV】Curse ye Meroz, said the angel of Jehovah. Curse ye bitterly the inhabitants thereof, Because they came not to the help of Jehovah, To the help of Jehovah against the mighty.
24 【和合本】愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
【吕振中】愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
【思高本】雅厄耳，在女子中是可赞美的！在居于帐棚的女子中是可赞美的！
【现代本】基尼人希百的妻子雅亿，在妇女中最值得称赞；在主妇中最值得赞美。
【KJV】Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.
【NIV】Most blessed of women be Jael, the wife of Heber the Kenite, most blessed of tent-dwelling women.
【BBE】Blessings be on Jael, more than on all women! Blessings greater than on any in the tents!
【ASV】Blessed above women shall Jael be, The wife of Heber the Kenite; Blessed shall she be above women in the tent.
25 【和合本】西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。
【吕振中】西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。
【思高本】他求水，她给了奶，以珍贵的杯盘呈上了乳酪。
【现代本】西西拉向她要水，她给他牛奶；她用贵重的碗装奶汁给他。
【KJV】He asked water, and she gave him milk; she brought forth butter in a lordly dish.
【NIV】He asked for water, and she gave him milk; in a bowl fit for nobles she brought him curdled milk.
【BBE】His request was for water, she gave him milk; she put butter before him on a fair plate.
【ASV】He asked water, and she gave him milk; She brought him butter in a lordly dish.
26 【和合本】雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
【吕振中】雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
【思高本】她左手拿着橛子，右手拿着匠人的子，打击了息色辣，打穿了他的头颅，击穿了他的太阳穴。
【现代本】雅亿一手拿帐棚的木钉，一手拿工匠的锤子；她击打西西拉，打碎他的头，穿透了他的太阳穴。
【KJV】She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.
【NIV】Her hand reached for the tent peg, her right hand for the workman's hammer. She struck Sisera, she crushed his head, she shattered and pierced his temple.
【BBE】She put out her hand to the tent-pin, and her right hand to the workman's hammer; and she gave Sisera a blow, crushing his head, wounding and driving through his brow.
【ASV】She put her hand to the tent-pin, And her right hand to the workmen's hammer; And with the hammer she smote Sisera, she smote through his head; Yea, she pierced and struck through his temples.
27 【和合本】西西拉在她脚前曲身仆倒，在她脚前曲身倒卧；在那里曲身，就在那里死亡。
【吕振中】西西拉在她脚前曲身仆倒，在她脚前曲身倒卧；在那里曲身，就在那里死亡。
【思高本】在她脚前屈身仆倒，深深入睡，昏迷至死；在她脚前屈身仆倒，蜷伏在那，僵卧在那。
【现代本】西西拉屈身，仆倒，躺在雅亿脚下；西西拉屈身，倒地而死。
【KJV】At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.
【NIV】At her feet he sank, he fell; there he lay. At her feet he sank, he fell; where he sank, there he fell-dead.
【BBE】Bent at her feet he went down, he was stretched out; bent at her feet he went down; where he was bent down, there he went down in death.
【ASV】At her feet he bowed, he fell, he lay; At her feet he bowed, he fell; Where he bowed, there he fell down dead.
28 【和合本】西西拉的母亲从窗户里往外观看，从窗棂中呼叫说：他的战车为何耽延不来呢？他的车轮为何行得慢呢？
【吕振中】西西拉的母亲从窗户里往外观看，从窗櫺中呼叫说∶他的战车为何耽延不来呢？他的车轮为何行得慢呢？
【思高本】息色辣的母亲自窗口探望，在铁棂中长叹：战车为什么迟迟不来？车辆为什么缓缓而行？
【现代本】西西拉的母亲眺望窗外；她在格子窗后面凝视（希伯来文是：呼叫）。她问：他的战车为什么迟迟未归？他的战马为什么还不回来？
【KJV】The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?
【NIV】Through the window peered Sisera's mother; behind the lattice she cried out, 'Why is his chariot so long in coming? Why is the clatter of his chariots delayed?'
【BBE】Looking out from the window she gave a cry, the mother of Sisera was crying out through the window, Why is his carriage so long in coming? When will the noise of his wheels be sounding?
【ASV】Through the window she looked forth, and cried, The mother of Sisera cried through the lattice, Why is his chariot so long in coming? Why tarry the wheels of his chariots?
29 【和合本】聪明的宫女安慰她（原文作回答她），她也自言自语地说：
【吕振中】聪明的宫女安慰她（原文是回答她），她也自言自语地说∶
【思高本】聪明的宫女作了回答，自己心中亦反复思想：
【现代本】她最聪明的宫女回答；她也自言自语：
【KJV】Her wise ladies answered her, yea, she returned answer to herself,
【NIV】The wisest of her ladies answer her; indeed, she keeps saying to herself,
【BBE】Her wise women gave answer to her, yes, she made answer again to herself,
【ASV】Her wise ladies answered her, Yea, she returned answer to herself,
30 【和合本】他们莫非得财而分？每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。
【吕振中】他们莫非得财而分？每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。
【思高本】或者获得掠物而在分赃，每人分得一二少女；息色辣取得彩衣为掠物，为我的颈项，获得锦绣彩衣。
【现代本】他们一定是在抢东西，分战利品，一个兵士配给一个女人，两个女人。西西拉得了彩衣；他给皇后（希伯来文是：掠夺者）带回锦绣的围巾。
【KJV】Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?
【NIV】Are they not finding and dividing the spoils: a girl or two for each man, colorful garments as plunder for Sisera, colorful garments embroidered, highly embroidered garments for my neck-all this as plunder?'
【BBE】Are they not getting, are they not parting the goods among them: a young girl or two to every man; and to Sisera robes of coloured needlework, worked in fair colours on this side and on that, for the neck of the queen?
【ASV】Have they not found, have they not divided the spoil? A damsel, two damsels to every man; To Sisera a spoil of dyed garments, A spoil of dyed garments embroidered, Of dyed garments embroidered on both sides, on the necks of the spoil?
31 【和合本】耶和华啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！这样，国中太平四十年。
【吕振中】永恒主啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！这样，国中太平四十年。
【思高本】上主！愿你的敌人如此灭亡，愿爱你的人像兴起的旭日。”境内于是平安了四十年。
【现代本】上主啊，愿你的仇敌都照样灭亡！愿你的朋友像旭日照耀！于是这地方太平四十年。
【KJV】So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.
【NIV】So may all your enemies perish, O LORD ! But may they who love you be like the sun when it rises in its strength." Then the land had peace forty years.
【BBE】So may destruction come on all your haters, O Lord; but let your lovers be like the sun going out in his strength. And for forty years the land had peace.
【ASV】So let all thine enemies perish, O Jehovah: But let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.


第 6 章

基甸
1 【和合本】以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
【吕振中】以色列人又行永恒主眼中看为坏的事，永恒主就把他们交在米甸人手里七年。
【思高本】以色列的子民又行了上主视为恶的事，上主把他们交于米德杨人手中七年之久。
【现代本】以色列人民又得罪上主，因此上主把他们交在米甸人手里七年。
【KJV】And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.
【NIV】Again the Israelites did evil in the eyes of the LORD , and for seven years he gave them into the hands of the Midianites.
【BBE】And the children of Israel did evil in the eyes of the Lord; and the Lord gave them up into the hand of Midian for seven years.
【ASV】And the children of Israel did that which was evil in the sight of Jehovah: and Jehovah delivered them into the hand of Midian seven years.
2 【和合本】米甸人压制以色列人；以色列人因为米甸人，就在山中挖穴、挖洞、建造营寨。
【吕振中】米甸人压制以色列人；以色列人因为米甸人，就在山中挖穴、挖洞、建造营寨。
【思高本】米德杨人的势力胜过了以色列，以色列子民为了防御米德杨人，修了山洞、地洞和山寨。
【现代本】米甸人比以色列人强盛，以色列人就躲在山洞里或山上安全的地方。
【KJV】And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.
【NIV】Because the power of Midian was so oppressive, the Israelites prepared shelters for themselves in mountain clefts, caves and strongholds.
【BBE】And Midian was stronger than Israel; and because of the Midianites, the children of Israel made holes for themselves in the mountains, and hollows in the rocks, and strong places.
【ASV】And the hand of Midian prevailed against Israel; and because of Midian the children of Israel made them the dens which are in the mountains, and the caves, and the strongholds.
3 【和合本】以色列人每逢撒种之后，米甸人、亚玛力人，和东方人都上来攻打他们，
【吕振中】以色列人每逢撒种之后，米甸人、亚玛力人，和东方人都上来攻打他们，
【思高本】每逢以色列人撒种之后，米德杨人、阿玛肋克人和东方子民就上来攻打他们；
【现代本】每当以色列人播种，米甸人就伙同亚玛力人和旷野的游牧部族来攻击他们。
【KJV】And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;
【NIV】Whenever the Israelites planted their crops, the Midianites, Amalekites and other eastern peoples invaded the country.
【BBE】And whenever Israel's grain was planted, the Midianites and the Amalekites and the people of the east came up against them;
【ASV】And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east; they came up against them;
4 【和合本】对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下；
【吕振中】对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下；
【思高本】对着他们扎营，毁坏地产直到迦萨一带，没有给以色列留下一点食粮，连羊、牛、驴也没有留下；
【现代本】这些敌人对着他们扎营，损坏土产一直到南部的迦萨一带。他们抢走所有的羊群、牛群，和驴，不留下一点东西给以色列人作食物。
【KJV】And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.
【NIV】They camped on the land and ruined the crops all the way to Gaza and did not spare a living thing for Israel, neither sheep nor cattle nor donkeys.
【BBE】And put their army in position against them; and they took all the produce of the earth as far as Gaza, till there was no food in Israel, or any sheep or oxen or asses.
【ASV】and they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance in Israel, neither sheep, nor ox, nor ass.
5 【和合本】因为那些人带着牲畜帐棚来，象蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
【吕振中】因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
【思高本】因为他们总是带着家畜和帐棚上来，多如蝗；他们来的人和骆驼多得无数，踏入境内，毁坏田地。
【现代本】他们多得像蝗虫，带着牛群、帐棚蜂拥而来；他们的骆驼也多得数不清。他们侵入国内，毁坏全境，
【KJV】For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.
【NIV】They came up with their livestock and their tents like swarms of locusts. It was impossible to count the men and their camels; they invaded the land to ravage it.
【BBE】For they came up regularly with their oxen and their tents; they came like the locusts in number; they and their camels were without number; and they came into the land for its destruction.
【ASV】For they came up with their cattle and their tents; they came in as locusts for multitude; both they and their camels were without number: and they came into the land to destroy it.
6 【和合本】以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。
【吕振中】以色列人因米甸人的缘故，极其穷乏，就呼求永恒主。
【思高本】以色列为了米德杨人的原故，很是穷困，因此以色列子民呼吁了上主。
【现代本】以色列人却无法抵抗。
【KJV】And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.
【NIV】Midian so impoverished the Israelites that they cried out to the LORD for help.
【BBE】And Israel was in great need because of Midian; and the cry of the children of Israel went up to the Lord.
【ASV】And Israel was brought very low because of Midian; and the children of Israel cried unto Jehovah.
7 【和合本】以色列人因米甸人的缘故，呼求耶和华，
【吕振中】以色列人因米甸人的缘故，呼求永恒主，
【思高本】当以色列子民为了米德杨的原故，呼吁上主时，
【现代本】于是，以色列人祈求上主帮助他们抵抗米甸人，
【KJV】And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,
【NIV】When the Israelites cried to the LORD because of Midian,
【BBE】And when the cry of the children of Israel, because of Midian, came before the Lord,
【ASV】And it came to pass, when the children of Israel cried unto Jehovah because of Midian,
8 【和合本】耶和华就差遣先知到以色列人那里，对他们说：“耶和华以色列的上帝如此说：‘我曾领你们从埃及上来，出了为奴之家，
【吕振中】永恒主就差遣先知到以色列人那里，对他们说∶“永恒主以色列的上帝如此说∶“我曾领你们从埃及上来，出了为奴之家，
【思高本】上主就派了一位先知到以色列子民那，对他们说：“上主以色列的天主这样说：是我使你们由埃及上来，领你们离开了为奴之家；
【现代本】上主就派了一个先知到他们那里，向他们传达上主──以色列上帝的信息，说：“我曾经带领你们脱离埃及，离开了被奴役的地方。
【KJV】That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
【NIV】he sent them a prophet, who said, "This is what the LORD , the God of Israel, says: I brought you up out of Egypt, out of the land of slavery.
【BBE】The Lord sent a prophet to the children of Israel, who said to them, The Lord the God of Israel, has said, I took you up from Egypt, out of the prison-house;
【ASV】that Jehovah sent a prophet unto the children of Israel: and he said unto them, Thus saith Jehovah, the God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
9 【和合本】救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们’；
【吕振中】救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，把他们的地赐给你们”；
【思高本】是我从埃及人的手中，从一切压迫你们的人手中救出你们来；是我从你们面前把他们赶走，把他们的地赐给你们。
【现代本】我从埃及人手中把你们解救出来；我也救你们脱离迦南原住民的手，在你们往前推进的时候把他们赶走，把他们的土地赐给你们。
【KJV】And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;
【NIV】I snatched you from the power of Egypt and from the hand of all your oppressors. I drove them from before you and gave you their land.
【BBE】And I took you out of the hands of the Egyptians and out of the hands of all who were cruel to you, and I sent them out by force from before you and gave you their land;
【ASV】and I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land;
10 【和合本】又对你们说：‘我是耶和华你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。’”
【吕振中】又对你们说∶“我是永恒主你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。””
【思高本】我曾对你们说过：我是上主你们的天主，你们在阿摩黎地方，切不可敬畏他们的神！但是你们没有听从我的话。”
【现代本】我告诉过你们，我是上主──你们的上帝；你们不可拜原住民亚摩利人的神明。可是你们没有听从我。”
【KJV】And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.
【NIV】I said to you, 'I am the LORD your God; do not worship the gods of the Amorites, in whose land you live.' But you have not listened to me."
【BBE】And I said to you, I am the Lord your God; you are not to give worship to the gods of the Amorites in whose land you are living, but you did not give ear to my voice.
【ASV】and I said unto you, I am Jehovah your God; ye shall not fear the gods of the Amorites, in whose land ye dwell. But ye have not hearkened unto my voice.
11 【和合本】耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醡那里打麦子，为要防备米甸人。
【吕振中】永恒主的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醋那里打麦子，为要防备米甸人。
【思高本】上主的使者来到，坐在敖弗辣的一棵属于阿彼厄则尔人约阿士的笃耨树下，当时他的儿子基德红正在酿酒池打麦子，躲避米德杨人。
【现代本】后来，上主的天使来到俄弗拉村，坐在约阿施家的橡树下；约阿施是亚比以谢族的人。他的儿子基甸正偷偷地在醡酒池打麦子，不给米甸人知道。
【KJV】And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.
【NIV】The angel of the LORD came and sat down under the oak in Ophrah that belonged to Joash the Abiezrite, where his son Gideon was threshing wheat in a winepress to keep it from the Midianites.
【BBE】Now the angel of the Lord came and took his seat under the oak-tree in Ophrah, in the field of Joash the Abiezrite; and his son Gideon was crushing grain in the place where the grapes were crushed, so that the Midianites might not see it.
【ASV】And the angel of Jehovah came, and sat under the oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon was beating out wheat in the winepress, to hide it from the Midianites.
12 【和合本】耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在！”
【吕振中】永恒主的使者向基甸显现，对他说∶“大能的勇士啊，永恒主和你同在！”
【思高本】上主的使者显现给他，对他说：“英勇的壮士，愿上主与你同在！”
【现代本】上主的天使在那里向他显现，对他说：“勇敢的壮士啊，上主跟你同在！”
【KJV】And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.
【NIV】When the angel of the LORD appeared to Gideon, he said, "The LORD is with you, mighty warrior."
【BBE】And the angel of the Lord came before his eyes, and said to him, The Lord is with you, O man of war.
【ASV】And the angel of Jehovah appeared unto him, and said unto him, Jehovah is with thee, thou mighty man of valor.
13 【和合本】基甸说：“主啊，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说‘耶和华领我们从埃及上来’吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。”
【吕振中】基甸说∶“主啊，永恒主若和我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说“永恒主领我们从埃及上来”吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，把我们交在米甸人手里。”
【思高本】基德红回答他说：“我主，请原谅！如果上主与我们同在，我们怎会遭遇这些困难？我祖先给我们所讲过的那一切奇事，如今在那里？他们曾向我们说过：看，是上主领我们出离埃及，但是现在上主抛弃了我们，将我们交在米德杨人的掌握中。”
【现代本】基甸说：“先生，如果上主跟我们同在，我们怎么会遭遇这些不幸的事呢？我们的祖先告诉过我们，上主怎样领他们出埃及，今天，那些神迹奇事在哪里呢？上主丢弃了我们，把我们交在米甸人手里。”
【KJV】And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.
【NIV】But sir," Gideon replied, "if the LORD is with us, why has all this happened to us? Where are all his wonders that our fathers told us about when they said, 'Did not the LORD bring us up out of Egypt?' But now the LORD has abandoned us and put us into the hand of Midian."
【BBE】Then Gideon said to him, O my lord, if the Lord is with us why has all this come on us? And where are all his works of power, of which our fathers have given us word, saying, Did not the Lord take us out of Egypt? But now he has given us up, handing us over to the power of Midian.
【ASV】And Gideon said unto him, Oh, my lord, if Jehovah is with us, why then is all this befallen us? and where are all his wondrous works which our fathers told us of, saying, Did not Jehovah bring us up from Egypt? but now Jehovah hath cast us off, and delivered us into the hand of Midian.
14 【和合本】耶和华观看基甸，说：“你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”
【吕振中】永恒主观看基甸，说∶“你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”
【思高本】上主注视他说：“凭你这种力量，你去拯救以色列脱离米德杨人的掌握。看，是我派遣你。”
【现代本】上主转向基甸，对他说：“你要尽你最大的力量解救以色列脱离米甸人。我亲自差派你去。”
【KJV】And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?
【NIV】The LORD turned to him and said, "Go in the strength you have and save Israel out of Midian's hand. Am I not sending you?"
【BBE】And the Lord, turning to him, said, Go in the strength you have and be Israel's saviour from Midian: have I not sent you?
【ASV】And Jehovah looked upon him, and said, Go in this thy might, and save Israel from the hand of Midian: have not I sent thee?
15 【和合本】基甸说：“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。”
【吕振中】基甸说∶“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。”
【思高本】他回答说：“我主，请原谅！我凭什么拯救以色列？看，我家在默纳协支派中是最卑微的，我在我父亲家中又是最小的一个。”
【现代本】基甸回答：“上主啊，我怎能解救以色列呢？我属于玛拿西支族最弱的宗族；我是家里最不重要的人。”
【KJV】And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.
【NIV】But Lord , " Gideon asked, "how can I save Israel? My clan is the weakest in Manasseh, and I am the least in my family."
【BBE】And he said to him, O Lord, how may I be the saviour of Israel? See, my family is the poorest in Manasseh, and I am the least in my father's house.
【ASV】And he said unto him, Oh, Lord, wherewith shall I save Israel? behold, my family is the poorest in Manasseh, and I am the least in my father's house.
16 【和合本】耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”
【吕振中】永恒主对他说∶“我和你同在，你就必击打米甸人，如击打一人一样。”
【思高本】上主对他说：“有我与你同在，你必击败米德杨人，如击一个人一样。”
【现代本】上主说：“我一定跟你同在。你将轻易击败米甸人，好像击打一个人一样。”
【KJV】And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
【NIV】The LORD answered, "I will be with you, and you will strike down all the Midianites together."
【BBE】Then the Lord said to him, Truly, I will be with you, and you will overcome the Midianites as if they were one man.
【ASV】And Jehovah said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
17 【和合本】基甸说：“我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。
【吕振中】基甸说∶“我若在你眼前蒙恩，求你给我一个证据，使我知道和我说话的就是主。
【思高本】基德红又向他说：“我若在你面前蒙恩，请你给我一个记号，证明与我说话的是你。
【现代本】基甸回答：“如果我得你的欢心，请给我证据，证明上主你亲自跟我说了话。
【KJV】And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.
【NIV】Gideon replied, "If now I have found favor in your eyes, give me a sign that it is really you talking to me.
【BBE】So he said to him, If now I have grace in your eyes, then give me a sign that it is you who are talking to me.
【ASV】And he said unto him, If now I have found favor in thy sight, then show me a sign that it is thou that talkest with me.
18 【和合本】求你不要离开这里，等我归回将礼物带来供在你面前。”主说：“我必等你回来。”
【吕振中】求你不要离开这里，等我归回把礼物带来供在你面前。”主说∶“我必等你回来。”
【思高本】请你不要离开此地，等我回到你这，带来礼物，摆在你前。”他答应说：“我等你回来。”
【现代本】请不要离开，等我带些食物来给你。”上主说：“我会等你回来。”
【KJV】Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.
【NIV】Please do not go away until I come back and bring my offering and set it before you." And the LORD said, "I will wait until you return."
【BBE】Do not go away till I come with my offering and put it before you. And he said, I will not go away before you come back.
【ASV】Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and lay it before thee. And he said, I will tarry until thou come again.
19 【和合本】基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
【吕振中】基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，把肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
【思高本】基德红就去预备了一只小公山羊，又用一“厄法”麦粉作了无酵饼，把肉放在筐，把汤盛在罐，带到笃耨树下献给他。
【现代本】于是，基甸到家里煮了一只小山羊，又用十公斤面粉做了无酵饼。他把肉放在篮子里，把汤放在锅里，带给在橡树下的天使。
【KJV】And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
【NIV】Gideon went in, prepared a young goat, and from an ephah of flour he made bread without yeast. Putting the meat in a basket and its broth in a pot, he brought them out and offered them to him under the oak.
【BBE】Then Gideon went in and made ready a young goat, and with an ephah of meal he made unleavened cakes: he put the meat in a basket and the soup in which it had been cooked he put in a pot, and he took it out to him under the oak-tree and gave it to him there.
【ASV】And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of meal: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
20 【和合本】上帝的使者吩咐基甸说：“将肉和无酵饼放在这磐石上，把汤倒出来。”他就这样行了。
【吕振中】上帝的使者吩咐基甸说∶“把肉和无酵饼放在这磐石上，把汤倒出来。”他就这样行了。
【思高本】天主的使者对他说：“拿出肉和无酵饼来，放在这磐石上，把汤倒出来！”他就照样作了。
【现代本】天使对他说：“把肉和无酵饼放在这块大石头上，把汤倒在上面。”基甸照着做了。
【KJV】And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
【NIV】The angel of God said to him, "Take the meat and the unleavened bread, place them on this rock, and pour out the broth." And Gideon did so.
【BBE】And the angel of God said to him, Take the meat and the unleavened cakes and put them down on the rock over there, draining out the soup over them. And he did so.
【ASV】And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
21 【和合本】耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。
【吕振中】永恒主的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。永恒主的使者也就不见了。
【思高本】上主的使者遂伸出手中的棍杖，杖头一触及肉和无酵饼，磐石便起火，把肉和无酵饼吞噬了；上主的使者便从他眼前隐没了。
【现代本】上主的天使伸出手上拿着的杖，杖端触了肉和饼。有火从大石头喷出来，烧尽了肉和饼；天使就不见了。
【KJV】Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.
【NIV】With the tip of the staff that was in his hand, the angel of the LORD touched the meat and the unleavened bread. Fire flared from the rock, consuming the meat and the bread. And the angel of the LORD disappeared.
【BBE】Then the angel of the Lord put out the stick which was in his hand, touching the meat and the cakes with the end of it; and a flame came up out of the rock, burning up the meat and the cakes: and the angel of the Lord was seen no longer.
【ASV】Then the angel of Jehovah put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there went up fire out of the rock, and consumed the flesh and the unleavened cakes; and the angel of Jehovah departed out of his sight.
22 【和合本】基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”
【吕振中】基甸见他是永恒主的使者，就说∶“哀哉！主永恒主啊，我不好了，因为我觌面看见永恒主的使者。”
【思高本】基德红遂知道他是上主的使者说：“哎呀！我主上主，我竟然面对面地看见上主的使者！”
【现代本】基甸一知道他所看见的是上主的天使，就惊恐地说：“至高的上主啊，我竟面对面看见了你的天使。”
【KJV】And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face.
【NIV】When Gideon realized that it was the angel of the LORD , he exclaimed, "Ah, Sovereign LORD ! I have seen the angel of the LORD face to face!"
【BBE】Then Gideon was certain that he was the angel of the Lord; and Gideon said, I am in fear, O Lord God! for I have seen the angel of the Lord face to face.
【ASV】And Gideon saw that he was the angel of Jehovah; and Gideon said, Alas, O Lord Jehovah! forasmuch as I have seen the angel of Jehovah face to face.
23 【和合本】耶和华对他说：“你放心，不要惧怕，你必不至死。”
【吕振中】永恒主对他说∶“你放心，不要惧怕，你必不至死。”
【思高本】但上主对他说：“你放心！不必害怕，你不会死！
【现代本】上主对基甸说：“平安，不要怕。你不会死。”
【KJV】And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.
【NIV】But the LORD said to him, "Peace! Do not be afraid. You are not going to die."
【BBE】But the Lord said to him, Peace be with you; have no fear: you are in no danger of death.
【ASV】And Jehovah said unto him, Peace be unto thee; fear not: thou shalt not die.
24 【和合本】于是基甸在那里为耶和华筑了一座坛，起名叫“耶和华沙龙”（就是耶和华赐平安的意思）。（这坛在亚比以谢族的俄弗拉直到如今。）
【吕振中】于是基甸在那里为永恒主筑了一座祭坛，起名叫“永恒主沙龙”（就是永恒主赐平安的意思）。［这祭坛在亚比以谢族的俄弗拉直到如今。］
【思高本】基德红就在那给上主立了一座祭坛，称为雅威沙隆；至今还在阿彼厄则耳人的敖弗辣那。
【现代本】基甸就在那里为上主筑了一座祭坛，叫它“耶和华沙龙”（意思是：上主赐平安）（这祭坛仍然在亚比以谢族的俄弗拉。）
【KJV】Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.
【NIV】So Gideon built an altar to the LORD there and called it The LORD is Peace. To this day it stands in Ophrah of the Abiezrites.
【BBE】Then Gideon made an altar there to the Lord, and gave it the name Yahweh-shalom; to this day it is in Ophrah of the Abiezrites.
【ASV】Then Gideon built an altar there unto Jehovah, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abiezrites.
25 【和合本】当那夜，耶和华吩咐基甸说：“你取你父亲的牛来，就是（或作：和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶，
【吕振中】当那夜，永恒主吩咐基甸说∶“你取你父亲的牛来，就是（或译∶和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的祭坛，砍下祭坛旁的木偶，
【思高本】当夜上主对他说：“取你父亲的一只牛，即那只七岁的肥牛，以后拆毁你父亲的巴耳祭坛，打碎旁边的阿舍辣；
【现代本】那天晚上，上主告诉基甸：“你要把你父亲的公牛和另一头七岁大的公牛（或译：就是那七岁大的小牛）带走，拆毁他为巴力筑的祭坛，砍倒祭坛旁边的亚舍拉木柱。
【KJV】And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:
【NIV】That same night the LORD said to him, "Take the second bull from your father's herd, the one seven years old. Tear down your father's altar to Baal and cut down the Asherah pole beside it.
【BBE】The same night the Lord said to him, Take ten men of your servants and an ox seven years old, and after pulling down the altar of Baal which is your father's, and cutting down the holy tree by its side,
【ASV】And it came to pass the same night, that Jehovah said unto him, Take thy father's bullock, even the second bullock seven years old, and throw down the altar of Baal that thy father hath, and cut down the Asherah that is by it;
26 【和合本】在这磐石（原文作保障）上整整齐齐地为耶和华你的上帝筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。”
【吕振中】在这磐石（原文是保障）上整整齐齐地为永恒主你的上帝筑一座祭坛，把第二只牛献为燔祭，用你所砍下的木偶作柴。”
【思高本】给上主你的天主在这磐石顶上建一座祭坛，准备妥当，将那只肥牛献为全燔祭，用打碎的阿舍辣作木柴。”
【现代本】你要在这山丘上为上主──你的上帝筑一座整齐妥当的祭坛，用你砍倒的亚舍拉木柱当柴火，把第二头公牛（或译：那头公牛）放在上面作烧化祭烧掉。”
【KJV】And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.
【NIV】Then build a proper kind of altar to the LORD your God on the top of this height. Using the wood of the Asherah pole that you cut down, offer the second bull as a burnt offering."
【BBE】Make an altar to the Lord your God on the top of this rock, in the ordered way and take the ox and make a burned offering with the wood of the holy tree which has been cut down.
【ASV】and build an altar unto Jehovah thy God upon the top of this stronghold, in the orderly manner, and take the second bullock, and offer a burnt-offering with the wood of the Asherah which thou shalt cut down.
27 【和合本】基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
【吕振中】基甸就从他仆人中挑了十个人，照着永恒主吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
【思高本】基德红就从仆人中选出十个人，照上主吩咐他的作了；但因为害怕父亲的家人和城的人，不敢在白天行事，就在黑夜作了。
【现代本】于是基甸带了十个仆人，遵照上主吩咐他的去做。他因为怕家人和城里的人，不敢在白天做，所以在晚上执行了。
【KJV】Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.
【NIV】So Gideon took ten of his servants and did as the LORD told him. But because he was afraid of his family and the men of the town, he did it at night rather than in the daytime.
【BBE】Then Gideon took ten of his servants and did as the Lord had said to him; but fearing to do it by day, because of his father's people and the men of the town, he did it by night.
【ASV】Then Gideon took ten men of his servants, and did as Jehovah had spoken unto him: and it came to pass, because he feared his father's household and the men of the city, so that he could not do it by day, that he did it by night.
28 【和合本】城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，
【吕振中】城里的人清早起来，见巴力的祭坛拆毁，祭坛旁的木偶砍下，第二只牛献在新筑的祭坛上，
【思高本】城的人早晨起来，看见巴耳的祭坛已毁，旁边所有的阿舍辣也被打碎，那只肥牛也献于新的祭坛上，
【现代本】第二天早晨，城民起来，发现巴力的祭坛和亚舍拉木柱都给拆毁了，第二头公牛在新筑的祭坛上被烧了。
【KJV】And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.
【NIV】In the morning when the men of the town got up, there was Baal's altar, demolished, with the Asherah pole beside it cut down and the second bull sacrificed on the newly built altar!
【BBE】And the men of the town got up early in the morning, and they saw the altar of Baal broken down, and the holy tree which was by it cut down, and the ox offered on the altar which had been put up there.
【ASV】And when the men of the city arose early in the morning, behold, the altar of Baal was broken down, and the Asherah was cut down that was by it, and the second bullock was offered upon the altar that was built.
29 【和合本】就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”
【吕振中】就彼此说∶“这事是谁做的呢？”他们访查之后，就说∶“这是约阿施的儿子基甸做的。”
【思高本】就彼此询问说：“谁作了这事？”经过考察追问之后，断定说：“必是约阿士的儿子基德红作了这事。”
【现代本】他们彼此问：“这是谁做的？”他们查出是约阿施的儿子基甸做的。
【KJV】And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.
【NIV】They asked each other, "Who did this?" When they carefully investigated, they were told, "Gideon son of Joash did it."
【BBE】And they said to one another, Who has done this thing? And after searching with care, they said, Gideon, the son of Joash, has done this thing.
【ASV】And they said one to another, Who hath done this thing? And when they inquired and asked, they said, Gideon the son of Joash hath done this thing.
30 【和合本】城里的人对约阿施说：“将你儿子交出来，好治死他；因为他拆毁了巴力的坛，砍下坛旁的木偶。”
【吕振中】城里的人对约阿施说∶“把你儿子交出来，好治死他；因为他拆毁了巴力的祭坛，砍下祭坛旁的木偶。”
【思高本】因此本城的人对约阿士说：“将你的儿子交出来，将他处死！因为他拆毁了巴耳的祭坛，打碎了旁边的阿舍辣。”
【现代本】他们就对约阿施说：“把你的儿子交出来，我们要杀他！他拆毁了巴力的祭坛，砍倒了坛旁的亚舍拉木柱。”
【KJV】Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.
【NIV】The men of the town demanded of Joash, "Bring out your son. He must die, because he has broken down Baal's altar and cut down the Asherah pole beside it."
【BBE】Then the men of the town said to Joash, Make your son come out to be put to death, for pulling down the altar of Baal and cutting down the holy tree which was by it.
【ASV】Then the men of the city said unto Joash, Bring out thy son, that he may die, because he hath broken down the altar of Baal, and because he hath cut down the Asherah that was by it.
31 【和合本】约阿施回答站着攻击他的众人说：“你们是为巴力争论吗？你们要救它吗？谁为它争论，趁早将谁治死！巴力若果是神，有人拆毁它的坛，让它为自己争论吧！”
【吕振中】约阿施回答站着攻击他的众人说∶“你们是为巴力交论吗？你们要救他吗？谁为他交论，趁早把谁治死！巴力若果是神，有人拆毁他的祭坛，让他为自己交论吧！”
【思高本】约阿士回答所有反对他的人说：“你们要为巴耳辩护么？或者你们要救助他吗？谁为他辩护，明天早晨便该处以死刑！他如果是神，让他为自己辩护罢！因为有人拆毁了他的祭坛。”
【现代本】约阿施回答质问他的群众说：“你们想替巴力争辩、想保卫他吗？谁为他争辩，天亮以前就死。如果巴力是神，由他自卫吧！毕竟是他的祭坛被拆掉了的呀！”
【KJV】And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.
【NIV】But Joash replied to the hostile crowd around him, "Are you going to plead Baal's cause? Are you trying to save him? Whoever fights for him shall be put to death by morning! If Baal really is a god, he can defend himself when someone breaks down his altar."
【BBE】But Joash said to all those who were attacking him, Will you take up the cause of Baal? will you be his saviour? Let anyone who will take up his cause be put to death while it is still morning: if he is a god, let him take up his cause himself because of the pulling down of his altar.
【ASV】And Joash said unto all that stood against him, Will ye contend for Baal? Or will ye save him? he that will contend for him, let him be put to death whilst it is yet morning: if he be a god, let him contend for himself, because one hath broken down his altar.
32 【和合本】所以当日人称基甸为耶路巴力，意思说：“他拆毁巴力的坛，让巴力与他争论。”
【吕振中】所以当日人称基甸为耶路巴力，意思说∶“他拆毁巴力的祭坛，让巴力和他交论。”
【思高本】因此当天人就称基德红为“耶鲁巴耳，”好像说：“让巴耳与他争辩，因为基德红拆毁了他的祭坛。”
【现代本】从那时起，人家叫基甸作耶路巴力（希伯来语的意思是：让巴力自卫吧），因为约阿施说：“由巴力保卫自己吧！是他的祭坛被拆掉了的呀！”
【KJV】Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
【NIV】So that day they called Gideon "Jerub-Baal, " saying, "Let Baal contend with him," because he broke down Baal's altar.
【BBE】So that day he gave him the name of Jerubbaal, saying, Let Baal take up his cause against him because his altar has been broken down.
【ASV】Therefore on that day he called him Jerubbaal, saying, Let Baal contend against him, because he hath broken down his altar.
33 【和合本】那时，米甸人、亚玛力人，和东方人都聚集过河，在耶斯列平原安营。
【吕振中】那时，米甸人、亚玛力人，和东方人都聚集过河，在耶斯列平原安营。
【思高本】那时，米德杨、阿玛肋克和东方子民都聚集起来，过了河，在依次勒耳平原安了营。
【现代本】那时，米甸人、亚玛力人，和旷野的部族会师，渡过约旦河，在耶斯列谷扎营。
【KJV】Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.
【NIV】Now all the Midianites, Amalekites and other eastern peoples joined forces and crossed over the Jordan and camped in the Valley of Jezreel.
【BBE】Then all the Midianites and the Amalekites and the people of the east, banding themselves together, went over and put up their tents in the valley of Jezreel.
【ASV】Then all the Midianites and the Amalekites and the children of the east assembled themselves together; and they passed over, and encamped in the valley of Jezreel.
34 【和合本】耶和华的灵降在基甸身上，他就吹角；亚比以谢族都聚集跟随他。
【吕振中】永恒主的灵降在基甸身上，他就吹角；亚比以谢族都聚集跟随他。
【思高本】上主的神充满了基德红，他一吹号角，阿彼厄则尔人便应召前来跟随他；
【现代本】上主的灵临到基甸，他就吹号，召集亚比以谢族的人跟随他。
【KJV】But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.
【NIV】Then the Spirit of the LORD came upon Gideon, and he blew a trumpet, summoning the Abiezrites to follow him.
【BBE】But the spirit of the Lord came on Gideon; and at the sound of his horn all Abiezer came together after him.
【ASV】But the Spirit of Jehovah came upon Gideon; and he blew a trumpet; and Abiezer was gathered together after him.
35 【和合本】他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来与他们会合。
【吕振中】他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来和他们会合。
【思高本】他又打发使者走遍默纳协，默纳协人也应召前来跟随他；他又打发使者往阿协尔、则步隆和纳斐塔里去，他们也都上来与他们会合。
【现代本】他派人到玛拿西全境，召集他们来跟随他。他也派人到亚设、西布伦，和拿弗他利支族去；他们也都来跟他会合。
【KJV】And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
【NIV】He sent messengers throughout Manasseh, calling them to arms, and also into Asher, Zebulun and Naphtali, so that they too went up to meet them.
【BBE】And he sent through all Manasseh, and they came after him; and he sent to Asher and Zebulun and Naphtali, and they came up and were joined to the others.
【ASV】And he sent messengers throughout all Manasseh; and they also were gathered together after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
36 【和合本】基甸对上帝说：“你若果照着所说的话，藉我手拯救以色列人，
【吕振中】基甸对上帝说∶“你若果照着所说的话，藉我手拯救以色列人，
【思高本】基德红就对天主说：“如果你按你所说的，真要藉着我的手拯救以色列，
【现代本】于是，基甸对上帝说：“你说过你要用我来解救以色列。
【KJV】And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,
【NIV】Gideon said to God, "If you will save Israel by my hand as you have promised-
【BBE】Then Gideon said to God, If you are going to give Israel salvation by my hand, as you have said,
【ASV】And Gideon said unto God, If thou wilt save Israel by my hand, as thou hast spoken,
37 【和合本】我就把一团羊毛放在禾场上：若单是羊毛上有露水，别的地方都是干的，我就知道你必照着所说的话，藉我手拯救以色列人。”
【吕振中】我就把一团羊毛放在禾场上∶若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。”
【思高本】看我将剪下的一把羊毛放在禾场上，若露水单单落在羊毛上，而遍地都是乾的，那么我便晓得，如你所说的，你真要藉我的手拯救以色列。”
【现代本】那么，我放一些羊毛在我们打麦子的麦场上，如果早晨只有羊毛上有露水，地面是干的，我就知道你要用我来拯救以色列。”
【KJV】Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.
【NIV】look, I will place a wool fleece on the threshing floor. If there is dew only on the fleece and all the ground is dry, then I will know that you will save Israel by my hand, as you said."
【BBE】See, I will put the wool of a sheep on the grain-floor; if there is dew on the wool only, while all the earth is dry, then I will be certain that it is your purpose to give Israel salvation by my hand as you have said.
【ASV】behold, I will put a fleece of wool on the threshing-floor; if there be dew on the fleece only, and it be dry upon all the ground, then shall I know that thou wilt save Israel by my hand, as thou hast spoken.
38 【和合本】次日早晨基甸起来，见果然是这样；将羊毛挤一挤，从羊毛中拧出满盆的露水来。
【吕振中】次日早晨基甸起来，见果然是这样；把羊毛挤一挤，从羊毛中拧出满盆的露水来。
【思高本】次日清早起来，果然如此，基德红把羊毛一拧，从羊毛拧出一碗露水。
【现代本】一切都照他所说的发生了。基甸一大早起来，他挤一挤羊毛，竟挤出一碗露水来。
【KJV】And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.
【NIV】And that is what happened. Gideon rose early the next day; he squeezed the fleece and wrung out the dew-a bowlful of water.
【BBE】And it was so: for he got up early on the morning after, and twisting the wool in his hands, he got a basin full of water from the dew on the wool.
【ASV】And it was so; for he rose up early on the morrow, and pressed the fleece together, and wrung the dew out of the fleece, a bowlful of water.
39 【和合本】基甸又对上帝说：“求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿羊毛是干的，别的地方都有露水。”
【吕振中】基甸又对上帝说∶“求你不要向我发怒，我再说这一次∶让我把羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。”
【思高本】基德红又向天主说：“如果我再说一次，求你别对我发怒！请让我用这羊毛再试一次：单单羊毛是乾的，而遍地都是露水。”
【现代本】基甸又对上帝说：“请别向我发怒，容我再求一次，再用羊毛试一次。这一次请使羊毛干干的，而地面都有露水。”
【KJV】And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
【NIV】Then Gideon said to God, "Do not be angry with me. Let me make just one more request. Allow me one more test with the fleece. This time make the fleece dry and the ground covered with dew."
【BBE】Then Gideon said to God, Do not be moved to wrath against me if I say only this: let me make one more test with the wool; let the wool now be dry, while the earth is covered with dew.
【ASV】And Gideon said unto God, Let not thine anger be kindled against me, and I will speak but this once: let me make trial, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
40 【和合本】这夜上帝也如此行：独羊毛上是干的，别的地方都有露水。
【吕振中】这夜上帝也如此行∶独羊毛上是乾的，别的地方都有露水。
【思高本】那一夜天主果然这样作了，单单羊毛是乾的，而遍地都是露水。
【现代本】那晚，上帝照着做了。第二天早晨，羊毛果然干干的，地面却都是露水。
【KJV】And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.
【NIV】That night God did so. Only the fleece was dry; all the ground was covered with dew.
【BBE】And that night God did so; for the wool was dry, and there was dew on all the earth round it.
【ASV】And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.


第 7 章

基甸击败米甸人
1 【和合本】耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。
【吕振中】耶路巴力、就是基甸、他和他所有跟随的众民、清早起来，在哈律泉旁边扎营；米甸营在他们北边的，在山谷中、靠近摩利山冈。
【思高本】耶鲁巴耳即基德红和所有跟随他的民众一早起身，在哈洛得泉安营；米德杨的营幕就在他们北面，在摩勒山脚的平原。
【现代本】有一天，基甸和所有跟随他的人清早起来，在哈律泉旁扎营。米甸人的营地在谷中，在他们北边，靠近摩利冈。
【KJV】Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.
【NIV】Early in the morning, Jerub-Baal (that is, Gideon) and all his men camped at the spring of Harod. The camp of Midian was north of them in the valley near the hill of Moreh.
【BBE】Then Jerubbaal, that is, Gideon, and all the people with him, got up early and put up their tents by the side of the water-spring of Harod; the tents of Midian were on the north side of him, under the hill of Moreh in the valley.
【ASV】Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and encamped beside the spring of Harod: and the camp of Midian was on the north side of them, by the hill of Moreh, in the valley.
2 【和合本】耶和华对基甸说：“跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说：‘是我们自己的手救了我们。’
【吕振中】永恒主对基甸说∶“跟从你的众民太多、过于我要把米甸人交在他们手中的，免得以色列人向我炫耀自己说∶‘是我自己的手拯救了我的。’
【思高本】上主对基德红说：“跟随你的民众太多，我不能把米德杨交在他们手中，免得以色列对我自夸说：是自己的能力救了自己。
【现代本】上主对基甸说：“跟随你的人太多了；如果我使他们打胜米甸人，他们会以为那是靠他们自己的力量得胜的。
【KJV】And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
【NIV】The LORD said to Gideon, "You have too many men for me to deliver Midian into their hands. In order that Israel may not boast against me that her own strength has saved her,
【BBE】And the Lord said to Gideon, So great is the number of your people, that if I give the Midianites into their hands they will be uplifted in pride over me and will say, I myself have been my saviour.
【ASV】And Jehovah said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hand, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
3 【和合本】现在你要向这些人宣告说：‘凡惧怕胆怯的，可以离开基列山回去。’”于是有二万二千人回去，只剩下一万。
【吕振中】现在你要向这众民明白宣告说∶凡惧怕战栗的可以回去、离开基列山”；于是众民中有二万二千人回去；还剩下一万。
【思高本】现在你要向民众宣告说：凡害怕恐惧的可以回去，急速离开这。”于是民众中有二万二千回去，只剩下一万人。
【现代本】你要向他们宣告：‘谁胆怯，谁就应该回家；我们要留在基列山。’”于是有两万两千人回家去了，可是有一万人留下来。
【KJV】Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
【NIV】announce now to the people, 'Anyone who trembles with fear may turn back and leave Mount Gilead.' " So twenty-two thousand men left, while ten thousand remained.
【BBE】So now, let it be given out to the people that anyone who is shaking with fear is to go back from Mount Galud. So twenty-two thousand of the people went back, but there were still ten thousand.
【ASV】Now therefore proclaim in the ears of the people, saying, Whosoever is fearful and trembling, let him return and depart from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
4 【和合本】耶和华对基甸说：“人还是过多；你要带他们下到水旁，我好在那里为你试试他们。我指点谁说：‘这人可以同你去’，他就可以同你去；我指点谁说：‘这人不可同你去’，他就不可同你去。”
【吕振中】永恒主对基甸说∶“人还是太多；你要带着他们下到水边，我好在那里为你一试他们∶我指着谁对你说∶‘这个人可以同你去’，他就可以同你去；我指着谁对你说∶‘这个人不可同你去’，他就不可同你去。”
【思高本】上主又对基德红说：“民众还是太多；领他们下到水边去，我要在那为你检验他们。凡我告诉你说：这人可同你去，他就与你同去；凡我告诉你说：这人不可同你去，他就不可去。”
【现代本】上主又对基甸说：“跟随你的人还是太多。带他们到水边去；我要在那里替你把他们分开来。如果我告诉你这个人该跟你去，他就可以去；如果我说这个人不该去，他就不可以去。”
【KJV】And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
【NIV】But the LORD said to Gideon, "There are still too many men. Take them down to the water, and I will sift them for you there. If I say, 'This one shall go with you,' he shall go; but if I say, 'This one shall not go with you,' he shall not go."
【BBE】Then the Lord said to Gideon, There are still more people than is necessary; take them down to the water so that I may put them to the test for you there; then whoever I say is to go with you will go, and whoever I say is not to go will not go.
【ASV】And Jehovah said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
5 【和合本】基甸就带他们下到水旁。耶和华对基甸说：“凡用舌头舔水，象狗舔的，要使他单站在一处；凡跪下喝水的，也要使他单站在一处。”
【吕振中】基甸便带着众民下到水边；永恒主对基甸说∶“凡用舌头舔水、像狗舔的，你要把他单安置在一处；凡屈身跪下喝水的、你也要把他安置在一处。”
【思高本】他就引民众下到水边；上主向基德红说：“凡用舌头舔水像狗舔水似的，将他们安置在一处；同样，凡屈膝跪下饮水的，将他们安置在一处。”
【现代本】基甸把跟随他的人带到水边；上主对他说：“你把那些像狗一样用舌头舔水的和那些跪下喝水的分开来。”
【KJV】So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
【NIV】So Gideon took the men down to the water. There the LORD told him, "Separate those who lap the water with their tongues like a dog from those who kneel down to drink."
【BBE】So he took the people down to the water; and the Lord said to Gideon, Put on one side by themselves all those drinking up the water with their tongues like a dog; and in the same way, all those who go down on their knees to the water while drinking.
【ASV】So he brought down the people unto the water: and Jehovah said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
6 【和合本】于是用手捧着舔水的有三百人，其余的都跪下喝水。
【吕振中】于是用手捧到咀边舔水者、数目有三百人；其余的众民都屈身跪下喝水。
【思高本】用手捧到嘴边舔水的共有叁百人；其馀民众都是屈膝跪下喝水。
【现代本】有三百人用手捧着水舔，其余的都跪下喝。
【KJV】And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.
【NIV】Three hundred men lapped with their hands to their mouths. All the rest got down on their knees to drink.
【BBE】Now the number of those who took up the water with their tongues was three hundred; all the rest of the people went down on their knees to the water.
【ASV】And the number of them that lapped, putting their hand to their mouth, was three hundred men: but all the rest of the people bowed down upon their knees to drink water.
7 【和合本】耶和华对基甸说：“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人都可以各归各处去。”
【吕振中】永恒主对基甸说∶“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的众民可以各往自己的地方去。”
【思高本】上主对基德红说：“我要用这叁百舔水的人拯救你们，把米德杨交于你手中。让其馀的民众各回本地去。”
【现代本】上主对基甸说：“我要用这三百个用手捧着水舔的人救你们，把米甸人交在你们手里；让其余的人都回家去。”
【KJV】And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.
【NIV】The LORD said to Gideon, "With the three hundred men that lapped I will save you and give the Midianites into your hands. Let all the other men go, each to his own place."
【BBE】And the Lord said to Gideon, By those three hundred who were drinking with their tongues I will give you salvation and give the Midianites into your hands; let the rest of the people go away, every man to his place.
【ASV】And Jehovah said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thy hand; and let all the people go every man unto his place.
8 【和合本】这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。
【吕振中】于是这三百众民、手中拿着乾粮跟号角；其余的以色列人、基甸都打发各回各家去，只留下那三百人。当时米甸营就在他下边山谷中。
【思高本】基德红便留下民众的罐子和号角，打发众以色列人各回自己的帐幕，只留下叁百人。米德杨的营幕就在他们下面的平原。
【现代本】于是基甸留下三百人保管补给品和号角，叫其余的解散回家。米甸人的营地在他们下面的山谷中。
【KJV】So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.
【NIV】So Gideon sent the rest of the Israelites to their tents but kept the three hundred, who took over the provisions and trumpets of the others. Now the camp of Midian lay below him in the valley.
【BBE】So they took the vessels of the people, and their horns from their hands, and he sent them away, every man to his tent, keeping only the three hundred; and the tents of Midian were lower down in the valley.
【ASV】So the people took victuals in their hand, and their trumpets; and he sent all the men of Israel every man unto his tent, but retained the three hundred men: and the camp of Midian was beneath him in the valley.
9 【和合本】当那夜，耶和华吩咐基甸说：“起来，下到米甸营里去，因我已将他们交在你手中。
【吕振中】那一夜、永恒主对基甸说∶“起来，下去攻营，因为我已把他们交在你手中。
【思高本】当夜上主对他说：“起来，下去攻营！我已将敌营交在你的手中了。
【现代本】当天晚上，上主命令基甸：“起来！下去攻打米甸人的营地；我把他们交在你手里了。
【KJV】And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.
【NIV】During that night the LORD said to Gideon, "Get up, go down against the camp, because I am going to give it into your hands.
【BBE】The same night the Lord said to him, Up! go down now against their army, for I have given them into your hands.
【ASV】And it came to pass the same night, that Jehovah said unto him, Arise, get thee down into the camp; for I have delivered it into thy hand.
10 【和合本】倘若你怕下去，就带你的仆人普拉下到那营里去。
【吕振中】倘若你一人怕下去，你和你僮仆普拉尽可以下到营旁去，
【思高本】如果你一人害怕下去，可带你的随从普辣一起下到营幕，
【现代本】如果你不敢发动攻击，你就先带你的仆人普拉下到米甸营去。
【KJV】But if thou fear to go down, go thou with Phurah thy servant down to the host:
【NIV】If you are afraid to attack, go down to the camp with your servant Purah
【BBE】But if you have fear of going down, take your servant Purah with you and go down to the tents;
【ASV】But if thou fear to go down, go thou with Purah thy servant down to the camp:
11 【和合本】你必听见他们所说的，然后你就有胆量下去攻营。”于是基甸带着仆人普拉下到营旁。
【吕振中】听听他们所说的，然后你的手就会刚强起来，你就敢下去攻营了。”于是基甸就下去，他和僮仆普拉一同下去、到敌营武装部队的尽边。
【思高本】听他们说什么；以后你的手就会坚强，敢下去攻营了。”于是他和他的随从普辣便下去，来到营中驻军的前哨。
【现代本】你听听他们的谈话，你就有勇气发动攻击了。”于是基甸带着他的仆人下到敌人营地的边缘。
【KJV】And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.
【NIV】and listen to what they are saying. Afterward, you will be encouraged to attack the camp." So he and Purah his servant went down to the outposts of the camp.
【BBE】And after hearing what they are saying, you will get strength to go down against the army. So he went down with his servant Purah to the outer line of the tents of the armed men.
【ASV】and thou shalt hear what they say; and afterward shall thy hands be strengthened to go down into the camp. Then went he down with Purah his servant unto the outermost part of the armed men that were in the camp.
12 【和合本】米甸人、亚玛力人，和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。
【吕振中】那时米甸人、亚玛力人、和东方人散布在山谷中，像蝗虫那么多；他们的骆驼无数，就像海边的沙那么多。
【思高本】那时米德杨、阿玛肋克和东方的子民都散布在平原，多如蝗；他们的骆驼不可胜数，多如海边的沙粒。
【现代本】米甸人、亚玛力人，和旷野部族的人遍布谷中，像一群蝗虫那么多；他们的骆驼多得像海滩上的沙粒。
【KJV】And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.
【NIV】The Midianites, the Amalekites and all the other eastern peoples had settled in the valley, thick as locusts. Their camels could no more be counted than the sand on the seashore.
【BBE】Now the Midianites and the Amalekites and all the people of the east were covering the valley like locusts; and their camels were like the sand by the seaside, without number.
【ASV】And the Midianites and the Amalekites and all the children of the east lay along in the valley like locusts for multitude; and their camels were without number, as the sand which is upon the sea-shore for multitude.
13 【和合本】基甸到了，就听见一人将梦告诉同伴说：“我做了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。”
【吕振中】基甸到了，只见有一个人正向他的同伴叙说着一个梦；他说∶“我作了一个梦，梦有一块大麦饼辊入米甸营中，来到帐棚，将帐棚击倒，帐棚就翻转倒坏了。”
【思高本】基德红来到时，正有一个人给他的同伴讲梦说：“我作了一个梦：有一个大麦面饼滚入米德杨营内，直滚向帐幕，将帐幕撞倒：翻转朝上。”
【现代本】基甸接近时，听见有人对他的战友谈起所做的梦。那人说：“我梦见一块大麦面包滚进我们米甸人的营地，撞到帐棚，帐棚就垮了，摊在地上。”
【KJV】And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.
【NIV】Gideon arrived just as a man was telling a friend his dream. "I had a dream," he was saying. "A round loaf of barley bread came tumbling into the Midianite camp. It struck the tent with such force that the tent overturned and collapsed."
【BBE】When Gideon came there, a man was giving his friend an account of his dream, saying, See, I had a dream about a cake of barley bread which, falling into the tents of Midian, came on to the tent, overturning it so that it was stretched out flat on the earth.
【ASV】And when Gideon was come, behold, there was a man telling a dream unto his fellow; and he said, Behold, I dreamed a dream; and, lo, a cake of barley bread tumbled into the camp of Midian, and came unto the tent, and smote it so that it fell, and turned it upside down, so that the tent lay flat.
14 【和合本】那同伴说：“这不是别的，乃是以色列人约阿施的儿子基甸的刀；上帝已将米甸和全军都交在他的手中。”
【吕振中】他的同伴回答说∶“这不是别的，乃是以色列人约阿施的儿子基甸的刀；上帝已把米甸和全营交在他手中了。”
【思高本】他的同伴回答说：“这不是别的，这是以色列人约阿士的儿子基德红的刀剑；天主已把米德杨及其全营交于他手中。”
【现代本】他的战友回答：“那是以色列人约阿施的儿子基甸的刀！没有别的意思；上帝把米甸和我们全军都交在他手里。”
【KJV】And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.
【NIV】His friend responded, "This can be nothing other than the sword of Gideon son of Joash, the Israelite. God has given the Midianites and the whole camp into his hands."
【BBE】And his friend in answer said, This is certainly the sword of Gideon, the son of Joash, the men of Israel: into their hands God has given up all the army of Midian.
【ASV】And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: into his hand God hath delivered Midian, and all the host.
15 【和合本】基甸听见这梦和梦的讲解，就敬拜上帝，回到以色列营中，说：“起来吧！耶和华已将米甸的军队交在你们手中了。”
【吕振中】基甸听见那梦这样的叙说和讲解，就敬拜上帝，回到以色列营中，说∶“起来，永恒主已把米甸营交在你们手中了。”
【思高本】基德红一听见这梦的叙述和解释，就朝拜天主；然后回到以色列营中说：“起来！因为上主已将米德杨的营幕交在你们手中了。”
【现代本】听了那个人的梦和解释以后，基甸就跪下来敬拜上帝。他回到以色列营里，对他们说：“起来！上主把米甸军队交在你们手里了！”
【KJV】And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.
【NIV】When Gideon heard the dream and its interpretation, he worshiped God. He returned to the camp of Israel and called out, "Get up! The LORD has given the Midianite camp into your hands."
【BBE】Then Gideon, hearing the story of the dream and the sense in which they took it, gave worship; then he went back to the tents of Israel, and said, Up! for the Lord has given the army of Midian into your hands.
【ASV】And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped; and he returned into the camp of Israel, and said, Arise; for Jehovah hath delivered into your hand the host of Midian.
16 【和合本】于是基甸将三百人分作三队，把角和空瓶交在各人手里（瓶内都藏着火把），
【吕振中】于是基甸将三百人分作三队，把号角和空瓶交在各人手里，瓶中有火把。
【思高本】他于是把叁百人分作叁队，把号角和空罐子交在每人手中，把火把放在罐子；
【现代本】基甸把手下三百人编成三队，每个人给一支号角和一个瓶子，瓶里有火把。
【KJV】And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.
【NIV】Dividing the three hundred men into three companies, he placed trumpets and empty jars in the hands of all of them, with torches inside.
【BBE】Then separating the three hundred men into three bands, he gave every man a horn, and a vessel in which was a flaming branch.
【ASV】And he divided the three hundred men into three companies, and he put into the hands of all of them trumpets, and empty pitchers, with torches within the pitchers.
17 【和合本】吩咐他们说：“你们要看我行事：我到了营的旁边怎样行，你们也要怎样行。
【吕振中】对他们说∶“你们要看我、而照样行；你看，我到了营的尽边，我怎样行，你们也要怎样行。
【思高本】然后吩咐他们说：“你们看我怎样行，你们便怎样行；一到营幕边上，我怎样作，你们也要怎样作。
【现代本】他告诉他们：“我到达敌人营地边缘的时候，你们要盯住我，我怎么做你们就跟着做。
【KJV】And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.
【NIV】Watch me," he told them. "Follow my lead. When I get to the edge of the camp, do exactly as I do.
【BBE】And he said to them, Keep your eyes on me, and do what I do; when I come to the outer line of tents, whatever I do, you are to do the same.
【ASV】And he said unto them, Look on me, and do likewise: and, behold, when I come to the outermost part of the camp, it shall be that, as I do, so shall ye do.
18 【和合本】我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说：‘耶和华和基甸的刀！’”
【吕振中】我和所有跟随我的人吹号角时，你们也要在全营四围吹号角，喊叫说∶‘为永恒主！为基甸！’”
【思高本】当我与跟随我的人吹号角时，你们也应该在营幕四周吹号角，并且喊叫；为上主，为基德红！”
【现代本】当我和我们这一队吹号角，你们在营地周围也都要吹号角，并且吶喊：‘为上主！为基甸！’”
【KJV】When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.
【NIV】When I and all who are with me blow our trumpets, then from all around the camp blow yours and shout, 'For the LORD and for Gideon.' "
【BBE】At the sound of my horn, and the horns of those who are with me, let your horns be sounded all round the tents, and say, For the Lord and for Gideon.
【ASV】When I blow the trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, For Jehovah and for Gideon.
19 【和合本】基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。
【吕振中】基甸和跟随他的一百人、在半夜更之初、刚刚换更的时候、来到营的尽边，就吹号角，击破手中的瓶。
【思高本】在叁更之初，当哨兵换防的时候，基德红领着他那一百人来到营幕边上，吹起号角来，打破手中的罐子。
【现代本】基甸和他率领的那一百人，在半夜以前，卫兵换班以后，到达营地边缘。他们吹号，击碎手中的瓶子；
【KJV】So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.
【NIV】Gideon and the hundred men with him reached the edge of the camp at the beginning of the middle watch, just after they had changed the guard. They blew their trumpets and broke the jars that were in their hands.
【BBE】So Gideon and the three hundred men who were with him came to the outer line of tents, at the start of the middle watch, when the watchmen had only then taken their stations; and the horns were sounded and the vessels broken.
【ASV】So Gideon, and the hundred men that were with him, came unto the outermost part of the camp in the beginning of the middle watch, when they had but newly set the watch: and they blew the trumpets, and brake in pieces the pitchers that were in their hands.
20 【和合本】三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说：“耶和华和基甸的刀！”
【吕振中】三队的人就都吹号角，打破瓶子，左手握着火把，右手握着号角好吹；他们都喊叫说∶“有刀为永恒主，为基甸！”
【思高本】同时叁队一齐吹号角，打破罐子，左手拿着火把，右手拿着号角吹，并喊叫说：“刀剑为上主，为基德红！”
【现代本】其它两队也照样做了。他们左手举火把，右手拿号角，吶喊：“为上主杀敌！为基甸杀敌！”
【KJV】And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.
【NIV】The three companies blew the trumpets and smashed the jars. Grasping the torches in their left hands and holding in their right hands the trumpets they were to blow, they shouted, "A sword for the LORD and for Gideon!"
【BBE】So the three bands all gave a loud note on their horns, and when the vessels had been broken, they took the flaming branches in their left hands, and the horns in their right hands ready for blowing, crying out, For the Lord and for Gideon.
【ASV】And the three companies blew the trumpets, and brake the pitchers, and held the torches in their left hands, and the trumpets in their right hands wherewith to blow; and they cried, The sword of Jehovah and of Gideon.
21 【和合本】他们在营的四围各站各的地方；全营的人都乱窜。三百人呐喊，使他们逃跑。
【吕振中】他们在营的四围各站各的地方；全营的人都乱窜；又呐喊，又逃跑。
【思高本】众人都在营幕四周，各站在自己的地方。那时敌营惊醒，乱喊乱窜。
【现代本】他们在营地周围守住各人的岗位；敌军全部仓惶叫喊奔逃。
【KJV】And they stood every man in his place round about the camp; and all the host ran, and cried, and fled.
【NIV】While each man held his position around the camp, all the Midianites ran, crying out as they fled.
【BBE】Then they made a line round the tents, every man in his place; and all the army, awaking from sleep, came running out, and with loud cries went in flight.
【ASV】And they stood every man in his place round about the camp; and all the host ran; and they shouted, and put them to flight.
22 【和合本】三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。
【吕振中】三百人把三百枝号角吹了起来，永恒主使各人的刀在全营中互相击杀；他们向西利拉（有古卷∶洗利达）逃到伯哈示他，直到亚伯米何拉河边，靠近他巴。
【思高本】当那叁百人吹号角的时候，上主使敌营互相撕杀。以后朝着责勒达逃往贝特史大，直到面对塔巴特的阿贝耳默曷拉。
【现代本】基甸的三百人吹号时，上主使敌军互相砍杀。他们往西利拉方向逃亡，一直逃到伯哈示他和他巴附近的埃布尔米何拉。
【KJV】And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.
【NIV】When the three hundred trumpets sounded, the LORD caused the men throughout the camp to turn on each other with their swords. The army fled to Beth Shittah toward Zererah as far as the border of Abel Meholah near Tabbath.
【BBE】And the three hundred gave a loud note on their horns, and every man's sword was turned by the Lord against his brother all through the army; and the army went in flight as far as Beth-shittah in the direction of Zeredah, to the edge of Abel-meholah by Tabbath.
【ASV】And they blew the three hundred trumpets, and Jehovah set every man's sword against his fellow, and against all the host; and the host fled as far as Beth-shittah toward Zererah, as far as the border of Abel-meholah, by Tabbath.
23 【和合本】以色列人就从拿弗他利、亚设，和玛拿西全地聚集来追赶米甸人。
【吕振中】以色列人就从拿弗他利、亚设和玛拿西全地、应召而来，追赶米甸人。
【思高本】那时以色列人从纳斐塔里、阿协尔和默纳协全地集合，追赶米德杨。
【现代本】拿弗他利、亚设，和玛拿西全境的人都被召出来追赶米甸人。
【KJV】And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.
【NIV】Israelites from Naphtali, Asher and all Manasseh were called out, and they pursued the Midianites.
【BBE】And the men of Israel came together from Naphtali and from Asher and all Manasseh, and went after Midian.
【ASV】And the men of Israel were gathered together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after Midian.
24 【和合本】基甸打发人走遍以法莲山地，说：“你们下来攻击米甸人，争先把守约但河的渡口，直到伯巴拉。”于是以法莲的众人聚集，把守约但河的渡口，直到伯巴拉，
【吕振中】基甸打发了使者走遍以法莲山地，说∶“你们下来、对米甸人接战，趁他们未到之先，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。”于是以法莲的众人都应召而来，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。
【思高本】基德红又打发使者到全厄弗辣因山地说：“请下来攻打米德杨人，在他们前占据约但河的渡口，直到贝特巴辣。”全厄弗辣因人就集合，占据了约但河的渡口，一直到贝特巴辣。
【现代本】基甸派人到以法莲山区各处，对他们说：“下来攻打米甸人。把守约旦河的渡口，一直到伯巴拉，防止米甸人渡河。”以法莲人就集合起来，把守约旦河渡口，一直到伯巴拉。
【KJV】And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.
【NIV】Gideon sent messengers throughout the hill country of Ephraim, saying, "Come down against the Midianites and seize the waters of the Jordan ahead of them as far as Beth Barah." So all the men of Ephraim were called out and they took the waters of the Jordan as far as Beth Barah.
【BBE】Then Gideon sent through all the hill-country of Ephraim saying, Come down against Midian, and keep the ways across Jordan before they come. So all the men of Ephraim, massing themselves together, kept the ways across Jordan.
【ASV】And Gideon sent messengers throughout all the hill-country of Ephraim, saying, Come down against Midian, and take before them the waters, as far as Beth-barah, even the Jordan. So all the men of Ephraim were gathered together, and took the waters as far as Beth-barah, even the Jordan.
25 【和合本】捉住了米甸人的两个首领：一名俄立，一名西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒醡那里；又追赶米甸人，将俄立和西伊伯的首级带过约但河，到基甸那里。
【吕振中】他们捉住了米甸的两个首领、俄立禾西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒池那里；同时追赶米甸人；将俄立和西伊伯的头带到约但河东边、基甸那里。
【思高本】他们捉住了米德杨的两个领袖，即敖勒布和则厄布，在敖勒布石上把敖勒布杀死，在则厄布酒池把则厄布杀死；以后继续追赶米德杨人，并把敖勒布和则厄布的头送到约但对岸基德红跟前。
【现代本】他们俘掳了米甸人的两个首领──俄立和西伊伯。他们在俄立岩杀了俄立，在西伊伯醡酒池杀了西伊伯。他们继续追击米甸人，并且把俄立和西伊伯的头颅带到约旦河东岸给基甸。
【KJV】And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.
【NIV】They also captured two of the Midianite leaders, Oreb and Zeeb. They killed Oreb at the rock of Oreb, and Zeeb at the winepress of Zeeb. They pursued the Midianites and brought the heads of Oreb and Zeeb to Gideon, who was by the Jordan.
【BBE】And they took the two chiefs of Midian, Oreb and Zeeb; and they put Oreb to death at the rock of Oreb, and Zeeb they put to death at the place of the grape-crushing in Zeeb, and they went after Midian; but the heads of Oreb and Zeeb they took across Jordan to Gideon.
【ASV】And they took the two princes of Midian, Oreb and Zeeb; and they slew Oreb at the rock of Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian: and they brought the heads of Oreb and Zeeb to Gideon beyond the Jordan.


第 8 章

制服米甸人
1 【和合本】以法莲人对基甸说：“你去与米甸人争战，没有招我们同去，为什么这样待我们呢？”他们就与基甸大大的争吵。
【吕振中】以法莲人对基甸说∶“你去和米甸人交战，没有招我们一同去，为什么这样待我们呢？”他们就和基甸极力吵闹。
【思高本】那时厄弗辣因人对基德红说：“你去攻打米德杨时，没有召叫我们，你为什么这样对待我们？”他们激烈的与他争吵。
【现代本】以法莲人对基甸说：“你去打米甸人时，为什么不召我们？你为什么这样待我们？”他们痛责基甸。
【KJV】And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.
【NIV】Now the Ephraimites asked Gideon, "Why have you treated us like this? Why didn't you call us when you went to fight Midian?" And they criticized him sharply.
【BBE】And the men of Ephraim came and said to him, Why did you not send for us when you went to war against Midian? And they said sharp and angry words to him.
【ASV】And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with Midian? And they did chide with him sharply.
2 【和合本】基甸对他们说：“我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄不强过亚比以谢所摘的葡萄吗？
【吕振中】基甸对他们说∶“我现在所行的怎能比得上你们呢？以法莲摘取剩下的葡萄、不强过亚比以谢所割取的么？
【思高本】他回答他们说：“我所行的怎能比得上你们呢？厄弗辣因所拾的不比阿彼厄则尔所收的葡萄更好吗？
【现代本】基甸告诉他们：“我所能做到的比不上你们所做的；你们以法莲人所捡拾的葡萄比我们亚比以谢人的上等葡萄好得多呢！
【KJV】And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
【NIV】But he answered them, "What have I accomplished compared to you? Aren't the gleanings of Ephraim's grapes better than the full grape harvest of Abiezer?
【BBE】And he said to them, What have I done in comparison with you? Is not that which Ephraim took up after the grape-cutting better than all the grapes which Abiezer got in from the grape-cutting?
【ASV】And he said unto them, What have I now done in comparison with you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
3 【和合本】上帝已将米甸人的两个首领俄立和西伊伯交在你们手中；我所行的岂能比你们所行的呢？”基甸说了这话，以法莲人的怒气就消了。
【吕振中】上帝已把米甸的首领俄立和西伊伯交在你们手中；我能行什么来跟你们相比呢？”基甸说了这话，以法莲人气就消了。
【思高本】天主将米德杨的首领敖勒布和则厄布交在你们手中，我所能行的怎能与你们相比？”为了他这番话，他们对他的怒气，就平息了。
【现代本】上帝把米甸人的首领俄立和西伊伯交在你们手里；我所做的怎能跟你们相比呢？”他们听到基甸这话就不再生气了。
【KJV】God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.
【NIV】God gave Oreb and Zeeb, the Midianite leaders, into your hands. What was I able to do compared to you?" At this, their resentment against him subsided.
【BBE】God has given into your hands the chiefs of Midian, Oreb and Zeeb; what have I been able to do in comparison with you? And when he said this, their feeling about him became kinder.
【ASV】God hath delivered into your hand the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison with you? Then their anger was abated toward him, when he had said that.
4 【和合本】基甸和跟随他的三百人到约但河过渡，虽然疲乏，还是追赶。
【吕振中】基甸来到约但河过渡，他和跟随他的那三百人都过了渡，虽很疲乏，还追赶着。
【思高本】基德红来到约但河，就渡过河；他与跟随他的叁百人，虽然都疲倦，仍继续追赶。
【现代本】基甸率领那三百人来到约旦河，渡过河；虽然他们都很疲倦，仍然继续追击敌人。
【KJV】And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.
【NIV】Gideon and his three hundred men, exhausted yet keeping up the pursuit, came to the Jordan and crossed it.
【BBE】Then Gideon came to Jordan and went over it with his three hundred, overcome with weariness and in need of food.
【ASV】And Gideon came to the Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing.
5 【和合本】基甸对疏割人说：“求你们拿饼来给跟随我的人吃，因为他们疲乏了；我们追赶米甸人的两个王西巴和撒慕拿。”
【吕振中】基甸对疏割人说∶“请把几个饼给跟随我的人吃，因为他们很疲乏，我呢、又在追赶着米甸王西巴和撒慕拿。”
【思高本】他向稣苛特人说：“请你们给跟随我的人几个饼吃，因为他们疲倦了，我还愿意追赶米德杨的两个王子则巴黑和匝耳慕纳。”
【现代本】他们到了疏割，基甸对城里的居民说：“请给我的兵士一些面包，他们太累了。我正在追击米甸王西巴和撒慕拿。”
【KJV】And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.
【NIV】He said to the men of Succoth, "Give my troops some bread; they are worn out, and I am still pursuing Zebah and Zalmunna, the kings of Midian."
【BBE】And he said to the men of Succoth, Give bread cakes to my people, for they are overcome with weariness, and I am going on after Zebah and Zalmunna, the kings of Midian.
【ASV】And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they are faint, and I am pursuing after Zebah and Zalmunna, the kings of Midian.
6 【和合本】疏割人的首领回答说：“西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗？”
【吕振中】疏割的首领说∶“是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你的军队吃呢？”
【思高本】稣苛特人的头目回答说：“难道则巴黑和匝耳慕纳的手已在你的掌握中，我们就该把饼送给你的军队吗？”
【现代本】但是疏割的首领说：“我们何必供食物给你的军队呢？你还没有抓到西巴和撒慕拿呢！”
【KJV】And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?
【NIV】But the officials of Succoth said, "Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your troops?"
【BBE】But the chiefs of Succoth said, Are the hands of Zebah and Zalmunna even now in your hand that we are to give bread to your army?
【ASV】And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thy hand, that we should give bread unto thine army?
7 【和合本】基甸说：“耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。”
【吕振中】基甸说∶“好，永恒主将西巴和撒慕拿交在我手那时候，我就要把你们的肉跟野地里的荆条和枳棘踹在一起。”
【思高本】基德红说：“好罢！几时上主把则巴黑和匝耳慕纳交在我手中，我必要用茨条和荆棘鞭挞你们的身体。”
【现代本】基甸说：“好吧！上主把西巴和撒慕拿交给我以后，我要用旷野的荆棘打你们。”
【KJV】And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.
【NIV】Then Gideon replied, "Just for that, when the LORD has given Zebah and Zalmunna into my hand, I will tear your flesh with desert thorns and briers."
【BBE】Then Gideon said, Because of this, when the Lord has given Zebah and Zalmunna into my hands, I will have you stretched on a bed of thorns of the waste land and on sharp stems, and have you crushed as grain is crushed on a grain-floor.
【ASV】And Gideon said, Therefore when Jehovah hath delivered Zebah and Zalmunna into my hand, then I will tear your flesh with the thorns of the wilderness and with briers.
8 【和合本】基甸从那里上到毗努伊勒，对那里的人也是这样说；毗努伊勒人也与疏割人回答他的话一样。
【吕振中】基甸从那里上毗努伊勒，对那里的人也这样说；毗努伊勒人回答他、也像疏割人所回答他的一样。
【思高本】以后由那上去，到了培奴耳，也向他们说了同样的话；培奴耳人回答他也像稣苛特人一样。
【现代本】基甸往前走，来到比努伊勒，向那里的人提出同样的要求。那里的人所回答的跟疏割人一样。
【KJV】And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.
【NIV】From there he went up to Peniel and made the same request of them, but they answered as the men of Succoth had.
【BBE】So he went up from there to Penuel and made the same request to the men of Penuel; but they gave him the same answer as the men of Succoth had given.
【ASV】And he went up thence to Penuel, and spake unto them in like manner; and the men of Penuel answered him as the men of Succoth had answered.
9 【和合本】他向毗努伊勒人说：“我平平安安回来的时候，我必拆毁这楼。”
【吕振中】他也向毗努伊勒人说∶“我平平安安回来时，就要拆毁这谯楼。”
【思高本】他也对培奴耳人说：“当我平安回来时，我必拆毁这座碉堡。”
【现代本】因此基甸对他们说：“我会平平安安地回来，那时候，我要拆毁这座城堡！”
【KJV】And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
【NIV】So he said to the men of Peniel, "When I return in triumph, I will tear down this tower."
【BBE】So he said to the men of Penuel, When I come back in peace, I will have this tower broken down.
【ASV】And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
10 【和合本】那时，西巴和撒慕拿并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的；已经被杀约有十二万拿刀的。
【吕振中】那时西巴和撒慕拿并跟随他们的军兵都在加各，约有一万五千人，就是东方人全营一共所留下的；至于倒毙的就有十二万人是能拔刀的。
【思高本】那时则巴黑和匝耳慕纳正在卡尔科尔，他们的军队约有一万五千人，这是全部东方子民所剩下的军队，因为已有十二万持刀的被击毙了。
【现代本】当时，西巴和撒慕拿跟他们的军队在加各。整个旷野部族只剩下残兵一万五千人，已经有十二万人阵亡。
【KJV】Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.
【NIV】Now Zebah and Zalmunna were in Karkor with a force of about fifteen thousand men, all that were left of the armies of the eastern peoples; a hundred and twenty thousand swordsmen had fallen.
【BBE】Now Zebah and Zalmunna were in Karkor and their armies with them, about fifteen thousand men, those of all the army of the children of the east who were still living; for a hundred and twenty thousand of their swordsmen had been put to death.
【ASV】Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the host of the children of the east; for there fell a hundred and twenty thousand men that drew sword.
11 【和合本】基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。
【吕振中】基甸就从一条路上去；这条路是通到那些奉命屯扎在挪巴和约比哈东边的帐棚的；基甸击败了米甸人的军营，那军营正自坦然无惧地不警备着。
【思高本】基德红从诺巴黑和约革波哈东面，顺着住帐棚人的路上去，当敌人自以为安全的时候，袭击了军营，
【现代本】基甸沿着挪巴和约比哈东面旷野边缘的道路前进，突击他们的军队。
【KJV】And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host; for the host was secure.
【NIV】Gideon went up by the route of the nomads east of Nobah and Jogbehah and fell upon the unsuspecting army.
【BBE】And Gideon went up by the way used by the people living in tents on the east of Nobah and Jogbehah, and made an attack on the army when they had no thought of danger.
【ASV】And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host; for the host was secure.
12 【和合本】西巴和撒慕拿逃跑；基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
【吕振中】西巴和撒慕拿逃跑；基甸追赶他们，捉住了米甸那两个王西巴和撒慕拿，使他们的军兵惊惶狼狈。
【思高本】则巴黑和匝耳慕纳落荒而逃，基德红在后面追赶，捉住了那两个米德杨王子则巴黑和匝耳慕纳，并使全军覆没。
【现代本】米甸人的两个王──西巴和撒慕拿逃跑了；基甸追赶他们，俘掳了他们，使他们全军溃散。
【KJV】And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
【NIV】Zebah and Zalmunna, the two kings of Midian, fled, but he pursued them and captured them, routing their entire army.
【BBE】And Zebah and Zalmunna went in flight; and he went after them, and took the two kings of Midian, Zebah and Zalmunna, and put all the army to the curse.
【ASV】And Zebah and Zalmunna fled; and he pursued after them; and he took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
13 【和合本】约阿施的儿子基甸由希列斯坡从阵上回来，
【吕振中】约亚施的儿子基甸由希列斯坡从战阵上回来，
【思高本】约阿士的儿子基德红，从战场沿赫勒斯斜坡回来，
【现代本】约阿施的儿子基甸从战场回来，经过希列斯隘口的时候，
【KJV】And Gideon the son of Joash returned from battle before the sun was up,
【NIV】Gideon son of Joash then returned from the battle by the Pass of Heres.
【BBE】Then Gideon, the son of Joash, went back from the fight:
【ASV】And Gideon the son of Joash returned from the battle from the ascent of Heres.
14 【和合本】捉住疏割的一个少年人，问他：“疏割的首领长老是谁？”他就将首领长老七十七个人的名字写出来。
【吕振中】捉住了疏割的一个青年人，问他疏割的首领长老是谁；他就把疏割的首领和长老七十七个人的名字写出来给他。
【思高本】捉住了稣苛特的少年人，查问他。这少年人就给他写下稣苛特的首领和长老的名字，共七十七人。
【现代本】捉到一个疏割的青年，审询他。他给基甸写下疏割首领和长老的名单，共七十七人。
【KJV】And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.
【NIV】He caught a young man of Succoth and questioned him, and the young man wrote down for him the names of the seventy-seven officials of Succoth, the elders of the town.
【BBE】And taking prisoner a young man of the people of Succoth, he got from him, in answer to his questions, a list of the chiefs of Succoth and the responsible men, seventy-seven men.
【ASV】And he caught a young man of the men of Succoth, and inquired of him: and he described for him the princes of Succoth, and the elders thereof, seventy and seven men.
15 【和合本】基甸到了疏割，对那里的人说：“你们从前讥诮我说：‘西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗？’现在西巴和撒慕拿在这里。”
【吕振中】基甸到了疏割人那里，就说∶“你们从前指着西巴和撒慕拿讥骂我说∶‘是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你那些疲乏的人吃呢？’现在你看，西巴和撒慕拿在这里呢！”
【思高本】基德红遂往稣苛特人那去说：“看！这是则巴黑和匝耳慕纳，你们为了他们曾讥笑我说：难道则巴黑和匝耳慕纳的手已在你掌握中，我们就该把饼送给你疲倦的人吗？”
【现代本】基甸到疏割，对城里的人说：“还记得你们曾经拒绝帮助我吗？你们说我没捉到西巴和撒慕拿，所以不把食物给我疲乏的军队。现在你们看，他们就在这里！”
【KJV】And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?
【NIV】Then Gideon came and said to the men of Succoth, "Here are Zebah and Zalmunna, about whom you taunted me by saying, 'Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your exhausted men?' "
【BBE】So he came to the men of Succoth and said, Here are Zebah and Zalmunna, on account of whom you made sport of me, saying, Are the hands of Zebah and Zalmunna even now in your hand, that we are to give bread to your army who are overcome with weariness?
【ASV】And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, concerning whom ye did taunt me, saying, Are the hands of Zebah and Zalmunna now in thy hand, that we should give bread unto thy men that are weary?
16 【和合本】于是捉住那城内的长老，用野地的荆条和枳棘责打（原文作指教）疏割人；
【吕振中】就把那城的长老跟野地的荆条和枳棘拿了来，用荆条和枳棘把疏割人教训了一顿（或译∶把疏割人踹在荆条枳棘中）；
【思高本】他于是捉住那城的长老，用旷野的茨条和荆棘惩罚了稣苛特居民。
【现代本】于是基甸用旷野的荆棘惩罚疏割的首领；
【KJV】And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
【NIV】He took the elders of the town and taught the men of Succoth a lesson by punishing them with desert thorns and briers.
【BBE】Then he took the responsible men of the town and had them crushed on a bed of thorns and sharp stems.
【ASV】And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
17 【和合本】又拆了毗努伊勒的楼，杀了那城里的人。
【吕振中】又拆毁了毗努伊勒的谯楼，杀死了那城里的人。
【思高本】以后又把培奴耳的碉堡拆毁，杀戮了城内的居民。
【现代本】他也拆毁了比努伊勒的城堡，杀了城里的人。
【KJV】And he beat down the tower of Penuel, and slew the men of the city.
【NIV】He also pulled down the tower of Peniel and killed the men of the town.
【BBE】And he had the tower of Penuel broken down and the men of the town put to death.
【ASV】And he brake down the tower of Penuel, and slew the men of the city.
18 【和合本】基甸问西巴和撒慕拿说：“你们在他泊山所杀的人是什么样式？”回答说：“他们好象你，各人都有王子的样式。”
【吕振中】基甸对西巴和撒慕拿说∶“你们在他泊山所杀的人在哪里？”他们说∶“你什么样子，他们也什么样子；每一个都像王子的丰姿。”
【思高本】然后询问则巴黑和匝耳慕纳说：“你们在大博尔山上杀戮的那些人是怎样的人呢？”他们答说：“他们像你们一样，个个都像君王的儿子。”
【现代本】基甸审问西巴和撒慕拿：“你们在他泊杀死的人是什么样子？”他们说：“他们很像你，个个都像王子。”
【KJV】Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
【NIV】Then he asked Zebah and Zalmunna, "What kind of men did you kill at Tabor?" "Men like you," they answered, "each one with the bearing of a prince."
【BBE】Then he said to Zebah and Zalmunna, Where are the men whom you put to death at Tabor? And they gave answer, As you are, so were they; every one of them was like a king's son.
【ASV】Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
19 【和合本】基甸说：“他们是我同母的弟兄，我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。”
【吕振中】基甸说∶“他们是我的弟兄，跟我同母生的；我指着永活的永恒主来起誓∶假使你们从前让他们的活着，我现在就不杀死你们了。”
【思高本】基德红说：“他们是我的兄弟，是我母亲的儿子：上主永在：如果你保留了他们不死，我也就不杀你们。”
【现代本】基甸说：“他们是我的兄弟，跟我同一个母亲生的。我发誓，你们没杀了他们，我就不杀你们。”
【KJV】And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.
【NIV】Gideon replied, "Those were my brothers, the sons of my own mother. As surely as the LORD lives, if you had spared their lives, I would not kill you."
【BBE】And he said, They were my brothers, my mother's sons: by the life of the Lord, if you had kept them safe, I would not put you to death.
【ASV】And he said, They were my brethren, the sons of my mother: as Jehovah liveth, if ye had saved them alive, I would not slay you.
20 【和合本】于是对他的长子益帖说：“你起来杀他们。”但益帖因为是童子，害怕，不敢拔刀。
【吕振中】就对他的长子益帖说∶“你起来杀死他们。”但是那少年人因为还年少，害怕，没能拔出刀来。
【思高本】他遂对自己的长子耶特尔说：“起来，杀死他们！”但是这孩童害怕，拔不出刀来，因为年纪还小。
【现代本】于是基甸对他的长子益帖说：“去把他们杀了！”但是益帖犹豫，没有拔刀，因为他还很年轻。
【KJV】And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.
【NIV】Turning to Jether, his oldest son, he said, "Kill them!" But Jether did not draw his sword, because he was only a boy and was afraid.
【BBE】Then he said to Jether, his oldest son, Up! Put them to death. But the boy did not take out his sword, fearing because he was still a boy.
【ASV】And he said unto Jether his first-born, Up, and slay them. But the youth drew not his sword; for he feared, because he was yet a youth.
21 【和合本】西巴和撒慕拿说：“你自己起来杀我们吧！因为人如何，力量也是如何。”基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。
【吕振中】西巴和撒慕拿说∶“你自己起来杀掉我们吧；因为人作样，他的勇力也怎样”；基甸就起来，将西巴和撒慕拿杀死，并且取下他们骆驼脖子上的月牙圈。
【思高本】因此，则巴黑和匝耳慕纳说：“你亲自起来杀死我们罢！因为人怎样，他的力量也怎样。”基德红就起来杀了则巴黑和匝耳慕纳，拿去他们骆驼颈上的月牙环。
【现代本】西巴和撒慕拿对基甸说：“你亲自下手杀我们吧！你才有这力气。”于是基甸杀了他们，把他们骆驼颈子上的装饰品拿走。
【KJV】Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.
【NIV】Zebah and Zalmunna said, "Come, do it yourself. 'As is the man, so is his strength.' " So Gideon stepped forward and killed them, and took the ornaments off their camels' necks.
【BBE】Then Zebah and Zalmunna said, Up! Put an end to us yourself: for you have a man's strength. Then Gideon got up and put Zebah and Zalmunna to death and took the ornaments which were on their camels' necks.
【ASV】Then Zebah and Zalmunna said, Rise thou, and fall upon us; for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took the crescents that were on their camels' necks.
22 【和合本】以色列人对基甸说：“你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。”
【吕振中】以色列人对基甸说∶“你既拯救了我们脱离米甸人的手，愿你管理我们，你的儿子孙子也管理我们。”
【思高本】事后，以色列人便对基德红说：“你既然从米德杨手中拯救了我们，请你和你的子孙作我们的君王！”
【现代本】后来，以色列人民对基甸说：“请作我们的统治者；你和你的子子孙孙都作我们的统治者，因为你救我们脱离了米甸人。”
【KJV】Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.
【NIV】The Israelites said to Gideon, "Rule over us-you, your son and your grandson-because you have saved us out of the hand of Midian."
【BBE】Then the men of Israel said to Gideon, Be our ruler, you and your son and your son's son after him; for you have been our saviour from the hands of Midian.
【ASV】Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also; for thou hast saved us out of the hand of Midian.
23 【和合本】基甸说：“我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。”
【吕振中】基甸对他们说∶“我不管理你们，我儿子也不管理你们，只有永恒主管理你们。”
【思高本】基德红回答他们说：“我不作你的君王，我的子孙也不作你们的君王，唯有上主是你们的君王。”
【现代本】基甸说：“我不作你们的统治者；我的儿子也不作你们的统治者。上主要统治你们。”
【KJV】And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.
【NIV】But Gideon told them, "I will not rule over you, nor will my son rule over you. The LORD will rule over you."
【BBE】But Gideon said to them, I will not be a ruler over you, and my son will not be a ruler over you: it is the Lord who will be ruler over you.
【ASV】And Gideon said unto them, I will not rule over you, neither shall my son rule over you: Jehovah shall rule over you.
24 【和合本】基甸又对他们说：“我有一件事求你们：请你们各人将所夺的耳环给我。”（原来仇敌是以实玛利人，都是戴金耳环的。）
【吕振中】基甸又对他们说∶“我可有一个要求要求你们；你们各人请将所掠得的金环给我；［原来仇敌都带金环，因为他们是以实玛利人］。
【思高本】基德红又向他们说：“我只向你们要求一件事：请将每人掠夺的金环给我。”原来依市玛耳人都有金环。
【现代本】他又说：“我只要求你们一件事，请把你们每个人夺来的耳环交给我。”（米甸人像其它旷野的居民一样，都戴金耳环。）
【KJV】And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)
【NIV】And he said, "I do have one request, that each of you give me an earring from your share of the plunder." (It was the custom of the Ishmaelites to wear gold earrings.)
【BBE】Then Gideon said to them, I have a request to make to you; let every man give me the ear-rings he has taken. (For they had gold ear-rings, because they were Ishmaelites.)
【ASV】And Gideon said unto them, I would make a request of you, that ye would give me every man the ear-rings of his spoil. (For they had golden ear-rings, because they were Ishmaelites.)
25 【和合本】他们说：“我们情愿给你。”就铺开一件外衣，各人将所夺的耳环丢在其上。
【吕振中】他们说∶“我们情愿给你；就铺开一件外衣，各人将所掠得的金环丢在里面。
【思高本】他们答说：“我们情愿给你。”于是开一件外衣，每人把所掠夺的金环掷在上面。
【现代本】民众回答：“我们很乐意给你。”他们就摊开一件外衣，每个人把夺来的耳环丢在上面。
【KJV】And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.
【NIV】They answered, "We'll be glad to give them." So they spread out a garment, and each man threw a ring from his plunder onto it.
【BBE】And they gave answer, We will gladly give them. So they put down a robe, every man dropping into it the ear-rings he had taken.
【ASV】And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the ear-rings of his spoil.
26 【和合本】基甸所要出来的金耳环重一千七百舍客勒金子。此外还有米甸王所戴的月环、耳坠，和所穿的紫色衣服，并骆驼项上的金链子。
【吕振中】基甸所要求的金环、重一千七百舍客勒金子；此外还有米甸王身上的月牙圈、耳坠、和紫红色衣服；另外又有骆驼脖子上的链子。
【思高本】他所要的金环共有一千七百“协刻耳”重；此外尚有月牙环、耳环和米德杨王所穿的紫红衣，及他们骆驼颈上的项链。
【现代本】基甸收集了大约二十公斤重的金耳环，另外还有米甸王穿戴的装饰品、项链，和紫色衣服，还有骆驼颈上的项圈。
【KJV】And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.
【NIV】The weight of the gold rings he asked for came to seventeen hundred shekels, not counting the ornaments, the pendants and the purple garments worn by the kings of Midian or the chains that were on their camels' necks.
【BBE】The weight of the gold ear-rings which he got from them was one thousand, seven hundred shekels of gold; in addition to the moon-ornaments and jewels and the purple robes which were on the kings of Midian, and the chains on their camels' necks.
【ASV】And the weight of the golden ear-rings that he requested was a thousand and seven hundred shekels of gold, besides the crescents, and the pendants, and the purple raiment that was on the kings of Midian, and besides the chains that were about their camels' necks.
27 【和合本】基甸以此制造了一个以弗得，设立在本城俄弗拉。后来以色列人拜那以弗得行了邪淫；这就作了基甸和他全家的网罗。
【吕振中】基甸将这些金子造了一个神谕像，安置在他本城俄弗拉；以色列众人都变了节在那里去服事（原文∶行邪淫）那神谕像；这就害了基甸和他全家入于网罗。
【思高本】基德红用这些金子造了一个“厄弗得”安置在他本城敖弗辣。以色列众人都到那里行邪淫，因此这个“厄弗得”便成了基德红及其家族的罗网。
【现代本】基甸用这些金子做了一个偶像，放在他的家乡俄弗拉。后来所有的以色列人离弃上帝，到那里去拜那偶像（希伯来文是：以弗得）；这就成了基甸和他家人的陷阱。
【KJV】And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.
【NIV】Gideon made the gold into an ephod, which he placed in Ophrah, his town. All Israel prostituted themselves by worshiping it there, and it became a snare to Gideon and his family.
【BBE】And Gideon made an ephod from them and put it up in his town Ophrah; and all Israel went after it there and were false to the Lord; and it became a cause of sin to Gideon and his house.
【ASV】And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel played the harlot after it there; and it became a snare unto Gideon, and to his house.
28 【和合本】这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。
【吕振中】这样，米甸人就在以色列人面前被制伏，不能再抬起头来；这样基甸在世的日子、地方太平四十年。
【思高本】米德杨在以色列子民前面屈服，再没有抬起头来。基德红在世时，境内平安了四十年。
【现代本】这样，米甸人被以色列人击败，不再威胁他们。境内太平四十年，直到基甸去世。
【KJV】Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.
【NIV】Thus Midian was subdued before the Israelites and did not raise its head again. During Gideon's lifetime, the land enjoyed peace forty years.
【BBE】So Midian was broken before the children of Israel and the Midianites never got back their strength. And the land had peace for forty years, in the days of Gideon.
【ASV】So Midian was subdued before the children of Israel, and they lifted up their heads no more. And the land had rest forty years in the days of Gideon.

基甸去世
29 【和合本】约阿施的儿子耶路巴力回去，住在自己家里。
【吕振中】约阿施的儿子耶路巴力去住在自己家里。
【思高本】约阿士的儿子耶鲁巴耳回去，安居在自己家中。
【现代本】基甸退休回乡，住在家里。
【KJV】And Jerubbaal the son of Joash went and dwelt in his own house.
【NIV】Jerub-Baal son of Joash went back home to live.
【BBE】And Jerubbaal, the son of Joash, went back to his house and was living there.
【ASV】And Jerubbaal the son of Joash went and dwelt in his own house.
30 【和合本】基甸有七十个亲生的儿子，因为他有许多的妻。
【吕振中】基甸有七十个儿子、都是他亲生的，因为他有许多妻子。
【思高本】基德红有七十个儿子，都是他亲生的，因为他有很多妻子。
【现代本】他有七十个儿子，因为他的妻妾很多。
【KJV】And Gideon had threescore and ten sons of his body begotten: for he had many wives.
【NIV】He had seventy sons of his own, for he had many wives.
【BBE】Gideon had seventy sons, the offspring of his body; for he had a number of wives.
【ASV】And Gideon had threescore and ten sons of his body begotten; for he had many wives.
31 【和合本】他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。
【吕振中】他的妾住在示剑、也给他生了一个儿子；基甸给他起名叫亚比米勒。
【思高本】他在舍根的妾也给他生了一个儿子，给他起名叫阿彼默肋客。
【现代本】他在示剑也有一个妾；她生了一个儿子，基甸给他取名亚比米勒。
【KJV】And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.
【NIV】His concubine, who lived in Shechem, also bore him a son, whom he named Abimelech.
【BBE】And the servant-wife he had in Shechem had a son by him, to whom he gave the name Abimelech.
【ASV】And his concubine that was in Shechem, she also bare him a son, and he called his name Abimelech.
32 【和合本】约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
【吕振中】约阿施的儿子基甸得享长寿而死，埋葬在他父亲约阿施的坟墓里，就在亚比以谢族的俄弗拉。
【思高本】约阿士的儿子基德红寿终正寝，埋在阿彼厄则尔的敖弗辣，他父亲约阿士的坟墓。
【现代本】约阿施的儿子基甸寿终正寝，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
【KJV】And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
【NIV】Gideon son of Joash died at a good old age and was buried in the tomb of his father Joash in Ophrah of the Abiezrites.
【BBE】And Gideon, the son of Joash, came to his end when he was very old, and his body was put in the resting-place of Joash his father, in Ophrah of the Abiezrites.
【ASV】And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
33 【和合本】基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的神。
【吕振中】基甸一死，以色列人又变了节去服事（原文∶行邪淫）众巴力（即∶外国人的神），并且以巴力比利土（即∶护约主）为他们的神。
【思高本】基德红死后，以色列子民又去跟从巴耳诸神行邪淫，立巴耳贝黎特当做他们的天主。
【现代本】基甸死后，以色列人民又离弃上帝，去拜巴力。他们认巴力比利土作他们的神明，
【KJV】And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.
【NIV】No sooner had Gideon died than the Israelites again prostituted themselves to the Baals. They set up Baal-Berith as their god and
【BBE】And after the death of Gideon, the children of Israel again went after the gods of Canaan and were false to the Lord, and made Baal-berith their god.
【ASV】And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and played the harlot after the Baalim, and made Baal-berith their god.
34 【和合本】以色列人不记念耶和华他们的上帝，就是拯救他们脱离四围仇敌之手的，
【吕振中】以色列人不怀念着永恒主他们的上帝、就是曾经援救他们脱离四围仇敌之手的；
【思高本】以色列子民忘记了上主他们的天主，曾从四周所有的敌人手中救了他们，
【现代本】不再敬拜上主──那位曾经救他们脱离四周仇敌的上帝。
【KJV】And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:
【NIV】did not remember the LORD their God, who had rescued them from the hands of all their enemies on every side.
【BBE】And the children of Israel did not keep in their minds the Lord their God, who had been their saviour from all their haters on every side;
【ASV】And the children of Israel remembered not Jehovah their God, who had delivered them out of the hand of all their enemies on every side;
35 【和合本】也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。
【吕振中】他们也不照耶路巴力、就是基甸、向他们所施的厚爱、而好待他的家。
【思高本】也没有恩待耶鲁巴耳即基德红的家，以报答他施于以色列的恩惠。
【现代本】他们也不因基甸为以色列人所做的好事而善待他的家。
【KJV】Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.
【NIV】They also failed to show kindness to the family of Jerub-Baal (that is, Gideon) for all the good things he had done for them.
【BBE】And they were not kind to the house of Jerubbaal, that is, Gideon, in reward for all the good he had done to Israel.
【ASV】neither showed they kindness to the house of Jerubbaal, who is Gideon, according to all the goodness which he had showed unto Israel.


第 9 章

亚比米勒
1 【和合本】耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说：
【吕振中】耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们、和他母亲父系家属的全宗族讲话说∶
【思高本】耶鲁巴耳的儿子阿彼默肋客到舍根去见他的母舅们，对他们和他母家的人说：“
【现代本】基甸的儿子亚比米勒到示剑；他的母舅们住在那里，他要他们和他外祖全家的人
【KJV】And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,
【NIV】Abimelech son of Jerub-Baal went to his mother's brothers in Shechem and said to them and to all his mother's clan,
【BBE】Now Abimelech, the son of Jerubbaal, went to Shechem to his mother's family, and said to them and to all the family of his mother's father,
【ASV】And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and spake with them, and with all the family of the house of his mother's father, saying,
2 【和合本】“请你们问示剑的众人说，是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？你们又要记念我是你们的骨肉。”
【吕振中】“请说给示剑的众公民听，问他们说∶‘是耶路巴力的众儿子七十人都管理你们好呢？还是一个人管理你们好呢？’你们还要怀念着我是你们的骨肉阿。”
【思高本】请你们问一问舍根所有的公民：是耶鲁巴耳的儿子七十人治理你们好呢？还是一个人治理你们好呢？你们还要记得：我是你们的骨肉。”
【现代本】问示剑人说：“你们要谁来治理你们？基甸所有的七十个儿子呢？还是一个人呢？记住亚比米勒是你们的骨肉。”
【KJV】Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.
【NIV】Ask all the citizens of Shechem, 'Which is better for you: to have all seventy of Jerub-Baal's sons rule over you, or just one man?' Remember, I am your flesh and blood."
【BBE】Say now in the ears of all the townsmen of Shechem, Is it better for you to be ruled by all the seventy sons of Jerubbaal or by one man only? And keep in mind that I am your bone and your flesh.
【ASV】Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, that all the sons of Jerubbaal, who are threescore and ten persons, rule over you, or that one rule over you? remember also that I am your bone and your flesh.
3 【和合本】他的众母舅便将这一切话为他说给示剑人听，示剑人的心就归向亚比米勒。他们说：“他原是我们的弟兄”；
【吕振中】他的众母舅便将这一切话为他说给示剑的众公民听；示剑人的心就倾向亚比米勒；因为他们说∶“他到底是我们的亲戚阿。”
【思高本】他的母舅们就替他把这些话传给舍根所有的公民；他们的心都倾向阿彼默肋客，因为他们说：“他确是我们的兄弟！”
【现代本】他外祖家里的人就替他去问示剑人；示剑人决定跟随亚比米勒，因为他是他们的亲戚。
【KJV】And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
【NIV】When the brothers repeated all this to the citizens of Shechem, they were inclined to follow Abimelech, for they said, "He is our brother."
【BBE】So his mother's family said all this about him in the ears of all the townsmen of Shechem: and their hearts were turned to Abimelech, for they said, He is our brother.
【ASV】And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
4 【和合本】就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒；亚比米勒用以雇了些匪徒跟随他。
【吕振中】就从巴力比利土庙中取了七十锭银子给亚比米勒，亚比米勒用这些钱雇了一些无赖放荡的人；那些人就跟从他。
【思高本】他们遂从巴耳贝黎特庙拿了七十块银钱给他，阿彼默肋客就用这些钱雇了一些放荡无赖之徒跟随他。
【现代本】他们从巴力比利土的庙里拿出七十块银子给亚比米勒；他用这钱雇了一群无赖游民。
【KJV】And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.
【NIV】They gave him seventy shekels of silver from the temple of Baal-Berith, and Abimelech used it to hire reckless adventurers, who became his followers.
【BBE】And they gave him seventy shekels of silver from the house of Baal-berith, with which Abimelech got the support of a number of uncontrolled and good-for-nothing persons.
【ASV】And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light fellows, who followed him.
5 【和合本】他往俄弗拉到他父亲的家，将他弟兄、耶路巴力的众子七十人都杀在一块磐石上；只剩下耶路巴力的小儿子约坦，因为他躲藏了。
【吕振中】他到了俄弗拉他父亲的家，将他的弟兄耶路巴力的儿子七十人都杀在一块石头上；只躐下耶路巴力的小儿子约坦，因为他藏起身来。
【思高本】他回到敖弗辣他父亲家，在一块石头上把自己的兄弟，即耶鲁巴耳的儿子七十人都杀了，只剩下耶鲁巴耳的幼子约堂，因为他藏了起来。
【现代本】他到俄弗拉他父亲家里，在一块大石上把基甸的七十个儿子，也就是他的兄弟杀了。但是基甸最小的儿子约坦躲起来，没有被杀。
【KJV】And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.
【NIV】He went to his father's home in Ophrah and on one stone murdered his seventy brothers, the sons of Jerub-Baal. But Jotham, the youngest son of Jerub-Baal, escaped by hiding.
【BBE】Then he went to his father's house at Ophrah, and put his brothers, the seventy sons of Jerubbaal, to death on the same stone; however, Jotham, the youngest, kept himself safe by going away to a secret place.
【ASV】And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: but Jotham the youngest son of Jerubbaal was left; for he hid himself.
6 【和合本】示剑人和米罗人都一同聚集，往示剑 橡树旁的柱子那里，立亚比米勒为王。
【吕振中】示剑的众公民和米罗全家都聚集了来，到示剑圣笃耨香树旁边的柱子那里、立亚比米勒为王。
【思高本】于是舍根所有的公民和贝特米罗人都集合起来，在舍根的纪念碑前那棵橡树下，立阿彼默肋客为王。
【现代本】所有的示剑人和米罗人联合起来，在示剑那棵圣橡树边，立亚比米勒作王。
【KJV】And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.
【NIV】Then all the citizens of Shechem and Beth Millo gathered beside the great tree at the pillar in Shechem to crown Abimelech king.
【BBE】And all the townsmen of Shechem and all Beth-millo came together and went and made Abimelech their king, by the oak of the pillar in Shechem.
【ASV】And all the men of Shechem assembled themselves together, and all the house of Millo, and went and made Abimelech king, by the oak of the pillar that was in Shechem.
7 【和合本】有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说：“示剑人哪，你们要听我的话，上帝也就听你们的话。
【吕振中】有人告诉了约坦，约坦就去站在基利心山顶上，扬声向众人喊叫说∶“示剑的公民哪，你们要听我；愿上帝也听你们。
【思高本】有人将此事告诉了约堂，约堂就上了革黎斤山顶，站在那，高声向他们喊说：“舍根公民，请你们听我，望天主也听你们！
【现代本】约坦一听见这事就到基利心山，站在山顶上，大声向他们呼喊：“示剑人哪！你们听我说，上帝会听你们！
【KJV】And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
【NIV】When Jotham was told about this, he climbed up on the top of Mount Gerizim and shouted to them, "Listen to me, citizens of Shechem, so that God may listen to you.
【BBE】Now Jotham, on hearing of it, went to the top of Mount Gerizim, and crying out with a loud voice said to them, Give ear to me, you townsmen of Shechem, so that God may give ear to you.
【ASV】And when they told it to Jotham, he went and stood on the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
8 【和合本】有一时，树木要膏一树为王，管理他们，就去对橄榄树说：‘请你作我们的王。’
【吕振中】有一次、树木走来走去要膏立一个王来统治他们；就去对橄榄树说∶‘请作王来统治我们。’
【思高本】有一次，众树要去立一树为他们的君王，就对橄榄树说：请你作我们的君王！
【现代本】从前，森林里的树要立一个王。他们对橄榄树说：‘请你作我们的王。’
【KJV】The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.
【NIV】One day the trees went out to anoint a king for themselves. They said to the olive tree, 'Be our king.'
【BBE】One day the trees went out to make a king for themselves; and they said to the olive-tree, Be king over us.
【ASV】The trees went forth on a time to anoint a king over them; and they said unto the olive-tree, Reign thou over us.
9 【和合本】橄榄树回答说：‘我岂肯止住供奉神和尊重人的油，飘摇在众树之上呢？’
【吕振中】橄榄树对他们说∶“我哪可以不产出我的肥油、人所用来荣耀神尊重人的油，而来摇来摇去在众树之上呢？’
【思高本】橄榄树回答说：人用我的油来敬礼神，尊崇人，难道要我放弃出油，而去摇摇在众树之上吗？
【现代本】橄榄树回答：‘我该停止生产供奉神明和供给人的橄榄油、去统治你们吗？’
【KJV】But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?
【NIV】But the olive tree answered, 'Should I give up my oil, by which both gods and men are honored, to hold sway over the trees?'
【BBE】But the olive-tree said to them, Am I to give up my wealth of oil, by which men give honour to God, and go waving over the trees?
【ASV】But the olive-tree said unto them, Should I leave my fatness, wherewith by me they honor God and man, and go to wave to and fro over the trees?
10 【和合本】树木对无花果树说：‘请你来作我们的王。’
【吕振中】树木对无花果树说∶‘请来作王来统治我们。’
【思高本】众树又对无花果树说：请你来作我们的君王！
【现代本】树木对无花果树说：‘请你作我们的王。’
【KJV】And the trees said to the fig tree, Come thou, and reign over us.
【NIV】Next, the trees said to the fig tree, 'Come and be our king.'
【BBE】Then the trees said to the fig-tree, You come and be king over us.
【ASV】And the trees said to the fig-tree, Come thou, and reign over us.
11 【和合本】无花果树回答说：‘我岂肯止住所结甜美的果子，飘摇在众树之上呢？’
【吕振中】无花果树对他们说∶“我哪可以不产出我的甘甜、我的美果，而来摇来摇去在众树之上呢？’
【思高本】无花果树回答说：难道要我舍掉我的甘甜和美果，而去摇摇在众树之上吗？
【现代本】无花果树回答：‘我该停止结甜美的果子、去统治你们吗？’
【KJV】But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?
【NIV】But the fig tree replied, 'Should I give up my fruit, so good and sweet, to hold sway over the trees?'
【BBE】But the fig-tree said to them, Am I to give up my sweet taste and my good fruit and go waving over the trees?
【ASV】But the fig-tree said unto them, Should I leave my sweetness, and my good fruit, and go to wave to and fro over the trees?
12 【和合本】树木对葡萄树说：‘请你来作我们的王。’
【吕振中】树木对葡萄树说∶‘请来作王统治我们。’
【思高本】众树又对葡萄树说：请你来作我们的君王！
【现代本】树木对葡萄树说：‘请你作我们的王。’
【KJV】Then said the trees unto the vine, Come thou, and reign over us.
【NIV】Then the trees said to the vine, 'Come and be our king.'
【BBE】Then the trees said to the vine, You come and be king over us.
【ASV】And the trees said unto the vine, Come thou, and reign over us.
13 【和合本】葡萄树回答说：‘我岂肯止住使神和人喜乐的新酒，飘摇在众树之上呢。’
【吕振中】葡萄树对他们说∶‘我哪可以不产出我的新酒，那使神和人都喜乐的酒，而来摇来摇去在众树之上呢？’
【思高本】葡萄树就回答说：我的新酒悦乐神人，难道要我放弃出产，而去摇摇在众树之上吗？
【现代本】葡萄树回答：‘我该停止酿造神明和人喜爱的酒、去统治你们吗？’
【KJV】And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?
【NIV】But the vine answered, 'Should I give up my wine, which cheers both gods and men, to hold sway over the trees?'
【BBE】But the vine said to them, Am I to give up my wine, which makes glad God and men, to go waving over the trees?
【ASV】And the vine said unto them, Should I leave my new wine, which cheereth God and man, and go to wave to and fro over the trees?
14 【和合本】众树对荆棘说：‘请你来作我们的王。’
【吕振中】众树对荆棘说∶‘请来作王统治我们。’
【思高本】于是众树对荆棘说：请你来作我们的君王！
【现代本】树木对荆棘丛说：‘请你作我们的王。’
【KJV】Then said all the trees unto the bramble, Come thou, and reign over us.
【NIV】Finally all the trees said to the thornbush, 'Come and be our king.'
【BBE】Then all the trees said to the thorn, You come and be king over us.
【ASV】Then said all the trees unto the bramble, Come thou, and reign over us.
15 【和合本】荆棘回答说：‘你们若诚诚实实地膏我为王，就要投在我的荫下；不然，愿火从荆棘里出来，烧灭黎巴嫩的香柏树。’
【吕振中】荆棘对树木说∶‘你们若忠诚诚膏立了我作王来统治你们，那么你们就要来、投靠于我的荫影下；不然，就愿火从荆棘里发出、来烧灭利巴嫩的香柏树。’
【思高本】荆棘对树木答道：若你们真愿立我作你们的君王，来罢！躲在我的荫下；否则，火必从荆棘冒出，吞灭黎巴嫩的香柏木。
【现代本】荆棘丛回答：‘如果你们诚心要立我作你们的王，就来投靠在我的荫下，由我保护你们；不然，我的荆棘丛会起火，烧尽黎巴嫩的香柏树。’”
【KJV】And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
【NIV】The thornbush said to the trees, 'If you really want to anoint me king over you, come and take refuge in my shade; but if not, then let fire come out of the thornbush and consume the cedars of Lebanon!'
【BBE】And the thorn said to the trees, If it is truly your desire to make me your king, then come and put your faith in my shade; and if not, may fire come out of the thorn, burning up the cedars of Lebanon.
【ASV】And the bramble said unto the trees, If in truth ye anoint me king over you, then come and take refuge in my shade; and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
16 【和合本】“现在你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。
【吕振中】“现在你们立亚比米勒为王、若按忠诚正直而行，好待耶路巴力和他的家，若按他的手应得的酬报待他──
【思高本】现在，你们立阿彼默肋客为王，如果你们认为作的真诚正直，如果你们认为是善待了耶鲁巴耳和他的家族，如果你们认为你们这样行事，对得起他一手所立的功勋，──
【现代本】约坦继续说：“现在，你们是否诚心诚意立亚比米勒作王呢？你们是否记念基甸，按他的功绩善待他的家人？
【KJV】Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;
【NIV】Now if you have acted honorably and in good faith when you made Abimelech king, and if you have been fair to Jerub-Baal and his family, and if you have treated him as he deserves-
【BBE】So now, if you have done truly and uprightly in making Abimelech king, and if you have done well to Jerubbaal and his house in reward for the work of his hands;
【ASV】Now therefore, if ye have dealt truly and uprightly, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands
17 【和合本】从前我父冒死为你们争战，救了你们脱离米甸人的手。
【吕振中】我父从前为你们争战，抛弃性命于不顾，援救了你们脱离米甸人的手；
【思高本】因为原是我父亲为你们作战而舍生，把你们由米德杨手中救出来。
【现代本】你们要记住我父亲为你们打了仗；他出生入死解救你们脱离米甸人。
【KJV】For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:
【NIV】and to think that my father fought for you, risked his life to rescue you from the hand of Midian
【BBE】(For my father made war for you, and put his life in danger, and made you free from the hands of Midian;
【ASV】(for my father fought for you, and adventured his life, and delivered you out of the hand of Midian:
18 【和合本】你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王；他原是你们的弟兄。
【吕振中】你们今日竟起来攻击我父的家，杀了他的儿子七十人在一块石头上，又立了他的婢妾所生的儿子亚比米勒为王、来统治示剑的公民，无非因他是你们的亲戚的缘故罢了！──
【思高本】然而你们今日却来反对我父亲的家族，在一块石头上杀了他的儿子七十人，立他婢女的儿子阿彼默肋客为舍根公民的君王，因为他是你们的弟兄。──
【现代本】但是，今天你们竟反叛我父亲的家族；你们在一块大石上杀了他七十个儿子。因为他婢女的儿子亚比米勒是你们的亲戚，你们就立他作示剑王。
【KJV】And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)
【NIV】but today you have revolted against my father's family, murdered his seventy sons on a single stone, and made Abimelech, the son of his slave girl, king over the citizens of Shechem because he is your brother)-
【BBE】And you have gone against my father's family this day, and have put to death his sons, even seventy men on one stone, and have made Abimelech, the son of his servant-wife, king over the townsmen of Shechem because he is your brother;)
【ASV】and ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maid-servant, king over the men of Shechem, because he is your brother);
19 【和合本】你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐；
【吕振中】我再说，你们今日若按忠诚正直待耶路巴力和他的家，你们都可以因亚比米勒而得喜乐，亚比米勒也可以因你们而得喜乐；
【思高本】今天如果你们认为以真诚正直对待了耶鲁巴耳和他的家族，那么，你们就因阿彼默肋客而喜乐罢！希望他有因你们而喜乐！
【现代本】如果你们今天所做的是诚心诚意对待基甸和他家的人，我祝贺你们和亚比米勒彼此都快乐；
【KJV】If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
【NIV】if then you have acted honorably and in good faith toward Jerub-Baal and his family today, may Abimelech be your joy, and may you be his, too!
【BBE】If then you have done what is true and upright to Jerubbaal and his family this day, may you have joy in Abimelech, and may he have joy in you;
【ASV】if ye then have dealt truly and uprightly with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
20 【和合本】不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人，又愿火从示剑人和米罗人中出来，烧灭亚比米勒。”
【吕振中】不然，就愿火从亚比米勒发出，来烧灭示剑公民和米罗的家；又愿火从示剑公民和米罗的家发出，去烧灭亚比米勒。”
【思高本】不然，愿火从阿彼默肋客发出，吞灭舍根的公民和贝特米罗！也愿火从舍根的公民和贝特米罗发出，吞灭阿彼默肋客！”
【现代本】不然的话，愿亚比米勒放火烧尽示剑人和米罗人，也愿示剑人和米罗人放火烧掉亚比米勒。”
【KJV】But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
【NIV】But if you have not, let fire come out from Abimelech and consume you, citizens of Shechem and Beth Millo, and let fire come out from you, citizens of Shechem and Beth Millo, and consume Abimelech!"
【BBE】But if not, may fire come out from Abimelech, burning up the townsmen of Shechem and Beth-millo; and may fire come out from the townsmen of Shechem and Beth-millo, for the destruction of Abimelech.
【ASV】but if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
21 【和合本】约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
【吕振中】约坦因怕他弟兄亚比米勒、就逃跑，逃到比珥，住在那里。
【思高本】以后约堂出走，逃到贝尔去了，住在那，远避他的哥哥阿彼默肋客。
【现代本】约坦因怕他哥哥亚比米勒，就逃到比珥，住在那里。
【KJV】And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
【NIV】Then Jotham fled, escaping to Beer, and he lived there because he was afraid of his brother Abimelech.
【BBE】Then Jotham straight away went in flight to Beer, and was living there for fear of his brother Abimelech.
【ASV】And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
22 【和合本】亚比米勒管理以色列人三年。
【吕振中】亚比米勒治理以色列三年。
【思高本】阿彼默肋客治理以色列叁年。
【现代本】亚比米勒统治以色列三年。
【KJV】When Abimelech had reigned three years over Israel,
【NIV】After Abimelech had governed Israel three years,
【BBE】So Abimelech was chief over Israel for three years.
【ASV】And Abimelech was prince over Israel three years.
23 【和合本】上帝使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。
【吕振中】上帝打发了恶灵来到亚比米勒和示剑公民中间，示剑公民就用诡诈待亚比米勒；
【思高本】天主使恶神降在阿彼默肋客和舍根公民中间，舍根的公民便背叛了阿彼默肋客，
【现代本】后来上帝使亚比米勒和示剑人彼此敌视，示剑人就背叛亚比米勒。
【KJV】Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
【NIV】God sent an evil spirit between Abimelech and the citizens of Shechem, who acted treacherously against Abimelech.
【BBE】And God sent an evil spirit between Abimelech and the townsmen of Shechem; and the townsmen of Shechem were false to Abimelech;
【ASV】And God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
24 【和合本】这是要叫耶路巴力七十个儿子所受的残害归与他们的哥哥亚比米勒，又叫那流他们血的罪归与帮助他杀弟兄的示剑人。
【吕振中】来报复耶路巴力七十个儿子所受暴行的残害，将流他们血的罪归于他们的兄弟亚比米勒、就是杀害他们的，也归于示剑公民、就是加强亚比米勒的手去杀害他弟兄的。
【思高本】要报复对耶鲁巴耳七十个儿子的罪行，将他们的血归于他们的兄弟阿彼默肋客，因为是他杀害了他们；也归于舍根的公民，因为他们曾鼓励他杀害自己的兄弟。
【现代本】这样，亚比米勒和鼓励他杀害基甸七十个儿子的示剑人都得了报应。
【KJV】That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.
【NIV】God did this in order that the crime against Jerub-Baal's seventy sons, the shedding of their blood, might be avenged on their brother Abimelech and on the citizens of Shechem, who had helped him murder his brothers.
【BBE】So that punishment for the violent attack made on the seventy sons of Jerubbaal, and for their blood, might come on Abimelech, their brother, who put them to death, and on the townsmen of Shechem who gave him their help in putting his brothers to death.
【ASV】that the violence done to the threescore and ten sons of Jerubbaal might come, and that their blood might be laid upon Abimelech their brother, who slew them, and upon the men of Shechem, who strengthened his hands to slay his brethren.
25 【和合本】示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。
【吕振中】示剑公民在山顶上设了伏兵、等候亚比米勒；凡沿那条路从他们那里经过的人、他们就抢夺；有人把这事告诉亚比米勒。
【思高本】舍根公民为反抗他，就在山顶上设下伏兵，抢掠所有路过他们那的人：有人将这事报告给阿彼默肋客。
【现代本】示剑人派人在山上埋伏，要杀亚比米勒，抢劫所有经过这条路的人。有人把这事告诉亚比米勒。
【KJV】And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
【NIV】In opposition to him these citizens of Shechem set men on the hilltops to ambush and rob everyone who passed by, and this was reported to Abimelech.
【BBE】And the townsmen of Shechem put secret watchers on the tops of the mountains, and they made attacks on all who went by on the road and took their goods; and word of this came to Abimelech.
【ASV】And the men of Shechem set liers-in-wait for him on the tops of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
26 【和合本】以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。
【吕振中】以别的儿子迦阿勒和他的族弟兄迁徙到示剑，示剑公民仰赖着他。
【思高本】那时厄贝得的儿子加阿耳和他同族的人迁徙到舍根，舍根的居民竟信任了他；
【现代本】以别的儿子迦勒和他兄弟们来到示剑；示剑人都信任他。
【KJV】And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.
【NIV】Now Gaal son of Ebed moved with his brothers into Shechem, and its citizens put their confidence in him.
【BBE】Then Gaal, the son of Ebed, came with his brothers, and went over to Shechem; and the men of Shechem put their faith in him.
【ASV】And Gaal the son of Ebed came with his brethren, and went over to Shechem; and the men of Shechem put their trust in him.
27 【和合本】示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们神的庙中吃喝，咒诅亚比米勒。
【吕振中】示剑人出去到田野间，割取葡萄，踹酒，开嬉乐节会，进他们的神庙里吃喝，咒骂亚比米勒。
【思高本】他们便到田间收葡萄，榨酒，开庆祝会，到他们的神庙又吃又喝，也咒骂了阿彼默肋客。
【现代本】他们到葡萄园采葡萄，酿酒，办筵席。他们到他们的神庙，在那里又吃又喝，咒亚比米勒。
【KJV】And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.
【NIV】After they had gone out into the fields and gathered the grapes and trodden them, they held a festival in the temple of their god. While they were eating and drinking, they cursed Abimelech.
【BBE】And they went out into their fields and got in the fruit of their vines, and when the grapes had been crushed, they made a holy feast and went into the house of their god, and over their food and drink they were cursing Abimelech.
【ASV】And they went out into the field, and gathered their vineyards, and trod the grapes, and held festival, and went into the house of their god, and did eat and drink, and cursed Abimelech.
28 【和合本】以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？使我们服事他呢？他不是耶路巴力的儿子吗？他的帮手不是西布勒吗？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？
【吕振中】以别的儿子迦阿勒说∶“亚比米勒是谁？示剑是谁？我们该服事他呀？他不是耶路巴力的儿子么？他的副官不是西布勒么？应当服事示剑的开基祖哈抹的后人阿；我们为什么要服事亚比米勒呢？
【思高本】厄贝得的儿子加阿耳说：“阿彼默肋客是谁，我们舍根人是谁，我们竟该服侍他？岂不是耶鲁巴耳的儿子和官员则步耳，该服侍舍根的始祖哈摩尔的后人吗？我们为什么要服侍阿彼默肋客？
【现代本】以别的儿子迦勒说：“我们示剑人是什么样的人？为什么要服事亚比米勒？他是谁？不过是基甸的儿子罢了！西布勒也不过是他的助手。我们为什么要服事他呢？你们要效忠你们的祖先哈抹，他建立了你们这一族！
【KJV】And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?
【NIV】Then Gaal son of Ebed said, "Who is Abimelech, and who is Shechem, that we should be subject to him? Isn't he Jerub-Baal's son, and isn't Zebul his deputy? Serve the men of Hamor, Shechem's father! Why should we serve Abimelech?
【BBE】And Gaal, the son of Ebed, said, Who is Abimelech and who is Shechem, that we are to be his servants? Is it not right for the son of Jerubbaal and Zebul his captain to be servants to the men of Hamor, the father of Shechem? But why are we to be his servants?
【ASV】And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve ye the men of Hamor the father of Shechem: but why should we serve him?
29 【和合本】惟愿这民归我的手下，我就除掉亚比米勒。”迦勒又对亚比米勒说：“增添你的军兵出来吧。”
【吕振中】巴不得这人民都交在我手中才好呢！我就把亚比米勒除掉。”我倒要对（传统∶他对）亚比米勒说∶“加多你的军队出来吧！”
【思高本】恨不得这百姓交于我手中，好把阿彼默肋客除掉。我要对阿彼默肋客说：增派你的军队出征罢！”
【现代本】我希望由我来领导这民！我要除掉亚比米勒！我要告诉他（希伯来文是：他说）：‘增派你的军队，出来打仗吧！’”
【KJV】And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
【NIV】If only this people were under my command! Then I would get rid of him. I would say to Abimelech, 'Call out your whole army!' "
【BBE】If only I had authority over this people! I would put Abimelech out of the way, and I would say to Abimelech, Make your army strong, and come out.
【ASV】And would that this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
30 【和合本】邑宰西布勒听见以别的儿子迦勒的话，就发怒，
【吕振中】那城的市长西布勒听见以别的儿子迦阿勒的话，就发怒。
【思高本】则步耳城尉听到厄贝得的儿子加阿耳的话，大发忿怒，
【现代本】示剑城的首领西布勒听到迦勒的话，非常生气。
【KJV】And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
【NIV】When Zebul the governor of the city heard what Gaal son of Ebed said, he was very angry.
【BBE】Now Zebul, the ruler of the town, hearing what Gaal, the son of Ebed, had said, was moved to wrath.
【ASV】And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
31 【和合本】悄悄地打发人去见亚比米勒，说：“以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
【吕振中】打发了使者到亚鲁玛（传统∶多玛珥）去见亚比米勒，说∶“注意吧，以别的儿子迦阿勒和他族弟兄到了示剑了；可要注意，他们正在煽动那城来害你呢。
【思高本】遂打发使者去见在阿鲁玛的阿彼默肋客说：“看，厄贝得的儿子加阿耳和他的同族人，来到舍根，挑唆全城反叛你。
【现代本】他派使者到亚鲁玛向亚比米勒报告：“以别的儿子迦勒和他的兄弟来到示剑，煽动城里的人反对你。
【KJV】And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.
【NIV】Under cover he sent messengers to Abimelech, saying, "Gaal son of Ebed and his brothers have come to Shechem and are stirring up the city against you.
【BBE】And he sent to Abimelech at Arumah, saying, See, Gaal, the son of Ebed, and his brothers have come to Shechem, and they are working up the town against you.
【ASV】And he sent messengers unto Abimelech craftily, saying, Behold, Gaal the son of Ebed and his brethren are come to Shechem; and, behold, they constrain the city to take part against thee.
32 【和合本】现在你和跟随你的人今夜起来，在田间埋伏。
【吕振中】现在你要起来，你和跟随你的人今夜起来，在野外埋伏着。
【思高本】所以现在你和跟随你的人夜要起来，埋伏在田野间，
【现代本】所以，你要趁着夜间率领部下埋伏在郊外，
【KJV】Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:
【NIV】Now then, during the night you and your men should come and lie in wait in the fields.
【BBE】So now, get up by night, you and your people, and keep watch in the field secretly;
【ASV】Now therefore, up by night, thou and the people that are with thee, and lie in wait in the field:
33 【和合本】到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而做。”
【吕振中】到了早晨，日头一出，你就起来，突然冲出来攻城；可要注意，迦阿勒和跟随他的人出来攻击你的时候，你手碰到什么，就拿什么对付他。”
【思高本】明天早晨太阳一出来，就攻城。当他和随从他的人出来抵抗你时，你看看怎样好，就怎样对付他。”
【现代本】明天早上，天一亮你就突袭这城。迦勒和他的群众出来迎战的时候，你要用全部的军力痛击他！”
【KJV】And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.
【NIV】In the morning at sunrise, advance against the city. When Gaal and his men come out against you, do whatever your hand finds to do."
【BBE】And in the morning, when the sun is up, get up early and make a rush on the town; and when he and his people come out against you, do to them whatever you have a chance to do.
【ASV】and it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and rush upon the city; and, behold, when he and the people that are with him come out against thee, then mayest thou do to them as thou shalt find occasion.
34 【和合本】于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。
【吕振中】于是亚比米勒和跟随他的众人夜间起来，分为四队，埋伏等候着示剑人。
【思高本】阿彼默肋客遂同所有跟随他的人夜间起身，分作四队，对着舍根设下埋伏。
【现代本】于是，亚比米勒趁着夜间率领部下，分成四队，埋伏在示剑郊外。
【KJV】And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
【NIV】So Abimelech and all his troops set out by night and took up concealed positions near Shechem in four companies.
【BBE】So Abimelech and the people with him got up by night, in four bands, to make a surprise attack on Shechem.
【ASV】And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
35 【和合本】以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。
【吕振中】以别的儿子迦阿勒出去，站在城门口；亚比米勒和跟随他的众人从埋伏的地方起来。
【思高本】当厄贝得的儿子加阿耳出来，站在城门口时，阿彼默肋客便与随从他的人从埋伏的地方出来，
【现代本】亚比米勒和他的部下一看见迦勒出来，站在城门，他们就从埋伏的地方出来。
【KJV】And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.
【NIV】Now Gaal son of Ebed had gone out and was standing at the entrance to the city gate just as Abimelech and his soldiers came out from their hiding place.
【BBE】And Gaal, the son of Ebed, went out, and took his place at the doorway into the town; then Abimelech and his people got up from the place where they had been waiting.
【ASV】And Gaal the son of Ebed went out, and stood in the entrance of the gate of the city: and Abimelech rose up, and the people that were with him, from the ambushment.
36 【和合本】迦勒看见那些人，就对西布勒说：“看哪，有人从山顶上下来了。”西布勒说：“你看见山的影子，以为是人。”
【吕振中】迦阿勒看见那些人，就对西布勒说∶“看哪，有人从山顶上下来呢！”西布勒对他说∶“你看见山的影儿好像人呢。”
【思高本】加阿耳一见这些人就对则步耳说：“看，有人从山顶下来！”则步耳回答他说：“你看见山影，误以为是人！”
【现代本】迦勒看到了，对西布勒说：“你看，有人从山上下来了！”西布勒回答：“那不是人；你把山的阴影看作人啦！”
【KJV】And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
【NIV】When Gaal saw them, he said to Zebul, "Look, people are coming down from the tops of the mountains!" Zebul replied, "You mistake the shadows of the mountains for men."
【BBE】And when Gaal saw the people, he said to Zebul, See! people are coming down from the tops of the mountains. And Zebul said to him, You see the shade of the mountains like men.
【ASV】And when Gaal saw the people, he said to Zebul, Behold, there come people down from the tops of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
37 【和合本】迦勒又说：“看哪，有人从高处下来，又有一队从米恶尼尼 橡树的路上而来。”
【吕振中】迦阿勒又说∶“看哪，有人从地脐附近下来，又有一队从算命者笃耨香树路向来呢。”
【思高本】加阿耳接着又说：“看，有人从高地出来，又有一队沿巫士橡树道上前来。”
【现代本】迦勒又说：“你看，有人从山岭中间下来了；另有一队从‘占卜橡树’那条路过来！”
【KJV】And Gaal spake again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.
【NIV】But Gaal spoke up again: "Look, people are coming down from the center of the land, and a company is coming from the direction of the soothsayers' tree."
【BBE】And Gaal said again, See! people are coming down from the middle of the land, and one band is coming by way of the oak-tree of the Seers.
【ASV】And Gaal spake again and said, See, there come people down by the middle of the land, and one company cometh by the way of the oak of Meonenim.
38 【和合本】西布勒对他说：“你曾说，亚比米勒是谁，叫我们服事他？你所夸的口在哪里呢？这不是你所藐视的民吗？你现在出去，与他们交战吧！”
【吕振中】西布勒对他说∶“你曾经说∶‘亚比米勒是谁，我们该服事他呀？’你那说这话的咀在哪里？这不是你所鄙视的人吗？你现在出去，和他们交战呀。”
【思高本】则步耳对他说：“现在你的口在那？不是你曾说过：阿彼默肋客是谁，要我们服侍他？这不是你所轻视的人吗？现在请你出去攻打他罢！”
【现代本】西布勒对他说：“你不是大吹大擂吗？你说过我们何必服事亚比米勒；这些人就是你所辱过的。现在，你出去迎战吧！”
【KJV】Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.
【NIV】Then Zebul said to him, "Where is your big talk now, you who said, 'Who is Abimelech that we should be subject to him?' Aren't these the men you ridiculed? Go out and fight them!"
【BBE】Then Zebul said to him, Now where is your loud talk when you said, Who is Abimelech that we are to be his servants? Is this not the people whom you were rating so low? Go out now, and make war on them.
【ASV】Then said Zebul unto him, Where is now thy mouth, that thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out now, I pray, and fight with them.
39 【和合本】于是迦勒率领示剑人出去，与亚比米勒交战。
【吕振中】于是迦阿勒率领了示剑公民出去、和亚比米勒交战。
【思高本】加阿耳就在舍根公民之前出去，攻打阿彼默肋客；
【现代本】于是迦勒率领示剑人出去跟亚比米勒交战。
【KJV】And Gaal went out before the men of Shechem, and fought with Abimelech.
【NIV】So Gaal led out the citizens of Shechem and fought Abimelech.
【BBE】So Gaal went out at the head of the townsmen of Shechem and made war on Abimelech.
【ASV】And Gaal went out before the men of Shechem, and fought with Abimelech.
40 【和合本】亚比米勒追赶迦勒；迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。
【吕振中】亚比米勒追赶着迦阿勒；迦阿勒在他面前逃跑、直到城门口，被刺伤仆倒的很多。
【思高本】可是阿彼默肋客一追击他，他就在他面前逃跑了；直到城门有许多伤亡的人。
【现代本】亚比米勒追击迦勒，迦勒逃跑了；伤亡的人很多，甚至堆满到城门口。
【KJV】And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.
【NIV】Abimelech chased him, and many fell wounded in the flight-all the way to the entrance to the gate.
【BBE】And Abimelech went after him and he went in flight before him; and a great number were falling by the sword all the way up to the town.
【ASV】And Abimelech chased him, and he fled before him, and there fell many wounded, even unto the entrance of the gate.
41 【和合本】亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。
【吕振中】亚比米勒住在亚鲁玛；西布勒把迦阿勒和他的族弟兄赶走，不准他们住在示剑。
【思高本】以后阿彼默肋客回到阿鲁玛；则步耳将加阿耳和他的同族人赶走，禁止他们住在舍根。
【现代本】亚比米勒住在亚鲁玛。西布勒把迦勒和他兄弟都赶出示剑，不准他们再住在那里。
【KJV】And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.
【NIV】Abimelech stayed in Arumah, and Zebul drove Gaal and his brothers out of Shechem.
【BBE】Then Abimelech went back to Arumah; and Zebul sent Gaal and his brothers away and would not let them go on living in Shechem.
【ASV】And Abimelech dwelt at Arumah: and Zebul drove out Gaal and his brethren, that they should not dwell in Shechem.
42 【和合本】次日，民出到田间，有人告诉亚比米勒；
【吕振中】第二天，众民出阵到野外；有人告诉亚比米勒。
【思高本】第二天早晨，人民到田野去，有人告诉了阿彼默肋客，
【现代本】第二天，亚比米勒发现示剑人计划移到郊外，
【KJV】And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
【NIV】The next day the people of Shechem went out to the fields, and this was reported to Abimelech.
【BBE】Now the day after, the people went out into the fields; and news of it came to Abimelech.
【ASV】And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
43 【和合本】他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。
【吕振中】亚比米勒就把他的人分作三队，埋伏在野外；他在那里看望着；忽见有人从城里出来，他就起来攻打他们，击杀他们。
【思高本】他于是把自己的人分作叁队，叫他们埋伏在田间；他自己窥望，当他看见百姓从城出来，就冲过去，击杀了他们；
【现代本】他就把部下分成三队，埋伏在郊外。他一看见民众离开城里，就从埋伏的地方出来，杀了他们。
【KJV】And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.
【NIV】So he took his men, divided them into three companies and set an ambush in the fields. When he saw the people coming out of the city, he rose to attack them.
【BBE】And he took his people, separating them into three bands, and was waiting secretly in the field; and when he saw the people coming out of the town, he went up and made an attack on them.
【ASV】And he took the people, and divided them into three companies, and laid wait in the field; and he looked, and, behold, the people came forth out of the city; And he rose up against them, and smote them.
44 【和合本】亚比米勒和跟随他的一队向前闯去，站在城门口；那两队直闯到田间，击杀了众人。
【吕振中】亚比米勒和跟随他的一队突然冲出来，去站在城门口；那两队也突然冲出来攻打野外的众人，击杀他们。
【思高本】当时阿彼默肋客与跟随他的军队冲过去，把住城门口，而另两队冲向田间的众人，杀了他们。
【现代本】亚比米勒率领一队部下冲过去把守城门；另外两队冲到郊外，杀尽了郊外的民众。
【KJV】And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.
【NIV】Abimelech and the companies with him rushed forward to a position at the entrance to the city gate. Then two companies rushed upon those in the fields and struck them down.
【BBE】And Abimelech with his band made a rush, and took up their position at the doorway into the town; and the other two bands made a rush on all those who were in the fields, and overcame them.
【ASV】And Abimelech, and the companies that were with him, rushed forward, and stood in the entrance of the gate of the city: and the two companies rushed upon all that were in the field, and smote them.
45 【和合本】亚比米勒整天攻打城，将城夺取，杀了其中的居民，将城拆毁，撒上了盐。
【吕振中】那一天亚比米勒整天攻打那城，就把城攻取，杀了其中的人民；又把城拆毁，撒上了盐。
【思高本】那一天，阿彼默肋客整天攻打那城，把城攻下，杀了城中的居民，把城拆毁，撒上盐。
【现代本】亚比米勒打了一整天仗，终于把城攻下，杀了城里的居民，拆毁了那城，并且撒盐在地上。
【KJV】And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.
【NIV】All that day Abimelech pressed his attack against the city until he had captured it and killed its people. Then he destroyed the city and scattered salt over it.
【BBE】And all that day Abimelech was fighting against the town; and he took it, and put to death the people who were in it, and had the town pulled down and covered with salt.
【ASV】And Abimelech fought against the city all that day; and he took the city, and slew the people that were therein: and he beat down the city, and sowed it with salt.
46 【和合本】示剑楼的人听见了，就躲入巴力比利土庙的卫所。
【吕振中】示剑谯楼的众公民听见了，就进伊勒比利土庙的一间地下室。
【思高本】舍根碉堡的人听见此事，就躲到巴耳贝黎特庙的地穴。
【现代本】在示剑城堡里的首领听到这事，就躲进巴力比利土庙里的地穴里。
【KJV】And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.
【NIV】On hearing this, the citizens in the tower of Shechem went into the stronghold of the temple of El-Berith.
【BBE】Then all the townsmen of the tower of Shechem, hearing of it, went into the inner room of the house of El-berith.
【ASV】And when all the men of the tower of Shechem heard thereof, they entered into the stronghold of the house of Elberith.
47 【和合本】有人告诉亚比米勒说：“示剑楼的人都聚在一处。”
【吕振中】有人告诉亚比米勒说示剑谯楼的众公民都集合在一处呢。
【思高本】有人告诉阿彼默肋客，人民都聚集在舍根碉堡内。
【现代本】有人把这事告诉亚比米勒，
【KJV】And it was told Abimelech, that all the men of the tower of Shechem were gathered together.
【NIV】When Abimelech heard that they had assembled there,
【BBE】And word was given to Abimelech that all the men of the tower of Shechem were there together.
【ASV】And it was told Abimelech that all the men of the tower of Shechem were gathered together.
48 【和合本】亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说：“你们看我所行的，也当赶紧照样行。”
【吕振中】亚比米勒就上撒们山，他和跟随他的人都上去；亚比米勒手里拿着斧子，砍下一根树枝，拿起来放在肩膀上，对跟随他的人说∶“你们看我作什么，你们也要赶快照样作。”
【思高本】阿彼默肋客和跟随他的人就上了匝耳孟山；阿彼默肋客手拿着一把斧头，砍了一根树枝，拿起来放在肩上，然后向跟随他的人说：“你们看我作什么，你们也赶快照样去作！”
【现代本】他就带部下到撒们山去。他拿一把斧子砍下一根大树枝，扛在肩上；他也叫部下赶紧照着做。
【KJV】And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
【NIV】he and all his men went up Mount Zalmon. He took an ax and cut off some branches, which he lifted to his shoulders. He ordered the men with him, "Quick! Do what you have seen me do!"
【BBE】Then Abimelech went up to Mount Zalmon, with all his people; and Abimelech took an axe in his hand and, cutting down branches of trees, took them and put them on his back. And he said to the people who were with him, Be quick and do as you have seen me do.
【ASV】And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it up, and laid it on his shoulder: and he said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
49 【和合本】众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。
【吕振中】于是众人也各砍下一根，跟着亚比米勒，把树枝往地下室四围堆，放火烧了地下室里的人，以致示剑谯楼的人都死了，男女约有一千。
【思高本】于是众人都各砍了根树枝，随着阿彼默肋客把树枝堆在地穴上，在地穴上点了火，于是舍根碉堡所有的人都死了，男女约有一千人。
【现代本】于是每个人都砍下一根大树枝，跟着亚比米勒，把树枝堆在地穴周围。他们放火烧地穴，里面的人都烧死了，男女约有一千人。
【KJV】And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
【NIV】So all the men cut branches and followed Abimelech. They piled them against the stronghold and set it on fire over the people inside. So all the people in the tower of Shechem, about a thousand men and women, also died.
【BBE】So all the people got branches, every man cutting down a branch, and they went with Abimelech at their head and, massing the branches against the inner room, put fire to the room over them; so all those who were in the tower of Shechem, about a thousand men and women, were burned to death with it.
【ASV】And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the stronghold, and set the stronghold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
50 【和合本】亚比米勒到提备斯，向提备斯安营，就攻取了那城。
【吕振中】亚比米勒到提备斯，对提备斯扎营，就攻取了那城。
【思高本】此后阿彼默肋客往特贝兹去，安营攻打特贝兹，也占据了那城。
【现代本】接着，亚比米勒到提备斯，围攻那城，攻下了城。
【KJV】Then went Abimelech to Thebez, and encamped against Thebez, and took it.
【NIV】Next Abimelech went to Thebez and besieged it and captured it.
【BBE】Then Abimelech went to Thebez, and put his army in position against Thebez and took it.
【ASV】Then went Abimelech to Thebez, and encamped against Thebez, and took it.
51 【和合本】城中有一座坚固的楼；城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。
【吕振中】城中有一座坚固的谯楼；那城的众公民、男男女女、都逃到那里，关上门，上了谯楼的房顶。
【思高本】在那城中有一座坚固的城堡，该城所有的公民，男男女女都跑到那躲避，关上门，上到碉堡顶上。
【现代本】那里有一座坚固的塔；城里所有的人，无论男女或首领，都逃进塔里。他们把门关好，跑到屋顶。
【KJV】But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.
【NIV】Inside the city, however, was a strong tower, to which all the men and women-all the people of the city-fled. They locked themselves in and climbed up on the tower roof.
【BBE】But in the middle of the town there was a strong tower, to which all the men and women of the town went in flight and, shutting themselves in, went up to the roof of the tower.
【ASV】But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut themselves in, and gat them up to the roof of the tower.
52 【和合本】亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。
【吕振中】以色列人见亚比米勒死了，便各往自己的地方去了。
【思高本】阿彼默肋客来到碉堡前攻打；当他走近碉堡门口，要放火焚烧时，
【现代本】亚比米勒攻击这塔，走近门口放火烧塔。
【KJV】And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.
【NIV】Abimelech went to the tower and stormed it. But as he approached the entrance to the tower to set it on fire,
【BBE】And Abimelech came to the tower and made an attack on it, and got near to the door of the tower for the purpose of firing it.
【ASV】And Abimelech came unto the tower, and fought against it, and drew near unto the door of the tower to burn it with fire.
53 【和合本】有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
【吕振中】有一个妇人把一块上磨石丢在亚比米勒的头上，正压破了他的头盖骨。
【思高本】有一个妇人抛下了一块磨石，正落在阿彼默肋客头上，打碎了他的头盖骨。
【现代本】有一个女人丢下一块大磨石，打在他的头上，打破了他的头盖骨；
【KJV】And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.
【NIV】a woman dropped an upper millstone on his head and cracked his skull.
【BBE】But a certain woman sent a great stone, such as is used for crushing grain, on to the head of Abimelech, cracking the bone.
【ASV】And a certain woman cast an upper millstone upon Abimelech's head, and brake his skull.
54 【和合本】他就急忙喊叫拿他兵器的少年人，对他说：“拔出你的刀来，杀了我吧！免得人议论我说，他为一个妇人所杀。”于是少年人把他刺透，他就死了。
【吕振中】他急忙喊叫拿军器的青年护兵，对他说∶“拔刀杀死我吧！免得有人议论我说∶‘是个妇人杀了我的。’”于是他的青年护兵把他一刺，他就死了。
【思高本】他急忙喊叫替他执戟的少年，向他说：“拔出你的刀杀了我罢！免得人讲论我说：一个女子杀了他！”那少年就用刀刺死了他。
【现代本】他急忙叫那替他拿武器的年轻侍从来，对他说：“拔刀杀我吧！我不要人说我是被一个女人杀死的。”于是那年轻侍从一刀刺他，他就死了。
【KJV】Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died.
【NIV】Hurriedly he called to his armor-bearer, "Draw your sword and kill me, so that they can't say, 'A woman killed him.' " So his servant ran him through, and he died.
【BBE】Then quickly crying out to his body-servant, he said to him, Take out your sword and put an end to me straight away, so that men may not say of me, His death was the work of a woman. So the young man put his sword through him, causing his death.
【ASV】Then he called hastily unto the young man his armorbearer, and said unto him, Draw thy sword, and kill me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.
55 【和合本】以色列人见亚比米勒死了，便各回自己的地方去了。
【吕振中】以色列人见亚比米勒死了，便各住自己的地方去了。
【思高本】以色列人一见阿彼默肋客死了，各回了本家。
【现代本】以色列人看见亚比米勒死了，就都回家去。
【KJV】And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
【NIV】When the Israelites saw that Abimelech was dead, they went home.
【BBE】And when the men of Israel saw that Abimelech was dead, they went away, every man to his place.
【ASV】And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
56 【和合本】这样，上帝报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。
【吕振中】这样，上帝报应了亚比米勒向他父亲所行的坏事，因为他杀了他的弟兄七十个人；
【思高本】于是天主报复了阿彼默肋客对他父亲所行的恶事，因为他杀了自己的七十个兄弟；
【现代本】这样，上帝报应了亚比米勒对他父亲所做的恶事，因为他杀害了自己的兄弟七十个人。
【KJV】Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:
【NIV】Thus God repaid the wickedness that Abimelech had done to his father by murdering his seventy brothers.
【BBE】In this way Abimelech was rewarded by God for the evil he had done to his father in putting his seventy brothers to death;
【ASV】Thus God requited the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren;
57 【和合本】示剑人的一切恶，上帝也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。
【吕振中】上帝也将示剑人一切坏事都报应在他们头上；而耶路巴力的儿子约坦的咒诅也归到他们身上。
【思高本】并且天主也把舍根人的一切恶行归在他们自己的头上：这样耶鲁巴耳的儿子约堂的诅咒，也应验在他们身上。
【现代本】上帝也使示剑人为自己的罪恶受尽痛苦；基甸的儿子约坦咒他们的话也实现了。
【KJV】And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.
【NIV】God also made the men of Shechem pay for all their wickedness. The curse of Jotham son of Jerub-Baal came on them.
【BBE】And God sent back on to the heads of the men of Shechem all the evil they had done, and the curse of Jotham, the son of Jerubbaal, came on them.
【ASV】and all the wickedness of the men of Shechem did God requite upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.


第 1 章

以利米勒全家迁往摩押
1 【和合本】当士师秉政的时候，国中遭遇饥荒。在犹大、伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。
【吕振中】当士师执政的日子、犹大地闹饥荒；有一个人从犹大伯利恒往摩押乡间去寄居；他和他妻子跟两个儿子一同去。
【思高本】当民长执政时代，国内发生了荒。有个人带了他的妻子和两个儿子，从犹大白冷到摩阿布乡间去侨居。
【现代本】很久以前，在士师治理以色列的那段时期，地方上发生了饥荒。
【KJV】Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.
【NIV】In the days when the judges ruled, there was a famine in the land, and a man from Bethlehem in Judah, together with his wife and two sons, went to live for a while in the country of Moab.
【BBE】Now there came a time, in the days of the judges, when there was no food in the land. And a certain man went from Beth-lehem-judah, he and his wife and his two sons, to make a living-place in the country of Moab.
【ASV】And it came to pass in the days when the judges judged, that there was a famine in the land. And a certain man of Bethlehem-judah went to sojourn in the country of Moab, he, and his wife, and his two sons.
2 【和合本】这人名叫以利米勒，他的妻名叫拿俄米；他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大 伯利恒的以法他人。他们到了摩押地，就住在那里。
【吕振中】这人名叫以利米勒，他妻子名叫拿俄米，他那两个儿子名叫玛伦基连；都是犹大伯利恒的以法他人；他们到了摩押乡间，就住在那里。
【思高本】这人名叫厄里默肋客，他的妻子名叫纳敖米，他的两个儿子：一个名叫玛赫隆，一个名叫基肋雍，是犹大白冷厄弗辣大人。他们到了摩阿布乡间，就住在那。
【现代本】有一个以法他族人，名叫以利米勒，原住在犹大的伯利恒；他带着妻子拿娥美和两个儿子──玛伦和基连，一起到摩押国，暂时住在那里。他们在那里的时候，
【KJV】And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.
【NIV】The man's name was Elimelech, his wife's name Naomi, and the names of his two sons were Mahlon and Kilion. They were Ephrathites from Bethlehem, Judah. And they went to Moab and lived there.
【BBE】And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Beth-lehem-judah. And they came into the country of Moab, and were there for some time.
【ASV】And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehem-judah. And they came into the country of Moab, and continued there.
3 【和合本】后来拿俄米的丈夫以利米勒死了，剩下妇人和他两个儿子。
【吕振中】后来拿俄米的丈夫以利米勒死了，剩下妇人和那两个儿子。
【思高本】后来纳敖米的丈夫厄里默肋客死了，留下了她和她的两个儿子。
【现代本】以利米勒死了，留下拿娥美和她两个儿子；
【KJV】And Elimelech Naomi's husband died; and she was left, and her two sons.
【NIV】Now Elimelech, Naomi's husband, died, and she was left with her two sons.
【BBE】And Elimelech, Naomi's husband, came to his end; and only her two sons were with her.
【ASV】And Elimelech, Naomi's husband, died; and she was left, and her two sons.
4 【和合本】这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
【吕振中】这两个儿子娶了摩押的女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
【思高本】他们都娶了摩阿布女子为妻：一个名叫敖尔帕，一个名叫卢德；他们在那大约住了十年。
【现代本】这两个儿子娶了摩押地方的女孩子──娥珥巴和路得。大约十年后，
【KJV】And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.
【NIV】They married Moabite women, one named Orpah and the other Ruth. After they had lived there about ten years,
【BBE】And they took two women of Moab as their wives: the name of the one was Orpah, and the name of the other Ruth; and they went on living there for about ten years.
【ASV】And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelt there about ten years.
5 【和合本】玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。
【吕振中】玛伦和基连二人也都死了，剩下那妇人、没有儿子，也没有丈夫。
【思高本】玛赫隆和基肋雍二人也相继去世，只剩下了那妇人，没有儿子，也没有丈夫。
【现代本】玛伦和基连也死了，留下拿娥美，没有丈夫，也没有儿子。
【KJV】And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.
【NIV】both Mahlon and Kilion also died, and Naomi was left without her two sons and her husband.
【BBE】And Mahlon and Chilion came to their end; and the woman was without her two sons and her husband.
【ASV】And Mahlon and Chilion died both of them; and the woman was left of her two children and of her husband.

拿俄米和路得回伯利恒
6 【和合本】她就与两个儿妇起身，要从摩押地归回；因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。
【吕振中】她就和那两个儿媳妇起身，要从摩押乡间回来，因为她在摩押乡间听说永恒主怎样眷顾了他的人民，赐粮食给他们。
【思高本】于是她便与她的两个儿媳打算从摩阿布乡间起程回家，因为她在摩阿布乡间听说天主垂顾了他的百姓，赐给了他们食粮。
【现代本】拿娥美还住在摩押的时候，听说上主赐福给他的子民，已经使他们有好收成，就要跟两个媳妇离开摩押回本土去。
【KJV】Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.
【NIV】When she heard in Moab that the Lord had come to the aid of his people by providing food for them, Naomi and her daughters-in-law prepared to return home from there.
【BBE】So she and her daughters-in-law got ready to go back from the country of Moab, for news had come to her in the country of Moab that the Lord, in mercy for his people, had given them food.
【ASV】Then she arose with her daughters-in-law, that she might return from the country of Moab: for she had heard in the country of Moab how that Jehovah had visited his people in giving them bread.
7 【和合本】于是她和两个儿妇起行离开所住的地方，要回犹大地去。
【吕振中】于是她从她所住的地方出发，两个儿媳妇和她同行；她们便走上了路、要回犹大地来。
【思高本】当她和她的两个儿媳，要从寄居的地方出发，取道回犹大故乡的时候，
【现代本】她们一起动身回犹大，但是在路上，
【KJV】Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.
【NIV】With her two daughters-in-law she left the place where she had been living and set out on the road that would take them back to the land of Judah.
【BBE】And she went out of the place where she was, and her two daughters-in-law with her; and they went on their way to go back to the land of Judah.
【ASV】And she went forth out of the place where she was, and her two daughters-in-law with her; and they went on the way to return unto the land of Judah.
8 【和合本】拿俄米对两个儿妇说：“你们各人回娘家去吧。愿耶和华恩待你们，象你们恩待已死的人与我一样！
【吕振中】拿俄米对两个儿媳妇说∶“去吧，你们各回娘家去！愿永恒主恩待你们，像你们待已死者和我一样。
【思高本】纳敖米就对她的两个儿媳说：“你们去罢！各自回娘家去！愿上主恩待你们，如同你们待了死者和我一样。
【现代本】拿娥美对两个媳妇说：“你们各自回娘家去吧！愿上主以仁慈待你们，像你们善待了我和已故的人一样。
【KJV】And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.
【NIV】Then Naomi said to her two daughters-in-law, "Go back, each of you, to your mother's home. May the Lord show kindness to you, as you have shown to your dead and to me.
【BBE】And Naomi said to her two daughters-in-law, Go back to your mothers' houses: may the Lord be good to you as you have been good to the dead and to me:
【ASV】And Naomi said unto her two daughters-in-law, Go, return each of you to her mother's house: Jehovah deal kindly with you, as ye have dealt with the dead, and with me.
9 【和合本】愿耶和华使你们各在新夫家中得平安！”于是拿俄米与她们亲嘴。她们就放声而哭，
【吕振中】愿永恒主使你们在新丈夫家中各得安身。”于是和她们亲咀，她们就放声而哭，
【思高本】愿上主赐你们在新夫家，各得安身！”于是就吻了她们；她们便放声大哭，
【现代本】愿上主使你们两人有机会再结婚，都有归宿。”于是，拿娥美吻别她们。两个媳妇就放声大哭，
【KJV】The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.
【NIV】May the Lord grant that each of you will find rest in the home of another husband." Then she kissed them and they wept aloud
【BBE】May the Lord give you rest in the houses of your husbands. Then she gave them a kiss; and they were weeping bitterly.
【ASV】Jehovah grant you that ye may find rest, each of you in the house of her husband. Then she kissed them, and they lifted up their voice, and wept.
10 【和合本】说：“不然，我们必与你一同回你本国去。”
【吕振中】对她说∶“不，我们一定要同你回你族人那里去。”
【思高本】向她说：“我们要同你回到你的民族中去。”
【现代本】对拿娥美说：“不！我们要跟你回到你本族的人那里去。”
【KJV】And they said unto her, Surely we will return with thee unto thy people.
【NIV】and said to her, "We will go back with you to your people."
【BBE】And they said to her, No, but we will go back with you to your people.
【ASV】And they said unto her, Nay, but we will return with thee unto thy people.
11 【和合本】拿俄米说：“我女儿们哪，回去吧！为何要跟我去呢？我还能生子作你们的丈夫吗？
【吕振中】拿俄米说∶“我女儿们哪，回去吧！为什么要跟我去呢？难道我腹中还有儿子可以给你们做丈夫么？
【思高本】纳敖米回答说：“我的女儿，你们回去罢！为什么要跟我去呢？难道我还能怀妊生子给你们做丈夫吗？
【现代本】拿娥美说：“女儿啊，你们还是回去吧！为什么要跟我走呢？我还能再生儿子来作你们的丈夫吗？
【KJV】And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?
【NIV】But Naomi said, "Return home, my daughters. Why would you come with me? Am I going to have any more sons, who could become your husbands?
【BBE】But Naomi said, Go back, my daughters; why will you come with me? Have I more sons in my body, to become your husbands?
【ASV】And Naomi said, Turn again, my daughters: why will ye go with me? have I yet sons in my womb, that they may be your husbands?
12 【和合本】我女儿们哪，回去吧！我年纪老迈，不能再有丈夫；即或说，我还有指望，今夜有丈夫可以生子，
【吕振中】我女儿们哪，回去吧；我已经老了、不能再有丈夫。就使我说我还有希望今夜竟有丈夫，也竟能生儿子，
【思高本】我的女儿啊，你们回去罢！你们走罢！我已老了，不能再嫁人了；如说我尚又希望，今夜能嫁人，也怀妊生子，
【现代本】回去吧！我的女儿，走吧！我已经太老，不能再结婚了。就算我还有一点希望，能在今晚结婚，而且会生儿子，
【KJV】Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;
【NIV】Return home, my daughters; I am too old to have another husband. Even if I thought there was still hope for me-even if I had a husband tonight and then gave birth to sons-
【BBE】Go back, my daughters, and go on your way; I am so old now that I may not have another husband. If I said, I have hopes, if I had a husband tonight, and might have sons,
【ASV】Turn again, my daughters, go your way; for I am too old to have a husband. If I should say, I have hope, if I should even have a husband to-night, and should also bear sons;
13 【和合本】你们岂能等着他们长大呢？你们岂能等着他们不嫁别人呢？我女儿们哪，不要这样。我为你们的缘故甚是愁苦，因为耶和华伸手攻击我。”
【吕振中】难道你们就能等到他们长大么？难道你们就能闭关自守而不嫁人么？我女儿们哪，不要这样；为了你们的缘故、我苦极了，因为永恒主伸出手来打我。”
【思高本】你们又岂能等待他们长大，持身不嫁人？我的女儿啊！不要这样，有了你们我反而更苦，因为上主已伸出手来与我作对。”
【现代本】你们愿意等他们长大吗？你们能等着不去嫁别人吗？不！我的女儿，这是不可能的。上主惩罚了我；我很为你们难过（或译：我为你们的遭遇而难受或我比你们命苦啊）。”
【KJV】Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.
【NIV】would you wait until they grew up? Would you remain unmarried for them? No, my daughters. It is more bitter for me than for you, because the Lord 's hand has gone out against me!"
【BBE】Would you keep yourselves till they were old enough? would you keep from having husbands for them? No, my daughters; but I am very sad for you that the hand of the Lord is against me.
【ASV】would ye therefore tarry till they were grown? would ye therefore stay from having husbands? nay, my daughters, for it grieveth me much for your sakes, for the hand of Jehovah is gone forth against me.
14 【和合本】两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。
【吕振中】两个儿媳妇又放声而哭；俄珥巴与婆婆亲咀而别，路得却紧跟着婆婆。
【思高本】她们于是又放声大哭。敖尔帕吻了自己的婆婆，便回自己的家乡去了；卢德对婆母仍依依不舍。
【现代本】她们又哭了起来。娥珥巴吻别她的婆婆，回娘家去了。但是路得还是舍不得离去。
【KJV】And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.
【NIV】At this they wept again. Then Orpah kissed her mother-in-law good-by, but Ruth clung to her.
【BBE】Then again they were weeping; and Orpah gave her mother-in-law a kiss, but Ruth would not be parted from her.
【ASV】And they lifted up their voice, and wept again: and Orpah kissed her mother-in-law, but Ruth clave unto her.
15 【和合本】拿俄米说：“看哪，你嫂子已经回她本国和她所拜的神那里去了，你也跟着你嫂子回去吧！”
【吕振中】拿俄米说∶“看哪，你嫂子已经回她族人和她所拜的神那里去了；你也跟着你嫂子回去吧。”
【思高本】纳敖米向她说：“看，你的嫂子已回她民族和她的神那去了，你也跟你的嫂子回去罢！”
【现代本】拿娥美对她说：“路得，你嫂嫂已经回她本族的人和她的神（或译：诸神明）那里去了。你也跟她回去吧！”
【KJV】And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.
【NIV】Look," said Naomi, "your sister-in-law is going back to her people and her gods. Go back with her."
【BBE】And Naomi said, See, your sister-in-law has gone back to her people and to her gods: go back after your sister-in-law.
【ASV】And she said, Behold, thy sister-in-law is gone back unto her people, and unto her god: return thou after thy sister-in-law.
16 【和合本】路得说：“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的上帝就是我的上帝。
【吕振中】路得说∶“不要催我离开你而回去、不跟着你；你往哪里去，我也往哪里去；你在哪里住宿，我也在哪里住宿；你的族人就是我的族人；你的上帝就是我的上帝；
【思高本】卢德答说：“请你别逼我离开你，而不跟你去。你到那去，我也要到那去；你住在那，我也住在那；你的民族，就是我的民族；你的天主，就是我的天主；
【现代本】可是路得说：“请不要叫我离开你。让我跟你一起去吧！你到哪里，我也到那里；你住哪里，我也住那里；你的民族就是我的民族；你的上帝就是我的上帝。
【KJV】And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:
【NIV】But Ruth replied, "Don't urge me to leave you or to turn back from you. Where you go I will go, and where you stay I will stay. Your people will be my people and your God my God.
【BBE】But Ruth said, Give up requesting me to go away from you, or to go back without you: for where you go I will go; and where you take your rest I will take my rest; your people will be my people, and your God my God.
【ASV】And Ruth said, Entreat me not to leave thee, and to return from following after thee, for whither thou goest, I will go; and where thou lodgest, I will lodge; thy people shall be my people, and thy God my God;
17 【和合本】你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离！不然，愿耶和华重重的降罚与我。”
【吕振中】你在哪里死，我也在哪里死，也埋葬在哪里；除了死以外，若有什么使你我相分离，愿永恒主这样惩罚我，并且加倍地惩罚。”
【思高本】你死在那，我也死在那，埋在那；若不是死使我与你分离，愿上主罚我，重重罚我！”
【现代本】你死在哪里，我也死在那里，葬在那里。除了死，任何事（或译：甚至死）都不能使我们分离！要是我背誓，愿上主重重地惩罚我。”
【KJV】Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.
【NIV】Where you die I will die, and there I will be buried. May the Lord deal with me, be it ever so severely, if anything but death separates you and me."
【BBE】Wherever death comes to you, death will come to me, and there will be my last resting-place; the Lord do so to me and more if we are parted by anything but death.
【ASV】where thou diest, will I die, and there will I be buried: Jehovah do so to me, and more also, if aught but death part thee and me.
18 【和合本】拿俄米见路得定意要跟随自己去，就不再劝她了。
【吕振中】拿俄米见路得坚决要跟自己去，就停止不对她说什么了。
【思高本】纳敖米见她执意要与自己同去，就不再劝阻她了。
【现代本】拿娥美见路得坚决要跟自己走，也就不再劝阻她了。
【KJV】When she saw that she was stedfastly minded to go with her, then she left speaking unto her.
【NIV】When Naomi realized that Ruth was determined to go with her, she stopped urging her.
【BBE】And when she saw that Ruth was strong in her purpose to go with her she said no more.
【ASV】And when she saw that she was stedfastly minded to go with her, she left off speaking unto her.
19 【和合本】于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说：“这是拿俄米吗？”
【吕振中】于是二人同行，来到伯利恒。她们到了伯利恒，全城都因他们而震动起来；妇女们说∶“这是拿俄米么？”
【思高本】于是二人同行，来到了白冷。她们一到了白冷，全城的人都为她们所惊动。妇女们惊问说：“这不是纳敖米吗？”
【现代本】她们一起走，到了伯利恒。她们到的时候，全城的人都很兴奋。妇女们惊叫说：“她真的是拿娥美吗？”
【KJV】So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?
【NIV】So the two women went on until they came to Bethlehem. When they arrived in Bethlehem, the whole town was stirred because of them, and the women exclaimed, "Can this be Naomi?"
【BBE】So the two of them went on till they came to Beth-lehem. And when they came to Beth-lehem all the town was moved about them, and they said, Is this Naomi?
【ASV】So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and the women said, Is this Naomi?
20 【和合本】拿俄米对他们说：“不要叫我拿俄米（就是甜的意思），要叫我玛拉（就是苦的意思），因为全能者使我受了大苦。
【吕振中】拿俄米对他们说∶“不要叫我拿俄米（即∶‘愉快’的意思），要叫我玛拉（即∶‘苦’的意思）；因为全能者使我苦极了。
【思高本】她向她们说：“你们不要叫我纳敖米，应叫我玛辣，因为全能者待我好苦！
【现代本】拿娥美说：“不要叫我拿娥美（希伯来文意思是：愉快），叫我玛拉（希伯来文意思是：痛苦）吧！因为全能的上帝使我命苦。
【KJV】And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.
【NIV】Don't call me Naomi, " she told them. "Call me Mara, because the Almighty has made my life very bitter.
【BBE】And she said to them, Do not let my name be Naomi, but Mara, for the Ruler of all has given me a bitter fate.
【ASV】And she said unto them, Call me not Naomi, call me Mara; for the Almighty hath dealt very bitterly with me.
21 【和合本】我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？”
【吕振中】我满满地出去，永恒主使我空空地回来；永恒主使我受苦（传统∶作证指责我），全能者降祸于我，你们为什么还叫我拿俄米呢？”
【思高本】我去时富足，如今上主却使我空空而回。上主责罚了我，全能者降祸于我，你们为什么还叫我纳敖米呢？”
【现代本】我出去的时候富足，回来的时候上主却使我空无一物。上主责罚我；全能者使我受苦。为什么还要叫我拿娥美呢？”
【KJV】I went out full and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?
【NIV】I went away full, but the Lord has brought me back empty. Why call me Naomi? The Lord has afflicted me; the Almighty has brought misfortune upon me."
【BBE】I went out full, and the Lord has sent me back again with nothing; why do you give me the name Naomi, seeing that the Lord has given witness against me, and the Ruler of all has sent sorrow on me?
【ASV】I went out full, and Jehovah hath brought me home again empty; why call ye me Naomi, seeing Jehovah hath testified against me, and the Almighty hath afflicted me?
22 【和合本】拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。
【吕振中】拿俄米回来，她的儿媳妇、摩押的女子路得、和她一同来，是从摩押乡间回来的。她们来到伯利恒、正是开始割大麦的时候。
【思高本】纳敖米同她的儿媳摩阿布女子卢德回来了，是从摩阿布乡间回来的。她们来到白冷，正是开始收大麦的时候。
【现代本】这就是拿娥美和她的摩押媳妇路得从摩押回来的经过。她们到达伯利恒，正是开始收割大麦的时候。
【KJV】So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.
【NIV】So Naomi returned from Moab accompanied by Ruth the Moabitess, her daughter-in-law, arriving in Bethlehem as the barley harvest was beginning.
【BBE】So Naomi came back out of the country of Moab, and Ruth the Moabitess, her daughter-in-law, with her; and they came to Beth-lehem in the first days of the grain-cutting.
【ASV】So Naomi returned, and Ruth the Moabitess, her daughter-in-law, with her, who returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.


第 2 章

路得在波阿斯田里拾麦穗
1 【和合本】拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。
【吕振中】拿俄米有个她丈夫的亲人，属以利米勒的家族，是个大有财力的人；他的名字叫波阿斯。
【思高本】纳敖米的丈夫厄里默肋客家族中有个亲人，是有钱有势的人，名叫波阿次。
【现代本】拿娥美有一个亲族，名叫波阿斯，既有钱又有地位，是她丈夫以利米勒的亲族。
【KJV】And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.
【NIV】Now Naomi had a relative on her husband's side, from the clan of Elimelech, a man of standing, whose name was Boaz.
【BBE】And Naomi had a relation of her husband, a man of wealth, of the family of Elimelech; and his name was Boaz.
【ASV】And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech, and his name was Boaz.
2 【和合本】摩押女子路得对拿俄米说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。”
【吕振中】摩押女子路得对拿俄米说∶“容我到田间去，我蒙谁赏脸，就在谁后边捡麦穗。”拿俄米说∶“我女儿阿，你只管去吧。”
【思高本】摩阿布女子卢德对纳敖米说：“让我到田去，我在谁眼中蒙恩，就在谁后面拾麦穗。”纳敖米答应她说：“我女，你去罢！”
【现代本】有一天，路得对拿娥美说：“让我到田里去捡人家掉落的麦穗，我一定会遇到一个肯善待我的人。”拿娥美说：“你去吧！女儿。”
【KJV】And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.
【NIV】And Ruth the Moabitess said to Naomi, "Let me go to the fields and pick up the leftover grain behind anyone in whose eyes I find favor." Naomi said to her, "Go ahead, my daughter."
【BBE】And Ruth the Moabitess said to Naomi, Now let me go into the field and take up the heads of grain after him in whose eyes I may have grace. And she said to her, Go, my daughter.
【ASV】And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean among the ears of grain after him in whose sight I shall find favor. And she said unto her, Go, my daughter.
3 【和合本】路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。
【吕振中】路得就去；既已到了，便跟着收割的人在田间捡穗子；她恰巧到了以利米勒本家族的人波阿斯的一份田地。
【思高本】她就去了，来到田间，在收割人的后面拾麦穗。可巧，她正来到了厄里默肋客家族人波阿次的田地。
【现代本】于是路得到田里去，跟在收割工人背后捡掉下的麦穗。正巧路得捡麦穗的这块田是波阿斯的。
【KJV】And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.
【NIV】So she went out and began to glean in the fields behind the harvesters. As it turned out, she found herself working in a field belonging to Boaz, who was from the clan of Elimelech.
【BBE】And she went, and came and took up the heads of grain in the field after the cutters; and by chance she went into that part of the field which was the property of Boaz, who was of the family of Elimelech.
【ASV】And she went, and came and gleaned in the field after the reapers: and her hap was to light on the portion of the field belonging unto Boaz, who was of the family of Elimelech.
4 【和合本】波阿斯正从伯利恒来，对收割的人说：“愿耶和华与你们同在！”他们回答说：“愿耶和华赐福与你！”
【吕振中】那时波阿斯刚从伯利恒来，对收割的人说∶“愿永恒主和你们同在”；他们回答他说∶“愿永恒主赐福与你。”
【思高本】当时波阿次也正从白冷来到，向收割的人说：“愿上主与你们同在！”他们回答他说：“愿上主祝福你！”
【现代本】不久，波阿斯从伯利恒来；他向收割工人问安说：“上主跟你们同在！”他们回答：“上主赐福给你！”
【KJV】And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.
【NIV】Just then Boaz arrived from Bethlehem and greeted the harvesters, "The Lord be with you!" "The Lord bless you!" they called back.
【BBE】And Boaz came from Beth-lehem, and said to the grain-cutters, The Lord be with you. And they made answer, The Lord give you his blessing.
【ASV】And, behold, Boaz came from Bethlehem, and said unto the reapers, Jehovah be with you. And they answered him, Jehovah bless thee.
5 【和合本】波阿斯问监管收割的仆人说：“那是谁家的女子？”
【吕振中】波阿斯问那管理收割人的僮仆说∶“那是谁家的女仆阿？”
【思高本】波阿次问监督收割的仆人说：“这是谁家的女子？”
【现代本】波阿斯问领班：“那是谁家的女孩子？”
【KJV】Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
【NIV】Boaz asked the foreman of his harvesters, "Whose young woman is that?"
【BBE】Then Boaz said to his servant who was in authority over the cutters, Whose girl is this?
【ASV】Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
6 【和合本】监管收割的仆人回答说：“是那摩押女子，跟随拿俄米从摩押地回来的。
【吕振中】那管理收割人的僮仆回答说∶“是个摩押少妇、同拿俄米从摩押乡间回来的。
【思高本】监督收割的仆人答说：“是那由摩阿布乡间与纳敖米归来的摩阿布女子。
【现代本】他回答：“她就是跟拿娥美从摩押回来的那个外国女子。
【KJV】And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
【NIV】The foreman replied, "She is the Moabitess who came back from Moab with Naomi.
【BBE】And the servant who was in authority over the cutters said, It is a Moabite girl who came back with Naomi out of the country of Moab;
【ASV】And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
7 【和合本】她说：‘请你容我跟着收割的人拾取打捆剩下的麦穗。’她从早晨直到如今，除了在屋子里坐一会儿，常在这里。”
【吕振中】她说∶‘请容我捡麦穗，跟着收割人后面、在禾捆中间拾取。’因此她就来、从早晨一直到现在，竟都没有歇一会儿呢。”
【思高本】她事先请求过：请让我在收割的人后面拾取麦穗。她来到这，从早晨到现在，从未休息片刻。”
【现代本】她要求我让她跟在工人后头捡麦穗。她一大早就开始工作，现在刚停下来，在凉棚下休息。”
【KJV】And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.
【NIV】She said, 'Please let me glean and gather among the sheaves behind the harvesters.' She went into the field and has worked steadily from morning till now, except for a short rest in the shelter."
【BBE】And she said to me, Let me come into the grain-field and take up the grain after the cutters. So she came, and has been here from morning till now, without resting even for a minute.
【ASV】And she said, Let me glean, I pray you, and gather after the reapers among the sheaves. So she came, and hath continued even from the morning until now, save that she tarried a little in the house.
8 【和合本】波阿斯对路得说：“女儿啊，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。
【吕振中】波阿斯对路得说∶“女儿阿，你听懂了没有？你不要往别的田地去捡穗子，也不要离开这里；总要在这里同我的女仆们在一起。
【思高本】波阿次对卢德说：“我女，你听我的话，你不要到别人的田去拾取，也不要离开这，要常同我的使女在一起。
【现代本】波阿斯就去对路得说：“听我说，小姑娘！你不用到别人田里去捡麦穗，就留在这里跟女工一起。
【KJV】Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:
【NIV】So Boaz said to Ruth, "My daughter, listen to me. Don't go and glean in another field and don't go away from here. Stay here with my servant girls.
【BBE】Then said Boaz to Ruth, Give ear to me, my daughter: do not go to take up the grain in another field, or go away from here, but keep here by my young women:
【ASV】Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither pass from hence, but abide here fast by my maidens.
9 【和合本】我的仆人在哪块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你；你若渴了，就可以到器皿那里喝仆人打来的水。”
【吕振中】你要注目我的仆人在哪块田地收割，你总要跟着女仆们到哪块田地去。我不是吩咐了僮仆们不可触犯着你么？你若渴了，尽可以到器皿那里去喝僮仆们打来的水。”
【思高本】你看仆人们在那块田收割，你就跟着去，我已吩咐了仆人们不要难为你。你渴了，可到水罐那去喝仆人打来的水。”
【现代本】看男工到哪里收割，你就跟着女工捡取。我已经吩咐我的男工不可欺负你。你渴了，就到水罐那里喝他们打来的水。”
【KJV】Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
【NIV】Watch the field where the men are harvesting, and follow along after the girls. I have told the men not to touch you. And whenever you are thirsty, go and get a drink from the water jars the men have filled."
【BBE】Keep your eyes on the field they are cutting, and go after them; have I not given orders to the young men not to put a hand on you? And when you are in need of drink go to the vessels and take of what the young men have put there.
【ASV】Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
10 【和合本】路得就俯伏在地叩拜，对他说：“我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”
【吕振中】路得就脸伏于地而叩拜，对他说∶“我凭什么蒙你赏脸，使得你注意到我这外籍人呢？”
【思高本】卢德遂俯首至地，向他下拜说：“我怎样竟蒙你如此垂青，眷顾我这外方的女子？”
【现代本】路得向波阿斯下拜，伏在地上，说：“你为什么待我这么好？这么关心我这一个外国人？”
【KJV】Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?
【NIV】At this, she bowed down with her face to the ground. She exclaimed, "Why have I found such favor in your eyes that you notice me-a foreigner?"
【BBE】Then she went down on her face to the earth, and said to him, Why have I grace in your eyes, that you give attention to me, seeing I am from a strange people?
【ASV】Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found favor in thy sight, that thou shouldest take knowledge of me, seeing I am a foreigner?
11 【和合本】波阿斯回答说：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。
【吕振中】波阿斯回答她说∶“自从你丈夫死后，你怎样待你婆婆，怎样离开你父母以及你出生之地，到这素不认识的族民中来∶这一切事、人都一一告诉我了。
【思高本】波阿次答覆她说：“自你丈夫死后，你怎样待了你的婆婆，以及你怎样离开了你的父母和故乡，来到这素不相识的民族中；这一切事，人家都一一告诉了我。
【现代本】波阿斯说：“你丈夫死后，你对婆婆的种种孝行，我都听见了。我知道你怎样离开了父母和自己的乡土，怎样来住在这一个陌生的民族中。
【KJV】And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.
【NIV】Boaz replied, "I've been told all about what you have done for your mother-in-law since the death of your husband-how you left your father and mother and your homeland and came to live with a people you did not know before.
【BBE】And Boaz answering said to her, I have had news of everything you have done for your mother-in-law after the death of your husband; how you went away from your father and mother and the land of your birth, and came to a people who are strange to you.
【ASV】And Boaz answered and said unto her, It hath fully been showed me, all that thou hast done unto thy mother-in-law since the death of thy husband; and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people that thou knewest not heretofore.
12 【和合本】愿耶和华照你所行的赏赐你。你来投靠耶和华以色列上帝的翅膀下，愿你满得他的赏赐。”
【吕振中】愿永恒主照你所行的赏报你；你来避难于永恒主以色列之上帝的翅膀下，愿你满得他的赏赐。”
【思高本】愿上主报答你的功德，愿你投奔于他翼下的上主，以色列的天主，赐与你的报答是丰富的！”
【现代本】愿上主照你所做的报答你。愿以色列的上帝──你所投靠的上主厚厚地赏赐你。”
【KJV】The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.
【NIV】May the Lord repay you for what you have done. May you be richly rewarded by the Lord , the God of Israel, under whose wings you have come to take refuge."
【BBE】The Lord give you a reward for what you have done, and may a full reward be given to you by the Lord, the God of Israel, under whose wings you have come to take cover.
【ASV】Jehovah recompense thy work, and a full reward be given thee of Jehovah, the God of Israel, under whose wings thou art come to take refuge.
13 【和合本】路得说：“我主啊，愿在你眼前蒙恩。我虽然不及你的一个使女，你还用慈爱的话安慰我的心。”
【吕振中】路得说∶“我主阿，但愿蒙你赏脸；我虽不及你的一个婢女，你还安慰我，还和你婢女谈心。”
【思高本】卢德答说：“我主，我连你的一个婢女都不如，竟在你眼蒙恩，你竟安慰我，对你的婢女说出这样动心的话！”
【现代本】路得回答：“先生，你对我真好（或译：求你善待我）！虽然我连作你的婢女也不配，你还这样用亲切的话安慰我。”
【KJV】Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.
【NIV】May I continue to find favor in your eyes, my lord," she said. "You have given me comfort and have spoken kindly to your servant-though I do not have the standing of one of your servant girls."
【BBE】Then she said, May I have grace in your eyes, my lord, for you have given me comfort, and you have said kind words to your servant, though I am not like one of your servants.
【ASV】Then she said, Let me find favor in thy sight, my lord, for that thou hast comforted me, and for that thou hast spoken kindly unto thy handmaid, though I be not as one of thy handmaidens.
14 【和合本】到了吃饭的时候，波阿斯对路得说：“你到这里来吃饼，将饼蘸在醋里。”路得就在收割的人旁边坐下；他们把烘了的穗子递给她。她吃饱了，还有余剩的。
【吕振中】到了吃饭的时候，波阿斯对路得说∶“你走进前到这里来吃饭，将你所擘的一点蘸在醋里。”路得就在收割的人旁边坐下；波阿斯把焙了的谷子递给她；她吃饱了，还有剩余的。
【思高本】到了吃饭的时候，波阿次对她说：“你上前来吃饼，将你的饼浸在酸酒。”她就坐在收割的人旁，波阿次递给了她烘焙的麦穗；她吃了，也吃饱了，还有剩下的。
【现代本】到了吃饭的时候，波阿斯对路得说：“来！吃一点麦饼，蘸着醋吃。”路得就跟工人们坐在一起。波阿斯递给她一些烤好的麦穗，她吃饱了，还有剩下的。
【KJV】And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.
【NIV】At mealtime Boaz said to her, "Come over here. Have some bread and dip it in the wine vinegar." When she sat down with the harvesters, he offered her some roasted grain. She ate all she wanted and had some left over.
【BBE】And at meal-time Boaz said to her, Come here, and take some of the bread, and put your bit into the wine. And she took her seat among the grain-cutters: and he gave her dry grain, and she took it, and there was more than enough for her meal.
【ASV】And at meal-time Boaz said unto her, Come hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers, and they reached her parched grain, and she did eat, and was sufficed, and left thereof.
15 【和合本】她起来又拾取麦穗，波阿斯吩咐仆人说：“她就是在捆中拾取麦穗，也可以容她，不可羞辱她；
【吕振中】她起来去捡麦穗，波阿斯吩咐僮仆们说∶“就使她在禾捆中捡，你们也要容她，不可侮辱她。
【思高本】当她起来再拾取麦穗的时候，波阿次吩咐他的仆人说：“就连她在麦捆中拾取，你们也不要为难她；
【现代本】在她离开又去捡麦穗的时候，波阿斯吩咐他的工人：“让她随便捡。就是从堆着的禾捆中去捡也不可为难她，
【KJV】And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:
【NIV】As she got up to glean, Boaz gave orders to his men, "Even if she gathers among the sheaves, don't embarrass her.
【BBE】And when she got ready to take up the grain, Boaz gave his young men orders, saying, Let her take it even from among the cut grain, and say nothing to her.
【ASV】And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not.
16 【和合本】并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。”
【吕振中】总要从捆把中给她抽出些来，留给她捡，不可叱吓她。”
【思高本】并且要从麦中，为她抽出些来，留下让她拾取，不要叱责她。”
【现代本】甚至要从扎好的禾捆中抽些出来，让她捡，不可责备她。”
【KJV】And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.
【NIV】Rather, pull out some stalks for her from the bundles and leave them for her to pick up, and don't rebuke her."
【BBE】And let some heads of grain be pulled out of what has been corded up, and dropped for her to take, and let no sharp word be said to her.
【ASV】And also pull out some for her from the bundles, and leave it, and let her glean, and rebuke her not.
17 【和合本】这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。
【吕振中】路得就这样在田间捡麦穗、直到晚上；她将所捡的打了，约有一伊法大麦。
【思高本】她在田间拾取麦穗，直到晚上，将所拾的打了约有一“厄法”大麦。
【现代本】路得就这样在田里捡麦穗，直到傍晚。她把捡来的麦穗打了出来，差不多有一篓。
【KJV】So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.
【NIV】So Ruth gleaned in the field until evening. Then she threshed the barley she had gathered, and it amounted to about an ephah.
【BBE】So she went on getting together the heads of grain till evening; and after crushing out the seed it came to about an ephah of grain.
【ASV】So she gleaned in the field until even; and she beat out that which she had gleaned, and it was about an ephah of barley.
18 【和合本】她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。
【吕振中】她就背起来进城去，好让婆婆看她所捡的；她又把吃饱了所余剩的拿出来给婆婆。
【思高本】她就背着回城去，教她婆婆看看她的收获；又将吃饱后剩下的东西，拿出来给了她。
【现代本】她把打好的麦子带回城里给婆婆看，又把留下来的食物给婆婆吃。
【KJV】And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.
【NIV】She carried it back to town, and her mother-in-law saw how much she had gathered. Ruth also brought out and gave her what she had left over after she had eaten enough.
【BBE】And she took it up and went into the town; and she let her mother-in-law see what she had got, and after taking enough for herself she gave her the rest.
【ASV】And she took it up, and went into the city; and her mother-in-law saw what she had gleaned: and she brought forth and gave to her that which she had left after she was sufficed.
19 【和合本】婆婆问她说：“你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。”路得就告诉婆婆说：“我今日在一个名叫波阿斯的人那里做工。”
【吕振中】婆婆问她说∶“你今天在哪里捡麦穗？在哪里作工阿？愿那注意你的蒙祝福。”路得就告诉婆婆她在谁那里作工，又说∶“我今天在那里作工的那人、他名叫波阿斯。”
【思高本】她的婆婆问她说：“你今天在那拾麦穗，在那工作？愿那眷顾你的人家蒙受祝福！”她就告诉她婆婆，她在谁那工作，并且说：“我今天在他那工作的人，名叫波阿次。”
【现代本】拿娥美问她：“你今天从哪里捡来这么多麦穗？你在谁家的田里工作？愿上帝赐福给关怀你的那个人！”路得就告诉婆婆，她是在波阿斯的田里工作。
【KJV】And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.
【NIV】Her mother-in-law asked her, "Where did you glean today? Where did you work? Blessed be the man who took notice of you!" Then Ruth told her mother-in-law about the one at whose place she had been working. "The name of the man I worked with today is Boaz," she said.
【BBE】And her mother-in-law said to her, Where did you take up the grain today, and where were you working? May a blessing be on him who gave such attention to you. And she gave her mother-in-law an account of where she had been working, and said, The name of the man with whom I was working today is Boaz.
【ASV】And her mother-in-law said unto her, Where hast thou gleaned to-day? and where hast thou wrought? blessed be he that did take knowledge of thee. And she showed her mother-in-law with whom she had wrought, and said, The man's name with whom I wrought to-day is Boaz.
20 【和合本】拿俄米对儿妇说：“愿那人蒙耶和华赐福，因为他不断地恩待活人死人。”拿俄米又说：“那是我们本族的人，是一个至近的亲属。”
【吕振中】拿俄米对她的儿媳妇说∶“愿那人蒙永恒主赐福，就是那位曾放弃以坚爱待活人死人的永恒主。”拿俄米又说∶“那人是我们的近亲，他是我们的一个赎业至亲。”
【思高本】纳敖米对她的儿媳说：“愿那位从未忘却对生者死者施慈爱的上主祝福这人！”纳敖米又向她说：“这人是我们的亲人，且是有至亲义务的人。”
【现代本】拿娥美说：“愿上主赐福给波阿斯！上主始终对活着和死了的人信实仁慈。”拿娥美又解释说：“那个人是我们的至亲，有义务照顾我们。”
【KJV】And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.
【NIV】The Lord bless him!" Naomi said to her daughter-in-law. "He has not stopped showing his kindness to the living and the dead." She added, "That man is our close relative; he is one of our kinsman-redeemers."
【BBE】And Naomi said to her daughter-in-law, May the blessing of the Lord, who has at all times been kind to the living and to the dead, be on him. And Naomi said to her, The man is of our family, one of our near relations.
【ASV】And Naomi said unto her daughter-in-law, Blessed be he of Jehovah, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is nigh of kin unto us, one of our near kinsmen.
21 【和合本】摩押女子路得说：“他对我说：‘你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。’”
【吕振中】摩押的女子路得说∶“他并且对我说∶‘你要紧跟着我的僮仆，直等到他们收完了我所有的庄稼为止。’”
【思高本】摩阿布女子卢德接着说：“并且他还对我说过：你要常同我的仆人在一起，直到收完我的庄稼。”
【现代本】路得说：“他还告诉我，要我一直跟在他工人后面捡麦穗，到收割完毕的时候。”
【KJV】And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.
【NIV】Then Ruth the Moabitess said, "He even said to me, 'Stay with my workers until they finish harvesting all my grain.' "
【BBE】And Ruth the Moabitess said, Truly, he said to me, Keep near my young men till all my grain is cut.
【ASV】And Ruth the Moabitess said, Yea, he said unto me, Thou shalt keep fast by my young men, until they have ended all my harvest.
22 【和合本】拿俄米对儿妇路得说：“女儿啊，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。”
【吕振中】拿俄米对她的儿媳妇路得说∶“我女儿阿，最好你要跟着他的女仆们出去，不要让人在别的田地袭击你才好呢。”
【思高本】纳敖米向自己的儿媳卢德说：“我女，你更好跟着他的使女去罢！免得在别人的田受难为。”
【现代本】拿娥美对路得说：“是啊！女儿，你最好在波阿斯的田里跟女工一起；要是你到别人的田里去，恐怕会被欺负。”
【KJV】And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.
【NIV】Naomi said to Ruth her daughter-in-law, "It will be good for you, my daughter, to go with his girls, because in someone else's field you might be harmed."
【BBE】And Naomi said to Ruth, her daughter-in-law, It is better, my daughter, for you to go out with his servant-girls, so that no danger may come to you in another field.
【ASV】And Naomi said unto Ruth her daughter-in-law, It is good, my daughter, that thou go out with his maidens, and that they meet thee not in any other field.
23 【和合本】于是路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。
【吕振中】于是路得紧跟着波阿斯的女仆们去捡麦穗，直到大麦庄稼和小麦庄稼都收完了为止；路得都和婆婆同住。
【思高本】卢德就紧随着波阿次的使女拾麦穗，直到收完了大麦和小麦。卢德时常与自己的婆婆住在一起。
【现代本】于是路得跟在女工后面捡麦穗，一直到大麦小麦都收割完毕。路得继续跟婆婆住在一起。
【KJV】So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.
【NIV】So Ruth stayed close to the servant girls of Boaz to glean until the barley and wheat harvests were finished. And she lived with her mother-in-law.
【BBE】So she kept near the servant-girls of Boaz to take up the grain till the cutting of the early grain and the cutting of the late grain were ended; and she went on living with her mother-in-law.
【ASV】So she kept fast by the maidens of Boaz, to glean unto the end of barley harvest and of wheat harvest; and she dwelt with her mother-in-law.


第 3 章

拿俄米促成路得的婚事
1 【和合本】路得的婆婆拿俄米对她说：“女儿啊，我不当为你找个安身之处，使你享福吗？
【吕振中】路得的婆婆拿俄米对路得说∶“女儿阿，我岂不应当给你找个安身之处，让你好过日子么？
【思高本】卢德的婆婆纳敖米向她说：“我女，难道我不应为你找个安身之处，使你幸福吗？
【现代本】有一天，拿娥美对路得说：“女儿，我必须替你找个丈夫，好使你有个归宿。
【KJV】Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
【NIV】One day Naomi her mother-in-law said to her, "My daughter, should I not try to find a home for you, where you will be well provided for?
【BBE】And Naomi, her mother-in-law, said to her, My daughter, am I not to get you a resting-place where you may be in comfort?
【ASV】And Naomi her mother-in-law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
2 【和合本】你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦；
【吕振中】现在我告诉你，你和他的女仆们常在一起的那住波阿斯不是我们的亲人么注意吧，他今夜会在禾场上簸大麦。
【思高本】如今你同他的使女常在一起的波阿次，不是我们的亲人吗？看，他今夜要在禾场上簸大麦，
【现代本】记得波阿斯是我们的亲族吗？你曾经跟他的女工一起工作。听我说，今晚他会在禾场上簸麦子。
【KJV】And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.
【NIV】Is not Boaz, with whose servant girls you have been, a kinsman of ours? Tonight he will be winnowing barley on the threshing floor.
【BBE】And now, is there not Boaz, our relation, with whose young women you were? See, tonight he is separating the grain from the waste in his grain-floor.
【ASV】And now is not Boaz our kinsman, with whose maidens thou wast? Behold, he winnoweth barley to-night in the threshing-floor.
3 【和合本】你要沐浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，
【吕振中】你要洗澡抹油，换上衣服，下到禾场上，却不要让那人认出你来，直等到他吃喝完了才可以。
【思高本】你去沐浴，抹油，披上你的外衣下，到禾场上去，但不要使那人认出你来，直等他吃喝完了，
【现代本】你去洗澡，擦点香水，穿上最好的衣服，然后到禾场去。但是不要让他知道你在那里，要等他吃完了，喝够了。
【KJV】Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.
【NIV】Wash and perfume yourself, and put on your best clothes. Then go down to the threshing floor, but don't let him know you are there until he has finished eating and drinking.
【BBE】So take a bath, and, after rubbing your body with sweet oil, put on your best robe, and go down to the grain-floor; but do not let him see you till he has come to the end of his meal.
【ASV】Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the threshing-floor, but make not thyself known unto the man, until he shall have done eating and drinking.
4 【和合本】到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”
【吕振中】到他躺着的时候，你准知道了他躺的地方，就进去，掀开他脚所盖的，去躺在那里，他就会将你所应当作的告诉你。”
【思高本】到他睡觉的时候，你要看清他睡觉的地方；然后就去掀开他脚上的外衣，卧在那，他会告诉你，你所应作的事。”
【现代本】要注意他睡的地方；他睡着了，你就去，掀开被子，躺在他脚边。他会告诉你该做什么。”
【KJV】And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
【NIV】When he lies down, note the place where he is lying. Then go and uncover his feet and lie down. He will tell you what to do."
【BBE】But see to it, when he goes to rest, that you take note of the place where he is sleeping, and go in there, and, uncovering his feet, take your place by him; and he will say what you are to do.
【ASV】And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
5 【和合本】路得说：“凡你所吩咐的，我必遵行。”
【吕振中】路得对她说∶“凡你所说的我都要行。”
【思高本】卢德回答她说：“你所嘱咐我的，我必依照遵行。”
【现代本】路得回答：“你说什么，我就做什么。”
【KJV】And she said unto her, All that thou sayest unto me I will do.
【NIV】I will do whatever you say," Ruth answered.
【BBE】And she said, I will do all you say.
【ASV】And she said unto her, All that thou sayest I will do.
6 【和合本】路得就下到场上，照她婆婆所吩咐她的而行。
【吕振中】路得就下到禾场上，照她婆婆所吩咐她的去行。
【思高本】她便下到禾场上，作了她婆婆所吩咐她的事。
【现代本】于是，路得到禾场去，照着她婆婆告诉她的做了。
【KJV】And she went down unto the floor, and did according to all that her mother in law bade her.
【NIV】So she went down to the threshing floor and did everything her mother-in-law told her to do.
【BBE】So she went down to the grain-floor and did all her mother-in-law had said to her.
【ASV】And she went down unto the threshing-floor, and did according to all that her mother-in-law bade her.
7 【和合本】波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。
【吕振中】波阿斯吃喝完了，心里畅快，就去躺在麦堆尽边；路得便轻悄悄地来、掀开他脚所盖的，去躺在那里。
【思高本】波阿次吃了喝了，心中畅快，就走到麦堆旁躺下了。卢德暗暗地去掀开了他脚上的外衣，躺卧在那。
【现代本】波阿斯吃完了，喝够了，心情愉快，就到麦堆旁躺下睡了。路得悄悄地走了过去，掀开被子，躺在他脚边。
【KJV】And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.
【NIV】When Boaz had finished eating and drinking and was in good spirits, he went over to lie down at the far end of the grain pile. Ruth approached quietly, uncovered his feet and lay down.
【BBE】Now when Boaz had taken meat and drink, and his heart was glad, he went to take his rest at the end of the mass of grain; then she came softly and, uncovering his feet, went to rest.
【ASV】And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of grain: and she came softly, and uncovered his feet, and laid her down.
8 【和合本】到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚下。
【吕振中】到了夜半，那人吓了一跳，翻翻懒腰，竟发觉有个女子躺在他脚所盖的地方呢！
【思高本】到了半夜，那人惊起，往前屈身一看，见一个女人睡在他的脚旁，
【现代本】到了半夜，波阿斯忽然醒了，转过身来，惊奇地发现有个女人睡在脚边，
【KJV】And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.
【NIV】In the middle of the night something startled the man, and he turned and discovered a woman lying at his feet.
【BBE】Now in the middle of the night, the man awaking from his sleep in fear, and lifting himself up, saw a woman stretched at his feet.
【ASV】And it came to pass at midnight, that the man was afraid, and turned himself; and, behold, a woman lay at his feet.
9 【和合本】他就说：“你是谁？”回答说：“我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。”
【吕振中】他就说∶“你是谁？”回答说∶“我是你的使女路得；请铺开你的衣边到你使女身上，因为你是我的一个赎业至亲。”
【思高本】便问说：“你是谁”她答说：“我是你的婢女卢德，请你伸开你的衣襟，覆在你婢女身上罢！因为你是我的至亲。”
【现代本】就问：“你是谁？”她说：“先生，我是路得，你的婢女。你是我的至亲，有义务照顾我！请你娶我！”
【KJV】And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.
【NIV】Who are you?" he asked. "I am your servant Ruth," she said. "Spread the corner of your garment over me, since you are a kinsman-redeemer."
【BBE】And he said, Who are you? And she answering said, I am your servant Ruth: take your servant as wife, for you are a near relation.
【ASV】And he said, Who art thou? And she answered, I am Ruth thy handmaid: spread therefore thy skirt over thy handmaid; for thou art a near kinsman.
10 【和合本】波阿斯说：“女儿啊，愿你蒙耶和华赐福。你末后的恩比先前更大；因为少年人无论贫富，你都没有跟从。
【吕振中】波阿斯说∶“女子阿，愿你蒙永恒主赐福；你末后所表现的恩情比先前的更坚固，因为青年人无论贫富、你都没有跟从。
【思高本】波阿次说：“我女，愿你蒙上主的祝福！你行的仁爱，后者实胜于前者，以致贫富的少年，你都没有跟随。
【现代本】波阿斯说：“愿上主赐福给你！你从前对婆婆忠诚，现在你对已故丈夫的家族更忠诚。你大可以去找个年轻人，不管他有钱没钱，你却没有这样做。
【KJV】And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
【NIV】The Lord bless you, my daughter," he replied. "This kindness is greater than that which you showed earlier: You have not run after the younger men, whether rich or poor.
【BBE】And he said, May the Lord give you his blessing, my daughter: even better than what you did at the first is this last kind act you have done, in not going after young men, with or without wealth.
【ASV】And he said, Blessed be thou of Jehovah, my daughter: thou hast showed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
11 【和合本】女儿啊，现在不要惧怕，凡你所说的，我必照着行；我本城的人都知道你是个贤德的女子。
【吕振中】现在我告诉你，女子阿，不要怕；凡你所说的、我都要为你作；我族人中常在各城门办事的都知道你是个有才德的女子。
【思高本】我女，如今你不必害怕，凡你同我所说的，我都愿为你做到，因为我本城的人，都知道你是一位贤德的妇女。
【现代本】路得，不要担心！无论你要求什么，我都会替你办到；城里的人都知道你是一个贤慧的女子。
【KJV】And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.
【NIV】And now, my daughter, don't be afraid. I will do for you all you ask. All my fellow townsmen know that you are a woman of noble character.
【BBE】And now, my daughter, have no fear; I will do for you whatever you say: for it is clear to all my townspeople that you are a woman of virtue.
【ASV】And now, my daughter, fear not; I will do to thee all that thou sayest; for all the city of my people doth know that thou art a worthy woman.
12 【和合本】我实在是你一个至近的亲属，只是还有一个人比我更近。
【吕振中】现在我告诉你，我实在是你的一个赎业至亲，只是还有一个赎业至亲比我更近。
【思高本】的确，我是你的至亲，不过还有一位至亲，比我更近。
【现代本】我确是你的至亲，对你有义务，但是另有一个人比我更近。
【KJV】And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.
【NIV】Although it is true that I am near of kin, there is a kinsman-redeemer nearer than I.
【BBE】Now it is true that I am a near relation: but there is a relation nearer than I.
【ASV】And now it is true that I am a near kinsman; howbeit there is a kinsman nearer than I.
13 【和合本】你今夜在这里住宿，明早他若肯为你尽亲属的本分，就由他吧！倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。”
【吕振中】你今夜且在这里过一夜；到了早晨，他若肯尽至亲的本分，就由他尽好啦；倘若他不乐意尽本分，我指着永活的永恒主起誓，我必为你尽本分；你只管躺到天亮。”
【思高本】今夜你在这过夜，明早若他愿意对你尽至亲的义务，就由他尽好了！如果他不愿意，──上主永在！我必对你尽至亲的义务。你尽管睡到天明。”
【现代本】今晚你就留在这里，明早，我们看他愿不愿意对你尽至亲的义务。如果他愿意，那很好；如果他不愿意，我对着永生的上主发誓：我一定尽这个义务。现在你躺下，留在这里，等到天亮！”
【KJV】Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.
【NIV】Stay here for the night, and in the morning if he wants to redeem, good; let him redeem. But if he is not willing, as surely as the Lord lives I will do it. Lie here until morning."
【BBE】Take your rest here tonight; and in the morning, if he will do for you what it is right for a relation to do, very well, let him do so: but if he will not, then by the living Lord I myself will do so.
【ASV】Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as Jehovah liveth: lie down until the morning.
14 【和合本】路得便在他脚下躺到天快亮，人彼此不能辨认的时候就起来了。波阿斯说：“不可使人知道有女子到场上来”；
【吕振中】路得便在他脚所盖的地方躺到天亮；在人彼此不能辨认的时候、路得就起来了；波阿斯心里说∶“可别让人知道有女子到禾场上来才好呢。”
【思高本】她就在他的脚旁睡到天明。在人能彼此辨别以前，她就起来了；波阿次心想：“不要叫人知道有妇女来过场上。”
【现代本】路得就躺在他脚边。但天还没亮，人还辨认不出她的时候，她就起来，因为波阿斯不愿意人家知道她到这里来过。
【KJV】And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.
【NIV】So she lay at his feet until morning, but got up before anyone could be recognized; and he said, "Don't let it be known that a woman came to the threshing floor."
【BBE】And she took her rest at his feet till the morning: and she got up before it was light enough for one to see another. And he said, Let it not come to anyone's knowledge that the woman came to the grain-floor.
【ASV】And she lay at his feet until the morning. And she rose up before one could discern another. For he said, Let it not be known that the woman came to the threshing-floor.
15 【和合本】又对路得说：“打开你所披的外衣。”她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。
【吕振中】又对路得说∶“把你身上的外披卸下，拿住它”；路得就拿住；波阿斯量了六簸箕大麦，帮她扛在肩膀上，她便进城去了。
【思高本】于是他说：“伸开你所披的外衣，双手拿住！”她就拿着，波阿次量了六斗大麦给她，放在她肩上；她就背着回城去了。
【现代本】波阿斯对她说：“脱下你的披肩，铺在这里。”她照着做了。波阿斯倒了差不多二十公斤的大麦在上面，帮她扛在肩膀上，她就回城去了。
【KJV】Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.
【NIV】He also said, "Bring me the shawl you are wearing and hold it out." When she did so, he poured into it six measures of barley and put it on her. Then he went back to town.
【BBE】And he said, Take your robe, stretching it out in your hands: and she did so, and he took six measures of grain and put them into it, and gave it her to take: and she went back to the town.
【ASV】And he said, Bring the mantle that is upon thee, and hold it; and she held it; and he measured six measures of barley, and laid it on her: and he went into the city.
16 【和合本】路得回到婆婆那里，婆婆说：“女儿啊，怎么样了？”路得就将那人向她所行的述说了一遍，
【吕振中】路得来到婆婆跟前，婆婆说∶“女儿阿，你怎么啦？”路得就将那人向她所行的都告诉婆婆。
【思高本】到了婆婆那，婆婆就问她说：“我女，事情怎样？”卢德就向她述说了那人对她所作的一切；
【现代本】她到家的时候，婆婆问她：“怎么样啦？女儿！”路得就把波阿斯为她所做的一切都告诉婆婆。
【KJV】And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
【NIV】When Ruth came to her mother-in-law, Naomi asked, "How did it go, my daughter?" Then she told her everything Boaz had done for her
【BBE】And when she came back her mother-in-law said to her, How did it go with you, my daughter? And she gave her an account of all the man had done to her.
【ASV】And when she came to her mother-in-law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
17 【和合本】又说：“那人给了我六簸箕大麦，对我说：‘你不可空手回去见你的婆婆。’”
【吕振中】又说∶“这六簸箕大麦是他给我的，因为他说∶‘你不可空手去见你婆婆。’”
【思高本】并说：“他还给了我这六斗大麦，因为他向我说：你不要空手回去见你的婆婆。”
【现代本】路得说：“他告诉我，不可空手回到你这里来，所以给了我这么多麦子。”
【KJV】And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.
【NIV】and added, "He gave me these six measures of barley, saying, 'Don't go back to your mother-in-law empty-handed.' "
【BBE】And she said, He gave me these six measures of grain, saying, Do not go back to your mother-in-law with nothing in your hands.
【ASV】And she said, These six measures of barley gave he me; for he said, Go not empty unto thy mother-in-law.
18 【和合本】婆婆说：“女儿啊，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”
【吕振中】婆婆说∶“我女儿阿，你只管坐着，等你知道这事究竟怎样，因为那人今天不将这事办成、他总不罢休的。”
【思高本】纳敖米就说：“我女，你等着罢！看这事有什么结果；因为这人除非今日把这事办成，必不安心。”
【现代本】拿娥美对她说：“路得，你不要急，等着看这件事的发展。波阿斯今天不办妥这事是不会休息的。”
【KJV】Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.
【NIV】Then Naomi said, "Wait, my daughter, until you find out what happens. For the man will not rest until the matter is settled today."
【BBE】Then she said, Do nothing now, my daughter, till you see what will come of this; for the man will take no rest till he has put this thing through.
【ASV】Then said she, Sit still, my daughter, until thou know how the matter will fall; for the man will not rest, until he have finished the thing this day.


第 4 章

波阿斯娶路得
1 【和合本】波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说：“某人哪，你来坐在这里。”他就来坐下。
【吕振中】波阿斯上城门去，坐在那里；恰巧波阿斯所说的那位赎业至亲从那里经过了；波阿斯说∶“某某人哪，请转身坐在这里吧！”他就转身坐下。
【思高本】波阿次走上城门口，坐在那。可巧，波阿次所说的那位至亲，正从那经过，他就对他说：“某兄，请过来，坐一坐！”他就过去坐下了。
【现代本】波阿斯到了城门口公众集合的地方，坐在那里。不久，波阿斯所说的那位以利米勒的至亲从那里经过，波阿斯就喊他的名字说：“请过来这里坐！”他就过来坐下。
【KJV】Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
【NIV】Meanwhile Boaz went up to the town gate and sat there. When the kinsman-redeemer he had mentioned came along, Boaz said, "Come over here, my friend, and sit down." So he went over and sat down.
【BBE】And Boaz went up to the public place of the town, and took his seat there: and the near relation of whom he had been talking came by; and Boaz, crying out to him by name, said, Come and be seated here. And he came and was seated.
【ASV】Now Boaz went up to the gate, and sat him down there: and, behold, the near kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
2 【和合本】波阿斯又从本城的长老中拣选了十人，对他们说：“请你们坐在这里。”他们就都坐下。
【吕振中】波阿斯又从本城的长老中拣了十个人，说∶“请坐在这里”；他们就都坐下。
【思高本】波阿次又由城内的长老中，邀请了十位，对他们说：“请你们在这坐一坐！”他们就都坐下。
【现代本】波阿斯又请来城里的十位地方长老，也叫他们在那里坐下。大家都坐定了，
【KJV】And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
【NIV】Boaz took ten of the elders of the town and said, "Sit here," and they did so.
【BBE】Then he got ten of the responsible men of the town, and said, Be seated here. And they took their seats.
【ASV】And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
3 【和合本】波阿斯对那至近的亲属说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地；
【吕振中】波阿斯对那位赎业至亲说∶“从摩押乡间回来的拿俄米曾经卖了（或译∶现在要卖）我们族兄以利米勒的那份田地。
【思高本】波阿次便对那位至亲说：“从摩阿布乡间回来的纳敖米要卖我们兄弟厄里默肋客的一块田。
【现代本】他对那个至亲说：“拿娥美从摩押回来了，她要卖我们亲族以利米勒的那块地；
【KJV】And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:
【NIV】Then he said to the kinsman-redeemer, "Naomi, who has come back from Moab, is selling the piece of land that belonged to our brother Elimelech.
【BBE】Then he said to the near relation, Naomi, who has come back from the country of Moab, is offering for a price that bit of land which was our brother Elimelech's:
【ASV】And he said unto the near kinsman, Naomi, that is come again out of the country of Moab, selleth the parcel of land, which was our brother Elimelech's:
4 【和合本】我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。”那人回答说：“我肯赎。”
【吕振中】我心里说∶我应当向你披露说∶你可以在在座的人面前、和我族人中间的长老面前、买回它；你如果要赎，就赎它；如果不（传统∶他若不）要赎，就告诉我，让我知道；因为除了你以外、再没有别人可以赎了；其次就是我了。”那人说∶“我要赎
【思高本】我认为我应在你面前说明这事，并请你当着在坐的诸位及民众的长老前，购买这块地。若你愿意尽你至亲的义务，就尽；若你不愿意尽，请告诉我知道；因为除你应尽这义务之外，没有别人了；你以后就是我。”那人答说：“我尽。”
【现代本】我想你应该知道这件事。如果你要买回，就在在座的长老们面前买；如果不要，请说清楚，因为你有优先权，接着才轮到我。”那个人说：“我要买回。”
【KJV】And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.
【NIV】I thought I should bring the matter to your attention and suggest that you buy it in the presence of these seated here and in the presence of the elders of my people. If you will redeem it, do so. But if you will not, tell me, so I will know. For no one has the right to do it except you, and I am next in line." "I will redeem it," he said.
【BBE】And it was in my mind to give you the chance of taking it, with the approval of those seated here and of the responsible men of my people. If you are ready to do what it is right for a relation to do, then do it: but if you will not do it, say so to me now; for there is no one who has the right to do it but you, and after you myself. And he said, I will do it.
【ASV】And I thought to disclose it unto thee, saying, Buy it before them that sit here, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know; for there is none to redeem it besides thee; and I am after thee. And he said, I will redeem it.
5 【和合本】波阿斯说：“你从拿俄米手中买这地的时候，也当娶（原文作买；十节同）死人的妻摩押女子路得，使死人在产业上存留他的名。”
【吕振中】波阿斯说∶“那么、你从拿俄米手中买这田地的那一天，也该买娶死者的妻摩押女子路得（传统∶也得从死者┅┅路得买它），好让死者的名得以在他的产业上立起来。”
【思高本】波阿次接着说：“你从纳敖米手中购得田地的那一天，也应娶亡者之妻，即摩阿布女子卢德，好给死者在嗣业上留名。”
【现代本】波阿斯说：“好吧！如果你向拿娥美买那块地，你也应该娶（希伯来文为：买）那位寡妇摩押人路得；这样，那块地才会保留在已故的人名下。”
【KJV】Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
【NIV】Then Boaz said, "On the day you buy the land from Naomi and from Ruth the Moabitess, you acquire the dead man's widow, in order to maintain the name of the dead with his property."
【BBE】Then Boaz said, On the day when you take this field, you will have to take with it Ruth, the Moabitess, the wife of the dead, so that you may keep the name of the dead living in his heritage.
【ASV】Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
6 【和合本】那人说：“这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。”
【吕振中】那位赎业至亲就说∶“这样我就不能赎了，恐怕对我自己的产业有妨碍；你所应当赎的、你尽管去赎好啦；我不能赎了。”
【思高本】那位至亲答说：“那么我就不能尽这义务了，免得我的产业受害，你尽我应尽的义务罢！我不能尽了。”
【现代本】那个人回答：“这样的话，我放弃买回这块地的权利，就是我买了，我自己的孩子也不能继承。你买吧！我不买了。”
【KJV】And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.
【NIV】At this, the kinsman-redeemer said, "Then I cannot redeem it because I might endanger my own estate. You redeem it yourself. I cannot do it."
【BBE】And the near relation said, I am not able to do the relation's part, for fear of damaging the heritage I have: you may do it in my place, for I am not able to do it myself.
【ASV】And the near kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: take thou my right of redemption on thee; for I cannot redeem it.
7 【和合本】从前，在以色列中要定夺什么事，或赎回，或交易，这人就脱鞋给那人。以色列人都以此为证据。
【吕振中】从前在以色列中要确立什么事，或是赎回或是交易，有以下这样的规矩∶这人脱鞋给那人∶这就是以色列中放弃赎权的证据。
【思高本】从前在以色列中间，无论对于买卖或交易，为确定一事，有这样的一个风俗：就是一方应脱下自己的鞋，交与另一方：这在以色列就算为证据。
【现代本】那个时候，以色列人买卖财产有一种惯例：就是卖方要脱下自己的鞋子给买方。他们用这种方法表示买卖已经成交了。
【KJV】Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.
【NIV】Now in earlier times in Israel, for the redemption and transfer of property to become final, one party took off his sandal and gave it to the other. This was the method of legalizing transactions in Israel.)
【BBE】Now, in earlier times this was the way in Israel when property was taken over by a near relation, or when there was a change of owner. To make the exchange certain one man took off his shoe and gave it to the other; and this was a witness in Israel.
【ASV】Now this was the custom in former time in Israel concerning redeeming and concerning exchanging, to confirm all things: a man drew off his shoe, and gave it to his neighbor; and this was the manner of attestation in Israel.
8 【和合本】那人对波阿斯说：“你自己买吧！”于是将鞋脱下来了。
【吕振中】因此那位赎业至亲对波阿斯说∶“你自己买吧”；于是将鞋脱下来。
【思高本】那位至亲对波阿次说：“你购买罢！”遂就脱下了自己的鞋。
【现代本】所以，当那个人对波阿斯说：“你买吧！”他就脱下自己的鞋子给波阿斯。
【KJV】Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.
【NIV】So the kinsman-redeemer said to Boaz, "Buy it yourself." And he removed his sandal.
【BBE】So the near relation said to Boaz, Take it for yourself. And he took off his shoe.
【ASV】So the near kinsman said unto Boaz, Buy it for thyself. And he drew off his shoe.
9 【和合本】波阿斯对长老和众民说：“你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了；
【吕振中】波阿斯对长老们和众民说∶“你们今天作见证∶凡属以利米勒、和基连玛伦的、我都从拿俄米手中买来了；
【思高本】于是波阿次对长老以及所有在坐的民众说：“今天你们作证，我从纳敖米手中购得了属于厄里默肋客及基肋雍与玛赫隆的一切产业；
【现代本】波阿斯对那些长老和所有在场的人说：“今天你们都是证人；我已经向拿娥美买了以利米勒和他儿子基连、玛伦所有的家产。
【KJV】And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
【NIV】Then Boaz announced to the elders and all the people, "Today you are witnesses that I have bought from Naomi all the property of Elimelech, Kilion and Mahlon.
【BBE】Then Boaz said to the responsible men and to all the people, You are witnesses today that I have taken at a price from Naomi all the property which was Elimelech's, and everything which was Chilion's and Mahlon's.
【ASV】And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
10 【和合本】又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。”
【吕振中】也买娶了玛伦的妻摩押女子路得为妻，好让死者的名得以在他的产业上立起来，免得死者的名从他族弟兄中、从他故乡之门下、被剪除∶你们今天都作见证。”
【思高本】同时我也取得了玛赫隆的妻，摩阿布的女子卢德为我的妻室，好给死者在嗣业上留名，不叫死者的名字，在自己的兄弟和故乡的门户中失传；今日你们为此作证！”
【现代本】除此以外，玛伦的寡妇──摩押人路得成了我的妻子。这样，所有的产业就可以保留在已故的人名下，并且，他家族的名也将继续存留在本乡和族人中。今天，你们都是这事的证人。”
【KJV】Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
【NIV】I have also acquired Ruth the Moabitess, Mahlon's widow, as my wife, in order to maintain the name of the dead with his property, so that his name will not disappear from among his family or from the town records. Today you are witnesses!"
【BBE】And, further, I have taken Ruth, the Moabitess, who was the wife of Mahlon, to be my wife, to keep the name of the dead man living in his heritage, so that his name may not be cut off from among his countrymen, and from the memory of his town: you are witnesses this day.
【ASV】Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
11 【和合本】在城门坐着的众民和长老都说：“我们作见证。愿耶和华使进你家的这女子，象建立以色列家的拉结、利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。
【吕振中】在城门那里的众民、以及那些长老都说∶“我们作见证。愿永恒主使进你家的这女子像建立以色列家的拉结利亚二人一样；又愿你在以法他大显才德，愿你的名在伯利恒得称扬；
【思高本】在城门旁的民众和长老都回答说：“我们作证。愿上主使这走进你家中的妇女，像似那两位曾建立了以色列家的辣黑耳和肋阿！愿你在厄弗辣大昌盛，愿你在白冷得享盛名！
【现代本】长老们和其它的人都说：“是的，我们是证人。愿上主使你的妻子生养众多，像拉结和利亚给雅各生很多子女。愿你在以法他族中富有，在伯利恒有声望。
【KJV】And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:
【NIV】Then the elders and all those at the gate said, "We are witnesses. May the Lord make the woman who is coming into your home like Rachel and Leah, who together built up the house of Israel. May you have standing in Ephrathah and be famous in Bethlehem.
【BBE】And all the people who were in the public place, and the responsible men, said, We are witnesses. May the Lord make this woman, who is about to come into your house, like Rachel and Leah, which two were the builders of the house of Israel: and may you have wealth in Ephrathah, and be great in Beth-lehem;
【ASV】And all the people that were in the gate, and the elders, said, We are witnesses. Jehovah make the woman that is come into thy house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephrathah, and be famous in Bethlehem:
12 【和合本】愿耶和华从这少年女子赐你后裔，使你的家象他玛从犹大所生法勒斯的家一般。”
【吕振中】愿你的家因永恒主藉这少妇所要赐给你的后裔成为法勒斯的家一样；这法勒斯是他玛给犹大生的。”
【思高本】愿你的家藉上主使这少妇给你所生的后裔，相似塔玛尔给犹大所生的培勒兹的家。”
【现代本】愿上主藉这年轻的女子给你后代，使你的家像犹大跟塔玛生的儿子──法勒斯的家一样昌盛。”
【KJV】And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.
【NIV】Through the offspring the Lord gives you by this young woman, may your family be like that of Perez, whom Tamar bore to Judah."
【BBE】May your family be like the family of Perez, the son whom Tamar gave to Judah, from the offspring which the Lord may give you by this young woman.
【ASV】and let thy house be like the house of Perez, whom Tamar bare unto Judah, of the seed which Jehovah shall give thee of this young woman.

波阿斯和他的后代
13 【和合本】于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。
【吕振中】于是波阿斯娶了路得，路得就做波阿斯的妻子；波阿斯和她同床，永恒主使她怀孕、生了一个儿子。
【思高本】波阿次遂娶了卢德，她就成了他的妻子。他走近了她，上主赐她怀孕，生了一个儿子。
【现代本】于是，波阿斯娶了路得。上主赐福给她，她就怀孕，生了一个儿子。
【KJV】So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.
【NIV】So Boaz took Ruth and she became his wife. Then he went to her, and the Lord enabled her to conceive, and she gave birth to a son.
【BBE】So Boaz took Ruth and she became his wife; and he went in to her, and the Lord made her with child and she gave birth to a son.
【ASV】So Boaz took Ruth, and she became his wife; and he went in unto her, and Jehovah gave her conception, and she bare a son.
14 【和合本】妇人们对拿俄米说：“耶和华是应当称颂的！因为今日没有撇下你，使你无至近的亲属。愿这孩子在以色列中得名声。
【吕振中】妇人们就对拿俄米说∶“永恒主是当受祝颂的，因为他没有使你今日绝无赎业至亲；但愿他的名在以色列中得称扬。
【思高本】妇女们就对纳敖米说：“愿上主受颂扬！因为他没有使你今日缺乏承继者。愿他在以色列中得享盛名！
【现代本】城里的妇女们对拿娥美说：“赞美上主！他今天给了你一个至亲来照顾你。愿这孩子在以色列中有声望。
【KJV】And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.
【NIV】The women said to Naomi: "Praise be to the Lord , who this day has not left you without a kinsman-redeemer. May he become famous throughout Israel!
【BBE】And the women said to Naomi, A blessing on the Lord, who has not let you be this day without a near relation, and may his name be great in Israel.
【ASV】And the women said unto Naomi, Blessed be Jehovah, who hath not left thee this day without a near kinsman; and let his name be famous in Israel.
15 【和合本】他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好！”
【吕振中】他必恢复你的精神，供养你的年老，因为是你的儿媳妇生了他；这爱你的儿媳妇，这对于你比有七个儿子还好的儿媳妇。”
【思高本】他是你心灵的安慰，是你老年的依靠，因为他是爱你的儿媳所生的；像这样的儿媳，对你实胜过七个儿子。”
【现代本】你的媳妇爱你；她为你所做的，比七个儿子所做的还多。现在她给你生了一个孙子；这孙子将带给你新的活力，使你安享晚年。”
【KJV】And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.
【NIV】He will renew your life and sustain you in your old age. For your daughter-in-law, who loves you and who is better to you than seven sons, has given him birth."
【BBE】He will be a giver of new life to you, and your comforter when you are old, for your daughter-in-law, who, in her love for you, is better than seven sons, has given birth to him.
【ASV】And he shall be unto thee a restorer of life, and a nourisher of thine old age, for thy daughter-in-law, who loveth thee, who is better to thee than seven sons, hath borne him.
16 【和合本】拿俄米就把孩子抱在怀中，作他的养母。
【吕振中】拿俄米把孩子抱在怀中，做他的养母。
【思高本】纳敖米接过婴儿来，抱在怀中，做了他的保母。
【现代本】拿娥美接过这孩子，紧抱着他，抚养他（或译：收养他）。
【KJV】And Naomi took the child, and laid it in her bosom, and became nurse unto it.
【NIV】Then Naomi took the child, laid him in her lap and cared for him.
【BBE】And Naomi took the child and put her arms round it, and she took care of it.
【ASV】And Naomi took the child, and laid it in her bosom, and became nurse unto it.
17 【和合本】邻舍的妇人说：“拿俄米得孩子了！”就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
【吕振中】邻居的妇女们给他起名说∶‘拿俄米得了孩子了’；她们给孩子起名叫俄备得；这俄备得是耶西的父亲，耶西是大卫的父亲。
【思高本】邻近的妇女喊着说：“纳敖米得了个儿子！”他们就给他起名叫敖贝得；他就是达味的父亲叶瑟的父亲。
【现代本】邻居的妇女给这孩子取名俄备得。她们争相告诉每一个人，说：“拿娥美得了一个儿子啦！”俄备得是耶西的父亲；耶西就是大卫王的父亲。
【KJV】And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
【NIV】The women living there said, "Naomi has a son." And they named him Obed. He was the father of Jesse, the father of David.
【BBE】And the women who were her neighbours gave it a name, saying, Naomi has a child; and they gave him the name of Obed: he is the father of Jesse, the father of David.
【ASV】And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
18 【和合本】法勒斯的后代记在下面：法勒斯生希斯仑；
【吕振中】以下这些人是法勒斯的后代∶法勒斯生希斯崙；
【思高本】以下是培肋兹的族谱：培勒兹生赫兹龙，
【现代本】从法勒斯到大卫的家谱是这样的：法勒斯、希斯仑、
【KJV】Now these are the generations of Pharez: Pharez begat Hezron,
【NIV】This, then, is the family line of Perez: Perez was the father of Hezron,
【BBE】Now these are the generations of Perez: Perez became the father of Hezron;
【ASV】Now these are the generations of Perez: Perez begat Hezron,
19 【和合本】希斯仑生兰；兰生亚米拿达；
【吕振中】希斯崙生兰；兰生亚米拿达；
【思高本】赫兹龙生兰，兰生阿米纳达布，
【现代本】兰、亚米拿达、
【KJV】And Hezron begat Ram, and Ram begat Amminadab,
【NIV】Hezron the father of Ram, Ram the father of Amminadab,
【BBE】And Hezron became the father of Ram, and Ram became the father of Amminadab;
【ASV】and Hezron begat Ram, and Ram begat Amminadab,
20 【和合本】亚米拿达生拿顺；拿顺生撒门；
【吕振中】亚米拿达生拿顺；拿顺生撒门（原文∶撒玛）；
【思高本】阿米纳达布生纳赫雄，纳赫雄生撒耳孟，
【现代本】拿顺、撒门、
【KJV】And Amminadab begat Nahshon, and Nahshon begat Salmon,
【NIV】Amminadab the father of Nahshon, Nahshon the father of Salmon,
【BBE】And Amminadab became the father of Nahshon, and Nahshon became the father of Salmon;
【ASV】and Amminadab begat Nahshon, and Nahshon begat Salmon,
21 【和合本】撒门生波阿斯；波阿斯生俄备得；
【吕振中】撒门生波阿斯；波阿斯生俄备得；
【思高本】撒耳孟生波阿次，波阿次生敖贝得，
【现代本】波阿斯、俄备得、
【KJV】And Salmon begat Boaz, and Boaz begat Obed,
【NIV】Salmon the father of Boaz, Boaz the father of Obed,
【BBE】And Salmon became the father of Boaz, and Boaz became the father of Obed;
【ASV】and Salmon begat Boaz, and Boaz begat Obed,
22 【和合本】俄备得生耶西；耶西生大卫。
【吕振中】俄备得生耶西；耶西生大卫。
【思高本】敖贝得生叶瑟，叶瑟生达味。
【现代本】耶西、大卫。
【KJV】And Obed begat Jesse, and Jesse begat David.
【NIV】Obed the father of Jesse, and Jesse the father of David.
【BBE】And Obed became the father of Jesse, and Jesse became the father of David.
【ASV】and Obed begat Jesse, and Jesse begat David.


第 1 章

以利加拿和他的家眷在示罗
1 【和合本】以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
【吕振中】以法莲山地有一个人属于拉玛地、是苏弗人，他名叫以利加拿，是以法莲人苏弗的元孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
【思高本】从前在辣玛有个厄弗辣因山地的族弗人，名叫厄耳卡纳，是耶洛罕的儿子，──耶洛罕是厄里胡的儿子，厄里胡是托胡的儿子，托胡是厄弗辣因人族弗的儿子。──
【现代本】在以法莲山区的拉玛城有一个人，名叫以利加拿。他是耶罗罕的儿子，以利户的孙子，是属于以法莲支族，苏弗宗族，托户家的人。
【KJV】Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:
【NIV】There was a certain man from Ramathaim, a Zuphite from the hill country of Ephraim, whose name was Elkanah son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite.
【BBE】Now there was a certain man of Ramathaim, a Zuphite of the hill-country of Ephraim, named Elkanah; he was the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite:
【ASV】Now there was a certain man of Ramathaim-zophim, of the hill-country of Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite:
2 【和合本】他有两个妻：一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。
【吕振中】他有两个妻子，一个名叫哈拿，一个名叫毗尼拿；毗尼拿有孩子，哈拿没有孩子。
【思高本】他有两个妻子：一个名叫亚纳，一个名叫培尼纳；培尼纳有孩子，亚纳却没有。
【现代本】以利加拿有两个妻子──哈娜和比尼娜。比尼娜有儿女，哈娜没有。
【KJV】And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.
【NIV】He had two wives; one was called Hannah and the other Peninnah. Peninnah had children, but Hannah had none.
【BBE】And he had two wives, one named Hannah and the other Peninnah: and Peninnah was the mother of children, but Hannah had no children.
【ASV】and he had two wives; the name of the one was Hannah, and the name of other Peninnah: and Peninnah had children, but Hannah had no children.
3 【和合本】这人每年从本城上到示罗，敬拜祭祀万军之耶和华；在那里有以利的两个儿子何弗尼、非尼哈当耶和华的祭司。
【吕振中】这人年年从本城上示罗去敬拜、献祭给万军之永恒主；在那里有以利的两个儿子、何弗尼非尼哈、做永恒主的祭司。
【思高本】这人每年从本城上史罗去朝拜祭献万军的上主。那有厄里的两个儿子曷弗尼和丕乃哈斯做上主的司祭。
【现代本】以利加拿每年都从拉玛到示罗去敬拜上主──万军的统帅，向他献祭。在那里，有以利的两个儿子──何弗尼和非尼哈作上主的祭司。
【KJV】And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.
【NIV】Year after year this man went up from his town to worship and sacrifice to the Lord Almighty at Shiloh, where Hophni and Phinehas, the two sons of Eli, were priests of the Lord .
【BBE】Now this man went up from his town every year to give worship and to make offerings to the Lord of armies in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the Lord, were there.
【ASV】And this man went up out of his city from year to year to worship and to sacrifice unto Jehovah of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, priests unto Jehovah, were there.
4 【和合本】以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女；
【吕振中】这一天、以利加拿献祭的时候，哈拿竟哭了，不吃饭。起因是∶以利加拿常将祭肉分儿给他的妻子毗尼拿和毗尼拿的儿女；
【思高本】有一天，厄耳卡纳献祭后，就把祭品给了自己的妻子培尼纳和她的儿女好分，
【现代本】以利加拿每次献祭后，都把祭过的肉分给比尼娜一份，给她的儿女各一份。
【KJV】And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
【NIV】Whenever the day came for Elkanah to sacrifice, he would give portions of the meat to his wife Peninnah and to all her sons and daughters.
【BBE】And when the day came for Elkanah to make his offering, he gave to Peninnah his wife, and to all her sons and daughters, their part of the feast:
【ASV】And when the day came that Elkanah sacrificed, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
5 【和合本】给哈拿的却是双分，因为他爱哈拿。无奈耶和华不使哈拿生育。
【吕振中】虽然他比较爱哈拿，给哈拿的倒只有一分，是因为永恒主闭着她的子宫。
【思高本】只给了撒上1亚纳一分；他虽喜爱亚纳，无奈上主封闭了她的子宫；
【现代本】虽然以利加拿很爱哈娜，但只能分给她一份，因为（或译：但给哈娜的却是特选的一份，因为他很爱哈娜，虽然）上主一直没让她生育。
【KJV】But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.
【NIV】But to Hannah he gave a double portion because he loved her, and the Lord had closed her womb.
【BBE】But to Hannah he gave one part, though Hannah was very dear to him, but the Lord had not let her have children.
【ASV】but unto Hannah he gave a double portion; for he loved Hannah, but Jehovah had shut up her womb.
6 【和合本】毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。
【吕振中】只因永恒主闭着她的子宫，她的对头就大大惹了她发怒，要使她大发雷霆。
【思高本】就因上主封闭了亚纳的子宫，她的情敌便羞辱刺激她，使她愤怒。
【现代本】哈娜的对头比尼娜常常侮辱她，折磨她，因为上主没给她儿女。
【KJV】And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.
【NIV】And because the Lord had closed her womb, her rival kept provoking her in order to irritate her.
【BBE】And the other wife did everything possible to make her unhappy, because the Lord had not let her have children;
【ASV】And her rival provoked her sore, to make her fret, because Jehovah had shut up her womb.
7 【和合本】每年上到耶和华殿的时候，以利加拿都以双分给哈拿；毗尼拿仍是激动她，以致她哭泣不吃饭。
【吕振中】这样、年年都是如此∶每逢她上永恒主的殿，毗尼拿总是这样惹她发怒，以致她哭了，不吃饭。
【思高本】年年都是这样：每次她上上主的圣殿时，总是这样刺激亚纳。──亚纳伤心痛哭，不肯吃饭。
【现代本】这种情形年年一样，每当他们来到上主的殿宇，比尼娜就使哈娜难过得掉眼泪，不吃东西。
【KJV】And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.
【NIV】This went on year after year. Whenever Hannah went up to the house of the Lord , her rival provoked her till she wept and would not eat.
【BBE】And year by year, whenever she went up to the house of the Lord, she kept on attacking her, so that Hannah gave herself up to weeping and would take no food.
【ASV】And as he did so year by year, when she went up to the house of Jehovah, so she provoked her; therefore she wept, and did not eat.
8 【和合本】她丈夫以利加拿对她说：“哈拿啊，你为何哭泣，不吃饭，心里愁闷呢？有我不比十个儿子还好吗？”
【吕振中】她的丈夫以利加拿对她说∶“哈拿阿，你为什么哭？为什么不吃饭？为什么心里难过呢？在你看，我不是比十个儿子还好么？”
【思高本】她的撒上1丈夫厄耳卡纳对她说：“亚纳，你为什么哭，不肯用饭？为什么伤心？难道撒上1我对你不比十个儿子还好吗？”
【现代本】她丈夫以利加拿问她：“哈娜，你为什么哭？为什么不吃东西呢？你怎么常常这样伤心难过？难道我不比十个儿子更重要吗？”
【KJV】Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?
【NIV】Elkanah her husband would say to her, "Hannah, why are you weeping? Why don't you eat? Why are you downhearted? Don't I mean more to you than ten sons?"
【BBE】Then her husband Elkanah said to her, Hannah, why are you weeping? and why are you taking no food? why is your heart troubled? am I not more to you than ten sons?
【ASV】And Elkanah her husband said unto her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

哈拿和以利
9 【和合本】他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
【吕振中】人在示罗吃完了饭，也喝完了酒，哈拿就站起来；祭司以利在永恒主殿堂的门柱旁边在他的位上坐着。
【思高本】在史罗吃喝完了，亚纳就起来走到上主面前；那时司祭厄里正对着上主圣殿门口，坐在椅子上。
【现代本】有一次，他们在示罗，在上主的殿宇吃完了饭，哈娜站起来。她非常难过，一面痛哭，一面向上主祷告。那时，祭司以利正坐在殿门旁边的祭司座位上。
【KJV】So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.
【NIV】Once when they had finished eating and drinking in Shiloh, Hannah stood up. Now Eli the priest was sitting on a chair by the doorpost of the Lord 's temple.
【BBE】So after they had taken food and wine in the guest room, Hannah got up. Now Eli the priest was seated by the pillars of the doorway of the Temple of the Lord.
【ASV】So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest was sitting upon his seat by the door-post of the temple of Jehovah.
10 【和合本】哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，
【吕振中】哈拿心里愁苦，就向永恒主祈祷，直痛哭饮泣。
【思高本】她心灵愁苦，哀求上主，不断痛哭流泪；
【现代本】－
【KJV】And she was in bitterness of soul, and prayed unto the LORD, and wept sore.
【NIV】In bitterness of soul Hannah wept much and prayed to the Lord .
【BBE】And with grief in her soul, weeping bitterly, she made her prayer to the Lord.
【ASV】And she was in bitterness of soul, and prayed unto Jehovah, and wept sore.
11 【和合本】许愿说：“万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。”
【吕振中】她许个愿说∶“万军之永恒主阿，你若真地看到使女的困苦，眷念到我，不忘了使女，而赐给使女一个男的后裔，那么我就要使他尽他一生的日子献与永恒主，剃刀总不上到他的头。”
【思高本】且许愿说：“万军的上主，若你垂顾你婢女的痛苦，记念我，不忘你的婢女，赐你婢女生一个男孩，我就将他一生献于上主，一辈子不给他剃头。”
【现代本】哈娜许愿说：“上主──万军的统帅啊，请垂顾你的婢女！察看我的苦情，记住我，不要忘掉我！如果你给我一个儿子，我许愿把他献给你；他将终生不剃头发。”
【KJV】And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.
【NIV】And she made a vow, saying, "O Lord Almighty, if you will only look upon your servant's misery and remember me, and not forget your servant but give her a son, then I will give him to the Lord for all the days of his life, and no razor will ever be used on his head."
【BBE】And she made an oath, and said, O Lord of armies, if you will truly take note of the sorrow of your servant, not turning away from me but keeping me in mind, and will give me a man-child, then I will give him to the Lord all the days of his life, and his hair will never be cut.
【ASV】And she vowed a vow, and said, O Jehovah of hosts, if thou wilt indeed look on the affliction of thy handmaid, and remember me, and not forget thy handmaid, but wilt give unto thy handmaid a man-child, then I will give him unto Jehovah all the days of his life, and there shall no razor come upon his head.
12 【和合本】哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。
【吕振中】哈拿在永恒主面前不住地祈祷，以利直观察看她的咀。
【思高本】亚纳在上主面前祈祷很久，厄里曾注意到她的嘴唇；
【现代本】哈娜不停地向上主祷告；以利注目看她的嘴唇。
【KJV】And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.
【NIV】As she kept on praying to the Lord , Eli observed her mouth.
【BBE】Now while she was a long time in prayer before the Lord, Eli was watching her mouth.
【ASV】And it came to pass, as she continued praying before Jehovah, that Eli marked her mouth.
13 【和合本】（原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。）
【吕振中】原来哈拿是心中念念有词，只是咀唇动动，声音却听不到，因此以利以为她是个喝醉了的妇人。
【思高本】亚纳只是心内诉说，嘴唇微动，却听不到她的声音，厄里却以为她喝醉了，
【现代本】因为哈娜默默地祈祷，只动嘴唇，没有出声，以利以为她喝醉了酒，
【KJV】Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
【NIV】Hannah was praying in her heart, and her lips were moving but her voice was not heard. Eli thought she was drunk
【BBE】For Hannah's prayer came from her heart, and though her lips were moving she made no sound: so it seemed to Eli that she was overcome with wine.
【ASV】Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
14 【和合本】以利对她说：“你要醉到几时呢？你不应该喝酒。”
【吕振中】以利对她说∶“你露醉像要到几时呢？把你的酒除去吧！”
【思高本】就对她说：“你要醉到几时？消消你身上的酒气罢！”
【现代本】就对她说：“你还醉得不够吗？别再醉酒了！”
【KJV】And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
【NIV】and said to her, "How long will you keep on getting drunk? Get rid of your wine."
【BBE】And Eli said to her, How long are you going to be the worse for drink? Put away the effects of your wine from you.
【ASV】And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
15 【和合本】哈拿回答说：“主啊，不是这样。我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。
【吕振中】哈拿回答说∶“主阿，不是的；我是个心灵苦闷的妇人；清酒浓酒我都没有喝，我乃是在永恒主面前倾心吐意的。
【思高本】亚纳答说：“我主！你想错了；我是个遭遇不幸的女人，清酒烈酒总不沾唇；我是在上主面前倾吐我的心意。
【现代本】哈娜说：“先生，不，我根本没喝过酒；我走投无路；我正在向上主倾吐我的苦情。
【KJV】And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.
【NIV】Not so, my lord," Hannah replied, "I am a woman who is deeply troubled. I have not been drinking wine or beer; I was pouring out my soul to the Lord .
【BBE】And Hannah, answering him, said, No, my lord, I am a woman whose spirit is broken with sorrow: I have not taken wine or strong drink, but I have been opening my heart before the Lord.
【ASV】And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but I poured out my soul before Jehovah.
16 【和合本】不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。”
【吕振中】不要将使女看为无赖的女子哦；我是因为愁苦很多、被人惹怒、才念念有词到如今的。”
【思高本】望你不要以为你的婢女是个坏人，因为我由于极度的痛苦悲伤，一直倾诉到现在。”
【现代本】别以为我是不规矩的女人；我这样祷告是因为我痛苦极了。”
【KJV】Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.
【NIV】Do not take your servant for a wicked woman; I have been praying here out of my great anguish and grief."
【BBE】Do not take your servant to be a good-for-nothing woman: for my words have come from my stored-up sorrow and pain.
【ASV】Count not thy handmaid for a wicked woman; for out of the abundance of my complaint and my provocation have I spoken hitherto.
17 【和合本】以利说：“你可以平平安安的回去。愿以色列的上帝允准你向他所求的！”
【吕振中】以利回答说∶“你安心去吧！愿以色列的上帝将你向他所求的赐给你。”
【思高本】厄里回答她说：“你平安的去罢！愿以色列的天主赐给你求他的事。”
【现代本】以利说：“你安心回去吧！愿以色列的上帝照你所求的赐给你。”
【KJV】Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.
【NIV】Eli answered, "Go in peace, and may the God of Israel grant you what you have asked of him."
【BBE】Then Eli said to her, Go in peace: and may the God of Israel give you an answer to the prayer you have made to him.
【ASV】Then Eli answered and said, Go in peace; and the God of Israel grant thy petition that thou hast asked of him.
18 【和合本】哈拿说：“愿婢女在你眼前蒙恩。”于是妇人走去吃饭，面上再不带愁容了。
【吕振中】哈拿说∶“愿婢女在你眼前蒙恩”；这妇人便走她的、去吃饭，脸上再不带着愁容了。
【思高本】她答说：“愿你撒上1的婢女在你眼内蒙恩。”
【现代本】哈娜回答：“愿你常以仁慈待我。”说完，她就离开，去吃东西，不再面带愁容了。
【KJV】And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.
【NIV】She said, "May your servant find favor in your eyes." Then she went her way and ate something, and her face was no longer downcast.
【BBE】And she said, May your servant have grace in your eyes. So the woman went away, and took part in the feast, and her face was no longer sad.
【ASV】And she said, Let thy handmaid find favor in thy sight. So the woman went her way, and did eat; and her countenance was no more sad.

撒母耳出生和奉献
19 【和合本】次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，
【吕振中】第二天、他们清早起来，在永恒主面前敬拜，就回拉玛，到了家里；以利加拿和妻子哈拿同房，永恒主眷念着哈拿，
【思高本】次日早，他们起来，朝拜了上主，就回了辣玛本家。厄耳卡纳认识了妻子亚纳，上主也记念了她，
【现代本】第二天早晨，以利加拿全家人一早起来，敬拜上主后，就回拉玛去。以利加拿跟他妻子哈娜同房，上主应允了哈娜的祷告，
【KJV】And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.
【NIV】Early the next morning they arose and worshiped before the Lord and then went back to their home at Ramah. Elkanah lay with Hannah his wife, and the Lord remembered her.
【BBE】And early in the morning they got up, and after worshipping before the Lord they went back to Ramah, to their house: and Elkanah had connection with his wife; and the Lord kept her in mind.
【ASV】And they rose up in the morning early, and worshipped before Jehovah, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and Jehovah remembered her.
20 【和合本】哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说：“这是我从耶和华那里求来的。”
【吕振中】哈拿就怀孕；日期到、便生了一个儿子，她就给他起名叫撒母耳，因为她说∶“他是我从永恒主求来的。”
【思高本】亚纳就怀了孕，生了一个儿子，给他起名叫撒慕尔，说：“因为是我向上主求得了他。”约过了一年，
【现代本】她就怀孕，生了一个儿子。哈娜给孩子取名塞缪尔（希伯来文的意思是：上帝的名；这字跟希伯来文动词求问相关）；她解释说：“这是我向上主求来的。”
【KJV】Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.
【NIV】So in the course of time Hannah conceived and gave birth to a son. She named him Samuel, saying, "Because I asked the Lord for him."
【BBE】Now the time came when Hannah, being with child, gave birth to a son; and she gave him the name Samuel, Because, she said, I made a prayer to the Lord for him.
【ASV】And it came to pass, when the time was come about, that Hannah conceived, and bare a son; and she called his name Samuel, saying, Because I have asked him of Jehovah.
21 【和合本】以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
【吕振中】以利加拿本人和他全家都上去，要将年祭和所许的愿献与永恒主。
【思高本】她的丈夫厄耳卡纳和全家上史罗去，向上主奉献年祭，并还所许的愿，
【现代本】上示罗的时间又到了，以利加拿带他的家人上去向上主献年祭，还他所许的愿。
【KJV】And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.
【NIV】When the man Elkanah went up with all his family to offer the annual sacrifice to the Lord and to fulfill his vow,
【BBE】And the man Elkanah with all his family went up to make the year's offering to the Lord, and to give effect to his oath.
【ASV】And the man Elkanah, and all his house, went up to offer unto Jehovah the yearly sacrifice, and his vow.
22 【和合本】哈拿却没有上去，对丈夫说：“等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。”
【吕振中】哈拿却没有上去；她对她丈夫说∶“等孩子断了奶，我便带他上去、让他朝见永恒主，永远住在那里。”
【思高本】亚纳却没有上去，因她对丈夫说：“等孩子断了乳，我要带他去，将他奉献给上主，以后他永住在那。”
【现代本】这次哈娜没有去；她对丈夫说：“等孩子断了奶，我要带他到上主的殿宇去，让他终生留在那里。”
【KJV】But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.
【NIV】Hannah did not go. She said to her husband, "After the boy is weaned, I will take him and present him before the Lord , and he will live there always."
【BBE】But Hannah did not go, for she said to her husband, I will not go till the child has been taken from the breast, and then I will take him with me and put him before the Lord, where he may be for ever.
【ASV】But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned; and then I will bring him, that he may appear before Jehovah, and there abide for ever.
23 【和合本】她丈夫以利加拿说：“就随你的意行吧！可以等儿子断了奶。但愿耶和华应验他的话。”于是妇人在家里乳养儿子，直到断了奶；
【吕振中】她丈夫以利加拿对她说∶“你看怎么好、就怎么作吧；你尽管呆着、等到给孩子断了奶；但愿永恒主实现你（传统∶他）的话。”于是那妇人在家里呆着、乳养儿子，直到给孩子断了奶。
【思高本】她的丈夫厄耳卡纳对她说：“就照你的意思办罢！等他断了乳再说；惟愿上主实现你的话！”于是他的妻子留在家，乳养孩子，直到断了乳。
【现代本】以利加拿说：“好吧！你认为怎样好，就怎样做；留在家里等孩子断奶后再去吧！愿上主帮助你还你所许的愿（希伯来文是：愿上主实现他自己的愿）。”于是哈娜留在家里乳养孩子。
【KJV】And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.
【NIV】Do what seems best to you," Elkanah her husband told her. "Stay here until you have weaned him; only may the Lord make good his word." So the woman stayed at home and nursed her son until she had weaned him.
【BBE】And her husband Elkanah said to her, Do whatever seems right to you, but not till you have taken him from the breast; only may the Lord do as he has said. So the woman, waiting there, gave her son milk till he was old enough to be taken from the breast.
【ASV】And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only Jehovah establish his word. So the woman tarried and gave her son suck, until she weaned him.
24 【和合本】既断了奶，就把孩子带上示罗，到了耶和华的殿；又带了三只公牛，一伊法细面，一皮袋酒。（那时孩子还小。）
【吕振中】既给孩子断了奶，她就把他带上去，又将一只三岁公牛（传统∶三只公牛）、一伊法面粉、一皮袋酒、一齐带到示罗永恒主的殿；也带孩子去（传统∶那时孩子还小）；
【思高本】断乳后，她便带着小孩和一头叁岁的牛，一“厄法”面和一皮囊酒，来到史罗上主的圣殿；孩子还很小。
【现代本】孩子断奶后，哈娜带他到示罗去，同时带去一头三岁的公牛（希伯来文是：三头公牛），十公斤面粉，一皮袋酒。哈娜带着幼小的塞缪尔到示罗，到上主的殿宇。
【KJV】And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.
【NIV】After he was weaned, she took the boy with her, young as he was, along with a three-year-old bull, an ephah of flour and a skin of wine, and brought him to the house of the Lord at Shiloh.
【BBE】Then when she had done so, she took him with her, with a three-year old ox and an ephah of meal and a skin full of wine, and took him to the house of the Lord at Shiloh: now the child was still very young.
【ASV】And when she had weaned him, she took him up with her, with three bullocks, and one ephah of meal, and a bottle of wine, and brought him unto the house of Jehovah in Shiloh: and the child was young.
25 【和合本】宰了一只公牛，就领孩子到以利面前。
【吕振中】他们宰了那只公牛，就领孩子到以利面前。
【思高本】他们祭杀了牛以后，孩子的母亲来到厄里前，
【现代本】他们宰了牛后，哈娜把孩子交给以利，
【KJV】And they slew a bullock, and brought the child to Eli.
【NIV】When they had slaughtered the bull, they brought the boy to Eli,
【BBE】And when they had made an offering of the ox, they took the child to Eli.
【ASV】And they slew the bullock, and brought the child to Eli.
26 【和合本】妇人说：“主啊，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。
【吕振中】妇人说∶“哦，我主阿，我敢指着我主的性命来起誓，从前在这里站在你旁边、向永恒主祈祷的那妇人就是我。
【思高本】对他说：“我主，请听：我主，就如你活着那样真实，我就是曾在你旁边祈求上主的那个妇人，
【现代本】并对他说：“先生，你记得我吗？我就是你以前看见、站在这里向上主祷告的那妇人。
【KJV】And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.
【NIV】and she said to him, "As surely as you live, my lord, I am the woman who stood here beside you praying to the Lord .
【BBE】And she said, O my lord, as your soul is living, my lord, I am that woman who was making a prayer to the Lord here by your side:
【ASV】And she said, Oh, my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto Jehovah.
27 【和合本】我祈求为要得这孩子；耶和华已将我所求的赐给我了。
【吕振中】我祈祷让我得这孩子，永恒主已将我向他求的赐给我了。
【思高本】那时我为得到这孩子祈祷，上主就赏赐了我所恳求的，
【现代本】我向上主求这孩子，他照我所求的给了我，
【KJV】For this child I prayed; and the LORD hath given me my petition which I asked of him:
【NIV】I prayed for this child, and the Lord has granted me what I asked of him.
【BBE】My prayer was for this child; and the Lord has given him to me in answer to my request:
【ASV】For this child I prayed; and Jehovah hath given me my petition which I asked of him:
28 【和合本】所以，我将这孩子归与耶和华，使他终身归与耶和华。”于是在那里敬拜耶和华。
【吕振中】所以我，我也将这孩子献归永恒主，使他尽他一生的日子献归永恒主。”他们就在那里敬拜永恒主。
【思高本】所以我现在把他献于上主，他一生是属于上主的。”亚纳便把他留在上主那。
【现代本】因此我要把他献给上主；他要终生归属上主。”于是他们（希伯来文是：他）在那里敬拜上主。
【KJV】Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.
【NIV】So now I give him to the Lord . For his whole life he will be given over to the Lord ." And he worshiped the Lord there.
【BBE】So I have given him to the Lord; for all his life he is the Lord's. Then he gave the Lord worship there.
【ASV】therefore also I have granted him to Jehovah; as long as he liveth he is granted to Jehovah. And he worshipped Jehovah there.


第 10 章

1 【和合本】撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴，说：“这不是耶和华膏你作他产业的君吗？
【吕振中】撒母耳拿了一瓶膏油浇在扫罗头上，和他亲咀，说∶‘这不是永恒主膏立你做管理他民的人君么？你必管束永恒主的人民；必拯救他们脱离四围仇敌的手。永恒主膏立了你做管理他产业（即∶子民）的人君；这要给你做记号。
【思高本】撒慕尔拿出油具，把油倒在他头上，口吻他说：“不是上主给你傅油，立你作他百姓以色列的首领吗？是你要统治上主的百姓，从四周的仇人手中解救百姓。这是上主给你傅油立你为自己产业首领的先兆：
【现代本】于是，塞缪尔拿一瓶橄榄油，倒在扫罗头上，亲吻他，说：“上主膏立你作他子民以色列的统治者；你将治理他的子民，救他们脱离所有的仇敌。以下就是上主选立你作他子民的统治者的证据：
【KJV】Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?
【NIV】Then Samuel took a flask of oil and poured it on Saul's head and kissed him, saying, "Has not the Lord anointed you leader over his inheritance?
【BBE】Then Samuel took the bottle of oil, and put the oil on his head and gave him a kiss and said, Is not the Lord with the holy oil making you ruler over Israel, his people? and you will have authority over the people of the Lord, and you will make them safe from the hands of their attackers round about them, and this will be the sign for you:
【ASV】Then Samuel took the vial of oil, and poured it upon his head, and kissed him, and said, Is it not that Jehovah hath anointed thee to be prince over his inheritance?
2 【和合本】你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说：‘你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧，说：我为儿子怎么才好呢？’
【吕振中】你今天离开了我以后，在便雅悯境内、在泄撒，靠近拉结的坟墓，必遇见两个人对你说∶“你去寻找的那几头母驴已经找着了；看哪，你父亲倒丢下了母驴的事，反而挂虑到你，说∶“我为我儿子要怎么办呢？”’
【思高本】今天你离开我以后，在本雅明边境辣黑耳的墓旁，正午你会遇见两个人，他们要对你说：你去找的那些母驴，已找到了。为母驴的事，你父亲早已忘怀，现在他却为你们着急说：为我的儿子我该怎么办？
【现代本】今天离开我以后，你会在便雅悯地区的泄撒，靠近拉结的坟墓那里碰到两个人。他们会告诉你，你要找的驴已经找到了。你父亲不再担心驴，却担心你，不断地问人：‘我儿子怎么样了？’
【KJV】When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?
【NIV】When you leave me today, you will meet two men near Rachel's tomb, at Zelzah on the border of Benjamin. They will say to you, 'The donkeys you set out to look for have been found. And now your father has stopped thinking about them and is worried about you. He is asking, "What shall I do about my son?" '
【BBE】When you have gone away from me today, you will see two men by the resting-place of Rachel's body, in the land of Benjamin at Zelzah; and they will say to you, The asses which you went in search of have come back, and now your father, caring no longer for the asses, is troubled about you, saying, What am I to do about my son?
【ASV】When thou art departed from me to-day, then thou shalt find two men by Rachel's sepulchre, in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found; and, lo, thy father hath left off caring for the asses, and is anxious for you, saying, What shall I do for my son?
3 【和合本】你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜上帝的人：一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
【吕振中】你从那里往前行，到了他泊的圣笃耨香树那里；必遇见三个人要上伯特利去拜上帝，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
【思高本】你从那再往前走，来到德波辣的橡树旁时，要遇见叁个上贝特耳去敬礼天主的人：一人牵着叁只小山羊，一人拿着叁张饼，一人带着一皮囊酒。
【现代本】你从那里再往前走，到他泊的圣树那里，会遇见三个人；他们要去伯特利向上帝献祭。其中一个人带着三只小山羊，另一个人带着三个面包，第三个人带着一皮袋酒。
【KJV】Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
【NIV】Then you will go on from there until you reach the great tree of Tabor. Three men going up to God at Bethel will meet you there. One will be carrying three young goats, another three loaves of bread, and another a skin of wine.
【BBE】Then you are to go on from there, and when you come to the oak-tree of Tabor, you will see three men going up to God to Beth-el, one having with him three young goats and another three cakes of bread and another a skin full of wine:
【ASV】Then shalt thou go on forward from thence, and thou shalt come to the oak of Tabor; and there shall meet thee there three men going up to God to Beth-el, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
4 【和合本】他们必问你安，给你两个饼，你就从他们手中接过来。
【吕振中】他们必向你问安，给你两个饼，你要从他们手中接过来。
【思高本】他们要向你请安，给你两张饼，你要从他们手中接过来。
【现代本】他们会问候你，给你两个面包；你要收下。
【KJV】And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.
【NIV】They will greet you and offer you two loaves of bread, which you will accept from them.
【BBE】They will say, Peace be with you, and will give you two cakes of bread, which you are to take from them.
【ASV】and they will salute thee, and give thee two loaves of bread, which thou shalt receive of their hand.
5 【和合本】此后你到上帝的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都受感说话。
【吕振中】然后你要到基比亚以罗欣（即∶上帝的山冈），在那里有非利士人的驻防兵；你到了那城的时候，在那里必突然遇见一班神言人从邱坛下来，他们前头有琵琶、手鼓、笛、琴；这些人都受感动而发神言狂。
【思高本】此后，你要往天主的基贝亚去，──在那驻有培肋舍特人的官吏，──你一进城，就会遇见一群正从高丘下来的先知，在他们前面有弹弦的、有打鼓的、有吹笛的、有弹琴的、他们正在出神说妙语。
【现代本】后来，你要去基比亚，到上帝的山；那里有非利士人的营帐。你在进城的地方会碰到一群从山上祭坛那里下来的先知。他们打鼓，吹笛，弹着竖琴和七弦琴，跳舞狂呼。
【KJV】After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:
【NIV】After that you will go to Gibeah of God, where there is a Philistine outpost. As you approach the town, you will meet a procession of prophets coming down from the high place with lyres, tambourines, flutes and harps being played before them, and they will be prophesying.
【BBE】After that you will come to Gibeah, the hill of God, where an armed force of the Philistines is stationed: and when you come to the town, you will see a band of prophets coming down from the high place with instruments of music before them; and they will be acting like prophets:
【ASV】After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a band of prophets coming down from the high place with a psaltery, and a timbrel, and a pipe, and a harp, before them; and they will be prophesying:
6 【和合本】耶和华的灵必大大感动你，你就与他们一同受感说话；你要变为新人。
【吕振中】永恒主的灵必大大感动你，你就和他们一同受感动而发神言狂；你就要变为另一个人。
【思高本】这时，上主的神会突然降在你身上，你也要同他们一起出神说妙语；你要变成另一个人。
【现代本】上主的灵要突然支配你；你会跟他们一起跳舞狂呼，像是另外一个人。
【KJV】And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
【NIV】The Spirit of the Lord will come upon you in power, and you will prophesy with them; and you will be changed into a different person.
【BBE】And the spirit of the Lord will come on you with power, and you will be acting like a prophet with them, and will be changed into another man.
【ASV】and the Spirit of Jehovah will come mightily upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
7 【和合本】这兆头临到你，你就可以趁时而做，因为上帝与你同在。
【吕振中】这些兆头一临到你，你手遇见什么，就可以作什么，因为上帝与你同在。
【思高本】当你遇见这些现象时，你应见机行事，因为天主必与你同在。
【现代本】这些事发生的时候，你要照上帝指引你的去做。
【KJV】And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.
【NIV】Once these signs are fulfilled, do whatever your hand finds to do, for God is with you.
【BBE】And when these signs come to you, see that you take the chance which is offered you; for God is with you.
【ASV】And let it be, when these signs are come unto thee, that thou do as occasion shall serve thee; for God is with thee.
8 【和合本】你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。”
【吕振中】你要在我以先下到吉甲，看吧，我也要下到你那里去献上燔祭，并献平安祭；你要等候七天，等我到了你那里，给你知道你所当行的事。”
【思高本】你要在我以先下到基耳加去；我要下到你那去奉献全燔祭，宰杀和平祭牺牲。你要等候七天，直到我到了你那，告诉你当作的事。”
【现代本】你要比我先到吉甲；我会在那里跟你相会，并且献烧化祭和平安祭。你要在那里等七天；我到了以后会告诉你应该做的事。”
【KJV】And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.
【NIV】Go down ahead of me to Gilgal. I will surely come down to you to sacrifice burnt offerings and fellowship offerings, but you must wait seven days until I come to you and tell you what you are to do."
【BBE】Then you are to go down before me to Gilgal, where I will come to you, for the offering of burned offerings and peace-offerings: go on waiting there for seven days till I come to you and make clear to you what you have to do.
【ASV】And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt-offerings, and to sacrifice sacrifices of peace-offerings: seven days shalt thou tarry, till I come unto thee, and show thee what thou shalt do.
9 【和合本】扫罗转身离别撒母耳，上帝就赐他一个新心。当日这一切兆头都应验了。
【吕振中】扫罗一转背、离开撒母耳，上帝就改变了他，使他有力一个心；那一天、这一切兆头都应验。
【思高本】当他转身离开撒慕尔时，天主就改变了他的心，那一切先兆在当天都实现了。
【现代本】扫罗离开塞缪尔的时候，上帝赐给他一颗新的心。塞缪尔告诉他的每一件事，当天都实现了。
【KJV】And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
【NIV】As Saul turned to leave Samuel, God changed Saul's heart, and all these signs were fulfilled that day.
【BBE】And it came about, that when he went away from Samuel, God gave him a changed heart: and all those signs took place that day.
【ASV】And it was so, that, when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
10 【和合本】扫罗到了那山，有一班先知遇见他，上帝的灵大大感动他，他就在先知中受感说话。
【吕振中】扫罗从那里到了基比亚（即∶那山冈），看哪，有一班神言人迎见着他，上帝的灵大大感动他，他就在他们中间受感动而发神言狂。
【思高本】他从那来到基贝亚时，果然有一群先知迎面而来，天主的神突然降在他身上，他就在他们中间出神说起妙语来。
【现代本】扫罗和他的仆人到达基比亚时，一群先知迎见了他。上帝的灵突然支配着他，他跟那群先知一起跳舞狂呼。
【KJV】And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
【NIV】When they arrived at Gibeah, a procession of prophets met him; the Spirit of God came upon him in power, and he joined in their prophesying.
【BBE】And when they came to Gibeah, a band of prophets came face to face with him; and the spirit of God came on him with power and he took his place among them as a prophet.
【ASV】And when they came thither to the hill, behold, a band of prophets met him; and the Spirit of God came mightily upon him, and he prophesied among them.
11 【和合本】素来认识扫罗的，看见他和先知一同受感说话，就彼此说：“基士的儿子遇见什么了？扫罗也列在先知中吗？”
【吕振中】凡素来认识扫罗的人看见他和神言人们一同传神言，都彼此对说∶“基士的儿子遇见什么啦？扫罗也在神言人中间么？”
【思高本】凡先前认识他的人，见他同先知们一起出神说妙语，就彼此说：“克士的儿子遭遇了什么事？怎么，连撒乌耳也列在先知之中？”
【现代本】以前认识扫罗的人看见他这样，彼此问说：“基士的儿子怎么啦？扫罗竟也成了先知吗？”
【KJV】And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
【NIV】When all those who had formerly known him saw him prophesying with the prophets, they asked each other, "What is this that has happened to the son of Kish? Is Saul also among the prophets?"
【BBE】Now when Saul's old friends saw him among the band of prophets, the people said to one another, What has come to Saul, the son of Kish? Is even Saul among the prophets?
【ASV】And it came to pass, when all that knew him beforetime saw that, behold, he prophesied with the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
12 【和合本】那地方有一个人说：“这些人的父亲是谁呢？”此后有句俗语说：“扫罗也列在先知中吗？”
【吕振中】那里有一个人回答说∶“这些人的父亲是谁呢？”因此有一句俗语说∶“扫罗也在神言人中间么？”
【思高本】他们中有人回答说：“他们的父亲是谁？”因此有一句俗话说：“怎么，连撒乌耳也列在先知中吗？”
【现代本】一个当地的人说：“那么，其它的人呢？他们的父亲是先知吗？”这就是“扫罗竟也成了先知吗？”这句俗语的来源。
【KJV】And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?
【NIV】A man who lived there answered, "And who is their father?" So it became a saying: "Is Saul also among the prophets?"
【BBE】And one of the people of that place said in answer, And who is their father? So it became a common saying, Is even Saul among the prophets?
【ASV】And one of the same place answered and said, And who is their father? Therefore it became a proverb, Is Saul also among the prophets?
13 【和合本】扫罗受感说话已毕，就上邱坛去了。
【吕振中】扫罗受感动而发神言狂发完了，就往家里（传统∶邱坛）去。
【思高本】他说完妙语后，就回了家。
【现代本】扫罗在那里跳舞狂呼后，就往山上那敬拜的场所去。
【KJV】And when he had made an end of prophesying, he came to the high place.
【NIV】After Saul stopped prophesying, he went to the high place.
【BBE】Then going away from the prophets, he came to the house.
【ASV】And when he had made an end of prophesying, he came to the high place.
14 【和合本】扫罗的叔叔问扫罗和他仆人说：“你们往哪里去了？”回答说：“找驴去了。我们见没有驴，就到了撒母耳那里。”
【吕振中】扫罗的叔叔问扫罗和他的僮仆说∶“你们往哪里去了？”他回答说∶“寻找母驴去阿；但是我们见没有驴，就到了撒母耳那里。”
【思高本】撒乌耳的一个叔父问他和他的仆人说：“你们往那去了？”撒乌耳回答说：“找母驴去了；我们看没找着，就到了撒慕尔那。”
【现代本】扫罗的叔叔看见他和他的仆人，就问他们：“你们到哪里去了？”扫罗说：“我们去找驴啊！找不到，我们就去见塞缪尔。”
【KJV】And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.
【NIV】Now Saul's uncle asked him and his servant, "Where have you been?" "Looking for the donkeys," he said. "But when we saw they were not to be found, we went to Samuel."
【BBE】And Saul's father's brother said to him and his servant, Where have you been? And he said, Searching for the asses: and when we saw no sign of them, we came to Samuel.
【ASV】And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses; and when we saw that they were not found, we came to Samuel.
15 【和合本】扫罗的叔叔说：“请将撒母耳向你们所说的话告诉我。”
【吕振中】扫罗的叔叔说∶“请将撒母耳向你们所说的话告诉我。”
【思高本】撒乌耳的叔父向他说：“请你告诉我，撒慕尔给你说了些什么？”
【现代本】扫罗的叔叔问：“他告诉你们什么呢？”
【KJV】And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
【NIV】Saul's uncle said, "Tell me what Samuel said to you."
【BBE】Then he said, And what did Samuel say to you?
【ASV】And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
16 【和合本】扫罗对他叔叔说：“他明明的告诉我们驴已经找着了。”至于撒母耳所说的国事，扫罗却没有告诉叔叔。
【吕振中】扫罗对他叔叔说∶“他明明告诉我们母驴已经找着了。”至于撒母耳所说的君王国事、扫罗却没有告诉叔叔。
【思高本】撒乌耳回答他叔父说：“他告诉我们，母驴的确已经找到了。”但撒慕尔所说有关立君王的话，撒乌耳却没有告诉他。
【现代本】扫罗回答：“他告诉我们驴已经找到了。”但扫罗没有告诉叔叔塞缪尔提起他要作王的话。
【KJV】And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.
【NIV】Saul replied, "He assured us that the donkeys had been found." But he did not tell his uncle what Samuel had said about the kingship.
【BBE】And Saul, answering him, said, He gave us word that the asses had come back. But he said nothing to him of Samuel's words about the kingdom.
【ASV】And Saul said unto his uncle, He told us plainly that the asses were found. But concerning the matter of the kingdom, whereof Samuel spake, he told him not.

抽签得扫罗为王
17 【和合本】撒母耳将百姓招聚到米斯巴耶和华那里，
【吕振中】撒母耳将人民招集到米斯巴永恒主那里；
【思高本】撒慕尔召集人民来到米兹帕上主面前。
【现代本】塞缪尔召集人民在米斯巴开会，
【KJV】And Samuel called the people together unto the LORD to Mizpeh;
【NIV】Samuel summoned the people of Israel to the Lord at Mizpah
【BBE】Then Samuel sent for the people to come together before the Lord at Mizpah;
【ASV】And Samuel called the people together unto Jehovah to Mizpah;
18 【和合本】对他们说：“耶和华以色列的上帝如此说：‘我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。’
【吕振中】对以色列人说∶“永恒主以色列的上帝这么说∶‘是我把你们以色列人从埃及领上来，我援救你们脱离埃及人的手，又脱离一切压迫你们、的列国人的手。
【思高本】对以色列子民说：“上主以色列的天主这样说：是我领以色列出离了埃及，从埃及人和一切压迫你们的国家中拯救了你们。
【现代本】对他们说：“上主──以色列的上帝提醒你们，他领你们出埃及，救你们脱离埃及人和一切欺压你们的人。
【KJV】And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:
【NIV】and said to them, "This is what the Lord , the God of Israel, says: 'I brought Israel up out of Egypt, and I delivered you from the power of Egypt and all the kingdoms that oppressed you.'
【BBE】And he said to the children of Israel, The Lord, the God of Israel, has said, I took Israel out of Egypt, and made you free from the hands of the Egyptians and from all the kingdoms which kept you down:
【ASV】and he said unto the children of Israel, Thus saith Jehovah, the God of Israel, I brought up Israel out of Egypt, and I delivered you out of the hand of the Egyptians, and out of the hand of all the kingdoms that oppressed you:
19 【和合本】你们今日却厌弃了救你们脱离一切灾难的上帝，说：‘求你立一个王治理我们。’现在你们应当按着支派、宗族都站在耶和华面前。”
【吕振中】你们今日却弃绝了你们的上帝、就是那曾拯救你们脱离一切灾祸、跟患难的，而你们却对他说∶‘求你立一个王来管理我们。’现在你们要按族派族系都站立在永恒主面前。”
【思高本】然而今天你们抛弃了你们的天主，虽然他从你们一切灾难和压迫中解救了你们，你们却说：不，你该给我们立一位君王！现今你们要按照你们的支派和家族到上主面前来。”
【现代本】他是你们的上帝，是救你们脱离一切灾祸和患难的上帝。但是今天，你们厌弃他，要求我给你们立一个王。现在你们要按支族和宗族的次序集合在上主面前。”
【KJV】And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.
【NIV】But you have now rejected your God, who saves you out of all your calamities and distresses. And you have said, 'No, set a king over us.' So now present yourselves before the Lord by your tribes and clans."
【BBE】But today you are turned away from your God, who himself has been your saviour from all your troubles and sorrows; and you have said to him, Put a king over us. So now, take your places before the Lord by your tribes and by your thousands.
【ASV】but ye have this day rejected your God, who himself saveth you out of all your calamities and your distresses; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before Jehovah by your tribes, and by your thousands.
20 【和合本】于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来；
【吕振中】于是撒母耳叫以色列众族派都走近前来，就拈着了便雅悯族派。
【思高本】撒慕尔就叫以色列众支派上前来，本雅明支派中了签；
【现代本】于是，塞缪尔要每一支族上前来；上主拣选了便雅悯支族。
【KJV】And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.
【NIV】When Samuel brought all the tribes of Israel near, the tribe of Benjamin was chosen.
【BBE】So Samuel made all the tribes of Israel come near, and the tribe of Benjamin was taken.
【ASV】So Samuel brought all the tribes of Israel near, and the tribe of Benjamin was taken.
21 【和合本】又使便雅悯支派按着宗族近前来，就掣出玛特利族，从其中又掣出基士的儿子扫罗。众人寻找他却寻不着。
【吕振中】又叫便雅悯族派按家族走近前来，就拈着了玛特利家族；又叫玛特利家族一个人一个人走近前来，就拈着了基士的儿子扫罗；众人直寻找他，却找不着。
【思高本】他叫本雅明支派按照家族上前来，玛特黎家族中了签；他叫玛特黎家族各个男子上前来，克士的儿子撒乌耳中了签，大家便寻找他，却没有找着。
【现代本】塞缪尔要便雅悯支族的各家族上前，选出了玛特利家族；然后玛特利家族的人都上前，选出了基士的儿子扫罗。民众要找扫罗，但找不到他。
【KJV】When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.
【NIV】Then he brought forward the tribe of Benjamin, clan by clan, and Matri's clan was chosen. Finally Saul son of Kish was chosen. But when they looked for him, he was not to be found.
【BBE】Then he made the tribe of Benjamin come near by families, and the family of the Matrites was taken: and from them, Saul, the son of Kish, was taken: but when they went in search of him he was nowhere to be seen.
【ASV】And he brought the tribe of Benjamin near by their families; and the family of the Matrites was taken; and Saul the son of Kish was taken: but when they sought him, he could not be found.
22 【和合本】就问耶和华说：“那人到这里来了没有？”耶和华说：“他藏在器具中了。”
【吕振中】就问永恒主说∶“那人到这里来了没有？”永恒主说∶“看哪，他藏在行李中呢。”
【思高本】他们再求问上主说：“这人到这来了没有？”上主回答说：“看，他隐藏在行李中。”
【现代本】他们求问上主：“还有没有别人？”上主回答：“扫罗在那边，躲在货物堆后面。”
【KJV】Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he hath hid himself among the stuff.
【NIV】So they inquired further of the Lord , "Has the man come here yet?" And the Lord said, "Yes, he has hidden himself among the baggage."
【BBE】So they put another question to the Lord, Is the man present here? And the answer of the Lord was, He is keeping himself from view among the goods.
【ASV】Therefore they asked of Jehovah further, Is there yet a man to come hither? And Jehovah answered, Behold, he hath hid himself among the baggage.
23 【和合本】众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
【吕振中】有人跑去从那里给领出来；他站在人民中间，从肩膀以上、都高过众民。
【思高本】人们就赶快去将他从那请出来，他站在百姓当中，高出众人一肩。
【现代本】有人跑去拉扫罗出来，带他到群众当中。他比所有的人高出一头。
【KJV】And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.
【NIV】They ran and brought him out, and as he stood among the people he was a head taller than any of the others.
【BBE】So they went quickly and made him come out; and when he took his place among the people, he was taller by a head than any of the people.
【ASV】And they ran and fetched him thence; and when he stood among the people, he was higher than any of the people from his shoulders and upward.
24 【和合本】撒母耳对众民说：“你们看耶和华所拣选的人，众民中有可比他的吗？”众民就大声欢呼说：“愿王万岁！”
【吕振中】撒母耳对众民说∶“你们看见永恒主所拣选的人没有？在众民中没有一个人能比得上他的。”众民就大声欢呼说∶“愿王万岁！”
【思高本】撒慕尔就向民众说：“你们看了上主所拣选的吗？在全人民中，没有一人可与他相比。”众百姓就欢呼说：“君王万岁！”
【现代本】塞缪尔对人民说：“这就是上主拣选的人！我们当中没有一个人像他。”群众呼喊：“吾王万岁！”
【KJV】And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.
【NIV】Samuel said to all the people, "Do you see the man the Lord has chosen? There is no one like him among all the people." Then the people shouted, "Long live the king!"
【BBE】And Samuel said to all the people, Do you see the man of the Lord's selection, how there is no other like him among all the people? And all the people with loud cries said, Long life to the king!
【ASV】And Samuel said to all the people, See ye him whom Jehovah hath chosen, that there is none like him along all the people? And all the people shouted, and said, Long live the king.
25 【和合本】撒母耳将国法对百姓说明，又记在书上，放在耶和华面前，然后遣散众民，各回各家去了。
【吕振中】撒母耳将君王国事向人民说明，又写在卷册上，安放在永恒主面前；然后打发众民各回各家而去。
【思高本】撒慕尔向民众说明了君王的权利，并写在书卷上，放在上主面前。然后撒慕尔打发民众各自回了家。
【现代本】塞缪尔向人民说明王的责任和权利，并且把这道理写在书卷上，存放在上主面前，然后叫各人回家。
【KJV】Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.
【NIV】Samuel explained to the people the regulations of the kingship. He wrote them down on a scroll and deposited it before the Lord . Then Samuel dismissed the people, each to his own home.
【BBE】Then Samuel gave the people the laws of the kingdom, writing them in a book which he put in a safe place before the Lord. And Samuel sent all the people away, every man to his house.
【ASV】Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before Jehovah. And Samuel sent all the people away, every man to his house.
26 【和合本】扫罗往基比亚回家去，有上帝感动的一群人跟随他。
【吕振中】扫罗也往基比亚家里去；跟从他去的人有一些有才德的人、心被上帝触动着的。
【思高本】撒乌耳也回基贝亚本家去了；有些为天主所感动的勇士也跟他去了，27.但有些无赖汉却说：“这人怎能拯救我们？”就看不起他，也未给他送礼。
【现代本】扫罗回基比亚家里去了；有些被上帝感动的勇士跟扫罗一道去。
【KJV】And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.
【NIV】Saul also went to his home in Gibeah, accompanied by valiant men whose hearts God had touched.
【BBE】And Saul went to Gibeah, to his house; and with him went the men of war whose hearts had been touched by God.
【ASV】And Saul also went to his house to Gibeah; and there went with him the host, whose hearts God had touched.
27 【和合本】但有些匪徒说：“这人怎能救我们呢？”就藐视他，没有送他礼物；扫罗却不理会。
【吕振中】但是有些无赖子说∶“这家伙怎能拯救我们呢？”就藐视他，没有给他送礼物。（传统∶加‘他却默不作声’）
【思高本】撒乌耳也回基贝亚本家去了；有些为天主所感动的勇士也跟他去了，27.但有些无赖汉却说：“这人怎能拯救我们？”就看不起他，也未给他送礼。
【现代本】但有些无聊的人说：“这个人能救我们吗？”他们看不起扫罗，也没有送礼物给他。
【KJV】But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.
【NIV】But some troublemakers said, "How can this fellow save us?" They despised him and brought him no gifts. But Saul kept silent.
【BBE】But certain good-for-nothing persons said, How is this man to be our saviour? And having no respect for him, they gave him no offering.
【ASV】But certain worthless fellows said, How shall this man save us? And they despised him, and brought him no present. But he held his peace.


第 11 章

扫罗击败亚扪人
1 【和合本】亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说：“你与我们立约，我们就服事你。”
【吕振中】大约过了一个月，亚扪人拿辖上来，扎营围困基列雅比；雅比人对拿辖说∶“你和我们立约，我们就服事你。”
【思高本】大约过了一个月，阿孟人纳哈士上来围困基肋阿得的雅贝士，雅贝士所有的居民对纳哈士说：“你与我们立约，我们就服事你。”
【现代本】大约一个月后，亚扪人拿辖王进攻基列境内的雅比城；他的军队包围全城。雅比人对拿辖说：“跟我们订条约吧！我们愿意尊你为我们的统治者。”
【KJV】Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
【NIV】Nahash the Ammonite went up and besieged Jabesh Gilead. And all the men of Jabesh said to him, "Make a treaty with us, and we will be subject to you."
【BBE】Then about a month after this, Nahash the Ammonite came up and put his forces in position for attacking Jabesh-gilead: and all the men of Jabesh said to Nahash, Make an agreement with us and we will be your servants.
【ASV】Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
2 【和合本】亚扪人拿辖说：“你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。”
【吕振中】亚扪人拿辖对他们说∶“只有这条件∶你们各人的右眼剜出来，让我羞辱以色列众人∶我就和你们立约。”
【思高本】阿孟人纳哈士回答他们说：“在这条件下，我与你们立约：就是剜出你们各人的右眼，我要藉此羞辱全以色列。”
【现代本】拿辖说：“要我跟你们订条约吗？可以！有一个条件：我要把你们每个人的右眼挖出来，以此侮辱所有的以色列人。”
【KJV】And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.
【NIV】But Nahash the Ammonite replied, "I will make a treaty with you only on the condition that I gouge out the right eye of every one of you and so bring disgrace on all Israel."
【BBE】And Nahash the Ammonite said to them, I will make an agreement with you on this condition, that all your right eyes are put out; so that I may make it a cause of shame to all Israel.
【ASV】And Nahash the Ammonite said unto them, On this condition will I make it with you, that all your right eyes be put out; and I will lay it for a reproach upon all Israel.
3 【和合本】雅比的长老对他说：“求你宽容我们七日，等我们打发人往以色列的全境去；若没有人救我们，我们就出来归顺你。”
【吕振中】雅比的长老对他说∶“请宽限我们七天，我们好打发人往以色列全境；若没有人拯救我们，我们就出来归顺你。”
【思高本】雅贝士的长老回答他说：“请让我们休战七天，我们派人到以色列全境去，如果没有人来救我们，我们就向你投降。
【现代本】雅比的长老们说：“请宽限我们七天，好派使者到以色列各地区去。如果没有人能帮助我们，我们就向你投降。”
【KJV】And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.
【NIV】The elders of Jabesh said to him, "Give us seven days so we can send messengers throughout Israel; if no one comes to rescue us, we will surrender to you."
【BBE】Then the responsible men of Jabesh said to him, Give us seven days, so that we may send men to every part of Israel: and then, if no one comes to our help, we will come out to you.
【ASV】And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the borders of Israel; and then, if there be none to save us, we will come out to thee.
4 【和合本】使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。
【吕振中】使者到了扫罗住的基比亚，将这些话说给人民听，众民就都放声而哭。
【思高本】使者到了撒乌耳的基贝亚，就把这事讲给民众听，民众遂放声大哭。
【现代本】使者到了扫罗住的基比亚，把消息传出去。人民都绝望地痛哭起来。
【KJV】Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.
【NIV】When the messengers came to Gibeah of Saul and reported these terms to the people, they all wept aloud.
【BBE】So they sent representatives to Saul's town Gibeah, and these gave the news to the people: and all the people gave themselves to weeping.
【ASV】Then came the messengers to Gibeah of Saul, and spake these words in the ears of the people: and all the people lifted up their voice, and wept.
5 【和合本】扫罗正从田间赶牛回来，问说：“百姓为什么哭呢？”众人将雅比人的话告诉他。
【吕振中】扫罗正从田间赶牛回来，就问说∶“人民为了什么而哭呢？”有人将雅比人的话向他叙说。
【思高本】那时撒乌耳正跟着牛从田间回来，便问说：“民众有什么事，如此号淘大哭？”人们就把雅贝士人的话讲给他听。
【现代本】那时，扫罗刚从田里赶牛回来。他问：“怎么回事啊？为什么人人都在哭？”他们就把雅比人传来的消息告诉扫罗。
【KJV】And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.
【NIV】Just then Saul was returning from the fields, behind his oxen, and he asked, "What is wrong with the people? Why are they weeping?" Then they repeated to him what the men of Jabesh had said.
【BBE】Now Saul came from the field, driving the oxen before him; and he said, Why are the people weeping? And they gave him word of what the men of Jabesh had said.
【ASV】And, behold, Saul came following the oxen out of the field; and Saul said, What aileth the people that they weep? And they told him the words of the men of Jabesh.
6 【和合本】扫罗听见这话，就被上帝的灵大大感动，甚是发怒。
【吕振中】扫罗听见这些话，就被上帝的灵大大感动，怒气大发。
【思高本】撒乌耳一听说这些话，上主的神便降在他身上，遂勃然大怒，
【现代本】扫罗听到这消息，就被上帝的灵感动，非常愤怒。
【KJV】And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.
【NIV】When Saul heard their words, the Spirit of God came upon him in power, and he burned with anger.
【BBE】And at their words, the spirit of God came on Saul with power, and he became very angry.
【ASV】And the Spirit of God came mightily upon Saul when he heard those words, and his anger was kindled greatly.
7 【和合本】他将一对牛切成块子，托付使者传送以色列的全境，说：“凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。”于是耶和华使百姓惧怕，他们就都出来，如同一人。
【吕振中】将一对牛切成块子，由使者经手送遍以色列四境，说∶“凡不出来跟从扫罗和撒母耳的，也必这样待他的牛。”于是众民都起了惧怕永恒主的心，大家就都出来、如同一人。
【思高本】立即牵了一对牛来，剖分成块，托使者分送到以色列全境说：“凡不随从撒乌耳如撒慕尔出征的，也必这样对待他的牛！”上主的惊吓降在民众身上，因而他们好像一个人一齐出征。
【现代本】他牵出两头牛，把牛砍成碎块，命令使者带这些碎块到以色列各地区去，警告人民说：“谁不跟扫罗和塞缪尔去打仗，谁的牛就要被砍成这样！”以色列人害怕上主震怒；所有的人都出来，没有例外。
【KJV】And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.
【NIV】He took a pair of oxen, cut them into pieces, and sent the pieces by messengers throughout Israel, proclaiming, "This is what will be done to the oxen of anyone who does not follow Saul and Samuel." Then the terror of the Lord fell on the people, and they turned out as one man.
【BBE】And he took two oxen and, cutting them up, sent them through all the land of Israel by the hand of runners, saying, If any man does not come out after Saul and Samuel, this will be done to his oxen. And the fear of the Lord came on the people and they came out like one man.
【ASV】And he took a yoke of oxen, and cut them in pieces, and sent them throughout all the borders of Israel by the hand of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the dread of Jehovah fell on the people, and they came out as one man.
8 【和合本】扫罗在比色数点他们：以色列人有三十万，犹大人有三万。
【吕振中】扫罗在比色点阅他们；以色列人有三十万，犹大人有三万。
【思高本】撒乌耳在贝则克检阅了他们；以色列人共叁十万，犹大人叁万。
【现代本】扫罗召他们在比色集合。有三十万人从以色列来，三万人从犹大来。
【KJV】And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
【NIV】When Saul mustered them at Bezek, the men of Israel numbered three hundred thousand and the men of Judah thirty thousand.
【BBE】And he had them numbered in Bezek: the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
【ASV】And he numbered them in Bezek; and the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
9 【和合本】众人对那使者说：“你们要回复基列雅比人说，明日太阳近午的时候，你们必得解救。”使者回去告诉雅比人，他们就欢喜了。
【吕振中】他（传统∶他们）对来的使者说∶“你们要这样对基列雅比人说∶‘明天太阳正热的时候、你们必得拯救。’”使者们去告诉雅比人，雅比人都很欢喜。
【思高本】撒乌耳对来的使者说：“你们这样对基肋阿得的雅贝士人说：明天太阳正热时，救援就必达到你们那。”使者便回去，向雅贝士人报告，他们都很喜欢。
【现代本】他们对雅比来的使者说：“去告诉你们雅比人，明天中午以前，他们会获得救援。”雅比居民听到这消息非常高兴，
【KJV】And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.
【NIV】They told the messengers who had come, "Say to the men of Jabesh Gilead, 'By the time the sun is hot tomorrow, you will be delivered.' " When the messengers went and reported this to the men of Jabesh, they were elated.
【BBE】Then he said to the representatives who had come, Say to the men of Jabesh-gilead, Tomorrow, by the time the sun is high, you will be made safe. And the representatives came and gave the news to the men of Jabesh; and they were glad.
【ASV】And they said unto the messengers that came, Thus shall ye say unto the men of Jabesh-gilead, To-morrow, by the time the sun is hot, ye shall have deliverance. And the messengers came and told the men of Jabesh; and they were glad.
10 【和合本】于是雅比人对亚扪人说：“明日我们出来归顺你们，你们可以随意待我们。”
【吕振中】于是雅比人对拿辖说∶“明天我们出来归顺你们；你们看怎么好、就怎么待我们吧。”
【思高本】雅贝士人遂对阿孟人说：“明天我们向你们投降，你们看着怎样好，就怎样对待我们罢！
【现代本】对拿辖说：“明天我们投降，你可以随你的意思待我们。”
【KJV】Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
【NIV】They said to the Ammonites, "Tomorrow we will surrender to you, and you can do to us whatever seems good to you."
【BBE】So the men of Jabesh said, Tomorrow we will come out to you, and you may do to us whatever seems good to you.
【ASV】Therefore the men of Jabesh said, To-morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
11 【和合本】第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。
【吕振中】第二天扫罗把人民分为三队，在晨更时候进了亚扪人营中，击败他们直到太阳正热的时候；剩下的人都溃散，没有剩下二人同在一处的。
【思高本】第二天撒乌耳把民众分作叁队，在黎明以前冲入了阿孟人营中，击杀他们一直到日中最热的时候；剩下的人都逃散了，以至没有两人在一起。
【现代本】第二天早上，扫罗把他的军队分成三队；天一亮，他们就冲进敌人的营帐，攻击亚扪人。到中午的时候，他们杀了许多亚扪人；还活着的残兵都四散，各自逃命了。
【KJV】And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.
【NIV】The next day Saul separated his men into three divisions; during the last watch of the night they broke into the camp of the Ammonites and slaughtered them until the heat of the day. Those who survived were scattered, so that no two of them were left together.
【BBE】Now on the day after, Saul put the people into three bands, and in the morning watch they came to the tents of the Ammonites, and they went on attacking them till the heat of the day: and those who were not put to death were put to flight in every direction, so that no two of them were together.
【ASV】And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the camp in the morning watch, and smote the Ammonites until the heat of the day: and it came to pass, that they that remained were scattered, so that not two of them were left together.
12 【和合本】百姓对撒母耳说：“那说‘扫罗岂能管理我们’的是谁呢？可以将他交出来，我们好杀死他。”
【吕振中】人民对撒母耳说∶“那说‘扫罗哪能作王管理我们？’的是谁？将这些人交出来，我们好处死他们。”
【思高本】民众于是对撒慕尔说：“谁曾说过：撒乌耳岂能作我们的君王？把这些人交出来，让我们处死他们！”
【现代本】以色列人对塞缪尔说：“谁说扫罗不该作我们的王？把那些人交出来，我们要杀掉他们！”
【KJV】And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
【NIV】The people then said to Samuel, "Who was it that asked, 'Shall Saul reign over us?' Bring these men to us and we will put them to death."
【BBE】And the people said to Samuel, Who was it who said, Is Saul to be our king? give the men up, so that we may put them to death.
【ASV】And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
13 【和合本】扫罗说：“今日耶和华在以色列中施行拯救，所以不可杀人。”
【吕振中】扫罗说∶“今天一个人也不可被处死，因为今天永恒主在以色列中施行了拯救。
【思高本】撒乌耳回答说：“今天不可处死任何人，因为今天上主在以色列中施行了救恩。”
【现代本】但扫罗说：“今天不能处死人，因为今天上主救了以色列。”
【KJV】And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.
【NIV】But Saul said, "No one shall be put to death today, for this day the Lord has rescued Israel."
【BBE】And Saul said, Not a man is to be put to death today: for today the Lord has made Israel safe.
【ASV】And Saul said, There shall not a man be put to death this day; for to-day Jehovah hath wrought deliverance in Israel.
14 【和合本】撒母耳对百姓说：“我们要往吉甲去，在那里立国。”
【吕振中】撒母耳对人民说∶“来吧，我们往吉甲去，在那里更新君王国事。”
【思高本】撒慕尔以后对民众说：“来，我们到基耳加耳去，在那重新建立王国。”
【现代本】塞缪尔对他们说：“我们都到吉甲去，在那里重新立扫罗为我们的王。”
【KJV】Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
【NIV】Then Samuel said to the people, "Come, let us go to Gilgal and there reaffirm the kingship."
【BBE】Then Samuel said to the people, Come, let us go to Gilgal and there make the kingdom strong in the hands of Saul.
【ASV】Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
15 【和合本】众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。
【吕振中】众民就都到吉甲去，便在吉甲那里、永恒主面前设立了扫罗为王；也在那里在永恒主面前献平安祭；在那里扫罗和以色列众人都非常欢喜。
【思高本】民众便都去了基耳加耳，在那于上主面前立撒乌耳为王，并给上主奉献了和平祭；撒乌耳同全体以色列人举行了盛大的盛会。
【现代本】于是他们都到吉甲，在上主面前立扫罗为王，并且献上平安祭。扫罗和所有的以色列人一起庆祝这件大事。
【KJV】And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.
【NIV】So all the people went to Gilgal and confirmed Saul as king in the presence of the Lord . There they sacrificed fellowship offerings before the Lord , and Saul and all the Israelites held a great celebration.
【BBE】So all the people went to Gilgal; and there in Gilgal they made Saul king before the Lord; and peace-offerings were offered before the Lord; and there Saul and all the men of Israel were glad with great joy.
【ASV】And all the people went to Gilgal; and there they made Saul king before Jehovah in Gilgal; and there they offered sacrifices of peace-offerings before Jehovah; and there Saul and all the men of Israel rejoiced greatly.


第 12 章

撒母耳临别赠言
1 【和合本】撒母耳对以色列众人说：“你们向我所求的，我已应允了，为你们立了一个王；
【吕振中】撒母耳对以色列众人说∶“看哪，关于你们向我所说的，我都听你们的话了∶我设立了一个王来管理你们。
【思高本】撒慕尔对全以色列人说：“看，我全听从了你们向我所说的话，立了一位君王管理你们。
【现代本】塞缪尔对以色列人说：“我已经照你们的要求给你们立王治理你们。
【KJV】And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
【NIV】Samuel said to all Israel, "I have listened to everything you said to me and have set a king over you.
【BBE】And Samuel said to all Israel, You see that I have given ear to everything you said to me, and have made a king over you.
【ASV】And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
2 【和合本】现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里。我从幼年直到今日都在你们前面行。
【吕振中】看哪，现在有这一位王在你们面前往来了；我，我年老发白了；看吧，我的儿子都和你们在一起；我，我自幼年到今日、都在你们面前往来。
【思高本】从此以后，有君王领导你们。至于我，我已老了，头发也白了；不过我的儿子还同你们在一起。我从小直到今天，常在你们面往来。
【现代本】现在，你们有王来领导你们。至于我，我已年老发白，我的儿子们都跟你们在一起。我从年幼到现在，一直领导你们。
【KJV】And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.
【NIV】Now you have a king as your leader. As for me, I am old and gray, and my sons are here with you. I have been your leader from my youth until this day.
【BBE】And now, see, the king is before you: and I am old and grey-headed, and my sons are with you: I have been living before your eyes from my early days till now.
【ASV】And now, behold, the king walketh before you; and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my youth unto this day.
3 【和合本】我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。”
【吕振中】看哪，我在这里；你们尽管当着永恒主和他所膏立者面前、作证控诉我∶我取过谁的牛？取过谁的驴？我欺压过谁，虐待过谁，压制过谁？我从谁手里取过赎金，以致蒙蔽眼睛？作证控诉我吧，我要偿还。”
【思高本】看，我在这，请你们在上主面前，在他受傅者面前答覆我：我夺过谁的牛，或夺过谁的驴？我压迫过谁，或虐待过谁？从谁手接受过掩人耳目的贿赂？若有，我必归还你们。”
【现代本】现在，我在这里；如果我做过什么错事，你们可以在上主和他选立的王面前指控我。我夺过人家的牛或抢过人家的驴吗？我欺骗或压榨过什么人吗？我收过谁的贿赂没有？如果我做过这一类的事，我一定偿还。”
【KJV】Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.
【NIV】Here I stand. Testify against me in the presence of the Lord and his anointed. Whose ox have I taken? Whose donkey have I taken? Whom have I cheated? Whom have I oppressed? From whose hand have I accepted a bribe to make me shut my eyes? If I have done any of these, I will make it right."
【BBE】Here I am: give witness against me before the Lord and before the man on whom he has put the holy oil: whose ox or ass have I taken? to whom have I been untrue? who has been crushed down by me? from whose hand have I taken a price for the blinding of my eyes? I will give it all back to you.
【ASV】Here I am: witness against me before Jehovah, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I taken a ransom to blind mine eyes therewith? and I will restore it you.
4 【和合本】众人说：“你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。”
【吕振中】众人说∶“你未曾欺压过我们，未曾压制过我们，也未曾从任何人手里取过什么。”
【思高本】他们答说：“你总没有压迫或虐待过我们，也没有从任何人手接受过什么。”
【现代本】民众回答：“你没有欺骗我们或压榨我们；你没有向谁拿过什么东西。”
【KJV】And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.
【NIV】You have not cheated or oppressed us," they replied. "You have not taken anything from anyone's hand."
【BBE】And they said, You have never been untrue to us or cruel to us; you have taken nothing from any man.
【ASV】And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken aught of any man's hand.
5 【和合本】撒母耳对他们说：“你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。”他们说：“愿他为证。”
【吕振中】撒母耳对他们说∶“你们在我手里没有找着什么；有永恒主在你们中间作证，也有他所膏立者今天作证。”他们说∶“有他作证。”
【思高本】他又对他们说：“上主给你们作证，受傅者今日也作证：你们在我手中没有找出什么。”他们答说：“可以作证。”
【现代本】塞缪尔说：“今天，上主和他选立的王是我的证人；你们知道我是清白的。”民众说：“是的，上主是我们的证人。”
【KJV】And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.
【NIV】Samuel said to them, "The Lord is witness against you, and also his anointed is witness this day, that you have not found anything in my hand." "He is witness," they said.
【BBE】Then he said, The Lord is witness against you, and the man on whom he has put the holy oil is witness this day that you have seen no wrong in me. And they said, He is witness.
【ASV】And he said unto them, Jehovah is witness against you, and his anointed is witness this day, that ye have not found aught in my hand. And they said, He is witness.
6 【和合本】撒母耳对百姓说：“从前立摩西、亚伦，又领你们列祖出埃及地的是耶和华。
【吕振中】撒母耳对人民说∶“作证的是永恒主，那遣派摩西亚伦、又将你们列祖从埃及地领上来的永恒主。
【思高本】撒慕尔又对百姓说：“作见证的，是兴起梅瑟和亚郎，并领你们祖先从埃及地上来的上主。
【现代本】塞缪尔继续说：“那位拣选摩西和亚伦的上主曾经领你们出埃及。
【KJV】And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.
【NIV】Then Samuel said to the people, "It is the Lord who appointed Moses and Aaron and brought your forefathers up out of Egypt.
【BBE】And Samuel said to the people, The Lord is witness, who gave authority to Moses and Aaron, and who took your fathers up out of the land of Egypt.
【ASV】And Samuel said unto the people, It is Jehovah that appointed Moses and Aaron, and that brought your fathers up out of the land of Egypt.
7 【和合本】现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。
【吕振中】现在你们要站住，我好将永恒主向你们和你们列祖所显的义气、都在永恒主面前跟你们辩诉清楚。
【思高本】现今你们要前来，我要在上主面前使你们认清，上主向你们和你们祖先所施行的一切恩惠：
【现代本】现在，你们别动！我在上主面前要指控你们，提醒你们：上主为了救你们和你们的祖先做了多么奇异的大事。
【KJV】Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.
【NIV】Now then, stand here, because I am going to confront you with evidence before the Lord as to all the righteous acts performed by the Lord for you and your fathers.
【BBE】Keep your places now, while I take up the argument with you before the Lord, and give you the story of the righteousness of the Lord, which he has made clear by his acts to you and to your fathers.
【ASV】Now therefore stand still, that I may plead with you before Jehovah concerning all the righteous acts of Jehovah, which he did to you and to your fathers.
8 【和合本】从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西、亚伦领你们列祖出埃及，使他们在这地方居住。
【吕振中】从前雅各到了埃及，埃及人苦害他们；后来你们列祖向永恒主哀呼，永恒主就差遣摩西亚伦领你们列祖从埃及出来，又（传统∶他们）使他们在这地方居住。
【思高本】当雅各伯和他的儿子来到埃及时，埃及人压迫他们，你们的祖先就向上主哀号，上主遂派遗梅瑟和亚郎领你们的祖先离开了埃及，使他们住在这个地方。
【现代本】当雅各一家到埃及，埃及人压迫他们的时候，你们的祖先向上主求救。上主差派摩西和亚伦领他们出埃及，把他们安顿在这地方。
【KJV】When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.
【NIV】After Jacob entered Egypt, they cried to the Lord for help, and the Lord sent Moses and Aaron, who brought your forefathers out of Egypt and settled them in this place.
【BBE】When Jacob and his sons had come into Egypt, and were crushed by the Egyptians, the prayers of your fathers came up to the Lord, and the Lord sent Moses and Aaron, who took your fathers out of Egypt, and he put them into this place.
【ASV】When Jacob was come into Egypt, and your fathers cried unto Jehovah, then Jehovah sent Moses and Aaron, who brought forth your fathers out of Egypt, and made them to dwell in this place.
9 【和合本】他们却忘记耶和华他们的上帝，他就把他们付与夏琐将军西西拉的手里，和非利士人并摩押王的手里。于是这些人常来攻击他们。
【吕振中】他们却忘了永恒主他们的上帝，上帝就把他们交付于夏琐的军长西西拉手里，和非利士人跟摩押王手里；于是这些人常来攻打他们。
【思高本】但他们忘却了上主他们的天主，他就将他们交在哈祚尔的元帅息色辣手中、培肋舍特人手中和摩阿布王手中，使这些人攻打他们。
【现代本】但是他们竟忘记了上主──他们的上帝。所以，上主让非利士人、摩押王，和夏琐城的将军西西拉攻打你们的祖先，征服他们。
【KJV】And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
【NIV】But they forgot the Lord their God; so he sold them into the hand of Sisera, the commander of the army of Hazor, and into the hands of the Philistines and the king of Moab, who fought against them.
【BBE】But they were false to the Lord their God, and he gave them up into the hands of Sisera, captain of the army of Jabin, king of Hazor, and into the hands of the Philistines, and into the hands of the king of Moab, who made war against them.
【ASV】But they forgat Jehovah their God; and he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab; and they fought against them.
10 【和合本】他们就呼求耶和华说：‘我们离弃耶和华，事奉巴力和亚斯他录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。’
【吕振中】他们就向永恒主哀呼，说∶“我们有罪了，因为我们离弃了永恒主，去服事众巴力和亚斯他录，现在求你援救我们脱离仇敌的手，我们就事奉你。’
【思高本】他们就呼求上主说：我们犯了罪，离弃了上主，事奉了巴耳和阿市托勒特诸神；如今求你救我们脱离我们敌人的手，我们愿事奉你。
【现代本】于是他们向上主求救说：‘上主啊，我们犯罪了；因为我们背弃你，去拜巴力和亚斯她录。求你救我们脱离仇敌吧！我们一定敬拜你！’
【KJV】And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
【NIV】They cried out to the Lord and said, 'We have sinned; we have forsaken the Lord and served the Baals and the Ashtoreths. But now deliver us from the hands of our enemies, and we will serve you.'
【BBE】Then crying out to the Lord, they said, We have done evil, because we have been turned away from the Lord, worshipping the Baals and the Astartes: but now, make us safe from those who are against us and we will be your servants.
【ASV】And they cried unto Jehovah, and said, We have sinned, because we have forsaken Jehovah, and have served the Baalim and the Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
11 【和合本】耶和华就差遣耶路巴力、比但、耶弗他、撒母耳救你们脱离四围仇敌的手，你们才安然居住。
【吕振中】永恒主就差遣耶路巴力、巴拉（传统∶比但）、耶弗他、撒母耳来援救你们脱离四围仇敌的手，你们才得以安然居住。
【思高本】上主就派耶鲁巴耳、巴辣克、依弗大和叁松，从你们四围敌人的手中拯救了你们，你们得安居。
【现代本】上主差派基甸、巴拉（希伯来文是：比但），和耶弗他，最后派我来救你们脱离仇敌，使你们平安过日子。
【KJV】And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.
【NIV】Then the Lord sent Jerub-Baal, Barak, Jephthah and Samuel, and he delivered you from the hands of your enemies on every side, so that you lived securely.
【BBE】So the Lord sent Jerubbaal and Barak and Jephthah and Samuel and took you out of the power of those who were fighting against you on every side, and made you safe.
【ASV】And Jehovah sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side; and ye dwelt in safety.
12 【和合本】你们见亚扪人的王拿辖来攻击你们，就对我说：‘我们定要一个王治理我们。’其实耶和华你们的上帝是你们的王。
【吕振中】你们见亚扪人的王拿辖来攻打你们，你们就对我说∶‘不，总要有一个王来管理我们”；其实永恒主你们的上帝乃是你们的王。
【思高本】当你们看见阿孟子民的君王纳哈王来攻打你们时，曾对我说：不，我们要有一位君王来管理我们，──虽然上主你们的天主原是你们的君王。
【现代本】但你们看见亚扪的拿辖王攻击你们，就弃绝上主作你们的王，要求我说：‘我们要一个王来治理我们。’
【KJV】And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.
【NIV】But when you saw that Nahash king of the Ammonites was moving against you, you said to me, 'No, we want a king to rule over us'-even though the Lord your God was your king.
【BBE】And when you saw that Nahash, the king of the Ammonites, was coming against you, you said to me, No more of this; we will have a king for our ruler: when the Lord your God was your king.
【ASV】And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay, but a king shall reign over us; when Jehovah your God was your king.
13 【和合本】现在，你们所求所选的王在这里。看哪，耶和华已经为你们立王了。
【吕振中】看哪，现在你们所拣选所求要的王在这里呢；看哪，永恒主已经立了一个王来管理你们。
【思高本】现今，看，你们所拣选，所要求的君王；看，上主立了一位君王管理你们。
【现代本】“现在，你们所选立的王在这里。你们要一个王；上主已经给你们了。
【KJV】Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.
【NIV】Now here is the king you have chosen, the one you asked for; see, the Lord has set a king over you.
【BBE】Here, then, is the king marked out by you: the Lord has put a king over you.
【ASV】Now therefore behold the king whom ye have chosen, and whom ye have asked for: and, behold, Jehovah hath set a king over you.
14 【和合本】你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王也都顺从耶和华你们的上帝就好了。
【吕振中】你们若敬畏永恒主，事奉他，听他的声音，不违背他所吩咐的，并且不但你们、连那管理你们、的王、也都跟从着永恒主你们的上帝，那就好了。
【思高本】若是你们敬畏上主，事奉上主，听从他的话，不背叛上主的命令；若是你们和管理你们的君王，随从上主你们的天主，便可生存。
【现代本】你们若敬畏上主──你们的上帝，事奉他，听从他，遵守他的诫命；你们和你们的王若对他忠诚；你们就会平安无事。
【KJV】If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:
【NIV】If you fear the Lord and serve and obey him and do not rebel against his commands, and if both you and the king who reigns over you follow the Lord your God-good!
【BBE】If in the fear of the Lord you are his servants, hearing his voice and not going against the orders of the Lord, but being true to the Lord your God, you and the king ruling over you, then all will be well:
【ASV】If ye will fear Jehovah, and serve him, and hearken unto his voice, and not rebel against the commandment of Jehovah, and both ye and also the king that reigneth over you be followers of Jehovah your God, well:
15 【和合本】倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，象从前攻击你们列祖一样。
【吕振中】倘若你们不听永恒主的声音，又违背他所吩咐的，那么永恒主的手就要攻击你们和你们的王（传统∶列祖）了。
【思高本】倘若你们不听从上主的话，背叛上主的命令，上主的手必要与你们和你们的君王作对。
【现代本】但是，你们若不听从上主，不遵守他的诫命，他就要敌对你们和你们的王（希伯来文是：你们的祖先）。
【KJV】But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.
【NIV】But if you do not obey the Lord , and if you rebel against his commands, his hand will be against you, as it was against your fathers.
【BBE】But if you do not give ear to the voice of the Lord, but go against his orders, then the hand of the Lord will be against you and against your king for your destruction, as it was against your fathers.
【ASV】but if ye will not hearken unto the voice of Jehovah, but rebel against the commandment of Jehovah, then will the hand of Jehovah be against you, as it was against your fathers.
16 【和合本】现在你们要站住，看耶和华在你们眼前要行一件大事。
【吕振中】现在你们要站住，看永恒主在你们眼前所要行的这一件大事。
【思高本】现今你们前来，看上主在你们眼前要作的这伟大的奇事。
【现代本】现在，你们别动！你们将看见上主要做的大事。
【KJV】Now therefore stand and see this great thing, which the LORD will do before your eyes.
【NIV】Now then, stand still and see this great thing the Lord is about to do before your eyes!
【BBE】Now keep where you are and see this great thing which the Lord will do before your eyes.
【ASV】Now therefore stand still and see this great thing, which Jehovah will do before your eyes.
17 【和合本】这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事是在耶和华面前犯大罪了。”
【吕振中】今日不是收割麦子的时候么？我要呼求永恒主打雷下雨，那么你们就可以知道，可以看出∶你们所行的坏事──那求立王的事──在永恒主看来、是多么大的坏事。”
【思高本】现今不是收割麦子的季节吗？但是我要呼求上主打雷下雨，使你们明白，也看出：你们要求一位君王，是行了上主眼中多么可恶的事。”
【现代本】现在不是旱季吗？可是我要祷告，上主就会使天打雷下雨。你们看到这情景就知道，你们向上主要求立王是犯大罪，冒犯他。”
【KJV】Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.
【NIV】Is it not wheat harvest now? I will call upon the Lord to send thunder and rain. And you will realize what an evil thing you did in the eyes of the Lord when you asked for a king."
【BBE】Is it not now the time of the grain cutting? My cry will go up to the Lord and he will send thunder and rain: so that you may see and be conscious of your great sin which you have done in the eyes of the Lord in desiring a king for yourselves.
【ASV】Is it not wheat harvest to-day? I will call unto Jehovah, that he may send thunder and rain; and ye shall know and see that your wickedness is great, which ye have done in the sight of Jehovah, in asking you a king.
18 【和合本】于是撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。
【吕振中】于是撒母耳呼求永恒主，永恒主就在那一天打雷下雨；众民便非常敬畏永恒主和撒母耳。
【思高本】撒慕尔呼吁了上主，上主就在那天打雷下雨；全民众对上主和撒慕尔很是害怕，
【现代本】于是，塞缪尔祈求上主，当天，上主使天打雷下雨。人民都惧怕上主和塞缪尔；
【KJV】So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.
【NIV】Then Samuel called upon the Lord , and that same day the Lord sent thunder and rain. So all the people stood in awe of the Lord and of Samuel.
【BBE】So Samuel made prayer to the Lord; and the Lord sent thunder and rain that day: and all the people were in fear of the Lord and of Samuel.
【ASV】So Samuel called unto Jehovah; and Jehovah sent thunder and rain that day: and all the people greatly feared Jehovah and Samuel.
19 【和合本】众民对撒母耳说：“求你为仆人们祷告耶和华你的上帝，免得我们死亡，因为我们求立王的事正是罪上加罪了。”
【吕振中】众民对撒母耳说∶“请为仆人们祷告永恒主你的上帝，免得我们死亡，因为求立王的事、正是在我们的一切罪上加了一件坏事。”
【思高本】都对撒慕尔说：“你为你的仆人们转求上主你的天主，别使我们死了，因为在我们一切罪恶之上，又加了一个为我们要求君王的罪过。”
【现代本】他们对塞缪尔说：“请为我们向上主──你的上帝祷告，免得我们死。现在我们知道，我们要求立王是罪上加罪。”
【KJV】And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.
【NIV】The people all said to Samuel, "Pray to the Lord your God for your servants so that we will not die, for we have added to all our other sins the evil of asking for a king."
【BBE】And all the people said to Samuel, Make prayer for us to the Lord your God so that death may not overtake us: for in addition to all our sins we have done this evil, in desiring a king.
【ASV】And all the people said unto Samuel, Pray for thy servants unto Jehovah thy God, that we die not; for we have added unto all our sins this evil, to ask us a king.
20 【和合本】撒母耳对百姓说：“不要惧怕！你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。
【吕振中】撒母耳对人民说∶“不要惧怕；你们固然行了这一切坏事了，只是不可偏离永恒主，总要尽心事奉他；
【思高本】撒慕尔对民众说：“你们不必害怕；你们固然犯了这一切罪过，但决不要远离上主，反而要全心事奉上主。
【现代本】塞缪尔说：“不要怕！虽然你们做了这恶事，但不可离开上主，反要专心事奉他。
【KJV】And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;
【NIV】Do not be afraid," Samuel replied. "You have done all this evil; yet do not turn away from the Lord , but serve the Lord with all your heart.
【BBE】Then Samuel said to the people, Have no fear: truly you have done evil, but do not be turned away from the Lord; be his servants with all your heart;
【ASV】And Samuel said unto the people, Fear not; ye have indeed done all this evil; yet turn not aside from following Jehovah, but serve Jehovah with all your heart:
21 【和合本】若偏离耶和华去顺从那不能救人的虚神是无益的。
【吕振中】不可偏向无益而不能援救的虚空神，因为他们是虚空的。
【思高本】你们不要追求不能援助，也不能施救的虚无邪神，因为他们只是“虚无”而已。
【现代本】不要追随假神（希伯来文是：追随假神以后）；他们不能帮助你们，援救你们，因为他们是假的。
【KJV】And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.
【NIV】Do not turn away after useless idols. They can do you no good, nor can they rescue you, because they are useless.
【BBE】And do not go from the right way turning to those false gods in which there is no profit and no salvation, for they are false.
【ASV】and turn ye not aside; for then would ye go after vain things which cannot profit nor deliver, for they are vain.
22 【和合本】耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。
【吕振中】永恒主为了他至大之名的缘故、必不丢弃他的人民，因为永恒主喜欢使你们做属他的子民。
【思高本】上主为了自己的大名，决不抛弃自己的百姓，因为上主喜欢你们作他的百姓。
【现代本】上主会守住他的诺言，绝不丢弃你们，因为他决定要你们作他自己的子民。
【KJV】For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.
【NIV】For the sake of his great name the Lord will not reject his people, because the Lord was pleased to make you his own.
【BBE】For the Lord will not give his people up, because of the honour of his name; for it was the Lord's pleasure to make of you a people for himself.
【ASV】For Jehovah will not forsake his people for his great name's sake, because it hath pleased Jehovah to make you a people unto himself.
23 【和合本】至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。
【吕振中】至于我呢，我绝不停止为你们祷告、而犯罪得罪永恒主；我总要将好而对的道路指教你们。
【思高本】我也决不愿得罪上主，停止为你们祈祷，或停止教训你们行善道，走正路。
【现代本】至于我，上主要我不断地为你们祷告，这样我才不至于得罪他。我会教导你们什么是应当行的善道正路。
【KJV】Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:
【NIV】As for me, far be it from me that I should sin against the Lord by failing to pray for you. And I will teach you the way that is good and right.
【BBE】And as for me, never will I go against the orders of the Lord by giving up my prayers for you: but I will go on teaching you the good and right way.
【ASV】Moreover as for me, far be it from me that I should sin against Jehovah in ceasing to pray for you: but I will instruct you in the good and the right way.
24 【和合本】只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。
【吕振中】你们只要敬畏永恒主，忠诚尽心地事奉他，看明他在你们中间所行何等大的事。
【思高本】你们只该敬畏上主，全心忠诚事奉上主，因为你们看见了，他为你们作的，是何等伟大的事。
【现代本】要敬畏上主，忠诚尽心地事奉他；要记住他为你们做的大事。
【KJV】Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.
【NIV】But be sure to fear the Lord and serve him faithfully with all your heart; consider what great things he has done for you.
【BBE】Only go in the fear of the Lord, and be his true servants with all your heart, keeping in mind what great things he has done for you.
【ASV】Only fear Jehovah, and serve him in truth with all your heart; for consider how great things he hath done for you.
25 【和合本】你们若仍然作恶，你们和你们的王必一同灭亡。”
【吕振中】倘若你们固执作坏事，那么连你们带你们的王就都会被扫灭了。”
【思高本】假使你们仍固执于恶，你们和你们的君王都必要丧亡。”
【现代本】如果你们一再犯罪，你们和你们的王都会灭亡。”
【KJV】But if ye shall still do wickedly, ye shall be consumed, both ye and your king.
【NIV】Yet if you persist in doing evil, both you and your king will be swept away."
【BBE】But if you still do evil, destruction will overtake you and your king.
【ASV】But if ye shall still do wickedly, ye shall be consumed, both ye and your king.


第 13 章

与非利士人争战
1 【和合本】扫罗登基年四十岁；作以色列王二年的时候，
【吕振中】扫罗登极的时候、年三十岁；既作了王管理以色列有两年了，
【思高本】撒乌耳叁十岁登极，作以色列王四十年。
【现代本】（希伯来文的第一节是：扫罗作王的时候……岁；他作以色列王两年。）
【KJV】Saul reigned one year; and when he had reigned two years over Israel,
【NIV】Saul was thirty years old when he became king, and he reigned over Israel forty- two years.
【BBE】***
【ASV】Saul was forty years old when he began to reign; and when he had reigned two years over Israel,
2 【和合本】就从以色列中拣选了三千人：二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚；其余的人，扫罗都打发各回各家去了。
【吕振中】扫罗就从以色列中拣选了三千人∶二千跟从扫罗在密抹和伯特利山；一千跟从约拿单在便雅悯基比亚；其余的人、扫罗都打发各回各家而去。
【思高本】撒乌耳从以色列人中挑选了叁千人：两千在米革玛斯和贝特耳山地与撒乌耳在一起；一千在本雅明的革巴随着约纳堂；剩下的人，撒乌耳遗散他们各回本帐幕。
【现代本】扫罗从以色列人中选出三千人，把两千人留在他身边，在密抹和伯特利山区，把另一千人派到便雅悯支族的基比亚地方，由他儿子乔纳单率领，把其余的人打发回家。
【KJV】Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
【NIV】Saul chose three thousand men from Israel; two thousand were with him at Micmash and in the hill country of Bethel, and a thousand were with Jonathan at Gibeah in Benjamin. The rest of the men he sent back to their homes.
【BBE】And Saul took for himself three thousand men of Israel, of whom he kept two thousand with him in Michmash and in the mountain of Beth-el, and a thousand were with Jonathan in Gibeah in the land of Benjamin: the rest of the people he sent back to their tents.
【ASV】Saul chose him three thousand men of Israel, whereof two thousand were with Saul in Michmash and in the mount of Beth-el, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
3 【和合本】约拿单攻击迦巴、非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说，要使希伯来人听见。
【吕振中】约拿单击打了那在迦巴的非利士人驻防兵；非利士人听见了；扫罗就在遍地吹号角，意思是说∶‘要使希伯来人听见’。
【思高本】约纳堂击杀了驻扎在基贝亚的培肋舍特人的官吏，培肋舍特人遂知道希伯人已经叛变。撒乌耳在全国吹了警号，
【现代本】乔纳单在迦巴杀了非利士人的指挥官（或译：击败了扎营的非利士人）；非利士人都知道这事。扫罗派专差到全国各地，吹号召集希伯来人出来作战。
【KJV】And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
【NIV】Jonathan attacked the Philistine outpost at Geba, and the Philistines heard about it. Then Saul had the trumpet blown throughout the land and said, "Let the Hebrews hear!"
【BBE】And Jonathan made an attack on the armed force of the Philistines stationed at Gibeah; and news was given to the Philistines that the Hebrews were turned against them. And Saul had a horn sounded through all the land,
【ASV】And Jonathan smote the garrison of the Philistines that was in Geba: and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
4 【和合本】以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。
【吕振中】以色列众人听说扫罗击打非利士人的驻防兵，又听说以色列人在非利士人中成了臭名，就有步兵应召而来、跟随扫罗在吉甲。
【思高本】全以色列人都听说：撒乌耳击杀了培肋舍特人的一个官吏，所以以色列为培肋舍特人所仇恨；于是人民便跟随撒乌耳聚集在基耳加耳。
【现代本】以色列人听到扫罗杀了非利士的指挥官，又听到非利士人怀恨他们，就响应扫罗的号召，集合在吉甲。
【KJV】And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.
【NIV】So all Israel heard the news: "Saul has attacked the Philistine outpost, and now Israel has become a stench to the Philistines." And the people were summoned to join Saul at Gilgal.
【BBE】And all Israel had the news that Saul had made an attack on the Philistines, and that Israel was bitterly hated by the Philistines. And the people came together after Saul to Gilgal.
【ASV】And all Israel heard say that Saul had smitten the garrison of the Philistines, and also that Israel was had in abomination with the Philistines. And the people were gathered together after Saul to Gilgal.
5 【和合本】非利士人聚集，要与以色列人争战，有车三万辆，马兵六千，步兵象海边的沙那样多，就上来在伯亚文东边的密抹安营。
【吕振中】非利士人聚集了来、要同以色列人交战；有车三千（传统∶三万）辆，骏马六千，步兵像海边的沙那么多；他们上来，在伯亚文东边、密抹扎营。
【思高本】培肋舍特人已调齐来攻打以色列人；他们有战车叁千，骑兵六千，民兵多得如同海边的沙，都上来在贝特阿文东方的米革玛斯扎了营。
【现代本】非利士人聚集攻打以色列人。他们有三万战车、六千骑兵，和无数的步兵，多得像海滩上的沙粒一样。他们把军队调到伯亚文东边的密抹，在那里驻扎。
【KJV】And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.
【NIV】The Philistines assembled to fight Israel, with three thousand chariots, six thousand charioteers, and soldiers as numerous as the sand on the seashore. They went up and camped at Micmash, east of Beth Aven.
【BBE】And the Philistines came together to make war on Israel, three thousand war-carriages and six thousand horsemen and an army of people like the sands of the sea in number: they came up and took up their position in Michmash, to the east of Beth-aven.
【ASV】And the Philistines assembled themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea-shore in multitude: and they came up, and encamped in Michmash, eastward of Beth-aven.
6 【和合本】以色列百姓见自己危急窘迫，就藏在山洞、丛林、石穴、隐密处，和坑中。
【吕振中】以色列人见自己危急［因为以色列民真地窘迫］，就藏在山洞、丛林、岩穴、地窘、或坑井中，
【思高本】以色列人一见大难临头，敌人压境，就有人藏在山洞，土窟内，岩石下，地窖内和旱井，
【现代本】以色列人知道大难临头强敌压境，有些人就去藏在山洞里、丛林里、石穴里、井里，或是坑里；
【KJV】When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
【NIV】When the men of Israel saw that their situation was critical and that their army was hard pressed, they hid in caves and thickets, among the rocks, and in pits and cisterns.
【BBE】When the men of Israel saw the danger they were in, (for the people were troubled,) they took cover in cracks in the hillsides and in the woods and in rocks and holes and hollows.
【ASV】When the men of Israel saw that they were in a strait (for the people were distressed), then the people did hide themselves in caves, and in thickets, and in rocks, and in coverts, and in pits.
7 【和合本】有些希伯来人过了约但河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。
【吕振中】或是渡过了约但河渡口，到了迦得和基列地。那时扫罗还在吉甲；众民都震颤发抖、跟从着他。
【思高本】另有许多人渡过约但河往加得和基肋阿得去了；但撒乌耳却还在基耳加耳，跟随他的人都战栗害怕。
【现代本】有些人渡过约旦河，逃到迦得和基列地区去。扫罗还在吉甲，随从他的人都惊惶战栗。
【KJV】And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.
【NIV】Some Hebrews even crossed the Jordan to the land of Gad and Gilead. Saul remained at Gilgal, and all the troops with him were quaking with fear.
【BBE】And a great number of the people had gone over Jordan to the land of Gad and Gilead; but Saul was still in Gilgal, and all the people went after him shaking in fear.
【ASV】Now some of the Hebrews had gone over the Jordan to the land of Gad and Gilead; but as for Saul, he was yet in Gilgal, and all the people followed him trembling.
8 【和合本】扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
【吕振中】扫罗照撒母耳所定的日期等了七天；撒母耳还没有来到吉甲，人民都渐渐离开扫罗散去了。
【思高本】撒乌耳照撒慕尔约定的日期等了七天，但是撒慕尔却没有到基耳加耳来，因此军民离开撒乌耳四散逃跑了。
【现代本】他照着塞缪尔的指示，在吉甲等了七天，但塞缪尔还没有到。人民开始离弃扫罗，
【KJV】And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
【NIV】He waited seven days, the time set by Samuel; but Samuel did not come to Gilgal, and Saul's men began to scatter.
【BBE】And he went on waiting there for seven days, the time fixed by Samuel: but Samuel did not come to Gilgal; and the people were starting to go away from him.
【ASV】And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
9 【和合本】扫罗说：“把燔祭和平安祭带到我这里来。”扫罗就献上燔祭。
【吕振中】扫罗说∶“把燔祭和平安祭送到我这里来”；扫罗就献上燔祭。
【思高本】撒乌耳于是吩咐说：“把全燔祭品与和平祭品送到我这来！”他遂献了全燔祭。
【现代本】所以扫罗对他们说：“把烧化祭和平安祭的祭牲带到我这里来！”他就献了烧化祭。
【KJV】And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.
【NIV】So he said, "Bring me the burnt offering and the fellowship offerings. " And Saul offered up the burnt offering.
【BBE】Then Saul said, Come here and give me the burned offering and the peace-offerings. And he made a burned offering to the Lord.
【ASV】And Saul said, Bring hither the burnt-offering to me, and the peace-offerings. And he offered the burnt-offering.
10 【和合本】刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。
【吕振中】刚把燔祭献上完了，撒母耳就来到了；扫罗出去迎接他，要向他祝福请安。
【思高本】他刚献完全燔祭，撒慕尔来了，撒乌耳便去迎接他，向他致敬。
【现代本】正当他献完祭的时候，塞缪尔到了。扫罗出去迎接他，
【KJV】And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
【NIV】Just as he finished making the offering, Samuel arrived, and Saul went out to greet him.
【BBE】And when the burned offering was ended, Samuel came; and Saul went out to see him and to give him a blessing.
【ASV】And it came to pass that, as soon as he had made an end of offering the burnt-offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
11 【和合本】撒母耳说：“你做的是什么事呢？”扫罗说：“因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。
【吕振中】撒母耳说∶“你干了什么事了？”扫罗说∶“因为我见人民渐渐离开我散去了，你又没有在所定的日期以内来到，而且非利士人也聚集在密抹；
【思高本】撒慕尔问道：“你作了什么事？”撒乌耳答说：“我看见军民离开我四散逃跑了，你又没有照定期来，同时培肋舍特人已集合在米革玛斯，
【现代本】但塞缪尔责问他：“你做了什么事呢？”扫罗说：“人民离弃我，而你也不照约定的时间来，并且非利士人正聚集在密抹。
【KJV】And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;
【NIV】What have you done?" asked Samuel. Saul replied, "When I saw that the men were scattering, and that you did not come at the set time, and that the Philistines were assembling at Micmash,
【BBE】And Samuel said, What have you done? And Saul said, Because I saw that the people were going away from me, and you had not come at the time which had been fixed, and the Philistines had come together at Michmash;
【ASV】And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines assembled themselves together at Michmash;
12 【和合本】所以我心里说：恐怕我没有祷告耶和华。非利士人下到吉甲攻击我，我就勉强献上燔祭。”
【吕振中】故此我心里说∶‘非利士人这就会下吉甲来攻打我，我又还没求求永恒主的情面呢’，因此我便勉强把燔祭献上了。’
【思高本】所以我想现在培肋舍特人就要下到基耳加耳来攻打我，我还没向上主求援，所以我迫不得已，奉献了全燔祭。”
【现代本】我想，非利士人要在吉甲攻击我，我们还没有获得上主的垂顾，所以我不得不自己献祭。”
【KJV】Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.
【NIV】I thought, 'Now the Philistines will come down against me at Gilgal, and I have not sought the Lord 's favor.' So I felt compelled to offer the burnt offering."
【BBE】I said, Now the Philistines will come down on me at Gilgal, and I have made no prayer for help to the Lord: and so, forcing myself to do it, I made a burned offering.
【ASV】therefore said I, Now will the Philistines come down upon me to Gilgal, and I have not entreated the favor of Jehovah: I forced myself therefore, and offered the burnt-offering.
13 【和合本】撒母耳对扫罗说：“你做了糊涂事了，没有遵守耶和华你上帝所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。
【吕振中】撒母耳对扫罗说∶‘你干了糊涂事了；假使你（传统∶你没有）遵守永恒主你的上帝所吩咐你的命令，那么永恒主就会在以色列中坚立你的王位、直到永远。
【思高本】撒慕尔对撒乌耳说：“你作的真糊涂！假使你遵守了上主你的天主吩咐的命令，上主必巩固你在以色列的王位直到永远。
【现代本】塞缪尔说：“你做了胡涂事了！你没有遵守上主──你的上帝给你的命令。如果你遵守，他会使你和你的后代永远统治以色列。
【KJV】And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.
【NIV】You acted foolishly," Samuel said. "You have not kept the command the Lord your God gave you; if you had, he would have established your kingdom over Israel for all time.
【BBE】And Samuel said to Saul, You have done a foolish thing: you have not kept the rules which the Lord your God gave you; it was the purpose of the Lord to make your authority over Israel safe for ever.
【ASV】And Samuel said to Saul, Thou hast done foolishly; thou hast not kept the commandment of Jehovah thy God, which he commanded thee: for now would Jehovah have established thy kingdom upon Israel for ever.
14 【和合本】现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。”
【吕振中】但现在你的王位必立不住了；永恒主已经为自己找到一个合他心意的人；永恒主已经委任他做人君来管理他的人民，因为你没有遵守永恒主所吩咐你的。”
【思高本】但现在你的王位已立不住了；上主已另找了一位随他心意的人，立他为百姓的首领，因为你没有遵守上主吩咐你的命令。”
【现代本】可是现在，你的王朝不会长久，因为你不听从他。上主要找合他心意的人，使他作他子民的统治者。”
【KJV】But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.
【NIV】But now your kingdom will not endure; the Lord has sought out a man after his own heart and appointed him leader of his people, because you have not kept the Lord 's command."
【BBE】But now, your authority will not go on: the Lord, searching for a man who is pleasing to him in every way, has given him the place of ruler over his people, because you have not done what the Lord gave you orders to do.
【ASV】But now thy kingdom shall not continue: Jehovah hath sought him a man after his own heart, and Jehovah hath appointed him to be prince over his people, because thou hast not kept that which Jehovah commanded thee.
15 【和合本】撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。
【吕振中】撒母耳就起身，从吉甲上去，走他的路，其余的众民都跟着扫罗上去迎接战士；他们从吉甲来（传统∶起身从吉甲上便雅悯的基比亚）到便雅悯的基比亚。扫罗点阅所有跟随他的、约有六百人。
【思高本】撒慕尔就起身离开基耳加耳走了。剩下的人跟随撒乌耳从基耳加耳上到了本雅明的革巴，与那的军队会合；撒乌耳统计了随从他的部队，约有六百人。
【现代本】塞缪尔离开吉甲，继续他的行程。其余的民众跟随扫罗，去跟他的军队会合。他们从吉甲到便雅悯地区的基比亚。扫罗数点他的军队，大约有六百人。
【KJV】And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
【NIV】Then Samuel left Gilgal and went up to Gibeah in Benjamin, and Saul counted the men who were with him. They numbered about six hundred.
【BBE】Then Samuel went up from Gilgal and the rest of the people went up after Saul against the men of war, and they came from Gilgal to Gibeah in the land of Benjamin: and Saul took the number of the people who were with him, about six hundred men.
【ASV】And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
16 【和合本】扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴；但非利士人安营在密抹。
【吕振中】扫罗和他的儿子约拿单并所有跟随他的众兵都住在迦巴在便雅悯境内；非利士人乃是在密抹扎营。
【思高本】撒乌耳和他的儿子约纳堂，并一切随从他们的人驻扎在本雅明的革巴；同时培肋舍特人已在米革玛斯安了营。
【现代本】扫罗和他儿子乔纳单，以及跟随他们的人在便雅悯地区的迦巴扎营；非利士人在密抹驻扎。
【KJV】And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.
【NIV】Saul and his son Jonathan and the men with them were staying in Gibeah in Benjamin, while the Philistines camped at Micmash.
【BBE】And Saul, with Jonathan his son and the people who were with them, was waiting in Geba in the land of Benjamin: but the tents of the Philistines were in Michmash.
【ASV】And Saul, and Jonathan his son, and the people that were present with them, abode in Geba of Benjamin: but the Philistines encamped in Michmash.
17 【和合本】有掠兵从非利士营中出来，分为三队：一队往俄弗拉向书亚地去，
【吕振中】有游击兵从非利士营中出来，分为三队，一队向俄弗拉的路向、向书亚地进发，
【思高本】那时从培肋舍特营中有叁个突击队出发：一队取道敖斐辣，开往叔阿耳地方；
【现代本】非利士军队从营地分三队出击：一队往书亚地区的俄弗拉，
【KJV】And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:
【NIV】Raiding parties went out from the Philistine camp in three detachments. One turned toward Ophrah in the vicinity of Shual,
【BBE】And three bands of men came out from the Philistines to make an attack; one band went by the road which goes to Ophrah, into the land of Shual:
【ASV】And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual;
18 【和合本】一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。
【吕振中】一队向伯和崙进发，一队向那眺望洗波音谷境地之路向、向旷野进发。
【思高本】一队开往贝特曷龙；另一队开往革巴，此地俯瞰往旷野去的袋狼山谷。
【现代本】一队往伯和仑，另一队往俯视洗波音谷和旷野的山间去。
【KJV】And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.
【NIV】another toward Beth Horon, and the third toward the borderland overlooking the Valley of Zeboim facing the desert.
【BBE】And another went in the direction of Beth-horon: and another went by the hill looking down on the valley of Zeboiim, in the direction of the waste land.
【ASV】and another company turned the way to Beth-horon; and another company turned the way of the border that looketh down upon the valley of Zeboim toward the wilderness.
19 【和合本】那时，以色列全地没有一个铁匠；因为非利士人说，恐怕希伯来人制造刀枪。
【吕振中】那时以色列全地找不着一个匠人，因为非利士人说∶“恐怕希伯来人制造刀矛。”
【思高本】那时，在以色列全境内没有铁匠，原来培肋舍特人说过：“免得希伯来人制造刀。”
【现代本】那时，以色列境内没有铁匠，因为非利士人不让希伯来人制造刀枪。
【KJV】Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:
【NIV】Not a blacksmith could be found in the whole land of Israel, because the Philistines had said, "Otherwise the Hebrews will make swords or spears!"
【BBE】Now there was no iron-worker in all the land of Israel: for the Philistines said, For fear the Hebrews make themselves swords or spears:
【ASV】Now there was no smith found throughout all the land of Israel; for the Philistines said, Lest the Hebrews make them swords or spears:
20 【和合本】以色列人要磨锄、犁、斧、铲，就下到非利士人那里去磨。
【吕振中】以色列众人都下到非利士人那里各人修打自己的犁头、耒耜、斧子、镰刀（传统∶作‘犁头’）；
【思高本】因此，以色列人为磨快犁、锄、斧、镰，都要下到培肋舍特人那。
【现代本】（以色列人必须找非利士人磨犁耙、锄头、斧子、镰刀（希伯来文是：犁）。
【KJV】But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.
【NIV】So all Israel went down to the Philistines to have their plowshares, mattocks, axes and sickles sharpened.
【BBE】But all the Israelites had to go to the Philistines to get their ploughs and blades and axes and hooks made sharp;
【ASV】but all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock;
21 【和合本】但有锉可以锉铲、犁、三齿叉、斧子，并赶牛锥。
【吕振中】所费是一个犁头或耒耜要一舍客勒银子的三分之二，一根三齿叉、一个斧子或修整一根犁刺要一舍客勒银子的三分之一。
【思高本】磨快犁和锄的价钱是叁分之二“协刻耳，”磨快镰刀或装制刺针是叁分之一“协刻耳。”
【现代本】磨斧头和修刺棒索价一个小铜板；磨犁耙和锄头就要两个铜板。）
【KJV】Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.
【NIV】The price was two thirds of a shekel for sharpening plowshares and mattocks, and a third of a shekel for sharpening forks and axes and for repointing goads.
【BBE】For they had instruments for putting an edge on their ploughs and blades and forks and axes, and for putting iron points on their ox-driving rods.
【ASV】yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to set the goads.
22 【和合本】所以到了争战的日子，跟随扫罗和约拿单的人没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
【吕振中】所以当争战的日子、跟随扫罗和约拿单的人、没有一个手里有刀有矛的；惟独扫罗和他儿子约拿单就有。
【思高本】所以在米革玛斯到了开战的那一天，随从撒乌耳和约纳堂的人手中都没有刀，是撒乌耳和他的儿子约纳堂有刀。
【现代本】因此，打仗的时候，除了扫罗和他儿子乔纳单，以色列军队没有一个兵士有刀枪。
【KJV】So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
【NIV】So on the day of the battle not a soldier with Saul and Jonathan had a sword or spear in his hand; only Saul and his son Jonathan had them.
【BBE】So on the day of the fight at Michmash, not a sword or a spear was to be seen in the hands of any of the people with Saul and Jonathan: only Saul and his son Jonathan had them.
【ASV】So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
23 【和合本】非利士人的一队防兵到了密抹的隘口。
【吕振中】非利士人的一队驻防兵出发到了密抹的隘口。
【思高本】那时培肋舍特人的前哨向米革玛斯关口推进。
【现代本】非利士人派一支军队去防御密抹隘口。
【KJV】And the garrison of the Philistines went out to the passage of Michmash.
【NIV】Now a detachment of Philistines had gone out to the pass at Micmash.
【BBE】And the armed force of the Philistines went out to the narrow way of Michmash.
【ASV】And the garrison of the Philistines went out unto the pass of Michmash.


第 14 章

约拿单的战绩
1 【和合本】有一日，扫罗的儿子约拿单对拿他兵器的少年人说：“我们不如过到那边，到非利士人的防营那里去。”但他没有告诉父亲。
【吕振中】这一天扫罗的儿子约拿单对拿军器的青年护兵说∶“来，我们过去到那边、到非利士人的驻防营那里去吧”；但是他没有告诉他父亲。
【思高本】有一天，撒乌耳的儿子约纳堂对他执戟的侍卫说：“来，我们到对面，到培肋舍特人的前哨那去。”但他没有通知他父亲。
【现代本】有一天，乔纳单对替他拿兵器的青年侍卫说：“我们潜入非利士人的营帐去吧！”但他没有告诉父亲扫罗。
【KJV】Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.
【NIV】One day Jonathan son of Saul said to the young man bearing his armor, "Come, let's go over to the Philistine outpost on the other side." But he did not tell his father.
【BBE】Now one day Jonathan, the son of Saul, said to the young man who was with him, looking after his arms, Come, let us go over to the Philistine force over there. But he said nothing to his father.
【ASV】Now it fell upon a day, that Jonathan the son of Saul said unto the young man that bare his armor, Come, and let us go over to the Philistines' garrison, that is on yonder side. But he told not his father.
2 【和合本】扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。
【吕振中】扫罗在迦巴（传统∶基比亚）的尽边，坐在米矶崙（或译∶禾场）的石榴树下，跟从他的约有六百人。
【思高本】当时撒乌耳正在革巴边界，坐在禾场旁的石榴树下，随从他的部队约有六百人。
【现代本】这时扫罗正在离基比亚不远的地方，在米矶仑的一棵石榴树下扎营。跟随他的大约有六百人。
【KJV】And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;
【NIV】Saul was staying on the outskirts of Gibeah under a pomegranate tree in Migron. With him were about six hundred men,
【BBE】And Saul was still waiting in the farthest part of Geba, under the fruit-tree in Migron: there were about six hundred men with him;
【ASV】And Saul abode in the uttermost part of Gibeah under the pomegranate-tree which is in Migron: and the people that were with him were about six hundred men;
3 【和合本】在那里有亚希突的儿子亚希亚，穿着以弗得。（亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。）约拿单去了，百姓却不知道。
【吕振中】又有亚希突的儿子亚希亚带着神谕像∶亚希突是以迦博的兄弟、非尼哈的儿子、以利的孙子∶以利从前在示罗做永恒主的祭司。约拿单去了，人民都不知道。
【思高本】阿希突的儿子阿希雅带着“厄弗得。”──阿希突布是丕乃哈斯的儿子，依加波得的兄弟，丕乃哈斯是在史罗作上主司祭的厄里的儿子。──人都不知道约纳堂走了。
【现代本】（穿着以弗得的祭司是亚希亚；他是以迦博的兄弟亚希突的儿子。亚希突是非尼哈的儿子，是在示罗作上主祭司的以利的孙子。）没有人知道乔纳单离开了营地。
【KJV】And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
【NIV】among whom was Ahijah, who was wearing an ephod. He was a son of Ichabod's brother Ahitub son of Phinehas, the son of Eli, the Lord 's priest in Shiloh. No one was aware that Jonathan had left.
【BBE】And Ahijah, the son of Ahitub, brother of Ichabod, the son of Phinehas, the son of Eli, the priest of the Lord in Shiloh, who had the ephod. And the people had no idea that Jonathan had gone.
【ASV】and Ahijah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the priest of Jehovah in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
4 【和合本】约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰：一名播薛，一名西尼；
【吕振中】约拿单想法子要从隘口过去到非利士人的驻防营那里，在隘口之间、这边有一个牙形岩石；一个名叫播薛，一个名叫西尼。
【思高本】约纳堂打算由隘口过到培肋舍特人的前哨那去，在隘口两面各有一座石峰：一名叫波责兹，一名叫色乃；
【现代本】乔纳单要潜入非利士人的营帐必须经过密抹隘口。隘口两边有两座锯状的大岩石，一座叫播薛，一座叫西尼；
【KJV】And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.
【NIV】On each side of the pass that Jonathan intended to cross to reach the Philistine outpost was a cliff; one was called Bozez, and the other Seneh.
【BBE】Now between the narrow roads over the mountains by which Jonathan was making his way to the Philistines' forces, there was a sharp overhanging rock on one side, and a sharp rock on the other side: one was named Bozez and the other Seneh.
【ASV】And between the passes, by which Jonathan sought to go over unto the Philistines' garrison, there was a rocky crag on the one side, and a rocky crag on the other side: and the name of the one was Bozez, and the name of the other Seneh.
5 【和合本】一峰向北，与密抹相对，一峰向南，与迦巴相对。
【吕振中】一个牙形柱状的岩石在北边，和密抹相对；一个在南边，和迦巴相对。
【思高本】一座朝北，与米革玛斯相对，一座朝南，与革巴相对。
【现代本】一座在隘口北边朝向密抹，一座在隘口南边朝向迦巴。
【KJV】The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.
【NIV】One cliff stood to the north toward Micmash, the other to the south toward Geba.
【BBE】The one rock went up on the north in front of Michmash and the other on the south in front of Geba.
【ASV】The one crag rose up on the north in front of Michmash, and the other on the south in front of Geba.
6 【和合本】约拿单对拿兵器的少年人说：“我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力；因为耶和华使人得胜，不在乎人多人少。”
【吕振中】约拿单对拿军器的青年护兵说∶“来，我们过去、到这些没有受割礼的人的驻防营那里去吧；或者永恒主能为我们作一件事，因为永恒主拯救人、是不受人多或人少所牵制的。”
【思高本】约纳堂于是对他执戟的侍卫说：“来，我们往这些未受割损者的前哨去，也许上主会帮助我们；上主要叫人得胜，并不在手人数多少。
【现代本】乔纳单对他的青年侍卫说：“我们潜入那些未受割礼的人的营帐去吧！也许上主会帮助我们。如果他帮助我们，谁都挡不住我们。不管我们人数多少，他一定使我们胜利。”
【KJV】And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.
【NIV】Jonathan said to his young armor-bearer, "Come, let's go over to the outpost of those uncircumcised fellows. Perhaps the Lord will act in our behalf. Nothing can hinder the Lord from saving, whether by many or by few."
【BBE】And Jonathan said to his young servant who had his arms, Come, let us go over to the armies of these men who have no circumcision: it may be that the Lord will give us help, for there is no limit to his power; the Lord is able to give salvation by a great army or by a small band.
【ASV】And Jonathan said to the young man that bare his armor, Come, and let us go over unto the garrison of these uncircumcised: it may be that Jehovah will work for us; for there is no restraint to Jehovah to save by many or by few.
7 【和合本】拿兵器的对他说：“随你的心意行吧。你可以上去，我必跟随你，与你同心。”
【吕振中】拿军器的青年护兵对他说∶“随你心所意向的行吧；看哪，我跟从你；你心意怎样，我心意也怎样。”
【思高本】那给他执戟的人答说：“你尽可随意行事，我只跟着你，随你心意而行。”
【现代本】那侍卫说：“无论你做什么（希伯来文再加一句：转过来），我都跟着你。”
【KJV】And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.
【NIV】Do all that you have in mind," his armor-bearer said. "Go ahead; I am with you heart and soul."
【BBE】And his servant said to him, Do whatever is in your mind: see, I am with you in every impulse of your heart.
【ASV】And his armorbearer said unto him, Do all that is in thy heart: turn thee, behold, I am with thee according to thy heart.
8 【和合本】约拿单说：“我们要过到那些人那里去，使他们看见我们。
【吕振中】约拿单说∶“看吧，我们要过去、到那些人那里去，让他们看见我们。
【思高本】约纳堂说：“来，我们到那去，让他们看见我们。
【现代本】乔纳单说：“好吧！我们过去，故意让非利士人看到我们。
【KJV】Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.
【NIV】Jonathan said, "Come, then; we will cross over toward the men and let them see us.
【BBE】Then Jonathan said, Now we will go over to these men and let them see us.
【ASV】Then said Jonathan, Behold, we will pass over unto the men, and we will disclose ourselves unto them.
9 【和合本】他们若对我们说：‘你们站住，等我们到你们那里去’，我们就站住，不上他们那里去。
【吕振中】他们若这样对我们说∶‘你们且止住，等我们到你们接触’，那么、我们就在我们的地方站住，不上他们那里去。
【思高本】假使他们对我们说：住下！等我们到你们那去。我们就站在我们所在的地方，不再上他们那去；
【现代本】如果他们要我们留在这里等他们过来，我们就在这里等。
【KJV】If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
【NIV】If they say to us, 'Wait there until we come to you,' we will stay where we are and not go up to them.
【BBE】If they say to us, Keep quiet where you are till we come to you; then we will keep our places and not go up to them.
【ASV】If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
10 【和合本】他们若说：‘你们上到我们这里来’，这话就是我们的证据；我们便上去，因为耶和华将他们交在我们手里了。”
【吕振中】他们若这样说∶‘你们上我们这里来吧！’那么我们就上去；因为永恒主将他们交在我们手里∶这就是给了我们的兆头。”
【思高本】如果他们说：你们上我们这来罢！我们就上去，因为上主已把他们交在我们手中了：这为我们是个先兆。”
【现代本】如果他们要我们到他们那里去，我们就去；那就是上主要使我们得胜的记号了。”
【KJV】But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.
【NIV】But if they say, 'Come up to us,' we will climb up, because that will be our sign that the Lord has given them into our hands."
【BBE】But if they say, Come up to us; then we will go up, for the Lord has given them into our hands: and this will be the sign to us.
【ASV】But if they say thus, Come up unto us; then we will go up; for Jehovah hath delivered them into our hand: and this shall be the sign unto us.
11 【和合本】二人就使非利士的防兵看见。非利士人说：“希伯来人从所藏的洞穴里出来了！”
【吕振中】二人就让非利士人的驻防兵看见；非利士人说∶“看哪，有希伯来人从他们所藏的窟窿洞里出来呢。”
【思高本】两人就突然出现在培肋舍特人的前哨处，培肋舍特人说：“看，这些希伯来人从他们隐藏的山洞中出来了。”
【现代本】于是，他们故意让非利士人看到他们。非利士人说：“瞧，有希伯来人从他们藏匿的洞里出来了！”
【KJV】And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
【NIV】So both of them showed themselves to the Philistine outpost. "Look!" said the Philistines. "The Hebrews are crawling out of the holes they were hiding in."
【BBE】And they let the Philistine force see the two of them: and the Philistines said, Look! the Hebrews are coming out of the holes where they have taken cover.
【ASV】And both of them disclosed themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
12 【和合本】防兵对约拿单和拿兵器的人说：“你们上到这里来，我们有一件事指示你们。”约拿单就对拿兵器的人说：“你跟随我上去，因为耶和华将他们交在以色列人手里了。”
【吕振中】驻防营的人应时对约拿单和拿军器的护兵喊着说∶“你们上我们这里来吧！有一件事我们要给你知道。”约拿单就对拿军器的护兵说∶“你跟着我上去，因为永恒主将他们交在以色列人手里了。”
【思高本】前哨的哨兵就对约纳堂和给他执戟的人说：“你们上到我们这来罢！我们有事要告诉你们。”约纳堂就对给他执戟的人说：“你跟我上来，因为上主已将他们交在以色列人手中了。”
【现代本】他们就对乔纳单和那侍卫喊话：“过来吧，我们有事告诉你们（或译：给你们看）！”乔纳单对他的侍卫说：“跟着我！上主已经把他们交给以色列人了。”
【KJV】And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.
【NIV】The men of the outpost shouted to Jonathan and his armor-bearer, "Come up to us and we'll teach you a lesson." So Jonathan said to his armor-bearer, "Climb up after me; the Lord has given them into the hand of Israel."
【BBE】And the armed men of the force gave Jonathan and his servant their answer, saying, Come up here to us, and we will let you see something. Then Jonathan said to his servant, Come up after me: for the Lord has given them up into the hands of Israel.
【ASV】And the men of the garrison answered Jonathan and his armorbearer, and said, Come up to us, and we will show you a thing. And Jonathan said unto his armorbearer, Come up after me; for Jehovah hath delivered them into the hand of Israel.
13 【和合本】约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。
【吕振中】约拿单手脚匐在地上地爬上去，拿军器的护兵跟着他；非利士人在约拿单面前倒下去，拿军器的护兵也随着杀死他们。
【思高本】约纳堂遂用手用脚往上爬，给他执戟的跟在他后面。培肋舍特人忽在约纳堂前转身要走，他就向前击杀他们，他的执戟者也随着击杀。
【现代本】乔纳单爬上隘口；他的侍卫跟着他。乔纳单击倒非利士人；侍卫杀了他们。
【KJV】And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.
【NIV】Jonathan climbed up, using his hands and feet, with his armor-bearer right behind him. The Philistines fell before Jonathan, and his armor-bearer followed and killed behind him.
【BBE】And Jonathan went up, gripping with his hands and his feet, his servant going up after him; and the Philistines gave way before Jonathan when he made an attack on them, and his servant put them to death after him.
【ASV】And Jonathan climbed up upon his hands and upon his feet, and his armorbearer after him: and they fell before Jonathan; and his armorbearer slew them after him.
14 【和合本】约拿单和拿兵器的人起头所杀的约有二十人，都在一亩地的半犁沟之内。
【吕振中】约拿单和拿军器的护兵起头所击杀的、约有二十人，大概都在一对牛能耕之地的半段之内。
【思高本】约纳堂和他的执戟者第一次杀死了约有二十人，陈于半亩田间。
【现代本】乔纳单和他的侍卫在这第一次的突击就在约四分之一公顷的区域内杀了二十人左右。
【KJV】And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.
【NIV】In that first attack Jonathan and his armor-bearer killed some twenty men in an area of about half an acre.
【BBE】And at their first attack, Jonathan and his servant put to the sword about twenty men, all inside the space of half an acre of land.
【ASV】And that first slaughter, which Jonathan and his armorbearer made, was about twenty men, within as it were half a furrow's length in an acre of land.
15 【和合本】于是在营中、在田野、在众民内都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。
【吕振中】于是在营中、在田野间、在众民中、人都震颤发抖；驻防兵和游击兵呢、也都震颤发抖；地震动，颤抖之势非常之大。
【思高本】当时在营中和阵地上都起了恐慌，全军──前哨与突击队都大为震惊；地也起了震动，到处笼罩着无限的恐怖。
【现代本】所有在田间的非利士人都惊恐万状；防卫兵和突击部队也都丧胆；地也震动，真是一片恐慌！
【KJV】And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
【NIV】Then panic struck the whole army-those in the camp and field, and those in the outposts and raiding parties-and the ground shook. It was a panic sent by God.
【BBE】And there was great fear in the tents and in the field and among all the men of the armed force, and the attackers were shaking with fear; even the earth was moved with a great shaking and there was a fear as from God.
【ASV】And there was a trembling in the camp, in the field, and among all the people; the garrison, and the spoilers, they also trembled; and the earth quaked: so there was an exceeding great trembling.

非利士人败退
16 【和合本】在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
【吕振中】在便雅悯境内、在迦巴（传统∶基比亚）、扫罗的守望兵在观望着，只见非利士的蜂拥军兵已经溃散，走来走去。
【思高本】撒乌耳的哨兵从本雅明的革巴眺望，看见敌营大乱；
【现代本】扫罗的哨兵在便雅悯地区的基比亚看见了非利士人慌张奔逃。
【KJV】And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.
【NIV】Saul's lookouts at Gibeah in Benjamin saw the army melting away in all directions.
【BBE】And the watchmen of Saul, looking out from Geba in the land of Benjamin, saw all the army flowing away and running here and there.
【ASV】And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went hither and thither.
17 【和合本】扫罗就对跟随他的民说：“你们查点查点，看从我们这里出去的是谁？”他们一查点，就知道约拿单和拿兵器的人没有在这里。
【吕振中】扫罗就对跟随他的兵说∶“你们点阅点阅，看从我们这里出去的是谁”；他们一点阅，就知道约拿单和拿军器的护兵不在那里。
【思高本】撒乌耳就对随从他的人说：“检查一下，看我们中有谁去了。”他们检查后，见约纳堂和给他执戟的人不在了。
【现代本】扫罗就对他们说：“查点军队，看看谁不在！”他们点了，查出乔纳单和他的侍卫不在。
【KJV】Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.
【NIV】Then Saul said to the men who were with him, "Muster the forces and see who has left us." When they did, it was Jonathan and his armor-bearer who were not there.
【BBE】Then Saul said to the people who were with him, Let everyone be numbered and let us see who has gone from us. And when they had been numbered, it was seen that Jonathan and his servant were not there.
【ASV】Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armorbearer were not there.
18 【和合本】那时上帝的约柜在以色列人那里。扫罗对亚希亚说：“你将上帝的约柜运了来。”
【吕振中】扫罗对亚希亚说∶“将神谕像（传统∶上帝的柜）送来”；因为那一天是他在以色列人面前（传统∶子孙）带着神谕像（传统∶上帝的柜）。
【思高本】撒乌耳队对阿希雅说：“拿天主的“厄弗得”来！”因为那时正是他在以色列子民前带着天主的“厄弗得。”
【现代本】扫罗对祭司亚希亚说：“把以弗得捧来！”（那一天，亚希亚在以色列人（希伯来文是：因为当天……上帝的约柜和以色列人）前头捧着以弗得（希伯来文是：约柜））
【KJV】And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
【NIV】Saul said to Ahijah, "Bring the ark of God." (At that time it was with the Israelites.)
【BBE】And Saul said to Ahijah, Let the ephod come here. For he went before Israel with the ephod at that time.
【ASV】And Saul said unto Ahijah, Bring hither the ark of God. For the ark of God was there at that time with the children of Israel.
19 【和合本】扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了；扫罗就对祭司说：“停手吧！”
【吕振中】扫罗正和祭司说话的时候，非利士人营中的喧嚷越来越大了。扫罗就对祭司说∶“停手吧。”
【思高本】撒乌耳还同司祭说话时，培肋舍特人营中的混乱愈来愈大，撒乌耳就对司祭说：“收回你的手去！”
【现代本】正当扫罗对祭司说话的时候，非利士营帐中越来越混乱；扫罗对祭司说：“我们来不及求问上主了！”
【KJV】And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.
【NIV】While Saul was talking to the priest, the tumult in the Philistine camp increased more and more. So Saul said to the priest, "Withdraw your hand."
【BBE】Now while Saul was talking to the priest, the noise in the tents of the Philistines became louder and louder; and Saul said to the priest, Take back your hand.
【ASV】And it came to pass, while Saul talked unto the priest, that the tumult that was in the camp of the Philistines went on and increased: and Saul said unto the priest, Withdraw thy hand.
20 【和合本】扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。
【吕振中】扫罗和跟随他的兵都聚集，到了战场，就看见非利士人都用刀互相击杀；其溃乱惊慌之状大极了。
【思高本】撒乌耳和跟随他的军民遂集合起来，冲入战场；看，培肋舍特人竟自相残杀，陷入混乱。
【现代本】于是扫罗率领他的军队冲进战场，攻击非利士人；非利士人正是一片混乱，互相残杀。
【KJV】And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
【NIV】Then Saul and all his men assembled and went to the battle. They found the Philistines in total confusion, striking each other with their swords.
【BBE】And Saul and all the people with him came together and went forward to the fight: and every man's sword was turned against the man at his side, and there was a very great noise.
【ASV】And Saul and all the people that were with him were gathered together, and came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
21 【和合本】从前由四方来跟随非利士军的希伯来人现在也转过来，帮助跟随扫罗和约拿单的以色列人了。
【吕振中】那些素常归倚着非利士人的希伯来人、同他们上营盘的这些人现在也转过来，帮同那些跟从扫罗和约拿单的以色列人一起作战了。
【思高本】以前服事培肋舍特人，与他们齐来参战的希伯来人，忽然反正来协助撒乌耳和约纳堂一起的以色列人。4
【现代本】有些投靠非利士人的希伯来人，就是一直在他们营中效劳的希伯来人，现在反正过来（希伯来文是：也在那里）参加扫罗和乔纳单的部队。
【KJV】Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
【NIV】Those Hebrews who had previously been with the Philistines and had gone up with them to their camp went over to the Israelites who were with Saul and Jonathan.
【BBE】Then the Hebrews who had been with the Philistines for some time, and had gone up with them to their tents, turning round were joined to those who were with Saul and Jonathan.
【ASV】Now the Hebrews that were with the Philistines as beforetime, and that went up with them into the camp, from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
22 【和合本】那藏在以法莲山地的以色列人听说非利士人逃跑，就出来紧紧地追杀他们。
【吕振中】那些藏在以法莲山地的以色列众人、听说非利士人在逃跑，他们也就在战场上紧紧追赶他们。
【思高本】那藏在厄弗辣因山地的以色列人，听说培肋舍特人溃败了，也都出来参战，乘势追赶。
【现代本】那些躲在以法莲山区的以色列人听到非利士人逃跑了，也都出来追击他们，
【KJV】Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
【NIV】When all the Israelites who had hidden in the hill country of Ephraim heard that the Philistines were on the run, they joined the battle in hot pursuit.
【BBE】And all the men of Israel who had taken cover in the hill-country of Ephraim, hearing that the Philistines had been put to flight, went after them, attacking them.
【ASV】Likewise all the men of Israel that had hid themselves in the hill-country of Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
23 【和合本】那日，耶和华使以色列人得胜，一直战到伯亚文。
【吕振中】那一天永恒主使以色列人得胜，一直战到伯和崙（传统∶伯亚文）。
【思高本】这样上主在那一天拯救了以色列人；战争一直蔓延到贝特曷龙。【跟随撒乌耳的人约有一万，战事蔓延到厄弗辣因整个山地。】
【现代本】一直打到伯亚文的那一边。那天，上主救了以色列。
【KJV】So the LORD saved Israel that day: and the battle passed over unto Bethaven.
【NIV】So the Lord rescued Israel that day, and the battle moved on beyond Beth Aven.
【BBE】So the Lord made Israel safe that day: and the fight went over to Beth-aven.
【ASV】So Jehovah saved Israel that day: and the battle passed over by Beth-aven.

战后发生的事件
24 【和合本】扫罗叫百姓起誓说，凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。因此这日百姓没有吃什么，就极其困惫。
【吕振中】那一天以色列人很窘迫，因为扫罗对人民起誓说∶‘凡未到晚上、我还末曾从仇敌身上报完了仇以前吃什么食物的人、都必受咒诅”；因此人民连尝尝什么食物都有。
【思高本】以色列人那天很是疲乏，因为撒乌耳在那天做了一件糊涂事，要军民发誓说：“谁直到晚上，在我向敌人复仇以前，吃了什么东西，是可咒骂的。”所以全军民都没有尝过食物。
【现代本】那天，以色列人又饿又累，因为扫罗曾经发誓，并且下令说：“今天，在我向敌人报仇以前谁吃东西，谁就受咒诅。”因此，整天都没有人敢吃东西。
【KJV】And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.
【NIV】Now the men of Israel were in distress that day, because Saul had bound the people under an oath, saying, "Cursed be any man who eats food before evening comes, before I have avenged myself on my enemies!" So none of the troops tasted food.
【BBE】And all the people were with Saul, about twenty thousand men, and the fight was general through all the hill-country of Ephraim; but Saul made a great error that day, by putting the people under an oath, saying, Let that man be cursed who takes food before evening comes and I have given punishment to those who are against me. So the people had not a taste of food.
【ASV】And the men of Israel were distressed that day; for Saul had adjured the people, saying, Cursed be the man that eateth any food until it be evening, and I be avenged on mine enemies. So none of the people tasted food.
25 【和合本】众民进入树林，见有蜜在地上。
【吕振中】那时国内全地、人进入了森林，都有蜜在地面上。
【思高本】那地方到处有蜂巢，地面上到处有蜜。
【现代本】他们（希伯来文是：所有的土地）来到丛林地带，到处都是蜂蜜。
【KJV】And all they of the land came to a wood; and there was honey upon the ground.
【NIV】The entire army entered the woods, and there was honey on the ground.
【BBE】And there was honey on the face of the field, and all the people came to the honey, the bees having gone from it;
【ASV】And all the people came into the forest; and there was honey upon the ground.
26 【和合本】他们进了树林，见有蜜流下来，却没有人敢用手取蜜入口，因为他们怕那誓言。
【吕振中】人民进了森林，听见有蜜滴下来，却没有人敢伸手取蜜入口，因为怕那起誓的话。
【思高本】军民到了蜂巢旁，见有蜜流出，但却没有人敢用手取一点放在嘴，因为军民都怕违犯所起的誓。
【现代本】林中到处有蜂蜜，但没有人敢吃，因为大家都怕扫罗的咒诅。
【KJV】And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.
【NIV】When they went into the woods, they saw the honey oozing out, yet no one put his hand to his mouth, because they feared the oath.
【BBE】But not a man put his hand to his mouth for fear of the curse.
【ASV】And when the people were come unto the forest, behold, the honey dropped: but no man put his hand to his mouth; for the people feared the oath.
27 【和合本】约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
【吕振中】原来约拿单没有听见他父亲向人民所起的誓，故此伸出手中的杖，用杖头蘸在蜂房里，转手送到口中；这一来，他眼睛就明亮了。
【思高本】可是约纳堂没有听见他父亲要军民起的誓，所以把他手中所持的棍尖，插入蜂巢内，用手送到自己的嘴，他的眼立即明亮了。
【现代本】可是乔纳单没有听见他父亲用咒诅吓阻人吃东西的话，所以伸出杖，插进一个蜂房里，蘸一点蜂蜜来吃。他立刻觉得舒服多了。
【KJV】But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.
【NIV】But Jonathan had not heard that his father had bound the people with the oath, so he reached out the end of the staff that was in his hand and dipped it into the honeycomb. He raised his hand to his mouth, and his eyes brightened.
【BBE】But Jonathan, having no knowledge of the oath his father had put on the people, stretching out the rod which was in his hand, put the end of it in the honey, and put it to his mouth; then his eyes were made bright.
【ASV】But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in the honeycomb, and put his hand to his mouth; and his eyes were enlightened.
28 【和合本】百姓中有一人对他说：“你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅；因此百姓就疲乏了。”
【吕振中】人民中有一个人应时地说∶“你父亲曾向人民郑重地起誓说∶‘今天吃什么食物的人必受咒诅’；因此人民都疲乏了。”
【思高本】军民中有一个向他说：“你父亲要军民起誓说：今天谁尝了食物，他是可咒骂的。──虽然军民很是疲乏。”
【现代本】有人告诉他：“我们又饿又累，可是你父亲吓阻我们说：‘今天谁吃东西，谁就受咒诅。’”
【KJV】Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.
【NIV】Then one of the soldiers told him, "Your father bound the army under a strict oath, saying, 'Cursed be any man who eats food today!' That is why the men are faint."
【BBE】Then one of the people said to him, Your father put the people under an oath, saying, Let that man be cursed who takes any food this day. And the people were feeble, needing food.
【ASV】Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth food this day. And the people were faint.
29 【和合本】约拿单说：“我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。
【吕振中】约拿单说∶“我父亲把这地方搞坏了；你看，我尝了这一点蜜，我眼睛就明亮了。
【思高本】约纳堂答说：“我父亲使国家受了害；你们看，尝了一点蜜，我的眼睛是多么明亮！
【现代本】乔纳单说：“我父亲下了一道不合情理的禁令了！看，我吃了蜂蜜，觉得舒服多了！
【KJV】Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
【NIV】Jonathan said, "My father has made trouble for the country. See how my eyes brightened when I tasted a little of this honey.
【BBE】Then Jonathan said, My father has made trouble come on the land: now see how bright my eyes have become because I have taken a little of this honey.
【ASV】Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
30 【和合本】今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗？”
【吕振中】何况随意地吃呢？假使今天人民得以随意地吃喝从仇敌所掠夺的东西，那我们在非利士人中所击杀的岂不更多么？”
【思高本】的确，假使今天人能吃饱由敌人夺来的东西，培肋舍特人吃的败仗，岂不更大吗？”
【现代本】我们打败敌人以后，要是吃了夺来的食物，一定会精神百倍，杀死更多的非利士人！”
【KJV】How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?
【NIV】How much better it would have been if the men had eaten today some of the plunder they took from their enemies. Would not the slaughter of the Philistines have been even greater?"
【BBE】How much more if the people had freely taken their food from the goods of those who were fighting against them! would there not have been much greater destruction among the Philistines?
【ASV】How much more, if haply the people had eaten freely to-day of the spoil of their enemies which they found? for now hath there been no great slaughter among the Philistines.
31 【和合本】这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
【吕振中】虽然如此，那一天以色列人在非利士人中还一直地击杀、从密抹直到亚雅崙，以致人民疲乏极了。
【思高本】那一天他们击杀培肋舍特人，从米革玛斯直到阿雅隆，军民都很疲乏。
【现代本】那天，以色列人打败了非利士人，从密抹一直打到亚雅仑。这时候，以色列人都饿得发软；
【KJV】And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.
【NIV】That day, after the Israelites had struck down the Philistines from Micmash to Aijalon, they were exhausted.
【BBE】That day they overcame the Philistines from Michmash to Aijalon: and the people were feeble from need of food.
【ASV】And they smote of the Philistines that day from Michmash to Aijalon. And the people were very faint;
32 【和合本】就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。
【吕振中】人民急于攫取掠得物，就把牛羊和小牛宰于地上，带血就吃了。
【思高本】所以人民就急忙抢掠财物，夺取牛羊、牛犊，随地宰杀，吃了带血的肉。
【现代本】他们急忙从战利品中拿出羊、牛，和小牛，当场宰杀，吃了带血的肉。
【KJV】And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.
【NIV】They pounced on the plunder and, taking sheep, cattle and calves, they butchered them on the ground and ate them, together with the blood.
【BBE】And rushing at the goods taken in the fight, the people took oxen and sheep and young oxen, and put them to death there on the earth, and had a meal, taking the flesh with the blood in it.
【ASV】and the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground; and the people did eat them with the blood.
33 【和合本】有人告诉扫罗说：“百姓吃带血的肉，得罪耶和华了。”扫罗说：“你们有罪了，今日要将大石头滚到我这里来。”
【吕振中】有人告诉扫罗说∶“你看，人民吃了带血的肉、犯罪得罪了永恒主了。”扫罗对那告诉他的人说（原文∶‘扫罗说∶你们行了跪诈了）∶“将一块大石头辊到我这里（传统∶今天）来吧。”
【思高本】有人告诉撒乌耳说：“看，人民吃了带血的肉，得罪了上主。”撒乌耳一听这消息便说：“你们把一块大石头滚到我这边来。”
【现代本】有人向扫罗报告说：“看哪，人民吃了带血的肉，得罪上主了！”扫罗大叫：“你们这些叛徒！快（希伯来文是：今天，快……）滚一块大石头到我这里来！”
【KJV】Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.
【NIV】Then someone said to Saul, "Look, the men are sinning against the Lord by eating meat that has blood in it." "You have broken faith," he said. "Roll a large stone over here at once."
【BBE】Then it was said to Saul, See, the people are sinning against the Lord, taking the blood with the flesh. And he said to those who gave him the news, Now let a great stone be rolled to me here.
【ASV】Then they told Saul, saying, Behold, the people sin against Jehovah, in that they eat with the blood. And he said, ye have dealt treacherously: roll a great stone unto me this day.
34 【和合本】扫罗又说：“你们散在百姓中，对他们说，你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。”这夜，百姓就把牛羊牵到那里宰了。
【吕振中】扫罗又说∶“你们散开在人民中间，对他们说∶‘你们各人要将自己的牛或羊牵到我这里来，在这里宰了吃，不可犯罪得罪了永恒主，而吃带血的肉。’”这一夜众民就各把自己的牛牵到手，在那里宰了。
【思高本】又说：“你们散在百姓中，对他们说：你们各人把自己得的牛或羊，牵到我这来，在这宰杀分食，不要吃带血的肉，得罪上主。”于是人们当夜将自己得的牛羊牵来，在那祭杀了。
【现代本】他又下令说：“到人民那里告诉他们，把他们的牛群和羊群赶来，在这里宰杀，在这里吃；但是不可吃带血的肉，得罪上主。”因此，那天晚上，人民把他们的牛群赶来，在那里宰杀。
【KJV】And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
【NIV】Then he said, "Go out among the men and tell them, 'Each of you bring me your cattle and sheep, and slaughter them here and eat them. Do not sin against the Lord by eating meat with blood still in it.' " So everyone brought his ox that night and slaughtered it there.
【BBE】And Saul said, Go about among the people and say to them, Let every man come here to me with his ox and his sheep, and put them to death here, and take his meal: do no sin against the Lord by taking the blood with the flesh. So all the people took their oxen with them that night and put them to death there.
【ASV】And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against Jehovah in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
35 【和合本】扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
【吕振中】扫罗为永恒主筑了一座祭坛；这是他开始为永恒主筑的祭坛。
【思高本】撒乌耳给上主建了一座祭坛，这是他给上主建立的第一座祭坛。
【现代本】扫罗为上主筑了一座祭坛；这是他所筑的第一座坛。
【KJV】And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.
【NIV】Then Saul built an altar to the Lord ; it was the first time he had done this.
【BBE】And Saul put up an altar to the Lord: this was the first altar which he put up to the Lord.
【ASV】And Saul built an altar unto Jehovah: the same was the first altar that he built unto Jehovah.
36 【和合本】扫罗说：“我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。”众民说：“你看怎样好就去行吧！”祭司说：“我们先当亲近上帝。”
【吕振中】扫罗说∶“我们今夜要下去追赶非利士人，掳掠他们、直到晨光发亮，不让剩下一人。”众民说∶“你看怎么好，就怎么行吧。”祭司说∶“我们应当先在这里亲近上帝。”
【思高本】以后撒乌耳说：“我们今夜下去追击培肋舍特人，劫掠他们直到天明，不给他们留下一人。”军民回答说：“你看着怎样好，就怎样作罢！”司祭却说：“我们先得去天主那。”
【现代本】扫罗对他的部下说：“我们晚上下去攻打非利士人，掠夺他们的东西，直到天亮，把他们杀光！”他们回答：“你认为妥当，就这样做吧！”可是祭司说：“我们先求问上帝吧！”
【KJV】And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
【NIV】Saul said, "Let us go down after the Philistines by night and plunder them till dawn, and let us not leave one of them alive." "Do whatever seems best to you," they replied. But the priest said, "Let us inquire of God here."
【BBE】And Saul said, Let us go down after the Philistines by night, attacking them till the morning, till there is not a man of them living. And they said, Do whatever seems right to you. Then the priest said, Let us come near to God.
【ASV】And Saul said, Let us go down after the Philistines by night, and take spoil among them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
37 【和合本】扫罗求问上帝说：“我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？”这日上帝没有回答他。
【吕振中】扫罗求问上帝说∶“我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？”这一天上帝没有回答他。
【思高本】撒乌耳遂求问天主说：“我可下去追击培肋舍特人吗？你将他们交在以色列手中吗？”但是天主那天没有回答他。
【现代本】因此，扫罗求问上帝：“我该下去攻打非利士人吗？你会把他们交在以色列人手中吗？”但那天上帝没有回答。
【KJV】And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
【NIV】So Saul asked God, "Shall I go down after the Philistines? Will you give them into Israel's hand?" But God did not answer him that day.
【BBE】And Saul, desiring directions from God, said, Am I to go down after the Philistines? will you give them up into the hands of Israel? But he gave him no answer that day.
【ASV】And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
38 【和合本】扫罗说：“你们百姓中的长老都上这里来，查明今日是谁犯了罪。
【吕振中】扫罗说∶“人民所有的中坚人物阿，你们都要走近前来到这里，来察知、来看明今天这罪是在哪里。
【思高本】撒乌耳说：“军民的将领，你们上前来，查看一下，今天是谁犯了罪？
【现代本】于是扫罗对人民的领袖们说：“到这里来，查查今天我们犯了什么罪。
【KJV】And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.
【NIV】Saul therefore said, "Come here, all you who are leaders of the army, and let us find out what sin has been committed today.
【BBE】And Saul said, Come near, all you chiefs of the people, and let us get word from God and see in whom is this sin today.
【ASV】And Saul said, Draw nigh hither, all ye chiefs of the people; and know and see wherein this sin hath been this day.
39 【和合本】我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。”但百姓中无一人回答他。
【吕振中】我指着那拯救以色列的永活神永恒主来起誓，即使是我儿子约拿单，他也必须死。”众民中没有一个人回答他。
【思高本】我指拯救以色列的上主起誓，即是罪在我的儿子约纳堂，他也该死。”军民中没有一人敢回答。
【现代本】我指着永生上主──以色列的救主发誓：犯罪的人一定要处死；即使是我的儿子乔纳单也不能免。”但是没有一个人说话。
【KJV】For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
【NIV】As surely as the Lord who rescues Israel lives, even if it lies with my son Jonathan, he must die." But not one of the men said a word.
【BBE】For, by the living Lord, the saviour of Israel, even if the sinner is Jonathan, my son, death will certainly be his fate. But not a man among all the people gave him any answer.
【ASV】For, as Jehovah liveth, who saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
40 【和合本】扫罗就对以色列众人说：“你们站在一边，我与我儿子约拿单也站在一边。”百姓对扫罗说：“你看怎样好就去行吧！”
【吕振中】扫罗对以色列众人说∶“你们过去在一边，我和我儿子约拿单过来在一边”；人民对扫罗说∶“你看怎么好，就怎么行吧。”
【思高本】于是他对全以色列说：“你们站在一边，我与我儿子约纳堂站在一边。”全军民对撒乌耳说：“你看怎样好，就怎样作罢！”
【现代本】于是扫罗对他们说：“你们站在那边；乔纳单和我站在这边。”他们说：“你认为妥当，就这样做吧！”
【KJV】Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
【NIV】Saul then said to all the Israelites, "You stand over there; I and Jonathan my son will stand over here." "Do what seems best to you," the men replied.
【BBE】Then he said to all Israel, You be on one side, and I with Jonathan my son will be on the other side. And the people said to Saul, Do whatever seems good to you.
【ASV】Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
41 【和合本】扫罗祷告耶和华以色列的上帝说：“求你指示实情。”于是掣签掣出扫罗和约拿单来；百姓尽都无事。
【吕振中】扫罗说∶“永恒主以色列的上帝阿，你今天为什么不回答你仆人呢？这罪孽如果是在我或我儿子约拿单，永恒主以色列的上帝阿，求你给‘乌陵’吧；但这罪孽如果是在你人民以色列，那么、永恒主以色列的上帝阿，求你给“土明”吧。”于是约拿
【思高本】撒乌耳说：“上主，以色列的天主！为什么今天你不答覆你的仆人？若是这罪过在我或我儿子约纳堂身上，上主，以色列的天主，求你赐给‘乌陵’；若是罪过在你百姓以色列身上，求你赐给‘突明’。”撒乌耳和约纳堂中了，军民清白无过。
【现代本】扫罗向上主──以色列的上帝说：“上主啊，今天你为什么不回答我呢？上主──以色列的上帝啊，求你藉着圣石回答我吧！如果罪在乔纳单或我，请用乌陵回答；如果罪在你的子民以色列，请用土明回答。”抽出来的是乔纳单和扫
【KJV】Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.
【NIV】Then Saul prayed to the Lord , the God of Israel, "Give me the right answer." And Jonathan and Saul were taken by lot, and the men were cleared.
【BBE】Then Saul said to the Lord, the God of Israel, Why have you not given me an answer today? If the sin is in me or in Jonathan my son, O Lord God of Israel, give Urim, and if it is in your people Israel, give Thummim. And by the decision of the Lord, Saul and Jonathan were marked out, and the people went free.
【ASV】Therefore Saul said unto Jehovah, the God of Israel, Show the right. And Jonathan and Saul were taken by lot; but the people escaped.
42 【和合本】扫罗说：“你们再掣签，看是我，是我儿子约拿单。”就掣出约拿单来。
【吕振中】扫罗说∶“在我和我儿子约拿单之间、你们再给拈下来吧”；约拿单就被拈着了。
【思高本】撒乌耳下命说：“为我和我的儿子约纳堂拈阄。”约纳堂中了。
【现代本】扫罗又说：“是我儿子乔纳单？还是我？”结果指出乔纳单。
【KJV】And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
【NIV】Saul said, "Cast the lot between me and Jonathan my son." And Jonathan was taken.
【BBE】And Saul said, Give your decision between my son Jonathan and me. And Jonathan was taken.
【ASV】And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
43 【和合本】扫罗对约拿单说：“你告诉我，你做了什么事？”约拿单说：“我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（或作：吧）？”
【吕振中】扫罗对约拿单说∶“告诉我，你干了什么事了？”约拿单告诉扫罗说∶“我真地用我手中的杖头蘸了一点蜜尝一尝；看哪，我在这里；我准备死。”
【思高本】撒乌耳于是对约纳堂说：“告诉我，你作了什么？”约纳堂就告诉他说：“我不过用手持的棍尖，蘸了一点蜂蜜吃；我在这，我该死。”
【现代本】于是扫罗问他：“你做了什么事啊？”乔纳单说：“我吃了一点蜂蜜。我在这里，我愿意死！”
【KJV】Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.
【NIV】Then Saul said to Jonathan, "Tell me what you have done." So Jonathan told him, "I merely tasted a little honey with the end of my staff. And now must I die?"
【BBE】Then Saul said to Jonathan, Give me an account of what you have done. And Jonathan gave him the story and said, Certainly I took a little honey on the end of my rod; and now death is to be my fate.
【ASV】Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did certainly taste a little honey with the end of the rod that was in my hand; and, lo, I must die.
44 【和合本】扫罗说：“约拿单哪，你定要死！若不然，愿上帝重重的降罚与我。”
【吕振中】扫罗说∶“约拿单哪，你必须死；若不然，愿上帝这样惩罚，并且加倍惩罚。”
【思高本】撒乌耳回答说：“约纳堂，你必须死，不然，愿天主罚我该死。”
【现代本】扫罗对他说：“如果你不被处死，愿上帝击杀我！”
【KJV】And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.
【NIV】Saul said, "May God deal with me, be it ever so severely, if you do not die, Jonathan."
【BBE】And Saul said, May God's punishment be on me if death is not your fate, Jonathan.
【ASV】And Saul said, God do so and more also; for thou shalt surely die, Jonathan.
45 【和合本】百姓对扫罗说：“约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可！我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与上帝一同做事。”于是百姓救约拿单免了死亡。
【吕振中】人民对扫罗说∶“难道约拿单这位在以色列人中施行这么大的拯救的、必须死么？绝对不可。我们指着永活的永恒主来起誓，连他一根头发也不可落地，因为他今天和上帝一同作事。”这样；人民就赎救了约拿单免致死亡。
【思高本】军民却对撒乌耳说：“约纳堂在以色列中得了这样伟大的胜利，岂该死吗？万万不能！我们指着上主起誓：他头上的一根头发，也不应落在地上，因为他今天是倚赖天主行事。”这样军民救了约纳堂不死，
【现代本】但是人民对扫罗说：“乔纳单为以色列赢得了伟大的胜利，难道要处死他吗？不！我们指着永生上主发誓：即使他的一根头发也不容伤害。他今天所做的，是靠上帝的帮助。”这样，人民救了乔纳单，使他免死。
【KJV】And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
【NIV】But the men said to Saul, "Should Jonathan die-he who has brought about this great deliverance in Israel? Never! As surely as the Lord lives, not a hair of his head will fall to the ground, for he did this today with God's help." So the men rescued Jonathan, and he was not put to death.
【BBE】And the people said to Saul, Is death to come to Jonathan, the worker of this great salvation for Israel? Let it not be so: by the living Lord, not one hair of his head is to be touched, for he has been working with God today. So the people kept Jonathan from death.
【ASV】And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? Far from it: as Jehovah liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
46 【和合本】扫罗回去，不追赶非利士人；非利士人也回本地去了。
【吕振中】于是扫罗上去、不追赶非利士人；非利士人也往自己的地方去了。
【思高本】撒乌耳遂上去，不再追赶培肋舍特人；培肋舍特人也回了本地。
【现代本】扫罗不再追击非利士；非利士人回到他们自己的地方去了。
【KJV】Then Saul went up from following the Philistines: and the Philistines went to their own place.
【NIV】Then Saul stopped pursuing the Philistines, and they withdrew to their own land.
【BBE】Then Saul, turning back, went after the Philistines no longer: and the Philistines went back to their place.
【ASV】Then Saul went up from following the Philistines; and the Philistines went to their own place.

扫罗的王权和家眷
47 【和合本】扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人，和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。
【吕振中】扫罗取得了管理以色列的王权，常常对四围一切的仇敌作战，去攻打摩押、亚扪人、以东，琐巴诸王、以及非利士人；他无论走向哪里，全都得胜（传统∶全使仇敌狼狈）。
【思高本】撒乌耳取得了以色列的王权后，便向四周所有的敌人进攻：他攻打了摩阿布、阿孟子民、厄东、贝特勒曷、祚巴的君王和培肋舍特人。他不论走到那，常获得胜利。
【现代本】扫罗巩固了以色列的王位以后，到处去攻打仇敌：他跟摩押人、亚扪人、以东人、琐巴诸王，和非利士人打仗。无论他上哪里都打胜仗（希伯来文是：都很邪恶）。
【KJV】So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.
【NIV】After Saul had assumed rule over Israel, he fought against their enemies on every side: Moab, the Ammonites, Edom, the kings of Zobah, and the Philistines. Wherever he turned, he inflicted punishment on them.
【BBE】Now when Saul had taken his place as ruler of Israel, he made war on those who were against him on every side, Moab and the Ammonites and Edom and the kings of Zobah and the Philistines: and whichever way he went, he overcame them.
【ASV】Now when Saul had taken the kingdom over Israel, he fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he put them to the worse.
48 【和合本】扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
【吕振中】扫罗奋勇，击打亚玛力人，拯救了以色列人脱离抢掠他们的人的手。
【思高本】他很英勇，击败了阿玛肋克，拯救以色列人脱离来抢掠的人。
【现代本】扫罗打仗十分英勇，甚至打败了亚玛力人。他救以色列人脱离了所有的外患。
【KJV】And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.
【NIV】He fought valiantly and defeated the Amalekites, delivering Israel from the hands of those who had plundered them.
【BBE】And he did great things, and overcame the Amalekites, and made Israel safe from the hands of their attackers.
【ASV】And he did valiantly, and smote the Amalekites, and delivered Israel out of the hands of them that despoiled them.
49 【和合本】扫罗的儿子是约拿单、亦施韦、麦基舒亚。他的两个女儿：长女名米拉，次女名米甲。
【吕振中】扫罗的儿子是约拿单、亦施韦、麦基舒亚；他的两个女儿的名字∶大的名叫米拉，小的名叫米甲。
【思高本】撒乌耳的儿子是：约纳堂、依市伟和玛耳基叔亚；他有两个女儿：长女名叫默辣布，次女名叫米加耳。
【现代本】扫罗的儿子有乔纳单、亦施韦、麦基舒亚。他的长女叫米拉，次女叫米甲。
【KJV】Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:
【NIV】Saul's sons were Jonathan, Ishvi and Malki-Shua. The name of his older daughter was Merab, and that of the younger was Michal.
【BBE】Now the sons of Saul were Jonathan and Ishvi and Malchi-shua; and these are the names of his daughters: the older was named Merab and the younger Michal;
【ASV】Now the sons of Saul were Jonathan, and Ishvi, and Malchishua; and the names of his two daughters were these: the name of the first-born Merab, and the name of the younger Michal:
50 【和合本】扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
【吕振中】扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗的军长名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
【思高本】撒乌耳的妻子名叫阿希诺罕，是阿希玛兹的女儿。他的元帅名叫阿贝乃尔，是撒乌耳的叔父乃尔的儿子。
【现代本】他的妻子叫亚希暖，是亚希玛斯的女儿。他军队的元帅是他叔叔尼珥的儿子押尼珥。
【KJV】And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.
【NIV】His wife's name was Ahinoam daughter of Ahimaaz. The name of the commander of Saul's army was Abner son of Ner, and Ner was Saul's uncle.
【BBE】The name of Saul's wife was Ahinoam, the daughter of Ahimaaz; the captain of his army was Abner, the son of Ner, brother of Saul's father.
【ASV】and the name of Saul's wife was Ahinoam the daughter of Ahimaaz. And the name of the captain of his host was Abner the son of Ner, Saul's uncle.
51 【和合本】扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
【吕振中】扫罗的父亲基士、押尼珥的父亲尼珥、都是亚别的儿子。
【思高本】撒乌耳的父亲克士和阿贝乃尔的父亲乃尔是阿彼耳的儿子。
【现代本】扫罗的父亲基士和押尼珥的父亲尼珥都是亚别的儿子。
【KJV】And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
【NIV】Saul's father Kish and Abner's father Ner were sons of Abiel.
【BBE】Kish, the father of Saul, and Ner, the father of Abner, were sons of Abiel.
【ASV】And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
52 【和合本】扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。
【吕振中】尽扫罗一生的日子，他对非利士人都有剧烈的争战；所有英勇之士，和一切有才能的人，扫罗一看到，就收来跟随他。
【思高本】撒乌耳一生同培肋舍特人常发生激烈战争，撒乌耳见到任何勇敢善战的人，就叫他来跟随自己。
【现代本】扫罗一生跟非利士人常有激烈的战争，所以他一发现有勇敢强壮的人，就征召他入伍，在部队服役。
【KJV】And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.
【NIV】All the days of Saul there was bitter war with the Philistines, and whenever Saul saw a mighty or brave man, he took him into his service.
【BBE】All through the life of Saul there was bitter war against the Philistines; and whenever Saul saw any strong man or any good fighting man, he kept him near himself.
【ASV】And there was sore war against the Philistines all the days of Saul: and when Saul saw any mighty man, or any valiant man, he took him unto him.


第 15 章

与亚玛力人争战
1 【和合本】撒母耳对扫罗说：“耶和华差遣我膏你为王，治理他的百姓以色列；所以你当听从耶和华的话。
【吕振中】撒母耳对扫罗说∶“永恒主是差遣了我来膏立你为王管理他人民以色列的；所以你要听永恒主所说的话。
【思高本】有一天，撒慕尔对撒乌耳说：“上主曾打发我给你傅油，作他人民以色列的君王，如今你应听上主的话！
【现代本】塞缪尔对扫罗说：“上主派我用油膏你，立你作他子民以色列的王。所以，你要听上主──万军统帅的话。
【KJV】Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.
【NIV】Samuel said to Saul, "I am the one the Lord sent to anoint you king over his people Israel; so listen now to the message from the Lord .
【BBE】And Samuel said to Saul, The Lord sent me to put the holy oil on you and to make you king over his people, over Israel: so give ear now to the words of the Lord.
【ASV】And Samuel said unto Saul, Jehovah sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of Jehovah.
2 【和合本】万军之耶和华如此说：‘以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。
【吕振中】万军之永恒主这么说∶‘以色列人从埃及上来的时候，亚玛力人怎样待以色列人、怎样在路上阻挡他们，我是要察罚的。
【思高本】万军的上主这样说：我要惩罚阿玛肋克对以色列所行的事，因为当以色列从埃及上来时，拦截了去路。
【现代本】上主要惩罚亚玛力人，因为当以色列人从埃及出来的时候，他们的祖先曾敌对他们。
【KJV】Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.
【NIV】This is what the Lord Almighty says: 'I will punish the Amalekites for what they did to Israel when they waylaid them as they came up from Egypt.
【BBE】The Lord of armies says, I will give punishment to Amalek for what he did to Israel, fighting against him on the way when Israel came out of Egypt.
【ASV】Thus saith Jehovah of hosts, I have marked that which Amalek did to Israel, how he set himself against him in the way, when he came up out of Egypt.
3 【和合本】现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼，和驴尽行杀死。’”
【吕振中】现在你要去击打亚玛力，将他们所有的尽行毁灭归神，不要顾惜他们；无论是男人或女人、是孩童或吃奶的、是牛或羊、是骆驼或驴、都要杀死。’”
【思高本】如今你去攻打阿玛肋克，毁灭他们和他们所有的一切，丝毫不可顾惜，要将男女、孩童、婴儿、牛羊、骆驼和驴，一律杀掉。”
【现代本】你要去攻打亚玛力人，毁灭他们所有的一切，不要留下一样东西；要杀尽他们的男人、女人、儿童、婴儿、牛群、羊群、骆驼，和驴。”
【KJV】Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
【NIV】Now go, attack the Amalekites and totally destroy everything that belongs to them. Do not spare them; put to death men and women, children and infants, cattle and sheep, camels and donkeys.' "
【BBE】Go now and put Amalek to the sword, putting to the curse all they have, without mercy: put to death every man and woman, every child and baby at the breast, every ox and sheep, camel and ass.
【ASV】Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
4 【和合本】于是扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。
【吕振中】于是扫罗呼招人民在提拉因，点阅他们，共有步兵二十万，另有犹大人一万。
【思高本】撒乌耳调集了军人，在特冷检阅了他们，计步兵二十万，犹大人一万。
【现代本】扫罗在提炼召集并检阅他的军队：从以色列来的有二十万人，从犹大来的有一万人。
【KJV】And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
【NIV】So Saul summoned the men and mustered them at Telaim-two hundred thousand foot soldiers and ten thousand men from Judah.
【BBE】And Saul sent for the people and had them numbered in Telaim, two hundred thousand footmen and ten thousand men of Judah.
【ASV】And Saul summoned the people, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
5 【和合本】扫罗到了亚玛力的京城，在谷中设下埋伏。
【吕振中】扫罗到了亚玛力城，在溪谷中设下埋伏（传统∶争竞）。
【思高本】撒乌耳来到阿玛肋克城时，在山谷设下了埋伏。
【现代本】他率领他的军队到亚玛力城，埋伏在一条干涸的河道里，等待时机。
【KJV】And Saul came to a city of Amalek, and laid wait in the valley.
【NIV】Saul went to the city of Amalek and set an ambush in the ravine.
【BBE】And Saul came to the town of Amalek, and took up his position in the valley secretly.
【ASV】And Saul came to the city of Amalek, and laid wait in the valley.
6 【和合本】扫罗对基尼人说：“你们离开亚玛力人下去吧，恐怕我将你们和亚玛力人一同杀灭；因为以色列人出埃及的时候，你们曾恩待他们。”于是基尼人离开亚玛力人去了。
【吕振中】扫罗对基尼人说∶“去吧，你们离开亚玛力中间、下去吧，恐怕我将你们和亚玛力人一齐收拾掉；因为以色列人从埃及上来的时候、你们曾经恩待他们。”于是基尼人离开亚玛力中间去了。
【思高本】撒乌耳对刻尼人说：“你们起来快走，离开阿玛肋克人，免得我把你们同他们一起消灭，因为以色列子民由埃及上来时，你们善待了他们。”刻尼人便离开阿玛肋克人走了。
【现代本】扫罗派人警告基尼人说：“你们离开亚玛力人到别处去吧，免得我连你们一起杀了。因当年以色列人从埃及出来时，你们的祖先曾经善待他们。”于是基尼人离开了。
【KJV】And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
【NIV】Then he said to the Kenites, "Go away, leave the Amalekites so that I do not destroy you along with them; for you showed kindness to all the Israelites when they came up out of Egypt." So the Kenites moved away from the Amalekites.
【BBE】And Saul said to the Kenites, Go away, take yourselves out from among the Amalekites, or destruction will overtake you with them: for you were kind to the children of Israel when they came out of Egypt. So the Kenites went away from among the Amalekites.
【ASV】And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them; for ye showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
7 【和合本】扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
【吕振中】扫罗击打了亚玛力人，从哈腓拉直到埃及东面的书珥。
【思高本】撒乌耳击杀哈玛肋克人，从哈威拉一直杀到埃及东面的叔尔，
【现代本】扫罗打败了亚玛力人，从哈腓拉一直打到埃及东边的书珥，
【KJV】And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.
【NIV】Then Saul attacked the Amalekites all the way from Havilah to Shur, to the east of Egypt.
【BBE】And Saul made an attack on the Amalekites from Havilah on the road to Shur, which is before Egypt.
【ASV】And Saul smote the Amalekites, from Havilah as thou goest to Shur, that is before Egypt.
8 【和合本】生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。
【吕振中】活活捉住亚玛力王亚甲，把亚玛力的众民都用刀杀灭归神。
【思高本】活捉了阿玛肋克王阿加格，用刀杀尽了其馀的人民。
【现代本】生擒亚玛力王亚甲，杀死所有的人民。
【KJV】And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
【NIV】He took Agag king of the Amalekites alive, and all his people he totally destroyed with the sword.
【BBE】He took Agag, king of the Amalekites, prisoner, and put all the people to the sword without mercy.
【ASV】And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
9 【和合本】扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔，并一切美物，不肯灭绝。凡下贱瘦弱的，尽都杀了。
【吕振中】扫罗和众民顾惜亚甲，也顾惜最好的羊、牛、就是那肥美的、又顾惜羊羔、以及一切美物，不情愿尽行毁灭归神；只有人所贱视鄙弃的一切群畜、他们才杀灭归神。
【思高本】但撒乌耳和军民却怜惜阿加格和最好的牛羊，肥美的家畜和羔羊；凡是美好的，他们都不愿毁灭，只把一切不值钱，不要的牲畜毁灭了。
【现代本】但扫罗和他的军队留下亚甲的性命，也没有杀掉那些最好的羊群、公牛、小牛，和小羊，其它好的东西也都留着。他们只毁灭那些没有用的和没有价值的东西。
【KJV】But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.
【NIV】But Saul and the army spared Agag and the best of the sheep and cattle, the fat calves and lambs-everything that was good. These they were unwilling to destroy completely, but everything that was despised and weak they totally destroyed.
【BBE】But Saul and the people did not put Agag to death, and they kept the best of the sheep and the oxen and the fat beasts and the lambs, and whatever was good, not desiring to put them to the curse: but everything which was bad and of no use they put to the curse.
【ASV】But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but everything that was vile and refuse, that they destroyed utterly.

耶和华废弃扫罗
10 【和合本】耶和华的话临到撒母耳说：
【吕振中】永恒主的话传与撒母耳说∶
【思高本】那时有上主的话传于撒慕尔说：“
【现代本】上主对塞缪尔说：
【KJV】Then came the word of the LORD unto Samuel, saying,
【NIV】Then the word of the Lord came to Samuel:
【BBE】Then the Lord said to Samuel,
【ASV】Then came the word of Jehovah unto Samuel, saying,
11 【和合本】“我立扫罗为王，我后悔了；因为他转去不跟从我，不遵守我的命令。”撒母耳便甚忧愁，终夜哀求耶和华。
【吕振中】“我设立扫罗为王、我后悔了，因为他退转而不跟从我，不实行我吩咐的话。”撒母耳很着急，终夜向永恒主哀呼。
【思高本】我后悔立了撒乌耳为王，因为他背离了我，没有遵从我的命令。”撒慕尔感到不安，整夜哀求上主。
【现代本】“我后悔立扫罗作王；他已经离弃我，违背了我的命令。”塞缪尔很不高兴，整晚向上主恳求。
【KJV】It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.
【NIV】I am grieved that I have made Saul king, because he has turned away from me and has not carried out my instructions." Samuel was troubled, and he cried out to the Lord all that night.
【BBE】It is no longer my pleasure for Saul to be king; for he is turned back from going in my ways, and has not done my orders. And Samuel was very sad, crying to the Lord in prayer all night.
【ASV】It repenteth me that I have set up Saul to be king; for he is turned back from following me, and hath not performed my commandments. And Samuel was wroth; and he cried unto Jehovah all night.
12 【和合本】撒母耳清早起来，迎接扫罗。有人告诉撒母耳说：“扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。”
【吕振中】撒母耳清早起来，要在早晨迎接扫罗；有人告诉撒母耳说∶“扫罗到了迦密了，你看他在那里为自己立了纪念碑呢，又转身过去、下到吉甲了。”
【思高本】撒慕尔清晨起来去见撒乌耳；有人告诉他说：“撒乌耳去了加尔默耳，在那立了纪念碑，然后回来经过这，又去了基耳加耳。”
【现代本】第二天清早，塞缪尔去找扫罗。他听说扫罗已经到了迦密，在那里为自己筑了一座纪念碑，然后往吉甲去了。
【KJV】And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.
【NIV】Early in the morning Samuel got up and went to meet Saul, but he was told, "Saul has gone to Carmel. There he has set up a monument in his own honor and has turned and gone on down to Gilgal."
【BBE】And early in the morning he got up and went to Saul; and word was given to Samuel that Saul had come to Carmel and put up a pillar, and had gone from there down to Gilgal.
【ASV】And Samuel rose early to meet Saul in the morning; and it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a monument, and turned, and passed on, and went down to Gilgal.
13 【和合本】撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福与你，耶和华的命令我已遵守了。”
【吕振中】撒母耳到了扫罗那里，扫罗对他说∶“愿你蒙永恒主赐福；永恒主吩咐的话、我已经实行了。”
【思高本】撒慕尔来到撒乌耳那，撒乌耳就对他说：“愿天主祝福你！我履行了上主的命令。”
【现代本】塞缪尔去见扫罗，扫罗问候他说：“塞缪尔，愿上主赐福给你！我遵守了他的命令。”
【KJV】And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.
【NIV】When Samuel reached him, Saul said, "The Lord bless you! I have carried out the Lord 's instructions."
【BBE】And Samuel came to Saul; and Saul said to him, May the blessing of the Lord be with you: I have done what was ordered by the Lord.
【ASV】And Samuel came to Saul; and Saul said unto him, Blessed be thou of Jehovah: I have performed the commandment of Jehovah.
14 【和合本】撒母耳说：“我耳中听见有羊叫、牛鸣，是从哪里来的呢？”
【吕振中】撒母耳说∶“那么传入我耳中的这羊叫的声音、和我所听见牛叫的声音，都是怎么回事阿？”
【思高本】撒慕尔就问说：“怎么我耳中听见有羊叫，有牛吗？”
【现代本】塞缪尔说：“是吗？为什么我还听见牛羊鸣叫呢？”
【KJV】And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
【NIV】But Samuel said, "What then is this bleating of sheep in my ears? What is this lowing of cattle that I hear?"
【BBE】And Samuel said, What then is this sound of the crying of sheep and the noise of oxen which comes to my ears?
【ASV】And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
15 【和合本】扫罗说：“这是百姓从亚玛力人那里带来的；因为他们爱惜上好的牛羊，要献与耶和华你的上帝；其余的，我们都灭尽了。”
【吕振中】扫罗说∶“这是人从亚玛力那里带来的，因为众民顾惜最好的羊和牛，要祭献与永恒主你的上帝；其余的我们都尽行毁灭归神了。”
【思高本】撒乌耳回答说：“那是从阿玛肋克带回来的，因为人民爱惜那些最好的牛羊，好献给上主你的天主；至于其馀的，我们都毁灭了。”
【现代本】扫罗回答：“这是我的军队从亚玛力人那里掳来的。他们留下最好的牛羊，为的要当牲祭献给上主──你的上帝。其余的，我们都灭尽了。”
【KJV】And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.
【NIV】Saul answered, "The soldiers brought them from the Amalekites; they spared the best of the sheep and cattle to sacrifice to the Lord your God, but we totally destroyed the rest."
【BBE】And Saul said, They have taken them from the Amalekites: for the people have kept the best of the sheep and of the oxen as an offering to the Lord your God; all the rest we have given up to destruction.
【ASV】And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto Jehovah thy God; and the rest we have utterly destroyed.
16 【和合本】撒母耳对扫罗说：“你住口吧！等我将耶和华昨夜向我所说的话告诉你。”扫罗说：“请讲。”
【吕振中】撒母耳对扫罗说∶“你且慢！等我将永恒主昨夜对我说的话告诉你。”扫罗对他说∶“你请说吧。”
【思高本】撒慕尔对撒乌耳说：“住口！让我告诉你，上主昨夜对我说过的话。”撒乌耳答说：“请说罢！”
【现代本】塞缪尔说：“住口！我要告诉你上主昨晚对我说的话。”扫罗说：“请说！”
【KJV】Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.
【NIV】Stop!" Samuel said to Saul. "Let me tell you what the Lord said to me last night." "Tell me," Saul replied.
【BBE】Then Samuel said to Saul, Say no more! Let me give you word of what the Lord has said to me this night. And he said to him, Say on.
【ASV】Then Samuel said unto Saul, Stay, and I will tell thee what Jehovah hath said to me this night. And he said unto him, Say on.
17 【和合本】撒母耳对扫罗说：“从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？耶和华膏你作以色列的王。
【吕振中】撒母耳说∶“你虽曾自看为微小，你岂不是以色列族派的元首么？永恒主膏立了你为王来管理以色列；
【思高本】撒慕尔说：“虽然你自以为是最微小的，你岂不是已成了以色列众支派的首领？上主不是曾给你傅油，立你作以色列的君王吗？
【现代本】塞缪尔说：“你虽然以自己为不重要，但你是以色列各支族的领袖！上主选立你作以色列的王；
【KJV】And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?
【NIV】Samuel said, "Although you were once small in your own eyes, did you not become the head of the tribes of Israel? The Lord anointed you king over Israel.
【BBE】And Samuel said, Though you may seem little to yourself, are you not head of the tribes of Israel? for the Lord with the holy oil made you king over Israel,
【ASV】And Samuel said, Though thou wast little in thine own sight, wast thou not made the head of the tribes of Israel? And Jehovah anointed thee king over Israel;
18 【和合本】耶和华差遣你，吩咐你说，你去击打那些犯罪的亚玛力人，将他们灭绝净尽。
【吕振中】永恒主差遣了你走一条路，说∶‘你去将那些犯罪者亚玛力人尽行杀灭归神，攻打他们，直到他们灭尽。’
【思高本】上主派你去打仗，曾吩咐你说：去剿灭那些犯罪的阿玛肋克人，攻打他们，直至将他们完全消灭。
【现代本】他派你出去，命令你消灭那些邪恶的亚玛力人，把他们都杀光。
【KJV】And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
【NIV】And he sent you on a mission, saying, 'Go and completely destroy those wicked people, the Amalekites; make war on them until you have wiped them out.'
【BBE】And the Lord sent you on a journey and said, Go and put to the curse those sinners, the Amalekites, fighting against them till every one is dead.
【ASV】and Jehovah sent thee on a journey, and said, Go, and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
19 【和合本】你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？”
【吕振中】你为什么没有听永恒主的听音，急于攫取掠得物，而行永恒主所看为坏的事呢？”
【思高本】为什么你没有顺听上主的命令，只顾急忙抢掠财物，行了上主不喜欢的事？”
【现代本】你为什么没有听从呢？你为什么急急忙忙地掠夺战利品，做了上主不喜欢的事呢？”
【KJV】Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?
【NIV】Why did you not obey the Lord ? Why did you pounce on the plunder and do evil in the eyes of the Lord ?"
【BBE】Why then did you not do the orders of the Lord, but by violently taking their goods did evil in the eyes of the Lord?
【ASV】Wherefore then didst thou not obey the voice of Jehovah, but didst fly upon the spoil, and didst that which was evil in the sight of Jehovah?
20 【和合本】扫罗对撒母耳说：“我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。
【吕振中】扫罗对撒母耳说∶“我实在听了永恒主的声音，实在行了永恒主所差遣我走的路呀；我把亚玛力王亚甲带了来，又将亚玛力人尽行杀灭归神呀。
【思高本】撒乌耳回答撒慕尔说：“我的确听从了上主的命令，走了上主指给我的路，擒获了阿玛肋克王阿加格，毁灭了阿玛肋克人。
【现代本】扫罗说：“我听从上主的话呀！我照他的吩咐去打仗，掳了亚甲王，并杀死了所有的亚玛力人。
【KJV】And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
【NIV】But I did obey the Lord ," Saul said. "I went on the mission the Lord assigned me. I completely destroyed the Amalekites and brought back Agag their king.
【BBE】And Saul said, Truly, I have done the orders of the Lord and have gone the way the Lord sent me; I have taken Agag, the king of Amalek, and have given the Amalekites up to destruction.
【ASV】And Saul said unto Samuel, Yea, I have obeyed the voice of Jehovah, and have gone the way which Jehovah sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
21 【和合本】百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的上帝。”
【吕振中】但是众民却从掠物中取了那当毁灭归神之物上好的、羊和牛，要在吉甲祭献与永恒主你的上帝。”
【思高本】但是军民由当毁灭的胜利品中，选出了最好的牛羊，要在基耳加耳祭献上主，你的天主。”
【现代本】只是我的军队没有把掳来那些最好的牛羊杀了；他们带牛羊到吉甲去，要当作牲祭献给上主──你的上帝。”
【KJV】But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.
【NIV】The soldiers took sheep and cattle from the plunder, the best of what was devoted to God, in order to sacrifice them to the Lord your God at Gilgal."
【BBE】But the people took some of their goods, sheep and oxen, the chief of the things which were put to the curse, to make an offering of them to the Lord your God in Gilgal.
【ASV】But the people took of the spoil, sheep and oxen, the chief of the devoted things, to sacrifice unto Jehovah thy God in Gilgal.
22 【和合本】撒母耳说：“耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。
【吕振中】撒母耳说∶“永恒主喜爱燔祭和平安祭，哪如喜爱人之听从永恒主的声音呢？看哪，听从胜于献祭，留心听、胜于公绵羊的脂肪。
【思高本】撒慕尔回答说：“上主岂能喜欢全燔祭和牺牲，胜过听从上主的命令？听命胜于祭献，服从胜过绵羊的肥油脂。
【现代本】塞缪尔说：“上主喜欢什么呢？顺从他呢？还是向他献烧化祭和祭物呢？顺从比祭物好；听命比献上最好的羊更能得他欢心。
【KJV】And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
【NIV】But Samuel replied: "Does the Lord delight in burnt offerings and sacrifices as much as in obeying the voice of the Lord? To obey is better than sacrifice, and to heed is better than the fat of rams.
【BBE】And Samuel said, Has the Lord as much delight in offerings and burned offerings as in the doing of his orders? Truly, to do his pleasure is better than to make offerings, and to give ear to him than the fat of sheep.
【ASV】And Samuel said, Hath Jehovah as great delight in burnt-offerings and sacrifices, as in obeying the voice of Jehovah? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
23 【和合本】悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。”
【吕振中】因为占卜的罪乃和悖逆相同；拜家神像的罪愆就等于僭忘。你既弃绝了永恒主吩咐的话，永恒主也弃绝你为王。”
【思高本】背命等于行卜，顽抗与敬拜偶像无异。因为你拒绝了上主的命令，上主也拒绝了你作王。”
【现代本】背叛他跟行巫术一样坏；傲慢跟拜偶像一样有罪。由于你背弃了上主的命令，他厌弃你，不要你作王。”
【KJV】For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.
【NIV】For rebellion is like the sin of divination, and arrogance like the evil of idolatry. Because you have rejected the word of the Lord , he has rejected you as king."
【BBE】For to go against his orders is like the sin of those who make use of secret arts, and pride is like giving worship to images. Because you have put away from you the word of the Lord, he has put you from your place as king.
【ASV】For rebellion is as the sin of witchcraft, and stubbornness is as idolatry and teraphim. Because thou hast rejected the word of Jehovah, he hath also rejected thee from being king.

扫罗认罪
24 【和合本】扫罗对撒母耳说：“我有罪了，我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。
【吕振中】扫罗对撒母耳说∶“我有罪了；我因为惧怕众民、而听从他们的话，就越犯了永恒主所吩咐的、和你所说的。
【思高本】撒乌耳对撒慕尔说：“我犯了罪，违背了上主的命令和你的话，因我害怕人民，听从了他们的呼声。
【现代本】扫罗说：“是的，我犯罪了；我没有听从上主的命令和你的指示。我怕人民，所以照他们所要的去做。
【KJV】And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.
【NIV】Then Saul said to Samuel, "I have sinned. I violated the Lord 's command and your instructions. I was afraid of the people and so I gave in to them.
【BBE】And Saul said to Samuel, Great is my sin: for I have gone against the orders of the Lord and against your words: because, fearing the people, I did what they said.
【ASV】And Saul said unto Samuel, I have sinned; for I have transgressed the commandment of Jehovah, and thy words, because I feared the people, and obeyed their voice.
25 【和合本】现在求你赦免我的罪，同我回去，我好敬拜耶和华。”
【吕振中】现在求你赦免我的罪，同我回去，我好敬拜永恒主。”
【思高本】现在，请你宽赦我的罪过，同我一起回去；让我朝拜上主。”
【现代本】现在，我恳求你赦免我的罪，跟我一起回吉甲去，我要去敬拜上主。”
【KJV】Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.
【NIV】Now I beg you, forgive my sin and come back with me, so that I may worship the Lord ."
【BBE】So now, let my sin have forgiveness, and go back with me to give worship to the Lord.
【ASV】Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship Jehovah.
26 【和合本】撒母耳对扫罗说：“我不同你回去；因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。”
【吕振中】撒母耳对扫罗说∶“我不同你回去；因为你弃绝了永恒主吩咐的话，永恒主也弃绝你做以色列的王。”
【思高本】撒慕尔却对撒乌耳说：“我不同你回去；既然你拒绝了上主的命令，上主也拒绝你，不要你作以色列王。”
【现代本】塞缪尔说：“我不跟你一起回去。你背弃了上主的命令；他也厌弃你，不要你作以色列的王。”
【KJV】And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.
【NIV】But Samuel said to him, "I will not go back with you. You have rejected the word of the Lord , and the Lord has rejected you as king over Israel!"
【BBE】And Samuel said to Saul, I will not go back with you: for you have put away from you the word of the Lord, and the Lord has put you from your place as king over Israel.
【ASV】And Samuel said unto Saul, I will not return with thee; for thou hast rejected the word of Jehovah, and Jehovah hath rejected thee from being king over Israel.
27 【和合本】撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。
【吕振中】撒母耳转身要走，扫罗扯住他外袍的衣边，衣边竟撕断了。
【思高本】撒慕尔转身就走，撒乌耳用力抓住他外氅的衣边，撕下了一块。
【现代本】塞缪尔转身要走，扫罗拉住他的外衣，把衣服撕裂了。
【KJV】And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.
【NIV】As Samuel turned to leave, Saul caught hold of the hem of his robe, and it tore.
【BBE】And when Samuel was turning round to go away, Saul took the skirt of his robe in his hand, and the cloth came away.
【ASV】And as Samuel turned about to go away, Saul laid hold upon the skirt of his robe, and it rent.
28 【和合本】撒母耳对他说：“如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。
【吕振中】撒母耳对他说∶“今天永恒主从你身上撕去了以色列国，给你邻近的人、就是比你好的。
【思高本】撒慕尔于是对他说：“上主今日从你身上撕下了你的王位，给了一个比你更好的人。
【现代本】塞缪尔对他说：“今天上主已经把你所统治的以色列国夺回，赐给一个比你好的人。
【KJV】And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.
【NIV】Samuel said to him, "The Lord has torn the kingdom of Israel from you today and has given it to one of your neighbors-to one better than you.
【BBE】And Samuel said to him, The Lord has taken away the kingdom of Israel from you this day by force, and has given it to a neighbour of yours who is better than you.
【ASV】And Samuel said unto him, Jehovah hath rent the kingdom of Israel from thee this day, and hath given it to a neighbor of thine, that is better than thou.
29 【和合本】以色列的大能者必不至说谎，也不至后悔；因为他迥非世人，决不后悔。”
【吕振中】并且、以色列赫赫在上者并不至于诈伪，也不至于后悔；因为他不是世人，他不后悔。”
【思高本】并且以色列的光荣绝不发虚言，也不会懊悔，因为他不像人，可以懊悔。”
【现代本】以色列的大能者──上帝不说谎，也不改变主意；他不是世人，他不改变主意。”
【KJV】And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.
【NIV】He who is the Glory of Israel does not lie or change his mind; for he is not a man, that he should change his mind."
【BBE】And further, the Glory of Israel will not say what is false, and his purpose may not be changed: for he is not a man, whose purpose may be changed.
【ASV】And also the Strength of Israel will not lie nor repent; for he is not a man, that he should repent.
30 【和合本】扫罗说：“我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的上帝。”
【吕振中】扫罗说∶“我有罪了，求你当着我人民的长老面前、也当着以色列人面前、尊重尊重我，同我回去，我好敬拜永恒主你的上帝。”
【思高本】撒乌耳遂说：“我固然犯了罪，但如今请你在我民族的长老和以色列前，仍尊重我，同我一起回去，好让我朝拜上主，你的天主。”
【现代本】扫罗说：“我犯罪了。但是，请你至少在人民的长老们和所有以色列人面前给我一点面子，跟我一起回去吧！这样，我好去敬拜上主──你的上帝。”
【KJV】Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.
【NIV】Saul replied, "I have sinned. But please honor me before the elders of my people and before Israel; come back with me, so that I may worship the Lord your God."
【BBE】Then he said, Great is my sin: but still, give me honour now before the heads of my people and before Israel, and come back with me so that I may give worship to the Lord your God.
【ASV】Then he said, I have sinned: yet honor me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship Jehovah thy God.
31 【和合本】于是撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。
【吕振中】于是撒母耳跟着扫罗回去；扫罗就敬拜永恒主。
【思高本】撒慕尔便随同撒乌耳一起回去，撒乌耳朝拜了上主。
【现代本】因此，塞缪尔跟他一起回到吉甲。扫罗敬拜了上主。
【KJV】So Samuel turned again after Saul; and Saul worshipped the LORD.
【NIV】So Samuel went back with Saul, and Saul worshiped the Lord .
【BBE】So Samuel went back after Saul, and Saul gave worship to the Lord.
【ASV】So Samuel turned again after Saul; and Saul worshipped Jehovah.
32 【和合本】撒母耳说：“要把亚玛力王亚甲带到我这里来。”亚甲就欢欢喜喜地来到他面前，心里说，死亡的苦难必定过去了。
【吕振中】撒母耳说∶“把亚玛力王亚甲带到我跟前来。”亚甲就摇摇欲墜地来到他面前，心里说∶“确实阿，死亡之苦！”
【思高本】以后撒慕尔说：“将阿玛肋克王阿加格给我解来！”阿加格到了他那，很是高兴，阿加格心想：“死亡的苦的确过去了。”
【现代本】塞缪尔命令说：“把亚甲王带到我这里来！”亚甲战战兢兢地到塞缪尔面前，心里想：“死亡多么可怕啊！”（或译：亚甲有自信地到塞缪尔面前，心里想着：‘死亡的愁苦一定是过去了’）
【KJV】Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.
【NIV】Then Samuel said, "Bring me Agag king of the Amalekites." Agag came to him confidently, thinking, "Surely the bitterness of death is past."
【BBE】Then Samuel said, Make Agag, the king of the Amalekites, come here to me. And Agag came to him shaking with fear. And Agag said, Truly the pain of death is past.
【ASV】Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him cheerfully. And Agag said, Surely the bitterness of death is past.
33 【和合本】撒母耳说：“你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。”于是，撒母耳在吉甲耶和华面前将亚甲杀死。
【吕振中】撒母耳说∶“你怎样用刀使妇人们丧失儿子，你母亲也必怎样在妇人中丧失儿子。”于是撒母耳在吉甲永恒主面前、将亚甲砍成块子。
【思高本】撒慕尔对他说：“你的剑怎样使众多妇女丧子，你的母亲在妇女中也要怎样丧子。”撒慕尔就在基耳加耳上主面前杀了阿加格。
【现代本】塞缪尔说：“你的刀曾使许多母亲丧失儿女，现在你母亲要丧失儿子。”塞缪尔就在吉甲祭坛的前面把亚甲斩碎了。
【KJV】And Samuel said, As the sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.
【NIV】But Samuel said, "As your sword has made women childless, so will your mother be childless among women." And Samuel put Agag to death before the Lord at Gilgal.
【BBE】And Samuel said, As your sword has made women without children, so now your mother will be without children among women. And Agag was cut up by Samuel, bone from bone, before the Lord in Gilgal.
【ASV】And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before Jehovah in Gilgal.
34 【和合本】撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。
【吕振中】撒母耳往拉玛去；扫罗就上扫罗基比亚、自己家里去了。
【思高本】以后撒慕尔去了辣玛，撒乌耳也回了撒乌耳的基贝亚本家。35.撒慕尔至死再没有见撒乌耳。撒慕尔为了撒乌耳很是伤心，因为上主后悔立了撒乌耳作以色列的君王。
【现代本】后来，塞缪尔回拉玛去；扫罗王也回基比亚家去。
【KJV】Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
【NIV】Then Samuel left for Ramah, but Saul went up to his home in Gibeah of Saul.
【BBE】Then Samuel went to Ramah; and Saul went up to his house in Gibeah, in the land of Saul.
【ASV】Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
35 【和合本】撒母耳直到死的日子，再没有见扫罗；但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。
【吕振中】直到死的日子撒母耳再也没有见着扫罗，因为撒母耳为了扫罗的事、很是悲伤。永恒主、也因立了扫罗为以色列的王而后悔。
【思高本】撒慕尔回答说：“怎能去？撒乌耳听说了，必要杀我”。上主回答说：“你手牵一头小母牛说：我为祭献上主而来。
【现代本】塞缪尔从那时一直到死；没有再看见扫罗王，但是他为扫罗悲伤。上主后悔立扫罗作以色列的王。
【KJV】And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.
【NIV】Until the day Samuel died, he did not go to see Saul again, though Samuel mourned for him. And the Lord was grieved that he had made Saul king over Israel.
【BBE】And Samuel never saw Saul again till the day of his death; but Samuel was sorrowing for Saul: and it was no longer the Lord's pleasure for Saul to be king over Israel.
【ASV】And Samuel came no more to see Saul until the day of his death; for Samuel mourned for Saul: and Jehovah repented that he had made Saul king over Israel.


第 16 章

膏立大卫为王
1 【和合本】耶和华对撒母耳说：“我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去；因为我在他众子之内，预定一个作王的。”
【吕振中】永恒主对撒母耳说∶“我弃绝了扫罗做以色列的王，你为他悲伤要到几时呢？把你的角盛满了膏油吧！来，我差遣你到伯利恒人耶西那里去，因为我在他的儿子当中已经看定了一个作王的。”
【思高本】上主对撒慕尔说：“我既然废弃废弃了撒乌耳，不要他作以色列的君王，你为他要悲伤到几时呢？把你的角盛满油，我派你到白冷人叶瑟那去，因为在他的儿子中，我已为我选定了一位君王”。
【现代本】上主对塞缪尔说：“你还要为扫罗悲伤多久呢？我已经弃绝他，不要他作以色列的王。你带些橄榄油到伯利恒去，到一个名叫耶西的人那里，因为我已经选了他的一个儿子作王。”
【KJV】And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.
【NIV】The Lord said to Samuel, "How long will you mourn for Saul, since I have rejected him as king over Israel? Fill your horn with oil and be on your way; I am sending you to Jesse of Bethlehem. I have chosen one of his sons to be king."
【BBE】And the Lord said to Samuel, How long will you go on sorrowing for Saul, seeing that I have put him from his place as king over Israel? Take oil in your vessel and go; I will send you to Jesse, the Beth-lehemite: for I have got a king for myself among his sons.
【ASV】And Jehovah said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from being king over Israel? fill thy horn with oil, and go: I will send thee to Jesse the Beth-lehemite; for I have provided me a king among his sons.
2 【和合本】撒母耳说：“我怎能去呢？扫罗若听见，必要杀我。”耶和华说：“你可以带一只牛犊去，就说：‘我来是要向耶和华献祭。’
【吕振中】撒母耳说∶“我怎能去呢？扫罗听见、必定杀害我的。”永恒主说∶“你手里可以牵着一只母牛犊，就说∶‘我是为给永恒主献祭来的。’
【思高本】撒慕尔回答说：“怎能去？撒乌耳听说了，必要杀我”。上主回答说：“你手牵一头小母牛说：我为祭献上主而来。
【现代本】塞缪尔问：“我怎么能这样做呢？如果扫罗知道了，一定要杀我！”上主说：“你带一头小牛去，就说你是去那里向上主献牲祭的。
【KJV】And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.
【NIV】But Samuel said, "How can I go? Saul will hear about it and kill me." The Lord said, "Take a heifer with you and say, 'I have come to sacrifice to the Lord .'
【BBE】And Samuel said, How is it possible for me to go? If Saul gets news of it he will put me to death. And the Lord said, Take a young cow with you and say, I have come to make an offering to the Lord.
【ASV】And Samuel said, How can I go? if Saul hear it, he will kill me. And Jehovah said, Take a heifer with thee, and say, I am come to sacrifice to Jehovah.
3 【和合本】你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。”
【吕振中】你请耶西来赴祭筵，我就指示你所当行的∶我对你说明什么人，你就为我膏立什么人好啦。”
【思高本】你请叶瑟参与祭献，我要告诉你当作的事，你要为我指要你的人傅油”。
【现代本】你请耶西来参加祭礼；那时，我会告诉你该怎么做。我指示你的那人，你要膏他作王。”
【KJV】And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
【NIV】Invite Jesse to the sacrifice, and I will show you what to do. You are to anoint for me the one I indicate."
【BBE】And send for Jesse to be present at the offering, and I will make clear to you what you are to do: and you are to put the holy oil on him whose name I give you.
【ASV】And call Jesse to the sacrifice, and I will show thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
4 【和合本】撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说：“你是为平安来的吗？”
【吕振中】撒母耳便照永恒主所吩咐的话去行。他到了伯利恒，那城的长老都战战兢兢地迎接他，说∶“你来平安么？”
【思高本】撒慕尔遂依照上主吩咐他的作了。及至到白冷，城内的长老都战前来迎接他说：“你驾临这平安吗？”
【现代本】塞缪尔遵照上主的话去做，到了伯利恒。城里的长老们战战兢兢地来见他，说：“先见，你的访问带来平安吗？”
【KJV】And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?
【NIV】Samuel did what the Lord said. When he arrived at Bethlehem, the elders of the town trembled when they met him. They asked, "Do you come in peace?"
【BBE】And Samuel did as the Lord said and came to Beth-lehem. And the responsible men of the town came out to him in fear and said, Do you come in peace?
【ASV】And Samuel did that which Jehovah spake, and came to Beth-lehem. And the elders of the city came to meet him trembling, and said, Comest thou peaceably?
5 【和合本】他说：“为平安来的，我是给耶和华献祭。你们当自洁，来与我同吃祭肉。”撒母耳就使耶西和他众子自洁，请他们来吃祭肉。
【吕振中】他说∶“平安；我是给永恒主献祭来的；你们要洁净自己为圣、来跟我赴祭筵。”撒母耳就叫耶西和他儿子们洁净为圣，请他赴祭筵。
【思高本】他回答说：“平安，我是为祭献上主而来的，你们应圣洁自己，来同我一同献祭”。他圣洁了叶瑟和他的儿子，请他们来参与祭献。
【现代本】塞缪尔回答：“平安。我是来向上主献牲祭的。你们要洁净自己，然后跟我来。”塞缪尔也叫耶西和他的儿子们洁净自己，前来参加祭礼。
【KJV】And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
【NIV】Samuel replied, "Yes, in peace; I have come to sacrifice to the Lord . Consecrate yourselves and come to the sacrifice with me." Then he consecrated Jesse and his sons and invited them to the sacrifice.
【BBE】And he said, In peace: I have come to make an offering to the Lord: make yourselves clean and come with me to make the offering. And he made Jesse and his sons clean, and sent for them to be present at the offering.
【ASV】And he said, Peaceably; I am come to sacrifice unto Jehovah: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
6 【和合本】他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者必定在他面前。
【吕振中】他们来的时候，撒母耳看见以利押，就心里说∶“这一定是永恒主所要膏立的、果然在他面前了。”
【思高本】他们一来到，他见了厄里雅布，心想：这一定是立在上主前的受傅者。
【现代本】他们到的时候，塞缪尔看见耶西的儿子以利押，心里想：“站在上主面前的这个人一定是他所拣选的了。”
【KJV】And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him.
【NIV】When they arrived, Samuel saw Eliab and thought, "Surely the Lord 's anointed stands here before the Lord ."
【BBE】Now when they came, looking at Eliab, he said, Clearly the man of the Lord's selection is before him.
【ASV】And it came to pass, when they were come, that he looked on Eliab, and said, Surely Jehovah's anointed is before him.
7 【和合本】耶和华却对撒母耳说：“不要看他的外貌和他身材高大，我不拣选他。因为耶和华不象人看人：人是看外貌；耶和华是看内心。”
【吕振中】但是永恒主对撒母耳说∶“不要注意他的容貌、和他身材的高大；我不取他；因为永恒主人看人、不像人看人∶人是看面目，永恒主是看内心。”
【思高本】但上主对撒慕尔说：“你不要注意他的容貌和他高大的身材，我拒绝要他，因为天主的看法人不同：人看外貌，上主却看人心。
【现代本】可是上主对塞缪尔说：“不要注意他高大和英俊的外表。我没有选他，因为我不像世人那样审断人。人看外表，我看内心。”
【KJV】But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.
【NIV】But the Lord said to Samuel, "Do not consider his appearance or his height, for I have rejected him. The Lord does not look at the things man looks at. Man looks at the outward appearance, but the Lord looks at the heart."
【BBE】But the Lord said to Samuel, Do not take note of his face or how tall he is, because I will not have him: for the Lord's view is not man's; man takes note of the outer form, but the Lord sees the heart.
【ASV】But Jehovah said unto Samuel, Look not on his countenance, or on the height of his stature; because I have rejected him: for Jehovah seeth not as man seeth; for man looketh on the outward appearance, but Jehovah looketh on the heart.
8 【和合本】耶西叫亚比拿达从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
【吕振中】耶西叫亚比拿达从撒母耳面前经过；撒母耳说∶“这一个、永恒主也不拣选。”
【思高本】叶瑟叫阿彼纳达布来，领他到撒慕尔面前；但是他说：“这也不是不是上主所拣选的”。
【现代本】然后，耶西叫他的儿子亚比拿达到塞缪尔跟前。但塞缪尔说：“不，上主也没有选他。”
【KJV】Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.
【NIV】Then Jesse called Abinadab and had him pass in front of Samuel. But Samuel said, "The Lord has not chosen this one either."
【BBE】Then Jesse sent for Abinadab and made him come before Samuel. And he said, The Lord has not taken this one.
【ASV】Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath Jehovah chosen this.
9 【和合本】耶西又叫沙玛从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
【吕振中】耶西叫沙玛过来；撒母耳说∶“这一个、永恒主也不拣选。”
【思高本】叶瑟就叫沙玛来，他又说：“这也不是不是上主所拣选的”。
【现代本】耶西又带沙玛上前；塞缪尔说：“不，上主也没有选他。”
【KJV】Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.
【NIV】Jesse then had Shammah pass by, but Samuel said, "Nor has the Lord chosen this one."
【BBE】Then Jesse made Shammah come before him. And he said, The Lord has not taken this one.
【ASV】Then Jesse made Shammah to pass by. And he said, Neither hath Jehovah chosen this.
10 【和合本】耶西叫他七个儿子都从撒母耳面前经过，撒母耳说：“这都不是耶和华所拣选的。”
【吕振中】耶西叫他的七个儿子都从撒母耳面前经过；撒母耳对耶西说∶“永恒主都不拣选这几个人。”
【思高本】叶瑟就叫他的七个儿子都到撒慕尔面前来，旦2对叶瑟说：“上主没有拣选这些人”。
【现代本】这样，耶西把七个儿子都带到塞缪尔跟前。塞缪尔对他说：“不，上主都没有选上他们当中的任何人。”
【KJV】Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.
【NIV】Jesse had seven of his sons pass before Samuel, but Samuel said to him, "The Lord has not chosen these."
【BBE】And Jesse made his seven sons come before Samuel. And Samuel said to Jesse, The Lord has not taken any of these.
【ASV】And Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, Jehovah hath not chosen these.
11 【和合本】撒母耳对耶西说：“你的儿子都在这里吗？”他回答说：“还有个小的，现在放羊。”撒母耳对耶西说：“你打发人去叫他来；他若不来，我们必不坐席。”
【吕振中】撒母耳对耶西说∶“孩子们全都在这里么？”他回答说∶“还剩下一个小的，现在正在替看羊、跟羊群在一起呢。”撒母耳对耶西说∶“请打发人去带他来；因为他没来到、我们决不坐席。”
【思高本】撒慕尔于是问叶瑟说：“孩子们全到了吗？”他回答说：“还有一个最小的，他正在放羊”。撒慕尔叶瑟说：“快派人带他来，因为他不来，我们决不入席”。
【现代本】于是塞缪尔问耶西：“你还有其它儿子吗？”耶西说：“还有一个最小的；他在外面放羊。”塞缪尔说：“叫他到这里来。他不来，我们就不献祭。”
【KJV】And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.
【NIV】So he asked Jesse, "Are these all the sons you have?" "There is still the youngest," Jesse answered, "but he is tending the sheep." Samuel said, "Send for him; we will not sit down until he arrives."
【BBE】Then Samuel said to Jesse, Are all your children here? And he said, There is still the youngest, and he is looking after the sheep. And Samuel said to Jesse, Send and make him come here: for we will not take our seats till he is here.
【ASV】And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he is keeping the sheep. And Samuel said unto Jesse, Send and fetch him; for we will not sit down till he come hither.
12 【和合本】耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说：“这就是他，你起来膏他。”
【吕振中】耶西就打发人去领他来∶他脸色赤红∶双目清秀，丰采俊美。永恒主说∶“这一个就是了；你起来膏他。”
【思高本】于是派人把他带来，他是一个有血色，眉清目秀，外貌英的少年。上主说：“起来，给他傅油，就是这一位”。
【现代本】于是耶西派人去叫他来。他是一个英俊、健壮的青年，眼睛炯炯发光。上主对塞缪尔说：“就是他！膏立他吧！”
【KJV】And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.
【NIV】So he sent and had him brought in. He was ruddy, with a fine appearance and handsome features. Then the Lord said, "Rise and anoint him; he is the one."
【BBE】So he sent and made him come in. Now he had red hair and beautiful eyes and pleasing looks. And the Lord said, Come, put the oil on him, for this is he.
【ASV】And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look upon. And Jehovah said, Arise, anoint him; for this is he.
13 【和合本】撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。
【吕振中】撒母耳就拿了油角，在他哥哥们中间膏了他；从那一天起、永恒主的灵就大大感动大卫。于是撒母耳起身、往拉玛去了。
【思高本】撒慕尔拿起油角来，在他兄弟们中给他傅了油。从那天起，上主的神便降临于达味。事后，撒慕尔起身回了辣玛。
【现代本】塞缪尔把橄榄油拿出来，在他哥哥们面前膏立了大卫。上主的灵立刻支配大卫，从那天起跟他同在。塞缪尔回拉玛去了。
【KJV】Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.
【NIV】So Samuel took the horn of oil and anointed him in the presence of his brothers, and from that day on the Spirit of the Lord came upon David in power. Samuel then went to Ramah.
【BBE】Then Samuel took the bottle of oil, and put the oil on him there among his brothers: and from that day the spirit of the Lord came on David with power. So Samuel went back to Ramah.
【ASV】Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of Jehovah came mightily upon David from that day forward. So Samuel rose up, and went to Ramah.

大卫在扫罗的宫里
14 【和合本】耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。
【吕振中】永恒主的灵离开了扫罗；有恶灵从永恒主那里来惊扰他。
【思高本】上主的神离弃了撒乌耳，便有恶神从上主那骚扰他。
【现代本】上主的灵离开扫罗；上主差邪灵来折磨他。
【KJV】But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.
【NIV】Now the Spirit of the Lord had departed from Saul, and an evil spirit from the Lord tormented him.
【BBE】Now the spirit of the Lord had gone from Saul, and an evil spirit from the Lord was troubling him.
【ASV】Now the Spirit of Jehovah departed from Saul, and an evil spirit from Jehovah troubled him.
15 【和合本】扫罗的臣仆对他说：“现在有恶魔从上帝那里来扰乱你。
【吕振中】扫罗的臣仆对他说∶“你请看，现在有恶灵从上帝那里来惊扰你呢。
【思高本】撒乌耳的臣仆对他说：“看，由天主那来的恶神来骚扰你。
【现代本】他的臣仆对他说：“我们知道上帝差邪灵来折磨你。
【KJV】And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
【NIV】Saul's attendants said to him, "See, an evil spirit from God is tormenting you.
【BBE】And Saul's servants said to him, See now, an evil spirit from God is troubling you.
【ASV】And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
16 【和合本】我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等上帝那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。”
【吕振中】愿我主吩你面前的臣仆去寻找一个精于弹琴的人来；等从上帝那里来的恶灵临到你身上时、他伸手一弹琴，你就好了。”
【思高本】只要我主吩咐一声，你跟前的臣仆便会去找一个善于弹琴的人来，当恶神由天主那手到你身上时，叫他弹奏，你必感到舒服”。
【现代本】所以请下令让我们去找一个弹竖琴的能手来。当邪灵来到你身上的时候，那人一弹竖琴，你就好了。”
【KJV】Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
【NIV】Let our lord command his servants here to search for someone who can play the harp. He will play when the evil spirit from God comes upon you, and you will feel better."
【BBE】Now give orders to your servants who are here before you to go in search of a man who is an expert player on a corded instrument: and it will be that when the evil spirit from God is on you, he will make music for you on his instrument, and you will get well.
【ASV】Let our lord now command thy servants, that are before thee, to seek out a man who is a skilful player on the harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
17 【和合本】扫罗对臣仆说：“你们可以为我找一个善于弹琴的，带到我这里来。”
【吕振中】扫罗对臣仆说∶“你们请为我看定了一个善于弹琴的人，领到我这里来。”
【思高本】撒乌耳就对他的臣仆说：“好，你们给我找一个弹于弹奏的人，引来见我”。
【现代本】扫罗就命令他们：“替我去找一个会弹琴的人来吧！”
【KJV】And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
【NIV】So Saul said to his attendants, "Find someone who plays well and bring him to me."
【BBE】And Saul said to his servants, Then get me a man who is an expert player, and make him come to me.
【ASV】And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
18 【和合本】其中有一个少年人说：“我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。”
【吕振中】僮仆中有一个人应时地说∶“呐，我曾看见伯利恒人耶西有一个儿子、精于弹琴；是个有力气英勇之士，能打仗；说话能明辨；兼有丰姿；永恒主也和他同在。”
【思高本】有个仆人立刻提议，说：“我见过白冷人叶瑟的一个儿子会弹奏，这人又骁勇善战，擅于辞令，身材英俊，上主又与他同在”。
【现代本】扫罗的一个侍从说：“伯利恒城的耶西有一个儿子；他是弹琴的能手。他英勇善战，丰姿英俊；又有口才，上主跟他同在。”
【KJV】Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.
【NIV】One of the servants answered, "I have seen a son of Jesse of Bethlehem who knows how to play the harp. He is a brave man and a warrior. He speaks well and is a fine-looking man. And the Lord is with him."
【BBE】Then one of the servants in answer said, I have seen a son of Jesse, the Beth-lehemite, who is expert at playing, and a strong man and a man of war; and he is wise in his words, and pleasing in looks, and the Lord is with him.
【ASV】Then answered one of the young men, and said, Behold, I have seen a son of Jesse the Beth-lehemite, that is skilful in playing, and a mighty man of valor, and a man of war, and prudent in speech, and a comely person; and Jehovah is with him.
19 【和合本】于是扫罗差遣使者去见耶西，说：“请你打发你放羊的儿子大卫到我这里来。”
【吕振中】于是扫罗打发使者去见耶西，说∶“请打发你的儿子大卫、那跟着羊群的、到我这里来。”
【思高本】撒乌耳遂派使者到叶瑟那说：“将你‘那放羊’的儿子达味送到这来！”
【现代本】于是，扫罗派使者到耶西那里，说：“请你叫那放羊的儿子大卫到我这里来。”
【KJV】Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.
【NIV】Then Saul sent messengers to Jesse and said, "Send me your son David, who is with the sheep."
【BBE】So Saul sent his servants to Jesse and said, Send me your son David who is with the sheep.
【ASV】Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, who is with the sheep.
20 【和合本】耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。
【吕振中】耶西把十个饼一皮袋酒、一只母山羊羔、由他儿子大卫经手、送给扫罗。
【思高本】叶瑟便了十个饼，一皮囊酒，一只小山羊，叫他的儿子达味送给撒乌耳。
【现代本】耶西就打发大卫，带着一满皮袋酒、一只小山羊，和一匹满载着饼的驴去见扫罗。
【KJV】And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
【NIV】So Jesse took a donkey loaded with bread, a skin of wine and a young goat and sent them with his son David to Saul.
【BBE】And Jesse took five cakes of bread and a skin of wine and a young goat and sent them to Saul by David.
【ASV】And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
21 【和合本】大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
【吕振中】大卫到了扫罗那里，就侍立在扫罗面前；扫罗非常爱他，他就作了给扫罗拿军器的护兵。
【思高本】达味于是来到撒乌耳前，侍立在他左右；撒乌耳很爱他，叫他作自己的持戟侍卫。
【现代本】大卫到扫罗那里，服侍他。扫罗很喜欢大卫，选他替自己拿兵器。
【KJV】And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.
【NIV】David came to Saul and entered his service. Saul liked him very much, and David became one of his armor-bearers.
【BBE】And David came to Saul, waiting before him: and he became very dear to Saul, who made him his servant, giving him the care of his arms.
【ASV】And David came to Saul, and stood before him: and he loved him greatly; and he became his armorbearer.
22 【和合本】扫罗差遣人去见耶西，说：“求你容大卫侍立在我面前，因为他在我眼前蒙了恩。”
【吕振中】扫罗打发人去见耶西说∶“请让大卫侍立在我面前吧，因为他在我面前博得恩宠。”
【思高本】撒乌耳于是派人到叶瑟那说：“让达味侍立在我左右，因为他得了我的欢心”。
【现代本】扫罗派人传话给耶西：“我很喜欢大卫；让他留在我这里服侍我吧！”
【KJV】And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.
【NIV】Then Saul sent word to Jesse, saying, "Allow David to remain in my service, for I am pleased with him."
【BBE】And Saul sent to Jesse saying, Let David be with me, for he is pleasing to me.
【ASV】And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favor in my sight.
23 【和合本】从上帝那里来的恶魔临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便舒畅爽快，恶魔离了他。
【吕振中】每逢从上帝那里来的恶灵临到了扫罗身上的时候，大卫总伸手拿琴来弹，扫罗便觉得舒畅爽快，恶灵就离开他。
【思高本】每当恶神由天主降到撒乌耳身上时，达味就拿起琴来弹奏，撒乌耳就觉得爽快舒服，恶神也就离开了他。
【现代本】从那时起，每当上帝差来的邪灵附在扫罗身上时，大卫就拿他的竖琴来弹，邪灵立刻离开扫罗，扫罗就觉得爽快舒适。
【KJV】And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
【NIV】Whenever the spirit from God came upon Saul, David would take his harp and play. Then relief would come to Saul; he would feel better, and the evil spirit would leave him.
【BBE】And whenever the evil spirit from God came on Saul, David took his instrument and made music: so new life came to Saul, and he got well, and the evil spirit went away from him.
【ASV】And it came to pass, when the evil spirit from God was upon Saul, that David took the harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.


第 17 章

歌利亚向以色列军挑战
1 【和合本】非利士人招聚他们的军旅，要来争战；聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。
【吕振中】非利士人聚集他们的军兵、要来争战；他们聚集在属犹大的梭哥，在梭哥与亚西加之间、以弗大悯扎营。
【思高本】培肋舍特人调集了军队，准备作战，集合在犹大，在索苛与阿则卡之间的厄斐斯达明扎了营。
【现代本】非利士人聚集在犹大的梭哥城，准备打仗。他们扎营在梭哥和亚西加之间的以弗大悯。
【KJV】Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.
【NIV】Now the Philistines gathered their forces for war and assembled at Socoh in Judah. They pitched camp at Ephes Dammim, between Socoh and Azekah.
【BBE】Now the Philistines got their armies together for war, and came together at Socoh in the land of Judah, and took up their position between Socoh and Azekah in Ephes-dammim.
【ASV】Now the Philistines gathered together their armies to battle; and they were gathered together at Socoh, which belongeth to Judah, and encamped between Socoh and Azekah, in Ephes-dammim.
2 【和合本】扫罗和以色列人也聚集，在以拉谷安营，摆列队伍，要与非利士人打仗。
【吕振中】扫罗和以色列人也聚集，在以拉谷扎营；他们摆了阵，要和非利士人接战。
【思高本】撒乌耳和以色列人齐集起来，在厄拉谷扎了营，摆阵准备迎击培肋舍特人。
【现代本】扫罗和以色列人聚集在以拉谷扎营，在那里准备跟非利士人打仗。
【KJV】And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.
【NIV】Saul and the Israelites assembled and camped in the Valley of Elah and drew up their battle line to meet the Philistines.
【BBE】And Saul and the men of Israel came together and took up their position in the valley of Elah, and put their forces in order against the Philistines.
【ASV】And Saul and the men of Israel were gathered together, and encamped in the vale of Elah, and set the battle in array against the Philistines.
3 【和合本】非利士人站在这边山上，以色列人站在那边山上，当中有谷。
【吕振中】非利士人站在这边山上，以色列人站在那边山上；他们之间、就是一个平谷。
【思高本】培肋舍特人站在这边一座山上，以色列人站在那边一座山上，中间隔着山谷。
【现代本】非利士人列阵在一个山上；以色列人列阵在另一个山上，中间隔着一个山谷。
【KJV】And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.
【NIV】The Philistines occupied one hill and the Israelites another, with the valley between them.
【BBE】The Philistines were stationed on the mountain on one side and Israel on the mountain on the other side: and there was a valley between them.
【ASV】And the Philistines stood on the mountain on the one side, and Israel stood on the mountain on the other side: and there was a valley between them.
4 【和合本】从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口；
【吕振中】从非利士营（传统∶阵）中出来了一个挑战的人、名叫歌利亚，是迦特人，身高六肘零一虎口。
【思高本】从培肋舍特人阵地中走出一个挑战的人，名叫哥肋雅，是加特人，身高六肘又一柞，
【现代本】有一个迦特城的人，名叫歌利亚，从非利士营出来，向以色列人挑战。这个人身高差不多三公尺（一古希伯来文抄本和古译本作：两公尺），
【KJV】And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
【NIV】A champion named Goliath, who was from Gath, came out of the Philistine camp. He was over nine feet tall.
【BBE】And a fighter came out from the tents of the Philistines, named Goliath of Gath; he was more than six cubits tall.
【ASV】And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
5 【和合本】头戴铜盔，身穿铠甲，甲重五千舍客勒；
【吕振中】他头戴铜盔，身穿铠甲；那甲的铜重五千舍客勒。
【思高本】头带铜盔，身穿铠衣，铠衣的重铜重五千“协刻尔”，
【现代本】穿着重约五十七公斤的铜铠甲，头戴铜盔，
【KJV】And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.
【NIV】He had a bronze helmet on his head and wore a coat of scale armor of bronze weighing five thousand shekels ;
【BBE】And he had a head-dress of brass on his head, and he was dressed in a coat of metal, the weight of which was five thousand shekels of brass.
【ASV】And he had a helmet of brass upon his head, and he was clad with a coat of mail; and the weight of the coat was five thousand shekels of brass.
6 【和合本】腿上有铜护膝，两肩之中背负铜戟；
【吕振中】他腿上有铜护膝，他两肩之中背着铜短枪。
【思高本】腿裹铜叶，肩插铜枪。
【现代本】两腿也用铜甲保护着。他肩膀上背着一杆铜标枪。
【KJV】And he had greaves of brass upon his legs, and a target of brass between his shoulders.
【NIV】on his legs he wore bronze greaves, and a bronze javelin was slung on his back.
【BBE】His legs were covered with plates of brass and hanging on his back was a javelin of brass.
【ASV】And he had greaves of brass upon his legs, and a javelin of brass between his shoulders.
7 【和合本】枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。
【吕振中】他的矛杆如同织布的机轴，他矛头的鉄重六百舍客勒；有一个拿大盾牌的人在他前面走。
【思高本】矛像织布机的大轴，矛头重六百“协刻尔”；有个持盾的人给他开道。
【现代本】他的矛像织布机的轴那么粗，那铁矛头就有七公斤重。有一个兵，拿着他的盾牌，在他前面开路。
【KJV】And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.
【NIV】His spear shaft was like a weaver's rod, and its iron point weighed six hundred shekels. His shield bearer went ahead of him.
【BBE】The stem of his spear was as long as a cloth-worker's rod, and its head was made of six hundred shekels' weight of iron: and one went before him with his body-cover.
【ASV】And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and his shield-bearer went before him.
8 【和合本】歌利亚对着以色列的军队站立，呼叫说：“你们出来摆列队伍做什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。
【吕振中】歌利亚对着以色列的阵地站着，向他们喊叫说∶“你们出来摆阵作什么？我岂不是非利士人？而你们不是扫罗的仆人么？从你们中间拣选一个人，叫他下到我这里来吧。
【思高本】他站在以色列人的阵地前，喊说：“你们为什么出来摆阵作战？我不是培肋舍特人吗？你们不是撒乌耳的奴才吗？你们挑选一人，下来同我对敌！
【现代本】歌利亚站着，向以色列人喊叫：“你们在那里做什么？列阵打仗吗？我是非利士人；你们是扫罗的奴隶！挑一个人出来跟我打吧！
【KJV】And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
【NIV】Goliath stood and shouted to the ranks of Israel, "Why do you come out and line up for battle? Am I not a Philistine, and are you not the servants of Saul? Choose a man and have him come down to me.
【BBE】He took up his position and in a loud voice said to the armies of Israel, Why have you come out to make war? Am I not a Philistine and you servants of Saul? Send out a man for yourselves and let him come down to me.
【ASV】And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
9 【和合本】他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。”
【吕振中】他若能跟我交战，击杀了我，我们就做你们的奴隶；我若胜过他，击杀了他，那么你们就该做我们的奴隶、来服事我们了。”
【思高本】假使他能同我决斗，杀了我，我们就作你们的奴隶；但是，如果我得胜，杀了他，你们就应服事我们，作我们的奴隶”。
【现代本】如果他打赢，杀了我，我们就作你们的奴隶；如果我赢了，杀了他，你们就作我们的奴隶。
【KJV】If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
【NIV】If he is able to fight and kill me, we will become your subjects; but if I overcome him and kill him, you will become our subjects and serve us."
【BBE】If he is able to have a fight with me and overcome me, then we will be your servants: but if I am able to overcome him, then you will be our servants and do work for us.
【ASV】If he be able to fight with me, and kill me, then will we be your servants; but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
10 【和合本】那非利士人又说：“我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。”
【吕振中】那非利士人说∶“我今天向以色列人骂阵；你们请派一个人到我这里来，我们可以战一战。”
【思高本】那培肋舍特人还说：“今天我向以色列骂阵，你们给我个人来，让我们彼此决斗”。
【现代本】现在我向以色列军队挑战！你们敢不敢派人出来跟我打！”
【KJV】And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
【NIV】Then the Philistine said, "This day I defy the ranks of Israel! Give me a man and let us fight each other."
【BBE】And the Philistine said, I have put to shame the armies of Israel this day; give me a man so that we may have a fight together.
【ASV】And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
11 【和合本】扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。
【吕振中】扫罗和以色列众人听见非利士人这些话，就惊慌，非常害怕。
【思高本】撒乌耳和全以色列听见那培肋舍特说的这些话，都非常惊慌害怕。
【现代本】扫罗和他的军队听到这话都惊惶害怕。
【KJV】When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
【NIV】On hearing the Philistine's words, Saul and all the Israelites were dismayed and terrified.
【BBE】And Saul and all Israel, hearing those words of the Philistine, were troubled and full of fear.
【ASV】And when Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

大卫在扫罗的营中
12 【和合本】大卫是犹大、伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。
【吕振中】大卫是犹大伯利恒的以法他人名叫耶西者的儿子；耶西有八个儿子；当扫罗在世的日子、那人已经老迈，上了年纪（传统∶来在他们中间）。
【思高本】达味是犹大白冷的一个厄弗辣大人的儿子，那人名叫叶瑟，他有八个儿子。此人在撒乌耳时，已经老了。
【现代本】大卫是犹大伯利恒城以法他人耶西的儿子。耶西有八个儿子。扫罗作王的时候，耶西的年纪已经很大了。
【KJV】Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.
【NIV】Now David was the son of an Ephrathite named Jesse, who was from Bethlehem in Judah. Jesse had eight sons, and in Saul's time he was old and well advanced in years.
【BBE】Now David was the son of that Ephrathite of Beth-lehem-judah named Jesse, who had eight sons; and he was an old man in Saul's day, and far on in years.
【ASV】Now David was the son of that Ephrathite of Beth-lehem-judah, whose name was Jesse; and he had eight sons: and the man was an old man in the days of Saul, stricken in years among men.
13 【和合本】耶西的三个大儿子跟随扫罗出征。这出征的三个儿子：长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。
【吕振中】耶西的三个大儿子跟随扫罗去出战；他那三个去出战的儿子，大的名叫以利押，第二的叫亚比拿达，第三的叫沙玛。
【思高本】叶瑟的叁个大儿已跟撒乌耳出征作战；从军的叁个儿子：长子叫厄里雅布，次子名叫阿彼纳达布，叁子名叫沙玛。
【现代本】他的三个大儿子跟扫罗去打仗：最大的叫以利押，第二叫亚比拿达，第三叫沙玛。
【KJV】And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.
【NIV】Jesse's three oldest sons had followed Saul to the war: The firstborn was Eliab; the second, Abinadab; and the third, Shammah.
【BBE】And the three oldest sons of Jesse had gone with Saul to the fight: the names of the three who went to the fight were Eliab, the oldest, and Abinadab the second, and Shammah the third.
【ASV】And the three eldest sons of Jesse had gone after Saul to the battle: and the names of his three sons that went to the battle were Eliab the first-born, and next unto him Abinadab, and the third Shammah.
14 【和合本】大卫是最小的；那三个大儿子跟随扫罗。
【吕振中】大卫是最小的；那三个大的去跟随着扫罗。
【思高本】达味最小，叁个年长的已跟撒乌耳出征。
【现代本】大卫是最小的儿子。当这三个哥哥跟扫罗在一起的时候，
【KJV】And David was the youngest: and the three eldest followed Saul.
【NIV】David was the youngest. The three oldest followed Saul,
【BBE】And David was the youngest: and the three oldest were with Saul's army.
【ASV】And David was the youngest; and the three eldest followed Saul.
15 【和合本】大卫有时离开扫罗，回伯利恒放他父亲的羊。
【吕振中】大卫有时候去，有时候离开扫罗、回伯利恒、来牧养他父亲的羊群。
【思高本】达味有时服侍撒乌耳，有时离开，回白冷放父亲的羊。
【现代本】大卫常常回伯利恒替父亲放羊。
【KJV】But David went and returned from Saul to feed his father's sheep at Bethlehem.
【NIV】but David went back and forth from Saul to tend his father's sheep at Bethlehem.
【BBE】Now David went to and from Saul, looking after his father's sheep at Beth-lehem.
【ASV】Now David went to and fro from Saul to feed his father's sheep at Beth-lehem.
16 【和合本】那非利士人早晚都出来站着，如此四十日。
【吕振中】那非利士人早晚都走近前来站着骂阵、有四十天。
【思高本】那培肋舍特人早晨晚上常出来挑战，一连四十天之久。
【现代本】歌利亚每天早晚出来向以色列人挑战；这样有四十天之久。
【KJV】And the Philistine drew near morning and evening, and presented himself forty days.
【NIV】For forty days the Philistine came forward every morning and evening and took his stand.
【BBE】And the Philistine came near every morning and evening for forty days.
【ASV】And the Philistine drew near morning and evening, and presented himself forty days.
17 【和合本】一日，耶西对他儿子大卫说：“你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们；
【吕振中】有一天，耶西对他儿子大卫说∶“你拿这一伊法焙了的谷子、和这十个饼去给你哥哥们，要迅速地送到营里去给你哥哥们。
【思高本】叶瑟对他的儿子达味说：“你给你哥哥们带去这一“厄法”炒麦和十个饼，快往营给你哥哥们送去。
【现代本】有一天，耶西对大卫说：“带十公斤烤好的麦穗和十个饼，赶到军营看你哥哥们去！
【KJV】And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp of thy brethren;
【NIV】Now Jesse said to his son David, "Take this ephah of roasted grain and these ten loaves of bread for your brothers and hurry to their camp.
【BBE】And Jesse said to his son David, Take now for your brothers an ephah of this dry grain and these ten cakes of bread, and go quickly with them to the tents to your brothers;
【ASV】And Jesse said unto David his son, Take now for thy brethren an ephah of this parched grain, and these ten loaves, and carry them quickly to the camp to thy brethren;
18 【和合本】再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。”
【吕振中】也要把这十块乾酪带去送千夫长，查看你哥哥们平安不，向他们要个凭证来。
【思高本】将这十块奶饼送给千夫长．然后看望你的哥哥们是否平安，并把他们的薪俸带回来。
【现代本】你把这十块奶酪送给指挥官。看看你哥哥们到底好不好，并且带一点东西回来，证明你看到了他们，他们一切都好。
【KJV】And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
【NIV】Take along these ten cheeses to the commander of their unit. See how your brothers are and bring back some assurance from them.
【BBE】And take these ten cheeses to the captain of their thousand, and see how your brothers are and come back with a sign to say how they are.
【ASV】and bring these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
19 【和合本】扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。
【吕振中】扫罗和你哥哥们（原文∶这些人）跟以色列众人、是在以拉谷同非利士人交战的。”
【思高本】他们与撒乌耳和全以色列人都在厄拉谷，同培肋舍特人作战”。
【现代本】扫罗王、你哥哥们，和所有以色列的军队，都在以拉谷跟非利士人打仗。”
【KJV】Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.
【NIV】They are with Saul and all the men of Israel in the Valley of Elah, fighting against the Philistines."
【BBE】Now Saul, and they, and all the men of Israel were in the valley of Elah, fighting with the Philistines.
【ASV】Now Saul, and they, and all the men of Israel, were in the vale of Elah, fighting with the Philistines.
20 【和合本】大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。
【吕振中】天一亮、大卫清早起来，将羊群交给一个看守的人，照耶西所吩咐他的，拿起食物来、就走，到了辎重营，军兵刚出阵，在战场上呐喊。
【思高本】达味清早起来，把羊群托给一个看羊的人，就照他父亲叶瑟吩咐的起身去了。他来到营中时，军队正出来摆阵，喊着冲锋的口号。
【现代本】第二天，大卫很早起来，把羊群交给别人看管，就照耶西吩咐他的话带着食物去了。他到达军营的时候，以色列人正出阵吶喊挑战；
【KJV】And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.
【NIV】Early in the morning David left the flock with a shepherd, loaded up and set out, as Jesse had directed. He reached the camp as the army was going out to its battle positions, shouting the war cry.
【BBE】And David got up early in the morning, and, giving the sheep into the care of a keeper, took the things and went as Jesse had said; and he came to the lines where the carts were, when the army was going out to the fight giving their war-cry.
【ASV】And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the place of the wagons, as the host which was going forth to the fight shouted for the battle.
21 【和合本】以色列人和非利士人都摆列队伍，彼此相对。
【吕振中】以色列人和非利士人都摆了阵，这阵和那阵相对。
【思高本】以色列人和培肋舍特人列阵相对。
【现代本】非利士人和以色列人的军队面对面摆好阵势。
【KJV】For Israel and the Philistines had put the battle in array, army against army.
【NIV】Israel and the Philistines were drawing up their lines facing each other.
【BBE】And Israel and the Philistines had put their forces in position, army against army.
【ASV】And Israel and the Philistines put the battle in array, army against army.
22 【和合本】大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。
【吕振中】大卫将物件留交在一个看守物件的人手下，跑到战阵上，去问他哥哥们安。
【思高本】达味把自己的行囊交给一个看守辎重兵的1内，跑入阵内，向他的哥哥们问安。
【现代本】大卫把食物留在供应官那里，跑到阵前找他的哥哥，问他们的情形怎样。
【KJV】And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.
【NIV】David left his things with the keeper of supplies, ran to the battle lines and greeted his brothers.
【BBE】And David gave his parcels into the hands of the keeper of the army stores, and went running to the army and came to his brothers to get knowledge about them.
【ASV】And David left his baggage in the hand of the keeper of the baggage, and ran to the army, and came and saluted his brethren.
23 【和合本】与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话；大卫都听见了。
【吕振中】他正和他们说话的时候，只见那讨战的人、属迦特的非利士人、名叫歌利亚的、从非利士人阵上上来了；他直说着从前说的那些话，大卫都听见了。
【思高本】当他和他们谈话时，名叫哥肋雅的挑战者，──加特的培肋舍特人──从培肋舍特人的阵上来，说了以所述的话，达味听见了。
【现代本】当他跟哥哥们讲话的时候，歌利亚上前来，跟以前一样，向以色列人阵；大卫听到了。
【KJV】And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.
【NIV】As he was talking with them, Goliath, the Philistine champion from Gath, stepped out from his lines and shouted his usual defiance, and David heard it.
【BBE】And while he was talking to them, the fighter, the Philistine of Gath, Goliath by name, came out from the Philistines' lines and said the same words, in David's hearing.
【ASV】And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the ranks of the Philistines, and spake according to the same words: and David heard them.
24 【和合本】以色列众人看见那人，就逃跑，极其害怕。
【吕振中】以色列众人看见那人、就逃避他，非常害怕。
【思高本】所有的以色列人一看见那人，都非常害怕，便由他面前逃避了。
【现代本】以色列人一见到歌利亚，就惧怕逃跑。
【KJV】And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
【NIV】When the Israelites saw the man, they all ran from him in great fear.
【BBE】And all the men of Israel, when they saw him, went in flight, overcome with fear.
【ASV】And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
25 【和合本】以色列人彼此说：“这上来的人你看见了吗？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。”
【吕振中】以色列众人彼此说∶“这上来的人你看见了么？他上来是要向以色列人骂阵的；若有人击杀了他，王就将大财宝使他成富，将自己的女儿给他为妻，并在以色列人中使他父家自由、免纳粮当差。”
【思高本】那时有个以色列人宣布说：“你们看见了上来的这人吗？这人上来是辱骂以色列。若有人把他杀死，君王要赐给他许多财富，将自己是女儿嫁给他为妻，并使他的父家在以色列内豁免缴税”。
【现代本】他们彼此说：“看那个人！听他阵！扫罗王悬赏要赐给杀死歌利亚的人一大笔钱，又要把女儿嫁给他，豁免他父家应纳的税（或译：纳税或服侍他）。”
【KJV】And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
【NIV】Now the Israelites had been saying, "Do you see how this man keeps coming out? He comes out to defy Israel. The king will give great wealth to the man who kills him. He will also give him his daughter in marriage and will exempt his father's family from taxes in Israel."
【BBE】And the men of Israel said, Have you seen this man? Clearly he has come out to put shame on Israel: and it is certain that if any man overcomes him, the king will give that man great wealth, and will give him his daughter, and make his father's family free in Israel.
【ASV】And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
26 【和合本】大卫问站在旁边的人说：“有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生上帝的军队骂阵吗？”
【吕振中】大卫问站在他旁边的人说道∶“若有人击杀了这个非利士人，从以色列人身上除掉了羞辱，可以受到什么待遇呢？这没有受割礼的非利士人是谁阿？竟敢向永活的上帝骂阵阿？”
【思高本】达味问站在他旁边的人说：“杀死这培肋舍特人，给以色列雪耻的人得什么赏？这未受割损培肋舍特人是谁？他竟敢辱骂永生天主的军旅！”
【现代本】大卫问他旁边的人说：“若有人杀死那非利士人，除掉以色列的羞辱，他会得到什么奖赏？到底那未受割礼的非利士人是谁？竟敢藐视永生上帝的军队！”
【KJV】And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
【NIV】David asked the men standing near him, "What will be done for the man who kills this Philistine and removes this disgrace from Israel? Who is this uncircumcised Philistine that he should defy the armies of the living God?"
【BBE】And David said to the men near him, What will be done to the man who overcomes this Philistine and takes away the shame from Israel? for who is this Philistine, a man without circumcision, that he has put shame on the armies of the living God?
【ASV】And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
27 【和合本】百姓照先前的话回答他说：“有人能杀这非利士人，必如此如此待他。”
【吕振中】人照刚才的话对他说∶“若有人击杀了那人，就可以受到这样这样的待遇。”
【思高本】人就把上边那些话告诉他说：“杀死这人的，要得这样这样的报酬”。
【现代本】他们就告诉大卫，杀死歌利亚的人可得到的奖赏。
【KJV】And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
【NIV】They repeated to him what they had been saying and told him, "This is what will be done for the man who kills him."
【BBE】And the people gave him this answer, So it will be done to the man who overcomes him.
【ASV】And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
28 【和合本】大卫的长兄以利押听见大卫与他们所说的话，就向他发怒，说：“你下来做什么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战！”
【吕振中】大卫对那些人说话的时候，他大哥以利押听见了，就向大卫发怒，说∶“你下来作什么？在旷野的那几只羊、你留交给谁呢？你擅自行事、和你心里的恶意、我是知道的∶你下来、无非是要看交战罢了。”
【思高本】他的大哥厄里雅布一听见达味对那些人所说的话，便对达味大发愤怒说：“你为什么下来？你在旷野中放的那几只羊，托给了谁？我知道你骄傲，心中不怀好意；你下来只是要看作战”。
【现代本】大卫的大哥以利押听见大卫在跟那些人讲话，就很不高兴，对大卫说：“你在这里干什么？谁替你在野地看羊？你这鬼精灵！你是赶来看打仗啊！”
【KJV】And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.
【NIV】When Eliab, David's oldest brother, heard him speaking with the men, he burned with anger at him and asked, "Why have you come down here? And with whom did you leave those few sheep in the desert? I know how conceited you are and how wicked your heart is; you came down only to watch the battle."
【BBE】And Eliab, his oldest brother, hearing what David said to the men, was moved to wrath against David, and said, Why have you come here? Into whose care have you given that little flock of sheep in the waste land? I have knowledge of your pride and the evil of your heart, you have come down to see the fight.
【ASV】And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why art thou come down? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thy heart; for thou art come down that thou mightest see the battle.
29 【和合本】大卫说：“我做了什么呢？我来岂没有缘故吗？”
【吕振中】大卫说∶“我现在作了什么？岂不是一件重要的事么？”
【思高本】达味回答说：“我究竟作的什么不对？连句话也不能说吗？”
【现代本】大卫说：“我做错了什么呢？难道我问一个问题也不行？”
【KJV】And David said, What have I now done? Is there not a cause?
【NIV】Now what have I done?" said David. "Can't I even speak?"
【BBE】And David said, What have I done now? was it not only a word?
【ASV】And David said, What have I now done? Is there not a cause?
30 【和合本】大卫就离开他转向别人，照先前的话而问；百姓仍照先前的话回答他。
【吕振中】就离开他、转向别处，照刚才的样子说话；人仍照先前的样子回答他。
【思高本】达味就离开那，到了另一处，又问了同样的事，人回答的话也和先前一样。
【现代本】大卫转向另一个人，也问同样的问题。每一次大卫问人都得到同样的回答。
【KJV】And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.
【NIV】He then turned away to someone else and brought up the same matter, and the men answered him as before.
【BBE】And turning away from him to one of the other men, he said the same words: and the people gave him the same answer.
【ASV】And he turned away from him toward another, and spake after the same manner: and the people answered him again after the former manner.
31 【和合本】有人听见大卫所说的话，就告诉了扫罗；扫罗便打发人叫他来。
【吕振中】有人听见大卫所说的话，就报告在扫罗面前；扫罗便将大卫收纳了来。
【思高本】有人听见了达味说的话，就去报告给撒乌耳；撒乌耳就命他前来。
【现代本】有人听见大卫的问话，去告诉扫罗，扫罗就叫大卫来。
【KJV】And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.
【NIV】What David said was overheard and reported to Saul, and Saul sent for him.
【BBE】And, hearing what David said, they gave Saul word of it: and he sent for him.
【ASV】And when the words were heard which David spake, they rehearsed them before Saul; and he sent for him.
32 【和合本】大卫对扫罗说：“人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。”
【吕振中】大卫对扫罗说∶“人都不必因这个人而丧胆；仆人要去同这个非利士人交战。”
【思高本】达味对撒乌耳说：“请我主不必为那人而沮丧，你仆人要去同这培肋舍特人决斗”。
【现代本】大卫对扫罗说：“陛下，我们用不着怕那非利士人！我去跟他打。”
【KJV】And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
【NIV】David said to Saul, "Let no one lose heart on account of this Philistine; your servant will go and fight him."
【BBE】And David said to Saul, Let no man's heart become feeble because of him; I, your servant, will go out and have a fight with this Philistine.
【ASV】And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
33 【和合本】扫罗对大卫说：“你不能去与那非利士人战斗；因为你年纪太轻，他自幼就作战士。”
【吕振中】扫罗对大卫说∶“你不能去敌对这个非利士人、而同他交战；因为你年纪轻；其实大卫却从幼时就是战士。”
【思高本】撒乌耳对达味说：“你不能去对抗这培肋舍特人，同他决斗，因为你还年轻，而他自幼便是习于战斗的人”。
【现代本】扫罗说：“不行，你怎么能跟他打呢？你只是一个孩子，而他是一个职业军人！”
【KJV】And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.
【NIV】Saul replied, "You are not able to go out against this Philistine and fight him; you are only a boy, and he has been a fighting man from his youth."
【BBE】And Saul said to David, You are not able to go out against this Philistine and have a fight with him: for you are only a boy, and he has been a man of war from his earliest days.
【ASV】And Saul said to David, Thou art not able to go against this Philistine to fight with him; for thou art but a youth, and he a man of war from his youth.
34 【和合本】大卫对扫罗说：“你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。
【吕振中】大卫对扫罗说∶“你仆人给父亲牧羊；有时来了狮子或熊，从群中捉起一只羊羔去；
【思高本】达味回答撒乌耳说：“你的仆人是为他父亲牧羊的人，几时有狮子或狗熊闯来，由羊群中夺去一只羊，
【现代本】大卫说：“陛下，我照顾父亲的羊。有时候狮子或熊来了，抓去小羊，
【KJV】And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:
【NIV】But David said to Saul, "Your servant has been keeping his father's sheep. When a lion or a bear came and carried off a sheep from the flock,
【BBE】And David said to Saul, Your servant has been keeper of his father's sheep; and if a lion or a bear came and took a lamb from the flock,
【ASV】And David said unto Saul, Thy servant was keeping his father's sheep; and when there came a lion, or a bear, and took a lamb out of the flock,
35 【和合本】我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。
【吕振中】我就出去追它，击打它，将羊羔从它口中抢救出来。它起来猛扑我，我便揪着它的胡子，击打它，将它杀死。
【思高本】我就追上去，打死它，从它口中救出那只来；假使狮子起来扑我，我就抓住它的须，将它打死。
【现代本】我就追赶它，击打它，救回那只小羊。如果狮子或熊袭击我，我就掐住它的喉咙，打死它。
【KJV】And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.
【NIV】I went after it, struck it and rescued the sheep from its mouth. When it turned on me, I seized it by its hair, struck it and killed it.
【BBE】I went out after him, and overcame him, and took it out of his mouth: and if, turning on me, he came at me, I took him by the hair and overcame him and put him to death.
【ASV】I went out after him, and smote him, and delivered it out of his mouth; and when he arose against me, I caught him by his beard, and smote him, and slew him.
36 【和合本】你仆人曾打死狮子和熊，这未受割礼的非利士人向永生上帝的军队骂阵，也必象狮子和熊一般。”
【吕振中】你仆人不但击死了狮子，也击死了熊；这没受割礼的非利士人向永活的上帝骂阵，也必像这些野兽之一那样。”
【思高本】你的你的仆人连狮子带狗熊都打死了，这未受割损的培肋舍特人也不过像其中的一个，因为他竟敢辱骂永生天主的军旅”。
【现代本】我曾杀死狮子和熊，同样的可以杀死那个藐视永生上帝军队的非利士人。
【KJV】Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
【NIV】Your servant has killed both the lion and the bear; this uncircumcised Philistine will be like one of them, because he has defied the armies of the living God.
【BBE】Your servant has overcome lion and bear: and the fate of this Philistine, who is without circumcision, will be like theirs, seeing that he has put shame on the armies of the living God.
【ASV】Thy servant smote both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
37 【和合本】大卫又说：“耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。”扫罗对大卫说：“你可以去吧！耶和华必与你同在。”
【吕振中】大卫说∶“那援救我脱离狮子的爪和熊爪的永恒主、他也必援救我脱离这个非利士人的手。”扫罗对大卫说∶“你去吧；永恒主必和你同在。”
【思高本】达味又接着说：“由狮子和狗熊中拯救我的上主，也必从这培肋舍特人手中拯救我”。撒乌耳对达味说：“去吧！望上主与你同在！”
【现代本】上主曾救我脱离狮子和熊的爪，他也会救我脱离那个非利士人。”扫罗说：“好，你去吧！上主跟你同在。”
【KJV】David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.
【NIV】The Lord who delivered me from the paw of the lion and the paw of the bear will deliver me from the hand of this Philistine." Saul said to David, "Go, and the Lord be with you."
【BBE】And David said, The Lord, who kept me safe from the grip of the lion and the bear, will be my saviour from the hands of this Philistine. And Saul said to David, Go! and may the Lord be with you.
【ASV】And David said, Jehovah that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and Jehovah shall be with thee.
38 【和合本】扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。
【吕振中】扫罗就把自己的战衣给大卫穿上，将铜盔给戴在他头上，又给他穿上铠甲。
【思高本】撒乌耳给达味穿上自己的武装，给他头上带上铜盔，身上穿上铠甲，
【现代本】他把自己的盔甲给大卫穿──有一个铜头盔和一件铠甲。他把铜头盔戴在大卫头上。
【KJV】And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.
【NIV】Then Saul dressed David in his own tunic. He put a coat of armor on him and a bronze helmet on his head.
【BBE】Then Saul gave David his clothing of war, and put a head-dress of brass on his head and had him clothed with a coat of metal.
【ASV】And Saul clad David with his apparel, and he put a helmet of brass upon his head, and he clad him with a coat of mail.
39 【和合本】大卫把刀跨在战衣外，试试能走不能走；因为素来没有穿惯，就对扫罗说：“我穿戴这些不能走，因为素来没有穿惯。”于是摘脱了。
【吕振中】大卫把刀装束在战衣外，试试着走，却走不动，因为素来没有穿惯；大卫就对扫罗说∶“穿戴这些东西、我不能走，因为我素来没有穿惯。”大卫就把它都脱掉。
【思高本】又在铠甲上上自己的刀。达味试走了两步，因他没有穿惯，遂对撒乌耳说：“穿戴这些东西，不能行动，因为先前总没有穿过”。所以他又将盔甲从身上脱下。
【现代本】大卫把扫罗的刀系在铠甲边，想走却走不动，因为他不习惯穿戴这些。他对扫罗说：“我不会穿戴这些东西去打仗，我穿不惯。”他把盔甲都脱掉。
【KJV】And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
【NIV】David fastened on his sword over the tunic and tried walking around, because he was not used to them. "I cannot go in these," he said to Saul, "because I am not used to them." So he took them off.
【BBE】And David took Saul's sword and put the band round him over the metal coat, and was unable to go forward; for he was not used to them. Then David said to Saul, It is not possible for me to go out with these, for I am not used to them. So David took them off.
【ASV】And David girded his sword upon his apparel, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
40 【和合本】他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里；手中拿着甩石的机弦，就去迎那非利士人。
【吕振中】他手里拿着行杖，又在溪谷中挑选了五个光滑的石子，放在他所有的牧人口袋里，就是在一个囊里；他手中又拿着他的甩石机弦，就凑上前去迎着那非利士人。
【思高本】达味手拿着自己的棍子，在河拣了五块很光滑的石头，放在牧童随身所带的袋子内，即装石囊内，手内拿着投石器，向那培肋舍特人走去。
【现代本】大卫拿了他的牧杖，又从溪边拣了五块光滑的石子放在口袋里，带着他那投石的弦出去迎战歌利亚。
【KJV】And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.
【NIV】Then he took his staff in his hand, chose five smooth stones from the stream, put them in the pouch of his shepherd's bag and, with his sling in his hand, approached the Philistine.
【BBE】Then he took his stick in his hand, and got five smooth stones from the bed of the stream and put them in a bag such as is used by sheep-keepers; and in his hand was a leather band used for sending stones: and so he went in the direction of the Philistine.
【ASV】And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in the shepherd's bag which he had, even in his wallet; and his sling was in his hand: and he drew near to the Philistine.

大卫击杀歌利亚
41 【和合本】非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。
【吕振中】那非利士人也走着走着，越来越走近大卫；有拿着大盾牌的在他前面。
【思高本】那培肋舍特人也大摇大摆走近了达味，给他持盾的走在他开路。
【现代本】那非利士人开始向大卫走来，替他拿盾牌的人走在他前面。他越来越近，
【KJV】And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
【NIV】Meanwhile, the Philistine, with his shield bearer in front of him, kept coming closer to David.
【BBE】And the Philistine came nearer to David; and the man who had his body-cover went before him.
【ASV】And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
42 【和合本】非利士人观看，见了大卫，就藐视他；因为他年轻，面色光红，容貌俊美。
【吕振中】那非利士人直望着；他见了大卫，就藐视他，因为他年轻，脸色赤红，容貌美丽。
【思高本】那培肋舍特人瞪眼一看，见了达味，遂看不起他，因达味还很年轻，面色红润，眉清目秀。
【现代本】当他可以看清楚大卫的时候，很藐视他，因为大卫只是一个斯斯文文的小伙子。
【KJV】And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.
【NIV】He looked David over and saw that he was only a boy, ruddy and handsome, and he despised him.
【BBE】And when the Philistine, taking note, saw David, he had a poor opinion of him: for he was only a boy, red-haired and good-looking.
【ASV】And when the Philistine looked about, and saw David, he disdained him; for he was but a youth, and ruddy, and withal of a fair countenance.
43 【和合本】非利士人对大卫说：“你拿杖到我这里来，我岂是狗呢？”非利士人就指着自己的神咒诅大卫。
【吕振中】那非利士人对大卫说∶“难道我是狗，你才拿着行杖到我这里来阿？那非利士人就指着自己的神来咒诅大卫。
【思高本】那培肋舍特人对达味说：“莫非我是只狗，你竟拿棍子来对付我？”达味回答说：“你比一只狗还不如！”那培肋舍特人就指着自己的神诅咒达味，
【现代本】他问大卫：“那根杖是做什么用的？你想我是一条狗吗？”于是他指着自己的神明咒诅大卫，向大卫挑战，说：
【KJV】And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
【NIV】He said to David, "Am I a dog, that you come at me with sticks?" And the Philistine cursed David by his gods.
【BBE】And the Philistine said to David, Am I a dog, that you come out to me with sticks? And the Philistine put curses on David by all his gods.
【ASV】And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
44 【和合本】非利士人又对大卫说：“来吧！我将你的肉给空中的飞鸟、田野的走兽吃。”
【吕振中】那非利士人对大卫说∶“你到我这里来吧，我就将你的肉给空中的飞鸟和田野的走兽。
【思高本】且对达味说：“你到我这来，我要把你的肉，给空中的飞鸟和田野的走兽吃”。
【现代本】“来吧！我要把你的尸首丢给飞鸟野兽吃。”
【KJV】And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.
【NIV】Come here," he said, "and I'll give your flesh to the birds of the air and the beasts of the field!"
【BBE】And the Philistine said to David, Come here to me, and I will give your flesh to the birds of the air and the beasts of the field.
【ASV】And the Philistine said to David, Come to me, and I will give thy flesh unto the birds of the heavens, and to the beasts of the field.
45 【和合本】大卫对非利士人说：“你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的上帝。
【吕振中】大卫对那非利士人说∶“你来对我迎战、是靠着刀矛短枪；我来对你迎战、是靠着万军之永恒主的名、以色列阵营的上帝、就是你所辱骂的。
【思高本】达味回答那培肋舍特说：“你仗着刀枪箭戟来对付我，但我是仗着你所辱的万军的上主，以色列的天主的圣名来对付你。
【现代本】大卫回答：“你来打我，是用刀、矛、标枪，但我打你是奉上主──万军统帅的名；他就是你所藐视的以色列军队的上帝。
【KJV】Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.
【NIV】David said to the Philistine, "You come against me with sword and spear and javelin, but I come against you in the name of the Lord Almighty, the God of the armies of Israel, whom you have defied.
【BBE】Then David said to the Philistine, You come to me with a sword and a spear and a javelin: but I come to you in the name of the Lord of armies, the God of the armies of Israel on which you have put shame.
【ASV】Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a javelin: but I come to thee in the name of Jehovah of hosts, the God of the armies of Israel, whom thou hast defied.
46 【和合本】今日耶和华必将你交在我手里。我必杀你，斩你的头，又将非利士军兵的尸首给空中的飞鸟、地上的野兽吃，使普天下的人都知道以色列中有上帝；
【吕振中】今天永恒主必将你送交我手；我必击杀你，取下你的头；今天我必将非利士人军兵的尸首给空中的飞鸟和地上的野兽吃；使全地都知道以色列有上帝；
【思高本】今天上主定把你交在我手中，我必打死你割下你的头来；今天我要把你的体和培肋舍特军人的体，给空中的飞鸟和田野的走兽吃：这样：全地都要知道在以色列有天主。
【现代本】今天，上主要把你交在我手里。我要打败你，砍下你的头来。我要把非利士兵士的尸体丢给飞鸟野兽吃。这样，普天下就知道以色列有一位上帝；
【KJV】This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.
【NIV】This day the Lord will hand you over to me, and I'll strike you down and cut off your head. Today I will give the carcasses of the Philistine army to the birds of the air and the beasts of the earth, and the whole world will know that there is a God in Israel.
【BBE】This day the Lord will give you up into my hands, and I will overcome you, and take your head off you; and I will give the bodies of the Philistine army to the birds of the air and the beasts of the earth today, so that all the earth may see that Israel has a God;
【ASV】This day will Jehovah deliver thee into my hand; and I will smite thee, and take thy head from off thee; and I will give the dead bodies of the host of the Philistines this day unto the birds of the heavens, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel,
47 【和合本】又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。”
【吕振中】又使这大众都知道永恒主使人得胜、不是用刀用矛；因为争战的胜败全在于永恒主；他必将你们交在我们手里。”
【思高本】在埸的众人也要知道，上主不赖刀枪赐人胜利，战争胜负只属于上主，已把你们交我们手中了”。
【现代本】这里的每一个人也都知道上主不需要用刀或矛来拯救他的子民。他战无不胜；他要把你们交在我们的手中。”
【KJV】And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD's, and he will give you into our hands.
【NIV】All those gathered here will know that it is not by sword or spear that the Lord saves; for the battle is the Lord 's, and he will give all of you into our hands."
【BBE】And all these people who are here today may see that the Lord does not give salvation by sword and spear: for the fight is the Lord's, and he will give you up into our hands.
【ASV】and that all this assembly may know that Jehovah saveth not with sword and spear: for the battle is Jehovah's, and he will give you into our hand.
48 【和合本】非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。
【吕振中】那非利士人就起身、走着走着、走近前来、要和大卫接战；大卫也赶快向阵上跑、要和那非利士人接战。
【思高本】正当那培肋舍特人起身，大摇大摆向达味走来时，达味赶快由阵中跑出来，迎那培肋舍特人；
【现代本】歌利亚开始走近大卫；大卫迅速地朝向非利士人阵前跑去。
【KJV】And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
【NIV】As the Philistine moved closer to attack him, David ran quickly toward the battle line to meet him.
【BBE】Now when the Philistine made a move and came near to David, David quickly went at a run in the direction of the army, meeting the Philistine face to face.
【ASV】And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
49 【和合本】大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。
【吕振中】大卫伸手到口袋中，从那里拿出一块石子来，用机弦甩去，正击中了那非利士人的额上；石子沉进额内，那人就仆倒，脸伏于地。
【思高本】同时伸手，由囊中取出一块石头，套在投石器上打过去，正打在那培肋舍特人的额上，石头穿入额内，那人就跌倒在地上。
【现代本】他伸手从袋里拿出一块石子，用投石的弦向歌利亚扔去。石子打中歌利亚的前额，打破了他的头盖，歌利亚就脸朝地倒了下去。
【KJV】And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.
【NIV】Reaching into his bag and taking out a stone, he slung it and struck the Philistine on the forehead. The stone sank into his forehead, and he fell facedown on the ground.
【BBE】And David put his hand in his bag and took out a stone and sent it from his leather band straight at the Philistine, and the stone went deep into his brow, and he went down to the earth, falling on his face.
【ASV】And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead; and the stone sank into his forehead, and he fell upon his face to the earth.
50 【和合本】这样，大卫用机弦甩石，胜了那非利士人，打死他；大卫手中却没有刀。
【吕振中】这样、大卫强过那非利士人、是用甩机弦和石子；大卫击中了那非利士人、而杀死他，手中并没有刀。
【思高本】如此，达味用投石器和石头，得胜了那培肋舍特人，打中了他，将他杀死，虽然手无寸铁。
【现代本】就这样，大卫没动用刀，只用一个投石的弦，一块石子就把歌利亚打败了。
【KJV】So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
【NIV】So David triumphed over the Philistine with a sling and a stone; without a sword in his hand he struck down the Philistine and killed him.
【BBE】So David overcame the Philistine with his leather band and a stone, wounding the Philistine and causing his death: but David had no sword in his hand.
【ASV】So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
51 【和合本】大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。
【吕振中】大卫跑去、站在非利士人旁边，将他的刀拔出鞘来，杀死他，用刀割了他的头。非利士众人看见他们的勇士死了，就都逃跑。
【思高本】达味遂跑过去，站在培肋舍特人身上，拿起他的刀，从鞘内拔出，杀了他，砍下他的头。所有培肋舍特人看见他们的英雄死了，就囡散奔逃。
【现代本】大卫跑上前，踩在歌利亚身上，从歌利亚的鞘里拔出刀来，杀死他，砍下他的头。非利士人看见他们的英雄死了就都逃跑。
【KJV】Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.
【NIV】David ran and stood over him. He took hold of the Philistine's sword and drew it from the scabbard. After he killed him, he cut off his head with the sword. When the Philistines saw that their hero was dead, they turned and ran.
【BBE】So running up to the Philistine and putting his foot on him, David took his sword out of its cover, and put him to death, cutting off his head with it. And when the Philistines saw that their fighter was dead, they went in flight.
【ASV】Then David ran, and stood over the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw that their champion was dead, they fled.
52 【和合本】以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（或作：该）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。
【吕振中】扫罗看见大卫出阵去和那非利士人接战，就问军长押尼珥说∶“押尼珥阿，这个青年人是谁的儿子？”押尼珥说∶“王阿，我指着你的性命来起誓，我若知道，我就该死。”
【思高本】以色列人和犹大人就起来呐喊，追击培肋舍特人直到加特关，直到厄刻龙城门。沿沙阿辣因的路上，直到加特和厄刻龙，遍地是培肋舍特人的首。
【现代本】以色列和犹大的军队在后面追击，吶喊赶杀他们，一直追到迦特（希伯来文是：山谷）和以革伦城门。沿着色拉音路上，一直到迦特和以革伦，非利士人死伤遍野。
【KJV】And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
【NIV】Then the men of Israel and Judah surged forward with a shout and pursued the Philistines to the entrance of Gath and to the gates of Ekron. Their dead were strewn along the Shaaraim road to Gath and Ekron.
【BBE】And the men of Israel and of Judah got up, and gave a cry, and went after the Philistines as far as Gath and the town doors of Ekron. And the wounded of the Philistines were falling down by the road from Shaaraim all the way to Gath and Ekron.
【ASV】And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou comest to Gai, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
53 【和合本】以色列人追赶非利士人回来，就夺了他们的营盘。
【吕振中】以色列人火急地追赶非利士人回来，就抢掠了他们的军营。
【思高本】以色列人追杀培肋舍特人回来，又抢劫了他们的幕。
【现代本】以色列人追击非利士人回来以后，掠夺了非利士人的营地。
【KJV】And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.
【NIV】When the Israelites returned from chasing the Philistines, they plundered their camp.
【BBE】Then the children of Israel came back from going after the Philistines, and took their goods from the tents.
【ASV】And the children of Israel returned from chasing after the Philistines, and they plundered their camp.
54 【和合本】大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。
【吕振中】大卫将那非利士人的头带到耶路撒冷；却将他的军器放在自己的帐棚里。
【思高本】以后，达味取了那培肋舍特人的头，送到耶路撒冷；至于那人的武器，却放在会幕内。
【现代本】大卫带着歌利亚的头到耶路撒冷，把歌利亚的武器留在自己的帐棚里。
【KJV】And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.
【NIV】David took the Philistine's head and brought it to Jerusalem, and he put the Philistine's weapons in his own tent.
【BBE】And David took the head of the Philistine to Jerusalem, but the metal war-dress and the arms he put in his tent.
【ASV】And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent.

押尼珥引大卫见扫罗
55 【和合本】扫罗看见大卫去攻击非利士人，就问元帅押尼珥说：“押尼珥啊，那少年人是谁的儿子？”押尼珥说：“我敢在王面前起誓，我不知道。”
【吕振中】扫罗看见大卫出阵去和那非利士人接战，就问官长押尼珥说∶“押尼珥阿，这个青年人是谁的儿子？”押尼珥说∶“王阿道，我就该死。”
【思高本】当撒乌耳看见达味去和那培肋舍特人迎战时，就问统帅阿贝乃尔说：“阿贝乃尔，这少年人是谁的儿子？”阿贝乃尔回答说：“大王万岁，我不知道”。
【现代本】扫罗见大卫去打歌利亚，就问他的元帅押尼珥说：“押尼珥，那年轻人是谁的儿子？”押尼珥回答：“陛下，我不知道。”
【KJV】And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
【NIV】As Saul watched David going out to meet the Philistine, he said to Abner, commander of the army, "Abner, whose son is that young man?" Abner replied, "As surely as you live, O king, I don't know."
【BBE】And when Saul saw David going out against the Philistine, he said to Abner, the captain of the army, Abner, whose son is this young man? And Abner said, On your life, O king, I have no idea.
【ASV】And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
56 【和合本】王说：“你可以问问那幼年人是谁的儿子。”
【吕振中】王说∶“你去问问这个童子是谁的儿子。”
【思高本】君王说：“你查一下，这少年人是谁的儿子？”
【现代本】扫罗命令说：“去查出来！”
【KJV】And the king said, Enquire thou whose son the stripling is.
【NIV】The king said, "Find out whose son this young man is."
【BBE】And the king said, Make search and see whose son this young man is.
【ASV】And the king said, Inquire thou whose son the stripling is.
57 【和合本】大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。
【吕振中】大卫击杀了那非利士人回来，押尼珥将他到扫罗面前，那非利士人的头还在他手中。
【思高本】达味杀死那培肋舍特人回来时，阿贝乃尔带他去见撒乌耳，他手中还拿着那培肋舍特人的头。
【现代本】大卫杀了歌利亚回到军营以后，押尼珥带他去见扫罗，大卫还拿着歌利亚的头。
【KJV】And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
【NIV】As soon as David returned from killing the Philistine, Abner took him and brought him before Saul, with David still holding the Philistine's head.
【BBE】And when David was coming back after the destruction of the Philistine, Abner took him to Saul, with the head of the Philistine in his hand.
【ASV】And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
58 【和合本】扫罗问他说：“少年人哪，你是谁的儿子？”大卫说：“我是你仆人伯利恒人耶西的儿子。”
【吕振中】扫罗问他说∶“青年人哪，你是谁的儿子？”大卫说∶“我是你仆人伯利恒人耶西的儿子。”
【思高本】撒乌耳问他说：“少年人你是谁的儿子？”达味答说：“我是你仆白冷人叶瑟的儿子”。
【现代本】扫罗问他：“年轻人，你是谁的儿子？”大卫回答：“我叫大卫，是你仆人伯利恒人耶西的儿子。”
【KJV】And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.
【NIV】Whose son are you, young man?" Saul asked him. David said, "I am the son of your servant Jesse of Bethlehem."
【BBE】And Saul said to him, Young man, whose son are you? And David in answer said, I am the son of your servant Jesse of Beth-lehem.
【ASV】And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Beth-lehemite.


第 18 章

1 【和合本】大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。
【吕振中】大卫对扫罗说完了话，约拿单的心和大卫的心（或译∶性命）就连结在一起；约拿单爱大卫、如同爱自己的性命。
【思高本】达味同撒乌耳说完了话，约纳堂的心和达味的心很相契；约纳堂爱他如爱自己一样。
【现代本】扫罗跟大卫说完话以后，扫罗的儿子乔纳单深深地被大卫的英勇行为吸引。乔纳单爱大卫，像爱自己一样。
【KJV】And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
【NIV】After David had finished talking with Saul, Jonathan became one in spirit with David, and he loved him as himself.
【BBE】Now after David's talk with Saul was ended, the soul of Jonathan was joined with the soul of David, and David became as dear to him as his very life.
【ASV】And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
2 【和合本】那日扫罗留住大卫，不容他再回父家。
【吕振中】就在那一天、扫罗就把大卫收下来，不让他回他父亲家里。
【思高本】那天，撒乌耳把达味留下，不让他回父家去。
【现代本】从那天起，扫罗留大卫在身边，不让他回家。
【KJV】And Saul took him that day, and would let him go no more home to his father's house.
【NIV】From that day Saul kept David with him and did not let him return to his father's house.
【BBE】And that day Saul took David and would not let him go back to his father's house.
【ASV】And Saul took him that day, and would let him go no more home to his father's house.
3 【和合本】约拿单爱大卫如同爱自己的性命，就与他结盟。
【吕振中】约拿单和大卫结盟，因为约拿单爱大卫如同爱自己的性命。
【思高本】约纳堂同达味结为盟友，爱他如爱自己一样。
【现代本】乔纳单因为非常爱大卫，像爱自己一样，就跟大卫结拜为兄弟。
【KJV】Then Jonathan and David made a covenant, because he loved him as his own soul.
【NIV】And Jonathan made a covenant with David because he loved him as himself.
【BBE】Then Jonathan and David made an agreement together, because of Jonathan's love for David.
【ASV】Then Jonathan and David made a covenant, because he loved him as his own soul.
4 【和合本】约拿单从身上脱下外袍，给了大卫，又将战衣、刀、弓、腰带都给了他。
【吕振中】约拿单把身上的外袍脱下来、给了大卫，连他的战衣、以及刀、弓、和腰带、也都给了他。
【思高本】约纳堂脱下自己穿的外氅，连军装，带刀剑，甚至弓和腰带，都给了达味。
【现代本】他脱下自己身上的袍子给大卫，又把自己的盔甲、刀、弓，和腰带也给了大卫。
【KJV】And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.
【NIV】Jonathan took off the robe he was wearing and gave it to David, along with his tunic, and even his sword, his bow and his belt.
【BBE】And Jonathan took off the robe he had on and gave it to David, with all his military dress, even to his sword and his bow and the band round his body.
【ASV】And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his apparel, even to his sword, and to his bow, and to his girdle.
5 【和合本】扫罗无论差遣大卫往何处去，他都做事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。
【吕振中】扫罗无论差遣大卫到哪里去，大卫都去、而且无往而不利；扫罗立他为战士长，不但众民满意，就是扫罗的臣仆也都满意。
【思高本】撒乌耳派达味出去无论作什么事，没有不成功的；故此撒乌耳派他作军队的将领；军民和撒乌耳的臣仆都非常喜爱他。
【现代本】大卫在扫罗委派他的一切任务上无往不利，因此扫罗派他作领军的官长。这件事使人民和扫罗的臣仆都很高兴。
【KJV】And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
【NIV】Whatever Saul sent him to do, David did it so successfully that Saul gave him a high rank in the army. This pleased all the people, and Saul's officers as well.
【BBE】And David went wherever Saul sent him, and did wisely: and Saul put him at the head of his men of war, and this was pleasing to all the people as well as to Saul's servants.
【ASV】And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and it was good in the sight of all the people, and also in the sight of Saul's servants.

扫罗妒忌大卫
6 【和合本】大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。
【吕振中】大卫击败了非利士人回来，众人来到的时候，有妇女们从以色列各城里出来歌唱，有舞蹈的妇女带着手鼓和乐器欢欢喜喜地出来迎接扫罗王。
【思高本】当达味杀死那培肋舍特人后，班师回来时，妇女们从城中出来，唱歌跳舞，打鼓弹琴，兴高采烈地前来欢迎撒乌耳君王。
【现代本】大卫杀死了歌利亚后，军队凯旋；以色列各城镇的妇女都出来迎接扫罗王。她们兴高采烈地歌唱，跳舞，拍着铃鼓，弹着七弦琴。
【KJV】And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.
【NIV】When the men were returning home after David had killed the Philistine, the women came out from all the towns of Israel to meet King Saul with singing and dancing, with joyful songs and with tambourines and lutes.
【BBE】Now on their way, when David came back after the destruction of the Philistine, the women came out of all the towns of Israel, with songs and dances, meeting David with melody and joy and instruments of music.
【ASV】And it came to pass as they came, when David returned from the slaughter of the Philistine, that the women came out of all the cities of Israel, singing and dancing, to meet king Saul, with timbrels, with joy, and with instruments of music.
7 【和合本】众妇女舞蹈唱和，说：“扫罗杀死千千，大卫杀死万万。”
【吕振中】那些嬉戏作乐的妇女彼此唱和说∶“扫罗击杀其千千；大卫击杀其万万。”
【思高本】妇女们边唱边跳说：“撒乌耳杀了一千，达味杀了一万”。
【现代本】她们一面跳，一面唱：“扫罗杀死千千；大卫杀死万万！”
【KJV】And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.
【NIV】As they danced, they sang: "Saul has slain his thousands, and David his tens of thousands."
【BBE】And the women, answering one another in their song, said, Saul has put to death his thousands and David his tens of thousands.
【ASV】And the women sang one to another as they played, and said, Saul hath slain his thousands, And David his ten thousands.
8 【和合本】扫罗甚发怒，不喜悦这话，就说：“将万万归大卫，千千归我，只剩下王位没有给他了。”
【吕振中】扫罗非常恼怒，对这事很不高兴，就说∶“归大卫呢、是万万；归我呢、只是千千；那么除了王位之外他还要什么呢？””
【思高本】撒乌耳因此很是愤怒，这话使他很不高兴，遂说：“给了根一万，只给我一千；他所少的只有王位了！”
【现代本】扫罗不喜欢这歌，气愤愤地说：“她们给大卫万万，只给我千千，只差没捧他作王罢了！”
【KJV】And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
【NIV】Saul was very angry; this refrain galled him. "They have credited David with tens of thousands," he thought, "but me with only thousands. What more can he get but the kingdom?"
【BBE】And Saul was very angry and this saying was unpleasing to him; and he said, They have given David credit for tens of thousands, and to me for only thousands: what more is there for him but the kingdom?
【ASV】And Saul was very wroth, and this saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
9 【和合本】从这日起，扫罗就怒视大卫。
【吕振中】从那一天起、扫罗就侧目而看大卫。
【思高本】从那一天起，撒乌耳常嫉视达味。
【现代本】从那天起，扫罗妒忌大卫。
【KJV】And Saul eyed David from that day and forward.
【NIV】And from that time on Saul kept a jealous eye on David.
【BBE】And from that day Saul was looking with envy on David.
【ASV】And Saul eyed David from that day and forward.
10 【和合本】次日，从上帝那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。
【吕振中】第二天、从上帝那里来的恶灵大大激动了扫罗，扫罗就在家中发神言狂；大卫天天手弹弦琴；扫罗手里总是拿着矛。
【思高本】第二天，恶神由天主那降到撒乌耳身上；使他在屋中发狂。达味一如往日手中弹着琴，撒乌耳手中却拿着一根长枪，
【现代本】第二天，有邪灵从上主那里来，控制着扫罗，他就像疯子一样在屋子里胡言乱语。大卫跟往常一样弹着竖琴。扫罗握住一把矛，
【KJV】And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.
【NIV】The next day an evil spirit from God came forcefully upon Saul. He was prophesying in his house, while David was playing the harp, as he usually did. Saul had a spear in his hand
【BBE】Now on the day after, an evil spirit from God came on Saul with great force and he was acting like a prophet among the men of his house, while David was making music for him, as he did day by day: and Saul had his spear in his hand.
【ASV】And it came to pass on the morrow, that an evil spirit from God came mightily upon Saul, and he prophesied in the midst of the house: and David played with his hand, as he did day by day. And Saul had his spear in his hand;
11 【和合本】扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫躲避他两次。
【吕振中】扫罗把矛拿起来，心里说∶“我要刺透大卫，给钉在墙上。”大卫从扫罗面前躲避了两次。
【思高本】撒乌耳举起枪来，想把达味钉在墙上；达味已由他面前逃脱了两次。
【现代本】自言自语：“我要把他扎在墙上，”就对准大卫扔去，扔了两次，但大卫每次都躲开了。
【KJV】And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.
【NIV】and he hurled it, saying to himself, "I'll pin David to the wall." But David eluded him twice.
【BBE】And Saul, balancing the spear in his hand, said, I will give David a blow, pinning him to the wall. And David got away from him twice.
【ASV】and Saul cast the spear; for he said, I will smite David even to the wall. And David avoided out of his presence twice.
12 【和合本】扫罗惧怕大卫；因为耶和华离开自己，与大卫同在。
【吕振中】扫罗惧怕大卫，因为永恒主和大卫同在，却离开了扫罗。
【思高本】撒乌耳害怕达味，因为上主与达味同在，而离开了撒乌耳。
【现代本】扫罗怕大卫；因为上主跟大卫同在，却离弃他。
【KJV】And Saul was afraid of David, because the LORD was with him, and was departed from Saul.
【NIV】Saul was afraid of David, because the Lord was with David but had left Saul.
【BBE】And Saul went in fear of David, because the Lord was with David and had gone away from Saul.
【ASV】And Saul was afraid of David, because Jehovah was with him, and was departed from Saul.
13 【和合本】所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。
【吕振中】因此扫罗使大卫离开自己，立他为千夫长；他就领兵出入。
【思高本】因此，撒乌耳叫他离开自己，派他作千夫长，达味便在军民前往来出入。
【现代本】因此扫罗打发大卫，派他指挥一支千人的队伍。大卫率领部下出入战场，
【KJV】Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
【NIV】So he sent David away from him and gave him command over a thousand men, and David led the troops in their campaigns.
【BBE】So Saul sent him away, and made him a captain over a thousand; and he went about his business before the people.
【ASV】Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
14 【和合本】大卫做事无不精明，耶和华也与他同在。
【吕振中】凡大卫所行的都精明享通；永恒主和他同在。
【思高本】达味在所行的一切事上，无不顺利，因为天主与他同在。
【现代本】所向无敌，因为上主跟他同在。
【KJV】And David behaved himself wisely in all his ways; and the LORD was with him.
【NIV】In everything he did he had great success, because the Lord was with him.
【BBE】And in all his undertakings David did wisely; and the Lord was with him.
【ASV】And David behaved himself wisely in all his ways; and Jehovah was with him.
15 【和合本】扫罗见大卫做事精明，就甚怕他。
【吕振中】扫罗见大卫非常精明享通，就很惧怕他。
【思高本】撒乌耳见他办事顺利，就更疑惧他。
【现代本】扫罗看见大卫事事成功，就更加怕他。
【KJV】Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.
【NIV】When Saul saw how successful he was, he was afraid of him.
【BBE】And when Saul saw how wisely he did, he was in fear of him.
【ASV】And when Saul saw that he behaved himself very wisely, he stood in awe of him.
16 【和合本】但以色列和犹大众人都爱大卫，因为他领他们出入。
【吕振中】但是以色列和犹大众人都爱大卫；因为他领他们出入。
【思高本】但全以色列和犹大人却爱达味，因为他在他们前往来出入。
【现代本】但是以色列和犹大的人民都爱戴大卫，因为他是一个卓越的领袖。
【KJV】But all Israel and Judah loved David, because he went out and came in before them.
【NIV】But all Israel and Judah loved David, because he led them in their campaigns.
【BBE】But David was loved by all Israel and Judah, for he went out and came in before them.
【ASV】But all Israel and Judah loved David; for he went out and came in before them.

大卫娶扫罗的女儿
17 【和合本】扫罗对大卫说：“我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。”扫罗心里说：“我不好亲手害他，要藉非利士人的手害他。”
【吕振中】扫罗对大卫说∶“看吧，我的大女儿米拉、我要将她给为妻；只要你做我的勇士，去打永恒主的仗，就好了。”扫罗心里说∶“我不好亲手害他，要藉着非利士人的手去害他。”
【思高本】撒乌耳对达味说：“看；我要把我的长女默辣布嫁给你为妻，只要你为我勇敢服务，为上主作战”。──撒乌耳心中想：我不亲手害他，让培肋舍特人加害他。
【现代本】扫罗对大卫说：“我要把我的大女儿米拉嫁给你，条件是你要作一个勇敢的军人，忠心地服侍我，为上主打仗。”（其实扫罗想借非利士人的刀杀死大卫，用不着亲自下手！）
【KJV】And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.
【NIV】Saul said to David, "Here is my older daughter Merab. I will give her to you in marriage; only serve me bravely and fight the battles of the Lord ." For Saul said to himself, "I will not raise a hand against him. Let the Philistines do that!"
【BBE】And Saul said to David, Here is my oldest daughter Merab, whom I will give you for your wife: only be strong for me, fighting in the Lord's wars. For Saul said, Let it not be through me that his fate comes to him, but through the Philistines.
【ASV】And Saul said to David, Behold, my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight Jehovah's battles. For Saul said, Let not my hand be upon him, but let the hand of the Philistines be upon him.
18 【和合本】大卫对扫罗说：“我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？”
【吕振中】大卫对扫罗说∶“我，我是谁？我有什么身分？我父的家族在以色列中是什么样的家？而我要做王的女婿阿？”
【思高本】达味回答撒乌耳说：“我是谁，我父在以色列又算得什么，我怎配作君王的女婿？”
【现代本】大卫回答：“我是谁？我的家族算什么？我哪里配作王的女婿？”
【KJV】And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?
【NIV】But David said to Saul, "Who am I, and what is my family or my father's clan in Israel, that I should become the king's son-in-law?"
【BBE】And David said to Saul, Who am I, and what is my father's family in Israel, that I am to be son-in-law to the king?
【ASV】And David said unto Saul, Who am I, and what is my life, or my father's family in Israel, that I should be son-in-law to the king?
19 【和合本】扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。
【吕振中】但是到了扫罗的女儿米拉该嫁给大卫的时候，他竟嫁给米何拉人亚得拉做妻子。
【思高本】但是撒乌耳的女儿默辣布正要嫁给达味的时候，却嫁给了默曷拉人阿德黎耳为妻。
【现代本】到了米拉应该跟大卫成婚的时候，扫罗却把她嫁给米何拉人亚得列。
【KJV】But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.
【NIV】So when the time came for Merab, Saul's daughter, to be given to David, she was given in marriage to Adriel of Meholah.
【BBE】But when the time came to give Merab, Saul's daughter, to David, she was given to Adriel of Meholath.
【ASV】But it came to pass at the time when Merab, Saul's daughter, should have been given to David, that she was given unto Adriel the Meholathite to wife.
20 【和合本】扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。
【吕振中】扫罗的女儿米甲爱大卫；有人告诉扫罗，扫罗就中意这事。
【思高本】当时撒乌耳的女儿米加耳很爱达味；有人告诉了撒乌耳，他看这事好，
【现代本】但是，扫罗另一个女儿米甲爱上了大卫。扫罗知道了这件事，很高兴，
【KJV】And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.
【NIV】Now Saul's daughter Michal was in love with David, and when they told Saul about it, he was pleased.
【BBE】And Saul's daughter Michal was in love with David: and Saul had word of it and was pleased.
【ASV】And Michal, Saul's daughter, loved David: and they told Saul, and the thing pleased him.
21 【和合本】扫罗心里说：“我将这女儿给大卫，作他的网罗，好藉非利士人的手害他。”所以扫罗对大卫说：“你今日可以第二次作我的女婿。”
【吕振中】扫罗心里说∶“我要将这女儿给大卫、去饵诱他，好使非利士人的手能够害他。”于是扫罗对大卫说∶“你今天就可以由第二个女儿来做我的女婿了。”
【思高本】心想：“我把她嫁给达味，叫她成为他的罗网，藉培肋舍特人害他”。所以撒乌耳再次对达味说：“今天你要作我的女婿了！”
【现代本】心里想：“我要把米甲嫁给大卫，用她作圈套，大卫就会死在非利士人手里。”因此扫罗第二次对大卫说：“你要作我的女婿！”
【KJV】And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.
【NIV】I will give her to him," he thought, "so that she may be a snare to him and so that the hand of the Philistines may be against him." So Saul said to David, "Now you have a second opportunity to become my son-in-law."
【BBE】And Saul said, I will give her to him, so that she may be a cause of danger to him, and so that the hands of the Philistines may be against him. So Saul said to David, Today you are to become my son-in-law for the second time.
【ASV】And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son-in-law a second time.
22 【和合本】扫罗吩咐臣仆说：“你们暗中对大卫说：‘王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。’”
【吕振中】扫罗吩咐臣仆说∶“你们要静悄悄告诉大卫说∶“看哪，王喜欢你，王的臣仆也都爱你；如今你做王的女婿吧。”
【思高本】撒乌耳吩咐他的臣仆说：“你们暗暗地告诉达味说：看，君王多么喜爱你，如今你要作君王的女婿了！”
【现代本】他又吩咐左右私下去对大卫说：“王很欣赏你，他的臣仆也都喜欢你。你现在去娶他的女儿正是时候。”
【KJV】And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.
【NIV】Then Saul ordered his attendants: "Speak to David privately and say, 'Look, the king is pleased with you, and his attendants all like you; now become his son-in-law.' "
【BBE】And Saul gave his servants orders saying, Have talk with David secretly and say to him, See how the king has delight in you, and how you are loved by all his servants: then be the king's son-in-law.
【ASV】And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son-in-law.
23 【和合本】扫罗的臣仆就照这话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是贫穷卑微的人。”
【吕振中】扫罗的臣仆就将这话说给大卫听。大卫说∶“你们以为做王的女婿是件轻微的事么？我，我是个穷乏轻微的人哪。”
【思高本】撒乌耳的臣仆将这些话告诉了达味；达味反答说：“你们以为作君王的女婿软碟件小事吗？我不过是个贫穷贱卑贱的人”。
【现代本】王的左右把这话告诉大卫。大卫回答：“作王的女婿是一件极大的荣誉。像我这样贫穷卑微的人，哪里配得这样的殊荣？”
【KJV】And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?
【NIV】They repeated these words to David. But David said, "Do you think it is a small matter to become the king's son-in-law? I'm only a poor man and little known."
【BBE】And Saul's servants said these things to David. And David said, Does it seem to you a small thing to be the king's son-in-law, seeing that I am a poor man, of no great name?
【ASV】And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be the king's son-in-law, seeing that I am a poor man, and lightly esteemed?
24 【和合本】扫罗的臣仆回奏说，大卫所说的如此如此。
【吕振中】扫罗的臣仆告诉扫罗说∶“大卫是这样这样说的。”
【思高本】撒乌耳的臣仆回报王说：“达味如此如此说了”。
【现代本】左右把大卫的话回奏扫罗，
【KJV】And the servants of Saul told him, saying, On this manner spake David.
【NIV】When Saul's servants told him what David had said,
【BBE】And the servants of Saul gave him an account of what David had said.
【ASV】And the servants of Saul told him, saying, On this manner spake David.
25 【和合本】扫罗说：“你们要对大卫这样说：‘王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。’”扫罗的意思要使大卫丧在非利士人的手里。
【吕振中】扫罗说∶“你们要对大卫这样说∶‘王要的并不是聘礼，乃是一百个非利士人的阳皮，好在王的仇敌身上报仇呢。’”原来扫罗所图谋的乃是要使大卫倒毙在非利士人手下。
【思高本】撒乌耳答说：“你们要这样对达味说：君王不要什么聘礼，只要一百培培肋舍特人的包皮，为报复君王的仇敌”。撒乌耳有意使达味落在培肋舍特人手中。
【现代本】扫罗又命令他们去告诉大卫：“王所要的聘礼只是一百个非利士人的包皮，作为对仇敌的报复。”（这是扫罗的阴谋，想藉非利士人杀大卫。）
【KJV】And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
【NIV】Saul replied, "Say to David, 'The king wants no other price for the bride than a hundred Philistine foreskins, to take revenge on his enemies.' " Saul's plan was to have David fall by the hands of the Philistines.
【BBE】And Saul said, Then say to David, The king has no desire for any bride-price, but only for the private parts of a hundred Philistines so that the king may get the better of his haters. But it was in Saul's mind that David might come to his end by the hands of the Philistines.
【ASV】And Saul said, Thus shall ye say to David, The king desireth not any dowry, but a hundred foreskins of the Philistines, to be avenged of the king's enemies. Now Saul thought to make David fall by the hand of the Philistines.
26 【和合本】扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，
【吕振中】扫罗的臣仆将这些话告诉大卫，大卫就中意做王的女婿。日期还没到，
【思高本】他的臣仆将这些话转告给达味，达味看这事为作君王的女婿也对，所限的日期尚未过去，
【现代本】扫罗的左右把扫罗所说的话告诉大卫，大卫很高兴，愿意作王的女婿。在婚期之前，
【KJV】And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.
【NIV】When the attendants told David these things, he was pleased to become the king's son-in-law. So before the allotted time elapsed,
【BBE】And when his servants said these words to David, he was well pleased to be the son-in-law of the king. And the days were still not past.
【ASV】And when his servants told David these words, it pleased David well to be the king's son-in-law. And the days were not expired;
27 【和合本】大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。
【吕振中】大卫就起身去，他和跟随他的人都去，在非利士人中间击杀了二百个人；大卫将他们的阳皮带来，满数交给王，要做王的女婿。于是扫罗将他的女儿米甲给了大卫做妻子。
【思高本】达味就和他的人起身去杀死了一百培肋舍特人，将他们的包皮带回，足数交给君王，为作君王的女婿；撒乌耳就将女儿米加耳嫁给他为妻。
【现代本】大卫和他的部下杀死了两百个非利士人。他带着他们的包皮去见扫罗，在王面前一一数点，好作王的女婿。因此，扫罗不得不让女儿米甲和大卫成婚。
【KJV】Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.
【NIV】David and his men went out and killed two hundred Philistines. He brought their foreskins and presented the full number to the king so that he might become the king's son-in-law. Then Saul gave him his daughter Michal in marriage.
【BBE】So David and his men got up and went, and put to death two hundred of the Philistines; and David took their private parts and gave the full number of them to the king, so that he might be the king's son-in-law. And Saul gave him his daughter Michal for his wife.
【ASV】and David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full number to the king, that he might be the king's son-in-law. And Saul gave him Michal his daughter to wife.
28 【和合本】扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，
【吕振中】扫罗看出、并且知道永恒主和大卫同在，而且扫罗的女儿米甲也爱大卫，
【思高本】撒乌耳看出了上主与达味同在，全以色列也都爱他，
【现代本】扫罗看出上主的确跟大卫同在，他的女儿米甲也爱大卫，
【KJV】And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.
【NIV】When Saul realized that the Lord was with David and that his daughter Michal loved David,
【BBE】And it was clear to Saul that the Lord was with David; and he was loved by all Israel.
【ASV】And Saul saw and knew that Jehovah was with David; and Michal, Saul's daughter, loved him.
29 【和合本】就更怕大卫，常作大卫的仇敌。
【吕振中】于是扫罗就更加怕大卫；终日不断地做大卫的仇敌。
【思高本】从此更疑惧达味，终身与他为敌。
【现代本】就更怕大卫，始终跟他作对。
【KJV】And Saul was yet the more afraid of David; and Saul became David's enemy continually.
【NIV】Saul became still more afraid of him, and he remained his enemy the rest of his days.
【BBE】And Saul's fear of David became all the greater, and he went on hating him, day by day.
【ASV】And Saul was yet the more afraid of David; and Saul was David's enemy continually.
30 【和合本】每逢非利士军长出来打仗，大卫比扫罗的臣仆做事精明，因此他的名被人尊重。
【吕振中】非利士人的将军常常出来打仗；每逢他们出来的时候，大卫所作的总比扫罗的臣仆所作的精明享通；因此他的名极受尊重。
【思高本】培肋舍特人的首领仍不断出征；但每遇他们出征，达味所行的常比撒乌耳所有的臣仆成就更大，为此他更受人景仰。
【现代本】非利士人的军队常来攻打，大卫每次出战都比扫罗其它将官有更辉煌的战果，因此他的声名远播。
【KJV】Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.
【NIV】The Philistine commanders continued to go out to battle, and as often as they did, David met with more success than the rest of Saul's officers, and his name became well known.
【BBE】Then the rulers of the Philistines went out to war: and whenever they went out, David did more wisely than all the other servants of Saul, so that his name became greatly honoured.
【ASV】Then the princes of the Philistines went forth: and it came to pass, as often as they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.


第 19 章

扫罗逼迫大卫
1 【和合本】扫罗对他儿子约拿单和众臣仆说，要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。
【吕振中】扫罗吩咐他儿子约拿单和众臣仆要杀死大卫；但是扫罗的儿子约拿单却极喜爱大卫。
【思高本】撒乌耳曾对儿子约纳堂和臣仆提过，他愿杀达味；但撒乌耳的儿子约纳堂很爱达味，
【现代本】扫罗告诉他的儿子乔纳单和所有的臣仆，他要设法除掉大卫。乔纳单很爱大卫，
【KJV】And Saul spake to Jonathan his son, and to all his servants, that they should kill David.
【NIV】Saul told his son Jonathan and all the attendants to kill David. But Jonathan was very fond of David
【BBE】And Saul gave orders to his son Jonathan and to all his servants to put David to death. But Saul's son Jonathan had great delight in David.
【ASV】And Saul spake to Jonathan his son, and to all his servants, that they should slay David. But Jonathan, Saul's son, delighted much in David.
2 【和合本】约拿单告诉大卫说：“我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。
【吕振中】约拿单告诉大卫说∶“我父扫罗想法子要杀死你；所以明日早晨你要小心，留在一个隐密地方藏着；
【思高本】就警告达味说：“我父亲想杀害你，现今请你明晨多加小心，躲藏在一个隐密的地方。
【现代本】就去告诉他：“我父亲想要杀你。明天清晨，你要藏在一个秘密的地方，留在那里。
【KJV】But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:
【NIV】and warned him, "My father Saul is looking for a chance to kill you. Be on your guard tomorrow morning; go into hiding and stay there.
【BBE】And Jonathan said to David, Saul, my father, is purposing your death: so now, take care in the morning, and keep yourself safe in a secret place:
【ASV】And Jonathan told David, saying, Saul my father seeketh to slay thee: now therefore, I pray thee, take heed to thyself in the morning, and abide in a secret place, and hide thyself:
3 【和合本】我就出到你所藏的田里，站在我父亲旁边与他谈论。我看他情形怎样，我必告诉你。”
【吕振中】我呢、要出去，在你藏身的田野里站在我父亲旁边，和他谈论到你的事；我看看怎样，便告诉你。”
【思高本】我去陪我到你所在的田间，向我父亲向你说情，看情形怎样，然后告诉你”。
【现代本】我会到你藏匿的地方，在我父亲身旁跟他谈你的事。如果我有什么发现，一定告诉你。”
【KJV】And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.
【NIV】I will go out and stand with my father in the field where you are. I'll speak to him about you and will tell you what I find out."
【BBE】And I will go out and take my place by my father's side in the field near where you are; and I will get into talk with my father about you, and when I see how things are, I will give you word.
【ASV】and I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and if I see aught, I will tell thee.
4 【和合本】约拿单向他父亲扫罗替大卫说好话，说：“王不可得罪王的仆人大卫；因为他未曾得罪你，他所行的都与你大有益处。
【吕振中】约拿单向他父亲替大卫说好话，说∶“王不可得罪王的仆人大卫；因为他未曾得罪了你；他所行的对于你都有极大好处。
【思高本】于是约纳堂向他父亲提及达味的长处，对他说：“君王不要得罪的仆人达味，因为他没有得罪你，并且他所行的，都是对你很有利的事。
【现代本】乔纳单在扫罗面前赞扬大卫，并且说：“父亲，请不要伤害你的仆人大卫；他从来没有做对不起你的事。相反地，他所做的都是对你大有益处。
【KJV】And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
【NIV】Jonathan spoke well of David to Saul his father and said to him, "Let not the king do wrong to his servant David; he has not wronged you, and what he has done has benefited you greatly.
【BBE】And Jonathan gave his father Saul a good account of David, and said to him, Let not the king do wrong against his servant, against David; because he has done you no wrong, and all his acts have had a good outcome for you:
【ASV】And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
5 【和合本】他拚命杀那非利士人，耶和华为以色列众人大行拯救；那时你看见，甚是欢喜，现在为何无故要杀大卫，流无辜人的血，自己取罪呢？”
【吕振中】他冒险拚命击杀了那非利士人，永恒主就向以色列众人大行拯救；那时你看见，也很欢喜；现在你为什么要无缘无故杀死大卫，流无辜人的血、来犯罪呢？”
【思高本】他冒着性命的危险，去杀了那培肋舍特人；上主藉他使以色列获得了这样大的胜利，你亲自看见了，也很喜欢；为什么你要犯罪，流无辜者的血，无缘无故杀害达味？”
【现代本】他冒着生命的危险去杀歌利亚；上主使以色列赢得大胜利。那时你也高兴，现在为什么要伤害一个无辜的人，无缘无故去杀大卫呢？”
【KJV】For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?
【NIV】He took his life in his hands when he killed the Philistine. The Lord won a great victory for all Israel, and you saw it and were glad. Why then would you do wrong to an innocent man like David by killing him for no reason?"
【BBE】For he put his life in danger and overcame the Philistine, and the Lord gave all Israel salvation: you saw it and were glad: why then are you sinning against him who has done no wrong, desiring the death of David without cause?
【ASV】for he put his life in his hand, and smote the Philistine, and Jehovah wrought a great victory for all Israel: thou sawest it, and didst rejoice; wherefore then wilt thou sin against innocent blood, to slay David without a cause?
6 【和合本】扫罗听了约拿单的话，就指着永生的耶和华起誓说：“我必不杀他。”
【吕振中】扫罗听了约拿单的话，就指着永活的永恒主来起誓，说∶“他决不会被杀死的。”
【思高本】撒乌耳就听了约纳堂的话，并且发誓说：“上主永在，他必不死！”
【现代本】扫罗被乔纳单说服了，就指着上主的名发誓不杀大卫。
【KJV】And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.
【NIV】Saul listened to Jonathan and took this oath: "As surely as the Lord lives, David will not be put to death."
【BBE】And Saul gave ear to the voice of Jonathan, and said with an oath, By the living Lord, he is not to be put to death.
【ASV】And Saul hearkened unto the voice of Jonathan: and Saul sware, As Jehovah liveth, he shall not be put to death.
7 【和合本】约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。
【吕振中】约拿单把大卫叫来；约拿单将这一切事告诉他；约拿单带他去见扫罗；他就照常待立在扫罗面前。
【思高本】约纳堂便叫回达味，告诉他这一切话，并且领他到撒乌耳前；就如和先前一样，侍立在君王左右。
【现代本】乔纳单叫大卫来，告诉他每一件事，然后带他去见扫罗。于是大卫像以前一样侍候在王左右。
【KJV】And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.
【NIV】So Jonathan called David and told him the whole conversation. He brought him to Saul, and David was with Saul as before.
【BBE】Then Jonathan sent for David and gave him word of all these things. And Jonathan took David to Saul, who kept him by his side as in the past.
【ASV】And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as beforetime.
8 【和合本】此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。
【吕振中】此后又有战事；大卫出去、和非利士人交战，大大击败他们；他们就在他面前逃跑。
【思高本】再次爆发了战争，达味又出征攻打培肋舍特人，打得他们大败，他们都从他面前逃散了。
【现代本】以色列人跟非利士人的战争再度爆发。大卫攻打非利士人，大败他们，他们就都逃跑了。
【KJV】And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.
【NIV】Once more war broke out, and David went out and fought the Philistines. He struck them with such force that they fled before him.
【BBE】And there was war again: and David went out fighting the Philistines, causing great destruction among them; and they went in flight before him.
【ASV】And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled before him.
9 【和合本】从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。
【吕振中】从永恒主那里来的恶灵临到扫罗身上；［扫罗坐在屋里，手里拿着矛］大卫则手弹弦琴。
【思高本】恶神由上主那又降在撒乌耳身上；有一天，君王在家中坐着，手中拿枪，同时达味正在弹琴。
【现代本】有一天，从上主那里来的邪灵支配着扫罗。扫罗手里拿着矛，坐在屋里；大卫也在那里，正弹着竖琴。
【KJV】And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.
【NIV】But an evil spirit from the Lord came upon Saul as he was sitting in his house with his spear in his hand. While David was playing the harp,
【BBE】And an evil spirit from the Lord came on Saul, when he was seated in his house with his spear in his hand; and David made music for him.
【ASV】And an evil spirit from Jehovah was upon Saul, as he sat in his house with his spear in his hand; and David was playing with his hand.
10 【和合本】扫罗用枪想要刺透大卫，钉在墙上；他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。
【吕振中】扫罗想法子要用矛刺透大卫，给钉在墙上；大卫却从扫罗面前溜走；扫罗把矛击进墙内；大卫就逃走躲避了。
【思高本】撒乌耳想用枪把达味钉在墙上，但达味立刻由撒乌耳面前躲开，君王把枪钉在墙上，达味就逃跑了，没有丧命。
【现代本】扫罗想用他的矛把大卫钉在墙上，但大卫躲开了，矛扎在墙上。大卫逃跑，离开了那里。
【KJV】And Saul sought to smite David even to the wall with the javelin: but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.
【NIV】Saul tried to pin him to the wall with his spear, but David eluded him as Saul drove the spear into the wall. That night David made good his escape.
【BBE】And Saul would have sent his spear through him, pinning him to the wall, but he got away and the spear went into the wall: and that night David went in flight and got away.
【ASV】And Saul sought to smite David even to the wall with the spear; but he slipped away out of Saul's presence, and he smote the spear into the wall: and David fled, and escaped that night.
11 【和合本】扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说：“你今夜若不逃命，明日你要被杀。”
【吕振中】那一夜扫罗打发差役到大卫的住宅去窥伺他，要在第二天早晨杀死他。大卫的妻子米甲对大卫说∶“你今夜若不逃命，明日就会被杀死。”
【思高本】那一夜，撒乌耳派差役去看守达味的家，要在早晨杀死他。他的妻子米加耳警告他说：“今夜你不逃命，明日你就没有命了”。
【现代本】当天晚上，扫罗派人去守住大卫的家，要在第二天早上杀他。大卫的妻子米甲警告大卫说：“你今晚不逃，明天一定死。”
【KJV】Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.
【NIV】Saul sent men to David's house to watch it and to kill him in the morning. But Michal, David's wife, warned him, "If you don't run for your life tonight, tomorrow you'll be killed."
【BBE】Then in that night Saul sent men to David's house to keep watch on him so as to put him to death in the morning: and David's wife Michal said to him, If you do not go away to a safe place tonight you will be put to death in the morning.
【ASV】And Saul sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal, David's wife, told him, saying, If thou save not thy life to-night, to-morrow thou wilt be slain.
12 【和合本】于是米甲将大卫从窗户里缒下去；大卫就逃走，躲避了。
【吕振中】于是米甲将大卫从窗户里缒下去、让他走；大卫就逃跑躲避了。
【思高本】米加耳把达味从窗口缒下去，他便逃跑了，救了命。
【现代本】于是米甲从窗口把大卫缒下去，让他逃走了。
【KJV】So Michal let David down through a window: and he went, and fled, and escaped.
【NIV】So Michal let David down through a window, and he fled and escaped.
【BBE】So Michal let David down through the window, and he went in flight and got away.
【ASV】So Michal let David down through the window: and he went, and fled, and escaped.
13 【和合本】米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。
【吕振中】米甲把家神像放在褥子里，又把一个山羊毛枕头放在搁枕头的地方，用衣服盖着。
【思高本】米加耳随即把神像放在床上，用毛毯把头盖上，又盖上一件衣服。
【现代本】米甲把家里的一尊偶像放在上，用一个山羊毛枕头垫在偶像头下，盖上被单。
【KJV】And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.
【NIV】Then Michal took an idol and laid it on the bed, covering it with a garment and putting some goats' hair at the head.
【BBE】Then Michal took the image and put it in the bed, with a cushion of goat's hair at its head, and she put clothing over it.
【ASV】And Michal took the teraphim, and laid it in the bed, and put a pillow of goats' hair at the head thereof, and covered it with the clothes.
14 【和合本】扫罗打发人去捉拿大卫，米甲说：“他病了。”
【吕振中】扫罗打发差役去捉拿大卫，米甲说∶“他病了。”
【思高本】当撒乌耳派差役去捉拿达味时，米加耳说：“达味病了”。
【现代本】扫罗的人来捉大卫的时候，米甲告诉他们大卫生病了。
【KJV】And when Saul sent messengers to take David, she said, He is sick.
【NIV】When Saul sent the men to capture David, Michal said, "He is ill."
【BBE】And when Saul sent men to take David, she said, He is ill.
【ASV】And when Saul sent messengers to take David, she said, He is sick.
15 【和合本】扫罗又打发人去看大卫，说：“当连床将他抬来，我好杀他。”
【吕振中】扫罗又打发差役去看大卫，说∶“把他连褥子都抬上我这里来，我好杀死他。”
【思高本】撒乌耳再派差役去看达味说：“将达味连床带到这来，我要杀死他”。
【现代本】但是扫罗要他们再去，非见到大卫不可。扫罗又吩咐：“把他连人带一起抬来，我要杀他。”
【KJV】And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.
【NIV】Then Saul sent the men back to see David and told them, "Bring him up to me in his bed so that I may kill him."
【BBE】And Saul sent his men to see David, saying, Do not come back without him, take him in his bed, so that I may put him to death.
【ASV】And Saul sent the messengers to see David, saying, Bring him up to me in the bed, that I may slay him.
16 【和合本】使者进去，看见床上有神像，头枕在山羊毛装的枕头上。
【吕振中】差役进去，看见有家神像在褥子里；又有山羊毛枕头放在搁枕头的地方。
【思高本】差役进去，见是“神像”躺在床上，有张毛毯盖着头。
【现代本】他们进到屋里，发现躺在上的是一尊家里的偶像，并且有个山羊毛枕头垫在头下。
【KJV】And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.
【NIV】But when the men entered, there was the idol in the bed, and at the head was some goats' hair.
【BBE】And when the men came in, there was the image in the bed, with the cushion of goat's hair at its head
【ASV】And when the messengers came in, behold, the teraphim was in the bed, with the pillow of goats' hair at the head thereof.
17 【和合本】扫罗对米甲说：“你为什么这样欺哄我，放我仇敌逃走呢？”米甲回答说：“他对我说：‘你放我走，不然我要杀你。’”
【吕振中】扫罗对米甲说∶“你为什么这样哄骗我，放我的仇敌逃走呢？”米甲回答扫罗说∶“他对我说∶‘你放我走；不然，我就杀死你’；何必呢？”
【思高本】因此，撒乌耳对米加耳说：“为什么这样欺骗我？放走了我的仇人，叫他逃命”。米加耳回答撒乌耳说：“他对我说：放我走，不然我要杀！”
【现代本】扫罗问米甲：“你为什么这样骗我，让我的敌人逃跑呢？”米甲说：“他说我不帮他逃，就要杀我。”
【KJV】And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
【NIV】Saul said to Michal, "Why did you deceive me like this and send my enemy away so that he escaped?" Michal told him, "He said to me, 'Let me get away. Why should I kill you?' "
【BBE】And Saul said to Michal, why have you been false to me, letting my hater go and get safely away? And in answer Michal said to Saul, He said to me, Let me go, or I will put you to death.
【ASV】And Saul said unto Michal, Why hast thou deceived me thus, and let mine enemy go, so that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
18 【和合本】大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。
【吕振中】大卫就逃避躲，来到拉玛见撒母耳，将扫罗向他行的一切事告诉他。他和撒母耳就去住在拿约。
【思高本】达味死逃生，到了辣玛，去见撒慕尔，向他报告了撒乌耳对他所行的一切；然后他便和撒慕尔去了纳约特，住在那。
【现代本】大卫逃到拉玛去见塞缪尔，把扫罗对他做的事一一告诉塞缪尔。然后，他跟塞缪尔一起到拿约去，住在那里。
【KJV】So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
【NIV】When David had fled and made his escape, he went to Samuel at Ramah and told him all that Saul had done to him. Then he and Samuel went to Naioth and stayed there.
【BBE】So David went in flight and got away and came to Ramah, to Samuel, and gave him an account of all Saul had done to him. And he and Samuel went and were living in Naioth.
【ASV】Now David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
19 【和合本】有人告诉扫罗，说大卫在拉玛的拿约。
【吕振中】有人告诉扫罗说∶“看哪，大卫在拉玛的拿约呢。”
【思高本】有人告诉撒乌耳说：“看，达味住在辣玛的纳约特”。
【现代本】有人告诉扫罗，大卫在拉玛的拿约，
【KJV】And it was told Saul, saying, Behold, David is at Naioth in Ramah.
【NIV】Word came to Saul: "David is in Naioth at Ramah";
【BBE】And word was given to Saul that David was at Naioth in Ramah.
【ASV】And it was told Saul, saying, Behold, David is at Naioth in Ramah.
20 【和合本】扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们；打发去的人也受上帝的灵感动说话。
【吕振中】扫罗打发差役去捉拿大卫；去的人看见一群神言人正在传神言，撒母耳也站在其中监管着他们；扫罗的差役们也受上帝的灵感动而发神言狂。
【思高本】撒乌耳又派差役去捉拿达味，但是他们看见一大群先知正在出神说妙语，撒慕尔站在他们面前作领导；这些天主的神也降在撒乌耳的差役身上，他们也出神说起妙语来。
【现代本】扫罗就派人去捉他。他们（希伯来文是：他）看见一群先知，由塞缪尔领头，跳舞狂呼。上帝的灵突然支配扫罗派去的人，他们也开始跳舞狂呼。
【KJV】And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.
【NIV】so he sent men to capture him. But when they saw a group of prophets prophesying, with Samuel standing there as their leader, the Spirit of God came upon Saul's men and they also prophesied.
【BBE】And Saul sent men to take David; and when they saw the band of prophets at work, with Samuel in his place at their head, the spirit of God came on Saul's men, and they became like prophets.
【ASV】And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as head over them, the Spirit of God came upon the messengers of Saul, and they also prophesied.
21 【和合本】有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。
【吕振中】有人将这事告诉扫罗，扫罗又打发别的差役去，这些差役也受感动而发神言狂。扫罗第三次打发差役去，这些差役也受感动而发神言狂。
【思高本】有人将此事撒乌耳，他又打发别的差役去，他们也出神说开了妙语。撒乌耳第叁次又打发差役去，他们也出神说开了妙语。
【现代本】扫罗听到这消息，再派更多的人去；这些人也跟先前去的人一样跳舞狂呼。扫罗第三次派人去，同样的事再度发生。
【KJV】And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.
【NIV】Saul was told about it, and he sent more men, and they prophesied too. Saul sent men a third time, and they also prophesied.
【BBE】And Saul, having news of this, sent other men, who in the same way became like prophets. And a third time Saul sent men, and they like the others became like prophets.
【ASV】And when it was told Saul, he sent other messengers, and they also prophesied. And Saul sent messengers again the third time, and they also prophesied.
22 【和合本】然后扫罗自己往拉玛去，到了西沽的大井，问人说：“撒母耳和大卫在哪里呢？”有人说：“在拉玛的拿约。”
【吕振中】最后、扫罗自己也往拉玛去；他来到无草木的小山禾场的井（传统∶来到西沽的大井）那里，问人说∶“撒母耳和大卫在哪里呢？”有一个人说∶“看哪，他们在拉玛的拿约呢。”
【思高本】撒乌耳大发愤怒，便亲自去了辣玛；当他到了色雇的大井那，就问说：“撒慕尔和达味在哪？”有人答说：“在辣玛的纳约特”。
【现代本】最后扫罗亲自到拉玛去。当他来到西沽那口大井旁边的时候，他打听塞缪尔和大卫在什么地方。有人告诉他，他们在拿约。
【KJV】Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.
【NIV】Finally, he himself left for Ramah and went to the great cistern at Secu. And he asked, "Where are Samuel and David?" "Over in Naioth at Ramah," they said.
【BBE】Then he himself went to Ramah, and came to the great water-spring in Secu; and questioning the people he said, Where are Samuel and David? And one said, They are at Naioth in Ramah.
【ASV】Then went he also to Ramah, and came to the great well that is in Secu: and he asked and said, Where are Samuel and David? And one said, Behold, they are at Naioth in Ramah.
23 【和合本】他就往拉玛的拿约去。上帝的灵也感动他，一面走一面说话，直到拉玛的拿约。
【吕振中】扫罗就从那里往拉玛的拿约去；上帝的灵也临到他身上；他一面走，一面受感动而发神言狂，直到他抵达了拉玛的拿约。
【思高本】他就从那起身往辣玛纳约特去；那时天主的神也降到他身上，所以他一边走，一边说妙语，一直到了辣玛纳约特。
【现代本】扫罗正往那里去的时候，上帝的灵也突然支配着他，他就一路跳舞狂呼着到拿约。
【KJV】And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
【NIV】So Saul went to Naioth at Ramah. But the Spirit of God came even upon him, and he walked along prophesying until he came to Naioth.
【BBE】And he went on from there to Naioth in Ramah: and the spirit of God came on him, and he went on, acting like a prophet, till he came to Naioth in Ramah.
【ASV】And he went thither to Naioth in Ramah: and the Spirit of God came upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
24 【和合本】他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说：“扫罗也列在先知中吗？”
【吕振中】到了那里，他也就把衣服脱下来，也就在撒母耳面前受感动而发神言狂；那一整天一整夜他赤身裸体躺着。因此有句话说∶“扫罗也在神言人中间么？”
【思高本】并且他还脱去衣服，在撒慕尔面前出神说起妙语来，赤裸裸地一天一夜躺在地上：因此有句俗语说：“不是撒乌耳也列在先知中吗？”
【现代本】他在塞缪尔面前脱掉自己的衣服，跳舞狂呼，整天整夜光着身子躺着。（有一句俗语“扫罗竟也成了先知吗？”就是从这里出来的。）
【KJV】And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?
【NIV】He stripped off his robes and also prophesied in Samuel's presence. He lay that way all that day and night. This is why people say, "Is Saul also among the prophets?"
【BBE】And he took off his clothing, acting like a prophet before Samuel, and falling down he was stretched out, without his clothing, all that day and all that night. This is the reason for the saying, Is even Saul among the prophets?
【ASV】And he also stripped off his clothes, and he also prophesied before Samuel, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?


第 2 章

哈拿的祷告
1 【和合本】哈拿祷告说：我的心因耶和华快乐；我的角因耶和华高举。我的口向仇敌张开；我因耶和华的救恩欢欣。
【吕振中】哈拿祷告说∶“我的心因永恒主而欢乐；我的角因永恒主而高举；我的口张开而嘲笑仇敌；因为我以你的拯救而欢喜。
【思高本】亚纳祈祷说：“我从心喜乐于上主，我的头因上主而高仰；我可开口嘲笑我的敌人，因为我喜乐于你的救助。
【现代本】哈娜祷告说：上主使我心里充满喜乐；上主使我抬得起头。我向敌人发笑，因上帝帮助我，使我快乐。
【KJV】And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.
【NIV】Then Hannah prayed and said: "My heart rejoices in the Lord; in the Lord my horn is lifted high. My mouth boasts over my enemies, for I delight in your deliverance.
【BBE】And Hannah, in prayer before the Lord, said, My heart is glad in the Lord, my horn is lifted up in the Lord: my mouth is open wide over my haters; because my joy is in your salvation.
【ASV】And Hannah prayed, and said: My heart exulteth in Jehovah; My horn is exalted in Jehovah; My mouth is enlarged over mine enemies; Because I rejoice in thy salvation.
2 【和合本】只有耶和华为圣；除他以外没有可比的，也没有磐石象我们的上帝。
【吕振中】没有圣者像永恒主；除了你以外没有别的；也没有磐石像我们的上帝。
【思高本】没有圣者，相似上主；除了你以外，没有另一位；没有磐石，相似我们的天主。
【现代本】惟有上主神圣；除他以外，没有圣者。我们的上帝是惟一的护卫者。
【KJV】There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.
【NIV】There is no one holy like the Lord; there is no one besides you; there is no Rock like our God.
【BBE】No other is holy as the Lord, for there is no other God but you: there is no Rock like our God.
【ASV】There is none holy as Jehovah; For there is none besides thee, Neither is there any rock like our God.
3 【和合本】人不要夸口说骄傲的话，也不要出狂妄的言语；因耶和华是大有智识的上帝，人的行为被他衡量。
【吕振中】不要夸口说高傲的话，不要口出傲慢之言，因为永恒主是无所不知的上帝，人的行为都被他衡量。
【思高本】你们别再叁说诳言，别口出豪语；上主是全知的天主，人的行为由他衡量。
【现代本】你们不要再发狂傲的声音；你们不要再说狂妄的话语。因上主是洞悉一切的上帝；他审断人的行为。
【KJV】Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.
【NIV】Do not keep talking so proudly or let your mouth speak such arrogance, for the Lord is a God who knows, and by him deeds are weighed.
【BBE】Say no more words of pride; let not uncontrolled sayings come out of your mouths: for the Lord is a God of knowledge, by him acts are judged.
【ASV】Talk no more so exceeding proudly; Let not arrogancy come out of your mouth; For Jehovah is a God of knowledge, And by him actions are weighed.
4 【和合本】勇士的弓都已折断；跌倒的人以力量束腰。
【吕振中】勇士的弓被折断；疲弱的人以气力束腰。
【思高本】壮士的弓已被折断，衰弱者反而力量倍增。
【现代本】勇士的弓折断；软弱的人变为强壮。
【KJV】The bows of the mighty men are broken, and they that stumbled are girded with strength.
【NIV】The bows of the warriors are broken, but those who stumbled are armed with strength.
【BBE】The bows of the men of war are broken, and the feeble are clothed with strength.
【ASV】The bows of the mighty men are broken; And they that stumbled are girded with strength.
5 【和合本】素来饱足的，反作用人求食；饥饿的，再不饥饿。不生育的，生了七个儿子；多有儿女的，反倒衰微。
【吕振中】饱足的必作佣人去求食；饥饿的不再饥饿；不能生育的生了七个儿子；多有儿女的反倒衰萎。
【思高本】曾享饱饫的，今工求食；曾受饿的，今无须劳役；不妊的今生了七子，多产者反而生育停顿。
【现代本】富足的人反为食物劳碌；饥饿的人不再饥饿。不育的妻子生了七个儿女；多产的母亲丧尽了子女。
【KJV】They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.
【NIV】Those who were full hire themselves out for food, but those who were hungry hunger no more. She who was barren has borne seven children, but she who has had many sons pines away.
【BBE】Those who were full are offering themselves as servants for bread; those who were in need are at rest; truly, she who had no children has become the mother of seven; and she who had a family is wasted with sorrow.
【ASV】They that were full have hired out themselves for bread; And they that were hungry have ceased to hunger: Yea, the barren hath borne seven; And she that hath many children languisheth.
6 【和合本】耶和华使人死，也使人活，使人下阴间，也使人往上升。
【吕振中】永恒主使人死，也使人活；使人下阴间，也使人上来。
【思高本】上主使人死，也使人活；使人降入阴府，也将人由阴府提出；
【现代本】上主能使人死，也能使人活；他使人下阴间，也使人再回来。
【KJV】The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.
【NIV】The Lord brings death and makes alive; he brings down to the grave and raises up.
【BBE】The Lord is the giver of death and life: sending men down to the underworld and lifting them up.
【ASV】Jehovah killeth, and maketh alive: He bringeth down to Sheol, and bringeth up.
7 【和合本】他使人贫穷，也使人富足，使人卑微，也使人高贵。
【吕振中】永恒主使人穷乏，也使人富足；使人降低，也使人升高。
【思高本】上主使人穷，也使人富；贬抑人，也举扬人；
【现代本】他使一些人贫穷，一些人富足；他使一些人卑微，一些人尊贵。
【KJV】The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.
【NIV】The Lord sends poverty and wealth; he humbles and he exalts.
【BBE】The Lord gives wealth and takes a man's goods from him: crushing men down and again lifting them up;
【ASV】Jehovah maketh poor, and maketh rich: He bringeth low, he also lifteth up.
8 【和合本】他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华；他将世界立在其上。
【吕振中】他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，使他们和王子同坐，承继荣显的座位；地的柱子属于永恒主；他将世界立在那上面。
【思高本】上主由尘埃中提拔卑贱者，从粪土中高举贫穷者，使他与王侯同席，承受光荣座位；大地的支柱原属上主，支柱上奠定了世界。
【现代本】他从灰尘中提升穷苦人；他从粪堆里抬举贫乏人。他使他们作王子的友伴，使他们得荣耀光彩。地的根基是上主所立；他在上面建立了世界。
【KJV】He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he hath set the world upon them.
【NIV】He raises the poor from the dust and lifts the needy from the ash heap; he seats them with princes and has them inherit a throne of honor. "For the foundations of the earth are the Lord 's; upon them he has set the world.
【BBE】Lifting the poor out of the dust, and him who is in need out of the lowest place, to give them their place among rulers, and for their heritage the seat of glory: for the pillars of the earth are the Lord's and he has made them the base of the world.
【ASV】He raiseth up the poor out of the dust, He lifteth up the needy from the dunghill, To make them sit with princes, And inherit the throne of glory: For the pillars of the earth are Jehovah's, And he hath set the world upon them.
9 【和合本】他必保护圣民的脚步，使恶人在黑暗中寂然不动；人都不能靠力量得胜。
【吕振中】他必保护他坚贞之民（或译∶坚贞之士）的脚步，使恶人在黑暗中消灭死寂；因为人得胜、不是靠着势力。
【思高本】他保护虔诚者的脚步，使恶人在黑暗中灭亡，因为人决不能凭己力获胜，
【现代本】上主看顾忠信子民的脚步；邪恶的人要在黑暗中消失。人不能靠自己的力量取胜。
【KJV】He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.
【NIV】He will guard the feet of his saints, but the wicked will be silenced in darkness. "It is not by strength that one prevails;
【BBE】He will keep the feet of his holy ones, but the evil-doers will come to their end in the dark night, for by strength no man will overcome.
【ASV】He will keep the feet of his holy ones; But the wicked shall be put to silence in darkness; For by strength shall no man prevail.
10 【和合本】与耶和华争竞的，必被打碎；耶和华必从天上以雷攻击他，必审判地极的人，将力量赐与所立的王，高举受膏者的角。
【吕振中】永恒主必打碎他的敌人；至高者永恒主在天必大发雷霆。永恒主必惩罚地极的人；将力量赐给他所立的王，高举他所膏立者的角。”
【思高本】那与上主敌对的必被粉碎。至高者在天主鸣雷，上主要裁判地极，赐予自己的君王能力，高举受傅者的冠冕。”
【现代本】上主要除灭自己的仇敌；他要从天上雷击他们。上主要审判全世界。他要赐能力给他所立的王，使自己选立的君王胜利。
【KJV】The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.
【NIV】those who oppose the Lord will be shattered. He will thunder against them from heaven; the Lord will judge the ends of the earth. "He will give strength to his king and exalt the horn of his anointed."
【BBE】Those who make war against the Lord will be broken; against them he will send his thunder from heaven: the Lord will be judge of the ends of the earth, he will give strength to his king, lifting up the horn of him on whom the holy oil has been put.
【ASV】They that strive with Jehovah shall be broken to pieces; Against them will he thunder in heaven: Jehovah will judge the ends of the earth; And he will give strength unto his king, And exalt the horn of his anointed.
11 【和合本】以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
【吕振中】以利加拿往拉玛回家去。那孩子留在祭司以利面前事奉着永恒主。
【思高本】以后厄耳卡纳回了辣玛本家。幼童却留在厄里大司祭前，奉事上主。
【现代本】后来，以利加拿回拉玛去了；但小塞缪尔仍留在示罗，在祭司以利的教导下事奉上主。
【KJV】And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.
【NIV】Then Elkanah went home to Ramah, but the boy ministered before the Lord under Eli the priest.
【BBE】Then Elkanah went to Ramah to his house. And the child became the servant of the Lord under the direction of Eli the priest.
【ASV】And Elkanah went to Ramah to his house. And the child did minister unto Jehovah before Eli the priest.

以利的两个儿子
12 【和合本】以利的两个儿子是恶人，不认识耶和华。
【吕振中】以利的两个儿子是无赖子，他们不认识永恒主。
【思高本】厄里的两个儿子原是无恶不做的人，不怀念上主，
【现代本】以利的两个儿子都是无赖。他们藐视上主，
【KJV】Now the sons of Eli were sons of Belial; they knew not the LORD.
【NIV】Eli's sons were wicked men; they had no regard for the Lord .
【BBE】Now the sons of Eli were evil and good-for-nothing men, having no knowledge of the Lord.
【ASV】Now the sons of Eli were base men; they knew not Jehovah.
13 【和合本】这二祭司待百姓是这样的规矩：凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
【吕振中】也不认清祭司从人民所应得的分额。凡有人献祭，正煮肉的时候，祭司的僮仆就来，手里拿着三齿叉子，
【思高本】也不关心司祭对人民的义务；若有人来杀牲献祭，到煮祭肉时，司祭的僮仆便来，手持叁齿叉，
【现代本】不顾祭司取祭肉的规定。在人献祭的时候，他们常常派仆人带着三齿叉去，肉还在锅里煮，
【KJV】And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;
【NIV】Now it was the practice of the priests with the people that whenever anyone offered a sacrifice and while the meat was being boiled, the servant of the priest would come with a three-pronged fork in his hand.
【BBE】And the priests' way with the people was this: when any man made an offering, the priest's servant came while the flesh was being cooked, having in his hand a meat-hook with three teeth;
【ASV】And the custom of the priests with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was boiling, with a flesh-hook of three teeth in his hand;
14 【和合本】将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。
【吕振中】将叉子往盆里、或鼎里、或釜里，或锅里一插，凡叉子所插上来的，祭司都取为己有。在示罗，凡上到示罗的以色列人，他们都这样待他们。
【思高本】插入鼎，锅，甑或镬，凡叉上来的，司祭就拿去自用；他们常这样对待所有到史罗来的以色列人。
【现代本】仆人就把叉子插进去，插到什么，拿出来就算是祭司的。他们这样对待所有来示罗献祭的以色列人。
【KJV】And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.
【NIV】He would plunge it into the pan or kettle or caldron or pot, and the priest would take for himself whatever the fork brought up. This is how they treated all the Israelites who came to Shiloh.
【BBE】This he put into the pot, and everything which came up on the hook the priest took for himself. This they did in Shiloh to all the Israelites who came there.
【ASV】and he struck it into the pan, or kettle, or caldron, or pot; all that the flesh-hook brought up the priest took therewith. So they did in Shiloh unto all the Israelites that came thither.
15 【和合本】又在未烧脂油以前，祭司的仆人就来对献祭的人说：“将肉给祭司，叫他烤吧。他不要煮过的，要生的。”
【吕振中】甚至在未熏脂肪以前、祭司的僮仆就来，对献祭的人说∶“将肉给祭司去烤吧！他不要跟你取煮过的，只要生的。”
【思高本】甚或在焚化油脂以前，司祭的僮仆来对献祭的人说：“把肉给司祭去烤罢！他不向你要熟肉，他要生肉。”
【现代本】不但如此，甚至在脂肪还没有焚烧以前，祭司的仆人就来，对献祭的人说：“给我一块肉，我好拿去给祭司烤。他不要煮过的，只要生肉。”
【KJV】Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.
【NIV】But even before the fat was burned, the servant of the priest would come and say to the man who was sacrificing, "Give the priest some meat to roast; he won't accept boiled meat from you, but only raw."
【BBE】And more than this, before the fat was burned, the priest's servant would come and say to the man who was making the offering, Give me some of the flesh to be cooked for the priest; he has no taste for meat cooked in water, but would have you give it uncooked.
【ASV】Yea, before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have boiled flesh of thee, but raw.
16 【和合本】献祭的人若说：“必须先烧脂油，然后你可以随意取肉。”仆人就说：“你立时给我，不然我便抢去。”
【吕振中】献祭的人若对他说∶“人必须先熏脂肪，然后你才可以随意去取”；僮仆就（或译∶对他）说∶“不，你现在就给，不然我便强取。”
【思高本】如果人答应说：“先得将油脂焚化，然后你可随意拿去。”他必答说：“不，应立刻给我；不然，我就来抢。”
【现代本】如果那人回答：“我们要按规定先把脂肪烧掉，然后你可以随意拿去！”祭司的仆人就会说：“不，现在就给！如果不给，我要抢了！”
【KJV】And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.
【NIV】If the man said to him, "Let the fat be burned up first, and then take whatever you want," the servant would then answer, "No, hand it over now; if you don't, I'll take it by force."
【BBE】And if the man said to him, First let the fat be burned, then take as much as you will; then the servant would say, No, you are to give it to me now, or I will take it by force.
【ASV】And if the man said unto him, They will surely burn the fat first, and then take as much as thy soul desireth; then he would say, Nay, but thou shalt give it me now: and if not, I will take it by force.
17 【和合本】如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（或作：他们使人厌弃给耶和华献祭）。
【吕振中】这样，那两个青年人的罪在永恒主面前就非常大了，因为人们都（或译∶他们）藐视献与永恒主的供物。
【思高本】这两个少年人在上主前犯的罪极重，因为轻视了献于上主的祭品。
【现代本】在上主眼中，以利这两个儿子的罪恶是非常严重的，因为他们不尊重献给上主的祭物。
【KJV】Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.
【NIV】This sin of the young men was very great in the Lord 's sight, for they were treating the Lord 's offering with contempt.
【BBE】And the sin of these young men was very great before the Lord; for they gave no honour to the Lord's offerings.
【ASV】And the sin of the young men was very great before Jehovah; for the men despised the offering of Jehovah.

撒母耳在示罗
18 【和合本】那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。
【吕振中】那时撒母耳在永恒主面前事奉着、还是个孩子；他束着细麻布的圣裲裆。
【思高本】撒慕尔幼童穿着细麻的“厄弗得，”在上主面前供职。
【现代本】那时，塞缪尔还年幼；他穿着麻纱的以弗得圣服事奉上主。
【KJV】But Samuel ministered before the LORD, being a child, girded with a linen ephod.
【NIV】But Samuel was ministering before the Lord -a boy wearing a linen ephod.
【BBE】But Samuel did the work of the Lord's house, while he was a child, dressed in a linen ephod.
【ASV】But Samuel ministered before Jehovah, being a child, girded with a linen ephod.
19 【和合本】他母亲每年为他做一件小外袍，同着丈夫上来献年祭的时候带来给他。
【吕振中】他母亲给他作件小外袍，年年同丈夫上来献年祭的时候带上来给他。
【思高本】他的母亲每年给他做一件小外氅，当她同丈夫上来献年祭时，就给他带来。
【现代本】他母亲每年为他做一件小袍子，在跟丈夫去献年祭的时候带给他。
【KJV】Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
【NIV】Each year his mother made him a little robe and took it to him when she went up with her husband to offer the annual sacrifice.
【BBE】And his mother made him a little robe and took it to him every year when she came with her husband for the year's offering.
【ASV】Moreover his mother made him a little robe, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
20 【和合本】以利为以利加拿和他的妻祝福，说：“愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。”他们就回本乡去了。
【吕振中】以利常给以利加拿和他妻子祝福说∶“愿永恒主由这妇人建立后裔给你，来代替你所献归永恒主（或译∶你向永恒主所求得）的孩子。”他们就回自己地方去了。
【思高本】厄里祝福厄耳卡纳和他的妻子说：“愿上主由这妇人再赏你一个儿子，代替献给上主的这一个！”然后他们就回了本乡。
【现代本】以利每次都祝福以利加拿和他妻子，对他说：“愿上主藉着你的妻子再赐给你儿女，好代替你献给他的这一个儿子。”以后，他们就回家去。
【KJV】And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.
【NIV】Eli would bless Elkanah and his wife, saying, "May the Lord give you children by this woman to take the place of the one she prayed for and gave to the Lord ." Then they would go home.
【BBE】And every year Eli gave Elkanah and his wife a blessing, saying, May the Lord give you offspring by this woman in exchange for the child you have given to the Lord. And they went back to their house.
【ASV】And Eli blessed Elkanah and his wife, and said, Jehovah give thee seed of this woman for the petition which was asked of Jehovah. And they went unto their own home.
21 【和合本】耶和华眷顾哈拿，她就怀孕生了三个儿子，两个女儿。那孩子撒母耳在耶和华面前渐渐长大。
【吕振中】永恒主眷顾哈拿，哈拿就怀孕，生了三个儿子、两个女儿。那孩子撒母耳和永恒主面同在、渐渐长大。
【思高本】主看顾了亚纳她怀孕生了叁男二女。撒慕尔幼童在上主前渐渐长大。
【现代本】上主赐福哈娜；她又生了三个儿子，两个女儿。小塞缪尔事奉上主，日渐长大。
【KJV】And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.
【NIV】And the Lord was gracious to Hannah; she conceived and gave birth to three sons and two daughters. Meanwhile, the boy Samuel grew up in the presence of the Lord .
【BBE】And the Lord had mercy on Hannah and she gave birth to three sons and two daughters. And the young Samuel became older before the Lord.
【ASV】And Jehovah visited Hannah, and she conceived, and bare three sons and two daughters. And the child Samuel grew before Jehovah.

以利和他的儿子
22 【和合本】以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合，
【吕振中】以利非常老迈；常听见他两个儿子待以色列众人的一切事，又听见他们跟会棚出入处的女服役们同寝，
【思高本】厄里已经很老。他听说他的两个儿子对众以色列人所做的一切，和他们与社会幕门旁服役的妇女同睡的事，
【现代本】以利已经很老了。他不断地听到他两个儿子对以色列人的种种恶劣行为，他们甚至跟那些在圣幕门前工作的女人睡觉。
【KJV】Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.
【NIV】Now Eli, who was very old, heard about everything his sons were doing to all Israel and how they slept with the women who served at the entrance to the Tent of Meeting.
【BBE】Now Eli was very old; and he had news from time to time of what his sons were doing to all Israel.
【ASV】Now Eli was very old; and he heard all that his sons did unto all Israel, and how that they lay with the women that did service at the door of the tent of meeting.
23 【和合本】他就对他们说：“你们为何行这样的事呢？我从这众百姓听见你们的恶行。
【吕振中】他就对他们说∶“你们为什么行这样的坏事、像我亲自从这众民所听见的呢？
【思高本】就对他们说：“你们为什么作出像我由众百姓那听来的这些坏事？
【现代本】以利对他们说：“你们为什么做这种事呢？大家都把你们所做的坏事告诉我。
【KJV】And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.
【NIV】So he said to them, "Why do you do such things? I hear from all the people about these wicked deeds of yours.
【BBE】And he said to them, Why are you doing such things? for from all this people I get accounts of your evil ways.
【ASV】And he said unto them, Why do ye such things? for I hear of your evil dealings from all this people.
24 【和合本】我儿啊，不可这样！我听见你们的风声不好，你们使耶和华的百姓犯了罪。
【吕振中】我儿阿，不可这样；我亲自听见的报告很不好∶你们使永恒主的人民有过犯了。
【思高本】我儿，不要这样！我所听见的风声实在不好，你们竟使百姓远离了上主！
【现代本】我儿啊，不可再这样下去！上主子民当中流传着你们的臭名哪！
【KJV】Nay, my sons; for it is no good report that I hear: ye make the LORD's people to transgress.
【NIV】No, my sons; it is not a good report that I hear spreading among the Lord 's people.
【BBE】No, my sons, the account which is given me, which the Lord's people are sending about, is not good.
【ASV】Nay, my sons; for it is no good report that I hear: ye make Jehovah's people to transgress.
25 【和合本】人若得罪人，有士师审判他；人若得罪耶和华，谁能为他祈求呢？”然而他们还是不听父亲的话，因为耶和华想要杀他们。
【吕振中】人若得罪了人，有上帝作仲裁；人若得罪了永恒主，谁能为他祈祷呢？”他们竟不听他们父亲的话，因为永恒主有意思要杀死他们。
【思高本】若得罪人，尚有天主审断；人若得罪上主，有谁为他求情呢？”但是他们仍不听父亲的话，因为上主有意使他们丧亡。
【现代本】如果有人得罪别人，上帝还可以为他辩护；但是人得罪上主，谁能为他辩护呢？”他们不听父亲的话，因为上帝已经决定要杀他们。
【KJV】If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.
【NIV】If a man sins against another man, God may mediate for him; but if a man sins against the Lord , who will intercede for him?" His sons, however, did not listen to their father's rebuke, for it was the Lord 's will to put them to death.
【BBE】If one man does wrong to another, God will be his judge: but if a man's sin is against the Lord, who will take up his cause? But they gave no attention to the voice of their father, for it was the Lord's purpose to send destruction on them.
【ASV】If one man sin against another, God shall judge him; but if a man sin against Jehovah, who shall entreat for him? Notwithstanding, they hearkened not unto the voice of their father, because Jehovah was minded to slay them.
26 【和合本】孩子撒母耳渐渐长大，耶和华与人越发喜爱他。
【吕振中】孩子撒母耳身量越来越长大，永恒主的喜爱、以及人的喜爱也都越来越增加。
【思高本】撒慕尔幼童渐渐长大，为上主和人所喜爱。
【现代本】小塞缪尔日渐长大，深得上主和人的喜爱。
【KJV】And the child Samuel grew on, and was in favour both with the LORD, and also with men.
【NIV】And the boy Samuel continued to grow in stature and in favor with the Lord and with men.
【BBE】And the young Samuel, becoming older, had the approval of the Lord and of men.
【ASV】And the child Samuel grew on, and increased in favor both with Jehovah, and also with men.

预言以利家遭祸
27 【和合本】有神人来见以利，对他说：“耶和华如此说：‘你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗？
【吕振中】有一个神人来见以利，对他说∶“永恒主这么说∶‘你祖宗的家在埃及法老家做奴仆的时候，我不是明明向他们启示过么？
【思高本】有一位天主的人来到厄里面前对他说：“上主这样：当你祖先的家人还在埃及法郎家中当奴隶时，我不是再叁显现给他们吗？
【现代本】有一个圣人来见以利，向他传达上主的信息说：“你的祖先亚伦一家作埃及王奴隶的时候，我向他启示过。
【KJV】And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?
【NIV】Now a man of God came to Eli and said to him, "This is what the Lord says: 'Did I not clearly reveal myself to your father's house when they were in Egypt under Pharaoh?
【BBE】And a man of God came to Eli and said to him, The Lord says, Did I let myself be seen by your father's people when they were in Egypt, servants in Pharaoh's house?
【ASV】And there came a man of God unto Eli, and said unto him, Thus saith Jehovah, Did I reveal myself unto the house of thy father, when they were in Egypt in bondage to Pharaoh's house?
28 【和合本】在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗？
【吕振中】我不是在以色列众族派中拣选了他们做我的祭司，上我的祭坛，熏肉香，在我面前带着以弗得（或译∶穿圣裲裆）么？又不是将以色列人所献的火祭都赐给你祖宗的家么？
【思高本】我不是从以色列众支派中，特选了他们作我的司祭，上我的祭坛焚香献祭，穿“厄弗得”到我面前来，并将以色列子民的火祭祭品全赐给了你的父家吗？
【现代本】我从以色列所有支族当中，选出他的家族作我的祭司，使他们在祭坛服事我，向我烧香，并且穿以弗得圣服。我给他们有权分得祭坛上烧过的祭肉。
【KJV】And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?
【NIV】I chose your father out of all the tribes of Israel to be my priest, to go up to my altar, to burn incense, and to wear an ephod in my presence. I also gave your father's house all the offerings made with fire by the Israelites.
【BBE】Did I take him out of all the tribes of Israel to be my priest and to go up to my altar to make the smoke of the offerings go up and to take up the ephod? Did I give to your father's family all the offerings made by fire by the children of Israel?
【ASV】and did I choose him out of all the tribes of Israel to be my priest, to go up unto mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings of the children of Israel made by fire?
29 【和合本】我所吩咐献在我居所的祭物，你们为何践踏？尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？’
【吕振中】我所吩咐献的肉祭和供物、你们为什么以贪慕的眼看它，而尊重你儿子过于尊重我，将我人民以色列所献一切上好的供物都拿去养肥自己呢？’
【思高本】那么，你为什么还要嫉视我所规定的牺牲和素祭呢？竟重视你的儿子在我以上，用我的人民以色列所献的最好的一份，养肥了他们？
【现代本】为什么你们竟贪婪我要求我子民献上的牲祭和祭物呢？以利，你为什么看重你儿子过于看重我，容许他们把我子民所献牲祭中最好的部份拿去养肥自己呢？
【KJV】Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
【NIV】Why do you scorn my sacrifice and offering that I prescribed for my dwelling? Why do you honor your sons more than me by fattening yourselves on the choice parts of every offering made by my people Israel?'
【BBE】Why then are you looking with envy on my offerings of meat and of meal which were ordered by my word, honouring your sons before me, and making yourselves fat with all the best of the offerings of Israel, my people?
【ASV】Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation, and honorest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
30 【和合本】因此，耶和华以色列的上帝说：‘我曾说，你和你父家必永远行在我面前；现在我却说，决不容你们这样行。因为尊重我的，我必重看他；藐视我的，他必被轻视。
【吕振中】因此永恒主以色列的上帝发神谕说∶‘我固然曾经说过∶你和你父的家必永远在我面前往来’，但现在永恒主却发神谕说∶‘我绝不容你们这样行了，因为尊重我的、我必重看他；藐视我的、他就必被轻视。
【思高本】因此，请听上主以色列天主的断语：我曾许下，你的家和你的父家要在我面前永远往来，但是现在，──上主的断语──决不能如此！只有那光荣我的，我光荣他；那轻视我的，必受轻视。
【现代本】我──上主、以色列的上帝曾经应许你的家族和你的宗族要永远当祭司事奉我。可是，我现在要废除你们的职位；我一定看重那尊敬我的人，轻蔑那藐视我的人。
【KJV】Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.
【NIV】Therefore the Lord , the God of Israel, declares: 'I promised that your house and your father's house would minister before me forever.' But now the Lord declares: 'Far be it from me! Those who honor me I will honor, but those who despise me will be disdained.
【BBE】For this reason the Lord God of Israel has said, Truly I did say that your family and your father's people would have their place before me for ever: but now the Lord says, Let it not be so; I will give honour to those by whom I am honoured, and those who have no respect for me will be of small value in my eyes.
【ASV】Therefore Jehovah, the God of Israel, saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now Jehovah saith, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed.
31 【和合本】日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
【吕振中】你看吧，日子必到，我必把你的膀臂、和你父的家的膀臂砍下来，使你家中没有一个老年人。
【思高本】时日快到了，那时我要砍下你的臂膊和你父家的臂膊，使你家再没有权威的长者。
【现代本】瞧吧！时候快到了，我要使你家族和你宗族中的年轻人短命，没有人长寿。
【KJV】Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.
【NIV】The time is coming when I will cut short your strength and the strength of your father's house, so that there will not be an old man in your family line
【BBE】See, the days are coming when your arm and the arm of your father's people will be cut off;
【ASV】Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thy house.
32 【和合本】在上帝使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。
【吕振中】你在患难中必以羡慕的眼看我使以色列人所享的一切福，而在你家中却永远没有一个老年人。
【思高本】以后，你要嫉视我赐与以色列人的一切幸福，可是在你家永不会再有权威的长者；
【现代本】你一定会懊恼，嫉妒我给其它以色列人的福气。你家再也没有人会活到年老。
【KJV】And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.
【NIV】and you will see distress in my dwelling. Although good will be done to Israel, in your family line there will never be an old man.
【BBE】And never again will there be an old man in your family.
【ASV】And thou shalt behold the affliction of my habitation, in all the wealth which God shall give Israel; and there shall not be an old man in thy house for ever.
33 【和合本】我必不从我坛前灭尽你家中的人；那未灭的必使你眼目干瘪、心中忧伤。你家中所生的人都必死在中年。
【吕振中】你中间我没有从我祭坛前剪除的那人必哭坏了眼睛，忧伤了心神（传统∶你的眼，你的心）；你家中增多的人口都必死在人刀下。
【思高本】我也不愿将你的人由我的祭坛上尽行消灭，致使你的眼目昏花，心神忧伤；但你家中大多数的人要死在人家的刀下。
【现代本】但是，我会给你保留一个后代，使他作祭司事奉我，但他（希伯来文是：你）会失明，绝望。你所有其它的后代都要死于非命。
【KJV】And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.
【NIV】Every one of you that I do not cut off from my altar will be spared only to blind your eyes with tears and to grieve your heart, and all your descendants will die in the prime of life.
【BBE】But one man of your family will not be cut off by my hand, and his eyes will be made dark, and grief will be in his heart: and all the offspring of your family will come to their end by the sword of men.
【ASV】And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thy heart; and all the increase of thy house shall die in the flower of their age.
34 【和合本】你的两个儿子何弗尼、非尼哈所遭遇的事可作你的证据：他们二人必一日同死。
【吕振中】你的两个儿子何弗尼非尼哈所要遭遇的这事必给你做个兆头∶他们二人必在一天之内都死掉。
【思高本】你的两个儿子曷弗尼和丕乃哈斯所要遭遇的，为你就是个先兆：他们两人要在同一天死掉。
【现代本】你两个儿子何弗尼和非尼哈要在同一天死去；这就是对你显示我所说的话都要实现的凭据。
【KJV】And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.
【NIV】And what happens to your two sons, Hophni and Phinehas, will be a sign to you-they will both die on the same day.
【BBE】And this will be the sign to you, which will come on Hophni and Phinehas, your sons; death will overtake them on the same day.
【ASV】And this shall be the sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas: in one day they shall die both of them.
35 【和合本】我要为自己立一个忠心的祭司；他必照我的心意而行。我要为他建立坚固的家；他必永远行在我的受膏者面前。
【吕振中】我要为自己立个忠信可靠的祭司；他必依照我心意中的事而行；我要为他建立个坚固可靠的家；他必永远在我所膏立者面前往来。
【思高本】我要为我兴起一位忠信的司祭，他要照我的心意行事，我要给他建立一个坚固的家庭，他一生要在我的受傅者前往来。
【现代本】我要选立一个祭司，他会对我忠心，做我要他做的事。我要赐给他子嗣；他将永远在我选立的君王面前服侍。
【KJV】And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
【NIV】I will raise up for myself a faithful priest, who will do according to what is in my heart and mind. I will firmly establish his house, and he will minister before my anointed one always.
【BBE】And I will make a true priest for myself, one who will do what is in my heart and in my mind: and I will make for him a family which will not come to an end; and his place will be before my holy one for ever.
【ASV】And I will raise me up a faithful priest, that shall do according to that which is in my heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
36 【和合本】你家所剩下的人都必来叩拜他，求块银子，求个饼，说：求你赐我祭司的职分，好叫我得点饼吃。’”
【吕振中】你家留下的人都必来叩拜他，求一点银钱，一角饼，说∶求你使我隶属于任何祭司职任，好让我得点饭吃。’”
【思高本】那时，凡你家中所存留的人，必要叩拜他，为得到一点钱或一片饼说：求你容我参与任何一种司祭职务，使我可以糊口。”
【现代本】你后代中还存活的人要向那祭司求乞，讨饭，为一点吃的东西而要求当祭司的助手。”
【KJV】And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.
【NIV】Then everyone left in your family line will come and bow down before him for a piece of silver and a crust of bread and plead, "Appoint me to some priestly office so I can have food to eat." ' "
【BBE】Then it will be that the rest of your family, anyone who has not been cut off, will go down on his knees to him for a bit of silver or a bit of bread, and say, Be pleased to put me into one of the priest's places so that I may have a little food.
【ASV】And it shall come to pass, that every one that is left in thy house shall come and bow down to him for a piece of silver and a loaf of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a morsel of bread.


第 20 章

约拿单帮助大卫
1 【和合本】大卫从拉玛的拿约逃跑，来到约拿单那里，对他说：“我做了什么？有什么罪孽呢？在你父亲面前犯了什么罪，他竟寻索我的性命呢？”
【吕振中】大卫从拉玛的拿约逃跑而来，在约拿单面前说∶“我作了什么？我有什么愆？在你父亲面前我犯的什么罪，他竟寻索我性命呢？”
【思高本】达味由辣玛纳逃走，去见约纳堂说：“我作了什么，有什么过错，哪得了你父亲，他竟要害我的性命？”
【现代本】大卫从拉玛的拿约逃去见乔纳单，对他说：“我做了什么？犯了什么罪？做了什么对不起你父亲的事，使他要杀我呢？”
【KJV】And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
【NIV】Then David fled from Naioth at Ramah and went to Jonathan and asked, "What have I done? What is my crime? How have I wronged your father, that he is trying to take my life?"
【BBE】And David went in flight from Naioth in Ramah and came to Jonathan and said, What have I done? What is my crime and my sin against your father that he is attempting to take my life?
【ASV】And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
2 【和合本】约拿单回答说：“断然不是！你必不至死。我父做事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？决不如此。”
【吕振中】约拿单对他说∶“你绝对不至于死∶我父亲作的、无论大小事，没有不向我披露的；为什么这事我父亲偏要对我隐瞒呢？决无此理。”
【思高本】约纳堂回答他说：“决没有这回事，你决死不了。看，我父亲无论作什么大事小事，没有不告诉我的；为什么我父亲偏要对我隐瞒这事呢？决不会的！”
【现代本】乔纳单说：“你绝不至于死！我父亲无论什么事，不管重要不重要，都告诉我。这事他不会瞒着我，绝对不会。”
【KJV】And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.
【NIV】Never!" Jonathan replied. "You are not going to die! Look, my father doesn't do anything, great or small, without confiding in me. Why would he hide this from me? It's not so!"
【BBE】And he said to him, Far be the thought: you will not be put to death: see, my father does nothing, great or small, without giving me word of it: would he keep this secret from me? It is not so.
【ASV】And he said unto him, Far from it; thou shalt not die: behold, my father doeth nothing either great or small, but that he discloseth it unto me; and why should my father hide this thing from me? it is not so.
3 【和合本】大卫又起誓说：“你父亲准知我在你眼前蒙恩。他心里说，不如不叫约拿单知道，恐怕他愁烦。我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。”
【吕振中】大卫回答（传统∶又起誓）说∶“你父亲准知道你跟我好；故此他心里说∶‘不如不叫约拿单知道这事，恐怕他担忧。’虽然如此，我指着永活的永恒主、也指着你的性命来起誓∶我与死之间、只有一步之隔罢了。”
【思高本】达味却对他说：“你父亲明知我在你眼得宠，所以他想：不要要约纳堂知道这事，免得他悲伤。总之，我指着永生的上主敢在你面前发誓：我与死之间只差一步！”
【现代本】可是大卫又发誓说：“你父亲知道你对我那么好，他绝不会把他的计划告诉你，因为他怕你伤心。我指着永生上帝向你发誓：死亡就在我眼前！”
【KJV】And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.
【NIV】But David took an oath and said, "Your father knows very well that I have found favor in your eyes, and he has said to himself, 'Jonathan must not know this or he will be grieved.' Yet as surely as the Lord lives and as you live, there is only a step between me and death."
【BBE】But David took his oath again and said, Your father sees that I am dear to you; so he says to himself, Let Jonathan have no idea of this, for it will be a grief to him; but as the Lord is living, and as your soul is living, there is only a step between me and death.
【ASV】And David sware moreover, and said, Thy father knoweth well that I have found favor in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as Jehovah liveth, and as thy soul liveth, there is but a step between me and death.
4 【和合本】约拿单对大卫说：“你心里所求的，我必为你成就。”
【吕振中】约拿单对大卫说∶“你心里切愿（传统∶说）着什么？我总要为你作成。”
【思高本】约纳堂对达味说：“你愿意我为你作什么？”
【现代本】乔纳单说：“你要我做什么，我绝不推辞。”
【KJV】Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
【NIV】Jonathan said to David, "Whatever you want me to do, I'll do for you."
【BBE】Then Jonathan said to David, Whatever your desire is, I will do it for you.
【ASV】Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
5 【和合本】大卫对约拿单说：“明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。
【吕振中】大卫对约拿单说∶“看哪，明天是初一，我不（传统∶本该）和王一同坐席吃饭；但是求你容我去藏在田野里、到晚上（传统∶到第三天晚上）。
【思高本】达味回答约纳堂说：“看，明天是月朔，我原该和君王同席吃饭，但你让我走，藏在田野间，直到第叁丌晚上。
【现代本】大卫回答：“明天是初一，我本该跟王一起吃饭，如果你认为妥当的话，请让我去藏在田里，等到后天晚上。
【KJV】And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
【NIV】So David said, "Look, tomorrow is the New Moon festival, and I am supposed to dine with the king; but let me go and hide in the field until the evening of the day after tomorrow.
【BBE】And David said to Jonathan, Tomorrow is the new moon, and I will not be seated with the king at his table: but let me go to a safe place in the country till the evening.
【ASV】And David said unto Jonathan, Behold, to-morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
6 【和合本】你父亲若见我不在席上，你就说：‘大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。’
【吕振中】你父亲若察觉我不在席上，那么你就说∶‘大卫恳切求我许他跑回他本城伯利恒去；因为在那里他全家有献年祭的事。’
【思高本】如果你父亲发觉我不在，你应说：达味恳求我，让他逃回白冷本城，因为在那全族举行年祭。
【现代本】假使你父亲注意到我不在餐桌上，请你报告他：我向你请假赶回伯利恒老家，因为这正是我们全家在那里献年祭的时候。
【KJV】If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.
【NIV】If your father misses me at all, tell him, 'David earnestly asked my permission to hurry to Bethlehem, his hometown, because an annual sacrifice is being made there for his whole clan.'
【BBE】And if your father takes note of the fact that I am away, say, David made a request to me for himself that he might go to Beth-lehem, to his town: for it is the time when his family make their offering year by year.
【ASV】If thy father miss me at all, then say, David earnestly asked leave of me that he might run to Beth-lehem his city; for it is the yearly sacrifice there for all the family.
7 【和合本】你父亲若说好，仆人就平安了；他若发怒，你就知道他决意要害我。
【吕振中】你父亲若这样说∶‘好！’仆人就可以平安无事了；他若大大发怒，你就知道他决定要害我了。
【思高本】他若说：好！你的仆人就平安无事；他若勃然大怒，你就该知道：他已决意行恶。
【现代本】如果他说：‘好吧！’那我就安全了；如果他生气，你就知道他是决心要害我了。
【KJV】If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.
【NIV】If he says, 'Very well,' then your servant is safe. But if he loses his temper, you can be sure that he is determined to harm me.
【BBE】If he says, It is well, your servant will be at peace: but if he is angry, then it will be clear to you that he has an evil purpose in mind against me.
【ASV】If he say thus, It is well; thy servant shall have peace: but if he be wroth, then know that evil is determined by him.
8 【和合本】求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？”
【吕振中】求你以忠爱待仆人；因为你曾使仆人在永恒主面前同你结约。我若有什么罪愆，你自己尽管把我杀死；为什么要这样待我带交你父亲呢？”
【思高本】望你仁慈对待你仆人！因你使你因上主的名与你订了盟约；假若我有罪恶，你可杀我，为何偏要将我交给你父亲呢？”
【现代本】请你信守你跟我在上主面前所立的盟约。假使我有罪，你亲自下手杀我好了；何必让你父亲杀我！”
【KJV】Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
【NIV】As for you, show kindness to your servant, for you have brought him into a covenant with you before the Lord . If I am guilty, then kill me yourself! Why hand me over to your father?"
【BBE】So, then, be kind to your servant; for you have been united with your servant in an agreement made before the Lord: but if there is any wrongdoing in me, put me to death yourself; why take me to your father?
【ASV】Therefore deal kindly with thy servant; for thou hast brought thy servant into a covenant of Jehovah with thee: but if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
9 【和合本】约拿单说：“断无此事！我若知道我父亲决意害你，我岂不告诉你呢？”
【吕振中】约拿单说∶“你绝对不至于如此。我若准知道我父亲决定要加害于你，我还有不告诉你的么？”
【思高本】约纳堂答说：“千万别这样想！如果我确实知道，我父亲决意要加害你，岂有不告诉你的吗？”
【现代本】乔纳单说：“不要想到那方面去！如果我确实知道我父亲要害你，我会不告诉你吗？”
【KJV】And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?
【NIV】Never!" Jonathan said. "If I had the least inkling that my father was determined to harm you, wouldn't I tell you?"
【BBE】And Jonathan said, Do not have such a thought: for if I saw that my father was designing evil against you, would I not give you word of it?
【ASV】And Jonathan said, Far be it from thee; for if I should at all know that evil were determined by my father to come upon thee, then would not I tell it thee?
10 【和合本】大卫对约拿单说：“你父亲若用厉言回答你，谁来告诉我呢？”
【吕振中】大卫对约拿单说∶“你父亲若严厉地回答你，谁来告诉我呢？”
【思高本】达味就问约纳堂说：“若你父亲严厉答覆你，谁来通知我？”
【现代本】大卫又问：“如果你父亲忿怒地回答你，谁来告诉我呢？”
【KJV】Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?
【NIV】David asked, "Who will tell me if your father answers you harshly?"
【BBE】Then David said to Jonathan, Who will give me word if your father gives you a rough answer?
【ASV】Then said David to Jonathan, Who shall tell me if perchance thy father answer thee roughly?
11 【和合本】约拿单对大卫说：“你我且往田野去。”二人就往田野去了。
【吕振中】约拿单对大卫说∶“来，我们出去到田野去吧！”二人就出去到田野去。
【思高本】约纳堂对达味说：“来，我们往田间去”。二人就往田间去了。
【现代本】乔纳单回答：“我们到田野去吧！”他们就一起去。
【KJV】And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
【NIV】Come," Jonathan said, "let's go out into the field." So they went there together.
【BBE】And Jonathan said to David, Come, let us go out into the country. And the two of them went out together into the open country.
【ASV】And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
12 【和合本】约拿单对大卫说：“愿耶和华以色列的上帝为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗？
【吕振中】约拿单对大卫说∶“愿永恒主以色列的上帝作证。明天大约这时候，就是第三天，我窥察我父亲的意思；若见他对你有好意，那时、我还有不打发人来找你、向你披露的么？
【思高本】约纳堂对达味说：“上主，以色列的天主作证：明天或天这时候，我探得了我父亲的意思，对达味有或否，我必派人来告诉你。
【现代本】乔纳单对大卫说：“愿上主──以色列的上帝作我们的证人！明天和后天这个时候，我会探我父亲的意思。如果他对你没有恶意，我会带口信给你；
【KJV】And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;
【NIV】Then Jonathan said to David: "By the Lord , the God of Israel, I will surely sound out my father by this time the day after tomorrow! If he is favorably disposed toward you, will I not send you word and let you know?
【BBE】And Jonathan said to David, May the Lord, the God of Israel, be witness; when I have had a chance of talking to my father, about this time tomorrow, if his feelings to David are good, will I not send and give you the news?
【ASV】And Jonathan said unto David, Jehovah, the God of Israel, be witness: when I have sounded my father about this time to-morrow, or the third day, behold, if there be good toward David, shall I not then send unto thee, and disclose it unto thee?
13 【和合本】我父亲若有意害你，我不告诉你使你平平安安的走，愿耶和华重重的降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
【吕振中】我父亲若有意要加害于你，而我若不向你披露、使你平平安安地走开，愿永恒主这样惩罚我，并且加倍地惩罚。愿永恒主和你同在，如同从前和我父亲同在一样。
【思高本】倘若我父亲愿意加害你，我若不通知你，不放你走，使你平安离去，愿上主这样这样加倍罚我约纳堂！愿上主与你同在，有如曾与我父亲同在一样！
【现代本】如果他存心要害你，而我不告诉你，让你安全离开，愿上主杀我。”乔纳单又说：“愿上主跟你同在，像他从前跟我父亲同在一样！
【KJV】The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.
【NIV】But if my father is inclined to harm you, may the Lord deal with me, be it ever so severely, if I do not let you know and send you away safely. May the Lord be with you as he has been with my father.
【BBE】May the Lord's punishment be on Jonathan, if it is my father's pleasure to do you evil and I do not give you word of it and send you away so that you may go in peace: and may the Lord be with you, as he has been with my father.
【ASV】Jehovah do so to Jonathan, and more also, should it please my father to do thee evil, if I disclose it not unto thee, and send thee away, that thou mayest go in peace: and Jehovah be with thee, as he hath been with my father.
14 【和合本】你要照耶和华的慈爱恩待我，不但我活着的时候免我死亡，
【吕振中】假使我还活着，那么就求你将永恒主那样的忠爱待我。假使我死了，
【思高本】若我那时尚在人世，愿你对我表示上主的仁慈；设若我死了，
【现代本】如果我还活着，你一定要忠诚待我；如果我死了（希伯来文是：使我免死），
【KJV】And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:
【NIV】But show me unfailing kindness like that of the Lord as long as I live, so that I may not be killed,
【BBE】And may you, while I am still living, O may you be kind to me, as the Lord is kind, and keep me from death!
【ASV】And thou shalt not only while yet I live show me the lovingkindness of Jehovah, that I die not;
15 【和合本】就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。”
【吕振中】求你也永不向我家剪断忠爱。但假使永恒主从地上剪灭了大卫每一个仇敌，
【思高本】愿你不要由我家永远撤消你的仁慈！连当上主由地面上一一铲除达味的敌人时；
【现代本】你要始终以同样的忠诚待我的家人。当上主彻底消灭你的仇敌以后，
【KJV】But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.
【NIV】and do not ever cut off your kindness from my family-not even when the Lord has cut off every one of David's enemies from the face of the earth."
【BBE】And let not your mercy ever be cut off from my family, even when the Lord has sent destruction on all David's haters, cutting them off from the face of the earth.
【ASV】but also thou shalt not cut off thy kindness from my house for ever; no, not when Jehovah hath cut off the enemies of David every one from the face of the earth.
16 【和合本】于是约拿单与大卫家结盟，说：“愿耶和华藉大卫的仇敌追讨背约的罪。”
【吕振中】而约拿单也和扫罗家（传统∶大卫家）同被剪除了，那么愿永恒主从大卫家（传统∶大卫仇敌）手里追讨这背约的罪。”
【思高本】若约纳堂的名字被达味家族消灭了，愿上主藉达味的仇人的手追究此案！”
【现代本】愿你我之间的盟约仍然坚立。如果你毁约，上主要惩罚你。”
【KJV】So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.
【NIV】So Jonathan made a covenant with the house of David, saying, "May the Lord call David's enemies to account."
【BBE】And if it comes about that the name of Jonathan is cut off from the family of David, the Lord will make David responsible.
【ASV】So Jonathan made a covenant with the house of David, saying, And Jehovah will require it at the hand of David's enemies.
17 【和合本】约拿单因爱大卫如同爱自己的性命，就使他再起誓。
【吕振中】于是约拿单凭着爱大卫的心、又对（传统∶叫）大卫起誓，因为他爱他如同自己的性命。
【思高本】约纳堂由于爱达味，再向他起了誓，因为他爱达味如爱自己的性命。
【现代本】乔纳单再次要大卫发誓爱他，因为他非常爱大卫，就像爱自己一样。
【KJV】And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.
【NIV】And Jonathan had David reaffirm his oath out of love for him, because he loved him as he loved himself.
【BBE】And Jonathan again took an oath to David, because of his love for him: for David was as dear to him as his very soul.
【ASV】And Jonathan caused David to swear again, for the love that he had to him; for he loved him as he loved his own soul.
18 【和合本】约拿单对他说：“明日是初一，你的座位空设，人必理会你不在那里。
【吕振中】约拿单对他说∶“明天是初一；你座位空着、人一定察觉到。
【思高本】约纳堂又对他说：“明日是月朔，因为占座位空着，人必注意你不在，
【现代本】乔纳单对大卫说：“明天是初一，吃饭的时候你不在，人家一定会发觉；
【KJV】Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.
【NIV】Then Jonathan said to David: "Tomorrow is the New Moon festival. You will be missed, because your seat will be empty.
【BBE】Then Jonathan said to him, Tomorrow is the new moon: and it will be seen that you are not present, for there will be no one in your seat.
【ASV】Then Jonathan said unto him, To-morrow is the new moon: and thou wilt be missed, because thy seat will be empty.
19 【和合本】你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石那里等候。
【吕振中】第三天尤甚；那么你要迅速下去，到你遇事时候藏身的地方，在那石头堆旁边等着。
【思高本】到第叁天，人必更注意你不在；那么，你要到你曾出事那日藏身的地方去，坐在那石堆旁边。
【现代本】后天你又不在，人家更会察觉到（希伯来文是：下去）。所以你要到上次躲藏的地方去，藏在石堆（希伯来文是：以色盘石）后面。
【KJV】And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
【NIV】The day after tomorrow, toward evening, go to the place where you hid when this trouble began, and wait by the stone Ezel.
【BBE】And on the third day it will be specially noted, and you will go to the place where you took cover when the other business was in hand, waiting by the hill over there.
【ASV】And when thou hast stayed three days, thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
20 【和合本】我要向磐石旁边射三箭，如同射箭靶一样。
【吕振中】我呢、要向石头堆旁边射三枝箭，如同射箭靶一样。
【思高本】到第叁天，我要向石堆射箭，仿佛射靶。
【现代本】我会把石堆当箭靶，射出三箭，
【KJV】And I will shoot three arrows on the side thereof, as though I shot at a mark.
【NIV】I will shoot three arrows to the side of it, as though I were shooting at a target.
【BBE】And on the third day I will send arrows from my bow against its side as if at a mark.
【ASV】And I will shoot three arrows on the side thereof, as though I shot at a mark.
21 【和合本】我要打发童子，说：‘去把箭找来。’我若对童子说：‘箭在后头，把箭拿来’，你就可以回来；我指着永生的耶和华起誓，你必平安无事。
【吕振中】看吧，我要打发僮仆，说∶‘去把箭找来。’我若对僮仆说∶‘看哪，箭在你后头呢；把箭拿来。”那么、你就可以回来；我指着永活的永恒主来起誓，你一定平安无事。
【思高本】看，我必打发一童仆去找箭，假如我我对童说：看，箭在你后面，拾回来吧！你就可以出来，我指着永生的上主起誓：你必平安无事。
【现代本】然后吩咐我的仆人上前去找箭。如果我对仆人说：‘箭在你后面，去找吧！’那就是说你安全了，可以出来。我指着永生上主发誓，你一定没有危险。
【KJV】And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.
【NIV】Then I will send a boy and say, 'Go, find the arrows.' If I say to him, 'Look, the arrows are on this side of you; bring them here,' then come, because, as surely as the Lord lives, you are safe; there is no danger.
【BBE】And I will send my boy to have a look for the arrow. And if I say to him, See, the arrow is on this side of you; take it up! then you may come; for there is peace for you and no evil, by the living Lord.
【ASV】And, behold, I will send the lad, saying, Go, find the arrows. If I say unto the lad, Behold, the arrows are on this side of thee; take them, and come; for there is peace to thee and no hurt, as Jehovah liveth.
22 【和合本】我若对童子说：‘箭在前头’，你就要去，因为是耶和华打发你去的。
【吕振中】但我若对童子说∶‘看哪，箭在你前头呢。’那么你就可以往前走；因为是永恒主打发你去的。
【思高本】倘若我对童仆自己说：看，箭在你前面。你就走吧！因为上主打发你走。
【现代本】如果我告诉仆人：‘箭在你前面，’你要赶快走！因为上主要你离开。
【KJV】But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.
【NIV】But if I say to the boy, 'Look, the arrows are beyond you,' then you must go, because the Lord has sent you away.
【BBE】But if I say to the boy, See, the arrow has gone past you: then go on your way, for the Lord has sent you away.
【ASV】But if I say thus unto the boy, Behold, the arrows are beyond thee; go thy way; for Jehovah hath sent thee away.
23 【和合本】至于你我今日所说的话，有耶和华在你我中间为证，直到永远。”
【吕振中】至于你我今天所说的话，看哪，有永恒主在你我之间作证、直到永远。”
【思高本】至于我和你现今所说的这话，有上主在我和你中间，永远作证”。
【现代本】至于我们的盟约，有上主永远在你我之间作证人。”
【KJV】And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.
【NIV】And about the matter you and I discussed-remember, the Lord is witness between you and me forever."
【BBE】As for what you and I were talking of, the Lord is between you and me for ever.
【ASV】And as touching the matter which thou and I have spoken of, behold, Jehovah is between thee and me for ever.
24 【和合本】大卫就去藏在田野。到了初一日，王坐席要吃饭。
【吕振中】于是大卫去藏在田间。到了初一日、王坐席要吃饭。
【思高本】于是达味就去藏在田野间；到了月朔，君王入席吃饭。
【现代本】于是，大卫去藏在田野里。初一那天，扫罗王来用膳，
【KJV】So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.
【NIV】So David hid in the field, and when the New Moon festival came, the king sat down to eat.
【BBE】So David went to a secret place in the country: and when the new moon came, the king took his place at the feast.
【ASV】So David hid himself in the field: and when the new moon was come, the king sat him down to eat food.
25 【和合本】王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。
【吕振中】王照常坐在他的座位上、就是靠墙的座位；约拿单在对面（传统∶侍立着）；押尼珥坐在扫罗旁边；大卫的席位空着。
【思高本】君王照例靠着墙坐在自己的位上，约纳堂坐在他对面，阿贝乃尔坐在撒乌耳旁边，达味的地方空着。
【现代本】照常坐在靠墙的那座位。押尼珥坐在他旁边，乔纳单坐在他对面（希伯来文是：站了起来），大卫的座位空着。
【KJV】And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
【NIV】He sat in his customary place by the wall, opposite Jonathan, and Abner sat next to Saul, but David's place was empty.
【BBE】And the king took his seat, as at other times, by the wall: and Jonathan was in front, and Abner was seated by Saul's side, but there was no one in David's seat.
【ASV】And the king sat upon his seat, as at other times, even upon the seat by the wall; and Jonathan stood up, and Abner sat by Saul's side: but David's place was empty.
26 【和合本】然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。
【吕振中】然而这一天扫罗没有说什么，因为他心里说∶‘这是偶然的事，或者他不洁净，因为还没有得洁净（传统∶他不洁净）。
【思高本】撒乌耳那天没有说什么，因为他想事情出于偶然，或许他染了不洁，还没有自洁。
【现代本】但那天扫罗没说什么，因为他以为大卫遇到了使他不洁净的事情。
【KJV】Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
【NIV】Saul said nothing that day, for he thought, "Something must have happened to David to make him ceremonially unclean-surely he is unclean."
【BBE】But Saul said nothing that day, for his thought was, Something has taken place making him unclean; it is clear that he is not clean.
【ASV】Nevertheless Saul spake not anything that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
27 【和合本】初二日大卫的座位还空设。扫罗问他儿子约拿单说：“耶西的儿子为何昨日、今日没有来吃饭呢？”
【吕振中】第二天、就是初二日、大卫的席位还是空着；扫罗就问他儿子约拿单说∶“为什么耶西的儿子昨天今天都没有来吃饭呢？”
【思高本】日，即初二日，达味的座位仍空着，撒乌耳就对儿子约纳堂说：“为什么叶瑟的儿子昨日没有来赴宴，今日又没有来？”
【现代本】第二天，就是初二，大卫的座位仍然空着；扫罗就问乔纳单：“为什么大卫昨天和今天都没有来吃饭？”
【KJV】And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?
【NIV】But the next day, the second day of the month, David's place was empty again. Then Saul said to his son Jonathan, "Why hasn't the son of Jesse come to the meal, either yesterday or today?"
【BBE】And on the day after the new moon, that is, the second day, there was still no one in David's seat: and Saul said to his son Jonathan, Why has the son of Jesse not come to the feast yesterday or today?
【ASV】And it came to pass on the morrow after the new moon, which was the second day, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to-day?
28 【和合本】约拿单回答扫罗说：“大卫切求我容他往伯利恒去。
【吕振中】约拿单回答扫罗说∶“大卫恳切地求我让他到伯利恒去；
【思高本】约纳堂答覆撒乌耳说：“达味恳求我许他往白冷去。
【现代本】乔纳单说：“他向我请假，求我让他回伯利恒去。
【KJV】And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:
【NIV】Jonathan answered, "David earnestly asked me for permission to go to Bethlehem.
【BBE】And answering Saul, Jonathan said, He made a request to me that he might go to Beth-lehem,
【ASV】And Jonathan answered Saul, David earnestly asked leave of me to go to Beth-lehem:
29 【和合本】他说：‘求你容我去，因为我家在城里有献祭的事；我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄’；所以大卫没有赴王的席。”
【吕振中】他说∶‘求你容我去；因为我们家在城里有献祭的事；我哥哥吩咐我去。如今我若得到你顾爱，求你容我溜走去见我哥哥。’因此大卫就没有来赴王的筵席。”
【思高本】他说：求你让我去，因为在城我们要举行族祭，我的兄弟定要我去；所以，假若我在你眼中获宠，求你让我去，容我得见我的兄弟；为此，他没有来赴君王的席”。
【现代本】他对我说：‘请让我去，因为我们一家要在城里献祭；我哥哥叫我一定要到。如果你是我的朋友，就让我回去看看我的家人吧！’所以大卫没有来赴席。”
【KJV】And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.
【NIV】He said, 'Let me go, because our family is observing a sacrifice in the town and my brother has ordered me to be there. If I have found favor in your eyes, let me get away to see my brothers.' That is why he has not come to the king's table."
【BBE】Saying, Our family is making an offering in the town, and my brothers have given me orders to be there: so now, if I have grace in your eyes, let me go away and see my brothers. This is why he has not come to the king's table.
【ASV】and he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favor in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he is not come unto the king's table.
30 【和合本】扫罗向约拿单发怒，对他说：“你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞吗？
【吕振中】扫罗便向约拿单发怒，说∶“邪曲背逆的妇人生的！难道我不知道你取悦了耶西的儿子、而自取羞辱，以致你母亲的下体蒙羞辱么？
【思高本】撒乌耳对约纳堂勃然大怒，对他说：“娼妇的儿子！岂能我不知道你同叶瑟的儿子一夥，甚至羞辱你自己，又我羞辱你母亲的私处吗？
【现代本】扫罗对乔纳单大发雷霆，他说：“你这畜生！我现在才知道你竟站在大卫那边，丢你自己和你母亲的脸！
【KJV】Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?
【NIV】Saul's anger flared up at Jonathan and he said to him, "You son of a perverse and rebellious woman! Don't I know that you have sided with the son of Jesse to your own shame and to the shame of the mother who bore you?
【BBE】Then Saul was moved to wrath against Jonathan, and he said to him, You son of an evil and uncontrolled woman, have I not seen how you have given your love to the son of Jesse, to your shame and the shame of your mother?
【ASV】Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of a perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own shame, and unto the shame of thy mother's nakedness?
31 【和合本】耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我；他是该死的。”
【吕振中】耶西的儿子活在地上一天，你和你的王位就一天不能坚立。现在你要打发人将他拿来交给我；因为他是该死的。”
【思高本】你要知道，叶瑟的儿子活在世上一天，你连你的王位都不得稳当！如今你差人去，把他给我抓来，因为他是该死的人”。
【现代本】难道你不知道，大卫活着一天，你就永远别想作这国家的王吗？去把他找来，带到这里。他非死不可！”
【KJV】For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
【NIV】As long as the son of Jesse lives on this earth, neither you nor your kingdom will be established. Now send and bring him to me, for he must die!"
【BBE】For while the son of Jesse is living on the earth, your position is unsafe and your kingdom is in danger. So make him come here to me, for it is certainly right for him to be put to death.
【ASV】For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
32 【和合本】约拿单对父亲扫罗说：“他为什么该死呢？他做了什么呢？”
【吕振中】约拿单回答他父亲扫罗说∶“他为什么必须死？他作了什么？”
【思高本】约纳堂回答他父亲撒乌耳说：“为什么他该死？他作了什么事？”
【现代本】乔纳单说：“为什么他该死？他做错了什么事呢？”
【KJV】And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?
【NIV】Why should he be put to death? What has he done?" Jonathan asked his father.
【BBE】And Jonathan, answering his father Saul, said to him, Why is he to be put to death? What has he done?
【ASV】And Jonathan answered Saul his father, and said unto him, Wherefore should he be put to death? what hath he done?
33 【和合本】扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
【吕振中】扫罗把矛拿起（传统∶掷），向着约拿单、要击杀他；约拿单就知道他父亲决定要杀死大卫。
【思高本】撒乌耳就举起枪来要刺死他，约纳堂便明白他父亲已决意要杀达味。
【现代本】顿时，扫罗举起他的矛，向乔纳单扔过去，要杀他。乔纳单这才晓得他父亲的确想杀大卫。
【KJV】And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.
【NIV】But Saul hurled his spear at him to kill him. Then Jonathan knew that his father intended to kill David.
【BBE】And Saul, pointing his spear at him, made an attempt to give him a wound: from which it was clear to Jonathan that his father's purpose was to put David to death.
【ASV】And Saul cast his spear at him to smite him; whereby Jonathan knew that is was determined of his father to put David to death.
34 【和合本】于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。
【吕振中】于是约拿单气忿忿地从席间起来；在这初二日他没有吃饭；因为见他父亲侮辱了大卫，他就为大卫担忧。
【思高本】约纳堂就起来，气愤愤地离开了席；初二那天，也没有吃饭，因为他为达味担忧，又因为他父亲辱骂了自己。
【现代本】乔纳单气愤愤地从席间站起来，一天没吃东西──那天是初二。乔纳单为大卫的事非常难过，因为扫罗侮辱了他。
【KJV】So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.
【NIV】Jonathan got up from the table in fierce anger; on that second day of the month he did not eat, because he was grieved at his father's shameful treatment of David.
【BBE】So Jonathan got up from the table, burning with wrath, and took no part in the feast the second day of the month, being full of grief for David because his father had put shame on him.
【ASV】So Jonathan arose from the table in fierce anger, and did eat no food the second day of the month; for he was grieved for David, because his father had done him shame.
35 【和合本】次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。
【吕振中】次日早晨、约拿单按着他和大卫所约会的出去到田野间，有一个小僮仆跟着他。
【思高本】次日清晨，约纳堂按照他与达味的约会，往田间去了；有个童仆跟随着他。
【现代本】第二天早晨，乔纳单照着先前约好的时间到田野去见大卫。他带着一个童子，
【KJV】And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
【NIV】In the morning Jonathan went out to the field for his meeting with David. He had a small boy with him,
【BBE】Now in the morning, Jonathan went out into the fields at the time he had said to David, and he had a little boy with him.
【ASV】And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
36 【和合本】约拿单对童子说：“你跑去，把我所射的箭找来。”童子跑去，约拿单就把箭射在童子前头。
【吕振中】约拿单对僮仆说∶“你跑去、把我所射的箭找来。”僮仆跑去，约拿单就把箭射在僮仆前头。
【思高本】他对那童仆说：“跑去，找所放的箭！”童仆往前跑时，他又向前放了一箭。
【现代本】对他说：“你跑去找我射出的箭。”那童子就跑。乔纳单射了一支箭，越过他。
【KJV】And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
【NIV】and he said to the boy, "Run and find the arrows I shoot." As the boy ran, he shot an arrow beyond him.
【BBE】And he said to the boy, Go and get the arrow I let loose from my bow. And while the boy was running, he sent an arrow past him.
【ASV】And he said unto his lad, Run, find now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
37 【和合本】童子到了约拿单落箭之地，约拿单呼叫童子说：“箭不是在你前头吗？”
【吕振中】僮仆到了约拿单所射的第一枝箭的地方，约拿单就在僮仆后面喊着说∶“箭不是在你前头么？”
【思高本】当僮仆来到约纳堂所射到的地方，约纳堂就在僮后面喊说：“箭不是在你前面吗？”
【现代本】当他快到箭掉落的地方，乔纳单对他喊：
【KJV】And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
【NIV】When the boy came to the place where Jonathan's arrow had fallen, Jonathan called out after him, "Isn't the arrow beyond you?"
【BBE】And when the boy came to the place where the arrow was, Jonathan, crying out after the boy, said, Has it not gone past you?
【ASV】And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
38 【和合本】约拿单又呼叫童子说：“速速地去，不要迟延！”童子就拾起箭来，回到主人那里。
【吕振中】约拿单又在僮仆后面喊着说∶“加快赶紧吧，不要耽搁。”僮仆就把箭捡起来，回到他主人那里。
【思高本】约纳堂又在僮仆后面喊说：“赶快跑去，不要站住！”约纳堂的僮仆就拾了箭，给主人拿来。
【现代本】“箭还在前面！不要站在那里，快跑！”童子把箭捡来，还给主人，
【KJV】And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
【NIV】Then he shouted, "Hurry! Go quickly! Don't stop!" The boy picked up the arrow and returned to his master.
【BBE】And Jonathan went on crying out after the boy, Be quick, do not keep waiting about, go quickly. And Jonathan's boy got the arrow and came back to his master.
【ASV】And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
39 【和合本】童子却不知道这是什么意思，只有约拿单和大卫知道。
【吕振中】僮仆却不知道什么意思；只有约拿单和大卫知道。
【思高本】那僮仆却不知道是意思，只有约纳堂和达味知道。
【现代本】一点都不知道那些话有什么意思，只有乔纳单和大卫知道。
【KJV】But the lad knew not any thing: only Jonathan and David knew the matter.
【NIV】The boy knew nothing of all this; only Jonathan and David knew.)
【BBE】But the boy had no idea what was going on; only Jonathan and David had knowledge of it.
【ASV】But the lad knew not anything: only Jonathan and David knew the matter.
40 【和合本】约拿单将弓箭交给童子，吩咐说：“你拿到城里去。”
【吕振中】约拿单将他的军器交给僮仆，对僮仆说∶“你去吧，带进城去。”
【思高本】然后约纳堂把自己的武器交给他的仆僮，向他说：“带回城去吧！”
【现代本】乔纳单把弓箭交给那童子，叫他先带回城里去。
【KJV】And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.
【NIV】Then Jonathan gave his weapons to the boy and said, "Go, carry them back to town."
【BBE】And Jonathan gave his bow and arrows to the boy, and said to him, Take these and go back to the town.
【ASV】And Jonathan gave his weapons unto his lad, and said unto him, Go, carry them to the city.
41 【和合本】童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜；二人亲嘴，彼此哭泣，大卫哭得更恸。
【吕振中】僮仆一去，大卫就从石头堆南边起来，面伏于地，连拜三次；二人互相亲咀，彼此哭泣；大卫哭的更悲惨。
【思高本】僮仆走后，达味就为不堆旁起来，俯伏在地，拜了叁拜；以后他们彼此相吻，二人相抱对泣，达味哭得更甚o
【现代本】童子走了以后，大卫从石堆（希伯来文是：南面）后面出来，双膝跪下，对他叩三次头。他跟乔纳单亲吻哭泣，大卫比乔纳单更悲痛。
【KJV】And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
【NIV】After the boy had gone, David got up from the south side of the stone and bowed down before Jonathan three times, with his face to the ground. Then they kissed each other and wept together-but David wept the most.
【BBE】And when the boy had gone, David came from his secret place by the hill, and falling to the earth went down on his face three times: and they gave one another a kiss, weeping together, till David's grief was the greater.
【ASV】And as soon as the lad was gone, David arose out of a place toward the South, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
42 【和合本】约拿单对大卫说：“我们二人曾指着耶和华的名起誓说：‘愿耶和华在你我中间，并你我后裔中间为证，直到永远。’如今你平平安安的去吧！”大卫就起身走了；约拿单也回城里去了。
【吕振中】约拿单对大卫说∶“我们二人曾指着永恒主的名而起誓说∶‘愿永恒主在你我之间、也在你后裔跟我后裔之间作证、直到永远’，如今你安心去吧。”大卫就起身走；约拿单也进城去。
【思高本】最后，约纳堂对达味说：“你平安去吧！照我们两人以上主的名所起的誓：愿上主永远在我和你之间，在我的后代与你的后代之间！”
【现代本】乔纳单对大卫说：“上帝跟你同在！上主一定会使你我和你我的后代，永远信守我们间的盟约。”于是大卫离开了；乔纳单也回城里去。
【KJV】And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.
【NIV】Jonathan said to David, "Go in peace, for we have sworn friendship with each other in the name of the Lord , saying, 'The Lord is witness between you and me, and between your descendants and my descendants forever.' " Then David left, and Jonathan went back to the town.
【BBE】And Jonathan said to David, Go in peace, for we two have taken an oath, in the name of the Lord, saying, The Lord will be between me and you, and between my seed and your seed for ever. Then David went away, and Jonathan went into the town.
【ASV】And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of Jehovah, saying, Jehovah shall be between me and thee, and between my seed and thy seed, for ever. And he arose and departed: and Jonathan went into the city.


第 21 章

大卫逃离扫罗
1 【和合本】大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地出来迎接他，问他说：“你为什么独自来，没有人跟随呢？”
【吕振中】大卫往挪伯去，到了祭司亚希米勒那里；亚希米勒战战兢兢地迎接大卫，对他说∶“你为什么独自一人，没有人跟着你呢？”
【思高本】达味就动身走了，约纳堂也回到城？
【现代本】大卫到了挪伯的亚希米勒祭司那里。亚希米勒战战兢兢地出来见他，说：“你为什么独自到这里来呢？”
【KJV】Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?
【NIV】David went to Nob, to Ahimelech the priest. Ahimelech trembled when he met him, and asked, "Why are you alone? Why is no one with you?"
【BBE】Then David came to Nob, to Ahimelech the priest: and Ahimelech was full of fear at meeting David, and said to him, Why are you by yourself, having no man with you?
【ASV】Then came David to Nob to Ahimelech the priest: and Ahimelech came to meet David trembling, and said unto him, Why art thou alone, and no man with thee?
2 【和合本】大卫回答祭司亚希米勒说：“王吩咐我一件事说：‘我差遣你委托你的这件事，不要使人知道。’故此我已派定少年人在某处等候我。
【吕振中】大卫对祭司亚希米勒说∶“王吩咐我办一件事，对我说∶‘我差遣你吩咐你办的这件事、都不要使人知道’；故此我和青年的兵约定了在某某处相会。
【思高本】达味去诺布，到了阿希肋客那；阿希默肋客战战兢兢出来迎接达味，问他说：“为什么你一个人来，没有人随从你？”
【现代本】大卫说：“我是奉王差派到这里来的。王告诉我，不要让任何人知道我此行的任务。至于我的部下，我已吩咐他们到某地见我。
【KJV】And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.
【NIV】David answered Ahimelech the priest, "The king charged me with a certain matter and said to me, 'No one is to know anything about your mission and your instructions.' As for my men, I have told them to meet me at a certain place.
【BBE】And David said to Ahimelech the priest, The king has given me orders and has said to me, Say nothing to anyone about the business on which I am sending you and the orders I have given you: and a certain place has been fixed to which the young men are to go.
【ASV】And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know anything of the business whereabout I send thee, and what I have commanded thee: and I have appointed the young men to such and such a place.
3 【和合本】现在你手下有什么？求你给我五个饼或是别样的食物。”
【吕振中】现在你手下有什么东西没有？有五个饼么？请交给我，或是任何找得着的东西？”
【思高本】达味回答阿希默肋客说：“君王今天吩咐我一件事，曾对说：我派你，吩咐你去作的事，别叫任何人知道。我已经和我的僮仆约定了某处见面。
【现代本】现在，你有什么吃的没有？给我五个饼，或随便什么食物。”
【KJV】Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.
【NIV】Now then, what do you have on hand? Give me five loaves of bread, or whatever you can find."
【BBE】So now, if you have here five cakes of bread, give them into my hand, or whatever you have.
【ASV】Now therefore what is under thy hand? give me five loaves of bread in my hand, or whatsoever there is present.
4 【和合本】祭司对大卫说：“我手下没有寻常的饼，只有圣饼；若少年人没有亲近妇人才可以给。”
【吕振中】祭司回答大卫说∶“我手下没有平常的饼，只有圣饼；只要青年人己经自守没有亲近妇人就可以拿。”
【思高本】现今，你手中若有五个饼，请给我，或给我别的什么东西”。
【现代本】祭司回答：“我没有普通的饼，只有供饼。如果你的部下近日没有接触过女人就可以拿去。”
【KJV】And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.
【NIV】But the priest answered David, "I don't have any ordinary bread on hand; however, there is some consecrated bread here-provided the men have kept themselves from women."
【BBE】And the priest, answering David, said, I have no common bread here but there is holy bread; if only the young men have kept themselves from women.
【ASV】And the priest answered David, and said, There is no common bread under my hand, but there is holy bread; if only the young men have kept themselves from women.
5 【和合本】大卫对祭司说：“实在约有三日我们没有亲近妇人；我出来的时候，虽是寻常行路，少年人的器皿还是洁净的；何况今日不更是洁净吗？”
【吕振中】大卫回答祭司说∶“实在的、我出征的时候、我们素常都是抑制自己不亲近妇人；就是平常路程，青年人们的器械还是洁净；何况今天、岂不因器械之祝圣而更加洁净么？”
【思高本】司祭回答达味说：“我手中没有普通饼，只有圣饼；但是你的僮仆们戒了女色没有？”
【现代本】大卫说：“当然没有。我的部下即使有普通任务在身也都照礼仪保持洁净，何况这一次是有特殊任务呢！”
【KJV】And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.
【NIV】David replied, "Indeed women have been kept from us, as usual whenever I set out. The men's things are holy even on missions that are not holy. How much more so today!"
【BBE】And David in answer said to the priest, Certainly women have been kept from us; and as has been done before when I have gone out the arms of the young men were made holy, even though it was a common journey; how much more today will their arms be made holy.
【ASV】And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days; when I came out, the vessels of the young men were holy, though it was but a common journey; how much more then to-day shall their vessels be holy?
6 【和合本】祭司就拿圣饼给他；因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。
【吕振中】祭司便拿圣饼给他，因为在那里没有别样的饼，只有从永恒主面前撤下来的神前饼，当被拿下的日子放上热饼的、那种。
【思高本】达味回答司祭说：“当然，我们戒绝了女色；我出征时，僮仆们常是身洁的；这次上路虽为了俗务，但今天他们仍是身身的”。
【现代本】因此，祭司把供饼给了大卫；因为他只有献给上帝的供饼，是刚从圣桌上换下来的。
【KJV】So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.
【NIV】So the priest gave him the consecrated bread, since there was no bread there except the bread of the Presence that had been removed from before the Lord and replaced by hot bread on the day it was taken away.
【BBE】So the priest gave him the holy bread: there was no other, only the holy bread which had been taken from before the Lord, so that new bread might be put in its place on the day when it was taken away.
【ASV】So the priest gave him holy bread; for there was no bread there but the showbread, that was taken from before Jehovah, to put hot bread in the day when it was taken away.
7 【和合本】（当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。）
【吕振中】那一天有一个做扫罗臣仆的人在那里、有礼节上的抑制、留在永恒主面前；他名叫多益，是以东人，做扫罗的司牧长。
【思高本】于是司祭就将圣饼给了他，因为那天在没有别的饼，只有供饼；即由上主面前撤下来，为另换上新的供饼。
【现代本】（扫罗的畜牧长，以东人多益，那天刚好在场，因为他到那里去履行一件宗教上的义务。）
【KJV】Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.
【NIV】Now one of Saul's servants was there that day, detained before the Lord ; he was Doeg the Edomite, Saul's head shepherd.
【BBE】Now a certain man of the servants of Saul was there that day, kept back before the Lord; his name was Doeg, an Edomite, the strongest of Saul's runners.
【ASV】Now a certain man of the servants of Saul was there that day, detained before Jehovah; and his name was Doeg the Edomite, the chiefest of the herdsmen that belonged to Saul.
8 【和合本】大卫问亚希米勒说：“你手下有枪有刀没有？因为王的事甚急，连刀剑器械我都没有带。”
【吕振中】大卫问亚希米勒说∶“你手下这里有矛或刀没有？在哪里呢？因为王事很急，连刀剑军器我都没有随手带着。”
【思高本】那一天，在那正有撒乌耳的一个臣仆留在上主面前，名叫多厄格，厄东人，是撒乌耳的侍卫长。──
【现代本】大卫对亚希米勒说：“你这里有没有矛或刀可以给我？王的命令使我仓促上路，没有时间去拿我的刀或其它武器。”
【KJV】And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
【NIV】David asked Ahimelech, "Don't you have a spear or a sword here? I haven't brought my sword or any other weapon, because the king's business was urgent."
【BBE】And David said to Ahimelech, Have you no sword or spear with you here? for I have come without my sword and other arms, because the king's business had to be done quickly.
【ASV】And David said unto Ahimelech, And is there not here under thy hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
9 【和合本】祭司说：“你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去；除此以外，再没有别的。”大卫说：“这刀没有可比的！求你给我。”
【吕振中】祭司说∶“有非利士人歌利亚、就是你在以拉谷所击杀的、他的刀在这里呢，用布裹着，在‘神谕像’后边；你若要拿，只管拿去；因为除此以外、在这里再没有别的。”大卫说∶“这刀没有一把能比得上的；你给我吧。”
【思高本】达味又对阿希默肋客说：“你手边有没有一支枪或一把刀？我的刀和我的武器，没有带在手边，因为君王的事很紧急”。
【现代本】亚希米勒回答：“我这里有一把刀，是你在以拉谷杀死的那非利士人歌利亚的。那把刀放在约柜后面，用布包着。你要的话，就拿去。那把刀是这里惟一的武器。”大卫说：“给我吧！再也没有比这更好的刀了！”
【KJV】And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.
【NIV】The priest replied, "The sword of Goliath the Philistine, whom you killed in the Valley of Elah, is here; it is wrapped in a cloth behind the ephod. If you want it, take it; there is no sword here but that one." David said, "There is none like it; give it to me."
【BBE】And the priest said, The sword of Goliath the Philistine, whom you put to death in the valley of Elah, is here folded in a cloth at the back of the ephod: take that, if you will, for there is no other sword here. And David said, there is no other sword like that; give it to me.
【ASV】And the priest said, The sword of Goliath the Philistine, whom thou slewest in the vale of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it; for there is no other save that here. And David said, There is none like that; give it me.
10 【和合本】那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。
【吕振中】那一天大卫起身逃跑、躲避扫罗；他来到迦特王亚吉那里。
【思高本】司祭答说：“有你在厄拉谷中所杀的那培肋舍特人哥肋雅的刀。看，用外衣包着，放在“厄弗得”后面；假使你愿意拿去，就拿去吧！因为在这没有别的”。达味答说：“没有像这把刀更好的了！就请你给我吧！”
【现代本】于是，大卫离开那里，躲避扫罗，逃到迦特的亚吉王那边去。
【KJV】And David arose and fled that day for fear of Saul, and went to Achish the king of Gath.
【NIV】That day David fled from Saul and went to Achish king of Gath.
【BBE】Then David got up and went in flight that day for fear of Saul, and went to Achish, the king of Gath.
【ASV】And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.
11 【和合本】亚吉的臣仆对亚吉说：“这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说‘扫罗杀死千千，大卫杀死万万’吗？”
【吕振中】亚吉的臣仆对亚吉说∶“这不是以色列地的王大卫么？那里的妇女们舞蹈的时候唱和着说∶‘扫罗击杀其千千；大卫击杀其万万。’不是指着这人而说的么？”
【思高本】那一天，达味起身，逃避了撒乌耳的面，到了加特王阿基士前。
【现代本】亚吉王的臣仆对王说：“那不是大卫、以色列国的王吗？不就是妇女们跳舞时所唱：‘扫罗杀死千千，大卫杀死万万’的那大卫吗？”
【KJV】And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?
【NIV】But the servants of Achish said to him, "Isn't this David, the king of the land? Isn't he the one they sing about in their dances: " 'Saul has slain his thousands, and David his tens of thousands'?"
【BBE】And the servants of Achish said to him, Is not this David, the king of the land? did they not make songs about him in their dances, saying, Saul has put to death thousands, and David tens of thousands?
【ASV】And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, And David his ten thousands?
12 【和合本】大卫将这话放在心里，甚惧怕迦特王亚吉，
【吕振中】大卫将这些话放在心上；他非常惧怕迦特王亚吉；
【思高本】阿基士的臣仆对王说：“这不是国王达味吗？在歌舞中所歌颂的：撒乌耳杀了一千，达味杀了一万，不就是他吗？”
【现代本】他们的谈话被大卫听到了；他心里惧怕亚吉王，
【KJV】And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
【NIV】David took these words to heart and was very much afraid of Achish king of Gath.
【BBE】And David took these words to heart, fearing Achish, the king of Gath.
【ASV】And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
13 【和合本】就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
【吕振中】就在众人面前改变了行动举止，在他们手下装疯作癫，在城门的门扇上胡敲乱打（传统∶胡写乱画），让唾沫流在胡子上。
【思高本】达味细想这些话，在加特王阿基士前感到十分恐惧。
【现代本】所以在他们面前故意装疯。他们想阻止他，他就在城（或译：王宫）门上乱写乱画，让唾沫流到胡子上。
【KJV】And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
【NIV】So he pretended to be insane in their presence; and while he was in their hands he acted like a madman, making marks on the doors of the gate and letting saliva run down his beard.
【BBE】So changing his behaviour before them, he made it seem as if he was off his head, hammering on the doors of the town, and letting the water from his mouth go down his chin.
【ASV】And he changed his behavior before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
14 【和合本】亚吉对臣仆说：“你们看，这人是疯子。为什么带他到我这里来呢？
【吕振中】亚吉对臣仆说∶“看哪，你们见了一个疯狂的人呢；为什么把他带到我这里来呢？
【思高本】于是便在他们面前装作傻子，在他们中佯作疯子，乱敲门户，胡须上流着唾。
【现代本】亚吉王对他的臣仆说：“瞧！这个人是疯子！为什么把他带到我跟前来？
【KJV】Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?
【NIV】Achish said to his servants, "Look at the man! He is insane! Why bring him to me?
【BBE】Then Achish said to his servants, Look! the man is clearly off his head; why have you let him come before me?
【ASV】Then said Achish unto his servants, Lo, ye see the man is mad; wherefore then have ye brought him to me?
15 【和合本】我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？”
【吕振中】难道我缺少疯子，而你们须带这家伙来向我发疯阿？这家伙哪可进我的家呢？”
【思高本】阿基士对臣仆说：“他们看，这是个疯子，为什么送他到我这来？
【现代本】我这里的疯子还不够多吗？为什么又带一个来，在我屋里疯疯癫癫地惹我厌烦呢？”
【KJV】Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?
【NIV】Am I so short of madmen that you have to bring this fellow here to carry on like this in front of me? Must this man come into my house?"
【BBE】Are there not enough unbalanced men about me, that you have let this person come and do such tricks before me? is such a man to come into my house?
【ASV】Do I lack madmen, that ye have brought this fellow to play the madman in my presence? shall this fellow come into my house?


第 22 章

祭司被残杀
1 【和合本】大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
【吕振中】大卫就离开那里，逃到亚杜兰山寨（传统∶洞）。他的弟兄和他父亲全家听见了，就都下到那里去找他。
【思高本】达味离开，逃到了阿杜蓝山洞；他的兄弟和父亲全家听说这事，都来到他。
【现代本】大卫从迦特城逃到靠近亚杜兰城的一个山洞。他的兄弟和家人听说他在那里都去看他。
【KJV】David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
【NIV】David left Gath and escaped to the cave of Adullam. When his brothers and his father's household heard about it, they went down to him there.
【BBE】So David went away from there and took cover in a strong place at Adullam; and his brothers and all his father's people, hearing of it, went down to him there.
【ASV】David therefore departed thence, and escaped to the cave of Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
2 【和合本】凡受窘迫的、欠债的、心里苦恼的都聚集到大卫那里；大卫就作他们的头目，跟随他的约有四百人。
【吕振中】凡受窘迫的、凡欠债的、凡心里有苦恨的人、都集合到大卫那里；大卫就做他们的头目；跟从他的约有四百人。
【思高本】凡受迫害、负债。心中忧苦的人，都投奔到他，他便成了他们的首领；此时随从他的约有四百人。
【现代本】被压迫的、负债的，或不满现状的人都投奔他；人数约有四百人。大卫成了他们的领袖。
【KJV】And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.
【NIV】All those who were in distress or in debt or discontented gathered around him, and he became their leader. About four hundred men were with him.
【BBE】And everyone who was in trouble, and everyone who was in debt, and everyone who was bitter in soul, came together to him, and he became captain over them: about four hundred men were joined to him.
【ASV】And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became captain over them: and there were with him about four hundred men.
3 【和合本】大卫从那里往摩押的米斯巴去，对摩押王说：“求你容我父母搬来，住在你们这里，等我知道上帝要为我怎样行。”
【吕振中】大卫从那里往摩押的米斯巴（即∶守望地）去，对摩押王说∶“请容我父亲和母亲搬出来你们这里，等我知道上帝要为我怎样行。”
【思高本】达味从那来到摩阿布的米兹帕，对摩阿布王说：“求你让我父母来你这，直到我明白天主对我有什么计划为止”。
【现代本】大卫从那里往摩押的米斯巴去，对摩押王说：“求你准许我父母住在你这里，等到我知道上帝的旨意再作打算。”
【KJV】And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
【NIV】From there David went to Mizpah in Moab and said to the king of Moab, "Would you let my father and mother come and stay with you until I learn what God will do for me?"
【BBE】And from there David went to Mizpeh in the land of Moab: and he said to the king of Moab, Let my father and mother come and make their living-place with you till it is clear to me what God will do for me.
【ASV】And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
4 【和合本】大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。
【吕振中】大卫把父母安顿在（传统∶领父母到）摩押王面前；尽大卫在山寨的日子，他父母都住在摩押王那里。
【思高本】达味把他们留在王那：达味在山住了多久，他们也住了多久。
【现代本】于是大卫把父母寄在摩押王那里。他躲在山洞里那段时期，他的父母都住在那里。
【KJV】And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.
【NIV】So he left them with the king of Moab, and they stayed with him as long as David was in the stronghold.
【BBE】And he took them to the king of Moab and they went on living with him while David was in his safe place.
【ASV】And he brought them before the king of Moab: and they dwelt with him all the while that David was in the stronghold.
5 【和合本】先知迦得对大卫说：“你不要住在山寨，要往犹大地去。”大卫就离开那里，进入哈列的树林。
【吕振中】神言人迦得对大卫说∶“你不要住在米斯巴（传统∶山寨）了；走吧，往犹大地去吧。”大卫就走，到哈列的森林去。
【思高本】加得先知对达味说：“你不要在这山塞，你要到犹大地方去！”达味就去了，来到赫勒达树林。
【现代本】后来，先知迦得来对大卫说：“不要再留在这里；赶快到犹大去。”于是大卫动身往哈列的森林去了。
【KJV】And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.
【NIV】But the prophet Gad said to David, "Do not stay in the stronghold. Go into the land of Judah." So David left and went to the forest of Hereth.
【BBE】And the prophet Gad said to David, Do not go on living in this place but go into the land of Judah. Then David went away and came to the woodland of Hereth.
【ASV】And the prophet Gad said unto David, Abide not in the stronghold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hereth.
6 【和合本】扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，
【吕振中】扫罗听见大卫和跟从大卫的人被发现了；那时扫罗在基比亚、在高处的垂丝柳树下坐着，手里拿着着矛；他的众臣仆侍立在左右。
【思高本】一日，撒乌耳正坐在基贝亚高处的一棵柽柳下，手着枪，他的臣仆都侍立左右，听说达味和跟随他的人已联合起来，
【现代本】有一天，扫罗在基比亚，坐在山坡上的一棵柳树下，手里拿着矛。他的臣仆站在他周围。有人告诉了王大卫和他手下藏匿的地方。
【KJV】When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)
【NIV】Now Saul heard that David and his men had been discovered. And Saul, spear in hand, was seated under the tamarisk tree on the hill at Gibeah, with all his officials standing around him.
【BBE】And news was given to Saul that David had been seen, and the men who were with him: now Saul was in Gibeah, seated under the tree in the high place, with his spear in his hand, and all his servants were in their places before him.
【ASV】And Saul heard that David was discovered, and the men that were with him: now Saul was sitting in Gibeah, under the tamarisk-tree in Ramah, with his spear in his hand, and all his servants were standing about him.
7 【和合本】就对左右侍立的臣仆说：“便雅悯人哪，你们要听我的话！耶西的儿子能将田地和葡萄园赐给你们各人吗？能立你们各人作千夫长百夫长吗？
【吕振中】扫罗就对左右侍立的臣仆说∶“便雅悯人哪，你们听吧！耶西的儿子不但要将田地和葡萄园赐给你们各人！也要立你们各人做千夫长或百夫长呢！
【思高本】遂对侍立他左右的人说：“本雅明的子孙，你们听：难道若瑟的儿子也要赐给你们每人庄田和葡萄园，或把你们者立为千夫长或百夫长，
【现代本】王就对臣仆说：“便雅悯人哪，听着！你们以为大卫会把田地和葡萄园给你们，会委派你们在军队里当军官吗？
【KJV】Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;
【NIV】Saul said to them, "Listen, men of Benjamin! Will the son of Jesse give all of you fields and vineyards? Will he make all of you commanders of thousands and commanders of hundreds?
【BBE】Then Saul said to his servants who were there about him, Give ear now, you Benjamites; will the son of Jesse give to every one of you fields and vine-gardens, will he make you all captains of hundreds and captains of thousands;
【ASV】And Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, will he make you all captains of thousands and captains of hundreds,
8 【和合本】你们竟都结党害我！我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。”
【吕振中】你们竟共谋来害我；我儿子同耶西的儿子结盟的时候、也没有人向我披露；我儿子鼓动我的臣仆做仇敌（传统∶埋伏）来害我，就如今日的光景，你们中间也没有人顾惜（传统∶病）我、而向我披露！”
【思高本】好使你们都同谋来陷害我？我的儿子和叶的儿子结盟，谁也没有告诉我；我的儿子煽动我的臣仆来反对我，仇视我，像今日一像，你们中没有一个人怜恤，来通知我！”
【现代本】难道这就是你们阴谋对抗我的原因吗？我自己的儿子跟大卫结盟，你们竟没有人来向我报告。没有人关心我；也没有人告诉我我的部下大卫正在找机会杀我，而我的儿子还鼓励他！”
【KJV】That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
【NIV】Is that why you have all conspired against me? No one tells me when my son makes a covenant with the son of Jesse. None of you is concerned about me or tells me that my son has incited my servant to lie in wait for me, as he does today."
【BBE】That all of you have made designs against me, and not one of you gave me word when my son made an agreement with the son of Jesse, and not one of you has pity for me or has made my eyes open to the fact that my servant has been moved by my son against me, as at this day?
【ASV】that all of you have conspired against me, and there is none that discloseth to me when my son maketh a league with the son of Jesse, and there is none of you that is sorry for me, or discloseth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
9 【和合本】那时以东人多益站在扫罗的臣仆中，对他说：“我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。
【吕振中】那时以东人多益侍立在扫罗的臣仆们左右、应声地说∶“我曾看见耶西的儿子往挪伯去、到了亚希突的儿子亚希米勒那里。
【思高本】作撒乌耳臣仆之长的厄东厄格就答说：“我看见叶瑟的儿子到过诺布，去阿希突布的儿子阿希默肋客。
【现代本】以东人多益跟扫罗其它的臣仆站在那里；他说：“大卫到挪伯的亚希突的儿子亚希米勒那里时，我看见他。
【KJV】Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
【NIV】But Doeg the Edomite, who was standing with Saul's officials, said, "I saw the son of Jesse come to Ahimelech son of Ahitub at Nob.
【BBE】Then Doeg, the Edomite, who was by the side of the servants of Saul, in answer said, I saw the son of Jesse coming to Nob, to Ahimelech, the son of Ahitub.
【ASV】Then answered Doeg the Edomite, who stood by the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
10 【和合本】亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。”
【吕振中】亚希米勒为他求问永恒主，将乾粮给他，并将非利士人歌利亚的刀也给了他。”
【思高本】他为达味求问了上主，给了他食物，也把尸人哥肋雅的刀给了他”。
【现代本】亚希米勒为大卫求问上主，然后把一些食物和非利士人歌利亚那把刀给了他。”
【KJV】And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
【NIV】Ahimelech inquired of the Lord for him; he also gave him provisions and the sword of Goliath the Philistine."
【BBE】And he got directions from the Lord for him, and gave him food, and put in his hand the sword of Goliath the Philistine.
【ASV】And he inquired of Jehovah for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
11 【和合本】王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来；他们就来见王。
【吕振中】王就打发人将祭司亚希突的儿子亚希米勒、和他父亲全家、在挪伯的祭司们、都召了来；他们就都来见王。
【思高本】君王遂派人去叫阿希突布的儿子，大司祭阿希默肋客和父亲全家，即诺布所有的司祭；他们来到君王面前，
【现代本】于是，扫罗王派人去召祭司亚希米勒和他所有在挪伯作祭司的亲属；他们都来了。
【KJV】Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
【NIV】Then the king sent for the priest Ahimelech son of Ahitub and his father's whole family, who were the priests at Nob, and they all came to the king.
【BBE】Then the king sent for Ahimelech the priest, the son of Ahitub, and for all the men of his father's family who were priests in Nob: and they all came to the king.
【ASV】Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
12 【和合本】扫罗说：“亚希突的儿子，要听我的话！”他回答说：“主啊，我在这里。”
【吕振中】扫罗说∶“亚希突的儿子，你听！”亚希米勒说∶“主上阿，我在这里。”
【思高本】撒乌耳说：“阿希突布是儿子，你听！”他答说：“是，我主！”
【现代本】扫罗对亚希米勒说：“亚希米勒，听着！”亚希米勒回答：“陛下，请吩咐！”
【KJV】And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
【NIV】Saul said, "Listen now, son of Ahitub." "Yes, my lord," he answered.
【BBE】And Saul said, Give ear now, O son of Ahitub. And answering he said, Here I am, my lord.
【ASV】And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
13 【和合本】扫罗对他说：“你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问上帝，使他起来谋害我，就如今日的光景？”
【吕振中】扫罗对他说∶“你为什么和耶西的儿子共谋来害我，将食物和刀给他，又为他求问上帝，鼓动他做仇敌（传统∶埋伏）来害我，就如今日的光景呢？”
【思高本】撒乌耳对他说：“你为什么和叶瑟的儿子同谋陷害我，给他食物和刀剑，为他求问天主，使他起来反对我，仇视我，像今一样？”
【现代本】扫罗说：“你为什么跟大卫阴谋对抗我？为什么给他食物和刀，并且为他求问上帝？他现在背叛我，正在等待机会杀我！”
【KJV】And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?
【NIV】Saul said to him, "Why have you conspired against me, you and the son of Jesse, giving him bread and a sword and inquiring of God for him, so that he has rebelled against me and lies in wait for me, as he does today?"
【BBE】And Saul said to him, Why have you made designs against me with the son of Jesse, giving him food and a sword and getting directions from the Lord for him, and helping him to take up arms against me, and to be on the watch to make a secret attack on me as he is doing now?
【ASV】And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast inquired of God for him, that he should rise against me, to lie in wait, as at this day?
14 【和合本】亚希米勒回答王说：“王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
【吕振中】亚希米勒回答王说∶“在王的众臣仆中有谁像大卫那么忠信可靠呢？他是王的女婿，又是王的卫队长（传统∶并且转离去听从你），在王的家中又是受尊重的。
【思高本】阿希默肋客答覆君王说：“在你的臣仆中，有谁如达味那样忠实可靠呢？他是大王的女婿，又是护卫长，在你朝庭中是最受重视的人。
【现代本】亚希米勒说：“大卫是陛下最忠心的臣仆，是陛下的女婿，陛下的侍卫长，并且是宫廷里最受敬重的人。
【KJV】Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?
【NIV】Ahimelech answered the king, "Who of all your servants is as loyal as David, the king's son-in-law, captain of your bodyguard and highly respected in your household?
【BBE】Then Ahimelech answering said to the king, Who among all your servants is so true to you as David, who is the king's son-in-law, and is a captain of your armed men, and has a place of honour in your house?
【ASV】Then Ahimelech answered the king, and said, And who among all thy servants is so faithful as David, who is the king's son-in-law, and is taken into thy council, and is honorable in thy house?
15 【和合本】我岂是从今日才为他求问上帝呢？断不是这样！王不要将罪归我和我父的全家；因为这事，无论大小，仆人都不知道。”
【吕振中】我哪里是今天才开始为他求问上帝呢？绝对不是∶王不要将罪归仆人和仆人父亲全家；因为这一切事、无论大小、仆人全不知道。”
【思高本】难道我是今天才开始为他求问天主吗？决不是！请大王不要加害自己的仆人和我父全家，因为你仆人一点也王知道这事。
【现代本】我的确为他求问过上帝，但那并不是第一次（或译：今天，我为他求问上主，我犯了什么错吗？没有）。至于阴谋对抗王的事，请陛下不要错怪我或我家里的任何人，因为我一点都不知道这件事！”
【KJV】Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.
【NIV】Was that day the first time I inquired of God for him? Of course not! Let not the king accuse your servant or any of his father's family, for your servant knows nothing at all about this whole affair."
【BBE】Is this the first time I have got directions from God for him? Far be the thought! let the king make no such statement against his servant or my father's family, for your servant has no knowledge, great or small, of this thing.
【ASV】Have I to-day begun to inquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father; for thy servant knoweth nothing of all this, less or more.
16 【和合本】王说：“亚希米勒啊，你和你父的全家都是该死的！”
【吕振中】王说∶“亚希米勒阿，你是该死的，你和你父全家。”
【思高本】王说：“阿希默肋客，你和你父亲全家都得死！”
【现代本】王说：“亚希米勒，你和你所有的亲属都该死。”
【KJV】And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
【NIV】But the king said, "You will surely die, Ahimelech, you and your father's whole family."
【BBE】And the king said, You will certainly be put to death, Ahimelech, you and all your father's family.
【ASV】And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
17 【和合本】王就吩咐左右的侍卫说：“你们去杀耶和华的祭司；因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。”扫罗的臣子却不肯伸手杀耶和华的祭司。
【吕振中】王就对侍立左右的卫兵说∶“你们转身去把永恒主的祭司杀死；因为他们也和大卫携手；他们知道大卫逃跑，也没有向我披露。”扫罗的臣仆却不情愿伸手把永恒主的祭司杀掉。
【思高本】王遂吩咐立在他左右的侍卫说：“你们过去，杀死上主的司祭！因为他们与达味携手，知道他逃跑，却不来告诉我”。但是君王的臣仆不敢下手杀上主的司祭。
【现代本】然后他对站在旁边的侍卫说：“杀掉上主的这些祭司！他们跟大卫同谋；他们早就知道大卫逃走了，却不向我报告。”但是侍卫不敢下手杀上主的祭司。
【KJV】And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
【NIV】Then the king ordered the guards at his side: "Turn and kill the priests of the Lord , because they too have sided with David. They knew he was fleeing, yet they did not tell me." But the king's officials were not willing to raise a hand to strike the priests of the Lord .
【BBE】Then the king said to the runners who were waiting near him, Put the priests of the Lord to death; because they are on David's side, and having knowledge of his flight, did not give me word of it. But the king's servants would not put out their hands to make an attack on the Lord's priests.
【ASV】And the king said unto the guard that stood about him, Turn, and slay the priests of Jehovah; because their hand also is with David, and because they knew that he fled, and did not disclose it to me. But the servants of the king would not put forth their hand to fall upon the priests of Jehovah.
18 【和合本】王吩咐多益说：“你去杀祭司吧！”以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人；
【吕振中】于是王对多益说∶“你转身去把祭司杀掉。”以东人多益就转身去把祭司杀掉；那一天他杀死了八十五个人、都是带着神谕像的。
【思高本】王遂对多厄格说：“你过去杀死司祭！”厄东人多厄格就过去杀死了司祭。那一天他杀死了八十五位身穿细麻“厄弗得”的人。
【现代本】于是扫罗对多益说：“你去杀他们吧！”多益就把他们都杀了。那天，多益亲手杀了八十五个有资格穿戴以弗得的祭司。
【KJV】And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.
【NIV】The king then ordered Doeg, "You turn and strike down the priests." So Doeg the Edomite turned and struck them down. That day he killed eighty-five men who wore the linen ephod.
【BBE】Then the king said to Doeg, You are to put the priests to death. And Doeg the Edomite, turning on the priests and attacking them, put to death that day eighty-five men who took up the ephod.
【ASV】And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and he slew on that day fourscore and five persons that did wear a linen ephod.
19 【和合本】又用刀将祭司城挪伯中的男女、孩童、吃奶的，和牛、羊、驴尽都杀灭。
【吕振中】他又将祭司城挪伯的人都用刀击杀∶无论是男人女人、是孩童或吃奶的、是牛、驴、或羊、都用刀杀死。
【思高本】至于那座诺布司祭城，无论男女、幼童或乳儿，甚至连的牛、驴、羊都用利剑杀尽。
【现代本】扫罗又把住在挪伯祭司城的其它居民都处死，不管是男是女，婴儿或幼童，牛、羊、驴都杀了。
【KJV】And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
【NIV】He also put to the sword Nob, the town of the priests, with its men and women, its children and infants, and its cattle, donkeys and sheep.
【BBE】And Nob, the town of the priests, he put to the sword, all the men and women, children and babies at the breast, and oxen and asses and sheep.
【ASV】And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen and asses and sheep, with the edge of the sword.
20 【和合本】亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。
【吕振中】亚希突的儿子亚希米勒有一个儿子名叫亚比亚他溜走了，逃到大卫那里。
【思高本】阿希突布之子阿希默肋客的一个儿子，名叫厄贝雅塔尔的，脱险跑到了达味那。
【现代本】但是，亚希米勒的一个儿子亚比亚他逃掉了，跑去投奔大卫。
【KJV】And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
【NIV】But Abiathar, a son of Ahimelech son of Ahitub, escaped and fled to join David.
【BBE】And Abiathar, one of the sons of Ahimelech, the son of Ahitub, got away and went in flight after David;
【ASV】And one of the sons of Ahimelech, the son of Ahitub, named Abiathar, escaped, and fled after David.
21 【和合本】亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
【吕振中】亚比亚他将扫罗杀害永恒主祭司的事告诉大卫。
【思高本】厄贝雅塔尔告诉达味，撒乌耳杀了上主的司祭。
【现代本】他告诉大卫，扫罗怎样残杀上主的祭司们。
【KJV】And Abiathar shewed David that Saul had slain the LORD's priests.
【NIV】He told David that Saul had killed the priests of the Lord .
【BBE】And gave him the news of how Saul had put to death the Lord's priests.
【ASV】And Abiathar told David that Saul had slain Jehovah's priests.
22 【和合本】大卫对亚比亚他说：“那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。
【吕振中】大卫就对亚比亚他说∶“那一天多益在那里、我就知道他一定会告诉扫罗的∶哎，你父系全家族的性命都是我害死的。
【思高本】达味对厄贝雅塔尔说：“那一天我已知道，因为厄东人多厄格在那，他必要向撒乌耳报告；你父全家的性命，我全负责。
【现代本】大卫说：“我那天看见多益在那里，就知道他一定会去向扫罗报告。你亲属的死，我有责任；
【KJV】And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
【NIV】Then David said to Abiathar: "That day, when Doeg the Edomite was there, I knew he would be sure to tell Saul. I am responsible for the death of your father's whole family.
【BBE】And David said to Abiathar, I was certain that day, when Doeg the Edomite was there, that he would take the news to Saul: I am responsible for the lives of all your father's family.
【ASV】And David said unto Abiathar, I knew on that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
23 【和合本】你可以住在我这里，不要惧怕。因为寻索你命的就是寻索我的命；你在我这里可得保全。”
【吕振中】你住在我这里吧；不要惧怕；因为寻索你（原文∶我）性命的正在寻索我（原文∶你）性命呢；在我这里、你就可得保全。”
【思高本】你住在我这，不要害怕；谁想谋害你，就是谋害我；你同我一起必得安全”。
【现代本】请你留在我这里，不要怕。扫罗想杀害你我两人，但你跟我在一起会安全的。”
【KJV】Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.
【NIV】Stay with me; don't be afraid; the man who is seeking your life is seeking mine also. You will be safe with me."
【BBE】Keep here with me and have no fear; for he who has designs on my life has designs on yours: but with me you will be safe.
【ASV】Abide thou with me, fear not; for he that seeketh my life seeketh thy life: for with me thou shalt be in safeguard.


第 23 章

大卫救基伊拉的居民
1 【和合本】有人告诉大卫说：“非利士人攻击基伊拉，抢夺禾场。”
【吕振中】有人告诉大卫说∶“看哪，非利士人正在攻打基伊拉，抢掠着禾场呢。”
【思高本】有人告诉达味说：“看，培肋舍特人在攻打刻依拉，抢劫禾场”。
【现代本】大卫听说非利士人正在攻打基伊拉城，并且抢走了新收成的谷物。
【KJV】Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.
【NIV】When David was told, "Look, the Philistines are fighting against Keilah and are looting the threshing floors,"
【BBE】And they sent word to David, saying, The Philistines are fighting against Keilah and taking the grain from the grain-floors.
【ASV】And they told David, saying, Behold, the Philistines are fighting against Keilah, and are robbing the threshing-floors.
2 【和合本】所以大卫求问耶和华说：“我去攻打那些非利士人可以不可以？”耶和华对大卫说：“你可以去攻打非利士人，拯救基伊拉。”
【吕振中】大卫就求问永恒主说∶“我去击打这些非利士人、可以不可以？”永恒主对大卫说∶“你可以击打非利士人，拯救基伊拉。”
【思高本】达味就求问上主说：“我是否该去攻打这些培肋舍特人？”上主回答达味说：“去攻打培肋舍特人，解救刻依拉！”
【现代本】他就求问上主：“我该去攻打非利士人吗？”上主回答：“你去攻打他们，援救基伊拉城。”
【KJV】Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.
【NIV】he inquired of the Lord , saying, "Shall I go and attack these Philistines?" The Lord answered him, "Go, attack the Philistines and save Keilah."
【BBE】So David, questioning the Lord, said, Am I to go and make an attack on these Philistines? And the Lord said to David, Go and make an attack on the Philistines so that Keilah may be kept from falling into their hands.
【ASV】Therefore David inquired of Jehovah, saying, Shall I go and smite these Philistines? And Jehovah said unto David, Go, and smite the Philistines, and save Keilah.
3 【和合本】跟随大卫的人对他说：“我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？”
【吕振中】跟从大卫的人对他说∶“看哪，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的阵营呢？”
【思高本】随从达味的人对他说：“看，我们在犹大这，已惴惴不安；如果到刻依拉去攻打培肋舍特军队，更将如何？”
【现代本】可是，大卫的部下对他说：“我们在犹大尚且惧怕，再到基伊拉去攻打非利士人不是更糟吗？”
【KJV】And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?
【NIV】But David's men said to him, "Here in Judah we are afraid. How much more, then, if we go to Keilah against the Philistine forces!"
【BBE】And David's men said to him, Even here in Judah we are full of fear: how much more then if we go to Keilah against the armies of the Philistines?
【ASV】And David's men said unto him, Behold, we are afraid here in Judah: how much more then if we go to Keilah against the armies of the Philistines?
4 【和合本】大卫又求问耶和华。耶和华回答说：“你起身下基伊拉去，我必将非利士人交在你手里。”
【吕振中】于是大卫又求问永恒主。永恒主回答说∶“你只管起身、下基伊拉去；我必将非利士人交在你手里。”
【思高本】达味又求问了上主，上主回答他说：“动身下到刻依拉去，因为已将培肋舍特人交在你手中了！”
【现代本】于是大卫再求问上主。上主对他说：“去基伊拉吧！我会使你打败非利士人。”
【KJV】Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.
【NIV】Once again David inquired of the Lord , and the Lord answered him, "Go down to Keilah, for I am going to give the Philistines into your hand."
【BBE】Then David put the question to the Lord again, and the Lord answering said, Up! go down to Keilah; for I will give the Philistines into your hands.
【ASV】Then David inquired of Jehovah yet again. And Jehovah answered him, and said, Arise, go down to Keilah; for I will deliver the Philistines into thy hand.
5 【和合本】大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。
【吕振中】大卫和跟从他的人就往基伊拉去、跟非利士人交战，将他们的牲畜赶走，在他们中间大行击杀；这样、大卫就拯救了基伊拉的居民。
【思高本】达味就和跟随他的人到刻依拉，攻打培肋舍特人，夺得了他们的牲口，打得他们惨败，营救了刻依拉的居民。
【现代本】大卫跟他的部下就往基伊拉去攻打非利士人。他们杀死了很多敌人，又掳来敌人的牲畜。大卫就这样救了那城。
【KJV】So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
【NIV】So David and his men went to Keilah, fought the Philistines and carried off their livestock. He inflicted heavy losses on the Philistines and saved the people of Keilah.
【BBE】So David and his men went to Keilah, and had a fight with the Philistines, and took away their cattle, and put them to the sword with great destruction. So David was the saviour of the people of Keilah.
【ASV】And David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and slew them with a great slaughter. So David save the inhabitants of Keilah.
6 【和合本】亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。
【吕振中】亚希米勒的儿子亚比亚他逃到基伊拉去见大卫的时候，是手里拿着‘神谕像’下去的。
【思高本】那时阿希默肋客的儿子厄贝雅塔尔逃到达味那，也下到了刻依拉，手中拿着“厄弗得”
【现代本】亚希米勒的儿子亚比亚他逃往基伊拉投奔大卫的时候，曾经把以弗得带去。
【KJV】And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
【NIV】Now Abiathar son of Ahimelech had brought the ephod down with him when he fled to David at Keilah.)
【BBE】Now when Abiathar, the son of Ahimelech, went in flight to David, he came down to Keilah with the ephod in his hand.
【ASV】And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
7 【和合本】有人告诉扫罗说：“大卫到了基伊拉。”扫罗说：“他进了有门有闩的城，困闭在里头；这是上帝将他交在我手里了。”
【吕振中】有人告诉扫罗说∶“大卫到了基伊拉了”；扫罗说∶“他进了有门有闩的城，自己关闭在里头；这是上帝将他交付（或译∶卖）于我手了。”
【思高本】有人报告撒乌耳说：“达味到了刻依拉”。撒乌耳便说：“天主真将他交在我手中了，因为他将自己封锁在一座有门有闩的城”。
【现代本】扫罗知道大卫到基伊拉去了，就说：“上帝已经把他放在我手中了。大卫跑到一个有城墙，有门，有闩的城里去，等于自投罗网了。”
【KJV】And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.
【NIV】Saul was told that David had gone to Keilah, and he said, "God has handed him over to me, for David has imprisoned himself by entering a town with gates and bars."
【BBE】And news was given to Saul that David had come to Keilah. And Saul said, Now God has given him into my hands; for by going into a walled town with locked doors, he has let himself be shut in.
【ASV】And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into my hand; for he is shut in, by entering into a town that hath gates and bars.
8 【和合本】于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。
【吕振中】于是扫罗呼招众民去赴战、去下基伊拉、围困大卫和跟从他的人。
【思高本】撒乌耳就调集了人民出征，下到刻依拉，要包围达味和他的部队。
【现代本】于是扫罗召集军队备战，向基伊拉进发，围攻大卫和他的部队。
【KJV】And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.
【NIV】And Saul called up all his forces for battle, to go down to Keilah to besiege David and his men.
【BBE】And Saul sent for all the people to come to the fight, and go down to Keilah to make an attack on David and his men.
【ASV】And Saul summoned all the people to war, to go down to Keilah, to besiege David and his men.
9 【和合本】大卫知道扫罗设计谋害他，就对祭司亚比亚他说：“将以弗得拿过来。”
【吕振中】大卫知道扫罗设毒计要害他，就对祭司亚比亚他说∶“将神谕像拿近前来。”
【思高本】达味一知道撒乌耳要陷害他，就给厄贝雅塔尔说：“拿“厄弗得”来！”
【现代本】大卫探知扫罗计划攻打他，就对祭司亚比亚他说：“把以弗得带到这里来。”
【KJV】And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
【NIV】When David learned that Saul was plotting against him, he said to Abiathar the priest, "Bring the ephod."
【BBE】And it was clear to David that Saul had evil designs against him, and he said to Abiathar the priest, Come here with the ephod.
【ASV】And David knew that Saul was devising mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
10 【和合本】大卫祷告说：“耶和华以色列的上帝啊，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。
【吕振中】大卫说∶“永恒主以色列的上帝阿，你仆人确实听见为了我的缘故扫罗要到基伊拉来毁坏这城。
【思高本】然后达味说：“上主，以色列的天主！你仆人听说撒乌耳正在筹划到刻依拉来，为了我的缘故，要毁灭这座城。
【现代本】大卫说：“上主──以色列的上帝啊！我听说扫罗正计划到基伊拉来，为了我──你仆人的缘故要毁灭这城。
【KJV】Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
【NIV】David said, "O Lord , God of Israel, your servant has heard definitely that Saul plans to come to Keilah and destroy the town on account of me.
【BBE】Then David said, O Lord, the God of Israel, news has been given to your servant that it is Saul's purpose to come to Keilah and send destruction on the town because of me.
【ASV】Then said David, O Jehovah, the God of Israel, thy servant hath surely heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
11 【和合本】基伊拉人将我交在扫罗手里不交？扫罗照着你仆人所听的话下来不下来？耶和华以色列的上帝啊，求你指示仆人！”耶和华说：“扫罗必下来。”
【吕振中】扫罗（传统加∶到底基伊拉公民会不会将我送交扫罗手里呢？）会不会照仆人所听到的下来呢？永恒主以色列的上帝阿，求你告诉仆人。”永恒主说∶“扫罗必下来。”
【思高本】刻依拉居民会将我交在他们手中吗？撒乌耳是否会像你仆人所听到的下来？请上主，以色列的天主，通知你的仆人！”上主回答说：“他要下来！”
【现代本】基伊拉居民会不会把我交给扫罗？我听说扫罗要来，他真的会来吗？上主──以色列的上帝啊，恳求你回答我！”上主回答：“扫罗会来。”
【KJV】Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.
【NIV】Will the citizens of Keilah surrender me to him? Will Saul come down, as your servant has heard? O Lord , God of Israel, tell your servant." And the Lord said, "He will."
【BBE】And now, is it true, as they have said to me, that Saul is coming? O Lord, the God of Israel, give ear to your servant, and say if these things are so. And the Lord said, He is coming down.
【ASV】Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O Jehovah, the God of Israel, I beseech thee, tell thy servant. And Jehovah said, He will come down.
12 【和合本】大卫又说：“基伊拉人将我和跟随我的人交在扫罗手里不交？”耶和华说：“必交出来。”
【吕振中】大卫又说∶“基伊拉公民会不会将我和跟从我的人送交扫罗手里呢？”永恒主说∶“会交出的。”
【思高本】达味又问说：“刻依拉的居民，会把我和随从我的的人，交在撒乌耳手中吗？”上主答说：“他们会把你们交出”。
【现代本】大卫又问：“那么，基伊拉的居民，会不会把我和我的部下交给扫罗呢？”上主说：“他们会这样做。”
【KJV】Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.
【NIV】Again David asked, "Will the citizens of Keilah surrender me and my men to Saul?" And the Lord said, "They will."
【BBE】Then David said, Will the men of Keilah give me and my men up to Saul? and the Lord said, They will give you up.
【ASV】Then said David, Will the men of Keilah deliver up to me and my men into the hand of Saul? And Jehovah said, They will deliver thee up.
13 【和合本】大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走；于是扫罗不出来了。
【吕振中】大卫和跟从他的人、约六百名、就起身出了基伊拉，去了他们所能去的地方随处往来。有人告诉扫罗说大卫从基伊拉逃跑了；扫罗便不出来了。
【思高本】达味就动身率领士兵，约有六百人，离开了刻依拉，到处漂流。有人告诉撒乌耳说：“达味从刻依拉逃走了”。撒乌耳遂停止出动。
【现代本】因此，大卫和他的部队约有六百人立刻离开基伊拉，到处流荡。扫罗听见大卫已经逃离基伊拉就取消了原来的计划。
【KJV】Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.
【NIV】So David and his men, about six hundred in number, left Keilah and kept moving from place to place. When Saul was told that David had escaped from Keilah, he did not go there.
【BBE】Then David and his men, about six hundred of them, went out of Keilah, and got away wherever they were able to go. And Saul, hearing that David had got away from Keilah, did not go there.
【ASV】Then David and his men, who were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

大卫在山地
14 【和合本】大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫，上帝却不将大卫交在他手里。
【吕振中】大卫住在旷野山寨里；他住在西弗旷野的山地。扫罗天天寻索大卫，上帝却不将大卫交在他手里。
【思高本】达味住在旷野的深山，有时住在齐弗旷野的山中。撒乌耳每日找他，天主没有将达味交在他手中。
【现代本】大卫继续在西弗一带的荒野躲躲藏藏。扫罗一直在寻索他，但上帝不把大卫交给他。
【KJV】And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
【NIV】David stayed in the desert strongholds and in the hills of the Desert of Ziph. Day after day Saul searched for him, but God did not give David into his hands.
【BBE】And David kept in the waste land, in safe places, waiting in the hill-country in the waste land of Ziph. And Saul was searching for him every day, but God did not give him up into his hands.
【ASV】And David abode in the wilderness in the strongholds, and remained in the hill-country in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
15 【和合本】大卫知道扫罗出来寻索他的命。那时，他住在西弗旷野的树林里；
【吕振中】大卫惧怕，因为（传统∶大卫见）扫罗出来寻索他的性命，那时大卫在西弗旷野何利沙（即∶树林）那里。
【思高本】达味很是害怕，因为撒乌耳出来，不断搜索他，当时达味住在齐弗旷野的曷勒士。
【现代本】大卫明明知道扫罗决意要杀害他。大卫在靠近西弗荒野的哈列的时候，
【KJV】And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.
【NIV】While David was at Horesh in the Desert of Ziph, he learned that Saul had come out to take his life.
【BBE】And David was full of fear, in the knowledge that Saul had come out to take his life; and David was in the waste land of Ziph, in Horesh.
【ASV】And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in the wood.
16 【和合本】扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠上帝得以坚固，
【吕振中】扫罗的儿子约拿单起身，往何利沙去见大卫，鼓励他，使他的手靠着上帝而刚强；
【思高本】撒乌耳的儿子约纳堂动身，到了曷勒士，去见达味，他以天主的名鼓励达味说：
【现代本】乔纳单去见他，鼓励他倚靠上帝的保护，
【KJV】And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
【NIV】And Saul's son Jonathan went to David at Horesh and helped him find strength in God.
【BBE】And Saul's son Jonathan went to David in Horesh, and made his hands strong in God;
【ASV】And Jonathan, Saul's son, arose, and went to David into the wood, and strengthened his hand in God.
17 【和合本】对他说：“不要惧怕！我父扫罗的手必不加害于你；你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。”
【吕振中】对他说∶“不要惧怕！我父扫罗的手必找不着你；你必作王管理以色列，我必在你以下居第二位；这事连我父亲扫罗都知道了。”
【思高本】“不必害怕！我父撒乌耳的手决拿不住你！你必要作以色列王，我要在你以下居第二位，连我父撒乌耳也知道这事”。
【现代本】对他说：“不要怕！我父亲扫罗没有办法害你；他知道得很清楚，你将来一定会作以色列王，而我的地位仅次于你。”
【KJV】And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
【NIV】Don't be afraid," he said. "My father Saul will not lay a hand on you. You will be king over Israel, and I will be second to you. Even my father Saul knows this."
【BBE】And said to him, Have no fear, for Saul my father will not get you into his power; and you will be king of Israel, and I will be by your side, and my father Saul is certain of this.
【ASV】And he said unto him, Fear not; for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
18 【和合本】于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。
【吕振中】于是二人在永恒主面前立了约；大卫仍住在何利沙，约拿单却回家去了。
【思高本】他们二人在上主面前订了盟约。以后达味仍留在曷勒士，约纳堂回了家。
【现代本】两人在上主面前重新结盟。大卫留在哈列；乔纳单回家去了。
【KJV】And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.
【NIV】The two of them made a covenant before the Lord . Then Jonathan went home, but David remained at Horesh.
【BBE】And the two of them made an agreement before the Lord: and David went on living in Horesh, and Jonathan went back to his house.
【ASV】And they two made a covenant before Jehovah: and David abode in the wood, and Jonathan went to his house.
19 【和合本】西弗人上到基比亚见扫罗，说：“大卫不是在我们那里的树林里山寨中、旷野南边的哈基拉山藏着吗？
【吕振中】西弗人上基比亚去见扫罗、说∶“大卫不是在我们那里、在何列山寨中、荒野南边的哈基拉山藏着么？
【思高本】有些齐弗人上了基贝亚见撒乌耳，说：“达味不是在我们当中，在曷勒士隐藏着吗？
【现代本】有人从西弗到基比亚见扫罗，说：“大卫藏在我们境内，在犹大荒野南部，哈基拉山上的哈列。
【KJV】Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?
【NIV】The Ziphites went up to Saul at Gibeah and said, "Is not David hiding among us in the strongholds at Horesh, on the hill of Hakilah, south of Jeshimon?
【BBE】Then the Ziphites came up to Gibeah to see Saul, and said, Is not David living secretly among us in the strong places in Horesh, in the hill of Hachilah to the south of the waste land?
【ASV】Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in the strongholds in the wood, in the hill of Hachilah, which is on the south of the desert?
20 【和合本】王啊，请你随你的心愿下来，我们必亲自将他交在王的手里。”
【吕振中】王阿，现在请下去，随你心愿下去，我们呢、总要将他送交王手里。”
【思高本】大王！现在你随意下到我们这，我们必将他交在大王手中”。
【现代本】我们知道陛下很想捉拿他；请到我们境内来，我们一定协助陛下抓到他。”
【KJV】Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.
【NIV】Now, O king, come down whenever it pleases you to do so, and we will be responsible for handing him over to the king."
【BBE】So now, O king, have your soul's desire and come down, and we, for our part, will give him up into the king's hands.
【ASV】Now therefore, O king, come down, according to all the desire of thy soul to come down; and our part shall be to deliver him up into the king's hand.
21 【和合本】扫罗说：“愿耶和华赐福与你们，因你们顾恤我。
【吕振中】扫罗说∶“愿你们蒙永恒主赐福；因为你们顾惜我。
【思高本】撒乌耳答说：“望上主祝福你们，因为你们同情了我。
【现代本】扫罗说：“你们对我很好。愿上主赐福给你们！
【KJV】And Saul said, Blessed be ye of the LORD; for ye have compassion on me.
【NIV】Saul replied, "The Lord bless you for your concern for me.
【BBE】And Saul said, The Lord's blessing will be yours, for you have had pity on me.
【ASV】And Saul said, Blessed be ye of Jehovah; for ye have had compassion on me.
22 【和合本】请你们回去，再确实查明他的住处和行踪，是谁看见他在那里，因为我听见人说他甚狡猾。
【吕振中】我们去进一步查实；要准知道、要看清楚他脚踪所在的地方──其实谁看见他在那里呢？──因为人都对我说，他很狡猾。
【思高本】你们再去查看清楚，看他的脚步急速往哪去，因为有人给我说，他非常狡滑。
【现代本】去吧，再一次查清楚，他在哪里，谁看见过他。我听说他很狡猾。
【KJV】Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.
【NIV】Go and make further preparation. Find out where David usually goes and who has seen him there. They tell me he is very crafty.
【BBE】Go now, and take more steps, and see where he is living: for they say that he is expert in deceit.
【ASV】Go, I pray you, make yet more sure, and know and see his place where his haunt is, and who hath seen him there; for it is told me that he dealeth very subtly.
23 【和合本】所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。”
【吕振中】所以你们要看清楚、要准知道他所有藏匿的地方，回来据实告诉我，我就和你们一同去；如果他在本地，我总会在犹大众族系中把必从他搜寻出来的。”
【思高本】所以你们去观察清楚，他藏身的一切地方，确定后，回来见我，我必同一起去，只要他在这地方，我必在犹大各乡村中搜捕他”。
【现代本】你们去查明他所藏匿确实的地方，立刻回来报告，我就跟你们去。如果他还在这个地区，即使我必须搜遍全犹大，我也要把他找出来。”
【KJV】See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.
【NIV】Find out about all the hiding places he uses and come back to me with definite information. Then I will go with you; if he is in the area, I will track him down among all the clans of Judah."
【BBE】So take care to get knowledge of all the secret places where he is taking cover, and be certain to come back to me, and I will go with you: and without doubt, if he is anywhere in the land, I will get him, among all the families of Judah.
【ASV】See therefore, and take knowledge of all the lurking-places where he hideth himself, and come ye again to me of a certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out among all the thousands of Judah.
24 【和合本】西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。
【吕振中】西弗人就起身，在扫罗以先往西弗去。大卫和跟随的人却在玛云的旷野、荒野南边的亚拉巴。
【思高本】他们就在撒乌耳以先动身往齐弗去了；达味和他的人那时住在玛红旷野，即在旷野南方的荒野原中。
【现代本】于是，这些人动身，在扫罗以先回到西弗去。大卫跟他的部下躲在玛云荒野，在犹大荒野南边的荒谷中。
【KJV】And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.
【NIV】So they set out and went to Ziph ahead of Saul. Now David and his men were in the Desert of Maon, in the Arabah south of Jeshimon.
【BBE】And they went back and came to Ziph before Saul: but David and his men were in the waste land of Maon, in the dry land south of the waste land.
【ASV】And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the Arabah on the south of the desert.
25 【和合本】扫罗和跟随他的人去寻找大卫；有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
【吕振中】扫罗和跟随的人去寻索大卫。有人告诉大卫，大卫就下到玛云旷野的岩石那里（传统∶下到岩石那里，住在玛云旷野）。扫罗听见，便在玛云旷野追赶大卫。
【思高本】撒乌耳率领士兵去寻找达味。有人将这事告诉了达味，他就下到轰立玛红旷野的山崖间；撒乌耳一听说，便到玛红旷野去追赶达味。
【现代本】扫罗领他的部下出发搜索大卫；大卫听到风声，就往玛云荒野逃去，躲在一个大岩石后。扫罗探知大卫的行踪，就去追赶。
【KJV】Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
【NIV】Saul and his men began the search, and when David was told about it, he went down to the rock and stayed in the Desert of Maon. When Saul heard this, he went into the Desert of Maon in pursuit of David.
【BBE】And Saul and his men went in search of him. And David had word of it, so he came down to the rock in the waste land of Maon. And Saul, hearing of this, went after David into the waste land of Maon.
【ASV】And Saul and his men went to seek him. And they told David: wherefore he came down to the rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
26 【和合本】扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗；因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
【吕振中】扫罗在山这边走，大卫和跟从他的人却在山那边走；大卫慌慌张张地要躲避扫罗；因为扫罗和跟随扫罗的人四面包围大卫和跟从他的人，要把他们拿住。
【思高本】撒乌耳带领士兵走在山这面，达味带领他的士兵走在山那边；达味正在急速逃避撒乌耳时，撒乌耳率领着他的士兵追踪达味和他的士兵，几乎要把他们捉住，
【现代本】扫罗和他的部下在岩石的这一边；大卫和他的部下在另一边。扫罗这边的人已经很靠近他们，快要抓到他们了，他们急忙走避。
【KJV】And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
【NIV】Saul was going along one side of the mountain, and David and his men were on the other side, hurrying to get away from Saul. As Saul and his forces were closing in on David and his men to capture them,
【BBE】And Saul and his men went on one side of the mountain, and David and his men went on the other: and David's purpose was to get away as quickly as possible, for fear of Saul; for Saul and his men were making a circle round David and his men in order to take them.
【ASV】And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
27 【和合本】忽有使者来报告扫罗说：“非利士人犯境抢掠，请王快快回去！”
【吕振中】忽有使者来见扫罗说∶“非利士人正在侵犯我们的国土呢；赶快回去吧！”
【思高本】就在这时，有一个使者来见撒乌耳说：“快回去，因为培肋舍特已侵入边境！”
【现代本】正在这时候，有一个送信的人到了，向扫罗报告说：“请快回去！非利士人进犯我们的国境了！”
【KJV】But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.
【NIV】a messenger came to Saul, saying, "Come quickly! The Philistines are raiding the land."
【BBE】But a man came to Saul saying, Be quick and come; for the Philistines have made an attack on the land.
【ASV】But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have made a raid upon the land.
28 【和合本】于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。
【吕振中】于是扫罗回去、不追赶大卫，乃去和非利士人接战。因此那地方名叫西拉哈玛希罗结（即∶分开的岩石）。
【思高本】撒乌耳遂立即收兵，不再追赶达味，而去迎击培肋舍特人；因此，人给那地方起名叫“隔离岩”。
【现代本】于是扫罗停止追赶大卫，回师去打非利士人。因此那地方叫“隔离岩”。
【KJV】Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.
【NIV】Then Saul broke off his pursuit of David and went to meet the Philistines. That is why they call this place Sela Hammahlekoth.
【BBE】So turning back from going after David, Saul went against the Philistines: so that place was named Sela-hammah-lekoth.
【ASV】So Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth.
29 【和合本】大卫从那里上去，住在隐基底的山寨里。
【吕振中】大卫从那里上去，住在隐基底的山寨里。
【思高本】撒乌耳追击培肋舍特人回来，有人告诉他说：“达味现今藏在因革狄旷野”。
【现代本】大卫离开那里，往隐基底地区去，躲藏在那里。
【KJV】And David went up from thence, and dwelt in strong holds at Engedi.
【NIV】And David went up from there and lived in the strongholds of En Gedi.
【BBE】And from there, David went up and took cover in the safe place of En-gedi.
【ASV】And David went up from thence, and dwelt in the strongholds of En-gedi.


第 24 章

大卫不加害扫罗
1 【和合本】扫罗追赶非利士人回来，有人告诉他说：“大卫在隐基底的旷野。”
【吕振中】扫罗追赶非利士人回来，有人告诉他说∶“看哪，大卫在隐基底的旷野呢。”
【思高本】达味为那上去，住在恩革狄的山寨中。
【现代本】扫罗追赶非利士人回来，探知大卫在隐基底附近的荒野，
【KJV】And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.
【NIV】After Saul returned from pursuing the Philistines, he was told, "David is in the Desert of En Gedi."
【BBE】Now when Saul came back from fighting the Philistines, news was given him that David was in the waste land of En-gedi.
【ASV】And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi.
2 【和合本】扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。
【吕振中】扫罗就从以色列众人中选取了三千精兵，到野山羊岩石东面去寻索大卫和跟随的人。
【思高本】撒乌耳追击培肋舍特人回来，有人告诉他说：“达味现今藏在因革狄旷野”。
【现代本】就率领以色列最精锐的部队三千名，到“野山羊岩”的东边搜索大卫和他的部下。
【KJV】Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
【NIV】So Saul took three thousand chosen men from all Israel and set out to look for David and his men near the Crags of the Wild Goats.
【BBE】Then Saul took three thousand of the best men out of all Israel, and went in search of David and his men on the rocks of the mountain goats.
【ASV】Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
3 【和合本】到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。
【吕振中】他来到了路旁的羊垒圈，在那里有个洞，扫罗进去大解。大卫和跟随的人正住（或译∶坐）在洞的尽里头。
【思高本】撒乌耳就由全以色列民中，选拔了叁千壮丁，到“野山羊”间去，搜捕达味和跟随他的人。
【现代本】扫罗来到路旁羊栏附近的一个山洞，进里面去解手，刚好大卫跟他的随从躲藏在这洞的深处。
【KJV】And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.
【NIV】He came to the sheep pens along the way; a cave was there, and Saul went in to relieve himself. David and his men were far back in the cave.
【BBE】And on the way he came to a place where sheep were kept, where there was a hollow in the rock; and Saul went in for a private purpose. Now David and his men were in the deepest part of the hollow.
【ASV】And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet. Now David and his men were abiding in the innermost parts of the cave.
4 【和合本】跟随的人对大卫说：“耶和华曾应许你说：‘我要将你的仇敌交在你手里，你可以任意待他。’如今时候到了！”大卫就起来，悄悄地割下扫罗外袍的衣襟。
【吕振中】跟随大卫的对大卫说∶“永恒主曾对你过说∶‘看吧，我必将你的仇敌交在你手里；你可以任意处置他’；看哪，今天就是那日子了。”大卫就起来，轻悄悄地割下扫罗外袍的衣边。
【思高本】撒乌耳走到路旁的羊圈前，那有一个山洞，他就进去便溺，那时，达味和他的人正藏在山洞深处。
【现代本】大卫的部下对他说：“你的机会到了！上主告诉过你，他要把你的敌人交在你手中，你可以随意处置他。”大卫悄悄地爬过去，割下了扫罗所穿袍子的一角；扫罗并不晓得。
【KJV】And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
【NIV】The men said, "This is the day the Lord spoke of when he said to you, 'I will give your enemy into your hands for you to deal with as you wish.' " Then David crept up unnoticed and cut off a corner of Saul's robe.
【BBE】And David's men said to him, Now is the time when the Lord says to you, I will give up your hater into your hands to do with him whatever seems good to you. Then David, getting up, took the skirt of Saul's robe in his hand, cutting off the end of it without his knowledge.
【ASV】And the men of David said unto him, Behold, the day of which Jehovah said unto thee, Behold, I will deliver thine enemy into thy hand, and thou shalt do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
5 【和合本】随后大卫心中自责，因为割下扫罗的衣襟；
【吕振中】随后大卫心中自己责备自己割下扫罗的衣边；
【思高本】达味的人对他说：“今天是上主对你所说的那一天：看，我要将你的敌人交在你手中，任凭你处置他”。达味就起来，悄悄割下一块撒乌耳所披外氅的衣边。
【现代本】后来大卫为了所做的事心里不安，
【KJV】And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
【NIV】Afterward, David was conscience-stricken for having cut off a corner of his robe.
【BBE】And later, David was full of regret for cutting off Saul's skirt.
【ASV】And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
6 【和合本】对跟随他的人说：“我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。”
【吕振中】就对跟随的人说∶“我既是永恒主所膏立的，我绝对不对我主上、不对永恒主所膏主的行这事，来伸手攻击他。”
【思高本】事后达味为了割去撒乌耳外氅上的衣边，心中感觉不安。
【现代本】对部下说：“愿上主阻止我做出任何伤害我主人的事；他是上主所选立的君王！我绝对不可伤害他；因为他是王，是上主所选立的。”
【KJV】And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.
【NIV】He said to his men, "The Lord forbid that I should do such a thing to my master, the Lord 's anointed, or lift my hand against him; for he is the anointed of the Lord ."
【BBE】And David said to his men, Before the Lord, never let it be said that my hand was lifted up against my lord, the man of the Lord's selection, for the Lord's holy oil has been put on him.
【ASV】And he said unto his men, Jehovah forbid that I should do this thing unto my lord, Jehovah's anointed, to put forth my hand against him, seeing he is Jehovah's anointed.
7 【和合本】大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。
【吕振中】说了这话，大卫才劝阻跟随的人，不让他们起来害扫罗。扫罗起来，出了洞，走他的路去了。
【思高本】就对自己的人说：“为了上主，我决不能这样作。我对我主，对上主的受傅者，决不能伸手加害，因为他是上主的受傅者”。
【现代本】大卫终于说服了部下，不让他们伤害扫罗。扫罗起来，走出山洞，要离去；
【KJV】So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.
【NIV】With these words David rebuked his men and did not allow them to attack Saul. And Saul left the cave and went his way.
【BBE】So with these words David kept his servants back, and did not let them make an attack on Saul. And Saul got up and went on his way.
【ASV】So David checked his men with these words, and suffered them not to rise against Saul. And Saul rose up out of the cave, and went on his way.
8 【和合本】随后大卫也起来，从洞里出去，呼叫扫罗说：“我主，我王！”扫罗回头观看，大卫就屈身、脸伏于地下拜。
【吕振中】随后大卫也起来，从洞里出来，在扫罗后面喊着说∶“我主我王！”扫罗回头一望，大卫就俯伏，面伏于地而下拜。
【思高本】达味说这话，是为阻止他的人起来杀害撒乌耳。以后，撒乌耳起来，走出山洞，上了原路。
【现代本】大卫出来跟在他后面，高喊：“陛下！”扫罗转过身来。大卫叩首拜他，说：
【KJV】David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.
【NIV】Then David went out of the cave and called out to Saul, "My lord the king!" When Saul looked behind him, David bowed down and prostrated himself with his face to the ground.
【BBE】And after that David came out of the hollow rock, and crying after Saul said, My lord the king. And when Saul gave a look back, David went down on his face and gave him honour.
【ASV】David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David bowed with his face to the earth, and did obeisance.
9 【和合本】大卫对扫罗说：“你为何听信人的谗言，说大卫想要害你呢？
【吕振中】大卫对扫罗说∶“你为什么听信人的话说∶‘你看，大卫想法子要害你呢’？
【思高本】达味在他后面喊说：“我主，大王！”撒乌耳回头向后看，见达味俯首至地，叩拜他。
【现代本】陛下为什么听信谗言，说我想伤害你呢？
【KJV】And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?
【NIV】He said to Saul, "Why do you listen when men say, 'David is bent on harming you'?
【BBE】And David said to Saul, Why do you give any attention to those who say that it is my desire to do you wrong?
【ASV】And David said to Saul, Wherefore hearkenest thou to men's words, saying, Behold, David seeketh thy hurt?
10 【和合本】今日你亲眼看见在洞中，耶和华将你交在我手里；有人叫我杀你，我却爱惜你，说：‘我不敢伸手害我的主，因为他是耶和华的受膏者。’
【吕振中】看哪，今天你亲眼看到永恒主今天怎样在洞中将你交在我手里；但我不肯杀害你（或译∶有人叫我杀害你）；我却怜惜你（传统∶你怜惜你），说∶‘我不伸手害我主上，因为他是永恒主膏立的。’
【思高本】达味对撒乌耳说：“你为什么听信人言，说：达味设计害你？
【现代本】请你自己看看，刚才在洞里，上主把你交在我手中。我的部下有人要我杀你，但我不忍，对他们说，我绝对不伤害你，因为你是上主选立的王。
【KJV】Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed.
【NIV】This day you have seen with your own eyes how the Lord delivered you into my hands in the cave. Some urged me to kill you, but I spared you; I said, 'I will not lift my hand against my master, because he is the Lord 's anointed.'
【BBE】Look! you have seen today how the Lord gave you up into my hands even now in the hollow of the rocks: and some would have had me put you to death, but I had pity on you: for I said, Never will my hand be lifted up against my lord, who has been marked with the holy oil.
【ASV】Behold, this day thine eyes have seen how that Jehovah had delivered thee to-day into my hand in the cave: and some bade me kill thee; but mine eye spared thee; and I said, I will not put forth my hand against my lord; for he is Jehovah's anointed.
11 【和合本】我父啊，看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你；你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。
【吕振中】我父请看，看你外袍的衣边居然在我手中呢；我既把你外袍的衣边割下来，又没有杀害你，那你总可以知道、总可以看清楚、我手中并没有谋害或背叛了罢。我没有得罪了你，你竟猎取我的性命要了结它。
【思高本】今天你亲眼见到，上主如何在山洞，把你交在手中；但是我不愿杀你，我怜恤了你，我说：我不应伸手加害我主，因为他是上主的受傅者。
【现代本】我父，请看！我手中握着你袍子的一角！我不难杀你，但我只割下这一块衣角。这应该使你相信，我没有背叛或伤害你的念头。虽然我没有做什么对不起你的事，你仍在搜寻我，要杀我。
【KJV】Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.
【NIV】See, my father, look at this piece of your robe in my hand! I cut off the corner of your robe but did not kill you. Now understand and recognize that I am not guilty of wrongdoing or rebellion. I have not wronged you, but you are hunting me down to take my life.
【BBE】And see, my father, see the skirt of your robe in my hand: for the fact that I took off the skirt of your robe and did not put you to death is witness that I have no evil purpose, and I have done you no wrong, though you are waiting for my life to take it.
【ASV】Moreover, my father, see, yea, see the skirt of thy robe in my hand; for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in my hand, and I have not sinned against thee, though thou huntest after my life to take it.
12 【和合本】愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
【吕振中】愿永恒主在你我之间判断是非；愿永恒主从你身上为我伸冤；我手却不加害于你。
【思高本】看，你外氅的一块衣边在我手内！我只割下你外氅的衣边，没有杀你，从此你可知道：在我手中没有邪恶，也没有罪过。我原没有得罪你，你却千方百计地要我的命。
【现代本】愿上主判断我们之间的是非。愿他替我报复，因为我没有一点伤害你的念头。
【KJV】The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.
【NIV】May the Lord judge between you and me. And may the Lord avenge the wrongs you have done to me, but my hand will not touch you.
【BBE】May the Lord be judge between me and you, and may the Lord give me my rights against you, but my hand will never be lifted up against you.
【ASV】Jehovah judge between me and thee, and Jehovah avenge me of thee; but my hand shall not be upon thee.
13 【和合本】古人有句俗语说：‘恶事出于恶人。’我却不亲手加害于你。
【吕振中】正如古人的俗语说∶‘恶事出于恶人’；我手却不加害于你。
【思高本】愿上主在我与你之间施行审判！只愿上主替我报复你，我的手却不愿加害你。
【现代本】你知道古语说：‘只有坏人才做坏事。’我绝对不会害你。
【KJV】As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.
【NIV】As the old saying goes, 'From evildoers come evil deeds,' so my hand will not touch you.
【BBE】There is an old saying, From the evil-doer comes evil: but my hand will never be lifted up against you.
【ASV】As saith the proverb of the ancients, Out of the wicked cometh forth wickedness; but my hand shall not be upon thee.
14 【和合本】以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。
【吕振中】以色列王出来要追捕谁呢？你要追赶谁呢？不过一条死狗、一只虼蚤罢了。
【思高本】就如古老的格言说说：‘邪恶出恶人。’可是我的手决不加害你。
【现代本】请看以色列王要杀的是什么！请看他追赶的是什么！只是一条死狗！一只跳蚤！
【KJV】After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
【NIV】Against whom has the king of Israel come out? Whom are you pursuing? A dead dog? A flea?
【BBE】After whom has the king of Israel come out? for whom are you searching? for a dead dog, an insect.
【ASV】After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
15 【和合本】愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。”
【吕振中】愿永恒主申张正义、在你我之间判断是非，并且鉴察，为我的案件而伸诉，维护正义而救我脱离你的手。”
【思高本】以色列的君王出来追捕谁呢？岂不是追捕一只死狗，一只跳蚤！
【现代本】上主要判断，要断定我们之间的是非。愿他详察，保护我，救我脱离你的手。”
【KJV】The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.
【NIV】May the Lord be our judge and decide between us. May he consider my cause and uphold it; may he vindicate me by delivering me from your hand."
【BBE】So let the Lord be judge, and give a decision between me and you, and see and give support to my cause, and keep me from falling into your hands.
【ASV】Jehovah therefore be judge, and give sentence between me and thee, and see, and plead my cause, and deliver me out of thy hand.
16 【和合本】大卫向扫罗说完这话，扫罗说：“我儿大卫，这是你的声音吗？”就放声大哭，
【吕振中】大卫向扫罗说完了这些话，扫罗就说∶“我儿大卫，这是你的声音么？”扫罗放声而哭；
【思高本】望上主做判官，在我与你之间施行裁判！望受理，替我伸冤，救我脱离你的手”。
【现代本】大卫说完了话，扫罗说：“我儿大卫啊，那真的是你吗？”于是他哭了起来。
【KJV】And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
【NIV】When David finished saying this, Saul asked, "Is that your voice, David my son?" And he wept aloud.
【BBE】Now when David had said these words to Saul, Saul said, Is this your voice, David, my son? And Saul was overcome with weeping.
【ASV】And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
17 【和合本】对大卫说：“你比我公义；因为你以善待我，我却以恶待你。
【吕振中】对大卫说∶“你比我正义；你以善报我，我却以恶报你。
【思高本】达味对撒乌耳说完这些话，撒乌耳就说：“我儿达味，这是你的声音吗？”
【现代本】他说：“你是对的，我错了。我这样以怨待你，你仍然以德待我。
【KJV】And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.
【NIV】You are more righteous than I," he said. "You have treated me well, but I have treated you badly.
【BBE】And he said to David, You are right and I am wrong: for you have given me back good, but I have given you evil.
【ASV】And he said to David, Thou art more righteous than I; for thou hast rendered unto me good, whereas I have rendered unto thee evil.
18 【和合本】你今日显明是以善待我；因为耶和华将我交在你手里，你却没有杀我。
【吕振中】你今天明白地宣示你怎样以善待我∶因为永恒主将我送交你手里，你却没有杀害我。
【思高本】撒乌耳便放声大哭，然后对达味说：“你比我正义．因为你以善对我，我竟以恶报你！
【现代本】今天，你已经表现了你是多么善良；因为上主虽然把我交在你手中，你却没有杀我。
【KJV】And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.
【NIV】You have just now told me of the good you did to me; the Lord delivered me into your hands, but you did not kill me.
【BBE】And you have made clear to me how good you have been to me today: because, when the Lord gave me up into your hands, you did not put me to death.
【ASV】And thou hast declared this day how that thou hast dealt well with me, forasmuch as when Jehovah had delivered me up into thy hand, thou killedst me not.
19 【和合本】人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。
【吕振中】人若遇见仇敌，哪肯送他好好上路呢？愿永恒主因你今天向我所行的以福报你。
【思高本】你今日对我行了一件极大的善事，因为上主原把我交在你手中，你却没有杀我。
【现代本】当人抓到敌人，怎么会让他平安离去呢？愿上主因你今天对我所做的赐福给你！
【KJV】For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.
【NIV】When a man finds his enemy, does he let him get away unharmed? May the Lord reward you well for the way you treated me today.
【BBE】If a man comes across his hater, will he let him get away safe? so may you be rewarded by the Lord for what you have done for me today.
【ASV】For if a man find his enemy, will he let him go well away? wherefore Jehovah reward thee good for that which thou hast done unto me this day.
20 【和合本】我也知道你必要作王，以色列的国必坚立在你手里。
【吕振中】看吧，如今我准知道你一定作王；以色列国度必在你手里坚立起来。
【思高本】人若遇见了自己的仇人，岂能让他平安回去？愿上主报答你，你今日对我所行的善事！
【现代本】现在我确实知道你要作以色列王，而且国家会由你统治。
【KJV】And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.
【NIV】I know that you will surely be king and that the kingdom of Israel will be established in your hands.
【BBE】And now I am certain that you will be king, and that the kingdom of Israel will be made strong under your authority.
【ASV】And now, behold, I know that thou shalt surely be king, and that the kingdom of Israel shall be established in thy hand.
21 【和合本】现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。”
【吕振中】如今你要指着永恒主向我起誓∶不剪灭我以后的苗裔，不从我父系家属消灭我的名。”
【思高本】现今我知道你必要作王，以色列的王国在你手中必愈趋稳定。
【现代本】你要指着上主的名答应我，你将保留我的后代，使我的名和我家族的名不至于被遗忘。”
【KJV】Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
【NIV】Now swear to me by the Lord that you will not cut off my descendants or wipe out my name from my father's family."
【BBE】So give me your oath by the Lord, that you will not put an end to my seed after me or let my name be cut off from my father's family.
【ASV】Swear now therefore unto me by Jehovah, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
22 【和合本】于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人上山寨去了。
【吕振中】于是大卫向扫罗起誓。扫罗回家去；大卫和跟随的人也上山寨去了。
【思高本】如今求你指着上主对我起誓：不要消灭我的后代子孙，也不要由我父家涂去我的名字”。
【现代本】大卫应许了扫罗的要求。事后，扫罗回家；大卫和他的部下又回到他们躲藏的地方去。
【KJV】And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.
【NIV】So David gave his oath to Saul. Then Saul returned home, but David and his men went up to the stronghold.
【BBE】And David gave Saul his oath. And Saul went back to his house; but David and his men went up to their safe place.
【ASV】And David sware unto Saul. And Saul went home; but David and his men gat them up unto the stronghold.


第 25 章

撒母耳去世
1 【和合本】撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓（原文作房屋）里。大卫起身，下到巴兰的旷野。
【吕振中】撒母耳死了；以色列众人都集合拢来，为他举哀，将他埋葬在拉玛、他自己的宅地里。大卫起身，下到玛云（传统∶巴兰）的旷野。
【思高本】撒乌耳死后，全以色列人集会，举丧哀悼他，把他埋葬在他的故乡辣玛。以后，达味起身，下到玛红旷野。
【现代本】塞缪尔死了，所有的以色列人聚集为他举哀。他们把他葬在他的故乡拉玛。这事以后，大卫往巴兰荒野去。
【KJV】And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
【NIV】Now Samuel died, and all Israel assembled and mourned for him; and they buried him at his home in Ramah. Then David moved down into the Desert of Maon.
【BBE】And death came to Samuel; and all Israel came together, weeping for him, and put his body in its resting-place in his house at Ramah. Then David went down to the waste land of Maon.
【ASV】And Samuel died; and all Israel gathered themselves together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

大卫和亚比该
2 【和合本】在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊；他正在迦密剪羊毛。
【吕振中】在玛云有一个人，他的业务在迦密；那人是个极大的财主∶有绵羊三千只、山羊一千只；他正在迦密剪羊毛。
【思高本】在玛红有个人，他的产业都在加尔默耳，是个很富的人，有绵羊叁千，山羊一千。那时他正在尔默耳剪羊毛。
【现代本】有一个迦勒宗族的人，叫拿八，是从玛云城来的。他在迦密城做生意，是一个有钱人，拥有三千只绵羊和一千只山羊。他的妻子叫爱比该，是一个美丽贤慧的女人；拿八却是一个凶恶粗暴的人。拿八在迦密剪羊毛。
【KJV】And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
【NIV】A certain man in Maon, who had property there at Carmel, was very wealthy. He had a thousand goats and three thousand sheep, which he was shearing in Carmel.
【BBE】Now there was a man in Maon whose business was in Carmel; he was a great man and had three thousand sheep and a thousand goats: and he was cutting the wool of his sheep in Carmel.
【ASV】And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
3 【和合本】那人名叫拿八，是迦勒族的人；他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。
【吕振中】那人名叫拿八，他的妻子名叫亚比该。那妇人智力良好，丰姿美丽；那男人却很粗鲁，行为极坏；他是迦勒族的人。
【思高本】这人名叫纳巴耳，他的妻子名叫阿彼盖耳；妻子聪慧美丽，丈夫却是粗暴，行为恶劣，是加肋布族人。
【现代本】－
【KJV】Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
【NIV】His name was Nabal and his wife's name was Abigail. She was an intelligent and beautiful woman, but her husband, a Calebite, was surly and mean in his dealings.
【BBE】Now this man was named Nabal, and his wife's name was Abigail: she was a woman of good sense and pleasing looks: but the man was cruel and evil in his ways; he was of the family of Caleb.
【ASV】Now the name of the man was Nabal; and the name of his wife Abigail; and the woman was of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
4 【和合本】大卫在旷野听见说拿八剪羊毛，
【吕振中】大卫在旷野听说拿八正在剪羊毛。
【思高本】达味在旷野听说纳巴耳正在剪羊毛，
【现代本】大卫在荒野知道了，
【KJV】And David heard in the wilderness that Nabal did shear his sheep.
【NIV】While David was in the desert, he heard that Nabal was shearing sheep.
【BBE】And David had word in the waste land that Nabal was cutting the wool of his sheep.
【ASV】And David heard in the wilderness that Nabal was shearing his sheep.
5 【和合本】大卫就打发十个仆人，吩咐他们说：“你们上迦密去见拿八，提我的名问他安。
【吕振中】就打发十个僮仆，对僮仆们说∶“你们上迦密去见拿八，提我的名向他问安。
【思高本】就打发十五个少年人去，向他们说：“你们上加尔默耳去，去见纳巴耳，代我向他请安，
【现代本】就派十个年轻人到迦密找拿八，向他致意。
【KJV】And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
【NIV】So he sent ten young men and said to them, "Go up to Nabal at Carmel and greet him in my name.
【BBE】And David sent ten young men, and said to them, Go up to Carmel and go to Nabal, and say kind words to him in my name;
【ASV】And David sent ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
6 【和合本】要对那富户如此说：‘愿你平安，愿你家平安，愿你一切所有的都平安。
【吕振中】要对我的弟兄这么说∶‘愿你平安，愿你家平安，愿你一切所有的都平安。
【思高本】对他这样说：你好！望你平安，望你全家平安，也望你所有的一切平安！
【现代本】大卫要他们对拿八说：“朋友，大卫问候你！祝福你和你一家，以及所有属于你的！
【KJV】And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.
【NIV】Say to him: 'Long life to you! Good health to you and your household! And good health to all that is yours!
【BBE】And say this to my brother, May all be well for you: peace be to you and your house and all you have.
【ASV】and thus shall ye say to him that liveth in prosperity, Peace be unto thee, and peace be to thy house, and peace be unto all that thou hast.
7 【和合本】现在我听说有人为你剪羊毛，你的牧人在迦密的时候和我们在一处，我们没有欺负他们，他们也未曾失落什么。
【吕振中】现在我听说你正有剪羊毛的人在剪羊毛∶你的牧人曾经和我们在一处，我们没有侮辱他们；尽他们在迦密的日子、他们总未曾遗失什么。
【思高本】现今我听说你正剪羊毛；你的牧童和我们在一起时，我们没有难为过他们，他们住在加尔默耳的时候，从来没有失落过什么。
【现代本】他听说你在这里剪羊毛，希望你知道，你的牧人一向跟我们在一起，我们没有欺负他们，他们在迦密的时候，没有失掉什么东西。
【KJV】And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.
【NIV】Now I hear that it is sheep-shearing time. When your shepherds were with us, we did not mistreat them, and the whole time they were at Carmel nothing of theirs was missing.
【BBE】I have had word that you have wool-cutters: now the keepers of your sheep have been with us, and we have done them no evil, and taken nothing of theirs while they were in Carmel.
【ASV】And now I have heard that thou hast shearers: thy shepherds have now been with us, and we did them no hurt, neither was there aught missing unto them, all the while they were in Carmel.
8 【和合本】可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。’”
【吕振中】请问你僮仆，他们自会告诉你。为此愿我的僮仆得到你顾爱；因为我们是在佳节日子来的；求你将随手找得着的给仆人和你儿子大卫。’”
【思高本】你可问你的仆人，他们入会告诉你。为此，希望这些子年人在你眼蒙恩，因为我们正逢节日来到你这，请你把手中能给的东西，赐给你的仆人和你儿子达味”。
【现代本】你问他们，他们会告诉你的。我们在节日到你这里来，大卫请求你好好地待我们。你能分点什么给我们，就给我们──你的仆人们，也给你亲爱的朋友大卫。”
【KJV】Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.
【NIV】Ask your own servants and they will tell you. Therefore be favorable toward my young men, since we come at a festive time. Please give your servants and your son David whatever you can find for them.' "
【BBE】If your young men are questioned they will say the same thing. So now, let my young men have grace in your eyes, for we are come at a good time; please give anything you may have by you to your servants and to your son David.
【ASV】Ask thy young men, and they will tell thee: wherefore let the young men find favor in thine eyes; for we come in a good day: give, I pray thee, whatsoever cometh to thy hand, unto thy servants, and to thy son David.
9 【和合本】大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。
【吕振中】大卫的僮仆到了那里，照这一切的话、提起大卫的名、都告诉了拿八，静候着答覆。
【思高本】达味的少年人就到了纳巴耳那，代达味把上述的话都给纳巴耳说了，等待答覆。
【现代本】大卫的部下以大卫名义向拿八传达了这些话，等他答复。
【KJV】And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
【NIV】When David's men arrived, they gave Nabal this message in David's name. Then they waited.
【BBE】And when David's young men came, they said all this to Nabal, in David's name, and said nothing more.
【ASV】And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
10 【和合本】拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？近来悖逆主人奔逃的仆人甚多，
【吕振中】拿八却回答大卫的仆人说∶“大卫是谁？耶西的儿子是谁？今日突破约束的仆人太多了；各从主人面前逃出来。
【思高本】纳巴耳却回答达味的少年人说：“达味是谁？叶瑟的儿子是什么人？今天逃避主人的奴隶太多了！
【现代本】拿八终于回答说：“谁是大卫？谁是耶西的儿子！近来这地方逃跑的奴隶很多，
【KJV】And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.
【NIV】Nabal answered David's servants, "Who is this David? Who is this son of Jesse? Many servants are breaking away from their masters these days.
【BBE】And Nabal gave them his answer and said, Who is David? who is the son of Jesse? there are a number of servants in these days running away from their masters.
【ASV】And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there are many servants now-a-days that break away every man from his master.
11 【和合本】我岂可将饮食和为我剪羊毛人所宰的肉给我不知道从哪里来的人呢？”
【吕振中】而我得将我的食物和水、跟我为剪羊毛的人所屠宰的性畜的肉、给不知道从哪里来的人么？”
【思高本】难道要我把我的饼和水，为剪毛的人所预备的肉，拿来给那些我不知道是从哪来的人吗？”
【现代本】我才不随便把我的饼、水，和为剪羊毛的人预备的牛羊给那些不知从哪里来的人呢！”
【KJV】Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?
【NIV】Why should I take my bread and water, and the meat I have slaughtered for my shearers, and give it to men coming from who knows where?"
【BBE】Am I to take my bread and my wine and the meat I have got ready for my wool-cutters and give it to men coming from I have no idea where?
【ASV】Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men of whom I know not whence they are?
12 【和合本】大卫的仆人就转身从原路回去，照这话告诉大卫。
【吕振中】大卫的僮仆就转身走原路、返回而去，照这一切话去告诉大卫。
【思高本】达味的少年人就原路回去，把这些话都给达味回报了。
【现代本】大卫的部下回去，把拿八所说的话报告大卫。
【KJV】So David's young men turned their way, and went again, and came and told him all those sayings.
【NIV】David's men turned around and went back. When they arrived, they reported every word.
【BBE】So David's young men, turning away, went back and gave him an account of everything he had said.
【ASV】So David's young men turned on their way, and went back, and came and told him according to all these words.
13 【和合本】大卫向跟随他的人说：“你们各人都要带上刀！”众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。
【吕振中】大卫对跟随的人说∶“你们各人都要将刀装束上”；他们各人就将刀都装束上；大卫自己也将刀装束上；跟随大卫上去的约有四百人；有二百人留下来看守物件。
【思高本】达味就吩咐他的人说：“每人佩上刀！”各人就佩上刀；约有四百人，跟达味上去，留下二百人看守辎重。
【现代本】大卫就下令：“佩上刀！”他们都照做了。大卫也佩上自己的刀，带着四百个部下出发，留下两百人看守补给品。
【KJV】And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.
【NIV】David said to his men, "Put on your swords!" So they put on their swords, and David put on his. About four hundred men went up with David, while two hundred stayed with the supplies.
【BBE】And David said to his men, Put on your swords, every one of you. And every man put on his sword; and David did the same; and about four hundred men went up with David, and two hundred kept watch over their goods.
【ASV】And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the baggage.
14 【和合本】有拿八的一个仆人告诉拿八的妻亚比该说：“大卫从旷野打发使者来问我主人的安，主人却辱骂他们。
【吕振中】僮仆中有一个僮仆告诉拿八的妻子亚比该说∶“大卫从旷野打发使者来向我们主人祝福请安，主人却尖声辱骂他们。
【思高本】有个纳巴耳的仆人告诉纳巴耳的妻子阿彼盖耳说：“达味从旷野派来了使者向我们主人请安，他竟侮辱他们。
【现代本】拿八的一个仆人对拿八的妻子爱比该说：“你听到了没有？大卫派人从荒野来问候我们的主人，可是我们的主人侮辱了他们。
【KJV】But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.
【NIV】One of the servants told Nabal's wife Abigail: "David sent messengers from the desert to give our master his greetings, but he hurled insults at them.
【BBE】But one of the young men said to Nabal's wife Abigail, David sent men from the waste land to say kind words to our master, and he gave them a rough answer.
【ASV】But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed at them.
15 【和合本】但是那些人待我们甚好；我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落什么。
【吕振中】但是那些人待我们好极了∶尽我们在田野间和他们往来的日子、我们都没有受过侮辱，也未曾遗失过什么。
【思高本】那些人原来待我们很好，总没有骚扰过我们；当我们在田野间同他们在一起时，总没有失落过什么。
【现代本】他们实在对我们很好，从来不麻烦我们。我们跟他们一起在荒野的时候，他们从没有偷过我们的东西。
【KJV】But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:
【NIV】Yet these men were very good to us. They did not mistreat us, and the whole time we were out in the fields near them nothing was missing.
【BBE】But these men have been very good to us; they did us no wrong and nothing of ours was touched while we were with them in the fields:
【ASV】But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we went with them, when we were in the fields:
16 【和合本】我们在他们那里牧羊的时候，他们昼夜作我们的保障。
【吕振中】尽我们在他们那里牧羊的日子、无论黑夜白昼、他们都好像做围墙保护我们。
【思高本】我们同他们一起放羊的时期内，不分画夜，他们常作我们的护卫。
【现代本】我们放羊的时候都跟他们一起，他们日夜保护我们。
【KJV】They were a wall unto us both by night and day, all the while we were with them keeping the sheep.
【NIV】Night and day they were a wall around us all the time we were herding our sheep near them.
【BBE】But day and night they were like a wall round us while we were with them, looking after the sheep.
【ASV】they were a wall unto us both by night and by day, all the while we were with them keeping the sheep.
17 【和合本】所以你当筹划，看怎样行才好；不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。”
【吕振中】如今你要明白、要看清楚你该作什么，因为祸患一定临到我主人和他全家∶他是个粗暴汉，没有人敢和他说话的。”
【思高本】现今，请恩量一下，看应作什么，因为达味已决定要加害我们的主人和他的全家，而主人又脾气暴燥，无法同他交谈”。
【现代本】请你想想看该怎么办？这事可能成为我们主人和全家的灾难。我们的主人很凶，谁的话他都不听！”
【KJV】Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.
【NIV】Now think it over and see what you can do, because disaster is hanging over our master and his whole household. He is such a wicked man that no one can talk to him."
【BBE】So now, give thought to what you are going to do; for evil is in store for our master and all his house: for he is such a good-for-nothing person that it is not possible to say anything to him.
【ASV】Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his house: for he is such a worthless fellow, that one cannot speak to him.
18 【和合本】亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，
【吕振中】亚比该急忙将二百个饼、两皮袋酒、五只收拾好了的羊、五斗（原文∶细亚）焙好了的谷子、一百团葡萄乾、二百球无花果乾、都驮在驴上；
【思高本】阿彼盖耳急忙拿了二百个饼，两皮囊酒，五只宰好的羊，五“色阿”炒过的麦子，一百串乾葡萄，二百无无花果糕饼，放在几匹驴上，
【现代本】爱比该连忙预备好两百块饼，两皮袋酒，五只烤好的羊，十七公斤烤熟的麦子，一百串葡萄干，和两百块无花果饼都驮在驴背上，
【KJV】Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
【NIV】Abigail lost no time. She took two hundred loaves of bread, two skins of wine, five dressed sheep, five seahs of roasted grain, a hundred cakes of raisins and two hundred cakes of pressed figs, and loaded them on donkeys.
【BBE】Then Abigail quickly took two hundred cakes of bread and two skins full of wine and five sheep ready for cooking and five measures of dry grain and a hundred parcels of dry grapes and two hundred cakes of figs, and put them on asses.
【ASV】Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched grain, and a hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
19 【和合本】对仆人说：“你们前头走，我随着你们去。”这事她却没有告诉丈夫拿八。
【吕振中】对僮仆说∶“你们在我前头走，我随着你们去”；却没有告诉丈夫拿八。
【思高本】对仆人说：“你们走在我前面，跟着你们去”。她并没有将这事告诉她丈夫纳巴耳。
【现代本】然后她对仆人说：“你们走在前面，我跟在后面。”爱比该却没有把这事告诉丈夫。
【KJV】And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.
【NIV】Then she told her servants, "Go on ahead; I'll follow you." But she did not tell her husband Nabal.
【BBE】And she said to her young men, Go on in front of me and I will come after you. But she said nothing to her husband Nabal.
【ASV】And she said unto her young men, Go on before me; behold, I come after you. But she told not her husband Nabal.
20 【和合本】亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
【吕振中】亚比该骑着驴，正在人看不到的地方下着山坡，忽见大卫和跟随的人正从她对面下来呢！她就突然遇见他们了。
【思高本】她骑着驴，由山岭后面上来，同时达味带着他的人也向着她走来，与她相遇。
【现代本】爱比该骑着驴，正绕着山坡上的小径走的时候，忽然看见大卫跟他的部下朝着她来。
【KJV】And it was so, as she rode on the ass, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them.
【NIV】As she came riding her donkey into a mountain ravine, there were David and his men descending toward her, and she met them.
【BBE】Now while she was going down under cover of the mountain on her ass, David and his men came down against her, and suddenly she came face to face with them.
【ASV】And it was so, as she rode on her ass, and came down by the covert of the mountain, that, behold, David and his men came down toward her; and she met them.
21 【和合本】大卫曾说：“我在旷野为那人看守所有的，以致他一样不失落，实在是徒然了！他向我以恶报善。
【吕振中】先是大卫曾说∶“我在旷野看这家伙一切所有的，使他一切东西一样也不遗失，实在是徒劳了∶他向我以恶报善呀。
【思高本】达味正思量说：“我白白地在旷野中保护了这些人的一切，使他所有的一点也未受损失，他竟对我以恶报德。
【现代本】大卫本来想：“我为什么要在这荒野保护那家伙的财产，使他没有丢掉任何东西。我这样帮他忙，他竟这样回报我！
【KJV】Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.
【NIV】David had just said, "It's been useless-all my watching over this fellow's property in the desert so that nothing of his was missing. He has paid me back evil for good.
【BBE】Now David had said, What was the use of my taking care of this man's goods in the waste land, so that there was no loss of anything which was his? he has only given me back evil for good.
【ASV】Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath returned me evil for good.
22 【和合本】凡属拿八的男丁，我若留一个到明日早晨，愿上帝重重降罚与我！”
【吕振中】凡属拿八所有的男丁、我若剩下一个到明早、而不杀死，愿上帝这样惩罚大卫（传统∶大卫的仇敌），并且加倍地惩罚。”
【思高本】若我把这人的一切和所有的男人还存留到天亮，就望上主这样惩罚我达味！”
【现代本】天亮以前，要是我不杀光他所有的人，愿上帝杀我（希伯来文是：我的敌人们）！”
【KJV】So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.
【NIV】May God deal with David, be it ever so severely, if by morning I leave alive one male of all who belong to him!"
【BBE】May God's punishment be on David, if when morning comes there is so much as one male of his people still living.
【ASV】God do so unto the enemies of David, and more also, if I leave of all that pertain to him by the morning light so much as one man-child.
23 【和合本】亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
【吕振中】亚比该一见大卫，便急忙下驴，在大卫面前脸伏于地而叩拜。
【思高本】阿彼盖耳一看见达味，急速由驴上跳下，俯伏在达味前，屈膝下拜，
【现代本】爱比该一看见大卫，急忙下了驴，伏在地上，
【KJV】And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,
【NIV】When Abigail saw David, she quickly got off her donkey and bowed down before David with her face to the ground.
【BBE】And when Abigail saw David, she quickly got off her ass, falling down on her face before him.
【ASV】And when Abigail saw David, she hasted, and alighted from her ass, and fell before David on her face, and bowed herself to the ground.
24 【和合本】俯伏在大卫的脚前，说：“我主啊，愿这罪归我！求你容婢女向你进言，更求你听婢女的话。
【吕振中】她俯伏在大卫脚前，说∶“我主阿，愿这罪罚归我；请容使女向你进言；更请听使女所说的话。
【思高本】跪在达味足前说：“我主！这过错全归于我，让你的婢女向你进一言，请你垂听你婢女的话。
【现代本】在大卫脚前说：“我的主啊，请听我说！罪过由我来担当吧。
【KJV】And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.
【NIV】She fell at his feet and said: "My lord, let the blame be on me alone. Please let your servant speak to you; hear what your servant has to say.
【BBE】And falling at his feet she said, May the wrong be on me, my lord, on me: let your servant say a word to you, and give ear to the words of your servant.
【ASV】And she fell at his feet, and said, Upon me, my lord, upon me be the iniquity; and let thy handmaid, I pray thee, speak in thine ears, and hear thou the words of thy handmaid.
25 【和合本】我主不要理这坏人拿八，他的性情与他的名相称；他名叫拿八（就是愚顽的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。
【吕振中】我主请不要把这个粗鲁人拿八放在心上；因为他的名字怎样；他的为人也怎样；他名叫拿八（即∶‘愚顽’的意思），他的为人也忘八（即∶‘愚顽’的意思）；但是我、你的使女呢、并没有看见我主所打发的僮仆阿。
【思高本】请我主别将这人的事放在心上！他脾气急燥，是个糊涂人，他名叫“纳巴耳”，真名实相符，他的确昏愚。至于我，你婢女却没有见我主派来的少年。
【现代本】请不要理拿八那坏东西；他是名符其实的蠢东西（这是希伯来名拿八的意思）！你的仆人来的时候，我不在那里。
【KJV】Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.
【NIV】May my lord pay no attention to that wicked man Nabal. He is just like his name-his name is Fool, and folly goes with him. But as for me, your servant, I did not see the men my master sent.
【BBE】Let my lord give no attention to Nabal, that good-for-nothing: for as his name is, so is he, a man without sense: but I, your servant, did not see the young men whom my lord sent.
【ASV】Let not my lord, I pray thee, regard this worthless fellow, even Nabal; for as his name is, so is he; Nabal is his name, and folly is with him: but I thy handmaid saw not the young men of my lord, whom thou didst send.
26 【和合本】我主啊，耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华、又敢在你面前起誓说：‘愿你的仇敌和谋害你的人都象拿八一样。’
【吕振中】我主阿，永恒主既阻止了你犯到流人血的罪，阻止了你亲手为自己复雠，如今我指着永活的永恒主、也指着与你活着的性命、来起誓∶如今我愿你的仇敌和谋害你的人、都像拿八一样。
【思高本】我主，我现今指着永生的上主和你起誓：是上主防止了你，不使你流人的血，也不使你亲手报仇。从此，愿你的仇敌和想加害我主人的人，都像纳巴耳一样！
【现代本】上主没有让你向敌人报仇，杀了他们。现在我指着永生的上主向你发誓：你的敌人和所有想害你的人都要像拿八一样被惩罚。
【KJV】Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.
【NIV】Now since the Lord has kept you, my master, from bloodshed and from avenging yourself with your own hands, as surely as the Lord lives and as you live, may your enemies and all who intend to harm my master be like Nabal.
【BBE】So now, my lord, by the living God and by your living soul, seeing that the Lord has kept you from the crime of blood and from taking into your hands the punishment for your wrongs, may all your haters, and those who would do evil to my lord, be like Nabal.
【ASV】Now therefore, my lord, as Jehovah liveth, and as thy soul liveth, seeing Jehovah hath withholden thee from bloodguiltiness, and from avenging thyself with thine own hand, now therefore let thine enemies, and them that seek evil to my lord, be as Nabal.
27 【和合本】如今求你将婢女送来的礼物给跟随你的仆人。
【吕振中】如今请将婢女给我主带来的祝福礼赐给跟着我主往来的僮仆们。
【思高本】现今，请你把你婢女给我主带来的礼物，赏给随从我主的仆人。
【现代本】请你收下我带来的礼物，分给你的部下吧！
【KJV】And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.
【NIV】And let this gift, which your servant has brought to my master, be given to the men who follow you.
【BBE】And let this offering, which your servant gives to my lord, be given to the young men who are with my lord.
【ASV】And now this present which thy servant hath brought unto my lord, let it be given unto the young men that follow my lord.
28 【和合本】求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战；并且在你平生的日子查不出有什么过来。
【吕振中】请饶恕使女的过犯；永恒主必定为我主建立一个坚固的王朝，因为我主打的乃是永恒主的仗；并且在你平生的日子也找不着有什么坏事。
【思高本】请你原谅你婢女的过错！的确，上主要给我主建立一坚固的王朝，因为我主打是上主的仗，并且，你一生也没有什么过错。
【现代本】也请你饶恕我的过错。上主要使你作王，你的后代也要作王，因为你为上主打仗。你的一生都不会做坏事（或译：你一生不会遭遇灾害）。
【KJV】I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.
【NIV】Please forgive your servant's offense, for the Lord will certainly make a lasting dynasty for my master, because he fights the Lord 's battles. Let no wrongdoing be found in you as long as you live.
【BBE】And may the sin of your servant have forgiveness: for the Lord will certainly make your family strong, because my lord is fighting in the Lord's war; and no evil will be seen in you all your days.
【ASV】Forgive, I pray thee, the trespass of thy handmaid: for Jehovah will certainly make my lord a sure house, because my lord fighteth the battles of Jehovah; and evil shall not be found in thee all thy days.
29 【和合本】虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的上帝那里蒙保护，如包裹宝器一样；你仇敌的性命，耶和华必抛去，如用机弦甩石一样。
【吕振中】虽有人起来追逼你、寻索你性命，我主的性命却在永恒主你的上帝那里包在活人的宝贝包里；惟独你仇敌的性命、永恒主却要甩去，像在机弦窝中甩出去一样。
【思高本】纵然有人起来迫害你的性命，但我主的生命是保存在上主，你的天主的锦囊中；至于你敌人的性命，上主却用投石器将他们抛掉。
【现代本】有人想攻击你，杀害你，上主──你的上帝会保守你，好像人保护珍贵的宝物。至于你的敌人，上主会扔掉他们，好像人用投石的弦扔出石头一样。
【KJV】Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.
【NIV】Even though someone is pursuing you to take your life, the life of my master will be bound securely in the bundle of the living by the Lord your God. But the lives of your enemies he will hurl away as from the pocket of a sling.
【BBE】And though a man has taken up arms against you, putting your life in danger, still the soul of my lord will be kept safe among the band of the living with the Lord your God; and the souls of those who are against you he will send violently away from him, like stones from a bag.
【ASV】And though men be risen up to pursue thee, and to seek thy soul, yet the soul of my lord shall be bound in the bundle of life with Jehovah thy God; and the souls of thine enemies, them shall he sling out, as from the hollow of a sling.
30 【和合本】我主现在若不亲手报仇流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女。”
【吕振中】我主现在若不无缘无故杀人流血、亲手复雠，将来永恒主照他一切所说到我主的福、而施于我主，委任你做人君来管理以色列，那时我主就不至于摇荡不安，心有内疚了。永恒主使我主得了福以后，求你怀念着使女。”
【思高本】当上主对我主作了所说的一切好事，立你作以色列的元首时，
【现代本】当上主照他的应许为你成就一切好事、使你作以色列王的时候，
【KJV】And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;
【NIV】When the Lord has done for my master every good thing he promised concerning him and has appointed him leader over Israel,
【BBE】And when the Lord has done for my lord all those good things which he has said he will do for you, and has made you a ruler over Israel;
【ASV】And it shall come to pass, when Jehovah shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee prince over Israel,
31 【和合本】－
【吕振中】－
【思高本】我主不将不会流了无辜者的向，或因亲手雪恨，而感到心中不安，良心有愧。当上主恩待我主时，望你不要忘了你的婢女”。
【现代本】你就不致因无故杀人或替自己报仇而后悔。当上主赐福给你的时候，求你不要忘记我。”
【KJV】That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.
【NIV】my master will not have on his conscience the staggering burden of needless bloodshed or of having avenged himself. And when the Lord has brought my master success, remember your servant."
【BBE】Then you will have no cause for grief, and my lord's heart will not be troubled because you have taken life without cause and have yourself given punishment for your wrongs: and when the Lord has been good to you, then give a thought to your servant.
【ASV】that this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood without cause, or that my lord hath avenged himself. And when Jehovah shall have dealt well with my lord, then remember thy handmaid.
32 【和合本】大卫对亚比该说：“耶和华以色列的上帝是应当称颂的，因为他今日使你来迎接我。
【吕振中】大卫对亚比该说∶“永恒主以色列的上帝是当受祝颂的，因为他今天打发了你来迎接我。
【思高本】达味向阿彼盖耳说：“上主，以色列的天主，是可赞颂的！感谢今天派来迎接我。
【现代本】大卫对她说：“赞美上主──以色列的上帝！他今天差你来见我！
【KJV】And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:
【NIV】David said to Abigail, "Praise be to the Lord , the God of Israel, who has sent you today to meet me.
【BBE】And David said to Abigail, May the Lord, the God of Israel, be praised, who sent you to me today:
【ASV】And David said to Abigail, Blessed be Jehovah, the God of Israel, who sent thee this day to meet me:
33 【和合本】你和你的见识也当称赞；因为你今日拦阻我亲手报仇、流人的血。
【吕振中】你的审慎明辨是当受称颂的，你本身也当受称颂，因为你今天制止了我犯到杀人流血的罪，制止了我亲手复雠。
【思高本】的聪慧是可赞美的，也是可赞美的，因为阻止了我倾流人血，亲手复仇。
【现代本】我为你的见识和你今天所做的一切感谢上主，因为你使我没有犯杀人和为自己报仇的罪。
【KJV】And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.
【NIV】May you be blessed for your good judgment and for keeping me from bloodshed this day and from avenging myself with my own hands.
【BBE】A blessing on your good sense and on you, who have kept me today from the crime of blood and from taking into my hands the punishment for my wrongs.
【ASV】and blessed be thy discretion, and blessed be thou, that hast kept me this day from bloodguiltiness, and from avenging myself with mine own hand.
34 【和合本】我指着阻止我加害于你的耶和华以色列永生的上帝起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。”
【吕振中】虽然如此，我指着那阻止了我加害于你的永恒主以色列之永活上帝来起誓，你若没迅速来迎接我，到明早天亮时、凡属拿八的男丁必定不留下一个。”
【思高本】我指着那阻止我加害的上主，以色列的永生天主起誓：假使没有急速来迎接我，明天天亮，一个男子也不会给纳巴耳留下”。
【现代本】上主使我没有伤害你。但我指着上主──以色列的永生上帝发誓，要不是你急忙赶来见我，拿八家所有的人在天亮以前都会死光！”
【KJV】For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.
【NIV】Otherwise, as surely as the Lord , the God of Israel, lives, who has kept me from harming you, if you had not come quickly to meet me, not one male belonging to Nabal would have been left alive by daybreak."
【BBE】For truly, by the living Lord, the God of Israel, who has kept me from doing you evil, if you had not been so quick in coming to me and meeting me, by dawn there would not have been in Nabal's house so much as one male living.
【ASV】For in very deed, as Jehovah, the God of Israel, liveth, who hath withholden me from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light so much as one man-child.
35 【和合本】大卫受了亚比该送来的礼物，就对她说：“我听了你的话，准了你的情面，你可以平平安安的回家吧！”
【吕振中】大卫从亚比该手里接收了她所带来的东西，就对她说∶“你安心上你家去吧；看哪，我听了你的话，给你面子。”
【思高本】达味从她手中接过她所带来一切，向她说：“现在，可平安回到家去。看，我听从了的劝告，顾全了的面子”。
【现代本】于是大卫收下爱比该带来的礼物，并对她说：“回家吧。不要担心！我会照你说的去做。”
【KJV】So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.
【NIV】Then David accepted from her hand what she had brought him and said, "Go home in peace. I have heard your words and granted your request."
【BBE】Then David took from her hands her offering: and he said to her, Go back to your house in peace; see, I have given ear to your voice, and taken your offering with respect.
【ASV】So David received of her hand that which she had brought him: and he said unto her, Go up in peace to thy house; see, I have hearkened to thy voice, and have accepted thy person.
36 【和合本】亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席；拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。
【吕振中】亚比该到了拿八那里，见他在家里摆设筵席、如同王的筵席；拿八心里自感高兴，大醉极了；小事大事亚比该全都没有告诉他、直等到次日早晨天亮的时候。
【思高本】阿彼盖耳回到纳巴耳那，他正在家中设了像君王的盛宴。纳巴耳心中非常快活，吃得大醉，直到早晨天亮，阿彼盖耳一点也没有将这事告诉他。
【现代本】爱比该回到拿八那里，拿八正在家里享受盛筵，好像王所享受的一样。他喝醉了酒，心情畅快，因此爱比该当晚没有告诉他所发生的事，
【KJV】And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
【NIV】When Abigail went to Nabal, he was in the house holding a banquet like that of a king. He was in high spirits and very drunk. So she told him nothing until daybreak.
【BBE】And Abigail went back to Nabal; and he was feasting in his house like a king; and Nabal's heart was full of joy, for he had taken much wine; so she said nothing to him till dawn came.
【ASV】And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
37 【和合本】到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。
【吕振中】到了早晨，拿八酒醉退了，他妻子才将这些事告诉他，他的心在五内就如死去，他就像石头一般。
【思高本】第二天早晨，纳巴耳酒醒了，他的妻子便将发生的事告诉了他；他一听这话，吓得魂不附体，呆如顽石。
【现代本】等到第二天早上他清醒了才告诉他。拿八立刻中风，完全瘫痪过去。
【KJV】But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.
【NIV】Then in the morning, when Nabal was sober, his wife told him all these things, and his heart failed him and he became like a stone.
【BBE】And in the morning, when the effect of the wine was gone, Nabal's wife gave him an account of all these things, and all the heart went out of him, and he became like stone.
【ASV】And it came to pass in the morning, when the wine was gone out of Nabal, that his wife told him these things, and his heart died within him, and he became as a stone.
38 【和合本】过了十天，耶和华击打拿八，他就死了。
【吕振中】过了十天、永恒主击打了拿八，拿八就死了。
【思高本】大约过了十天，上主攻击了纳巴耳，他就死了。
【现代本】十天后，上主再打击拿八，他就死了。
【KJV】And it came to pass about ten days after, that the LORD smote Nabal, that he died.
【NIV】About ten days later, the Lord struck Nabal and he died.
【BBE】And about ten days after, the Lord sent disease on Nabal and death came to him.
【ASV】And it came to pass about ten days after, that Jehovah smote Nabal, so that he died.
39 【和合本】大卫听见拿八死了，就说：“应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶；也使拿八的恶归到拿八的头上。”于是大卫打发人去，与亚比该说，要娶她为妻。
【吕振中】大卫听见拿八死了，就说∶“永恒主是当受祝颂的，因为我从拿八手里所受的羞辱那件案、他都为我伸诉了；他又拦阻了仆人行坏事；也使拿八的坏事归到拿八自己头上。”于是大卫打发人向亚比该提说要娶她为妻。
【思高本】达味听说纳巴耳死了，就说道：“上主应受赞美，因为给我伸了冤，洗净了我由纳巴耳所受辱，防止了的仆人行恶；上主把纳巴耳的罪恶归在他自己头上”。以后，达味派人对阿彼盖耳说要娶她为妻。
【现代本】大卫听说拿八死了，就说：“赞美上主！他为我报了拿八侮辱我的仇，而且使我──他的仆人没有做错事。上主因拿八的恶行惩罚了他。”不久，大卫派人去向爱比该求婚。
【KJV】And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.
【NIV】When David heard that Nabal was dead, he said, "Praise be to the Lord , who has upheld my cause against Nabal for treating me with contempt. He has kept his servant from doing wrong and has brought Nabal's wrongdoing down on his own head." Then David sent word to Abigail, asking her to become his wife.
【BBE】And David, hearing that Nabal was dead, said, May the Lord be praised, who has taken up my cause against Nabal for the shame which he put on me, and has kept back his servant from evil, and has sent on Nabal's head the reward of his evil-doing. And David sent word to Abigail, desiring to take her as his wife.
【ASV】And when David heard that Nabal was dead, he said, Blessed be Jehovah, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept back his servant from evil: and the evil-doing of Nabal hath Jehovah returned upon his own head. And David sent and spake concerning Abigail, to take her to him to wife.
40 【和合本】大卫的仆人到了迦密见亚比该，对她说：“大卫打发我们来见你，想要娶你为妻。”
【吕振中】大卫的仆人到了迦密去见亚比该，对她说∶“大卫打发了我们来见你，想要娶你为妻。”
【思高本】达味的仆人到了加尔默耳，来见阿彼盖耳，对她说：“达味派我们到这来，为迎娶做他的妻子”。
【现代本】大卫的仆人到迦密见爱比该，对她说：“大卫差我们来，接你到他那里，作他的妻子。”
【KJV】And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.
【NIV】His servants went to Carmel and said to Abigail, "David has sent us to you to take you to become his wife."
【BBE】And when David's servants came to Carmel, to Abigail, they said to her, David has sent us to you to take you to him as his wife.
【ASV】And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David hath sent us unto thee, to take thee to him to wife.
41 【和合本】亚比该就起来，俯伏在地，说：“我情愿作婢女，洗我主仆人的脚。”
【吕振中】亚比该就起来，面伏于地而下拜，说∶“看哪，使女愿做婢女、洗我主仆人的脚。”
【思高本】她就起来，俯伏在地，下拜说：“你的婢女情愿作奴隶，给我主人的仆人洗脚”。
【现代本】爱比该俯伏在地上，说：“我是他的使女；我愿意洗他仆人们的脚。”
【KJV】And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.
【NIV】She bowed down with her face to the ground and said, "Here is your maidservant, ready to serve you and wash the feet of my master's servants."
【BBE】And she got up, and going down on her face to the earth, said, See, I am ready to be a servant-girl, washing the feet of the servants of my lord.
【ASV】And she arose, and bowed herself with her face to the earth, and said, Behold, thy handmaid is a servant to wash the feet of the servants of my lord.
42 【和合本】亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。
【吕振中】亚比该急忙起来，骑上驴，带着五个女仆跟着走，她便从大卫的使者而去，做了大卫的妻子。
【思高本】阿彼盖耳遂急速起来，骑上驴，带了她的五个婢女作陪，跟随达味的使者去，作了他的妻子。
【现代本】爱比该赶快起来，骑上她的驴，带着她的五个婢女，跟大卫的仆人一起去了。爱比该就作了大卫的妻子。
【KJV】And Abigail hasted, and arose and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.
【NIV】Abigail quickly got on a donkey and, attended by her five maids, went with David's messengers and became his wife.
【BBE】Then Abigail got up quickly and went on her ass, with five of her young women, after the men whom David had sent; and she became David's wife.
【ASV】And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that followed her; and she went after the messengers of David, and became his wife.
43 【和合本】大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。
【吕振中】大卫先娶了耶斯列人亚希暖；她们二人都做了大卫的妻子。
【思高本】那时达味已娶了依次勒耳人阿希诺罕为妻；她们二戈同作达味的妻子。
【现代本】大卫已经娶了耶斯列人亚希暖，现在又娶了爱比该。
【KJV】David also took Ahinoam of Jezreel; and they were also both of them his wives.
【NIV】David had also married Ahinoam of Jezreel, and they both were his wives.
【BBE】And David had taken Ahinoam of Jezreel, to be his wife; these two were his wives.
【ASV】David also took Ahinoam of Jezreel; and they became both of them his wives.
44 【和合本】扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。
【吕振中】至于大卫的前妻、扫罗的女儿米甲、扫罗早已将她给了迦琳人拉亿的儿子帕提为妻了。
【思高本】那时，撒乌耳已把他的女身儿，达味的妻子米加耳，嫁给了加林人拉依士的儿子帕耳提。
【现代本】这时，扫罗已经把他的女儿米甲，就是以前大卫的妻子，给了迦琳人拉亿的儿子帕提。
【KJV】But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.
【NIV】But Saul had given his daughter Michal, David's wife, to Paltiel son of Laish, who was from Gallim.
【BBE】Now Saul had given his daughter Michal, David's wife, to Palti the son of Laish of Gallim.
【ASV】Now Saul had given Michal his daughter, David's wife, to Palti the son of Laish, who was of Gallim.


第 26 章

大卫再次不加害扫罗
1 【和合本】西弗人到基比亚见扫罗，说：“大卫不是在旷野前的哈基拉山藏着吗？”
【吕振中】西弗人到了基比亚去见扫罗说∶“大卫不是在荒野东面的哈基拉山藏着么？”
【思高本】齐弗人来到基贝亚见撒乌耳说：“达味藏在旷野边缘哈基拉山中。
【现代本】有人从西弗到基比亚来见扫罗，向他报告大卫躲在犹大荒野边缘的哈基拉山。
【KJV】And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?
【NIV】The Ziphites went to Saul at Gibeah and said, "Is not David hiding on the hill of Hakilah, which faces Jeshimon?"
【BBE】And the Ziphites came to Saul at Gibeah, and said, Is not David waiting secretly near us in the hill of Hachilah, before the waste land?
【ASV】And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before the desert?
2 【和合本】扫罗就起身，带领以色列人中挑选的三千精兵下到西弗的旷野，要在那里寻索大卫。
【吕振中】扫罗就起身，下到西弗的旷野，跟着他的有以色列精兵三千人，要在西弗旷野寻索大卫。
【思高本】撒乌耳遂动身下到齐弗旷野，同他去的约有叁千以色列精兵，在齐弗旷野搜捕达味。
【现代本】扫罗马上带以色列的三千精兵到西弗荒野搜寻大卫。
【KJV】Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
【NIV】So Saul went down to the Desert of Ziph, with his three thousand chosen men of Israel, to search there for David.
【BBE】Then Saul went down to the waste land of Ziph, taking with him three thousand of the best men of Israel, to make search for David in the waste land of Ziph.
【ASV】Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
3 【和合本】扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，
【吕振中】扫罗在荒野东面的哈基拉山、路旁上扎营。大卫营然住在旷野；既见扫罗到旷野来追寻他，
【思高本】撒乌耳在旷野边绿哈拉基山上，靠路旁扎了营。当时达味住在旷野，他得知撒乌耳来到旷野搜捕自己，
【现代本】他们在哈基拉山路旁扎营。大卫还在荒野，当他知道扫罗已经领着军队来到的时候，
【KJV】And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
【NIV】Saul made his camp beside the road on the hill of Hakilah facing Jeshimon, but David stayed in the desert. When he saw that Saul had followed him there,
【BBE】And Saul put up his tents on the hill of Hachilah, which is in front of the waste land on the road. But David was in the waste land, and he saw that Saul was coming after him.
【ASV】And Saul encamped in the hill of Hachilah, which is before the desert, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
4 【和合本】就打发人去探听，便知道扫罗果然来到。
【吕振中】大卫就打发人去做侦探，便知道扫罗已经到了他的对面（或译∶扫罗果然来到）。
【思高本】遂派出侦探，因而得知撒乌耳确已来到。
【现代本】他派探子出去侦查，证实扫罗果然到了。
【KJV】David therefore sent out spies, and understood that Saul was come in very deed.
【NIV】he sent out scouts and learned that Saul had definitely arrived.
【BBE】And so David sent out watchers, and got word from them that Saul was certainly coming.
【ASV】David therefore sent out spies, and understood that Saul was come of a certainty.
5 【和合本】大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处；扫罗睡在辎重营里，百姓安营在他周围。
【吕振中】大卫起来，到了扫罗扎营的地方，看见扫罗和他的军长尼珥的儿子押尼珥睡卧的地方；扫罗睡在辎重营里；众民都在他四围扎营。
【思高本】达味遂起身来到撒乌耳扎营的地方，察看撒乌耳和他的统帅乃尔的儿子阿贝尔睡觉的地方：撒乌耳睡在行营中心，他的部队驻扎在他的四周。
【现代本】大卫立刻动身，找到了扫罗和他的元帅──尼珥的儿子押尼珥睡觉的地方。扫罗睡在军营里；他的部队在他的周围扎营。
【KJV】And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.
【NIV】Then David set out and went to the place where Saul had camped. He saw where Saul and Abner son of Ner, the commander of the army, had lain down. Saul was lying inside the camp, with the army encamped around him.
【BBE】And David got up and came to the place where Saul's tents were: and David had a view of the place where Saul was sleeping with Abner, the son of Ner, the captain of his army: and Saul was sleeping inside the ring of carts, and the tents of the people were all round him.
【ASV】And David arose, and came to the place where Saul had encamped; and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay within the place of the wagons, and the people were encamped round about him.
6 【和合本】大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说：“谁同我下到扫罗营里去？”亚比筛说：“我同你下去。”
【吕振中】大卫应时问赫人亚希米勒、和洗鲁雅的儿子约押的兄弟亚比筛说∶“谁跟我下营盘到扫罗那里？”亚比筛说∶“我同你下去。”
【思高本】达味就问赫得人阿希默肋客和责鲁雅的儿子约阿布的兄弟阿彼瑟说：“谁同我下到撒乌耳的营中去？”阿彼瑟答说：“我同你下去”。
【现代本】大卫问赫人亚希米勒和洗璐雅的儿子约押的兄弟亚比筛：“你们两人谁愿意跟我到扫罗的营里去？”亚比筛说：“我愿意！”
【KJV】Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
【NIV】David then asked Ahimelech the Hittite and Abishai son of Zeruiah, Joab's brother, "Who will go down into the camp with me to Saul?" "I'll go with you," said Abishai.
【BBE】Then David said to Ahimelech the Hittite, and to Abishai, the son of Zeruiah, brother of Joab, Who will go down with me to the tents of Saul? And Abishai said, I will go down with you.
【ASV】Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
7 【和合本】于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里；他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。
【吕振中】于是大卫和亚比筛夜间到了众兵那里，见扫罗躺在辎重营里睡着，他的矛在他头旁、插在地上；押尼珥和众兵都躺在他四围。
【思高本】达味和阿彼瑟便在夜间深入敌营，见撒乌耳睡卧在行营中心，他的枪插在头旁地上，阿贝乃尔和部队环绕他睡在四周。
【现代本】当晚，大卫和亚比筛进入扫罗的营里，发现扫罗睡在营的中间，他的矛插在头旁边的地上。押尼珥和军队围着他睡。
【KJV】So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.
【NIV】So David and Abishai went to the army by night, and there was Saul, lying asleep inside the camp with his spear stuck in the ground near his head. Abner and the soldiers were lying around him.
【BBE】So David and Abishai came down to the army by night: and Saul was sleeping inside the ring of carts with his spear planted in the earth by his head: and Abner and the people were sleeping round him.
【ASV】So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the place of the wagons, with his spear stuck in the ground at his head; and Abner and the people lay round about him.
8 【和合本】亚比筛对大卫说：“现在上帝将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。”
【吕振中】亚比筛对大卫说∶“今天上帝将你的仇敌送交在你手里；现在请容我拿矛将他刺透在地上∶一刺就成，不用再刺。”
【思高本】阿彼瑟对达味说：“今天天主将你的仇人交在你手了！如今让我用他的枪，把他钉在地上，只一下，不需要给他第二下”。
【现代本】亚比筛对大卫说：“今天晚上，上帝把你的敌人交在你手中了。现在让我用他自己的矛刺穿他，只要一下就可以把他扎在地上，用不着刺两下！”
【KJV】Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.
【NIV】Abishai said to David, "Today God has delivered your enemy into your hands. Now let me pin him to the ground with one thrust of my spear; I won't strike him twice."
【BBE】Then Abishai said to David, God has given up your hater into your hands today; now let me give him one blow through to the earth with his spear, and there will be no need to give him a second.
【ASV】Then said Abishai to David, God hath delivered up thine enemy into thy hand this day: now therefore let me smite him, I pray thee, with the spear to the earth at one stroke, and I will not smite him the second time.
9 【和合本】大卫对亚比筛说：“不可害死他。有谁伸手害耶和华的受膏者而无罪呢？”
【吕振中】大卫对亚比筛说∶“不可杀害他；有谁伸手害永恒主的所膏立的、而免受罚呢？”
【思高本】达味却对阿彼瑟说：“不可杀他！因为谁敢插手加害上主的受傅者，而能无罪呢？”
【现代本】可是大卫说：“你不可伤害他！谁伤害上主所选立的王，上主一定处罚他。”
【KJV】And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless?
【NIV】But David said to Abishai, "Don't destroy him! Who can lay a hand on the Lord 's anointed and be guiltless?
【BBE】And David said to Abishai Do not put him to death; for who, without sin, may put out his hand against the man on whom the Lord has put the holy oil?
【ASV】And David said to Abishai, Destroy him not; for who can put forth his hand against Jehovah's anointed, and be guiltless?
10 【和合本】大卫又说：“我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡；
【吕振中】大卫又说∶“我指着永活的永恒主来起誓∶他或是被永恒主击打，或是他日子已到，他自会死，或是他下战场而被收拾，
【思高本】达味又说：“我指着永生的上主起誓：只有上主可打击他，或到了他的日子；终于死去，或下到战场阵亡。
【现代本】大卫又说：“我指着永生上主发誓，我知道上主自己会杀扫罗，在该死的时候死去，或者死在战场。
【KJV】David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.
【NIV】As surely as the Lord lives," he said, "the Lord himself will strike him; either his time will come and he will die, or he will go into battle and perish.
【BBE】And David said, By the living Lord, the Lord will send destruction on him; the natural day of his death will come, or he will go into the fight and come to his end.
【ASV】And David said, As Jehovah liveth, Jehovah will smite him; or his day shall come to die; or he shall go down into battle and perish.
11 【和合本】我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。”
【吕振中】但我绝对不伸手去害永恒主所膏立的；现在你只要将他头旁的矛和水罐拿来，我们就走。”
【思高本】在上主散，我决不顼插手加害上主的受傅者。现今，你快拿去他头旁的枪和水壶，我们就离去”。
【现代本】上主不准我伤害他所选立的王！我们拿他的矛和水罐走吧！”
【KJV】The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.
【NIV】But the Lord forbid that I should lay a hand on the Lord 's anointed. Now get the spear and water jug that are near his head, and let's go."
【BBE】Never will my hand be stretched out against the man marked with the holy oil; but take the spear which is by his head and the vessel of water, and let us go.
【ASV】Jehovah forbid that I should put forth my hand against Jehovah's anointed: but now take, I pray thee, the spear that is at his head, and the cruse of water, and let us go.
12 【和合本】大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉地睡了。
【吕振中】大卫从扫罗头旁拿了矛和水罐，二人就走；没有人看见，没有人知道，也没有人醒起；都睡着呢；因为永恒主使他们眯眯沉睡。
【思高本】达味遂就撒乌耳头旁拿了枪和水壶，二人就走了。谁也没有看见，谁也没有理会，谁也没有醒来，都沈睡了，因为上主使他们沉入睡梦中。
【现代本】于是大卫从扫罗的头边拿走他的矛和水罐，然后跟亚比筛离开了。没有人看见，也没有人知道发生了什么事，连一个醒来的人也没有。他们都呼呼大睡，因为上主使他们沉睡。
【KJV】So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.
【NIV】So David took the spear and water jug near Saul's head, and they left. No one saw or knew about it, nor did anyone wake up. They were all sleeping, because the Lord had put them into a deep sleep.
【BBE】So David took the spear and the vessel of water from Saul's head; and they got away without any man seeing them, or being conscious of their coming, or awaking; for they were all sleeping because a deep sleep from the Lord had come on them.
【ASV】So David took the spear and the cruse of water from Saul's head; and they gat them away: and no man saw it, nor knew it, neither did any awake; for they were all asleep, because a deep sleep from Jehovah was fallen upon them.
13 【和合本】大卫过到那边去，远远的站在山顶上，与他们相离甚远。
【吕振中】大卫过去到那边，远远地站在山顶上，两边之间的距离很远。
【思高本】达味走到对面，远远站在山头上，他们彼此相隔很远，
【现代本】大卫越过山谷的那一边，到了山顶上，隔着相当的距离，
【KJV】Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:
【NIV】Then David crossed over to the other side and stood on top of the hill some distance away; there was a wide space between them.
【BBE】Then David went over to the other side, and took his place on the top of a mountain some distance away, with a great space between them;
【ASV】Then David went over to the other side, and stood on the top of the mountain afar off; a great space being between them;
14 【和合本】大卫呼叫百姓和尼珥的儿子押尼珥说：“押尼珥啊，你为何不答应呢？”押尼珥说：“你是谁？竟敢呼叫王呢？”
【吕振中】大卫呼叫众兵、和尼珥的儿子押尼珥、说∶“押尼珥阿，你为什么不回答呢？”押尼珥说∶“你是谁，竟敢呼叫王阿？”
【思高本】达味于是向军队和乃尔的儿子阿贝乃尔喊说：“阿贝乃尔！你不答应吗？”阿贝乃尔答说：“你是谁？竟敢吵醒君王！”
【现代本】然后高声向扫罗的军队和押尼珥喊叫：“押尼珥！你听见我吗？”押尼珥问：“谁在那里乱叫，把王吵醒？”
【KJV】And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
【NIV】He called out to the army and to Abner son of Ner, "Aren't you going to answer me, Abner?" Abner replied, "Who are you who calls to the king?"
【BBE】And crying out to the people and to Abner, the son of Ner, David said, Have you no answer to give, Abner? Then Abner said, Who is that crying out to the king?
【ASV】and David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
15 【和合本】大卫对押尼珥说：“你不是个勇士吗？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王你的主呢？
【吕振中】大卫对押尼珥说∶“你不是个好汉么？以色列中谁能比得上你呢？众民中有人进来要杀害你主你王，你为什么没有保护你主你王呢？
【思高本】达味对阿贝乃尔说：“你不是个好汉吗？以色列中有谁能与你相比？民间来了一个要杀害你的主上君王的，你为什么没有好好护守你的主上君王？
【现代本】大卫回答：“押尼珥，你不是以色列中最强壮的勇士吗？你怎么没有好好地保护国王──你的主人呢？有人刚刚进到营里去，要杀你的主人呢！
【KJV】And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.
【NIV】David said, "You're a man, aren't you? And who is like you in Israel? Why didn't you guard your lord the king? Someone came to destroy your lord the king.
【BBE】And David said to Abner, Are you not a man of war? is there any other like you in Israel? why then have you not kept watch over your lord the king? for one of the people came in to put the king your lord to death.
【ASV】And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept watch over thy lord the king? for there came one of the people in to destroy the king thy lord.
16 【和合本】你这样是不好的！我指着永生的耶和华起誓，你们都是该死的；因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里。”
【吕振中】你这样作很不好阿。我指着永活的永恒主来起誓，你们都该死，因为你们没有保护你们的主上、永恒主所膏立的。现在你看看王头旁的矛和水罐在哪里！”
【思高本】这事你实在做的不对！我指着永生的上主起誓：你们都该死，因为你们没有好好护守你们的主子，上主的受传者。现今你去看一看君王的枪在哪？他头旁的水壶又在哪？”
【现代本】你失职了，押尼珥！我指着永生上主发誓，你们都该死！因为你们没有保护主人，就是上主所选立的王。去看吧！王的矛在哪里？他头边的水罐在哪里？”
【KJV】This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.
【NIV】What you have done is not good. As surely as the Lord lives, you and your men deserve to die, because you did not guard your master, the Lord 's anointed. Look around you. Where are the king's spear and water jug that were near his head?"
【BBE】What you have done is not good. By the living Lord, death is the right fate for you, because you have not kept watch over your lord, the man on whom the Lord has put the holy oil. Now see, where is the king's spear, and the vessel of water which was by his head?
【ASV】This thing is not good that thou hast done. As Jehovah liveth, ye are worthy to die, because ye have not kept watch over your lord, Jehovah's anointed. And now see where the king's spear is, and the cruse of water that was at his head.
17 【和合本】扫罗听出是大卫的声音，就说：“我儿大卫，这是你的声音吗？”大卫说：“主我的王啊，是我的声音”；
【吕振中】扫罗认出大卫的声音来，就说∶“我儿大卫、这是你的声音么？”大卫说∶“我主我王阿，正是我的声音。”
【思高本】撒乌耳认出是达味的声音，就说：“我儿达味，这不是你的声音吗？”达味答说：“我主大王，是我的声音”。
【现代本】扫罗认出是大卫的声音，就问：“大卫，我儿！是你吗？”大卫回答：“是我，陛下！”
【KJV】And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
【NIV】Saul recognized David's voice and said, "Is that your voice, David my son?" David replied, "Yes it is, my lord the king."
【BBE】And Saul, conscious that the voice was David's, said, Is that your voice, David, my son? And David said, It is my voice, O my lord king.
【ASV】And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
18 【和合本】又说：“我做了什么？我手里有什么恶事？我主竟追赶仆人呢？
【吕振中】又说∶“主上为什么追赶仆人呢？我作了什么事？我手里有什么坏事？
【思高本】遂接着说：“我主为什么迫害他的仆人？我究竟作了什么恶事？
【现代本】然后又说：“王啊！你为什么还在追你的仆人呢？我做错了什么？我犯了什么罪？
【KJV】And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?
【NIV】And he added, "Why is my lord pursuing his servant? What have I done, and what wrong am I guilty of?
【BBE】And he said, Why does my lord go armed against his servant? what have I done? or what evil is there in me?
【ASV】And he said, Wherefore doth my lord pursue after his servant? for what have I done? or what evil is in my hand?
19 【和合本】求我主我王听仆人的话：若是耶和华激发你攻击我，愿耶和华收纳祭物；若是人激发你，愿他在耶和华面前受咒诅；因为他现今赶逐我，不容我在耶和华的产业上有分，说：‘你去事奉别神吧！’
【吕振中】现在求我主我王听仆人的一句话∶如果是永恒主激动你攻击我，那么愿永恒主闻闻祭物；如果是人呢，那么愿他们在永恒主面前受咒诅；因为他们今天赶逐我、不容我隶属于永恒主的产业（即∶子民）；那就等于说∶‘你去事奉别神的吧。’
【思高本】如今请我主大王听他仆人一句话：如果是上主感动你来害我，愿收纳这个祭献；但是；若是人煽惑你，他们在上主面前是该诅咒的，因为他们今日将我驱逐，不容我分享上主的产业，无异是说：你去，事奉外邦的神吧！
【现代本】陛下，请听我说。如果上主使你敌对我，我愿献祭给他，好挽回他的心意；如果是出于人的阴谋，愿上帝咒诅他们。因为他们把我赶出上主赐给他子民的土地，要使我流浪外国，拜那里的神明。
【KJV】Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.
【NIV】Now let my lord the king listen to his servant's words. If the Lord has incited you against me, then may he accept an offering. If, however, men have done it, may they be cursed before the Lord ! They have now driven me from my share in the Lord 's inheritance and have said, 'Go, serve other gods.'
【BBE】Let my lord the king give ear now to the words of his servant. If it is the Lord who is moving you against me, let him take an offering: but if it is the children of men, may they be cursed before the Lord, for driving me out today and keeping me from my place in the heritage of the Lord, saying, Go, be the servant of other gods.
【ASV】Now therefore, I pray thee, let my lord the king hear the words of his servant. If it be Jehovah that hath stirred thee up against me, let him accept an offering: but if it be the children of men, cursed be they before Jehovah: for they have driven me out this day that I should not cleave unto the inheritance of Jehovah, saying, Go, serve other gods.
20 【和合本】现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。”
【吕振中】现在求王不要使我的血流在离开永恒主面前之地；因为以色列王出来（传统∶寻索一只虼蚤，就如人在山上追取）寻索人的（或译∶我的）就如大鹰在山上追取一只鹧鸪一般。”
【思高本】现今，愿我的血不流在很远的地方，因为以色列的君王出来猎取我的性命，就如人在山上猎取鹧鸪！”
【现代本】求你不要让我死在异国的土地上，远离上主。以色列的王为什么要出来杀我，像杀一只跳蚤呢？为什么要射杀我，像射杀一只野鸟呢？”
【KJV】Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
【NIV】Now do not let my blood fall to the ground far from the presence of the Lord . The king of Israel has come out to look for a flea-as one hunts a partridge in the mountains."
【BBE】Then do not let my blood be drained out on the earth away from the face of the Lord: for the king of Israel has come out to take my life, like one going after birds in the mountains.
【ASV】Now therefore, let not my blood fall to the earth away from the presence of Jehovah: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
21 【和合本】扫罗说：“我有罪了！我儿大卫，你可以回来，因你今日看我的性命为宝贵；我必不再加害于你。我是糊涂人，大大错了。”
【吕振中】扫罗说∶“我有罪了；我儿大卫，你回来吧；今天你既看我的性命为宝贵，我再也不加害于你了。看哪，我干了糊涂事了；我大错而特错了。”
【思高本】撒乌耳说：“我儿达味，我犯了罪，你回去吧！我再不加害你了！因为你今天实在珍惜了我的性命。哎！我太昏愚，实在错了！”
【现代本】扫罗说：“我错了！回来吧！我儿大卫！我再也不会伤害你了，因为你今晚保全了我的性命。我真是个胡涂人；我做了胡涂事！”
【KJV】Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
【NIV】Then Saul said, "I have sinned. Come back, David my son. Because you considered my life precious today, I will not try to harm you again. Surely I have acted like a fool and have erred greatly."
【BBE】Then Saul said, I have done wrong: come back to me, David my son: I will do you no more wrong, because my life was dear to you today truly, I have been foolish and my error is very great.
【ASV】Then said Saul, I have sinned: return, my son David; for I will no more do thee harm, because my life was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
22 【和合本】大卫说：“王的枪在这里，可以吩咐一个仆人过来拿去。
【吕振中】大卫回答说∶“看哪，王的矛在这里呢；请叫一个僮仆过来拿去。
【思高本】达味答说：“这有大王的枪，叫一个仆人来去。
【现代本】大卫说：“陛下，这是你的矛！请吩咐你的一个随从过来拿。
【KJV】And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.
【NIV】Here is the king's spear," David answered. "Let one of your young men come over and get it.
【BBE】Then David said, Here is the king's spear! let one of the young men come over and get it.
【ASV】And David answered and said, Behold the spear, O king! let then one of the young men come over and fetch it.
23 【和合本】今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。
【吕振中】今天永恒主将王交在我手里，我却不情愿伸手来害永恒主所膏立的；永恒主总必照各人的正义和忠信来还报各人。
【思高本】愿上主报答各人的正义和忠诚！因为今天上主把你交在我手，我却不顼加害上主的受傅者。
【现代本】上主赏赐信实正义的人。今天他把你交在我手中，但我没有伤害上主所选立的王。
【KJV】The LORD render to every man his righteousness and his faithfulness; for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD's anointed.
【NIV】The Lord rewards every man for his righteousness and faithfulness. The Lord delivered you into my hands today, but I would not lay a hand on the Lord 's anointed.
【BBE】And the Lord will give to every man the reward of his righteousness and his faith: because the Lord gave you into my hands today, and I would not put out my hand against the man who has been marked with the holy oil.
【ASV】And Jehovah will render to every man his righteousness and his faithfulness; forasmuch as Jehovah delivered thee into my hand to-day, and I would not put forth my hand against Jehovah's anointed.
24 【和合本】我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。”
【吕振中】看哪，我今天怎样重你的性命为宝贵，愿永恒主也怎样我的性命为宝贵，而援救我脱离一切患难。”
【思高本】请看！我今天怎样看重了你的性命，也愿上主怎样看重我的性命，从一切忧患中拯救我！”
【现代本】愿上主像我今天保全你的性命一样保全我，使我脱离所有的灾难。”
【KJV】And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.
【NIV】As surely as I valued your life today, so may the Lord value my life and deliver me from all trouble."
【BBE】And so, as your life was dear to me today, may my life be dear to the Lord, and may he make me free from all my troubles.
【ASV】And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of Jehovah, and let him deliver me out of all tribulation.
25 【和合本】扫罗对大卫说：“我儿大卫，愿你得福！你必做大事，也必得胜。”于是大卫起行，扫罗回他的本处去了。
【吕振中】扫罗对大卫说∶“我儿大卫、愿你蒙祝福；你不但一定做大事，也一定得胜利。”于是大卫走他的路去，扫罗也回自己的地方去了。
【思高本】撒乌耳对达味说：“我儿达味，你实在是可赞美的，你必有所作为，也必有成就”。然后达味走了，撒乌耳也回了家。
【现代本】扫罗对大卫说：“我儿，上帝赐福给你！你所做的每一件事都会成功！”于是大卫离开那里；扫罗回家去了。
【KJV】Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.
【NIV】Then Saul said to David, "May you be blessed, my son David; you will do great things and surely triumph." So David went on his way, and Saul returned home.
【BBE】Then Saul said to David, May a blessing be on you, David, my son; you will do great things and without doubt you will overcome. Then David went on his way, and Saul went back to his place.
【ASV】Then Saul said to David, Blessed be thou, my son David: thou shalt both do mightily, and shalt surely prevail. So David went his way, and Saul returned to his place.


第 27 章

大卫在非利士人中间
1 【和合本】大卫心里说：“必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我；这样我可以脱离他的手。”
【吕振中】大卫心里说∶“如今看来，总有一天我会被收拾在扫罗手里的；最好莫如逃跑到非利士人之地去；扫罗对我就必绝望、再也不在以色列全境搜索我了；这样、我便可以逃脱他的手了。”
【思高本】达味心想：“终有一天我会落在撒乌耳手中，倒不如逃到培肋舍特中2去，使撒乌耳绝望，再不在全以色列境内找我，我方能摆脱他的毒手”。
【现代本】大卫心里想：“总有一天扫罗会杀我；我最好还是逃到非利士去。这样，扫罗无法在以色列境内搜寻我，我就安全了。”
【KJV】And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.
【NIV】But David thought to himself, "One of these days I will be destroyed by the hand of Saul. The best thing I can do is to escape to the land of the Philistines. Then Saul will give up searching for me anywhere in Israel, and I will slip out of his hand."
【BBE】And David said to himself, Some day death will come to me by the hand of Saul: the only thing for me to do is to get away into the land of the Philistines; then Saul will give up hope of taking me in any part of the land of Israel: and so I may be able to get away from him.
【ASV】And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should escape into the land of the Philistines; and Saul will despair of me, to seek me any more in all the borders of Israel: so shall I escape out of his hand.
2 【和合本】于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。
【吕振中】于是大卫起身，他和跟从他的六百人都投奔迦特王玛俄的儿子亚吉去了。
【思高本】达味遂带了他那六百人，动身往加特王玛敖客的儿子阿基士那去。
【现代本】于是大卫带他的部下六百人，立刻投奔迦特王──玛俄的儿子亚吉。
【KJV】And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.
【NIV】So David and the six hundred men with him left and went over to Achish son of Maoch king of Gath.
【BBE】So David and the six hundred men who were with him went over to Achish, the son of Maoch, king of Gath.
【ASV】And David arose, and passed over, he and the six hundred men that were with him, unto Achish the son of Maoch, king of Gath.
3 【和合本】大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特 亚吉那里。
【吕振中】大卫住在迦特亚吉那里；他和跟随他的人、各人和各人的家眷、大卫和他的两个妻子、就是耶斯列人亚希暖、和那作过拿八妻子的迦密人亚比该、都住在那里，
【思高本】达味和他的两个妻子：依次勒耳人阿希诺罕与曾作加尔默耳人纳巴耳妻子的阿彼盖耳，他的部队，以及他们的眷属，同阿基士一起住在加特。
【现代本】大卫和部下带着家眷住在迦特。大卫的两个妻子──耶斯列人亚希暖和拿八的寡妇迦密人爱比该跟他在一起。
【KJV】And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
【NIV】David and his men settled in Gath with Achish. Each man had his family with him, and David had his two wives: Ahinoam of Jezreel and Abigail of Carmel, the widow of Nabal.
【BBE】And David and his men were living with Achish at Gath; every man had his family with him, and David had his two wives, Ahinoam of Jezreel, and Abigail of Carmel, who had been the wife of Nabal.
【ASV】And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
4 【和合本】有人告诉扫罗说：“大卫逃到迦特。”扫罗就不再寻索他了。
【吕振中】有人告诉扫罗说∶大卫已经逃到迦特去；扫罗就不再寻索他了。
【思高本】有人告诉撒乌耳，达味逃到加特去了，撒乌耳就再不去搜他。
【现代本】扫罗听说大卫逃到迦特去了，就不再搜寻他。
【KJV】And it was told Saul that David was fled to Gath: and he sought no more again for him.
【NIV】When Saul was told that David had fled to Gath, he no longer searched for him.
【BBE】And Saul, hearing that David had gone to Gath, went after him no longer.
【ASV】And it was told Saul that David was fled to Gath: and he sought no more again for him.
5 【和合本】大卫对亚吉说：“我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？”
【吕振中】大卫对亚吉说∶“我若得到你顾爱，求将乡间一个市镇中给我一个地方、让我住在那里；仆人怎可和王同住王城呢？”
【思高本】达味向阿基士说：“假使我在你眼中获得宠幸，请在乡间城镇给戈一块地方，叫我住在；为什么你的仆人要同你一起住在京城内呢？”
【现代本】大卫对亚吉王说：“王若把我当作朋友，请赐给我一座容身的小城；何必让我跟王一起住在京城呢？”
【KJV】And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
【NIV】Then David said to Achish, "If I have found favor in your eyes, let a place be assigned to me in one of the country towns, that I may live there. Why should your servant live in the royal city with you?"
【BBE】Then David said to Achish, If now I have grace in your eyes, let me have a place in one of the smaller towns of your land, to be my living-place; for it is not right for your servant to be living with you in the king's town.
【ASV】And David said unto Achish, If now I have found favor in thine eyes, let them give me a place in one of the cities in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
6 【和合本】当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。
【吕振中】那一天亚吉就将洗革拉赐给大卫；因此洗革拉到今日还属犹大王。
【思高本】那一天，阿基士就将漆刻拉格赐他；因此漆刻拉格直到今天还属犹大王。
【现代本】于是亚吉王把洗革拉城赐给大卫。从此洗革拉城属于犹大的王。
【KJV】Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
【NIV】So on that day Achish gave him Ziklag, and it has belonged to the kings of Judah ever since.
【BBE】So Achish straight away gave him Ziklag: and for that reason Ziklag has been the property of the kings of Judah to this day.
【ASV】Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
7 【和合本】大卫在非利士地住了一年零四个月。
【吕振中】大卫在非利士人乡间居住的日子、共有一年零四个月。
【思高本】达味住在培肋舍特人地方，共计一年零四个月。
【现代本】大卫住在非利士前后十六个月。
【KJV】And the time that David dwelt in the country of the Philistines was a full year and four months.
【NIV】David lived in Philistine territory a year and four months.
【BBE】And David was living in the land of the Philistines for the space of a year and four months.
【ASV】And the number of the days that David dwelt in the country of the Philistines was a full year and four months.
8 【和合本】大卫和跟随他的人上去，侵夺基述人、基色人、亚玛力人之地。这几族历来住在那地，从书珥直到埃及。
【吕振中】大卫和跟随的人上去侵犯基述人、基色人、和亚玛力人；这几族人居住的地是从提拉因（传统∶历来）往书珥、直到埃及地那方向的。
【思高本】达味带着他的人上去，袭击了革叔尔人、基尔齐人和阿玛肋克人。这些民族所住的地方，是从特郎经叔尔直到埃及地。
【现代本】那段时期，大卫领他的部下去攻打基述人、基色人，和亚玛力人。这些人住在那地区已经很久了。大卫偷袭他们的土地，远至书珥，一直到埃及。
【KJV】And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.
【NIV】Now David and his men went up and raided the Geshurites, the Girzites and the Amalekites. (From ancient times these peoples had lived in the land extending to Shur and Egypt.)
【BBE】And David and his men went up and made attacks on the Geshurites and the Girzites and the Amalekites; for these were the people who were living in the land from Telam on the way to Shur, as far as Egypt.
【ASV】And David and his men went up, and made a raid upon the Geshurites, and the Girzites, and the Amalekites; for those nations were the inhabitants of the land, who were of old, as thou goest to Shur, even unto the land of Egypt.
9 【和合本】大卫击杀那地的人，无论男女都没有留下一个，又夺获牛、羊、骆驼、驴，并衣服，回来见亚吉。
【吕振中】大卫击杀了那地的人，无论男女、全都不让活着；又拿了羊、牛、驴、骆驼、和衣服，然后回来、到亚吉那里。
【思高本】当达味攻击那地方时，没有让那的男女生存，只把牛、羊、驴、骆和衣服抢来，带回交给阿基士王。
【现代本】他杀死了所有的男人、女人，又掳掠他们的羊群、牛群、驴、骆驼，连衣服也抢走。大卫打完仗回到亚吉王那里，
【KJV】And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
【NIV】Whenever David attacked an area, he did not leave a man or woman alive, but took sheep and cattle, donkeys and camels, and clothes. Then he returned to Achish.
【BBE】And David again and again made attacks on the land till not a man or a woman was still living; and he took away the sheep and the oxen and the asses and the camels and the clothing; and he came back to Achish.
【ASV】And David smote the land, and saved neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel; and he returned, and came to Achish.
10 【和合本】亚吉说：“你们今日侵夺了什么地方呢？”大卫说：“侵夺了犹大的南方、耶拉篾的南方、基尼的南方。”
【吕振中】亚吉说∶“你们今天侵犯了什么地方呢？”大卫说∶“我们侵犯了犹大的南方、耶拉篾的南方、基尼的南方（即∶乾燥之地）。”
【思高本】每当阿基士间说：“今天你们袭击了什么地方？”时，达味总是答说：“袭击了犹大的南方，刻尼人的南方”。
【现代本】亚吉王问他：“这回你上什么地方打仗？”大卫说是到犹大南部，或说去了耶拉篾部落境内，或基尼人住的地方。
【KJV】And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
【NIV】When Achish asked, "Where did you go raiding today?" David would say, "Against the Negev of Judah" or "Against the Negev of Jerahmeel" or "Against the Negev of the Kenites."
【BBE】And every time Achish said, Where have you been fighting today? David said, Against the South of Judah and the South of the Jerahmeelites and the South of the Kenites.
【ASV】And Achish said, Against whom have ye made a raid to-day? And David said, Against the South of Judah, and against the South of the Jerahmeelites, and against the South of the Kenites.
11 【和合本】无论男女，大卫没有留下一个带到迦特来。他说：“恐怕他们将我们的事告诉人，说大卫住在非利士地的时候常常这样行。”
【吕振中】无论男女、大卫都没让一个活着而带到迦特来；他心里说∶“恐怕他们将我们的事去告诉人说∶‘大卫是这样作的。’”尽他住在非利士人乡间的日子、他的习惯总是这样。
【思高本】达味没有让那的男女活着带回加特来，因为达味想：“怕他们对我们不利的宣传说：达味这样对待了我们”。这是他住在培肋舍特地方整个时期内的作风。
【现代本】大卫杀了所有的男人女人，不让一个人活着到迦特去报告他跟部下活动的真相。这就是大卫住在非利士时所做的事。
【KJV】And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.
【NIV】He did not leave a man or woman alive to be brought to Gath, for he thought, "They might inform on us and say, 'This is what David did.' " And such was his practice as long as he lived in Philistine territory.
【BBE】Not one living man or woman did David ever take back with him to Gath, fearing that they might give an account of what had taken place, and say, This is what David did, and so has he been doing all the time while he has been living in the land of the Philistines.
【ASV】And David saved neither man nor woman alive, to bring them to Gath, saying, Lest they should tell of us, saying, So did David, and so hath been his manner all the while he hath dwelt in the country of the Philistines.
12 【和合本】亚吉信了大卫，心里说：“大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。”
【吕振中】亚吉信了大卫，心里说∶“他已经使自己在以色列中、在自己的族人中、有了大臭名，他必永远做我的臣仆了。”
【思高本】阿基士相信了达味，心中想：“他在自己民族以色列人中，已留下臭名，他要永久作我的奴隶了”。
【现代本】亚吉王相信大卫；他想：“大卫已经被自己的同胞以色列人痛恨，他一定会一辈子服侍我了。”
【KJV】And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.
【NIV】Achish trusted David and said to himself, "He has become so odious to his people, the Israelites, that he will be my servant forever."
【BBE】And Achish had belief in what David said, saying, He has made himself hated by all his people Israel, and so he will be my servant for ever.
【ASV】And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.


第 28 章

1 【和合本】那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说：“你当知道，你和跟随你的人都要随我出战。”
【吕振中】当那些日子、非利士人集合军兵要打仗，要跟以色列人交战。亚吉对大卫说∶“你要清清楚楚地知道你和跟随你的人都要在营旅中随我出战。”
【思高本】那时培肋舍特人调集军队要进攻以色列人，阿基士对达味说：“你该知道你和你的人应协助我作战”。
【现代本】不多久，非利士人召集军队攻打以色列人。亚吉王对大卫说：“你应该明白，你和你的部下要跟我并肩作战。”
【KJV】And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.
【NIV】In those days the Philistines gathered their forces to fight against Israel. Achish said to David, "You must understand that you and your men will accompany me in the army."
【BBE】Now in those days the Philistines got their forces together to make war on Israel. And Achish said to David, Certainly you and your men are to go out with me to the fight.
【ASV】And it came to pass in those days, that the Philistines gathered their hosts together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me in the host, thou and thy men.
2 【和合本】大卫对亚吉说：“仆人所能做的事，王必知道。”亚吉对大卫说：“这样，我立你永远作我的护卫长。”
【吕振中】大卫对亚吉说∶“好阿，仆人所能作的事、王总会知道的。”亚吉对大卫说∶“好，我就立你永远做我的侍卫长。”
【思高本】达味回答阿基士说：“好！你就要知道你的仆人要作什么”。阿基士对达味说：“那么，我就立你常作我的护卫”。
【现代本】大卫说：“那当然，我是你的仆人。你自己会看出我能做什么。”亚吉王说：“好啊，我要你长久作我的侍卫。”
【KJV】And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.
【NIV】David said, "Then you will see for yourself what your servant can do." Achish replied, "Very well, I will make you my bodyguard for life."
【BBE】And David said to Achish, You will see now what your servant will do. And Achish said to David, Then I will make you keeper of my head for ever.
【ASV】And David said to Achish, Therefore thou shalt know what thy servant will do. And Achish said to David, Therefore will I make thee keeper of my head for ever.

扫罗求问女巫
3 【和合本】那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。
【吕振中】那时撒母耳已经死了；以色列众人为他举哀，将他埋葬在拉玛、他本城里。先是扫罗曾将交鬼的和行巫术的人驱出国土。
【思高本】那时撒慕已死，全以色列人举丧哀悼他．把他葬在他的故乡辣玛。撒乌耳也早已将招魂的和行巫术的人驱逐出境。
【现代本】塞缪尔已经死了；以色列人为他举哀，把他葬在他的故乡拉玛。扫罗强迫所有占卜的和巫师都离开以色列。
【KJV】Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
【NIV】Now Samuel was dead, and all Israel had mourned for him and buried him in his own town of Ramah. Saul had expelled the mediums and spiritists from the land.
【BBE】Now Samuel was dead, and all Israel, after weeping for him, had put his body in its last resting-place in Ramah, his town. And Saul had put away from the land all those who had control of spirits and who made use of secret arts.
【ASV】Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
4 【和合本】非利士人聚集，来到书念安营；扫罗聚集以色列众人在基利波安营。
【吕振中】非利士人集合以来，在书念扎营；扫罗集合以色列众人，在基利波扎营。
【思高本】培肋舍特人调齐以后，来到叔能扎营。
【现代本】非利士人的军队聚集在书念城附近扎营；扫罗召集以色列人在基利波山扎营。
【KJV】And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.
【NIV】The Philistines assembled and came and set up camp at Shunem, while Saul gathered all the Israelites and set up camp at Gilboa.
【BBE】And the Philistines came together and put their forces in position in Shunem; and Saul got all Israel together and they took up their positions in Gilboa.
【ASV】And the Philistines gathered themselves together, and came and encamped in Shunem: and Saul gathered all Israel together, and they encamped in Gilboa.
5 【和合本】扫罗看见非利士的军旅就惧怕，心中发颤。
【吕振中】扫罗看见非利士人的军兵，就惧怕，心中颤抖得很。
【思高本】撒乌耳看见培肋舍特人的军营就害怕起来，心中非常恐慌，
【现代本】扫罗看见非利士人的军队，很是惧怕，
【KJV】And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.
【NIV】When Saul saw the Philistine army, he was afraid; terror filled his heart.
【BBE】And when Saul saw the Philistine army he was troubled, and his heart was moved with fear.
【ASV】And when Saul saw the host of the Philistines, he was afraid, and his heart trembled greatly.
6 【和合本】扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。
【吕振中】扫罗求问永恒主，永恒主却没有藉着梦，没有藉着乌陵，也没有藉着神言人而回答他。
【思高本】遂去求问上主，但上主没有藉梦境，也没有藉“乌陵”，也没有藉先知答覆他。
【现代本】就求问上主该怎么办。但上主既不藉着梦，又不藉着乌陵，也不藉着先知回答他。
【KJV】And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.
【NIV】He inquired of the Lord , but the Lord did not answer him by dreams or Urim or prophets.
【BBE】And when Saul went for directions to the Lord, the Lord gave him no answer, by a dream or by the Urim or by the prophets.
【ASV】And when Saul inquired of Jehovah, Jehovah answered him not, neither by dreams, nor by Urim, nor by prophets.
7 【和合本】扫罗吩咐臣仆说：“当为我找一个交鬼的妇人，我好去问她。”臣仆说：“在隐多珥有一个交鬼的妇人。”
【吕振中】扫罗就对臣仆说∶“要为我寻找一个有特质能交鬼的女人，我好去见她，去寻问她。”臣仆说∶“看哪，在隐多珥有一个有特质能交鬼的女人呢。”
【思高本】撒乌耳便对臣仆说：“你们给我找个召魂的女巫，我顼到她那去求问”。他的臣仆回答他说：“现今在恩多尔有个招魂的女巫”。
【现代本】于是扫罗命令他的臣仆说：“替我找一个巫婆，我要去问她。”他们回答：“在隐多珥有一个。”
【KJV】Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.
【NIV】Saul then said to his attendants, "Find me a woman who is a medium, so I may go and inquire of her." "There is one in Endor," they said.
【BBE】Then Saul said to his servants, Get me a woman who has control of a spirit so that I may go to her and get directions. And his servants said to him, There is such a woman at En-dor.
【ASV】Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and inquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at En-dor.
8 【和合本】于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说：“求你用交鬼的法术，将我所告诉你的死人，为我招上来。”
【吕振中】于是扫罗化了装，穿上别的衣服就走，有两个人跟随他，夜里去见那女人，说∶“请为我用交鬼法术、将我所向我告诉你的死者、给我招上来。”
【思高本】撒乌耳就改装易服，带了两个人作伴，夜间来见那女人，对她说：“求用招魂的法术给我占卜，将向指出的人给我招上来”。
【现代本】于是扫罗改装异服，在天黑后跟两个随从去见那女人。扫罗对她说：“请为我求问亡魂，告诉我将要发生的事。我给你一个人名，你招他的魂来。”
【KJV】And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.
【NIV】So Saul disguised himself, putting on other clothes, and at night he and two men went to the woman. "Consult a spirit for me," he said, "and bring up for me the one I name."
【BBE】So Saul, putting on other clothing, so that he might not be seen to be the king, took two men with him and went to the woman by night; and he said, Now, with the help of the spirit which you have, make the person whose name I will give you come up.
【ASV】And Saul disguised himself, and put on other raiment, and went, he and two men with him, and they came to the woman by night: and he said, Divine unto me, I pray thee, by the familiar spirit, and bring me up whomsoever I shall name unto thee.
9 【和合本】妇人对他说：“你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？”
【吕振中】那女人对他说∶“哎，你自己也知道扫罗所作的∶他怎样从国中剪灭了交鬼的和行巫术的；你为什么设了陷阱要害我的性命于死地呢？”
【思高本】那女人回答说：“啊！你知道撒慕尔作了什么，他已经将国内招魂和行巫术的人铲除，为什么你来陷陷阱害我的性命，叫我死呢？。
【现代本】那女人说：“你应该知道扫罗王的规定，他强迫占卜的和巫师都离开以色列（或译：他把以色列中的占卜的和巫师都处死了）。你为什么想陷害我，使我丧命呢？”
【KJV】And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
【NIV】But the woman said to him, "Surely you know what Saul has done. He has cut off the mediums and spiritists from the land. Why have you set a trap for my life to bring about my death?"
【BBE】And the woman said to him, But you have knowledge of what Saul has done, how he has put away out of the land those who have control of spirits and the users of secret arts: why would you, by a trick, put me in danger of death?
【ASV】And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
10 【和合本】扫罗向妇人指着耶和华起誓说：“我指着永生的耶和华起誓，你必不因这事受刑。”
【吕振中】扫罗指着永恒主向那女人起誓说∶“我指着永活的永恒主来起誓，你一定不会因这事而受罪罚的。”
【思高本】撒乌耳就指着上主对她发誓说：“上主永在！为这事决不会受害”。
【现代本】扫罗对她发誓说：“我指着永生上主答应你：你做这事，一定不会受惩罚。”
【KJV】And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.
【NIV】Saul swore to her by the Lord , "As surely as the Lord lives, you will not be punished for this."
【BBE】And Saul made an oath to her by the Lord, saying, By the living Lord, no punishment will come to you for this.
【ASV】And Saul sware to her by Jehovah, saying, As Jehovah liveth, there shall no punishment happen to thee for this thing.
11 【和合本】妇人说：“我为你招谁上来呢？”回答说：“为我招撒母耳上来。”
【吕振中】那女人说∶“我须为你招上谁来呢？”扫罗说∶“你为我招上撒母耳来。”
【思高本】那女人问说：“要我给你招谁上来？”他答说：“给我招撒乌耳上来”。
【现代本】那女人问：“你要我招谁来呢？”扫罗说：“塞缪尔。”
【KJV】Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
【NIV】Then the woman asked, "Whom shall I bring up for you?" "Bring up Samuel," he said.
【BBE】Then the woman said, Who am I to let you see? And he said, Make Samuel come up for me.
【ASV】Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
12 【和合本】妇人看见撒母耳，就大声呼叫，对扫罗说：“你是扫罗，为什么欺哄我呢？”
【吕振中】那女人看着扫罗（传统∶撒母耳），就大声喊叫，对扫罗说∶“你为什么哄骗我？你就是扫罗呀！”
【思高本】那女人一看见撒慕尔就大喊一声，对撒乌耳说：“你为什么哄骗我？你就是撒乌耳！”
【现代本】当女人看到塞缪尔的时候，她惊叫起来，对扫罗说：“你为什么戏弄我？你就是扫罗王啊！”
【KJV】And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
【NIV】When the woman saw Samuel, she cried out at the top of her voice and said to Saul, "Why have you deceived me? You are Saul!"
【BBE】And the woman saw that it was Saul, and she gave a loud cry, and said to Saul, Why have you made use of deceit? for you are Saul.
【ASV】And when the woman saw Samuel, she cried with a loud voice; and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
13 【和合本】王对妇人说：“不要惧怕，你看见了什么呢？”妇人对扫罗说：“我看见有神从地里上来。”
【吕振中】王对那女人说∶“不要惧怕；你看见了什么？”那女人对扫罗说∶“我看见有神魂从地里上来。”
【思高本】王对她说：“不要怕！究竟看见了什么？”那女人回答撒乌耳说：“我看见神由地中上来”。
【现代本】扫罗王对她说：“不要怕！你看到了什么？”女人回答：“我看见一个像神明的人从地里上来。”
【KJV】And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.
【NIV】The king said to her, "Don't be afraid. What do you see?" The woman said, "I see a spirit coming up out of the ground."
【BBE】And the king said to her, Have no fear: what do you see? And the woman said to Saul, I see a god coming up out of the earth.
【ASV】And the king said unto her, Be not afraid: for what seest thou? And the woman said unto Saul, I see a god coming up out of the earth.
14 【和合本】扫罗说：“他是怎样的形状？”妇人说：“有一个老人上来，身穿长衣。”扫罗知道是撒母耳，就屈身，脸伏于地下拜。
【吕振中】扫罗问那女人说∶“他的形状怎样？”那女人说∶“有一个老人上来，身披长袍。”扫罗知道是撒母耳，就俯身，面伏于地而下拜。
【思高本】撒乌耳问说：“什么形状？”她答说：“上来了一位老人，身披外氅”。撒乌耳便知道这是撒慕尔，遂俯首至地下拜。
【现代本】扫罗问：“他像什么？”女人答：“是一个老人上来；他穿着长袍。”扫罗知道那是塞缪尔，就恭敬地伏在地上。
【KJV】And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.
【NIV】What does he look like?" he asked. "An old man wearing a robe is coming up," she said. Then Saul knew it was Samuel, and he bowed down and prostrated himself with his face to the ground.
【BBE】And he said to her, What is his form? And she said, It is an old man coming up covered with a robe. And Saul saw that it was Samuel, and with his face bent down to the earth he gave him honour.
【ASV】And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a robe. And Saul perceived that it was Samuel, and he bowed with his face to the ground, and did obeisance.
15 【和合本】撒母耳对扫罗说：“你为什么搅扰我，招我上来呢？”扫罗回答说：“我甚窘急；因为非利士人攻击我，上帝也离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样行。”
【吕振中】撒母耳对扫罗说∶“你为什么搅扰我，把我招上来？”扫罗说∶“我非常困难；非利士人对我作战，上帝又离开我，不再由神言人经手、也不再藉着梦来回答我；因此我请你来指示我该怎样行。”
【思高本】撒慕尔对撒乌耳说：“为什么你扰乱我，叫我上来？”撒乌耳答说：“我很是苦痛。培肋舍特人攻击我，上主已远离我，又不藉先知，也不藉梦境答覆我，所以我招你上来，指教我该作什么”。
【现代本】塞缪尔问扫罗：“你为什么烦扰我？为什么招我来？”扫罗说：“我有大灾祸了！非利士人要跟我打仗，而上帝已经离弃了我。他不再藉着先知，也不藉着梦回答我。所以我才招你上来；求你告诉我该怎么做。”
【KJV】And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
【NIV】Samuel said to Saul, "Why have you disturbed me by bringing me up?" "I am in great distress," Saul said. "The Philistines are fighting against me, and God has turned away from me. He no longer answers me, either by prophets or by dreams. So I have called on you to tell me what to do."
【BBE】And Samuel said to Saul, Why have you made me come up, troubling my rest? And Saul in answer said, I am in great danger; for the Philistines are making war on me, and God has gone away from me and will no longer give me any answer, by the prophets or by dreams: so I have sent for you to make clear to me what I am to do.
【ASV】And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
16 【和合本】撒母耳说：“耶和华已经离开你，且与你为敌，你何必问我呢？
【吕振中】撒母耳说∶“永恒主既已离开了你，跟你为敌，为什么还问我呢？
【思高本】撒慕尔说：“上主既已离开了你，你为什么还来问我？
【现代本】塞缪尔说：“既然上主离弃了你，成了你的敌人，你为什么还要招我呢？
【KJV】Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?
【NIV】Samuel said, "Why do you consult me, now that the Lord has turned away from you and become your enemy?
【BBE】And Samuel said, Why do you put your questions to me, seeing that God has gone away from you and is on the side of him who is against you?
【ASV】And Samuel said, Wherefore then dost thou ask of me, seeing Jehovah is departed from thee, and is become thine adversary?
17 【和合本】耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。
【吕振中】永恒主已照由我经手所说的话来办你（传统∶他）；永恒主已从你手中撕去了国权，给你邻近的人大卫。
【思高本】上主对你实践了藉我所说的话：上主已由你手中夺去王权，赐给了你的近人达味；
【现代本】上主向你所做的，已经藉我的口告诉过你了；他已经夺去了你的王国，把它赐给大卫；
【KJV】And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:
【NIV】The Lord has done what he predicted through me. The Lord has torn the kingdom out of your hands and given it to one of your neighbors-to David.
【BBE】And the Lord himself has done what I said: the Lord has taken the kingdom out of your hand and given it to your neighbour David;
【ASV】And Jehovah hath done unto thee, as he spake by me: and Jehovah hath rent the kingdom out of thy hand, and given it to thy neighbor, even to David.
18 【和合本】因你没有听从耶和华的命令；他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，
【吕振中】因为你没有听永恒主的声音，没有向亚玛力人执行永恒主的烈怒，永恒主今天才向你行这样的事。
【思高本】因为你没有听从上主的话，没有执行对阿玛肋克所怀的盛怒，为此，上主今天这样对待了你。
【现代本】因为你违背上主的命令，没有把亚玛力人和他们所有的一切全部消灭。所以，上主这样对待你；
【KJV】Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.
【NIV】Because you did not obey the Lord or carry out his fierce wrath against the Amalekites, the Lord has done this to you today.
【BBE】Because you did not do what the Lord said, and did not give effect to his burning wrath against Amalek. So the Lord has done this thing to you today.
【ASV】Because thou obeyedst not the voice of Jehovah, and didst not execute his fierce wrath upon Amalek, therefore hath Jehovah done this thing unto thee this day.
19 【和合本】并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了；耶和华必将以色列的军兵交在非利士人手里。”
【吕振中】并且呢、永恒主也必将以色列连你都交在非利士人手里；明天你和你儿子们就同我在一处了；永恒主必将以色列军兵交在非利士人手里。”
【思高本】上主还要把以色列和你一起交在培肋舍特人手中；明日你和你的儿子要同我在一起；并且上主也要把以色列军队交在培肋舍特人手中”。
【现代本】他要把你和以色列人交给非利士人。明天，你和你的儿子们会跟我在一起；上主会把以色列的军队交给非利士人。”
【KJV】Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.
【NIV】The Lord will hand over both Israel and you to the Philistines, and tomorrow you and your sons will be with me. The Lord will also hand over the army of Israel to the Philistines."
【BBE】And more than this, the Lord will give Israel up with you into the hands of the Philistines: and tomorrow you and your sons will be with me: and the Lord will give up the army of Israel into the hands of the Philistines.
【ASV】Moreover Jehovah will deliver Israel also with thee into the hand of the Philistines; and to-morrow shalt thou and thy sons be with me: Jehovah will deliver the host of Israel also into the hand of the Philistines.
20 【和合本】扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕；那一昼一夜没有吃什么，就毫无气力。
【吕振中】于是扫罗猛然仆倒，全身僵直在地上。他因撒母耳的话、非常惧怕，一点力气也没有了；因为他一昼一夜都没有吃饭。
【思高本】撒乌耳一听撒慕尔的话，非常恐惧，忽然跌倒在地；又因他一日一夜没有吃喝，一点力气也没有了。
【现代本】扫罗被塞缪尔的话吓呆了，立刻倒下，全身僵直，躺在地上，因为他一天一夜都没有吃东西，一点力气都没有。
【KJV】Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
【NIV】Immediately Saul fell full length on the ground, filled with fear because of Samuel's words. His strength was gone, for he had eaten nothing all that day and night.
【BBE】Then Saul went down flat on the earth, and was full of fear because of Samuel's words: and there was no strength in him, for he had taken no food all that day or all that night.
【ASV】Then Saul fell straightway his full length upon the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
21 【和合本】妇人到扫罗面前，见他极其惊恐，对他说：“婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。
【吕振中】那女人到扫罗面前，见他非常惊惶，就对他说∶“你看，婢女听你的话，冒险拚命，听你对我所说的话。
【思高本】那女人就走到撒乌耳跟前，看见他很是惊慌，就对他说：“看，你的婢女听了你的话，不顾性命，听从了你给我说的话。
【现代本】那女人到扫罗跟前，见他吓坏了，对他说：“我冒着生命的危险做了你所要求的事。
【KJV】And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
【NIV】When the woman came to Saul and saw that he was greatly shaken, she said, "Look, your maidservant has obeyed you. I took my life in my hands and did what you told me to do.
【BBE】And the woman came to Saul and saw that he was in great trouble, and said to him, See now, your servant has given ear to your words, and I have put my life in danger by doing what you said.
【ASV】And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thy handmaid hath hearkened unto thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
22 【和合本】现在求你听婢女的话，容我在你面前摆上一点食物，你吃了，可以有气力行路。”
【吕振中】现在求你也听婢女的话，容我在你面前摆上一点食物给你吃，你走路才有力气。”
【思高本】现今你也该听从你婢女的话：我给你拿点食物来，你吃了，好有力气走路”。
【现代本】现在请你也照我所要求的做。我给你煮些东西吃，你一定要吃一点才有力气上路！”
【KJV】Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
【NIV】Now please listen to your servant and let me give you some food so you may eat and have the strength to go on your way."
【BBE】So now, give ear to the voice of your servant, and let me give you a little bread; and take some food to give you strength when you go on your way.
【ASV】Now therefore, I pray thee, hearken thou also unto the voice of thy handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
23 【和合本】扫罗不肯，说：“我不吃。”但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。
【吕振中】扫罗不肯，说∶“我不吃。”但仆人逼着他，那女人也逼着他，他才听了他们的话，从地上爬起来，坐在床上。
【思高本】他却拒绝说：“我不吃”。但是他的臣仆和那女人都勉强他，他才听从了他们的话，从地上起来，坐在床上。
【现代本】扫罗不肯；他说他不要吃东西。他的随从也劝他吃一点。最后，他听了，从地上起来，坐在上。
【KJV】But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
【NIV】He refused and said, "I will not eat." But his men joined the woman in urging him, and he listened to them. He got up from the ground and sat on the couch.
【BBE】But he would not, saying, I have no desire for food. But his servants, together with the woman, made him take food, and he gave way to them. So he got up from the earth, and took his seat on the bed.
【ASV】But he refused, and said, I will not eat. But his servants, together with the woman, constrained him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
24 【和合本】妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，
【吕振中】那女人家里有一只厩中养肥的牛犊；她急忙给宰了；又拿面粉和和，烤成无酵饼，
【思高本】那女人在家有头肥牛，急忙宰了，又把面调好，烤成无酵饼，
【现代本】那女人连忙把家里养肥了的一只小牛宰了，又和了面粉，烘制一些无酵的饼。
【KJV】And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:
【NIV】The woman had a fattened calf at the house, which she butchered at once. She took some flour, kneaded it and baked bread without yeast.
【BBE】And the woman had in the house a young cow, made fat for food; and she put it to death straight away; and she took meal and got it mixed and made unleavened bread;
【ASV】And the woman had a fatted calf in the house; and she hasted, and killed it; and she took flour, and kneaded it, and did bake unleavened bread thereof:
25 【和合本】摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。
【吕振中】端在扫罗和他仆人面前；他们就吃，当夜便起身走了。
【思高本】摆在撒乌耳和他臣仆面前；他们吃了以后，当夜就起身走了。
【现代本】她把食物端到扫罗和他随从面前，他们吃了，当晚就离去。
【KJV】And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.
【NIV】Then she set it before Saul and his men, and they ate. That same night they got up and left.
【BBE】And she put it before Saul and his servants, and they had a meal. Then they got up and went away the same night.
【ASV】and she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.


第 29 章

非利士人不要大卫
1 【和合本】非利士人将他们的军旅聚到亚弗；以色列人在耶斯列的泉旁安营。
【吕振中】非利士人将他们的众军兵集合到亚弗；以色列人则在一个水泉旁扎营∶那水泉是在耶斯列。
【思高本】培肋舍特人将军队全调集在阿费克，同时以色列人在依次勒耳附近的泉旁扎营。
【现代本】非利士人在亚弗集合他们所有的军队；以色列人在耶斯列谷的溪旁扎营。
【KJV】Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.
【NIV】The Philistines gathered all their forces at Aphek, and Israel camped by the spring in Jezreel.
【BBE】Now the Philistines got all their army together at Aphek: and the Israelites put their forces in position by the fountain in Jezreel.
【ASV】Now the Philistines gathered together all their hosts to Aphek: and the Israelites encamped by the fountain which is in Jezreel.
2 【和合本】非利士人的首领各率军队，或百或千，挨次前进；大卫和跟随他的人同着亚吉跟在后边。
【吕振中】非利士人的霸主、各带军兵，有的一百，有的一千，挨次前进；大卫和跟随的人、同着亚吉、在后头跟着。
【思高本】培肋舍特的长，有领一百人的，也有领一千人的，列阵在前；达味带领自己的人同阿基士列阵在后。
【现代本】五个非利士酋长带着他们的部队──百人一队和千人一队地依次前进。大卫和他的部队跟着亚吉走在后面。
【KJV】And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.
【NIV】As the Philistine rulers marched with their units of hundreds and thousands, David and his men were marching at the rear with Achish.
【BBE】And the lords of the Philistines went on with their hundreds and their thousands, and David and his men came after with Achish.
【ASV】And the lords of the Philistines passed on by hundreds, and by thousands; and David and his men passed on in the rearward with Achish.
3 【和合本】非利士人的首领说：“这些希伯来人在这里做什么呢？”亚吉对他们说：“这不是以色列王扫罗的臣子大卫吗？他在我这里有些年日了。自从他投降我直到今日，我未曾见他有过错。”
【吕振中】非利士人的统领说∶“这些希伯来人是什么东西？”亚吉对非利士人的统领说∶“这不是以色列王扫罗的臣仆么？他在我这里有些年日了；自从他流落来投、直到今日、我未曾见他有什么过错阿。”
【思高本】培肋舍特人的将领说：“这些希伯来人作什么？”阿基士回答培肋舍特人的将领说：“他不是以色列王撒乌耳的臣仆达味吗？他已同我在一起有一二年了，从他归顺我那一天起，他已在他身上从未发现什么过错”。
【现代本】非利士的将领们看见他们，就问：“这些希伯来人在这里干什么？”亚吉说：“这是大卫，以色列王扫罗的一个军官。他跟从我已经有一段时候。自从他投奔我到现在，我找不出他有什么差错。”
【KJV】Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?
【NIV】The commanders of the Philistines asked, "What about these Hebrews?" Achish replied, "Is this not David, who was an officer of Saul king of Israel? He has already been with me for over a year, and from the day he left Saul until now, I have found no fault in him."
【BBE】Then the rulers of the Philistines said, What are these Hebrews doing here? And Achish said to the rulers of the Philistines, Is this not David, the servant of Saul the king of Israel, who has been with me for a year or two, and I have never seen any wrong in him from the time when he came to me till now?
【ASV】Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, who hath been with me these days, or rather these years, and I have found no fault in him since he fell away unto me unto this day?
4 【和合本】非利士人的首领向亚吉发怒，对他说：“你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？
【吕振中】非利士人的统领恼怒亚吉，说∶“你要叫这人回你所分派他的地方去，不可叫他同我们下战场，免得他在战场上变为敌挡我们的。这家伙要用什么去讨他主上的喜悦呢？岂不是用我们这些人的脑袋么？
【思高本】培肋舍特将领向他大发愤怒说：“把这人打发回去，回到你给他指定的地方去，不要让他同我们一起下去打仗，免得他他在战争中作出卖我们的细，他不借用我们这些人的头，怎能获得他主人的欢心？
【现代本】可是，非利士的将领们很不高兴，就对亚吉说：“把这个人遣回你给他的那城去吧！不可让他跟我们一起上阵；他可能在作战的时候转过来攻打我们。为什么牺牲我们自己人的生命，让他赢回他主人的信任呢？
【KJV】And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?
【NIV】But the Philistine commanders were angry with him and said, "Send the man back, that he may return to the place you assigned him. He must not go with us into battle, or he will turn against us during the fighting. How better could he regain his master's favor than by taking the heads of our own men?
【BBE】But the rulers of the Philistines were angry with him, and said to him, Make the man go back to the place you have given him; do not let him go down with us to the fight, or he may be turned against us and be false to us: for how will this man make peace with his lord? will it not be with the heads of these men?
【ASV】But he princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make the man return, that he may go back to his place where thou hast appointed him, and let him not go down with us to battle, lest in the battle he become an adversary to us: for wherewith should this fellow reconcile himself unto his lord? should it not be with the heads of these men?
5 【和合本】从前以色列的妇女跳舞唱和说：‘扫罗杀死千千，大卫杀死万万’，所说的不是这个大卫吗？”
【吕振中】从前以色列妇女们舞蹈唱和着说∶‘扫罗击杀其千千，大卫击杀其万万，’不是指着大卫这人而说的么？”
【思高本】人在舞蹈时歌咏说：“‘撒乌耳杀了一千，达味杀了一万’，不就是这达味吗？”
【现代本】他不就是大卫吗？不就是妇女跳舞时所唱：‘扫罗杀死千千；大卫杀死万万’的那个大卫吗？”
【KJV】Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
【NIV】Isn't this the David they sang about in their dances: " 'Saul has slain his thousands, and David his tens of thousands'?"
【BBE】Is this not David, who was named in their songs, when in the dance they said to one another, Saul has put to death thousands, and David tens of thousands?
【ASV】Is not this David, of whom they sang one to another in dances, saying, Saul hath slain his thousands, And David his ten thousands?
6 【和合本】亚吉叫大卫来，对他说：“我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有什么过失；只是众首领不喜悦你。
【吕振中】亚吉把大卫叫来，对他说∶“我指着永活的永恒主来起誓∶“你是正直人；你跟着我在军营中出入、我看得很满意；自从你来我这里、直到如今、我未曾见过你有什么坏处；只是众霸主却不喜欢你。
【思高本】阿基士就将艮召来，向他说：“愿永生的天作证：你是可靠的人，你同我在军中出入，我很满意，因为自你投奔我那一天起，我在你身上并没有发现什么可指摘之事；但是长们不喜欢你。
【现代本】亚吉把大卫召来，对他说：“我指着以色列的永生上帝发誓：你对我一向忠心；我喜欢你跟我一起上阵打仗。从你投奔我到现在，我找不出你有什么不对，但是其它的酋长反对你。
【KJV】Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.
【NIV】So Achish called David and said to him, "As surely as the Lord lives, you have been reliable, and I would be pleased to have you serve with me in the army. From the day you came to me until now, I have found no fault in you, but the rulers don't approve of you.
【BBE】Then Achish sent for David and said to him, By the living Lord, you are upright, and everything you have done with me in the army has been pleasing to me: I have seen no evil in you from the day when you came to me till now: but still, the lords are not pleased with you.
【ASV】Then Achish called David, and said unto him, As Jehovah liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight; for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favor thee not.
7 【和合本】现在你可以平平安安的回去，免得非利士人的首领不欢喜你。”
【吕振中】那么你现在尽管回去，安心地去，免得你所作的、非利士人的霸王不喜欢。”
【思高本】现今你回去，平安去吧！免得培肋舍特人的茜长们厌恶”。
【现代本】所以，你平安地回去吧，不要招惹他们生气。”
【KJV】Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
【NIV】Turn back and go in peace; do nothing to displease the Philistine rulers."
【BBE】So now go back, and go in peace, so that you do not make the lords of the Philistines angry.
【ASV】Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
8 【和合本】大卫对亚吉说：“我做了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主我王的仇敌呢？”
【吕振中】大卫对亚吉说∶“我作了什么呢？自从仆人在你面前以来、直到今日、你查出我有什么事情使我不去攻打我主我王的仇敌呢？”
【思高本】达味回答阿基士说：“我作了什么不对？或是自我来服你那一天起，直到今日，你在你仆人人身上发现了什么不对，竟不肯让我同我大王的敌人交战？”
【现代本】大卫回答：“我犯了什么过错吗？如果照你所说，从我来投奔你的那一天起，你找不出我有差错；那么，为什么不容许我跟你──我主我王去攻打敌人呢？”
【KJV】And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?
【NIV】But what have I done?" asked David. "What have you found against your servant from the day I came to you until now? Why can't I go and fight against the enemies of my lord the king?"
【BBE】And David said to Achish, But what have I done? what have you seen in your servant while I have been with you till this day, that I may not go and take up arms against those who are now making war on my lord the king?
【ASV】And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been before thee unto this day, that I may not go and fight against the enemies of my lord the king?
9 【和合本】亚吉说：“我知道你在我眼前是好人，如同上帝的使者一般；只是非利士人的首领说：‘这人不可同我们出战。’
【吕振中】亚吉回答大卫说∶“我知道你在我面前很好，如同神的使者一般；只是非利士人的统领却说∶‘这人不可同我们上战场’；
【思高本】阿基士回答达味说：“我知道你在我眼中，好像一位天主的使者，但培肋舍特的将领说：不许他同我们一起作！
【现代本】亚吉说：“我同意你的话。我知道你像上帝的天使一样忠心；但是其它的酋长不愿意你跟我们一同上阵。
【KJV】And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
【NIV】Achish answered, "I know that you have been as pleasing in my eyes as an angel of God; nevertheless, the Philistine commanders have said, 'He must not go up with us into battle.'
【BBE】And Achish in answer said, It is true that in my eyes you are good, like an angel of God: but still, the rulers of the Philistines have said, He is not to go up with us to the fight.
【ASV】And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
10 【和合本】故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧！”
【吕振中】故此你和你主上的仆人、就是同你一道来的、明日早晨要早早起来；去到我所分派你们去的地方，不要怀着恶意，因为你在我面前总是好的；不过你们早晨要早早起来，天亮了就走。”
【思高本】明早起来，你同你一起来的你主人的仆人，都往我给你指定的地方去，心中不要抱怨，我是喜欢你的，所以明天，天一亮，你们就动身回去吧！”
【现代本】所以，大卫啊，所有你带领离开扫罗、投奔到我这里来的人，明天天亮就得动身。”
【KJV】Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.
【NIV】Now get up early, along with your master's servants who have come with you, and leave in the morning as soon as it is light."
【BBE】So get up early in the morning, with the servants of your lord who are with you, and go to the place I have given you, and have no evil design in your heart, for you are good in my eyes; but when there is light enough in the morning, go away.
【ASV】Wherefore now rise up early in the morning with the servants of thy lord that are come with thee; and as soon as ye are up early in the morning, and have light, depart.
11 【和合本】于是大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。
【吕振中】于是大卫和跟随的人清早起来，要在一早就走、回非利士人之地；非利士人也上耶斯列去了。
【思高本】于是达味和他的人清早就起身，回培肋舍特地方去了。培肋舍特人上了依次勒耳。
【现代本】于是，大卫跟他的部下第二天一早就动身，回非利士去。非利士人继续向耶斯列进军。
【KJV】So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.
【NIV】So David and his men got up early in the morning to go back to the land of the Philistines, and the Philistines went up to Jezreel.
【BBE】So David and his men got up early in the morning to go back to the land of the Philistines. And the Philistines went up to Jezreel.
【ASV】So David rose up early, he and his men, to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.


第 3 章

耶和华向撒母耳显现
1 【和合本】童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。
【吕振中】孩子撒母耳在以利面前事奉永恒主。当那些日子永恒主的话语稀少，异象不普遍有。
【思高本】小撒慕尔在厄里面前服事上主；那时，上主的话少有，异象也罕见。
【现代本】年轻的塞缪尔在以利的教导下事奉上主。那期间，不常有从上主来的信息，更少有异象。
【KJV】And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.
【NIV】The boy Samuel ministered before the Lord under Eli. In those days the word of the Lord was rare; there were not many visions.
【BBE】Now the young Samuel was the servant of the Lord before Eli. In those days the Lord kept his word secret from men; there was no open vision.
【ASV】And the child Samuel ministered unto Jehovah before Eli. And the word of Jehovah was precious in those days; there was no frequent vision.
2 【和合本】一日，以利睡卧在自己的地方；他眼目昏花，看不分明。
【吕振中】这一天，以利在自己的地方睡着；他的眼睛早已开始昏花，不能看清楚了。
【思高本】有一天，厄里睡在自己的房，他的眼睛渐渐昏花，已看不清了，
【现代本】有一天晚上，老眼昏花的以利在自己的房间睡觉；
【KJV】And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;
【NIV】One night Eli, whose eyes were becoming so weak that he could barely see, was lying down in his usual place.
【BBE】And at that time, when Eli was resting in his place, (now his eyes were becoming clouded so that he was not able to see,)
【ASV】And it came to pass at that time, when Eli was laid down in his place (now his eyes had begun to wax dim, so that he could not see),
3 【和合本】上帝的灯在上帝耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。
【吕振中】那时上帝的灯还没有熄灭；撒母耳在永恒主殿堂上帝的柜那里睡着。
【思高本】天主的灯尚熄灭，撒慕尔睡在安放天主约柜的上主的殿内。
【现代本】塞缪尔睡在安放上帝约柜的圣所。天还没有亮，灯还亮着，
【KJV】And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;
【NIV】The lamp of God had not yet gone out, and Samuel was lying down in the temple of the Lord , where the ark of God was.
【BBE】And the light of God was still burning, while Samuel was sleeping in the Temple of the Lord where the ark of God was,
【ASV】and the lamp of God was not yet gone out, and Samuel was laid down to sleep, in the temple of Jehovah, where the ark of God was;
4 【和合本】耶和华呼唤撒母耳。撒母耳说：“我在这里！”
【吕振中】永恒主呼唤了撒母耳；撒母耳说∶“我在这里呢。”
【思高本】那时，上主召叫说：“撒慕尔！撒慕尔！”他回答说：“我在这！”
【现代本】上主呼唤塞缪尔。塞缪尔回答：“是，师父！”
【KJV】That the LORD called Samuel: and he answered, Here am I.
【NIV】Then the Lord called Samuel. Samuel answered, "Here I am."
【BBE】The voice of the Lord said Samuel's name; and he said, Here am I.
【ASV】that Jehovah called Samuel; and he said, Here am I.
5 【和合本】就跑到以利那里，说：“你呼唤我？我在这里。”以利回答说：“我没有呼唤你，你去睡吧。”他就去睡了。
【吕振中】就跑到以利跟前说∶“你呼唤我；我在这里呢。”以利说∶“我没有呼唤你；你回去睡吧！”他就去睡。
【思高本】他就跑到厄里前说道：“你叫了我，我在这。”厄里说：“我没有叫你，回去睡罢！”他就回去睡了。
【现代本】就跑到以利那里，说：“你喊我吗？我在这里。”以利说：“我没喊你，回去睡吧！”塞缪尔就回去睡觉。
【KJV】And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
【NIV】And he ran to Eli and said, "Here I am; you called me." But Eli said, "I did not call; go back and lie down." So he went and lay down.
【BBE】And running to Eli he said, Here am I, for you said my name. And Eli said, I did not say your name; go to your rest again. So he went back to his bed.
【ASV】And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
6 【和合本】耶和华又呼唤撒母耳。撒母耳起来，到以利那里，说：“你呼唤我？我在这里。”以利回答说：“我的儿，我没有呼唤你，你去睡吧。”
【吕振中】永恒主又再呼唤撒母耳；撒母耳起来，到以利跟前说∶“你呼唤我；我在这里呢。”以利说∶“我儿阿，我没有呼唤你；你回去睡吧！”
【思高本】上主又叫撒慕尔；撒慕尔起来，走到厄里那说道：“你叫了我，我在这。”厄里对他说：“我儿，我没有叫你，回去睡罢！”
【现代本】上主又呼唤塞缪尔。那时塞缪尔还不认识上主，因为上主还没有向他说过话。他又起来，到以利那里，说：“你喊我吗？我在这里。”以利说：“我儿，我没喊你，回去睡吧！”
【KJV】And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.
【NIV】Again the Lord called, "Samuel!" And Samuel got up and went to Eli and said, "Here I am; you called me." "My son," Eli said, "I did not call; go back and lie down."
【BBE】And again the Lord said, Samuel. And Samuel got up and went to Eli and said, Here am I; for you certainly said my name. But he said in answer, I said nothing, my son; go to your rest again.
【ASV】And Jehovah called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou calledst me. And he answered, I called not, my son; lie down again.
7 【和合本】那时撒母耳还未认识耶和华，也未得耶和华的默示。
【吕振中】那时撒母耳还未认识永恒主，永恒主的话还未向他启示过。
【思高本】撒慕尔不知道是上主，因为上主的话尚未启示给他。
【现代本】－
【KJV】Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.
【NIV】Now Samuel did not yet know the Lord : The word of the Lord had not yet been revealed to him.
【BBE】Now at that time Samuel had no knowledge of the Lord, and the revelation of the word of the Lord had not come to him.
【ASV】Now Samuel did not yet know Jehovah, neither was the word of Jehovah yet revealed unto him.
8 【和合本】耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说：“你又呼唤我？我在这里。”以利才明白是耶和华呼唤童子。
【吕振中】永恒主第三次又呼唤了撒母耳；撒母耳起来，到以利跟前说∶“你呼唤我；我在这里呢。”以利这才明白是永恒主在呼唤孩子。
【思高本】上主第叁次又叫了撒慕尔；他起来，又走到厄里那说道：“你叫了我，我在这。”厄里于是明白，是上主叫了幼童，
【现代本】上主第三次呼唤塞缪尔。他再起来，到以利那里，说：“你喊我吗？我在这里。”于是，以利知道那是上主在叫这孩子，
【KJV】And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.
【NIV】The Lord called Samuel a third time, and Samuel got up and went to Eli and said, "Here I am; you called me." Then Eli realized that the Lord was calling the boy.
【BBE】And for the third time the Lord said Samuel's name. And he got up and went to Eli and said, Here am I; for you certainly said my name. Then it was clear to Eli that the voice which had said the child's name was the Lord's.
【ASV】And Jehovah called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou calledst me. And Eli perceived that Jehovah had called the child.
9 【和合本】因此以利对撒母耳说：“你仍去睡吧；若再呼唤你，你就说：‘耶和华啊，请说，仆人敬听！’”撒母耳就去，仍睡在原处。
【吕振中】于是以利对撒母耳说∶“你去睡吧！若再呼唤你，你就说∶‘永恒主阿，请说；仆人听着呢。”撒母耳就去，仍睡在自己的地方。
【思高本】便对撒慕尔说：“去睡罢！假使有人再叫你，你就回答说：请上主发言，你的仆人在此静听。”撒慕尔就回去，仍睡在原处。
【现代本】就对塞缪尔说：“回去睡吧；如果他再喊你，你就说：‘上主啊，请说，仆人听着！’”塞缪尔就回去睡觉。
【KJV】Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.
【NIV】So Eli told Samuel, "Go and lie down, and if he calls you, say, 'Speak, Lord , for your servant is listening.' " So Samuel went and lay down in his place.
【BBE】So Eli said to Samuel, Go back: and if the voice comes again, let your answer be, Say on, Lord; for the ears of your servant are open. So Samuel went back to his bed.
【ASV】Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, Jehovah; for thy servant heareth. So Samuel went and lay down in his place.
10 【和合本】耶和华又来站着，象前三次呼唤说：“撒母耳啊！撒母耳啊！”撒母耳回答说：“请说，仆人敬听！”
【吕振中】永恒主又来站着，像前三次呼唤说∶“撒母耳，撒母耳！”撒母耳说∶“请说吧；仆人听着呢。”
【思高本】上主走近，像前几次一样召叫说：“撒慕尔，撒慕尔！”撒慕尔便回答说：“请上主发言！你的仆人在此静听。”
【现代本】上主来，站在那里，像先前一样呼唤：“塞缪尔！塞缪尔！”塞缪尔回答：“请说，仆人听着！”
【KJV】And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.
【NIV】The Lord came and stood there, calling as at the other times, "Samuel! Samuel!" Then Samuel said, "Speak, for your servant is listening."
【BBE】Then the Lord came and said as before, Samuel, Samuel. Then Samuel made answer, Say on, Lord; for the ears of your servant are open.
【ASV】And Jehovah came, and stood, and called as at other times, Samuel, Samuel. Then Samuel said, Speak; for thy servant heareth.
11 【和合本】耶和华对撒母耳说：“我在以色列中必行一件事，叫听见的人都必耳鸣。
【吕振中】永恒主对撒母耳说∶“看吧，我在以色列中必行一件事，就是凡听见的人耳朵都会颤动的。
【思高本】上主遂对撒慕尔说：“看！我要在以色列行一件事，凡听见的人，他的两耳必要嗡嗡作响。
【现代本】上主对他说：“不久，我要在以色列人当中做一件不寻常的事，使每一个听见的人都惊惶。
【KJV】And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
【NIV】And the Lord said to Samuel: "See, I am about to do something in Israel that will make the ears of everyone who hears of it tingle.
【BBE】And the Lord said to Samuel, See, I will do a thing in Israel at which the ears of everyone hearing of it will be burning.
【ASV】And Jehovah said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
12 【和合本】我指着以利家所说的话，到了时候，我必始终应验在以利身上。
【吕振中】我指着以利家所说的话，到那一天、我总要澈头澈尾实行在以利身上。
【思高本】到那一天，我必对厄里从头到尾实践我论他的家族所说的一切。
【现代本】那一天，我要彻底执行我向以利家说过的话。
【KJV】In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.
【NIV】At that time I will carry out against Eli everything I spoke against his family-from beginning to end.
【BBE】In that day I will do to Eli everything which I have said about his family, from first to last.
【ASV】In that day I will perform against Eli all that I have spoken concerning his house, from the beginning even unto the end.
13 【和合本】我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。
【吕振中】我必使他知道，为了他所知道的罪孽我必永远判罚他的家，因为他的儿子自招咒诅，他也不斥责他们。
【思高本】你传报给他：我要处罚他的家族直到永远，因为他原知道他的两个儿子凌辱了天主，却未责斥他们。
【现代本】我已经告诉他（希伯来文是：我会告欣他），我要因他儿子们恶言顶撞我而永远惩罚他一家。以利知道他们做坏事，却没有阻止他们。
【KJV】For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.
【NIV】For I told him that I would judge his family forever because of the sin he knew about; his sons made themselves contemptible, and he failed to restrain them.
【BBE】And you are to say to him that I will send punishment on his family for ever, for the sin which he had knowledge of; because his sons have been cursing God and he had no control over them.
【ASV】For I have told him that I will judge his house for ever, for the iniquity which he knew, because his sons did bring a curse upon themselves, and he restrained them not.
14 【和合本】所以我向以利家起誓说：‘以利家的罪孽，虽献祭奉礼物，永不能得赎去。’”
【吕振中】所以我向以利家起誓说∶以利家的罪孽就使用肉祭和供物、也永远不能得赦除。”
【思高本】因此，我对厄里的家族起誓：无论牺牲或供物，永不能抹去厄里一家的罪过。
【现代本】因此，我郑重地向以利家宣告：任何牲祭或祭物都不能挽回这重罪的后果。”
【KJV】And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.
【NIV】Therefore, I swore to the house of Eli, 'The guilt of Eli's house will never be atoned for by sacrifice or offering.' "
【BBE】So I have made an oath to the family of Eli that no offering of meat or of meal which they may make will ever take away the sin of his family.
【ASV】And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be expiated with sacrifice nor offering for ever.
15 【和合本】撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。
【吕振中】撒母耳睡到天亮，就开了永恒主的殿门；但是撒母耳不敢将异象告诉以利。
【思高本】撒慕尔睡到早晨起来，开了上主圣殿的门；但害怕告诉厄里他所见的异象。
【现代本】塞缪尔睡到天亮，起来开上主殿宇的门；他不敢向以利提起这异象。
【KJV】And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.
【NIV】Samuel lay down until morning and then opened the doors of the house of the Lord . He was afraid to tell Eli the vision,
【BBE】And Samuel kept where he was, not moving till the time came for opening the doors of the house of God in the morning. And fear kept him from giving Eli an account of his vision.
【ASV】And Samuel lay until the morning, and opened the doors of the house of Jehovah. And Samuel feared to show Eli the vision.
16 【和合本】以利呼唤撒母耳说：“我儿撒母耳啊！”撒母耳回答说：“我在这里！”
【吕振中】以利就呼唤撒母耳说∶“我儿撒母耳阿！”撒母耳说∶“我在这里呢。”
【思高本】厄里却对撒慕尔说：“撒慕尔，我儿！”他回答说：“我在这。”
【现代本】以利喊他：“我儿塞缪尔啊！”塞缪尔回答：“是，师父！”
【KJV】Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.
【NIV】but Eli called him and said, "Samuel, my son." Samuel answered, "Here I am."
【BBE】Then Eli said, Samuel, my son. And Samuel answering said, Here am I.
【ASV】Then Eli called Samuel, and said, Samuel, my son. And he said, Here am I.
17 【和合本】以利说：“耶和华对你说什么，你不要向我隐瞒；你若将上帝对你所说的隐瞒一句，愿他重重的降罚与你。”
【吕振中】以利说∶“他对你说的是什么事？你不要向我隐瞒；你若将他对你说的一切话向我隐瞒了一句，愿上帝这样惩罚你，并且加倍地惩罚。”
【思高本】厄里问说：“上主给你说了什么话，请不要隐瞒我！你若把上主给你说的话，给我隐瞒了一句，愿天主加倍惩罚你。”
【现代本】以利问他：“上主对你说了什么？不要瞒着我。如果你不全部说出来，愿上帝重重地处罚你！”
【KJV】And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.
【NIV】What was it he said to you?" Eli asked. "Do not hide it from me. May God deal with you, be it ever so severely, if you hide from me anything he told you."
【BBE】And he said, What did the Lord say to you? Do not keep it from me: may God's punishment be on you if you keep from me anything he said to you.
【ASV】And he said, What is the thing that Jehovah hath spoken unto thee? I pray thee, hide it not from me: God do so to thee, and more also, if thou hide anything from me of all the things that he spake unto thee.
18 【和合本】撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说：“这是出于耶和华，愿他凭自己的意旨而行。”
【吕振中】撒母耳就把一切的话都告诉了以利，并没有向他隐瞒；以利说∶“这是永恒主；愿他照他所看为好的去行罢了。”
【思高本】撒慕尔便把那些话全告诉了他，一句也没有隐瞒。厄里说：“他是上主，他看着怎么好，就怎样行罢！”
【现代本】于是，塞缪尔原原本本地说了出来，没有隐瞒一点。以利说：“他是上主；愿他照他认为最妥当的做吧。”
【KJV】And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.
【NIV】So Samuel told him everything, hiding nothing from him. Then Eli said, "He is the Lord ; let him do what is good in his eyes."
【BBE】Then Samuel gave him an account of everything, keeping nothing back. And he said, It is the Lord; let him do what seems good to him.
【ASV】And Samuel told him every whit, and hid nothing from him. And he said, It is Jehovah: let him do what seemeth him good.
19 【和合本】撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。
【吕振中】撒母耳长大了；永恒主和他同在，使他所说的话没有一句墜地落空。
【思高本】撒慕尔渐渐长大；上主与他同在，使他说的一切话，没有一句落空。
【现代本】塞缪尔逐渐长大成人；上主跟他同在，使他所说的每一句话都实现。
【KJV】And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.
【NIV】The Lord was with Samuel as he grew up, and he let none of his words fall to the ground.
【BBE】And Samuel became older, and the Lord was with him and let not one of his words be without effect.
【ASV】And Samuel grew, and Jehovah was with him, and did let none of his words fall to the ground.
20 【和合本】从但到别是巴所有的以色列人都知道耶和华立撒母耳为先知。
【吕振中】从但到别是巴全以色列众人都知道撒母耳是被确立为永恒主的神言人的。
【思高本】于是全以色列从丹直到贝尔舍巴，都知道撒慕尔被立为上主的先知。
【现代本】全以色列人民，从但到别是巴，都知道塞缪尔确是上主所立的先知。
【KJV】And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.
【NIV】And all Israel from Dan to Beersheba recognized that Samuel was attested as a prophet of the Lord .
【BBE】And it was clear to all Israel from Dan to Beer-sheba that Samuel had been made a prophet of the Lord.
【ASV】And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of Jehovah.
21 【和合本】耶和华又在示罗显现；因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。
【吕振中】永恒主又在示罗显现了，因为永恒主在示罗用他自己的话将自己向撒母耳启现出来。
【思高本】自从上主在史罗对撒慕尔显现后，继续在史罗显现于他。
【现代本】上主继续在示罗──就是向塞缪尔说话的地方显现。塞缪尔的话在全以色列人民中有权威。
【KJV】And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.
【NIV】The Lord continued to appear at Shiloh, and there he revealed himself to Samuel through his word.
【BBE】And the Lord was seen again in Shiloh; for the Lord gave to Samuel in Shiloh the revelation of his word.
【ASV】And Jehovah appeared again in Shiloh; for Jehovah revealed himself to Samuel in Shiloh by the word of Jehovah.


第 30 章

与亚玛力人争战
1 【和合本】第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，
【吕振中】第三天大卫和跟随的人到了洗革拉，亚玛力人早已侵犯了南地和洗革拉了。他们击破了洗革拉，又放火烧城；
【思高本】当达味和他的人第叁天来到漆刻拉格时，阿玛肋克人已侵入乃革布和漆刻拉格，将漆刻拉格洗劫，放火烧了，
【现代本】两天后，大卫带他的部下回到洗革拉。亚玛力人已经侵入犹大南边，进攻洗革拉。他们烧毁城镇，
【KJV】And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;
【NIV】David and his men reached Ziklag on the third day. Now the Amalekites had raided the Negev and Ziklag. They had attacked Ziklag and burned it,
【BBE】Now when David and his men came to Ziklag on the third day, the Amalekites had made an attack on the South and on Ziklag, and had overcome Ziklag and put it on fire;
【ASV】And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had made a raid upon the South, and upon Ziklag, and had smitten Ziklag, and burned it with fire,
2 【和合本】掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。
【吕振中】掳了其中的妇女和所有的人、无论大小，都没有杀死一人，只是带着上路走了。
【思高本】将城中的妇女，以及所有的幼，都据了去；但没有杀人，只将他们据走，回返原路。
【现代本】把所有的妇女，无论贵贱都掳走了，只是没有杀人。他们走的时候，把所有的人都带走。
【KJV】And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.
【NIV】and had taken captive the women and all who were in it, both young and old. They killed none of them, but carried them off as they went on their way.
【BBE】And had made the women and all who were there, small and great, prisoners: they had not put any of them to death, but had taken them all away.
【ASV】and had taken captive the women and all that were therein, both small and great: they slew not any, but carried them off, and went their way.
3 【和合本】大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。
【吕振中】大卫和跟随的人到了那城，只见城已被火烧毁，他们的妻子儿女都被掳了去。
【思高本】达味和他的人来到城旁，见城已被火烧毁，他们的妻子儿女尽被据去，
【现代本】大卫和他的部下一到，发现城被烧毁，他们的妻子儿女都被带走，
【KJV】So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.
【NIV】When David and his men came to Ziklag, they found it destroyed by fire and their wives and sons and daughters taken captive.
【BBE】And when David and his men came to the town, they saw that it had been burned down, and their wives and their sons and daughters had been made prisoners.
【ASV】And when David and his men came to the city, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captive.
4 【和合本】大卫和跟随他的人就放声大哭，直哭得没有气力。
【吕振中】大卫和跟随的人就放声大哭，直哭到没力气哭。
【思高本】遂放声大哭，直哭得声嘶力竭。
【现代本】就悲痛哭泣，到了精疲力竭。
【KJV】Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
【NIV】So David and his men wept aloud until they had no strength left to weep.
【BBE】Then David and the people who were with him gave themselves up to weeping till they were able to go on weeping no longer.
【ASV】Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
5 【和合本】大卫的两个妻耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。
【吕振中】大卫的两个妻子、耶斯列人亚希暖、和那个作过迦密人拿八妻子的亚比该、也被掳了去。
【思高本】达味的两个妻子：依次勒耳人阿希诺罕和曾作加尔默耳人纳巴耳妻子的阿彼盖耳也被据去了。
【现代本】大卫的两个妻子亚希暖和爱比该也被带走了。
【KJV】And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
【NIV】David's two wives had been captured-Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.
【BBE】And David's two wives, Ahinoam of Jezreel and Abigail, the wife of Nabal of Carmel, had been made prisoners.
【ASV】And David's two wives were taken captive, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
6 【和合本】大卫甚是焦急，因众人为自己的儿女苦恼，说：“要用石头打死他。”大卫却倚靠耶和华他的上帝，心里坚固。
【吕振中】大卫非常困苦；因为众民各为自己的儿女而心里苦恼，都说要拿石头打死大卫；大卫却靠着永恒主他的上帝而刚强。
【思高本】达味陷入窘境，因为人民各为自己的儿女非常痛心，都说要用石头打死他；但是达味更加坚固倚靠上主，他的天主。
【现代本】现在大卫的处境非常危险；因为他的部下丢了儿女，大家都很痛心，就威胁大卫，要用石头打死他；但上主──他的上帝给他勇气。
【KJV】And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.
【NIV】David was greatly distressed because the men were talking of stoning him; each one was bitter in spirit because of his sons and daughters. But David found strength in the Lord his God.
【BBE】And David was greatly troubled; for the people were talking of stoning him, because their hearts were bitter, every man sorrowing for his sons and his daughters: but David made himself strong in the Lord his God.
【ASV】And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David strengthened himself in Jehovah his God.
7 【和合本】大卫对亚希米勒的儿子祭司亚比亚他说：“请你将以弗得拿过来。”亚比亚他就将以弗得拿到大卫面前。
【吕振中】大卫对亚希米勒的儿子祭司亚比亚他说∶“请将神谕像给我拿过来。”亚比亚他就将神谕像拿过去到大卫面前。
【思高本】达味对阿希默肋客的儿子厄贝雅塔尔司祭说：“请你将“厄弗得”给我拿来！”厄贝雅塔尔就将厄弗得”给达味拿了来。
【现代本】大卫对亚希米勒的儿子亚比亚他祭司说：“把以弗得带到这里来！”亚比亚他照他的吩咐做了。
【KJV】And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
【NIV】Then David said to Abiathar the priest, the son of Ahimelech, "Bring me the ephod." Abiathar brought it to him,
【BBE】And David said to Abiathar the priest, the son of Ahimelech, Come here to me with the ephod. And Abiathar took the ephod to David.
【ASV】And David said to Abiathar the priest, the son of Ahimelech, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
8 【和合本】大卫求问耶和华说：“我追赶敌军，追得上追不上呢？”耶和华说：“你可以追，必追得上，都救得回来。”
【吕振中】大卫就求问永恒主说∶“我可以追赶这群匪帮么？我追得上追不上呢？”永恒主对他说∶“你可以追赶；一定追得上，并且一定抢救得来。”
【思高本】达味求问上主说：“我该追赶这些土匪吗？我追得上吗？”上主答说：“你去追赶，必能追上，能救回一切”。
【现代本】大卫求问上主：“我该不该去追击那些暴徒？我能追上他们吗？”上主回答：“你去追击。你能够追上，并且救回被掳去的人。”
【KJV】And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.
【NIV】and David inquired of the Lord , "Shall I pursue this raiding party? Will I overtake them?" "Pursue them," he answered. "You will certainly overtake them and succeed in the rescue."
【BBE】Then David, questioning the Lord, said, Am I to go after this band? will I be able to overtake them? And in answer he said, Go after them, for you will certainly overtake them, and get back everything.
【ASV】And David inquired of Jehovah, saying, If I pursue after this troop, shall I overtake them? And he answered him, Pursue; for thou shalt surely overtake them, and shalt without fail recover all.
9 【和合本】于是，大卫和跟随他的六百人来到比梭溪；有不能前去的就留在那里。
【吕振中】于是大卫和跟随他的六百人就走，来到比梭溪谷；有余留的便停在那里。
【思高本】达味和随从他的六百人于是立即出发，到了贝索尔河。
【现代本】于是，大卫跟他的部下六百人出发追赶，到了比梭溪；有一部份人留在那里。
【KJV】So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
【NIV】David and the six hundred men with him came to the Besor Ravine, where some stayed behind,
【BBE】So David went, and his six hundred men went with him, and they came to the stream Besor.
【ASV】So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
10 【和合本】大卫却带着四百人往前追赶，有二百人疲乏，不能过比梭溪，所以留在那里。
【吕振中】大卫和四百人往前追赶；有二百人因为精疲力竭、不能过比梭溪谷，便停住了。
【思高本】艮带着四百人仍向追赶，其馀二百人因为过于疲倦，不能过贝索尔河，就住下了。
【现代本】大卫带着四百人继续上路，其余的两百人因疲乏不堪，不能渡过比梭溪，就留在后面。
【KJV】But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.
【NIV】for two hundred men were too exhausted to cross the ravine. But David and four hundred men continued the pursuit.
【BBE】And David, with four hundred men, went on: but two hundred of them were overcome with weariness, and not able to go across the stream.
【ASV】But David pursued, he and four hundred men; for two hundred stayed behind, who were so faint that they could not go over the brook Besor.
11 【和合本】这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，
【吕振中】这四百人在野外遇见一个埃及人，就带他到大卫面前，给他饭吃，给他水喝；
【思高本】有人在田间遇见了一个埃及人，把他领到达味前，给他饭吃，给他水喝，
【现代本】大卫的部下在田野里发现一个埃及男孩，就带他去见大卫。他们给他食物和水，
【KJV】And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;
【NIV】They found an Egyptian in a field and brought him to David. They gave him water to drink and food to eat-
【BBE】And in the fields they saw an Egyptian whom they took to David, and they gave him bread, and he had a meal, and they gave him water for drink;
【ASV】And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they gave him water to drink.
12 【和合本】又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原；因为他三日三夜没有吃饼，没有喝水。
【吕振中】又给他一块无花果乾、两团葡萄乾；他吃了精神就复原，因为他已经三天三夜没有吃饭，也没有喝水。
【思高本】又给他一个无花果饼，两串乾葡萄；他吃了后，精神就恢复了，因为他已叁天叁夜没有吃饭喝水了。
【现代本】也给他一些无花果饼和两串葡萄干。他吃了以后，力气恢复了；他已经三整天没有吃喝。
【KJV】And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.
【NIV】part of a cake of pressed figs and two cakes of raisins. He ate and was revived, for he had not eaten any food or drunk any water for three days and three nights.
【BBE】And they gave him part of a cake of figs and some dry grapes; and after the food, his spirit came back to him, for he had had no food or drink for three days and nights.
【ASV】And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him; for he had eaten no bread, nor drunk any water, three days and three nights.
13 【和合本】大卫问他说：“你是属谁的？你是哪里的人？”他回答说：“我是埃及的少年人，是亚玛力人的奴仆；因我三日前患病，我主人就把我撇弃了。
【吕振中】大卫问他说∶“你是属谁的？是出于哪里的？”他说∶“我是埃及的青年人，是亚玛力人的奴仆；因为我前三天病了，我主人竟把我撇弃了。
【思高本】达味问他说：“你是谁的人，你是哪的？”他答说：“我是个埃及少年，为一个阿玛肋克人做奴隶，因为我害病，我主人抛弃我已叁天了。
【现代本】大卫问他：“你的主人是谁？你从哪里来？”他回答：“我是埃及人，一个亚玛力人的奴隶。我的主人三天前把我丢在这里，因为我生病了。
【KJV】And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.
【NIV】David asked him, "To whom do you belong, and where do you come from?" He said, "I am an Egyptian, the slave of an Amalekite. My master abandoned me when I became ill three days ago.
【BBE】And David said to him, Whose man are you and where do you come from? And he said, I am a young man of Egypt, servant to an Amalekite; and my master went on without me because three days back I became ill.
【ASV】And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick.
14 【和合本】我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。”
【吕振中】我们侵犯了基利提的南方（即∶乾燥之地）和属犹大的地、以及迦勒的南方；又放火烧了洗革拉。”
【思高本】我们侵击了革肋提人的南部，犹太的南部和加肋布的南部，放火烧了漆刻拉格”。
【现代本】我们侵犯了犹大南部基利提的领土和迦勒族的领土；我们也烧毁了洗革拉城。”
【KJV】We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.
【NIV】We raided the Negev of the Kerethites and the territory belonging to Judah and the Negev of Caleb. And we burned Ziklag."
【BBE】We made an attack on the south part of the country of the Cherethites, and on the land which is Judah's, and on the south of Caleb; and we put Ziklag on fire.
【ASV】We made a raid upon the South of the Cherethites, and upon that which belongeth to Judah, and upon the South of Caleb; and we burned Ziklag with fire.
15 【和合本】大卫问他说：“你肯领我们到敌军那里不肯？”他回答说：“你要向我指着上帝起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。”
【吕振中】大卫问他说∶“你肯领我们下到这群匪帮那里不肯？”他说∶“你要指着上帝向我起誓不杀死我，也不将我送交我主人手里，我就领你下到这群匪帮那里。”
【思高本】达味问他说：“你能领我下到这群土匪那去吗？”他答说：“你要指着天主给我起誓：不杀我，也不将我交在我主人手，那么我就领你下到这群土那去”。艮对他起了誓，
【现代本】大卫问他：“你愿不愿意带我去追赶那些亚玛力人？”他说：“如果你指着上帝的名答应不杀我，也不把我交给我的主人，我愿意带你去。”
【KJV】And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.
【NIV】David asked him, "Can you lead me down to this raiding party?" He answered, "Swear to me before God that you will not kill me or hand me over to my master, and I will take you down to them."
【BBE】And David said to him, Will you take me down to this band? And he said, If you give me your oath that you will not put me to death or give me up to my master, I will take you to them.
【ASV】And David said to him, Wilt thou bring me down to this troop? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me up into the hands of my master, and I will bring thee down to this troop.
16 【和合本】那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。
【吕振中】那人领大卫下去；只见他们都横七竖八卧在地面上，大家正吃喝欢跃地庆祝他们从非利士人之地和犹大地所拿来的那一大批掠物。
【思高本】他便领他下去了。看，土匪都散在各处，正在吃喝，庆祝他们从培肋舍特和犹大地方抢来的大批胜利品。
【现代本】于是他带大卫去追赶他们。那些亚玛力暴徒分散四处，又吃又喝，狂欢庆祝，因为他们从非利士和犹大掠夺过来的赃物很多。
【KJV】And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
【NIV】He led David down, and there they were, scattered over the countryside, eating, drinking and reveling because of the great amount of plunder they had taken from the land of the Philistines and from Judah.
【BBE】And when he had taken him down, they saw them all, seated about on all sides, feasting and drinking among all the mass of goods which they had taken from the land of the Philistines and the land of Judah.
【ASV】And when he had brought him down, behold, they were spread abroad over all the ground, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
17 【和合本】大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
【吕振中】大卫击杀了他们，从黄昏直到晚上；除了四百个骑骆驼的青年人逃走之外，他们的人都没有一个逃脱的。
【思高本】达味从天亮直到晚上，击杀他们，消灭他们，除四百骆骑逃走的兵士外，一个也没有逃脱。
【现代本】第二天清早，大卫攻打他们，一直打到傍晚；敌方除了四百个骑骆驼的年轻人跑掉外，没有一个逃脱的。
【KJV】And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.
【NIV】David fought them from dusk until the evening of the next day, and none of them got away, except four hundred young men who rode off on camels and fled.
【BBE】And David went on fighting them from evening till the evening of the day after; and not one of them got away but only four hundred young men who went in flight on camels.
【ASV】And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, who rode upon camels and fled.
18 【和合本】亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。
【吕振中】亚玛力人所拿走的财物、大卫全都夺回；他的两个妻子大卫也抢救回来。
【思高本】凡阿玛肋克人所据去的，达味都救了回来，也救回了他的两个妻子。
【现代本】大卫救回了每一个被掳的人和每一件被夺的东西，包括他的两个妻子；
【KJV】And David recovered all that the Amalekites had carried away: and David rescued his two wives.
【NIV】David recovered everything the Amalekites had taken, including his two wives.
【BBE】And David got back everything the Amalekites had taken; and he got back his two wives.
【ASV】And David recovered all that the Amalekites had taken; and David rescued his two wives.
19 【和合本】凡亚玛力人所掳去的，无论大小、儿女、财物，大卫都夺回来，没有失落一个。
【吕振中】无论是小是大、是儿是女、无论是被掳掠的、是敌人拿走的、大卫全都夺回，没有失落一个。
【思高本】凡被据去的，不论老幼，不论子女，不论什么财物，一个也不缺，达味全都夺了回来。
【现代本】没有一样东西丢掉。大卫救回了所有部下的子女，所有被亚玛力人夺去的财物，
【KJV】And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.
【NIV】Nothing was missing: young or old, boy or girl, plunder or anything else they had taken. David brought everything back.
【BBE】There was no loss of anything, small or great, sons or daughters or goods or anything which they had taken away: David got it all back.
【ASV】And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David brought back all.
20 【和合本】大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说：“这是大卫的掠物。”
【吕振中】大卫也拿到所有的羊和牛，人把这些赶在原有的性畜前边，说∶“这是大卫的掠物。”
【思高本】他们夺回了所有牛羊，牵到达味前说：“这的达味的战利品”。
【现代本】也得回所有的羊群和牛群。他的部下赶着牲畜走在前面，一面说：“这些都是大卫的啊！”
【KJV】And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.
【NIV】He took all the flocks and herds, and his men drove them ahead of the other livestock, saying, "This is David's plunder."
【BBE】And they took all the flocks and herds, and driving them in front of him, said, These are David's.
【ASV】And David took all the flocks and the herds, which they drove before those other cattle, and said, This is David's spoil.
21 【和合本】大卫到了那疲乏不能跟随、留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。
【吕振中】大卫到了那些精疲力竭、不能跟着大卫走、而留在比梭溪谷的二百人那里；他们出来迎接大卫、并迎接跟随大卫的人；大卫也凑上前去、向他们问安。
【思高本】达味回到那二百人那，他们因为走路疲乏，不能跟着去，达味就叫他们留在贝索尔河旁，──这些人就前来欢迎跟随他的军人也上去向廿请安。
【现代本】不久，大卫回到那两百人那里；这些人因太疲弱不能跟他一起去，而留在比梭溪旁。他们上前迎接大卫和他的部队；大卫也上前热切地问候他们。
【KJV】And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
【NIV】Then David came to the two hundred men who had been too exhausted to follow him and who were left behind at the Besor Ravine. They came out to meet David and the people with him. As David and his men approached, he greeted them.
【BBE】And David came to the two hundred men, who because of weariness had not gone with him, but were waiting at the stream Besor: and they went out, meeting David and the people who were with him; and when they came near them, they said, How are you?
【ASV】And David came to the two hundred men, who were so faint that they could not follow David, whom also they had made to abide at the brook Besor; and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
22 【和合本】跟随大卫人中的恶人和匪类说：“这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。”
【吕振中】跟大卫同行的人中间所有的坏人和无赖应时地说∶“这些人既然没有跟我们（传统∶我）同行，我们所夺回的掠物就不分给他们；只将他们各人的妻子儿女给他们，让他们带走就是了。”
【思高本】达味前去的人中，有些不良份子无赖之徒高声嚷说：“他们既然没有与我们同去，我们所救回来的财物，什么也不要分给他们，只他们各自带自己的妻子和儿女4回去。
【现代本】但有些跟大卫一起去的人是无赖恶汉；他们说：“这些人没有跟我们一起去，我们不要把夺来的战利品分给他们。让他们带着妻子儿女走开吧！”
【KJV】Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.
【NIV】But all the evil men and troublemakers among David's followers said, "Because they did not go out with us, we will not share with them the plunder we recovered. However, each man may take his wife and children and go."
【BBE】Then the bad and good-for-nothing men among those who went with David said, Because they did not go with us, we will give them nothing of the goods which we have got back, but only to every man his wife and children, so that he may take them and go.
【ASV】Then answered all the wicked men and base fellows, of those that went with David, and said, Because they went not with us, we will not give them aught of the spoil that we have recovered, save to every man his wife and his children, that he may lead them away, and depart.
23 【和合本】大卫说：“弟兄们，耶和华所赐给我们的，不可不分给他们；因为他保佑我们，将那攻击我们的敌军交在我们手里。
【吕振中】大卫说∶“弟兄们，永恒主所赐给我们的、你们不可这样处理；他怎样保守我们，将那攻击我们的匪帮交在我们手里。
【思高本】达味就说：“兄弟们，上主既然这样恩待我们，保护我们，把这群前来攻击我们的土匪，父在我们手，你们决不能这样做。
【现代本】可是大卫说：“弟兄们！我们不能这样处理上主所赐给我们的！他保护我们平安，又使我们打败暴徒。
【KJV】Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.
【NIV】David replied, "No, my brothers, you must not do that with what the Lord has given us. He has protected us and handed over to us the forces that came against us.
【BBE】Then David said, You are not to do this, my brothers, after what the Lord has given us, who has kept us safe and given up the band which came against us into our hands.
【ASV】Then said David, Ye shall not do so, my brethren, with that which Jehovah hath given unto us, who hath preserved us, and delivered the troop that came against us into our hand.
24 【和合本】这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少；应当大家平分。”
【吕振中】这事谁肯依从你们呢？上战场的分多分少，留守物件的也分多少∶大家要一样分。”
【思高本】在这件事上，谁能依从你们呢？那下去打仗的得多少；大家应当平分！”
【现代本】谁都不能同意你们的话！所有的东西人人有份：守在后方的和上阵的应该平分战利品。”
【KJV】For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.
【NIV】Who will listen to what you say? The share of the man who stayed with the supplies is to be the same as that of him who went down to the battle. All will share alike."
【BBE】Who is going to give any attention to you in this question? for an equal part will be given to him who went to the fight and to him who was waiting by the goods: they are all to have the same.
【ASV】And who will hearken unto you in this matter? for as his share is that goeth down to the battle, so shall his share be that tarrieth by the baggage: they shall share alike.
25 【和合本】大卫定此为以色列的律例典章，从那日直到今日。
【吕振中】从那天起、大卫就为以色列立了这样做律例典章、直行到今日。
【思高本】从那天起，达味给以色列立定了这项至今有效的规律和法律。
【现代本】大卫定下了这样的条例；这条例在以色列中一直被遵守着。
【KJV】And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
【NIV】David made this a statute and ordinance for Israel from that day to this.
【BBE】And so he made it a rule and an order for Israel from that day till now.
【ASV】And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
26 【和合本】大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说：“这是从耶和华仇敌那里夺来的，送你们为礼物。”
【吕振中】大卫到了洗革拉，就从掠物中取些送给他的朋友、犹大的长老，说∶“看哪，这是从永恒主的仇敌那里掠得的，送点给你们为祝福礼。”
【思高本】达味回到漆刻拉格，照犹大所有的城邑，从胜利品中拿了些给他们的长说：“请看！这是由上主敌人的财物中，给你们分送的礼物”。
【现代本】大卫回到洗革拉以后，把掠夺来的财物分一部份给他的朋友，就是犹大的领袖们，同时带口信去说：“这一点礼物是我们从上主的敌人那里掠夺来的。”
【KJV】And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;
【NIV】When David arrived in Ziklag, he sent some of the plunder to the elders of Judah, who were his friends, saying, "Here is a present for you from the plunder of the Lord 's enemies."
【BBE】And when David came to Ziklag, he sent some of the goods to the responsible men of Judah, and to his friends, saying, Here is an offering for you from the goods of those who were fighting against the Lord;
【ASV】And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold, a present for you of the spoil of the enemies of Jehovah:
27 【和合本】他送礼物给住伯特利的，南地拉末的，雅提珥的；
【吕振中】礼物是送给那在伯特利的、那在南地（即∶乾燥之地）拉末的、那在雅提珥的、
【思高本】就是给了那些在贝突耳的，在辣玛南方的，在雅提尔的，
【现代本】大卫送礼给伯特利的人，犹大南部拉末的人，雅提珥、
【KJV】To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,
【NIV】He sent it to those who were in Bethel, Ramoth Negev and Jattir;
【BBE】He sent to those who were in Beth-el, and in Ramah of the South, and in Jattir;
【ASV】To them that were in Beth-el, and to them that were in Ramoth of the South, and to them that were in Jattir,
28 【和合本】住亚罗珥的，息末的，以实提莫的；
【吕振中】那在亚罗珥的、那在息末的、那在以实提莫的、
【思高本】在阿息辣辣的，在息弗摩特的，在厄市特摩的，
【现代本】亚罗珥、息末、以实提莫，
【KJV】And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,
【NIV】to those in Aroer, Siphmoth, Eshtemoa
【BBE】And to those in Arara and Eshtemoa
【ASV】and to them that were in Aroer, and to them that were in Siphmoth, and to them that were in Eshtemoa,
29 【和合本】住拉哈勒的，耶拉篾各城的，基尼各城的；
【吕振中】那在迦密的、那在耶拉篾各城的、那在基尼各城的、
【思高本】在加尔默耳的，在耶辣默耳人城中的，在刻尼人城中的，
【现代本】和拉哈勒各城镇的人，也给耶拉篾和基尼族的人，
【KJV】And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,
【NIV】and Racal; to those in the towns of the Jerahmeelites and the Kenites;
【BBE】and Carmel and in the towns of the Jerahmeelites, and in the towns of the Kenites;
【ASV】and to them that were in Racal, and to them that were in the cities of the Jerahmeelites, and to them that were in the cities of the Kenites,
30 【和合本】住何珥玛的，歌拉珊的，亚挞的；
【吕振中】那在何珥玛的、那在歌拉珊的、那在亚挞的、
【思高本】在曷尔玛的，在波尔阿商的，在阿塔客的，
【现代本】又给住在何珥玛、歌拉珊、亚挞，和
【KJV】And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,
【NIV】to those in Hormah, Bor Ashan, Athach
【BBE】And to those who were in Hormah and in Bor-ashan and in Athach;
【ASV】and to them that were in Hormah, and to them that were in Bor-ashan, and to them that were in Athach,
31 【和合本】住希伯仑的，并大卫和跟随他的人素来所到之处的人。
【吕振中】和那在希伯崙的，也送给大卫和跟随的人出入往来之地的人。
【思高本】在赫贝龙的长老，也给了在达味和其他人民曾经漂流过的地方的人。
【现代本】希伯仑各城镇的人。大卫和他部队到过的地方，他都分赠礼物。
【KJV】And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.
【NIV】and Hebron; and to those in all the other places where David and his men had roamed.
【BBE】And in Hebron, and to all the places where David and his men had been living.
【ASV】and to them that were in Hebron, and to all the places where David himself and his men were wont to haunt.


第 31 章

扫罗及其众子战死
1 【和合本】非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。
【吕振中】非利士人攻打以色列人；以色列人从非利士人面前逃跑，在基利波有被刺死倒毙的。
【思高本】培肋舍特人攻打以色列人，以色列人由培肋舍特面前逃走，在基耳波亚山上阵亡的人很多。
【现代本】非利士人跟以色列人在基利波山打仗。很多以色列人被杀；剩下的人，包括扫罗和他的儿子们都逃跑了。
【KJV】Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
【NIV】Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.
【BBE】Now the Philistines were fighting against Israel: and the men of Israel went in flight before the Philistines, falling down wounded in Mount Gilboa.
【ASV】Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
2 【和合本】非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
【吕振中】非利士人紧紧地追赶扫罗和他儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
【思高本】培肋舍特随后追击撒乌尔和他的儿子约纳堂、阿彼纳达和玛耳基叔亚；
【现代本】但非利士人追上扫罗和他的儿子们，杀了乔纳单、亚比拿达，和麦基舒亚。
【KJV】And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons.
【NIV】The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.
【BBE】And the Philistines overtook Saul and his sons; and they put to death Jonathan and Abinadab and Malchi-shua, the sons of Saul.
【ASV】And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
3 【和合本】势派甚大，扫罗被弓箭手追上，射伤甚重，
【吕振中】战事很剧烈地击打了扫罗；射箭的人射中了他；他被弓箭手射伤得极厉害。
【思高本】以后，集中攻打撒乌耳，弓手射中了他，伤势很重。
【现代本】扫罗的周围战斗猛烈；他被敌人的箭射中，受了重伤。
【KJV】And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.
【NIV】The fighting grew fierce around Saul, and when the archers overtook him, they wounded him critically.
【BBE】And the fight was going badly for Saul, and the archers came across him, and he was wounded by the archers.
【ASV】And the battle went sore against Saul, and the archers overtook him; and he was greatly distressed by reason of the archers.
4 【和合本】就吩咐拿他兵器的人说：“你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我。”但拿兵器的人甚惧怕，不肯刺他；扫罗就自己伏在刀上死了。
【吕振中】就对拿军器的护兵说∶“拔出刀来，将我刺透，免得这些没受割礼的人来刺透我、作弄我。”但拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。
【思高本】当时撒乌耳对自己的执戟者说：“拔出你的剑来，将我刺死，免得那些未受割损的人来刺死我，侮辱我！”但是执戟者非常害怕，不肯作这事。于是撒乌耳拔出剑来，伏剑自刎。
【现代本】他对替他拿兵器的侍卫说：“拔你的刀，杀了我吧！这样，那些未受割礼、目中无神的非利士人就无法凌辱我，刺死我。”但那侍卫非常害怕，不敢做；于是扫罗拔出自己的刀来，伏在刀上自刺而死。
【KJV】Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.
【NIV】Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and run me through and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.
【BBE】Then Saul said to the servant who had the care of his arms, Take out your sword and put it through me, before these men without circumcision come and make sport of me. But his servant, full of fear, would not do so. Then Saul took out his sword, and falling on it, put an end to himself.
【ASV】Then said Saul to his armorbearer, Draw thy sword, and thrust me through therewith, lest these uncircumcised come and thrust me through, and abuse me. But his armorbearer would not; for he was sore afraid. Therefore Saul took his sword, and fell upon it.
5 【和合本】拿兵器的人见扫罗已死，也伏在刀上死了。
【吕振中】拿军器的护兵见扫罗已死，他也伏在自己的刀上，和他同死。
【思高本】执戟者见撒乌耳已死，也伏剑自刎，和他同死了。
【现代本】那侍卫一看见扫罗死了，也伏在自己的刀上自杀，跟扫罗一起殉难。
【KJV】And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.
【NIV】When the armor-bearer saw that Saul was dead, he too fell on his sword and died with him.
【BBE】And when his servant saw that Saul was dead, he did the same, and was united with him in death.
【ASV】And when his armorbearer saw that Saul was dead, he likewise fell upon his sword, and died with him.
6 【和合本】这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。
【吕振中】这样，扫罗和他的三个儿子、跟拿军器的护兵、以及所有跟随的人、就在那一天都一同死了。
【思高本】这样，撒乌耳和他的叁个儿子，都在一天一同阵亡了。
【现代本】这就是扫罗和他的三个儿子以及那青年侍卫死的情形；在那天，扫罗的部队全部阵亡。
【KJV】So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.
【NIV】So Saul and his three sons and his armor-bearer and all his men died together that same day.
【BBE】So death overtook Saul and his three sons and his servant on the same day.
【ASV】So Saul died, and his three sons, and his armorbearer, and all his men, that same day together.
7 【和合本】住平原那边并约但河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。
【吕振中】在山谷那边、在约但河那边的以色列人见以色列的人马都逃跑了，扫罗和他儿子都死了，他们也就弃城逃跑；非利士人便来、住在那些城里。
【思高本】住在平和住在约旦河那边的以色列人，以色列人逃散了，撒乌耳和他的儿子们阵亡了，就都弃城逃走；培肋舍特人遂来住在那。
【现代本】耶斯列谷那边和约旦河东岸的以色列人听说以色列的军队都逃跑了，而扫罗和他的儿子们也都阵亡，就弃城而逃。于是非利士人占据了他们的城邑。
【KJV】And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
【NIV】When the Israelites along the valley and those across the Jordan saw that the Israelite army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.
【BBE】And when the men of Israel across the valley and on the other side of Jordan saw that the army of Israel was in flight and that Saul and his sons were dead, they came out of their towns and went in flight; and the Philistines came and took them for themselves.
【ASV】And when the men of Israel that were on the other side of the valley, and they that were beyond the Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
8 【和合本】次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，
【吕振中】第二天非利士人来剥被刺死者的衣物，看见扫罗和他的三个儿子都倒毙在基利波山上，
【思高本】次日，培肋舍特前来剥取阵亡者的衣服时，发现撒乌耳和他的叁个儿子也阵亡在基尔波亚山上。
【现代本】战后第二天，非利士人去剥被杀的人的战衣；他们发现扫罗和他三个儿子的尸体躺在基利波山，
【KJV】And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
【NIV】The next day, when the Philistines came to strip the dead, they found Saul and his three sons fallen on Mount Gilboa.
【BBE】Now on the day after, when the Philistines came to take their goods from the dead, they saw Saul and his three sons dead on the earth in Mount Gilboa.
【ASV】And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
9 【和合本】就割下他的首级，剥了他的军装，打发人到（或作：送到）非利士地的四境，报信与他们庙里的偶像和众民；
【吕振中】就割下他的头，剥了他的军装，打发人在非利士地四围、传消息给他们的偶象（传统∶偶象庙）和众民；
【思高本】他们就砍下撒乌耳的头，取去他的武器，送到培肋舍特各地，向他们的神和人民传报这喜信：
【现代本】就割下扫罗的头，解下他的武器。他们派人到非利士各地去，向他们的偶像和人民报告好消息。
【KJV】And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.
【NIV】They cut off his head and stripped off his armor, and they sent messengers throughout the land of the Philistines to proclaim the news in the temple of their idols and among their people.
【BBE】And cutting off his head and taking away his war-dress, they sent word into the land of the Philistines round about, to take the news to their gods and to the people.
【ASV】And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to carry the tidings unto the house of their idols, and to the people.
10 【和合本】又将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
【吕振中】他们将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
【思高本】把他的武器放在阿斯托勒特庙内，将他的首悬在贝特商城墙上。
【现代本】他们把扫罗的武器放在亚斯她录女神庙中，把他的尸体钉在伯珊的城墙上。
【KJV】And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.
【NIV】They put his armor in the temple of the Ashtoreths and fastened his body to the wall of Beth Shan.
【BBE】His war-dress they put in the house of Astarte; and his body was fixed on the wall of Beth-shan.
【ASV】And they put his armor in the house of the Ashtaroth; and they fastened his body to the wall of Beth-shan.
11 【和合本】基列雅比的居民听见非利士人向扫罗所行的事，
【吕振中】基列雅比的居民听见扫罗的事、知道非利士人向扫罗所行的，
【思高本】基肋阿得雅士的居民，一听说培肋舍特人对撒乌耳所行的一切，
【现代本】基列境内雅比城的居民一听到非利士人对扫罗所做的事，
【KJV】And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;
【NIV】When the people of Jabesh Gilead heard of what the Philistines had done to Saul,
【BBE】And when the people of Jabesh-gilead had news of what the Philistines had done to Saul,
【ASV】And when the inhabitants of Jabesh-gilead heard concerning him that which the Philistines had done to Saul,
12 【和合本】他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里，用火烧了；
【吕振中】他们中间所有的壮丁就起身，走了一夜，将扫罗的尸身和他儿子的尸身从伯珊城墙上取下来，送到雅比，在那里焚烧。
【思高本】所有的勇士就动身，走了一夜，从贝特特商城墙上取下撒乌耳和他儿子们的体，带回雅贝士，在那埋了。
【现代本】当地最勇敢的人就出发，走了一整夜，来到伯珊。他们从城墙上把扫罗和他儿子们的尸体取下来，带回雅比，在那里烧了。
【KJV】All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.
【NIV】all their valiant men journeyed through the night to Beth Shan. They took down the bodies of Saul and his sons from the wall of Beth Shan and went to Jabesh, where they burned them.
【BBE】All the fighting men got up and, travelling all night, took Saul's body and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh and had them burned there.
【ASV】all the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan; and they came to Jabesh, and burnt them there.
13 【和合本】将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。
【吕振中】又将他们的骸骨埋葬在雅比的垂丝柳树下；并且禁食七天。
【思高本】然后将他们的骨骸收敛起来，埋在雅贝士柽柳下，禁食七天。
【现代本】然后，他们把骨灰葬在城里的柳树下，并且禁食七天。
【KJV】And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.
【NIV】Then they took their bones and buried them under a tamarisk tree at Jabesh, and they fasted seven days.
【BBE】And their bones they put in the earth under a tree in Jabesh; and for seven days they took no food.
【ASV】And they took their bones, and buried them under the tamarisk-tree in Jabesh, and fasted seven days.


第 4 章

约柜被掳
1 【和合本】以色列人出去与非利士人打仗，安营在以便以谢；非利士人安营在亚弗。
【吕振中】这样、撒母耳的话就传遍了全以色列了。当那些日子非利士人聚集拢来攻击以色列人；以色列人出去、对非利士人接战，靠近以便以谢扎营，非利士人则在亚弗扎营。
【思高本】撒慕尔的话传遍了全以色列。当时厄里已很老了，他的两个儿子的品行在上主面前，比以前更坏了。那时，培肋舍特人集合起来攻打以色列人，以色列人便出来还击他们，在厄本厄则尔旁扎了营，当时培肋舍特人已在阿费克扎了营。
【现代本】那时，非利士人来攻打以色列人，以色列人出去迎战。以色列人在以便以谢扎营；非利士人在亚弗扎营。
【KJV】And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.
【NIV】And Samuel's word came to all Israel. Now the Israelites went out to fight against the Philistines. The Israelites camped at Ebenezer, and the Philistines at Aphek.
【BBE】Now at that time the Philistines came together to make war against Israel, and the men of Israel went out to war against the Philistines and took up their position at the side of Eben-ezer: and the Philistines put their forces in position in Aphek.
【ASV】And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and encamped beside Eben-ezer: and the Philistines encamped in Aphek.
2 【和合本】非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前；非利士人在战场上杀了他们的军兵约有四千人。
【吕振中】非利士人摆阵和以色列人接战；战事展开的时候，以色列人在非利士人面前被击败，他们在战场阵线上被击杀了约四千人。
【思高本】培肋舍特人就摆列阵势攻打以色列人，战斗十分激烈；以色列人为培肋舍特打败，在平原阵地上被击毙的约有四千人。
【现代本】非利士人向以色列人进攻，在一场激烈的战斗后，打败了他们，杀了差不多四千人。
【KJV】And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.
【NIV】The Philistines deployed their forces to meet Israel, and as the battle spread, Israel was defeated by the Philistines, who killed about four thousand of them on the battlefield.
【BBE】And the Philistines put their forces in order against Israel, and the fighting was hard, and Israel was overcome by the Philistines, who put to the sword about four thousand of their army in the field.
【ASV】And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines; and they slew of the army in the field about four thousand men.
3 【和合本】百姓回到营里，以色列的长老说：“耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。”
【吕振中】人民来到营中，以色列的长老就说∶“永恒主今天为什么击败我们于非利士人面前呢？我们将永恒主（或译∶我们的上帝）的约柜从示罗接到我们这里来吧，好让他在我们中间拯救我们脱离敌人的手掌。”
【思高本】军队回营后，以色列的长老说：“为什么上主今天让我们被培肋舍特人打败？我们应从史罗把上主的约柜抬来，让约柜来到我们中间，拯救我们摆脱敌人的压迫。”
【现代本】当残兵回到营里的时候，以色列的长老们说：“今天上主为什么让非利士人打败我们呢？我们到示罗去，把上主的约柜抬出来吧！这样，他（或译：它）就跟我们同在，救我们脱离敌人。”
【KJV】And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.
【NIV】When the soldiers returned to camp, the elders of Israel asked, "Why did the Lord bring defeat upon us today before the Philistines? Let us bring the ark of the Lord 's covenant from Shiloh, so that it may go with us and save us from the hand of our enemies."
【BBE】And when the people came back to their tents, the responsible men of Israel said, Why has the Lord let the Philistines overcome us today? Let us get the ark of the Lord's agreement here from Shiloh, so that it may be with us and give us salvation from the hands of those who are against us.
【ASV】And when the people were come into the camp, the elders of Israel said, Wherefore hath Jehovah smitten us to-day before the Philistines? Let us fetch the ark of the covenant of Jehovah out of Shiloh unto us, that it may come among us, and save us out of the hand of our enemies.
4 【和合本】于是百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与上帝的约柜同来。
【吕振中】于是人民打发了人到示罗，从那里将坐在两个基路伯上的万军之永恒主的约柜抬来；以利的两个儿子何弗尼非尼哈跟上帝的约柜一同来。
【思高本】于是军队就派人到史罗去，从那把坐于革鲁宾上的万军之上主的约柜抬来；厄里的两个儿子曷弗尼和丕乃哈斯也跟天主的约柜来了。
【现代本】于是，他们派人到示罗去，把上主──万军统帅的约柜抬出来。这约柜象征着上主的宝座。以利的两个儿子何弗尼和非尼哈跟约柜一起来。
【KJV】So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
【NIV】So the people sent men to Shiloh, and they brought back the ark of the covenant of the Lord Almighty, who is enthroned between the cherubim. And Eli's two sons, Hophni and Phinehas, were there with the ark of the covenant of God.
【BBE】So the people sent to Shiloh and got the ark of the agreement of the Lord of armies whose resting-place is between the winged ones; and Hophni and Phinehas, the two sons of Eli, were there with the ark of God's agreement.
【ASV】So the people sent to Shiloh; and they brought from thence the ark of the covenant of Jehovah of hosts, who sitteth above the cherubim: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
5 【和合本】耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。
【吕振中】永恒主的约柜到了营中，以色列众人就大声欢呼，地都发了回声。
【思高本】当上主的约柜来到营内的时候，全以色列民就大声欢呼，大地也震动了。
【现代本】约柜到达军营的时候，以色列人大声欢呼，连地都震动了。
【KJV】And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.
【NIV】When the ark of the Lord 's covenant came into the camp, all Israel raised such a great shout that the ground shook.
【BBE】And when the ark of the Lord's agreement came into the tent-circle, all Israel gave a great cry, so that the earth was sounding with it.
【ASV】And when the ark of the covenant of Jehovah came into the camp, all Israel shouted with a great shout, so that the earth rang again.
6 【和合本】非利士人听见欢呼的声音，就说：“在希伯来人营里大声欢呼，是什么缘故呢？”随后就知道耶和华的约柜到了营中。
【吕振中】非利士人听见欢呼的声音，就说∶“希伯来人营中这么大声的欢呼、是怎么的回事呢？”既知道是永恒主的柜到了营中，
【思高本】培肋舍特人一听见这样的呼声，就说：“希伯来人在营中为什么这样大声欢呼？”后来知道，是上主的约柜来到了他们的营中。
【现代本】非利士人听见喊声，就说：“听那从希伯来营中发出的呼喊！那是什么意思啊？”当他们发现那是上主的约柜到达希伯来营中，
【KJV】And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.
【NIV】Hearing the uproar, the Philistines asked, "What's all this shouting in the Hebrew camp?" When they learned that the ark of the Lord had come into the camp,
【BBE】And the Philistines, hearing the noise of their cry, said, What is this great cry among the tents of the Hebrews? Then it became clear to them that the ark of the Lord had come to the tent-circle.
【ASV】And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of Jehovah was come into the camp.
7 【和合本】非利士人就惧怕起来，说：“有神到了他们营中”；又说：“我们有祸了！向来不曾有这样的事。
【吕振中】非利士人就惧怕起来，因为他们说∶“有神到了他们营中了”；他们直说∶“我们有祸了；因为素来不曾有过这样的事阿。
【思高本】培肋舍特人大为震惊，遂说：“希伯来人的神来到了他们的营中！”继而喊说：“我们有祸了！至今从未有过这样的事！
【现代本】就都害怕，说：“有神明到他们的营里来了。我们一定失败！我们从来没有遇到这种事！
【KJV】And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
【NIV】the Philistines were afraid. "A god has come into the camp," they said. "We're in trouble! Nothing like this has happened before.
【BBE】And the Philistines, full of fear, said, God has come into their tents. And they said, Trouble is ours! for never before has such a thing been seen.
【ASV】And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
8 【和合本】我们有祸了！谁能救我们脱离这些大能之神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些神。
【吕振中】我们有祸了；谁能拯救我们脱离这些大有威力的神的手呢？从前在旷野用各样疫灾击打埃及人的就是这些神哪。
【思高本】我们有祸了！谁能从这大能的神手中救出我们呢？用各样灾祸在旷野中打击了埃及人的，就是这个神啊！
【现代本】谁能救我们脱离那些大能的神明呢？在旷野杀死埃及人的，就是那些神明啊！
【KJV】Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.
【NIV】Woe to us! Who will deliver us from the hand of these mighty gods? They are the gods who struck the Egyptians with all kinds of plagues in the desert.
【BBE】Trouble is ours! Who will give us salvation from the hands of these great gods? These are the gods who sent all sorts of blows on the Egyptians in the waste land.
【ASV】Woe unto us! who shall deliver us out of the hand of these mighty gods? these are the gods that smote the Egyptians with all manner of plagues in the wilderness.
9 【和合本】非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。”
【吕振中】非利士人哪，你们要奋勇自强，做大丈夫，免得做希伯来人的奴隶，像他们做过你们的奴隶一样；你们要做大丈夫、去争战。”
【思高本】培肋舍特人哪？你们应加强，要英勇，免得你们做希伯来人的奴才，像他们做过你们的奴才一样。你们要英勇，奋斗作战！”
【现代本】非利士人哪，要勇敢！要像大丈夫出去作战。不然，我们就要作希伯来人的奴隶，像他们从前作我们的奴隶一样。所以，我们要像男子汉勇敢作战！”
【KJV】Be strong and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
【NIV】Be strong, Philistines! Be men, or you will be subject to the Hebrews, as they have been to you. Be men, and fight!"
【BBE】Be strong, O Philistines, be men! Do not be servants to the Hebrews as they have been to you: go forward to the fight without fear.
【ASV】Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
10 【和合本】非利士人和以色列人打仗，以色列人败了，各向各家奔逃，被杀的人甚多，以色列的步兵仆倒了三万。
【吕振中】非利士人一起打仗来，以色列人就被击败，各向自己的帐棚逃跑；那一场击杀大极了；以色列人中倒毙了三万步兵。
【思高本】培肋舍特人就开始进攻，以色列人中阵亡的步兵有叁万；
【现代本】非利士人拚命打仗。以色列人被打垮了，逃回各人家里。这次阵亡的兵士非常多，有三万以色列军人被杀。
【KJV】And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
【NIV】So the Philistines fought, and the Israelites were defeated and every man fled to his tent. The slaughter was very great; Israel lost thirty thousand foot soldiers.
【BBE】So the Philistines went to the fight, and Israel was overcome, and every man went in flight to his tent: and great was the destruction, for thirty thousand footmen of Israel were put to the sword.
【ASV】And the Philistines fought, and Israel was smitten, and they fled every man to his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
11 【和合本】上帝的约柜被掳去，以利的两个儿子何弗尼、非尼哈也都被杀了。
【吕振中】上帝的柜被拿去；以利的两个儿子何弗尼非尼哈也死了。
【思高本】天主的约柜也被劫了去，厄里的两个儿子曷弗尼和丕乃哈斯也同时阵亡了。
【现代本】上帝的约柜被掳去；以利的两个儿子何弗尼和非尼哈也都被杀。
【KJV】And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
【NIV】The ark of God was captured, and Eli's two sons, Hophni and Phinehas, died.
【BBE】And the ark of God was taken; and Hophni and Phinehas, the sons of Eli, were put to the sword.
【ASV】And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

以利的死
12 【和合本】当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。
【吕振中】那一天有一个便雅悯人从阵上跑来，到了示罗，衣裳撕裂，头上放土。
【思高本】有个本雅明人从阵地逃出，当天来到了史罗，衣服已撕破，头上满是灰尘。
【现代本】当天，有一个便雅悯支族的人从战场一直跑到示罗。他撕破自己的衣服，撒灰在头上，表示悲痛。
【KJV】And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.
【NIV】That same day a Benjamite ran from the battle line and went to Shiloh, his clothes torn and dust on his head.
【BBE】And a man of Benjamin went running from the fight and came to Shiloh the same day with his clothing out of order and earth on his head.
【ASV】And there ran a man of Benjamin out of the army, and came to Shiloh the same day, with his clothes rent, and with earth upon his head.
13 【和合本】到了的时候，以利正在道旁坐在自己的位上观望，为上帝的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。
【吕振中】他来到的时候，以利正坐在城门旁一个位子上观望着道路（或译∶正坐在路旁位子上观望着），因为他的心正为上帝的柜在发颤。那人进城来报信，全城都喊叫起来。
【思高本】他来到时，见厄里在门旁坐在椅子上，向大道观望，因为他为天主的约柜很是放心不下。那人一来到，就在城内布开这凶信，全城因此哀号起来；
【现代本】以利心里非常挂虑上帝的约柜，坐在路旁观望。那人在城里把消息传开，人人都恐惧号哭。
【KJV】And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
【NIV】When he arrived, there was Eli sitting on his chair by the side of the road, watching, because his heart feared for the ark of God. When the man entered the town and told what had happened, the whole town sent up a cry.
【BBE】And when he came, Eli was seated by the wayside watching: and in his heart was fear for the ark of God. And when the man came into the town and gave the news, there was a great outcry.
【ASV】And when he came, lo, Eli was sitting upon his seat by the wayside watching; for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
14 【和合本】以利听见呼喊的声音就问说：“这喧嚷是什么缘故呢？”那人急忙来报信给以利。
【吕振中】以利听见嚷叫的声音，就说∶“这喧嚷的声音是怎么回事呢？”那人急忙来向以利报信。
【思高本】厄里一听见哀号声，就问说：“这样喧嚷，是什么事？”那人就赶快前来报告给厄里，──
【现代本】以利听到号哭的声音，就问：“为什么有这声音？”那人也赶到以利跟前报告消息。
【KJV】And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.
【NIV】Eli heard the outcry and asked, "What is the meaning of this uproar?" The man hurried over to Eli,
【BBE】And Eli, hearing the noise and the cries, said, What is the reason of this outcry? And the man came quickly and gave the news to Eli.
【ASV】And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man hasted, and came and told Eli.
15 【和合本】那时以利九十八岁了，眼目发直，不能看见。
【吕振中】那时以利九十八岁了，他的眼睛发直，不能看清楚。
【思高本】那时厄里已是九十八岁的人，眼睛虽然瞪着，却什么也看不见。──
【现代本】（当时以利已经九十八岁，眼睛几乎全瞎了。）
【KJV】Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.
【NIV】who was ninety-eight years old and whose eyes were set so that he could not see.
【BBE】Now Eli was ninety-eight years old, and his eyes were fixed so that he was not able to see.
【ASV】Now Eli was ninety and eight years old; and his eyes were set, so that he could not see.
16 【和合本】那人对以利说：“我是从阵上来的，今日我从阵上逃回。”以利说：“我儿，事情怎样？”
【吕振中】那人对以利说∶“我是从阵上来的；今天我从阵上逃跑了。”以利说∶“我儿阿，事情怎么样了？”
【思高本】对厄里说：“我是从营中来的，今天刚从战场上逃回来的。”厄里问说：“我儿，事情怎样？”
【现代本】那人说：“今天我从战场一直逃到这里。”以利问他：“我儿，怎么了？”
【KJV】And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?
【NIV】He told Eli, "I have just come from the battle line; I fled from it this very day." Eli asked, "What happened, my son?"
【BBE】And the man said to Eli, I have come from the army and have come in flight today from the fight. And he said, How did it go, my son?
【ASV】And the man said unto Eli, I am he that came out of the army, and I fled to-day out of the army. And he said, How went the matter, my son?
17 【和合本】报信的回答说：“以色列人在非利士人面前逃跑，民中被杀的甚多！你的两个儿子何弗尼、非尼哈也都死了，并且上帝的约柜被掳去。”
【吕振中】那传消息的回答说∶“以色列人在非利士人面前逃跑；人民中间大被击杀；你的两个儿子何弗尼非尼哈也死了；上帝的柜被拿去了。”
【思高本】报信的答说：“以色列人在培肋舍特人面前大败，人民伤亡极大，你的两个儿子也死了，天主的约柜也被劫去了。”
【现代本】那人说：“以色列人从非利士人面前逃跑；我们惨败了；此外，你的儿子何弗尼和非尼哈都被杀死。上帝的约柜也被抢走了！”
【KJV】And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
【NIV】The man who brought the news replied, "Israel fled before the Philistines, and the army has suffered heavy losses. Also your two sons, Hophni and Phinehas, are dead, and the ark of God has been captured."
【BBE】And the man said, Israel went in flight from the Philistines, and there has been great destruction among the people, and your two sons, Hophni and Phinehas, are dead, and the ark of God has been taken.
【ASV】And he that brought the tidings answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
18 【和合本】他一提上帝的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死；因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
【吕振中】他一提到上帝的柜，以利就从他的位子上往后跌倒在门旁；脖子折断，就死了；因为他年老体重。以利作士师治理以色列四十年。
【思高本】他一提到天主的约柜，厄里就从椅子上往后一仰，跌在门槛上，跌断了颈项，死了，因为他已年老，且又肥胖。──他四十年之久做了以色列人的民长。
【现代本】那人提到约柜的时候，以利从城门旁边、他的座位上向后倒下去。以利又老又胖，一倒下去就跌断了脖子，死了。他作以色列的领袖共四十年。
【KJV】And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
【NIV】When he mentioned the ark of God, Eli fell backward off his chair by the side of the gate. His neck was broken and he died, for he was an old man and heavy. He had led Israel forty years.
【BBE】And at these words about the ark of God, Eli, falling back off his seat by the side of the doorway into the town, came down on the earth so that his neck was broken and death overtook him, for he was an old man and of great weight. He had been judging Israel for forty years.
【ASV】And it came to pass, when he made mention of the ark of God, that Eli feel from off his seat backward by the side of the gate; and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

以利儿媳难产致死
19 【和合本】以利的儿妇、非尼哈的妻怀孕将到产期，她听见上帝的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产；
【吕振中】以利的儿媳妇非尼哈的妻子怀着孕，快生产了，一听见上帝的柜被拿去、和她公公及丈夫死的消息，就因猛然疼痛、而屈身生产。
【思高本】他的儿媳，丕乃哈斯的妻子，已经怀孕，快要临盆；一听说天主的约柜被劫去，他的公公和丈夫已死的消息，突然感到阵痛，就弯下身去生产了。
【现代本】以利的媳妇，非尼哈的妻子，正怀着孕，快到产期。她听说上帝的约柜被抢走，她公公和丈夫都死了，就突然阵痛，生下孩子。
【KJV】And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.
【NIV】His daughter-in-law, the wife of Phinehas, was pregnant and near the time of delivery. When she heard the news that the ark of God had been captured and that her father-in-law and her husband were dead, she went into labor and gave birth, but was overcome by her labor pains.
【BBE】And his daughter-in-law, the wife of Phinehas, was with child and near the time when she would give birth; and when she had the news that the ark of God had been taken and that her father-in-law and her husband were dead, her pains came on her suddenly and she gave birth.
【ASV】And his daughter-in-law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father-in-law and her husband were dead, she bowed herself and brought forth; for her pains came upon her.
20 【和合本】将要死的时候，旁边站着的妇人们对她说：“不要怕！你生了男孩子了。”她却不回答，也不放在心上。
【吕振中】她将要死的时候，伺立在她旁边的妇人们对她说∶“不要怕，你生了一个儿子了”；她却不回答，也不放在心上。
【思高本】她临死时，侍立在旁的妇女向她说：“不必害怕，你生了一个儿子！”她没有答应，也没有留意，
【现代本】她快死的时候，在旁边照顾她的妇人对她说：“勇敢一点！你生了一个儿子。”但是她不理，也不回答。
【KJV】And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.
【NIV】As she was dying, the women attending her said, "Don't despair; you have given birth to a son." But she did not respond or pay any attention.
【BBE】And when she was very near death the women who were with her said, Have no fear, for you have given birth to a son. But she made no answer and gave no attention to it.
【ASV】And about the time of her death the women that stood by her said unto her, Fear not; for thou hast brought forth a son. But she answered not, neither did she regard it.
21 【和合本】她给孩子起名叫以迦博，说：“荣耀离开以色列了！”这是因上帝的约柜被掳去，又因她公公和丈夫都死了。
【吕振中】只给孩子起名叫以迦博，说∶“荣耀从以色列流亡去了”；这是因为上帝的柜被拿了去，又因为她公公和丈夫都死了。
【思高本】只给孩子取名叫依加波得，说：“光荣已远离了以色列。”这是指天主的约柜，她的公公和丈夫都已被劫去，
【现代本】她给孩子取名以迦博（希伯来语的意思是：没有荣耀），并且解释说：“上帝的荣耀离开以色列了。”那意思是指约柜被掳，她公公和丈夫都死了。
【KJV】And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.
【NIV】She named the boy Ichabod, saying, "The glory has departed from Israel"-because of the capture of the ark of God and the deaths of her father-in-law and her husband.
【BBE】And she gave the child the name of Ichabod, saying, The glory has gone from Israel: because the ark of God was taken and because of her father-in-law and her husband.
【ASV】And she named the child Ichabod, saying, The glory is departed from Israel; because the ark of God was taken, and because of her father-in-law and her husband.
22 【和合本】她又说：“荣耀离开以色列，因为上帝的约柜被掳去了。”
【吕振中】她说∶“荣耀从以色列流亡去了，因为上帝的柜被拿了去了。”
【思高本】所以她说：“光荣已远离了以色列，”因为天主的约柜已被劫去。
【现代本】她说：“上帝的荣耀已经离开以色列，因为上帝的约柜被抢走了。”
【KJV】And she said, The glory is departed from Israel: for the ark of God is taken.
【NIV】She said, "The glory has departed from Israel, for the ark of God has been captured."
【BBE】And she said, The glory is gone from Israel, for the ark of God has been taken.
【ASV】And she said, The glory is departed from Israel; for the ark of God is taken.


第 5 章

约柜在非利士人当中
1 【和合本】非利士人将上帝的约柜从以便以谢抬到亚实突。
【吕振中】非利士人将上帝的柜从以便以谢扛到亚实突。
【思高本】培肋舍特人劫走了天主的约柜，从厄本厄则尔运到阿市多得，
【现代本】非利士人掳获上帝的约柜以后，他们从以便以谢把它抬到亚实突城，
【KJV】And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.
【NIV】After the Philistines had captured the ark of God, they took it from Ebenezer to Ashdod.
【BBE】Now the Philistines, having taken the ark of God, took it with them from Eben-ezer to Ashdod.
【ASV】Now the Philistines had taken the ark of God, and they brought it from Eben-ezer unto Ashdod.
2 【和合本】非利士人将上帝的约柜抬进大衮庙，放在大衮的旁边。
【吕振中】非利士人将上帝的柜扛进大衮的庙，安置在大衮的旁边。
【思高本】把天主的约柜抬到达贡庙内，放在达贡近旁。
【现代本】抬进他们的大衮神庙里，放在大衮神像的旁边。
【KJV】When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.
【NIV】Then they carried the ark into Dagon's temple and set it beside Dagon.
【BBE】They took the ark of God into the house of Dagon and put it by the side of Dagon.
【ASV】And the Philistines took the ark of God, and brought it into the house of Dagon, and set it by Dagon.
3 【和合本】次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。
【吕振中】第二天亚实突人清早起来；只见大衮仆倒在永恒主的柜前，脸伏于地；他们就把大衮立在原处。
【思高本】第二天清早，阿市多得人起来，见达贡倾倒了，在上主的约柜面前，俯伏在地；他们把达贡竖起安置在原处。
【现代本】第二天清早，亚实突人看见大衮神像面朝地，倒在上帝约柜前面。他们把它抬起来，放回原处。
【KJV】And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.
【NIV】When the people of Ashdod rose early the next day, there was Dagon, fallen on his face on the ground before the ark of the Lord ! They took Dagon and put him back in his place.
【BBE】And when the people of Ashdod got up early on the morning after, they saw that Dagon had come down to the earth on his face before the ark of the Lord. And they took Dagon up and put him in his place again.
【ASV】And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the ground before the ark of Jehovah. And they took Dagon, and set him in his place again.
4 【和合本】又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。
【吕振中】又第二天早晨、他们清早起来；又见大衮仆倒在永恒主的柜前，脸伏于地；并且大衮的头和两手臂都被割断在门限上，只剩下大衮的躯干。
【思高本】但第二天清早人们起来，见达贡又倾倒了，仍在上主的约柜面前，俯伏在地，达贡的头和双手都断在门槛上，只留下了他的鱼身。──
【现代本】隔日清晨，他们又看见那神像倒在约柜前面。这一次，它的头和双臂都折断了，跌在门口，只剩下身子。
【KJV】And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.
【NIV】But the following morning when they rose, there was Dagon, fallen on his face on the ground before the ark of the Lord ! His head and hands had been broken off and were lying on the threshold; only his body remained.
【BBE】And when they got up early on the morning after, Dagon had come down to the earth on his face before the ark of the Lord; and his head and his hands were broken off on the doorstep; only the base was in its place.
【ASV】And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of Jehovah; and the head of Dagon and both the palms of his hands lay cut off upon the threshold; only the stump of Dagon was left to him.
5 【和合本】（因此，大衮的祭司和一切进亚实突 大衮庙的人都不踏大衮庙的门槛，直到今日。）
【吕振中】因此在亚实突、大衮的祭司和一切进大衮庙的人、直到今日、都不践踏大衮的门限。
【思高本】因此，达贡的司祭和进达贡庙的人，都不敢踏阿市多得的庙的门槛，直到今天。
【现代本】（因此，直到今天，大衮神的祭司和所有在亚实突的信众都跨过大衮神庙的门坎，不踏上去。）
【KJV】Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.
【NIV】That is why to this day neither the priests of Dagon nor any others who enter Dagon's temple at Ashdod step on the threshold.
【BBE】So to this day no priest of Dagon, or any who come into Dagon's house, will put his foot on the doorstep of the house of Dagon in Ashdod.
【ASV】Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod, unto this day.
6 【和合本】耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。
【吕振中】永恒主的手重重地击打亚实突人，使他们凄凉，用鼠疫疱（或译∶痔疮）击打他们，打亚实突和它的四境。
【思高本】上主的手重重地压制了阿市多得人，威吓他们，使阿市多得和附近的人都生了毒疮。
【现代本】上主重重地惩罚亚实突和四周地区的人民，使他们陷于恐布中，都长了毒疮。
【KJV】But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.
【NIV】The Lord 's hand was heavy upon the people of Ashdod and its vicinity; he brought devastation upon them and afflicted them with tumors.
【BBE】But the hand of the Lord was hard on the people of Ashdod and he sent disease on them through all the country of Ashdod.
【ASV】But the hand of Jehovah was heavy upon them of Ashdod, and he destroyed them, and smote them with tumors, even Ashdod and the borders thereof.
7 【和合本】亚实突人见这光景，就说：“以色列上帝的约柜不可留在我们这里，因为他的手重重加在我们和我们神大衮的身上”；
【吕振中】亚实突人见这光景，就说∶“以色列上帝的柜不可留在我们中间，因为他的手重重地击打我们和我们的神大衮。”
【思高本】阿市多得人一见这样，就说：“别让以色列天主的约柜留在我们这，因他的手重重地压制了我们的神达贡。”
【现代本】他们看见这情形，就说：“以色列的上帝在惩罚我们和我们的大衮神了。我们不能再把约柜留在这里。”
【KJV】And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.
【NIV】When the men of Ashdod saw what was happening, they said, "The ark of the god of Israel must not stay here with us, because his hand is heavy upon us and upon Dagon our god."
【BBE】And when the men of Ashdod saw how it was, they said, Let not the ark of the God of Israel be with us, for his hand is hard on us and on Dagon our god.
【ASV】And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us; for his hand is sore upon us, and upon Dagon our god.
8 【和合本】就打发人去请非利士的众首领来聚集，问他们说：“我们向以色列上帝的约柜应当怎样行呢？”他们回答说：“可以将以色列上帝的约柜运到迦特去。”于是将以色列上帝的约柜运到那里去。
【吕振中】他们就打发人去把非利士的众霸主聚集到他们那里，说∶“我们要怎样处置以色列上帝的柜呢？”他们说∶“让以色列上帝的柜转运到迦特去吧”；于是将以色列上帝的柜转运到迦特去。
【思高本】遂打发人召集了培肋舍特人所有的酋长来到他们那，向他们说：“对以色列天主的约柜我们该怎么办？”他们就回答说：“把以色列天主的约柜送到加特去！”他们遂把以色列天主的约柜送到加特去了。
【现代本】因此，他们派人去请非利士的五个首领来，问他们：“我们应该怎样处理以色列上帝的约柜呢？”他们回答：“把它带到迦特去！”于是民众就把约柜运到那里。
【KJV】They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.
【NIV】So they called together all the rulers of the Philistines and asked them, "What shall we do with the ark of the god of Israel?" They answered, "Have the ark of the god of Israel moved to Gath." So they moved the ark of the God of Israel.
【BBE】So they sent for all the lords of the Philistines to come together there, and said, What are we to do with the ark of the God of Israel? And their answer was, Let the ark of the God of Israel be taken away to Gath. So they took the ark of the God of Israel away.
【ASV】They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel thither.
9 【和合本】运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。
【吕振中】转运到了以后，永恒主的手攻击那城，那城非常纷乱惊慌；又击打那城的人、无论大小都暴露了鼠疫疱（或译∶痔疮）。
【思高本】他们把约柜送去以后，上主的手又压制那座城，使他们发生了很大的恐慌，因为上主打击了城中的人，无论老幼，都患了毒疮。
【现代本】但是约柜到了那里，上主也惩罚那城，引起很大的恐慌。上帝使全城所有的人都长毒疮，老的少的都一样。
【KJV】And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.
【NIV】But after they had moved it, the Lord 's hand was against that city, throwing it into a great panic. He afflicted the people of the city, both young and old, with an outbreak of tumors.
【BBE】But after they had taken it away, the hand of the Lord was stretched out against the town for its destruction: and the signs of disease came out on all the men of the town, small and great.
【ASV】And it was so, that, after they had carried it about, the hand of Jehovah was against the city with a very great discomfiture: and he smote the men of the city, both small and great; and tumors brake out upon them.
10 【和合本】他们就把上帝的约柜送到以革伦。上帝的约柜到了，以革伦人就喊嚷起来说：“他们将以色列上帝的约柜运到我们这里，要害我们和我们的众民！”
【吕振中】他们就把上帝的柜送到以革伦；上帝的柜到了以革伦，以革伦人就喊叫起来，说∶“他们将以色列上帝的柜转运到我们这里，要害死我们和我们的众民了。”
【思高本】于是加特人又把天主的约柜送到厄刻龙；天主的约柜一到了厄刻龙，厄刻龙人就喊说：“人把以色列天主的约柜送到我们这，是为杀害我们和我们的百姓！”
【现代本】于是他们把约柜送到非利士另外一个城以革伦去。约柜到达的时候，那里的人都叫起来：“他们把以色列上帝的约柜抬来，要把我们害死啊！”
【KJV】Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
【NIV】So they sent the ark of God to Ekron. As the ark of God was entering Ekron, the people of Ekron cried out, "They have brought the ark of the god of Israel around to us to kill us and our people."
【BBE】So they sent the ark of God to Ekron. And when the ark of God came to Ekron, the people of the town made an outcry, saying, They have sent the ark of the God of Israel to us for the destruction of us and of our people.
【ASV】So they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
11 【和合本】于是打发人去请非利士的众首领来，说：“愿你们将以色列上帝的约柜送回原处，免得害了我们和我们的众民！”原来上帝的手重重攻击那城，城中的人有因惊慌而死的；
【吕振中】于是打发人去把非利士人的众霸主聚集了来，说∶“把以色列上帝的柜送走吧，使它回原处去，免得害死了我们和我们的众民”；这是因为上帝的手加在那里极重了，致人于死的惊慌纷乱布满了全城。
【思高本】遂立刻派人召集培肋舍特所有的酋长来，向他们说，“你们把以色列天主的约柜送走，送回原处，免得杀害我们和我们的百姓。”因为全城的人死的太多了，天主的手重重地压制了那地方。
【现代本】因此，他们再去请所有非利士的首领来，对他们说：“把以色列的约柜送回它原来的地方吧！这样，它就不会害死我们和我们的家族。”全城慌乱，因为上帝重重地惩罚他们。
【KJV】So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.
【NIV】So they called together all the rulers of the Philistines and said, "Send the ark of the god of Israel away; let it go back to its own place, or it will kill us and our people." For death had filled the city with panic; God's hand was very heavy upon it.
【BBE】So they sent and got together all the lords of the Philistines, and they said, Send away the ark of the God of Israel, and let it go back to its place, so that it may not be the cause of death to us and to our people: for there was a great fear of death through all the town; the hand of God was very hard on them there.
【ASV】They sent therefore and gathered together all the lords of the Philistines, and they said, Send away the ark of the God of Israel, and let it go again to its own place, that is slay us not, and our people. For there was a deadly discomfiture throughout all the city; the hand of God was very heavy there.
12 【和合本】未曾死的人都生了痔疮。合城呼号，声音上达于天。
【吕振中】未曾死的人都被鼠疫疱（或译∶痔疮）击打；那城呼救声上达于天。
【思高本】凡没有死的人，都患了毒疮，因此城中哀号之声，上达于天。
【现代本】即使是那些没有死的人也满身长毒疮。大家向他们的神明呼喊求救。
【KJV】And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.
【NIV】Those who did not die were afflicted with tumors, and the outcry of the city went up to heaven.
【BBE】And those men who were not overtaken by death were cruelly diseased: and the cry of the town went up to heaven.
【ASV】And the men that died not were smitten with the tumors; and the cry of the city went up to heaven.


第 6 章

送回约柜
1 【和合本】耶和华的约柜在非利士人之地七个月。
【吕振中】永恒主的柜在非利士人乡间七个月。
【思高本】上主的约柜在培肋舍特地方七个月之久。
【现代本】上主的约柜在非利士停留了七个月以后，
【KJV】And the ark of the LORD was in the country of the Philistines seven months.
【NIV】When the ark of the Lord had been in Philistine territory seven months,
【BBE】Now the ark of the Lord was in the country of the Philistines for seven months.
【ASV】And the ark of Jehovah was in the country of the Philistines seven months.
2 【和合本】非利士人将祭司和占卜的聚了来，问他们说：“我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。”
【吕振中】非利士人把祭司和占卜者叫了来，说∶“我们要怎样处置永恒主的柜呢？请让我们知道须要用什么法子将柜送回原处去。”
【思高本】培肋舍特人召集司祭和占卜者说：“我们对上主的约柜该作什么？请告诉我们，用什么方法可将它送回原处？”
【现代本】非利士人请了祭司和占卜的来，问他们：“我们该怎样处理以色列上主的约柜呢？如果我们把它送回原处，还应该附上些什么？”
【KJV】And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.
【NIV】the Philistines called for the priests and the diviners and said, "What shall we do with the ark of the Lord ? Tell us how we should send it back to its place."
【BBE】And the Philistines sent for the priests and those who were wise in secret arts, and said to them, What are we to do with the ark of the Lord? How are we to send it away to its place?
【ASV】And the Philistines called for the priests and the diviners, saying, What shall we do with the ark of Jehovah? show us wherewith we shall sent it to its place.
3 【和合本】他们说：“若要将以色列上帝的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。”
【吕振中】他们说∶“若要将以色列上帝的柜送走，你们不可空空送去，总要将赔罪礼物还给他，然后能得医好，也能知道他的手为什么没有离开你们。”
【思高本】他们回答说：“你们若将以色列天主的约柜送回，不可空空的将它送回，必须奉上赎罪的礼品：这样你们能痊愈，也会明了他的手为什么没有离开你们。”
【现代本】他们回答：“如果你们归还以色列上帝的约柜，当然要向他献礼物赔罪，不可只把约柜送回。这样，你们的病就会得到医治，并且知道为什么上帝不断地惩罚你们。”
【KJV】And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
【NIV】They answered, "If you return the ark of the god of Israel, do not send it away empty, but by all means send a guilt offering to him. Then you will be healed, and you will know why his hand has not been lifted from you."
【BBE】And they said, If you send away the ark of the God of Israel, do not send it without an offering, but send him a sin-offering with it: then you will have peace again, and it will be clear to you why the weight of his hand has not been lifted from you.
【ASV】And they said, If ye send away the ark of the God of Israel, send it not empty; but by all means return him a trespass-offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
4 【和合本】非利士人说：“应当用什么献为赔罪的礼物呢？”他们回答说：“当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
【吕振中】非利士人说∶“我们要还给他的应当是什么样的赔罪礼物呢？”他们说∶“要照非利士人霸主的数目、用五个金鼠疫疱（或译∶痔疮）、五个金老鼠，因为你们众人和你们的霸主们都遭遇了一样的疫灾。
【思高本】他们问说：“我们应奉上什么赎罪的礼品？”他们回答说：“按照培肋舍特酋长的数目，奉上五个金毒疮像和五个金鼠像，因为你们所有的人和你们的酋长，都遭遇同样的灾祸。
【现代本】非利士人问：“我们该送什么礼物呢？”他们回答：“五个金铸的疮疱模型和五只金铸的老鼠。每一个疮疱模型和老鼠代表一个非利士首领，因为同样的瘟疫发生在你们和非利士首领身上。
【KJV】Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.
【NIV】The Philistines asked, "What guilt offering should we send to him?" They replied, "Five gold tumors and five gold rats, according to the number of the Philistine rulers, because the same plague has struck both you and your rulers.
【BBE】Then they said, What sin-offering are we to send to him? And they said, Five gold images of the growths caused by your disease and five gold mice, one for every lord of the Philistines: for the same disease came on you and on your lords.
【ASV】Then said they, What shall be the trespass-offering which we shall return to him? And they said, Five golden tumors, and five golden mice, according to the number of the lords of the Philistines; for one plague was on you all, and on your lords.
5 【和合本】所以当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的上帝，或者他向你们和你们的神，并你们的田地，把手放轻些。
【吕振中】所以要制造你们的鼠疫疱（或译∶痔疮）的像、和那毁坏你们的地的老鼠的像；并要将荣耀归与以色列的上帝，或者他的手会向你们跟你们的神和田地放轻些。
【思高本】所以你们应制造你们患的毒疮像，和损坏你们地方的老鼠的像，应归光荣于以色列的天主：这样或许他会对你们，对你们的神和你们的地方放松他的手。
【现代本】你们一定要做这些疮疱模型和那毁坏你们田地的老鼠模型，向以色列的上帝承认你们的罪。这样，说不定他就不再惩罚你们和你们的神明，以及你们的土地了。
【KJV】Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
【NIV】Make models of the tumors and of the rats that are destroying the country, and pay honor to Israel's god. Perhaps he will lift his hand from you and your gods and your land.
【BBE】So make images of the growths caused by your disease and of the mice which are damaging your land; and give glory to the God of Israel: it may be that the weight of his hand will be lifted from you and from your gods and from your land.
【ASV】Wherefore ye shall make images of your tumors, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
6 【和合本】你们为何硬着心象埃及人和法老一样呢？上帝在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗？
【吕振中】你们的心为什么固执、像埃及人和法老那样固执呢？上帝作弄了埃及人，埃及人不是还要把以色列人放走么？
【思高本】你们为什么像埃及人和法郎一样心硬呢？不是上主玩弄了他们以后，埃及人放走了他们吗？
【现代本】你们何苦像埃及王和埃及人那样顽固呢？不要忘了上帝如何对付他们，直到他们准许以色列人离开埃及为止。
【KJV】Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?
【NIV】Why do you harden your hearts as the Egyptians and Pharaoh did? When he treated them harshly, did they not send the Israelites out so they could go on their way?
【BBE】Why do you make your hearts hard, like the hearts of Pharaoh and the Egyptians? When he had made sport of them, did they not let the people go, and they went away?
【ASV】Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? When he had wrought wonderfully among them, did they not let the people go, and they departed?
7 【和合本】现在你们应当造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去，离开母牛。
【吕振中】现在你们要把一辆新车豫备下来，将两只未曾负轭正在喂奶的母牛套在车上，使牛仔离开母牛回家去。
【思高本】现今，赶快制造一辆新车，牵出两头正在哺乳，还没有负过轭的母牛来，套上这辆新车，把小牛牵回棚去；
【现代本】所以，你们要预备一辆新车和两头从未负过轭的母牛，把母牛套在车上，把它们的小牛赶回牛栏。
【KJV】Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:
【NIV】Now then, get a new cart ready, with two cows that have calved and have never been yoked. Hitch the cows to the cart, but take their calves away and pen them up.
【BBE】So now, take and make ready a new cart, and two cows which have never come under the yoke, and have the cows yoked to the cart, and take their young ones away from them:
【ASV】Now therefore take and prepare you a new cart, and two milch kine, on which there hath come no yoke; and tie the kine to the cart, and bring their calves home from them;
8 【和合本】把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里，放在柜旁，将柜送去。
【吕振中】你们要把永恒主的柜放在车上，将所要还给他做赔罪礼物的金器装在匣子里，放在柜旁、将柜打发走。
【思高本】然后把上主的约柜装在车上，把那奉上作为赎罪礼品的金器，都盛在一匣子内，放在约柜旁边，然后让它去。
【现代本】要把上主的约柜放在车上，旁边另放一个箱子，里面装那些金模型，就是你们赔罪的礼物，然后让牛拉着车走。
【KJV】And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.
【NIV】Take the ark of the Lord and put it on the cart, and in a chest beside it put the gold objects you are sending back to him as a guilt offering. Send it on its way,
【BBE】And put the ark of the Lord on the cart, and the gold images which you are sending as a sin-offering in a chest by its side; and send it away so that it may go.
【ASV】and take the ark of Jehovah, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass-offering, in a coffer by the side thereof; and send it away, that it may go.
9 【和合本】你们要看看：车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。”
【吕振中】然后看看；它如果按到它境界的路向上伯示麦去，那就是永恒主将这大灾祸降在我们身上的；若不然，我们便可以知道不是他的手击打我们；那是我们偶然遇见的。”
【思高本】但你们应留神：若是约柜取道往自己的地方去，即往贝特舍默士去，那么，这大灾难，即是上主加给我们的；若不然，我们就知道，不是他的手打击了我们，而我们所遭遇的是出于偶然。”
【现代本】你们要注意车走的方向：如果它朝着伯示麦走，那就是说，这灾祸是以色列的上帝降给我们的；如果不朝那方向走，我们就知道上帝没有降灾，这灾害只是巧合罢了。”
【KJV】And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.
【NIV】but keep watching it. If it goes up to its own territory, toward Beth Shemesh, then the Lord has brought this great disaster on us. But if it does not, then we will know that it was not his hand that struck us and that it happened to us by chance."
【BBE】If it goes by the land of Israel to Beth-shemesh, then this great evil is his work; but if not, then we may be certain that the evil was not his doing, but was the working of chance.
【ASV】And see; if it goeth up by the way of its own border to Beth-shemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us; it was a chance that happened to us.
10 【和合本】非利士人就这样行：将两只有乳的母牛套在车上，将牛犊关在家里，
【吕振中】非利士人就这样行，他们将两只喂奶的母牛套在车上，把牛仔关在家里；
【思高本】人们就这样作了；牵出两头正在哺乳的母牛来，套上那辆新车，将牛犊关在棚，
【现代本】非利士人照着他们说的做了。他们把两头母牛套在车上，把小牛关在栏里，
【KJV】And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:
【NIV】So they did this. They took two such cows and hitched them to the cart and penned up their calves.
【BBE】And the men did so; they took two cows, yoking them to the cart and shutting up their young ones in their living-place:
【ASV】And the men did so, and took two milch kine, and tied them to the cart, and shut up their calves at home;
11 【和合本】把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。
【吕振中】将永恒主的柜放在车上，也放上匣子跟金老鼠和它们的鼠疫疱的像。
【思高本】把上主的约柜，以及装有金老鼠和毒疮像的匣子，都放在车上。
【现代本】把约柜放在车上，还有那装金老鼠和金疮疱模型的箱子，也放在车上。
【KJV】And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.
【NIV】They placed the ark of the Lord on the cart and along with it the chest containing the gold rats and the models of the tumors.
【BBE】And they put the ark of the Lord on the cart and the chest with the gold images.
【ASV】and they put the ark of Jehovah upon the cart, and the coffer with the mice of gold and the images of their tumors.
12 【和合本】牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。
【吕振中】牛在路上、按到伯示麦的路向、在一条大路上直直地走，一面走一面叫，不偏于右，也不偏于左；非利士的霸主们在后面跟着走、直到伯示麦的境界。
【思高本】那对母牛直直奔向贝特舍默士的路上走去，一边走，一边叫，不偏左也不偏右；培肋舍特的酋长跟在后面，一直到了贝特舍默士的边境。
【现代本】母牛在往伯示麦的路上，不偏不倚地一直走去；它们一面走，一面哞哞地叫着。五个非利士人的首领跟着它们，一直走到伯示麦的边境。
【KJV】And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.
【NIV】Then the cows went straight up toward Beth Shemesh, keeping on the road and lowing all the way; they did not turn to the right or to the left. The rulers of the Philistines followed them as far as the border of Beth Shemesh.
【BBE】And the cows took the straight way, by the road to Beth-shemesh; they went by the highway, not turning to the right or to the left, and the sound of their voices was clear on the road; and the lords of the Philistines went after them as far as the edge of Beth-shemesh.
【ASV】And the kine took the straight way by the way to Beth-shemesh; they went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh.
13 【和合本】伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。
【吕振中】伯示麦人正在山谷中收割麦子；他们一举目，就看见约柜，并且欢欢喜喜地观看着。
【思高本】那时，贝特舍默士人正在谷中收割麦子，举目一看，见是上主的约柜，就前去欢迎。
【现代本】伯示麦居民正在山谷收割麦子；他们猛然抬头，竟看见了约柜，大家非常欢喜。
【KJV】And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.
【NIV】Now the people of Beth Shemesh were harvesting their wheat in the valley, and when they looked up and saw the ark, they rejoiced at the sight.
【BBE】And the people of Beth-shemesh were cutting their grain in the valley, and lifting up their eyes they saw the ark and were full of joy when they saw it.
【ASV】And they of Beth-shemesh were reaping their wheat harvest in the valley; and they lifted up their eyes, and saw the ark, and rejoiced to see it.
14 【和合本】车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。
【吕振中】车到了伯示麦人约书亚的田间，就在那里站住；在那里有一块大石头；他们就把车木头劈开，将两只母牛做燔祭献上与永恒主。
【思高本】车来到贝特舍默士人约叔亚的庄田，就在那停住了。那有一块大石头，人就将车辆的木头劈开，把母牛祭献给上主作全燔祭。
【现代本】车子来到伯示麦人约书亚的田里，停在一块大石头旁边。居民把车劈了，把牛杀了当烧化祭献给上主。
【KJV】And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.
【NIV】The cart came to the field of Joshua of Beth Shemesh, and there it stopped beside a large rock. The people chopped up the wood of the cart and sacrificed the cows as a burnt offering to the Lord .
【BBE】And the cart came into the field of Joshua the Beth-shemite, and came to a stop there by a great stone: and cutting up the wood of the cart they made a burned offering of the cows to the Lord.
【ASV】And the cart came into the field of Joshua the Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered up the kine for a burnt-offering unto Jehovah.
15 【和合本】利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日伯示麦人将燔祭和平安祭献给耶和华。
【吕振中】利未人把永恒主的柜和附带的匣子、里面装金器的、拿下来，放在大石头上；那一天伯示麦人献上燔祭，又宰献了别的祭给永恒主。
【思高本】肋未人先把上主的约柜和旁边盛有金器的匣子搬下来，放在那块大石上。贝特舍默士人当天给上主献了全燔祭，宰杀了许多牺牲。
【现代本】利未人抬起上主的约柜和装金模型的箱子，安放在大石头上。于是伯示麦居民向上主献烧化祭和其它牲祭。
【KJV】And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.
【NIV】The Levites took down the ark of the Lord , together with the chest containing the gold objects, and placed them on the large rock. On that day the people of Beth Shemesh offered burnt offerings and made sacrifices to the Lord .
【BBE】Then the Levites took down the ark of the Lord and the chest in which were the gold images, and put them on the great stone: and the men of Beth-shemesh made burned offerings and gave worship that day before the Lord.
【ASV】And the Levites took down the ark of Jehovah, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt-offerings and sacrificed sacrifices the same day unto Jehovah.
16 【和合本】非利士人的五个首领看见，当日就回以革伦去了。
【吕振中】非利士人的五个霸主看见，就在那一天回以革伦去了。
【思高本】培肋舍特的五位酋长见事已成，当天就回了厄刻龙。
【现代本】五个非利士人的首领观看他们做了这事，当天就回以革伦去了。
【KJV】And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
【NIV】The five rulers of the Philistines saw all this and then returned that same day to Ekron.
【BBE】And the five lords of the Philistines, having seen it, went back to Ekron the same day.
【ASV】And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
17 【和合本】非利士人献给耶和华作赔罪的金痔疮像，就是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
【吕振中】非利士人所还给永恒主做赔罪礼物的金鼠疫疱、就是以下这些∶亚实突有一个，迦萨有一个，亚实基伦有一个，迦特有一个，以革伦有一个；
【思高本】以下是培肋舍特人奉献给上主作为赎罪礼品的金毒疮像：阿市多得一个，迦萨一个，阿市刻隆一个，加特一个，厄刻龙一个。
【现代本】非利士人送五个金疮疱给上主当作赔罪的礼物：一个为亚实突，一个为迦萨，一个为亚实基伦，一个为迦特，一个为以革伦。
【KJV】And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;
【NIV】These are the gold tumors the Philistines sent as a guilt offering to the Lord -one each for Ashdod, Gaza, Ashkelon, Gath and Ekron.
【BBE】Now these are the gold images which the Philistines sent as a sin-offering to the Lord; one for Ashdod, one for Gaza, one for Ashkelon, one for Gath, one for Ekron;
【ASV】And these are the golden tumors which the Philistines returned for a trespass-offering unto Jehovah: for Ashdod one, for Gaza one, for Ashkelon one, for Gath one, for Ekron one;
18 【和合本】金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。
【吕振中】还有金老鼠、是照那属五霸主的、非利士人众城市的数目，无论是有堡垒的城或是乡下人的小村子、以及那大石头（传统∶草场），就是他们将永恒主的柜安放在那上头的；直到今日、那石头还在伯示麦人约书亚的田间。
【思高本】金老鼠也是依照培肋舍特五酋长的城市数目，包括有垣的城市和所有的村落。那曾安放过上主约柜的大石，直到今日还在贝特舍默士人约叔亚的田内，作为见证。
【现代本】他们也送了金老鼠，每一个是为各非利士首领管辖下的城镇，包括设防的城镇和没有围墙的村庄。伯示麦人约书亚田里的那块大石头，就是他们安放上主约柜的那块石头，到现在还留在那里，作为所发生之事的证据。
【KJV】And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.
【NIV】And the number of the gold rats was according to the number of Philistine towns belonging to the five rulers-the fortified towns with their country villages. The large rock, on which they set the ark of the Lord , is a witness to this day in the field of Joshua of Beth Shemesh.
【BBE】And the gold mice, one for every town of the Philistines, the property of the five lords, walled towns as well as country places: and the great stone where they put the ark of the Lord is still in the field of Joshua the Beth-shemite to this day.
【ASV】and the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fortified cities and of country villages, even unto the great stone, whereon they set down the ark of Jehovah, which stone remaineth unto this day in the field of Joshua the Beth-shemite.

约柜在基列耶琳
19 【和合本】耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人；那时有五万人在那里（原文作七十人加五万人）。百姓因耶和华大大击杀他们，就哀哭了。
【吕振中】但是耶哥尼雅的儿子们看见永恒主的柜时候不和伯示麦人一同欢乐，永恒主就击杀了他们七十个人（以下有‘有五万人’数字不译）；因为永恒主大大击杀了众民，众民就哀悼。
【思高本】当贝特舍默士人看见上主的约柜时，耶苛尼雅的子孙没有与他们一起表示欢乐，所以上主击杀了他们中七十人。百姓就难受，因为上主这样严厉打击了百姓。
【现代本】上主击杀了七十个伯示麦人，因为他们窥探约柜。居民因上主在他们当中杀了那么多人都很哀伤。
【KJV】And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.
【NIV】But God struck down some of the men of Beth Shemesh, putting seventy of them to death because they had looked into the ark of the Lord . The people mourned because of the heavy blow the Lord had dealt them,
【BBE】But the Lord sent destruction on seventy men of the people of Beth-shemesh for looking into the ark of the Lord; and great was the sorrow of the people for the destruction which the Lord had sent on them.
【ASV】And he smote of the men of Beth-shemesh, because they had looked into the ark of Jehovah, he smote of the people seventy men, and fifty thousand men; and the people mourned, because Jehovah had smitten the people with a great slaughter.
20 【和合本】伯示麦人说：“谁能在耶和华这圣洁的上帝面前侍立呢？这约柜可以从我们这里送到谁那里去呢？”
【吕振中】伯示麦人说∶“在永恒主这神圣的上帝面前、谁能站立得住呢？我们要把他从我们这里送上哪里去呢？”
【思高本】于是贝特舍默士人说：“在这神圣的天主上主面前，谁还能站得住？从我们这把它送到谁那去呢？”
【现代本】伯示麦人说：“在上主这位神圣的上帝面前，谁能站得住呢？我们能送他到哪里去、使他远离我们呢？”
【KJV】And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?
【NIV】and the men of Beth Shemesh asked, "Who can stand in the presence of the Lord , this holy God? To whom will the ark go up from here?"
【BBE】And the men of Beth-shemesh said, Who is able to keep his place before the Lord, this holy God? and to whom may he go from us?
【ASV】And the men of Beth-shemesh said, Who is able to stand before Jehovah, this holy God? and to whom shall he go up from us?
21 【和合本】于是打发人去见基列耶琳的居民，说：“非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧！”
【吕振中】于是打发使者去见基列耶琳的居民，说∶“非利士人将永恒主的柜送回来了；你们下来，将柜接上你们那里去吧。”
【思高本】他们遂派使者到克黎雅特耶阿陵的居民那，对他们说：“培肋舍特人送回了上主的约柜，你们下来，将它抬上去，放在你们那。”
【现代本】他们派人去对基列耶琳城的人说：“非利士人把上主的约柜送回来了；请来接去吧！”
【KJV】And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.
【NIV】Then they sent messengers to the people of Kiriath Jearim, saying, "The Philistines have returned the ark of the Lord . Come down and take it up to your place."
【BBE】And they sent men to the people living in Kiriath-jearim, saying, The Philistines have sent back the ark of the Lord; come and take it up to your country.
【ASV】And they sent messengers to the inhabitants of Kiriath-jearim, saying, The Philistines have brought back the ark of Jehovah; come ye down, and fetch it up to you.


第 7 章

1 【和合本】基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。
【吕振中】基列耶琳的人就来，将永恒主的柜接上去；他们把柜扛到山冈上亚比拿达家中；将他的儿子以利亚撒分别为圣、来看守永恒主的柜。
【思高本】克黎雅特耶阿陵人遂下来，将上主的约柜抬上去，送到住在丘岭上的阿彼纳达布家，并且祝圣他的儿子厄肋阿匝尔，看守上主的约柜。
【现代本】于是，基列耶琳城的人把上主的约柜接来，抬到一个小山上，放在亚比拿达的家里。他们特别委派亚比拿达的儿子以利亚撒看守它。
【KJV】And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.
【NIV】So the men of Kiriath Jearim came and took up the ark of the Lord . They took it to Abinadab's house on the hill and consecrated Eleazar his son to guard the ark of the Lord .
【BBE】So the men of Kiriath-jearim came and took the ark of the Lord to the house of Abinadab in Gibeah, and they made his son Eleazar holy and put the ark in his care.
【ASV】And the men of Kiriath-jearim came, and fetched up the ark of Jehovah, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of Jehovah.
2 【和合本】约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。
【吕振中】那柜自从停在基列耶琳的日子以后，经过许多年日，有二十年，以色列全家都悲伤哀恸地仰望着永恒主。
【思高本】自从约柜停放在克黎雅特耶阿陵的那天起，过了很长的时间，大约二十年之久，以色列全家又归向上主。
【现代本】上主的约柜留在基列耶琳城很久，大概有二十年。在这段时期，以色列人都向上主求助。
【KJV】And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
【NIV】It was a long time, twenty years in all, that the ark remained at Kiriath Jearim, and all the people of Israel mourned and sought after the Lord .
【BBE】And the ark was in Kiriath-jearim for a long time, as much as twenty years: and all Israel was searching after the Lord with weeping.
【ASV】And it came to pass, from the day that the ark abode in Kiriath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after Jehovah.

撒母耳统治以色列
3 【和合本】撒母耳对以色列全家说：“你们若一心归顺耶和华，就要把外邦的神和亚斯他录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。”
【吕振中】撒母耳对以色列全家说∶“你们若一心回转来归向永恒主，把外人的神从你们中间除掉，也除掉亚斯他录（即∶外国人的女神），立定心意归向永恒主，单单事奉他，他就援救你们脱离非利士人的手。”
【思高本】那时撒慕尔对以色列全家说：“如果你们全心归向上主，就该将外邦的神由你们中间铲除，一心归向上主，惟独事奉上主，他必由培肋舍特人手中解救你们。”
【现代本】塞缪尔对以色列人民说：“如果你们专心归向上主，就必须弃绝所有外族的神明和亚斯她录女神的神像。你们要把自己完全献给上主，只敬拜他。这样，他就会救你们脱离非利士人的威力。”
【KJV】And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.
【NIV】And Samuel said to the whole house of Israel, "If you are returning to the Lord with all your hearts, then rid yourselves of the foreign gods and the Ashtoreths and commit yourselves to the Lord and serve him only, and he will deliver you out of the hand of the Philistines."
【BBE】Then Samuel said to all Israel, If with all your hearts you would come back to the Lord, then put away all the strange gods and the Astartes from among you, and let your hearts be turned to the Lord, and be servants to him only: and he will make you safe from the hands of the Philistines.
【ASV】And Samuel spake unto all the house of Israel, saying, If ye do return unto Jehovah with all your heart, then put away the foreign gods and the Ashtaroth from among you, and direct your hearts unto Jehovah, and serve him only; and he will deliver you out of the hand of the Philistines.
4 【和合本】以色列人就除掉诸巴力和亚斯他录，单单地事奉耶和华。
【吕振中】以色列人就除掉诸众巴力（即∶外国人的神）和亚斯他录（即∶外国人的女神），单单事奉永恒主。
【思高本】以色列子民遂铲除了巴耳和阿市托勒特，唯独事奉上主。
【现代本】于是以色列人除去巴力和亚斯她录偶像，只敬拜上主。
【KJV】Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.
【NIV】So the Israelites put away their Baals and Ashtoreths, and served the Lord only.
【BBE】So the children of Israel gave up the worship of Baal and Astarte, and became worshippers of the Lord only.
【ASV】Then the children of Israel did put away the Baalim and the Ashtaroth, and served Jehovah only.
5 【和合本】撒母耳说：“要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。”
【吕振中】撒母耳说∶“要把以色列众人集合在米斯巴，我好为你们祷告永恒主。”
【思高本】于是撒慕尔说：“你们把全以色列聚集在米兹帕，我要为你们恳求上主。”
【现代本】塞缪尔召集所有以色列人到米斯巴，对他们说：“我要在那里为你们祷告上主。”
【KJV】And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.
【NIV】Then Samuel said, "Assemble all Israel at Mizpah and I will intercede with the Lord for you."
【BBE】Then Samuel said, Let all Israel come to Mizpah and I will make prayer to the Lord for you.
【ASV】And Samuel said, Gather all Israel to Mizpah, and I will pray for you unto Jehovah.
6 【和合本】他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说：“我们得罪了耶和华。”于是撒母耳在米斯巴审判以色列人。
【吕振中】他们就集合在米斯巴，打水倒在永恒主面前；那一天禁食，在那里说∶“我们犯罪得罪了永恒主了。’撒母耳在米斯巴作士师拯救了以色列人。
【思高本】他们便集在米兹帕，汲了水来，倒在上主面前，并且在那一天禁食说：“我们犯了罪，得罪了上主！”从此撒慕尔在米兹帕治理以色列子民。
【现代本】于是他们都聚集到米斯巴。他们打水，倒出来，当作献给上主的祭，并且禁食一整天。他们说：“我们得罪了上主。”（米斯巴是塞缪尔替以色列人处理纠纷的地方。）
【KJV】And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
【NIV】When they had assembled at Mizpah, they drew water and poured it out before the Lord . On that day they fasted and there they confessed, "We have sinned against the Lord ." And Samuel was leader of Israel at Mizpah.
【BBE】So they came together to Mizpah, and got water, draining it out before the Lord, and they took no food that day, and they said, We have done evil against the Lord. And Samuel was judge of the children of Israel in Mizpah.
【ASV】And they gathered together to Mizpah, and drew water, and poured it out before Jehovah, and fasted on that day, and said there, We have sinned against Jehovah. And Samuel judged the children of Israel in Mizpah.
7 【和合本】非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
【吕振中】非利士人听见以色列人集合在米斯巴，非利士人的霸主们就上来要攻打以色列人；以色列人听见，就惧怕非利士人。
【思高本】培肋舍特人一听说以色列子民聚集在米兹帕，培肋舍特的酋长就上来攻打以色列，以色列子民听说培肋舍特人前来，大为震惊，
【现代本】非利士人听到以色列人聚集在米斯巴，那五个非利士首领就带领军队出来攻击他们。以色列人听见这消息很害怕，
【KJV】And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
【NIV】When the Philistines heard that Israel had assembled at Mizpah, the rulers of the Philistines came up to attack them. And when the Israelites heard of it, they were afraid because of the Philistines.
【BBE】Now when the Philistines had news that the children of Israel had come together at Mizpah, the lords of the Philistines went up against Israel. And the children of Israel, hearing of it, were full of fear.
【ASV】And when the Philistines heard that the children of Israel were gathered together to Mizpah, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
8 【和合本】以色列人对撒母耳说：“愿你不住地为我们呼求耶和华我们的上帝，救我们脱离非利士人的手。”
【吕振中】以色列人对撒母耳说∶“愿你不静默地为我们哀呼永恒主我们的上帝救我们脱离非利士人的手。”
【思高本】对撒慕尔说：“你不要停止为我们哀求上主，我们的天主，好叫他救我们脱离培肋舍特人的威胁。”
【现代本】就对塞缪尔说：“请继续为我们向上主──我们的上帝祷告，求他救我们脱离非利士人。”
【KJV】And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.
【NIV】They said to Samuel, "Do not stop crying out to the Lord our God for us, that he may rescue us from the hand of the Philistines."
【BBE】And the children of Israel said to Samuel, Go on crying to the Lord our God for us to make us safe from the hands of the Philistines.
【ASV】And the children of Israel said to Samuel, Cease not to cry unto Jehovah our God for us, that he will save us out of the hand of the Philistines.
9 【和合本】撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华；耶和华就应允他。
【吕振中】撒母耳就把一只吃奶的羊羔做全燔祭献上给永恒主；撒母耳为以色列向永恒主哀呼，永恒主就应允他。
【思高本】撒慕尔遂拿了一只还在吃奶的羔羊献给上主，作全燔祭，为以色列呼吁上主，上主应允了他。
【现代本】塞缪尔宰了一只小羊作全牲的烧化祭献给上主。他祈求上主帮助以色列；上主应允了他的祷告。
【KJV】And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.
【NIV】Then Samuel took a suckling lamb and offered it up as a whole burnt offering to the Lord . He cried out to the Lord on Israel's behalf, and the Lord answered him.
【BBE】And Samuel took a young lamb, offering all of it as a burned offering to the Lord; and Samuel made prayers to the Lord for Israel and the Lord gave him an answer.
【ASV】And Samuel took a sucking lamb, and offered it for a whole burnt-offering unto Jehovah: and Samuel cried unto Jehovah for Israel; and Jehovah answered him.
10 【和合本】撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。
【吕振中】撒母耳正献燔祭的时候，非利士人上前来要和以色列人争战；那一天永恒主以大雷的声音发雷霆，使非利士人溃乱，非利士人就在以色列人面前被击败，
【思高本】当撒慕尔正在奉献全燔祭时，培肋舍特人前来，要与以色列交战；但上主在那一天使雷声向着培肋舍特人大作，恐吓他们，他们就在以色列面前溃退了。
【现代本】塞缪尔在献牲祭的时候，非利士人前来攻击。正在这时候，上主从天上雷击他们，使他们溃乱逃退。
【KJV】And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.
【NIV】While Samuel was sacrificing the burnt offering, the Philistines drew near to engage Israel in battle. But that day the Lord thundered with loud thunder against the Philistines and threw them into such a panic that they were routed before the Israelites.
【BBE】And while Samuel was offering the burned offering, the Philistines came near for the attack on Israel; but at the thunder of the Lord's voice that day the Philistines were overcome with fear, and they gave way before Israel.
【ASV】And as Samuel was offering up the burnt-offering, the Philistines drew near to battle against Israel; but Jehovah thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten down before Israel.
11 【和合本】以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
【吕振中】以色列人从米斯巴出来，追赶非利士人，击杀他们直到伯甲的下边。
【思高本】以色列人遂从米兹帕出来追击培肋舍特人，击杀他们直到贝特加尔下边。
【现代本】以色列人从米斯巴出来，一直追击敌人到伯甲附近，沿路击杀他们。
【KJV】And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.
【NIV】The men of Israel rushed out of Mizpah and pursued the Philistines, slaughtering them along the way to a point below Beth Car.
【BBE】And the men of Israel went out from Mizpah and went after the Philistines, attacking them till they came under Beth-car.
【ASV】And the men of Israel went out of Mizpah, and pursued the Philistines, and smote them, until they came under Beth-car.
12 【和合本】撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说：“到如今耶和华都帮助我们。”
【吕振中】撒母耳将一块石头安放在米斯巴与耶沙拿（传统∶作‘善’）之间，给石头起名叫以便以谢（即∶帮助的石头），说∶“这是永恒主帮助我们的证据（传统∶到如今永恒主都帮助我们）。”
【思高本】以后，撒慕尔取了一块石头，竖立在米兹帕与耶撒纳中间，给那石起名叫厄本厄则尔，说：“直到这时上主救助了我们。”
【现代本】后来，塞缪尔在米斯巴和善之间立了一块石头，说：“上主一直帮助了我们。”因此，他叫这石头做“以便以谢”，意思是“帮助之石”。
【KJV】Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.
【NIV】Then Samuel took a stone and set it up between Mizpah and Shen. He named it Ebenezer, saying, "Thus far has the Lord helped us."
【BBE】Then Samuel took a stone and put it up between Mizpah and Jeshanah, naming it Eben-ezer, and saying, Up to now the Lord has been our help.
【ASV】Then Samuel took a stone, and set it between Mizpah and Shen, and called the name of it Eben-ezer, saying, Hitherto hath Jehovah helped us.
13 【和合本】从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。
【吕振中】这样、非利士人就被制伏，没有再进以色列人的境界。尽撒母耳作士师的日子，永恒主的手总是攻打非利士人。
【思高本】培肋舍特人受了这次挫折以后，不敢再来侵犯以色列的边境；撒慕尔活着时，上主的手常压制了培肋舍特人。
【现代本】这样，非利士人被打败了。塞缪尔有生之日，上主没有让非利士人再侵犯以色列领土。
【KJV】So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.
【NIV】So the Philistines were subdued and did not invade Israelite territory again. Throughout Samuel's lifetime, the hand of the Lord was against the Philistines.
【BBE】So the Philistines were overcome, and did not come into the country of Israel again: and all the days of Samuel the hand of the Lord was against the Philistines.
【ASV】So the Philistines were subdued, and they came no more within the border of Israel: and the hand of Jehovah was against the Philistines all the days of Samuel.
14 【和合本】非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时以色列人与亚摩利人和好。
【吕振中】非利士人从以色列人所取的城市、从以革伦直到迦特、都归还了以色列；属这些城的四境以色列人也都从非利士人手下夺回来。那时以色列人与亚摩利人之间和好无事。
【思高本】培肋舍特人由以色列夺去的城市，自厄刻龙直到加特，都归还了以色列人；以色列人由培肋舍特人手中收复了自己的领土；在那时以色列和阿摩黎人之间平安无事。
【现代本】从以革伦到迦特，所有被非利士人夺去的城镇都归还了以色列。以色列收复了全部领土，并且跟迦南人和平相处。
【KJV】And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.
【NIV】The towns from Ekron to Gath that the Philistines had captured from Israel were restored to her, and Israel delivered the neighboring territory from the power of the Philistines. And there was peace between Israel and the Amorites.
【BBE】And the towns which the Philistines had taken were given back to Israel, from Ekron to Gath, and all the country round them Israel made free from the power of the Philistines. And there was peace between Israel and the Amorites.
【ASV】And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the border thereof did Israel deliver out of the hand of the Philistines. And there was peace between Israel and the Amorites.
15 【和合本】撒母耳平生作以色列的士师。
【吕振中】尽撒母耳活着的日子、他都作以色列的士师。
【思高本】撒慕尔一生做了以色列的民长。
【现代本】塞缪尔一生作士师领导以色列。
【KJV】And Samuel judged Israel all the days of his life.
【NIV】Samuel continued as judge over Israel all the days of his life.
【BBE】And Samuel was judge of Israel all the days of his life.
【ASV】And Samuel judged Israel all the days of his life.
16 【和合本】他每年巡行到伯特利、吉甲、米斯巴，在这几处审判以色列人。
【吕振中】他年年去环游伯特利、吉甲、米斯巴、到这些地方为以色列人审案。
【思高本】他每年去视察贝特耳、基耳加耳和米兹帕，在这些地方治理以色列人。
【现代本】他每年要出去巡视伯特利、吉甲，和米斯巴，在这些地方处理纠纷。
【KJV】And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.
【NIV】From year to year he went on a circuit from Bethel to Gilgal to Mizpah, judging Israel in all those places.
【BBE】From year to year he went in turn to Beth-el and Gilgal and Mizpah, judging Israel in all those places.
【ASV】And he went from year to year in circuit to Beth-el and Gilgal, and Mizpah; and he judged Israel in all those places.
17 【和合本】随后回到拉玛，因为他的家在那里；也在那里审判以色列人，且为耶和华筑了一座坛。
【吕振中】然后回到拉玛，因为他的家在那里；他也在那里为以色列人审案；他并且在那里给永恒主筑了一座祭坛。
【思高本】以后他回到辣玛，因为他的家在那，他也在那治理以色列人，并在那给上主建了一座祭坛。
【现代本】出巡以后，他都回到家乡拉玛，在那里作士师。他在拉玛为上主筑了一座祭坛。
【KJV】And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.
【NIV】But he always went back to Ramah, where his home was, and there he also judged Israel. And he built an altar there to the Lord .
【BBE】And his base was at Ramah, where his house was; there he was judge of Israel and there he made an altar to the Lord.
【ASV】And his return was to Ramah, for there was his house; and there he judged Israel: and he built there an altar unto Jehovah.


第 8 章

以色列人要求立王
1 【和合本】撒母耳年纪老迈，就立他儿子作以色列的士师。
【吕振中】撒母耳年纪老了，就立他的儿子做以色列的士师。
【思高本】撒慕尔年老的时候，立了他的两个儿子作以色列的民长。
【现代本】塞缪尔年老的时候，立他的儿子们作以色列的士师。
【KJV】And it came to pass, when Samuel was old, that he made his sons judges over Israel.
【NIV】When Samuel grew old, he appointed his sons as judges for Israel.
【BBE】Now when Samuel was old, he made his sons judges over Israel.
【ASV】And it came to pass, when Samuel was old, that he made his sons judges over Israel.
2 【和合本】长子名叫约珥，次子名叫亚比亚；他们在别是巴作士师。
【吕振中】他的长子名叫约珥，次子名叫亚比亚；都是在别是巴作了士师。
【思高本】长子名叫约厄耳，次子名叫阿彼雅，同在贝尔舍巴作民长。
【现代本】大儿子叫约珥，小儿子叫亚比亚，都在别是巴作士师。
【KJV】Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.
【NIV】The name of his firstborn was Joel and the name of his second was Abijah, and they served at Beersheba.
【BBE】The name of his first son was Joel and the name of his second Abijah: they were judges in Beer-sheba.
【ASV】Now the name of his first-born was Joel; and the name of his second, Abijah: they were judges in Beer-sheba.
3 【和合本】他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。
【吕振中】他的儿子没行他的道路，却偏图不义之财，收受贿赂，屈枉正直。
【思高本】但是他这两个儿子不走他所走的路，却贪图厚利，接受贿赂，歪曲正理。
【现代本】他们不学父亲的榜样，只顾赚钱，收受贿赂，不按公道判案。
【KJV】And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.
【NIV】But his sons did not walk in his ways. They turned aside after dishonest gain and accepted bribes and perverted justice.
【BBE】And his sons did not go in his ways, but moved by the love of money took rewards, and were not upright in judging.
【ASV】And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted justice.
4 【和合本】以色列的长老都聚集，来到拉玛见撒母耳，
【吕振中】于是以色列的众长老都集合到拉玛，来见撒母耳，
【思高本】以色列众长老便联合起来，往辣玛去见撒慕尔，
【现代本】于是，以色列所有的长老都聚集到拉玛去见塞缪尔，
【KJV】Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,
【NIV】So all the elders of Israel gathered together and came to Samuel at Ramah.
【BBE】Then all the responsible men of Israel got together and went to Samuel at Ramah,
【ASV】Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah;
5 【和合本】对他说：“你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，象列国一样。”
【吕振中】对他说∶“看哪，你年纪老了，你的儿子不行你的道路；现在你要为我们立个王来为我们审案，像列国一样。”
【思高本】对他说：“看，你已经老了，你的儿子们不走你所走的路。如今请你给我们立一位君王治理我们，如同各国一样。”
【现代本】对他说：“你看，你年纪老了，你的儿子又不学你的榜样。所以，请替我们立一位王，像其它国家一样，有王治理我们。”
【KJV】And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
【NIV】They said to him, "You are old, and your sons do not walk in your ways; now appoint a king to lead us, such as all the other nations have."
【BBE】And said to him, See now, you are old, and your sons do not go in your ways: give us a king now to be our judge, so that we may be like the other nations.
【ASV】and they said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
6 【和合本】撒母耳不喜悦他们说“立一个王治理我们”，他就祷告耶和华。
【吕振中】他们说∶“请给我们一个王来为我们审案”∶撒母耳对这事很不高兴，就祷告永恒主。
【思高本】撒慕尔听到他们要求说：“请给我们立一位君王治理我们，”大为不悦，便去祈求上主。
【现代本】塞缪尔很不高兴他们要求立王的事，所以他求告上主。
【KJV】But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.
【NIV】But when they said, "Give us a king to lead us," this displeased Samuel; so he prayed to the Lord .
【BBE】But Samuel was not pleased when they said to him, Give us a king to be our judge. And Samuel made prayer to the Lord.
【ASV】But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto Jehovah.
7 【和合本】耶和华对撒母耳说：“百姓向你说的一切话，你只管依从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
【吕振中】永恒主对撒母耳说∶“关于人民向你说的一切话你只管依从，因为他们不是弃绝你，乃是弃绝了我作王来管理他们。
【思高本】上主对撒慕尔说：“凡民众向你所说的话，你都要听从，因为他们不是抛弃你，而是抛弃我作他们的君王。
【现代本】上主说：“你顺着人民的意思吧！他们并不是厌弃你，而是厌弃我，不要我作他们的王。
【KJV】And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
【NIV】And the Lord told him: "Listen to all that the people are saying to you; it is not you they have rejected, but they have rejected me as their king.
【BBE】And the Lord said to Samuel, Give ear to the voice of the people and what they say to you: they have not been turned away from you, but they have been turned away from me, not desiring me to be king over them.
【ASV】And Jehovah said unto Samuel, Hearken unto the voice of the people in all that they say unto thee; for they have not rejected thee, but they have rejected me, that I should not be king over them.
8 【和合本】自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。
【吕振中】自从我领他们从埃及上来的日子到如今，他们总是离弃了我，去服事别的神；从前他们向我行的一切事，现在也向你照样地行。
【思高本】自从我领他们出离埃及直到今日，凡他们做的，无非是抛弃我而事奉别的神；他们现在也这样来对待你。
【现代本】自从我领他们出埃及以来，他们就离弃我，去拜别的神明。现在他们对你所做的，正是他们一向对我所做的。
【KJV】According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.
【NIV】As they have done from the day I brought them up out of Egypt until this day, forsaking me and serving other gods, so they are doing to you.
【BBE】As they have done from the first, from the day when I took them out of Egypt till this day, turning away from me and worshipping other gods, so now they are acting in the same way to you.
【ASV】According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, in that they have forsaken me, and served other gods, so do they also unto thee.
9 【和合本】故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。”
【吕振中】现在你只管依从他们的话，只是要郑重警告他们，告诉他们那要管理他们的王、其制度是怎么样。”
【思高本】好罢！你就听从他们的要求，但必须清楚警告他们，要他们明了那统治他们的君王所享有的权利。”
【现代本】你就顺着他们吧！但你要严厉地警告他们，并向他们说明，将来他们的王会怎样对待他们。”
【KJV】Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.
【NIV】Now listen to them; but warn them solemnly and let them know what the king who will reign over them will do."
【BBE】Give ear now to their voice: but make a serious protest to them, and give them a picture of the sort of king who will be their ruler.
【ASV】Now therefore hearken unto their voice: howbeit thou shalt protest solemnly unto them, and shalt show them the manner of the king that shall reign over them.
10 【和合本】撒母耳将耶和华的话都传给求他立王的百姓，说：
【吕振中】撒母耳将永恒主的一切话都对那些向他求立个王的人民说。
【思高本】撒慕尔把上主的一切话，转告给那向他要求君王的人民，
【现代本】塞缪尔把上主对他说的都一一告诉向他要求立王的人民。
【KJV】And Samuel told all the words of the LORD unto the people that asked of him a king.
【NIV】Samuel told all the words of the Lord to the people who were asking him for a king.
【BBE】And Samuel said all these words of the Lord to the people who were desiring a king.
【ASV】And Samuel told all the words of Jehovah unto the people that asked of him a king.
11 【和合本】“管辖你们的王必这样行：他必派你们的儿子为他赶车、跟马，奔走在车前；
【吕振中】他说∶“那要管理你们、的王、其制度是这样∶他必取你们的儿子，派他们为他赶车，做他的马兵，在他的车前奔走。
【思高本】说：“那要统治你们的君王所享有的权利是：他要徵用你们的儿子，去充当车夫马夫，在他的车前奔走：
【现代本】他说：“你们的王会这样待你们：他要征召你们的儿子服兵役，有的当战车兵，有的当骑兵，有的作先锋队队员。
【KJV】And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.
【NIV】He said, "This is what the king who will reign over you will do: He will take your sons and make them serve with his chariots and horses, and they will run in front of his chariots.
【BBE】And he said, This is the sort of king who will be your ruler: he will take your sons and make them his servants, his horsemen, and drivers of his war-carriages, and they will go running before his war-carriages;
【ASV】And he said, This will be the manner of the king that shall reign over you: he will take your sons, and appoint them unto him, for his chariots, and to be his horsemen; and they shall run before his chariots;
12 【和合本】又派他们作千夫长、五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械；
【吕振中】他必派他们做他的千夫长、五十夫长，犁他所当犁的田，收割他所可收割的，制造他的战器和车上的器械。
【思高本】委派他们做千夫长、百夫长、五十夫长；令他们耕种他的田地，收割他的庄稼，替他制造作战的武器和战车的用具；
【现代本】他将委派一些人当官长，有的带兵千名，有的带兵五十名。你们的儿子要替他种田，替他收割，替他造武器和战车的装备。
【KJV】And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.
【NIV】Some he will assign to be commanders of thousands and commanders of fifties, and others to plow his ground and reap his harvest, and still others to make weapons of war and equipment for his chariots.
【BBE】And he will make them captains of thousands and of fifties; some he will put to work ploughing and cutting his grain and making his instruments of war and building his war-carriages.
【ASV】and he will appoint them unto him for captains of thousands, and captains of fifties; and he will set some to plow his ground, and to reap his harvest, and to make his instruments of war, and the instruments of his chariots.
13 【和合本】必取你们的女儿为他制造香膏，做饭烤饼；
【吕振中】他必取你们的女儿做豫备香物者、做厨子和烤饼的人。
【思高本】要徵用你们的女儿为他配制香料，烹调食物；
【现代本】你们的女儿要为他制香料，做菜，烤饼。
【KJV】And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.
【NIV】He will take your daughters to be perfumers and cooks and bakers.
【BBE】Your daughters he will take to be makers of perfumes and cooks and bread-makers.
【ASV】And he will take your daughters to be perfumers, and to be cooks, and to be bakers.
14 【和合本】也必取你们最好的田地、葡萄园、橄榄园赐给他的臣仆。
【吕振中】他必取你们最好的田地、最好的葡萄园、橄榄园，赐给他的臣仆。
【思高本】要拿你们最好的庄田、葡萄园和橄榄林，赐给他的臣仆；
【现代本】他要把你们最好的田地、葡萄园、橄榄园赐给他的臣仆。
【KJV】And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
【NIV】He will take the best of your fields and vineyards and olive groves and give them to his attendants.
【BBE】He will take your fields and your vine-gardens and your olive-gardens, all the best of them, and give them to his servants.
【ASV】And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
15 【和合本】你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆；
【吕振中】你们撒种结的籽粒、和你们的葡萄园所出的、他都要抽取十分之一、去赐给他的内侍和臣仆。
【思高本】徵收你们庄田和葡萄园出产的十分之一，赐给他的宦官和臣仆；
【现代本】他要把你们的五谷、葡萄的十分之一赐给他的宫廷大臣和其它官员。
【KJV】And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
【NIV】He will take a tenth of your grain and of your vintage and give it to his officials and attendants.
【BBE】He will take a tenth of your seed and of the fruit of your vines and give it to his servants.
【ASV】And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
16 【和合本】又必取你们的仆人婢女，健壮的少年人和你们的驴，供他的差役。
【吕振中】他也必取你们的奴仆婢女、你们最好的牛（传统∶作‘壮丁’）和驴、去作他的工。
【思高本】使用你们的仆婢和你们最好的牛驴，替他作工；
【现代本】他要带走你们的仆人、最好的牲畜（希伯来文是：青年们），和驴，叫他们替他工作。
【KJV】And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.
【NIV】Your menservants and maidservants and the best of your cattle and donkeys he will take for his own use.
【BBE】He will take your men-servants and your servant-girls, and the best of your oxen and your asses and put them to his work.
【ASV】And he will take your men-servants, and your maid-servants, and your goodliest young men, and your asses, and put them to his work.
17 【和合本】你们的羊群，他必取十分之一，你们也必作他的仆人。
【吕振中】你们的羊群、他也要抽取十分之一；你们本身呢、也必做他的奴仆。
【思高本】徵收你们的羊群十分之一；至于你们自己，还应作他的奴隶。
【现代本】他要拿走你们羊群的十分之一，而你们自己却要作他的奴隶。
【KJV】He will take the tenth of your sheep: and ye shall be his servants.
【NIV】He will take a tenth of your flocks, and you yourselves will become his slaves.
【BBE】He will take a tenth of your sheep: and you will be his servants.
【ASV】He will take the tenth of your flocks: and ye shall be his servants.
18 【和合本】那时你们必因所选的王哀求耶和华，耶和华却不应允你们。”
【吕振中】到那日子你们就会因所选的王而哀叫，到那日子永恒主却不应允你们。”
【思高本】到那一天，你们必要因你们所选的君王发出哀号；但那一天，上主也不理你们了。”
【现代本】到那时候，你们要为自己所要求的王而受苦，抱怨，但上主不会垂听你们的控诉。”
【KJV】And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.
【NIV】When that day comes, you will cry out for relief from the king you have chosen, and the Lord will not answer you in that day."
【BBE】Then you will be crying out because of your king whom you have taken for yourselves; but the Lord will not give you an answer in that day.
【ASV】And ye shall cry out in that day because of your king whom ye shall have chosen you; and Jehovah will not answer you in that day.
19 【和合本】百姓竟不肯听撒母耳的话，说：“不然！我们定要一个王治理我们，
【吕振中】人民竟不肯听撒母耳的话；他们说∶“不，我们要有一个王来管理我们，
【思高本】但是，人民不愿听从撒慕尔的话却对他说：“不！我们非要一位君王管理我们不可。
【现代本】人民不听塞缪尔的话，反而回答说：“不，我们要有王！
【KJV】Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;
【NIV】But the people refused to listen to Samuel. "No!" they said. "We want a king over us.
【BBE】But the people gave no attention to the voice of Samuel; and they said, No, but we will have a king over us,
【ASV】But the people refused to hearken unto the voice of Samuel; and they said, Nay: but we will have a king over us,
20 【和合本】使我们象列国一样，有王治理我们，统领我们，为我们争战。”
【吕振中】使我们也像列国一样、有王来为我们审案，来领我们出去，打我们的仗。”
【思高本】我们也要像一般异民一样，有我们的君王来治理我们，率领我们出征作战。”
【现代本】这样我们才会像别国的人民有自己的王治理我们，领我们上战场打仗。”
【KJV】That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.
【NIV】Then we will be like all the other nations, with a king to lead us and to go out before us and fight our battles."
【BBE】So that we may be like the other nations, and so that our king may be our judge and go out before us to war.
【ASV】that we also may be like all the nations, and that our king may judge us, and go out before us, and fight our battles.
21 【和合本】撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。
【吕振中】撒母耳听了人民的一切话，就说给永恒主听。
【思高本】撒慕尔听见百姓所说的这一切话，就转告给上主听。
【现代本】塞缪尔听了他们的话就向上主陈诉。
【KJV】And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.
【NIV】When Samuel heard all that the people said, he repeated it before the Lord .
【BBE】Then Samuel, after hearing all the people had to say, went and gave an account of it to the Lord.
【ASV】And Samuel heard all the words of the people, and he rehearsed them in the ears of Jehovah.
22 【和合本】耶和华对撒母耳说：“你只管依从他们的话，为他们立王。”撒母耳对以色列人说：“你们各归各城去吧！”
【吕振中】永恒主对撒母耳说∶“你只管依从他们的话，为他们设立一个王。”撒母耳对以色列人说∶“你们各往各城去吧。”
【思高本】上主对撒慕尔说：“你听从他们的话，给他们一位君王罢！”撒慕尔就吩咐以色列人说：“你们各自暂回本城去。”
【现代本】上主说：“照他们所要求的给他们王吧！”于是塞缪尔叫所有以色列人回自己的家去。
【KJV】And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.
【NIV】The Lord answered, "Listen to them and give them a king." Then Samuel said to the men of Israel, "Everyone go back to his town."
【BBE】And the Lord said to Samuel, Give ear to their voice and make a king for them. Then Samuel said to the men of Israel, Let every man go back to his town.
【ASV】And Jehovah said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.


第 9 章

扫罗见撒母耳
1 【和合本】有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个大能的勇士（或作：大财主）。
【吕振中】有一个便雅悯人、名叫基士，是便雅悯人亚斐亚的元孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个很有财力的人（或译∶有魄力英勇的人）。
【思高本】本雅明支派有个人名叫克士，他是阿彼耳的儿子，阿彼耳是责洛尔的儿子，责洛尔是贝苛辣特的儿子，贝苛辣特是阿非亚的儿子；这本雅明人是个英勇的战士。
【现代本】有一个便雅悯支族的人，名叫基士；他是亚别的儿子，洗罗的孙子，属于亚斐亚宗族，比歌拉家的人。基士有钱，有地位。
【KJV】Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.
【NIV】There was a Benjamite, a man of standing, whose name was Kish son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah of Benjamin.
【BBE】Now there was a man of Benjamin named Kish, the son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah, a Benjamite, a man of wealth.
【ASV】Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah, the son of a Benjamite, a mighty man of valor.
2 【和合本】他有一个儿子，名叫扫罗，又健壮、又俊美，在以色列人中没有一个能比他的；身体比众民高过一头。
【吕振中】他有一个儿子、名叫扫罗、又健壮又俊美，在以色列人中没有一个能比他更俊美的；从肩膀以上、他都高过任何人。
【思高本】他有个儿子名叫撒乌耳，魁梧英俊，在以色列人中没有比他更俊美的，比所有的人高出一肩。
【现代本】他有一个儿子名叫扫罗，是一个英俊的少年。扫罗比任何以色列人高出一头，也更英俊。
【KJV】And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
【NIV】He had a son named Saul, an impressive young man without equal among the Israelites-a head taller than any of the others.
【BBE】He had a son named Saul, a specially good-looking young man; there was no one better-looking among the children of Israel: he was taller by a head than any other of the people.
【ASV】And he had a son, whose name was Saul, a young man and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
3 【和合本】扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说：“你带一个仆人去寻找驴。”
【吕振中】扫罗的父亲基士有几头母驴丢了；基士对儿子扫罗说∶‘你带一个僮仆、起身去寻找母驴。”
【思高本】撒乌耳的父亲克士有几匹母驴，走迷了路，克士遂对儿子撒乌耳说：“你带一个仆人，起身去寻找那些驴。”
【现代本】基士有几匹驴走丢了；他对扫罗说：“你带一个仆人一起去找驴吧！”
【KJV】And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
【NIV】Now the donkeys belonging to Saul's father Kish were lost, and Kish said to his son Saul, "Take one of the servants with you and go and look for the donkeys."
【BBE】Now the asses of Saul's father Kish had gone wandering away. And Kish said to his son Saul, Take one of the servants with you, and get up and go in search of the asses.
【ASV】And the asses of Kish, Saul's father, were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
4 【和合本】扫罗就走过以法莲山地，又过沙利沙地，都没有找着；又过沙琳地，驴也不在那里；又过便雅悯地，还没有找着。
【吕振中】扫罗就走过以法莲山地，又走过沙利沙地，他们都没有找着；他们又走过沙琳地，驴也不在那里；又走过便雅悯地，也没有找着。
【思高本】他们走过了厄弗辣因山地和沙里地方，却没有找着；又过了沙阿林地方，也没有找到；最后经过耶米尼地方，也不见踪影。
【现代本】他们走遍了以法莲山区和沙利沙地区，但没有找到。他们继续找，穿过沙琳地区，驴也不在那里。于是他们到便雅悯地区去找，还是找不着。
【KJV】And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
【NIV】So he passed through the hill country of Ephraim and through the area around Shalisha, but they did not find them. They went on into the district of Shaalim, but the donkeys were not there. Then he passed through the territory of Benjamin, but they did not find them.
【BBE】So they went through the hill-country of Ephraim and through the land of Shalishah, but they saw no sign of them: then they went through the land of Shaalim, but they were not there: and they went through the land of the Benjamites, but they did not come across them.
【ASV】And he passed through the hill-country of Ephraim, and passed through the land of Shalishah, but they found them not: then they passed through the land of Shaalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
5 【和合本】到了苏弗地，扫罗对跟随他的仆人说：“我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。”
【吕振中】他们来到苏弗地，扫罗对跟随他的僮仆说∶“来，我们回去吧，恐怕我父亲不挂虑着驴，倒挂虑我们了。”
【思高本】当他们来到族弗地方时，撒乌耳对跟随自己的仆人说：“我们回去罢！免得我父亲不挂念驴，反而挂虑我们。”
【现代本】最后，他们到了苏弗，扫罗对他仆人说：“我们回去吧！恐怕我父亲不再为驴担心，反而开始为我们担心了。”
【KJV】And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.
【NIV】When they reached the district of Zuph, Saul said to the servant who was with him, "Come, let's go back, or my father will stop thinking about the donkeys and start worrying about us."
【BBE】And when they had come to the land of Zuph, Saul said to the servant who was with him, Come, let us go back, or my father may give up caring about the asses and be troubled about us.
【ASV】When they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return, lest my father leave off caring for the asses, and be anxious for us.
6 【和合本】仆人说：“这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。”
【吕振中】僮仆对他说∶“看哪，这城里有一位神人，是个受敬重的人；凡他所说的都一定应验；现在我们往那里去吧；或者他能将我们当走的路指示我们。”
【思高本】仆人回答他说：“请看，这城有一位天主的人，很受敬重；凡他说的，必定应验；现在我们往那去，或许他会告诉我们应走的路。”
【现代本】仆人说：“等一下。这里有一个圣人，受大家敬重，因为他所说的每一件事都实现。我们去问他吧，说不定他会告诉我们到哪里去找驴。”
【KJV】And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.
【NIV】But the servant replied, "Look, in this town there is a man of God; he is highly respected, and everything he says comes true. Let's go there now. Perhaps he will tell us what way to take."
【BBE】But the servant said to him, See now, in this town there is a man of God, who is highly honoured, and everything he says comes true: let us go there now; it may be that he will give us directions about our journey.
【ASV】And he said unto him, Behold now, there is in this city a man of God, and he is a man that is held in honor; all that he saith cometh surely to pass: now let us go thither; peradventure he can tell us concerning our journey whereon we go.
7 【和合本】扫罗对仆人说：“我们若去，有什么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有什么没有？”
【吕振中】扫罗对僮仆说∶“且慢，我们去，有什么可以带给那人没有？我们口袋中的食物都用尽了，也没有见面礼可以带给那神人呀！我们还有什么没有？”
【思高本】撒乌耳回答仆人说：“好！我们可以去，但是给那人送什么呢？我们袋的乾粮已经用尽，没有礼物可送给天主的人了。我们还有什么呢？”
【现代本】扫罗说：“如果我们去见他，我们有什么东西好送给他呢？我们袋里已经没有食物，没有好送给他的东西了。”
【KJV】Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
【NIV】Saul said to his servant, "If we go, what can we give the man? The food in our sacks is gone. We have no gift to take to the man of God. What do we have?"
【BBE】Then Saul said to his servant, But if we go, what are we to take the man? all our bread is gone, and we have no offering to take to the man of God: what are we to do?
【ASV】Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
8 【和合本】仆人回答扫罗说：“我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。”
【吕振中】僮仆应时对扫罗说∶“看哪，我手里有银子一舍客勒的四分之一，可以送给那神人，请他将我们当走的路指示我们。”
【思高本】仆人回答撒乌耳说：“看，我手还有四分之一“协刻耳”银子，
【现代本】仆人说：“我有一个小银币。我可以送他，他会告诉我们到哪里去找驴。”
【KJV】And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
【NIV】The servant answered him again. "Look," he said, "I have a quarter of a shekel of silver. I will give it to the man of God so that he will tell us what way to take."
【BBE】But the servant said in answer, I have here a fourth part of a shekel of silver: I will give that to the man of God, and he will give us directions about our way.
【ASV】And the servant answered Saul again, and said, Behold, I have in my hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
9 【和合本】（从前以色列中，若有人去问上帝，就说：“我们问先见去吧！”现在称为“先知”的，从前称为“先见”。）
【吕振中】［从前在以色列中人去寻问上帝的时候、总这样说∶“来，我们去找先见吧”∶今日的神言人，从前称为先见］
【思高本】你可把它送给天主的人，请他把我们当走的路告诉我们。”
【现代本】扫罗说：“好主意！我们去吧。”他们就往圣人所住的地方去。他们走上山坡、要进城的时候遇见几个女孩子出来打水，就问她们：“先见在城里吗？”（那时候，先知被称为先见。如果有人要求问上帝，就说：“我们去见先见吧！
【KJV】Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)
【NIV】Formerly in Israel, if a man went to inquire of God, he would say, "Come, let us go to the seer," because the prophet of today used to be called a seer.)
【BBE】(In the past in Israel, when a man went to get directions from God, he said, Come let us go to the Seer, for he who now is named Prophet was in those days given the name of Seer.)
【ASV】(Beforetime in Israel, when a man went to inquire of God, thus he said, Come, and let us go to the seer; for he that is now called a Prophet was beforetime called a Seer.)
10 【和合本】扫罗对仆人说：“你说的是，我们可以去。”于是他们往神人所住的城里去了。
【吕振中】扫罗对僮仆说∶“你说得好；来，我们去吧。”他们就往神人所住的城那里去。
【思高本】撒乌耳对他的仆人说：“你说的对，来，我们去罢！”他们就往天主的人所住的城去了。
【现代本】－
【KJV】Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
【NIV】Good," Saul said to his servant. "Come, let's go." So they set out for the town where the man of God was.
【BBE】Then Saul said to his servant, You have said well; come, let us go. So they went to the town where the man of God was.
【ASV】Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
11 【和合本】他们上坡要进城，就遇见几个少年女子出来打水，问她们说：“先见在这里没有？”
【吕振中】他们上坡要进城，就遇见几个少女出来打水；便问她们说∶“先见在这里没有？”
【思高本】当他们上那城的山坡时，遇见一些少女出来打水，就问她们说：“先见者在这吗？”──9.过去在以色列，如果有人去求问天主，常说：“来，我们到先见者那去！”现今所称的“先知，”就是从前称的“先见者。”──
【现代本】扫罗说：“好主意！我们去吧。”他们就往圣人所住的地方去。他们走上山坡、要进城的时候遇见几个女孩子出来打水，就问她们：“先见在城里吗？”（那时候，先知被称为先见。如果有人要求问上帝，就说：“我们去见先见吧！
【KJV】And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
【NIV】As they were going up the hill to the town, they met some girls coming out to draw water, and they asked them, "Is the seer here?"
【BBE】And when they were on the way up to the town, they saw some young girls going out to get water and said to them, Is the seer here?
【ASV】As they went up the ascent to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
12 【和合本】女子回答说：“在这里，他在你们前面。快去吧！他今日正到城里，因为今日百姓要在邱坛献祭。
【吕振中】少女回答他们说∶“在这里；看哪，就在你们面前呢；现在快去吧；因为他今天正到城里来，因为今天在邱坛那里、人民有献祭的事。
【思高本】她们回答说：“是。看，先见者就在你们前面，刚刚进了城，因为今天百姓要在高丘上举行祭献。
【现代本】女孩子回答：“是的，他在城里。其实，他正在你们前面呢！如果你们走快一点，可以赶上他，一进城就会找到他。他今天到城里来，因为民众要在山坡的祭坛上献祭。
【KJV】And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:
【NIV】He is," they answered. "He's ahead of you. Hurry now; he has just come to our town today, for the people have a sacrifice at the high place.
【BBE】And they said, He is; in fact he is before you: go quickly now, for he has come into the town today, for the people are making an offering in the high place today:
【ASV】And they answered them, and said, He is; behold, he is before thee: make haste now, for he is come to-day into the city; for the people have a sacrifice to-day in the high place:
13 【和合本】在他还没有上邱坛吃祭物之先，你们一进城必遇见他；因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。”
【吕振中】在他还没有上邱坛吃祭物之先，你们一进城，就会遇见他；因为他未到，人民总不吃的；要等他先祝谢了祭物，然后被请的人才吃；现在你们上去吧，因为马上就会遇见他。”
【思高本】你们进了城，在他上到高丘进食以前，一定会遇见他，因为人民在他来以前，不先吃什么，因他要祝福牺牲，然后宾客进食。你们现在上去，立刻会遇见他。”
【现代本】民众必须等他来，因为他得先为祭物祝福，他们才可以吃东西。如果你们现在就去，可以在他山吃东西以前找到他。”
【KJV】As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.
【NIV】As soon as you enter the town, you will find him before he goes up to the high place to eat. The people will not begin eating until he comes, because he must bless the sacrifice; afterward, those who are invited will eat. Go up now; you should find him about this time."
【BBE】When you come into the town you will see him straight away, before he goes up to the high place for the feast: the people are waiting for his blessing before starting the feast, and after that the guests will take part in it. So go up now and you will see him.
【ASV】as soon as ye are come into the city, ye shall straightway find him, before he goeth up to the high place to eat; for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that are bidden. Now therefore get you up; for at this time ye shall find him.
14 【和合本】二人就上去；将进城的时候，撒母耳正迎着他们来，要上邱坛去。
【吕振中】二人就上城去；他们将要进到城中的时候，阿，撒母耳正迎着他们出来，要上邱坛呢。
【思高本】他们于是上到那城，刚进城门，看，撒慕尔就朝着他们出来，要上高丘去。
【现代本】扫罗和他的仆人继续往前走，快进城的时候，看见塞缪尔正朝着他们这方向走来，要到敬拜的场所去。
【KJV】And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.
【NIV】They went up to the town, and as they were entering it, there was Samuel, coming toward them on his way up to the high place.
【BBE】So they went up to the town, and when they came inside the town, Samuel came face to face with them on his way to the high place.
【ASV】And they went up to the city; and as they came within the city, behold, Samuel came out toward them, to go up to the high place.
15 【和合本】扫罗未到的前一日，耶和华已经指示撒母耳说：
【吕振中】扫罗未到的前一天、永恒主已经开启撒母耳的心耳，说∶
【思高本】在撒乌耳来的前一日，上主曾启示给撒慕尔说：“
【现代本】扫罗还没有到的前一天，上主曾经告诉塞缪尔：
【KJV】Now the LORD had told Samuel in his ear a day before Saul came, saying,
【NIV】Now the day before Saul came, the Lord had revealed this to Samuel:
【BBE】Now the day before Saul came, the word of God had come to Samuel, saying,
【ASV】Now Jehovah had revealed unto Samuel a day before Saul came, saying,
16 【和合本】“明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就眷顾他们。”
【吕振中】“明天大约这时候、我要打发一个人从便雅悯地到来见你，你要膏立他为人君来管理我人民以色列；他必拯救我人民脱离非利士人的手，因为我人民的困苦我已经看见了；我们的哀叫已经上达于我了。”
【思高本】明日大约这时，我打发一个本雅明地方的人到你这来，你要给他傅油，立他当我民以色列的首领，他要从培肋舍特人手中拯救我的百姓，因我已看到我百姓的痛苦，他们的哀号已上达于我。”
【现代本】“明天这时候，我会差一个便雅悯支族的人到你这里来。你要用油膏他，立他作我子民以色列的统治者。他会保护他们，救他们脱离非利士人。我看见了我的子民在受苦；我听见了他们的哀求。”
【KJV】To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
【NIV】About this time tomorrow I will send you a man from the land of Benjamin. Anoint him leader over my people Israel; he will deliver my people from the hand of the Philistines. I have looked upon my people, for their cry has reached me."
【BBE】Tomorrow about this time I will send you a man from the land of Benjamin, and on him you are to put the holy oil, making him ruler over my people Israel, and he will make my people safe from the hands of the Philistines: for I have seen the sorrow of my people, whose cry has come up to me.
【ASV】To-morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be prince over my people Israel; and he shall save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
17 【和合本】撒母耳看见扫罗的时候，耶和华对他说：“看哪，这人就是我对你所说的，他必治理我的民。”
【吕振中】撒母耳看见了扫罗，永恒主就应时对撒母耳说∶“看哪，这就是我对你所说到的∶那管理我人民的、正是这个人。”
【思高本】撒慕尔一看见撒乌耳，上主就提醒他说：“看，这就是我曾对你提及的那人，他要统治我的百姓。”
【现代本】塞缪尔看见扫罗的时候，上主对他说：“这个人就是我告诉你的那人；他将治理我的子民。”
【KJV】And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.
【NIV】When Samuel caught sight of Saul, the Lord said to him, "This is the man I spoke to you about; he will govern my people."
【BBE】And when Samuel saw Saul, the Lord said to him, This is the man of whom I gave you word! he it is who is to have authority over my people.
【ASV】And when Samuel saw Saul, Jehovah said unto him, Behold, the man of whom I spake to thee! this same shall have authority over my people.
18 【和合本】扫罗在城门里走到撒母耳跟前，说：“请告诉我，先见的寓所在哪里？”
【吕振中】扫罗在城门中凑上去到撒母耳跟前，说∶“请告诉我、先见的住宅在哪里。”
【思高本】撒乌耳走到撒慕尔跟前，在城门洞中问他说：“请你告诉我，先见者的家在那？”
【现代本】那时塞缪尔来到城门边；扫罗上前问他：“请问，先见住在哪里？”
【KJV】Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
【NIV】Saul approached Samuel in the gateway and asked, "Would you please tell me where the seer's house is?"
【BBE】Then Saul came up to Samuel in the doorway of the town and said, Give me directions, if you will be so good, to the house of the seer.
【ASV】Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
19 【和合本】撒母耳回答说：“我就是先见。你在我前面上邱坛去，因为你们今日必与我同席；明日早晨我送你去，将你心里的事都告诉你。
【吕振中】撒母耳回答扫罗说∶“我就是先见；请在我前面上邱坛去；你们今天要和我一同吃饭；明儿早晨我就送给你送走，将你心里的事都告诉你。
【思高本】撒慕尔回答撒乌耳说：“我就是先见者；请你在我以前上高丘去；你们今天要同我一起吃饭，明天早晨我打发你去，你心中所怀念的事，我会全告诉你。
【现代本】塞缪尔回答：“我就是先见。你先走吧，先到敬拜的场所去。你们两人今天要跟我一起吃饭；明天早晨我会回答你所有的问题，然后送你上路。
【KJV】And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.
【NIV】I am the seer," Samuel replied. "Go up ahead of me to the high place, for today you are to eat with me, and in the morning I will let you go and will tell you all that is in your heart.
【BBE】Then Samuel said to Saul, I am the seer; go up before me to the high place and take food with me today: and in the morning I will let you go, after opening to you all the secrets of your heart.
【ASV】And Samuel answered Saul, and said, I am the seer; go up before me unto the high place, for ye shall eat with me to-day: and in the morning I will let thee go, and will tell thee all that is in thy heart.
20 【和合本】至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？”
【吕振中】至于你前三天所丢的那几头母驴、你尽管不必挂心，因为已经找着了。然而以色列所仰慕的（或译∶以色列中的珍宝）是谁呢？岂不是你和你父全家么？”
【思高本】至于叁天以前你所失的母驴，不必担心，都已找着了。此外，以色列所有的至宝是谁的呢？岂不是你和你父亲全家的吗！”
【现代本】至于三天前丢了的那几匹驴，你不必担心，已经找到了。但是，以色列人民渴求的是谁呢（或译：谁能得到以色列中最令人渴慕的呢）？就是你──你和你父亲的家族。”
【KJV】And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?
【NIV】As for the donkeys you lost three days ago, do not worry about them; they have been found. And to whom is all the desire of Israel turned, if not to you and all your father's family?"
【BBE】As for your asses which have been wandering for three days, give no thought to them, for they have come back. And for whom are all the desired things in Israel? are they not for you and your father's family?
【ASV】And as for thine asses that were lost three days ago, set not they mind on them; for they are found. And for whom is all that is desirable in Israel? Is it not for thee, and for all thy father's house?
21 【和合本】扫罗说：“我不是以色列支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对我说这样的话呢？”
【吕振中】扫罗回答说∶“我，我不是便雅悯人、以色列族派中至小的么？我家不是便雅悯族派众家中至微小的么？你为什么对我说这样的话呢？”
【思高本】撒乌耳回答说：“我岂不是一个本雅明人，属于以色列最小的一支派吗？我的家族在本雅明家族中，不也是最小的吗？你怎能向我说出这样的话？”
【现代本】扫罗回答：“我属于便雅悯支族，是以色列最小的支族。我家又是这支族中最微不足道的一家。你为什么对我说这样的话呢？”
【KJV】And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?
【NIV】Saul answered, "But am I not a Benjamite, from the smallest tribe of Israel, and is not my clan the least of all the clans of the tribe of Benjamin? Why do you say such a thing to me?"
【BBE】And Saul said, Am I not a man of Benjamin, the smallest of all the tribes of Israel? and my family the least of the families of Benjamin? why then do you say these words to me?
【ASV】And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou to me after this manner?
22 【和合本】撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位；客约有三十个人。
【吕振中】撒母耳把扫罗和他僮仆领进餐厅，给了他们位子在宾客的首位上；宾客约有三十个人。
【思高本】以后撒慕尔将撒乌耳和他的仆人领到餐厅内，叫他们坐在宾客的首位上，宾客约有叁十人。
【现代本】塞缪尔领扫罗和他的仆人到大房间里，让他们坐首位。那里一共有三十位客人，大家都入席了。
【KJV】And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.
【NIV】Then Samuel brought Saul and his servant into the hall and seated them at the head of those who were invited-about thirty in number.
【BBE】Then Samuel took Saul and his servant into the guest room, and made them take the chief place among all the guests who were there, about thirty persons.
【ASV】And Samuel took Saul and his servant, and brought them into the guest-chamber, and made them sit in the chiefest place among them that were bidden, who were about thirty persons.
23 【和合本】撒母耳对厨役说：“我交给你收存的那一分祭肉，现在可以拿来。”
【吕振中】撒母耳对厨子说∶“我交给你、吩咐你‘要存放’的那一分祭肉、现在可以拿来。”
【思高本】撒慕尔对厨师说：“将我交给你的那份，即对你说：暂且留下的那一份，给我拿来。”
【现代本】塞缪尔对厨子说：“把我交给你特别留下来的那块肉拿来。”
【KJV】And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
【NIV】Samuel said to the cook, "Bring the piece of meat I gave you, the one I told you to lay aside."
【BBE】And Samuel said to the cook, Give me that part which I gave you orders to keep by you.
【ASV】And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
24 【和合本】厨役就把收存的腿拿来，摆在扫罗面前，撒母耳说：“这是所留下的，放在你面前。吃吧！因我请百姓的时候，特意为你存留这肉到此时。”当日，扫罗就与撒母耳同席。
【吕振中】厨子就把腿和肥尾巴（传统∶和那上头的东西）拿起来，摆在扫罗面前；撒母耳说∶“看哪，这肉是所留下的，摆在你面前；请吃吧！因为是给你保留到所定的时候，让你和宾客一同吃的（传统∶‘说，我请了人民’）。那一天扫罗就和撒母耳一同
【思高本】厨师遂把后腿和肥尾端上来，放在撒乌耳面前。撒慕尔对他说：“看，摆在你面前的，是预先特意保留的一份，请吃罢！因为特意为你保留下的，叫你好同宾客一起吃。”撒乌耳那天就同撒慕尔一起吃了饭。
【现代本】厨子就把那块特选的腿肉拿来，放在扫罗面前，塞缪尔（希伯来文是：他（即厨师））说：“这是为你留下的肉。吃吧！我特意留下来，要当着客人面前给你的。”那天，扫罗跟塞缪尔一起吃饭。
【KJV】And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.
【NIV】So the cook took up the leg with what was on it and set it in front of Saul. Samuel said, "Here is what has been kept for you. Eat, because it was set aside for you for this occasion, from the time I said, 'I have invited guests.' " And Saul dined with Samuel that day.
【BBE】And the cook took up the leg with the fat tail on it, and put it before Saul. And Samuel said, This is the part which has been kept for you: take it as your part of the feast; because it has been kept for you till the right time came and till the guests were present. So that day Saul took food with Samuel.
【ASV】And the cook took up the thigh, and that which was upon it, and set it before Saul. And Samuel said, Behold, that which hath been reserved! set it before thee and eat; because unto the appointed time hath it been kept for thee, for I said, I have invited the people. So Saul did eat with Samuel that day.

撒母耳膏扫罗作王
25 【和合本】众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。
【吕振中】大家从邱坛下来进城，有人在房顶上给扫罗铺床，
【思高本】他们从高丘下到城，有人在露台上给撒乌耳好了卧榻，
【现代本】他们从敬拜的场所回城以后，有人为扫罗在屋顶上预备好铺（希伯来文是：他跟扫罗说话）；
【KJV】And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.
【NIV】After they came down from the high place to the town, Samuel talked with Saul on the roof of his house.
【BBE】And when they had come down from the high place into the town, where a bed was made ready for Saul, he went to rest.
【ASV】And when they were come down from the high place into the city, he communed with Saul upon the housetop.
26 【和合本】次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说：“起来吧，我好送你回去。”扫罗就起来，和撒母耳一同出去。
【吕振中】扫罗就躺着睡（传统∶他同扫罗在房顶上说话。他们清早起来。）。日色现的时候，撒母耳在房顶上呼叫扫罗，说∶“起来吧，我好送送你。”扫罗就起来；于是二人便出去，他和撒母耳都出去到外边。
【思高本】撒乌耳就睡在那。天一亮，撒慕尔就叫醒在露台上的撒乌耳，对他说：“起来，让我送你走。”撒乌耳起来，他们二人，即他和撒慕尔，就往城外走；
【现代本】他就在那里睡觉（希伯来文是：他们很早就起来）。天亮的时候，塞缪尔到屋顶喊扫罗：“起来啦，我送你上路吧。”扫罗起来，跟塞缪尔一起到街上去。
【KJV】And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
【NIV】They rose about daybreak and Samuel called to Saul on the roof, "Get ready, and I will send you on your way." When Saul got ready, he and Samuel went outside together.
【BBE】And about dawn Samuel said to Saul on the roof, Get up so that I may send you away. So Saul got up, and he and Samuel went out together.
【ASV】And they arose early: and it came to pass about the spring of the day, that Samuel called to Saul on the housetop, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
27 【和合本】二人下到城角，撒母耳对扫罗说：“要吩咐仆人先走（仆人就先走了）；你且站在这里，等我将上帝的话传与你听。”
【吕振中】他们下到城角，撒母耳对扫罗说∶“请吩咐僮仆先走，［僮仆就先走］你且站在这里（传统∶此刻），等我让你听上帝的话。”
【思高本】当他们下到城边时，撒慕尔对撒乌耳说：“你吩咐仆人，叫他在我们前面先走，你暂且停留一会，我要把天主话告诉你。”
【现代本】他们到了城边，塞缪尔对扫罗说：“叫你的仆人先走吧！”仆人走后，塞缪尔说：“在这里停一下，我要把上帝的话告诉你。”
【KJV】And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on), but stand thou still a while, that I may shew thee the word of God.
【NIV】As they were going down to the edge of the town, Samuel said to Saul, "Tell the servant to go on ahead of us"-and the servant did so-"but you stay here awhile, so that I may give you a message from God."
【BBE】And on their way down to the end of the town, Samuel said to Saul, Give your servant orders to go on in front of us, (so he went on,) but you keep here, so that I may give you the word of God.
【ASV】As they were going down at the end of the city, Samuel said to Saul, Bid the servant pass on before us (and he passed on), but stand thou still first, that I may cause thee to hear the word of God.


名词解释-阿伯

阿伯

OBOTH
①洞穴 Caverns
②战役 Battles
③水皮 Water skins
④巫 Necromancers
⑤空虚 Hollows（民21:10）。

在旷野中以色列人安营之处，为离何珥山后之第三站，近摩押之边境（民21:10-11；33:43-44）。


名词解释-阿博拿

阿博拿

ABRONAH
①横过 Crossing
②岸，滩，边 Band，beach，coast（民33:34-35）。

以色列人行旷野路，自西乃往加低斯间之一站，往以旬迦别之前一站，位于红海东汊。


名词解释-阿底拿

阿底拿

ADNA
娱乐 Pleasure（拉10:30）。
取外邦女子为妻的一人。


名词解释-阿珥楠

阿珥楠

无资料


名词解释-阿斐

阿斐

OPHIR
①多结果子的，丰盛 Fruitful ②肥大 Fat ③丰富 Rich （创10:29 代上1:23）。
约坍的第十一个儿子，他的后裔为亚拉伯的一族人。
灵意：被上帝大能力围绕、覆庇，以主十架夸胜，完全释放，作生命册上有名之子民、作跟随羊羔之十四万四千人，寻主名为圣，让主旨行在地上，如行在天上。


名词解释-阿谷

阿谷

AKKUB
①奸猾的 Insidious ②埋伏 Lain in wait（代上3:24）。
①所罗巴伯的后裔，是以利约乃的第四个儿子（代上3:24）。
②利未人中一守门者，回国的人民，有他的子孙（代上9:17 拉2:42 尼11:19；12:25）。
③一尼提宁人，回国的人中有他的子孙（拉2:4）。
④同以斯拉宣读律法书后人（尼8:7）。附注：按原文阿谷与亚谷是一个名字。参见亚谷条。


名词解释-阿何利巴玛

阿何利巴玛

AHOLIBAMAH
邱坛（高处）的帐棚 Tent of the high place（创36:2）。
①以扫的妻子，是希末人西拿的女儿（创36:2,5）。
②以东的一族长（创36:41 代上1:52）。
附注：按原文阿何利巴玛与亚何利巴亚为一个名字。


名词解释-阿荷拉

阿荷拉

AHOLAH
她的帐棚 Her tent（结23:4）。
先知以西结预言中所题淫 妇的名，用以指撒玛利亚或以色列国（结23:4-5,36,44）。


名词解释-阿荷利巴

阿荷利巴

AHOLIBAH
我的帐棚在她里面 My tent is in her（结23:4）。
先知以西结寓言中所题的一淫妇之名，用以指耶路撒冷或犹大国（结23:4-5,36,44）。


名词解释-阿黑

阿黑

OHEL
①帐棚 Tent ②家族 Family， Race。
所罗巴伯的孙了了， 米书兰的儿子（代上3:20）。


名词解释-阿拉伯

阿拉伯

ARABIA
①沙漠 Desert ②混合的 Mixed ③阴暗的 Dusky ④旷野 Wilderness（加1:17）。
新约中指大马色附近与西乃半岛之地，东界波斯湾，西滨红海，南临印度洋，三面皆海，北近叙利亚沙漠。


名词解释-阿勒篾

阿勒篾

ALEMETH
①遮盖 Covering
②隐匿之处 Hiding place（代上6:60）。

便雅悯支派之一镇，近亚拿突之西北，分于亚伦之子孙为业。亦名亚勒们（书21:18），参亚拉篾条（代上7:8）。


名词解释-阿连

阿连

OREN
能力 Strength， Might（代上2:25）。
犹大支派希斯仑的孙子，耶拉篾的儿子（代上2:25）。


名词解释-阿林巴

阿林巴

OLYMPAS
①天上的 Heavenly ②饮酒过量 Excess of wine（罗16:15）。
罗马的一基督徒，保罗写信达于罗马教会时，曾问他的安。


名词解释-阿米

阿米

AMMI
我的民 My people （何2:1）。
先知何西阿按上主的默示，告诉犹大人称兄弟的一个名字。


名词解释-阿摩司

阿摩司

AMOS
担重担者 Bearer of burden （摩1:1）。
犹大国的一先知，乃是牧人，又是修理桑树的（摩7:14）。当犹磊王乌西雅与以色列王耶罗波安第二在位的时候说预。更是奉派到以色列国教训百姓的（摩7:12-13）。


名词解释-阿抹

阿抹

OMAR
①说话者 Speaker ②口才 Eloquent （创36:11,15）。
以扫的后裔，以利法的儿子，是一个族长（代上1:36）。


名词解释-阿拿尼

阿拿尼

ANANI
①耶和华遮盖的 Covered by Jehovah ②我的云即 My cloud i. e.， protector （代上3:24）。
所罗门王的后裔，是以利约乃的第七个儿子（代上3:24）。


名词解释-阿南

阿南

ONAM
①强壮的 Strong ②虚无 Nothingness （创36:23）。
①何利人朔巴的儿子（创36:23 代上1:40）。
②耶拉篾和亚他拉所生的儿子（代上2:26）。
灵意：世上福分是虚无的。


名词解释-阿尼安

阿尼安

ANIAM
①弟兄的友爱 Brotherly ②白昼的弟兄 Brother of the day（代上7:19）。
玛拿西的后裔，是示米大的第四个儿子（代上7:19）。


名词解释-阿尼色弗

阿尼色弗

ONESIPHORUS
带利益的 Profit bearing （提后1:16,18；4:19）。
以弗所教会的一信徒，曾在罗马服事过保罗。


名词解释-阿尼西母

阿尼西母

ONESIMUS
①有益处的 Useful， Profitable（西4:9）。
腓利门的仆人，因亏负了主人，逃到罗马，保罗用福音生了他，劝他仍归主人，所以写信给腓利门，求他要收留阿尼西母，更要徒之如弟兄（门1:1-25 西4:9）。


名词解释-阿挪

阿挪

ONO
①力量 Strength
②他的气力 His vigor
③他邪恶 His iniquity
④强壮 Strong（代上8:12）。

在吕大之西北距约帕之东南二十一里，便雅悯人被俘国后居于此（拉2:33；尼7:37；11:35）。即参巴拉与其友拟诱尼希米会谈之处（尼6:2）。


名词解释-阿撒细雅

阿撒细雅

AZAZIAH
①耶和华所坚固的 Whom Jehovah strengthens ②主是强壮的 Jah is strong （代上15:21）。
①大卫运约柜时的一乐师。
②以法莲的一首领，何细亚的父亲（代上27:20）。
③希西家王时管圣殿献祭的一利未人（代下31:13）。参见亚撒西雅条与亚撒细雅条。


名词解释-阿撒泻勒

阿撒泻勒

Azazel
此为希伯来文的译音，原意不详，用来代表鬼魔（利16:8-26）。


名词解释-阿散

阿散

AZZAN
①很健壮的 Very strong ②尖锐，锋利 Sharp （民34:26）。
以萨迦支派的一首领帕铁的父亲，帕铁曾帮助约书亚作分地事工（民34:26）。


名词解释-阿斯尼

阿斯尼

OZNI
①善听 Hearing well ②主听 Jah hears（民26:16）。
迦得的儿子，为一族祖的始祖。又名以斯本（创46:16）。


名词解释-阿苏巴

阿苏巴

AZUBAH
弃绝的 Forsaken（代上2:18）。
①希斯仑的儿子迦勒所娶的一妻（代上2:18）。
②约沙法王的母亲，是示利希的女儿（王上22:42 代下20:31）。


名词解释-阿辖

阿辖

OHAD
①力量 Strength ②联合 To be united ③有勇的 Powerful（创46:10）。
西缅的第三个儿子（出6:15）。此名未见于西缅家族的名录中，大约因他无后裔的缘故（民26:12-14）。


名词解释-阿鲜

阿鲜

OZEM
力量 Strength（代上2:25）。
①耶西的第六个儿子（代上2:15）。
犹大后裔耶拉篾的儿子（代上2:25；3:20）。


名词解释-哀嫩

哀嫩

AENON
①泉 Spring ②赞美 To praise（约3:23）。
施洗约翰施洗之地，在约但河西，与耶路撒冷相近，或谓距西古提坡时Scythopolis）南二十四里，因近水源故多水。


名词解释-埃及

埃及

EGYPT
①科普替人之地 Coptic land ②双重离开 Double straits（出12:17）。
①圣经中亦称麦西，古时本处称其地为卡米特（Kamt）意即黑土。埃及立国最早，位于地中海之南，红海之西，其地东同而西斜。
②埃及河，指尼罗河特指其东支流（创15:18）。
③埃及小河（民34:5）是迦南、埃及分界之小河。
灵意：凭外面自夸，心向世福，离上帝旨，。不查经、不倒嚼，则会走错。世界尘土，在苦海私欲中行事，即多有恶毒、哀号。用人工努力挣扎。


名词解释-埃色

埃色

ESEK
斗争 Strife（创26:27）。
井名，在基拉耳谷中，为以撒之仆人所掘，而非利士人欲夺此井，故取此名。


名词解释-埃提阿伯

埃提阿伯

ETHIOPIA
黑 Blackness（徒8:27）。
希伯来言语之称，希腊文称之为古实，即今之埃塞俄比亚国。


名词解释-艾

艾

AI
①一片废墟 heap of ruins ②被守望者保护之地 A place guarded by a watch（书7:2 创12:2；13:3）。
又名亚叶，属便雅悯之一镇，西近伯特利。
灵意：乱堆，求世荣，求世福，乃失败。肉体邪情私欲。


名词解释-爱

爱

AI
一片废墟 heap （of ruins）（耶49:3）。
近Bethel的一城市，约在耶路撒冷北十里处，即艾城。


名词解释-爱雅

爱雅

无资料


名词解释-爱亚

爱亚

无资料


名词解释-安

安

ON
①力量 Strength
②日 Sun

流便支派的一人，曾合伙背叛摩西（民16:1）。
ON
①方尖塔 Obelisk ②力 Strength ③太阳 Sun ④恶毒 Iniquity ⑤气力 Vigor（创41:45 出1:11）。
埃及古城名，在尼罗江东沙洲上，距江十里，或在摩弗之北六十里，即今开罗 Cairo 之东北三十里。或即亚文（结30:17）。希腊人称此城为希吕波利。 Heliopolis 耶利米称为伯示麦。


名词解释-安得烈

安得烈

ANDREW
刚毅的，有男子气 Manly（释为大能者或得胜者）

西门彼得的兄弟，他蒙的恩是引人就主的恩赐：
①引其弟兄（约1:40-42）。
②引小孩子（约6:8-9）。
③引外邦人（约12:20-22）。


名词解释-安多尼古

安多尼古

ANDRONICUS
得胜的男子 Man conqueror

保罗亲属中先保罗信主者，曾与保罗一同坐监（罗16:7）。


名词解释-安密巴

安密巴

ENMISHPAT
审判的泉源 Fountain of judgement（创14:7）。
即加低斯。
灵意：越丰富危险越大。贪今世不知自审，审判即忽如“网罗”──安密巴、临到。


名词解释-安提阿

安提阿

ANTIOCH
追反抗者 After opponent （徒11:19）。
①叙利亚城，罗马巡抚居此城，城在利安得溪向西转湾地方，新约中传福音的根据地，距地中海约四十五里。
②西彼底之安提阿，在小亚细亚之弗吕家省。


名词解释-安提帕

安提帕

ANTIPAS
像父亲 Like father

①分封王希律，大希律的儿子，亚基老之弟，即杀施洗约翰者（太14:1；路3:1；9:7；徒13:1）。
②别迦摩教会中为主作忠信见证被杀者（启2:13）。


名词解释-安提帕底

安提帕底

ANTIPATRIS
①替他的父亲 For his father ②背叛祖国 Against one's country（徒23:31）。
大希律所建之一镇以其父名名之。


名词解释-安陀提雅

安陀提雅

ANTOTHIJAH
耶和华的回答 Answers of Jehovah

便雅悯支派中的一族长（代上8:24）。


名词解释-鹌鹑

鹌鹑

Quail
一种侯鸟，产于欧洲，为鹧鸪类中最小的一种鸟，长约七寸，毛棕色，上部有纹。春季向南飞至巴勒斯坦，交冬又飞回原地。亚洲中国也产此鸟。出16:12-13；诗78:27


名词解释-暗伯利

暗伯利

AMPLIAS
宽大的 Large（罗16:8）。
罗马的一信徒，是保罗的密友，写书信时曾特请他的安。


名词解释-暗妃波里

暗妃波里

AMPHIPOLIS
为河环绕之城 City encompassed by a river（徒17:1）。
马其顿之一城，位司土门河东岸，距腓立比西南99里。


名词解释-暗拉非

暗拉非

AMRAPHEL
看守假神的 Keeper of gods（创14:1-9）。
巴比伦南部示拿城的一王，即巴比伦王罕母拉比。
灵意：自己拉拢结合。


名词解释-暗兰

暗兰

AMRAM
①高举的 Exalted ②被高举的民 Exalted people （出6:20）。
①摩西的父亲（代上6:3）。
②取外邦妻子的一人（拉10:34）。


名词解释-暗利

暗利

OMRI
①学者 Pupil ②主的仆人 Servant of Jehovah ③主分派 Jah apportions（王上16:16）。
①以色列的第六个王（王上16:15-19）。
②便雅悯的孙子（代上7:8）。
③犹大支派的一人（代上9:4）。
④以萨迦支派中的一首领（代上27:18）。


名词解释-暗米萨拔

暗米萨拔

AMMIZABAD
①施者的人民 People of the giver ②我的民受施 My people is endowed（代上27:6）。
大卫王的一勇士，是比拿雅的儿子。


名词解释-暗嫩

暗嫩

AMNON
①忠心的，信实的 Faithful ②保护 Tutelage ③向上带 Up bringing（撒下3:2）。
①犹大支派中的一人（代上4:20）。
②大卫五的长子（代上3:1）。


名词解释-暗西

暗西

AMZI
①健壮的 Strong ②我的力量 My strength（代上6:46）。
按原文暗西与暗洗是一个名字。参见暗洗条。


名词解释-暗洗

暗洗

AMZI
①健壮 Strong ②我的力量 My strength（尼11:12）。
①大卫王时在运载殿供职的一利未人（代上6:46）。
②一利未人，是撒迦利亚的儿子，毗拉利的父亲，参见暗西条。


名词解释-八布迦

八布迦

BAKBUKIAH
①主的博施或耗费 Profusion of the Lord
②被主荒凉 Wasted by Jah
③主倒出 The Lord pours out（尼11:17）

①同所罗巴伯回国的一人，曾在圣殿管理称谢的事（尼11:17；12:9）。
②尼希米时一守门者（尼12:25）。


名词解释-八罗巴

八罗巴

PATROBAS
属于父亲的 Paternal

罗马城内的一信徒（罗16:14）。传说他即主所差遣七十个传道人之一，曾在部丢利为监督，后为主殉了难。


名词解释-巴比伦

巴比伦

BABYLON
①混乱 Confusion ②巴力的大门 Gate of Baal（赛13:1）。
始自宁录，巴别塔建于此地，原为示拿地（创10:10；11:1-7），至尼布甲尼撒王时，繁荣已到极点后被上帝咒祖成为荒邱（耶50:1-46；51:1-64）。
灵意：变乱真道。


名词解释-巴别

巴别

BABEL
①混乱 Confusion ②巴力的大门 Gate of Baal ③上帝的大门 Gate of God（创11:9）。
在示拉平原的一城，宁录国发祥之地。洪水后民众于此建高塔，上帝变乱他们的言语。


名词解释-巴卜

巴卜

BAKBUK
①瓶子 Bottle
②空虚 Hollow
③荒凉 waste（尼7:53）

从巴比伦回国的尼提宁人中，有他的子孙（拉2:43-51；尼7:46-53）。


名词解释-巴但

巴但

PADAN
①平原 A plain ②他们的赎金 Their ransom ③沾污之子 Son of the blackened（创48:7）。
即巴旦亚兰之简称。参巴旦亚兰条。


名词解释-巴但亚兰

巴但亚兰

PADAN-ARAM
①亚兰平原 The plain of Aram ②亚兰台地 Tableland of Aram ③他们的赎价是高的 Their ransom is high（创25:20）。
此地亦称巴旦，亦称亚兰（创48:7；31:22-23）。大约大马色东三十里。


名词解释-巴底买

巴底买

BARTIMAEUS
①底买的儿子 Son of Timacus
②不洁 Unclean（可10:46）。

在耶利哥被医治的瞎子，有记入城时的事（路18:35）；又有记出城时的事（可10:46）。其实有新旧两城，乃在二城中间的事，就此城说为出，就那城说为入，并不冲突。又题二瞎子，也不算冲突，不过巴底买蒙恩大，特题其名就是了。


名词解释-巴顿

巴顿

PADON
①赎价 Ransom
②拯救 Deliverance。

同所罗巴伯回国的人中，有他的后裔（代上3:22）。


名词解释-巴多罗买

巴多罗买

BARTHOLOMEW
多罗买的儿子 Son of Tholomew（太10:3）

主的一个使徒，又名拿但业（约1:45-49；21:2）。按遗传说他曾在亚米尼亚和印度传道，被人先剥其皮，而后钉了十字架。


名词解释-巴哈摩押

巴哈摩押

PAHATH-MOAB
①摩押之治理者 Ruler of Moab
②摩押之陷阱 A pit of Moab（尼7:11）

犹大支派的一首领，他的子孙有同所罗巴伯和以斯拉回国者（拉2:6；8:4）。


名词解释-巴户琳

巴户琳

BAHURIM
①低地 Low grounds ②青年男子 Youths（撒下16:5）。
便雅悯地一村名，近橄榄山。
灵意：谦卑。


名词解释-巴卡

巴卡

BACA
哭泣，流泪 Weeping（诗84:6）。
一谷名，因产树脂如泪，故名流泪谷。或即利乏音谷，因该处亦产此树（撒下5:22）。喻信徒遇患难，若赖主恩，则其愁苦，必转成喜乐。


名词解释-巴柯

巴柯

BARKOS
①画匠 Painter
②杂色的 Party-colored。

同所罗巴伯回国的尼提宁人中有属他的子孙（拉2:53；尼7:55）。


名词解释-巴拉

巴拉

BARAK
闪电 Lightning（士4:6）。
与女先知底波拉同为士师，曾大胜耶宾与西西拉于他泊山（士4:4-24）。

BAARA

①人面兽心的人 Brutish
②愚蠢 Stupid
③木头或少壮之女 A wood，or daughter of the fresh
④烧灼者 A burning one

便雅悯支派沙哈连的一个妻子，曾同户伸一同被休了（代上8:8）。

PALAL

审判官 Judge。

尼希米时乌赛的儿子从巴比伦回国后修筑城墙的一人（尼3:25）。

附注：按以上这三个名字，虽同译为巴拉，其实在原文不是一个名字。
PARAH
①小牝牛之地 Place of heifers
②小牝牛村 Village of heifers
③野地 The wild place
④他加增 He increased（书18:23）。

便雅悯支派之一村庄，距耶路撒冷东北十六里，在亚文与俄弗拉之间。

BAALAH

①主妇 Mistress
②所有者 Possessor（书15:9）。

①即基列耶琳（树林城 City of forests）（代上13:6）。
②犹太南部的一城，亦名群拉（书19:3）或即比亚录（书15:24）。
③犹大地的一山，在以革伦与雅比聂之间，分给犹大族（书15:11）。

BAALATH

属于巴力的 Belonging to Baal（书19:44）。

①在但的边界，近基列与伊利提基。
②所罗门建筑的一积货城（王上9:18）。


名词解释-巴拉巴

巴拉巴

BARABBAS
父亲之子 Son of a father（太27:16）

是有名的强盗，犹太人要求把主钉死，释放杀人作乱的大盗给他们，真是不分光暗的了（太27:16；可15:7；路23:19；约18:40；徒3:14）。


名词解释-巴拉比珥

巴拉比珥

BAALATH-BEER
①井妇 Lady of the well ②井主 Lord of the well（书19:8）。
沿西缅边界之镇，经中仅称巴力（代上4:33）。又称南方的拉玛，或南方的拉末（撒上30:27）。


名词解释-巴拉但

巴拉但

BALADAN
①敬拜巴力者 Worshipper of Baal
②巴力是他的主 Whose Lord is Baal（王下20:12）

是巴比伦王比罗达巴拉但的父亲（王下20:12；赛39:1）。


名词解释-巴拉加

巴拉加

BARACHIAS
①上帝所记念的 Remembered of God
②耶和华的赐福 Blessing of Jehovah（太23:35）

被杀于圣殿和祭坛中间撒迦利亚的父亲。不是约阿施王所杀的那人，因他父亲名叫耶和耶大。（太23:35 路11:51）。


名词解释-巴拉迦

巴拉迦

BARACHEL
上帝所赐福的 Blessed of God（伯32:2）

最后与约伯辩论的以利户的父亲，是布西兰族人（伯32:2-6）。


名词解释-巴拉犹大

巴拉犹大

BAALE OF JUDAH
①犹大的所有者 Possessors of Judah ②犹大的主人 Masters of Judah （撒下6:2）.
巴拉，或巴拉犹大，即基列耶琳，在犹大与便雅悯交界之西。距耶路撒冷西北廿一里，又名基列巴力。（代上13:6 书15:9,11）。


名词解释-巴兰

巴兰

BALAAM
①贪食者 A glutton
②吞吃百姓者 Swallowing up people
③朝圣者 A pilgrim
④百姓的主 Lord of the people。

是米所波大米的毗夺地方一个行邪术的先知，曾被摩押王请去咒诅以色列人，到时反为之祝福（民22:5）。因教巴勒将绊脚石放在以色列人面前，后被上帝击杀了（民25:1-18；31:8）。
PARAN
①洞窟之地 Caverns districts ②装饰的西乃山与迦南间的旷野，在犹大以南高原上，以色列民在此进行三十八年，其地高出海面约二百丈至二百五十丈。


名词解释-巴勒

巴勒

BALAK
①虚空 Emptiness
②废者 Waster（民22:2）

摩押的一王，曾雇巴兰咒诅以色列人，反为之祝福（民22:1-41；23:1-30；24:1-25；书24:9；弥6:5）。


名词解释-巴勒哈南

巴勒哈南

BAAL-HANAN
怜悯的主 Merciful Lord（创36:38）

①以东的一王（创36:38）。
②大卫王时掌管森林的官员（代上27:28）。


名词解释-巴力

巴力

Baal
在士师时代，迦南人所敬拜的一种最大神明（士3:7），与巴比伦之米罗达相同。巴力为日神，为上帝所禁而除之（何2:16-17；王下23:4）。
BAAL
主或物主 Lord or possessor（代上5:5）

①雅各长子流便的后裔（代上5:5）。
②便雅悯人耶利的第四个儿子（代上8:29-30）。


名词解释-巴力比利土

巴力比利土

Baalberith
意为立约之巴力。基甸死后，以色列人奉此神于示剑，遂遭大祸于亚比米勒之手（士8:33；9:4-49）。


名词解释-巴力哈们

巴力哈们

BAAL-HAMON
群众的主 Lord of the multitude（歌8:11）。
所罗门王在此有葡萄园，其址不详。


名词解释-巴力黑们

巴力黑们

BAAL-HERMON @
黑门的主（被咒祖的主，热力皈奉者的主）Lord of Hermon（士3:3）。
在约但河东距黑门山不远（代上5:23）。


名词解释-巴力迦得

巴力迦得

BAAL-GAD
①命数之主 Lord of destiny ②命运之主 Lord of fortune ③巴力的一群 Troop of Baal ④剌棍之主 Lord of Gad（书11:17）。
帕勒斯汀北境之一镇，又称迦得（赛65:11）。


名词解释-巴力免

巴力免

BAAL-MEON
①家主 Lord of the house ②居处之主 Lord of the habitation（结25:9）。
摩押诸城之一，分派于流便支派。距希实本约二十七里即比稳（民32:3）。亦名伯巴力勉（书13:17），又名伯米黑（耶48:23）。


名词解释-巴力毗珥

巴力毗珥

Baalpeor
摩押的假神，祀于毗珥山；以色列人离弃上帝，信奉巴力而多行伤风败俗之事，因此上帝严加惩罚（民25:1-5）。


名词解释-巴力毗拉心

巴力毗拉心

BAAL-PERAZIM
①分开的主 Lord of division ②缺口的主 Lord of breaches（撒下5:20 代上14:11）。
近利乏音谷（赛28:21）之毗拉心山，或即此地。


名词解释-巴力沙利沙

巴力沙利沙

BAAL-SHALISHA
①三角的主（三人的主） Lord of triangle ②沙利沙的主 Lord of Shalisha（王下4:42）。
与以法莲境内之吉甲相迫害，在吕大北四十五里。


名词解释-巴力他玛

巴力他玛

BAAL-TAMAR
棕树的主 Lord of the palm（士20:29-35）。
异邦人祀神之地，在便雅悯境内伯特利与基比亚之间。


名词解释-巴力西卜

巴力西卜

Baalzebub
非利士人的假神，原意为苍蝇之王。以色列王亚哈谢抱病时求问崇拜假神，因而上帝差以利亚警告王必死（王下1:2-3,6,16）。


名词解释-巴力洗分

巴力洗分

BAAL-ZEPHON
①北方的主 Lord of north ②冬天的巴力 Baal of winter ③恶鬼之主 Lord of Typhon（Typhon 为埃及神话中恶鬼之名称）（出14:2 民33:7）。
以色列人过红海，曾对此处安营，近密夺和比哈希录二地。


名词解释-巴力夏琐

巴力夏琐

BAAL-HAZOR
①境内的主 Lord of enclosure ②巴力村 Village of Baal ③夏琐的主 Lord of Hazer ④号筒的主 Lord of trumpeting（撒下13:23）。
在以法莲之侧，距伯特利东北约12里。


名词解释-巴利斯

巴利斯

BAALIS
①得意之子 Son of exaltation
②快乐之主 Lord of joy

谋杀基大利的亚扪王（耶40:14）。


名词解释-巴利亚

巴利亚

BARIAH
逃走，飘流 Fugitive，Fleeing。

所罗巴伯的一个后裔（代上3:22）。


名词解释-巴列

巴列

BERED
①雹 Hail ②种子之地 Seed place（创16:14）。
在书珥旷野中，加低斯以西，与庇耳拉海莱井相近。

无资料


名词解释-巴鲁米

巴鲁米

BARHUMITH
①怜悯 Mercy ②属于青年人的 Belonging to young men（撒下23:31）。
大卫勇士之一。即以人名名其地。


名词解释-巴录

巴录

BARUCH
蒙福的或可称颂的 Blessed（耶32:12）。

①耶利米的朋友（耶36:4）。
②竭力修造圣城的一人（尼3:20）。
③签名于尼希米归主之约的一人（尼10:6）。
④犹大人法勒斯的后裔（尼11:5）。

PAROSH

跳蚤 A flea（尼3:25）。

①他的子孙多有回国者（拉2:3；8:3）。又有娶外邦女子为妻，以斯拉劝之休出（拉10:25。
②签名于尼希米归主之约的人（尼10:14）。


名词解释-巴路米

巴路米

BAHARUMITH
①忿怒 Anger ②选出的青年 Choose youths ③属 于青年人的 Belonging to young men（代上11:33）。
便雅悯一城，大卫三十勇士之一的后裔所居之地。


名词解释-巴麻

巴麻

BAMAH
高地 High place（结20:29）。
此地多筑邱坛为祭偶像用，成为叛逆上帝国势衰亡的主因。


名词解释-巴米拿

巴米拿

PARMENAS
坚定的或恒心的 Steadfast，Constant

教会初立七执事的一人，传说在腓立比为主道舍命（徒6:5）。


名词解释-巴末

巴末

BAMOTH
高地 High Places （民21:19）。
以色列人游行旷野时的驻营站，或即巴末巴力。本属摩押，后为亚摩利王所据。


名词解释-巴末巴力

巴末巴力

BAMOTH-BAAL
巴力之高处 High places of Baal（书13:17）。
摩押王巴勒在此地同巴兰辽望以色列民，且咒祖引诱以色列民犯罪。


名词解释-巴拿

巴拿

BAANAH
①苦难之子 Son of affliction
②忧伤之子 Son of grief。

①扫罗家的一军长（撒下4:2）。
②为所罗门王管理御鳝的一个官员（王上4:16）。
③户筛的儿子，也是管理御鳝一个官员（王上4:16）。
④大卫的勇士希拉之父（撒下23:29；代上11:30）。
⑤同尼希米重修圣城撒督的父亲（尼3:4）。
⑥同所罗巴伯回国的一人（尼7:7）。


名词解释-巴拿巴

巴拿巴

BARNABAS
劝慰之子 Son of comfort

原名约瑟，是居比路人（徒4:36）。曾与保罗同工，也称为使徒（徒14:14）。


名词解释-巴尼

巴尼

BANI
①修造或建筑 Built up
②后代 Posterity

①大卫的一个勇士（撒下23:36）
②一个利未人，是暗西的父亲（代上6:46）
③一个犹大族人（代上9:4）
④同所罗巴伯回国的一人（拉2:10）
⑤娶外邦女子米书兰的先祖（拉10:29）
⑥娶外邦女子玛玳的先祖（拉10:34）
⑦取外邦女子的一人（拉10:38）
⑧工匠利宏的父亲（尼3:17）
⑨同以斯拉解释律法的一人（尼8:7）
⑩以斯拉时为民众代祷的一人（尼9:4）
⑾与尼希米签名立约的一人（尼10:13）
⑿又与尼希米签名立约的一首领（尼10:14）
⒀管理圣殿事务乌西的父亲（尼11:22）。


名词解释-巴撒巴

巴撒巴

BARSABAS
撒巴之子 Son of Saba

①又称为犹士都的约瑟，使徒选举代替犹大职分中的一人（徒1:23）。
②是使徒时代教会中的一首领，称为巴撒巴的犹大（徒15:22）。


名词解释-巴萨

巴萨

PASACH
①割断 Cut off
②分开的 Divider。

亚设支派中的一个首领（代上7:33）。


名词解释-巴沙

巴沙

BAASHA
①勇敢 Bravery
②干犯 Offensiveness（王上19:16）。

原为卑贱的人，曾杀以色列王拿答而夺了王位，并剿灭耶罗波安的全家（王上16:1-2；15:15-30）。


名词解释-巴珊

巴珊

BASHAN
（TheLandof） BASHAN ①瘠地 Thin soil ②多宝的，多产的 The fruitful ③他们的耻辱 The shame of them ④睡着者 The one in sleep（诗22:12）。
约但河东极北之地，南自基列，北至黑门山，富有森林，土地肥沃，有橡树尤为著名。经中吧巴珊健牛譬喻恶人的大力（诗22:12）。


名词解释-巴珊大他

巴珊大他

PARSHANDATHA
由祷告而得的 Prayer-given。

犹大人的仇敌哈曼的儿子（斯9:7）


名词解释-巴施户珥

巴施户珥

PASHUR
①自由 Freedom
②顶尊贵 Noblest

①作耶和华殿的总管，曾大大的迫害先知耶利米（耶20:1）。
②玛基雅的儿子奉命见先知耶利米的一人（耶21:1）。
③亚大雅的祖父（代上9:12）。
④基大利的父亲（耶38:1）。
⑤签名尼希米之约的一人（尼10:3）


名词解释-巴实抹

巴实抹

BASHEMATH
①悦心的 Pleasing
②香 Fragrance。

①以扫的妻子，又名亚大（创26:34；36:2）。
②以实玛利的女儿，后为以扫之妻，又名玛哈拉（创30:3-4；28:9）。
③所罗门的女儿，后为亚希玛斯之妻（王上4:15）。


名词解释-巴斯达闵

巴斯达闵

PAS-DAMMIM
①血界 Blood borders ②流血之谷 Dell of bloodshed ③水流之终点 Extremity of flowings ④血的消散 Vanishing of bloods（代上11:13）。
（撒上17:1）作以弗大悯，或是一地。在犹大西边。


名词解释-巴忒罗

巴忒罗

PATHROS
①南方的 Southern ②女神海则尔之住处 Abode of the goddess Hathor ③浸湿的一口食 A morsel moistened（赛11:11）。
埃及南部，界于埃及与古实之间。古称巴它利（Patoris）。


名词解释-巴特拉并

巴特拉并

BATH-RABBIM
多人之女 Daughter of many（歌7:4）。
希实本城门之名。希实本即亚摩利王西宏之都，门外有著名的蓄水池。


名词解释-巴瓦伊

巴瓦伊

BAVAI
建筑者 A builder

尼希米时，重修圣城的一人（尼3:18）。


名词解释-巴瓦音

巴瓦音

PARVAIM
东方的 Eastern（代下3:6）。
所罗门曾由此采金以饰圣殿，或指俄斐境内之地。


名词解释-巴乌

巴乌

PAU
①羊鸣 Bleating ②号叫 Screaming ③大打呵欠 Yawning deep（创36:39）。
属以东地，哈达王之都城，又名巴伊（代上1:50）。确址未详。


名词解释-巴西莱

巴西莱

BARZILLAI
①属铁的 Of iron
②残刻的 Austere（撒下17:27）

①大卫王逃难时，曾供给王的食物和用品的一人（撒下17:27-29）。
②从巴比伦回国无谱系的一祭司族（拉2:61-63）。
③娶扫罗女儿亚得列的父亲（撒下21:8）。


名词解释-巴西雅

巴西雅

BAASEIAH
耶和华的工作 Work of Jehovah（代上6:40）

在圣殿充当歌唱之职比利家的先祖（代上6:39-40）。


名词解释-巴西亚

巴西亚

PASEAH
瘸的 Lame（尼3:6）

①犹大的后代伊施屯的儿子（代上4:12）。
②同以斯拉同国的尼提宁人中，有他的子孙（拉2:49）。
③助理修造古城门耶何耶大的父亲（尼3:6）。


名词解释-巴洗律

巴洗律

BAZLUTH
①抢夺或剥皮 Stripping
②赤体 Nakedness
③求问 Asking

同所罗巴伯回国的尼提宁人中，有他家的子孙（拉2:52；尼7:54）。


名词解释-巴耶稣

巴耶稣

BAR-JESUS
约书亚的儿子 Son of Joshua（徒13:6）

又名以吕马，因抵挡真道而眼瞎（徒13:6-12）。


名词解释-巴伊

巴伊

PAI
①羊鸣 Bleating ②号叫 Screaming ③大打呵欠 Yawning deep（代上1:50）。
以东王哈达之都城，又称为巴乌（创36:39）。


名词解释-巴益

巴益

BAYITH
家室 House（赛15:2）。
摩押的镇名。或为摩押假神之室。


名词解释-巴约拿

巴约拿

BAR-JONA
约拿的儿子 Son of Jona

是耶稣所呼西门彼得的一个名字（太16:17）。


名词解释-拔巴甲

拔巴甲

BAKBAKKAR
①悦心的 Pleasing ②殷共青团的寻找者 Diligent searcher ③山之丰裕 Profusion of the mountain（代上9:15）。
从巴比伦回国的一人，是属利未的后裔。


名词解释-拔摩

拔摩

PATHMOS
我的杀灭 My killing（启1:9）。
为小亚细亚西南面之不止荒岛，今称拔提哪，使徒约翰为主道囚于此岛，得见异象，写出启示录书。


名词解释-拔示巴

拔示巴

BATH-SHEBA
起誓的女儿 Daughter of the oath（撒下11:3）。
是赫人乌利亚的妻子，就是大卫王先淫后娶为后的“生了四个儿子（代上3:5）。又名拨书亚，参见拔书亚条。


名词解释-拔书亚

拔书亚

BATH-SHUA
富足的女儿 Daughter of wealth（代上3:5）。
①书亚的女儿，犹大的妻子（创38:2 代上2:3）。
②亚米利的女儿，又名拔示巴（代上3:5 撒下11:3）。她的父亲又名以连，按以连是亚希多弗的儿子，亚希多弗原来为大卫的谋士，因恨大卫杀了他的孙婿，霸占了他的孙女，所以随从押沙龙作乱以资报复。


名词解释-罢特

罢特

Bath
液体容量，与伊法（Ephah）同，约22公升，4.84加仑（赛5:10；代下2:10）。


名词解释-白鹤

白鹤

Crane
水鸟名，俗称仙鹤，嘴颈脚特长，高三尺余，翼大善飞，体白色，又称白鹤，也有顶朱红，眼赤色尾黑色者，喜食鱼，鸣声高朗（赛38:14；耶8:7）。


名词解释-百基拉

百基拉

PRISCILLA
较小者 Little Prisca（old）（徒18:2）

本都人亚居拉的妻子，热心为主作证。圣经中五次题其名，有四次列在亚居拉之前（徒18:18,26；罗16:3；提后4:19），只有一次列于她丈夫之后，因哥林多教会中女徒有不按规矩聚会的事（林前14:34-40；16:19）。


名词解释-百尼基

百尼基

BERNICE
①引入胜利 Bringing victory
②得胜的 Victorious

希律亚基帕第一的长女，是一无耻女子（徒25:13-23；26:30），按历史所记：
⒈初嫁其叔父，
⒉后嫁胞兄亚基帕第二，
⒊后离婚又嫁西西里王多利米，
⒋又离婚仍归前夫，即其胞兄，
⒌最后又与罗马大帅韦斯巴先及提多二人仍有假夫妇的暗昧行为。


名词解释-斑鸠

斑鸠

Turtledove
鸟名，形似鸽子，后颈有黑色的斑轮环，故名之斑鸠。是洁净鸟类，可用来献祭。利14:22


名词解释-半尼其

半尼其

BOANERGES
①雷子 Sons of Thunder
②搅乱之子 Sons of commotion

雅各、约翰的别名，因他们秉性暴躁的缘故（可3:17）。


名词解释-保罗

保罗

PAUL
微小 Small（徒13:9）。
基利家省大数城的人（徒21:39；22:3）。原文名扫罗，是个希伯来的名字（徒26:14；9:4；22:7）。后改名为保罗，是希利尼文的名字，主召他特作外邦人的使徒（罗11:13 加2:8）。共有三次周流传道：
㈠第一次旅行传道（徒13章 至 徒15章）。
㈡第二次旅行传道（徒15:36-41 至 徒18:1-22）。
㈢第三次旅行传道（徒18:23-25；至 ；徒21:1-16）。
㈣在耶路撒冷被捉拿解到罗马（徒21:17-40 至 徒28章）。
共写书信十四封，详论救主生命之道（彼后3:15 彼前1:1）。确系希伯来信徒与彼得书信一样。


名词解释-备拉

备拉

BEERAH
井 Well（代上5:6）。
流便支派的一首领，曾被亚述王提革拉毗尼色掳去。


名词解释-备利

备利

BEERI
耶和华的井 Well of Jehovah （何1:1）。
先知何西阿的父亲。


名词解释-本丢彼拉多

本丢彼拉多

PONTIUS PILATE
通桥 Bridged

罗马帝国派来治理犹太的一巡抚，曾不按公义审判主耶稣（路3:1；徒4:27；提前6:13）。参见彼拉多条。


名词解释-本都

本都

PONTUS
的海的城 Country by the sea（徒2:9；18:2 彼前1:1）。
小亚细亚东北之一要省，在黑海南岸，介于山海间，为狭长之平原。


名词解释-比拜

比拜

BEBAI
像父亲一样的 Fatherly（拉8:11）

①与所罗巴伯回国的人中有他的子孙（拉2:11；8:11；10:28；尼7:16）。
②尼希米时立约签名的一首领（尼10:15）。


名词解释-比伯实

比伯实

PIBESETH
（PHIBESETH）①女火神的口 Mouth of Beseth ②猫神伯实 The cat goddess Basht（结30:17）。
埃及一古城名 ，在尼罗河西岸，摩弗北约一百二十里，亚文东北四十五里，开罗东北约一百三十五里。


名词解释-比达

比达

BADAD
①孤单 Alone
②分开 Separation（创36:35）

以东王哈达的父亲（创36:35；代上1:46）。


名词解释-比大黑

比大黑

PEDAHEL
上帝已拯救的 God has saved

拿弗他利支派中分地业的一人（民34:28）。


名词解释-比大蓿

比大蓿

PEDAHZUR
磐石拯救的 Rock-saved

玛拿西支派的一首领，迦玛列之父（民1:10；2:20）。


名词解释-比但

比但

BEDAN
①凭着判断 According to a judgement
②为奴 Servile
③判断之子 Son of judgement

①以色列中一个士师（撒上12:11）。但士师记中未题这名字，所以有神学家说比但或即押顿。
②玛拿西的后裔（代上7:17）。


名词解释-比底雅

比底雅

BEDEIAH
①在主之能力中 In the strength of the Lord
②主的仆人 Servant of Jah（拉10:35）

巴尼的子孙中，曾娶外邦女子为妻，听以斯拉的劝戒而出之（拉10:34）。


名词解释-比东

比东

PITHOM
①篱笆 Enclosure ②东的房子 House of Tum ③狭径 Narrow pass ④完整之口 Mouth of integrity（出1:11）。
以色列人在埃及为法老所建二积货城之一，此城址近已有人在特尔玛斯苦他（Tell-el-maskhuter）掘得之。
灵意：自以为了不得，努力挣扎，注重理学、小学、律法、遗传，把他们关起来，自己永远关起来，作法老奴仆。他们积许多货，是为法老积货，自己却不能享受。愈跑愈不通，愈弄愈糊涂，结局即是死亡。如今许多人都在这城里绕圈，结局是劳苦叹息，一无所有。


名词解释-比多宁

比多宁

BETONIM
①肚腹 Bellies ②榧子 Pistachio nuts ③坑穴 Hollows ④高地 Heights（书13:26）。
一镇名，在约但河东迦得界内。


名词解释-比珥

比珥

BEOR
①焚烧 Burning
②火把 Torch
③牧人 Shepherd（民22:5）

①以东王比拉的父亲（创36:32）。
②米所波大米人先知巴兰的父亲（民22:5；申23:4；书13:22）。
BEER
一井（人工的） A well （artificial）（民21:16）。
①以色列人在旷野安营之一地，来到比珥时，众人唱歌：井阿涌上水来。
②基甸之子约坦逃往之地（士9:21）。


名词解释-比珥以琳

比珥以琳

BEER-ELIM
①英雄的井 Wells of the heroes ②以琳的井 Wells of Elims（赛15:8）。
摩押北方之一村，与摩押相离最近，或即比珥。


名词解释-比割

比割

PEKOD
①天谴 Visitation ②刑罚 Punishment （耶50:21 结23:23）。
属巴比伦之一地，经上以此称为迦勒底人之名。


名词解释-比歌拉

比歌拉

BECHORATH
①初熟的果子 First fruit
②长子 Primo-geniture（撒上9:1）

扫罗王的先祖（撒上9:1-2）。


名词解释-比革他

比革他

BIGTHA
①上帝的恩赐 A gift of God
②幸福所赐 Given by Fortune

亚哈随鲁王时的一太监（斯1:10）。


名词解释-比革瓦伊

比革瓦伊

BIGVAI
①快乐，幸福 Happy
②百姓的 Of The People

①同所罗巴伯回国时有他的子孙（拉8:14；尼7:10）。
②尼希米时立约签名的一首领（尼10:16）。


名词解释-比哈希录

比哈希录

PI-HAHIROTH
①贮水之地 Place of reservoirs ②苇塘 Place of sedges ③山峡之口 Mouth of the gorges ④草场 The place of meadows ⑤忿怒燃烧之口 The mouths of wrath kindlings（出14:2,9 民33:7-8）。
以色列人渡红海前，最后安营之地，与巴力洗分及密夺相近。


名词解释-比基利

比基利

BICHRI
①青年的 Juvenile
②初生的 First-born

便雅悯人，曾叛大卫的示巴之父（撒下20:1）。


名词解释-比加

比加

PEKAH
①注目 Open-eyed
②警醒 Watchfulness（王下16:5）

利玛利的儿子，是以色列王，曾弑比加辖而自立为王（王下15:25）。
Bekah
重量单位，合20季拉或半舍客勒，约5.71克，0.2盎司（出38:26）。


名词解释-比加辖

比加辖

PEKAHIAH
①上帝开启 God opens
②耶和华已察看 Jehovah has observed
③主看守 Jah watches（王下15:22）

以色列王米拿现的儿子，为王年余，即被比加所杀而夺其位（王下15:23-26）。


名词解释-比结

比结

BECHER
①幼骆驼 Young camel
②初生的 First-born

①便雅悯的儿子（创46:21；代上7:6-9）。
②以法莲支派的一人（民26:35）。


名词解释-比拉

比拉

BERA
恩赐，礼物 Gift

所多玛的一王，曾为基大老玛王所战败（创14:2）。

BELA

①败坏，毁灭 Destroying
②消灭 Consumption。

①以东人的第一个王（创36:32）。
②便雅悯的长子（创46:21）。
③属流便支派的一族长（代上5:7）。

BEERA

①井 A well
②解释者 Expounder（代上7:37）

亚设支派希别的后代（代上7:37）。
BELA
①礼物 Gift ②在邪恶中 In the evil（创14:2）。
亚伯拉罕时，属所多玛王，近西订谷（Siddim）之西一地，亦称琐珥。
灵意：毁灭。


名词解释-比拉顿

比拉顿

PIRATHOITE
①皇子的 Princely ②山巅 Peak ③首领 Chieftaincy ④赤裸 Nakedness ⑤山顶之民 People of peak or top（士12:13）。
押顿与比拿雅之乡里，位在示剑西南约十八里。


名词解释-比拉迦

比拉迦

BERACHAH
福 Blessing

大卫勇士中的一人（代上12:3）。
VALLEY OF BERACHAH
福气，称颂 Blessing（代下20:26）。
在希伯仑至耶路撒冷之大道上，近Jekoah，犹大之南，距提哥亚西北十二里。伯利恒西南十八里。


名词解释-比拉雅

比拉雅

BERAIAH
①上帝创造的 Created by God
②主为造物者 Jah is Maker

便雅悯支派示每的儿子（代上8:21）。


名词解释-比勒

比勒

PELETH
①快 Swiftness
②逃跑 Flight

①是可拉党安的父亲（民16:1）。
②犹大支派的拿单的儿子（代上2:33）。


名词解释-比勒达

比勒达

BILDAD
竞争之子 Son of strife

约伯三友中的一人，属于书亚族（伯2:11）。


名词解释-比勒罕

比勒罕

BILHAN
①软弱 Feeble
②主看守 Jah watches

便雅悯支派中的一人，生七子都为族长（代上7:10）。


名词解释-比利

比利

作为地名或族名，无资料。
BERI
①井泉 Well
②解释者 Expounder（代上7:39）

亚设支派琐法的儿子（代上7:36）。

BEERI

①属于一井 Belonging to a well
②解释者 Expounder

①赫人，以扫的岳父（创26:34）。
②先知何西阿的父亲（何1:1）。

附注：按备利与（创26:34）比利，原文是一名字。


名词解释-比利阿

比利阿

无资料


名词解释-比利迦

比利迦

BERECHIAH
耶和华所赐福的 Blessed of Jehovah（尼3:4）

原文比利迦与比利家为同一名字，详见比利家条（尼3:4；亚1:1）。


名词解释-比利家

比利家

BERECHIAH
①耶和华所赐福的 Blessed of Jehovah
②主赐福 Jah is blessing（代上15:7）

①所罗巴伯的孙子（代上3:19-20）。
②大卫王时亚萨的父亲（代上6:39）。
③以利迦拿的孙子（代上9:16）。
④大卫王时约柜前一守门的（代上15:23）。
⑤以法连族一个牧人米实利末的儿子（代下28:12）。
⑥尼希米时助修城墙米书兰之父。
附注：按原文与比利迦是同一名字（尼3:4-30；6:18）。
⑦先知撒迦利亚的父亲（亚1:1-7）。


名词解释-比利提

比利提

PELETHITES
①差役 Runners ②信差 Couriers ③分开 Separation（撒下8:18）。
或为非利士的缩写，大卫王时耶何耶大之子比拿雅所统辖之地。
灵意：持定元首。


名词解释-比利洗

比利洗

PERIZZITE
①乡人 Villagers ②田舍的 Rustic（创13:7；15:20）。
在迦南地被以色列人所毁灭诸族中之一族。
灵意：注重外面。


名词解释-比利雅大

比利雅大

BEELIADA
主所知道的 Whom the Lord knows

大卫王的儿子（代上14:7）。后因此名有敬拜巴力之意，遂改为以利雅大（撒下5:16；代上3:8）。


名词解释-比利亚

比利亚

BERIAH
在灾祸中 In calamity（代上7:23）。

①亚设的儿子（创46:17；民26:44；代上7:30-31）。
②以法莲的儿子（代上7:23）。
③一便雅悯人的族长（代上8:13-16）。
④一革顺族的利未人（代上23:10）。


名词解释-比连

比连

BILEAM
①外国人 Foreigners ②毁灭人民 Destruction of the people ②征服之地 Place of conquest （代上6:70）。
玛拿西支派之一镇，在约但河西，原分给哥辖族之利未人者。或即以伯莲（书17:11）。


名词解释-比录

比录

BEEROTH
多井 Wells（书9:17；18:25 撒下4:2）。
原属基遍，后归便雅悯族，距耶路撒冷之北约二十四里（拉2:25 尼7:29）。
灵意：自审。


名词解释-比路大

比路大

PERUDA

或 PERIDA

①颗粒 kernels
②种子 Seed
③分开 Separation（拉2:55）

所罗门王仆人的后裔，有同所罗巴伯回国者（拉2:55；尼7:57）。


名词解释-比伦

比伦

PELONITE
①分开 Separate ②某人 A certain （unnamed） one（代上11:36）。
大卫勇士，一名希利斯，一名亚希雅之家乡。


名词解释-比罗比尼亚干

比罗比尼亚干

BEEROTH-BENE-JAAKAN
亚干儿子们的井（BEEROTH OF THE CHILDREN OF JAAKAN）Wells of the sons of Jaakan（申10:6）

即比尼亚干，以色列人在旷野所经之地。参比尼亚干条。


名词解释-比罗达巴拉但

比罗达巴拉但

BERODACH-BALADAN
①能力的儿子 The Son of Power
②米罗达是其主 Merodach is his Lord [按米罗达为巴比伦之偶像──火星]
③勇敢 Bold（王下20:12）

尼布甲尼撒王以前的一巴比伦王，曾差遣使者慰问希西家王的病（王下20:12-18）。有译为米罗达巴拉但者（赛39:1）。


名词解释-比罗他

比罗他

BEROTHAI
①我的井 My wells ②井的 Of a well ③主的柏树 Cypresses of Jah（撒下8:8）。
位在以色列北界，大马色与哈马之间。昔为琐巴王哈大底谢属地，后大卫王战胜之，得铜甚多，或为（代上18:8）。中所提之均城（结47:16）。
BEROTHAH ①食物 Food ②井的地方 Place of wells（结47:16）。
琐巴王哈大底谢之一城。或即比利圆（Berytus）。距西顿约七十五里。


名词解释-比拿雅

比拿雅

BENAIAH
①主的儿子 Son of the Lord
②耶和华已建筑 Jehovah has built
③主是机敏的 Jah is intelligent（撒下8:18）

①大卫王的护卫长（撒下23:20-23；代上27:5-6；王上1:8；2:28-35）。
②大卫三十个勇士中的一人（撒下23:30）。
③西缅支派中的一首领（代上4:36）。
④大卫王时一讴歌的祭司（代上15:18-20）。
⑤大卫时，他儿子耶何耶大为王的谋士（代上27:34）。
⑥先知雅哈悉的祖父（代下20:14）。
⑦希西家王时，掌管捐款的督理（代下11:13）。
⑧巴录的子孙中，娶外邦女子的一人（拉10:25）。
⑨巴哈摩押的子孙中曾娶外邦女子的一人（拉10:25）。
⑩巴尼的一个子孙，曾娶外邦女子（拉10:34-35）。
⑾尼波的一个子孙，也曾娶过外邦女子（拉10:43）。
⑿以西结时，民中一首领之父（结11:1）。
⒀约柜前一吹角的祭司（代上15:24；16:6）。
附注：按原文比拿亚与比拿雅为同一名字。


名词解释-比拿亚

比拿亚

BENAIAH
①主的儿子 Son of the Lord
②耶和华已建筑 Jehovah has built
③主是机敏的 Jah is intelligent（代上15:24）

附注：按原文同比拿雅，不过所译汉字不罢了。参比拿雅条。


名词解释-比嫩

比嫩

PINON
①黑暗 Darkness
②混乱 Perplexity
③矿坑 Ore pit（代上1:52）

以东人的一个族长（创36:41）。


名词解释-比尼比拉

比尼比拉

BENE-BERAK
①闪电之子 Sons of lightening ②比拉之子 Sons of Berak（书19:45）。
一镇名，在但的境内，距约帕东南约十二里。


名词解释-比尼努

比尼努

BENINU
①我们的儿子 Our son
②后代 Posterity

尼希米时，立约签名的一人（尼10:13）。


名词解释-比尼亚

比尼亚

BINEA
①泉源 Fountain
②飘流者 Wanderer

扫罗王之子约拿单的后代（代上8:37）。


名词解释-比尼亚干

比尼亚干

BENE-JAAKAN
①亚干儿子们的井 Wells of the sons of Jaakan ②聪慧的儿子 Sons of intelligence ③压制他们之人的儿子 Sons of one who will oppress them （民33:31）。
以色列人在旷野所经之地，又名比罗比尼亚干。参比罗比尼亚干条。


名词解释-比挪

比挪

BENO
他的儿子 His son（代上24:27）

利未支派雅西雅的儿子（代上24:26）。


名词解释-比撒列

比撒列

BEZALEEL
①在上帝的荫下 In the shadow of God
②上帝是保护 God is protection（出31:2）

①制造会幕的巧匠（出31:2-5；35:30-35）。
②娶外邦女子为妻的一人（拉10:30）。


名词解释-比撒威

比撒威

BIRZAVITH
①洞穴 Holes
②伤痕 Wounds
③在灾中 In calamity
④橄榄油泉 Olive well（代上7:31）

亚设的后代比利亚的孙子（代上7:31）。
BIRZAVITA
橄榄井 Olive well （代上7:31）。
属亚设之一镇，玛结所建，以子比撒威之名名此镇（书15:28）。


名词解释-比赛

比赛

BESAI
践踏者 Trampler（拉2:49）。

同所罗巴伯回国时，有此尼提宁人的子孙（拉2:49；尼7:52）。

BEZAI

①白的 White
②放光 Shining
③高 High（拉2:17）

①与尼希米同签名立约的一首领（尼10:18）。
②所罗巴伯时的一族长（拉2:17）。


名词解释-比色

比色

BEZEK
①电闪 Flashing of lightening ②播种 Sowing ③裂口 Breach（士1:4）。
①亚多尼比王之城，为犹大与西缅人所攻取。
②镇名，扫罗王救基列雅比时，曾在此整理军队（撒上11:8）。


名词解释-比沙

比沙

BIRSHA
罪恶之子 Son of wickedness（创14:2）

蛾摩拉的一王，为基大老玛战败（创14:2-12）。


名词解释-比施兰

比施兰

BISHLAM
①平安之子 Son of peace
②在平安中 In peace

拦阻建造圣殿的一人（拉4:7）。


名词解释-比施提拉

比施提拉

BEESH-TERAH
①亚斯他录的房子 House of Ashterah ②在她的群内 In her flock（书21:27）。
约但河西，琶拿西支派中，利未人的一座城。


名词解释-比斯他

比斯他

BIZTHA
①掳物 Prey
②太监 Eunuch

亚哈随鲁王时的一太监（斯1:10）。


名词解释-比斯约他

比斯约他

BIZJOTHJAH
①耶和华的藐视 Contempt of Jehovah ②主的橄榄树 Place of Jah's olives（书15:28）。
犹大南方的一镇，与别士巴相近。


名词解释-比梭

比梭

BESOR
①凉 Coolness ②乐 Cheerful ③凉溪 Cool brook ④好消息 Good tidings（撒上30:9-10,21）。
一小溪水名，在洗革拉之南。


名词解释-比所玳

比所玳

BESODEIAH
①在主的隐密处 In the Lord secret
②得投靠主 Given to trust in Jah

助修圣城米书兰的父亲（尼3:6）。


名词解释-比他

比他

BETAH
①信任 Confidence ②安全，保证 Security（撒下8:8）。
哈大底谢之一城，在 Shochs 与 Azekah 之间。


名词解释-比特

比特

BETHER
①分开的 Cloven ②由此分开 Hence separation ③深度 Depth ④分开 Separation（歌2:17）。
一山名，产鹿，或谓即伯亚诺，距耶路撒冷西南的十八里（书15:59）。


名词解释-比提雅

比提雅

BITHIAH
主的女儿，即敬拜主者 Daughter I. E. Worshipper of the Lord（代上4:18）

法老的女儿，嫁于犹大人米列。
附注：按此人名，犹大拉比说：她是救摩西的外邦女子，被收为法老的女儿（代上4:17-18）。


名词解释-比田

比田

BETEN
高处的洞 Raised cave ②高处 Height ③腹 The belly（书19:25）。
属亚设支派之一小城，在哈利押煞之间。


名词解释-比土力

比土力

BETHUL
①住在上帝内者 Dweller in God ②上帝的住处 Abode of God ③上帝所毁灭的 Destroyed of God ④被隔开 Separated（书19:4）。
西缅支派一城名，与Betnel同。


名词解释-比稳

比稳

BEON
①居住的主 Lord of inhabitation ②家或“稳”的主 Lord of house or `On`（民32:3）。
约但河东一地，原名为巴免（民32:38）后为改此名。


名词解释-比悉

比悉

BEZER
强壮 Strong（申4:43）

亚设支派的一个首领（代上7:37）。
BEZER
①矿石 Metal ore
②健强 Strong
③军火 Munition（书20:8；申4:43；书21:36；代上6:63,78）

在约但河东之平原上，原为流便支派之逃城，后分与利未支派之米拉利族为业。


名词解释-比逊

比逊

PISON
①充溢 Overflowing ②畅流 Freely flowing ③加增 Increase（创2:11）。
伊甸园之河，流回于哈腓拉全地，产金及珍宝，红玛瑙等，或谓即农时由玛代山倾泻入波斯湾之卡伦（Karun）河。
灵意：心被滋润，生命喜乐大大加增。


名词解释-比亚利雅

比亚利雅

BEALIAH
耶和华是主 Jehovah is Lord（代上12:5）

大卫王的一个勇士（代上12:5）。


名词解释-比亚绿

比亚绿

BEALOTH
①妇人 Ladies ②主妇 Mistresses （书15:24）。
①犹大极南边之一村。
②近亚设支派之地，又名亚绿（王上4:16）。


名词解释-彼得

彼得

PETER
石头 Rock （太4:18）。
彼得原名叫西门，信主后，主才给他改了名。是约拿的儿子（太16:18），安得烈的兄长（约1:40-42）。更是主最爱的一门徒，曾同雅各约翰三次蒙主的带领，得到特别的经历：
①使睚鲁的女儿复活（可5:37）。
②见主登山变像（太17:1）。
③主在客西马尼园的祷告（太26:37）。
灵意：信心立稳在主“磐石”。


名词解释-彼拉多

彼拉多

PILATE
①带枪的 Spear-armed
②紧迫 Close-pressed

罗马该撒提庇留委任他为犹太省的巡抚。他是古意大利人，本族有名叫本丢者，罗马史中常称道他的骁勇，因此本族的人常有以他的名字加在本丢以上的，所以彼拉多又称为本丢彼拉多（路3:1；徒4:27；提前6:13）。
参见本丢彼拉多条。他为人极不公义，虽三次查不出主耶稣的罪来，却鞭打了主，又交给犹太人钉十字架（路23:4,14,22,24-25）。
圣经上虽未记载他的末路怎样，但按历史所记，在主后36年，叙利亚的巡抚知道犹太人反对彼拉多，他就明奏该撒提庇留，彼拉多定意去罗马向该撒分诉，不意行至中途，该撒提庇留死了，新登基的该撒将彼拉多囚于地中海西岸的一座城里，因此就自杀了。


名词解释-彼勒

彼勒

Bel
巴比伦的守护神之名，又名米罗达，以日神、战神为代表，掌管天气、命运和创造，与非尼基人的巴力相同。在春季奉此神为大节期，以风和日暖为一年之始。礼仪淫乱，有庙妓，献婴孩为祭，在巴比伦遭波斯攻击时，偶像非但不能救人，还成为拜偶像之人的重担累赘。（赛46:1；耶50:2）


名词解释-彼土利

彼土利

BETHUEL
①上帝的住处 Abode of God ②上帝所毁灭的 Destroyed by God ③上帝所分开的 Set apart by God（创22:22；28:2）。
拿鹤与密迦的儿子，是亚伯拉罕的侄儿，拉班与利百加的父亲（创24:15,24,47,50；25:20）。
灵意：住在上帝内”者。


名词解释-彼西底

彼西底

FISIDIA
①似沥青的 Pitchy ②公亘之劝导 Persuasion of right （徒13:13）。
西至吕家（Lycia）北至弗吕家，东至伊播列（Isauria）南至陶罗（Taurus）山脉，其民强悍好战。


名词解释-彼息

彼息

PERSIS
波斯国的 Persian（罗16:12）。
罗马城内的一女基督徒，为主名多受劳苦的。


名词解释-必达

必达

PIL-DASH
火焰 Flame

亚伯拉罕之弟拿鹤的儿子（创22:22）。


名词解释-必珊

必珊

BIL-SHAN
有口才的 Eloquent

同所罗巴伯回国的十二首领之一（拉2:2；1:8）。


名词解释-毕甲

毕甲

BIDKAR
刺者 Stabber （王下9:25）。
耶户的军长，他曾将约兰王的尸首抛于亚哈杀拿伯之处。


名词解释-毕伦

毕伦

BITHRON
①小谷 Ravine ②区分 Division（撒下2:29）。
山谷，在雅博之北。
灵意：与世界分开。


名词解释-毕罗斯

毕罗斯

PYRRHUS
火红 Fiery red（徒20:4）。


名词解释-毕士大

毕士大

BETHESDA
慈悲的房子 House of mercy（约5:2）。
耶路撒冷之一池名，近羊门，有廊五，可容多人，有谓在圣殿之北，或谓在圣司提反门之西北。


名词解释-庇耳拉海莱

庇耳拉海莱

BEER-LAHAI-ROI
看我之活人的井 Well of the living one that beholds me（创16:14）。
庇耳即井，拉海莱即永生上主眷顾我。是旷野的一泉，在迦底斯与巴力之间，夏甲逃至此泉旁与主的使者相遇，夏甲以为主的眷顾故有此名。


名词解释-庇哩亚

庇哩亚

BEROEA
①浸水的 Watered ②被刺宰者 The pierced（徒17:13）。
马其顿西南一镇，在伯米乌（Mt. Bermius）山下，建设古，人烟稠密。主后1374年为土耳其人所掳，今归希腊。


名词解释-庇推尼

庇推尼

BITHYNIA
剧烈冲动 Violent rushing（徒16:7）。
小亚细亚西北部沿墨海的一省。居民原为特拉加人。后为波斯人统治（主前546年），至终附属于罗马。圣灵阻挡保罗与西拉往此城传道（徒16:7），教会于此工作甚佳。


名词解释-辟罕

辟罕

BILHAN
①谦逊的，自谅的 Modest ②胆怯的 Timid ③柔和Tender （创29:29；30:4-8）。
以东地西珥山的一人，是以察的儿子。


名词解释-辟拉

辟拉

BILHAH
①胆怯的 Timid ②变坏的 Wasting away ③柔和 Tender（创29:29；30:4-8）。
雅各的妾，拉结的使女，为但和拿弗他利的母亲。
灵意：自己软弱，才挨近磐石，靠主刚强。
灵意：“胆怯”惧怕，不照耶和华的教训才与世行淫。
BILHAH
①胆小 Timid ②衰弱 Decrepitude（代上4:29）。
西缅族之一镇，又名巴拉（书15:29；19:3）。


名词解释-辟探

辟探

BIGTHAN
上帝的礼物 Gift（拉5:3,6；6:6,13）。
波斯王大利乌的一总督，曾与同党上本奏告大利乌，谋阻犹大人重修圣殿的事。


名词解释-璧该

璧该

BILGAI
①头生的 First-born ②停止 Desisting ③迸出 Bursting forth（尼10:8）。
尼希米时立约签名的一位祭司。


名词解释-璧迦

璧迦

BILGAH
①头生的 First-born ②停止 Desisting ③迸出 Bursting forth（尼12:5）。
①大卫王时立为祭司班次中的第十五班长的一人（代上24:14）。
②同所罗巴伯回国的一祭司。


名词解释-便

便

BEN
儿子 son（代上15:18）。
是一利未初级的乐师（代上15:18）。
附注：来文便字，如希文的巴字一样意义。例如：便户珥意即户珥的儿子，如同巴底买意即底买的儿子一样。


名词解释-便底甲

便底甲

BEN-DEKAR
制兵器之子，凶杀之子 Son of lancer（王上4:9）。
所罗门时专供给王室食物十二官员中的一人。


名词解释-便俄尼

便俄尼

BEN-ONI
苦难之子 Son of sorrow （创35:18）。
雅各的儿子，是拉结难产临死的时候，以此名呼其子，以后雅各改其名叫便雅悯（创35:18）。


名词解释-便哈达

便哈达

BEN-HADAD
哈达的儿子（哈达为亚兰假神之名） Son of Hadad（王上15:18）。
①便哈达一世系希旬的孙子，他伯利门的儿子（王上15:18）。或以为希旬即利逊，立国于大马色者（王上11:23,25）。犹大王亚撒曾贿买便哈达一世攻击以色列国，先知哈拿尼深切的责备他（王上15:16 代上16:7）。
②便哈达二世系的儿子，即历史所记称为哈达以色者。曾率大军及32个王围撒玛利亚，欲致亚哈与难解难分列人于死地，终以丧师败归（王上20:1-21）。第二年复与亚哈争战，又大败，终投降亚哈而免于死亡（王上20:26-34）。亚哈因违背上帝的命令，反被哈达以色的军兵射死（王上22:29-30）。他的元帅乃缦患大麻疯，为以利沙嘱其于约但河水洗七次，得主医治（王下5:1-19）。他又派军兵去擒以利沙，及派军兵复围撒玛利亚，都以利沙藉神迹以败之（王下6:8-24；7:6-7）。终因病被哈薛所杀（王下8:7-15）。
②便哈达三世乃哈薛的儿子，他父子二人常攻击犹大和以色列（王下13:3,25）。以后犹大王约阿施乘亚兰被亚述攻击得渐渐衰弱，曾三战三胜，遂收回所失的城邑。
灵意：黑暗权势。


名词解释-便哈南

便哈南

BEN-HANAN
恩典之子 Son of grace（代上4:20）。
犹大支派的一人，是示门的儿子（代上4:20）。


名词解释-便亥伊勒

便亥伊勒

BEN-HAIL
健壮之子 Son of strength（代下17:7）。
犹大王约沙法差遗往犹大诸城邑教训百姓的使臣之一。


名词解释-便户珥

便户珥

BEN-HUR
户珥（尊贵自由之意）的儿子 Son of Hur.
为所罗门预备王室食物十二官员的一人。（王上4:8）


名词解释-便基别

便基别

BEN-GEBER
基别的儿子（人子） Son of Geber（man）（王上4:13）。
所罗门王时专管理王室食物十二官员中的一人。


名词解释-便梭黑

便梭黑

BEN-ZHOHETH
梭黑的儿子 Son of Zoheth（代上4:20）。
犹大支派中的一人，是以示的儿子。


名词解释-便希悉

便希悉

BEN-HESED
良善之子，仁爱之子 Son of kindness（王上4:10）。
所罗门王时专办理王室食物十二官员中的一人。


名词解释-便雅悯

便雅悯

BENJAMIN
右手之子，有倚靠的儿子 Son of my right hand。
（创35:16-19；49:27 申33:12 启7:4-8）
①雅各的小儿子，是拉结所生的。
②雅各的玄孙，便雅悯的曾孙（代上7:10）。
③娶外邦女子为妻的一人（拉10:32）。
④修耶路撒冷一段城墙的一人（尼3:23）。
⑤圣城行告成礼时，第一队中称谢的一人（尼12:34）。
灵意：信心作右手之子。
BENJAMIN
右手之子 Son of the right hand（书18:11）。（创35:16-19；49:27 申33:12 启7:4-8）
十二支派之一，其疆域北界以法莲，南界犹大，东界约但河，西界但，幅原虽小土地颇肥沃。
灵意：信心作右手之子。


名词解释-便亚比拿达

便亚比拿达

BEN-ABINADAB
尊贵之父的儿子 Son noble father 亚比拿达意为父或自由之源 Father or source of liberality（王上4:11）。
所罗门王所派专管王室食物的一官员，是所罗门的女儿他法的丈夫，常驻多珥地。


名词解释-便亚米

便亚米

BEN-AMMI
我民之子 Son of my people（创19:38）。
罗得第二个女儿所生的儿子，是亚扪人的始祖。


名词解释-别加

别加

PERGA
①卫城 Citadel ②土的 Earthy（徒13:13；14:24）。
古罗马国旁非利亚之重要海港，在格斯得河 Cestris 河旁，距阿大利亚 Attalia 东北36里，为一都会。


名词解释-别迦摩

别迦摩

PERGAMOS
①卫城 Citadel ②高地 Heights ③极大的结合 Much marriage（启2:12）。
古罗马时，亚西亚省每西亚境内之一城，在该克 Caicus 谷中，距海约四十五里。


名词解释-别是巴

别是巴

BEER-SHEBA
誓约井 Well of the oath（创26:33）。
此地原属犹大支派（书15:28）。后分与西缅，近非利士地（书19:2）。


名词解释-别西卜

别西卜

Beelzebub
是魔鬼首领的名字。太12:24；可3:22；路11:15


名词解释-宾哈

宾哈

BIMHAL
受了割礼 Circumcised（代上7:33）。
亚设支派的一人，属比利亚族雅弗勒家的。


名词解释-宾内

宾内

BINNUI
①建立 Built up ②后裔 Posterity（拉8:33）。
①从巴比伦回国招聘亚底的父亲。
②巴哈摩押的一个子孙，因听以斯拉的劝戒休出外邦之一发（拉10:30）。
③巴尼的一个子孙，因听律法受感，即休出所娶外邦之妻（拉10:34,38）。
④重修圣城一段的一人，是希拿达的儿子（尼3:24；10:9）。
⑤尼希米时管称谢事的一利未人（尼12:8）。
⑥亦译巴尼，迦得人，大卫三十勇士之一。


名词解释-波阿斯

波阿斯

BOAZ
①迅速 Fleet ②活泼 Alacrity ③力量在他里面 In him is strength（代上2:11）。
伯利恒人撒门的儿子，是个大财主，曾按上帝的吩咐娶本族的寡妇路得为妻，她又是外邦人，可作主先迎接外邦信徒的预表（得2:1；4:1-13 代上2:11 太1:5 路3:32）。
灵意：上帝能。


名词解释-波罕

波罕

BOHAN
①大拇指 Thumb ②粗短的 Stumpy（书15:6）。
流便的儿子，只此处题他的名字（书18:17 创46:9 代上5:3）。大约是流便的子孙不是他的儿子。
大磐石名，立于犹大便雅悯之交界，以为界址，近约但河。


名词解释-波基路

波基路

BOCHERU
①少年的 Young ②头生的 First born（代上8:38）。
扫罗王的后裔，是亚悉的第二个儿子（代上8:38；9:44）。


名词解释-波金

波金

BOCHIM
哭者 Weepers（士2:1）。
以色列人违背主命，受上主使者诉责而痛悔，故名波金，确址无可考。


名词解释-波求非斯都

波求非斯都

PORCHIUS FESTUS
猪的快乐 Festive the swine（徒24:27）。
审判保罗的一巡抚，是接犹太巡抚腓力斯的任，为主后58年的事（徒24:27；25:1-27；26:1-32）。


名词解释-波斯

波斯

PERSIA
①马之地 Land of horses ②他分开 He divided（代下36:20 拉1:1 斯1:19 但5:28）。
国名，经中所载皆指今之法斯省（Fars），而非指波斯全国。波斯即今之伊朗国。


名词解释-波斯加

波斯加

BOZKATH
①多石区域 Stony region ②高 Height ③肿胀 A swelling（书15:39）。
犹大极南边之殖估拉吉与伊矶伦之间，约西亚王之外祖亚大雅雅即其地之人（王下22:1）。


名词解释-波斯拉

波斯拉

BOZRAH
羊栏 Sheepfold （赛63:1）。
①为以东之都，先知阿摩司预言该城宫殿当遭毁灭，约在死海东南五十四里。
②摩押一城（耶48:24），与底本，伯米恩，加略并列，约在底本东南45里，或即比悉。


名词解释-波提乏

波提乏

POTIPHAR
公牛的祭司 Priest of the bull（创39:1）。
动脉国法老的扩卫长，他从米甸人手中买了约瑟（创30:36）。见耶和华与约瑟同在，就派他管理全家，后来因主母的缘故，就把约瑟下在监里（创39:1-23）。按埃及的律法主人有杀仆人的权柄，波提乏不杀约瑟，诚然是出于耶和华，但因听他妻子的话，有半信半疑的心。


名词解释-波提非拉

波提非拉

POTI-PHERAH
①太阳的祭司 Priest of the sun ②太阳神所赐的 Given by the sun-god（创41:45-50）。
动脉国安城的祭司，他的女儿亚西纳嫁于约瑟为妻。


名词解释-玻黑列哈斯巴音

玻黑列哈斯巴音

POCHERETH OF ZEBAIM
①诱鹿入弈 Beguiling deer ②捆绑瞪羚 Binding of gazeller（拉2:57 尼7:59）。
所罗门王的仆人，同所罗巴伯回国的有他的子孙。


名词解释-播薛

播薛

BOZEZ
①高 Height ②光耀 Shining（撒14:4）。
密抹对面隘口，有两岩相峙，北岩名播薛，因受日光之故名光耀，南岩背日，故长阴暗，此景至今未改。


名词解释-伯巴拉

伯巴拉

BETH-BARAH
①涉水处 Place of the ford ②食之家 House of eating ③津渡 Fording place（士7:24）。
约但河之一渡口。
灵意：关门统制。


名词解释-伯巴力勉

伯巴力勉

BETH-BAAL-MEON
巴力居信之家 House of habitation of Baal（书13:17）。
即巴力免，距希实本二十七里，摩押诸城之一，又名伯米恩。


名词解释-伯比利

伯比利

BETH-BIREI
①我的受造物之家 House of my creation ②有创造力者之家 House of a creative one（代上4:31 书19:6）。
属西缅支派之一镇，或即伯利巴勿。


名词解释-伯大巴喇

伯大巴喇

BETHABARA
①可渡过地方 Place of ford ②食之家 Place of eating ③渡过之地 Place of passage（约1:28）。
约翰施洗处，或作伯大尼，非马大之村，当在约但河上游距加利利不远，今有一渡口，距迦拿60里，距伯大尼180里，正是此处。


名词解释-伯大衮

伯大衮

BETH-DAGON
①龙之家 House of dragon ②鱼之家 House of the fish （书15:41）。
①犹大平原之一城。
②亚设境内之一城，近西布伦边界（书19:27）。


名词解释-伯大尼

伯大尼

BETHANY
枣或无花果之家 House of dates or figs ②苦楚之家 House of affliction （约11:1 可11:1）。
①位于橄榄山旁，支耶路撒冷六里许。今名拉撒路里，仅有破坏之小村，在橄榄山东南坡。
②约但河外之伯大尼，或以为伯大巴喇（约1:28）。在耶利哥东渡口之附近，或在离加利利不远之约但河下游。


名词解释-伯低比拉太音

伯低比拉太音

BETH-DIBLATHAIM
①干无花果之家 House of dried figs ②双无花果饼之家 House of two fig cakes（耶48:22）。
摩押境内之一镇，或即亚门低比拉大音（民33:46）。


名词解释-伯法其

伯法其

BETHPHAGE
鲜无花果之家 House of green figs（太21:1）。
由耶路撒冷至耶利哥之大道上，在耶路撒冷之东，原名路斯。


名词解释-伯哈基琳

伯哈基琳

无资料


名词解释-伯哈兰

伯哈兰

BETH-HARAN
①高地之家 House of upland ②欢呼之家 House of the joyful shouter ③高或强壮之地 High or strong place（民32:36）。
又名伯亚兰，在约但河东一坚城之名。


名词解释-伯哈示他

伯哈示他

无资料


名词解释-伯和仑

伯和仑

BETH-HORON
①穴洞房子 Cave house ②空虚之地 Place of hollows（书16:3,5）。
二镇名①上伯和仑②下伯和仑，位于以法莲与便雅悯交界处，二村相距处，二村相距6里，上村地高于下村约82丈。
灵意：上帝人同工。


名词解释-伯曷拉

伯曷拉

BETH-HOGLAH
①鹧鹄之家 House of partridge ②喜鹊之地 Place of magpies（书15:6；18:19）。
一村名，在便雅悯近犹大边界，距耶利哥东南12里。


名词解释-伯吉甲

伯吉甲

BETH-GILGAL
辊的家或轮子的家 House of Gilgal， i. e. rolling or a wheel（尼12:29）。
一吉名，在耶利哥东之平原上。


名词解释-伯迦得

伯迦得

BETH-GADER
环墙之地 Walled place（书12:18 代上2:51）。
犹大之一镇，或与基得为一地。
BETH-GADER
城墙上的房子 House of the wall
属犹大的后裔，迦勒的子孙（代上2:51）。


名词解释-伯迦末

伯迦末

BETH-BAMUL
①骆驼之家 House of camel ②断乳之家 House of weaned ③赔偿之家 House of recompense（耶48:23）。
摩押之一镇。


名词解释-伯甲

伯甲

BETH-CAR
①牧场之家 House of pasture ②小羊之家 House of lamb ③牧地 Place of pasture（撒上7:11）。
非利士人曾败至此地，或为非利士之一地。


名词解释-伯拉巴

伯拉巴

BETH-RAPHA
合于卫生的房屋 House of health.
伊施屯的儿子，属犹大的后代（代上4:12）。


名词解释-伯拉斯都

伯拉斯都

BLASTUS
①发芽的 That buds ②芽 A Bud
希律王的内臣，推罗西顿人曾托他求情（徒12:20）。


名词解释-伯利巴勿

伯利巴勿

BETH-LEBAOTH
牝狮之地 Place of lionesses（书19:6）。
犹大南部之一镇，分与西缅族，又名伯比利（代上4:31）。


名词解释-伯利合

伯利合

BETH-REHOB
①广阔之家 House of width ②大街之家 House of street （撒下10:6）。
亚兰之一镇，地近约但河流域，又名利合（尼13:21）。近拉亿与但（士18:29）。


名词解释-伯利恒

伯利恒

BETH-LEHEM
盛饼的房子 House of bread
以法他的后裔，萨玛的子孙（代上4:4；2:51）。
BETHLEHEM
粮食的仓库 House of bread（撒下23:14 太2:5）。
①犹大山地之一镇，北距耶路撒冷15里。
②西布伦之一镇及其乡里（书19:15），今为拿撒勒西北约21里之小村。


名词解释-伯罗哥罗

伯罗哥罗

PROCHORUS
领唱诗班者，会长，主席 Choir Leader
初代教会所拣选七执事中的一人（徒6:5）。


名词解释-伯玛加博

伯玛加博

BETH-MARCABOTH
战车之家 House of chariots（书19:5 代上4:31）。
属西缅之一镇，或作伯玛嘉博，近洗革拉。


名词解释-伯玛迦

伯玛迦

BETH-MAACAH
欺压之地 Place of oppressing. 即亚伯伯玛迦 Abel-Beth-Maach （撒下20:15 代下16:4）。又名亚伯玛者，亦名伯玛迦（撒下20:25），纳大利族之一镇。黑门山下玛拿西一城。


名词解释-伯玛嘉博

伯玛嘉博

BETH-MARCABOTH
战车之家 House of chariots（书19:5）。
即伯玛加博。参伯玛加博条。


名词解释-伯米恩

伯米恩

BETH-MEON
居处之家 House of habitation（耶48:28）。
摩押一城，即巴力免，为流便为所建。


名词解释-伯墨哈

伯墨哈

BET-MERHAK
远方 Place far off（撒下15:17）。
近汲沦溪在耶路撒冷与橄榄山之间。


名词解释-伯宁拉

伯宁拉

BETH-NIMRAH
①甜水之家 House of sweet water ②豹之家 House of leopard ③流水之地 Place of flowing water（民32:36）。
在约但河流域之东，分给迦得支派为业，又名宁拉（民32:3），或宁林，地在耶利哥与东界诸山之间（赛15:6）。


名词解释-伯帕列

伯帕列

BETH-PALET
①飞行之家 House of flight ②驱逐之路 House of expulsion（书15:27）。
犹大界最南之一镇，近以东边界。


名词解释-伯帕薛

伯帕薛

BETH-PAZZEZ
①散开之家 House of dispersion ②毁灭之地 Place of destruction（书19:21）。
以萨迦界内之一镇。


名词解释-伯毗珥

伯毗珥

BETH-PEOR
开口之家 House of the opening（申3:29）。
摩押之一城，近毗珥山，在约但河东，对耶利哥，属流便支派（书13:20）。


名词解释-伯赛大

伯赛大

BETHSAIDA
①网之地 Place of nets ②捕鱼之家 House of fishing ③粮食之家 House of provision.
①在约但河东旷野中，近加利利海（路9:10 约6:1），此城为腓利所修，改名犹利亚。
②加利利之伯赛大（约1:44），去迦百农不远，两地在湖之两边，皆属加利利省。


名词解释-伯沙撒

伯沙撒

BELSHAZZAR
①彼勒的亲王 Prince of Bel ②主的首领 The Lord's leader（但5:30）。
尼布甲尼撒王的外孙，他父拿波乃得篡了王位，命子伯沙撒为王治理巴比伦城的事，所以伯沙撒尊荣但以理说他位列第三，因他自己是位列第二（但5:1-31）。


名词解释-伯珊

伯珊

BETH-SHAN
①安全之家 House of safety ②伶俐者之家 House of sharpener（撒上31:10）。
玛拿西一城，在约但河西，或即伯善（书17:11）。


名词解释-伯善

伯善

BETH-SHEAN
安全之家 House of safety（书17:11 士1:27）。
以萨迦界内之一城，位于耶斯列谷入约但河之处，分与玛拿西支派。


名词解释-伯示麦

伯示麦

BETH-SHEMESH
太阳之家 House of the sun（撒上6:18 书15:10）。
有四地①巴勒斯汀之一镇，位梭列谷中，在犹大边界近非利士。
②位于以萨迦东界之一镇，在他泊及约但河间（书19:22）
③拿弗他利之一卫城（书19:38）。
④埃及之一城，即安城（耶43:13）。


名词解释-伯夙

伯夙

BETH-ZUR
岩石之家 House of rock（书15:58 代下11:7）。
犹大山地之一镇，距希伯仑北十二里。


名词解释-伯他普亚

伯他普亚

BETH-TAPPUAH
①枸橼之房子 House of citron ②苹果之房子 House of apple ③果木地 Place of fruit trees ④有生气者之家 House of the breather（书15:53）。
犹大山地之一镇，距希伯仑北十二里。


名词解释-伯特利

伯特利

BETHEL
上帝的家 House of God （创28:19）。
①镇名，在艾城之西，位于便雅悯之地界，以法莲之南界。
②属犹大之一城（撒上30:27），亦称比土力（书19:4）。又称彼土利（代上4:30）。
③一山名，位于伯特利以北，沿山之路通示剑。（撒上13:2 书16:1）。
灵意：上帝殿，天的门。


名词解释-伯提沙撒

伯提沙撒

BELTESHAZZAR
彼勒所保护的或卫其生命的 Protected by Bel （但4:8）。
但以理的巴比伦文的名字（但1:7；2:26；5:12）。


名词解释-伯亚比勒

伯亚比勒

BETH-ARBEL
上帝埋伏之家 House of God's ambush（何10:14）。
或谓属加利利，在得比哩亚北十二里。


名词解释-伯亚弗拉

伯亚弗拉

BETH-LE-APHRAH
盛土之家 House of dust（创1:10）。
约在非利士平原上。


名词解释-伯亚拉巴

伯亚拉巴

BETH-ARABAH
①平原之家 House of the plain ②沙漠之家 House of the desert （书15:6；18:18）。
①犹大旷野六城之一，位便雅悯交界处。犹旷野；死海以西硗地。
②便雅悯之一城（书18:22），或即伯大喇巴。


名词解释-伯亚兰

伯亚兰

BETH-ARAM
①高地之家 House of upland ②强盛之地 Strong place ③高举之家 House of the exalted ④高处 House or place of the height（书13:27 民32:36）。
原为亚摩利族之一城，后为迦得所得，将其建筑坚固，在约但河南18里。


名词解释-伯亚纳

伯亚纳

BETH-ANATH
①回应之家 House of answer ②苦楚之家 house of affliction ③回声之家 House of echo（士1:33）。
拿弗他利境内19座坚城之一，在基低斯之西约18里（书19:38）。


名词解释-伯亚诺

伯亚诺

BETH-ANOTH
①回应之家 House of answers ②苦难之家 House of affliction ③回声之家 House of echo （书15:59）。
犹大山地一城，距哈忽东南约五里，近伯夙与基突。


名词解释-伯亚斯玛弗

伯亚斯玛弗

BETH-AZMAVETH
①亚斯玛弗之家（参谋之家） House of Az ②参谋或死亡之力量 Counse or strength of death（尼7:28）。
一地名。按 Azmaveth 一定中文译名有三：
①（代上11:33）作押斯玛弗。
②（尼12:29）作押玛弗。
③（拉2:24）作亚斯玛弗。


名词解释-伯亚文

伯亚文

BETH-AVEN
①空虚之家 House of vanity ②偶像之家 House of idols ③邪恶之家 House of iniquity（书7:2 撒上13:5）。
镇名。在便雅悯北界近艾及旷野伯特利之东，密抹之西。


名词解释-伯耶西末

伯耶西末

BETH-JESIMOTH
①沙漠之家 House of desert ②荒凉之地 House of desolation（民33:49 书12:3 书13:20 结25:9）。
或作伯耶施末，约但河东之一镇，却耶利哥东南约三十里。


名词解释-伯伊甸

伯伊甸

BETH-EDEN
①快乐之家 House of pleasure ②平原之家 House of plain（摩1:5）。
亦名伊甸，米所波大米之一境，位于伯拉河两岸，伯立克 Belik 河以北。


名词解释-伯以墨

伯以墨

BETH-EMEK
山谷之家 House of valley（书19:27）。
亚设境内之一镇，在亚柯之东，离迦步勒不远。


名词解释-伯以薛

伯以薛

BETH-EZEL
①坚固之家 House of firmness ②邻人之家 Neighbor's house ③倾斜之地 Place of declivity（弥1:11）。
一地名，在非利士之平原上，或属犹大，或属撒玛利亚，有人以为即亚萨（亚14:5）。


名词解释-伯约押

伯约押

BETH-JOAB
约押的家即耶和华是父 House of Joab i. e. Jehovaah is father（代上2:54）。
犹大支派户珥之子迦勒后裔父约押家所属之地。即户珥子（代上2:50）。


名词解释-博士

博士

wise men
也就是星象家或哲士，有丰富的天文知识。在古代，星象家和术士在宗教和政治上都有崇高的地位。创41:8；出7:11；太2:7-16


名词解释-薄荷

薄荷

Mint
香草名，种类不一，盛产于叙利亚和巴勒斯坦，茎叶可作药用。耶稣曾指责法利赛人仅注意于此物的什一捐，而遗忘律法的要义。太23:23；路11:42


名词解释-布基

布基

BUKKI
口 Mouth

①但支派助分土地的一代表（民34:22）。
②又一祭司，是亚伦的子孙（代上6:5-51；拉7:4）。


名词解释-布基雅

布基雅

BUKKIAH
主的口 Mouth of Jah

利未人希幔之子，大卫王时，曾为讴歌者第六班的首领（代上25:4-13）。


名词解释-布勒月

布勒月

Bul
宗教历的八月，民间历的二月，又名马斋宣月（Marchesvan），相当于阳历十一、十二月。此名意为多雨之月，为雨季之始，开始种大麦。和合本圣经中无“马斋宣”月译名。王上6:38


名词解释-布拿

布拿

BUNAH
①慎重 Discretion
②悟性，理会 Understanding

犹大支派，希斯仑之孙，耶拉篾之子（代上2:25）。


名词解释-布尼

布尼

BUNNI
①建造 Built up
②我的悟性 My Understanding

①尼希米时，在京助理圣殿之事（尼11:3-15）。
②同尼希米参加耶路撒冷禁食认罪聚会的一人（尼9:4）。
③尼希米时，立约签名的一首领（尼10:15）。


名词解释-布斯

布斯

BUZ
轻蔑 Contempt（创22:21 耶25:23 代上5:14）。
①拿鹤之次子所居之地，其后人渐成为亚兰族。
②为迦得支派之始祖。
BUZ
轻视 Contempt

拿鹤的次子，亚伯拉罕的侄儿（创22:21）。


名词解释-布特

布特

PUTHITES
①枢纽 Hinge ②公开 Openness ③单纯 Simplicity（代上2:53）。
属基列耶琳之一族。

无资料


名词解释-布田

布田

PUDENS
谦卑的，谦让的 Modest

罗马城的一信徒，保罗被囚时，教会中人多离弃他，而布田等与保罗同受苦难（提后4:21）。


名词解释-布西

布西

BUZITE
属于轻蔑者 The one belonging to Buz

以利户之家乡（伯32:2）。
BUZI
被轻视的 Contempted

先知以西结的父亲（结1:3）。


名词解释-步

步

Pace
长度单位，约2肘，88.9公分，3英尺（撒下6:13）。


名词解释-部百流

部百流

PUBLIUS
普通的 Common（徒28:7-8）。
米利大的岛长，他父亲患病，保罗奉主名医好他。


名词解释-部丢利

部丢利

PUTEOLI
硫黄温泉 Sulphurous wells（徒28:13）。
义大利之一海口，位于那不勒斯（Naples）海湾之南岸，其周围皆有火册，为义都之首要海口。


名词解释-参巴拉

参巴拉

SAN BALLAT
暗中的仇恨 Hatred in Secret（尼2:10）。
撒玛利亚人，他曾竭力与同党多比雅等，破坏尼希米重修圣城的事（尼4:7-8；6:1-14）。


名词解释-参孙

参孙

SAMSON
①像太阳 Sunlike ②超越的 Distinguished ③强壮 Strong（士13:24）。
以色列人的一士师，是但支派的人，玛挪亚的儿子（士13:2-25）。


名词解释-侧耳

侧耳

ZER
①窄路 Narrow defile ②火石 Flint（书19:35）。
拿弗他利一坚城，在加利利海西。


名词解释-豺狼

豺狼

wolf
形似狼，体瘦，长约四尺，毛色茶褐或灰黄，口吻裂深而尖长，耳直立，牙锐利，四肢前长后短，趾具钩有小噗，能游水，吠声如犬，性凶猛狡猾，群居山林，夜间觅食，常捕食羊豕家禽。赛13:22；结22:27


名词解释-长肘

长肘

Long Cubit
长度单位，约20英寸，合52公分，从人的肘到中指尖再加掌长（古时尺寸）。和合本圣经未译出“长肘”（代下3:3；结40:5）。


名词解释-沉香

沉香

Aloe
又名芦荟，产于印度及东亚，脂液可制香料，用在葬礼中抹尸身，也可作药用。民24:6；约19:39


名词解释-除酵节

除酵节

unleavened bread
是犹太人三大节期之一，在逾越节后连续七天，为的是记念他们祖宗出埃及的日子。在这七天内要吃无酵饼和苦菜，也不可见酵，因此称为无酵节（出12:14-20）。出12:14-20；23:15；34:18；申16:16；太26:17；可14:1-12；路22:1-7


名词解释-除皮山

除皮山

foreskins
耶和华吩咐约书制造火石刀，第二次给以色列的男丁行割礼，割阳皮，是在吉甲附近的吉比亚特山（新旧约圣经无此山名记录），此座山就称除皮山作为记念（书5:3）。


名词解释-雏鸽

雏鸽

young pigeons
为献燔祭的一种鸟类，贫穷人可用雏鸽来取代牛羊（利5:7,11）。主耶稣生在木匠家，在奉献给主时也用一对雏鸽来献祭（路2:24）。


名词解释-吹角节

吹角节

是犹太人的节期日，在提斯利月（七月）初一，要吹角有盛会。利23:24；29:1


名词解释-搭模斯

搭模斯

Tammuz
搭模斯为巴比伦人所拜的幽冥之神，后为腓尼基、亚述和埃及人所崇拜，是腓尼基日神的名号，崇拜仪式荒淫鄙劣至极。相传此神每年在八月死而复活，死日众妇女为之哀哭，复活日妇女为之跳舞。


名词解释-达大

达大

DARDA
智慧的珍珠 Pearl of wisdom（王上4:31）。
属犹大的一后裔，有大智慧，又称为大拉（代上2:6）。


名词解释-达分

达分

DALPHON
①急速 Swift ②滴下 Dropping ③奋勇的 Strenuous（斯9:7）。
犹大人的仇敌哈曼的第二个儿子，因为他父亲的大恶，一日弟兄十人同为犹大人所杀。


名词解释-达昆

达昆

DARKON
散布者 Scatter（拉2:56）
所罗门王仆人的后裔，他的子孙有同所罗巴伯回国者（尼7:58）。


名词解释-达利克

达利克

Daric
钱币单位，是波斯古时通用的一种金币（代上29:7；拉2:69）。


名词解释-达买

达买

TALMAI
①有皱纹的 Furrowed ②勇敢 Bold ③振奋 Spirited（撒下3:3；13:37）。
基述地的一王，大卫曾娶他的女儿玛迦为妻，是押沙龙的外祖父（代上3:2）。


名词解释-达莫

达莫

TADMOR
①桂冠树城 City of palms ②你要分散没药 Thou will scatter myrrh（代下8:4）。
所罗门在旷野所建之一城，罗马人称之帕买拉（Palmyra）。又名呛玛（结47:19）。


名词解释-达乃

达乃

TATNAI
礼物 Gift of God（斯2:21；6:2）。
波斯王亚哈随鲁的一太监，曾想谋杀其王，因败露而死


名词解释-达太

达太

THADDEUS
①智慧的 Wise ②胞怀 Breast（太10:3）。
十二使徒中的一位（可3:18）。又称为雅各的儿子犹大，一人而有二名者圣经中常见之（路6:16 徒1:13）。


名词解释-答巴俄

答巴俄

TABBAOTH
戒指 Rings（拉2:43）。
同所罗巴伯回斩尼提宁人中有他的子孙（尼7:46）。


名词解释-答比匿

答比匿

TAHPENES
争战 To fight（王上11:19）。
埃及法老的皇后，他的妹子嫁给以东王的后代哈达为妻。
TAAHAPANES
①此地之首领 chief of the land ②你要用哀怜充满了手 Thou wilt fill hands with pity（耶2:16）。
埃及东边之一城，为众商常行之大道。


名词解释-答玛

答玛

THAMAH
棕树 Palm tree（拉2:53）。
一尼提宁人，同所罗巴伯回国的人中有他的子孙（尼7:55）。


名词解释-大巴设

大巴设

DABBASHETH
①驼背 Hump ②高 Height（书19:11）。
西布伦西界的镇市，在亚谷东，近迦密山。


名词解释-大比大

大比大

TABITHA
羚羊 Antelope（徒9:36）

住约帕的一个女徒，名叫大比大，是希伯来话，翻希利尼话就是多加。大有怜恤孤寡的心，身死后，彼得藉主大能使她复活（徒9:36-42）。


名词解释-大比拉

大比拉

DABERATH
①羊的牧场 Sheep pasture ②牧场 Pasture（书19:12）。
以萨迦境内的一城，分给利未支派革顺族为业，城建他泊山西北山坡上。


名词解释-大衮

大衮

Dagon
非利士人的国神，上身作人形，首臂齐全，下半身缩成鱼尾状。士16:23；撒上5:1-7；代上10:10


名词解释-大茴香

大茴香

Cummin
为一野生香草植物，黄色，有香味（有别于小茴香）。可作调味料，盛产于地中海附近（赛28:25,27）。


名词解释-大祭司

大祭司

High priest
是犹太人宗教中地位最崇高的人。只有大祭司每年才能进圣殿至圣所，为他自己和全国百姓除罪献祭（利21:10）。


名词解释-大拉

大拉

DARA
智慧之珍珠 Pearl of wisdom（代上2:6）

犹大的后代，又名达大，不是玛曷之子达大（代上2:6；王上4:31）。


名词解释-大利拉

大利拉

DELILAH
装憔悴形引人生恋 Languishing（士16:4）

梭烈谷的一个淫妇，曾用她的魔力，害了大能的勇士参孙。


名词解释-大利乌

大利乌

DARIUS
①约束者 Restrainer
②司令 Commander（但6:28）

①攻取迦勒底国的玛代王（但5:31）。
②准犹太人重修圣殿的一波斯王（拉5:5-6；6:1-12）。
③波斯的末王，被亚力山大所灭（尼12:22）。


名词解释-大马哩

大马哩

DAMARIS
①母牛犊 A heifer
②和悦，文雅 Gentle

雅典城内信主的一个妇人（徒17:34）。


名词解释-大马色

大马色

DAMASCUS
①审判官 Judge ②织丧服者默然无声 Silent is the sackcloth weaver（创14:15）。
在黑门山西肥活的高原上，高出活面二百三十丈，为古代叙利亚名城。保罗为逼迫门徒往此城时，于途中蒙恩。
亚兰大马色：ARAM-DAMMESEK 大马色的亚兰人 Syrians of Dammesek（撒下8:5-6）。
即大马色之亚兰，为大卫所征服。
灵意：凭眼见。


名词解释-大玛努他

大玛努他

DALMANUTHA
①慢燃的火把，潜火（希利尼文） Slow firebrand ②菲薄的一份（希伯来文） Poor portion（可8:10）。
在加利利海西岸，与马加丹境附近处。


名词解释-大拿

大拿

DANNAH
①低地 Low ground ②低矮 Low ③审判 Judgment（书15:49）。
犹大山地诸城之一，在梭哥与基列撒拿之间，距希伯伦约二十四里。


名词解释-大钱

大钱

Farthing
钱币单位，耶稣时期犹太人通用的罗马铜元，即2小钱（可12:42）。又作一文钱（太5:26）。


名词解释-大数

大数

TARSUS
①翼 Wing ②平篮 A flat basket（徒22:3）。
是基列家首城，离地中海三十六里，为亚述人设立的。罗马王准此城为自由城，人民有入罗马籍特权。


名词解释-大坍

大坍

DATHAN
①从一泉而出 From a fountain
②泉 Fount（民16:1）

在旷野与亚比兰同伙，附和可拉的叛逆，上帝使地开口吞灭了他们（民16:1,31,32）。


名词解释-大卫

大卫

DAVID
亲爱的 Beloved （撒上16:13）

以色列人的第二个王，是耶西的小儿子（撒上16:1-13；代上2:13-15）。敬畏上帝，富于灵交。一身兼先知、祭司、君王三职。可为弥赛亚最大的预表（徒2:30；撒下6:14；5:5）。


名词解释-戴鸻

戴鸻

Hoopoe
巴勒斯坦著名鸟类，黄冠高耸，间以黑白之斑，曲嘴，身长约七八寸，棕色毛，非常美观，构巢于树窿而染污习，圣经视为不洁净的鸟类。利11:19；申14:18


名词解释-丹颜

丹颜

Crimson
丹颜是一种染料，染色在布上永远不褪色。以赛亚书中说：“虽红如丹颜，必白如羊毛”（赛1:18），是比喻人的罪无论多深，上帝都能洗净。


名词解释-单户蔑

单户蔑

无资料


名词解释-单户篾

单户篾

TANHUMETH
安慰 Comfort（王下25:23）。
犹大亡国时的一首领，是西莱雅的父亲（耶40:8）。


名词解释-但

但

DAN
审判官，伸冤 Judge
（创30:1-6；49:16-18 申33:22 启7:4-8）
雅各的儿子，是辟拉所生的（创30:5-6）。
灵意：等候上帝伸冤，必不至惧怕、蒙羞，乃要得胜。
DAN
审判官 Judge （创30:5-6）。（创30:1-6；49:16-18 申33:22 启7:4-8）
城名，在别是巴极北，原名别善，被但族攻下后改名但（书19:47 士18:1-31）。俗以但至别是巴即指以色列的南北的全境。


名词解释-但雅安

但雅安

DAN-JAAN
①审判在树林中 Dan in the wood ②但吹笛 Dan playing the pipe ③审判官将受磨难 The judge will afflict ④审判官是贪婪的 The judge is greedy（撒下24:6）。
在基列与西顿间，约押领军官核民数时曾至此（撒下24:4-6）。


名词解释-但以理

但以理

DANIEL
上帝的审判 Judgment of God（但1:7）。
①犹大国的一先知（但1:3-7）。
②属以他玛族的一利未人（拉8:2 尼10:6）。
③大卫的次子（代上3:1）。又名基利押（撒下3:3）。参见但以利条。


名词解释-但以利

但以利

DANIEL
上帝的审判 Judge of God（代上3:1）。
按原文但以理与但以利是一名字，不过译音不同，当译为但以理。


名词解释-当头

当头

Pledge
抵押品（创38:17-20）。


名词解释-得撒

得撒

TIRZAH
愉快 Pleasantness（王上14:17 歌6:4）。
原为迦南之王城，后为以色列十支派之都城，至暗利建撒玛利亚为京城时，此城始废。


名词解释-德丢

德丢

TERTIUS
第三 Third（罗16:22）。
保罗的同工者，写罗马书信时他是个代笔的人。


名词解释-德拉

德拉

DIKLAH
①棕树 Palm ②棕林 Palm grove（创10:27）。
闪的一后裔，是约坍的儿子（代上1:21）
灵意：没有自己，让上帝掌权，让主为大、让上帝得胜，与上帝立约、作活祭。


名词解释-灯台

灯台

candlesticks
灯台是会幕或圣殿内圣物之一，是用金子制成，灯光要永远亮着，预表圣灵。启示录中的七个金灯台，是七教会的预表（利24:4；王上7:49；代28:15；代下4:7；13:1；启1:12,20；2:1）。


名词解释-低法

低法

DIPHATH
所说的 Spoken
挪亚的曾孙，雅弗的孙子，歌篾的儿子（代上1:6）。又名利法（创10:3）。


名词解释-低加波利

低加波利

DECAPOLIS
十座城的区域 Region of ten cities（太4:25）。
一包括十座城之地域，其起点在伊斯代伦，通约但谷之东，自大马色附近直至盐海之北端。


名词解释-低米丢

低米丢

DEMETRIUS
得胜的 The victorious
以弗所城内的一位信行合一的信徒（约叁1:12）。


名词解释-低土马

低土马

DIDYMUS
双生 A twin
使徒多马的又一名字，是亚兰人的土音（约11:16；20:24；21:2）。


名词解释-滴拉音

滴拉音

DIBLAIM
①两个无花果饼 Two cakes of figs ②两抱，双包 Double embrace（何1:3）。
先知何西阿的岳父，歌篾的父亲。


名词解释-底巴利雅

底巴利雅

无资料


名词解释-底本

底本

DIBON
①上帝之沼地 Marsh land of God ②荒废 Wasting ③钉住 Pining（民21:30）。
①亚嫩河北之一镇，亚摩利人夺自摩押，后为以色列人所占（民21:30；32:3）。迦得后裔重建之，故又称底本迦得（民33:45-46）。今仅存圯址。去亚塥河北九时大罗马官道东。
②犹大一村名或即底摩拿（尼11:25）。


名词解释-底本迦得

底本迦得

DIBONGAD
迦得沼地 Marshland of Gad（民33:45）。
以色列人出埃及所停留之地，在摩押境，即底本。（河流意 River course）。


名词解释-底璧

底璧

DEBIR
①发言人 Speaker ②背 The back ③上帝的启示 Oracle（耶25:23）。
犹大南部一城，近希伯伦。


名词解释-底波拉

底波拉

DEBORAH
①蜜蜂 Bee ②蜂 Wasp（士4:4）。
①利百加的乳母（创35:8；24:59）。
②住以法莲山地的一位女先知，曾激动巴拉拯救以色列人（士4:4-24）。


名词解释-底伯利

底伯利

DIBRI
①演说家 Orator ②主的应许 Promise of the Lord （利24:11）。
但支派的一人，他的外孙曾因亵渎圣名，被会众用石头打死（利24:11）。


名词解释-底但

底但

DEDAN
①低下 Low ②他们的爱 Their love ③他们的感动 Their moveing（耶25:23）。
近以东在 Sela 与盐海之间。
DEDAN
洼地，鄙陋 Low（创10:7）。
①古实的孙子（创10:7）。
②约珊的儿子（创25:3）。


名词解释-底亥

底亥

DEHAVITES
有病的 Sickly（拉4:9）。
里海以东的居民，被 Shalmaneser 移往撒玛利亚。


名词解释-底连

底连

DILEAN
①蓖麻 Gourd ②胡瓜 Cucumber ③降于灾难中 Brought low in affliction（书15:38）。
犹大低原之一镇，在拉吉与伊矶伦之北。


名词解释-底马

底马

DEMAS
人民的 Popular（西4:14）。
在罗马城内与保罗同工的一信徒（西4:14 门1:24）。后因贪爱世界，就离弃了保罗，往帖撒罗尼迦去了（提后4:10）。


名词解释-底买

底买

TIMAEUS
被尊敬的 Honored（可10:46）。
耶利哥城一瞎眼诗饭的巴底买的父亲（可10:46）。


名词解释-底米丢

底米丢

DEMETRIUS
属谷类的 Belonging to corns（徒19:24-41）。
①一个信行合一的基督徒，他得了三方面的见证（约叁1:12）。
②以弗所城的银匠，曾鼓动同行闹事，为要逼迫保罗。


名词解释-底摩拿

底摩拿

DIMONAH
①沼泽地 Marshy place ②粪堆 Dunghill ③安静者 Quieter （书15:22）。
犹大南部之一镇，近以东，或与底本同地异名。


名词解释-底拿

底拿

DINAITES
审判 Judgement（拉4:9）。
族名，亚述之一族，被 Shalmaneser 带到撒玛利亚。
DINAH
①判断了 Judged ②复仇 Avenged（创34:1-5）。
雅各与利亚的女儿，到迦南地时，底拿往见那地的女子，被哈抹的儿子示剑玷污了。作为与世俗为友的鉴戒。


名词解释-底撒哈

底撒哈

DIZAHAB
黄金区域 Region of gold（申1:1）。
以色列人在摩押平原扎营之地，摩西在此作临终之训勉，或为以东之一邑，即米萨合（创36:39）。


名词解释-底珊

底珊

DISHAN
①上帝谕 Oracle ②演说者 Speaker （书10:3）。
伊矶伦的一王，是被约书亚挂在树上的五个亚摩利王中的一个（书10:3,23,26）。
灵意：跳，不在地上爬行。


名词解释-底顺

底顺

DISHON
①羚羊 Antelope ②跳 Leaping（创36:21）。
①何利人西珥的儿子（创36:21 代上1:38）。
②西珥的一后代，是亚拿的儿子（创36:25 代上1:41）。
灵意：儆醒、敏捷，分别为圣，与主联合。


名词解释-第伯拉他

第伯拉他

DIBLATH
①多产的 Fruitful ②肥沃的 Fertile ③无花果饼之地 Place of fig-cake ④圆圈 Circle（结6:14）。
迦南北部一地。（亦作 Diblah 或 Riblah）。


名词解释-第来雅

第来雅

DALAIAH
①被主释放的 Freed by Jah ②主所救的 Delivered by Jah （代上24:18）。
第来雅与第莱雅按原文是一个名字。参见第莱雅条。


名词解释-第莱雅

第莱雅

DALAIAH
①被主释放的 Freed by Jah ②主所救的 Delivered by Jah（代上3:24）。
①大卫王年间的一祭司（代上24:14）。
②先知耶利米时的一祭司（耶36:12,25）。
③从巴比耸回国不能指明谱系的人中，有他的子孙（拉2:60 尼7:62）。
④示玛雅的父亲（尼6:10）。
鲾所罗门王的一后裔（代上3:24）。
附注：按原文第莱雅与第来雅同名。参见第来雅条。


名词解释-丁拿

丁拿

DIMNAH
①粪 Dung ②粪堆 Dunghill（书21:35）。
西布伦境内的一城，属米拉利族的利未人。又名临门（书19:13 代上6:77）。


名词解释-锭银子

锭银子

Pound
钱币单位，在新约中一锭银子为一弥拿，相当于罗马银10两（路19:16）。


名词解释-丢大

丢大

THEUDAS
上帝的恩赐 God's gift

倡民作乱的一匪徒，迦玛列劝众人不必追究使徒的事，曾举为引证（徒5:36）。


名词解释-丢珥

丢珥

DEUEL
①上帝的知识 Knowledge of God
②上帝的祈求 Invocation of God
③上帝知道 God is knowing

迦得支派一首领以利雅萨的父亲（民1:14；7:42-47；10:20）。


名词解释-丢尼修

丢尼修

DIONYSIUS
①归依酒神的 Devotee of bacchus
②痛饮者 Reveller

雅典城的一审判官，听保罗讲道信了主（徒17:34）。


名词解释-丢斯

丢斯

Zeus
希腊神话中的主神，在使徒行传中是一船名（徒28:11）。注 : 在新版圣经译为“宙斯”。徒14:12-13；19:35；28:11


名词解释-丢斯双子

丢斯双子

Castor and Pollux
为保罗往罗马所坐的船只名。按罗马神道史，大丢斯的妾名叫利大，一胎生二子，一名该撒多耳，一名巴络丝，都为保护舟船过海之神。天文上，在猎户座与巨蟹座中间有二颗明亮的星，名叫双子星，罗马人就认为是丢斯双子。徒28:11


名词解释-丢特腓

丢特腓

DIOTREPHES
①被丢斯抚养的 Nourished by Dus
②木星抚养的 Jove-nourished

在教会中妄自尊大，不肯接待属主弟兄的一人（约叁9）。


名词解释-斗

斗

Saton
固体容积，约合13公升，2.9加仑（创18:6；太13:33）。


名词解释-杜拉

杜拉

DURA
①周围 Circle ②住所 Dwelling（但3:1）。
巴比伦之一平原，尼布甲尼撒曾在此立金像。


名词解释-度玛

度玛

DUMAH
①静默，安静 Silence ②死亡 Death。
以实玛利的儿子（创25:12 代上1:30）。
DUMAH
静默 Silence（赛21:11）。
族名，地名。①以实玛利之裔，（创25:14 代上1:30）其城建于亚拉伯土股之西北角。
②犹大山地之一镇，距希伯仑西南30里（书15；52）。
③以东之别名（赛21:11）。


名词解释-短里

短里

Stadion
长度单位，只有里的十分之一，约184.84公尺，1/8英里。但在中文和合本中未译成“短里”，均译成“里”（太14:24；路24:13；约11:18）。


名词解释-多比雅

多比雅

TOBIAH
①上帝的善良 God's goodness
②主是善 Jah is good

①不能找出自己谱系的一始祖，回国者中有他的子孙（拉2:60；尼7:61-62）。
②拦阻尼希米修圣城的仇敌（尼6:17-19）。

TOBIJAH

①使耶和华喜欢 Pleasing to Jehovah
②主是良善的 The Lord is good

①约沙法王委派教训百姓的一利未人（代下17:8）。
②被掳归回三犹大人首领中的一人（亚6:10-14）。


名词解释-多大瓦

多大瓦

DODAVAH
耶和华的爱 Love of Jehovah

约沙法王时先知以利以谢的父亲（代下20:37）。


名词解释-多单

多单

DODANIM
领导者 Leader。参见罗单条。

雅弗的孙子，雅完的儿子（创10:4；代上1:7）。


名词解释-多珥

多珥

DOR
（DORA） ①世代 Generation ②居住 Dwelling（书11:2）。
帕勒斯汀沿海一镇名，在密迦南距该撒利亚之北约二十四里，玛喀比战争时代多珥为军事要镇，改为名多拉 Dora.


名词解释-多加

多加

DORCAS
瞪羚 Gazelle

在约帕的一女圣徒，亦名大比大（徒9:36-42）。参大比大条。


名词解释-多利买

多利买

PTOLEMAIS
①多沙的 Sandy ②热沙 Heated sand （徒21:7）。
即亚柯地（士1:31），为玛喀比（Maccabees）时代，腓尼基海滨上最重要之市镇，新约称为一海口。


名词解释-多马

多马

THOMAS
双生的 Twin

又称为低土玛，是十二使徒当中的一人，为人信心软弱，有三次发言都显出了他的信心软弱（约11:16；14:5；20:24-29）。


名词解释-多坍

多坍

DOTHAN
①双律令 Double decree ②双病状 Double sickness（创37:17）。
示剑南一镇，距撒玛利亚东北二十八里。
灵意：二井之地──救恩洗罪泉与灵恩活水泉。双重命令。


名词解释-多益

多益

DOEG
①畏缩，胆怯 Timorous
②顾虑 Anxious，cared for

以东人，作扫罗的司牧长（撒上21:7；22:9,18,22）。


名词解释-朵代

朵代

DODAI
①恋爱的 Amatory
②风茄 Mandrakes
③篮子 Baskets
④亲爱的 Beloved

①大卫王时的一位服事军兵的班长（代上27:4）。
②亚合人，大卫的大勇士以利亚撒的父亲（撒下23:9）。


名词解释-朵多

朵多

DODO
①亲爱的 Loving or Beloved
②上帝的 God's

①以色列人的士师陀拉的祖父（士10:1）。
②勇士伊勒哈难的父亲（撒下23:24；代上11:12-26）。


名词解释-俄巴底

俄巴底

OBADIAH
主的仆人 Servant of Jah（王上18:3）。
按原文俄巴底、俄巴底雅、俄巴底亚、俄巴第雅是一名字。参见俄巴底雅、俄巴底亚、俄巴第雅各条。


名词解释-俄巴底雅

俄巴底雅

OBADIAH
主的仆人 Servant of Jah（代上8:38）。
按原文俄巴底雅、俄巴底亚、俄巴第雅、俄巴底是一个名字，参见俄巴底亚、俄巴第雅、俄巴底各条。


名词解释-俄巴底亚

俄巴底亚

OBADIAH
主的仆人 Servant of Jah （王上18:3-16）。
①亚哈的家宰，曾隐藏耶和华的先知。
②所罗门王的一后裔（代上3:21）。
③写俄巴底亚书的一先知（俄1:1）。
④以萨迦支派的一首领（代上7:3）。
⑤扫罗及约拿单的一后裔（代上8:38；9:44）。
⑥利未人耶杜顿的一后裔（代上9:16）。又名押大（尼11:17）。
⑦迦得支派的一首领（代上12:9）。
⑧大卫时西布伦人首领伊施玛雅的父亲（代上27:19）。
⑨约沙法王差遣到各城邑教训百姓律法的一人（代下17:7）。
⑩约西亚王委任监督修理圣殿之工者（代下34:12）。
⑾约押的后代，同以斯拉回国的一族长（拉8:9）。
⑿同尼希米签名于约书的一祭司（尼10:5）。
⒀尼希米时一圣殿之守门者（尼12:25）。参见俄巴底、俄巴底雅，俄巴第雅各条。


名词解释-俄巴第雅

俄巴第雅

OBADIAH
主的仆人 Servant of Jah（代上27:19）。
按原文俄巴第雅、俄巴底亚、俄巴底雅、俄巴底这四个名字，是一个名字。允见俄巴底亚、俄巴底雅、俄巴底各条。


名词解释-俄巴路

俄巴路

OBAL
赤身 Naked （创10:27-28）。
约坍的第八个儿子。又称为以巴录（代上1:22）。


名词解释-俄备得

俄备得

OBED
①仆人 Servant ②服事 Serving（得4:17）。
①波阿斯的儿子，为路得所生，是大卫的祖父（代上2:12 太1:5 路3:32）。
②以弗的儿子（代上2:37-38）。
③大卫王的一勇士（代上11:47）。
④大卫王年间的一守门者（代上26:7）。
⑤帮助耶何耶大立约阿施为王的百夫长亚撒利雅之父（代下23:1）。
灵意：敬畏上帝。


名词解释-俄别以东

俄别以东

OBED-EDOM
以东的仆人 Servant of Edom（撒下6:10-12）。
①大卫王时曾运约柜于他家，全家因蒙大福（代上13:13-14；15:25）。
②大卫王运约柜到耶路撒冷时，他曾供乐师的职份（代上15:18,21；16:5）。
③一利未人，当约柜运至耶路撒冷时他是一守门者（代上15:24；16:38；26:4,8）。
④在亚玛谢王年间，看守圣殿里一切金银和器皿的一人（代下25:24）。


名词解释-俄得尼

俄得尼

OTHNI
①狮子 Lion ②能力 Force（代上26:7）。
大卫年间一守门者，是示玛雅的儿子。


名词解释-俄德

俄德

ODED
①修补，重修 Restoring ②见证 Testimony ③帮助 Aiding（代下15:1,8）。
①先知亚撒利雅的父亲。
②撒玛利亚一个事奉真上帝的先知，以色列人因听他的劝告，释放掳来的十二万犹大人（代下28:9-15）。


名词解释-俄珥巴

俄珥巴

ORPAH
①小鹿 Fawn ②鬃毛 Mane（得1:4,14）。
摩押的女子，是拿俄米的儿妇，丈夫死后，与她妯娌路得同拿俄米起身加犹大，俄珥巴终以信心软弱而失败。
灵意：谄媚伪善。


名词解释-俄斐

俄斐

无资料


名词解释-俄斐勒

俄斐勒

OPHEL
①肿胀 Swell ②小丘 Mound（代下27:3）。
①耶路撒冷东山上之一地，在圣殿之南。
②在撒玛利亚境内（王下5:3）。参（代下33:14 尼3:26-27 弥4:8）。或是古之锡安，大卫城之别称。


名词解释-俄弗拉

俄弗拉

OPHRAH
①母麂 Female fawn ②多尘 Dustiness（书18:23）。
①便雅悯境内之一镇，或以其距伯特利之东北约十五里。
②玛拿西境内之一城，在约但河西（士6:11）。
OPHRAH
牝鹿崽 Female fawn （代上4:14）。
犹大的一后裔，是悯挪太的儿子。


名词解释-俄弗尼

俄弗尼

OPHNI
①渴想 Longing ②生霉的 Mouldy ③我的飞行 My flying（书18:24）。
便雅悯境内之一镇，大约在通示剑大道之西，距伯特利之西北七里许。


名词解释-俄兰

俄兰

OCRAN
骚扰者，捣乱者 Disturber（民1:13；2:27；7:72,77；10:26）。
亚设支派的首领帕结的父亲。


名词解释-俄立

俄立

OREB
乌鸦 Raven（士7:25）。
基甸杀败的一米甸首领，被以法莲人杀了（士8:8 诗83:11）。
灵意：吃死尸，贪爱污秽的食物，不爱真理，不就近了光。
OREB
乌鸦 Raven（士7:25）。
磐石名，大约在约但河西岸旁，米甸两首领被杀之地，其中一名俄立。


名词解释-俄梅珥

俄梅珥

Omer
固体容积单位，为贺梅珥之百分之一，合2.2公升，0.48加仑。液体单位约合7品脱（出16:35）。


名词解释-俄南

俄南

ONAN
①健壮的 Strong ②罪恶 Iniquity（创38:4-10）。
犹大的儿子，是迦南妇人所生，因犯罪而死亡。
灵意：靠自己力量强壮，不祷告，不知世上事物虚假。


名词解释-俄陀聂

俄陀聂

OTHNIEL
①上帝的狮子 Lion of God ②上帝的能力 Force of God.（书15:17）。
入犹大民藉基尼洗人迦勒的侄儿，曾攻取基列西弗城，以女儿押撒给他为妻，后作了以色列人第一个士师（士11:11-15；3:11）。


名词解释-蛾摩拉

蛾摩拉

GOMORRAH
①淹没 Submersion ②一片废墟 A ruined heap ③奴役，束缚 Bondage（创13:10）。
迦南平原之一城，为火所焚成为死海。


名词解释-厄巴大

厄巴大

GABBATHA
①举起 Elevated ②丘 Knoll ③高地 Elevated lace（约19:13）。
此为希伯来文之译音，即铺华石三高处。上有法庭，彼拉多曾在此判讼。或即希律王宫前之空地。


名词解释-噩

噩

OG
①巨人 Giant ②长颈 Long-necked（民21:33）。
在巴珊作王的一人，共管六十多座城邑，被以色列人击杀了（书12:4 申3:1-6）。


名词解释-鳄鱼

鳄鱼

Leviathan
体长丈余，貌凶恶，头扁，吻突出，喉有二腺，能分泌香液。四肢短，有钩爪张噗，全身披硬皮，厚鳞，尾脊上呈锯齿状，性凶残，食鸟兽人畜等。产于埃及，栖于河流池沼间，寿命可达三百余年。圣经中的鳄鱼，是一种象征性的兽或海怪，力大无比，狰狞可怖，用来比喻混乱或险恶。伯3:8；41:1-34；诗104:26


名词解释-耳巴奴

耳巴奴

URBANE
①一座城的 Of a city
②文雅的 Polite

罗马城内的一基督徒（罗16:9）。


名词解释-珥

珥

ER
更夫，儆醒 Watchman（创38:7）。
①犹大的长子（创38:3-7 民26:19）。
②犹大的孙子（代上4:21）。
③主耶稣的一先祖（路3:28）。


名词解释-珥拿辖

珥拿辖

无资料


名词解释-法珥法

法珥法

PHARPAR
①迅速的 Swift ②分裂为二 Breaking asunder（王下5:12）。
大马色二要河之一，即亚瓦基（A waj）河，发源于黑门山近大马色。原名询拉，即巴拉大河。


名词解释-法勒

法勒

PELEG
①部分 Division ②地震 Earthquake ③河流 Brook， Stream（创10:25）。
希伯的儿子，约坍的兄长（创10:25 路3:35）。
灵意：分开。归回安息，得力则当分开，分开即是力量，所以亚伯拉罕可得胜、见证有力，而罗得不能。不这样却要奔跑，就必失败。虽拉拢亦无益，因离了根本，不高举十架，不等候主，欲加增反而所剩甚少。完全顺服，则被上帝隐藏保守。


名词解释-法勒斯

法勒斯

PAHAREZ
①破口 Breach（参 士21:15） ②碰出 Burst forth（创38:29）。
犹大与他玛双生二子当中的一子，弟兄二人可作外邦人与犹太人得救的预表（创38:24-30）。
灵意：凡事由爱主行，夸己软弱。


名词解释-法利赛

法利赛

Pharisees
犹太教中的一派，严格遵守摩西的律法和宗教传统（太3:7；可2:16；路5:7；约1:24；徒5:34），因此耶稣责备他们是假冒为善的人（太23:13-51）。


名词解释-法路

法路

PHALLU
①有名声的 Famous ②优越的 distinguished（创46:9 出6:14）。
流便的儿子，为一族的始祖（民26:5 代上5:3）。


名词解释-法内力

法内力

PHANUEL
上帝的面 Face of God（路2:36）。
女先知亚拿的父亲，是属亚设支派的（路2:36）。


名词解释-番红花

番红花

saffron
为一种芬芳植物，原产于意大利北部及亚细亚西部，花淡色，有红络，蕊干后研细，可作红色染料。花与橄榄油调和，则成膏油，可作食品香料或药用。歌4:14


名词解释-番石榴

番石榴

myrtle
又名冈拈石，为一种普通灌木，产于巴勒斯坦全境，叶深绿而香，花白果黑，多浆可食。住棚节曾用此树作建棚材料。赛41:19；55:13；尼8:15


名词解释-方伯

方伯

Deputy of the country
为一地方的官长，相当于总督（徒13:7-12）。


名词解释-方舟

方舟

Ark
挪亚因听上帝命而在120年间所建造的一只大船。洪水灭世时，挪亚全家和一些畜类、鸟类都躲入方舟，得以保全生命（创6:14-8:15）。方舟可预表主耶稣，进到祂里面就必得救。上帝第一次用洪水灭地，末次要用火灭世（彼后3:7-12）。


名词解释-非比

非比

PHEBE
发光的，明亮 Shining（罗16:1）。
坚革哩教会一女执事，愿迁居于罗马，保罗为之介绍。


名词解释-非各

非各

PHICHOL
①健壮 Strong ②口词超群 Will spoken ③独见崇高 All commanding（创21:22）。
基拉耳王亚比米勒的军长，亚比米勒与以撒结盟时他也在座（创21:22；26:26）。


名词解释-非拉铁非

非拉铁非

PHILADELPHIA
兄弟之爱 Brotherly love（启3:7）。
小亚西亚之城名，距示每拿315里，撒狄之东南50里，其地高出海面65丈，城后有火山崖，土耳其人称之曰得维特Devitt， 意即墨水井也。此城主前189年建，又名低加波利，今有古城之一部尚存。


名词解释-非利士

非利士

PHILISTIA
①异地 Strange land ②迁居 Migration ③打滚 Wallowing（士3:3 书13:2）。
国名，自西曷溪向北至以革伦之边，西界地中海东界犹大山麓，其地甚小，约长百里至百二十里，横约半数。
灵意：不信乱跑，自己行动，失去了安息，情欲滚沸如水。有鬼不能在殿中事奉，乃在坟茔、山中，自己活动，不服约束，喊叫以为传道，不能得神恩惠，乃犯罪受苦──以石自击。愿纵情欲、求肉体安逸，怕为主受苦。


名词解释-非罗罗古

非罗罗古

PHILOLOGUS
①有学问的 Learned ②好言者 A lover of word （罗16:15）。
罗马的一基督徒，保罗写信曾问他的安，他的名字与犹利亚并列，或许是他的妻子，或是他的妹子，盖因与他同列之人，乃组成一家庭教会，或教会中一特别的小群。


名词解释-非尼哈

非尼哈

PHINEHAS
①铜嘴 Brozen mouth ②蛇嘴 Mouth of serpent ③会说话 Oracle（出6:25）。
①亚伦的孙子， 以利亚撒的儿子（出6:25 代上6:4 拉7:5）。论及他的事：㈠刺杀心利与哥斯比（民25:6-18）。㈡主与他立平安之约，使他永任祭司的职分（诗106:30-31）。㈢与摩西所差遣者同征米甸人（民31:6）。㈣奉差遣到约但河东抗议筑坛的事（书22:13-20）。㈤以色列人曾藉他问上帝可否攻击便雅悯人（士20:28）。㈥他领的产业是以法莲山地的一小山（书24:33）。
②祭司以利的儿子，极为不肖，终被非利士人所杀（撒上1:3；2:34；4:11）。
③祭司以利亚撒的父亲（拉8:2,33）。


名词解释-非尼基

非尼基

PHENICE
棕树 Palm tree（徒27:12）。
革里底之一良港，近靠革哩底之南岸，有一安全湾，在路特罗村附近，正对高大岛之北，可避各方之海风，或即非尼基亦未可知。


名词解释-非斯都

非斯都

FESTUS
猪的快乐 Festive the swine（徒24:27）。
审判保罗的一巡抚，是接犹太巡抚腓力斯的任，为主后58年的事（徒24:27；25:1-27；26:1-32）。


名词解释-腓吉路

腓吉路

PHYGELLUS
逃走者，流犯 Fugitive（提后1:15）。
使徒时代，教会有试炼，腓吉路曾离弃保罗。


名词解释-腓理徒

腓理徒

PHILETUS
可爱 Amiable（提后2:17-18）。
偏离真道，说复活的事已过的一人。


名词解释-腓力

腓力

PHILIP
爱马者 Lover of horses（太14:3）。
①主的十二使徒中的一位（太10:3 可3:18 路6:14 徒1:13）。
②希律腓力是大希律的一个儿子，希罗底的前夫，不是分封王腓力（路3:19）。
③分封王腓力曾作以土利亚与特拉可尼的王，也是大希律的儿子（路3:1）。
④初代教会初选的七执事中的一位（徒6:5；8:5；21:8-9）。
灵意：体贴圣灵。


名词解释-腓力斯

腓力斯

FELIX
快乐的 Happy（徒23:24）。
按罗马历史所记，称他叫腓力斯安头尼斯，为罗马皇帝革老丢的幸臣，被委为犹太的巡抚，多次扫平叛乱，曾亲自审判保罗，当时因听讲公义节制审判诸要道，起恐惧心（徒24:1-26）。


名词解释-腓立比

腓立比

PHILIPPI
①腓立的城 City of Philip ②爱马 Fond of horses（徒16:12）。
马其顿之一城，位于罗马通亚洲之大道上，去暗妃波里约99里与尼亚波利港相距27里，古称葛勒尼第（Creuides）后为马其顿王大亚力山大之父腓力所重建。


名词解释-腓利

腓利

PHILIP
爱马者 Lover of horses（徒6:5）。
按原文腓利与腓力是同名的，不过译汉字不同。参见腓力条。
灵意：忠心为主，敬虔知足。


名词解释-腓利门

腓利门

PHILEMON
朋友，友谊 Friendship（门1:1）。
歌罗西的一基督徒，在家设立教会，保罗称他为同工，也曾写信给他，劝他收纳阿尼西母（门1:2,8-20）。

无资料


名词解释-腓尼基

腓尼基

PHENICE
棕树之地 Land of palm trees（徒11:19）。
其地常称推罗西顿之境界，在旧约域包括迦南或西顿。


名词解释-榧子

榧子

Nut
榧树为常绿乔木，叶扁平、线形，花单性，木质白色，有香气，可造房屋及制器具。果实叫榧子，又叫胡桃，核仁有黑衣，炒食味甘脆，可榨油。创43:11


名词解释-分银子

分银子

Penny
钱币单位，耶稣时期犹太人通用的罗马银币，即4个小钱（太10:29；路12:6）。


名词解释-风茄

风茄

Mandrake
或译催情果。巴勒斯坦一带常见的野生植物，状似马钤薯。春季繁殖，秋季成熟，叶暗绿，花深黄，果实橙黄，形似茄根，长而多枝，可作药用。一般人相信妇女吃了这种物的根或果实容易受孕。创30:14-16；歌7:13


名词解释-凤仙花

凤仙花

Camphire
为一种芬芳植物，花成球形，有黄、白二色，叶及嫩枝可成细粉，可作染料，染手足指甲可成橘红色。长于居比路，繁植于巴勒斯坦。歌1:14


名词解释-弗

弗

PHUT
受苦 Afflicted

挪亚之孙，含之第三子（创10:6）。


名词解释-弗勒干

弗勒干

PHLEGON
燃烧 Burning

罗马城一基督徒（罗16:14）。


名词解释-弗吕家

弗吕家

PHRYGIA
①不生产的 Barren ②晒焦的 Parched（徒2:10）。
小亚西亚中部之一大古国，多山，有高达四千尺之高原，后为一省名。


名词解释-福徒拿都

福徒拿都

FORTUNATUS
侥悻的 Fortunate（林前16:17）。
哥林多的一信徒，曾在以弗所城服事过保罗。


名词解释-缚西

缚西

VOPHSI
①获得 Gain ②加添 Additional ③丰富 Rich（民13:14）。
拿弗他利支派的一人，是十二探子中拿比的父亲。


名词解释-蝮蛇

蝮蛇

Viper
产于巴勒斯坦及邻近之地，体长二尺余，头部呈三角形，颈细鼻反钩，上颚两旁有毒牙，体灰褐色，有斑纹，尾短小，栖湿地，捕食鼠、蛙等。伯20:16；赛30:6


名词解释-该南

该南

CAINAN
①执业者 Possessor ②得业者 Acquisition （创5:9-14）。
①以挪士的儿子（路3:37-38）。
②亚法撒的儿子，沙拉的父亲（路3:36）。
灵意：失去了灵交、喜乐、平安，罢了罢了，努力挣扎没有用处，只有交讬主，让主完全“占有”，主才能保守直到那日。


名词解释-该撒利亚

该撒利亚

CESAREA
①该撒的城 City of Caesar ②割开 Severed（徒8:40）。
帕勒斯汀海滨之一城，距迦密山南约65里，为大希律王所建。


名词解释-该撒利亚腓立比

该撒利亚腓立比

CESAREA PHILIPPI
①割开 Severed ②爱马 Fond of horses（太16:13）。
黑门山麓之一城，居约但河发源之地，南北东三面环山。


名词解释-该亚法

该亚法

CAIAPHAS
①不兴旺，压制 Depression ②窄谷 Dell（约18:13）。
大祭司亚那的女婿，他也曾为大祭司（约11:49 太26:3 徒4:6）。


名词解释-该隐

该隐

KAIN
①主有 Possession ②制造者 Maker ③获得 Acquired（书15:57）。
犹大山地之一村，或谓去希伯仑东南9里。
CAIN
①得到的 Gotten， Acquired ②坚定 Fixity （创4:1-17）。
亚当夏娃的长子，因杀亚伯打发他往伊甸东边去（来11:4）。
灵意：努力挣扎，自己要“得”。


名词解释-该犹

该犹

GAIUS
主 Lord（约叁1:1）。
①马基顿的基督徒，曾同保罗被捕（徒19:29）。
②一特庇的基督徒，曾同保罗从希腊到亚西亚（徒20:4）。
③哥林多城的一基督徒，保罗曾为他施洗（林前1:14 罗16:23）。
④使徒约翰的爱友，是一信和地合一的基督徒。


名词解释-干大基

干大基

CANDACE
众仆的女王 Queen of servants（徒8:27）。

埃提阿伯女王的名字（徒8:27）。


名词解释-干尼

干尼

CANNEH
①设防之住处 Fortified dwelling ②树立 Set up ③区别 Distinguished（结27:23）。
在米所波大米，亚拉伯的南边，现名 Canne，有谓即甲尼（创10:10 摩6:2）或迦勒挪，更有以为是特西芬的，未知孰是（赛10:9）。


名词解释-竿

竿

Measuring Rod
长度单位，约6肘，266.7公分，9英尺（结40:6；启21:15）。


名词解释-橄榄树

橄榄树

Olive-tree
多产于巴勒斯坦。此树最具特色，为犹太人重要的农产品。青果味酸，熟果渍盐可食。果实能榨橄榄油，也可作药、抹身、燃烧、制肥皂之用。士9:8-9；出27:20；弥6:15；路10:34


名词解释-高大

高大

CLAUDA
可悲的 Lamentable（徒27:16-17）。
革里底西南之一小岛距马太拉角之西约七十里。


名词解释-戈印

戈印

GOIIM
①多民 Nations ②多民的王King of nations ③异教人 Heather ④外邦人 Gentiles（创14:1）。
即Nations， Heathe， Gentitea. 有人认为即 Gutium（书12:23）。
灵意：转背向上帝，自己要作大，即用己力挣扎。


名词解释-哥拉汛

哥拉汛

CHORAZIN
秘密 Secret（太11:21）。
帕勒斯汀之一城，在加利利海边，距迦百农六里，主指其为大罪城，将来必被毁灭（路10:13）。


名词解释-哥赖雅

哥赖雅

KOLAIAH
①上帝的声音 God's voice ②主的声音 voice of Jah（尼11:7）。
①便雅悯人，玛西雅的儿子。
②假先知亚哈的父亲（耶29:21-23）。


名词解释-哥兰

哥兰

GOLAN
①放逐之地 Place of exile ②环行 Circuit ③他们的被掳 Their captivity ④他们的喜乐 Their rejoicing（书20:8）。
马珊之城，在约但河东，玛拿西半支派境内，分与革顺族之利未人为业。距加利利海东50里，今已荒凉寥落，渺无人烟矣。


名词解释-哥林多

哥林多

CORINTH
①装饰品 Ornament ②使饱足 Satiated（徒18:1）。
希腊城名，建于海峡之上，峡位于半岛并大陆之间，有良港三，大船不能渡峡，小船则可。


名词解释-哥尼流

哥尼流

CORNELIUS
属一个角的 Of a horn（徒10:1）。
罗马的一百夫长，全家敬畏上帝，接受了基督徒10:1-48）。


名词解释-哥尼雅

哥尼雅

CONIAH
①上帝所派的 God-appointed ②上帝所建立的 Established of God ③主创造 Jah is creating（耶22:24,28）。
犹大王约雅斤的另一个名字，又名耶哥尼雅（斯2:6）。


名词解释-哥桑

哥桑

COSAM
占卜者，先见 Diviner（路3:28）。
主耶稣的遗祖，是所罗巴伯的第五世祖。


名词解释-哥士

哥士

COOS
①山巅 Summit ②公牢 A public prison（徒21:1）。
近亚西亚海滨之岛，今名司炭久（Stanchio）长60里，阔18里。


名词解释-哥斯

哥斯

COZ
①刺 Thorn ②捷的 Nimble（代上4:8）。
犹大支派中的一人，是亚诺和琐比巴的父亲。


名词解释-哥斯比

哥斯比

COZBI
虚假的 False（民25:15）。
米甸一首领的女儿，因与心利苟合，同被非尼哈刺杀（民25:10-18）。


名词解释-哥西巴

哥西巴

CHOZEBA
①缺乏水流 Failure of streams ②谬妄的 Fallacious ③欺骗的 Deceitful（代上4:22）。
约但的一城市，或为基悉（创38:5），或为亚革悉（书15:44）。


名词解释-哥辖

哥辖

KOHATH
①集会 Assembly ②立盟约的 Allied（创46:11）。
利未的儿子，是亚伦摩西米利暗的先祖（民26:58）。


名词解释-哥亚

哥亚

KOA
①公骆驼 Male camel ②带短，节省 Curtailment ③让渡 Alienation（结23:23）。
居住在埃及与 Syria 之间的一民族，与耶路撒冷众仇敌并列。


名词解释-鸽子

鸽子

Dove
为鸠鸽类，一般称为鹁鸽，善于远翔，记忆力强，能认方位，可用于传书。在创世记中，挪亚为测试大地洪水是否全退了，放鸽子出方舟，结果鸽子找不到落脚之处，又飞回方舟。嘴中衔着新拧下的橄榄树叶子，对挪亚来说是地面的水全退了（创8:8），今天象征和平，口衔橄榄树叶子的鸽子即起源于此。鸽子生性温驯，耶稣勉励门徒要灵巧像蛇，驯良像鸽子（太10:16）。鸽子洁白又预表圣灵（太3:16）。为洁净的鸟类，可用来献祭。


名词解释-割礼

割礼

circumcised
犹太人的男婴必须遵守的一种宗教礼仪，就是割阳皮（包皮），是上帝和以色列人立约的一种记号（创17:10-27），是一种肉体上的割礼（弗2:11；腓3:3-4）。通常以色列的男子在生下第八日受割礼（路1:59）。以色列人视割礼为一种圣洁的表号，未受割礼的被视为不圣洁的人。


名词解释-歌伯

歌伯

GOB
①蓄水池 Cistern ②蝗虫 Locust ③坑 A pit（撒下21:18）。
地名，大卫王与非利士人两次战于此地，地点未详，或言战地，名基色歌伯者，或在其附近（代上20:4）。


名词解释-歌珥

歌珥

Kor
固体或液体容量，与贺梅珥（Homer）同，约220公升，48.39加仑（王上5:11；拉7:22）。


名词解释-歌斐木

歌斐木

gopher wood
此树与松、柏和扁柏木同类，是挪亚造方舟的材料。创6:14


名词解释-歌革

歌革

GOG
①房顶 Roof ②高 High ③山 Mountain （代上5:4）。
①流便支派的一人，是约珥的后代。
②预言中所题之世界末了的一王，是在千禧年起头现的，因到耶路撒冷抢财宝而灭亡（结38:2-23；39:1-29）。
③预言中所题天地末日的一王，是在千禧年末了出现的，即被从天降下的火烧灭了（启20:7-10）。


名词解释-歌拉珊

歌拉珊

CHORASHAN
冒烟之炉 Smoking furnace（撒上30:30）。
村名，初分与犹大，后转拨与西缅，复拨与利未人为业。又名亚珊（书15:42）。
灵意：抓住应许。


名词解释-歌利亚

歌利亚

GOLIATH
①光辉 Splendor ②充军 Exile ③预言者 Soothsayes（撒上17:4）。
①非利士人的一勇士，被大卫所杀（撒上17:1-58）。
②又一非利士人的勇士，为大卫的勇士伊勒哈难所杀（撒下21:19）。其弟拉哈米，也被伊勒哈难杀了（代上20:5）。
灵意：夸自己威风。


名词解释-歌罗西

歌罗西

COLOSSE
①惩罚 Punishment ②怪异 Monstrosities（西1:2）。
地名，在东小亚西亚和弗吕家的西南隅，建在以弗所至伯拉河流域的大道上，距老底嘉30里，主后十二世纪时，该处教会为土耳其人所毁，城亦成废墟，至今教常遗迹及大剧场的石基与公墓犹存。


名词解释-歌篾

歌篾

GOMER
①完全 Complete ②热 Heat （创10:2）。
①雅弗的儿子。
②先知何西阿的妻子（何1:3）。
灵意：自以为“完全”，却遮盖罪恶。


名词解释-歌楠雅

歌楠雅

CONONIAH
耶和华派的 The Lord's appointed（代下31:12）。
①希西家王年间的一利未人。
②约西亚王年间，一利未人的首领（代下35:9）。


名词解释-歌散

歌散

GOZAN
①避难所 Refuge ②捎带 Carry ③食物 Food ④他们的逝去 Their passing away（王下17:6）。
亚述国的一地名，以色列人曾被掳至此（代上5:26）。


名词解释-歌珊

歌珊

GOSHEN
①边疆 Frontier ②引近 Drawing near （创45:10）。
①希伯来人所居埃及的一区，在尼罗河三角洲上，或属亚拉伯族之地，即兰塞旧址（创46:34）。
②在犹大南境之一区（书10:41）地点不详。
③犹大山地西南的一镇（书15:51）。其详亦无可考。


名词解释-歌亚

歌亚

GOATH
低下之地 Place of lowing（耶31:39）。
地名，为耶利米预言耶路撒冷将来重建的界址，大约在城的西或南。


名词解释-革迦撒

革迦撒

GIRGASITE
异邦人行近 A stranger drawing near（创10:16）。
迦南的后裔所在立之一族。
灵意：凭己修养。


名词解释-革来

革来

CHLOE
青菜 Green herb（林前1:11）。
为一女基督徒，是哥林多人，或是以弗所人。


名词解释-革老底亚

革老底亚

CLAUDIA
女性的革老丢 Feminine of claudius（提后4:21）。
罗马城的一女基督徒，保罗写书信时曾问他安。


名词解释-革老丢

革老丢

CLAUDIUS
①瘸的 Lame ②有名声的 Celebrated（徒18:2）。
罗马第四个皇帝，他在位时曾驱逐犹太人离开罗马。亚迦布预言的大饥荒，到他的年间果然应验。


名词解释-革老丢吕西亚

革老丢吕西亚

CLAUDIUS LYSIAS
①释放 Loosing ②平顺 Smoothing（徒23:26）。
罗马的一千夫长，是希利尼人而入罗马国籍（徒21:37；22:28）。曾竭力保护保罗，并力言他无罪（徒21:31；23:26-30；24:22）。


名词解释-革哩底

革哩底

CRETE
肉体的 Carnal（徒2:11）。
岛名，在有琴海南端，古时为地中海教化之教源地（徒27:8-13 多1:5）。


名词解释-革利免

革利免

无资料


名词解释-革流巴

革流巴

CLEOPAS
从父得名声 Fame from father（路24:18）。
往以马忤斯去的两个门徒中的一人。


名词解释-革罗罢

革罗罢

CLEOPHAS
有名誉之父 Renowned father（约19:25）。
救主被钉时，站在旁边诸妇女中，有一人是他的妻子。


名词解释-革尼撒勒

革尼撒勒

GENNESARET
①竖琴 Harp ②王子的花园 Garden of the prince（太14:34）。
①地名，在加利利海之西北岩，南北计长9里许，自海至山麓宽约三里许，该地果木繁盛。
②湖名，即加利利海或湖。


名词解释-革尼土

革尼土

CNIDUS
①年纪，时代 Age ②激怒 Nettled（徒27:7）。
在（Cariac or Doris）海峡的一城，保罗被押送至义大利时曾路过此地。


名词解释-革顺

革顺

GERSHON
充军，放逐 Exile（出6:16）。
①利未的长子（创46:11 代上6:1）。
②同以斯拉回国的一人（拉8:2）。


名词解释-革舜

革舜

GERSHOM
寄居者 Astranger（出2:22）。
摩西的长子（出18:3）。他的儿子约拿单和他的子孙，作但支派异端的祭司（士18:30）。


名词解释-革夏纳欣

革夏纳欣

无资料


名词解释-格拉森

格拉森

GADARENES
GADARENOI， GERGESENES， GERASENES
末后的酬报 Reward at the end （可5:1）。
镇名，地在约但河东57里，加利利海东南111里，为低加波利十城之一。又名加大拉（太8:28）。


名词解释-各耳板

各耳板

Corban
各耳板就是奉献的意思（可7:11）。


名词解释-各各他

各各他

GOLGOTHA
①头颅（叙利亚文） Skull ②骷髅地（拉丁文）Place of skull（太27:33 约19:17）。
希腊文自亚兰语转来，又名卡法利（路23:33）。中文仍庋为髑髅地，地在城外不远，近官道。


名词解释-各荷西

各荷西

COL-HOZEH
都看到 All seeing

犹大支派中的一人（尼3:15）。又名谷何西（尼11:5）。


名词解释-虼蚤

虼蚤

Flea
昆虫类，俗称跳蚤，体侧扁，长约一分，色赤黑色，口向下，后肢特长，善跳，寄生于人体、床褥间，吸食血液，易传染瘟疫。撒上24:14；26:20


名词解释-公会

公会

Sanhedrin
是犹太教中的最高仲裁议会（公议会），设于耶路撒冷，由大祭司、长老和文士等七十个成员组成。主要处理宗教上的一些事务，有审判的权力，死刑除外（徒5:34）。


名词解释-狗头雕

狗头雕

Ossifrage
鹰的一种，产于巴勒斯坦，高约二尺，毛微白，翎毛暗黑，因其常见，且敢绕营帐、城市飞行而有法老鸡之称。利11:13；申14,12


名词解释-姑珥

姑珥

GUR
①寄居 Sojourning ②小犬 Whelp（王下9:27）。
近以伯莲，耶斯列之地。


名词解释-姑珥巴力

姑珥巴力

GUR-BAAL
巴力之居处 Abode of Baal（代下26:7）。
在犹太东南之沙漠中，亚拉伯人居之。


名词解释-沽尼

沽尼

GUNI
①油漆的 Painted ②保护 Protected ③著色的 Coloured（创46:24）。
①是拿弗他利的第二个儿子（创46:24以色列6:48 代上7:13）。
③属迦得支派的一族长（代上5:15）。
附注：按原文古尼与沽尼是一个名字。参见古尼条。


名词解释-古巴

古巴

CHUB
①荆棘 Thorn ①聚合成群 Clustered（结30:5）。
尼布甲尼撒时曾与埃及联盟的一国。


名词解释-古利奈

古利奈

CYRENE
①墙 Wall ②管束至上 Supremacy of the bridle（太27:32 徒2:10）。
吕彼亚之一城，在非洲北部，埃及之丁，距海三十里，土地高燥肥沃。


名词解释-古列

古列

CYRUS
①太阳 Sun
②宝座 Throne（赛44:28）

波斯王最有英名者，并吞巴比伦、波斯、玛代三国，曾准犹大人回国建殿（代下36:23；拉1:2-7；3:7；4:3；5:13）。


名词解释-古尼

古尼

GUNI
①抹颜色的 Colored，dyed
②保护 Protected

迦得支派中的一个族长（代上5:15）。参沽尼条。


名词解释-古沙雅

古沙雅

KUSHAIAH
①主的弓 Bow of Jah
②主的圈套 Entrapped of Jah（代上15:17）

利未人米拉利的后裔，又名基示（代上15:17；6:44）。


名词解释-古珊

古珊

CUSHAN
黑 Blackness（哈3:7）。
一地名，以其居民称之，或指亚拉伯，因有古实人居之。


名词解释-古珊利萨田

古珊利萨田

CHUSHAN-RISHATHAIM
大罪恶之古实人 Ethiopian of great wickedness（士3:10）

系米所波大米的一王，上主曾藉他罚以色列人拜偶像之罪（士3:8-10）。


名词解释-古实

古实

CUSH（ETHIOPIA）
①黑 Blackness
②恐怖 Terror（创10:6）

①含的长子，建巴比伦的宁录之父（创10:6-8）。
②大卫的仇人，属便雅悯支派（诗第七篇弁言）。


名词解释-古示

古示

CUSHI
暗色的，深色的 Dark-coloured（撒下18:21）

①先知耶利米同时的一人（耶36:14）。
②先知西番亚之父（番1:1）。


名词解释-古他

古他

CUTH
或 CUTHAN
①焚烧 burning ②宝库 Treasury ③压伤之地 Place of crushing（王下17:24,30）。
巴比伦东北之一要城，其古址至今尚存。


名词解释-谷歌大

谷歌大

GUDGODAH
①割 Cutting ②乱斫之地 The slashing place（申10:7）。
旷野中以色列人安营之地。


名词解释-谷何西

谷何西

COLHOZEH
无所不见的 All-seeing（尼11:5）。
犹大支派中的一人，（尼11:5）。又名各何西尼3:15）。


名词解释-谷门

谷门

VALLEY GATE
山谷入口 Gate of the valley （尼2:13；12:31,38）。
耶路撒冷之城门名，大概在城之西南隅。


名词解释-鹳

鹳

Stork
形似鹤，亦如鹭，高约四尺，羽色灰白，嘴赤而长，足长而红，爪小尾短，常以松树为巢。侯鸟，以鱼蛙为食，有鹳雀或冠雀之名。有产于死海旁的名叫黑鹳，因其颈背皆黑。耶8:7；利11:19


名词解释-哈巴谷

哈巴谷

HABAKKUK
①怀抱 Embrace ②爱的怀抱 Love's brace （哈1:1）。
犹大国的一位先知，写哈巴谷（哈1:1）。未题亚述国的事，所题的是迦勒底人复兴的势力（哈1:6）。所以人都说他是在犹大王约雅敬王时，与耶利米同作先知的。


名词解释-哈巴洗尼雅

哈巴洗尼雅

HABAZINIAH
上帝的光 God's light（耶35:3）。
耶利米时利甲族首领雅撒尼亚的祖父（耶35:3-6）。


名词解释-哈巴雅

哈巴雅

HABAIAH
①上帝隐藏的 God hides ②上帝所保护的 Whom the Lord protects（拉2:61）。
不能指明宗族谱系的一祭司，他的后裔不准充当祭司之职（拉2:61-62 尼7:63-64）。


名词解释-哈拔大拿

哈拔大拿

HASHBADANA
判断的意念 Thought in judgment（尼8:4）。
同以斯拉宣读律法时，站在左边的一人（尼8:4）。


名词解释-哈辟悉

哈辟悉

HAPPIZZEZ
散布 Spread over（代上24:15）。
为大卫王时圣殿中二十四班之第十八班的祭司。


名词解释-哈波拿

哈波拿

HARBONA
①枯干 Dryness ②赶驴人 Ass-driver（斯1:10；7:9）。
亚哈随鲁王的一宦官，召瓦实提与钉哈曼都居重要地位。
灵意：趋势之世人。


名词解释-哈博

哈博

HABOR
①接合点 Junction ②肥沃的 Fertile（王下17:6）。
河名，在米所波大米，向南流，入伯拉河之东岸，十支派曾被掳至此（代上5:26 王下18:11）。


名词解释-哈达

哈达

HADAD
①锋锐 Sharpness ②大能 Mighty（创36:35）。
以东的一王，是比达的儿子（创36:35-36 代上1:46-47）。按原文这个哈达与其他哈大及哈不是一个名字。参见哈大条。
灵意：勇力。


名词解释-哈达临门

哈达临门

HADADRIMLION
①来自二偶像之名 From names of two idols ②石榴的音响 Sound of the pomegranate（亚12:11）。
城名，在耶斯列平原，近米吉多，距他纳西北约三里。


名词解释-哈大

哈大

HADAR
①有胆量的，勇敢 Brave ②关闭 Enclosing（创25:15）。
①以实玛利的一个儿子（代上1:30）。以东的一王，是比达的儿子（创36:35-36 代上1:46-47）。
②以东的又一王（代上1:50 创36:39）。
③与所罗门为敌的又一以东王（王上11:14-22）。
附注：按原文除（创36:35-36 代上1:46-47）所记的哈达以外，其余哈大都昌一个名字。


名词解释-哈大底谢

哈大底谢

HADADEZER
哈大是他的帮助 Hadad is his help ②大能是帮助 Mighty is help（撒下8:3；10:16）。
按原文哈大底谢与哈大利谢是一个名字，又是一个人，更是一个琐巴五，曾两次大卫王所战败（王上11:23 代上18:3-7 代上9:16）。参哈大利谢条。
灵意：人的成见。


名词解释-哈大利谢

哈大利谢

HADAREZER
哈大是他的帮助（哈大是琐巴地偶像之名） Hadad is his help （代上18:5）。
大卫王所战败的一琐巴王（撒下8:3 王上11:23）。参见哈大底谢条。


名词解释-哈大沙

哈大沙

HADASSAH
番石榴 Myrtle（斯2:7）。
亚哈随鲁王的皇后以斯帖的原名（斯2:7）。
HADASHAH
①新城 New city ②更新 Renewal（书15:37）。
镇名，在犹大洼地，称为最小之镇，其址不详。


名词解释-哈得拉

哈得拉

HADRACH
①包围 Enclosure ②你的密室 Thy privy chamber（亚9:1）。
国名，与大马色，哈马并提，在亚述碑中同记。确址未说。
灵意：与上帝争、与人抢。


名词解释-哈得莱

哈得莱

HADLAI
①像露水 Like the dew ②露水之岳父 Father in law of dew ③上帝是新生命 God is fresh life（王下23:31）。
立拿人耶利米的女儿，是犹大王约哈斯和西底家王的母亲（王下23:31 耶52:1）。


名词解释-哈底大

哈底大

HATTITA
①寻找 Searching ②挖掘 Digging（拉2:42）。
一守门者，为一族长，他的孙子有随所罗巴伯回国的（拉2:42 尼7:45）。


名词解释-哈第

哈第

HADID
①瘦削的 Peaked ②尖的 Sharp（拉2:33）。
便雅悯之一镇，或译哈叠。（尼11:34）与罗马德并提（即后人所称之吕大）。


名词解释-哈叠

哈叠

HADID
①瘦削的 Peaked ②尖的 Sharp（尼11:34）。
便雅悯一城，近罗德与阿挪。


名词解释-哈多兰

哈多兰

HADORAM
①能力 Power ②装饰 Adorn ③哈多是崇高的 Hador is high（创10:27）。
①挪亚的第六代的孙子，是约坍的儿子（创10:27 代上1:21）。
②哈马王陀乌的儿子，曾奉父命进贡物于大卫王（代上18:10）。又名约兰（撒下8:9,10）。
灵意：自高自大。


名词解释-哈珥哈斯

哈珥哈斯

HARHAS
①贫穷 Poor ②光亮 Glitter ③华丽 Splendour （王下22:14 代下34:22）。
女先知户勒大的丈夫沙龙之祖父。又名哈斯拉。


名词解释-哈珥西

哈珥西

HARSITH
瓦片 Tiles（耶19:2）。
耶路撒冷城门之一，通欣嫩谷。


名词解释-哈腓拉

哈腓拉

HAVILAH
①缓行 Circuit ②痛苦 Anguish（创2:11；10:7）。
亚拉伯之一地名，其中居民一部为古实人，一部为约坍人。
灵意：忧苦叹息。不实不义、贪今生醉中之乐。
HAVILAH
①圈儿，圆圈 Circle ②产生 Bringing-forth（创10:7）。
①含的子孙，古实的儿子（创10:7 代上1:9）。
②闪的子孙，约坍的儿子（创10:29 代上1:23）。


名词解释-哈弗连

哈弗连

HAPHRAIM
双井 Two wells（书19:19）。
以萨迦境之一镇，在书念西约六里，利久米吉多 Legio-Megiddo 之北约十八里，其详无考。


名词解释-哈该

哈该

HAGGAI
喜乐的，筵席的 Festive（该1:1）。
是犹大人从巴比伦回国的时候，教训百姓的一位先知，他的事迹无从考查，大约是在巴比伦生的。同所罗巴伯回来的，回国的第二年，开头立圣殿的根基，后因撒玛利亚人的拦阻，停工十四年，到大利乌即位时，哈该得默示，一面责备犹大人修造自己的房屋，不顾上帝的圣殿，一面激所罗巴伯急速开工（该1:1-4；2:1-4）。


名词解释-哈哥斯

哈哥斯

HAKKOZ
①刺 Thorn ②受伤 Wounded ③敏捷 The nimble（代上24:10）。
附注：按原文哈哥斯与哈歌斯、哥斯是一名。参见哈哥斯、哥斯条。


名词解释-哈歌斯

哈歌斯

HAKKOZ
①刺 Thorn ②受伤 Wounded ③敏捷 The nimble（代上24:10）。
①亚伦子孙二十四班中的第七班长（代上24:10）。他的子孙有同所罗巴伯回国者（拉2:61,63 尼7:62,64）。
②属犹大支派的一人（代上4:8）。附注：按原文哈哥斯与哈歌斯为一名。参见哈哥斯条。


名词解释-哈革摩尼

哈革摩尼

HACHMONI
有智慧的 Wise（代上11:11）。
大卫王时军长的统领雅朔班的父亲。


名词解释-哈古巴

哈古巴

HAKUPHA
①变曲的 Bent ②激动 Incitement
尼提宁人一族的先祖，他的子孙有同所罗巴伯回国的。


名词解释-哈海雅

哈海雅

HARHAIAH
①上帝的怒气 God's anger ②他热如焚 He was burning ③主保护 Jah is protecting（尼3:8）。
一个银匠，他的儿子乌薛，曾帮助重修圣城（尼3:8）。


名词解释-哈忽

哈忽

HARHUR
①激动的 Inflamed ②高贵 Nobility。
同所罗巴伯回国尼提宁人中一族的始祖（拉2:51 尼7:53）。
HALHUL
①控制 controlled ②地震 Earthquake ③分娩之痛苦 Travail-pain（书15:58）。
犹大山地一村名，距希伯仑北十二里，先知迦得生于此地，先知约拿葬于此地；今该地有回人所建之教堂。


名词解释-哈基

哈基

HAGGI
快乐 Festive（创46:16）。
迦得的第二个儿子，为一族的始祖（民26:12）。


名词解释-哈基多琳

哈基多琳

无资料


名词解释-哈基拉

哈基拉

HACHILAH
①暗色 Dark coloured ②暗山 Dark hill（撒上23:19）。
山名，在西弗旷野（撒上26:1-3）。希伯仑东南，沙漠正南，大卫曾于此避扫罗。


名词解释-哈基利

哈基利

HAGGERI
飘流者 Wanderer （代上11:30,38）。
大卫王的勇士弥伯哈的父亲。又名巴尼（撒下23:36）。


名词解释-哈基雅

哈基雅

HAGGIAH
主的筵席 Lord's feast（代上6:30）。
利未人米拉利的一个后裔，是示米亚的儿子（代上6:30）。


名词解释-哈及

哈及

HAGGITH
①跳舞者 Dancer ②节斯的、快乐 Festive（撒下3:4）。
大卫王第五个妻，是亚多尼雅的母亲（王上1:5 代上3:2）。


名词解释-哈加坦

哈加坦

HAKKATAN
微小 Little（拉8:12）。
同以斯拉回国的约哈难的父亲（拉8:12）。


名词解释-哈迦巴

哈迦巴

HAGABA
蝗虫 Locust （拉2:45）。
同所罗巴伯回国的尼提宁人中有他的子孙（尼7:48）。


名词解释-哈迦利亚

哈迦利亚

HACHALIAH
①他等候 Who waits ②上帝看为墨暗的 Darkness of Jah ③主隐藏 Jah is hidden（尼1:1）。
省长尼希米的父亲（尼1:1；10:1）。


名词解释-哈甲

哈甲

HAGAB
①蝗虫 Locust ②高背 Bent（拉2:46）。
同所罗巴伯回国的尼提宁人中有他的子孙。


名词解释-哈拉

哈拉

HARIPH
秋雨 Autumnal rain（尼7:24）。
①同所罗巴伯回国的人中有他的子孙（尼7:24；10:19）。又名约拉（拉2:18）。
②尼希米时立约签名的一首领（尼10:19）。
HARARITE
山居者 A mountaineer（撒下23:11）。
大卫勇士沙玛之家乡，确址不详。
哈拉山：MOUNT HALAK 属迦南之南界（书11:17）。
在亚拉巴西境。


名词解释-哈拉大

哈拉大

HARADAH
恐怖之地 Place of terror（民33:24）。
在旷野吕以色列人自利提玛启行后曾在此安营，或谓地在西乃半岛，距以录西南约120里，但此说未可尽信。


名词解释-哈腊

哈腊

HARA
①多山的 Mountainousness ②高耸的 Lofty（代上5:26）。
与哈拉，哈博及歌散河并列，流便人，迦得人及玛拿西半支派均被亚述王掳至此地。


名词解释-哈兰

哈兰

HARAN
山地的居民 Mountaineer（创11:27）。
①他拉的儿子，罗得的父亲（创11:27-32）。
②迦勒的妾以法所生的儿子（代上2:46）。
③利未人示每的第三个儿子，是拉但族的族长（代上23:9）。
灵意：用自己“火把”围绕自己。必躺在悲惨之中，要到永火里，受上帝永刑震怒。
HARAN
①山居者 Mountaineer ②多山的 Mountainous ③他们的焚烧 Their burning（创12:4）。
创拉离吾珥后所居之地（创11:31）。即亚伯拉罕之仆人为以撒娶妻所到之地，在米所波大米的巴旦亚兰波拉，及提格立之二河之间，其古址至今犹存，或即拿鹤之城。


名词解释-哈勒

哈勒

HAREPH
①拆毁 Plucking ②可拆责的 Reproachful ③早生的 Early-born（代上2:51-52）。
犹大支派的一首领，是迦勒的子孙，伯迦得的祖父。


名词解释-哈利

哈利

HALI
装饰 Ornament（书19:25）。
亚设边境之一镇，或谓在亚柯。


名词解释-哈利路亚

哈利路亚

Alleluia
哈利路亚是希伯来语，就是要称颂赞美耶和华的意思（诗104:35；启19:1-6）。


名词解释-哈琳

哈琳

HARIM
塌鼻子的 Flat-nosed（拉2:32）。
①大卫王时的一祭司（代上24:8）。
②哈琳的子孙，有三百二十名回国者（拉2:32 尼7:35）。
③有一哈琳，他的子孙，有一千零一十七名回国者（拉2:39 尼7:42）。
④又另有一哈琳，他的子孙中有八人娶外邦女子为妻（拉10:31）。
⑤另有一哈琳，他的子孙中有五人娶外邦女子为妻（拉10:21）。
⑥签名立约的一人（尼10:5）。
⑦签名立约的另一人（尼10:27）。
⑧尼希米时助修城墙的玛基雅之父（尼3:11）。

无资料


名词解释-哈鲁斯

哈鲁斯

AHRUZ
①留心的 Careful ②诚实的 Earnest ③濠沟 Ditch ④殷勤的 Industrious（王下21:19）。
犹大王亚们的外祖父，是米舒利密的父亲。


名词解释-哈路抹

哈路抹

HARUMAPH
①破鼻子的 Slit-nosed ②塌鼻子的 Flat-nosed（尼3:10）。
尼希米时重修圣城耶大雅的父亲（尼3:10）。


名词解释-哈律

哈律

HAROD
抖颤 Trembling（士7:1）。
泉名，距耶斯列东南二里（撒上29:1）。


名词解释-哈律弗

哈律弗

HARUTHITE
①秋季的 Autumnal ②斥责 Reproach（代上12:5）。
人名，Korhite 人，Shephatiah，在 Ziklay与大卫连合。


名词解释-哈仑

哈仑

HARUM
高 High （代上4:8）。
犹大支派的一人，是亚哈黑的父亲。


名词解释-哈罗黑

哈罗黑

HALOHESH
①男巫 Enchanter ②诱惑人者 Charmer（尼3:12；10:24）。
掌管耶路撒冷一阗的沙龙之父，也是签名立约的一人。


名词解释-哈罗以

哈罗以

HAROEH
①先见者，先知 Seer ②异像 Vision （代上2:52）。
犹大支派基列耶琳之祖，朔巴的子孙。


名词解释-哈马

哈马

HAMAATH
①要塞 Fortress ②怒气的包围 Enclosure of wrath（撒下8:9）。
沿俄闰梯（Orontes）河之一城，在黑门山之北（书13:5）。
HEMATH 见哈末（Hammath）条。
灵意：1.夸口世物。2.忍耐默默不语。


名词解释-哈马琐巴

哈马琐巴

HAMATH-ZOBAH
①防御的 Defenced wrath ②筑 壁的 Walled（代下8:3）。
为哈玛与琐巴之邻境，或属叙利亚之一小邑，所罗门曾攻取之，或称为哈玛的全名。琐巴二字是区别之意。


名词解释-哈麦

哈麦

HAM
①热 Hot ①群家 Multitude（创14:5）。
基大老玛王曾在这里杀败苏西人，靠近盐海，或属亚们人之地。
灵意：遗传──推磨，好彰显自己的就在里面转来转去，如盖住眼睛。


名词解释-哈曼

哈曼

HAMAN
有名的 Famed（斯3:1）。
波斯王亚哈随鲁的大臣，是亚甲族人（斯3:1）。曾设恶谋想杀尽犹大人（斯3:5-15）。那知不但他被杀，他十个儿子在一日之间也一同被杀（斯7:10；9:12）。参见亚甲条。
灵意：骗子。


名词解释-哈们

哈们

HAMMON
①群众 Multitude ②热谷 Hot bath ③温泉 Warm spring（书19:28）。
①亚设沿海一城，在推罗南三十里处。
②拿弗他利之一城，后分给利未支派革顺族（代上6:76）即哈末，又称哈求多耳（书21:32）。


名词解释-哈们歌革

哈们歌革

HAMON-GOG
①哥革的众民 The multitude of Gog ②被哥革增多 Multitude by Gog（结39:11）。
谷名，歌革与其常徒被杀，俱葬于此（结1:15）。歌革与其众军埋葬后称海东族人之谷。


名词解释-哈米大他

哈米大他

HAMMEDATHA
①双的，加倍的 Double ②何米所赐的 Given by hom（斯3:1）。
犹大人的仇敌哈曙的父亲，是亚甲族人。


名词解释-哈米弗甲

哈米弗甲

HAMMIPHKAD
集合分派 Muster apportion meet（尼3:31）。
为耶路撒冷城门名。在圣殿区域东北隅。


名词解释-哈米吉多顿

哈米吉多顿

ARMAGEDDON
屠杀的山 Mountain of Megiddo（启16:16）。
预言世界末晶大战场，天下诸王皆集于此，主必亲自降临消灭这次战争，预表上主之民，虽遭苦难，终获胜利，其地圣经未详言之。
Armageddon
圣经中预言世界末日的大战场，天下诸王都聚集于此，属上帝的人虽遭苦难但终获胜利（启16:16）。圣经未言明确地点，可能是指古战场米吉多（士5:19；王下23:29），参见“米吉多”条。


名词解释-哈米勒

哈米勒

HAMMELECH
王 King（耶36:26）。
耶拉篾的父亲。又称为玛基雅的父亲（耶38:6）。可知耶拉箴又名玛基雅，是一人而有两个名字，而不是两个人。


名词解释-哈米亚

哈米亚

HAMMEAH
百 Hundred （尼3:1）。（上帝是有恩惠的 God is gracious）
即哈米亚楼 the Tower of Hammeah 楼高达百尺，为耶路撒冷城垣之扼要处。


名词解释-哈摩利吉

哈摩利吉

HAMMOLEKETH
女王 Queen（代上7:18）。
玛拿西人基列之妹，生伊施荷、亚比、以谢、玛拉四人。


名词解释-哈摩拿

哈摩拿

HASHMONAH
①沃土 Fertile soil ②他赶快计数 He hasted the numbering（民33:29-30）。
以色列人在旷野安营处，位于密加与摩西录之间。


名词解释-哈摩那

哈摩那

HAMONAH
群众 Multitude（结39:16）。
城名，附近有谷曰哈们歌革，今址无可考。


名词解释-哈摩尼

哈摩尼

无资料


名词解释-哈抹

哈抹

HAMOR
驴 Ass（创33:19）。
雅各曾用银向他的子孙买一块支搭帐棚之地（创33:19）。他的儿子示剑曾沾污雅各的女儿底拿，雅各的儿子们，便用诡计将示剑城的人都杀灭了（创34:1-31）。
灵意：野驴。


名词解释-哈末

哈末

HEMATH
①立墙 Walled ②堡垒 Fortress ③温暧 Warmth（代上2:55）。
基尼人利甲家的一始祖。
HAMMATH
温泉 Hot spring（书19:35）。
拿弗他利之一坚城，或即以马忤斯村，因该地有温泉，哈末好温泉之意，距提比哩亚南约四里。


名词解释-哈末多珥

哈末多珥

HAMMOTH-DOR
①遮盖的民众 Gog's multitude ②居处之热地 Hot places of the dwelling（or generation）（书21:32）。
拿弗他利一坚城，分与利未人革顺为业，一名哈末。又名 哈们。（书19:35）。意为多珥的温泉，今其地尚有温泉四。


名词解释-哈默兰

哈默兰

无资料


名词解释-哈母勒

哈母勒

HAMUL
可怜 Pity（创46:12）。
犹大的孙子，是法勒斯的小儿子（民26:21 代上2:5）。


名词解释-哈母利

哈母利

HAMUEL
①上帝的怒气 Wrath of God ②上帝的热情 Warmth of God ③上帝是太阳 God is a sun（代上4:26）。
西缅后裔中的一人，是米施玛的儿子。


名词解释-哈慕他

哈慕他

HAMUTAL
①像露水 Like the dew ②露水之岳父 Father in law of dew ③上帝是新生命 God is fresh life（王下23:31）。
立拿人耶利米的女儿，是犹大王约哈斯和西底家王的母亲（王下23:31 耶52:1）。


名词解释-哈拿

哈拿

HANNAH
恩典，恩惠 Grace（撒上1:2）。
以利加拿的妻子，先前未生儿女后来倾心吐意的祷告，上主允准她的恳求，就生了撒母耳（撒上1:9-28）。后又生了三个儿子，两个女儿（撒上2:21）。


名词解释-哈拿顿

哈拿顿

HANNATHON
仁慈的 Gracious（书19:14）。
西市伦北境之城名，为下加利利之北界，在临门 Rimmon 东南约九里。


名词解释-哈拿篾

哈拿篾

HANANIAH
①上帝赐给的 Given of God ②主是恩慈的 Jah is gracious（耶32:7-9,12）。
先知耶利米的堂弟兄，是叔父沙龙的儿子。


名词解释-哈拿尼

哈拿尼

HANANI
①有恩惠的 Graciously ②恩赐的 Given（代上25:4）。
①大卫王时的一乐师并为第十八班的班长（代上25:4,25）。
②先知耶户的父亲，也是个先知，曾因责备亚撒王，被囚于狱（王上16:1-7 代下16:7-10；19:2；20:34）。
③娶外邦女子的一祭司，听以斯拉劝戒即休出之（拉10:30）。
④尼希米的弟兄，曾将犹大地的情形传达书珊城，后为耶路撒冷总管的一人（尼1:2；7:2）。
⑤尼希米时一祭司，又兼为乐师的一人（尼12:36）。


名词解释-哈拿尼雅

哈拿尼雅

HANANIAH
主赐给的 Given of Jah （代上8:24）。
①一便雅悯人，是亚煞的儿子（代上8:24）。
②乌西雅王的一将军（代下26:11）。
③约雅敬王时一官员西底家的父亲（耶36:12）。
④大卫王时唱歌者第六班的一班长（代上25:4,23）。
⑤守门者伊利雅的祖父（耶37:13）。
⑥基遍的一假先知，曾预言二年后即必折断巴比伦王的轭，被掳者必归回，当年两月后他即死亡（耶28:1-17）。
⑦但以理的一朋友，后改名为沙得拉（但1:7,11,19）。
⑧所罗巴伯的儿子，毗拉提与耶筛亚的父（代上3:19,21）。
⑨娶外邦女子的一人（拉10:28）。
⑩尼希米时作香的一人，曾助修圣城的一段（尼3:8）。
⑾修理圣城一段的一人（尼3:30）。
⑿经希米时与哈拿尼同管理圣城的一人，因他为人忠信，又敬畏上帝过于众人（尼7:2）。
⒀尼希米时签名立约的一利未人（尼10:23）。
⒁重修圣城行告成礼时，参加盛礼的一祭司（尼12:12）。
附注：按原文（耶37:13）所记那哈拿尼亚与其他哈拿尼雅同。参见哈拿尼亚条。


名词解释-哈拿尼亚

哈拿尼亚

HANANIAH
主赐给的 Given of Jah。
按原文此名（耶37:13）。与其他哈拿尼雅是一个名字。参见哈拿尼雅条。


名词解释-哈内斯

哈内斯

HANES
①地方之首领 Chief of the land ②恩惠消失 Grace has fled， ensign of grace（赛30:4）。
埃及之城名，距摩弗（Memphis）南150里，其址今无可考。


名词解释-哈难

哈难

HANAN
宽容的，满有怜恤的 Merciful（代上8:23）。
①便雅悯人的一族长（代上8:23）。
②扫罗与约拿单的一后裔（代上8:38；9:44）。
③大卫王的一个勇士（代上11:43）。
④同所罗巴伯回国的一尼提宁人中的一首领（拉2:46 尼7:49）。
⑤帮助以斯拉讲解律法的一人（尼8:7）。
⑥尼希米时管理祭品的副官（尼13:13）。
⑦立约签名的一人（尼10:22）。
⑧又一立约签名的一人（尼10:22）。
⑨住在圣殿中的神人伊基大利的儿子（耶35:4）。


名词解释-哈楠尼亚

哈楠尼亚

无资料


名词解释-哈楠业

哈楠业

HANANEEL
上帝的恩惠 The grace of God（尼3:1）。
即 The Tower of Hrnanel 为耶路撒冷近羊门一城楼。


名词解释-哈嫩

哈嫩

HANUN
恩惠的 gracious（撒下10:1）。
①亚扪王拿辖的儿子（撒下10:1 代上19:1）。
②尼希米时助修圣城的一人，是萨拉的第六个儿子（尼3:30）。
③尼希米时助修城墙及谷门的一人（尼3:13）。


名词解释-哈尼弗

哈尼弗

HARNEPHER
气急，气喘 Panting（代上7:36）。
亚设支派中的一个首领，是琐法的儿子。


名词解释-哈诺

哈诺

HANOCH
①供献的 Dedicated ②发端 Initiated（创25:4）。
①亚伯拉罕与基土拉的孙子，米甸的第三个儿子（创25:4 代上1:33）。
②流便的大儿子（创46:9 出6:14）。


名词解释-哈撒底

哈撒底

HASADIAH
①上帝所爱的 Loved by God ②主是仁慈的 Jah is kind（代上3:20）。
所罗巴伯的孙子，是米书兰的儿子（代上3:20）。


名词解释-哈撒哈提干

哈撒哈提干

HAZAR-HATTTICON
居中的乡 Middle village （结47:16）。
地名，为理想中以色列国之边界，即哈萨以难，此为别称。


名词解释-哈萨迦大

哈萨迦大

HAZAR-GADDH
迦得之宫 Court of God。
地名在犹大境内，南近以东界（书15:21-27）。
至此可望见死海。
HAZAR-GADDAH ①幸运之村 Village of fortune（书15:27）。
犹大境内南近以东界，该处可望见死海。


名词解释-哈萨玛非

哈萨玛非

HAZARMAVETH
死亡的院子 Court of death （创10:26）。
闪的后裔，是约坍的儿子（创10:26 代上1:20）。
灵意：有审判之灵，为上帝发光。


名词解释-哈萨书亚

哈萨书亚

HAZAR-SHUAL
防胡狼之围篱 Jackal enclosure（书15:28）。
犹大南境之一地，后归西缅。


名词解释-哈萨苏撒

哈萨苏撒

HAZAR-SUSAH
马村 Village of horses（书19:5）。
属西缅之一村（代上4:31）。


名词解释-哈萨亚达

哈萨亚达

HAZAR-ADDAR
美村 Village of beauty（民34:4）。
哈萨即围住意，犹大南界之于，约为希斯仑（书15:3）。在加低斯巴尼亚之西南，与亚达有别。


名词解释-哈萨以难

哈萨以难

HAZAR-ENAN
众村 Village of spring（结47:17）。
帕勒斯汀北界之一村近大马色，确址不详。


名词解释-哈赛雅

哈赛雅

HAZAIAH
①上帝所看到的 Whom God sees ②主看到 Jah is seeing（尼11:5）。
犹大的后裔，是谷何西的父亲（尼11:5）。


名词解释-哈沙

哈沙

HARSHA
①耳聋 Deaf ②行邪术者 Magician（拉2:52 尼7:54）。
尼提宁人中的一人，他的后裔有同所罗巴伯回国者。


名词解释-哈沙比雅

哈沙比雅

HASHABIAH
①耶和华已重视 Jehovah has regarded ②主与联合 Jah is associated（代上6:45）。
①利未人耶杜顿的一先祖（代上6:45）。或即示玛雅的祖父，布尼的后代（代上9:14 尼11:15）。
②利未人耶杜顿的儿子，大卫王所派为圣殿第十二班乐师的首领（代上25:3,19）。
③属希伯伦家的利未人，曾被选为约但河西的监察官（代上26:30）。
④利未人基母利的儿子，是大卫王时的一族长（代上27:17）。
⑤犹大王约西亚时一利未人的首领（代下35:9）。
⑥同以斯拉回国携带圣器十二人中的一人（拉8:19,24）。或即签名的一人（尼10:11）。
⑦利未人的一首领，又是圣殿中的一乐师（尼12:24）。
⑧尼希米时的一官员，曾助修圣城的一部分（尼3:17）。
⑨属亚萨后裔中的一利未人（尼11:22）。
⑩大祭司约雅金时的一祭司（尼12:21）。


名词解释-哈沙拿

哈沙拿

HASHABNAH
①珍重的，重视 Regarded ②发明 Inventiveness ③主是朋友 Jah is a friend（尼10:25）。
尼希米的时候，曾签名立约的一人（尼10:25）。


名词解释-哈沙尼

哈沙尼

HASHABNIAH
①珍重的，重视 Regarded ②耶和华的思想 Thought of Jehovah ③主是朋友 Jah is a friend（尼3:10 尼9:5）。
①帮助重修圣城哈突之父。
②签名立约的一利未人。


名词解释-哈深

哈深

HASHEM
①肥胖 Fat ②富足 Wealthy ③放光 Shining（代上11:34）。
基孙人，大卫勇士中有他的众子（代上11:34）。


名词解释-哈舒巴

哈舒巴

HASHUBAH
①听报告的 Informed ②重视的 Esteemed ③联合 Association （代上3:20）。
所罗巴伯的孙子，米书兰的儿子。


名词解释-哈述

哈述

HASHUB
①听报告的 Informed ②有知识的 Intelligent（尼3:11）。
①修造圣城一段及烟楼的一人（尼3:11）。
②对着自己房屋修造城墙的一人（尼3:23）。
③尼希米时立约签名的一人（尼10:23）。
④利未人押利甘的儿子（尼11:15）。


名词解释-哈顺

哈顺

HASHUM
富足的 Rich（拉2:19）。
①同所罗巴伯回国的有他的子孙（拉2:19；10:33 尼7:22）。
②以斯拉宣读律法时，站在左边的一人（尼8:4）。
③尼希米时立约答名的一人（尼10:18）。


名词解释-哈斯拉

哈斯拉

HASRAH
①分穷，缺乏 Poor ②华丽 Splendour（代下34:22）。
女先知户勒大的丈夫沙龙之祖（代下34:22）。又名哈珥哈斯（王下22:14）。参见哈珥哈斯条。


名词解释-哈苏巴

哈苏巴

HASSUPHA
抢去的，剥皮，裸身 Stripped（拉2:43）。
尼提宁人中的一先知，他的后裔有同所罗巴伯回国者（拉2:34 尼7:46）。


名词解释-哈琐

哈琐

HAZO
异象 Vision（创22:22-23）。
拿鹤与密迦的第五个儿子。


名词解释-哈他革

哈他革

HATACH
实在 Verity（斯4:5）。
亚哈随鲁王的一太监，专服侍王后以斯帖的（斯4:5-10）。


名词解释-哈塔

哈塔

HATHATH
①敬畏，惧怕 Fear ②打伤 Bruised.
俄陀聂的儿子，基纳斯的孙子（代上4:13）。


名词解释-哈提法

哈提法

HATIPHA
①被掳的 Captive ②捉拿 A catching （拉2:54）。
同所罗巴伯回国的尼提宁人中有他的子孙（尼7:56）。


名词解释-哈替

哈替

HATTIL
①多疑的 Doubtful ②摇动 Fluctuating ③失望 Cast down ④抛出 Throw out ⑤败坏 Decaying（拉2:57）。
所罗门王的一仆人，他的后裔有同所罗巴伯回国者（拉2:55,57 尼7:59）。


名词解释-哈倭特睚珥

哈倭特睚珥

HAVOTH-JAIR
睚珥之乡 Village of Jair（民32:41）。
亚珥歌伯境内，巴珊西北诸城镇，凡无墙垣者属之，也有谓在巴珊境内（申3:14 书13:30）。
灵意：虽笨却有上帝同在。


名词解释-哈西拿

哈西拿

HASSENAAH
①有刺的 Thorny ②荆簇 The thorn hedge（尼3:3）。
重修圣城时，他的子孙建立鱼门（尼3:3）。


名词解释-哈西努

哈西努

HASENUAH
①恨的 Hated ②受干犯者 The Violated（代上9:7）。
①便雅悯支派的一人，是何达威雅的曾祖（代上9:7）。
②尼希米时，便雅悯人犹大的父亲，犹大乃耶路撒冷的副官（尼11:9）。附注：按原文哈西努与哈西努亚为一名字。真实名字应为西努亚，参见哈西努亚条。


名词解释-哈西努亚

哈西努亚

SENUAH
①西努亚的儿子 The son of Senuah ②受干犯者 The violated（尼11:9）。
一便雅悯人，他儿子犹大回国后，曾为耶路撒冷的副官。此名应译为西努亚。另见哈西努条（尼11:9）。


名词解释-哈悉勒玻尼

哈悉勒玻尼

HAZELELPONI
①未来的荫影 Coming shadow ②面的保护 Protection of the face（代上4:3）。
犹大族的一个妇人，是以坦人远祖的女儿（代上4:3）。


名词解释-哈洗录

哈洗录

HAZEROTH
①乡村 Villages ②包围（指阴性） Enclosures（feminine）（民11:35；12:16）。
以色列人旷野安营处，在基博罗哈他瓦与巴兰之间，米利暗与亚伦曾在其地发怨言毁谤摩西。


名词解释-哈洗逊他玛

哈洗逊他玛

HAZEZON-TAMAR
棕树之修剪 Pruning of palm trees（创14:7）。
属亚摩利人之一地，有谓即隐基底，在死海西南60里。


名词解释-哈辖斯他利

哈辖斯他利

HAAHASHTARI
送信的，奔跑者 Runner.
犹大支派希斯仑的后裔，亚施户的儿子（代上4:6）。


名词解释-哈薛

哈薛

HAZIEL
上帝的异象 Vision of God（代上23:9）。
大卫王时，属革顺族的一利未人，是示每的儿子。附注：近原文此哈薛与亚兰王哈薛不是一个名字。参下。
HAZAEL 上帝注视的 Whom God beholds（王上19:15）。
亚兰国的一大臣，以利亚时耶和华已蒙指示膏他为亚兰王（王上19:15,17）。后数年，杀便哈达第二世，自立为王（王下8:7-15）。曾杀害抢掠以色列与犹大（王下10:32；12:17-18；13:4-7）。


名词解释-海狗

海狗

Seal
雄体长七、八尺，雌体三、四尺，头圆，嘴短唇薄，有须，眼大耳小，躯干圆长，四肢为鳍状，各五趾噗，尾短小，背淡黑色，腹下带白色，栖于海中，感觉敏锐，动作活泼，毛皮甚美，有光泽。出25:5；民4:6；结16:10


名词解释-海旁旷野

海旁旷野

desert of the sea
指巴比伦所在的大平原。赛21:1


名词解释-含

含

HAM
①热 heat ②黑 Black（创5:32）。
挪亚的第三个儿子，因心存恶念，而受咒诅（创5:32；9:20-27）。
灵意：世上败坏，名目“众多”。含裔代表体，须受炼。


名词解释-汉尼业

汉尼业

HANIEL
上帝的恩典 Grace of God

亚设的一后裔，乌拉的第二个儿子（代上7:39）。


名词解释-汉聂

汉聂

HANNIEL
上帝的恩典 Grace of God

分地为业的代表中，玛拿西支派的一首领（民34:23）。


名词解释-浩兰

浩兰

无资料


名词解释-合弗拉

合弗拉

法老哈弗拉 PHARAOH-HOPHRA ①研究之王 A king to investigate ②太阳的祭司 Priest of the sun（耶44:30）。
合弗即法老撒美狄古第二世的儿子，法老尼可的孙子，在位共19年，主前589-570年。登基之初，犹大王西底家欲趁机与他联合，计谋虽成，终以不听上帝的话而灭亡（结17:15）。但耶利米预言埃及怎样遭毁灭（耶43:8-13）。合弗拉当尼布甲尼撒王大军围攻时，即自缢而死，上帝藉耶利米所说的预言即应验了（耶44:30）。


名词解释-何巴

何巴

HOBAB
①抚养 Cherished ②蒙爱的 Beloved
米甸人流珥的儿子，摩西的内兄（民10:29 士4:11）。


名词解释-何把

何把

HOBAH
①隐匿处 Hiding place ②亲爱的 Affectionate （创14:15）。
地名，位于大以色西北约180公里。


名词解释-何达威

何达威

HODEVAH
①你们当赞美 Praise ye ②主是尊贵的 Jah is honour（尼7:43）。
按原文何达威、何达威雅、何大雅三个名是一名字。参何达威雅条。


名词解释-何达威雅

何达威雅

HODAVIAH
①你们当赞美 Praise ye ②主是他的荣耀 The Lord is his glory.
①玛拿西支派的一族长（代上5:24）。
②便雅悯人哈西努的儿子（代上9:7）。
③利未人一家之长，又名犹大（拉2:40；3:9 尼7:43）。
④以利约乃的长子（代上3:24）。


名词解释-何大雅

何大雅

HODAIAH
①赞美耶和华 Praise Jehovah ②主是他的荣耀&The Lord is his glory
所罗门王的后裔，是以利约乃的长子，共弟兄七人（代上3:24）。参见何达威条及何达威雅条。


名词解释-何珥

何珥

HOR
①山 Mountain ②祖先 Progenitor （民20:22）。
山名，①近以东，在加低斯之东北。②帕勒斯汀北界之山，位地中海与哈马口之间，或即利巴嫩山之一峰（民34:7-8）。


名词解释-何珥玛

何珥玛

HORMAH
①尽忠的 Devote ②坏毁 Destruction （民14:6）。
①属西珥之地，在迦南以南，加低斯与何珥山以北。
②洗法之一镇，位于南方，近洗革拉及以东。
灵意：要得灵里完全的自由，十分听上帝话，老自己完全拆毁，肯受管教。


名词解释-何弗尼

何弗尼

HOPHNI
①战士，战斗者 Fighter ②强壮 Strong （撒上4:4）
以利的儿子，是个不信上帝的恶人（撒上2:12,34）。


名词解释-何利

何利

HORITES
①穴居者 Cave-dweller ②我之洁白 My whiteness ③我之尊贵者 My noble（创14:6）。
西珥山之土民，以东人掳西珥山之前称西珥人为何利人。
灵意：住在穴中，隐恶高傲。
HORI
①住洞者，穴居者 Gave dweller ②自由 Free ③高尚 Noble（创36:22）。
探迦南地十二探子中沙法的父亲（民13:5）。
灵意：好比较、寻求世上利益的人，则体贴肉体（西珥），为小学所捆绑。隐恶高傲。


名词解释-何烈

何烈

HOREB
①干旱之地 Dried-up ground ②不毛之地 Desert ③浪费者 A waster （出3:1；18:5 申4:10,15）。
山名，乃西乃山之半岛，为全岭通称，西乃为一峰名。


名词解释-何仑

何仑

HOLON
①穴地 Place of caves ②多沙的 Sandy （书21:15；15:51 代上6:58）。
犹大山地之一镇，在希伯仑之西南，亦名何伦，又名希仑。


名词解释-何伦

何伦

HOLON
①陷阱穴地 Place of caves ②多沙的 Sandy ③痛苦了 Anguished（书15:51）。
①即何仑，在犹大山地，希伯仑之西南，又名希仑（代上6:58）。
②位于摩押平原。参何仑及希仑条。


名词解释-何罗念

何罗念

HORONAIM
双洞 double caves（赛15:5 耶48:3,5,34）。
摩押人之一城，距琐珥不远。


名词解释-何萨

何萨

HOSAH
①避难所 Refuge ②有把握，自信 Confident（代上16:38；26:10,16）。
约柜进圣城旱，大卫派为圣所守门者。
HOSAH
①有望的 Hopeful ②庇护所 Shelter ③避难所 Refuge ④信靠 Trusting（书19:29）。
在亚设界之一镇市，近推罗之南。


名词解释-何赛

何赛

HOSAI
见者，先见 Seers
玛拿西王的史官（代下33:19）。又说何赛意即先见，或是指先见之通称，而非一个人的名字。


名词解释-何沙玛

何沙玛

HOSHAMA
上帝听者 Whom God hears
被掳犹大王哥尼雅的儿子（代上3:17-18）。


名词解释-何沙雅

何沙雅

HOSHAIAH
蒙上帝帮助或拯救 Delivered or Helped by God
①圣城告成时一首领（尼12:32）。
②耶撒尼亚的父亲（耶42:1；43:2）。


名词解释-何坦

何坦

HOOTHAM
①图章，封缄，印Seal ②决定 Determination
①亚设的一后代（代上7:32）。
②大卫二勇士之父（代上11:44）。


名词解释-何提

何提

HOTHIR
①满足，充满 fulness ②他使之留下 He has caused to remain（代上25:4,28）。
希幔的儿子，为圣殿内讴歌班的第二十一班长。


名词解释-何西阿

何西阿

HOSHEA
①救恩 Salvation ②拯救，释放 Deliverance ③主是帮助 Jah is help（何1:1）
按原文何细亚与何西何（何1:1 民1316 王下15:30）是一个名字。参何细亚条。


名词解释-何细亚

何细亚

HOSHEA
①救恩 Salvation ②拯救，释放 Deliverance ③主是帮助 Jah is help（王下15:30）。
①大卫王时的一族长（代上27:20）。
②尼希米时签名立约的一人（尼10:23）。
③以色列国末后的一王（王下15:30）。
④以色列国的先知，是备利的儿子（何1:1）。
⑤嫩的儿子约书亚的本名（民13:16）。参见何西阿条。


名词解释-何咸

何咸

HOHAM
①耶和华激动（推动） Jehovah Impels. ②群泉之主 Lord of Multitude ③主保护众群 Jah protests the multitude（书10:3）。
亚摩利五王之一，住希伯仑，被约书亚所杀（书10:1-27）。


名词解释-和琏

和琏

HOREM
①奉献为神的 Consecrated ②被咒诅 Banned （书19:39）。
属拿弗他利之一坚城。


名词解释-和伦

和伦

HORONITE
双洞 Double cave（尼2:10）。
参巴拉称为和伦人，或即伯和伦。


名词解释-河得

河得

HOD
①光辉 Splendor ②荣耀 Glory （代上7:37）。
属亚设支派的一人，是琐法的儿子（代上7:36-37）。


名词解释-曷哈及甲

曷哈及甲

HOR-HARGGIDGAD
①裂隙山 Cleft mountain ②劈孔 The slashing hole（民33:32）。
地名，以色列人游尾，旷野驻营于此，或在何烈山之东北，离亚卡巴海股不远，又名谷歌大（申10:6-7）。


名词解释-曷拉

曷拉

HOGLAH
①鹌鹑 Quail ②鹧鸪 Partridge ③喜鹊 Magpie（民26:33）。
西罗百哈的第三女儿（民27:1；30:11 书17:3）。


名词解释-荷第雅

荷第雅

HODIJAH
主的尊严 Majesty of the Lord（尼8:7）。
①娶拿含的妹子为妻的一人（代上4:19）。
②帮助百姓明白委法的一人（尼9:5；8:7）。
③尼希米时签圣约的一人（尼10:10）。
④又一签名立约的一人（尼10:13）。
⑤又有一签名立约的一人（尼10:18）。


名词解释-荷兰

荷兰

HORAM
高 Height （书10:33）。
约书亚所战败的一基色王，又杀了他。


名词解释-荷幔

荷幔

HOMAM
战胜 Defeat（代上1:39）。
以扫的后代，西珥的孙子，罗坍的儿子，又名希幔（创36:22）。


名词解释-贺得

贺得

HODESH
新月，月朔 New moon（代上8:9-10）。
便雅悯人沙哈达的妻子，生子七人都是族长。


名词解释-贺梅珥

贺梅珥

Homer
固体容积单位，一贺梅珥相当于220公升，48.39加仑，10伊法，与歌珥（Kor）同（利27:16；结45:11）。


名词解释-赫

赫

HETH
恐惧 Fear（创10:15）。
迦南的儿子，后为赫族人的始祖（代上1:13）
灵意：忙忙碌碌。
HETH
恐惧 Fear（创10:20）。
赫之后人所居之地，自帕勒斯汀北部，以达伯拉河。
灵意：忙忙碌碌。


名词解释-鹤

鹤

Crane
水鸟名，俗称仙鹤，嘴颈脚特长，高三尺余，翼大善飞，体白色，又称白鹤。也有顶朱红，眼赤色尾黑色者。喜食鱼，鸣声高朗。赛38:14；耶8:7


名词解释-黑巴

黑巴

HELBAH
肥满 Fatness（士1:31）。
亚设境内之一城。


名词解释-黑本

黑本

HELBON
肥沃 Fertility（结27:18）。
叙利亚之一城，距大马色之北三十九里，位于一窄小山谷中，周围被高二百至三百之悬崖所遮蔽，有蓝本树园，以产酒著名。


名词解释-黑玳

黑玳

HELDAI
随世俗的 Worldly（代上27:15）。
①大卫王时第十二月的班长。又名希立（代上11:30）。
②从巴比伦回国时，曾以他携带金银作冠冕，他又有一个名字叫希连（亚6:10-11）。
灵意：被掳之人经熬炼而有坚固信心。


名词解释-黑甲

黑甲

HELKATH
①部分 Part ②田地 Field ③光滑 Smoothness ④所有 Possession（书19:25）。
亚设族地之边邑，此邑同郊野分给利未人革顺子为业。


名词解释-黑勒施

黑勒施

HERESH
①木匠 Carpenter ②神巧之工 Cunning work （代上9:14-15）。
一利未人，是米拉利的子孙。


名词解释-黑马

黑马

HERMAS
①买卖神希耳来 Mercury ②译者 Interpreter（罗16:14）。
罗马城的一基督徒，保罗定信时特问他的安。


名词解释-黑门

黑门

HERMON
①高峰 Lofty peak ②热心皈奉 Devoted ③被咒诅者 Banned（申3:8）。
山名，亦作黑们，其峰高耸利巴嫩之南，高出海面920丈，南北蜿蜒五六十里。


名词解释-黑米

黑米

HERMES
买卖神（罗马神名） Mercury（罗16:14）。
罗马的一基督徒，保罗寄信与罗马信徒时，特问他平安。


名词解释-黑摩其尼

黑摩其尼

HERMOGENES
买卖神所生的 Born of Mercury（提后1:15）。
保罗被囚时，他怕受连累，即与他人离弃了保罗。


名词解释-黑实门

黑实门

HESHMON
①沃壤 fertile soil ②催促分离 Hasting the separation（书15:27）。
镇名，位于犹大之极南境，近以东界。


名词解释-红海

红海

RED SEA
①苇海 Sea of reeds ②结束 To come to an end （出13:18）。
海名，亦简称曰海，希腊言语意即红，此海长约四千里，其最阔处六百里，为亚非二洲的通道。


名词解释-红头雕

红头雕

Ospray
就是鹗乌，又称鱼鹰，毛深棕色，产于巴勒斯坦沿地中海一带，常飞翔于海面，捕食鱼。利11:13；申14:12


名词解释-宏他

宏他

HUMTAH
①晰蜴之地 Place of lizard ②堡垒 Fortress ③低微的 Lowliness （书15:54）。
犹大山地之一城名。


名词解释-狐狸

狐狸

Fox
穴居荒野废址中，体瘦长，约四、五尺，毛色黄赤，口吻尖突，四肢细，尾长，性狡猾多疑，遇敌则肛门放恶臭而遁走，昼伏夜出，捕食鼠鸟等。巴勒斯坦产有埃及狐与黄狐二种。哀5:18；士15:4


名词解释-胡巴

胡巴

HUPPAH
①遮盖的 Covered ②保护 Protection（代上24:13）。
亚伦子孙充当祭司班第十三班的班长。


名词解释-虎口

虎口

Span
长度单位，约22.21公分，8.74英寸（出25:25）。


名词解释-户珥

户珥

HUR
①窟窿，洞穴 Hole
②自由生的 Free born
③高贵 Noble
④白的 White（出31:2）

①与亚伦一同服事主的（出17:10-12；24:14）。
②造会幕首领比撒列的祖父（出31:2）。
③米甸五王之一（民31:8）。
④尼希米时助修城者利法雅的父亲（尼3:9）。


名词解释-户反

户反

HUPHAM
①海滨人 Coast-man
②保护 Protected

便雅悯支派的一人（民26:39）。亦名户平（创46:21）。又名户品（代上7:12）。


名词解释-户割

户割

HUKKOK
①割断 Cutting ②被任命 Appointed ③沟 Ditch ④法律（如铭心的或命定的） The law （as graven or appointed ）（书19:34）。
拿弗他利边境之一镇，在革尼撒勒西北，距海十二里。或在西布伦及拿弗他利交界之处，即他泊与哈拿顿之间。（书19:14）。


名词解释-户莱

户莱

HURAI
①织布者 Weaver
②织细麻布者 Linen-weaver

大卫的一勇士（代上11:32）。又名希太（撒下23:30）。


名词解释-户兰

户兰

HURAM
①超群，高尚的 Noble
②自由生的 Free born
③贵族生的 Noble born（代上8:5）

①便雅悯的后代（代上8:5）。
②推罗王所派助修圣殿的工匠（王上7:13-14）。


名词解释-户勒

户勒

HUL
痛苦 Pain（创10:23）

闪的孙子，亚兰之子（创10:22-23）。又说是闪的儿子，其实是一族名（代上1:17）。


名词解释-户勒大

户勒大

HULDAH
鼬鼠或田鼠 Aweasel or mole（王下22:14）

约西亚王时住耶路撒冷的一女先知（王下22:14；代下34:22）。


名词解释-户利

户利

HURI
①织布者 A weaver
②洞居之人 Dweller of caverns

迦得支派中的亚比孩的父亲（代上5:14）。


名词解释-户品

户品

HUPPIM
①有保护之盖 Coverings protection
②居海滨之人 Coast-people

户反的又一个名字（代上7:12）。参户反条（民26:39）。


名词解释-户平

户平

HUPPIM
①遮盖 Coverings
②居海滨之人 Coast-people

户反的又一个名字（创46:21）。参户反条（民26:39）。


名词解释-户沙

户沙

HUSHAH
急速 Haste

犹大的后代（代上4:4）。
HUSHAH
急速 Faste（代上4:4）

大卫勇士之一西比该的家乡。犹大支派 Ezes 之子，亦为一地名。


名词解释-户筛

户筛

HUSHAI
急行 Hasting（撒下15:32）

①大卫的朋友（撒下16:16；代上27:33）。
②所罗门王时管食物的巴拿之父（王上4:16）。


名词解释-户珊

户珊

HUSHAM
①急速 Haste
②机敏 Alert（创36:34）

提幔人，接续约巴作以东人的王（创36:34-35 代上1:45-46）。


名词解释-户伸

户伸

HUSHIM
躁急或迅速 Haste

①但的儿子（创46:23）。又名书含（民26:42）。
②亚黑的儿子（代上7:12）。
③沙哈连的妻子（代上8:8）。


名词解释-黄蜂

黄蜂

Hornet
体长七分许，身黄褐色，头大，眼透明，脚长，腹分六节，尾端有钩形毒剌，剌入即折断。巢呈六角形，多悬于树枝或檐下，能为害人畜（出23:28；申7:20；书24:12）。


名词解释-黄杨

黄杨

box
黎巴嫩所产的一种长青树，高约二丈，其木可制船上盖板，希伯来文意为直树。赛60:13；结27:6


名词解释-蝗虫

蝗虫

Locust
种类繁多，大都长约二寸，四翼六足，前四足用以爬行，后二足用以跳跃，口齿如锯，头部有一对复眼、三只单眼，触角鞭状，其卵产于坚硬土面，初生时名为蝻子，长成后即为蝗虫，为害农作物（出10:4-19；珥1:4；2:25；太3:4）。


名词解释-虺蛇

虺蛇

Asps
虺是剧毒蛇名，长二尺许，土色无纹，广见于非洲。此物与蝮蛇并提于圣经中，指为埃及之毒蛇（申32:33；伯20:14,16；20:16；诗91:13；140:3；赛11:8；罗3:13）。注：虺音“毁”。


名词解释-会幕

会幕

tabernacle
在出埃及中记载了帐幕的制作法则（出26:1-37）。会幕是敬拜上帝的地方，也是神人相会之处（出29:43；启21:3）。


名词解释-火蛇

火蛇

Fiery serpent
系最毒之蛇，种类繁多，产于巴勒斯坦一带旷野或草木中。以色列民在旷野多次埋怨上帝，上帝使火蛇咬他们，摩西为民祷告，上帝吩咐摩西制造一条铜蛇挂在杆子上，凡被咬的一望这蛇就活了（民21:6-8）。这件事也预表耶稣要被挂起来，凡仰望祂、信祂的都得永生（约3:14）。


名词解释-火石刀

火石刀

火石刀是用燧石作成，灰黑色，为尚未做成六角形的粗矿石。因其锋利，可用来作矛头、箭矢和剥兽皮（书5:2-3）。


名词解释-矶法

矶法

CEPHAS
石头 Stone（约1:42 路6:14）。
西门归主后，主给他改的名字，是希伯来语，翻希利尼语就是彼得。他是十二使徒中的首领（太10:2 可3:16）。


名词解释-基阿

基阿

CHIOS
①开 Open ②骰子掷得不幸 An unlucky thrown of dice（徒20:15）。
爱琴海 Aegean sea 中的一岛，约长96里，宽54里，距士第拿西约36里，地瘠，气候温和，居民约六万，多系希腊人。


名词解释-基比顿

基比顿

BIBBETHON
①高 Height ②傲慢的 The lofty（书19:44）。
城名，在但境内的平原中，分给哥辖族的利未人为业（书21:23）。今城之所在，已无可考。


名词解释-基比亚

基比亚

GIBEA
小山 Hill（代上2:48-49）。
迦勒的一个后代，是示法的子孙。
GIBEAH
山 Hill（撒上11:4）。
①犹大山地的一村，在希伯仑南或东南（书15:57）。
②属便雅悯的小城，在耶路撒冷北约12里（士19:13-14）。
③在以法莲同境内，或系一山，或系一城（书24:33）或在亭纳东南十里许。


名词解释-基遍

基遍

GIBEON
①属于山 Belonging to a hill ②小山 Little hill（书9:3）。
希米族的都城（书11:19）距耶路撒冷95里，相近有橄查询与美泉，其中之一或即古之基遍大泉（撒下2:13）。


名词解释-基别

基别

GEBER
①男人 Man ②战士 Warrior （王上4:13）。
①为所罗门王管理王家食物十二官员中的一人，名叫便基别的父亲。
②又一为所罗门王家管理食物的一官员（王上4:19）。


名词解释-基柄

基柄

GERIM
①水沟 Ditches ②梁木 Beams ③蝗虫 Locusts （赛10:31）。
村名，在耶路撒冷东北。


名词解释-基伯先

基伯先

KIBZAIM
①双堆 Two heaps ②加倍的聚集 Double gathering（书21:22）。
在以法莲地的一利未城。


名词解释-基博罗哈他瓦

基博罗哈他瓦

KIBROTH-HATTAAVAH
贪婪的坟墓 Graves of lust（民11:34）。
沙漠中以色列民建营之所，距西乃旷野一晶之程，民于此贪思肉食（民33:16 申9:22）。


名词解释-基达

基达

KEDAR
黑色的 Black（创25:13）。
以实玛利的第二个儿子，他的后代称基达人（代上1:29）。
灵意：属地的一切荣耀。


名词解释-基大老玛

基大老玛

CHEDORLAOMER
①一大捆，收聚一把 Handful of sheaves ②禾捆 Sheaf band （创14:1-17）。
以拦的一王，曾同四王攻打五王，掳去罗得，被亚伯拉罕打败了，救回罗得。
灵意：不得了。


名词解释-基大利

基大利

GEDALIAH
①上帝是我的高大 God is my greatness ②主是伟大的 Jah is great（王下25:22-26）。
①大卫王时所立讴歌者第二班班长（代上25:9）。
②犹大亡国时所立头一个省长。
③娶外邦女子为妻的一祭司（拉10:18）。
④逼迫先知耶利米之巴施户珥的儿子，他曾缒于泥牢中（耶20:1-6；38:1,4-6）。
⑤先知西番雅的祖父（番1:1）。


名词解释-基大利提

基大利提

GIDDALTI
①教养的 Trained up ②我已为大 I have made great ③我称颂他 I extol him （代上25:4,29）。
大卫年间的一乐师，曾为讴歌者第二十二班的班长。


名词解释-基得拉

基得拉

GEDERATHITE
①篱 Fence ②羊栏 Sheepcotes（书15:41）。
犹大高原的一镇，亚哈斯王时，为非利士人所占（代下28:18）。距吕大三十里，以革伦的西南十二里。


名词解释-基德

基德

GEDER
墙 Wall（书12:13）。
约书亚所夺迦南五城之一，或即伯迦得城（代上2:51）。或谓该地为大卫王掌管橄查询树桑树的巴勒哈南生地（代上27:28）。其详无考。


名词解释-基低拉

基低拉

GEDERAH
羊栏 Sheepfold（代上4:23）。
犹大高原的一镇（书15:36），距其色的西南约九里，以实陶之西北十三里。


名词解释-基低罗

基低罗

GEDEROTH
①篱 Fence ②羊栏 Sheepcotes（书15:41）。
犹大高原的一镇，亚哈斯王时，为非利士人所占（代下28:18）。
距吕大30里，以革的西南12里。


名词解释-基低斯

基低斯

KEDESH
圣 Holy（书12:22）。
①犹大支派极南的一城，在希伯伦南，或即迦低斯巴尼亚（书15:23）。
②以萨迦境内的一镇，分与利未支派革顺为业（代上6:72），又称基善（书21:28）。
③拿弗他利高地的逃城，又称拿弗他利基低斯；加利利的基低斯，（士4:6 书20:7）。基地距推罗60里。


名词解释-基底拉

基底拉

GEDERAH
羊栏 Sheepfold（代上4:23）。
犹大高原的一镇（书15:36），距其色的西南约九里，以实陶之西北十三里。


名词解释-基底罗他音

基底罗他音

GEDEROTHAIM
二篱笆或羊栏 Two fences or sheep cotes（书15:36）。
犹大高原的一镇，七十士译本以普通名训视之，译畜牛场。


名词解释-基底玛

基底玛

KEDEMAH
①向东 Eastward ②先时 Precedence（创25:15）。
以实玛利的小儿子（代上1:31）。


名词解释-基底莫

基底莫

KEDEMOTH
①东方 Eastern ②起始 Beginning（申2:26）。
城名，大约在亚嫩河之上游，此城分与流便支派（书13:18），转拨给利未支派的米拉利族为业（书21:37 代上6:79）。


名词解释-基第利

基第利

GEDERITE
壁垒 Cirumvallation（代上27:28）。
为一给王府掌管高原橄查询树和桑树巴勒哈南之族名。


名词解释-基甸

基甸

GIDEON
①毁坏者 Destroyer ②砍下者 Cutter-down ③砍伐者即大能战士 Feller， Hewer i. e.， Great warrior（士8:32）。
以色列人的一个士师（来11:32）。又名耶路巴力。又称耶路比设（撒下11:21）。曾拯救以色列人脱离米甸人的辖制（士7:1-23）。


名词解释-基顿

基顿

GIDOM
砍下 Cutting down（士20:45）。
村名，在基比亚与临门磐石之间，距伯特利东约九里，以色列军在基比亚战胜便雅悯之后，则追杀至此地。
CHIDOM ①镖枪 Dart ②矛 Spear ③盾 Shield（代上13:9）。
禾场名，乌撒在此，因手亡扶约柜，被主击杀，又名拿艮（王下6:6）。


名词解释-基多

基多

GEDOR
击剑 Fencing（代上12:7）。
镇名，该镇耶罗罕的子孙曾投奔了大卫。
GEDOR
墙 A wall（代上4:4）。
①犹大支派中的一人，是毗努伊勒的后裔。
②便雅悯人居于耶路撒冷者（代上8:31）。


名词解释-基多尼

基多尼

GIDEONI
①毁坏者 Destroyer ②砍下 To cut down（民1:11；2:22；7:60,65）。
亚比但的父亲，亚比但是便雅悯支派的一首领。


名词解释-基珥

基珥

KIR
①墙 Wall ②要塞 Fortress（赛15:1）。
一亚述人所居之地，位在Caspian与黑海之间，靠近以拦。


名词解释-基法阿摩尼

基法阿摩尼

CHEPHAR-HAAMMONAI
①亚扪人的村子 Hamlet of Ammonites ②亚扪人的庇护 The covert of the Ammonites（书18:24）。
亚扪人村庄之一分，与便雅悯为业。


名词解释-基非拉

基非拉

CHEPHIRAH
①小村 Hamlet ②小牝狮 A young lioness ③隐蔽之处 Covert（书9:17）。
基遍人的一城，后为便雅悯支派所得（书18:26）。以色列民自巴比伦归国后，仍居其地（拉2:25 尼7:29）。


名词解释-基哈西

基哈西

GEHAZI
异象父 Valley of vision（王下4:14）。
先知以利沙的仆人，他的作为极显出信心软弱来（王下4:8-37；5:5-27）。


名词解释-基拉

基拉

GERA
粮食，籽粒 Grain（创46:21）。
①便雅悯 的一个儿子。
②便雅悯的孙子，比拉的儿子（代上8:3,5,7）。
③士师以笏的父亲（士3:15）。
④便雅悯人示每的父亲（撒下16:5；19:16-18 王上2:8）。&参下。
CHELAL 完全 Perfect（拉10:30）。
犹大支派的一人，是巴哈摩押的儿子，曾娶外邦女子为妻。
附注：按原文此名与其他基拉不是一个名字。参上。


名词解释-基拉耳

基拉耳

GERAR
①停止地 Halting place ②寄居地 Lodging place ③反刍 Rumination ④曳去 Dragging away（创10:19）。
镇名，在非利士平原，距迦萨的西南二十七里（创10:19）。参（创20:1-18；26:1-35）


名词解释-基拉莱

基拉莱

GILALAI
①重的，紧要的 Weighty ②粪 Dung ③滚 Rolling（尼12:36）。
尼希米时的一个乐师，曾参加圣城告成礼的盛会。


名词解释-基拉雅

基拉雅

KELAIAH
①矮子 Dwarf ②不重要的，财贸价值的 Insignificant ③主是亮光 Jah is light（拉10:10,23）。
尼希米时娶外邦女子的一祭司。又名基利他（尼8:7）。


名词解释-基兰

基兰

CHERAN
①琴 Lyre ②锐利 Sharp ③联合 Union（创36:26）。
何利人西珥的后裔，是底顺的儿子。


名词解释-基立

基立

CHERITH
①峡 Gorge ②开鎜 A cutting ③濠沟 Trench（王上17:3,5）。
在约但河东面，距耶利哥甚近，以利亚曾蒙上帝指示藏身溪边。
灵意：分别为圣。


名词解释-基利波

基利波

GILBOA
①沸泉 Boiling fountain ②涌出 Pouring out（撒上28:4）。
山名，以法莲山东北支脉，为基顺约但两河流域的分水界，高出海面169丈，由西北而南，长约24里，宽自9里至15里。


名词解释-基利家

基利家

CILICIA
①滚 Rolling ②发织品 Hair cloth（徒6:9）。
小亚细亚东南部的要省，三面环山，迤南为地中海，西部多山，东部为肥沃的平原，省会即大数（徒21:39）。


名词解释-基利绿

基利绿

GELILOTH
①圈 Circle ②边界 Borders（书18:17）。
亚都冥坡对面的地名，居犹大与便雅悯界中，或即吉甲（书15:7；18:17）。


名词解释-基利司布

基利司布

GRISPUS
卷曲的 Curled（徒18:8）。
哥林多的一信徒，因听保罗讲道全家信主（林前1:14）。


名词解释-基利他

基利他

KELITA
矮的 Dwarfish（尼10:10）。
尼希米时的一人，曾助读律法书，及签名圣约（尼8:7；10:10）。又名基拉雅，曾娶外邦女子为妻（拉10:23）。


名词解释-基利提

基利提

CHERTHITES
①刽子手 Executioners ②割下者 Cutters off（撒上30:14）。
居非利士地之一族，地与犹大交界。
灵意：撇下一切。


名词解释-基利心

基利心

GERIZIM
①荒地 Waste land ②多岩石的 Rocky ③割下者 The cutters off（申11:29）。
高山，高出海面284尺，式如高原，绵延而西，摩西于此山宣祝辞（申11:29；27:12-13 书8:33-35）。
灵意：爱心道路。


名词解释-基利押

基利押

CHILEAB
①父亲的约束 Restrain of father ②父亲成全的 Accomplished of the father（撒下3:3）。
大卫王的儿子，是亚比该所生的。又名但以利（代上3:1）。
灵意：上帝所扶持的。


名词解释-基连

基连

CHILION
扣牢 Pining（得1:2；4:9-10）。
俄珥巴的丈夫，玛伦的哥哥，按道统说他不是哥哥。


名词解释-基连哈朴

基连哈朴

KEREN-HAPPUCH
①美丽的角 Horn of beauty ②美好色 Splendour of colour（伯42:14）。
约伯受试炼后所生的第三个女儿。


名词解释-基列

基列

GILEAD
①坚硬的 Rocky， hard ②粗 Rough（民26:29）。
①玛拿西的孙子，玛吉的儿子（书17:1）。
②士师耶弗他的父亲（士11:1）。
③迦得人米迦勒的儿子（代上5:14）。
灵意：上帝安排。
GILEAD
①多岩石的 Rocky ②见证之堆 Heap of witness（创37:25）。
①基列境内之一城，与米斯巴相近（何6:8）。
②与耶斯列衔接之一山，拿弗他利之一部（王下15:29）。
③约但河东之博河分其地为二，南部分与迦得，北部分与玛拿西半支派。
KIRJATH 城 City（书18:28）。
便雅悯的一城，即基列耶琳。
灵意：上帝安排。


名词解释-基列巴力

基列巴力

KIRJATH-BAAL
巴力城 City of Baal（书15:46）。
即基列耶琳又称巴拉。


名词解释-基列胡琐

基列胡琐

KIRJATH-HUZOTH
①街道之城 City of streets ②外地之城 City of out places（民22:39）。
镇名，巴勒迎巴兰后同行至此，其地近巴末巴力。


名词解释-基列萨拿

基列萨拿

KIRIATH-SHANNAH
①棕树枝之城 City of the palm-branch ①训诲之城 City of instruction （书15:49）。
一名底壁，即基列西弗。


名词解释-基列亭

基列亭

KIRIATHAIM
双城 Double city（耶48:1）。
①摩押高地的一城，故址在亚嫩河北，距亚大绿南七里。
②拿弗他利境的一城，分与革顺族利未人为业。（代上6:76）即（书21:23）所称的加珥坦。


名词解释-基列西弗

基列西弗

KIRJATH-SEPHER
书城 city of the book（书15:15）。
一名底壁（士1:11）。大约在迦特（Gath）之西。
灵意：要抓往上帝应许，攻下书城。


名词解释-基列雅比

基列雅比

JABESH-GILEAD
①干 Dry ②见证堆 Heap of witness ③多岩石的 Rocky（士21:8）。
约但东基列的一镇，在伯善东南约28里，亦作基列亚比。
灵意：自己心意。


名词解释-基列亚巴

基列亚巴

KIRJATH-ARBA
①亚巴之城 City of Arba ②四之城 City of four（创23:2）。
希伯仑旧名，或谓亚巴所建（亚巴是亚衲族中始祖）（书14:15；15:13,54 士1:10）。
灵意：所求不在现在，乃仰望天上那座有根基的城。


名词解释-基列耶琳

基列耶琳

KIRIATH-JEARIM
①树林之城 City of forest ②市镇之城 City of towns（士18:12）。
基遍人四大城之一（书9:17；15:9）。又名基列巴力（书15:60；18:14）。亦称巴拉（书15:9,11）。
灵意：凭己意行事，自己未死，自大活动必失败，靠主与主同负架，有主约柜同在，即有安息。


名词解释-基禄

基禄

无资料


名词解释-基路拜

基路拜

CHELUBAI
可能的 Capable（代上2:9,42）。
迦勒的别名，这个迦勒非十二探子中的那人。


名词解释-基绿

基绿

GHERUB
①可怕的 Terrible ②好像争斗 As if contending（拉2:59）。
属巴比伦的一地，以色列民被掳归国时，有不能指明其谱系者，自此来归，确址不详（尼7:61）。
KEROS
①弯曲的 Crooked ②脚踝 Ankle（拉2:44）。
所罗巴伯回国的有他的子孙（尼7:47）。参下。
CHELUB ①果篮 Fruit-basket ②鸟笼 Bird-cage（代上4:11）。
①米黑的父亲。
②以斯利的父亲（代上27:26）。
附注：按原文此名与基绿上条不是一个名字。参上条。


名词解释-基伦

基伦

KITRON
①多结的 Knotty ②熏的 Funmigative ③香炉 Incense-burner（士1:30）。
西布伦之一镇，原居之迦南人并未逐出（士1:30）。或即加他（书19:15）。


名词解释-基罗

基罗

GILOH
①充军 Exile ②开 Open（书15:51）。
犹大山地的一镇，在希伯仑之南。


名词解释-基罗特金罕

基罗特金罕

GERUTH-CHIMHAM
渴想的居停 Abode of longing（耶41:17）。
座落于往埃及的大道上，为金罕所建，或因建于其地而如是名之 `Lodging place` of `Hurddes` or `sheep pens` of


名词解释-基玛利

基玛利

GEMALLI
赶骆驼者 Camel-driver（民13:12）。
十二探子中的亚米利的父亲。


名词解释-基玛利雅

基玛利雅

CEMARIAH
主成全的 Perfected by Jah（耶36:10-12,25）。
①文士沙番的儿子，曾谏阻焚烧书卷。附注：按原文基玛利与（民13:12）所题基玛利不是同名，当译为基玛利雅。
②犹大王西底家打发往巴比伦去的一使臣，先知耶利米曾托他寄堆与被掳的犹大人（耶29:3）。参见基玛利条。


名词解释-基玛林

基玛林

Chemarims
其本意无从查考，总含有不正的意味，用以指妄奉假神的祭司。在旧约中提到有三处：（1）事奉邱坛的祭司（王下23:5）。（2）伯特利牛犊的祭司（何10:5）。（3）必将灭绝的巴力与基玛林（番1:4）。


名词解释-基抹

基抹

CHILAMAD
关闭 Closed（民21:29）。
约为亚兰与亚拉伯之间的一地区，与推罗的商业甚盛。
CHILMAD Hitzig 说：若把原文点画略改即为 `Asshur was as thy pupil in Cemmerce` 意即亚述像是你的学徒（结27:23）。
或在亚述与亚拉伯之间，与推罗贸易。地址不详。
灵意：压迫人。
Chemosh
摩押神名，与摩洛及巴力诸假神齐名。以色列王和民众也曾信从。约西亚王时，废除淫祀，拆毁基抹祭坛。耶48:7,13,46；民21:29；王上11:7


名词解释-基母利

基母利

KEMUEL
上帝的会 Assembly of God（创22:21）。
①亚伯拉罕的侄儿，拿鹤的儿子。
②以法莲支派分配迦南地的一首领（民34:24）。
③大卫时管理利未人的一首领（代上27:17）。


名词解释-基拿

基拿

KINAH
哀悼 Lament（书15:22）。
犹大南界的一镇，近以东界，其名之原义是‘训勉歌悼亡’，此字或从原义基尼人（即居南境者）转成（撒上27:10）。


名词解释-基拿拿

基拿拿

CHENAANAH
①商人 Merchant ②降服的 Humiliated ③伏俯 Flat ④卑下 Low（代上7:10）。
①亚哈王时，假先知西底家的父亲（王上22:11 代下18:10）。
②便雅悯的一后裔。


名词解释-基拿尼

基拿尼

CHENANI
保护者 Protector （尼9:4）。
以色列人禁食认罪时，曾代民祈祷的一人。


名词解释-基拿尼雅

基拿尼雅

CHENANIAH
上帝所保护的 Whom the Lord protects（代上15:22-26；26:29）。
大卫王运约柜到耶路撒冷时，一讴歌的首领。


名词解释-基纳

基纳

GINATH
①保护 Protection ②花园 Garden（王上16:21-22）。
提比尼的父亲，提比尼即战胜暗利者。
KENATH
所有物 Possession （民32:42）。
巴珊境内城名，在以色列地的极西北，为低加波尼区内十邑中最偏东者。


名词解释-基纳斯

基纳斯

KENAZ
打猎 Hunting（创36:11,15,42）。
①以扫的孙子，以利法的儿子（代上1:36,53）。
②士师俄陀聂的父亲（书15:17 士1:13；3:9,11 代上4:13）。
③迦勒的孙子，以拉的儿子（代上4:15）。
灵意：不肯受管教，又靠己勇力──打猎，是神旨不能到──通不过的。


名词解释-基尼

基尼

KENITES
①铁匠 Smiths ②属于基 Belonging to Ken or Qen（创15:19 士1:16；4:11）。
族名，其一部于亚伯拉罕时居迦南或附近之地，又一部居米甸。
灵意：为肉体打算的，用自己手段作事，得一点就停止不敢凭信往前得地。属世的。


名词解释-基尼烈

基尼烈

CHINNERETH
坚琴 Harp（民34:11）。
①拿弗他利支派所得之城（书19:35）。参（申3:17）。
②基尼烈全境（王上15:20）。参（书11:2）。或系革尼撒勒的平原地（太14:34）。
③基尼烈湖（民34:11 书12:3）。即革尼撒勒（路5:1）。又名提比哩亚（约6:1）。


名词解释-基尼洗

基尼洗

KENIZZITE
①巢被搅 The nest sprinkled ②属于基纳斯 Belonging to Kenaz（创15:19）。
族名，其祖为其纳斯，其地上帝曾应许给亚伯拉罕。


名词解释-基努拔

基努拔

GENUBATH
偷盗 Theft（王上11:20）。
以东王哈达的儿子，大卫战胜以东，哈达出奔埃及以后才生了基努拔。


名词解释-基撒仑

基撒仑

CHESALON
①自信 Confidence ②肥沃 Fertile ③如被称 As extolled（书15:10）。
犹大北部边界的的一镇名，在耶琳山中，距耶路撒冷西30里。


名词解释-基色

基色

GEZER
①陡峭的 Steep ②一份 A portion（书10:33）。
迦南的一镇，距拉吉及下伯和仑不远，在耶路撒冷西北54里，近掘出遗迹详，可推知为三四千年前的史料。


名词解释-基珊

基珊

GESHAM
①污秽 Filthy ②蠢笨 Lumpish（代上2:47）。
雅代的第三儿子，是属犹大支派的。


名词解释-基善

基善

KISHION
坚硬 Hardness（书19:20）
以萨迦境的边城，近以东界，分与革顺族利未人为业（书21:28）。
GESHEM
雨 Rain（尼2:19）。
阻尼希米重修圣城的一亚拉伯人（尼6:1）。又名迦施慕（尼6:6）。


名词解释-基失

基失

CHESIL
①愚人 Fool ②猎户星座 Orion（书15:30）。
犹大境极南的一镇（书19:4 代上4:30）所载的比土力及彼土利或好此地。


名词解释-基士

基士

KISH
圈套 Snaring（撒上9:1）。
①扫罗王的父亲（撒下21:14 徒13:21）。
②便雅悯支派中的一人（代上8:30；9:36）。
③希西家王时帮助洁净圣殿的一人（代下29:12）。
④利未人米拉利的孙子（代上23:21；24:29）。
⑤末底改的曾祖，同耶哥尼雅王被掳的（斯2:5）。


名词解释-基示

基示

KISHI
①弓 A bow ②拉弓 Bowed ③主的弓 Bow of Jah（代上6:44）。
乐师以控的父亲，又名古沙雅（代上15:17）。


名词解释-基述

基述

GESHUR
①桥 Bridge ②傲慢的旁观者 Proud beholder（撒下14:23）。
亚兰人的小国（撒下15:8）。在玛迦之南，东与巴珊相接（申3:14 书12:5；13:11）。
灵意：骄傲。


名词解释-基顺

基顺

KISHON
①变曲的 Crooked ②硬地 Hard ground ③使入陷阱者 Ensnarer（士4:7）。
河名，帕勒斯汀除约但河外，此为最重要之河流。河之横线仅15尺至18尺，中多淤泥，两岸尤崎岖难行，下流为沙滩所阻，滩畔杜以棕树，水涨时，方能溢出流入地中海。


名词解释-基斯流月

基斯流月

Chisleu
为宗教历的九月，民间历的四月，相当于阳历的十二月、一月。此月廿五日为献城节。尼1:1；12:27；亚7:1


名词解释-基斯伦

基斯伦

GHISLON
①盼望 Hope ②强壮 Strong（民34:21）。
以利达的父亲，为便雅悯支派的一首领。


名词解释-基斯帕

基斯帕

GISPA
①抚爱 Fondly ②诌媚 Flattery（尼11:21）。
尼希米时管理尼提宁人的一首领。


名词解释-基苏律

基苏律

CHESULLOTH
①腰窝 Flanks ②变为肥满 Fattened ③愚鲁的自信 Foolish confidences（书19:18）。
在西布伦及以萨迦边界的一镇，亦名吉斯绿他泊（书19:12）。在伊斯代伦（Esdraelon）边界之北，距他泊山西约9里。


名词解释-基孙

基孙

GIZONITE
①基孙的居民 Inhabitants of Gizoh ②剪羊毛者 Shearer ③采石人 Quarryman（代上11:34）。
哈深之故乡，或谓即哈深之特称。


名词解释-基他音

基他音

GITTAIM
二榨酒器 Two wine presses（撒下4:3）。
便雅悯的一镇，或即与犹大归国时分给便雅悯人居住者同一地（尼11:33）。


名词解释-基提

基提

GHITTIM
斗拳家 Bruisers（赛23:1 创10:4）。
地中海一带之岛屿，以西结曾谓基提在巴珊与以利沙岛之间，在居比路岛上，广义称各岛屿及海岸之大部为基提。
KITTIM
捣烂的，踹酒醡者 Braisers（创10:4）。
雅弗的孙子，雅完的第三个儿子。


名词解释-基提利

基提利

KITHLISH
①墙 Wall ②分离 Separation（书15:40）。
属犹大的一城市，靠近拿玛。


名词解释-基帖

基帖

GETHER
惧怕 Fear （创10:23）。
闪的孙子亚兰的第三个儿子（代上1:17）。


名词解释-基突

基突

GEDOR
击剑 Fencing（书15:58）。
①犹太山地之一镇，希伯仑北约20里。


名词解释-基土拉

基土拉

KETURAH
香料 Incense（创25:1）。
信祖亚伯拉罕的第二个妻（代上1:32）。
灵意：名为香气，实属血气。


名词解释-基希拉他

基希拉他

KEHELATHAH
会议 convocation（民33:22）。
勒撒与沙斐山间，以色列人旷野建营之处，确地不详。


名词解释-基悉

基悉

CHEZIB
欺骗的 Deceitful（创38:5）。
迦南人的一城市，后属犹大，今称为亚基悉（Achzib）.
灵意：虚假骗人的，不分别为圣。坏种子，非神所要的儿女，自己偏行己路，虚妄悖逆，不爱主。


名词解释-基洗亚

基洗亚

KEZIA
桂皮 Cassia（伯42:14）。
约伯受试炼以后所生的第二个女儿。


名词解释-基薛

基薛

CHESED
迦勒底人 Chaldeans （创22:22）。
拿鹤的儿子，是密迦所生的。


名词解释-基训

基训

GIHON
①河流 Stream ②发出 The breaking forth（创2:13）。
①伊甸围四河之一，环境古实全地。（古实即埃提阿伯，或即提格立 Tigris）河东的一省。
②耶路撒冷城外谷中的一泉，城中用水取于此（代下32:30；33:14）。原有上下基训之分，此二池今已无活泉来源，有人谓基训即俄斐勒东坡的童女泉（Fountain of the virgin）。


名词解释-基亚

基亚

GIAH
①泉源 Fountain head ②发出 To break forth（撒下2:24）。
在基遍与约但河巴雅博渡口之间。


名词解释-基伊拉

基伊拉

KEILAH
①防御所 Fortress ②闯入 Inclosed（代上4:19）。
一犹大人，是荷第雅的儿子，他又称为迦米人。
KEILAH
①堡垒 Fortress ②使懦弱的疏远 Let the faint be alienated（撒上23:1 书15:44）。
犹大高原之一镇，高出海面140丈，距伊吕特罗波里（Elevtheropolis）24里，距尼悉6里，西距玛利沙20里。


名词解释-吉罢珥

吉罢珥

GIBBAR
①英雄 Hero ②属于山的 Belonging to a hill ③大有能力 High mighty（拉2:20）。
或作 Gibeon，此为人名非地名也，与所罗巴伯同时者。
GIBBAR
①高大，大能 High，mighty
②英雄，战士 A hero，a warrior

同所罗巴伯回国的有他的子孙（拉2:20）。又名基遍，或是一地名（尼7:25）。


名词解释-吉德

吉德

GIDDEL
①极大 Very grate
②生长过速 Over grown
③肥大 Stout

①同所罗巴伯回国的有他的子孙（拉2:47；尼7:49）。
②所罗门的仆人，同所罗巴伯回国的有他的子孙（拉2:55-56）。


名词解释-吉珥

吉珥

KIR
①要塞 Fortress ②墙 Wall（王下16:9 摩1:5；9:7 赛22:6）。
城名，亚兰人自此迁于叙利亚后，大马色为亚述人所夺，其地之亚兰人又被迫回吉珥。


名词解释-吉珥哈列设

吉珥哈列设

KIR-HARASETH
①土的堡垒 Fortress of earthenware ②摩押船长堡垒之一 One of the tar chief strongholds of Moab（王下3:25）。
一城名，即摩押之吉珥。


名词解释-吉甲

吉甲

GILGAL
①滚 Rolling ②滚开 Rolling away ③轮 A wheel（书4:19） 王下2:1-4 书12:23）。
①在书利哥东九里，以色列人渡约但河后，安营于此，在亚割谷北，好犹大与便雅悯交界处。
②村名，以利亚，以利沙从此地往伯特利，距伯特利西北21里。
③国名，吉甲系京城，在多珥南九里，安提帕底北十二里。
灵意：立王。


名词解释-吉斯绿他泊

吉斯绿他泊

GHISLOTH-TABOR
①他泊的狮子 Lions of Tabor ②你将洗除种种愚笨的自信 Foolish Confidences thou wilt purge（书19:12,18）。
一镇名，近他泊山，在西布伦以萨迦边界，基苏律即其别名。


名词解释-汲沦

汲沦

KIDRON
， CEDRON ①黑 Black ②混浊的 Turbid（约18:1）。
一溪流，经过耶路撒冷与橄榄山之间的山谷，而入死海。


名词解释-季拉

季拉

Gerah
重量单位，意为一粒或一颗，为1/20舍客勒，约0.571公克，1.32英磅（出30:13）。


名词解释-祭便

祭便

ZIBEON
①强盗 Robber ②饰以彩色的 Variegated（创36:24）。
以扫的妻阿何利巴玛的祖父，是希未人。
灵意：破坏城内秩序──作乱。


名词解释-祭司长

祭司长

chief priests
介于大祭司与祭司间的职位，是大祭司的助手，秉承大祭司的命令管辖祭司。撒下8:17；太2:4


名词解释-加百列

加百列

站在上帝面前的一位天使。（但8:16；9:21；路1:19,26）


名词解释-加布

加布

CARPUS
果子 Fruit

特罗亚人，保罗曾将外衣及羊皮卷存留其家（提后4:13）。


名词解释-加大拉

加大拉

GADARENES
或 GADARA
一外乡人行近 A tranger drawing near（太8:28）。
一城名，亦名格拉森（可5:1）。在加利利海东南的十八里，为低加波利十 大都市之一。


名词解释-加低斯

加低斯

KADESH
①圣 Holy ②分开 Apartness（民20:16）。
亦称加低斯巴尼亚，乃犹大及巴勒斯汀南界之泉源，城邑及临野之名。古时名安密巴（创14:7），位巴兰旷野中。
灵意：不知分别为圣，则坠入“陷阱”──加低斯，陷在其中。


名词解释-加低斯巴尼亚

加低斯巴尼亚

KADESH-BARNEA
①圣 Holy ②逃亡者的沙漠 Desert of a fugitive ③游荡之子被分开 The son of wandering was set apart（民32:8）。
参看加低斯条。
灵意：不知分别为圣，则坠入“陷阱”──加低斯，陷在其中。


名词解释-加珥他

加珥他

KARTAH
①会合城 Concourses city ②城 City ③她的机会 Her hap ④他们的会所 Their meeting place（书21:34）。
一城名，在西布伦境，分与利未支派之米拉利人为业。


名词解释-加珥坦

加珥坦

KARTAN
①双城 Double city ②城区 City plot ③她的机会 Her hap ④他们的会所 Their meeting place（书21:32）。
一城名，在拿弗他利境，分与利未支派之革顺为业，即基列亭之简称（代上6:76）。


名词解释-加各

加各

KARKOR
①挖掘 Excavation ②基础 Foundation ③除根 Extirpation ④深地层 Deep ground ⑤打下来 Battering Dwon（士8:10）。
此地大约即撒缦以色第二所称之卡卡（karkar），在允但河东哈玛之南。


名词解释-加拉

加拉

无资料


名词解释-加拉太

加拉太

GALATIA
①这卢族地 Gaulish land ②乳肽的 Milky（徒16:5）。
小亚细亚北连一省，在保罗抵此前三百年，有法兰西族人，来此居住，现今土耳其共和国京城安该拉（Angora）即加拉太的旧省会。罗马人称东方人为加拉，希腊人称古法人为加拉太。


名词解释-加莱

加莱

KALLAI
①送信的，差役 Runner
②不足介意 Frivolous
③快 Swift
④主是光 Jah is light

同所罗巴伯回国的一祭司（尼12:1-20）。


名词解释-加利利

加利利

GAILEE
①周围 Circle ②环行 Circuit（王下15:29）。
①原为拿弗他利之山区，迦南居民未以有全行赶出（士1:33），多半非犹太人，故称外邦之加利利。
钍加利利海实则淡水湖（太4:18）。又名革尼撒勒湖（路5:1）。又名提比哩亚海（约6:1）。又名基尼烈湖（民34:11）。


名词解释-加利亚

加利亚

CAREAH
秃头 Bald head

犹大军长约哈难的父亲（王下25:23）。


名词解释-加略

加略

KERIOTH
①城 Cities ②房屋 Buildings ③小村 Hamlets（书15:25）。
①犹大极南之一邑，应作加略希斯仑。即夏琐。
②摩押之一镇（耶48:24,41 摩2:2），或即摩亚古都亚珥之别称。


名词解释-加略山

加略山

Calvary
希伯来文意为骷髅地，拉丁文为Calavaria（加尔瓦略），和合本译为各各他（Golgotha）或髑髅地（路23:33），钦定本圣经译为Calvary，国际版本译为Skull，距耶路撒冷城不远，近官道（太27:33；约19:17）。一般诗歌所唱“加略山的爱”即指各各他上十字架的大爱。注：在和合本中文圣经无“加略山”这一地名。


名词解释-加略希斯仑

加略希斯仑

KERIOTH-HEZRON
①二城 The two cities ②城的广场 Court yard of cities （书15:25）。
犹大南部之一城名，云即夏琐，参加略条。


名词解释-加们

加们

CAMON
①立起的谷粒 Standing corn ②立起之处 Standing place ③高 An elevation ④起来 Rising up （士10:3-5）。
士师基列人睚珥葬此地。
灵意：复活地。


名词解释-加拿

加拿

KANAH
①芦苇 Reeds ②所有物 A possession ③他已买得 He has purchased（书16:8；17:9）。
①一溪名在以法莲及玛拿西之边界，现此溪仍用此旧名。
②一镇名。在亚设北界，大约即今之加拿村（Kans），在推罗东21里（书19:28）。


名词解释-加帕多家

加帕多家

CAPPADOCIA
①骏马 fine horses ②认为不真的 Branded unreal（徒2:9 彼前1:1）。
小亚细亚东部高地之一省，地产麦与良马，居民野蛮，风俗卑污。北界本都，南界匋罗（Tourns）山岭与基利加，东界伯拉河与叙利亚，西界加拉太。


名词解释-加他

加他

KATTATH
①细微的 Diminutive ②小 Little（书19:15）。
西布伦之一城，或即基伦之别称。亦有以为即加珥他，由经我书亚分给利未支派之米拉利族为业者（书21:34）。


名词解释-佳澳

佳澳

FAIR HAVENS
良港，好庇荫所 Good harbor（徒27:8）。
革哩底岛南岸之海港，距拉西亚城不远。


名词解释-迦巴

迦巴

GABA
山 Hill （书18:24）。
便雅悯东北界内之一镇，分给利未人为业，在犹大国北界线旁，距耶路撒冷18里。附注：在（撒下5:25）宜改作基遍。参（代上14:16），又（士20:10,33 撒上13:3,6）原文皆作迦巴。惟译文则作基比亚。


名词解释-迦巴勒

迦巴勒

GIBLITES
①边界 Boundary ②山 Mountain（书13:5）。
①城名，腓尼基的一古城，建于利巴嫩山麓峭壁上，下临地中海，为腓利基扼要海口之一。
②地名，死海东南之一区域，系山地，又名提曼。
灵意：骑墙派，和属灵人他属灵，和体贴肉体的人，他更会体贴肉体，如何保养身体、为今生保险、打算。


名词解释-迦巴鲁

迦巴鲁

CHEBAR
①长度 Length ②大河 Great rivers ③力量 Strength（结1:1）。
河名，一作革巴珥，先知以西结被掳至河滨（结3:15；10:15）。


名词解释-迦百农

迦百农

CAPERNAUM
①安慰之乡 Hamlet of Nahuin ②那鸿的村 Village of Nahum（太4:13）。
加利利海西北岩的一城，在拿弗他利境内，全城毁灭无遗，至今不知其故址所在。


名词解释-迦拜

迦拜

GABBAI
收聚者 Gatherer（尼11:8）。
被掳归回一便雅悯人的首领，后居于耶路撒冷。


名词解释-迦本

迦本

CABBON
①堆起 Heap up ②限制 Limit ③领会 Understanding（书15:40）。
犹大低原之一村，近伊矶伦，或即抹比拿（代上2:49）。


名词解释-迦步勒

迦步勒

CABUL
①限制 Limitation ②不悦意的 Unpleasing ③不结实的 Sterile（王上9:13）。
①亚设与西布伦边界之一邑（书19:27）。在亚柯东南念七里。
②在拿弗他利北部之一地（即加利利）。所罗门曾将此地赠给推罗王希兰，希兰不悦，遂称其地曰迦步勒，意嫌其不足，仍退给所罗门。


名词解释-迦得

迦得

GAD
（创30:9-11；49:19 申33:20-21 启7:4-8）
①一队 Troop ②幸运 Fortune ③老年（撒下24:5）。
支派名，约但河东中部之地，即以迦得支派为名，南为流便境，北为玛拿西半支派之境。
GAD
①万幸 Fortunate ②军队 Troop。
（创30:9-11；49:19 申33:20-21 启7:4-8）
①雅各的第七个儿子。
②大卫王时的一先知（撒上22:5 撒下24:11）。又称为先见（代上21:9；29:29 代下29:25）。
灵意：有主是万幸。


名词解释-迦底

迦底

GADDI
①侥悻的，幸福的 Fortunate ②军队 Troop （民13:11）。
玛拿西人，曾奉差遣探迦南地，是稣西的儿子。
GADI 侥悻 Fortunate（王下15:14,17）。
以色列王米拿现的父亲，米拿现是杀了沙龙自立为王者。
附注：按原文此名与（民13:11）所题那迦底不是一外参上。


名词解释-迦叠

迦叠

GADDIEL
①上帝的定命 Fourtune of God ②上帝的军队 Troop of God（民13:10）。
窥探迦南地十二探子中的一人，是西布伦支派的代表。


名词解释-迦斐托

迦斐托

CAPHTORIM
串珠 Chaplet（创10:14）。
非利士人原居的海岛，或沿海之地，或是革哩底的别名。（撒上3:14 结25:16 番2:5）。


名词解释-迦哈

迦哈

GAHAR
隐藏之地 Hiding place（拉2:47）。
同所罗巴伯回斩一尼提宁人的族长（尼7:49）。


名词解释-迦含

迦含

GATHAM
①棕色的 Browned ②燃烧 Burn （创22:24）。
拿鹤的儿子，是他的妾流玛所生的。


名词解释-迦基米施

迦基米施

CARCHEMISH
羔羊的要塞 Fortress of Chemish（代下35:20）。
赫人的东部，在伯拉河西岸，为能衲要地，甚殷富，今其城古址犹有人力所筑之岗建立其上，循城周八百丈，发掘其下，见有古碑石，雕刻人像，其鞋作板尖形，或谓即原来的赫人。


名词解释-迦拉

迦拉

GALAL
①粪土 Dung ②大 Great ③滚 Rolling（代上9:15）。
①一利未，是居住耶路撒冷的。
②利未人耶杜顿的儿子（代上9:16 尼11:17）。参加拉条。
GALAH
①坚定 Firmness ②老年 Old age （创10:11）。
宁录所建大城之一，此城古址在尼尼微南42里，城垣犹有形迹可寻，环城存有废垒108座，城外有濠沟绕之，城内面积约六千六百余亩。
灵意：坚固一体。


名词解释-迦勒

迦勒

GAAL
①藐视 Contempt ②呻吟 Groan ③恨恶 Abhor ④拒绝 Rejection（士9:39）。
反对亚比米勒为王的一人，是以别的儿子（士9:26-41）。
附注：按原文此名与其他迦勒不是一名。参下条。
CALEB ①有才能的 Capable ②全心的 Whole-hearted ③勇敢 Bold ④猛烈 Impetuous（民13:6）。
基尼洗人耶孚尼的儿子，为俄陀聂的兄长（民32:12 书15:17）。更为犹大支派的一族长，又作过探迦南的探子，大有信心，得进入迦南地，后对于争战特告奋勇。（民14:6,24,38 书14:6,14）。参上条。
灵意：奋勇前进。
CALEB
能干的 Capable（撒上30:14）。
或即希伯仑境之南，或底壁附近，因希伯仑归迦勒为业。


名词解释-迦勒底

迦勒底

CHALDEES
①星卜者（如恶摩） Astrologer（as demons） ②如破土者 As clod-breakers（创11:28 但1:4）。
希伯来之古名，又称卡斯丁（Kasdim） 广义指全巴比伦，狭意指导巴比伦南部。


名词解释-迦勒挪

迦勒挪

CALNO
①设防的住所 fortified dwelling ②他的完美 His perfection（赛10:9）。
城名，或在叙利亚北部。


名词解释-迦累得

迦累得

GALEED
见证之堆（以石堆为证） Heap of withness（创31:47）。
雅各与拉班立约，彼此不得过此石堆以加害，地在雅博北面基列山间，今其不可考。参米斯巴（Mizpah）条。


名词解释-迦立

迦立

GAREB
①坏血病的 Scurvied ②辱骂者 Reviler ③轻视者 Despiser（撒下23:38）。
大卫的一勇士，是以帖族的一人（代上11:40）。
GAREB
①患癫病的 Leprous ②疥癣 Scab（耶31:39）。
山名，在耶路撒冷之西，先知耶利米预言城之一隅，将以此山为界。


名词解释-迦琳

迦琳

GALLIM
①堆 Heaps ②泉 Spring ③巨浪 Billows（as heaps of water）（撒上25:44）。
①犹大城名。
②村名，与亚实突相近（赛10:29-30）。


名词解释-迦流

迦流

GALLIO
靠奶生活的 Who lives on milk （徒18:12-13）。
罗马亚该亚省的一巡抚，犹太人曾在他面前控告保罗。


名词解释-迦玛列

迦玛列

GAMALIEL
①上帝的报应 Recompense of God ②上帝的和利益 Benefit of God（民1:10）。
①玛拿西支派的一族长，是比大蓿的儿子（民1:10；2:20；7:54；10:23）。
②保罗少年时的师傅（徒22:3）。是一柔和有见识的教法师（徒5:33-40）。


名词解释-迦米

迦米

GARMI
修理葡萄园者 Vine-dresser（创46:9）。
①流便的一个儿子（出6:14 民26:6）。
②亚干的父亲（书7:1 代上2:7）。
GARMITE
强壮或多骨之人 The strong or bony one（代上4:19）。
因基伊拉而传，或指其故乡，或指其家族不可知。


名词解释-迦密

迦密

CARMEL
①多产的 Fruitful ②耕种的区域 The cultivated region（王上18:19）。
①山名 ，在亚设南部（书19:26）。以利亚在此山解决以色列民的拜巴力或耶和华的要事（王上18:17-40）。
②犹大山垢一镇，在希伯仑东南约三十里，遗迹今尚存留，在希伯仑东南21里。


名词解释-迦末

迦末

GAMUL
①断了奶 Weaned ②酬报 Rewarded ③成熟了 Matured（代上24:17）。
亚伦的一后裔，为大卫王所派第十二玫祭司之长。


名词解释-迦拿

迦拿

CANA
①芦苇 Reeds ②热心 Zealous ③获得 Acquired（约2:1）。
村名，俗称加利利迦拿，与基利叙利亚的迦拿有别。在拿撒勒东北十五里，位通提比哩亚之道上。


名词解释-迦南

迦南

CANAAN
①洼地，鄙陋 Low ②商人 Merchant （创10:6；9:18-27）。
义人挪亚的孙子，含的儿子，性情像含一样，当受咒诅。
灵意：情欲，商人、重利。
CANAAAN
①贸易者 Trafficker ②被屈辱 Humiliated ③低地 Low land（创11:31）。
地名，原在巴勒斯坦之高原及约但河流哉与滨海之一部，继则包括河西之全部，通称为迦南地。
灵意：情欲，商人、重利。


名词解释-迦萨

迦萨

GAZA
强壮 Strong（创10:19）。
非利士五大城中最南并最古之城，距海七里，去的帕之南120里，城建在山上，欧战后城为加教人所掳，今其居民约有二万余。
灵意：享受。


名词解释-迦散

迦散

GAZZAM
①消灭，消费 Consuming ②吞灭者 Devourer（拉2:48）。
与所罗巴伯回国的人中有他的子孙（尼7:51）。


名词解释-迦施慕

迦施慕

GASHMU
形体 Croporealness 或是亚述名（尼6:6）。
就是基善（尼2:19）。


名词解释-迦实

迦实

GAASH
地震 Earthquake（书24:30）。
小山名，在以莲山亭拿西拉之南（士2:9 撒下23:30 代上1:11；32），确址未详。


名词解释-迦实溪

迦实溪

无资料


名词解释-迦斯路希

迦斯路希

CASLUHIM
①设防的 Fortified ②如被赦免者 As forgiven ones （创10:14）。
含子 Mizraim 之后裔所居之地，或在上埃及。


名词解释-迦坦

迦坦

GATAM
①燃烧谷 Burnt valley ②灾祸已完 Calamity is ended（创36:11,16）。
以扫的孙子，以利法的儿子（代上1:36）。


名词解释-迦特

迦特

GATH
酒榨 Wine press（撒上17:4）。
城名，非利士五大城之一，城垣高峻（代下26:6）。介于亚实特，以革伦之间。其城毁于主前第八世纪之中叶，确址难寻。


名词解释-迦特临门

迦特临门

GATH-RIMMON
临门为酒榨 Wine press of Rimmon ②高酒榨器 High wine press（书19:45）。
①但之城名，距约帕不远。
②玛拿西之一城，在约但河西，又称比连（代上6:70）即以伯莲。（书21:25）。


名词解释-迦特希弗

迦特希弗

GITTAH-HEPHER
（亦称 Gath-hepher（王下4:25））
井的酒榨 Wine-press of the well（书19:13）。
西布伦边界之一镇，在拿撒勒东北约七八里。


名词解释-迦西斐雅

迦西斐雅

CASIPHIA
①耶和华的银器 Silver of Jehovah ②白 White（拉8:17）。
巴比伦省北部地名，近亚哈瓦河，以斯拉遣人至此，召集祭司，同上耶路撒冷，瞻仰圣殿。


名词解释-迦卸

迦卸

GAZEZ
①剪毛者，收割者 Shearer ②理发匠 Barber（代上2:46）。
①加勒的妾玛迦所生的第三个儿子（即迦谢）。
②哈兰的儿子，迦勒的孙子（代上2:46）。
附注：按原文迦卸与迦谢是一名字。参见迦谢条。


名词解释-迦谢

迦谢

GAZEZ
①剪毛者，收割者 Shearer ②理发匠 Barber（代上2:46）。
按原文迦谢与迦 卸是一个名字。参见迦卸条。


名词解释-甲各

甲各

CALCOL
①养育，扶养 Sustenance
②维持 sustaining

①犹大之孙，谢拉之子（代上2:6）。
②玛曷的第二儿子，是一大有智慧的人（王上4:31）。


名词解释-甲加

甲加

KARKAA
①地面 Floor ②小谷 The ravine ③到底 To the bottom（书15:3）。
犹大南境之地，离亚达珥不远。


名词解释-甲迦

甲迦

CARCAS
①鹰 Eagle
②太监 Eunuch

亚哈随鲁王七大宦官之一（斯1:10）。


名词解释-甲篾

甲篾

KADMIEL
在上帝面前 Before God

①同所罗巴伯回国的人中有他的子孙（拉2:40；尼7:43）。
②重修圣殿督理工作的一人（拉3:9）。
③领民认罪祷告的一个利未人（尼9:4-5；12:24）。


名词解释-甲摩尼

甲摩尼

KADMONITES
①东方人 Eastern ②古代的 Ancient（创15:19）。
腓尼基（Phoenician）一族，曾有一度属赫人（Hivites），在米甸（Midian）之北，西宏（Shihon）之东。

无资料


名词解释-甲尼

甲尼

CALNEH
①设防的居所 Fortified dwelling ②哀哭完了 The wall is complete（创10:10）。
宁录所建之第四城，在巴比伦亚。先知阿摩司所述之名（摩6:2），或是另一城，即尼法城 Nippur.


名词解释-甲示拿

甲示拿

CARSHENA
①高尚的，超群的 distinguished of illustrious
②瘦削 Lean or slender

亚哈随鲁王七大臣中的一人（斯1:14）。


名词解释-甲薛

甲薛

KABZEL
①被上帝收集 Collected by God ②上帝聚集 God gathers（书15:21 撒下23:20）。
犹大极南之一城，近以东界。又名叶甲薛（尼11:25）。


名词解释-坚革哩

坚革哩

CENCHREA
黍 Millet（徒18:18）。
为哥林多之东海口，离城约27里。


名词解释-箭猪

箭猪

Porcupine
又称为豪猪，体长约二、三尺，头大眼小耳短，体生长毛剌，遇敌时，则卷曲身体，耸立剌毛抵御。食树皮果实等。欧洲及亚洲多产之。赛14:23；34:11；番2:14


名词解释-斤

斤

重量单位，约0.326公斤（路16:5）。


名词解释-金灯台

金灯台

Candlesticks of gold
金灯台是会幕或圣殿内圣物之一，灯光要永远亮着，预表圣灵。启示录中的七个金灯台，是七教会的预表。利24:24；王上7:49；代28:15；代下4:7；13:1；启1:12；1:20；2:1


名词解释-金罕

金罕

CHIMHAM
①渴慕 Longing ②大欲望 Great desire（撒下19:37）。
押沙龙叛逆时，他的父亲巴西莱曾帮助大卫王，于是大卫王善待金罕和他众弟兄（撒下19:37-40 王上2:7）。


名词解释-瑾锁

瑾锁

GIMZO
①大槭树 Sycamore ②业木 Plantation ③吞此 Swallowing this（代下28:18）。
犹大镇名，在非利士平原之边界，至吕大东南约十里许。


名词解释-近顿

近顿

GINNETHO
园丁 Gardener （尼12:4,16）。
同所罗巴伯回国的一祭司，曾同尼希米签名立约（尼10:6）。


名词解释-臼利

臼利

GEUEL
①上帝的威荣 Majesty of God
②拯救的上帝 God of salvation

窥探迦南地的人中属迦得支派的一族长（民13:15）。


名词解释-居比路

居比路

CYPRUS
①佳美，公正 Firness ②爱 Love ③一朵花 A blossom（徒4:36）。
地中海的大岛，离腓尼基四百里，东西长约四百五十里。


名词解释-居里扭

居里扭

CYRENIUS
战士 Spearman， Warrior（路2:2）。
叙利亚省的婚礼抚，当主耶稣降一时，正是他在任的时候，那时叙利亚是属罗马国管辖的（路2:2）。


名词解释-均

均

CHUN
①准备 Ready ②解决，居留地 Settlement（代上18:8 撒下8:8）。
叙利亚王哈大利谢之一城，又称为比罗他。


名词解释-可拉

可拉

KORAH
①秃头 Baldness
②泳 Ice

①以扫的一个儿子（创36:5,14,18）。
②以扫的又一儿子，为以东的一族长（创36:16）。
③犹大支派的一族长，乃希伯仑的儿子（代上2:43）。
④一利未人，因叛逆，上主使地开口吞灭之（民16:31-32）。但是他的众子没有死亡（出6:24；民26:11）。所以诗篇中的有可拉后裔所作之诗，见诗42-49,84-85,87-89各篇的弁言。


名词解释-可利

可利

KORE
①呼喊者 Crier
②鹧鸪 Partridge
③读者 Reader

①大卫王时一守门者之首领（代上9:19；26:1）。
②希西家王时之一守门者，王命掌管乐意奉献上主的礼物（代下31:14）。


名词解释-客西马尼

客西马尼

GETHSEMANE
①油榨 Oil press ②酒榨及油 Wine press and oil（太26:36）。
园名，榨橄查询油之地，在耶路撒冷东，汲沦溪旁，近橄榄山鹿，为救主所爱之地，常退休于此，相传园在跨汲沦溪上桥之东，今已成为圣地。


名词解释-苦撒

苦撒

CHUZA
先见 Seer（路8:3）。
希律的家宰，他的妻约亚拿曾用自己的财物供给主用（路24:10）。


名词解释-苦水

苦水

Bitter water
在民数记中记载，以色列人若怀疑妻子不贞时，要将妻子带到祭司面前，祭司将一些水放入瓦器中，成为圣水，再将帐幕中的一点尘土放入水中而成苦水，叫妇人喝这些苦水，若妇人有不贞行为则喝后肚腹要发胀，大腿要消瘦，若没有不贞时就可免此咒诅，且日后还要怀孕。民5:18-24


名词解释-括土

括土

QUARTUS
行四，第四 Fourth（罗16:24）。
住哥林多城的一个基督徒。


名词解释-拉巴

拉巴

RABBATH
①伟大 Greatness ②多居民的 Populous（申3:11）。
①一要城，在迦得地东（书13:25）。，今遗迹多在希实本东北岸，其地腴美，为叙利亚境内最繁盛的罗马城，今为亚拉伯人及他邦人居住。
②犹大山地之一城，其古址在伯利恒西南约四十里（书15:60）。


名词解释-拉班

拉班

LABAN
①白的 White ②荣耀的 Glorious（创24:29-30）。
彼土利的儿子，雅各的舅父，利百加的哥哥，生二利惠亚和拉结，都嫁于雅各（创29:13-30）。


名词解释-拉比

拉比

Rabbi
希伯来语就是老师的意思。太23:7-8；可9:5；约1:49


名词解释-拉比多

拉比多

LAPIDOTH
灯 Lamps（士4:4）。
女先知底波拉的丈夫，是个以法莲人（士4:4-5）。


名词解释-拉璧

拉璧

RABBITH
①都市 Metropolis ②多 Many（书19:20）。
以萨迦边界之一村，或在基利波山南约二十四里。


名词解释-拉伯撒利

拉伯撒利

RABSARIS
太监长 Chief eunuch（王下18:17）。
亚述王西拿基立从拉吉差往耶路撒冷指挥大军的军长。


名词解释-拉伯沙基

拉伯沙基

RAB-SHAKEH
酒政长 Chief cup-bearer（王下18:17）。
亚述王西拿基立差遣到耶路撒冷劝民背叛希西家王的一首领（王下18:19 赛36:1-22）。
灵意：未到吉甲，也说犹太话，用大言恐吓、败坏多人的信心。混乱真道之人说犹大话，如不信派讲圣经叫人不信救恩、丢弃末后盼望。


名词解释-拉大

拉大

LAADAH
①次序 Order ②定时 Set time ③节期 Festival （代上4:21）。
犹大的孙子，示拉的儿子，是玛利沙之祖。


名词解释-拉代

拉代

RADDAI
①践踏 Trampling ②压迫 Domineering ③主制服Jah subdues（代上2:14）。
耶西的第五个儿子，是大卫的兄长（代上2:14）。


名词解释-拉但

拉但

LAADAN
①有秩序 Ordered ②整理 Put in order ③节日生的 Festive-born（代上7:26）。
①以色列人进迦南地约书亚的祖父（代上7:26-27）。
②革顺的儿子（代上23:7-8；26:21）。又名立尼（出6:17 民3:18 代上6:17）。参见立尼条。


名词解释-拉法

拉法

RAPHA
①医治 Heal ②可怕的 Fearful（代上8:2）。
①便雅悯的一个儿子（代上8:2）。
②扫罗和约拿单的一后裔（代上8:37）。又名利法雅（代上9:43）。


名词解释-拉孚

拉孚

RAPHU
①医治了 Healed ②惧怕 Feared （民13:9）。
窥探迦南地十二探子中帖后提的父亲，是便雅悯人。


名词解释-拉共

拉共

LAKUM
①要塞 Fortress ②上升 The rising up（书19:33）。
镇名，位拉弗他利边陬，似与约但河相近。


名词解释-拉哈

拉哈

LAHAD
①压迫 Oppression ②要认真 To be earnest （代上4:2）。
犹大支派雅哈的儿子，又是琐拉人诸族中之一。


名词解释-拉哈伯

拉哈伯

RAHAB
①骄横轻慢 Insolent pride ②宽阔 Broad ③暴动 Tumult（诗87:4）。
诗歌中用以称（或代表）埃及的一名，即埃及的别名。


名词解释-拉哈勒

拉哈勒

RACHAL
①贸易者 Trafficker ②贸易地 Place of traffic（撒上30:29）。
犹大一地名，大卫及其部属居恒莅止之处，曾以战利品分给该地之长者。
灵意：谦卑作小绵羊的。


名词解释-拉哈米

拉哈米

LAHMI
①战士 Warrior ②可作食物 Foodful （代上20:5）。
非力士人歌利亚（非大卫所杀的那人）的兄弟，他的枪杆粗如织布的机轴，后被伊勒哈难杀了，他哥歌利亚也被伊勒哈难所杀（代上20:5 撒下21:19）。


名词解释-拉含

拉含

RAHAM
①肚腹 Belly ②可怜的 Pity ③子宫 The womb ④处女 A maiden（代上2:44）。
属犹大支派迦勒的后裔，是示玛的儿子。


名词解释-拉吉

拉吉

LACHISH
①坚固难攻的 Impregnable ②人的行为 Walk of a man（书10:3）。
筑有坚垒之一镇，在犹大平原西南，近非利士边境，距迦撒东48里，遗址近已掘出（尼11:30）。


名词解释-拉甲

拉甲

RAKKATH
①海滩 Beach ②瘦小 Leanness（书19:35）。
拿弗他利境内坚城之一，犹太文士谓提比哩亚即建于其古址。


名词解释-拉结

拉结

RAACHEL
①母羊 Ewe ②羊羔 A lamb（创29:10）。
拉班的次女，为雅各的妻子，是先定后取的，可以作为犹太人和外邦人得救次序的预表（创29:13-30；30:22,23；35:16-20）。
灵意：不骄傲挣扎，顺服。
灵意：母羊──不骄傲挣扎，顺服。


名词解释-拉昆

拉昆

RAKKON
①瘦小 Thinness ②空洞无效 Void （书19:46）。
但之一镇，在约帕北约18里。


名词解释-拉玛

拉玛

RAAMAH
①幌摇 Shaking ②战兢 Trembling（创10:7）。
古实的儿子，示巴和底但的父亲（创10:7 代上1:9）。
灵意：抓住上帝旨。因上帝言而战兢。
RAMAH
高地 High places（士4:5 书19:8）。
①阄分与拿弗他利支派的坚城（书19:36）。
②在亚设边界（书19:29）。
③便雅悯境内一城（书18:25）。
④以利加拿与哈拿的家乡，撒母耳的生地（撒上1:19；2:11）。又名拉玛琐非。
⑤南方拉玛，犹太境内之一城。或即巴拉比珥的别名。
⑥基列拉末的省会（王下8:29 代下22:6）。


名词解释-拉玛琐非

拉玛琐非

RAMATHAIM-ZOPHIM
二守望塔 Two watch tower（撒上1:1）。
先知撒母耳父亲之家乡。


名词解释-拉麦

拉麦

LAMECH
①健壮的 Strong ②有能力 Powerful ③推翻者 Overthrower ③野人 Wild man（创4:18）。
①该隐第五代的孙子。
②挪亚的父亲（创5:26,28）。
灵意：地上的人都是该死的、不配活。这地方起来，那地方下去，找不到出路，因属肉体，地全然破坏，逃此遇彼。受上帝恩者、属灵之人，把荣耀归上帝，属肉体的还是跌倒，所以拉麦自己死了，方能作王，成全上帝荣。


名词解释-拉幔

拉幔

LAHMAM
①粮食 Provision ②战场 Battlefield（书15:40）。
犹大高原之一镇。


名词解释-拉米

拉米

RAAMIAH
①主所派的 Whom the Lord appointed ②主是高尚的 Jah is high（拉10:25）。
娶外邦女子的一人，因听上帝的律法即休出之。附注：按原文此名与（尼7:7）的拉米不是同名。参下。
RAAMIAH ①敬畏耶和华的 Who fears Jehovah ②从主来的惧怕 Terror of the Lord ③主传战兢 Jah causes trembling（尼7:7）。
同所罗巴伯回国的一首领（尼7:7）。参上条。


名词解释-拉抹米斯巴

拉抹米斯巴

RAMATH-MIZPEH
守望塔山 Watch tower hill（书13:26）。
约但河东之一城，在迦得境内近流便边界，或名米斯巴，或基列增末（申4:43 书13:26；20:8；21:38）。


名词解释-拉末

拉末

RAMOTH
①高地 High places ②珊瑚 Coral（申4:43）。
以萨迦境之一城，此城似即利篾（书19:21），或亦名耶末（书21:29）。
灵意：高举。


名词解释-拉末利希

拉末利希

RAMATH-LEHI
颚骨之高处 High place of jawbone（士15:17）。
参孙以起颊骨击杀一千非利士人，将骨抛弃于此地。或谓因地形如驴颊骨（士15:9,14,19）。
灵意：驴腮骨凭据。


名词解释-拉撒力

拉撒力

无资料


名词解释-拉撒路

拉撒路

LAZARUS
①上帝所帮助的 Whom God helps ②没有帮助 Without help（约11:1）。
①马大与马利亚的兄弟。
②主耶稣所用比喻中的一个讨饭者，生前贫穷，死后极得安慰（路16:19-31）。


名词解释-拉沙

拉沙

LASHA
①裂缝 Fissure ②直到盲目 Unto blindness（创10:19）。
迦南境界南连之一地名，大希律末次撄疾时所至之温泉，或在其山峡中，山峡在死海之东，去约但河口约九里。


名词解释-拉沙仑

拉沙仑

LASSHARON
在水平上，平坦 On the level， plain （书12:18）。
迦南族之王城，约书亚杀其王而取其地，与亚弗并载。


名词解释-拉吴

拉吴

REU
①朋友 Friend ②友谊 Friendship （创11:18）。
闪的后代，是亚伯拉罕的高祖。（代上1:25 路3:35）。


名词解释-拉西亚

拉西亚

LASEA
①不知的根源 Unknown derivation ②蓬乱的 Shaggy（徒27:8）。
镇名，在革哩底岛南岸，东距佳澳15里，保罗被解至罗马时，舟经斯道。


名词解释-拉伊勒

拉伊勒

LAEL
①属上帝的 Of God ②归向上帝 To God（民3:24）。
以利雅萨的父亲，是利未人革顺族的一首领（民3:24）。


名词解释-拉亿

拉亿

LAISH
狮子 Lion （撒上25:44）。
便雅悯人帕提的父亲，扫罗曾将先许大卫为妻的米甲给了帕提（撒上25:44 撒下3:15）。
LAISH
狮 Lion（士18:29）。
城名，位约但河上流，原为西顿人所侨居，后为但人所占据，故名但（士18:7 赛10:30），又名利善（书19:47）。


名词解释-喇合

喇合

RAHAB
宽大 Large， Breadth（来11:31）。
耶利哥城一妓女曾凭信心接待探子，隐藏探子，要求与之立约，城被攻取时全家得救（书2:1-24；6:25）。


名词解释-莱煞

莱煞

LAISH
狮 Lion（赛10:30）。
位于便雅悯之迦琳与亚拿突间之一镇。


名词解释-兰

兰

RAM
①强壮 Strong ②高 High

①耶拉篾的兄弟，是大卫王的先祖（得4:19；代上2:9,10）。
②耶拉篾的长子（代上2:25,27）。


名词解释-兰塞

兰塞

RAMESES
①太阳神 The sun god ②恶为执旗者 Evil is the standard-bearer（创47:11）。
希伯来人为法老所建二货城之一，或在埃及河中砂州之琐安田。


名词解释-老底嘉

老底嘉

LAODICEA
①老城堡 Old castle ②公正之民 Just People（启3:14）。
小亚细亚城名，在弗吕家省，是叙利亚安提阿库第二所建，以纠集其后老底嘉。今遗迹尚存。


名词解释-勒撒

勒撒

RISSAH
①使荒芜 Devastation ②浸湿 Moistening（民33:21）。
以色列人在旷野安营之处，近立拿。


名词解释-黎巴嫩

黎巴嫩

LEBANON
①白山 White mountain ②极白 Exceeding white ③雪白的 Snowy（申3:25）。
山名，山巅终年积雪，上部之灰石亦为淡白色，故名白山，山之干派沿地中海岸而行，长约三百里，其最高峰为一万零二百二十五尺。
灵意：被熬炼而成洁净，洁白。追求圣洁。


名词解释-里

里

Mile-Roman
长度单位，约1.48公里，8英里（太5:41）。


名词解释-理番

理番

Remphan
为叙利亚所敬拜的土星神，又名苍芸。以色列人在旷野曾妄拜之，惹上帝愤怒。司提反向犹太公会宣道时曾提及。徒7:43


名词解释-立加米

立加米

LEB-KAMAI
他们的心起意敌挡我 The heart of them that rise up against me（耶51:1）。
古以此为 Casdim 即迦勒底的别称。


名词解释-立拿

立拿

LIBNAH
白 Whiteness（书10:29）。
①在临帕烈及勒撒之间，或靠近于拉吉低罗之西南部（民33:20-21）。
②犹大低原之一城（书15:42）。


名词解释-立尼

立尼

LIBNI
①白色 Whiteness
②超越的 Distinguished

①利未的孙子，革顺的儿子（出6:17；民3:18；代上16:17-20）。
②利未人米拉利的孙子（代上6:29）。


名词解释-利巴

利巴

REBA
①行四，第四 Fourth ②一方面 One side（民31:8）。
是被以色列人所杀米甸五王之一（民31:8 书13:21）。
LEBBAEUS ①胆壮的 Courageous ②后裔 Offspring （太10:3）。
十二使徒中达太的名字，达太为他的姓（太10:3）。


名词解释-利巴拿

利巴拿

LEBANAH
①月 The Moon ②白 Whiteness （拉2:45）。
同所罗巴伯回国的尼提宁人中一族的先祖（尼7:48）。


名词解释-利巴勿

利巴勿

LEBAOTH
牝狮 Lionesses（书15:32）。
犹大极南之一城，即（书19:6）这伯利巴勿，在（代上4:31）则称为伯比利。


名词解释-利百地拿

利百地拿

LIBERTINES
脱离奴藉的人们 Freed men（徒6:9）。
犹太会众一部之名称，概为犹太人，曾为邦贝 Pompey 及其他罗马将所掳，于罗巴为奴，后复得自由。


名词解释-利百加

利百加

REBECCA
或 REBEKAH
①以美迷人 Captivating ②令人喜欢 Flattering （创24:15）。
拿鹤的孙女，彼土利的女儿，拉班的妹子，作了以撒的妻。按她的美德可为教会的预表（创22:22；24:1-67）。


名词解释-利拜

利拜

RIBAI
①辩论者，辩护士 Pleader ②主所保护的 Whom the Lord defends ③主争辩 Jah contends（撒下23:29）。
大卫王的勇士以太的父亲，是便雅悯人（代上11:31）。


名词解释-利比拉

利比拉

RIBLAH
①肥地 Fertile land ②争战停止 The strife ended ③结果子的 Fruitful （民34:11）。
①摩西所定以色列之东界，在墨门山附近。
②哈马境内之一地，在巴阿贝（Baalbek）之东北约一百零五里，地势险要。


名词解释-利波拿

利波拿

LEBONAH
①白村 White village ②香 Incense ③乳香 Frankincense（士21:19）。
镇名，在示罗与示剑之通道中，距示罗西北9里。
灵意：思念将来。


名词解释-利都是

利都是

LETUSHIM
①用锤打的 Hammered ②锐利 Sharpened， Sharp. ③被压迫的 Oppressed （创25:3）。
基圭拉所留后代中居于亚拉伯的一族人（创25:3）。
LETUSHIM
①被锤打 Hammered ②被磨尖 Sharpened（创25:3）。
亚亚拉伯北部之底但族。


名词解释-利乏音

利乏音

REPPHAIM
①巨人 Giants ②强壮 Strong ③死者 The dead （创14:5 撒下23:13-14 书15:8；18:16）。
耶路撒冷及伯利恒附近之山谷，在欣嫩谷之西南。
灵意：贪爱世界。


名词解释-利法

利法

RIPHATH
所说的 Spoken（创10:3）。
雅弗的长子，歌篾的子孙（创10:3）。又作低法（代上1:6）。
REPHAH ①富足 Riches ②强壮 Strong （代上7:25）。附注：利法之名对经题二次，原文非一名。
约书亚的先祖（代上7:25）。
灵意：以方法修养、“医治”自己。


名词解释-利法雅

利法雅

REPHAIAH
主医治了 Jah healed（代上3:21）
①所罗门王的一后裔（代上3:21）。
②一西缅人，战胜亚玛力人的四勇士之一（代上4:42-43）。
③以萨迦人，陀拉的后代（代上7:2）。
④约拿单的一后裔，又称为拉法（代上9:43；8:37）。
⑤尼希米时助修城垣的一人（尼3:9）。


名词解释-利法益

利法益

REPHAEL
上帝医治了 Jah healed （代上3:21）。
①所罗门王的一后裔（代上3:21）。
②一面缅人，战胜亚玛力人的四勇士之一（代上4:42,43）。
③以萨迦人，联结拉的后代（代上7:2）。
④约拿单的一后裔，又称为拉法（代上9:34；8:37）。
⑤尼希米时助修城垣的一人（尼3:9）。


名词解释-利非订

利非订

REPHIDIM
①何处地 Resting places ②镇墨物 Ballaster ③支持物 Supports ④缩手 Shrinking of hands（出17:8；19:2）。
以色列人旷野安营之地，在汛及西乃二旷野之间。


名词解释-利哈比

利哈比

LEHABIM
火焰 Flame（创10:13 代上1:11）。
系埃及人后裔之族名。


名词解释-利哈比雅

利哈比雅

ERHABIAH
①放大了，扩大了 Enlarged ②主是推广者 Jah is a widener （代上23:17）。
摩西的孙子，以利以谢的儿子（代上23:17；24:21；26:25）。


名词解释-利合

利合

REHOB
宽阔 Breadth
①琐巴王哈大底谢的父亲（撒下8:3,12）。
②签名立约的一利未人（尼10:9,11）。
REHOB
宽大 Breadth （民13:21）。
①帕勒斯汀北境之一城，但人所居之伯利合即此地（士18:28）。
②亚设支派所得之二镇同此名（书19:28；19:30）。其一分与革顺族之利未人（书21:31）。其一仍在迦南人统治中（士1:31）。


名词解释-利河伯

利河伯

REHOBOTH
①宽敞之地位 Broad spaces ②街道 Street （创26:22）。
以撒最后所掘之井，在基拉耳谷中。
REHOBOTH-IR 扩张 Enlargement（创10:11-12）。
宁录在亚述所建之第二城，该地或即亚述王撒珥根所言之尼尼微市街其地在希底结河上。


名词解释-利宏

利宏

REHUM
慈悲的 Merciful （拉2:2）。
①所罗巴伯时十二首领中的一人，又称为尼宏（拉2:2 尼7:7）。
②奏阻犹太人重修圣殿的一波斯长官（拉4:8-9）。
③重修圣城墙垣一部分的一利未人（尼3:17）。
④与尼希米签名立约的一人（尼10:25）。
⑤所罗巴伯时一祭司中的首领（尼12:3,7）。


名词解释-利基翁

利基翁

RHEGIUM
裂口 Breach（徒28:13）。
居西西里（Sicilian）海峡之东，与米西拿（Messina）相对，而在其南约十八里。


名词解释-利迦

利迦

RECHAH
①至极的 Uttermost ②柔和 Softness ③疲倦 Faint ④倾斜，斜坡 Declivity（代上4:12）。
有一族人称为利迦人，即是一称为利迦的后代（代上4:12）。
LECAH ①行程 Journey ②增加 Addition ③附属之处 Attached place（代上4:21）
犹大支派示拉的后裔，称为珥的先祖（代上4:21）。
附注：按利迦之名字（代上4:12）与（代上4:21）所记的不是一名。参见利迦第一条。
RECHAH
①柔软 Softness ②极度 Uttermost ③倾斜面 Declivity（代上4:12）。
犹大支派之一地。


名词解释-利甲

利甲

RECHAB
①骑马的 Horseman ②伴侣 Companionship（撒下4:2）。
①基尼族人约拿达的父亲（代上2:55 王下10:15,23 耶35:6-19）。
②便雅蜕变人曾玌其兄巴拿刺杀伊施波设（撒下4:2-12）。
③曾助尼希米重修圣城的一人（尼3:14）。


名词解释-利坚

利坚

REKEM
①饰以花 Flowered ②使呈杂色 Variegated （书18:27）。
便雅悯人之一城。


名词解释-利坚米勒

利坚米勒

REGEM-MELECH
王的朋友，尊贵的朋友Royal friend （亚7:2）
被掳归回的人，曾打发人去询问诸祭司和众先知是否禁食的一首领（亚7:2-3）。
灵意：自己努力攻克己身，没有圣灵膏油在心中，求主恩，却不要施恩之主作王管理，是要自己作王。


名词解释-利健

利健

REGEM
①朋友 Friend ②石头堆 Stone heap ③交谊 Association。
犹大支派，迦勒族，雅代的儿子（代上2:47）。


名词解释-利金

利金

REKEM
①呈彩色的 Variegated ②带花的，兴旺 flowered ③友谊 Friendship （民31:8）。
米甸五王当中的一王，被以色列人擒杀之（书13:21）
按原文利金与利肯为一名字。参见利肯条与利金第二条。
RAKEM ①菜园 Variegation Flower gardening ②友谊 Friendship（代上7:16）。
玛拿西支派，玛吉族示利施的儿子（代上7:16）。
附注：按原文所记利金之名字，（代上7:16）与（民31:8）是二名。


名词解释-利克希

利克希

LIKHI
①火焰 Flame ②利比亚人 Libyaus ③红 Red（创10:13）。
地中海边的路比族人的先祖，其族名也由人名而得（创10:13 代上1:11）。


名词解释-利肯

利肯

REKEM
①带花的，兴旺 Flowered ②呈彩色的 Variegated ③友谊 Friendship （代上2:43）。
犹大支派迦勒的后裔，希伯仑的儿子（代上2:43）。参见利金第一条。


名词解释-利来雅

利来雅

REELAIAH
①上帝的雷，上帝的震怒 God's thunder ②主的可怕 Terror of the Lord（拉2:2）。
所罗巴伯时，同归犹太十二首领中的一人（拉2:2）。又称拉米（尼7:7）。


名词解释-利玛利

利玛利

REMALIAH
①上帝所高举的 God exalted ②主已装饰 Jah has bedecked ③主增加 Jah increases（王下15:25）。
以色列王比加的父亲（王下15:25；16:1 代下28:6 赛7:1；8:6）。


名词解释-利门

利门

REMMON
①石榴 Pomegranate ②高 High （书19:7）.
属犹大或西缅一地，近 Ain 与 Ether， 现称 Romaneh.


名词解释-利篾

利篾

REMETH
高地 Height （书19:21）。
以萨迦境之一镇，或即拉末（代上6:73），或耶末（书21:29），距隐干宁西南约三十里，在从平原耸起之一山上。


名词解释-利慕伊勒

利慕伊勒

LEMUEL
①奉献了 Dedicated ②向上帝 God ward ③上帝是光明 God is bright （箴31:1）。
箴言所载的一王，并载有他母亲的真言（箴31:1-9）。


名词解释-利奴

利奴

LNUS
①网 Net ②备一清单 To take an inventory
罗马城内的一基督徒，后来为该城的第一监督（提后4:21）。


名词解释-利撒

利撒

RHESA
头 head （路3:27）
所罗巴伯的儿子，主耶稣的遗祖（路3:27）。


名词解释-利色

利色

REZEPH
①发热 Burning ②热石 Heated stone ③铺路 Pavement （王下19:12）。
在提弗萨（Tipsah）东，哈马之东北，伯拉河之西（王下19:12）。


名词解释-利善

利善

LESHEM
①狮子 Lion ②宝石 Gem ③致凄凉 Unto desolation ④城堡 Fortress （书19:47）。
黑门山西部一城，在拿弗他利和玛拿西支派之间，亦称拉亿（Laish）和但，（Laish 一字圣经曾译为拉亿和莱煞）。


名词解释-利斯巴

利斯巴

RIZPAH
①一块煤炭 A coal ②热石 Hot stone ③杂色的 Variegated（撒下3:7）。
爱亚的女儿，扫罗的妃子，后因其子亚摩尼，米非波设与其余五人，为基遍人的缘故故被杀，她守尸五月之久，大卫怜而葬之（撒下3:6-8；21:1-14）。


名词解释-利提玛

利提玛

RITHMAH
①扫帚颉颃 Broom-plant ②业林 Bush ③扎捆 Binding（民33:18）。
以色列人经旷野时之安营处，大约在加低斯附近，此名更含有金雀花之义，因沙漠中多产此花。


名词解释-利帖

利帖

Lethek
液体容积单位，为一贺梅珥之半，110公升，24.2加仑。在中文和合本何3:2中未译出“利帖”，在英文版中则为lethek（何3:2）。


名词解释-利未

利未

LEVI
联合 Joined。（创29:34；49:5-7 申33:8-11 启7:4-8）
雅各妻利亚的第三儿子（创29:34）。是一支派的始祖。
LEVI
联合 Joined。
（创29:34；49:5-7 申33:8-11 启7:4-8）
①雅各妻利亚的第三儿子（创29:34）。
②约瑟的曾祖（路3:24）。
③约瑟的遗祖（路3:29）。
④使徒马太的别名（可2:14 路5:27）。
灵意：与上帝联合。


名词解释-利乌米

利乌米

LEUMMIM
①许多国 Nations ②人民 People （创25:3）。
基土拉所生的后裔中的一族，居亚拉伯北部（创25:3）。


名词解释-利希

利希

LEHI
①牙床骨 Jaw-bone ②要柔软 To be soft（士15:9,19）。
犹大之一地，参孙在此地以驴腮骨击杀非利士人，后名拉末利希，其意即颚骨高处，或谓地在伯利恒西北，今之马拉西南遍西六里。


名词解释-利悉

利悉

RESHEPH
①火 Fire ②快 Haste （代上7:25）。
以法莲的后裔，比利阿的儿子（代上7:25）。


名词解释-利鲜

利鲜

RESEN
马勒 Bridle（创10:12）。
亚述之一城，位尼尼微之郊外，在迦拉与尼尼微之间，宁录所建之第四城。


名词解释-利写

利写

ERZIA
大喜，大悦 Delight（代上7:39）。
亚设的后裔，乌拉的第三个儿子（代上7:39）。


名词解释-利汛

利汛

REZIN
①坚固 Firm ②蒙悦纳的 Accepted ③治权领土 Dominion（王下15:37）。
①亚兰国最末后的一王（王下15:37；16:5-19 赛7:1,4；8:4-7）。
②所罗巴伯时回国人中一尼提宁家的始祖（拉2:48）。


名词解释-利逊

利逊

REZON
亲王，太子 Prince（王上11:23）。
①以利亚大的儿子，曾为琐巴王哈大底谢的部将，当大卫王攻破琐巴时，利逊自率一军占据大马色，遂自称为亚兰王（王上11:23-25）。圣经又称他为希旬，子为他伯利门，孙为便哈达第一，曾孙为便哈达第二，都是相继为亚兰王（王上15:18）。利汛为亚兰末了一王（王下16:5-9）。参利汛条。
②尼提宁人中一家的始祖（拉2:48）。他的后裔有同所罗巴伯回国者（尼7:50）。
灵意：自我作王。


名词解释-利亚

利亚

LEAH
疲乏 Weary（创29:16）。
拉班的长女，为雅各的妻子，生六子一女（创29:32-35；30:17-21）。
灵意：疲乏──不靠己力。


名词解释-利亚雅

利亚雅

REAIAH
①上帝的观察 Seen of God ②主看顾他 The Lord looks upon him ③主看见 Jah sees （代上4:2）。
①犹大的后裔，朔巴的儿子，又称为哈罗以（代上4:2；2:52）。
②一流便人，米迦的儿子（代上5:5）。
③尼提宁人中一族的始祖（拉2:47 尼7:50）。


名词解释-利以

利以

REI
①友爱的 Friendly ②石头堆 Stone heap ③主是朋友 Jah is friend
是不顺从亚多尼雅谋篡王位中的一人（王上1:8）。


名词解释-娈童

娈童

sodomite
娈童就是男妓（申23:17-18；23:18；王上14:24；15:12；22:46；23:7、林前6:9）。


名词解释-林拿

林拿

RINNAH
①喊叫 Shout， Outer ②歌唱 Singing（代上4:20）。
犹大支派的一人，是示门的第二个儿子（代上4:20）。


名词解释-临门

临门

RIMMON
石榴 Pomegranate（撒下4:2）。
一比录人，他的儿子曾刺杀伊施波设。
Rimmon
亚兰国的邪神，又名哈达神，有时并称哈达临门，国王与乃缦常敬拜之。在亚述也有临门神，为十二大神之一，掌管风雨雷电，能毁伤禾稼，故人常敬拜之。王下5:18
RIMMON
①石榴 Pomegranate ②高 High（书15:32）。
①犹大南境之一城，在别是巴东北约三十里。
②西布伦界之一邑，归利未为业，在拿撒北略偏东约十八里（书19:33）。
③基比亚附近之磐石，在伯特利东北约十里（士20:45-47）。西缅一城（书15:32）。
灵意：看透根本，因受管教才可看透，而盼望将来，必须逃避在主逃城里，为我开之万古磐石中，才有盼望，才不致被咒诅。


名词解释-临门帕烈

临门帕烈

RIMMON-PAREZ
①仇怒的石榴 Pomegranates of the wrath ②破裂之高地 High place of breach（民33:19）。
以色列人经旷野之安营处。


名词解释-临摩挪

临摩挪

RIMMON
①他的石榴 His pomegranate ②高 High（代上6:77）。
即监门。


名词解释-羚羊

羚羊

Gazelle
属鹿类，形似羊鹿，又称黄羊。其色白，间以黑班，能行于沙漠，其行如风，不易追逐，肉可食。产于巴勒斯坦及阿拉伯旷野。赛51:20；申14:5


名词解释-流便

流便

REUBEN
看哪一个（或作有儿子） Behold a son （创29:32）。
（创29:31-32；49:3-4 申33:6 启7:4-8）
雅各的长子，是利亚所生的（创29:31-32）。因犯罪失掉了托子的地位（创36:21 代上5:1-2）。后成了以色列的一个支派。
REUBEN
看哪一个，（或作有儿子） Behold a son （创29:32）。
（创29:31-32；49:3-4 申33:6 启7:4-8）
雅各的长子，是利亚所生的（创29:31-32）。因犯罪失掉了长子的地位（创36:21 代上5:1-2）。
灵意：流便轻浮无定，情欲滚沸如水。


名词解释-流珥

流珥

REUEL
上帝之朋友 God's friend（出2:18）。
①以扫的一个儿子（创36:4,10,13,17）。
②摩西的岳父（民10:29）。又称为叶忒罗（出18:1-2）。
③属便雅悯支派的一人。是伊比尼雅的子孙（代上9:8）。


名词解释-流玛

流玛

REUMAH
高大 Lofty （创22:24）。
亚伯拉罕的弟兄拿鹤之妾，给他生了四个儿子。


名词解释-篓

篓

Barrel
液体容量，约39.5公升，8.7加仑，每篓约50斤（路16:6）。


名词解释-芦荻

芦荻

flags
为一种水生植物，生于尼罗河低湿处，也有生于咸水中。又称水草（拿2:5）。出2:3,5；赛19:6


名词解释-鸬鹚

鸬鹚

Cormorant
俗名称水老鸦，意即潜水者，属鸟类之游禽类，体形稍狭，长约二尺六、七寸，体黑有绿光，脚黑有噗，群栖海岸及沿岸湖沼近旁。因善泅水捕鱼，渔人多驯养，以草圈轻扎其颈，以防其将鱼吞下。肉腥膻不可食。利11:17；申14:17


名词解释-鲁孚

鲁孚

RUFUS
红 Red（罗16:13）。
亚力山大的兄弟，他父亲西门曾在主后边帮背主的十字架（可15:21）。后来成为蒙恩的基督徒，他母亲也是一蒙恩的人。


名词解释-鲁玛

鲁玛

RUMAH
高 High（王下23:26）。
地名，毗大雅之故里，其女西布大乃犹大王约西亚之妻。


名词解释-鲁希

鲁希

LUHITH
①匾额，叶片 Tablet ②铺地板的 Floored（赛15:5）。
摩押之一镇，建于高坡在拉巴摩亚与琐珥之间。


名词解释-鹿

鹿

hart
属哺乳类反刍偶啼类，食草，性情温顺，其角、茸、骨可作药，听觉、嗅觉敏锐，行走快速，难以捕捉。申12:22


名词解释-路比

路比

LUBIMS
①渴 Thirst ②受磨难 Afflicted（代下12:3）。
非洲北之一族，盖即吕彼亚人。


名词解释-路得

路得

RUTH
①美丽 Beauty ②朋友 Friend（得1:4）。
伯利恒人拿俄米的儿媳，是摩押人，后嫁于波阿斯，可作外邦教会蒙恩的预表（得1:1-5；4:13-17）。


名词解释-路德

路德

LUD
屈服 Bently（创10:22）。
闪的第四个后来成为一族人的始祖（结27:10；30:5）。
LUD
①争斗 Strife ②致煽惑者 To the firebrand ③产痛Travailing（赛66:19）。
一族名，属路德的后裔居北非洲。


名词解释-路低

路低

LUDIM
①争斗 Strife ②致煽惑者 To the firebrands ③产痛 Travailing（创10:13）。
亦作路德，二族名：
①闪族中之一族，按创世记之推算，实系吕底亚人。
②为埃及之一族（结27:10 耶46:9）及其国名，在北非部尼罗国之西。


名词解释-路哈玛

路哈玛

RUHAMAH
①我的民 My people ②蒙怜悯的 Pitied ③蒙了怜悯 Having obtained mercy（何2:1）。
先知何西阿以此名称以色列人。


名词解释-路加

路加

LUKE
光亮的，发光的 Luminous（西4:14）。
保罗的同工者，（提后4:11）。又是个医士。曾写使徒行传与路加福音二书。


名词解释-路求

路求

LUCIUS
①早晨生的 Morning born ②发光的 Illuminative ③亮光的 Offlight（徒13:1）。
①使徒保罗的亲属（罗16:21）。
②安提阿教会的一首领。


名词解释-路司得

路司得

LYSTRA
①分解 Dissolving ②赎回 Ransoming ③教会虽众仍属于一 Thousand and one church（徒14:6）。
系吕高尼之玩耍，保罗曾四次行经其地，距以哥念西南。


名词解释-路斯

路斯

LUZ
①杏树 Almond tree ②刚愎的 Severed （创28:19）。
①迦南之一镇，常称为伯特利，又与（书16:2）伯特利显为两地，伯特利在其西。
②赫人国中之殖伙居以法莲山之一路斯人所建（士1:22-26）。
灵意：通天路。


名词解释-鹭鸶

鹭鸶

Heron
属水鸟，与鹤观相似，体长约一尺六、七寸，嘴长翅大身瘦，腿细长，不善飞。头部后端有白色羽毛数根，脚黑，有四趾，勾爪端黄绿色，常居沼泽，觅食虫鱼。有灰白二种，因其背胸部有毛毵毵如丝，故以名之。利11:19；申14:18


名词解释-吕彼亚

吕彼亚

LIBYA
①倾注 To pour ②窘迫 Afflicted（徒2:10 结38:5）.
北非洲之一部，罗马人称吕彼亚，所包之地城很广，圣经中指的吕彼亚，埃及等不在内。
吕底亚：LYDIA ①吕杜司地 Lydus land ②于煽乱者 To firebrand ③剧痛 Travailing（徒16:14 结30:5）。
地名。旧约中称之为弗，中文圣经小字译为吕彼亚，应为吕底亚。为小亚细亚西部之重要古国，北界每西亚，东界弗吕家，南连迦利亚，西至爱琴海。


名词解释-吕大

吕大

LYDDA
①争闹 Strife ②剧痛 Travail（徒9:32）。
沙嫩平原的一城，在约帕东二十七里，旧约称为罗德（拉2:33）。


名词解释-吕底亚

吕底亚

LYDIA
吕底亚省人 Form Lydia （徒16:40）。
推雅推喇城的一卖紫色布的妇人，素来敬拜真上帝，在腓立比城听保罗讲道，全家信而受洗（徒16:13-15）。


名词解释-吕高尼

吕高尼

LYCAONIA
狼地 Wolf-land（徒14:6）。
为小亚细亚中部及南部之一小国。


名词解释-吕家

吕家

LYCIA
狼 Wolf（徒27:5）。
在小亚细亚南部滨海之一省，北界迦利亚，弗吕家，旁非利亚，多高山突出海面，并有小河甚多。


名词解释-吕撒聂

吕撒聂

LYSAANIAS
赶出优伤的 That drives away Sorrow （路3:1）。
利巴嫩地亚比利尼的分封王，权力甚是微小（路3:1）。


名词解释-吕西亚

吕西亚

LYSIAS
化开，熔化 Dissolving（徒立 约3:26）。
驻防耶路撒冷城罗马的千夫长，又称革老丢吕西亚。


名词解释-律法师

律法师

Lawyer
讲解摩西五经律法书的经学教师，在犹太教中具有崇高的地位。因自高自大，耶稣曾责备他们。太22:35；路7:30；11:45-52；14:3


名词解释-罗阿米

罗阿米

LO-AMMI
不是我的民 Not my people（何1:9）。
先知何西阿照着上主的吩咐，为他儿子所起的名字。


名词解释-罗波安

罗波安

REHOBOAM
解放 Emancipator（王上14:31）。
所罗门王的儿子，他在位的时候国家分裂，分为犹大与以色列（代下11:2-17）。是应验先知亚希雅所说的话（王上11:29-31）。
灵意：安息在主内。若知自己败坏，安息在主内，在上帝旨中一切皆为有益。


名词解释-罗大

罗大

RHODA
玫瑰 Rose （徒12:13）。
马可和约翰的母亲马利亚所用的一使女。


名词解释-罗单

罗单

DODANIM
领导者 Leaders （创10:4）。
雅弗之孙，雅完之子，又译为多单（代上1:7）。参见多单条。


名词解释-罗得

罗得

LOT
①帕子 Veil ②隐藏的 Cover-concealed ③深色的 Dark-coloured（创11:27）。
哈兰的儿子，亚伯拉罕的侄儿，是信心软弱的义人，与亚伯拉罕分离后，多走自己的道路（创13:12；14:12；19:16）。
灵意：贪爱世界，仅仅得救的工人领袖和信徒。重利轻义。


名词解释-罗德

罗德

LOD
裂缝 Fissure（代上8:12）。
便雅悯之一城，在约帕东南约三十三里。


名词解释-罗底

罗底

RHODES
似玫瑰的 Rosy（徒21:1）。
岛名，在爱琴海 Aegean中，迦利亚 Caria 之西，长130里，宽60里。


名词解释-罗底巴

罗底巴

LO-DEBAR
①无牧场 Pastureless ②无言（即无物） Not a word （i. e. nothing）（撒下17:27）。
基列之一地。


名词解释-罗革

罗革

Log
固体容积单位，合0.3升，0.07加仑（利14:10）。


名词解释-罗基琳

罗基琳

ROGELIM
①漂布者 Fullers ②践踏者 Treaders（撒下17:27）。
镇名，巴西莱自此来助大卫。


名词解释-罗迦

罗迦

ROHGAH
①吵闹 Clamor ②警号 Alarm（代上7:34）。
亚设支派中的一人，是属希别家的。


名词解释-罗路哈玛

罗路哈玛

LO-RUHAMAH
不蒙怜悯的 Unpitied（何1:6）。
先知何西阿遵从上主的命令为他女儿所起的名字。


名词解释-罗马

罗马

ROME
能力 Strength（徒21:1）。
古国名，建国于主前753年，其最盛世，国境东西约九千里，南北约六千里。


名词解释-罗幔提以谢

罗幔提以谢

ROMAMTIEZER
①我兴起一帮助者 I have raised up a help ②至高的帮助 Highest help（代上25:4,31）。
希幔的儿子，大卫年间立为第二十四班讴歌之长。


名词解释-罗施

罗施

ROSH
①摇动 To shake ②首脑 Head（结38:2）。
①Gesenius 认为是指俄罗斯十世纪时拜战友庭的著作家们曾提到过。同期 Ibn Fosslan 认为是居于罗河（伏尔加）之人。
②亚述一地之民。


名词解释-罗实

罗实

ROSH
头 Head （创46:21）。
便雅悯支派中间的一个人，未成一族（民26:38）。


名词解释-罗坍

罗坍

LOTAN
①隐藏的 Hidden ②遮盖 A covering（代上1:38-39）。
何利人西珥的儿子，是以东地的一族长（创36:20-22,29）。


名词解释-罗以

罗以

LOIS
欢心的 Pleasing（提后1:5）。
提摩太的外祖母，他的女儿是友尼基，都是大有信心的。


名词解释-骡子

骡子

Mule
为驴与马交配所生的后代，比驴大，头耳皆长，色多黑褐，鸣声似驴，体健力强，能负重远行，也可作乘骑之用，但不能生育下一代。产自中东陀迦族。撒下13:29；结27:14


名词解释-骆驼

骆驼

camel
体高大，头较小，颈长，上下及背部皆生毛，毛褐或赤色，四肢细长，掌厚有弹力，便于履行沙漠。背有肉峰隆起，为储存养料之处，有单峰和双峰之别。性笨拙温顺，能负重行沙漠，有沙漠之舟之称。其胃有两囊储水，以供缺水之用。其毛可织粗布，用以制衣造帐。产自北非、印度的为单峰，产自中国北部及中亚的为双峰。可作为乘骑与耕种的家畜。王下8:9；赛66:20；太3:4


名词解释-麻瓤

麻瓤

tow
麻瓤为易燃的麻屑，亦作火绒。在以赛亚书中的“麻瓤”是指恶人好象易燃的火绒，所作的恶事如同火星，在一瞬间就归为无有（赛1:31）。


名词解释-马大

马大

MARTHA
太太，贵妇 Lady（约11:1）

马利亚与拉撒路的姐姐，长于服事的事（路10:41；约12:2）。


名词解释-马但

马但

MATTHAN
礼物，恩赐 A gift（太1:15）

马利亚的丈夫约瑟之祖父。或称为玛塔（路3:24）。


名词解释-马加丹

马加丹

MAGADAN
①塔 Tower ②伟大 Greatness（太15:39）。
此名又以大马努他代之，其地或在加利利海西岸，革迦撒勒平原之南，或是抹大拉之别名。


名词解释-马可

马可

MARK
有礼貌的 Polite（徒12:12）。

马可又名约翰（徒15:37）。是巴拿巴的表弟（西4:10），主常到她家聚会的马利亚的儿子（徒12:12；可14:12-18,51-52）。他从彼得那里信了真道（彼前5:13），后被教会所重视（徒13:5）。虽在工作上显出软弱（徒13:13），终被保罗称他在传道的事上于我有益（提后4:11）。


名词解释-马勒古

马勒古

MALCHUS
①主治的 Ruling ②谋士 Counsellor（约18:10）。

大祭司该亚法的仆人，曾被西门彼得砍去他的右耳，主又行神迹给他医好。（太26:51；可14:47；路22:50-51）。


名词解释-马利迦巴

马利迦巴

MAAREH-GEBA
基比亚山的草原 Meadow of Gibeah （士20:33）。
或为迦巴以西之地。


名词解释-马利亚

马利亚

MARY
①背叛者②苦 Bitter（路1:27）。

①主耶稣的母亲（路1:26-56；太1:18-25）。是蒙大恩的女子（路1:28-30）。更是大有信心，敬畏上帝的人（路1:38,45-55）。主被钉时她曾同主女徒站在十字架旁边（太27:56；可15:40,47；约19:25-26）。
②革罗罢的妻子马利亚（约19:25）。
③抹大拉的马利亚（太27:56；可15:40；路23:49；约19:25）。主曾从她身上赶出七个鬼（可16:9；路8:2）。是信徒中最有信心的一人（太28:1-10；可16:1-11；路24:1-10；约20:1-10）。
④伯大尼的马利亚（路10:38-42）。她蒙的恩典都在主的脚前：㈠在主脚前听道（路10:39,42）。㈡在主脚前求安慰（约11:32）。㈢在主脚前荣耀主（约12:3-8；可14:3-9）。
（本站注：上面两个马利亚应该是同一人，但为什么一个称抹大拉，一个称伯大尼，不得而知。）
⑤马可的母亲马利亚（徒12:12）。是巴拿巴的姑母（西4:10）。家中有一聚会的地方（徒12:17）。
⑥罗马城的马利亚（罗16:6）。


名词解释-马念

马念

MANAEN
安慰者 Comforter（徒13:1）

安提阿教会中的一位先知，或是教师，幼年与分封王希律为同养的朋友。


名词解释-马其顿

马其顿

MACEDONIA
扩展 Extended （徒16:9）。
本系国名，在希腊北，后扩大为罗马之一省。希腊国北部的一省。


名词解释-马太

马太

MATTHEW
上帝的恩赐 Gift of God（太10:3）

主的十二使徒中的一位（可3:13；路6:15；徒1:13）。未被召以先名叫利未，是一税吏（可2:14；太9:9）。曾著马太福音书。


名词解释-马提亚

马提亚

MATTHIAS
上帝的恩赐 God's gift（徒1:15）。

门徒们所选举接续犹大职分为使徒的一人（徒1:23-26）。


名词解释-马西班月

马西班月

Marchesvan
宗教历的八月，民间历的二月，又名布勒月（Bul），相当于阳历十一、十二月，为雨季之始，开始种大麦。和合本圣经无“马西班”月译名。王上6:38


名词解释-马云

马云

无资料


名词解释-玛艾

玛艾

MAAI
①宽容的 Merciful ②同心的 Sympathetic ②主是恩慈的 Jah is compassionate（尼12:36）。
为耶路撒冷行告成礼时的一位祭司。


名词解释-玛达他

玛达他

MATTATHAH
耶和华的礼物 Gift of Jehovah（拉10:33）。
①哈右的一后裔，听以斯拉的劝戒休出所娶外邦之妻的一人。
②大卫的孙子，拿单的儿子，是主耶稣的一先祖（路3:31）。


名词解释-玛代

玛代

MEDIA
①中间的国 Middle country ②他是按标准的 He of the measured ③我的衣服 My garments（但5:31）。
亚洲诸国之一，在撒革罗山之东，卡斯偏海之南，面积长1800里，广750里，总约135万方里。主前550年，古列自立为玛代波斯五，（Medo-persia）后与叙利亚国合并，终归帕提亚国。
灵意：以自己“量度”别人。
MADAI
中间 Middle（创10:2）。
雅弗的第三个儿子，玛代人是他的后裔。


名词解释-玛玳

玛玳

MAADAI
①妆饰 Ornament ②主是妆饰 Jah is ornament（拉10:34）。
娶外邦女子为妻的一人，是巴尼的子孙。


名词解释-玛得米那

玛得米那

MADMANNAH
①粪堆 Dunghill ②你是伪装 Thou art simulating a garment（赛10:31）。
地名，近耶路撒冷之北，仅见于亚述王攻耶路撒冷的记述中。


名词解释-玛得缅

玛得缅

MADMEN
粪堆 Dunghill（耶48:2）。
摩押地的镇名，耶利米曾对之发预言，地址未详。


名词解释-玛底雅

玛底雅

MAADIA
耶和华的妆饰 Ornament of Jehovah（尼12:5）。
同所罗巴伯从巴比伦回国的一祭司。


名词解释-玛顿

玛顿

MADON
①广大 Extensiveness ②争斗 Strife（书12:19）。
迦南之王城，与加利利之夏琐齐名，其王与夏琐王联盟。


名词解释-玛俄

玛俄

MAOCH
①胸上束带子 Breast bound ②受压迫 Oppressed（撒上27:2）。
迦特王亚吉的父亲，又名玛迦（王上2:39）。


名词解释-玛歌珥米撒毕

玛歌珥米撒毕

MAGOR-MISSABIB
四面惊吓 Fear every where（耶20:3）。
先知耶利米指圣殿总管巴施户珥该叫这个名字。


名词解释-玛革提施

玛革提施

MAKTESH
①臼，灰泥 Mortar ②中空 Hollow（番1:11）。
耶路撒冷的一部，或因地凹且与鳞门相近，故以是名。有谓在城的北部，有谓系指极西的一凹地；未知孰是。


名词解释-玛各

玛各

MAGOG
①歌革的地方 Gog's region ②北边的地方 Scythia-north country（创10:2）。
雅弗的儿子，后成一族之人的始祖，因此成为族名（代上1:5）。


名词解释-玛哈

玛哈

MAHATH
①抓住 Grasping ②产除 Eraser ③溶解 Dissolution （代上6:35）。
①利未的一后裔（代下29:12）。
②犹大王希西家年间的一利未（代下31:13）。


名词解释-玛哈拉

玛哈拉

MAHALATH
①竖琴 Harp ②病 Sickness ③温和 Mild（创28:9）。
①以实玛利的女儿。又名巴实抹（创36:3）。
②大卫王的孙女，耶利摩的女儿，罗波安王的皇后（代下11:18）。


名词解释-玛哈莱

玛哈莱

MAHARAI
①急速 Swift ②准备了 Ready（撒下23:28）。
大卫王的一勇士，为十月服事王的班长（代上27:13）。


名词解释-玛哈尼但

玛哈尼但

MAHANEH-DAN
但的的营房 Camp of Dan（士13:25）。
地名，在琐拉与以实陶之间，距琐拉十里，距以实陶七里。


名词解释-玛哈念

玛哈念

MAHANAI
二队军兵，二座营盘 Two hosts or camps（创32:2）。
地名，雅各离拉班后，往谒以扫，途中遇天使遂将此地叫玛哈念，意指诸天使为上主的军兵而言，地在约但河东，雅各于未渡雅博河前，曾止宿于此。
镇名，在约但以东，雅博以南，是雅各所起的名字，以后为迦得的一利未城。


名词解释-玛哈未

玛哈未

MAHAVITE
①传播者 Propagators ②聚集者 Assemblers ③生存者 Living ones（代上11:46）。
大卫勇士以利业之家乡。


名词解释-玛哈秀

玛哈秀

MAHAZIOTH
视力，异像 Visions（代上25:4）。
圣殿中一幔的儿子，为二十三班的班长（代上25:30）。


名词解释-玛曷

玛曷

MAHOL
跳舞 Dancing（王上4:31）。
四个智慧人以探、希幔、甲各、达大的父亲。


名词解释-玛黑珥沙拉勒哈施罢斯

玛黑珥沙拉勒哈施罢斯

MAHER-SHALAL-HASH-BAZ
掳掠速临 Speeding to the prey（赛8:1-3）。
先知以赛亚的儿子，上主预告此名，是以之作预兆的。


名词解释-玛基

玛基

MACHI
母力衰残 Wasting away of mother's strength（民13:15）。
迦得支派中间的一人，是臼利父亲。


名词解释-玛基大

玛基大

MAKKEDAH
①牧者之地 Place of shepherds ②烙印之地Branding place（书15:41）。
犹大高原，迦南五城，约书亚于此追敌杀五王（书10:1-27）确址未详。


名词解释-玛基叠

玛基叠

MAGDIEL
①赞美 Praise ②上帝的尊贵 Precious of God ③上帝有名声 God is renowned （创36:43）。
以东地的一族长，是以扫的后代（代上1:54）。


名词解释-玛基兰

玛基兰

MALCHIRAM
①至高的王 King of height ②我王升高 My king is exalted（代上3:17-18）。
犹大王耶哥尼雅的儿子。


名词解释-玛基雅

玛基雅

MALCHIJAH
或 MALCHIAH
耶和华的王 Jehovah's king（代上6:40）。
①大卫王时的一乐师。
②大卫王时的第五班祭司的班长（代上24:9）。
③巴录的一子孙（拉10:25）。
④巴录的又一子孙（拉10:25）。
⑤哈琳的一子孙（拉10:31）。
⑥助修城垣的一人（尼3:11）。
⑦助修城垣的又一人（尼3:14）。
⑧助修城垣的一银匠（尼3:31）。
⑨同以斯拉宣读律法的一人（尼8:4）。
⑩签名立经我的一祭司（尼10:3）。
⑾西底家时巴施户珥的父亲（尼11:12 耶21:1；38:1）。
⑿重修圣城行告成礼时的一祭司（尼12:42）。
⒀西底家时管御牢的一人（耶38:6）。


名词解释-玛吉

玛吉

MACHIR
①卖了 Sold ②售卖者 Salesman（书17:1）。
①玛拿西的儿子（创50:23 民26:29）。
②亚米利的儿子（撒下9:4-5；17:27）。


名词解释-玛吉希录

玛吉希录

MAKHELOTH
聚集地 Places of assembly（民33:25）。
以色列民在沙漠间安营处，界于哈拉大与他哈之间，计自埃及起程为二十一站。


名词解释-玛迦

玛迦

MAACHAH
压迫 Oppression， Depression（创22:24）。
①拿鹤的儿子。
②大卫王的皇后（撒下3:3 代上3:2）。
③迦特王亚吉的父亲（王上2:39）。又名玛俄（撒上27:2）。
④罗波安王的皇后（王上15:2 代下11:20）。
⑤迦勒的一妾（代上2:48）。
⑥基遍的母亲（代上8:29；9:35）。
⑦玛吉的妻子（代上7:15）。
⑧哈难的父亲（代上11:43）。
⑨示法提雅的父亲（代上27:16）。
灵意：自己作事。压迫人服自己，嫉妒、存杀害之心、张扬自己。
MAACHATHI
①窄路 Narrow pass ②沮丧；凹陷 Depression（申3:14）。
地名，亚兰人的小国，在巴珊西境，与基述毗连，后连同黑门山全部，分给玛拿西半支派为业（申13:11），又称亚兰玛迦（代上19:6）。其详细边界已难推考，经中谓玛迦人居以色列中（书13:13）。


名词解释-玛迦斯

玛迦斯

MAKAZ
①极度 Extremity ②断绝 Cutting off（王下4:9）。
城名，为供所罗门食品之十二区域中和经二区内之玩耍，在但之边境。


名词解释-玛结

玛结

MALCHIEL
上帝立的王 God's king （创46:17）。
亚设的孙子，比利亚的儿子（民26:45 代上7:31）。


名词解释-玛拉

玛拉

MAMHLAH
病 Disease（民26:33；27:1）。
①西罗非哈的长女。
②玛拿西的孙女（代上7:18）。
MARA 苦 Bitter（得1:20）。
拿俄米自摩押归回时，自称的一个名字。附注：按原文此名与上条那名不同。参上。
MARAH
①苦 Bitter ②他反叛了 He rebelled（出15:23-26）。
以色列人渡红海后第一安营处，其地水味盐苦，摩西于此以树投水，忽成甘泉。（民33:8-9）玛拉大约去苏依士河140里，水泉阔约二丈。近考比东之地点，或即玛拉，或为摩西井。


名词解释-玛拉干

玛拉干

MALCHAM
他们的王 Their king（代上8:9）。
便雅悯支派中的一首领，是沙哈连和贺得所生的。


名词解释-玛拉基

玛拉基

MALACHI
上帝的使者 God's messenger（玛1:1）。
上主的一个先知，曾写玛拉基书。


名词解释-玛拉拉

玛拉拉

MARALAH
地震 Earthquake（书19:11）。
系西布伦边境的一村，西邻于海。


名词解释-玛腊

玛腊

MAARATH
①荒芜的 Waste ②赤裸 Bareness（书15:59）。
犹大山地之玩耍，在希伯仑西北，与哈忽相近。


名词解释-玛勒列

玛勒列

MAHALALEEL
①上帝的称赞 God's praise ②上帝是荣耀的 God is splendour（创5:12）。
①该南的儿子。
②亚他雅的一先祖（尼11:4）。
灵意：越挣扎、越苦透，受人称赞的也苦。到一时期城就荒凉了，还要自己拆毁自己、自己责备自己，愿意关起来祷告、不见人，这样才肯遵行上帝旨—。


名词解释-玛利

玛利

无资料


名词解释-玛利沙

玛利沙

MARESHAH
①山巅 Summit ②隘口之首领 Heed of the pass ③忘却傲慢 Forget to be arrogant（书15:44）。
犹大低原之殖会居险要，罗波安于此筑坚城为耶路撒冷之保障（代下11:8）。


名词解释-玛鹿

玛鹿

MALLUCH
①治理 Ruling ②谋士 Counsellor（代上6:44）。
①米拉利的子孙。
②巴尼的一子孙（拉10:29）。
③哈琳的一子孙（拉10:31-32）。
④尼希米时的一祭司（尼10:4；12:2）。
⑤尼希米时签名立约的一人（尼10:27）。


名词解释-玛律

玛律

MAROTH
苦 Bitterness（弥1:12）。
犹大之殖估非利士平原，其确址无可考。


名词解释-玛伦

玛伦

MAHLON
有病的 Sickly（得1:2；4:9）.
拿俄米的儿子，路得的丈夫。


名词解释-玛罗提

玛罗提

MALLOTHI
①耶和华说话 Jehovah is speaking ②光华 splendid（代上25:4,26）。
希幔的一个儿子，大卫王立他为讴歌第十九班的班长。


名词解释-玛拿底拜

玛拿底拜

MACHANDEBAI
宽容 Liberal（拉10:40）。
巴尼的一子孙，曾娶外邦的女子为妻，因听以斯拉讲解律法书，即行休出之。


名词解释-玛拿哈

玛拿哈

MANHETHIES
休息 Rest（代上2:54）。
族名，属于朔巴与萨玛的后裔。


名词解释-玛拿西

玛拿西

MANASSEH
使之忘了，忘记 Forgetting（创41:51）。
（创41:50-51；48:13-20 申33:13-17 启7:4-8）
①约瑟的长子。
②犹大国的第十五个王（王下21:1-16）。
③娶外邦女子的一人（拉10:30）。
④又一娶外邦女子的一人（拉10:33）。
MANASSEH
使之忘了，忘记 Forgetting（创41:51）。
（创41:50-51；48:13-20 申33:13-17 启7:4-8）
约瑟的长子，成为一支派。


名词解释-玛拿辖

玛拿辖

MANAHATH
①安息 Rest ②安息处 Resting Place（创36:23）。
西珥的一后裔，是朔巴的儿子（代上1:40）。
MANAHATH
休息 Repose（代上8:6）。
地名，居迦巴之便雅悯人，曾被其同族掳至此处。


名词解释-玛挪亚

玛挪亚

MANOAH
安息 Rest（士13:2-24）。
士师参孙的父亲，是但支派的一人，夫妇同是蒙恩的人。


名词解释-玛撒

玛撒

MASSA
①礼物 Gift ②担子 Burden ③债务 Debt （创25:14）。
以实玛利的一个儿子（代上1:30）。
灵意：得主默示。靠己力量。
MASSAH
①引诱 Temptation ②他发昏 He fainted（出17:7）。
摩西在何烈以杖击磐石出水之处，因以色列人不信，而以此试耶和华（诗；95:8-9）。


名词解释-玛赛

玛赛

MAASAI
耶和华的工作 Work of Jehovah（代上9:12）。
从巴比伦回国后位祭司，是亚第业的儿子。


名词解释-玛沙

玛沙

MASHAL
被压迫的 Oppressed（代上6:74）。
亚设支派一利未城。


名词解释-玛施

玛施

MASH
①拉出来 Drawn out ②炼过的 Tried（创10:23）。
挪亚的曾孙，亚兰的儿子。


名词解释-玛士利加

玛士利加

MASREKAH
葡萄园地 Plantation of vine（创36:36）。
以东诸城之一，哈达子桑拉的都城（代上1:47）


名词解释-玛斯

玛斯

MAAZ
①忿怒 Wrath ②封闭物 Closure（代上2:27）。
犹大支派中的一人，是耶拉篾的孙子。


名词解释-玛他拿

玛他拿

MATTANAH
礼物 Gift（民21:19）。
以色列民所经之一地，在摩押境内，或其附近处，界于比珥与拿哈列之间。


名词解释-玛他尼

玛他尼

MATTANIAH
主的恩赐 Gift of Jehovah（尼11:17）。
查考原文玛他尼与玛探雅为一个名字，但译文不同。参见玛探雅条。


名词解释-玛他提雅

玛他提雅

MATTITHIAH
主的恩赐 Gift of Jehovah（代上9:31）。
①圣殿中管理盘中烤物的一人。
②大卫王时的一乐师（代上15:18,21；16:5）。
③大卫王时立为讴歌班第十四班的首领（代上25:3,21）。
④娶外邦女子的一人（拉10:43）。
⑤帮助以斯拉宣读律法的一人（尼8:4）。


名词解释-玛他提亚

玛他提亚

MATTATHIAS
主的恩赐 Gift of Jehovah（路3:25）。
①主耶稣的一位先祖。
②主耶稣的又一位先祖（路3:26）。


名词解释-玛塔

玛塔

MATTHAT
耶和华的礼物 Gift of Jehovah（路3:24）。
①主耶稣的一先祖（路3:29）。
②主耶稣的又有一位先祖，又一名字叫马但（太1:15）。


名词解释-玛坦

玛坦

MATTAN
礼物 Gift（王下11:18）。
①一巴力的祭司（代下23:17）。
②示法提雅的父亲（耶38:1）。


名词解释-玛探雅

玛探雅

MATTANIAH
①上帝的礼物 God's gift ②主的恩赐 Gift of Jah （王下24:17）。
①大卫王时一讴歌者，曾立为第九班的班长（代上25:4-5,16）。
②希西家王时帮助洁净圣殿的一人（代下29:13）。
③亚萨的一后裔（代上9:15）。
④西底家王的原名（王下24:17）
⑤尼希米时米迦的儿子（尼11:17；12:25）。
⑥米该亚的儿子（尼12:35）。
⑦尼希米时一掌管供物的哈难之父（尼13:13）。
⑧以拦的一子孙（拉10:26）。
⑨巴尼的一子孙（拉10:27）。
附注：按原文玛探雅与玛他尼为一名字。参见玛他尼条。


名词解释-玛特列

玛特列

MATRED
①推开 Shoving ②驱逐者 Expeller ③上帝是追逐者 God is pursuer（创36:39）。
以东王哈达的妻子，是米希他别的母亲（代上1:50）。


名词解释-玛特乃

玛特乃

MATTENAI
①耶和华的礼物 Gift of Jehovah ②强壮 Strong（尼12:19）。
①约亚金为大祭司时的一族长。
②哈顺的一子孙（拉10:33）。
③巴尼的一子孙（拉10:37）。


名词解释-玛土撒拉

玛土撒拉

METHUSELAH
①箭人 Dartman ②他死后降洪水 When he is dead is shall be sent i.e. deluge（创5:25,27；6:11）。
以诺的儿子，挪亚的祖（创5:21-32）。按圣经所记寿数最高的就是此人，上主使他长寿的缘由有二：①承传上主的真道，曾自亚当到摩西时，只需四五个人，即可相继传开。②上主宽容世人，因祂是作洪水这罚的预兆者，他离世那年即洪水来的那年。
灵意：我们必须消灭，才能成全上帝的荣耀。


名词解释-玛土撒利

玛土撒利

METHUSAEL
属上帝的人 man of God（创4:18）。
该隐的后代，拉麦的父亲，米户雅利的儿子。


名词解释-玛西拿

玛西拿

MARSENA
①配，有价值 Worthy ②高尚 Lofty（斯1:14）。
波斯王亚哈随鲁的时候，朝中七大臣中间的一人。


名词解释-玛西雅

玛西雅

MAASEIAH
主的工作 Work of Jah （代上28:7）。
①大卫王时一讴歌兼守门之职的一利未人（代上15:18,20）。
②约阿施王的一功臣（代下23:1）。
③乌西雅王的一官员（代下26:11）。
④亚哈斯王的一个儿子（代下28:7）。
⑤约西亚时的一邑宰（代下34:8）。
⑥约雅敬王时的一守门者（耶35:4）。
⑦假先知西底家的父亲（耶29:21）。
⑧西底家王时的一祭司（耶21:1；29:25；37:3）。
⑨娶外邦女子的一人（拉10:18）。
⑩娶外邦女子的又一人（拉10:21）。
⑾又一娶外邦女子者（拉10:22）。
⑿另一娶外邦女子者（拉10:30）。
⒀助修圣城亚撒利雅的父亲（尼3:23）。
⒁同以斯拉宣读律法时的一祭司（尼8:4）。
⒂以斯拉时帮助解释律法的一人（尼8:7）。
⒃尼希米时同签名圣约的一人（尼10:25）。
⒄回国后居圣城的一人（尼11:5）。
⒅回国后居圣城的又一人（尼11:7）。
⒆重修圣城行告成礼时的一祭司（尼12:41）。
⒇圣城行告成礼时的又一祭司（尼12:42）。参见下条。
MAASEIAH ①信靠 Confidence ②避难所 Refuge ③主为避难所 Jah is a refuge（耶12:12；51:59）。
巴录和西莱亚的先祖巴录为耶利米的密友，西莱亚为西底家的大臣。附注：按原文此名与玛西雅第一条不是一名。


名词解释-玛西亚

玛西亚

MAAZIAH
①安慰 Consolation ②尼希米时立约签名的一祭司（尼10:8）。


名词解释-玛押

玛押

MAATH
微小 Small（路3:26）。
主耶稣的一位遗祖，按路加所记为义人约瑟的十二世祖。


名词解释-玛云

玛云

MAON
①住所 A residence ②巢穴 Den（撒上25:2）。
犹大山地的一镇名，距希伯仑南二十五里，玛去为沙买之子，伯夙族之祖，沙买实为建设玛云之人。


名词解释-蚂蟥

蚂蟥

Horseleach
一种吸血的水蛭，为蠕行动物环虫类，体长稍扁，色黑带绿，背面有黄色直纹五条，头上左右有眼五对，口缘有细牙，尾端腹面有吸盘一个，雌雄同体，栖于池沼水田间，好吸食人畜血，头部有毒腺，吮血时分泌毒液，使血不凝固。在圣经中用来比喻贪得无厌（箴30:15）。


名词解释-蚂蚱

蚂蚱

Caterpillar
食蔬草虫之一，其种类未可确知，系匍匐地上的螟蛉毛囊虫同类。此虫为害植物稼穑导致欠收。诗78:46；珥1:4


名词解释-买南

买南

MENAN
丰满 Fulness（路3:31）。
主耶稣家谱中所题的一位先祖。


名词解释-麦比拉

麦比拉

MACHPELAH
①双倍 Double ②羊圈 A fold（创23:9；49:30；50:13）。
地名，穴名，在幔利之东，幔利即希伯仑。


名词解释-麦大迦得

麦大迦得

MIGDAL-GAD
①军队之塔 Tower of Gad ②幸福之塔 Tower of fortune（书15:37）。
犹大高原16镇之一，距亚实基伦之东北七里，其地在非利士人境内。


名词解释-麦基

麦基

MELCHI
王 King（路3:24）。
①所罗巴伯以前的一人，是主耶稣的一先祖。
②所罗巴伯以后的一人，是主耶稣的又一先祖（路3:28）。


名词解释-麦基舒亚

麦基舒亚

MELCHI-SHUA
①帮助的王 King of help ②丰富的王 King of wealth（撒上14:49）。
扫罗王的儿子，被非利士人所杀（撒上14:14,49；31:2 代上8:33）。
灵意：得享丰富。


名词解释-麦基洗德

麦基洗德

MELCHIZEDEK
仁义的王公义的王 King of justice（创14:18）。
撒冷王，为至高上帝的祭司，曾为亚伯拉罕祝福（创14:17-20）。堪作主的预表：①他的来历像主。②他的为王像主。③他为祭司像主。④他身兼二职像主。⑤他带酒饼像主。⑥他为人祝福像主。⑦他受十分之一像主。


名词解释-麦玛拿

麦玛拿

MADMANNAAH
①粪堆 Dunghill ②你假衣服 Thou art simile ting a garment（书15:31）。
镇名，在犹大南边之城与以东界相近者，亦称伯玛加博（书19:5）。


名词解释-麦西

麦西

MIZRAIM
埃及 Egypt（创10:6,13）。
含的第二个儿子，他的后裔住在埃及（代上1:8,11）。
灵意：世界。在世界之人，多受苦难，但主为开救恩之路，若肯自卑，便可蒙饶恕。不信的，则上帝任凭他不信，使他心蒙脂油、耳朵发沉，灵沉睡至死。上帝掩面就惊惶。


名词解释-幔利

幔利

MAMRE
①能力 Strength ②使肥 Fattening ③肥沃的 Fertile（创23:17；14:24）。
希伯仑之城邑，距希伯仑不远。
灵意：有能力，担得起、看得透。


名词解释-没药

没药

Myrrh
没药有两种：（1）乃为宝贵香料，为圣膏油之原质，系一种树胶，产于阿拉伯。系矮小灌木，其皮浅灰色，剌皮则汁流出，干后成深棕色，质脆气香，味极涩苦，可以入药并防腐。主耶稣降生时，东方博士曾以此为三种礼物之一送给祂（太2:11）。主耶稣死后尼哥底母用没药抹主耶稣。（2）另一种为取自石蔷薇的一种香胶，犹太山中多有此花，瓣有粉红色或白色，其采法为用圆捧滚辗花茎，用小刀刮取其浆，干后制成细粒。今居比路（赛浦路斯）从山羊须上取之，因山羊嗜食此物，汁黏其须之故。创37:25；43:11；太2:11；可15:23；约19:39


名词解释-美

美

THE BEAUTIFUL GATE
意即美门（徒3:2,10）。
希律之殿门，即彼得约翰治愈跛者之处，亦猜测为尼迦挪（Nicanor）门，为哥林多之青铜所制，高四十肘，极重，经常用二十人之力始能开关。


名词解释-美索不达米亚

美索不达米亚

MESOPOTAMIA
①夹河（有作“在二河之间”意） Between rivers ②被高举 Exalted （创24:10）。
伯拉及提格立 Tigris 二河间之全境。


名词解释-美耶昆

美耶昆

MEJARKON
①黄水 Yellow water ②霉菌之水 Waters of Mildew （书19:46）。
但境内地名，近约帕，亚加河滨，河水因挟流沙，其色黄，故作黄水解，确址无可考。


名词解释-蠓虫

蠓虫

Gnat
一种小虫，似蚋，喜乱飞，名为蠛蠓，滋生于沼泽中，能叮人，惹人讨厌。太23:24


名词解释-弥伯哈

弥伯哈

MIBHAR
①最好的 Best ②选择 Choice ③青年 Youth（代上11:38）。
大卫王的一勇士，是哈基利的儿子。


名词解释-弥迦

弥迦

MICAH
谁堪与主比 Who is like Jehovah（弥1:1）。
犹大王约坦、亚哈斯、希西家年间说预言的一先知（耶26:16-19）。


名词解释-弥克尼雅

弥克尼雅

MIKNEIAH
①主的产业 Possession of the Lord ②主是火热的 Jah is zealous（代上15:18）。
大卫王运约柜进圣城的时候，弱琴的一首领（代上15:21）。


名词解释-弥拿

弥拿

Maneh
钱币单位，在新约中1弥拿相当罗马银10两或作一锭银子，566克。在旧约译为“弥那（王上10:17）”（路19:13-25）。


名词解释-弥那

弥那

Maneh
重量单位，合50舍客勒，571克；1.21英磅。在新约中称为“弥拿”（路19:13），相当于罗马银10两或一锭银子（王上10:17）。


名词解释-弥纳

弥纳

Fortune
为一专管人类命运之神，为希伯来人所崇奉。中文圣经未翻出译名，只译为“时运”和“天命”。赛65:11


名词解释-弥赛亚

弥赛亚

Messiah
弥赛亚就是基督，弥赛亚是希伯来文，而基督是希腊文，是受膏者的意思。约1:41；4:25


名词解释-弥施玛拿

弥施玛拿

MISHMANNAH
①肥胖 Fatness ②力量 Strength vigour（代上12:10）。
投奔大卫的一勇士，他的面貌像狮子，快跑像鹿。


名词解释-弥特尼

弥特尼

无资料


名词解释-麋鹿

麋鹿

Pygarg
尾部白色的羚羊，其角无论雌雄皆弯曲盘旋，额有白斑，尾部灰白色，形体像鹿。体庞大，高七尺，眼小耳阔，性怯弱，善走，能游水，食树叶及嫩芽等物。产自非洲及巴勒斯坦。申14:5


名词解释-米本乃

米本乃

MEBUNNAI
①建筑，建筑物 Building
②混乱 Perplexity
③建好 Well built

大卫王的一勇士，曾杀非利士人的伟人（撒下23:27）。又名西比该（撒下21:18；代上11:29；27:11）。


名词解释-米比萨

米比萨

MIBZAR
防御所，炮台 Fort，fortress

以东的一族长（创36:42；代上1:53）。


名词解释-米比衫

米比衫

MIBSAM
①香的 Odorous
②香气 Perfume

①以实玛利的儿子（创25:13；代上1:29）。
②一西缅人，是沙龙的儿子（代上4:25）。


名词解释-米达

米达

MEDAD
①爱 Love
②热爱的 Affectionate

摩西时七十长老中的一人，虽未在会幕，也同受圣灵的恩赐，为主工作（民11:25-26）。


名词解释-米但

米但

MEDAN
争竞 Strife

基土拉给亚伯拉罕所生一个儿子（创25:2；代上1:32）。


名词解释-米底巴

米底巴

MEDEBA
静水 Quiet water（民21:30）。
摩押古镇，今其荒址仍为米底巴，距约但河东南口约四十八里，希实本南十八里。


名词解释-米甸

米甸

MIDIAN
①争竞 Strife
②争辩 Contention

基土拉给亚伯拉罕所生的一个儿子（创25:1-2）。
MIDIANITES
①竞争 Strife ②竞争之民 Tribe of contention （创37:28；25:1-8）。
亚拉伯沙漠中之于，米甸人居之其面积自北而南为五百二十里。
灵意：耳朵发痒，就增添许多师傅，师傅是与上帝争竞的，又用残暴压制人。师傅不撒种、不传福音，等人撒种后，就来享受，以为作造就工作，然一到他们手中，就得伏在其手下受压制。大祭司没有圣灵的提醒，还要受迷惑，也是在那里睡觉。那些假师傅的教训奇异，多人爱看他们的书。假师傅靠己智慧；真师傅，靠主应许。假师傅头脑想出亮光，真师傅不懂则问主。上帝仆人清早即起，战战兢兢的顺服上帝旨；假师傅（米甸）却不然，乃随己意而行。


名词解释-米恶尼尼

米恶尼尼

MEONENIM
①盍惑者 Enchanters ②遮盖 To cover ③遵守期日者 Observers of time（士9:37）。
在以法莲支派中，近示剑。


名词解释-米法押

米法押

MEPHAATH
①高 Height ②群 Beauty ③照耀 Illumination （书13:18；21:37 代上6:79；耶48:21）。
镇名，属流便支派。


名词解释-米非波设

米非波设

MEPHIBOSHETH
打碎偶像者 Idol-breaker

①扫罗王的儿子（撒下21:8）。
②扫罗王的孙子，约拿单的儿子（撒下4:4；21:7）。又名米力巴力（代上8:34）。参米力巴力条。


名词解释-米该雅

米该雅

MICHAIAH
谁能像耶和华 Who is like Jehovah?（代下13:2）。
亚哈末年的一先知（王上22:5-28 代下18:4-27）。


名词解释-米该亚

米该亚

MICHAIAH
谁能像耶和华 Who is like Jehovah?

①亚比雅王的母亲（代下13:1-2）。
②亚革波的父亲（王下22:12）。
③约沙法王诸臣之一（代下17:7）。
④撒刻的儿子（尼12:35）。
⑤尼希米时一吹角的祭司（尼12:41）。
⑥约雅敬王时的一首领（耶36:11-13）。
⑦亚哈末年的一先知（王上22:5-28；代下18:4-27）。


名词解释-米哥拿

米哥拿

MEKONAH
①基础 Foundation ②居留地 Settlement （民11:28）。
犹大境内之一镇，近洗革拉，在最南之境。


名词解释-米何拉

米何拉

MEHOLATHITE
①价格 Price ②哀舞 Mourning of dancing（撒上18:19）。
以萨迦支派中一城的人，亦称 Abel-mebolah.

无资料


名词解释-米黑

米黑

MEHIR
①价值 Price
②雇价 Hire

犹大支派中的一人，是书哈弟兄基录的儿子（代上4:11）。


名词解释-米户幔

米户幔

MEHUMAN
①真实的 True
②忠心的 Faithful

亚哈随鲁王前面侍立的一个太监（斯1:10）。


名词解释-米户雅利

米户雅利

MEHUJAEL
①击打的 Smitten
②上帝所抹去的 Blotted out of God

该隐的曾孙，以诺的孙子，以拿的儿子（创4:18）。


名词解释-米矶仑

米矶仑

MIGRON
①高峰 Pinnacle ②悬崖 Precipice ③推翻 Hurling down（撒上14:2）。
①在便雅悯境内之基比亚极边，以石榴树为界。
②在亚叶密抹之间（赛10:28）。二米矶仑相离很近，却百一地。


名词解释-米基拉

米基拉

MECHERATHITE
①竿仗 Staffing ②居处 Habitation ③他乃掘具 He of the digging tool（代上11:36）。
大卫勇士之一希弗后裔所居之地，地址不详。


名词解释-米基立

米基立

MICHRI
①宝贵的 Precious
②卖货者 Salesman
③主的价值 Price of the Lord
④主所有 Jah possesses

便雅悯支派的一人，寄居于耶路撒冷（代上9:8）。


名词解释-米基罗

米基罗

无资料


名词解释-米吉多

米吉多

MEGIDDO
①军区 Place of troops ②群集 Crowded ③约会（会晤所） Rendezvous ③烙印者 Brander（书12:21）。
帕勒斯汀之一要镇，在耶斯列西北二十七里，控制沙仑与伊斯代伦二平原间之同隘，为兵家所必争之地。（此字从哈米吉多顿而来）。


名词解释-米迦

米迦

MICAH
谁像耶和华? Who is like Jehovah?

①以法莲山地的一人，曾私造圣所以奉神像（士17:1-5）。
②一流便人，他的后代备拉被亚述王掳去（代上5:5）。
③扫罗王的后代，约拿单的孙子（撒下9:12；代上8:34；9:40）。
④一哥辖族的利未人（代上23:20；24:24）。
⑤约西亚王差派去见女先知户勒大之亚比顿的父亲（代下34:22）。

MICHA

谁像耶和华？Who is like Jehovah?

①尼希米时签名立约的一利未人（尼10:11）。
②一利未人，是亚萨的后代，又名米该亚（代上9:15；尼11:17-22；12:35）。


名词解释-米迦勒

米迦勒

MICHAEL
谁能像上帝 Who is like God?

①窥探迦南地的西帖的父亲（民13:13）。
②居基列地的一族长（代上5:13）。
③迦得支派的一人（代上5:14）。
④利未人亚萨的先祖（代上6:40）。
⑤以萨迦人的一族长（代上7:3）。
⑥便雅悯支派的一人（代上8:16）。
⑦玛拿西人的一千夫长（代上12:20）。
⑧管理以萨迦人暗利的父亲（代上27:18）。
⑨约沙法王的儿子（代下21:2）。
⑩同以斯拉回国西巴第雅的父亲（拉8:8）。


名词解释-米甲

米甲

MICHAL
①像上帝 God-like
②小河 Rivulet
③谁像上帝呢? Who is like God？

扫罗王的次女，许配大卫，曾设计救大卫脱离他父亲的手（撒上14:49；18:20-29；19:11-17）。扫罗使她嫁帕提（撒上25:44），以后复归大卫（撒下3:12-16）。


名词解释-米拉

米拉

MERAB
加增 increase

扫罗王的长女（撒上14:49）。先应许给大卫为妻，后却给了亚得别（撒上17:25；18:17-19）。


名词解释-米拉大翁

米拉大翁

MERATHAIM
①双重反叛 Double rebellion ②双重苦痛 Double bitterness（耶50:21）。
巴比伦之表号。


名词解释-米拉莱

米拉莱

MILALAI
①有口才的 Eloquent
②主被高举 Jah is elevated

圣城行告成礼时的一乐师（尼12:36）。


名词解释-米拉利

米拉利

MERARI
①苦的 Bitter
②苦恼 Sad

利未的第三个儿子（创46:11；出6:16）。


名词解释-米拉提

米拉提

MELATIAH
①得救的 Saved
②主所拯救的 Whom the Lord delivers
③主是拯救 Jah is deliverance

一基遍人，曾助修圣城的一部分（尼3:7）。


名词解释-米拉雅

米拉雅

MERAIAH
①背叛 Rebellion
②顽抗的 Contumacious
③主的启示 Revelation of Jah

西莱雅族的一族长，又是一祭司（尼12:12）。


名词解释-米拉约

米拉约

MERAIOTH
①背叛的 Rebellious
②启示 Revelations

①祭司亚玛利雅的父亲（代上6:6-7,52）。
②祭司撒督的父亲（代上9:11；尼11:11）。
MERAIOTH
反叛 Rebellion（尼12:15）。
族名，约雅斤时祭司之一族。


名词解释-米勒

米勒

MELECH
王 King

扫罗王的后裔，米非波设的孙子（代上8:35；9:41）。


名词解释-米勒公

米勒公

Milcom
迦南居民所敬拜的一种神明。王上11:5；王下23:13


名词解释-米力

米力

MERES
①高大的 Lofty
①有价值的 Worthy

亚哈随鲁王的七大臣中的一人（斯1:14）。


名词解释-米力巴力

米力巴力

MERIB-BAAL
①与巴力争斗者 Quarreler of Baal
②巴力争竞 Baal contends

约拿单的儿子米非波设的原名（代上8:34；9:40）。他五岁时，乳母抱着他逃难，跌瘸了腿（撒下4:4）。后大卫施恩于他，与他同席吃饭（撒下9:1-13）。
参米非波设条。


名词解释-米利暗

米利暗

MIRIAM
背叛 Rebellion

①摩西的姐姐，也是一女先知（出15:20-21）。
②犹大支派的一人，是以斯拉的后裔（代上4:17）。


名词解释-米利巴

米利巴

MERIBAH
①竞争 Strife ②竞争之水 Water of strife（出17:7）。
①近利非订，摩西击磐出水故名。
②寻旷野中之第二城名，又名加低斯巴尼亚，摩西又击磐出水（民20:13-14；27:14）。此水亦可名为干怒之水（诗106:32）。


名词解释-米利巴加低斯

米利巴加低斯

MERIBOTH-KADESH
加低斯的争战（为分开的争战） Strife of Kadesh（结47:19；48:28）。
为以西结在预言中所指示的国界。


名词解释-米利大

米利大

MELITA
①密 Honey ②避难所 Refuge （徒28:1）。
一岛名，保罗乘船在此破沉，古时有二岛名此。①在阿底亚海 Adriatie②即今之米利大，距非洲北五百五十里，而面积长五十二里，阔二十八里。


名词解释-米利都

米利都

MILETUS
①红 Red ②爱好 Cared for （徒20:15）。
希腊一城名，位迦利亚 Caria 海岸，近米安得河口 Meander，距以弗所之南约里。


名词解释-米利末

米利末

MEREMOTH
高处 Heights

①同所罗巴伯回国的一祭司的领袖（尼12:3-7）。
②以斯拉时的一祭司（拉8:33），曾助修城墙的一部分（尼3:4,21）。
③巴尼的儿子，听以斯拉的劝戒出其外邦之妻者（拉10:36）。


名词解释-米利亚

米利亚

MELEA
满，充满 Full

主耶稣的一先祖，生于大卫以后（路3:31）。


名词解释-米列

米列

MERED
①反叛 Rebellion
②脱离已党 Defection

犹大的后代，以斯拉的儿子（代上4:17-18）。


名词解释-米仑

米仑

MERONOTHITE
欢呼者 The joyful shouter（代上27:30）。
居于西布伦支派中的一人。参伸仑米仑条（书12:20）。


名词解释-米伦

米伦

无资料
MEROM
①高 Height ②高峰 The lifting up（书11:5,7）。
约但河上之一湖，距加利利海之北三十三里，湖长二十里，宽十里，湖面高出地中海面二十七丈。


名词解释-米罗

米罗

MILLO
①壁垒 The rampart ②土堆，小丘 Mound ③充满 Fullness（撒下5:9）。
①一房屋之名为一堡垒 ，在示剑境内（士9:6,20）。
②耶路撒冷之一堡垒（代下32:5）。或在大卫城内。


名词解释-米罗达

米罗达

Merodach
巴比伦的守护神之名，又名彼勒，以日神、战神为代表，掌管天气、命运和创造，与非尼基人的巴力相同。在春季奉此神为大节期，以风和日暖为一年之始。礼仪淫乱，有庙妓，献婴孩为祭，在巴比伦遭波斯攻击时，偶像非但不能救人，还成为拜偶像之人的重担累赘。耶50:2


名词解释-米罗达巴拉但

米罗达巴拉但

MERODACH-BALADAN
①拜巴力者 Baalworshipper
②勇敢 Bold

巴比伦的一王，亦译作比罗达巴拉但（赛39:1；王下20:12）。
附注：按原文米罗达巴拉但与比罗达巴拉但是同一名字。参比罗达巴拉但。


名词解释-米罗斯

米罗斯

MEROZ
①隐密的 Secret ②避难所 Refuge ③渐瘦 Waxing lean（士5:23）。
镇名。底波拉与巴拉攻西西拉时，此镇人民未为底波拉之助。
灵意：饭碗信徒，不靠上帝，不帮上帝攻击勇士。


名词解释-米玛

米玛

MIRMA
①奸诈 Fraud
②欺骗 Deceit

便雅悯支派中的一人，沙哈连的儿子（代上8:8-10）。


名词解释-米母干

米母干

MEMUCAN
权柄兴盛 Flourishing in authority

亚哈随鲁王七大臣之一，对于废王后一事，极力主张（斯1:14-22）。


名词解释-米拿民

米拿民

MINIAMIN
①从 From
②在右手 At the right hand

尼希米时一吹号的祭司（尼12:41）。参米雅民条。


名词解释-米拿现

米拿现

MENAHEM
安慰者 Comforter

以色列的一王，弑沙龙而夺其位（王上15:14,17-22）。


名词解释-米尼

米尼

MINNI
①分离 Division ②从我 From me （耶51:27）。
属亚西亚之一族名。


名词解释-米匿

米匿

MINNITH
①分派 Allotment ②分割 Division（士11:33；结27:17）。
属亚扪之一镇，距希实本约十二里，在通非拉铁非大道之旁。


名词解释-米努哈

米努哈

MANAHETHITES
或 MENUHOTH
休息处中间 Midst of the resting places（代上2:52）。
米努哈又名玛拿哈，其居民之凌晨数系朔巴之裔，朔巴为迦勒之后代。


名词解释-米撒

米撒

MIZZAH
①惧怕 Fear
②强壮 Strong
③坚固 Firm

扫罗的后代，以东的一族长（创36:13-17；代上1:37）。


名词解释-米萨

米萨

MIZAR
小 Little， small（诗42:6）。
约但洒东之一小山名，可自黑门山巅望见之。


名词解释-米萨合

米萨合

MEZAHAB
①镀金的 Golded
②金沙 Waters of gold

以东王哈达的妻米希他别的祖父（创36:39；代上1:50）。


名词解释-米沙

米沙

MESHA
①释放的 Freed
②平安 Safety
③拯救 Deliverance
④自由 Freedom

①希斯仑的后裔，迦勒的长子（代上2:42）。
②便雅悯支派的一人（代上8:9）。
③摩押的一王（王下3:4）。
MESHA
①解脱 Freed ②退避所 Retreat ③中间地区 Middle district（创10:30）。
约坍后裔所居地之一界址。


名词解释-米沙勒

米沙勒

MISHEAL
①开掘 Excavation ②恳求 Entreaty（书19:26）。
亚设支派中一利未人的城，近 Amad.


名词解释-米沙利

米沙利

MISHAEL
①恳求 Entreaty
②谁是上帝？ Who is God?
③谁能与上帝相比？ Who is equal to God?

①属哥辖族的一利未人（出6:22；利10:4）。
②同以斯拉宣讲律法的一人（尼8:4）。参下条。

MEZAR

①管家 Steward
②软滑 To be smooth
③喜悦 Agreeable
④谁像上帝呢? Who is what God is?

先知但以理三同伴的一人，巴比伦人称之为米煞（但1:6-7,11,19；2:17）。

附注：按原文，出6:22与但1:6是二名。


名词解释-米煞

米煞

MESHACH
①宾客 Guest
②借的，或作仿效 Borrowed
③灵敏的 Agile

但以理的朋友米沙利，巴比伦的宦官长给他改名米煞，后得上主的帮助，入火窑而不受害（但1:7；2:49；3:13-30）。


名词解释-米珊

米珊

MISHAM
①急速 Haste
②飞跑 Fleet
③察看 Inspection
④洁净 Cleansing
⑤名声 Fame

便雅悯支派的一人，曾同弟兄建立二城（代上8:12）。


名词解释-米设

米设

MESHECH
①所有物 Possessions ②被抽出 Drawn out （结38:2）。
一民族之名，为雅弗之裔，亦称母斯库 Musku.
MESHECH
①拨出来的 Drawn out
②获得之物 Acquisition
③长 Long
④高 Tall

①挪亚的孙子，雅弗的儿子（创10:2；代上1:5）。
②闪的儿子，又名玛施（代上1:17；创10:23）。


名词解释-米施利米雅

米施利米雅

MESHELEMIAH
①奖赏了 Rewarded
②主的盟友 Ally of Jah
③主所报酬的 Whom the Lord repays

哥辖族的一利未人，又名示利米雅（代上9:21；26:14）。


名词解释-米施玛

米施玛

MISHMA
①听到 Hearing
②报告 Report

①以实玛利的儿子（创25:14；代上1:30）。
②西缅支派的一人（代上4:25）。


名词解释-米实利密

米实利密

MESHILLEMITH
①偿还了Repaid
②报仇 Retribution

一祭司之名，音麦的后代（代上9:12；尼11:13）。参米实利末条。


名词解释-米实利末

米实利末

MESHILLEMOTH
①偿还了 Repaid
②报仇 Retribution
③报酬 Recompense

以法莲人，比利家的父亲（代下28:12）。
附注：按原文米实利末与米实利密为同一名字，不过写法不同就是了。


名词解释-米示萨别

米示萨别

MESHEZABEEL
①被上帝救了 Delivered by God
②上帝是拯救者 God a deliverer

①助修圣城米书兰的祖父（尼3:4）。
②签名立约的一人（尼10:21）。或与①为同一人。
③犹大儿子谢拉的子孙（尼11:24）。


名词解释-米书兰

米书兰

MESHULLAM
①赏赐了的 Rewarded
②已辞的，顺受的 Resigned
③奉献 Devoted

①便雅悯人，以利巴力的儿子（代上8:17-18）。
②迦得支派的一首领（代上5:13）。
③书记沙番的先祖（王下22:3）。
④大祭司希勒家的父亲（代上9:11；尼11:11）。
⑤约西亚王时一督工者（代下34:12）。
⑥祭司米实利密的儿子（代上9:12）。
⑦所罗巴伯的儿子（代上3:19）。
⑧便雅悯人，撒路的父亲（代上9:7；尼11:7）。
⑨便雅悯人，示法提雅的儿子（代上9:8）。
⑩以斯拉时的一族长（拉8:16）。
⑾反对以斯拉劝戒出外邦人之妻的一人（拉10:15）。
⑿休出外邦之妻的一人（拉10:29）。
⒀尼希米时助修圣城的一人（尼3:4,30）。
⒁比所玳的儿子，曾修圣城的古门（尼3:6）。
⒂同以斯拉宣讲律法的一人（尼8:4）。
⒃签名圣约的一祭司（尼10:7）。
⒄签圣约时民众的一首领（尼10:20）。
⒅犹大的一首领（尼12:33）。
⒆以斯拉族的一首领（尼12:13）。
⒇以斯拉同时的一祭司（尼12:16）。
21.自巴比伦回国的一守门者（尼12:25）。


名词解释-米舒利密

米舒利密

MESHULLEMETH
①朋友 Friend
②复和 Reconciliation
③赏赐了的 Rewarded

约提巴人哈鲁斯的女儿，亚们王的母亲（王下21:19）。


名词解释-米斯巴

米斯巴

MIZPAH
守望塔 Watch tower（创31:49）。
此名有六地：
①雅博河北一阜，称为迦累（创31:49）。
②基列之一镇在约但河东（士10:17；11:11）。
③为黑门山麓之一地，在米伦水之东北（书11:3,8）。
④近犹大低原之一村（书15:38）。距具特杰别林 Beit jibin 西北二十二里。
⑤便雅悯之一镇（书18:26）。距拉玛不远。
⑥摩押境之一地（撒上22:3）。
灵意：随便，随己意。


名词解释-米斯拔

米斯拔

MIZPAR
①数目 Number
②高举或建立 Erect

同所罗巴伯回国的一人，又名米斯毗列（拉2:2；尼7:7）。


名词解释-米斯迦

米斯迦

MISGAB
①高 High ②高岩 Lofty rock（耶48:1）。
摩押之城名。


名词解释-米斯利弗玛音

米斯利弗玛音

MISREPHOTH-MAIM
水的焚烧 Burning of waters（书11:8）。
近西顿，或即（王上17:9）所记之撒勒法，亦或即（路4:24）之撒勒。


名词解释-米斯毗列

米斯毗列

MISPERETH
①数目 Number
②无数的 Innumerable
③书写 writing

同所罗巴伯回国的十二首领中的一个首领（尼7:7）。又名米斯拔（拉2:2）。
参见米斯拔条。


名词解释-米所巴

米所巴

MESHOBAB
①回来的 Returned
②油 Oil
③退出 Defection
④释放了 Delivered

希西家王时，西缅支派的一族长（代上4:34,39-41）。


名词解释-米琐八

米琐八

MESOBAITE
主寻得 Found of Jah（代上11:47）。
大卫王勇士雅西业之原籍。


名词解释-米特利达

米特利达

MITHREDATH
①太阳神米特所赐的 Gift of Mithra，the sun god
②奉给太阳神的 Given to Mithra

阻挡犹大人重修圣殿的一个波斯人（拉4:7）。参米提利达条。


名词解释-米提利达

米提利达

MITHREDATH
①米提所赐的 Mithra-given
②献给米提的 Given to Mithra

①波斯王古列的库官（拉1:8）。
②拦阻犹太人重修圣殿的一波斯人（拉4:7）。

附注：米提利达与米特利达，按原文是同一名，不过汉译有特与提的差别。


名词解释-米推利尼

米推利尼

MITYLENE
①被减缩 Curtailed ②多甲鱼 Abounding in shell-fish（徒20:14）。
古为勒斯白岛 Lesbos 之一城，有二海港地以文化闻于世。


名词解释-米乌尼

米乌尼

AMMONITES
①部落的 Tribal ②先天的 Inbred （代下20:1）。
居西珥山之民族其都或即玛安城，在彼得拉东南三十六里。


名词解释-米乌宁

米乌宁

无资料


名词解释-米希大

米希大

MEHIDA
①有名声的 Famed
②连接 Junction

同所罗巴伯回国的一尼提宁家的子孙（拉2:52；尼7:54）。


名词解释-米希大别

米希大别

MEHETABEEL
①上帝所赐福的 Whom God blesses
②上帝作的善 God does well
③上帝使快乐的 Whom God makes happy

示玛雅的祖父（尼6:10）。参见米希他别条。


名词解释-米希他别

米希他别

MEHETABEL
①上帝眷顾的 God-favored
②上帝改善的 Bettered of God
③上帝作得好 God does well
④上帝使快乐 whom God makes happy

①以东末后一王哈达的妻（创36:39；代上1:50）。
②示玛雅的祖父（尼6:10-13）。

附注：按原文与米希大别为同一名字，不过写法稍异。


名词解释-米雅民

米雅民

MIJAMIN
①从 from
②在右手 At the right hand
③幸运 Fortunate

①大卫年间，亚伦后裔中的一个班长（代上24:9）。
②有同所罗巴伯回国的一人（尼12:5）。
③巴录的子孙（拉10:25）。
④尼希米时签名立约的一祭司（尼10:7），或即圣城行告成礼时吹号的一人（尼12:41）。

附注：按原文米雅民与米拿民为一名。参见米拿民条。


名词解释-米亚拉

米亚拉

MEARAH
洞 Cave（书13:4）。
意洞穴，乃近西顿之一地，大约于西顿之东，利巴嫩山顶之多洞区域。


名词解释-密大伊勒

密大伊勒

MIGDALEL
上帝的塔 Tower of God（书19:38）。
拿弗他利之一坚城，其地约在基低斯西北三十七里，以利稳之西北偏北三十三里，或即加利利海滨的抹大拉。


名词解释-密丁

密丁

MIDDIN
①量过的空间 Measured space ②审判 Judging（书15:61）。
犹大旷野间六镇之一。


名词解释-密夺

密夺

MIGDOL
守望塔 Watch tower（出14:2）。
①以色列人出埃及建营之地，近红海，于苦湖之西，在埃及东界。
②与挪弗答比匿并提，亦在埃及东界（结29:10；30:6）。


名词解释-密基罗

密基罗

MIKLOTH
①杠 Staves ②枝芽 Shoots（代上27:4）。
大卫王时十二班长中第二班的副官。
灵意：甜果。


名词解释-密加

密加

MITHGAH
甜的地方 Place of sweetness（民33:28）。
沙漠中以色列人安营之地，在他拉与哈摩拿之间。


名词解释-密迦

密迦

MILCAH
①王后 Queen ②参议 Counsel （创11:29）。
①哈兰的女儿，拿鹤的妻子，罗得的妹子（创22:20,23；24:15,24,47）。
②西罗非哈的第四个女儿（民26:33；27:1；36:11 书17:3）。
灵意：隐密祷告。


名词解释-密来

密来

MISHRAITES
伸出 To stretch out（代上2:53）。
基列耶琳诸族之一。


名词解释-密米他

密米他

MICHMETHAH
①强壮 Strong ②死的贫乏 The poverty of the dead（书16:9；17:7）。
以法莲及玛拿西边境之一镇，与示剑向对。


名词解释-密抹

密抹

MICHMASH
①隐藏的 Hidden ②仇乏被遗下 Poverty was left（撒上13:2）。
便雅悯境内之一镇。


名词解释-灭亡城

灭亡城

伊珥哈希利 IR-HA-HERES 毁灭的城 City of destruction （赛19:19）。
此名之意为灭亡的城，所以圣经中直译为灭亡城，当时无此地。是先知的预言。


名词解释-珉雅珉

珉雅珉

MINIAMIN
①利未人 Levites ②在右手中 At the right hand ③侥幸 Fortunate（代上31:15）。
①掌管圣殿中所献礼物的一利未人（代下31:15）。
②圣城行告成礼时一吹角的祭司（尼12:41）。
附注：按原文珉雅珉与米拿民为一个名字。参见米拿民条。


名词解释-悯挪太

悯挪太

MEONOTHAI
①我的住处 My dwelling ②主的居所 Jah is dwellings（代上4:14）。
犹大支派中间的一人，是何弗拉的父亲。


名词解释-摩弗

摩弗

MEMPHIS
①善者的居所 Abode of the good one ②被使公正 Being made fair（何9:6）。
埃及要城之一，位于尼罗河西岸之平原，距三角洲约30里。


名词解释-摩拉大

摩拉大

MOLADAH
生育 Birth（书15:26）。
犹大极南境内之一镇，属西缅支派距别是巴东西42里，希人质仑西南66里。


名词解释-摩利

摩利

MOREH
①教师 Teacher ②山上卫城 Hill citadel ③先雨 Former rain（创12:6）。
近示剑，古时有弓手之教师居此。
灵意：随便。
MOLID
生产者 Begetter（代上2:29）。
犹大支派的一人，则亚比述的儿子。


名词解释-摩利沙

摩利沙

MORESHETH
有酒榨器 Possession of Gath（弥1:1）。
先知弥迦之故乡。


名词解释-摩利设迦特

摩利设迦特

MORESHETH-GATH
有酒榨器 Possession of Gath（弥1:14）。
地名，大约在迦特附近，为先知 弥迦之居地，距玛利沙不远。


名词解释-摩利亚

摩利亚

MORIAH
①拣出的 Chosen ②出现，外貌 Appearance ③耶和华看到 Seen of Jehovah （创22:2）。
①地名，在建圣殿摩利亚山附近。
②摩利亚山，耶布斯人亚劳拿之禾场，圣殿基址（撒下24:18）。


名词解释-摩洛

摩洛

Molech
古代迦南亚扪人的国神。迦南膜拜摩洛的方式是献婴祭，父母要将头生的婴孩，在火上焚烧，献给摩洛，祈求摩洛能在以后赐下更好的孩子（利18:21；20:2-5；撒下12:30；王下23:10；耶32:35；摩5:26；徒7:43）。又称米勒公，即玛勒堪，旧约律法严禁以色列人崇拜（王上11:5；撒下12:30-31；利18:21；20:2-5）。


名词解释-摩撒

摩撒

MOZAH
①泉源 Spring head ②流尽 Drained ③榨出 Wringing out （书18:26）。
属便雅悯支派之一镇，约距耶路撒冷之西北12里。
MOZA
①离别 Departing ②来源 Origin ③子孙 Offspring（代上2:46）。
①犹大人迦勒的儿子。
②扫罗王的一后裔（代上8:36；9:42）。


名词解释-摩西

摩西

MOSES
拉出来 Drawn out（出2:11）。
暗兰和约基别的儿子，是亚伦和米利暗的弟弟（出2:1-15；6:20）。


名词解释-摩西拉

摩西拉

MOSERA
①脚镣 Fetters ②改正 Correction（申10:6 民33:30）。
又名摩西录，以色列人旷野安营之处，在比尼亚干，哈摩拿之间，近以东边界之何珥山，在何利人境内。


名词解释-摩西录

摩西录

MOSEROTH
脚镣 Fetters（民33:30）。
以色列人在旷野第二十六安营之处，在哈摩拿与比尼亚干之间，亦即摩西拉。


名词解释-摩押

摩押

MOAB
①父亲的后裔 Progeny of a father ②自父 From father（撒下8:2）。
国名，罗得之裔，其骚城起自希实本平原，终于流入死海南部之溪流。
灵意：假冒为善。
MOAB
①从他父亲来的 From his father's ②父的水 Water of a father（创19:37）。
罗得和他长女所生的儿子，成为摩押人的始祖。
灵意：假冒为善。


名词解释-摩亚底

摩亚底

MOADIAH
①耶和华的会集 Assembly of Jehovah ②主的定时 The set time of Jah（尼12:17）。
大祭司司约雅金时诸祭司之一族。


名词解释-抹比拿

抹比拿

MACHBENAH
①钟 A clock ②循环或束缚 Circuit or band ③节 Knob ④瘤 Lump（代上2:49）。
迦勒的后裔，是他的妾玛迦所生的（代上2:48-49）。


名词解释-抹比押

抹比押

MAGPIASH
①打蠹虫者 Month-killer ②群星集聚者 Collecter of a cluster of stars（尼10:20）。
尼希米时的一首领，与尼希米同签名于圣经者（尼10:20）。


名词解释-抹大拉

抹大拉

MAGDALENE
①塔 The tower
②伟大 Greatness（路8:2）

一村名，在加利利海西岸，提比哩亚西北约九里。此字意有作“马加丹的一位妇女”，或“女马加丹人”。


名词解释-抹利

抹利

MAHALI
有病的 Sick （出6:19）。
①利未的孙子，米拉利的儿子（民3:20 代上23:21）。
②母示的儿子，也曾译为末力（代上6:47；23:23；24:30）。
附注：按原文抹利与末力是一个名字。参见末力条。


名词解释-末巴奈

末巴奈

MACHBONAI
①健壮或肥胖 Stout
②维系者 Binder

迦得族归顺大卫王的一个勇士（代上12:8-13）。


名词解释-末必

末必

MAGEISH
①结霜的 Frosty ②聚集 Gathering ③要塞 Fortress ④使结晶 Crystallizing （拉2:30）。
一镇名，在便雅悯境内。


名词解释-末底改

末底改

MORDECAI
微小之人 Little man

①住波斯国书珊城为上帝站立的犹大人，主也曾为他除灭了他的仇敌哈曼，使他一跃而为宰相（斯2:5；3:2；7:6-10；8:1-2；10:3）。
②同所罗巴伯回国的一首领（拉2:2；尼7:7）。


名词解释-末力

末力

MAHLI
多病的 Sickly

利未人的后代，母示的儿子（代上6:47；23:23；24:30）。


名词解释-母平

母平

MUPPIM
①蛇 Serpent
②摇荡 Waving

便雅悯的第八个儿子（创46:21）。


名词解释-母示

母示

MUSHI
①荒芜 Deserted
②易于受感 Sensitive
③炼过的 Tried

利未人，米拉利的儿子（出6:19；民3:20；代上6:19-47）。


名词解释-木偶

木偶

Asherim
指巴力崇拜祭坛旁的木柱，代表巴力神之妻亚舍拉。


名词解释-拿安

拿安

NAAM
中意，悦心 Pleasantness（代上4:15）。
耶孚尼的孙子，迦勒的儿子。


名词解释-拿八

拿八

NABAL
①愚顽的 Fool ②发射 Projecting （撒上25:1-42）。
亚比该的前夫，是一富户，为人愚顽，被上帝击杀。


名词解释-拿比

拿比

NAHBI
①隐藏的 Hidden ②保护的 Protected ③主是保护，安慰 Jah is protection， consolation（民13:14）。
探迦南十二探子中的一人，是拿弗他利支派中的一首领。


名词解释-拿波尼度

拿波尼度

无资料


名词解释-拿伯

拿伯

NABOTH
①水果 Fruits ②显著 Prominence（王上21:1-26）。
被亚哈所杀的一人，为着祖传的葡萄园。


名词解释-拿答

拿答

NADAB
①大量的 Liberal ②甘愿 Willing（出6:23）。
①亚伦的长子（利10:1-2）。
②以色列王被巴沙所杀（王上14:20；15:25-28）。
③犹大支派中的一人（代上2:28）。
④扫罗王的亲属（代上8:30；9:36）。


名词解释-拿单

拿单

NATHAN
①上帝赐的 Given of God ②赐给者 Giver（代上2:36）。
①大卫与所罗门二王时的一先知（撒下7:1-17；12:1-25 王上1:5-18 亚12:12）。
②大卫的儿子，亦即主耶稣的先祖（代上3:5 路3:31）。
③大卫的勇士以甲的父亲（撒下23:36）。
④同以斯拉回国的一首领（拉8:16）。
⑤所罗门王时众吏长亚撒利雅的父亲（王上4:5）。
⑥所罗门王的朋友（王上4:5）。
⑦亚太的儿子（代上2:36）。
⑧大卫的勇士约珥的兄长（代上11:38）。
⑨以斯拉时休外邦妻子的一人（拉10:39）。


名词解释-拿单米勒

拿单米勒

NATHAAN-MELECH
①王委派的 Appointed by the king ②王是施予者 The king is giver（王下23:11）。
犹大王约西亚的时候，居住在圣殿旁边的一个太监。


名词解释-拿但业

拿但业

NATHANAEL
上帝的礼物 Gift of God（约1:45）。
加利利省的迦拿人，与腓力为友，腓力引导他到主面前，主称他为真以色列人，又告诉他在无花果树下的事，就信服了主（约1:45-51）。曾选为使徒，主被钉后，即同西门彼得打鱼（约21:2）。按拿但业又名巴多罗买，前三福音只题巴多罗买，未题拿但业，第四福音只题拿但业未题巴多罗买，是一人有二名。参见巴多罗买条。


名词解释-拿俄米

拿俄米

NAOMI
①我的喜悦 My pleasantness ②甜 Sweet（得1:2）。
伯利恒人以利米勒的妻子，路得的婆母（得4:17）。


名词解释-拿非施

拿非施

NEPHUSIM
扩张 Expansions（创25:15）。
以实玛利的儿子，后为一族的始祖（代上1:31；5:19）。


名词解释-拿弗他利

拿弗他利

NAPHTALI
角门 Wrestling（书19:32）。
（创30:7-8；49:21；申33:23；启7:4-8）
族名，拿弗他利的后裔所居之地。参基低斯条。
NAPHTALI 我的摔跤 My wrestling （创30:8）。
支派名，源自雅各的第六个儿子，是拉结的婢女辟拉所生的儿子。
NAPHTALI
我的摔跤 My wrestling （创30:8）。
（创30:7-8；49:21 申33:23 启7:4-8）
雅各的第六个儿子，是拉结的婢女辟拉所生的儿子。


名词解释-拿弗土希

拿弗土希

NAPHTUHIM
开 Open（创10:13；代上1:11）。
埃及一民族，或作呸他（path）之民族，即摩弗附近各区所崇拜之偶像，有人指为尼罗河第四瀑布附近之地及该地居民之名，谓其字起源于古实之旧都拿帕他（Nakata）。


名词解释-拿该

拿该

NAGGE
发光 Shining（路3:25）。
主耶稣的一先祖。附注：此名即来文挪迦之名译为希腊文的。


名词解释-拿艮

拿艮

NACHON
①枪 Lance ②齐备的 Ready ③设立 Established（撒下6:6）。
一禾场之名，乌撒手触约柜被杀，即在其处，因此称其地为毗列斯乌撒，意即乌撒被诛。（代上13:9）中又称基顿。


名词解释-拿哈

拿哈

NAHATH
①安息 Rest ②降下 Cothing down ③卑下 Lowness（创36:13）。
①以扫的孙子，是以东人一族的始祖。
②先知撒母耳的一先祖（代上6:26）。亦名陀亚（代上6:34）。又名托户（撒上1:1）。
③西希家王时为圣殿督理的一人（代下31:13）。


名词解释-拿哈拉

拿哈拉

NAHALOL
①牧场 Pastures ②被看顾 Being tended（士1:30）。
西布仑南界之一城，与其郊野均让与利未支派之米拉利族人为业，原居迦南人均未逐出（书19:15；21:35）。


名词解释-拿哈莱

拿哈莱

NAHARI
打鼾者 Snorer（撒下23:37）。
为约押拿兵器的一勇士，是比录人（代上11:39）。


名词解释-拿哈列

拿哈列

NAHALIEL
上帝的谷 Valley of God （民21:19）。
地名，以色列民自亚嫩河赴耶利哥时中途安营处，在盐海正东，距约但河约70里。


名词解释-拿哈玛尼

拿哈玛尼

NAHAMANI
怜悯 Compassionate（尼7:7）。
同所罗巴伯回国十二首领中间的一人。


名词解释-拿含

拿含

NAHAM
①安慰者 comforter ②安慰 Consolation （代上4:19）。
犹大支派的一人，他有一妹，曾嫁于荷第雅。


名词解释-拿鹤

拿鹤

NAHOR
鼾睡 Snoring（创11:24）。
①亚伯拉罕的一位先祖（路3:34）。
②亚伯拉罕的弟兄，他拉的儿子（创11:26）。
灵意：懒惰、鼾睡。


名词解释-拿鸿

拿鸿

NAHUM
安慰 Comfort（路3:25）。
①写那鸿书的一先知（鸿1:1）。
②主耶稣的一先祖。
附注：按原文拿鸿与那鸿是一个名字。参见那鸿条。


名词解释-拿拉

拿拉

NAARAH
①使女 A maiden ②射 Shoot ③后代 Posterity（代上4:5）。
亚施户的妻子，亚施户即提哥亚居民的始祖（代上4:5-6）。
NAARATH
处女 Damsel（书16:7）。
城名，在以法莲边界伯特利东，距耶利哥东北约15里。


名词解释-拿莱

拿莱

NAARAI
①耶和华的仆人 Servant of Jehovah ②主的喜悦 Pleasantness of Jah（代上11:37）。
大卫王的一勇士，又称为亚巴莱（撒下23:35）。


名词解释-拿兰

拿兰

NAARAN
①青青的 Youthful ②瀑布 Waterfall（代上7:28）。
属以法莲或便雅悯之一城市。


名词解释-拿玛

拿玛

UMMAH
公众社围 Community（书19:30）。
分与亚设诸城之一，或谓即今之亚柯，但无确址。
NAAMAH
愉快的 Pleasant（书15:41）。
①犹大族所得平原十六邑之一。
②约伯之友，名琐法者之故里，或在亚拉伯境内。


名词解释-拿其数

拿其数

NARCISSUS
迷蒙的 Narcotic （罗16:11）。
罗马人的一高等奴仆，得了自由，主后五十五年被杀，他的奴仆归于尼罗王，内中有七恩的基督徒，保罗写信时曾问他家中在主里的人安。


名词解释-拿撒勒

拿撒勒

NAZARETH
①业林 Brushwood ②被隔开 Separated ③分枝 A branch ④保全 Preservation（太2:23）.
加利利之一镇，约瑟与马利亚所居处，我主即长于此，居其地30年，故称为拿撒勒人。十字军败后，在主后1183年，地为回教徒所占。


名词解释-拿顺

拿顺

NAHSHON
男巫 Enchanter（民1:7）。
亚米拿达的儿子，为数点民数犹大支派的一首领（出6:23）。
灵意：甘负十架，为主受辱。


名词解释-拿孙

拿孙

MNASON
记念 Remembering（徒21:16）。
居比路人最早为主的门徒，保罗常居其家中。


名词解释-拿坦业

拿坦业

NETHANEEL
①上帝赐的 Given of God ②上帝的恩赐 Gift of God ③上帝赐给 God gives（民1:8）。
①以萨迦支派的一首领（民1:8；2:5；7:18；10:15）。
②大卫的哥哥（代上2:14）。
③大卫王时在约柜前吹号的一祭司（代上15:24）。
④作书记的一利未人（代上24:6）。
⑤俄别以东的第五个儿子（代上26:4）。
⑥约沙法王时教训百姓的一首领（代下17:7）。
⑦约西亚王时一利未人的首领（代下35:9）。
⑧耶大雅族的一族长（尼12:21）。
⑨娶外邦女子为妻的一人（拉10:22）。
⑩尼希米时为圣殿行告成礼时一乐师（尼12:36）。


名词解释-拿细耳人

拿细耳人

Nazarite
是指为了亲近上帝而离俗的人。这样的人不可喝酒，不可剃头，也不可触摸尸体（民6:1-21）。除了终身奉献作拿细耳人外，其余的到了时间，可以自由还俗。


名词解释-拿辖

拿辖

NAHASH
①蛇Serpent ②神示 Oracle（撒下17:25）。
①亚扪人的一王（撒上11:1-11 撒下10:2）。
②亚玛撒的外祖，亚比该的父亲。
灵意：雄心大志。


名词解释-拿因

拿因

NAIN
①愉快 Pleasantness ②美 Beauty ③磨难 Afflicted（路7:11）。
镇名，距隐我珥西南六里，拿撒勒东南十五里。在耶斯烈平原东。莫利岗山坡上，古址似更高于今之小黑门山西北坡上之小村。


名词解释-拿约

拿约

NAIOTH
①居住 Habitation ②寓所 Abodes（撒上19:18）。
拉玛境内地名，大卫逃避扫罗时，与撒母耳同至其处。
灵意：住在主话中。


名词解释-那鸿

那鸿

NAHUM
①安慰 consolation；②慈爱的 Compassionate；③安慰者 Comforter（鸿1:1）。

伊勒歌斯人那鸿，是个先知，曾写那鸿书，专论尼尼微的事（鸿1:1）。


名词解释-乃幔

乃幔

NAAMAN
快乐，欢畅 Pleasantness（王下5:1）

①便雅悯的儿子（创46:21）。
②便雅悯的孙子，比拉的儿子（代上8:3-4）。
③便雅悯人以忽的儿子（代上8:7）。


名词解释-乃缦

乃缦

NAAMAN
快乐，欢畅Pleasantness（王下5:1）

亚兰国的将军，曾因大麻疯得洁净信了真神上帝（王下5:1-19）。


名词解释-嫩

嫩

NUN
①鱼 Fish ②永远 Perpetuity ③继续 Continuation （出33:11）。
以法莲支派中的一人，是约书亚的父亲（代上7:27）。


名词解释-尼八

尼八

NEBAT
①光景，观察 View
②容貌 Aspect
③留意 Regard
④看 Look
⑤开发 Cultivation

耶罗波安王的父亲（王上11:26）。


名词解释-尼八拉

尼八拉

NEBALLAT
①秘密的愚行 Secret folly ②硬的 Hard ③固定的 Firm（民11:34）。
便雅悯被护归回居住之一镇，距吕大东北约十二里，在伯特利之西北。


名词解释-尼拜

尼拜

NEBAI
①发芽 Budding
②兴旺 Prosperous
③保护 Protecting
④多髓的 Marrowy

同尼希米立约签名中的一人（尼10:19）。


名词解释-尼拜约

尼拜约

NEBAJOTH
①高处 Highest
②富饶的 Fruitfulness
③耕种 Husbandry

夏甲之孙，以实玛利的长子（创25:13；28:9）。


名词解释-尼波

尼波

Nebo
是巴比伦著名的假神之一，为女神沙巴尼与男神巴勒米罗达所生之子。因男神为至尊，凡由男神所发命令，均藉尼波传告，因而被人崇奉为智能师、文字师和宣教师。但在巴比伦遭波斯攻击时，偶像非但不能救人，还成为拜偶像之人的重担累赘。
NEBO
①传令者 Herald ②先知 Prophet ③高地 Height（民33:47）。
①巴比伦之神名（赛46:1）专司知识与文学。
②一地名，在亚巴琳山巅，其最高处即毗斯迦巅（申34:1），距约但河口东十四里。
③摩押之一镇（民32:3）。
④犹大之一镇（拉2:29），与伯特利及艾同列。


名词解释-尼布甲尼撒

尼布甲尼撒

NEBUCHADNEZZAR
①愿尼布保护 May Nebo protect
②尼波神的太子 Prince of God Nebo

巴比伦王那波扑拉撒的儿子，其父在主前625年，建立巴比伦帝国，到尼布甲尼撒登位时，国势愈强，曾三次攻取耶路撒冷（王下24:1-2,10-11；25:1-7）。


名词解释-尼布撒拉旦

尼布撒拉旦

NEBUZARADAN
①尼布所宠爱的 Whom Nebo favors
②属主尼波的 Of Nebo Prince and Lord（尼布即水星，赛46:1译尼波）

尼布甲尼撒王的将军，任护卫长的职分（王下25:8,11,20；耶39:9-11,13）。


名词解释-尼布沙斯班

尼布沙斯班

NEBUSHASBAN
尼布拯救 Nebo saves

巴比伦军的主将，曾奉命保护耶利米（耶39:13）。


名词解释-尼大比雅

尼大比雅

NEDABIAH
①主的尊贵者 Noble of the Lord
②主愿意 Jah is Willing
③自由，慷慨 Liberal

犹大王耶哥尼雅的儿子（代上3:18）。


名词解释-尼珥

尼珥

NER
①灯或光 Lamp or light
②一次 Once

①扫罗王的叔父（撒上14:50；撒下2:8；王上2:5）。
②扫罗王的祖父（代上8:33；9:39）。


名词解释-尼斐

尼斐

NEPHEG
芽儿，或发芽 Sprout

①利未人哥辖的子孙（出6:21）。
②大卫在耶路撒冷所生的一个儿子（撒下5:15；代上3:7；14:6）。


名词解释-尼弗多亚

尼弗多亚

NEPHTOAH
开口 Opening（书15:9）。
一泉名，在犹大与便雅悯交界处，距耶路撒冷之西北约六里。


名词解释-尼哥

尼哥

NECHO
踊足 Lame

埃及国的一法老，犹大王约西亚曾与之争战，受重伤而死（代下35:20-25）。


名词解释-尼哥波立

尼哥波立

NICOPOLIS
①得胜的城 City of victory（多3:12）。
是马其顿的一海口，离腓立比城约三十里，城之遗址在河旁，四围田地极肥美，正在亚洲到罗马的大路上。遗迹犹存。


名词解释-尼哥大

尼哥大

NEKODA
①有名的 Famous
②作了记号 Marked
③牧人 Herdsman

①尼提宁人一族之祖（拉2:48；尼7:50）。
②同所罗巴伯回国，未曾指明宗族谱系者有他的子孙（拉2:60；尼7:62）。


名词解释-尼哥底母

尼哥底母

NICODEMUS
①民众的得胜者 People's victor
②民众间之得胜者 Victorious among his people
③无辜的血 Innocent blood

犹太公会中之一法利赛人，曾与主谈重生（约3:1-15）。主被诬告时，曾为之辩护（约7:50-51）。主被钉后，也曾同义士约瑟安葬主的身体（约19:38-39）。


名词解释-尼哥拉

尼哥拉

NICO-LAS
①在百姓之上者 Victorious over the people
②百姓的得胜者 Conqueror of the people

初代教会七执事之一，是进教的安提阿人（徒6:5），启示录中尼哥拉的异端之说，即是此人首倡（启2:6-15）。


名词解释-尼宏

尼宏

NEHUM
①安慰 Comfort
②慈心 compassion

同所罗巴伯回国十二首领之一，又名利宏（尼7:7 拉2:2）。


名词解释-尼护施他

尼护施他

NE-HUSH-TA
①铜作的 Brazen
②铜 Brass
③基础 Basis
④支持 Support

约雅斤王的母亲，与其子女臣民一同被掳（王下24:8-12；耶29:2）。


名词解释-尼吉

尼吉

NEKEB
①大洞穴 Cave cavern ②中空 The hollow ③变换 A varying（书19:33）。
拿弗他利边境之一村名，离加利利海滨之提比哩西海西南约十二里。又称亚大米尼吉。


名词解释-尼迦挪

尼迦挪

NICANOR
得胜者 Conqueror

初代教会七执事之一（徒6:5）。


名词解释-尼甲沙利薛

尼甲沙利薛

NERGAL-SHAREZER
①火神 Fire Prince
②火星之光辉 Mars the brightness of light

尼布甲尼撒王的女婿，亦曾为护卫长，攻取耶路撒冷时，奉命善待耶利米（耶39:3,13-14）。后剌杀以未米罗达王，篡其位。


名词解释-尼结

尼结

NIGER
黑色的，黑 Black

安提阿教会中西面的别名，或是他的绰号（徒13:1）。


名词解释-尼利

尼利

NERI
灯或光 Lamp or Light

主耶稣的一先祖，系所罗巴伯之祖父（路3:27）。


名词解释-尼利雅

尼利雅

NEARIAH
①上帝的孩子 Child of God
②上帝的仆人 Servant of God
③主逐走 Jah Drives away

①希西家王时之一西缅人，同弟兄率领五百人杀灭剩下的亚玛力人（代上4:42-43）。
②所罗门王的后裔（代上3:22）。


名词解释-尼利亚

尼利亚

NEREUS
古海神之名 Name of ancient sea god

罗马城的一基督徒，保罗写信曾问他及其姊妹安（罗16:15）。

NERIAH

耶和华的灯 Lamp of Jehovah

①先知耶利米之友巴录的父亲（耶32:12；36:4；43:3）。
②西底家王的大臣西莱雅的父亲（耶51:59）。


名词解释-尼罗

尼罗

NILE
①黑暗 Dark ②兰 Blue （摩8:8）。
非洲北部之一河名，为埃及之大河，为白尼罗及青尼罗合流而成，长五千七百里，分二口入地中海，定期泛滥，灌溉而成肥沃，埃及人视为神河。


名词解释-尼母利

尼母利

NEMUEL
①上帝的日子 God's Day
②上帝铺张 God is spreading

①大坍、亚比兰之兄（民26:9）。
②西缅的长子（民26:12）。

又名耶母利（创46:10；出6:15）。


名词解释-尼尼微

尼尼微

NENEVEH
①女神的居所 Dwelling of Ninus ②安逸的后裔 Offspring of ease（创10:11 拿1:2 鸿1:8）。
亚述帝国之首都。此名包括都城及希底结，撒伯（Zab）二河间之全部区域。


名词解释-尼普心

尼普心

NEPHUSIM
①快乐，乐趣 Pleasure
②播传 Scatter
③扩展 Expansions

被掳回国的尼提宁人中有他的子孙（拉2:50；尼7:52）。


名词解释-尼散月

尼散月

Nisan
希伯来宗教历的正月，民历的七月，又称亚笔月（Abib），约在阳历三月中旬至四月中旬。以色列人在亚笔月出埃及（出13:4）。为农耕时令，多春雨，开始收获大麦（申11:14）。该月十四日为逾越节预备日，十五日至廿一日为无酵节，十五日及二十一日为圣会日（利23:4-8；出12:15-18）。尼2:1；出13:4


名词解释-尼斯洛

尼斯洛

Nisroch
亚述神名，意为日神。西拿基立王在此神庙中行礼时，被其子所杀（王下19:37；赛37:38）。


名词解释-尼他应

尼他应

NETAIM
田园，植物 Plants（代上4:23）。
犹大低原之一镇。


名词解释-尼探雅

尼探雅

NETHANIAH
①主赐 Jah Gives
②主的恩赐 Gift of the Lord

①杀基大利的以实玛利之父（王下25:23-25；耶40:7-16）。
②大卫王时，讴歌班第五班长（代上25:2-12）。
③约沙法王所差遣教训百姓的一利未人（代下17:18）。
④犹底的父亲（耶36:14）。


名词解释-尼陀法

尼陀法

NETOPHAH
①香膏城 City of balsam ②滴 Dripping ③树脂香滴 Resin-dropping（尼7:26 代上2:54）。
犹大之一镇，近伯利恒。


名词解释-尼希兰

尼希兰

NEHELAMITE
梦中的 Dreamed （耶29:24）。
一族名，尼希兰的后人，示玛雅即为该族之人，因擅写伪信被上帝籍先知耶利米所责。


名词解释-尼希米

尼希米

NEHEMIAH
①主的安慰 consolation of the Lord
②主是安慰 Jah is comfort

①同所罗巴伯回国的一首领（拉2:2；尼7:7）。
②押卜的儿子，曾助修圣城的一段（尼3:16）。
③作过波斯王的酒政，后封为犹大的方伯，曾重修圣城者（尼1:1-11；2:1-8）。


名词解释-尼悉

尼悉

NEZIB
①柱 Pillar ②像座 Pedestal ③偶像 Idol ④种植场 Plantation ⑤卫队 A garrison（书15:43）。
犹大低原之一镇，在基伊拉西南约六里。


名词解释-尼细亚

尼细亚

NEZIAH
①出名的 Famed
②卓越 Excellent
③超越 Pre-eminent

①尼提宁人之始祖，同所罗巴伯回国者中有他的子孙（拉2:54；尼7:56）。


名词解释-尼亚

尼亚

NEAH
①摇动 Shaking ②清算 The settlement ③流泪 Wandering（书19:13）。
一镇名，在西布伦边界，或在临门之北。


名词解释-尼亚波利

尼亚波利

NEAPOLIS
新城 New city（徒16:11）。
系爱琴海北岸之一镇，为腓力比之海口，相距腓立比约三十里。


名词解释-尼业

尼业

NEIEL
①上帝推动的 God-moved ②上帝之寓所 Dwelling of God（书19:27）。
近西布伦地，属亚设边境之一村。


名词解释-匿哈

匿哈

Nibhaz
偶像名，为亚瓦人所敬拜的二邪神之一。以色列国败亡之后，亚瓦人自亚述将此神像迁至撒玛利亚，与他珥他一并崇拜。王下17:31


名词解释-匿甲

匿甲

Nergal
为巴比伦人所信奉的一邪神，又名火星，古他人造其像，称之为阴府之主，认为它掌管瘟疫及战事。其像为人面有翼的巨狮。王下17:30


名词解释-匿珊

匿珊

NIBSHAN
①富地 Rich land ②火炉 the furnace （书15:62）。
犹大旷野中之镇名，或在西迦迦与盐城之中间。


名词解释-宁法

宁法

NYMPHAS
新郎 Bridegroom

住老底嘉的一女基督徒，她家有一小教会，保罗曾特问她安（西4:15）。


名词解释-宁拉

宁拉

NIMRAH
①净水 Clear water ②豹 Leopard ③他是叛逆的 He was rebellious（民32:3）。
镇名，伯宁拉之简称，属迦得支派在约但河东，距河入死海之东北约33里。


名词解释-宁林

宁林

NIMRIM
①净溪 Clear stream ②豹 Leopard ③叛逆者 Rebellious ones（赛15:6）。
摩押境内之一地，以水著名，其地在死海之东南。


名词解释-宁录

宁录

NIMROD
①有胆量 Brave
②反叛 Rebel

挪亚的子孙，含的孙子，古实的一个儿子，他是英勇的猎户，可作为假基督的预表（创10:8-12）。


名词解释-宁示

宁示

NIMSHI
①救出来 Rescued
②抽出来的 Drown out

以色列王耶户的祖父（王上19:16；王下9:2；代下22:7）。


名词解释-牛膝草

牛膝草

Hyssop
为巴勒斯坦和埃及的一种灌木类植物，形小，属薄荷类，茎直而硬，枝和叶多毛，气味芬芳，生于墙有香味。犹太人在宗教礼仪上用牛膝草的枝叶来洒酒和圣水，也用来洗涤器物（出12:22；利14:4,6；约19:29）。


名词解释-挪

挪

NO
①城 City ②分裂 Disrupting（结30:14）。
城名，一次作挪亚们，即埃及提比斯的别称，谊华遗迹，至今犹存，主前30年至29年因叛乱为罗马所灭。


名词解释-挪阿

挪阿

NOAH
①安息，安静 Rest ②安慰 Comfort （民26:33）。
西罗非哈的第二个女儿（民27:1；36:11 书17:3）。参见挪亚条。


名词解释-挪巴

挪巴

NOBAH
①犬吠 Barking ②显著 Prominent（民32:42）。
玛拿西人，曾占据基纳以自己的名称那地。
NOBAH
①吠 Barking ②所有物 Possession（士8:11）。
此镇似在亚扪人之拉巴东北近迦特及亚拉伯沙漠分界处。
灵意：人的讥笑。


名词解释-挪伯

挪伯

NOB
①高地 High place ②果 Fruit （撒上22:19）。
祭司的城，在便雅悯境内，耶路撒冷之北，亚实突之南。


名词解释-挪答

挪答

NODAB
①高贵的 Noble ②自由的 Liberal （代上5:19）。
夏甲人之一族名，在约但河东，或系叙利亚沙漠中之一亚拉伯族人。


名词解释-挪得

挪得

NOD
飞，逃 Flight（创4:16）。
地名，在伊甸东，该隐杀其弟被上主逐出后即居于此。


名词解释-挪法

挪法

NOPHAH
①有香气的 Sweet-scented ②呼吸 Breathing（民21:30）。
摩押境内之城名。


名词解释-挪弗

挪弗

NOPH
①善之居所 Abode of the good ②合礼貌 Presentability（赛19:13）。
埃及摩弗城的别猜测（何9:6）。在尼罗河西岸，曾为数王朝的京都。参（耶2:16；44:1 结30:13,16）。


名词解释-挪哈

挪哈

NOHAH
①安息，安静 Rest ②诌媚 Hattery（代上8:2）。
便雅悯的第四个儿子。


名词解释-挪迦

挪迦

NOGAH
明亮的 Bright（代上3:7）。
大卫王的一个儿子，是生于耶路撒冷者（代上14:6）。


名词解释-挪亚

挪亚

NOAH
①安息，安静 Rest ②安慰 Comfort（创5:28-29）。
①亚当第十代的孙子，是拉麦的儿子。
②他在上帝面前称为义人（创6:9；7:1）。遵上帝的命令，一面造方舟，一面传义道（创6:14-22 彼后2:5）。
③西罗非哈的一女儿（民26:33）。
附注：按原文此名与挪阿是一个名字。参见挪阿条。
灵意：世上无安息，只好进方舟安息，只好隐藏起来享受安息。天上天使偷上帝荣耀的，在末日也要受审判。


名词解释-挪亚底

挪亚底

NOADIAH
①被上帝遇见了 Met by God ②聚集 Convened ③主招集 Jah assembles（拉8:33）。
①同以斯拉回国时掌管带回圣殿器皿的一人。
②用计谋惊吓尼希米的女先知（尼6:14）。


名词解释-挪亚们

挪亚们

NOAMON
①太阳神亚们之地 Place of Amon ②训练之地 Place of training（鸿3:8）。
挪城之别称，参挪条。


名词解释-帕大喇

帕大喇

PATARA
①被践踏 Trodden ②散布灾殃 Scattering cursing（徒21:1-2）。
吕家海滨之一城，保罗曾在此乘船往腓尼基去因有良港，遂成内地诸成镇之紧要口岸，素以亚波罗（Apollo）神谕降临其地著称。


名词解释-帕弗

帕弗

PAPHOS
①热 Hot ②受苦 Suffering（徒13:6,13）。
二镇名，有新旧之分，地在居比路岛之西南隅（徒13:6,13）所述，为新帕弗镇，距旧帕弗西北约二十余里，地适海滨，旧镇则距海约四里，相传希腊之亚福弟替（Aphrodite）的神，（崇拜者乃求淫欲，亚坦阿诱 Atharrasins 称之为食欲之神）。出自帕弗附近近海中。


名词解释-帕结

帕结

PAGIEL
①上帝所派的 God allotted ②上帝所给的遭遇 Accident of God ②上帝的事 Event of God（民1:13）。
亚设支派的一首领，是俄兰的儿子，曾帮助摩西数点以色列人的数目（民1:13；2:27；7:72；10:26）。


名词解释-帕莱

帕莱

PAARAI
张开 Opening （撒下23:35）。
大卫王的勇士中的一人。又名拿莱（代上11:37）。


名词解释-帕勒提

帕勒提

PALTITE
主的拯救 Deliverance of the Lord（撒下23:26）。
大卫的勇士希利斯称为帕勒提人，大约是以人名而得此名，又称为比伦人。（代上11:27；27:10）。
PALTITE
①被拯救 Delivered ②我的逃脱 My escape（撒下23:26）。
大卫勇士希利斯之家乡。


名词解释-帕路亚

帕路亚

PARUAH
①开花 blooming ②加增 Increases（王上4:17）。
以萨迦人，是所罗门王所派管理王家食物的约沙法的父亲。


名词解释-帕玛斯他

帕玛斯他

PARMASHTA
更健壮 Stronger（斯9:9）。
犹大人的仇敌哈曼第三子，弟兄十仙他父亲一日灭亡。


名词解释-帕纳

帕纳

PARNACH
急速 Swift （民34:25）。
西布伦支派的首领以利撒番的父亲（民34:25）。


名词解释-帕斯鲁细

帕斯鲁细

PATHRUSIM
①浸湿之口食 A morsel moistened ②南区 The southern （region）（创10:14 代上1:2）。
族名，麦西所生七族之一，为巴忒罗居民。亦作 Pathros 属埃及一部。
PATHRUSIM
①南方的 Southern ②上部挨及 Upper Egypt（创10:14 代上1:12）。
含的后裔麦西所生七族中的一族，为巴忒押的居民。


名词解释-帕提

帕提

PALTI
主的拯救 Deliverance of the Lord （民13:9）。
①摩西差遣去窥探迦南地便雅悯支派的代表（民13:9）。
②扫罗曾将他女儿米甲，就是大卫的妻，改嫁与此人（撒上25:44）。又名帕铁（撒下3:15）。


名词解释-帕提亚

帕提亚

PARTHIANS
①誓约 A pledge（徒2:9）。
古帕提亚人称为西古提族，作者所指乃自印度到镀革里斯之地，现属伊朗。


名词解释-帕铁

帕铁

PALTIEL
①拯救 deliverance ②上帝拯救 God delivers（民34:26）。
①以萨迦支派中帮助摩西分地的一首领（民34:26）。
②拉亿的儿子，又名帕提，扫罗曾将许配大卫的妻米甲改给他，后仍归于大卫（撒下3:15）。


名词解释-旁非利亚

旁非利亚

PAMPHYLIA
民族之混合 Mixture of nations（徒13:13）。
国名，在小亚细亚南岸，北邻彼西底，东界伊扫利（Isauria）南滨地中海，西与吕家为邻，古时地形狭长，介于山麓及海岸之间，地势低洼，长60里，阔30里，为小亚细亚南部之一紧要海口。


名词解释-毗大雅

毗大雅

PEDAIAH
①上帝救的 God saved ②主拯救 Jah delivers（代上27:20）。
①约雅敬王的外祖（王下23:36）。
②所罗巴伯的父亲（代上3:19）。
③玛拿西支派中的一人（代上27:20）。
④助修圣城的一人（尼3:25）。
⑤以斯拉宣读律法书时，站在左边的一人（尼8:4）。
⑥属便雅悯支派的一人（尼11:7）。
⑦尼希米时作库官的一人（尼13:13）。


名词解释-毗敦

毗敦

PITHON
①无害的 Harmless ②能发展的 Expansive（代上8:35）。
扫罗王的后代，是米力巴力的孙子（代上8:35；9:41）。


名词解释-毗夺

毗夺

PETHOR
①梦之解释 Interpretation of dreams ②先知 Prophet（民22:5）。
城名，巴兰之乡里，在米所波大米境内（申23:4）。
伯拉大河滨，距摩押约一千二百里。


名词解释-毗珥

毗珥

PEOR
①裂罅 Chasm ②孔隙 The opening（民23:28）。
摩押境内之一山，在耶利哥对面，与希实本相距七罗马里。


名词解释-毗拉利

毗拉利

PELALIAH
上帝所审判的 Whom the Lord Judges（尼11:12）。
尼希米时在圣殿供职的一祭司亚大雅的祖父（尼11:12）。


名词解释-毗拉提

毗拉提

PELATIAH
主的拯救 Deliverance of the Lord（尼10:22）。
①尼希米时民众的一首领（尼10:22）。
②所罗门王的一后裔，是所罗巴伯的孙子（代上3:21）。
③西缅人的一首领，曾击败亚玛力人（代上4:42-43）。
④先知以西结在异象中所见民间的首领，也曾在耶路撒冷图谋邪恶，正在先知说预言时，他忽然暴卒（结11:1,13）。


名词解释-毗拉心

毗拉心

PERAZIM
裂口 Breaches（赛28:21）。
山名，多以为系巴毗拉心，大卫战胜非利士人之地。（撒下5:20 代上14:11）。


名词解释-毗莱雅

毗莱雅

PELAIAH
①出众的，区别的 Distinguished ②主是超越的 Jah is distinguished（代上3:24）。
①所罗门的后裔，是以利约乃的儿子（代上3:24）。
②帮助以斯拉讲读律法书的一利未人（尼8:7）。又是与尼希米同签圣约的一人（尼10:10）。


名词解释-毗兰

毗兰

PIRAM
①迅速 Fleet ②野蛮 Wildly ③如同野驴 Like a wild ass（书10:3）。
亚摩利人的一个耶末王，与同盟的四王都被约书亚所杀。


名词解释-毗勒太

毗勒太

PILTAI
①得了救 Saved ②主使逃脱 Jah causes to escape（尼12:17）。
同所罗巴伯回国的一人，是一祭司而兼为族长。


名词解释-毗力

毗力

PELET
①拯救 Deliverance ②逃脱 Escape（代上2:47）。
①属犹大支派的一人，是雅代的儿子（代上2:47）。
②到洗革拉投奔大卫的一个勇士，是亚斯玛威的儿子（代上12:3）。


名词解释-毗利哈

毗利哈

PILEHA
①敬拜 Worship ②割开 Slicing（尼10:24）。
尼希米时同签名立约的一人（尼10:24）。


名词解释-毗利施

毗利施

PERESH
①粪 Dung ②分开 Separate（代上7:16）。
玛拿西支派的一人，是玛吉的儿子，玛拿西的孙子。


名词解释-毗列斯乌撒

毗列斯乌撒

PEREZ-UZZAH
①争闹加强 Breach was strengthened ②乌撒的干犯 Breach of Uzza（撒下6:8）。
地名，乌撒以手扶约柜死于此，大卫称该地为此名，原名为拿艮禾场。


名词解释-毗尼拿

毗尼拿

PENINNAH
①珍珠 Pearl ②珊瑚 Coral（撒上1:2）。
以利加拿的妾，曾多方激动撒母耳的五经总论亲哈拿（撒上1:2）。


名词解释-毗努伊勒

毗努伊勒

PENUEL
上帝的面 Face of God （创32:31）。
雅各在雅博渡品，看到耶和华将其地改名为毗努伊勒（士8:8-9,17 王上12:25）。
PENUEL
上帝的面 The face of God（代上4:4）。
①犹大支派的一人，是基多旅的先祖（代上4:4）。
②便雅悯人，沙煞的儿子（代上8:25）。


名词解释-毗斯巴

毗斯巴

PISPAH
①分散 Dispersion ②了结 Have an end （代上7:38）。
亚设支派中间的一人，是益帖的儿子（代上7:38）。


名词解释-毗斯迦

毗斯迦

PISGAH
①裂缝 Cleft ②峰 Peak ③测量 Survey（民21:20）。
即尼波山（申3:27；34:1）。摩押高原迤西，尽头处山脉之名，登其岭可俯视旷野，死海，此名确指山之峭城，即降入邻近之深谷者。


名词解释-毗他希雅

毗他希雅

PETHAHIAH
①释放的 Freed ②主开的 Jah opens（代上24:16）。
①大卫王年间为十九班祭司的班长（代上24:16）。
②娶外邦女子为妻的一利未人（拉10:23）。当以色列人认罪的时候，此人曾领民众颂赞耶和华（尼9:5）。
③帮助波斯王大利乌治理犹大民事的一犹大人（尼11:24）。


名词解释-毗土珥

毗土珥

PETHUEL
①异象 Vision ②上帝所扩张的 Enlarged of God（珥1:1）。
写约珥书先的约珥的父亲。


名词解释-毗乌利太

毗乌利太

PEULIETHAI
①工价 Wages ②劳苦 Laborious ③主的赏赐 Reward of the Lord ④主作工 Jah works（代上26:5）。
利未人俄别以东的第八个儿子，任守门的职分。


名词解释-破拉他

破拉他

PORATHA
①受恩宠的 Favoured ②装饰品 Ornament（斯9:8）。
哈曼的一个儿子，弟兄十人都被犹大人所杀。


名词解释-蒲草

蒲草

Bulrushes
为芦苇类植物，产于埃及。它的茎长十二至十五尺，约与人的腰一般粗，横切面呈三角状。可用于造纸，故又称纸草。古代在尼罗河中，常用浦草编轻舟。出2:3；赛18:2


名词解释-普阿

普阿

PUAH
①光辉 Glitter ②光耀 Splendid light（出1:15-20）。
希伯来人的一收生婆，曾因敬畏上主，违命不杀男孩。
灵意：这条路愈走愈快乐，义人的路愈走愈亮直到日午，何等快活，真是普阿，万有全在神手掌管。


名词解释-普顿

普顿

PYTHON
鬼 A spirit.
此为希腊特勒弗（Delphi）最古之称，保罗在腓力比遇一婢为占卜鬼所附（希文 Python 即鬼意）特怜此女，以基督大能逐之（徒16:16）。


名词解释-普拉

普拉

PHURAH
①树技 Bough ②树叶 Leaves.
以色列人的士师基甸拿兵器的一个仆人（士7:10,11）。
灵意：手杖。


名词解释-普勒

普勒

PUL
①主 Lord ②被磨难 Afflicted ③显贵的 Distinguishing（赛66:19）。
非洲之一国与民族，有人以为其在埃提阿伯之边界，为埃及上部，尼罗江中之一岛。
PUL
主人 Lord（王下15:19）。
亚述王，即提革拉毗列色的别名。参提革拉毗列色条。


名词解释-普嫩

普嫩

PUNON
①黑暗 Darkness ②迷乱 Perplexity（民33:42）。
以色列人在旷野中安营之处，为离何珥山后之第二站，近摩押地或即犹西笔（Eusebius）所述之番嫩（Phainon）小镇，在彼得拉（Petra）与琐一珥之间。


名词解释-普铁

普铁

PUTIEL
①愁伤，苦难 Afflicted ②上帝的藐视 Contempt of God（出6:25）。
亚伦的儿子以利亚撒的岳父。


名词解释-普瓦

普瓦

PHUVAH
①嘴 Mouth ②暴风 Blast （创46:13）。
以萨迦的第二个儿子（民26:23 代上7:1）。参下条。
PUAH ① Mouth ②暴风 Blast（士10:1）。
士师陀拉的父亲。附注：按原文此名与前条同名。参上条。


名词解释-七七节

七七节

是以色列人庆祝收割大麦的日子，在逾越节后第七周，即第五十天，因此又叫“五旬节”（出34:22；申16:10-16）。


名词解释-七七年

七七年

每过了七个安息年（49年），就是第五十年，是圣年，也是禧年，要使大地得安息，不能耕种，自长的也不可收割，要宣告奴仆得以自由（利25:8）。


名词解释-钱银子

钱银子

Denarius
钱币单位，耶稣时期犹太人通用的罗马银币，即16个小钱（太20:2,9,13；启6:6）。


名词解释-青翠树

青翠树

Green tree
巴勒斯坦有许多橡树林，圣经又称为青翠树。以色列人常在橡树林的园子里设坛拜偶像，且在那里行淫乱，常受先知谴责（申12:2；王上14:23；王下16:14；17:10；代下28:4；赛57:5；耶2:20；3:6；3:13；7:2；结6:13）。注：参见“橡树”条。


名词解释-邱坛

邱坛

high place
其意为在高处所设立偶像的祭坛，多为迦南人在大树或高岗上所敬拜的柱像，为上帝所憎恶而绝灭（民33:52）。


名词解释-日车

日车

在犹大末年道德堕落之际，出现各种对偶像的崇拜。敬奉天象，亦在其内。日车与日马，就是百姓崇拜的偶像之一。曾置于圣殿中，约西亚王以火焚烧之。王下23:11


名词解释-日马

日马

在犹大末年道德堕落之际，出现各种对偶像的崇拜。敬奉天象，亦在其内。日车与日马，就是百姓崇拜的偶像之一。曾置于圣殿中，约西亚王以火焚烧之。王下23:11


名词解释-日像

日像

sun-image
指犹太人仿效亚述人及巴比伦人所拜的太阳神之像。利26:30；申1:10；代下34:4；34:7；赛17:8；27:9；结6:4-6


名词解释-乳香

乳香

Balm
为一种香脂，白色，故名之。产于印度、非洲及阿拉伯南部，为一种贵重的香料，为圣膏的原料之一，可作敬上帝之用。祭司受职，以此圣膏膏之。乳香可作为礼物赠送亲友（箴27:9；创37:25），也用在丧葬礼仪上（路24:1；约19:40）。


名词解释-撒巴底

撒巴底

ZABDI
赠品 Gift（代上27:27）。
按原文撒巴底与撒底为一个名字。参见撒底条。


名词解释-撒巴第业

撒巴第业

ZABDIEL
上帝的礼物 Gift of God（尼11:14）。
①雅朔班的父亲（代上27:2）。
②哈基多琳的儿子。


名词解释-撒拔

撒拔

ZABAD
①赠品 Gift ②赐予者 Endower（代上7:21）。
①大卫的一勇士（代上2:36；11:41）。
②一以法莲支派中的一人。
③杀犹大王约阿施的一人（代下24:26）。
④萨土的一子孙（拉10:27）。
⑤哈顺的一子孙（拉10:33）。
⑥尼波的一子孙（拉10:43）。


名词解释-撒布

撒布

ZABBUD
①交付了 Given ②赐给了 Endowed（拉8:14）。
同族人与以斯拉从巴比伦归回的一首领。


名词解释-撒布得

撒布得

ZABUD
交给了 Given （王上4:5）。
所罗门一王的一臣仆，是拿单的儿子。


名词解释-撒狄

撒狄

SARDIS
遗留之物 Things remaining（启3:1）。
初为米俄念人（Maeonians）之一城，为后吕底亚之首府，在特摩罗（Tmolus）山下帕多路（Pactolus）河旁。今之撒狄乃一小村，居民仅数家，惟当年伟大圣堂遗址犹存。


名词解释-撒底

撒底

ZABDI
①赠品 Gift ②主是赐予者 Jah is endower（书7:1,17）。
①犹大的子孙。
②便雅悯的一后裔（代上8:19）。
③亚萨的儿子（尼11:17）。
④大卫王时掌管葡萄园酒窑的一人（代上27:27）。
附注：按原文撒底与撒巴底是一名字。参见撒巴底条。


名词解释-撒都该

撒都该

Sadducees
是犹太教中的一派，其成员多属祭司，其信仰以摩西五经为主要根据，和法利赛人的信仰有出入，不信有死人复活等事。太3:7；16:1-12；22:23-24；可12:18；20:27；徒4:1；23:6-8


名词解释-撒督

撒督

ZADOK
公正 Just（撒下8:17）。
①大卫王的一少年大能的勇士（代上12:28）。
②大卫王时的一祭司长（代上18:16）。
③犹大王乌西雅的岳父，约坦的外祖父（王下15:32-33 代下27:1）。
④尼希米时助修圣城的一人（尼3:4）。
⑤尼希米时助修圣城的一祭司（尼3:29）。
⑥所罗巴伯的一后裔，是主耶稣的先祖（太1:14）。


名词解释-撒珥根

撒珥根

SARGON
太阳的 主 Sun-prince（赛20:1）。
亚述王撒缦以色第四死了，撒珥根即篡夺他的王位。


名词解释-撒发那忒巴内亚

撒发那忒巴内亚

ZAPHNATH-PAANEAH
①启出隐秘者 Revealer of secrets ②世界的救主 Savior of the world （创41:45）。
埃及国的法老赏赐给约瑟的一个名字。


名词解释-撒番

撒番

ZAVAN
扰乱 Disturbed （代上1:43）。
以东人，是西珥的子孙（创36:27）。


名词解释-撒非喇

撒非喇

SAPPHIRA
①俊美 Handsome ②兰宝玉 Sapphire（徒5:1-10）。
亚拿尼亚的妻子，夫妇因欺哄圣灵仆倒而死。


名词解释-撒分

撒分

ZAPHON
北 north（书13:27）。
属迦得人的一镇，亦在约但流域之东，雅博渡口之东24里。


名词解释-撒弗

撒弗

SAPH
①巨人 Giant ②有容量的 Gonataining ③保存者 Preserver（撒下21:18）。
一非利士人被西该所杀，又名细派（代上20:4）。


名词解释-撒弗他

撒弗他

SABTAH
攻打 Striking（创10:7）。
古实的第三个儿子（代上1:9）。
灵意：抓不住，不知寻求上帝旨。


名词解释-撒弗提迦

撒弗提迦

SABTECHAH
攻打 Striking（创10:7）。
含的后裔，古实的儿子（代上1:9）。


名词解释-撒该

撒该

ZACCHEUS
①公正 Just ②清洁 Pure（路19:5）。
耶利哥城的一税吏长，曾接待主到他家里，作了蒙恩得救的人，成为亚伯拉罕的子孙（路19:1-10）。


名词解释-撒罕

撒罕

ZAHAM
①可憎的 Hateful ②肥胖 Fatness （代下11:19）。
犹大王罗波安的妻亚比该所生的第三个儿子。


名词解释-撒迦

撒迦

SALECHAH
①动 Moving ②他拉起窗帘 He lifted up the blind（申3:10）。
城名，在约但河东，约二百里之遥，为巴珊东界，建于巴珊山南端，地势高峻而险要。
ZACHER
①记忆 Remembrance ②名誉 Fame（代上8:31；9:37）。
便雅悯人，又名撒迦利亚。


名词解释-撒迦利雅

撒迦利雅

ZECHARIAH
①上帝的纪念 Memory of God ②主有名声 Jah is renowned（代上9:37）。
撒迦利雅与撒迦利亚第一条之名，按原言语是一名。参撒迦利亚第一条。


名词解释-撒迦利亚

撒迦利亚

ZECHARIAH
上帝的纪念 Memory of God（代上26:11）。
①居住基遍的一便雅悯人（代上9:37）。附注：按原文撒迦利雅与撒迦利亚同。又名撒迦（代上8:31）。
②大卫王时一守门者（代上1:9；21-22；26:2,14）。
③大卫王时的一乐师（代上15:18,20；16:5）。
④大卫王运约柜时的一吹角的祭司（代上15:24）。
⑤大卫王时的一利未人（代上24:25）。
⑥大卫王时的又一守门者。
⑦大卫王时的一玛拿西人（代上27:21）。
⑧约沙法王时先知雅哈悉的父亲（代下20:14）。
⑨约沙法王打发去各城教训百姓的一首领（代下17:7）。
⑩约沙法王的第四个儿子（代下21:2）。
⑾大祭司耶何耶大的儿子（代下24:20-22）。
⑿乌西雅王时的一明白上帝启示的一人（代下26:5）。
⒀以色列王耶户朝末后的一王（王下14:29；15:8-12）。
⒁流便支派的一族长（代上5:7）。
⒂以赛亚同时的一人（赛8:2）。
⒃希西家王的外祖父（王下18:2）。
⒄希西家王时的一利未人（代下29:13）。
⒅约西亚王时的一祭司（代下35:8）。
⒆约西亚王重修圣殿时的一督工者（代下34:12）。
⒇尼希米时一犹大人（尼11:5）。
21属法勒斯族的一犹大人（尼11:4）。
22尼希米时的一祭司（尼11:12）。
23巴录的一后裔（拉8:3）。
24以斯拉时比拜的儿子（拉8:11）。
25以斯拉时的一族长（拉8:16）。
26同以斯拉宣读律法时的一祭司（尼8:4）。
27以拦的一后裔（拉10:26）。
28尼希米时一乐师（尼12:35-36）。
29重修圣城告成礼时的一吹角者（尼12:41）。
30与所罗巴伯同时的一先知（拉4:24；5:1）。上帝也曾藉他说预言（亚1:1）。
参见撒迦利雅条及下条。
ZACHARIAS 被耶和华纪念了 Remembered by Jehovah（路1:5）。
①施洗约翰的父亲。
②被杀于圣殿与祭司坛中间的一义人，这人是在大灾难末了为主舍命的（太23:35 路11:51）。附注：按原文本条所题的撒迦利亚之名和上条那名不同。参上。


名词解释-撒刻

撒刻

ZACCUR
①谨慎 Mindful ②有强记忆的 Well remembered（民13:4）。
①十二探子中沙母亚的父亲。
②西缅支派中的一人（代上4:26）。
③一利未人（代上24:27）。
④大卫王时圣殿讴歌者第三班的班长（代上25:2,10）。
⑤尼希米时助修圣城的一人（尼3:2）。
⑥立约签名的一利未人（尼10:12）。
⑦玛他尼的儿子，是个忠信的人，他的职分是管供给的事（尼13:13）。


名词解释-撒拉

撒拉

SARAH
①我的公主 My princess ②公主 Princess（创17:15）。
亚伯拉罕之妻，原名撒莱。圣经称她为信徒的模范（来11:11 彼前3:6）。又比她如在天上的耶路撒冷（加4:22-31）。
灵意：温柔安静，尊丈夫作主的新妇──王后。天上的耶路撒冷。


名词解释-撒拉但

撒拉但

ZARETAN
①变冷的 Cooling ②他们的苦楚 Their distress（书3:16）。
近伯善及亚当镇的一村，在耶斯列之下，又名撒拉他拿（书4:12）。


名词解释-撒拉米

撒拉米

SALAMIS
①溶解 Dissolve ②被扔动 Shaken（徒13:5）。
居比路东岸的海口镇，镇内有良港，户口最繁，贸易颇盛，此镇于主后647年被亚拉伯之撒勒逊人（Saracens）所毁。


名词解释-撒拉他拿

撒拉他拿

无资料


名词解释-撒拉铁

撒拉铁

SALATHIEL
从上帝求的 Asked of God（代上3:17）。
犹大王约雅敬的孙子，耶哥尼雅的儿子（拉3:2 尼12:1）。


名词解释-撒来

撒来

SALLAI
①编篮子的 Basket-maker ②秤过的 Weighed（尼11:8）。
便雅悯支派中间的一人，回国后有他的子孙，居于耶路撒冷。


名词解释-撒莱

撒莱

SARAI
①高举的 Exalted ②我的王后 My princess （创11:29）。
亚伯拉罕的妻子的原名，后改名叫撒拉（创17:15）。参见撒拉条。


名词解释-撒勒法

撒勒法

ZAREPHATH
化炼场 Smelting place（王上17:9）。
属西顿的一镇，距推罗北39里（路4:26）。


名词解释-撒冷

撒冷

SALIM
①和平，平安 peace ②完美 Perfect （约3:23）。
约但河西一著名之地，约翰在附近撒冷的哀嫩河施浸。
SALEM ①和平，平安 Peace ②完美 Perfect （创14:18）。
麦基洗德在此为王之城名，古里以此为耶路撒冷的简写。
示剑城的一邑（创33:18）。


名词解释-撒立

撒立

SARID
生存 Survives（书19:10）。
西布伦南村名，在吉斯绿他泊之西。


名词解释-撒烈

撒烈

ZARED
①灌木 Shrubbery ②异邦人被制服 The stranger subdued（民21:12）。
溪名及谷名，在亚嫩河南，以色列民游行旷野的终点（申2:12,14）。


名词解释-撒路

撒路

SALU
①称了 Weighed ②不幸的 Miserable Unfortunate（民25:14）。
西缅支派的一首领，他儿子心利带一米甸女子入营，被非尼哈刺杀，息了上帝的愤怒。
SALLU ①量了 Measured ②称了 Weighed ③贵重 Dear（代上9:7）。
①便雅悯人，是米书兰的儿子（尼11:7）。
②同所罗巴伯回国的一祭司首领（尼12:7）。
附注：此字义为藐视，拒绝 Contempt Rejection 按原文此名与撒路上条不同。


名词解释-撒罗米

撒罗米

SALOME
穿衣服的 Clothed（可15:40）。
西庇太的妻子，雅各与约翰的母亲（太27:56 可16:1-2）。


名词解释-撒玛

撒玛

SHEMER
①防守的 Guarded or Keeping ②看守 Watch （王上16:24）。
以色列王暗利向这人买一山，建造撒玛利亚城（王上16:24）。


名词解释-撒玛利亚

撒玛利亚

SAMARIA
①守望塔之安全 Peace of the watch tower ②作看守人 Guardianship（王上13:32）。
国名，因其都城之名而得名，疆域大小，因时代而异该城旧址，现尚能查考。在山上西部有亚哈之象牙宫旧址。
灵意：十弟兄代表人的心。人的心是背逆的、是自私自利，卖弟兄、杀弟兄的，这心叫圣灵担忧，叫上帝转作仇敌，亲自攻击。


名词解释-撒缦以色

撒缦以色

SHALMANESER
敬拜火者 Fire-worshipper（王下17:3；18:9）。
亚述国名叫撒缦以色的第四王，他曾两次攻打以色列国。第一次来攻撒玛利亚，何细亚给他进贡。第二次围困撒玛利亚二年，城未攻取而亡，被他的将帅撒珥根篡了位，又围困一年，才攻取了，掳何细亚及以色列人至亚述。


名词解释-撒门

撒门

ZALMON
①荫凉 Shade ②土豪 Terace ③上升 Ascent （撒下23:28）。
波阿斯的父亲（提4:20-21 代上2:11）。是主耶稣的一先祖（太1:4-5 路3:32）。
灵意：远远看见。不求地上的，恒心忍耐，如同主看见将来的荣耀，就轻看了十架羞辱，且轻看世上财物。


名词解释-撒们

撒们

ZOLMON
相似 Resemblance（士9:48）。
山名，近示剑。


名词解释-撒摩

撒摩

SAMOS
①高Height ②表徽 A token ③多沙的悬崖 A sandy bluff（徒20:15）。
岛名，系爱琴海中埃俄尼亚 Jonian 群岛著名之一，在以弗所海湾口。


名词解释-撒摩拿

撒摩拿

ZALMONAH
①荫处 Shady place ②建议 Representation（民33:41）。
以色列人在旷野安营的一地名，经何珥山后的第一站，在以东之西或东不详。


名词解释-撒摩尼

撒摩尼

SALMONE
①军着衣服 Clothed ②由于波动 From the surging（徒27:7）。
革哩底岛极东部的海角，今仍用此名。


名词解释-撒摩特喇

撒摩特喇

SAMOTHRACE
①特喇的高山 Samos of Thrace ②碎布的标记 A sign of rags（徒16:11）。
特拉加（Thrace）为爱琴海东北小岛，与希伯路河口相对，面积约九十方里，由亚洲至欧洲航海仅二日路程，夜间船停于此岛，撒摩为高或山意（Height or mountain）该岛为一山，而名以特喇。


名词解释-撒母耳

撒母耳

SAMUEL
上帝听到了 God has heard（撒上1:20）。
以利加拿与哈拿的儿子，是以色列的一士师，又是一先知（撒上1:4-28；7:15）。


名词解释-撒慕拿

撒慕拿

ZALMUNNA
①影 Shadow ②撤去投影 Withdrawn from projection（士8:12）。
米甸的一王，被士师基甸所杀（士8:5-21 诗83:11）。
灵意：属地的物质世界，如同幻影，转眼成空。


名词解释-撒拿音

撒拿音

ZAANANNIM
①旅行 Journeying ②流浪 Wanderings（书19:33）。
拿弗他利南界的一镇名，近基低斯，或在加利利海之西，支他泊山东北约九里。


名词解释-撒南

撒南

ZAANAN
群众之地 Place of flock（弥1:11）。
犹大高原之一镇，或即洗楠（书15:37）。


名词解释-撒挪亚

撒挪亚

ZANOAH
①沼泽地 Marshy place ②犹太山地之一镇，耶古铁所建造，（书15:56 代上4:18）。在希伯仑西南约36里。


名词解释-撒萨

撒萨

ZAZA
凸处 Projection （代上2:33）。
犹大支派中的一人，是耶拉篾的子孙。


名词解释-撒西金

撒西金

SARSECHIM
①管衣柜的 Master of wardrobes ②太监长是 Chief of the eunuchs（耶39:3）。
尼布甲尼撒的一大臣，攻取耶路撒冷时，同众入城。


名词解释-撒益

撒益

ZAIR
小 Little（王下8:21）。
地名，近以东，犹大王约兰先于此安营，以后乘夜攻以东人。


名词解释-萨拜

萨拜

ZABBAI
①清淡 Simplicity ②清洁 Pure ③漫游 Roving about（拉10:28）。
①娶外邦女子为妻的一人。
②巴录的父亲。（尼3:29）。


名词解释-萨改

萨改

ZACCAI
①洁净，纯 Pure ②无罪 Innocent（拉2:9）。
同所罗巴伯回国的一家的首领（拉2:1 尼7:14）。


名词解释-萨拉

萨拉

SARAPH
着火 Burning（代上4:22）。
犹大支派中的一人，是在摩押地掌权者。参见下条。
ZALAPH ①受伤 Hurt ②洁净 Purification（尼3:30）。
尼希米时助修圣城的一人，是哈嫩的儿子。附注：此名与（代上4:22）所题的萨拉不是一个名字。参上条。


名词解释-萨玛

萨玛

ZIMMAH
①邪恶，恶事 Wickedness ②计谋 Device ③谋略 Counsel ④考虑 Consideration （代上2:51,54）。
①属犹大支派的一人，是伯利恒的祖父。
②利未人雅哈的儿子（代上6:20-21）。
③利未人示每的儿子（代上6:42 代下29:12）。
附注：按原文萨玛与薪玛同是一名。参见薪玛条。


名词解释-萨买

萨买

SHALMAI
①感谢 Thanks ②穿衣 Clothed ③主是报酬者 Jah is recompenser（拉2:46）。
从巴比伦回国的一家之长，是尼提宁人（拉2:46 尼7:48）。


名词解释-萨土

萨土

ZATTU
①枝子 Branch ②可爱的 Lovely ③可悦的 Pleasant（拉2:8）。
所罗巴伯回国的有他的子孙（尼10:14）。


名词解释-塞特

塞特

SETH
①偿还 Pay， Compensation ②代替 Substitute ③立定的 Appointed ④苗芽 Sprout（创4:25）。
亚当的儿子，生于亚伯之后，是以挪士的父亲（创4:25-26；5:3-4 代上1:1 路3:38）。
灵意：肯付代价，住在主里，饱尝主慈爱，穿耐久衣服。
    羞辱是归与我们的，荣耀是归与父上帝的。我们的好处不在主以外。上帝的恩爱真是说不尽，我们都是大罪魁蒙恩。在我以内一无所夸，我们的嘴不洁，又住在嘴唇不洁的民中受沾染，因而嘴唇不洁，总要夸自己，只有上帝能洁净，以赛亚受洁净后，一听“荣耀归于义人”，就马上说：“我消灭了，我有祸了。”我们的脚不洁，天天沾染。需要爱到底之主的爱天天代为我们洗脚。我们的心怀意念不洁，好数点民数来夸耀自己，以致受责打。我们的眼不洁，只会看他人的过错，像法利赛人一样，在上帝前自言自语地自夸。一见主，才能求主开恩可怜。我们的心何等诡诈，只有圣灵的宝剑能刺透，有许多隐而未现的罪，连自己也不认识，我们的义在上帝面前不过是无花果树叶子编的裙子，叶子都要枯干，岂足以遮盖自己的污秽呢，因此在上帝前，谁能站立得住呢？我们只敢夸自己的软弱，我们当如保罗，不知道别的，只知道耶稣基督──上帝莫大之爱在主身上彰显──并他钉十架──主为我作成的完全救恩。上帝的恩爱说不尽，到玻璃海上才完成了赞美！
    这是十步灵程之第二步：替死蒙恩。（摘自隐藏吗哪）


名词解释-赛耳底

赛耳底

SYRTIS
流沙 Quicksand（徒27:17）。
非洲北岸沙滩三名，自古为海行险阻之处。


名词解释-三馆

三馆

THREE TAVERNS
三个酒店，三个旅馆 Three taverns（徒28:15）。
在罗马城以南，阿皮安道中的一个镇市，距京城百里，城内信徒曾至此迎接保罗。


名词解释-三甲尼波

三甲尼波

SAMGAR-NEBO
①尼波的刀剑 Sword of Nebo
②开恩，尼波 Be grace，Nebo （耶39:3）


名词解释-三撒拿

三撒拿

SANSANNAH
①棕树枝 Palm branch ②教训 Instruction （书15:31）。
在犹太极南边的一镇市，或即分给西缅的哈萨苏撒。


名词解释-散送冥

散送冥

无资料


名词解释-桑拉

桑拉

SAMLAH
衣裳 Raiment （创36:36）。
以东王哈达死了，桑拉接续他作王（代上1:47）。
灵意：人的行为、荣耀──衣饰。
灵意：人的行为、荣耀──衣饰。


名词解释-扫罗

扫罗

SAUL
①求问的 Asking ②希望的 Wished（创36:37）。
①以色列要求立的一王（撒上8:4-5,16,20；9:1-2；11:14-15）。
②以东的一王（创36:37-38 代上1:48）。
③雅各的孙子，西缅的儿子，是迦南女子所生的（创46:10 出6:15）。
④利未人可拉的后代，是撒母耳的先祖（代上6:24）。
⑤使徒保罗的原名（徒7:58；9:4；13:9）。
灵意：欲望。


名词解释-色弗尼

色弗尼

SEVENEH
①开口 Opening ②钥匙 Key（结29:10；30:6）。
埃及极边一城，在第一瀑布之侧，为埃提阿伯之边界，即今之亚琐安 Assouan.


名词解释-沙本

沙本

SHAALBONITE
①狐洞 Fox-holes ②他注视心 He regarded the hearts（撒下23:32）。
以利亚哈巴之故乡，大卫勇士之一。


名词解释-沙比太

沙比太

SHABBETHAI
①我的安息 My rest ②安息日生的 Sabbath-born（拉10:15）。
①使百姓明白律法的一人（拉10:15 民8:7）。
②管理圣殿外事的一利未人（尼11:16）。


名词解释-沙宾

沙宾

SHAALBIM
①胡狼 Jackals ②他注视心 He regarded the hearts（士1:35）。
亚摩利人的一城，在但界内（书19:42）。


名词解释-沙得拉

沙得拉

SHADRACH
①属王的Royal ②Rejoicing （但1:7）。
但以理的三友之一，他的本名叫哈拿尼雅，在不吃王的膳与不喝王的酒，以及不拜大金像的事上，都显出他的信心来，为主站立，主也荣耀了他（但1:8-16；3:1-30）。


名词解释-沙法

沙法

SHAPHAT
判断 Judge（民13:5）。
①探迦南地的一探子（民13:5）。
②先知以利沙的父亲（王下9:16,19）。
③所罗门王的一后裔（代上3:22）。
④迦得的一后裔（代上5:12）。
⑤为大卫王管理牛群的一人（代上27:29）。


名词解释-沙番

沙番

SHAPHAM
①赤身的 Bare ②卓越 Excellent ③年青的 Youthful ④有力气的 Vigorous （代上5:12）。
迦特支派的一副族长，正族长是约珥（代上5:12）。
附注：按原文此沙番之名，与其他沙番之名不同。参下。
SHAPHAN ①家兔 Rabbit ②谨慎 Prudent ③狡猾 Sly（王下22:3）。
约西亚王的书记（王下22:3 代下34:14-21）。全家均蒙恩：
  1.长子亚希甘常保护耶利米（王下22:12 代下34:20 耶26:24）。
  2.次子以利亚萨，先知耶利米使之带信至巴比伦被掳的民中（耶29:3）。
  3.三子基玛利雅，曾阻王焚烧预言书（耶36:25）。
  4.米该亚把所听的预言告诉诸首领（耶36:11-13）。
  5.孙子基大利充当犹大的省长（耶39:14）。
②先知以西结在异象中见献祭于偶像的雅撒尼亚的父亲（结8:11）。
Conies
产于叙利亚，其牙齿及习性略如家兔，惟毛为红棕色，后足不长，不善造穴，居于石洞或石隙中，常于峭壁上栖息，属倒嚼而不分蹄动物，不洁净。诗104:18


名词解释-沙斐

沙斐

SHAPHER
①光明 Brightness ②发光 Gleaming（民33:4）。
山名，以色列人曾在此附近安营。


名词解释-沙哈连

沙哈连

SHAHARAIM
两个早晨 Two dawns（代上8:8）。
居留摩押地的一便雅悯人，他的子孙极为繁衍（代上8:8）。


名词解释-沙哈洗玛

沙哈洗玛

SHAHAZIMAH
①自大的 Proudly ②高地 Heights（撒上17:52）。
以萨迦边界的一镇，在他泊山与约但河之间（书19:22）。


名词解释-沙基

沙基

SHAGE
①迷路的，差错 Erring ②飘流 Wandering（代上11:34）。
哈拉人，约拿单的父亲，约拿单是大卫的一勇士。


名词解释-沙迦

沙迦

SHACHIA
①上帝保护的 God-protected ②掠物 Captivation ③游荡 Wandering ④主的名声 Fame of Jah（代上8:10）。
属便悯支派的一人，是沙哈连与贺得的儿子。


名词解释-沙甲

沙甲

SACAR
赏赐 Hire， Reward（代上11:35）。
①大卫一勇士业希暗的父亲，又沙拉（撒下23:33）。
②圣殿一守门者，俄别以东第四个儿子（代上26:4）。


名词解释-沙拉

沙拉

SALAH
①发芽 Sprout ②兵器 Weapon （创10:24）。
亚法撒的儿子（创10:24；11:12-15 代上1:18）。
附注：中文圣经有二人同名沙拉，是二人。参下。
SHARAR ①肚脐 Navel ②仇敌 Hostile ③坚定 Firm ④强健 Strong （撒下23:33）。
大卫的勇士亚希暗的父亲。又名沙甲（代上11:35）。


名词解释-沙拉宾

沙拉宾

SHAALABBINA
①胡狼 Jackals ②巧手 Hand of skill（书19:42）。
亚摩利人的一城，在但界内。


名词解释-沙拉音

沙拉音

SHAARAIM
二门 Two gates（书15:36）。
①犹大低原的一镇，在梭哥亚西加之西（撒上17:52-53）。
②凰勒斯扣押西南的一镇，即沙鲁险，属西缅支派（代上4:31）。


名词解释-沙赖

沙赖

SHARAI
①得释放 Set free ②主是释放者 Jah is Deliverer（拉10:40）。
娶外邦女子为妻的一人，曾听以斯拉之劝而出之。


名词解释-沙勒幔

沙勒幔

SHALMAN
尊敬 Reverences（何10:14）。
拆毁伯亚比勒城的一亚述王，或即亚述王撒缦以色第四。


名词解释-沙利基

沙利基

SHALLECHETH
投下 Thrown down（代上26:16）。
所罗门殿西门之名。


名词解释-沙利色

沙利色

SHAREZER
太子 Prince（王下19:37）。
①亚述的一个儿子，曾与他哥杀了他父亲（王下19:37 赛37:38）。
②代表百姓请问祭司是否守五月间禁食的一人（亚7:2-3）。
灵意：注意外表。


名词解释-沙利沙

沙利沙

SHALISHA
三角 Triangle（撒上9:4）。
在以法莲山地（撒上9:4），其详无考，似非巴力沙利沙。
灵意：主前谦卑。


名词解释-沙列

沙列

SHELEPH
拉出来了 Drawn out（创10:26）。
闪的后裔，约坍的子孙（创10:26 代上1:20）。


名词解释-沙琳

沙琳

SHALIM
①狐区 Foxe's region ②一把 Handful（民33:23）。
在以法莲山地，惜扫罗曾离沙利沙经其间，寻找其父之驴（撒上9:4）。
灵意：隐藏恩典。


名词解释-沙龙

沙龙

SHALLUM
①报仇 revenge ②报复者 Recompenser（代上7:13）。
①以色列的一王，曾篡夺王位，在位一月即被杀（王下15:10-15）。
②女先知户勒大的丈夫（王下22:14 代下34:22）。
③耶哈的后裔，西斯买的儿子（代上2:40）。
④西缅的孙子（代上4:25）。
⑤约西亚王的儿子，又名约哈斯（代上3:15 耶22:11）。
⑥希勒家的父亲，常任大祭司之职（代上1:6；12 拉7:2）。
⑦拿弗他利的儿子，又名示冷（创46:24）。
⑧圣殿守门的一首领（代上9:17,31 拉2:42 尼7:45）。
⑨以法莲支派的一人（代下28:12）。
⑩圣殿守门的一人（拉10:24）。
⑾取外邦女子为妻的一人，是巴尼的子孙（拉10:42）。
⑿尼希米时，管理圣城的一人，也曾和他女儿助修城垣（尼3:12）。
⒀先知耶利米的叔父（耶32:7）。
⒁把六的玛西雅的父亲（耶35:4）。


名词解释-沙鲁险

沙鲁险

SHARUHEN
①恩 慈的 Gracious ②快乐乐居所 Abode of pleasure （书19:6）。
在西缅界内之一村，即沙拉音（代上4:31）。又即实忻（书15:32）。


名词解释-沙仑

沙仑

SHALLUN
①报仇 Revenge ②掠掳物 Spoil ③报酬者 Recompenser（尼3:15）。
尼希米时重相修泉门的城垣的一人，是各荷西的儿子。
HARON
①平地 Level ground ②公正 Rectitude（歌2:1）。
①迦密与约帕间之海滨平原，背负撒玛利亚诸山，土质肥沃，有150里之长，24里至36里之宽。
②约但河东迦得族之地（代上5:16）。


名词解释-沙玛

沙玛

SHAMMAH
①荒凉，成孤寒 Desolation ②名声 Fame， Renwon（创36:13）。
①以扫的孙子（创36:17）。
②耶西第三子，大卫的兄长（撒上16:9；17:13）。
③大卫的一大勇士，是亚基的儿子（撒下23:11）。
④大卫的一勇土，是哈律人（撒下23:25）。
⑤大卫的又一勇士，是哈拉人（撒下23:33）。
SHAMA ①顺从 Obedient ②听 Hearing（代上11:14）。
亚罗珥人，何坦的儿子，大卫的一勇士（代止11:44）。
附注：圣经中虽题六人名沙玛，按原文（代上11:44）所记那沙玛与别的名字不同。参上。


名词解释-沙买

沙买

SHAMMAI
①荒凉，成孤寒 Desolated ②庆贺的 Celebrated （代上2:28）。
①阿南的儿子，属犹大支派的一人（代上2:28）。
②犹大人利肯的儿子（代上2:44）。
③犹大支派以斯拉的孙子（代上4:17-18）。


名词解释-沙麦

沙麦

SHAMED
毁灭者 Destroyer（代上8:12）。
①便雅悯的一后裔， 是以利巴力的第四个儿子（代上8:12）。
②圣殿管理唱诗的一人，是巴尼的父亲（代上6:46）。


名词解释-沙密

沙密

SHAMIR
①荆棘 Thorn ②嘉许 Approved（代上24:24）。
属哥辖族的一利未人，是米迦的子孙（代上24:24）。
SHAMIR
①尖点 A sharp point ②极坚之石，顽固 Adamant ③保卫 Guarded（士10:1）。
①以法莲山地之一镇。
②犹大山地之一镇（书15:48）。
灵意：与上帝亲近，住在上帝里。


名词解释-沙母亚

沙母亚

SHAMMUA
①听到了 Heard ②有名声的 Renowned（民13:4）。
①十二探子当中的一人（民13:4）。
②大卫王的一个儿子，又名示米亚（撒下5:14 代上3:5）。
③耶杜顿的一后裔（尼11:17）。
④大祭司的雅金时的一祭司（尼12:18）。
灵意：神要听。


名词解释-沙赛

沙赛

SHASHAI
①高尚的 Noble ②微白的 Whitish ③自由的 Free（拉10:40）
巴尼的儿子，曾听以斯拉的劝戒休出外邦的妻子（拉10:34）。


名词解释-沙煞

沙煞

SHASHAK
①焦急 Enger ②步行者 Pedestrian ③袭击者 Assaulter ④赛跑者 Runner （代上8:14）。
便雅悯支派的一人，是比利亚的儿子（代上8:14,16）。


名词解释-沙威沙

沙威沙

SHAVSHA
①上帝的战士 God's warrior ②喜乐 Joyful ③高贵 Nobility ④华丽 splendour ⑤治权 Dominion（代上18:16）。
大卫王的书记（代上18:16）。又名西莱雅（撒下8:17）又名示法（撒下20:25）。参见西莱雅条与示法条。


名词解释-沙微

沙微

SHAVEH
①山谷 Dale ②平原 Plain（创14:17 撒下18:18）。
撒冷附近之谷，后名王谷。


名词解释-沙微基列亭

沙微基列亭

SHAVEH-KIRIATHAIM
①双城平原 Plain kiriatheim ②双城 Double city（创14:5）。
近基列亭城的平原，在后来流便所得之境，以米族早居此。


名词解释-沙亚弗

沙亚弗

SHAAPH
①部分 Division ②联合Union ③友谊 Friendship （代上2:47）。
①迦勒的儿子，是麦玛拿的先祖（代上2:49）。
②迦勒的后裔，是雅代的儿子（代上2:47）。


名词解释-珊合

珊合

SHAMHUTH
①败坏 Destruction ②荒凉 Desolation ③名声 Fame， Reknown（代上27:8）。
大卫王时五月服事王的军兵之长，是伊斯拉人。


名词解释-珊迦

珊迦

SHAMGAR
①刀剑 Sword ②酒政 Cup-bearer ③嘲笑 Fleer（士3:31）。
以色列人的一士师，是亚拿的儿子，曾用赶牛的棍击杀非利士六百人，拯救以色列人（士3:31；5:6）。


名词解释-珊玛

珊玛

SHAMMA
①矿野 Desert ②名声 Fame， Reknown.
亚设支派的一人，是琐法的儿子（代上7:37）。


名词解释-珊示莱

珊示莱

SHAMSHERAI
①英雄 Hero ②光明的 Sunny.
便雅悯支派的一人，是耶罗罕的儿子（代上8:26）。


名词解释-闪

闪

SHEM
①名 Name
②名声 Renown

挪亚的长子，他父亲曾预言迦南给他当奴仆，雅弗在他帐棚里蒙恩（创5:32；创9:26-27）。


名词解释-善

善

SHEN
①峭壁 Crag ②牙齿 Tooth（撒上7:12）。
撒母耳曾立石于米斯巴与善之间，为战胜非利士之记念。


名词解释-善以别

善以别

SHEMEBER
①高飞 High flight ②翅膀 Pinion（创14:1-12）。
洗扁的一王，同四王联盟攻打那四王终究战败。
灵意：凭理智“判断”。


名词解释-上帝的儿子们

上帝的儿子们

sons of God
1.在旧约中“上帝的儿子们”多指天使，在约伯记中用“上帝的众子”（伯1:6；2:1；38:7）。2.指敬虔的塞特后代（创6:2-4）。他们与不敬虔的该隐后代（人的女子）结合所生的后代称为伟人。3.有解经家作如下之解释（因无圣经根据，只供参考）：不守本位的天使闯进人类世界与人类的女子结合所生的后代，身才高大称为伟人。


名词解释-舍伯那

舍伯那

SEHBNA
①力量 Strength ②生长 To grow ③柔嫩 Tender（赛22:15-16,25 王下18:18,26；19:2）。
希西家王时王到的家宰（赛22:15）。先知以赛亚预言他造的坟不得葬其中，他的爵位必为他人所得。


名词解释-舍客勒

舍客勒

Shekel
重量单位，合2比加，约11.42克，0.0024英磅，在耶稣时代等于4钱银子（创24:22）。


名词解释-舍伊拉

舍伊拉

SHERAH
亲威，亲属 Relation（代上7:24）。
以法莲的女儿，上下二伯和仑及乌羡舍伊拉城，即为她自己计划所造，或是他的子孙所建（代上7:24）。


名词解释-设巴萨

设巴萨

无资料


名词解释-申拉

申拉

SHIMRATH
①守望者 A watcher
②守望 Watch

便雅悯支派示母的小儿子（代上8:21）。


名词解释-申利

申利

SHIMRI
①警醒的，警备，防守的 Vigilant
②主看守 Jah is watching

①西缅支派的一族长（代上4:37）。
②大卫的勇士耶叠的父亲（代上11:45）。
③大卫王时一守门者，原不是长子，被父亲立为长子（代上26:10）。
④希西家王时的一祭司（代下29:13）。


名词解释-伸仑

伸仑

SHIMRON
①船夫 Water man ②守卫 A guardian（书11:1；19:15）。
城名，为夏琐王耶宾之藩属，其地后为西布伦所得。
SHIMRON
辽望所 Watch place
以萨加的第四儿子（创46:13 民26:24 代上7:1）。


名词解释-伸仑米仑

伸仑米仑

SHIMRON-MERON
①守望处 Watch-place ②施行鞭挞之卫士 Guard of lashing（书12:20）。
迦南人之一城，其王为约书亚所杀。


名词解释-伸帅

伸帅

SHIMSHAI
明亮 Bright
波斯王亚达薛西的书记，曾同伙奏阻犹大人重修圣城。


名词解释-深渊

深渊

depth，deep
根据古代犹太人的传统观念，大地的深处有很大的坑，是幽禁邪灵，等待最后审判的地方。注：参看“深坑”和“无底坑”条。伯28:14；38:16；41:31-32；诗36:6；42:7；69:15；77:16；78:15


名词解释-神像

神像

gods
为一人或一家所拜的邪神。自外邦传入，大小各异，有雕像及铸像，视为吉利的使者，或用以卜问吉凶之事。约西亚时曾经毁灭之（王下23:24）。别有一处称之为“家神”（亚10:2）。创31:19；32-34；撒上19:13；士17:4-5；结21:21


名词解释-升

升

Cab，Kab
液体或固体的容积单位，约为1.2公升，0.26加仑（启6:6；王下6:25）。


名词解释-圣山

圣山

holy mountain
耶和华的山必称为圣山（亚8:3）。在圣经中锡安山和西乃山都叫圣山（诗2:6；珥3:17；诗68:17）。


名词解释-圣水

圣水

holy water
以色列祭司在宗教仪式上用一些水装入瓦器中而成为圣，即为圣水（民5:17）。


名词解释-施弗拉

施弗拉

SHIPHRAH
佳美，美丽 Handsome， Beauty（出1:15,17）。
希伯来人的收生婆，常违法老命，救同族的男孩。
灵意：舍己的道路，遵神旨而行，一点不努力挣扎，行在光明中，黑暗可威吓，却不能进去。


名词解释-施基仑

施基仑

SHICRON
醉酒 Drunkenness（书15:11）。
镇名，犹大北部之边境，介于以革伦与巴拉之间。


名词解释-施利施亚

施利施亚

无资料


名词解释-施沙

施沙

SHILSHAH
①行三，第三 Third ②三个一组 Triad ③大能 Might ④英雄主义 Heroism（代上7:37）。
亚设支派的一人，是琐法的儿子。


名词解释-施提赉

施提赉

SHITRAI
①文士 Scribe ②著作者 Writer ③主决定 Jah is deciding （代上27:29）。
大卫王时管理沙仑畜事宜的长官（代上27:29）。


名词解释-施亚雅述

施亚雅述

SHEAR-JASHUB
余数归回 A remnant-shall return（赛7:3）。
先知以赛亚的儿子，他的名字是含有预言之意（赛7:3）。


名词解释-狮子

狮子

Lion
体形略似猫，长八、九尺，毛淡黄褐色，头圆肩阔，肢强有钩爪，肉掌，行走无声，尾细长，雄颈间有长鬣，雌则无。栖山林中，攫食动物，吼声洪大，多产于非洲印度。圣经喻比强壮，骁勇凶猛，又喻魔鬼如吼叫的狮子。士14:5,18、撒下17:10；彼前5:8


名词解释-十两银子

十两银子

耶稣时期犹太人通用的罗马银币，相当于100钱银子。（太18:28；可6:37；约6:7；12:5）


名词解释-什亭

什亭

SHTTIM
①皂荚树（亚拉毗亚沙漠树属） Acacia ②皂荚 Acacia wood（民25:1）。
①摩押平原约但河东，以色列人驻军要地，约书亚曾于此遗侦探二人至耶利哥窥探防务。
②燥裂不毛的山谷，独产皂荚树。


名词解释-石

石

Kor，Homer
固体或液体容积，同歌珥或贺梅珥，合220公升，48.4加仑（王上5:11；路16:7）。


名词解释-石榴

石榴

Pomegranate
果树名，高十二至十五尺，叶长椭圆形，花瓣深红，实大如橘，皮厚可作药及制革用，子粒甚多，红而白，汁甜美，可酿酒，产于非洲北部及亚西亚西部野地（民13:23；歌4:13）。


名词解释-石胎

石胎

Barren womb
不能生育的母胎。


名词解释-实弗米

实弗米

无资料


名词解释-实忻

实忻

SHILHIM
①武装的 Armed ②投财物 Missiles （书15:23）。
犹大极南之一镇。


名词解释-拾弗但

拾弗但

SHIPHTAN
审判 Judging（民34:24）。
拣选分地的一首领，基母利的父亲，是以法莲人。


名词解释-鼫鼠

鼫鼠

Mouse
或称松鼠，为一种穴地小鼠，为不洁净的动物。利11:29


名词解释-士大古

士大古

STACHYS
一穗麦子 An ear of corn（罗16:9）

罗马城内的一个信徒（罗16:9）。


名词解释-士基瓦

士基瓦

SCEVA
①合宜的 Fitted
②利用左手者 Left-handed（徒19:14）

犹太的祭司长，他有七个儿子，曾冒主耶稣的名赶鬼，却被恶鬼所胜（徒19:13-17）。


名词解释-士每拿

士每拿

SMYRNA
没药 Myrrh（启2:8）。
小亚细亚西部海滨的一古城，基督教兴盛于此最早。现该城仍为小亚细亚最大之城，人口约有二十五万，交通便利，气候适宜，物产丰富。
Smyrna
士每拿原文意思是没药（启2:8）。士每拿城为小亚细亚西部滨海的一古城，基督教兴盛于此最早，现该城仍为小亚细亚最大的城，交通便利，气候宜人，物产丰富（启2:8）。


名词解释-士求保罗

士求保罗

SERGIUS PAULUS
一个小网 Alittle net（徒13:7）

居比路岛的方伯，愿听真道，曾请巴拿巴与保罗来讲道，因看到以吕马所受的罚，就信主了（徒13:7-12）。


名词解释-示按

示按

SHIHON
①荒废 Desolation ②许多废墟 Heaps of ruins（书19:19）。
以萨迦地之一镇。


名词解释-示巴

示巴

SHIBAH
①誓言 Oath ②七 Seven （创26:33）。
别是巴之一井名。
SHEBA ①誓言 Oath ②七 Seven （创10:7 书19:2）。
西缅境中之一邑，为别是巴之别名。
SEBA
醉酒 Drunken

①含的一后裔（创10:7；代上1:9）。
②闪的一后代（创10:28）。
③亚伯拉罕的孙子，约珊之子（创25:3）。
④大卫王时的叛逆（撒下20:1-22）。
⑤迦得支派的一后裔（代上5:13）。


名词解释-示巴琳

示巴琳

SHEBARIM
①废墟 Ruins ②裂口 Breaches（书7:5）。
近艾城之一地。


名词解释-示巴尼

示巴尼

SHEBANIAH
①上帝生长的 Grown by God
②主疼爱的 Tender one of the Lord
③主有能力 Jah is powerful

①利未人，为大卫时一吹号的（代上15:24）。
②利未支派中的一人（尼9:4；10:10）。
③尼希米时，立约的一祭司（尼10:4）。
④同签名立约的一利未人（尼10:12）。


名词解释-示班

示班

SHEBAM
①气味 Odor ②香料 Balsam ③他们的白头 Their hoar head（民32:3）。
流便迦得两支派所得特畜高原中之一镇。或即西比玛（书13:19）。以赛亚，耶利米时代示班为摩押镇。（赛16:8 耶48:32）。


名词解释-示别

示别

SHEBER
①谷，粒 Grain，Corn
②攻击，破坏 Breach

迦勒的妾玛迦所生的儿子（代上2:48）。


名词解释-示玻

示玻

SHEPHO
①显著 Eminent
②高超 Excellent
③冷淡 Unconcern

何利人西珥的后代（创36:20-23）。又名示非（代上1:40）。


名词解释-示播列

示播列

无资料


名词解释-示达

示达

SHETHAR
①星 A star
②司令 commander

亚哈随鲁王七大臣中的一人（斯1:14）。


名词解释-示丢珥

示丢珥

SHEDEUR
①发光者 Light sender
②射光 Shedding or darting light
③发光器 Shedder of light

属流便支派以利蓿族长的父亲（民1:5；2:10；7:30-35；10:18）。


名词解释-示法

示法

SHEVA
①虚伪 False
②虚空 Vanity
③自满 Selfsatisfying

①希斯仑的儿子迦勒的后代（代上2:49）。
②大卫的书记官（撒下20:25）。


名词解释-示法提雅

示法提雅

SHEPHATIAH
①上帝所审判的，保护的 Whom the Lord judges，defends
②主是审判者 Jah is judge

①大卫的第五个儿子（撒下3:4；代上3:3）。
②便雅悯人米书兰的父亲（代上9:8）。
③投奔大卫的一便雅悯人（代上12:5）。
④大卫王时西缅人的一首领（代上27:16）。
⑤约沙法王的儿子（代下21:2）。
⑥同所罗巴伯与以斯拉回国的有他的子孙（拉2:4；8:8；尼7:9）。
⑦所罗门之仆人的后代，有随所罗巴伯回国的（拉2:57；尼7:59）。
⑧尼希米时有他后代居耶路撒冷者（尼11:4）。
⑨玛坦的儿子，与先知耶利米同时的一人（耶38:1）。


名词解释-示番

示番

SHEPHAM
①野的 Wild ②赤裸 Bareness ③多结果的 Fruitful（民34:10）。
大约第一山真，近利比拉与黑门山在以色列东北界。


名词解释-示非

示非

SHIPHI
①好多，许多 Many
②丰富 Abundant
③丰满 Fulness

西缅支派的一族长，是亚龙之子（代上4:37）。


名词解释-示孚汛

示孚汛

SHEPHUPHAN
蛇 A serpent

便雅悯的孙子，比拉的儿子（代上8:1,3,5）。


名词解释-示哈利

示哈利

SHEHARIAH
①主是黎明 Jah is the dawn
②耶和华寻见了 Jehovah has sought

便雅悯人，耶罗罕的儿子（代上8:26-27）。


名词解释-示迦尼

示迦尼

SHECANIAH
①主住下了 The Lord has dwelt
②主是邻居 Jah is a neighbour

①大卫王所分二十四班祭司第十班的班长（代上24:11）。
②所门罗王的一个后裔（代上3:21-22）。
③希西家王时的一利未人（代下31:15）。
附注：参见示迦尼雅条。
④同所罗巴伯回国的一个祭司（尼12:3）。
⑤同以斯拉回国的一人（拉8:5）。
⑥以斯拉时一个首倡当休出外邦女子者（拉10:2-4）。
⑦尼希米时守东门者示玛雅的父亲（代上3:22；尼3:29）。
⑧亚扪人多比雅的岳父（尼6:18）。


名词解释-示迦尼雅

示迦尼雅

SHECANIAH
①主住下了 The Lord has dwelt
②主是邻居 Jah is a neighbour

按原文示迦尼雅与示迦尼为一名字，参见示迦尼条。


名词解释-示甲

示甲

SHERGHAT
或 Asshur or Assur
为亚述之京城。参亚述条。


名词解释-示剑

示剑

SHECHEM
①肩（字义上作早起解） Shoulder （Lit erally early rising）②劝勉 Diligence（书20:7）。
以法莲山中之一邑，距新约中之叙迦甚近。希腊人称之为尼亚波里。一名那布路 Nablus 离耶路撒冷北百里，撒玛利亚东南十七八里。
灵意：背负。

无资料


名词解释-示拉

示拉

SHELAH
①恳求 Petition
②祷告 Prayer
③平安 Peace

犹大的儿子（创38:5-11；代上2:3；4:21）。


名词解释-示莱

示莱

无资料


名词解释-示冷

示冷

SHALLUM
①报仇 Revenge
②报答者 Recompenser

拿弗他利的儿子，又名沙龙（创46:24；代上7:13）。


名词解释-示利比

示利比

SHEREBIAH
①上帝的热诚 Heat of God
②主是开创者 Jah is originator

①与所罗巴伯同回国的一族长（尼12:8；10:12）。
②同以斯拉回国的一家长（拉8:18）。
③助以斯拉宣读律法的一人（尼8:7；9:4）。


名词解释-示利米雅

示利米雅

SHELEMIAH
①主偿还 Jah is recompense
②上帝报应 God repays

①大卫王时的一守门者（代上26:14）。
②古示的儿子，犹底的先祖（耶36:14）。
③约亚敬王差去捉拿先知耶利米的一人（耶36:26）。
④拘捕先知耶利米的军长伊利雅的父亲（耶37:13）。
⑤犹甲的父亲（耶38:1）。
⑥听以斯拉之劝而休出外邦之妻的一人（拉10:39）。
⑦又一听以斯拉之劝而休出外邦之妻者（拉10:41）。
⑧助修圣城哈拿尼雅的父亲（尼3:30）。
⑨尼希米时所派管理十分之一捐项的一人（尼13:13）。


名词解释-示利施

示利施

SHERESH
①根 A root
②联合 Union

玛拿西人，属玛吉家的一人（代上7:16）。


名词解释-示利斯

示利斯

SHELESH
①力量 Strength，might
②三合物 Triplet
③三个一组 Triad

亚设支派中的一人，希连的儿子（代上7:35）。


名词解释-示利希

示利希

SHILHI
①武装的 Armed
②除去或掠夺 to strip
③战士 Warrior

约沙法王的外祖，阿苏巴的父亲（王上22:42）。


名词解释-示路蔑

示路蔑

SHELUMIEL
①与上帝和好 At peace of God
②上帝的朋友 friend of God
③上帝是平安 God is peace

帮助摩西数点民数的一首领，是属西缅支派的（民1:6；2:12；7:36）。


名词解释-示罗

示罗

SHILOH
①和平 Peace ②休息地 Resting place ③带来繁荣者 Bringer of prosperity（士21:19）。
在以法莲境内之一镇名，居伯特利北达示剑大道之东。
灵意：担人软弱。


名词解释-示罗米

示罗米

SHELOMI
①我的平安，我的和睦 My peace
②和睦的 Peaceable
③主是平安 Jah is peace

亚设支派一首领亚希忽的父亲（民34:27）。


名词解释-示罗密

示罗密

SHELOMITH
①我的平安，我的和睦 My peace
②和睦的 Peaceable
③和平 Peacefulness

①但支派的一女子，嫁于埃及人，她的儿子因亵渎圣名，被石头打死（利24:11）。
②所罗巴伯的女儿（代上3:19）。
③利未人革顺的子孙（代上23:9）。
④利未人哥辖的子孙（代上23:18）。
⑤大卫王时掌管府库的一人（代上26:25）。
⑥罗波安王的儿子（代下11:20）。
⑦从巴比伦回国的有属他的子孙（拉8:10）。


名词解释-示罗摩

示罗摩

SHELOMITH
①我的平安，我的和睦 My peace
②和睦的 Peaceable
③和平 Peacefulness

利未人哥辖的子孙（代上24:22）。

附注：按原文本名与示罗密为一名字，不过有一母音稍异。


名词解释-示玛

示玛

SHEMA
①听 Hearing
②名声 Fame
③流言 Rumor
④美名 Repute
⑤报告 A report

犹大极南地之一邑。
SHEMA
①听到 Hearing
②宣告 Annunciation
③名誉 fame，repute

①希伯仑的儿子（代上2:43-44）。
②流便支派约珥的儿子（代上5:8）。
③便雅悯支派的一族长（代上8:13）。
④帮助以斯拉宣读律法书的一人（尼8:4）。

SHEMAAH

①顺服 Obedience
②名誉 The Fame

便雅悯人，他的儿子们曾帮助大卫于洗革拉（代上12:3）。

附注：按原文以上示玛确系二名。


名词解释-示玛利雅

示玛利雅

SHEMARIAH
①上帝看守 God keeps
②主已发怒 Jah has stormed

①投奔大卫的一便雅悯人（代上12:5）。
②罗波安的儿子（代下11:19）。
③听以斯拉之劝出其外邦之妻，哈琳的儿子（拉10:32）。
④听以斯拉之劝出其外邦之妻，巴尼的儿子（拉10:41）。


名词解释-示玛雅

示玛雅

SHEMAIAH
①上帝听到 God hears
②主有名誉 Jah is fame

①西缅支派的一人（代上4:37）。
②流便支派的一人（代上5:4）。
③以利撒反后代中的一族长（代上15:8-11）。
④大卫王时的一书记（代上24:6）。
⑤俄别以东的长子（代上26:4）。
⑥罗波安王时的一先知（王上12:22-24；代下11:2-4）。
⑦约沙法王时一训民的官员（代下17:8）。
⑧希西家王时参加洁净圣殿的一利未人（代下29:14-15）。
⑨希西家王时分配供物的一利未人（代下31:15）。
⑩约西亚王时曾同献许多祭牲的一人（代下35:9）。
⑾约亚敬王时一先知的父亲（耶26:20-23）。
⑿约亚敬王时一首领的父亲（耶36:12）。
⒀被掳到巴比伦民中的一假先知（耶29:24-32）。
⒁同所罗巴伯回国的一祭司（尼12:6-7）。
⒂同以斯拉回国的一首领（拉8:13）。
⒃以斯拉曾打发去见易多的一人（拉8:16-17）。
⒄祭司哈琳的一后代，曾听劝出其外邦之妻（拉10:21）。
⒅又一哈琳后代，也曾听劝而出外邦之妻（拉10:31）。
⒆示迦尼的儿子（代上3:22）。
⒇尼希米时助修城墙的一人（尼3:29）。
21.尼希米时管理圣殿事务的一首领（尼11:15-16）。
22.曾受贿赂以恐吓先知耶利米的一假先知（尼6:10-13）。
23.尼希米时签名立约的一首领（尼10:8）。
24.重修圣城时，参加告成礼的一首领（尼12:34）。
25.利未人，亚萨的一后裔（尼12:35）。
26.重修圣城行告成礼时的一乐师（尼12:36）。
27.同时吹角的一祭司（尼12:42）。


名词解释-示门

示门

SHIMON
①废物，荒芜 Waste，desert
②试验者 Trier
③估价 Valuer

犹大支派的一人，或即十二探子中迦勒的后代（代上4:20）。


名词解释-示米暗

示米暗

SHIMEAH
①名声 Fame
②谣言 Rumour

便雅悯支派的一人，是米基罗的儿子（代上8:32；9:38）。


名词解释-示米大

示米大

SHEMIDA
①聪明的 wise
②有名声 Name of knowing

玛拿西支派，基列的儿子（民26:32；书17:2；代上7:19）。


名词解释-示米拉末

示米拉末

SHEMIRAMOTH
①天之高 Heights of Heaven
②高尚的名字 Name of exaltation
③最高的名誉 Fame of the highest

①利未支派的一人（代上15:18；16:5）。
②约沙法王所委派教训百姓律法的一利未人（代下17:8）。


名词解释-示米利

示米利

SHIMRITH
①女守望者 Female guard
②保守者 Keeper

摩押妇人，他的儿子曾叛杀约阿施王（代下24:26）。又名朔默（王下12:21）。


名词解释-示米押

示米押

SHIMEATH
①报告 Report
②名誉 Fame

亚扪的妇人，她儿子是杀约阿施王的叛逆（王下12:21）。
SHIMEATHITES
①公布 Annunciation ②报告 A report（代上2:55）。
以法他长子呼珥之子迦勒的后裔，住在剑枝（Jabez）世家为文士。


名词解释-示米亚

示米亚

SHIMEA
①报告 Report
②名誉 Fame

①米拉利族的一利未人（代上6:30）。
②革顺族的一利未人（代上6:39-44）。
③大卫王的长兄（撒下13:3；代上20:7）。
④大卫王的一个儿子（代上3:5）。又名沙母亚（撒下5:14；代上14:4）。


名词解释-示母利

示母利

SHEMUEL
上帝听到了 Heard of God

①西缅支派所选分地的一首领（民34:20）。
②以萨迦的孙子陀拉的儿子（代上7:1-2）。


名词解释-示拿

示拿

SHINAR
①二河 Two rivers ②吼狮之地 Land of roaring i. e. of lions（创10:10 但1:1）。
最古希伯来文以是名称巴比伦，（后改巴别）古时楔形文字，即发源于此。
灵意：人结盟不是爱里合一、灵里同工，非由于灵，乃由魂──口音一样。他们寻求自己荣耀，迁往示拿之地。靠人力而不赖上帝工，自己作王，不知人是会死的，应当求告耶和华的名。


名词解释-示拿萨

示拿萨

SHENAZAR
管理象牙的 Ivory keeper

耶哥尼雅的儿子，所罗巴伯的叔父（代上3:18）。


名词解释-示纳

示纳

SHINAB
父亲之牙 Father's tooth

基大老玛所战败的一押玛王（创14:2）。


名词解释-示尼珥

示尼珥

SHENIR
，SENIR ①闪耀 Glistening ②铠甲 Coat of mail ③尖端，峰 Peak ④雪 Snow（歌4:8）。
亚摩利人称黑门山之别名。（申3:9）与（歌4:8）名所指不同，大约各指大山之一峰。


名词解释-示撒

示撒

SHIZA
①亲爱的 Loving
②华丽 Splendour

一便雅悯人，他儿子为大卫的勇士（代上11:42）。

SHISHAK

①喜乐 Glad
②白 White

埃及国的一王，曾来攻取耶路撒冷，将圣殿及罗波安王宫的宝物抢掠一空，是因上帝的百姓远离耶和华（王上11:40；代下12:1-9）。

附注：按原文代上11:42与王上11:40是二名，它们的意义更大不相同。


名词解释-示沙

示沙

SHISHA
①外衣或甲 Coat of Mail
②高贵 Nobility

所罗门的书记以利何烈和亚希亚的父亲（王上4:3）。


名词解释-示沙克

示沙克

SHESHACH
①出于女神沙克 Form the goddess Shack ②巴比伦之隐名 A secret name for Babylon ③你们的细麻布 They fine linen（耶25:26；51:41）。
此词词意极晦，有人以为暗指巴比伦而言。


名词解释-示筛

示筛

SHESHAI
①属王子的 Princely
②白 White
③尊贵 Noble
④自由 Free

住希伯仑的一亚衲人，曾被迦勒逐出（民13:22；书15:14）。


名词解释-示珊

示珊

SHESHAN
①属王子的 Princely
②百合花 Lily
③尊贵 Noble
④自由 Free

犹大支派耶拉篾的后裔（代上2:31,34-35）。


名词解释-示他波斯乃

示他波斯乃

SHETHAR-BOZNAI
光耀的星 Star of Splendor

波斯王大利乌的一副总督，曾同谋拦阻建造圣殿之工（拉5:3-6；6:6）。


名词解释-示押

示押

SHEAL
①求问 Asking
②情愿 Petition
③请求 Request

以斯拉劝他休了外邦之妻（拉10:29）。


名词解释-示亚利雅

示亚利雅

SHEARIAH
①上帝所宝贵的 Prized of God
②主是决断者 Jah is decider

便雅悯人亚悉的儿子（代上8:38；9:44）。


名词解释-守宫

守宫

Lizard
又有蛇医、蝘蜒、壁虎之称，属蜥蜴类，比蜥蜴略扁，脊部呈灰黑色，有粒状突起，腹部黄白色，口大舌肥厚，四足各具五趾，善吸附他物，以舌吸食蜘蛛、蝇虫等物，为不洁净的爬虫类。利11:30


名词解释-书阿勒

书阿勒

SHUAL
①狐狸 fox
②豺狼 Jackal（代上7:36）

亚设的一个后裔，是琐法的儿子。


名词解释-书巴业

书巴业

SHUBAEL
上帝的俘虏 God's captive（代上24:20）

①圣殿讴歌之长（代上25:20）。
②又名细布业，希幔的儿子（代上25:4）。


名词解释-书珥

书珥

灵意：墙。
SHUR
①墙 Wall ②壁垒 Rampart（创16:7）。
沙漠名，在苏黎干海湾之东，埃及之对面。


名词解释-书反

书反

SHUPHAM
蛇 Serpent（民26:39）

便雅悯的儿子，亦称母平（创46:21）。又称为书品或示孚汛（代上7:12,25；8:5）。


名词解释-书哈

书哈

无资料


名词解释-书含

书含

SHUHAM
①谦卑的 Humble
②挖井者 Well digger
③压下 Depression（民26:42）

雅各的孙子，但的儿子，又称为户伸（创46:23）。


名词解释-书拉密

书拉密

SHULAMITE
①人 Shulem Native of Shulem ②太平的 Peaceful ③完美 The perfect（歌6:13）。
书念之别称。


名词解释-书尼

书尼

SHUNI
①安息 Resting
②安静 Quiet
③侥悻 Fortunate（创46:16）

雅各的孙子，迦得的儿子，为书尼族的始祖（民26:15）。


名词解释-书念

书念

SHUNEM
二休息地 Two resting places（王下4:8 书19:18）。
以萨迦境之一邑，由此可望见伊斯代伦（Esdraelon） 平原，直至迦密山，相 距45里，亦可望见耶斯列谷直 至基列波斜坡之南，相距约15里。


名词解释-书品

书品

SHUPPIM
蛇 Serpent（代上7:12）

①便雅悯的孙子，以珥的儿子（代上7:12-15）。
②守殿门的一利未人，译作书聘（代上26:16）。


名词解释-书聘

书聘

SHUPPIM
蛇 Serpent（代上26:16）

按原文书聘与书品是一个名字。参见书品条。


名词解释-书珊

书珊

SHUSHAN
百合花 Lily（斯1:2 但8:2）。
波斯之京都，亦以此名其宫，在以拦省乌莱河滨，城的帮址在今苏斯 Sus 距波斯海湾约三百里（斯1:3,9；2:18）。


名词解释-书珊迦

书珊迦

SUSANCHITES
百合花之居民 Inhabitants of Suhan（拉4:9）。
为原居波斯书珊城之民族，后被迁至撒玛利亚。


名词解释-书提拉

书提拉

SHUTHELA
①不和 Discord
②提拉所在之处 Setting of Telah（民26:35-36）

①以法莲的儿子（代上7:20-21）。
②以法莲的一个后裔，是撒拔的儿子（代上7:21）。


名词解释-书雅

书雅

SHUA
①钱财 Riches
②丰盛 Prosperity（代上7:32）

按原文此名与书亚第二条乃是同名，不过译汉字不同。


名词解释-书亚

书亚

SHOA
①多产的 Fruitful ②丰富的 Opulent ③高贵的 Noble ④自由的 Free（结23:23）。
国名，与巴比伦人迦勒底人及亚述人类述之。
SHUAL 狐，胡狼 Fox or jackal（撒上13:17）。
便雅悯支派之一地，在密抹之北。
SHUAH
①富有 Wealth
②丰盛 Prosperity（创38:2-12）

一迦南人，雅各之子犹大的岳父（代上2:3）。
附注：参见书亚第三条。

SHUAH

①钱财 Wealth
②沉降 Depression（代上1:32）

①亚伯拉罕的儿子，是基土拉所生的（创25:2）。
②一亚设人，是希别的女儿，亦译作书雅（Shua）（代上7:32）。
附注：参见书亚下条及书雅条。

SUAH

①扫除 Sweeping
②一个狐狸 A fox（代上7:36）

亚设支派的一人，是琐法的儿子。
附注：按原文此名与（创38:2）所题的书亚，同（创25:2；代上7:32）所题的书亚，不是一名。参上二条，及书雅条。


名词解释-疏割

疏割

SUCCOTH
牲棚 Booths（创33:17）。
①约但河东之于，近撒拉但（gghh7:46）。分与迦得为业（书13:27）。
②以色列人离兰塞后首次安营之地。


名词解释-疏割比讷

疏割比讷

Succothbenoth
为一假神像名，为亚述王撒缦以色迁巴比伦人至撒玛利亚时所立。


名词解释-舒玛

舒玛

SHUMATHITES
①蒜味 Garlic smell ②被尊崇者 The exalted（代上2:53）。
迦勒子，朔巴后裔，居基列耶琳。


名词解释-朔巴

朔巴

SHOBAL
①上帝的俘掳 Captive of God ②飘流 Wandering（创36:20,29）。
①西珥的第二个儿子（代上1:38,40）。
②迦勒的子孙，基列耶琳之祖（代上2:50,52；4:1）。
灵意：让神旨通行。


名词解释-朔罢

朔罢

SHOOBAB
带回 Brought back（撒下5:14）。
①大卫王的一儿子（代上3:5；14:4）。
②迦勒的儿子（代上2:18）。


名词解释-朔百

朔百

SHOBEK
①舍弃的 Forsaken ②自由 Free（尼10:24）。
尼希米时的一首领，曾签名于圣约上。


名词解释-朔拜

朔拜

SHOBAI
①俘掳 Captive ②主是荣耀的 Jah is glorious（拉2:42）。
同所罗巴伯回国的一族长（尼7:45）。


名词解释-朔比

朔比

SHOBI
①俘掳人者 One who takes captive ②主是荣耀 Jah is glorious（撒下17:27）。
押沙龙造反时，供给大卫需用的一人。


名词解释-朔法

朔法

SHOBACH
或 SHOPHACH
扩张 Enlarging（撒下10:16,18）。
亚兰王哈大底谢的将军，与大卫争战被杀（代上19:16,18）。
灵意：自己扩张。


名词解释-朔含

朔含

SHOHAM
①经玛瑙 Onyx ②水苍玉 Leek green beryl （代上24:27）。
一利未人，是米拉利的后裔。


名词解释-朔默

朔默

SHOMER
看守人 Keeper（王下12:21）。
①约萨拔的父亲。
②亚设支派中的一人（代上7:32）。


名词解释-司提反

司提反

STEPHEN
①冠冕 Crown
②华冠 Wreath（徒6:5）

初代教会初设立七执事之一，是大有信心，被圣灵充满的人，为主殉难，作为第一馨香的祭物（徒6:5；7:54-60）。

STEPHANAS

有了冠冕 A crown or crowned

哥林多的信徒，保罗曾为之施洗（林前1:16；16:15-18）。

附注：按汉译圣经，徒6:5与林前1:16所记的司提反为一名字，但原文是二名。


名词解释-斯多亚

斯多亚

无资料
Stoicks
是希腊哲学中的一派。在保罗时代，有信徒随从希腊哲学家仁罗的学说，相信人必须完全摆脱苦乐，才能得到幸福（徒17:18）。


名词解释-苏珥

苏珥

SUR
堕落，腐化 Deterioration（王下11:6）。
耶路撒冷王宫或殿的一门，在（代下23:5）称为基址门。
ZUR
磐石 Rock （书13:21）。
①米甸五王中的一王，他的女儿被非尼哈所杀（民30:5；25:15）。
②便雅悯支派中的一人（代上8:30；9:36）。


名词解释-苏法

苏法

SUPHAH
①红海 Red sea ②齐备 Ready ③末后 End ④极点 Extremity（民21:14）。
或即疏弗（申1:1）。即红海。（Suphah 或译红海）。


名词解释-苏弗

苏弗

ZUPH
①蜂巢 Honey comb ②满溢 Overflow（撒上9:5）。
近便雅悯之南，因苏弗族居此，故名。
ZUPH
蜂房 Honey comb（代上6:35）。
一利未人，属哥辖的后裔，是先知撒母耳的先祖（撒上1:1）。又名琐菲（代上6:26）。


名词解释-苏基

苏基

SUKKIIMS
居茅屋者 Flut-dwellers（代下12:3）。
亚非利加一族之名。


名词解释-苏甲

苏甲

SUCHATHITES
①分枝 A branch ②篱笆匠 Hedgers ③游牧之人 Bus-men（代上2:55）。
居雅比斯之一族文士。


名词解释-苏利沙代

苏利沙代

ZURISHADDAI
①我的磐石是全能的 My rock is almighty ②全能者是磐石 The almighty is a rock（民1:6；2:12；7:36；10:19）。
西缅支派的首领示路蔑的父亲。


名词解释-苏列

苏列

ZURIEL
上帝是我的磐石 God is my rock（民3:35）。
一利未介亚比亥的儿子。选民在旷野游行时他是一首领。


名词解释-苏撒拿

苏撒拿

SUSANNA
百合花 Lily（路8:3）。
一敬虔的女基督徒，常用自己的财物供给主与门徒之用。


名词解释-苏西

苏西

ZUZIMS
①显著的 Prominent ②漂泊之生物 Roving creatures（创14:5）。居约但河东哈麦之一族，或即送冥人。


名词解释-苏押

苏押

ZUAR
微小 Little（民1:8；2:5；7:18；10:15）。
属以萨迦支派的一人，是拿坦业的父亲。


名词解释-稣西

稣西

SUSI
①骑马的，马夫 Horseman ②主是快速或快乐的 Jah is swift or rejoicing（民13:11）。
探迦南的探子迦底之父，他是玛拿西支派的一代表。


名词解释-梭

梭

SO
埃及之鳄鱼神像 An Egyptian deity in form of a crocodile（五17:4-6）。
埃及的一王，以色列王何细亚曾求助于他。


名词解释-梭底

梭底

SODI
①隐密 Secret ②自恃 Confident（民13:10）。
窥探迦南地的探子叠的父亲，迦叠是属西布伦支派的。


名词解释-梭哥

梭哥

SOCOH
①业森 Thicket ②约束 Restraint（书15:35）。
①属犹大低区之一镇，在以拉谷旁山上，伯利恒之西南的40里。
②犹大南方之一镇，距希伯伦西南30里（书15:48）。
灵意：虚荣。


名词解释-梭黑

梭黑

ZOHETH
肥胖的 Corpulent （代上4:20）。
犹大支派的一人，是以示的儿子。


名词解释-梭烈

梭烈

SOREK
优良的葡萄树 Choice vine（士16:4）。
非利士地之谷名，或在耶路撒冷西南40里，此谷蜿蜒循地中海。


名词解释-梭琳

梭琳

SEORIM
大麦 Barley grains（代上24:8）。
大卫年间所设立祭司班第四班的班长。


名词解释-所巴特

所巴特

SOPATER
拯救父亲 Saving a father（徒20:4）。
庇哩亚人毕罗斯的儿子，保罗第三次出门传道时，他曾跟随保罗到亚西亚（徒20:4）。


名词解释-所多玛

所多玛

SODOM
①焚烧 Burning ②上脚镣 Fettered（创13:10）。
为平原五城之一，为天火所烧，约在死海南，今没于水。
灵意：隐藏的仇敌。


名词解释-所罗巴伯

所罗巴伯

ZARUBBABEL
①在巴比伦生的 Born in Babylon ②分散在巴比伦 Scattered in Babylon（代上3:19）。
率领犹大人回国的一首领，是犹大的王子，为撒拉铁的儿子，约雅斤王（即耶哥尼雅（斯2:6））的孙子（太1:12）。又为毗大雅的儿子，是因撒拉铁无子，以所罗巴伯为承继的儿子（代上3:17-19）。古列王诏书中，称他叫设巴萨，是巴比伦文的名字（拉1:8,11；5:14-16）。所罗巴伯同祭司长耶书亚等，在主前538年率领被掳的人回国，会众共有四万二千三百六十名。仆婢七千三百三十七名，歌唱的男女二百名（拉2:2,64-65）。到耶路撒冷的第二年，即开工修造上帝的殿（拉3:1-9）。后因仇敌的拦阻，即停止工作（拉4:1-6）。主所定的日子到了，行先知哈该与撒迦利亚的帮助（拉5:1-2 该1:12；2:23 亚4:1-14）。到主前515年圣殿告成，人称为所罗巴伯的圣殿。他曾为犹大的总督几年，无可查考，但按他在主前538年安立殿的根基，到515年大工才告完成，照此推算，至少有二十四、五年的光景。
灵意：上帝炼净。


名词解释-所罗门

所罗门

SOLOMON
①平安的 Peaceful ②聪明人 A sage（撒下12:24-25）。
大卫的儿子，是拔示巴所生的（代上22:8），又名耶底底亚，上帝向他有两次的显现（王上3:5；9:2）。曾为耶和华建殿（代上22:5-15 王上6:1,37-38），更是大有智慧的一王（王上4:29,34）。参见耶底底亚条。


名词解释-所提尼

所提尼

SOSTHENES
救主 Saviour（徒18:17）。
为哥林多城的一管会堂者，犹大人在方伯迦流面前控告保罗，迦流置之不理，众人便揪住所提尼在堂前击打他（徒18:12-17 林前1:1）。


名词解释-所西巴德

所西巴德

SOSIPATER
救他的父亲 Saved his father （罗16:21）。
住歌林多的一基督徒，是圣保罗的亲属。


名词解释-琐安

琐安

ZOAN
①低地 Lowland ②离去 Departure（民13:22）。
埃及古城名，在尼罗河布巴斯的（Bubastic）支流三角洲上。
灵意：要凭自己看得到。


名词解释-琐巴

琐巴

ZOBAH
①业木 Plantation ②驻所 Station （撒上14:47）。
叙利亚的一邦，在大马色的东北，哈马之南，介俄闰梯（Orontes）与伯拉河之间，其地富有矿产及肥沃田备与葡萄（撒下8:3,5,12；10:6,8）。


名词解释-琐比巴

琐比巴

ZOBEBAH
①懒惰 Slothful ②天棚 Canopies（代上4:8）。
犹大支派中的一人，是哈哥斯的儿子。


名词解释-琐珥

琐珥

ZOAR
①小 Small ②带下，降低 Bringing low（创13:10）。
平原五城中之最小者，原名比拉（Bel）（赛15:5 耶48:34）。


名词解释-琐法

琐法

ZOPHAR
①小雀 Little bird ②离别 Departing ③高升 Exultation（伯2:11）。
拿玛人，约伯的三个朋友中间的一人（伯11:1；20:1；42:9）。
附注：按原文与此名琐法第二条之名不同。参下。
ZOPHAH ①胡琴 Viol ②扩张 Expand （代上7:35）。
亚设支派中间的一人，是希连的儿子（代上7:36）。
参上。


名词解释-琐菲

琐菲

无资料


名词解释-琐腓

琐腓

ZOPHIM
守望者 Watchman（民23:14）。
毗斯迦山上的田，巴兰由此遥望以色列民在什亭所安之营。


名词解释-琐斐列

琐斐列

SOPHERETH
①文士 Scribe ②学习 Learning（拉2:55）。
犹大一族之称，所罗门的一个仆人，其后裔同所罗巴伯回（主前536年）（尼7:57）。


名词解释-琐拉

琐拉

ZORAH
①大黄蜂巢 Hornet's nest ②他患癞病 He was smitten with leprosy（士13:2）。
犹大低原的一镇，距以实陶西南六里，为但支派所居（书15:33）。
灵意：什么都来。


名词解释-琐利

琐利

ZORITES
大黄蜂 Hornet（代上2:54）。
一族名属犹大家，萨玛的后裔。


名词解释-琐太

琐太

SOTAI
①三心二意 Fickle ②离去 Departing（拉2:55）。
所罗门的仆人，同所罗巴伯回国的有他的子孙（尼7:57）。


名词解释-琐希列

琐希列

ZOHELETH
①蛇石 Serpent stone ②爬行物 The crawling thing（王上1:9）。
隐罗结旁的一大磐石，亚多尼雅谋刺，欲自立为王，即在此聚众设宴。


名词解释-琐辖

琐辖

ZOHAR
白的 White（创23:8；25:9）。
①以弗仑的父亲。
②西缅的一个儿子，又名谢拉（创46:10 出6:15 代上4:24）。
③犹大的一后代，是希拉的儿子（代上4:7）。


名词解释-锁安

锁安

ZOAN
①离开 Departure ②低地 Lowland（民13:22）。
即琐安。


名词解释-他巴

他巴

TABBATH
①有名的 Famous ②出名的 Renowned ③掳张 Extension ④你是善良 Thou was good（士7:22）。
亚伯米何拉南部一城，在以萨迦或以法莲界中。


名词解释-他备拉

他备拉

TABERAH
①焚烧 Burning ②牧养之地 Place of feeding（民11:3）。
亚兰一族在 Japur， 以拦之东。居西乃山北约有三日路程，以色列人因发怨言在该地被上帝降罚。


名词解释-他比勒

他比勒

TABEAL
上帝是良善的 God is good

以色列王与大马色王，同谋立其子为犹大王者（赛7:6）。


名词解释-他别

他别

TABEEL
上帝是良善的 God is good

拦阻犹大人重修圣城与圣殿的一人（拉4:7）。


名词解释-他伯利们

他伯利们

TA-BRI-MON
①临门是善 Rimmon is good
②喜悦 Pleasing（王上15:18）

亚兰王便哈达的父亲（王上15:18）。


名词解释-他泊

他泊

TABOR
①高低不平地带 Broken region ②山岭地 Mountain height ③你要洁净 Thou wilt purge（撒上10:3）。
西布伦境内之一镇，约书亚时分与米拉利族之利未人（代上6:77），或谓即（书15:22），所记以萨迦边界的他泊。又谓系距他泊山西九里的吉斯绿他泊。熟是无可知。
他泊山：MOUNT TABOR 高山 Mountain height（申9:22）。
西布伦与以萨迦，界于耶斯列与伯善之间。此山为以萨迦支派所得地之分界（书19:22），山为孤峰，在耶斯列平原北隅，有一百八十四丈之高，（在加利利当中）。距拏撒勒西十八里，遐望岧峣，景色宜人，呈一触目奇景（申33:19 诗89:12 士4:6,12,14；8:18 耶46:18 何5:1）。


名词解释-他珥探

他珥探

Tartan
他珥探是亚述王国里的一个官职名称，相当于现今的总司令（赛20:1）。

无资料


名词解释-他法

他法

TA-PHATH
滴或华饰 Drop or ornament

所罗门王的女儿，便亚比拿达之妻（王上4:11）。


名词解释-他革扪

他革扪

TACHMONITE
精明的，有眼光的 Sagacious（撒下23:8）。
参亚地挪条 Adino.


名词解释-他哈

他哈

TA-HATH
①地位 Place
②在下 Below

①一个利未人，是撒母耳的先祖（代上6:24）。
②以法莲支派比列的儿子（代上7:20）。
③以法莲人，以拉大的儿子（代上7:20）。
TAHATH
①驿站 Station ②谦逊 Humility ③沮丧 Depression ④代替 Substitute（民33:26）。
以色列人游行旷野之一站。在玛吉希录与他拉之间。


名词解释-他罕

他罕

TAHAN
①营盘 A camp
②恩慈 Graciousness

①以法莲支派的一首领（民26:35）。
②以法莲人他拉的儿子（代上7:25）。


名词解释-他拉

他拉

TARAH
①转 Turning ②期间 Duration ③漂泊 Wandering ④你可呼吸 Thou mayest breathe （民33:26-28）。
以色列民游行旷野时，曾安营于此。
TERAH
①落在后边 Laggard
②飘流 Wandering

亚伯拉罕的父亲，曾事奉过别神（书24:2）。后同亚伯拉罕要往迦南去，终因信心软弱，死在哈兰（创11:25-32）。

TELAH

①力量 Strength
②分开 Dissever
③破口 Breach

以法莲的后裔（代上7:25）。

附注：按代上7:25与创11:25所记之他拉，原文确系二名。


名词解释-他拉拉

他拉拉

TARALAH
①曲折 Winding ②旋转 Reeling ③上帝的权力 Power of God ④解除咒诅 Release the curse（书18:27）。
便雅悯境内之一镇。确址不详。


名词解释-他利亚

他利亚

TAREA
①狡猾 Cunning
②逃跑 Flight

米迦的第三子，约拿单的曾孙（代上8:35；9:41）


名词解释-他连得

他连得

Talent
重量单位，合60弥那，33.96公斤，72.75英磅（王上10:17）。


名词解释-他玛

他玛

TAMAR
棕树 palm tree （结47:19；48:28）。
以西结述以色列人疆界时提及之，地在死海之西南。
TAMAR
①棕榈树 A palm tree
②被坚立 To be created（创38:6）

①犹大长子珥之妻（创38:6）。
②押沙龙的胞妹（撒下13:1）。
③押沙龙的一女儿（撒下14:27）。


名词解释-他纳

他纳

TAANACH
（TANACH）
①沙地 Sandy ground ②城垛 Battlement ③她要折磨你 She will afflict thee（书12:21）。
迦南地之一王城，地在以萨迦境内，为玛拿西所得。（书17:11 代上7:29）。后又分与利未人哥辖之后人为业（书21:25），距米吉多西南十五里，为巴比伦与埃及间贸易大道必经之区，为军事重镇。


名词解释-他毗拉

他毗拉

TARELITES
①被俘后 After the captivity ②裱画者 Tablet-writers（拉4:9）。
距西乃山北约有三日路程，以色列人因发怨言在该地被上帝降罚。


名词解释-他普亚

他普亚

TAPPUAH
①苹果 Apple ②山地 Hill place ③你要使呼吸 Thou will cause to breaths（书12:17）。
此名有三地①迦南人之王城，在伯特利与希弗之间。（书12:17）。
②犹大高原之一城（书15:34）。
③玛拿西支派之一城（书16:8；17:7-8）。
TAPPUAH
①苹果 Apple
②果实之香气 Fragrance from fruit
③山地 Hill Place（代上2:43）

犹大的后裔，希伯仑的子孙（代上2:43）。


名词解释-他施

他施

TARSHISH
（THARSHISH）
①坚实的 Solid ②岩石的 Rock ③硬 Hard ④克服 Subdued ⑤她要撕碎 She will shatter（王上10:22 创10:4 赛66:19）。
挪亚与雅完之后人所居之地，离帕勒斯汀甚远在地中海之对岸。
THAR-SHISH
①多石的 Rocky
②硬 Hard（代上7:10）

①雅弗之孙，雅完的儿子（创10:4；代上1:7）。
②便雅悯人比勒罕之子（代上7:10）。


名词解释-他施斯

他施斯

TARSHISH
①破绽 A breaking
②克服 Subjection
③硬 Hard

亚哈随鲁七大臣中的一人（斯1:14）。


名词解释-他停合示

他停合示

TAHTIM-HODSHI
①较低的 Lower（ones） ②每月的 Monthly（撒下24:6）。
基烈北一地，巴珊尽头。


名词解释-他辖

他辖

THAHASH
①海狗 Badger
②属羚羊类之动物 An animal of the antelope species
③红的 Reddish （创22:24）

亚伯拉罕的侄儿，拿鹤之子（创22:24）。


名词解释-挞马太

挞马太

DALMATIA
欺骗的 Deceitful（提后4:10）。
地名，罗马国内之政治处 ，居亚底亚海 Adriatic sea 东岸。


名词解释-挞买

挞买

TALMAI
①勇敢，英雄 Brave ②作脊腺 Ridged（士1:10）。
迦南地亚纳族的一族长，被迦勒赶逐出去（民13:22 书15:14）。


名词解释-坦磐

坦磐

无资料


名词解释-逃城

逃城

refuge
在十诫中第六诫为不可杀人，“杀人者死”是律法的规定，但对于非因特定的理由误使人致死者，可以逃到“逃城”居住，得以保全牲命，直到大祭司死后，才可回到他所得为业之地（相当于现今的大赦）。以色列各支派在他们的地业中提出六座城，来作为逃城。民35:6-34；申4:41-42


名词解释-特庇

特庇

DERBE
①刺 Sting ②硝皮匠 Tanner（徒14:6）。
城名，在小亚西亚，吕高尼之东 南部，距以哥东南部，距以哥念东南约140里。


名词解释-特哈加

特哈加

TIRHAKAH
高举的 Exalted（王下19:9）。
犹大王希西家时的一古实王（赛37:9）。


名词解释-特哈拿

特哈拿

TIRHANAH
恩情 Favour（代上2:48）。
迦勒的妾玛迦所生的一个儿子，是耶拉篾的弟弟。


名词解释-特哈萨

特哈萨

TELHARSA
①森林的山 Hill of woodland ②人造土丘 Mound of workmanship（拉2:59）。
属巴比伦之一镇（尼7:61）。


名词解释-特拉

特拉

TIRATHITES
①大门 Gate ②养育者 Nourishes（代上2:55）。
地名，哈末之调用的居住地。


名词解释-特拉可尼

特拉可尼

TRACHONITIS
崎岖地 Rugged Places（路3:1）。
一崎岖有石之地名，在大马色之东南，巴珊山之东西北三侧。即旧约的亚柯（申3:4），亦名亚珥哥伯。


名词解释-特罗非摩

特罗非摩

TROPHIMUS
抚养的 Fostered（徒20:4）。
以弗所城的一基督徒，是保罗的朋友，曾同行作工（徒上1:28,29 提后4:20）。


名词解释-特罗亚

特罗亚

TROAS
须俄哀之平原 Plain of Troy（徒16:8）。
是小亚细亚省每西亚海岸的海口，距特罗亚（Troy）城之南不远。是亚细亚极西之地，保罗在此离欧洲甚近。此城为亚力山大之嗣王安提古妈（Antigonus）始建。并以己名安提古尼亚（Antigonia）称之，后改称亚力山大，附以特罗亚之名，与埃及亚力山太有别。
灵意：忽然开广。


名词解释-特米拉

特米拉

TELMELAH
盐山 Hill of salt（拉2:59）。
属巴比伦之一镇（尼7:61）。


名词解释-特瓦

特瓦

TIKVAH
①绳子 A cord ②希望 Expectation（王下22:14）。
①女先知户勒大的丈夫沙龙之父（代下34:22）。
②以斯拉时雅哈谢的父亲（拉10:15）。


名词解释-提阿非罗

提阿非罗

THEOPHILUS
①上帝所爱的 Lover of God ②上帝的朋友 Friend of God（路1:1-3）。
一基督徒，是路加的密友，曾将所写的路加福音与使徒行传达于他（徒1:1）。


名词解释-提八

提八

TEBAH
宰杀者 Slaughter（创22:24）。
亚伯拉罕之弟拿鹤的儿子，是他的妾流玛所生的长子。


名词解释-提巴

提巴

TIBHATH
屠杀者 Slaughters（代上18:8）。
为亚兰琐巴之一镇，参比他条（Belah）。


名词解释-提备斯

提备斯

THEBEZ
①光明 Brightness ②显著 Prominent（士9:50）。
镇名，内有坚楼，镇距示剑东北约二十八里，亚比米勒围攻该楼时，阵亡于此（撒下11:21）。


名词解释-提比哩亚

提比哩亚

TIBERIAS
来自河神 from the Tiber（as river god）（约6:1,23）。
加利利海滨之一城，为分封王希律所建，以在位之罗马帝提比留该撒之名名之，犹太人视为四圣城之一。斯城至今尚在。犹太人谓：‘因城中居恒有祈祷之声闻于天，不然全世界顿堕混沌矣’。附注：其余三城即耶路撒冷，希伯仑，撒弗得（Safed）提比利亚海即加利利海（约9:1；21:1）。又名革尼撒勒湖，亦名基尼烈海（民34:1）。
灵意：靠己势力。


名词解释-提比尼

提比尼

TIBNI
主的建筑 Building of the Lord（王上16:21-22）。
基纳的儿子，曾与暗利争以色列国的王位，终于失败。


名词解释-提庇留

提庇留

TIBERIUS
靠近太白河 Near Tiber（路3:1）。
罗马国的第二帝，是该撒亚古士督的螟蛉子，施洗约翰与主耶稣传道时，正是他在位的该撒。


名词解释-提别月

提别月

Tebeth
为宗教历的十月，民间历的四月，相当于阳历的一月、二月。此月十日禁食记念耶路撒冷首次被尼布甲尼撒所围困（王下25:1）。同月以斯帖被引入宫，见亚哈随鲁王（斯2:16）。


名词解释-提达

提达

无资料
TIDAL
①大首领 Great chief ②惧怕 Fearfulness（创14:1,9）。
戈印国的一王，为以拉五基大老玛的同盟，他的国在巴比伦的东北。


名词解释-提多

提多

TITUS
悦心者，中意者 Pleasant（多1:4）。
①希利尼的一信徒，是保罗的同工者（加2:3 林后12:18；8:23 多1:5）。
②哥林多的一信徒，他的姓为犹士都，所以称为提多犹士都（徒18:7）。


名词解释-提多犹士都

提多犹士都

TITUS
悦心者，中意者 Pleasant（多1:4）。
JUSTUS 公正 Just（徒1:23）。
哥林多的一信徒，他的姓为犹士都，所以称为提多犹士都（徒18:7）。


名词解释-提斐萨

提斐萨

TIPHSAH
渡口 Ford（王下15:16）。
即提弗萨。参提弗萨条。


名词解释-提弗萨

提弗萨

TIPHSAH
渡口 Ford（王上4:24）。有译为波斯的。
①所罗门辖境边疆之一镇，近伯拉河。
②其地居名遭米拉拿现之惨杀，（王下15:16）近得撒，亦作提斐萨。


名词解释-提哥亚

提哥亚

TEKOAH
①堡垒 Fort ②搭起帐幕 Pitching of tent ③号筒 A trumpet ④刺戳 To thrust（撒下14:2）。
犹大之一镇，在旷野对隐基底，支伯利恒约18里，距耶路撒冷约30里（代下20:2,20）。先知阿摩司本乡（摩1:1）。
灵意：靠主才可站立坚固。


名词解释-提革拉毗列色

提革拉毗列色

TIGLATH-PIHLESER
哈达的儿子是我的帮助 Adar's son is my help（王下16:7）。
按原文提革拉毗列色与提革拉毗尼色是一名。参见提革拉毗尼色条。


名词解释-提革拉毗尼色

提革拉毗尼色

TIGLATH-PHLNESER
哈达的儿子是我的帮助 Adar's son is my help（代下28:20）。
亚述国的一王，原名普勒，是一篡位为王者，曾以第二朝王的名字自称，称为提革拉毗尼色第四，灭了四十多国，三子相继为王（王下15:19,29 代上5:6,26）。
附注：按原文此名与提革拉毗列色不但是一个名字，并且是一个人。参见提革拉毗列色条。


名词解释-提拉

提拉

TIRAS
渴望 Longing（创10:2）。
挪亚的孙子，雅弗的一个儿子（代上1:5）。
灵意：欲望，有势力如火。


名词解释-提拉撒

提拉撒

THELASAR
①亚述人的山 Assyrian Hill ②王子的疲倦 Weariness of the prince（王下19:12）。
系基甸人所居之地，在米所波大米西部，近哈兰（赛37:12）。


名词解释-提拉因

提拉因

TELAIM
小羔羊 Young lamb（撒上15:4）。
地名，扫罗王在此集合军人以攻亚玛力人，或即（书15:24）所记之提链。


名词解释-提勒亚毕

提勒亚毕

TELABIB
①谷堆 Grain heap ②新谷的山 Hill of green corn（结3:15）。
属巴比伦之一地，近迦巴鲁河。


名词解释-提利

提利

TIRIA
①惧怕 Dread ②根基 Foundation（代上4:16）。
犹大支派的一人，是耶哈利勒的儿子。


名词解释-提联

提联

TELEM
压迫，残暴 Oppression（拉10:24）。
以斯拉时的一守门者，听律法爱感。休其外邦之妻。


名词解释-提链

提链

TELEM
①压迫 Oppression ②遮盖他们 Covering them ③将他们投出去 Casting them out（书15:24）。
或即提拉因。参提拉因条。


名词解释-提伦

提伦

TILON
①礼物 Gift ②悬挂 Suspension ③嘲笑 Mockery， Scorn （代上4:20）。
属犹大支派的一人，是示门的儿子。


名词解释-提玛

提玛

TEMA
①沙漠 Desert ②南方人 Southerner ③炙 Sun burnt（赛21:14）。
亚拉伯北部近叙利亚沙漠一区或一城。
TEMA
沙漠 Desert（创25:15）。
以实玛利的儿子，后为一族之祖，又称为族名（伯6:19）。


名词解释-提幔

提幔

TEMAN
南方 The south（创36:11,15）。
以扫的孙子，曾为以东地一族人的族长（代上1:36,53）。
灵意：心如“旷野”沙漠，没有平安喜乐。自己讲道论理，自己看守城池──若非耶和华看守，看守人枉然儆醒。
TEMAN
①南 South ②沙漠 Desert（俄1:9）。
以东之一区，亦镇名，取以扫之孙，即长子以利法之名名之。（创36:11 代上1:36）。在以东境内。
灵意：心如旷野沙漠，没有平安喜乐。自己讲道论理，自己看守城池──若非耶和华看守，看守人枉然儆醒。


名词解释-提门

提门

TIMON
①可敬的 Honorable ②有价值的 Valuable（徒6:5）。
教会衩立七执事中的一位，专管周济等事。


名词解释-提米尼

提米尼

TEMENI
①幸福 Lucky ②向南的 southward（代上4:6）。
犹大支派中的一人，是亚施户的儿子。


名词解释-提摩太

提摩太

TIMOTHEUS
①尊敬上帝 Honouring God ②上帝所荣耀的 Honoured of God（林前4:17）。
保罗的同工者，父亲是希利尼人，母亲是希伯来人（徒16:1-5 提后1:2-5 林前4:11）。


名词解释-提斯比

提斯比

TISHBITE
①求助，倚赖 Recourse ②俘掳 Captivity（王上17:1）。
拿弗他利之一地，或谓基列之一地，为以利亚生长地。


名词解释-提斯利月

提斯利月

Tishri
为宗教历的七月，民间历的正月，相当于阳历的十月、十一月，又称以他念月（Ethanim），为秋季开始耕种的月份。此月一日为吹角节，十日为赎罪日，十五日至廿二日为住棚节。王上8:2；利23:23-27,34


名词解释-提洗

提洗

TIZITE
巡逻者或保护者 Patrol or patron（代上11:45）。
大卫勇士之一约哈族名。


名词解释-提欣拿

提欣拿

TEHINNAH
①呼求怜悯 Cry for mercy ②慈悲 Graciousness（代上4:12）。
犹大支派的一人，是基绿的后裔，后为珥拿辖人的始祖。


名词解释-鹈鹕

鹈鹕

Pelican
一种水鸟，也是杜鹃鸟的别名，高五尺，毛白，体大翼长，嘴长端尖，囊可伸缩，能捕鱼。与不洁净鸟类同栖，圣经视为不洁净的鸟类。利11:18；申14:17；赛34:11；番2:14


名词解释-天后

天后

Queen of heaven
为腓尼基人所崇拜的一女神，又名亚斯他录，或为司月及金星之神，其崇奉仪式极端淫邪败坏（耶7:18；44:15-30）。


名词解释-帖撒罗尼迦

帖撒罗尼迦

THESSALONICA
①胜利 Victory ②胜过律法的搅扰 Victory over the tossing of law（徒17:1）。
马其顿最重要之一城，在撒罗尼迦（Salonica）海湾之北端，古名投玛（Therma），允主前315年马其顿王卡山德振兴此城，以其王后帖撒累尼迦之名名之。近属希腊。


名词解释-帖土罗

帖土罗

TERTULLUS
小三 Little third（徒24:1）。
罗马国的一个辩护士，犹大人控告圣使徒保罗时，曾请帖土罗为之辩护（徒24:1）。


名词解释-亭哈巴

亭哈巴

DINHABAH
①猎物之地 Place of prey ②于尔判决 Give you judgment（创36:32）。
以东名，比珥子名，比拉的都城（代上1:43）。在摩押境亚嫩河之南。
灵意：受刑。


名词解释-亭拿

亭拿

TIMNAH
约束 Restraint
①犹大边境一小镇，在耶路撒冷西南约46里，距伯示麦不远（书15:10）。亦名亭拿他（书19:43）。
②犹大山境之小镇（书15:57），或即（创38:12,14）所指亭拿。
灵意：外邦人享受的分。


名词解释-亭拿他

亭拿他

无资料


名词解释-亭拿西拉

亭拿西拉

TIMNAH-SERAH
结果的一份 Fruitful portion（书19:50）。
以法莲山境小村，在迦实山北，约书亚葬此。又名亭拉西列（书24:29）。


名词解释-亭拿希烈

亭拿希烈

TIMNAH-HERES
太阳的一份 Portion of the sun（士2:9）。
亭拿西拉别名，参下条。


名词解释-亭纳

亭纳

TIMNA
不可到的 Inaccessible（创36:22）。
①以扫的儿子以利法的妾。
②何利人西珥的女儿（代上1:39）。
③以东人的一个族长（创36:40代上1:51）。
④以扫的孙子（代上1:36）。又名可拉（创36:16）。
TIMNA
份 Portion（代下28:18）。
①犹大边境一小镇，在耶路撒冷西南约46里，距伯示麦不远（书15:10）。亦名亭拿他（书19:43）。
②犹大山境之小镇（书15:57），或即（创38:12,14）所指亭拿。
灵意：外邦人享受的分。


名词解释-铜蛇

铜蛇

brazen serpent
以色列民在旷野多次埋怨上帝，上帝使火蛇咬他们，摩西为民祷告，上帝吩咐摩西制造一条铜蛇挂在杆子上，凡被咬的一望这蛇就活了（民21:6-8）。后来以色列人拜铜蛇像，反成为他们犯罪的网罗（王下18:4）。在属灵的意义上，这件事也预表耶稣要被挂起来，凡仰望祂、信祂的都得永生（约3:14）。


名词解释-桶

桶

Metretes，Firkin
液体容量，约39.5公升，8.7加仑（约2:6）。


名词解释-土八该隐

土八该隐

TUBAL-CAIN
①该隐之后裔 Offspring of Cain
②该隐流出 Flowing from Cain（创4:22）

该隐的后代，是打造铜铁利器的，所以称为铜匠铁匠的祖师（创4:22）。


名词解释-土巴

土巴

TUBAL
①暴动，搔扰 Tumult
②传播，蔓延 Diffusion
③繁殖，普及 Propagation（结38:2）。

黑海南边 Colchis 之西，东接米设。（米设亦称为母斯摩 Musku）。
TUBAL
①骚扰 Tumult
②散布 Diffusion
③传 Propagation（创10:2）

挪亚的孙子，雅弗的儿子（创10:2）。


名词解释-土非拿

土非拿

TRYPHENA
①放光 Shining
②奢华 Luxurious（罗16:12）

罗马城内一虔诚女徒，大约与土富撒为姊妹，也曾为一女执事，在该撒的陵寝中石碑上有她们的名字，或是她们为该撒家的女子（罗16:12）。


名词解释-土富撒

土富撒

TRYPHOSA
①放光 Shining
②奢华 Luxurious（罗16:12）

罗马城内为主名受劳苦的一女信徒（罗16:12）。


名词解释-土明

土明

Thummim
乌陵和土明是指放在以弗得内的两样神器，供祭司明白上帝旨意。参见“以弗得”条。出28:30
Thummim
“乌陵”和“土明”是指放在以弗得内的两样圣器，供祭司明白上帝的旨意。参见“以弗得”名词条（出28:20）。


名词解释-土西拉

土西拉

DRUSILLA
①露水滴湿 Watered by dew
②妇女减少 Female diminution（徒24:24）

是杀雅各，囚彼得，后被虫咬死的希律亚基帕王的第三女儿。与长姊百尼基同嫁伊米萨王，因受她姊的虐待，被犹大巡抚腓力斯诱娶为妾，曾与腓力斯同听保罗讲道（徒24:24）。


名词解释-推基古

推基古

TYCHICUS
时运，侥悻 Fortune， Fortunate（徒20:4）。
使徒保罗传道时的同工，常负重要的托付（弗6:21-22 西4:7-8 提前1:3 提后4:9,12 多3:12）。


名词解释-推喇奴

推喇奴

TYRANNUS
暴君 Tyrant（徒19:9）。
居以弗所城的一个教师，保罗曾到他学校辩明主道。


名词解释-推罗

推罗

TYRE
①岩石 Rock ②使受痛苦 To distress（可3:8）。
①雅尼基之一要城，考之古籍，推罗城本建于大陆之上，后因事势变迁居民为安全计，于附近海岛处，另建新城，仍以推罗名之。
②推罗故城在距以色列境较西顿为近。
灵意：作买卖，心灵不是祷告的殿，是贼窝，整天算计、拈量上算不上算，又是心里嘀嘀咕咕，心是石头。


名词解释-推雅推喇

推雅推喇

THYATIRA
①烧香 Burning incense ②苦难的气味 Odor of affliction（徒16:14）。
小亚西亚之一城，在吕底亚省，与每西亚境界毗连。


名词解释-托户

托户

TOHU
①弯曲的 Bent ②降卑 Abasement （撒上1:1）。
撒母耳的祖父，是苏的儿子。又名陀亚（代上6:34）。亦称为拿哈（代上6:26）。


名词解释-脱加

脱加

DOPHKAAH
①牛拉车 Cattle driving ②击打 Beating （民33:12）。
以色列人在沙漠间，离汛野后之第一安营处，在约海与利非订之间。


名词解释-陀伯

陀伯

TOB
好 Good（士11:3-5）。
约但河东一地名，耶弗他被弟兄所弃避居于此，亚扪王哈嫩触怒大卫在此招兵一万二千名（撒下10:6）。
灵意：谦卑。


名词解释-陀斐特

陀斐特

TOPHET
①焚烧之处 Pale of burning ②鼓，喧声 Dun， noise ③唾液 Spittle ④轻蔑 Contempt ⑤坛 Altar（王下23:10）。
是掀嫩子谷中之高阜，以赛亚及耶利米时居民曾使子女经火奉摩洛（耶7:31），约西亚王禁之而污秽其地（王下23:10），另有同名相似之地乃为亚述王而设（赛30:33）。


名词解释-陀弗

陀弗

TOPHEL
①白垩地 Chalky ground ②不合时的 Unseasonable ③泥淖 Quagmire ④灰泥 Mortar（申1:1）。
以色列人经旷野时安营之处，距死海之东南约四十余里。


名词解释-陀迦玛

陀迦玛

灵意：藐视他人。
TOGARMAH
①堡垒 Stronghold ②你要折碎地 Thou wilt break her（结38:6）。
北方一国名，其名原为雅弗后裔，由歌篾传下者（创10:3），或即亚西亚（Armenia）。


名词解释-陀健

陀健

TOCHEN
①量 Measure ②平地 Level place ③工作 Task（代上4:32）。
西缅人之一城。


名词解释-陀拉

陀拉

TOLA
①蛆 Worm ②深红色 Crimson （Fromthecolourofaworm（ 创46:13）。
①以萨迦的大儿子（创46:13 民26:23 代上7:1）。
②以色列的一士师（士10:1-2）。
灵意：自以为小的，被上帝兴起


名词解释-陀腊

陀腊

TOLAD
①产生 Generation ②产生者 Begetter（代上4:29）。
西缅支派一域近（Egem），即伊勒多腊（书15:30）。


名词解释-陀乌

陀乌

TOU
或 TOI
①流离 Wandering ②过失 Error.
哈马王陀以的又一名字（代上18:9-10）。参见陀以条。


名词解释-陀亚

陀亚

TOAH
①卑下 Inclined， lowly ②下降 Descend（代上6:34）。
属可辖一族的一利未人，撒母耳的先祖，是以列的父亲。


名词解释-陀以

陀以

TOI
①错误 Error ②流离 Wandering （撒下8:9）。
是哈马王，常与亚兰王哈大底谢争战，闻听大卫王杀败亚兰全军，他曾差遗使者支庆贺大卫王的得胜（撒下8:9-10）。又名陀乌（代上18:9-10）。参见陀以条。


名词解释-驼巴多尼雅

驼巴多尼雅

TOB-ADONIJAH
①我良善的神 My good God ②使亚多尼雅喜悦 Pleasing Adonijah ③主耶和华是良善的 The Lord Jah is good（代下17:8）。
约沙法王打发往犹大各城教训百姓的一个利未人。


名词解释-鸵鸟

鸵鸟

Ostrich
沙漠中的一种大鸟，产于非洲及阿拉伯沙漠，羽毛美丽，奔驰迅速，高六至八尺，重一百五十斤至二百斤，头小目巨，能见远物，满身氄毛，足长，筋骨坚如铁，踢蹴有力，能御猛兽。光泽洁白，至为美观，为妇女帽发间的装饰品。此鸟栖息沙漠，产卵沙中，使受热而孵化，卵重约二斤余。为不洁净的动物。利11:16；伯30:29；申14:15


名词解释-哇哈伯

哇哈伯

VAHEB
他所行（指上帝在红海所和地的专说的） What he did（民21:14-15）。
近亚嫩大约属亚摩利境，见底撒哈条。


名词解释-瓦尼雅

瓦尼雅

VANIAH
①称赞上帝 Praise of God
②耶和华已回答 Jehovah has answered

一娶外邦女子的，听以斯拉之劝戒而出之（拉10:36）。


名词解释-瓦实提

瓦实提

VASHTI
美丽 Beautiful（斯1:11）

亚哈随鲁王的皇后，因不听王命而被废（斯1:1-21）。


名词解释-瓦耶撒他

瓦耶撒他

VAJEZATHA
①白 White
②真诚 Sincere

哈曼第十个儿子，也被犹太人所杀（斯9:9）。


名词解释-外邦人

外邦人

Strangers
指非犹太人或信异教的人（创35:4；太12:21）。


名词解释-外女

外女

就箴言书而言，外女指一般勾引男人的不正经女人（箴2:16；5:20；6:24；7:5；23:27；27:13）。


名词解释-外肾

外肾

指男人生殖器睪丸，外肾受伤就是无生殖能力的男人，他不能入耶和华的会（申23:1）。


名词解释-威但

威但

VEDAN
审判官 Judge（结27:19）。
地名，推罗曾与通商。


名词解释-未亚达月

未亚达月

Veadad
为闰月。以色列历法以月亮盈缺计算，每月有廿九日或卅日，一年三五四日，与中国农历同。三年有一个闰月，五年两个闰月，十九年七闰。即在亚达月之后加一亚达月为未亚达月。


名词解释-文钱

文钱

Farthing
钱币单位，耶稣时期犹太人通用的罗马铜元，即2小钱，又作一大钱（可12:42）。（太5:26）。


名词解释-文士

文士

Scribe
就是经学教师或法律教师。他的职务是教导及解旧约圣经，特别是摩西五经（太2:4）。


名词解释-乌法

乌法

UPHAZ
①金海岸 Gold coast ②纯金的欲望 Desire of fine gold（但10:5 耶10:9）。
地名，即阿斐地，以产黄金而出名。


名词解释-乌甲

乌甲

UCAL
①权能 Power
②能够 Able（箴30:1）

亚古珥的门徒，或是朋友，曾以真言传于他与以铁。


名词解释-乌拉

乌拉

ULLA
①轭 Yoke
②重担 Burden（代上7:39）

亚设支派中的一人，是亚拉，汉尼业，利写的父亲。


名词解释-乌莱

乌莱

ULAI
①猛流 Strong current ②净水 Pure water 河名，流经以拉省，即今之格耳卡河（Kerkhah）发源于波斯平原，古时经书珊卫城下，今则西移四里。


名词解释-乌兰

乌兰

ULAM
①走廊 Porch
②哑口的 Dumbness
③孤寂 Solitary（代上7:16）

①玛拿西的一后裔。
②便雅悯的一后裔（代上8:39）。


名词解释-乌利

乌利

URI
①火 Fire
②耶和华的光 Light of Jehovah
③明亮的 Enlightened（出31:2）

①户珥的儿子（出35:30；38:22；代上2:20；代下1:5）。
②基别的父亲（王上4:19）。
③娶外邦女子为妻的一人（拉10:24）。


名词解释-乌利亚

乌利亚

URIAH
①上帝的光 God's light
②主是亮光 Jah is light（撒下11:3）

①大卫王的一忠臣，是拔示巴的丈夫（撒下11:3,26；12:2-15；王上15:5；代上11:41）。
②亚哈斯年间的一祭司（王下16:10-16；赛8:2）。
③约雅敬王年间的一先知（耶26:20-22）。
④尼希米时的一位祭司（拉8:33；尼3:4）。
⑤帮助以斯拉宣读律法的一人（尼8:4）。


名词解释-乌陵

乌陵

Urim
乌陵和土明是指放在以弗得内的两样神器，供祭司明白上帝旨意。参见“以弗得”条。出28:30


名词解释-乌玛

乌玛

UMMAH
公众社围 Community（书19:30）。
分与亚设诸城之一，或谓即今之亚柯，但无确址。


名词解释-乌木

乌木

ebony
木质黑色，沉重，产于印度南部和锡兰（斯里兰卡）岛。树的外缘质白疏松，无用去之，惟留木心。古埃及、希腊及腓尼基人，多用来制造各种器具。若嵌以象牙则成为推罗商品。结27:15；王上10:11


名词解释-乌尼

乌尼

UNNI
①受苦的 Afflicted
②应允在主 Answering is with Jah（代上15:18,20）

①大卫王所立唱歌班中的一人。
②同所罗巴伯从巴比伦回国的一人（尼12:9）。


名词解释-乌撒

乌撒

UZZAH
力量 Strength（撒下6:6）

①大卫王时因手扶约柜被上帝击杀的一人（撒下6:1-8；代上13:1-11）。
②葬玛拿西、亚们二王的一园子，称为乌撒园（王下21:18,26）。乌撒即亚撒利雅王的名字（王下15:1）。
③一利未人，示每的儿子（代上6:29）。
④一便雅悯人的族长（代上8:7）。
⑤同所罗巴伯回国的一尼提宁人（拉2:49；尼7:51）。


名词解释-乌萨

乌萨

UZAL
游行者 Wanderer（创10:27）

闪的一后裔，是约坍的儿子（代上1:21）。他的后代成为阿拉伯的一族。


名词解释-乌赛

乌赛

UZAI
①健壮 Strong
②快 Quick
③盼望 Hoped for（尼3:25）

尼希米时助修圣城巴拉的父亲。


名词解释-乌斯

乌斯

UZ
①谘询，商议 Consultation ②耕种之地 Ploughed land（伯1:1 创10:23）。
为闪之孙亚兰长子所传之族名，其居之地为叙利亚南部之画，近犹太，为约伯之故乡。
UZ
①肥美 Fertile
②斟酌 Consultation
③稳固 Firmness（创10:23）

①闪的孙子（代上1:17）。
②何利人西珥的一后裔（创36:28）。
③拿鹤的儿子（创22:21）。


名词解释-乌太

乌太

UTHAI
①帮助的 Helpful
②主是帮助 Jah is help（代上9:4）

①犹大的后代，亚米忽的儿子。又名亚他雅（尼11:4）。
②同以斯拉回国的一人，是比革瓦伊的儿子（拉8:14）。


名词解释-乌西

乌西

UZZI
①有权势的 Mighty
②主是强壮的 Jah is strong（代上6:5-6,15）

①一大祭司是以斯拉的祖父（拉7:4）。
②以萨迦的孙子，陀拉的儿子（代上7:2-3）。
③便雅悯的孙子，比拉的儿子（代上7:7）。
④一便雅悯人，是米基立的儿子（代上9:8）。
⑤尼希米时管理上帝殿利未人事务的一首领（尼11:22）。
⑥大祭司约雅金时一祭司班长（尼12:19）。
⑦尼希米时圣城行告成礼的一祭司（尼12:42）。


名词解释-乌西雅

乌西雅

UZZIAH
①上帝的力量 God's strength
②主是强壮的 Jah is strong（代上6:24）

①犹大王亚玛谢的儿子，又名亚撒利雅（王下14:21-22；15:1-6；代下26:1-23）。
②先知撒母耳的先祖（代上6:24）。
③大卫王臣子约拿单的父亲（代上27:25）。
④大卫王的一勇士（代上11:44）。
⑤娶外邦女子的一祭司（拉10:21）。
⑥亚他雅的父亲（尼11:4）。
附注：按原文乌西雅与乌西亚是一名。参见乌西亚条。


名词解释-乌西亚

乌西亚

UZZIA
①上帝的力量 God's strength
②主是强壮的 Jah is strong（代上11:44）

大卫王的一勇士，为亚施他拉人。参见乌西雅条。


名词解释-乌羡舍伊拉

乌羡舍伊拉

UZZEN-SHERAH
近族之耳 Ear of Sherah（代上7:24）。
系舍伊拉所建之镇名，（舍伊拉为以法莲之女），距耶路撒冷西北三十九里。


名词解释-乌泄

乌泄

无资料


名词解释-乌薛

乌薛

UZZIEL
上帝的权力 God's might（出6:18）

①一利未人，哥辖的儿子（出6:18,22；利10:4；民3:19,30；代上6:2,18；15:10）。
②西缅支派中的一族长（代上4:42）。
③便雅悯支派中的一族长（代上7:7）。
④大卫时的一乐师，又名亚萨烈（代上25:4,18）。
⑤利未人耶杜顿的儿子（代下29:14）。
⑥助修圣城的一银匠（尼3:8）。
⑦希伯仑的第三个儿子，又名雅哈悉（代上23:19）。


名词解释-乌鸦

乌鸦

Raven
是创世记中首先记载的鸟类，杂食，喜咶噪，有群居性。创世记中的挪亚在洪水消退之初分别放出乌鸦与鸽子（创8:6-12），乌鸦放出不回，而鸽子放出会飞回来，何故？原来乌鸦在洪水退后有许多淹死的动物尸体可作食物，故而不飞回方舟，鸽子找不着食物，又有认家性，故会飞回方舟。为不洁净的鸟类。创8:7；利11:15


名词解释-乌益

乌益

UEL
上帝的旨意 God's will（拉10:34）

娶外邦妻子的一人，是巴尼的儿子。


名词解释-无底坑

无底坑

deep
根据古代犹太人的传统观念，大地的深处有很大的坑，是幽禁邪灵，等待最后审判的地方（路8:31；9:1-2；11:7；17:8；20:1；20:3）。注：参看“深渊”和“深坑”条。


名词解释-无花果

无花果

fig
无花果产于巴勒斯但，须多年培植始能结果茂盛。夏季叶密荫浓，能岁获二次。圣经中常提到无花果，在创世记中人类始祖最早用无花果的叶子作裙子（创3:7）。无花果除可生食外倘可作无花果饼（撒上25:18），耶利米先知以二筐无花果比喻二种以色列人（耶24:1-10）。在新约圣经也提到无花果，耶稣也用无花果作比喻（太24:32；可13:28；路21:29-30）。耶稣咒诅无花果，使它立刻枯干（太21:18-21；可11:12-14；20:24）。使徒约翰也用无花果之坠落比喻天上星辰坠毁（启6:13）。


名词解释-吾珥

吾珥

UR
光 Light（创11:28）。
迦勒底之一城，亚伯拉罕生地，在伯拉河西岸，巴比伦南部之一地，今名称为鸟路玛 Urunmma， 有古卷称为鸟路 Uru.
灵意：有一种力量，使他不得不去，就是错行的嚼环，是假的“光”──吾珥，不是路上的光，使他死在那里。
UR
①光 Light ②火 fire（代上11:35）。
大卫王的勇士以利法勒的父亲（代上11:35）。


名词解释-五旬节

五旬节

Pentecost
是犹太人收割大麦的节日，在逾越节后第五十天，因此叫五旬节，也叫七七节（逾越节后的第七个安息日后的一天）（利16:9-10）。


名词解释-西巴

西巴

SEBA
醉汉 Drunkard

古实的长子（创10:7）。后成一族居于红海东岸（诗72:10；赛43:3）。

ZEBAH

①祭物 Sacrifice
②宴席 Banquet
③杀戮 Slaughter

米甸的一王，被基甸所杀（士8:10-21；诗83:11）。

附注：创10:7与士8:10所记的西巴，原文不是一个名字。
SEBA
①人 Man ②你喝 Drink thou（诗72:10）。
古帝之长子及其族并所居之地，大概在红海之东岸。


名词解释-西巴第雅

西巴第雅

ZEBADIAH
①上帝的份 Portion of God ②主赐给的 Jah has given
①属比利亚家的一便雅悯人（代上8:15-16）。
②又一便雅悯人（代上8:17-18）。
③耶罗罕的儿子（代上12:7）。
④亚撒黑的儿子（代上27:7）。
⑤可拉族的一利未人（代上26:1-2）。
⑥约沙法王所派教训百姓的一人（代下17:8）。
⑦约沙法王时一事务管理的大臣（代下19:11）。
⑧示法提雅的一后裔（拉8:8）。
⑨休出外邦之妻的一祭司（拉10:20）。


名词解释-西班牙

西班牙

SPAIN
缺少 Scareness（罗15:23）。
欧洲西南部著名之国。该地为半岛，长二千一百里，宽一千五百里，其矿产富饶，以金银为最多。保罗曾思往该地传道。


名词解释-西比该

西比该

SIBBECHAI
①织工，织布者 Weaver ②缠裹 Entwine ③主干涉 Jah is intervening
大卫军中的一勇士（撒下21:18 代上11:29；20:4；27:11）。


名词解释-西比玛

西比玛

无资料


名词解释-西比拿

西比拿

ZEBINA
买 Buying
尼波的一后裔，曾因听律法书休出其外邦妻子（拉10:43）。


名词解释-西比亚

西比亚

ZIBIAH
①鹿 Deer ②瞪羚 Gazelle
亚哈谢王之妻，约阿施王之母（王下12:1）。


名词解释-西庇太

西庇太

ZEBEDEE
①上帝的分 God's portion ②有好机会 To have opportunity（太4:21）。
撒罗米的丈夫，使徒雅各约翰的父亲（太4:21 可1:19,20）。
灵意：有福盼望。


名词解释-西拨

西拨

ZIPPOR
小鸟 Little bird

摩押王巴勒的父亲（民22:2；书24:9；士11:25）。


名词解释-西播列

西播列

无资料


名词解释-西伯莲

西伯莲

SIBRAIM
①加倍有望的 Twice hopeful ②双旨意 Double purpose（结47:16）。
以西结以此为以色列国界，北境之一地，在大马色与哈马两界之间。


名词解释-西布大

西布大

ZEBUDAH
①赐给了 Given， endowed ②获得利益 Gainfulness
犹大王约西亚的皇后，约雅敬的母亲（王下23:36）。


名词解释-西布勒

西布勒

ZEBUL
住处，居所 Habitation（士9:28）。
示剑的邑宰，是亚比米勒所委派的（土9:26-45）。


名词解释-西布伦

西布伦

ZEBULUN
住处 Dwelling（赛9:1）。
（创30:19-21；49:13 申33:18-19 启7:4-8）
雅各之第十子名（创30:20），亦是族名和地名。
ZEBULON
同住，住处 Dwelling。
（创30:19-21；49:13 申33:18-19 启7:4-8）
雅各的第十个儿子，是利亚所生的（创30:20）。
灵意：与主同住。


名词解释-西达

西达

ZETHAR
①星 Star ②甚大 Very great ③献祭，牺牲 Sacrifice
波王亚哈随鲁宫中的一宦官（斯1:10）。


名词解释-西达达

西达达

ZEDAD
①山边 Mountain side ②向旁转 Turned aside（民34:8）。
地名，或辽望台之名，在帕勒士坦北界。


名词解释-西底家

西底家

ZEDEKIAH
①上帝的公义 Justice of God ②平等 Equity ③主是大能的 Jah is might （王上22:11）。
①亚哈王时一假先知的首领（王上22:11-25）。
②耶利米时又一假先知（耶29:21-23）。
③约雅敬在位时的一首领（耶36:12）。
④犹大国的末一王（王下24:17 代下36:10）。
⑤约雅敬的儿子，耶哥尼雅的弟兄（代上3:16）。
⑥尼希米时签名立约的一首领（尼10:1）。


名词解释-西丁

西丁

ZIDDIM
①山边 Mountain sides ②险峻之处 Steeps ③躺候者 Liers in wait （书19:35）。
一堡垒之城，属拿弗他利，距提比利亚城约十六里。


名词解释-西订

西订

SIDDIM
①陷谷 Pitted vale ②田地 Field ③耕作者，教化者 Cultivators ④犁沟 Furrows （创14:3）。
西订谷地名，多以为在死海之南端，其地当在摩押入死海南端之峡口即所谓摩押城是。
灵意：他们结盟“协约”──西订，而又背约，谋算虚妄的事，喧嚷如波浪匉訇。


名词解释-西顿

西顿

SIDON
①鱼业，鱼场 Fishery
②设防 Fortified

迦南的长子，他的后裔居于西顿地方（创10:15）。
SIDON
（ZIDON）
①打鱼 Fishing ②打猎 Hunting（创10:19）。
迦南地之一古城，建于海滨，在推罗北约六十六里，为西布伦及亚设之边境。
灵意：暂时的。往外面看、自挣扎，要得丰富，不注重灵里面的事。就凭自己活动、自己力量想得上帝喜悦，结局是荒废。


名词解释-西珥

西珥

SEIR
①有毛的Hairy ②崎岖的 Rugged ③如山羊的 Goat-like （创36:21）。
①以东山脉地名，亦族名。
②犹大边界之山岭（书15:10），在基列耶琳之西。
灵意：体贴肉体，与凭圣灵、靠应许的人不相同的。唯独就近不是远去、听从圣灵的，可得永生、立永约。


名词解释-西发

西发

SPHAR
①数目 Number ②户口册 census （创10:30）。
约坍后裔所居地界之一墙，或即亚拉伯南部。


名词解释-西法

西法

ZIPHAH
①流，流水 A flowing
②贷 Lent

犹大的后裔，耶哈利勒的儿子（代上4:16）。


名词解释-西法拉

西法拉

SEPHARAD
①被劈开 Severed ②分离 Separation ③流浪终止 End of wandering ④扩殿的终止 End of spreading（俄1:20）。
耶路撒冷居民被掳后所居之一地，或是沙帕大 Shaparder 即撒珥根，在玛代之西南。


名词解释-西法瓦音

西法瓦音

SEPHARVAIM
①太阳的双城 The two sipparas ②计数及二倍的 Enumeration and twofold（王下17:24）。
在伯拉大河东岸，当巴比伦之上部，近米所波大米边界。
灵意：拜假上帝，靠势力、以地上的为堡垒，靠自己力量扩张，西洋化。


名词解释-西番雅

西番雅

ZEPHANIAH
上帝的隐密处 God's secret（代上6:36）。
①上主的一先知（番1:1）。
②属哥辖族的一利未人（代上6:37）。
③是那称为约西亚或贤的父亲（亚6:10,14）。
④反对耶利米的一副祭司（耶21:1；37:3；52:24 王下25:18）。参见西番亚条。


名词解释-西番亚

西番亚

ZEPHANIAH
上帝的隐密处 God's secret（耶52:24）。
附注：按原文西番亚与西番雅为一名字，不过译音不同。如（王下25:18 耶52:24）与（耶21:1；27:3）虽有译亚与雅的不同，但确是一名。


名词解释-西斐仑

西斐仑

ZIPHRON
①香 Sweet smell ②歌声流畅 To the flow of song ③峻峰 Beautiful top（民34:9）。
巴勒斯汀北部一地。


名词解释-西弗

西弗

无资料
ZIPH
①流动的，飘荡的 That flows
②涨潮 Flux
③清净之地 Refining place

犹大人耶哈利勒的儿子（代上4:16）。


名词解释-西弗月

西弗月

Ziv
为宗教历的二月，民间历八月，又称以珥月或基乌月（lyar），相当于阳历的五、六月间。此月收获大麦。十日为以利亚升天节，全国禁食纪念，十四日为小逾越节，二十八日为撒母耳之死，也要禁食纪念。王上6:1


名词解释-西割

西割

SEGUB
①举起来了 Lifted up
②能力 Might
③保护 Protection

①重修耶利哥城希伊勒的幼子（王上16:34；书6:26）。
②希斯伦的儿子，是玛吉的外孙（代上2:21）。


名词解释-西公都

西公都

SECUNDUS
第二，二等 Second
帖撒罗尼迦的一基督徒，曾同保罗到特罗亚去（徒20:4-5）。


名词解释-西沽

西沽

SECU
①守望处 Place of watch ②他们以篱隔开 They hedged up（撒上19:22）。
在基比亚与拉玛之间的一村名。


名词解释-西古提

西古提

SCYTHIAN
①凶恶的面目 Fierce-looking ②野蛮的 Savage（西3:11）。
系夷狄之名，居黑海与里海附近及高卡稣山之北，其最著名之支派为帖后提亚人。


名词解释-西哈

西哈

ZIHA
干了 Dried

同所罗巴伯回国的一家尼提宁人的后代（拉2:43；尼7:46）。


名词解释-西曷

西曷

SHIHOR
①黑河 Black river ②黑 Blackness ③混浊的 Turbid ④粘没的 Sling ⑤泥河 Muddy river （耶2:17 赛23:3 书13:3 耶2:18）。
尼罗河之别名，其东部支流由埃及边境向迦南而进，或作通尼罗河运河。


名词解释-西宏

西宏

SIHON
①拔出来，除根 Rooting up
②暴动的，大风的 tempestuous
③一扫而空 Sweeping away

亚摩利王，因不许以色列人借道而灭亡（民21:21-32）。


名词解释-西迦迦

西迦迦

SECACAH
①业林 Thicket ②环绕 Inclosure（书15:61）。
犹大旷野中六城之一，在死海以西之荒地上。


名词解释-西拉

西拉

SELAH
①岩石 Rock ②绝壁 Cliff （王下14:7）。
以东一地，近旷野，犹大王亚玛谢易其名曰约帖，约西弗谓该邑之名，在其生时名彼得拉 Retra.
SILAS
树林的，多树的 Woody

耶路撒冷教会中蒙恩的一信徒（徒15:22,27,32）。后曾与保罗同工（徒17:4）。

SERAH

①丰富 Abundance
②扩展 Extension

亚设的女儿（创46:17；民26:46；代上7:30）。

附注：考徒15:22与创46:17所记的西拉原文非一名。


名词解释-西拉哈玛希罗结

西拉哈玛希罗结

SELA-HAMMAHLEKOTH
逃脱之绝壁 Cliff of the escapes（撒上23:28）。
玛支旷野间的山岗，因大卫避扫罗时，分居山之左右而得名。


名词解释-西拉希雅

西拉希雅

ZERAHIAH
上帝兴起来 Rising of God
①利未人乌西的儿子（代上6:6,51 拉7:4）。
②以利约乃的父亲，同着他有男丁二百回国（拉8:4）。


名词解释-西莱雅

西莱雅

SERAIAH
①白 Whiteness ②神之居处 Habitation of Lord ③卓越 Distinction ④高贵 Nobility
①大卫王的书记（撒下8:17）。
②西底家王时的一大祭司（王下25:18 耶52:24）。
③到米斯巴见基大利的一人（王下25:23 耶40:8）。
④基纳斯的儿子，俄陀聂的兄弟（代上4:13,14）。
⑤西缅的一个后裔（代上4:35）。
⑥随所罗巴伯回国的一祭司（拉2:2）。
⑦以色列人归回时，管理圣殿的一祭司（尼11:11）。
⑧约雅敬王差遣他去捉拿先知耶利米的（耶36:26）。
⑨西底家王时的一大臣（耶51:59-61）。


名词解释-西利

西利

ZERI
①滴下 Distillation
②香料 Balsam

圣殿中的乐师，耶杜顿的儿子，又名伊洗利（代上25:3）。


名词解释-西利拉

西利拉

ZERERATH
①堆 Heap ②使冷 Cooling ③压迫 Oppression ④狭隘 Straitness（士7:22 王上4:12）。
洗利达之别名，又名撒拉他拿。


名词解释-西连

西连

SIRION
①胸甲 Breastplate ②为雪盖上 Sheeted with snow（申3:9）。
黑门山之别名，为西屯人所称。


名词解释-西烈

西烈

SERED
①惧怕 Fear
②逃脱 Escape
③释放 Deliverance

西布伦的大儿子（创46:14；民26:26）。


名词解释-西流基

西流基

SELEUCIAS
①西流基的城 City of seleucias ②白光 White light（徒13:4）。
安提阿的海口距安城五十里，今有两码头，一名保罗，一名巴拿巴。为西流库尼卡它 Selencus nicator 所筑。


名词解释-西鹿

西鹿

SERUG
①枝条 Branch ②坚固，有力 Strength， firmness
亚伯拉罕的曾祖，是拉吴的父亲（创11:20-23 代上1:26 路3:35）。
灵意：虽经艰困，而圣灵保惠师安慰训诲，引导使行正道，不至失脚。顺服到底，必至完全；不顺服则不得扶持，必失败。


名词解释-西罗非哈

西罗非哈

ZELOPHEHAD
①头生的 First-born ②头次分裂 First-rupture（民26:33）。
约瑟的后裔，没有儿子，只有五个女儿（民27:1-11）。


名词解释-西罗亚

西罗亚

SHILOAH
流出流水 Sent forth， i. e.， running water （赛8:6 约9:7）。
①耶路撒冷之一池，近俄斐勒岭下之古墙，或即水流甚缓之西罗亚池。
②楼名西罗西，已颓圯（路13:4）大约在俄斐勒岭，近西罗亚池。
灵意：奉差遣即行。


名词解释-西玛迦

西玛迦

SEMACHIAT
①上帝扶持的 God-sustained ②主支持 Jah supports
守门者俄别以东的一后裔（代上26:7）。


名词解释-西美

西美

SIMEI
①区别的 Distinguished ②有名声 Famous ③主是有名 Jah is fame
主耶稣的先祖，生于所罗巴伯以后（路3:26）。


名词解释-西门

西门

SIMON
听者 Who hears（约6:71）。
①使徒彼得的原名（约1:41）。
②加略人犹大的父亲（约6:71）。
③求主的一个弟兄（太13:55 可6:3）。
④奋锐党人西门，是十二使徒中的一人（路6:15 徒1:13）。
⑤请主吃饭的一法利赛人（路7:40）。
⑥伯大尼的西门，或即马大的丈夫（可14:3）。
⑦同主背十字架者（太27:32 可15:21）。
⑧在撒玛利亚一行邪术者（徒8:9-24）。
⑨住约帕的一硝皮匠，彼得曾住其家（徒9:43；10:6,17,32）。


名词解释-西门彼得

西门彼得

SIMON PETER
称为彼得的西门 A harkening. A stone（路5:8）。
旧名与新名并称，不但以示区别，更是显明人的灵性时起时落。（约1:40；13:6,24,36；18:10,15,25；20:2,6）。


名词解释-西缅

西缅

SIMEON
①听者 Who hears ②听从 Obedient
支派名，源自雅各的第二儿子（创29:33）。
SIMEON
①听者 Who hears ②听从 Obedient
①雅各的第二儿子（创29:33）。
②主耶稣的先祖（路3:30）。
③居圣京的一祭司，曾为主祝福（路2:25-35）。
④安提阿教会中的先知或教师（徒13:1）。
附注：③与④按中文圣经中译作西面，参见西面条。
SHIMEON ①听到 Aharkening ②悦纳 Accepting
哈琳的后代，曾违主命取外邦女子，后听以斯拉的劝戒而出之（拉10:31）。
附注：按原文与西缅一条并非一名。


名词解释-西面

西面

SIMEON
①听者 Who hears ②听从 Obedient
圣经有二处译着西面，其实西缅一条，按原文统该一样译法（路2:25 徒13:1）。参见西缅条。


名词解释-西拿

西拿

SENAAH
①遍地荆棘 Brambly
②荆棘篱笆 Thornbedge

他的后代有三千多人回国，又名哈西拿（拉2:35；尼3:3）。


名词解释-西拿基立

西拿基立

SENNACHERIB
不是头生的 Not first-born（王下19:20）。
亚述王撒珥根的儿子，主前七百零五年杀父夺位，曾来攻打耶路撒冷，被耶和华击杀十八万五千人，回国后被其子所杀（王下18:13-37；19:1-37）。
灵意：舍本求末。


名词解释-西纳

西纳

ZENAS
宙斯所赐的 Given by Zeus

与亚波罗同行的一律师，保罗命提多助之前行（多3:13）。


名词解释-西乃

西乃

SINAI
①叶林密布的 Bushy ②皂角木，荆棘花之一种 Acacia（书19:1）。
山名，又称何烈山山旁有极大的旷野，在西乃半岛之上，共有三峰，最高者逾达七百三十丈，余二峰高逾六百五十丈。


名词解释-西尼

西尼

SENEH
①荆棘业林 Thorn-bush ②多刺的 Thorny（撒上14:4）。
密抹与迦巴间东西向之隘口，对峙翘严之一，其位置在南，距迦巴甚近。


名词解释-西坡拉

西坡拉

ZIPPORAH
①一个麻雀 A sparrow ②小鸟 Little bird
米甸祭司叶忒罗的女儿，摩西之妻（出2:21,22）。


名词解释-西斯买

西斯买

SISAMAI
①有名声的 Famed ②主是超越的 Jah is distinguished
埃及人耶哈为犹大人示珊的奴仆，后娶其女，其所留的后代之一人（代上2:34,40）。


名词解释-西坦

西坦

无资料


名词解释-西提利

西提利

ZITHRI
①保护的 Protected ②主的保护 Protection of the Lord
一利未人，属哥辖族，乌薛的儿子（出6:22）。


名词解释-西提拿

西提拿

SITNAH
①争闹 Strife ②被控 Accusation ③仇视 Hostility（创26:21）。
井名，为以撒在非利士地所掘，距基拉耳不远，因与其地居民争战，故取此名。


名词解释-西帖

西帖

SETHEUR
隐藏的 Hidden

窥探迦南地的十二探子中的一人，属亚设支派（民13:13）。


名词解释-西弯月

西弯月

Sivan
为宗教历的三月，民间历九月，相当于阳历五月中旬至六月中旬，收获小麦。此月六、七日为五旬节或称众安息节，是收割结束期（利23:15-21）。斯8:9


名词解释-西西拉

西西拉

SISERA
①预备战争 Ready for war ②调停 Mediation ③列队 Array（士4:12）。
①夏琐王耶宾的将军，被希百妻雅亿所杀（士4:1-24；5:1-31 撒上12:9 诗83:9）。
②回国的尼提宁人中有他的子孙（拉2:53 尼7:55）。
灵意：夸己威严。


名词解释-西亚

西亚

SIAHA
①聚会，大会 Assembly
②风笛 A Bagpipe

同所罗巴伯回国的尼提宁人中有他的子孙（拉2:44；尼7:47）。


名词解释-西伊伯

西伊伯

ZEEB
狼 Wolf
一米甸的首领，被基甸战败擒杀之（士7:25）。
灵意：好咬人的豺狼，假师傅，似是而非，不高举主耶稣并祂钉十字架，高举的是自己的知识、经验等领人归己。


名词解释-西伊拉

西伊拉

SEIRATH
①有毛的 Hairy ②母山羊 She-goat（士3:26）.
约在以法莲山之东南部。


名词解释-西云

西云

SION
①高的 Lofty ②尖顶 Peak ③负荷 Bearing ④突出 Projecting（申4:48）。
黑门山顶峰。


名词解释-希百

希百

HEBER
①同盟，联合 Alliance ②符咒 Incantation ③同伴 Companion（士4:17）。
附注：按原文希百与希别为一名字，不过所译汉字不同（士4:17；5:24）。参希别条。


名词解释-希别

希别

HEBER
①同盟，联合 Alliance ②符咒 Incantation ③同伴 Companion（创46:17）。
①亚设的孙子，比利亚的儿子（创46:17 民26:45 代上7:31）。
②一基尼人雅亿的丈夫（士4:17；5:24）。附注参希百条。
③犹大支派的一族长（代上4:18）。
④一便雅悯人，以利巴力的儿子（代上8:17）。附注：（路3:35 代上8:17）所记的希伯，英文译本译希别，但原文是希伯，参见希伯条①和④


名词解释-希伯

希伯

EBER
①越过 Beyond ②那一面 The other side ③嫩枝 Shoot （创11:17）。
指从伯拉河而来之民族，或用以称由哈兰而来之民族（创11:31）。
HEBER
①外边 Beyond ②一旁 A side ③渡口 A ford ④发出 A shoot ⑤出产 Production （创10:21）。
①亚伯拉罕的先祖（创10:21；11:14,17 路3:35）。
②迦得的一后裔（代上5:13）。
③便雅悯的后裔，是以利马力的儿子（代上8:12）。
④便雅悯的又一后裔，是另一名以利巴力的儿子（代上8:17-18）。
⑤便雅悯的另一后裔，是沙煞的儿子（代上8:22,25）。
⑥从巴比伦回国的一祭司（尼12:20）。
⑦犹大支派中的一人（代上4:18）。


名词解释-希伯来

希伯来

HEBREW
①渡过 A passer over ②属于希伯的 Belonging to Eber（创14:13 书24:2-3）。
族名①从伯拉河渡可而来之民族。②希伯的后裔，后称能操希伯来语者为希伯来人。


名词解释-希伯仑

希伯仑

HEBRON
①同盟 confederation ②友谊 Friendship（撒下5:1）。
帕勒斯汀南部最古最重要之大城，位于空旷的山谷中，在耶路撒冷的60里，高出海面304丈，现沿有人居住，城的西北三四里，有亚伯拉罕所植的橡树，风景绝佳，亚拉伯人称此地为“朋友”，因为亚伯拉罕被称为上帝的朋友。
灵意：有信心灵里看得透，与主通灵，时时灵交不断。知道在世寄居日子不长，我家乃在天。应许之应许地，迦南中之迦南。


名词解释-希伯伦

希伯伦

HEBRON
①友谊，朋情 friendship ②联合 Alliance ③渡口 Ford（出6:18）。
①哥辖的第三儿子（出6:18 民3:17,27）。
②迦勒的一后裔（代上2:42,43）。
灵意：灵交。


名词解释-希底结

希底结

HIDDEKEL
①急流 Arrowy stream ②迅速 Rapid ③光隙 Riddle of lightness（创2:14）。
河名，为底格里斯河（Tigris），及伊甸河之古名，流于亚述之东，亦称大河（但10:4）。河长三千四百余里。尼尼微古城的遗址，今已于此河的东岸发掘出来。


名词解释-希耳米

希耳米

Mercury
是希腊人所敬拜的神名，意为雄辩之神，代诸神通言语的。罗马人称“牟古留”。保罗因为是说话的首领，被路斯得的人称为“希耳米”。徒14:12


名词解释-希弗

希弗

HEPHER
①阱 Pit ②耻辱 Shame （书12:17 王上4:10）。
①迦南的大城，在约但河之西（书12:17）。
②希弗全地，指所罗门王时设立轮流供备王室食物十二区邑之一，在多珥山岗之下，距梭哥甚近。
HEPHER
①惭愧 Shame ②坑坎 Pit ③井 Well（民26:22）。
①基列的儿子（民26:32）。
②犹大的一后裔（代上4:6）。
③大卫的一勇士（代上11:36）。


名词解释-希该

希该

HEGAI
①太监 Eunuch ②可敬的 Venerable（斯2:8）。
波斯王亚哈随鲁吕中掌管女子的一太监（斯2:3,8,15）。


名词解释-希曷立纳

希曷立纳

SHIHOR-LIBNATH
黑白 Black-white（书19:26）。
亚设境内西南角的小河，近迦密山。


名词解释-希拉

希拉

HIRAH
高尚的，贵人 Noble（创38:1）。
是一亚杜兰人，为犹大的朋友（创38:1,12）。
HELAH ①锈 Rust ②柔和 Tenderness（代上4:5）。
亚施户的两妻中的一人，提哥拉人是由她而出（代上4:5,7）。
附注：圣经所记名希拉者二人，但原文不是一名。
灵意：外表看为高贵，人看为义。


名词解释-希拉波立

希拉波立

HERAPOLIS
圣城 Holy city（西4:13）。
小亚细亚的一城，居民奉假神之地，在老底嘉北十八里。此城因有温泉而著名，保罗曾在此设立教会。


名词解释-希腊

希腊

GREECE
GRECIA
①起泡 Effervescing ②不稳定的 Unstable ③卑贱的人 The miry one（但8:21）。
欧洲东南部的一小国，在意大利之东，小亚细亚之西，面积仅九万方里，主耶稣在世时 ，希腊语通行于有教化之各国，新约圣经原文，即希腊文。


名词解释-希兰

希兰

HELAM
堡垒 Fortress（撒下10:16-19）。
约但河东之一地，大卫于此处战胜亚兰王哈大底谢，此地或居大马色与哈马口之间。
HIRAM
①高尚的 Noble ②自由生的 Free-born（撒下5:11）。
①一推罗王与大卫和所罗门为友（撒下5:11 王上5:1-18）。
②一巧匠之名，父为推罗人，母为拿弗他利人（代下2:13-14）。又名户兰（王上7:13,45）。
灵意：凭保障。


名词解释-希勒

希勒

HELEK
①股分 Portion ②轻滑 Smoothness（民26:30）。
约瑟的后裔，基别的儿子（民26:30 书17:2）。


名词解释-希勒家

希勒家

HILKIAH
①上帝是我的分 God is my portion ②主保护 Jah is protection （尼8:4）。
①以斯拉宣赞律法时，站在右边的一人（尼8:4；12:7）。
②暗西的儿子（代上6:45-46）。
③何萨的儿子（代上26:11）。
④西底家王曾差去见巴比伦王的一使臣（耶29:3）。
⑤希西家王的家宰之父（王下18:18,26 赛22:20）。
⑥先知耶利米的父亲（耶1:1）。
⑦以斯拉的曾祖，大祭司沙龙的儿子（王下22:4,14；23:4 代上6:13 代下34:9,22；35:8）。


名词解释-希勒恺

希勒恺

HELKAI
①股分 Portion ②轻滑 smooth ③主是份 Jah is a portion（尼12:15）。
约雅斤王时的一祭司，是米拉约族的一族长（尼12:15）。


名词解释-希里

希里

HELI
①爬 Climbing ②高尚 Lofty（路3:23）。
约瑟的父亲，为马利亚的叔父（路3:23）。
按犹太拉比所传马但即玛塔（原文意义同，不过马但是阳属字，玛塔是阴属字）。生二子即雅各与希里，雅各无子，只生女马利亚，希里的儿子约瑟娶其叔姊妹马利亚为妻，所以希里是为马利亚的叔父（太1:15 路3:23-24）。


名词解释-希立

希立

HELEB
①经行 Passing ②肥胖 Fatness（撒下23:29）。
尼陀法人，是大卫的一勇士（代上11:30）。


名词解释-希利弗

希利弗

HELEPH
交换 Exchange（书19:33）。
拿弗他利南部连境的一镇，或在加利利山中，距迦低斯不远。


名词解释-希利甲哈素林

希利甲哈素林

HELKATH-HAZZURIM
①磐石之光滑 Smoothness of the rock ②刀剑之地 Field of sword（撒下2:16）。
战场之名。昔押尼珥大将的二十便雅悯勇士，在此与大卫的大将约押的十二勇士，竭力战争，状甚惨酷，至众皆亡，此字即描摹其惨况。


名词解释-希利尼

希利尼

GREEK
①不稳定的 Unstable ②卑贱的人 The miry one （约7:35）。
指希腊人，或希腊语，惟圣经中曾以希利尼人称当时的希腊人（珥3:6）。


名词解释-希利斯

希利斯

HELEZ
①健壮的 Strong ②拯救 Deliverance（代上27:10）。
①大卫的一勇士，充第七班的班长（代上27:10）。
②犹大支派的一人，是亚撒利雅的儿子（代上2:39）。


名词解释-希连

希连

HELEM
①健壮 Strong ②梦 Dream（代上7:35）。
①亚设的子孙，朔默的兄弟（代上7:35）。
②送犹大回国的一使臣，又名黑玳（亚6:14,10）。


名词解释-希列

希列

HILLEL
①惯于赞美 Apt to praise ②联合 Alliance ③渡口 Ford（士12:13）。
是以色列人士师押顿的父亲，居于比拉顿（士12:15）。


名词解释-希烈

希烈

HERES
太阳 Sun（士1:35）。
①亚雅仑群的山名，或与（书19:41-42）的伊珥示麦相符合。
②埃及的五城之一（赛19:18）该五城之人能操迦南方言，并向万军之耶和华起誓。


名词解释-希律

希律

HEORD
英勇的 Heroic （太14:1）。
希律的朝代，是以土买人安提帖底所创设的，圣经中题希律之名的共有六人。
①大希律为安提帕底的儿子（太2:1-20）。
②希律亚基老是大希律的长子（太2:22）。
③希律安提帕是大希律的儿子，为加利利与比利亚的分封王，杀施洗约翰（太14:1,10 路13:31）。
④希律腓力亦是大希律的儿子，治理以土利亚和特拉可尼，曾为希罗底前夫（路3:1 太14:3 可6:17）。
⑤希律亚基帕第一为亚利多布路的儿子，是大希律的孙子，为犹太全地之王，曾大迫信徒，终被虫咬而死（徒12:1-23）。
⑥希律亚基帕第二是希律亚基帖后第一的儿子，大希律的曾孙，曾与腓斯都审问保罗（徒25:13；26:1-32）。


名词解释-希仑

希仑

HILEN
①穴地 Place of caves ②堡垒 Fortress ③使他们痛苦 Pain them（代上6:58）。
犹大山地之一镇，在希伯仑之西南，亦名何仑。


名词解释-希伦

希伦

HELON
健壮的 Strong （民1:9）。
西布伦支派一首领以利押的父亲（民1:9；2:7；7:24,29）。


名词解释-希罗底

希罗底

HERODIAS
女英雄 Heroine（太14:16）。
大希律王的孙女，初嫁给她叔父希律腓力为妻，生一女名撒罗米，后因罗马该撒罢黜王位，即脱离希律腓力，而归希律安提帕，是希律腓力的哥哥，即杀施浸约翰者（太14:1-12 可6:14-29 路3:19-20）。


名词解释-希罗天

希罗天

HERODION
希律的叔 Slave of Herod （罗16:11）。
居罗马城的一信徒，是保罗的亲属（罗16:11）。


名词解释-希幔

希幔

HEMAN
①信实，可靠 Trusty ②忠实 Faithful（代上6:33）。
①罗坍的儿子（创36:22）。又名荷幔（代上1:39）。
②大卫时的一乐师，是撒母耳的孙子，他有十四个儿子，三个女儿（代上6:33；25:4,5）和诗88篇的开言。
③犹大的孙子，谢拉的儿子（代上2:6）。


名词解释-希拿

希拿

HENA
烦扰 Troubling（王下18:34）。
近巴比伦，或在伯拉河之沙洲上，约距巴格达（Bagdad）的西北418里。
灵意：世事烦扰，自己挣扎。


名词解释-希拿达

希拿达

HENADAD
①合达勇敢的恩宠 Favour of Hadad brave ②合达是恩惠的 Hadad is gracious（拉3:9）。
利未人一族的先祖，他的子弟曾叔理并帮助修圣殿之工。


名词解释-希尼

希尼

SINIM
①中国的 Chinese ②荆棘 Thorns（赛49:12）。
①指帕勒斯汀以南之诸地。
②指自古居于印度古示 Kush 山的示拿人（Shinas）言。
③普通之说，多以希尼地指中国而言，因以色列人散居四方，于主前三世纪时，已有居中国之证。在以赛亚异象中，民众是愈散愈远，但他日归时，必有远自中国来者，中文圣经以秦国代希尼。


名词解释-希实本

希实本

HESHBON
①工具 Device ②理由 Reason（民21:25）。
亚摩利王西宏的都城，原为摩押地，在迦得南境，为流便人所筑坚城之一（民32:37）。其遗迹也大石池等仍存，或 隐指于雅歌（歌7:4）。


名词解释-希斯莱

希斯莱

HEZRAI
①围子，圈子 Enclosure ②保护了的 Protected （撒下23:35）。
大卫的一勇士，又名希斯罗（代上11:37）。


名词解释-希斯仑

希斯仑

HEZRON
①围住了 Surrounded ②保护了 Protected ③关闭了 Enclosed （创46:9）。
①流便的儿子，是希斯仑族的始祖（创46:9 出6:14 民26:6）。
②法勒斯的儿子，是大卫的先祖（创46:12 民26:21）。也是主耶稣的列祖（太1:3 路3:33）。参见希斯伦条。
灵意：不靠血气，唯夸十架。
HEZRON
①圈定 Enclosed ②歌之节段 Division of song（书15:3）。
犹大支派属地之南陲。（书15:25）称为夏琐。


名词解释-希斯伦

希斯伦

HEZRON
①围住了 Surrounded ②保护了 Protected ③关闭了 Enclosed（代上5:3）。
按原文希斯伦（民26:6 创46:12 民26:21）与希斯仑（创46:9 太1:3 路3:33）是一个名字，只是所译汉字不同。参希斯仑条。


名词解释-希斯罗

希斯罗

HEZRO
①城 Town ②乡村 Village （代上11:37）。
大卫的一勇士，又名希斯莱（撒下23:35）。参见希斯莱条。


名词解释-希太

希太

HIDDAI
①喜悦的 Joyful ③大能 Mighty ③首领 Chief（撒下23:30）。
大卫王的一勇士，又名户莱（代上11:32）。


名词解释-希特伦

希特伦

HETHLON
①潜伏处 Lurking Place ②隐匿处 Hiding place ③缠裹 Enswathed（结47:15）。
地名，先知以西结所预言以色列的北界，地通西达达，近于哈马口。参（民34:8）。


名词解释-希未

希未

灵意：凭眼见，不顺服。注重外面仪式，心口不一，口唱而心不和，必须被刺受苦，才可断开仪式、传统的锁炼，攻破知识、诡诈的坚垒。上帝叫有智慧的中了自己的诡计，直打到他们会倒嚼、分蹄，不求世界，不会被世界之神迷瞎心眼，这才炼好了。


名词解释-希西基

希西基

HEZEKI
有力量，健壮 Strong（代上8:17）。
便雅悯支派的一人，是以利巴力的儿子（代上8:17-18）


名词解释-希西家

希西家

HEZEKIAH
①上帝的力量 Strength of God ②主是力量 Jah is strength（代上3:23）。
①犹大王亚哈斯的儿子，是极蒙恩一王（王下18:3,5 代下29:1-36；30:1-27；31:1-21；32:1-33）。
②所罗门王的一后裔，是尼利雅的儿子（代上3:23）。
③先知西番雅的高祖（番1:1）。
④从巴比伦回国有他的子孙（拉2:16）。参见希西家第二条。


名词解释-希悉

希悉

HEZIR
①猪 Swine ②回家 Returning home（代上24:15）。
①大卫王时的一利未人，是亚伦的后代，为第十七班的祭司（代上24:15）。
②尼希米时立约签名的一人（尼10:20）。


名词解释-希旬

希旬

HEZION
①光景 Sight ②肥美 Fatness ③异像 Vision（代上上5:18）。
亚述王便哈达的祖父，是他伯利们的儿子（王上15:18）。


名词解释-希伊勒

希伊勒

HIEL
①上帝活着 God lives ②食物 Food（王上16:34）。
重修耶利哥城的一伯特利人，果然照上帝藉约书来所说的话丧了二子（书6:26 王上16:34）。


名词解释-息末

息末

SIPHMOTH
①不生产之地 Barren places ②唇 Lips（撒上30:28）。
镇名，或在犹大南境。


名词解释-悉拉

悉拉

SILLA
①分枝 Branch ②公路 High-way ③他称 He weighed（王下12:20）。
地名，在约阿施被杀之米罗宫附近。


名词解释-悉帕

悉帕

ZILPAH
落下，滴下 Dropping （创29:24）。
利亚的婢女，雅各的妾，即迦得与亚设的母亲（创30:9-13）。
灵意：自己下台，肉体帕子落下来。


名词解释-锡安

锡安

ZION
①干石 Dry rock ②光耀的，愉快的 Sunny ③显著 Conspicuousness ④干焦之地 Parched place（赛2:3）。
耶路撒冷西南之一小山，通常称为大卫的山。


名词解释-蜥蜴

蜥蜴

great lizard
爬行动物，亦名石龙子，体形似蛇，有四足五趾，披细鳞，两眼分离颇宽，头顶上有小眼，尾细长易断，舌长有黏性，爪具钩形善攀树，觅小虫为食。雄体青绿色，背有黑色直纹，雌色淡黑，体侧有直纹。为不洁净的爬虫。利11:29-30


名词解释-洗巴

洗巴

ZIBA
①偶像，雕刻之像 Status ②位置 Station ③耕地 Plantation（撒下9:10）。
米非波设家的一个仆人，为人极其诡诈的（撒下16:1-4；19:17-29）。


名词解释-洗比雅

洗比雅

ZIBIAH
鹿 Deer（代上8:9）。
便雅悯的一个后裔，是沙哈连的儿子（代上8:9）。


名词解释-洗编

洗编

ZEBOIM
鹿 Deers 野地 Wild place（尼11:34）。
便雅悯一城，或是向东倾斜至约但平原。


名词解释-洗扁

洗扁

ZEBOHM
①瞪羚 Gazelles ②鬣狗 Hyenas（创10:19）。
约但河五城之一，其后与平原诸城同灭于天火（创19:17,29 申29:23 何11:8）。
灵意：看“外面”。


名词解释-洗波音

洗波音

ZEBOIM
鬣狗 Hyenas（撒上13:18）。
①镇名在沙仑平原之边境某山中，与吕大相近（尼11:34）。
②便雅悯境内之一谷，在密抹及东边旷野之间（撒上13:16）。


名词解释-洗玻

洗玻

ZEPHO
望塔，望楼 Watch tower（创36:11）。
以扫的孙子，以利法的儿子，为一族之祖（代上1:36）。


名词解释-洗珥

洗珥

ZIOR
①小 Smallness ②缩小 Diminution（书15:54）。
犹大山地之殖估希伯仑东北偏北十里许。


名词解释-洗法

洗法

ZEPHATH
①守望塔 Watch tower ②警醒的 Watchful（士1:17）。
迦南之一镇，在南境近以东边界，分与西缅支派改名为何珥玛，其古址或谓在别是巴之西南80里，迦低斯巴尼亚东北约72里。
ZEPHATHAH 守望塔 Watch tower（代下14:10）。
谷名，属犹大支派近玛利沙。


名词解释-洗非芸

洗非芸

ZIPHION
①更夫，守望者 Watchman ②盼望 Expectation （创46:16）。
按原文洗非芸与先分是一个名字。参见洗分条。


名词解释-洗分

洗分

ZIPHION
①更夫，守望者 Watchman ②盼望 Expectation ③眺望 Looking out ④蛇 Serpent ⑤黑 Dark（创46:16）。
迦得的儿子，又译洗非芸，后为一族之祖（民26:15）。
附注：按原文洗分与洗非芸为一名。参见洗非芸条。


名词解释-洗革拉

洗革拉

ZIKLAG
①空泉 Hollow ②流 Flowing ③包裹在悲伤中 Enveloped in grief（书15:31）。
犹大极南之城，在迦萨之东南二十余里，分与西缅为业。


名词解释-洗拉

洗拉

ZELAH
①跛行 Limping ②坡 Slope ③肋骨 Rib（撒下21:14）。
便雅悯支派之一镇，扫罗与约拿单葬此。
ZILLAH
①影儿 Shadow ②保护 Protection（创4:19）。
拉麦的一妻，是土巴该隐的母亲（创4:19,22）。
灵意：自己求俊美，建宫殿、守城池，有何用呢？求产业、求世乐，只是作浪子，往下看即阴间、无底坑，没有保障。


名词解释-洗勒

洗勒

ZELEK
①深坑 Chasm ②分开 Split， Rent（撒下23:37）。
大卫的一勇士，是亚扪人（撒下23:37 代上11:39）。


名词解释-洗勒太

洗勒太

ZILTHAI
影儿，阴影 Shadow（代上8:20）。
①便雅悯支派的一人。
②投大卫的一勇士（代上12:20）。


名词解释-洗利达

洗利达

ZEREDA
①冷 Cool place ②穿通 To pierce ③魔鬼统治 The adversary rules（王上11:26）。
村名，在约但河西，距河东之琼割不远，此村又名撒利但或撒拉但（王上7:46）。


名词解释-洗列

洗列

AERETH
明亮的 Bright（代上4:5）。
犹大的后裔，是亚施户与希拉所生的（代上4:5-7）。


名词解释-洗鲁阿

洗鲁阿

ZEREDA
①埋伏 Ambush ②刺入 To pierce ③冷 Cooling ④堡寨 The fortress ⑤镇 Town.
以色列王耶罗波安的母亲（王上11:26）。


名词解释-洗鲁雅

洗鲁雅

ZERUIAH
①受伤的，压伤的 Bruised ②馨香的 Fragrant（代上2:16）。
大卫王的异父同母之妹（代上2:16 撒下1:17；25）。生了三个儿子，都为勇士（撒下2:18 代上2:16）。


名词解释-洗罗

洗罗

ZEROR
①捆 Bundle ②袋 Bag（代上9:1）。
便雅悯人，是基土与扫罗王的一先祖。


名词解释-洗玛利

洗玛利

ZEMARITE
①要塞 Fortress ②怒气之包围 Enclosure of wrath（创10:18）。
迦南之一族名，利巴嫩亚（elentherus）一族，或居地中海边与亚发哈马相近。


名词解释-洗玛脸

洗玛脸

ZEMARAIM
①二次剪下之羊毛 Two fleeces ②双山 Double hill ③双山林 Double mount forest（代下13:4）。
①以法莲山地中之一巨山。
②便雅悯境内之一城（书18:22）。


名词解释-洗楠

洗楠

ZENAN
①靶 Target ②群众之地 Place of flocks（书15:37）。
系犹大高原西部之一镇，确址不详，有谓即撒南（弥1:11）。


名词解释-洗斯

洗斯

ZIZ
①花 A flower ②绝壁 A cliff ③花业 A blossom（代下20:16）。
坡名，犹大旷野山中之路径，摩押，亚扪人自陷基底赴耶鲁伊薹旷野及提哥亚旷野均由此而行。


名词解释-细罢特月

细罢特月

Sebat
为宗教历的十一月，民间历的五月，相当于阳历的二月、三月。亚1:7


名词解释-细布业

细布业

SHEBUEL
上帝的俘掳 Captive of God（代上23:16；26:24）。
①摩西的孙子，革舜的儿子。
②希幔的儿子，大卫王立为讴歌中的一班长（代上25:4,20）。又作书巴业。参见书巴业条。


名词解释-细步纶

细步纶

ZEBULUN
居住 Dwelling（书19:27）。
西布伦支派所居之地，东为拿弗他利，西与西北与亚设接壤；东南为以萨迦；北达他泊山，南临基顺河。


名词解释-细基利

细基利

ZICHRI
①记念的 Remembered ②有名的 Renowned（出6:21）。
①属以斯哈家的一利未人。
②又一利未人（代上9:15）。又名撒刻（代上25:2,10 尼12:35）。
③又有一利未人（代上26:25）。
④示每的儿子（代上8:19-21）。
⑤沙煞的儿子（代上8:23-25）。
⑥耶罗罕的儿子（代上8:27）。
⑦被掳归回的首领约珥之父（尼11:9）。
⑧流便人以利以谢的父亲（代上27:16）。
⑨约沙法王时的一勇士首领（代上17:16）。
⑩百夫长以利沙法的父亲（代下33:1）。
⑾一以法莲的勇士，曾杀犹大一王子，两个大臣（代下28:7）。
⑿约雅斤王时的一祭司（尼12:17）。


名词解释-细利斯

细利斯

ZERESH
金子 Gold（斯5:10；6:13）。
亚哈随鲁王的宰相哈曼之妻，为她丈夫设计谋害末底改。


名词解释-细列哈沙辖

细列哈沙辖

ZERETH-SHAHAR
黎明的美丽 Beauty of dawn（书13:19）。
流便之一镇，居山上俯视一谷，或即死海之流域。


名词解释-细米拉

细米拉

ZEMIRA
歌曲 Song（代上7:8）。
便雅悯的孙子，比结的儿子。


名词解释-细拿

细拿

ZINA
①丰满 Abundant ②满怀 Full Breast（代上23:10）。
利未支派中的一人，是示每的儿子。参细撒第一条。


名词解释-细派

细派

无资料


名词解释-细撒

细撒

ZIZAH
①丰盛 Plenty ②超群 Prominence（代上23:11）。
利未人，属革顺族示每家，又名细拿代上23:10-11）。
附注：按原文本条所题细撒与第二条所提的细撒不同。参见细撒第二条。
ZIZA 丰满 Abundant（代上4:37）。
①西缅支派中的一人，是示非的儿子。
②犹大王罗波安的儿子（代下11:20）。参见上条。


名词解释-细坦

细坦

ZETHAM
橄榄树林 Olive grove（代上7:10）。
耶叠的一后裔，是个族长，又是个勇士，参见下条
ZETHAM 橄榄树 Olive tree（代上23:8）。
利未人，耶希伊利的儿子，是属拉但家的。又译作西坦（代上26:22）。
附注：按前条所题细坦与本条所题的细坦，不是一人，又不是一名。参见细坦第一条。


名词解释-细亚

细亚

Seah
固体容积单位，合7.3升，1.61加仑（创18:6）。
ZIA
①活动的 Moving ②扰乱 Agitation （代上5:13-14）。
迦得支派中的一人，是亚比孩的儿子。


名词解释-夏甲

夏甲

HAGAR
①逃跑 Flight ②寄居者 The stranger ③飘流 Wandering（创16:1-16）。
撒拉的使女是埃及人，后作了亚伯拉罕的妾。
灵意：使女，不重应许，只重外面，属理学、小学、遗传，如同文士、法利赛人。


名词解释-夏罗设

夏罗设

HAROSHETH
木刻 Wood carving（士4:13）。
在基顺河北，据迦密山脉之隘口，乃自海滨确定伊斯代伦（Esdraelon）之要道，距米吉多约48里。


名词解释-夏琐

夏琐

HAZOR
①村庄 Village ②城堡 Castles ③吹号筒 To trumpet （士4:2 书11:1）。
①迦南之京都，在米伦水上流，分与拿弗他利支派。
②犹大极南之一镇，又名加略希斯仑（书15:29），或在希伯仑36里。
③便雅悯之一村（尼11:33），大约在耶路撒冷西北二十里。
④亚拉伯沙漠间一地，在巴勒斯坦东（耶49:28）。


名词解释-夏琐哈大他

夏琐哈大他

HAZOR-HADATTAH
新院 New court（书15:25）。
犹大极南之一镇，支与夏琐及加略相近，确址未详。


名词解释-夏娃

夏娃

EVE
①生命 Life ②赐生命者 Life-giver ③生 Living（创3:20）
世人的始祖母，因被蛇诱惑，违背了上帝的命令，吃了分别善恶树上的果子，又给丈夫亚当吃了，便陷在罪里，并将罪性遗留给后代的子孙（创3:1-24 提前2:13 林后11:3）。
灵意：手上戴金镯──不随便，夏娃不戴镯，随便摘果，被逐出乐园。


名词解释-先知

先知

Prophet
是上帝所选定的一些人，藉他向百姓传达祂的信息。上帝也藉他们说预言（创20:7；出15:20；撒上9:9）。在旧约时代如以赛亚、耶利米、约拿、但以理等，新约如施洗约翰等（约6:14-7:40；徒3:22-23）。


名词解释-贤

贤

HEN
①歇息 Rest ②恩典 Grace（亚6:14）。
西番雅的儿子。但西番雅儿子的原名叫约西亚。有说是指约西亚的恩赐，不是他的另一个名字。


名词解释-香柏木

香柏木

Cedar wood
为利巴嫩树木名，高约七、八丈，枝柯横生，分层而上，蔚为深秀。本质结实，其油清香，具防腐效用。王上4:33；5:6；何14:6


名词解释-香炉

香炉

Censer
香炉为利未人祭祠上帝时所用点香的铜炉，必须从坛中取火再加上香（利10:16），不能用凡火，亚伦的儿子拿答和亚比户因献凡火而被火烧死（利10:1）。金香炉与金香坛相同（来9:4；启8:3-7），香炉可预表圣徒的祷告（诗141:2）。


名词解释-橡树

橡树

Oak
高三至六丈，叶有齿形、椭圆形，锐尖如羽毛，多剌，凌冬不凋，果大壳厚，木质坚细。巴勒斯坦有许多橡树林，圣经又称为青翠树，以色列人常在橡树林的园子里设坛拜偶像，且在那里行淫乱，常受先知谴责（创12:6；书19:33；士4:11；撒上10:3；撒下18:9；王上13:14；代上10:12；赛1:29-30；57:5；结6:13；摩2:9；亚11:2）。注：参见“青翠树”条。


名词解释-鸮鸟

鸮鸟

little owl
即枭鸟，种类不一，有二尺高长角之鸱，也有五寸的小鸮，二者形状大致相同，头大，耳有篷毛，目大而圆。又名猫头鹰，深夜悲鸣。多产于巴勒斯坦山谷中，为不洁净的鸟类。利11:17-18；申14:16


名词解释-小茴香

小茴香

Fitches
草类植物的一种，可作香料，又名黑茴香，花叶成漏斗形，高约一尺半，花有蓝、黄二色，结黑而香的子粒，东方人用以调味，又作袪风之药，多产于地中海（赛28:25,27）。


名词解释-小钱

小钱

Mite
钱币单位，耶稣时期犹太人通用的最小铜币（可12:42；路12:59；21:2）。


名词解释-蝎子

蝎子

Scorpions
属蜘蛛类，体长五分，色多为黄褐，头胸部对面有大单眼一对，小单眼数对，腮旁长二钳如蟹，胸脚四对，腹狭长如尾，末端有毒钩，巨毒者能螫人致死。巴勒斯坦蝎类最多。申8:15；王上12:11；启9:5-10


名词解释-协西巴

协西巴

HEPHZI-BAH
我的喜乐在乎她 My delight is in her（王下21:1）。
希西家王的皇后，玛拿西王的母亲（王下21:1）。


名词解释-泄撒

泄撒

ZELZAH
避暑之荫处 Shade from heat（撒上10:2）。
便雅悯边界之一镇近拉结墓。


名词解释-谢拉

谢拉

ZERAH
①东方的 Eastern ②亮光兴起 A rising of light ③芽 Sprout（代上1:37）。
①以扫的子孙，是以东的一王（创36:13）。
②犹大从他玛所生的一个儿子（创38:30 代上2:6 太1:3）。
③西缅的一个儿子（代上4:24）。又名琐辖（创46:12）。
④利未人易多的儿子（代上6:21）。
⑤亚撒王时曾来攻击犹大的一古实王（代下14:9-15）。


名词解释-心兰

心兰

ZIMRAN
①歌唱 Sung
②属音乐的 Musical
③祝贺 Celebrated

亚伯拉罕又娶基土拉所生的长子（创25:2；代上1:32）。


名词解释-心利

心利

ZIMRI
①唱歌者 Singer
②修树者 Pruner
③祝贺 Celebrated

①犹大的孙子，谢拉的儿子（代上2:6）
②西缅支派的一个首领（民25:14）
③扫罗儿子约拿单的后裔（代上8:36；9:42）
④以色列王以拉的臣子，杀了以拉，自立为王（王上16:8-20）。


名词解释-欣

欣

Him
液体单位，约合4公升，0.88加仑（出29:40）。


名词解释-欣但

欣但

无资料


名词解释-欣嫩

欣嫩

HINNOM
①悲伤 Lamentation ②使自己倦睡 To make self drowsy（尼11:30 王下23:10）。
即欣束子谷，近耶路撒冷哈珥西门，即瓦片之门，奉假神之地，使其子女经火（耶19:2 代下28:3）。


名词解释-欣嫩子

欣嫩子

HINNOM
①悲伤 Lamentation ②使自己倦睡 To make self drowsy（尼11:30 王下23:10）。
近耶路撒冷哈珥西门，即瓦片之门，奉假神之地，使其子女经火（耶19:2 代下28:3）。


名词解释-薪玛

薪玛

ZIMMAH
①邪恶，恶事 Wickedness ②计谋 Device ③谋略 Counsel ④考虑 Consideration （代上29:12）。
按原文薪玛与萨玛同是一名。参见薪玛条。


名词解释-熊

熊

Bear
此兽体肥，长四、五尺，头大，四肢短，以全掌踏地，尾短小，毛密而硬，色多深黑，喉下有部份白毛。栖深山，穴居树洞土窖中，昼伏夜出，善攀缘树木，多产于约但河东。王下2:24；撒17:36-37


名词解释-许米乃

许米乃

HYMENEUS
属婚姻的 Hymeneal， Nuptial（提前1:20）。
先从保罗信主，后偏离真道，说复活的事已过（提后2:17）。
保罗乃把他交于撒但（提前1:20）。


名词解释-叙加

叙加

SYCHAR
①酩酊 Intoxication ②担负 shoulders or saddle（约4:5）。
属撒玛利亚的一镇，或即示剑。或是靠近示剑之地，在耶路撒冷和拿撒勒之间，去二地约120里。


名词解释-叙拉古

叙拉古

SYRACUSE
声闻叙利亚 A syrian hearing（徒28:12）。
地中海间，西西里海东岸，希腊侨民所建之城，著名兴盛大埠，Cicers 称此为“希腊最大最美的城市”。保罗经此亭泊三日。


名词解释-叙利非尼基

叙利非尼基

SYROPHENICIAN
棕树林 Palm country（可7:26）。
属于百尼基（在叙利亚境）迦麦之北。


名词解释-叙利士

叙利士

无资料


名词解释-叙利亚

叙利亚

SYRIA
①高地 the highland ②被高举 Exalted（太4:24）。
古名亦作亚兰，亚西亚西部的一区域。沿地中海东岸而深入内地，在帕勒斯汀本境之北部而启蒙于东北，其境界则北至其利家，东抵伯拉河及叙利亚沙漠，南接帕勒斯汀，西临地中海，初为国，罗马改为省。


名词解释-寻

寻

ZIN
荆棘篱笆 Thorn-fence（民13:21）。
以色列人在旷野所经之一地，近迦南南境，加低左倾亚即在其间，接以东之西界，犹大之东南界，此地或即巴兰旷野之一区。


名词解释-循都基

循都基

SYNTYCHE
①命运 Fate ②一件意外的事 An accident（腓4:2）。
腓立比的一女信徒，曾与女徒友阿爹不和，保罗劝她们同心。


名词解释-训

训

SIN
①泥泞 Mire ②荆棘 Thorn（结30:15-16）。
埃及之一坚城，或即在尼罗河上游之赛以尼。


名词解释-汛

汛

SIN
①泥泞 ②荆棘 Thorn （出16:1 民33:11-12）。
旷野之名，以色列人渡红海后，过以 琳至汛。今不可考。


名词解释-押比叠

押比叠

ABDIEL
上帝的仆 Servant of God （代上5:15,17）。
犹大王约坦及以色列王耶罗波安同时的一迦得人。


名词解释-押卜

押卜

AZBUK
①剿灭，荒废 Devastation ②力疲气竭 Strength exhausted ③赦宥 Pardon（尼3:16）。
是另一个尼希米的父亲，他的儿子与省长尼希米同时。


名词解释-押大

押大

ABDA
①仆人 Servant ②敬拜者 Worshipper（尼11:17）。
①所罗门督工的臣仆亚多尼兰的父亲（王上4:6）。
②利未人沙母亚的儿子（尼11:17），又名俄巴底，称为示玛雅的儿子，帮知俄巴底是沙母亚的别名（代上9:16）。


名词解释-押但

押但

ADDAN
①坚定的 Firm ②刚硬的 Stony ③他们的机会 Their hap（拉2:59）。
属巴比伦之地名，犹太人有不能证其宗族者，自此处归还本国，又名亚顿（尼7:61）。


名词解释-押德别

押德别

ADBEEL
上帝所行的奇事 Miracle of God（代上1:29 创25:13）。
以实玛利的儿子，后成为一族，参见亚德别条。


名词解释-押底

押底

ABDI
耶和华的仆人 Servant of Jehovah （拉10:26）。
娶外邦女子为妻的一人，后因听上帝的话，遂即休出之。


名词解释-押杜亚

押杜亚

JADDUA
认识的，有名的 Known（尼10:21）。
①同所罗巴伯回国的一祭司，且是旧约中末后的一大祭司（尼12:22）。
②尼希米时立约签名的一人（尼10:21）。


名词解释-押墩

押墩

ARDON
①流犯 Fugitivo ②后裔 Descendant（代上2:18）。
属犹大支派，希斯仑家，迦勒与阿苏巴的儿子。


名词解释-押顿

押顿

ABDON
卑贱的，奴隶性的 Servile（士12:13）。
①以色列人的一个士师，是以法莲人（士12:13,15）。
②扫罗王的伯祖父（代上8:30；9:36）。
③约西亚王打发去见女先知户勒大的一人（代下34:20）。
④便雅悯人沙煞的儿子（代上8:23）。
附注：按原文此名与亚比顿或亚伯顿为一名字。参见亚伯顿条。
ABDON
①有权力的 Powerful ②服役 Service（书21:30 代上6:74）。
城名，属利未人之一城，位亚设境，与地中海相距不远。
灵意：终身在祂面前事奉。


名词解释-押甲

押甲

AZGAD
①命运的力量 Strength of fortune ②敬拜 Worship ③祈求 Supplication （拉2:12）。
①先同所罗巴伯后同以斯拉回国的人中，都有这人的子孙（尼7:17）。
②尼希米时立约签名的一人（尼10:15）。


名词解释-押利甘

押利甘

无资料


名词解释-押利提

押利提

JAPHLET
被拯救的 Delivered（书16:3）。
其地不详，或即 Beth-palet（犹大南部一城）（书15:27）。
注：或为人名（代上7:32）。


名词解释-押玛

押玛

ADMAH
①堡垒 Fort ②地上的 Earthly（创10:19）。
约但河大平原间之一城，与所多玛，蛾摩拉城同时被焚毁（创14:2,8 申29:23 何11:8）。
灵意：厌弃上帝旨。


名词解释-押玛弗

押玛弗

AZMAVETH
强壮至死 Strong to death（尼12:29 拉2:24 尼7:28）。
亦作押斯玛弗，一小村名在亚拿突之稍北，即伯亚斯玛弗。


名词解释-押玛他

押玛他

ADMATHA
①属土的 Earthy ②血 Blood（斯1:14）。
波斯国亚哈随鲁王的七大臣中的一人。


名词解释-押们

押们

AZMON
①如骨的 Bone-like ②坚垒 Firm strong hold ③大能者 The mighty（民34:4-5）。
地名，在以色列西南边界，迦低斯巴尼亚的西北，近埃及小河（书15:4）。


名词解释-押拿

押拿

ASNAH
①刑棘林（山楂林） Thorn bush ②居于荆林者 Dweller in the thorn bush（拉2:50）。
所罗巴伯从巴比伦回国的一尼提宁人中有他子孙。
ADNAH ①主 Master， Lord ②喜乐 Pleasure（代上12:20）。
①投奔大卫的一琶拿西人，是千夫长中的一人（代上12:20）。
②约沙法王时犹大支派的一千夫长（代下17:14）。
③同所罗巴伯回国的一祭司（尼12:15）。
附注：按原文押拿一条与二条实非一名。


名词解释-押尼珥

押尼珥

ABNER
光明之父 Father of light（撒下3:20）。
扫罗王的叔父尼珥的儿子，扫罗曾立他为军长（撒上14:50）。


名词解释-押撒

押撒

ACHSAH
脚钏 Anklet（书15:16）。
基尼洗人迦勒的女儿，因俄陀聂攻克基列西弗城，又打败仇敌，就把女儿给他为妻（士1:11-15 代上2:49）。


名词解释-押沙龙

押沙龙

ABSALOM
平安的父 father of peace（王上15:2）。
大卫王一个溺爱的儿子，或因其俊美的缘故（撒下14:25）。后因谋叛逆而被杀，大卫哭之甚恸，恸其沉沦于灭亡，没有悔改的机会（撒下15:7-12；18:9-15；18:33）。


名词解释-押煞

押煞

ACHSHAPH
盍惑 Fascination （书11:1）。
约书亚所克服迦南地北部的一城，在亚设支派境内。今不可考（书12:20；19:25）。


名词解释-押朔

押朔

AZZUR
帮助者 Helper （尼10:17）。
①西底家时假先知哈拿尼雅的父亲（耶28:1）。
②同尼希米签名立约的一人（尼10:17）。
③设亚谋夺取耶路撒冷城首领职分的雅撒尼亚的父亲（结中1:1）。


名词解释-押斯利甘

押斯利甘

AZRIKAM
①抵挡仇敌的帮助 Help of against the enemy ②我的帮助兴起 My help has risen（代下28:7）。
管理犹大王亚哈斯王宫的一个大臣，被以法莲的勇士细基利所杀。


名词解释-押斯马威

押斯马威

AZMAVETH
死的力量 Strength of death（代上27:25）。
中译圣经虽有几处译为此名，但按原文与押斯玛弗同名（代上8:36；9:42；12:3；27:25）。参见押斯玛弗条。


名词解释-押斯玛弗

押斯玛弗

AZMAVETH
①死的力量 Strength of death ②勇于死 Strong unto death （撒下23:31）。
①大卫的一勇士（撒下23:31 代上11:33）。
②扫罗王和约拿单的后裔，是耶何阿达的儿子（代上8:36；9:42）。
③到洗革拉投奔大卫二勇士的父亲（代上12:3）。
④掌管大卫王之府库的一官员，是亚叠的儿子（代上27:25）。
附注：原文押斯玛弗和押斯玛威是一个名字，参见押斯玛威条。


名词解释-睚珥

睚珥

无资料
JAIR
①儆醒的 Watchful ②守望者 Watcher（撒下20:26）。
①玛拿西的儿子（民32:41 王上4:13）。
②以色列人的一位士师（士10:3-5）。
③末底改的父亲（斯2:5）。
④伊勒哈难的父亲（代上20:5）。又名叫雅雷俄珥金（撒下21:19）。


名词解释-睚鲁

睚鲁

JAIRUS
开导的 Enlightened（路8:41）。
管理会堂的一人，主耶稣曾叫他的女儿复活（太9:18 可5:22）。


名词解释-雅八

雅八

JABAL
①流溢 Flowing ②流动 Moving（创4:20）。
拉麦的儿子，是住帐棚牧养生畜之人的祖师。


名词解释-雅比

雅比

JABESH
干地 Dry place（撒上11:1）。
镇名，基列雅比简称。（属迦得）
JABESH
干旱 Dry（王下15:10）。
杀以色列王撒迦利雅的沙龙之父。


名词解释-雅比尼

雅比尼

JABNEH
上帝建造 God buildeth（代下26:9）。
非利士的一城，位于（Toppa）与（Ashdod）之间，后称 Tamnia， 离耶路撒冷240司推迭恒（希腊长度，合202码），近海二里处，现在称为 Tebna.


名词解释-雅比聂

雅比聂

JABNEEL
上帝的建筑物 Building of God（书15:11）。
①犹大之一镇，距约发（JAFFA）之南36里，距海12里。
②拿弗他利边境之一镇（书15:33）。


名词解释-雅比斯

雅比斯

JABEZ
①忧伤 Sorrow ②泥拭去了 Mire swept away（代上2:55）。
犹大地名，为诸文士所居。
JABEZ
忧伤 Sorrow（代上4:9）
一犹大人，他比众弟兄都尊贵（代上4:9-10）。


名词解释-雅博

雅博

JABBOK
涌出 Pouring forth（创32:22）。
河名，约但河之东支流，发源于拉巴亚扪，由此向东北流36里，折回西北，又流约45里，再向西流入约但河流城。
灵意：万有说话。


名词解释-雅大

雅大

JADA
知道，认识 Knowing（代上2:28）。
犹大支派中的一人，是阿南的儿子，耶拉篾的孙子。


名词解释-雅代

雅代

JAHDAI
指导的 Directed（代上2:47）。
犹大人迦勒的后代，他有六个儿子。


名词解释-雅玳

雅玳

JADAU
爱惜的 Loving（拉10:43）。
娶外 邦女子为妻的一人，后因听律法书休出之。


名词解释-雅典

雅典

ATHENS
①意大利古代手艺之女神的城 City of Minercva ②不定之事 Uncertainty（徒17:16）。
希腊之国都，位于阿提卡省（Atlica）。


名词解释-雅叠

雅叠

JAHDIEL
①快乐 Joyful ②上帝的合一 Union of God（代上5:24）。
玛拿西支派的一首领，是个大能的勇士。


名词解释-雅顿

雅顿

JADON
审判 Judge（尼3:7）。
帮助重修耶路撒冷城的一人。


名词解释-雅非亚

雅非亚

JAPHIA
光辉 splendor（书10:3-5）。
①拉吉的一王，属亚摩利五王之一。
②大卫王的一个儿子（撒下5:15 代上3:7；14:6）。
JAPHIA
华丽 Splendid（书19:12）。
西布伦南界之一镇名，距拿撒勒西南约四里地，近山麓。


名词解释-雅弗

雅弗

JAPHETH
①扩张 Enlarged ②美好 Fair（创9:24）。
挪亚的第二个儿子，曾预言他在闪的帐棚里蒙福。
灵意：扩张势力，宗宗派派，叫人不见上帝，只见人手。其后裔代表魂。


名词解释-雅弗勒

雅弗勒

JAPHLET
拯救，交付 Delivered（代上7:32-33）。
亚设支派中间的首领，又是有大力的一勇士。


名词解释-雅干

雅干

JACHAN
①患难 Affliction ②扰乱者 Troublet（代上5:13）。
迦得支派中的一个首领。


名词解释-雅哥巴

雅哥巴

JAAKOBAH
①夺人的地位 Supplanter ②归雅各 To Jacob （代上4:36）。
西缅支派的一族长，希西家王时曾同族人至基多灭含族人。


名词解释-雅各

雅各

JACOB
①抓住脚跟 Take by the heel ②排挤者 Supplanter ③跟从 Following after （创25:26）。
①以撒的儿子，亚伯拉罕的孙子，也曾七次见过上帝：
  ㈠在伯特利（创28:10-17）。
  ㈡在哈兰（创31:11-13）。
  ㈢在玛哈念（创32:1-2）。
  ㈣在雅博渡口（创32:22-32）。
  ㈤在示剑（创35:1-8）。
  ㈥在伯特利（创35:9-15）。
  ㈦在别示巴（创46:1-7）。
②义人约瑟的父亲（太1:15-16）。
JAMES 篡夺者 Supplanter（可1:19）。
①西庇太的儿子，约翰的兄长（太4:21 路5:10）。
②亚勒腓的儿子，是十二使徒中的一位（太10:3 可3:18 路6:15 徒1:13）。
③主耶稣的一个兄弟，后为教会的首领（徒15:13,19；21:13）。他又是雅各书的著者（雅1:1）。
灵意：抓住生命轮。教会──是上帝手的工作，使上帝得荣。


名词解释-雅姑珥

雅姑珥

JAGUR
寄居 Lodgin（书15:21）。
犹大南部与以东交界处之一镇。


名词解释-雅哈

雅哈

JAHATH
联合 United （代上4:2）。
①犹大支派的一人。
②利未的曾孙，革顺的孙子（代上6:43）。
③利未人示每的儿子（代上23:10）。
④利未人示罗摩的儿子（代上24:22）。
⑤犹大王约西亚时一修筑圣蓼的督工者（代下34:12）。


名词解释-雅哈撒

雅哈撒

JAHZAH
被践踏的城 Trodden down（代上6:78）。
流便之一城，后来分给利未支派。


名词解释-雅哈悉

雅哈悉

JAHAZIEL
①上帝看到的 Seen of God ②上帝所分派的 Alloted of God（代上12:4）。
①大卫的一勇士。
②大卫王时常在约柜前吹号的一利未人（代上16:6）。
③利未人希伯伦的第三个儿子（代上23:19）。
④约沙法王时的一先知（代下20:14）。
⑤同以斯拉回国有他的儿子（拉8:5）。


名词解释-雅哈谢

雅哈谢

JEHAZIAH
上帝看到的 Seen of God（拉10:15）。
以斯拉时的一人，是特瓦儿子。


名词解释-雅基

雅基

JAKEH
虔诚 Pious（箴30:1）。
箴言30章的著者亚古珥的父亲。


名词解释-雅斤

雅斤

JACHIN
设立 Established（创46:10）。
①西缅的第四个儿子（出6:15）。又名雅立（代上4:24）。
②大卫王时第二十一班祭司的班长（代上24:17）。
灵意：上帝旨。


名词解释-雅金

雅金

JAKIM
①坚固的 confirmed ②他将要兴起 He will raise（代上8:19）。
①便雅悯人示每的儿子。
②大卫王时第十二班祭司的首领（代上24:12）。


名词解释-雅拉

雅拉

JAALAH
①野山羊 Wild goat ②高举 Elevation（拉2:56）。
所罗门王仆人的一后裔，同以斯拉回国者（尼7:5）。
附注：按原文此名与扫罗王的后裔雅拉，不是一个名字。参下。
JARAH ①蜜 Honey ②揭幕者 Unveiler（代上9:42）。
扫罗王的一后裔，是亚哈斯的儿子，亦称为耶何阿达（代上8:36；9:42）。参见上条。


名词解释-雅兰

雅兰

JAALAM
登山者 Ascender of the mountains（创36:5,14,18）。
以扫妻阿何利巴玛所生的第二个儿子（代上1:35）。


名词解释-雅雷俄珥金

雅雷俄珥金

JAARE-OREGIM
①织布者的树林子 Weaver's forests ②织巢鸟的帐帷 Tapestry of the weavers ③植林者 Foresters（撒下21:19）。
伯利恒人，他的儿子伊勒哈难曾杀弟弟。又称为睚珥（代上20:5）。


名词解释-雅立

雅立

JARIB
仇敌 An adversary（代上4:24）。
①西缅的儿子（创46:10 出6:15）。又名雅斤。
②以斯拉时诸首领中的一位（拉8:16）。
③娶外邦女子的一祭司（拉10:18）。


名词解释-雅利

雅利

JAHLEEL
①盼望 Hoping ②上帝等候 God waits（创46:14）。
西布伦的儿子，是雅利族的始祖（民26:26）。


名词解释-雅利米雅

雅利米雅

无资料


名词解释-雅利西

雅利西

AJRESIAH
养活的 Nourished（代上8:27）。
便雅悯支派的一人，是耶罗罕的儿子。


名词解释-雅伦

雅伦

JALON
①迟延 Tarrying ②居所 Lodging（代上4:17）。
属犹大支派的一人，是以斯拉的儿子。


名词解释-雅买

雅买

JAHMAI
①护卫的 Guarded ②熟 Hot ③主保护 Jah protects（代上7:2）。
以萨迦的孙子，是一个族长。


名词解释-雅米勒

雅米勒

JAMLECH
主治 Reigning（代上4:34）。
希西家王时的一西缅支派的一族长。


名词解释-雅悯

雅悯

JAMIN
右手 Right hand（创46:10）。
①西缅的儿子（出6:15）。
②犹大人耶拉篾的孙子，兰的儿子（代上2:27）。
③帮助以斯拉宣讲律法的一利未人（尼8:7）。


名词解释-雅拿

雅拿

JANNA
上帝赐给的 God-given（路3:24）。
主耶稣的一先祖，是基麦的父亲，约瑟的五世祖（路3:24）。


名词解释-雅乃

雅乃

JAANAI
①回答的 Answered ②回答者 Answerer（代上5:12）。
迦得支派的一族长，住在巴珊地。


名词解释-雅尼

雅尼

JANNES
山谷 A valley （提后3:8）。
敌挡摩西的一埃及术士。


名词解释-雅农

雅农

JANUM
OR JANUS
睡 Slumber（书15:53）。
村名，在希伯仑高原中。


名词解释-雅挪哈

雅挪哈

JANOHAH
休息 Rest（书16:6）。
在以法莲东界，距示剑之东约30里。


名词解释-雅撒尼亚

雅撒尼亚

JAAZANIAH
①上帝所听到的 Heard of God ②主听 Jah is hearing（王下25:23）。
①以西结在异象中所见给人设恶谋的一首领（结11:1）。
②以西结所风拜偶像七十长老中的一人（结8:11）。
③利甲族的一后裔，谨遵衔人之法（耶35:3）。
④犹大亡国时的一军长（耶40:8；42:1）。
附注：按原文耶撒尼亚与雅撒尼亚不但是一名，而且是一人。参见耶撒尼亚条。


名词解释-雅扫

雅扫

JAASAU
①创造的 Created ②造物者 Make（拉10:37）。
巴尼的一后裔，娶外邦女子为妻，因听以斯拉的劝戒休出之。


名词解释-雅煞珥

雅煞珥

无资料


名词解释-雅善

雅善

JASHEN
睡觉 Sleeping（撒下23:32）。
大卫王勇土中的一人。又名哈深（代上11:34）。


名词解释-雅叔比利恒

雅叔比利恒

JASHUBI-LEHEM
因食物而转回 Turning back for food（代上4:22）。
属犹大支派中间的一人。


名词解释-雅述

雅述

JASHUB
他乃转回 He turns（民26:24）。
①以萨迦的儿子。
②娶外邦妻子的一人（拉10:29）。


名词解释-雅朔班

雅朔班

JASHOBEAM
归向他 Turned to him（代上11:11）。
①大卫王勇士的统领，曾被委为正月第一班的班长（代上27:2-3）。又名约设巴设（撒下23:8）。
②到洗革拉投奔大卫的一便雅悯人（代上12:6）。


名词解释-雅提珥

雅提珥

JATTIR
①丰足的 Abundant ②优越的 Excellent ③他要寻出 He will search out（书15:48）。
犹大山地之一镇，与少密梭哥同列，分与亚伦后裔，为祭司诸城之一，在山地之极南部，距希伯仑西南约40里。


名词解释-雅完

雅完

JAVAN
①起泡 Effervescing ②泥土 Clay（赛66:19）。
①雅弗后人所居之地，希腊国之古称。
②亚拉伯叶门 Ye men 之一镇。
JAVAN
幼稚的 The young（创10:2,4）。
雅弗的一个儿子，他的后裔住在希腊（赛66:19）。
灵意：有“玷污”的。


名词解释-雅西雅

雅西雅

JAAZIAH
①安慰的 Comforted ②主所壮胆的 Emboldened of Jah（代上24:26-27）。
利未人中间的一族长，是属米拉利的后裔。


名词解释-雅西业

雅西业

JASIEL
①创造的 Created ②主为创造者 Jah is the maker （代上11:47）。
①大卫的一勇士。
②大卫时押尼珥的儿子（代上27:21）。


名词解释-雅希细拉

雅希细拉

JAHZERAH
①上帝所领回的 Whom God leads back ②主保护 Jah protects（代上9:12）。
亚第业的父亲，米书兰的儿子。


名词解释-雅悉

雅悉

JAZIZ
喂养 Feed（代上27:30）。
掌管大卫王的羊群的一夏甲人。


名词解释-雅谢

雅谢

JAAZER
①他要守护 He will protect ②让他帮助 Let him help（民21:32）。
亚摩利人之城，在约但河东之基列，分与迦得支派，后归利未克派米拉利为业（书13:25；21:39）。地在拉巴亚扪之西30里，距希实本45里。


名词解释-雅薛

雅薛

JAAZIEL
①安慰 Comforted ②上帝所壮胆的 Emboldened of God（代上15:18,20）。
大卫王运约柜进城时，唱歌的一利未人。
附注：按原文此名与下条雅薛不同。参下。
JAHZEEL 上帝所分定 Whom God allots（创46:24）。
拿弗他利的儿子，为一族的始祖（民26:48 代上7:13）。


名词解释-雅亿

雅亿

JAEL
①野山羊 Wild goat ②臆羚 Chamois.
基尼人希伯的妻子，曾拿锤子与橛子钉死西西拉（士4:17-22；5:25）。
灵意：承认自己是小山羊，又坏又小。仰望上帝，不为自己图谋大事，也不求生活安逸。


名词解释-雅杂

雅杂

JAHAZ
被践踏 Trodden（民21:23 赛15:4）。
城名，盖在摩利境之东南，划归流便，后归利未人为业。


名词解释-亚巴

亚巴

ARBITE
埋伏 Ambush（撒下23:35）。
族名，或系犹大南方之亚拉伯人，大卫勇士帕莱之家乡。
ARBA
①伟人 Giant ②四 Four ③巴力的力量 Strength of baal（书15:13）。
亚衲族的始祖。又是亚衲族中至大英雄，他的后裔中有三个族长，都被迦勒逐出。（书14:15）。


名词解释-亚巴顿

亚巴顿

无资料


名词解释-亚巴琳

亚巴琳

ABARIM
远山，远地 Mountain beyond， region beyond（民27:12）。
约但河东之山岭，以色列民将入摩押平原时，对耶利哥城安营于此（申32:49；34:1 耶32:20）。


名词解释-亚拔他

亚拔他

ABAGTHA
①命运之神所赐的 Given by fortune ②快乐 Happy ③兴盛 Prosperous（斯1:10）。
波斯王亚哈随鲁的一太监，此名原系波斯国音（斯1:10）。


名词解释-亚罢拿

亚罢拿

ABANA
①石的 Stony ②永恒的 Constant（王下5:12）。
大马色两大河之一，今名巴珥大，水流清澈，涸波浩渺，境地棚幽深之致。


名词解释-亚办

亚办

AHBAN
智慧人的弟兄 Brother of the wise（佧：29）。
犹大人希斯仑的后裔，亚比述之子，是亚比孩所生。


名词解释-亚备勒基拉明

亚备勒基拉明

ABEL-CHERAMIM
二十座城 Twenty cities（士11:33）。
约但河东之地，耶弗他追击亚扪军曾至此。


名词解释-亚比

亚比

ABI
他的父亲是耶和华 Whose father is Jehovah（王下18:2）。
①希西家王的母亲（王下18:2）。
附注：按此名为亚比雅省文的写法（代下29:1）。
②大卫军中的勇士（代上11:32）。又名亚比亚本（撒下23:31）。参见亚别条。


名词解释-亚比大

亚比大

ABIDAH
知识的父 Father of knowledge（创25:4）。
亚伯拉罕与基土拉的孙子，是米甸的儿子（代上1:33）。


名词解释-亚比但

亚比但

ABIDAN
①官长的父 Father of the judge ②判断之父 Father of judgment（民1:11）。
便雅悯支派的一个首领，曾帮助摩西数点民数（民1:11）。


名词解释-亚比顿

亚比顿

ABDON
①奴仆的样子 Servile ②服事 Service（代下34:20）。
犹大王约西亚的一臣仆（代下34:20）。
附注：按原文此名与押顿（士12:13）及亚伯顿（代上8:23,30）。是同名，译文不同。参见押顿与亚伯顿条。


名词解释-亚比该

亚比该

ABIGAIL
①以快乐为父 Whose father is exultation ②快乐之源或因 source or cause of delight（撒上25:3）。
①拿八的妻子，丈夫死后，嫁于大卫（撒上25:2-3；27:3；30:5）。
大卫同母异父的姊妹，是亚玛撒的母亲（代上2:16,17 撒下17:25）。又称为拿辖的女儿，是因拿辖死后，再嫁于耶西而生大卫。


名词解释-亚比孩

亚比孩

ABIHAIL
大力量的父 Father of might（代上5:14）。
①迦得支派的一族长（代上5:14）。
②罗波安王的妻，是大卫之兄以利押的女儿（代下11:18）。
③以斯贴的父亲，末底该的叔父（斯2:15）。
按原文亚比孩与亚比亥本为一名，译文不同。参亚比亥条。


名词解释-亚比亥

亚比亥

ABIHAIL
大能的父亲 Father of might（民3:35）。
①利未人苏列的父亲（民3:35）。
②犹大人亚比述的妻子（代上2:29）。参见亚比孩条。


名词解释-亚比忽

亚比忽

ABHUD
①荣耀是他的父 Whose father is glory ②尊贵之父 Father of honour（代上8:3）。
便雅悯的孙子，比拉的儿子（代上8:3）。


名词解释-亚比户

亚比户

ABIHU
①上帝是他的父 God is his father ②他是我的父 He is my father（出6:23）。
亚伦的第二个儿子，与其兄拿答，因献凡火而死（利10:1-2）。


名词解释-亚比拉

亚比拉

ABEL
①草原 Meadow ②哀悼 Mourning（撒下20:14）。
拿弗他利的一城，在百利合东北三里，约押在此围困示巴，城中一妇人凭智慧劝众人割下示巴的首级。


名词解释-亚比兰

亚比兰

ABIRAM
①高处的父 Father of altitude ②高举之父 Father of elevation （民16:1）。
①流便的子孙，曾同可拉叛逆摩西，被地开口吞了他们（民16:1-3 诗106:17）。
②亚哈的时候重修耶利哥城希伊兰的长子（王上16:34 书6:26）。


名词解释-亚比勒

亚比勒

无资料


名词解释-亚比利

亚比利

APELLES
亚波罗神所赐的 Given by Apollo（罗16:10）。
居信罗马城曾经过试验的一基督徒（罗16:10）。


名词解释-亚比利尼

亚比利尼

ABILENE
①草原之地 Land of meadows ②无王 Without king（路3:1）。
罗马治下之地，位于大马色西北约54里，古迹碑碣犹存，其首城为亚比拉。


名词解释-亚比玛利

亚比玛利

ABIMAEL
①玛利的父 Father of Mael ②肥壮的父 Father of fatness ③我的父是上帝 My father is God（创10:28 代上1:22）。
约坍十三个儿子中的第九个儿子，是希伯的孙子。


名词解释-亚比米勒

亚比米勒

ABIMELECH
王的父 Father of the king （创20:1-18）。
①亚伯拉罕时基拉耳城的一非利士王（创21:22-32）。
②以撒时又一居基拉耳城的一非利士王（创26:1-33）。
③非利士地迦特王玛吉也称为亚比米勒，大卫曾投奔于他（诗34篇开言）（撒上21:1）。参见亚吉条。
灵意：饭碗要紧之人的王。


名词解释-亚比拿达

亚比拿达

ABINADAB
尊贵的父 Father of nobleness（撒上7:1）。
①基列耶琳人，非利士人送还约柜时，在他家何存了二十年（撒上7:1-2 撒下6:3 代上13:7）。
②耶西的八个儿子中的第二个（撒上16:8；17:13 代上2:13）。
③扫罗王的一个儿子，与他的父亲及弟兄一同阵亡（撒上31:2 代上8:33；9:39；10:2）。


名词解释-亚比挪庵

亚比挪庵

ABINOAM
①恩典的父 Father of grace ②喜乐的父 Father of pleasantness（士4:6,12）。
拿弗他利地基低斯人，士题巴拉的父亲（士5:1）。


名词解释-亚比煞

亚比煞

ABISHAG
错误的父（即飘流之因） Father of error i. e. Cause of Wandering（王上1:1-4；2:17,21,22）。
书念地一美女，曾为大卫老年的同伴。


名词解释-亚比筛

亚比筛

ABISHAI
①恩赐的父 Father of a gift ②财富之源 Source of Wealth（撒下2:18）。
大卫的姐姐洗鲁雅的儿子（代上2:16）。他一生尽忠于大卫（撒上26:6-12 撒下16:9-14）。更是大有勇力的（撒下21:15-17；23:18）。
灵意：面光。


名词解释-亚比书

亚比书

ABISHUA
①兴盛的父 Father of prosperity ②安稳之父 Father of safety（代上8:4）。
①便雅悯的孙子，比拉的儿子（代上8:4）。
②亚伦的曾孙，非尼哈的儿子（代上6:4,50 拉7:5）。


名词解释-亚比述

亚比述

ABISHUR
①建设的父 Father of the wall ②诗歌之父 Father of the song ③牛的父 Father of oxen（代上2:28）。
犹大人希斯仑的一后裔，妻名亚孩，生了两个儿子。


名词解释-亚比他

亚比他

ABITAL
①露水是他的父亲 Whose father is the dew ②露水之源 Source of the dew （撒下3:4）。
大卫王的皇后，是示法提雅的母亲（撒下3:4 代上3:3）。


名词解释-亚比突

亚比突

ABITUB
①善良的父 Father of goodness ②善良之源 Source of goodness（代上8:11）。
便雅悯人，是沙哈连与户伸生于摩押地一个儿子。


名词解释-亚比乌

亚比乌

APPH FORUM
①革老丢的市 Market of Apping （Claudius） ②说服人的市场 Persuasive mart （徒28:15）。
在亚比乌大道旁之一市镇，距罗马城120里。


名词解释-亚比雅

亚比雅

ABIJAH
①耶和华是他的父 Whose father is Jehovah ②主是父 Jah is father （代上7:8；24:10 代下11:20；13:1-4）。
按原文亚比雅与亚比亚是一个名字，译文不同，但音同。参见亚比亚条。


名词解释-亚比亚

亚比亚

ABIAH
①耶和华是他的父 Whose father is Jehovah ②主是父 Jah is father （撒上8:2）。
①比结的第七个儿子（代上7:8）。
②先知撒母耳的第二个儿子（撒上8:2 代上6:28）。
③大卫王时第八班的祭司（代上24:10）。
④耶罗波安第一的儿子，因其父犯罪先返天家（王上14:1,18）。
⑤犹大王罗波安的儿子，又名亚比央（代上3:10 代下11:20；14:1）。又名亚比雅（王上14:31）。
⑥尼希米时的一祭司（尼10:7）。
⑦犹大的孙子希斯仑的妻子（代上2:24）。
⑧犹大王希西家的母亲（代下29:1 王下18:2）。参见亚比雅条及亚比条。


名词解释-亚比亚本

亚比亚本

ABIALBON
力量的父 Father of strength （撒下23:31）。
大卫王的一勇士，是亚拉巴人（撒下23:31）。又一个名字叫亚比（代上11:32）。


名词解释-亚比亚撒

亚比亚撒

ABIASAPH
①聚会的父 Father of gathering ②上帝所取去的 God took away （出6:24）。
利未人可拉的儿子，又名以比雅撒（代上6:23,37）。


名词解释-亚比亚他

亚比亚他

ABIATHAR
①才能的父 Father of excellence ②丰足的父 Father of abundance ③余裕之父 Father of superfluity （撒上22:20）。
亚伦及以利的后裔，扫罗王杀祭司时，他逃归大卫处（撒上22:20）。
大卫王时同撒督共任大祭司司的职分（撒下15:24,29,35 代上15:11）。


名词解释-亚比央

亚比央

ABIJAM
光明之父 Father of light（王下15:1）。
犹大王罗波安的儿子，在耶路撒冷作王三年，又名亚比雅，曾战胜以色列国（王上15:1 代下13:2）。


名词解释-亚比以谢

亚比以谢

ABIEZRITE
①帮助的父 Father of help ②属亚比人的 Belonging to Abiezer（士6:11）。
族名，属约瑟的长子玛拿西之后裔。


名词解释-亚比玉

亚比玉

ABIUD
①犹大是他的父 Whose father is Judah ②尊贵之父 Father of honour（太1:13）。
所罗巴伯的儿子，是主耶稣的一先祖（太1:13）。


名词解释-亚笔月

亚笔月

Abib
宗教历的正月，民间历的七月，后称尼散月（Nisan），约在阳历四月、五月。以色列人在亚笔月出埃及（出13:4）。时为农耕时令，多春雨，开始收获大麦（申11:14）。该月十四日为逾越节预备日，十五日至廿一日为无酵节，为圣会日（利23:4-8；出12:15-18）。


名词解释-亚遍

亚遍

APPAIM
①鼻孔 Two nostrils ②脸面 Face（代上2:30）。
犹大的后裔，拿答的第二个儿子（代上2:30）。


名词解释-亚别

亚别

ABIEL
力量的父 Father of Strength （撒上9:1）。
①扫罗王和押尼珥的祖父（撒上9:1；14:51）。
②大卫的一个勇士代止11:32）。又名亚比亚本（撒下23:32）。
附注：按亚比与亚别二名，原文是一个名字（代上11:32 撒上9:1）。参见亚比条。
ABEZ
①白 Whiteness ②闪耀 Glitter ③高尚的 Lofty（书19:20）。
镇名，阄分与以萨迦人为业，为十六城之一。
灵意：自己卑微。


名词解释-亚波罗

亚波罗

APOLLOS
亚波罗神所生的 Given by Apollo ②毁坏者 A destroyer （徒18:24）。
生于埃及亚力山太城的一犹太人，事主热心，精熟圣经，只传约翰的洗礼（徒18:24-25）。经百基拉、亚居拉的指导，越发明悉主道，讲明主为弥赛亚（18:27）。


名词解释-亚波罗尼亚

亚波罗尼亚

APOLLONIA
①属于破坏者 Belonging to Apollo ②太阳 Sun（徒17:1）。
马其顿之一城，位于自亚底亚海向东横贯马其顿省之罗马的大道之旁，距暗妃波里城约90里。离帖撒罗尼迦约115里。


名词解释-亚玻伦

亚玻伦

无资料


名词解释-亚伯

亚伯

ABEL
①呼气 Breath ②快过去 Vapor ③虚空 Vanity ④新鲜 Fresh ⑤多草 Grassy ⑥草场 Meadow（创4:1）。
①始祖亚当的第二个儿子，被该隐所杀，是第一个为主流血的，主称他为义人（创4:3-8 太23:35）。


名词解释-亚伯伯玛迦

亚伯伯玛迦

ABEL-BETH-MAACHAH
窄路之家的平原 Plain of the house of Maachah（王上15:20）。
纳大利族之一大镇，又名亚伯玛音 Abel-maim（王下15:29）。亦名伯玛迦之亚比拉 Abel of Beth-maacha（撒下20:15）。


名词解释-亚伯底

亚伯底

无资料
ABDI
耶和华的仆人 Servant of Jehovah（代上6:44）。
①属米拉利族的一利未人，是玛鹿的儿子（代上6:44）。
②希西家王时一利未人（代下29:12）。
③娶外邦女子的一人，听以斯拉的劝戒休出之（拉10:26）。
附注：按原文押底与亚伯底为一名字，参见押底条。


名词解释-亚伯叠

亚伯叠

ABDEEL
上帝的仆人 Servant of God（耶36:26）。
约雅敬王的臣仆示利米雅的父亲（耶36:26）。


名词解释-亚伯顿

亚伯顿

ABDON
奴仆的样子 Servile （代上8:23）。
①便雅悯人沙煞的儿子（代上8:23）。
②便雅悯人耶利的长子（代上8:30；9:36）。


名词解释-亚伯拉罕

亚伯拉罕

ABRAHAM
多人的父 Father of a multitude （创17:5）。
原名叫亚伯兰，以后上帝给他改了此名，他有十次见主：
①在米所波大米（徒7:2-3 创12:1-5）。
②在哈兰（创12:4-5 书24:2-3 来11:8）。
③在示剑（创12:6-8）。
④在艾与伯特利中间（创13:3,14-17）。
⑤在希伯仑（创13:18；14:13；15:1-11）。
⑥在希伯仑（创17:1-22）。
⑦在希伯仑（创18:1-33）。
⑧在别是巴（创21:33；22:1-3）。
⑨在摩利亚（创22:9-14）。
⑩在摩利亚山（创22:15-19）。看他见主的经历，真可谓信心之祖（罗4:17 加3:7,29）。
灵意：信。


名词解释-亚伯兰

亚伯兰

ABRAM
崇高的父 Father of elevation （创11:26）。
亚伯拉罕的原名，是上帝给他改了的，犹大人是他的后裔（创17:5）。参见亚伯拉罕条。
灵意：谋高明事、谋永远的，行主道，不争暂时的，有谦让、宽大之心。


名词解释-亚伯玛音

亚伯玛音

ABEL-MAIM
①压制之家的平原 Plain of the house of maachah ②洪水之草原 Meadow of waters（代下16:4）。
亚伯伯玛迦（Abel-beth-maochah）之另一名。详见亚伯伯玛迦条。


名词解释-亚伯麦西

亚伯麦西

ABEL-MIZRAIM
①平原，草原 Plain， meadow ②埃及之哀悼 Mourning of Egypt（创15:11）。
约但河东亚 达之禾场，约瑟在此为雅各治丧，迦南人惊其悲哀，故以此名之。
灵意：流泪谷。流泪谷埋葬老旧人、不作背道儿女。伤心透哭透才能死透，一埋葬即进入主的安息，一切罪恶主不再计算。


名词解释-亚伯米何拉

亚伯米何拉

ABEL-MEHOLAH
舞蹈之草场 Meadow of dancing （王上19:16）。
约但河流域之一镇，先知以利沙之故乡。
灵意：大淫妇的结局，


名词解释-亚伯尼歌

亚伯尼歌

ABEDNEGO
尼歌的仆人 Servant of Nego（但1:7）。
但以理的朋友亚撒利雅的别名（但1:7；3:12）。曾因不拜假被扔在火窑中，终蒙上帝的拯救（但3:13-27）。


名词解释-亚伯什亭

亚伯什亭

ABEL-SHITTIM
荆毬类之草地 Meadow of acacias（民33:49）。
摩押平原的一地，在约但河东约七里，与耶利哥城对面希实本之西。


名词解释-亚布月

亚布月

Ab
宗教历为五月，民间历为十一月，相当于阳历八、九月，为橄榄、无花果、葡萄成熟期。此月九日圣殿为尼布撒拉旦所毁。和合本圣经无此译名。王下25:8-9


名词解释-亚达

亚达

ATAD
①黑刺（山楂） Black Thorn ②荆丛 Thornbush（创50:10）。
雅各的众子和眷属哀哭雅各的地方，是在亚达的禾场上，因此那地方名叫亚伯麦西（创50:10-11）。


名词解释-亚达珥

亚达珥

ADAR
①高地 Height ②闪耀的 Sparkling ③大能的 Mighty ④无上尊荣 Exceedingly glorious（书15:3）。
犹大南境之一镇，与（民34:4）之哈萨亚达为一地。
ADDAR
①荣耀 Glory ②伟大 Great ③火神 Fire-god（代上8:3）。
便雅悯的孙子，比拉的儿子（代上8:3 书15:3）。


名词解释-亚达薛西

亚达薛西

ARTAXERXES
大王 Great king （拉4:7）。
波斯王亚哈随鲁的名字又一译法，即亚达薛西（斯1:1）。他是前王薛西的第三个儿子，作王共四十三年，即主前465-424年，一大臣杀其父立之为王，好争战，人称他绰号为长手，曾废其后瓦实提，封立以斯帖为皇后。归回的犹大人重修上帝的殿宇，王准犹大人仇敌的控告，降旨拦阻。又后又恩耶路撒冷重修城垣（尼2:1-20）。到三十二年即主前433年，又令尼希米复回耶路撒冷（尼5:14；13:6）。
附注：按希伯来文的亚哈随鲁即希利尼文所指的薛西王。参见亚哈随鲁条。


名词解释-亚达月

亚达月

Adar
宗教历的十二月，民间历的六月，相当于阳历三月、四月（原系巴比伦之十二月），杏树开花之月。此月十三日为以斯帖节，十四日及十五日为普珥节（斯9:1,17-19,26）。拉6:15；斯3:7-9


名词解释-亚大

亚大

ADAH
①装饰 Ornament ②俊美 Beauty ③快乐 Pleasure （创4:19-21）。
①拉麦的一妻，生二子即雅八与犹八。
以扫的一妻，生以利法（创36:12,16）。又名巴实抹（创26:34；36:2）。
③便雅悯的孙子，比拉的儿子（代上8:3）。
灵意：自己妆饰，靠行为。


名词解释-亚大达

亚大达

ADADAH
①节日 Festival ②界限 Boundary ③永久点缀 Forever adorned（书15:22）。
犹大支派极南之一邑，或以为即亚罗珥（撒上30:28）因其字体相似。或云：距别是巴东南约20里；或谓距亚拉得24里，皆无可考。


名词解释-亚大利

亚大利

ATTALIA
①亚大鲁之城 City of Attalus ②和霭的父亲 Gentle father（徒14:25）。
旁非利亚省之一城，在小亚细亚南岸，城为别迦摩王亚大罗第二（Attalus II）所建，故名。


名词解释-亚大利雅

亚大利雅

ADALIA
①火神 Fire-god ②心 Heart ③鹰 Eagle （斯9:8）。
哈曼的儿子，和他弟兄九人都被犹大人所杀（斯9:8）。


名词解释-亚大录

亚大录

ATAROTH
冠冕 Crowns（民32:3）。
①约但河东之一城，为迦得人所建（民32:3,34）。
②在以法莲与便雅悯毗连之境，距耶路撒冷约37里之遥，恐即亚他录亚远（书16:2；18:13）。
③以法莲东界之一镇，离耶利哥不远（书16:5）。


名词解释-亚大玛

亚大玛

ADAMAH
土 Earth（书19:36）。
一堡城，距伯善北三十时里，在提比利亚西南约15里，约书亚遵主命阄分与拿弗他利支派为业。


名词解释-亚大米尼吉

亚大米尼吉

ADAMI-NEKEB
①可耕之田 Arab'e field ②土谷 Earthly valley（书19:33）。
系拿弗他利边界之一镇，或即亚大玛，距约但河出加利利海处之西北约二十五里。或谓亚大米与尼吉为两名，未知孰是。


名词解释-亚大米田

亚大米田

ADRAMYTTIUM
①未参加赛跑 Not in the race ②我死了仍存在 I shall abide in death（徒27:2）。
每西亚之一古城，属罗马亚西亚省西北部。


名词解释-亚大雅

亚大雅

ADAIAH
①耶和华所装饰的人 Whom Jehovah has adorned ②主所喜悦的 Pleasing to Jah（代上8:21）。
①约西亚王的外祖（王下22:1）。
②利未人谢之父（代上6:41）。
③便雅悯人示每的儿子（代上8:21）。
④被掳归回的一祭司（代上9:12 尼11:12）。
⑤同谋立的约阿施为王的一首领（代上23:1）。
⑥巴尼的一个后裔（拉10:29）。
⑦巴尼的又一后裔（拉10:39）。
⑧哈赛雅的父亲（尼11:5）。


名词解释-亚当

亚当

CITY OF ADAM
红土 Red earth（书3:16）。
约但河流域中之一城，位耶利哥之北，相距约60里，与撒拉但及雅博渡口相近。
ADAM
①属土的，红土 Of the earth， Red earth ②人 A man（无性别）（创2:7）。
人类的始祖，是三一真上帝照自己的形像造的，使他管理万物，但他在乐园中儿犯了罪：①骄傲自大（创3:5）。②不信主言（创2:17）。③辜负主恩（创2:16）。④违背主命（创3:6）。所以世人在前亚当里都死了，非藉末后的亚当成了叫人活的灵，就不能得生命（林前15:45）参以挪士条。


名词解释-亚得

亚得

ADER
羊群 Flock（代上8:15-16）。
便雅悯的后裔，是比利亚的儿子。附注：参见以得条。


名词解释-亚得列

亚得列

ADRIEL
①上帝的教会 flock of God ②上帝的Honour of God（撒上18:19）。
米何拉人，是扫罗的女婿，米拉的丈夫，大卫准基遍人的请求杀了扫的两个儿子，五个外孙，即是亚得列与米拉的儿子（撒下21:8）。


名词解释-亚得米勒

亚得米勒

Adrammelech
亚得米勒是西法瓦音族的神名，意为火王。王下17:31
ADRAMMELECH
①火王 Fire king ②王的光荣 splendour of the king（王下19:37）。
亚述王西拿基立的儿子，与其北在庙里杀了他的父亲。


名词解释-亚德别

亚德别

ADBEEL
①上帝的奇事 Miracle of God ②为上帝憔 Languishing for God （创25:13）。
以实玛利的第三个儿子，又作押德别（代上1:29）。
附注：按原文亚德别与押德别是一个名字，并且是一个人，乃是译字不同。参见押德别条。


名词解释-亚底

亚底

ADDI
装饰 Ornament（路3:28）。
主耶稣的一先祖，是所罗巴伯的高祖（路3:28）。


名词解释-亚底米

亚底米

Diana
是希腊人所敬奉的一女神，罗马人也崇奉之，名底阿拿。相传她会使人口繁殖，掌管月亮及田猎之事，与亚波罗男神为双生姊弟。传闻女神容貌美丽，有贞洁之操，又说其像自天而降（徒19:24-35）。


名词解释-亚底挪

亚底挪

ADINO
①身长而细的 Slender pliant ②装饰Ornament （撒下23:8）。
伊斯尼人，是大卫王勇士的首领，又称他为他革扪人的约设巴设（撒下23:8）。


名词解释-亚底他音

亚底他音

ADITHAIM
①双牺牲者 Double Prey ②双装饰 Double ornament（书15:36）。
犹大洼地之一镇。


名词解释-亚底亚

亚底亚

ADRIA
无术 Without wood （徒27:27）。
地中海之一部，最初指附近近义大利之海，后又广括希腊之南海。


名词解释-亚底业

亚底业

ADIEL
上帝的装饰 Ornament of God（代上4:36）。
①希西家王时一西缅族长（代上4:36）。
②被掳回国的一祭司玛赛之父（代上9:12）。
③大卫王时管理府库押斯马威之父（代上27:25）。
附注：考亚底业、亚第业、亚叠三个名字，按原文是一个名字，参见亚第业与亚叠条。


名词解释-亚第赉

亚第赉

ADLAI
①上帝的公义 God's justice ②权弛 Lax ③疲倦 Weary（代上27:29）。
大卫王的牧人沙法的父亲（代上27:29）。


名词解释-亚第拿

亚第拿

ADINA
①纵欲的 Voluptuous ②柔软 Pliant ③装饰 Ornament（代上11:42）。
流便支派中的一族长，又是大卫军中的一勇士。


名词解释-亚第业

亚第业

ADIEL
上帝所赐的装饰 Ornament of God（代上9:12）。
亚伦的一后裔，是玛赛的父亲（代上9:12）。


名词解释-亚叠

亚叠

ADIEL
上帝所赐的装饰 Ornainent of God（代上27:25）。
管理大卫王府库的押斯马威的父亲（代上27:25）。
附注：参见亚底业与亚第业条。


名词解释-亚丁

亚丁

ADIN
①柔弱之美 Effeminate Voluptuous ②装饰 Ornament（拉2:15）。
①以色列人回国有他的子孙（拉2:15；8:6）。
②尼希米时立约签名中的一人（尼10:16）。


名词解释-亚都冥

亚都冥

ADUMMIM
①升起 A going up ②红点 Red spots ③隐密之地 Quieted ones （书15:7；18:17）。
自约但河流域至犹大山地间的一坡，亦为自耶利哥至耶路撒冷间之大道，与犹大便雅悯交界之地相近。


名词解释-亚杜兰

亚杜兰

ADULLAM
①人民之正义 Justice of the people ②给他们之见证 A testimony to them （撒上22:1）。
①犹太洼地之一城，或在伯利恒西南约四十里（书12:15；15:35 代下11:7 弥1:15 尼11:30）。
②大卫逃避扫罗时所居之穴，乃泛指有数穴之一地而言（撒上22:1 撒下23:13 代上11:15）。
灵意：逃城。


名词解释-亚顿

亚顿

ADDON
①有力的 Powerfully ②得时的 Timely ③不幸 Misfortune（尼7:61）。
恐与（拉2:59）之押但为同一地名。


名词解释-亚多莱音

亚多莱音

ADORAIM
①双丘 double mound ②双倍尊荣 Double glory（代下11:9）。
犹大支派之一城，近以土买，距希伯仑西南十五里，罗波安曾修为坚城。


名词解释-亚多兰

亚多兰

ADORAM
①高大之主 Lord of Altitude ②主被高举 The Lord is exalted ③至尊贵 High honour （撒下20:24）。
大卫和所罗门时，掌管服苦工之人的官员（撒下20:24 王上4:6；12:13 代下10:18）。
附注：有译为亚多尼兰，参见亚多尼兰条。


名词解释-亚多尼比色

亚多尼比色

ADONI-BEZEK
①比色城的主 Lord of Bezek ②闪电之主 Lord of lightening（士1:5）。
迦南地南部比色城的一王，曾擒杀廿十王终被以色列人先断手足之指而后杀之（士1:5-7）。


名词解释-亚多尼干

亚多尼干

ADONIKAM
①仇敌的主 Lord of the enemy ②我的主兴起 My lord has risen（拉2:13）。
首先同所罗巴伯回国者有他的子孙（拉2:13 尼7:18）。末后同以斯拉回国者又有他的子孙（拉8:13）。


名词解释-亚多尼兰

亚多尼兰

ADONIRAM
主是崇高的 The Lord is exalted（王上4:6）。
按原文亚多尼兰与亚多兰是一个名字，不过译文不同。参亚多兰条。


名词解释-亚多尼洗德

亚多尼洗德

ADONI-ZEDEC
公义的主 Lord of justice（书10:1）。
以色列攻取迦南地的时候，他为耶路撒冷王，曾与四王联盟抗拒以色列人的军兵，战败后，同藏一石洞中，终都被约书亚杀死，悬挂他们的尸首在树止（书10:1-27）。


名词解释-亚多尼雅

亚多尼雅

ADONIJAH
耶和华是我的主 Jehovah is my Lord（撒下3:4）。
①大卫王的第四个儿子，是谋夺王位者（撒下3:4 王上1:5-53；2:13-25）。②约沙法王时宣讲律法书的一利未人（代下17:8）。
③尼希米时立约签名的一人（尼10:16）。又名亚多尼干。参亚多尼士条。
灵意：肉体。


名词解释-亚珥

亚珥

AR
①城 City ②醒 Awaking（民21:15）。
摩押北境城名，位亚嫩河流域中，主后342年因地震倾圯，亦谓谷中之城，今亚嫩河滨有废址，疑即此城。


名词解释-亚珥拔

亚珥拔

ARPAD
①伸展 Spread out ②榻 Couch ③强壮 Strong（王下19:13）。
亚兰之一城，屡为亚述所占（赛10:9 耶49:23）。


名词解释-亚珥歌伯

亚珥歌伯

ARGOB
①有石头的 Stony ②一堆石头 Heap of stones ③强硬 Strong （王下15:25）。
同亚利耶合谋帮助比加篡杀比加辖的一人（王下15:25）。
ARGOB
①石堆 Heap of stones ②狮子洞 Lion's den ③土堆 Glod heap（申3:4）。
约但河东之一区域，即巴珊全地，噩王之国境，内有坚城六座，新约中名为特拉可尼（路3:1）。


名词解释-亚珥难

亚珥难

无资料


名词解释-亚发

亚发

ARVAD
①流浪者之地 Place of wanderers ②我将突出樊笼 I shall break loose（结27:8）。
一海岛之城，近叙利亚海滨之西顿，距的玻里（Tripalis）北九十里。亦作亚瓦底。


名词解释-亚法撒

亚法撒

ARPHAXAD
迦拉底的城寨 The stronghold of the Chaldees（创10:22）。
①闪的第三个儿子，是沙拉的父亲（创10:22；11:12）。据说他是迦勒底人的祖宗。
②亚述王所迁移安置在撒玛利亚的一族人（拉4:9）。


名词解释-亚法萨迦

亚法萨迦

APHARSACHITES
撕裂 Rending（拉5:6）。
一不出名的 Assyrian 种族。


名词解释-亚法萨提迦

亚法萨提迦

无资料


名词解释-亚非加

亚非加

APHEKAH
①力量 Strength ②要塞 Fortress ③约束 Restraint（书15:53）。
犹大山地之一镇。


名词解释-亚非利加

亚非利加

AFRICA
（出自拉丁字 Afer 指该地之居民而言，原意不详。初指推罗所属迦太基而言，后以此称全洲）
六大洲之一（即阿非利加洲）。与亚洲相接，在欧洲地中海之南，经中希伯来人当时未知此洲，所知仅其东北一部的埃及，及吕彼亚，古实，弗。


名词解释-亚腓亚

亚腓亚

APPHIA
耶和华所留的 Whom Jehovah reserved （门1:2）。
歌罗西的一女信徒，大约是腓利门的妻子，亚基布的母亲。


名词解释-亚斐亚

亚斐亚

APHIAH
①使重新 Refreshed ②呼吸 To breath ③竞争 Striving（撒上9:1）。
便雅悯支派的一人，是扫罗王的太高祖（撒上9:1）。


名词解释-亚弗

亚弗

APHIK
①强壮 Strong ②被约束 Restrained ③堡垒 Fortress （书12:18）。
①位于沙仑平原，距示罗与米斯巴不远，近以便以谢（撒上4:1-12）。
②在西顿北，为亚设支派所得，迦南人为以色列人所逐（书13:4；19:30 士1:31）。
③书念与耶斯列间之一镇（撒上29:1）。
④约但河东高原之一城，或离加利利海九里之遥，在大马色与伯善间的大道上（王上20:26,30 王下13:14）。


名词解释-亚弗革

亚弗革

APHIK
①力量 Strength ②河道 Channel ③约束 Restraint（士1:31）。
亚设的一城，在迦南的北部。


名词解释-亚该古

亚该古

ACHAICUS
属希希腊国的 Of achaia （林前16:17）。
哥林多之信徒，曾到以弗所来看望保罗（林前16:17）。


名词解释-亚该亚

亚该亚

ACHAIA
①烦恼 Trouble ②恸哭 Wailing（徒18:12）。
希腊国之一省，在彼罗波尼蕃地之北部，亦常指希腊全地，哥林多为其都城。


名词解释-亚干

亚干

ACHAN
搅扰者 Troubler （书7:18）。
当耶利哥被毁灭时，偷窃当灭之物，致有艾城之败，后被石头打死（书7:1-26）。
AKAN 卷曲 Twist， Turn （创36:27）。
以扫的后裔，以察的儿子，居于西珥（代上1:42）。
附注：圣经中题二人名叫亚干，原文不是同名。
灵意：清宁静思打主意。


名词解释-亚割

亚割

ACHOR
扰乱 Trouble（书7:24）。
约书亚时亚干受死刑之谷，在耶利哥城南，属犹大北界。


名词解释-亚革波

亚革波

ACHBOR
老鼠 Mouse（创36:38）。
①以东王巴勒哈南的父亲（创36:38 代上1:49）。
②约亚敬王差遣以利拿单运河捉拿先知乌利亚，这以利拿单是亚革波的儿子（耶26:22 王下22:12,14）。


名词解释-亚革大马

亚革大马

ACELDAMA
血田 Field of blood（徒1:19）。
犹大卖耶稣后悔自缢，祭司以卖主的三十块钱，买了窑户的一块田，为埋葬外乡人之用，那块田叫亚革大马，即血田，或名睡田，因亚兰文睡田与血田字音同。


名词解释-亚革悉

亚革悉

ACHZIB
①多诈的 Deceit-ful ②不实的 False（士1:31）。
①犹大西部低地之一镇（书15:44 弥1:14），或即为（代上4:22）之哥西巴。
②位亚柯北二十七里之一小镇，濒地中海，属亚设支派（书19:29）。今亦名悉（Zib）。


名词解释-亚古珥

亚古珥

AGUR
①会众之一 One of The assembly ②聚集了 Collected ③聚集者 Gatherer（箴30:1）。
雅基的儿子，是以铁和乌甲的夫子，箴言第三十章是他的真言，极显其智慧精深（箴30:1）。


名词解释-亚古士督

亚古士督

AUGUSTUS
①威严 Majestic ②王者之尊 Kingly　③神圣 Sacred（路2:１）。
罗马第一个皇帝的名称，他的原名叫奥他维斯，在位四十四年，律法政时代无敢与争权者，国内平静，诏办报名上册的事，主耶稣降生正际此时（路2:1）。


名词解释-亚谷

亚谷

AKKUB
①暗伏 Insidious ②野伏 Lain in wait（尼8:7）。
①利未人中的一守门者，从巴比伦回来的人中有他的子孙（拉2:42 尼7:45）。
②一尼提宁人，从巴比伦回国的人中有他的子孙（拉2:45）。
③同以斯拉宣读律法书的一人。


名词解释-亚哈

亚哈

AHAB
父亲的兄弟 Father's brother （王上16:28）
①以色列国的第七王，是暗利的儿子，品性恶劣，意志薄弱，常听从其恶妻耶洗别的计谋，大的得罪上帝，中流矢阵亡（王上21:19,24；22:38 王下9:24-25,33-37）。
耶利米时的一假先知，是哥赖雅的儿子，曾说假预言，被巴比伦王用火烧死（耶29:21-23）。
灵意：与主争执。


名词解释-亚哈拜

亚哈拜

AHASBAI
①我逃到耶和华那里 I toke refuge with Jehovah ②我信靠主 I will trust the Lord ③开花 Blooming　④放光 Shining （撒下23:34）。
玛迦人大卫的一勇士，以利法列的父亲（撒下23:34）。


名词解释-亚哈黑

亚哈黑

AHARHEL
①低垣之后 Behind the breast-work ②后来的力量 After might（代上4:8）。
犹大的一后裔，是哈仑的儿子（代上4:8）。


名词解释-亚哈拉

亚哈拉

AHARAH
兄长之后生的 After the brother（代上8:1）。
便雅悯的第三个儿子（代上8:1）。一名以希（创46:21）。又名亚希兰（民26:38）。


名词解释-亚哈赛

亚哈赛

AHASAI
①我的保护者 My holder protector ②上帝要领回的人 Whom God shall bring back （尼11:13）。
米实利末的儿子，也是一个祭司（尼11:13）。又名雅希细拉（代上9:12）。


名词解释-亚哈斯

亚哈斯

AHAZ
①主人 Possessor ②他持有 He holds （王下16:1）。
①犹大国的第十一个王，为人极刚愎凶恶（代下28:22-25 赛7:10-13）。
②约拿单的曾孙（代上8:35；9:42）。


名词解释-亚哈随鲁

亚哈随鲁

AHASUERUS
王 King （斯1:2）。
①玛代王大利乌的父亲（但9:1）。
②波斯王亚达薛西（即亚哈随鲁），是以斯贴的丈夫（拉4:6-7 斯1:2,17）。
附注：参亚达薛西条。


名词解释-亚哈瓦

亚哈瓦

AHAVA
①水 Water ②我要谋生 I shall subsist（拉8:15,31；7:9,28）。
巴比伦北部之一河名，今已无可考。


名词解释-亚哈希

亚哈希

AHOHITE
兄弟之情 Fraternity（代上27:4）。&犹大之子示拉之后裔的族称。


名词解释-亚哈谢

亚哈谢

AHAZIAH
①上帝所养活的 Whom God sustains ②主所有 Jah possesses （王上22:51）。
①以色列国的第八个王，是亚哈和耶洗别的儿子（王上22:51-53 王下1:1-18）。
②犹大国的第六个王，是约兰和亚他利雅的儿子（王下8:25-29；9:1-28）。又名叫亚撒利雅（代下22:6）。还叫约哈斯（代下21:17；25:23）。


名词解释-亚合

亚合

AHOHITE
①兄弟之情 Fraternity ②属于亚合 Belonging to ahoatin（撒下23:9）。
便雅悯的孙子亚合的后裔所居之地。


名词解释-亚何利巴玛

亚何利巴玛

无资料


名词解释-亚何利亚伯

亚何利亚伯

AHOLIAB
父亲的帐棚 A tent of father（出31:6）。
但 支派中的一巧匠，曾帮助比撒列制造会幕及其中的一切器具（出31:6；35:34；36:1；38:23）。


名词解释-亚何亚

亚何亚

AHOAH
①耶和华的弟兄 Brother of Jehovah ②弟兄的苇 Brother's reed （代上8:4）。
便雅悯的孙子，比拉的儿子（代上8:4）。


名词解释-亚黑

亚黑

AHER
第二，另一个 Next， Another（代上7:12）。
便雅悯支派的一人，是户伸的父亲（代上7:12）。


名词解释-亚黑拉

亚黑拉

AHLAB
①多产之地 Fruitful land ②肥沃 Fertile（士1:31）。
亚设境内之一镇。


名词解释-亚户买

亚户买

AHUMAI
①在水边 Dwelling near by water ②水之兄弟 Brother of water ③主所温暖的 Heated by Jah（代上4:2）。
犹大支派属朔巴的一后裔（代上4:2）。


名词解释-亚户撒

亚户撒

AHUZZATH
①属我的物件 My possession ②抓牢 Holding fast（代上4:6）。
①亚比米勒王的朋友。
②犹大支派的一人，是亚施户与拿拉的儿子（代上4:6）。


名词解释-亚基

亚基

AGEE
逃跑的 Fugitive（撒下23:11）。
①哈拉人大卫之勇士沙玛的父亲（撒下23:11）。
②迦南的一族人，住非尼基北境一带地方（创10:17 代上1:15）。


名词解释-亚基布

亚基布

ARCHIPPUS
①管马者 Ruling horses ②围人 Chief groom（西4:17）。
居歌罗西的一基督徒（西4:17）。曾与保罗同工（门1:2）。


名词解释-亚基老

亚基老

ARCHELAUS
①引领这百姓 Leading the people ②百姓的首领 People's chief（太2:22）。
大希律的儿子，受父遗命为犹太，撒玛利亚，以土买等地之王，为人强暴，曾杀犹太人三千，犹太人上控于该撒亚古士督，因黜降他的王位为巡抚，以后常有流血的事，犹太人再上控于罗马，该撒亚古士督即流放他于高尔，并没收他的财产（太2:22）。


名词解释-亚基帕

亚基帕

AGRIPPA
由艰难而生的 Born with difficulty （徒26:27）。
希律家中名亚基帕者有二人：①大希律的孙子，极力迫害圣徒，曾杀了使徒雅各（徒12:1-23）。②大希律的曾孙，非斯都审保罗时，曾同其妻百尼基（即其胞妹）旁听（徒25:13；26:1-32）。


名词解释-亚基卫

亚基卫

ARCHEVITES
长 Length（拉4:9）。
族名，原系居以力城之一族。以力乃宁录所建巴比伦地四城之一。


名词解释-亚吉

亚吉

ACHISH
①发怒的或迷离 Angry or charmer of serpents ②可怕的 Feared ③可敬的 Reverenced ④弄蛇者 Serpent-charmer（撒上21:10）。
非利士人迦特王，是玛俄或玛迦的儿子（撒上21:10-15；27:1-12；29:1-11 王上2:39）。大卫两次投奔过他，曾作王四十余年。诗篇34篇的开言称他为亚比米勒亦尊号之意。参见亚比米勒条。


名词解释-亚迦布

亚迦布

AGABUS
蚂蚱 Locust（徒11:28；21:10-14）。
耶路撒冷的一个先知，他所说的预言都蒙应验了。


名词解释-亚甲

亚甲

ACCAD
①要塞 Fortress ②仅一水瓶 Only a pitcher ③城堡 Castle（创10:10）。
示拿地之古城，亦指其所属之地，包括巴比伦之北部，原属宁录国。
AGAG
①烧 To burn ②高 High ③好战 War-like （民24:7）。
①巴兰祝福以色列人时，题及此王（民24:7）。
②扫罗时的一亚玛力王，生擒而法治杀之，后为撒母耳所杀（撒上15:5,9,32-33）。亚玛力人可表明人的肉体，亚玛力王可表明肉中的私欲；以斯帖谓哈曼为亚能族人，即亚玛力人的后裔，或指着他恨犹大人，因亚玛力人和亚玛力王为以色列人的世仇（斯3:10；8:3；9:24）。
附注：按亚甲之名为亚玛力王普通称呼，如同埃及法老，罗马的该撒，非利士人的亚比米勒一样，不是一位王的名字。
灵意：好显露。


名词解释-亚金

亚金

ACHIM
上帝使之坚固者 Whom God Makes firm （太1:14）。
所罗巴伯的子孙，是主耶稣的一位先祖（太1:14）。


名词解释-亚居拉

亚居拉

AQUILA
鹰 Eagle （徒18:1）。
生于本都的一犹太人，与他妻百基拉同蒙恩典，后居于哥林多以弗所与保罗同工（徒18:1-3,18,19），夫妇二人甚明白圣经，家中也有聚会之所（徒18:26 林前16:19）。
灵意：如鹰高飞可以看望。


名词解释-亚柯

亚柯

ACCHO
①多沙的 Sandy ②包围 To hem in ③他的窘困 His straitness（士1:31）。
叙利亚的一城，近地中海，在迦密山之北，推罗之南。归属埃及时，改名多利买（Ptolemais），为重要海口。


名词解释-亚克拉滨

亚克拉滨

AKRABBIM
蝎之上升 Ascent of Scorpions （士1:36）。
犹大东南界之一越，近死海之南端，距寻旷野不远，为迦南与以东之分界处（民34:4 书15:3）。


名词解释-亚拉

亚拉

ARAB
①埋伏 Ambush ②宫庭 A court（书15:48-52）。
原音亚拉比，犹大山地的一城，约在希伯仑之南，其古址尚存在（书15:52）。
ARA
①狮子 Lion ②强壮 Strong （代上7:38）。
亚设支派中的一人，是益帖的儿子，代上7:38）。
附注：考（代上7:38）与（代上7:39 拉2:5）三处所题的亚拉，均不是一个名字。
ARAH 飘荡者 Wanderer（拉2:5）。
①亚设支派的一人，是乌拉的儿子（代上7:39）。
②被掳归回一族的始祖（拉2:5 尼7:10）。参上一条。


名词解释-亚拉巴

亚拉巴

ARABAH
①焚尽 Burnt up ②不毛之地 Desert（书3:16）。
约但河流域之洼地，自加利利海至盐海之南端。


名词解释-亚拉得

亚拉得

ARAD
①野驴 Wild ass ②逃亡的 Fugitive （民21:1）。
犹大南部，与西缅交界处之一城，希伯仑南48里。
ARAD
①野驴 Wild ass ②奔逃 Fugitive （代上8:15）。
便雅悯人，以利巴力的后代，沙哈连的儿子（代上8:15）。


名词解释-亚拉腊

亚拉腊

ARARAT
①高地 High land ②圣地 Holy land ③咒诅反转 The curse reversed ④创造 Creation（创8:4）。
属亚西亚（Armenia）之一山区高原，位于亚述国北，小亚西亚之东，洪水后挪亚方舟停于此山。
亚面亚：ARMENIA 希腊文的亚拉腊 The Greek form of Ararat（赛37:38）。
经中指一国，非言一山，有大亚面亚在以比利亚 Iveria 小亚细亚及伯拉河，米所波大米之中，小亚面亚介于伯拉河幼发拉底河及哈绿（Halys）河之间，亦称陀迦玛（To garmah）（创10:3）。


名词解释-亚拉米勒

亚拉米勒

ALAMMELECH
①王的像树 Oak of the king ②王的尊荣 Honor of the king（书19:26）。
属亚设的一城。


名词解释-亚拉篾

亚拉篾

ALAMETH
①盖子 Covering ②青年的精力 Youthful vigour（代上7:8）。
①便雅悯的孙子（代上7:8）。
②扫罗王的一后裔（代上8:36）。


名词解释-亚来

亚来

AHLAI
①巴不得 Oh Would that ②主停留 Jah is staying （代上2:31）。
①示珊的女儿（代上2:31,34）。
②大卫的勇士撒拔的父亲（代上11:41）。参见亚莱条。


名词解释-亚莱

亚莱

AHLAI
巴不得 Oh would that （代上11:41）。
按原文来莱（代上11:41）与亚来（代上2:31），是一个名字。参亚来条。


名词解释-亚兰

亚兰

ARAN
①野山羊 Wild goat ②坚固 Firmness（创36:28）。
何利人底珊的儿子（创36:28）。附注：按中文圣经所译叫亚兰之名的共有五人，但（创36:28）的亚兰与其他四人之名，原文不同。参下。
ARAM 高地 High region （创10:22）。
①闪的第五个儿子（创10:22 代上1:17）。
②拿鹤的孙子（创22:21）。
③亚设的率孙（代上7:34）。
④犹大的曾孙（太3:4 路3:33）。参上条。
灵意：可以耕种有利，凭己理智。
ARAM
①高地 High land ②被高举 Exalted（民23:7）。
叙利亚之全境，尤指其山地
灵意：可以耕种有利，凭己理智。


名词解释-亚兰玛迦

亚兰玛迦

ARAM-MAACHAH
下叙利亚 Syria of lowland（代上19:6）。
亚们人曾在此地雇战车和马兵，与大卫王作战，或即玛迦族（亚兰为一称号，是希伯来话）。


名词解释-亚劳拿

亚劳拿

ARAUNAH
①耶和华是强壮的 Jehovah is strong ②主是稳固的 Jah is firm（撒下24:18）。
耶布斯人，是阿珥楠之北。弟兄二人分居，亚劳拿的禾场，阿珥楠的田地，同卖给大卫王，以备建殿，因蒙主的指示（撒下24:24 代上21:25）。按犹太拉比的传说：阿珥楠与亚劳拿兄弟二人虽分居，却是极亲睦的。阿珥楠人口多（代上21:20），亚劳拿人口少，二人的禾场相连，当收割的时候，亚劳拿心里说：我哥的人口多，我的人口少，当将禾捆暗送些给我哥哥，晚间就照样行了。阿珥楠也心里说：我弟弟的人口虽少，我的人口虽多，但上帝赐给我的恩典丰盛，我要将禾捆暗送些给我弟弟，晚间也照样行了。白天各见自己的禾捆一点不见少，就同甚诧异，及第三天晚间二人正送禾捆之时相遇，各言情由，遂互相感谢上帝恩，可见其兄弟的亲爱极深，以如此情谊之人的田地及禾场，作为建圣殿之地，是何等的美善。


名词解释-亚勒

亚勒

ATHLAI
①耶和华加苦楚的 Whom Jehovah afflicts ②上帝是强壮 God is Strong（拉10:28）。
犹大支派的一人，听以斯拉的劝戒而休出外邦之妻。
附注：按圣经中所译亚勒的名字有二人同名，实为二名。
ARD ①逃跑的 Fugitive ②幼芽 Sprout ③后代 Descent（民26:40）。
①便雅悯的儿子（创46:21）。
②便雅悯的孙子。


名词解释-亚勒腓

亚勒腓

ALPHEUS
①交换 Exchange ②首领 Leader， Chief（太10:3）。
①使徒马太的父亲（太9:9 可2:17）。
②使徒小雅各的父亲（太10:3）。
灵意：灵交。


名词解释-亚勒们

亚勒们

ALMON
隐藏处 Hiding place（书21:18）。
近拿突之一村，属便雅悯族，归亚伦之裔为业。


名词解释-亚勒瓦

亚勒瓦

ALVAH
①罪恶 Evil ②邪恶 Iniquity ③高尚 Sublimity（创36:40）。
以扫的后代，以东人的一族长（创36:40 代上1:51）。


名词解释-亚勒文

亚勒文

ALVAN
①不公平 Unjust ②高尚的 Sublime （创36:23）。
以扫的后裔，朔巴的儿子（创36:23 代上1:40）。


名词解释-亚里达古

亚里达古

ARISTARCHUS
善于治民者 Excellent ruler（徒19:29）。
是一马其顿人，与保罗一同作工，一同受苦的弟兄（徒19:29；20:4；27:2 门1:24 西4:10）。


名词解释-亚哩达

亚哩达

ARETAS
①石工 A cutter， Graver ②喜悦 Pleasing （林后11:32）。
亚拉伯王又名亚哩达，新约书上所题的亚哩达，是希律安提帕的岳父，因娶弟妻希罗底，休亚哩达的女儿，亚哩达王即起问罪之师，要捉保罗的提督即其臣仆（徒9:25 林后11:32-33）。


名词解释-亚力山大

亚力山大

ALEXANDER
人的帮助者 Helper of men（徒4:6）。
①古利奈人西门的儿子（可15:21）。
②犹太公会中的一议士（徒4:6）。
③住以弗所的一犹太人，是个铜匠（徒19:32 提后4:14）。
④同许米乃丢掉信心，保罗把他们交给撒但（提前1:20）。


名词解释-亚力山太

亚力山太

无资料


名词解释-亚利大他

亚利大他

ARIDATHA
有力量的 Strong （斯9:9）。
犹大人的仇敌哈曼的儿子，与他父亲及弟兄九人一同被杀，尸首都挂在木架上（斯9:9,13）。


名词解释-亚利代

亚利代

ARIDAI
那坚固者 the strong（斯9:9）。
犹大人的仇敌哈曼的儿子，被犹大人所杀（斯9:9,13）。


名词解释-亚利多布

亚利多布

ARISTOBULUS
①最受指教的 Best advised ②最好的谋士 Best counsellor （罗16:10）。
罗马城一信徒，保罗达书信时，曾问他家里的人安。


名词解释-亚利马太

亚利马太

ARIMATHEA
高地 Heights（太27:57）。
拉玛（Ramah）的别称，撒母耳曾居于此处，位在耶路撒冷北五里，以法莲与便雅悯的边境上，现称 Rameh.


名词解释-亚利赛

亚利赛

ARISAI
像狮子 Lion-like （斯9:9,13）。
犹大人的仇敌哈曼第八个儿子，弟兄十人一日被杀。


名词解释-亚利耶

亚利耶

ARIEH
①狮子 The lion ②主的狮子 Lion of Jah（王下15:25）。
帮助比加篡了以色列王比加辖王位的一人（王下15:25）。


名词解释-亚利伊勒

亚利伊勒

ARIEL
上帝的狮子 Lion of god （撒下23:20）。
一摩押人，他有两个儿子都被大卫的勇士比拿雅所杀（撒下23:20 代上11:22）。
ARIEL
①上帝的狮子 Lion of God ②炉，坛 Hearth， ahar （赛29:1）。
耶路撒冷之别称。


名词解释-亚列

亚列

ARIEL
①属上帝的英雄 Hero of God or hearth of God ②上帝的狮子 Lion of God （拉8:16）。
同以斯拉率领犹大人回国的一位首领（拉8:16）。


名词解释-亚列利

亚列利

ARELI
①英雄的儿子 Son of a hero ②英雄 Hero（创46:16）。
雅各的孙子，迦得的儿子（创46:16 民26:17）。


名词解释-亚龙

亚龙

ALLON
柞树或橡树 Oak（代上4:37）。
西缅支派的一人，是耶大雅的儿子（代上4:37）。


名词解释-亚鲁泊

亚鲁泊

ARUBBOTH
①围篱 Enclosures ②窗 Windows（王上4:10）。
所罗门王时，所设之轮流供备王室食物十二区邑之一，或位于犹大低原之南部。


名词解释-亚鲁玛

亚鲁玛

ARUMAH
高 Height（士9:41）。
近示剑之一镇，基甸子亚比米勒，由示剑被逐后即居此。
灵意：行诡诈，埋伏杀人。


名词解释-亚录

亚录

ALUSH
①群聚 Crowd ②野兽之地 Place of wild beast ③我要捏作 I will knead（民33:13）。
以色列人的第九处安营地，在汛与西乃之间。


名词解释-亚禄

亚禄

ALOTH
①主妇 Mistresses ②高地 The heights（王上4:16）。
近亚设之山地，所罗门划全国为十二区，轮流供王室之食物，亚禄与亚设合为一区，归巴拿巴管辖。


名词解释-亚律

亚律

AROD
①野驴 Wild ass ②奔放 Flight（民26:17）。
迦得的儿子（民26:17）。又名亚罗底（创46:16）。


名词解释-亚略

亚略

ARIOCH
如狮子 Lion-like（创14:1）
①以拉撒的一王。
②尼布甲尼撒王的护卫长（但2:14）。
灵意：侵吞别人。


名词解释-亚略巴古

亚略巴古

AREOPAGUS
①亚略（希腊战神）山 Hill of Ares or Mars ②战争之峰 A martial peak （徒17:19）。
希腊国雅典城中大山之西岭，山上有殿，保罗曾在此向雅典人传道。


名词解释-亚伦

亚伦

AARON
①山中居人 Mountaineer ②甚高 Very high ③开通的 Enlightened ④开明的 Illumined （出4:14）。
利未的后裔，第一个为大祭司的，是暗兰和约基别的儿子，是米利暗之弟，摩西之兄，娶以利沙巴为妻，生四子都为祭司（出6:20,23）。


名词解释-亚伦巴古

亚伦巴古

ALLON BACHUTH
哭泣之橡树 Oak of weeping（创35:8）。
近伯特利之一，利百加的奶母底波拉葬于此。


名词解释-亚罗底

亚罗底

ARODI
①野驴 Wild ass ②我的后代 My posterity（创46:16）。
迦得的第五个儿子。附注：按他处译为亚律，但原文是一个名字。参见亚律条。


名词解释-亚罗珥

亚罗珥

AROER
①废墟 Ruins ②贫乏的 destitute ③包围 Enclosed （民32:34）。
①亚摩利人之一城，位于亚嫩河北，后分于流便人（申2:36 王下10:33 耶48:19）。
②基列之一城，与拉巴相对（书13:25）。
③犹大之一城，位别是巴东南42里（撒上30:28）。


名词解释-亚马他

亚马他

ACHMETHA
①马站 Station of horses ②死之弟兄 Brother of death （拉6:2）。
玛代省之古省会，亦名哀克巴他拉（Ecbatana）与今之哈玛但（Hamadan）相近。地势高于海面约六百丈。


名词解释-亚玛

亚玛

AMMAH
①头 Head ②肘 Elbow（撒下2:24）。
山名，属便雅悯地，距基亚不远。大马色之亚拿河，又名亚玛拉河，即发原于此（王下5:12）。


名词解释-亚玛力

亚玛力

AMALEK
①舐净的民 A people that licks up ②好战 Warlike ③谷中居民 Dweller in the vale （创36:12,16）。
以利法的妾亭纳所生，是以扫的孙子，以东的一族长。
灵意：属肉体情欲的，恨恶以色列人，恨恶人归向上帝，事奉上帝，跟上帝走，而且是永怀恨恶。
AMALEK
①山谷居民 Valley dweller ②灭亡之民 A people that licks up ③好战的 Warlike（出17:8）。
族名，国名，在犹大南境近迦低斯巴尼亚，自亚巴琳山可望见其全境，虽然已记于（创14:7）藉此名以指其地。
灵意：灰心厌生，使人发怨言、懒惰，灵性软弱，与上帝儿女不合。


名词解释-亚玛利雅

亚玛利雅

AMARIAH
①耶和华所应许的 Whom Jehovah promised ②主曾说 Jah has said （代上6:7）。
本名与亚玛利雅，按原文是一个名字。参见亚玛利亚条。


名词解释-亚玛利亚

亚玛利亚

AMARIAH
①耶和华所应许的 Whom Jehovah promised ②主曾说 Jah has said（代上23:19）。
①大卫王时祭司撒督的祖父（代上6:7-8,52）。
②利未人哥辖的孙子，希伯伦的次子（代上24:23）。
③所罗门王时祭司亚撒利雅的儿子（代上6:11 拉7:3）
④约沙法王时的一大祭司（代下19:11）。
⑤犹大人法勒斯的一个子孙，有他的后代亚他雅回国后居于耶路撒冷（尼11:4）。
⑥希西家王时的一利未人（代下31:13）。
⑦娶外邦妻子一巴尼的后裔（拉10:42,44）。
⑧尼希米时签名立约的一祭司（尼10:3；12:2-13）。
⑨先知西番雅的曾祖（番1:1）。参见亚玛利雅条。


名词解释-亚玛拿

亚玛拿

AMANA
①自信 Confidence ②约 Covenant（歌4:8）。
利巴嫩之北的一山，大马色的亚罢拿河发源于此。


名词解释-亚玛撒

亚玛撒

AMASA
①重担 burden ②负重担者 Burden-bearer（撒下17:25；19:13；20:10）。
①大卫的外甥，押沙龙叛逆他父亲时，曾立他为元帅。
②以法莲人的一个族长（代下28:12）。
③领便雅悯人与犹大人归大卫的一个首领（代上12:18）。


名词解释-亚玛赛

亚玛赛

AMASAI
①重累的，加负担的 Burdensome ②负重担者 Burden-bearer（代上6:25）。
①属哥辖族的一利未人（代上6:25）。
②大卫搬运约柜时在前吹号的一祭司（代上15:24）。
③希西家王时利未人哥辖的子孙（代上29:12）。
AMASAI
①重累的，加负担的 Burdensome ②负重担者 Burden-bearer（代上6:25）。
①属哥辖族的一利未人（代上6:25）。
②大卫搬运约柜时在前吹号的一祭司（代上15:24）。
③希西家王时利未人哥辖的子孙（代上29:12）。


名词解释-亚玛帅

亚玛帅

AMASHAI
①加负担的，重累的 Burdensome ②负重担者 Burden-bearer（尼11:13）。
亚萨列的儿子，是从巴比伦归回居住于耶路撒冷的一人。


名词解释-亚玛斯雅

亚玛斯雅

AMASIAH
①耶和华保守的 Whom Jehovah hears in his arms ②主有力量 Jah has strength（代下17:16）。
细基利的儿子，曾率大能勇士二十万，乐献自己于主。


名词解释-亚玛谢

亚玛谢

AMAZIAH
①耶和华所坚固的 Whom Jehovah strengthens ②主有力量 Jah has strength（王下14:1）。
①犹大国的第八个王，是约阿施的儿子（王下14:1）。
②伯特利的一假祭司（摩7:10）。
③西缅支派的一人（代上4:34）。
④属米拉利族希勒家的儿子（代上6:45）。


名词解释-亚曼

亚曼

AMEM
①母亲 Mother ②集合处 Gathering Place ③真理 Truth （书15:6）。
由勒司听南部的镇，以色列民阄分迦南地，该镇归犹大族为业。


名词解释-亚门低比拉太音

亚门低比拉太音

ALMON-DIBLATHAIM
二无花果饼的藏匿地 Hiding place of two fig-cakes（民33:46）。
属摩押之于，位于底本迦得与亚巴琳山之间，以色列忆进行旷野时第二十八站安营处。


名词解释-亚扪

亚扪

AMMON
①含糊的 Obscure ②忠诚的 Faithful ③先天的 Inbred（创19:38）。
族名，国名，位死海与约但河东，亚嫩与雅博二河之间，为罗得之后裔所居之地。
灵意：自以为义。


名词解释-亚们

亚们

AMON
①掩藏（一埃及神名） Egyptian god means hidden ②滋养者 Nourisher ③工人 Workman （王下21:19）。
①犹大王玛拿西的儿子，在位仅二年，被臣仆所杀（王下21:19-26 代下33:21-25）。
②亚哈时代撒玛利亚的邑宰（王上22:26）。
③所罗门王的仆人之后裔，有从巴比伦回国的一首领，又名亚米（尼7:59 拉2:57）。


名词解释-亚米

亚米

AMI
①监工的 Architect ②义子 Foster-child（拉2:57）。
所罗门的仆人，又名亚们，他的后裔有回国的（尼7:59）。


名词解释-亚米忽

亚米忽

AMMIHUD
①犹大的亲属 Kindred of Judah ②我的民是尊贵的 My People is honourable（民1:10）。
①以法莲支派的首领以利沙玛的父亲（民1:10；2:18；7:48；10:22）。
②西缅支派中间的一人（民34:20）。
③拿弗他利支派中产蝗一人（民34:28）。
④基述王达买的父亲（撒下13:37）。
⑤犹大支派的一人（代上9:4）。


名词解释-亚米利

亚米利

AMMIEL
①上帝的亲属 Kindred of God ②我的民是强壮的 My People is strong（民13:12）。
①但支派窥探迦南地的一族长（民13:12）。
②罗底巴人玛吉的父亲（撒下17:27）。
③大卫的妻子拔书亚的父亲（代上3:5）。又名以连（撒下11:3）。
④圣殿守门者俄别以东的第六个儿子（代上26:5）。


名词解释-亚米拿达

亚米拿达

AMMINADAB
①王的亲属 Kindred of the prince ②我民愿意 My people is willing（出6:23）。
①大卫王的七世祖（得4:18-22 代上2:10）。他的儿子拿顺为犹大支派的首领（民1:7；2:3；7:12；10:14）。他的女儿以利沙巴是亚伦的妻子。
②利未人哥辖的儿子，可拉的父亲（代上6:22）。
③乌薛的后裔，扛抬约柜至圣城的一利未人（代上15:10-15）。
灵意：难中藏恩。


名词解释-亚米沙代

亚米沙代

AMMISHADDAI
①全能者的仆人 Servant of the Almighty ①我的民是大能的 My people is mighty（民1:12）。
但支派中间的一个族长，是亚希以谢的父亲（民2:25）。


名词解释-亚米太

亚米太

AMITTAI
信实 True， veracious （王下14:25）。
西布伦地的迦特希弗人，是先知的约拿的父亲（拿1:1）。


名词解释-亚摩答

亚摩答

ALMODAD
①度量 The extension measure ②煽动者 The agitator（创10:26）。
闪的后裔，是约坍十个儿子当中的一人（代上1:20）。


名词解释-亚摩利

亚摩利

AMORITE
①卓越的 Prominent ②山中居民 High landers mountaineers（创10:16）。
族名，国名：①指巴勒斯汀普通之居民而言，即迦南之别名。
②指山间之民。
③指一特种民族，亚伯拉罕时，为亚西亚部有势力之民族，亚兰，西亚述二国与亚摩利不再为亚洲西部之首国。
灵意：以敬虔为得利的门路，必讨人喜悦，就不是神的仆人了。


名词解释-亚摩尼

亚摩尼

ARMONI
①属保垒之地者 Of a fortress ②帕勒士听 Palestine ③皇宫的 Of the palace（撒下21:8）。
扫罗王的妃子所生二子中的一人，被基遍人所杀。


名词解释-亚摩斯

亚摩斯

AMOS
强壮 Strong （王下19:2）。
先知以赛亚的父亲（王下19:2,20；20:1）。
AMOZ 强壮 Strong （路3:25）。&约瑟的第八世祖。约瑟即马利亚的丈夫（路3:25）。
附注：英文圣经此二名不同，原文是一个名字。参上。


名词解释-亚抹

亚抹

AMAL
①工作 Labour ②劳苦 Toil （代上7:35）。
亚设的后裔，希连的儿子，是一大能的勇士（代上7:40）。


名词解释-亚末

亚末

AMAD
①居民 Abiding people ②容忍，耐久 Enduring ③站驿 A station（书19:26）。
帕勒斯汀北部之一镇，以色列民阄分迦南地时，该地分与亚设支派为业。


名词解释-亚木

亚木

ASHVATH
①更坚固 Firmer， Stronger ②造作 Made， Wrought （代上7:33 尼12:7,20）。
同所罗巴伯回国的一祭司，为祭司希伯的先祖。


名词解释-亚拿

亚拿

ANAH
回答 Answer （士3:31；5:6）。
以赶牛棍击杀六百非利士人珊迦的父亲，参亚拿三条。
ANAH ①回答 Answer ②遭苦难 To be afflicted（创36:2）。
①以扫的岳母（创36:2,14）。
②以东的一族长（创36:20,21 代上1:38）。
③以东人祭便的儿子（创36:24 代上1:40-41）。附注：考（士3:31）与（创36:2）所记的亚拿是一名，有二种写法。参下条。
ANNA ①恩典 Grace ②祷告 Prayer （路2:36）。
主耶稣降生时的一女先知，见圣婴被奉献即称颂上主（路2:36-38）。
附注：按亚拿这个名字，中文圣经共题五次，原文不是同名，乃是两个名字。参上两条。


名词解释-亚拿伯

亚拿伯

ANAB
①葡萄 Grape ②葡萄村 Grape Twon（书11:21）。
距底壁不远之一城，在希伯仑之西南约三十六里，原属亚衲族，后为约书亚 所克服。


名词解释-亚拿哈拉

亚拿哈拉

ANAHARATH
①峡 Gorge ②恐惧之呻吟 The groaning of fear（书19:19）。
耶斯列谷东之一镇，约书亚阄分迦南地时，此镇归以萨迦族为业。


名词解释-亚拿米

亚拿米

ANAMIM
①石匠 Rockmen ②洪水之灾 Affliction （or answer ） of the waters（创10:13）。
一族名，含之子麦西之后裔，埃及之一族。


名词解释-亚拿米勒

亚拿米勒

Adrammelech
巴比伦一神之名，原名亚努，为君之意，米勒为亚述语，也为君之意。西法瓦音人被亚述王撒珥根迁至撒玛利亚后，即敬拜此神，人以自己之子女掷于火中献祭。此神常与亚得米勒并记。王下17:31


名词解释-亚拿尼亚

亚拿尼亚

ANANIAS
①耶和华所保护的 Whom Jehovah protects ②主是恩慈的 Jah is grachois（徒5:1-5）。
①审判保罗的一大祭司（徒23:2）。
②卖田地供给大家公用的一人，因欺哄圣灵，与他的妻子一同死了。
③大马色的一基督徒，曾奉主命为保罗按手祷告（徒9:10-19）。


名词解释-亚拿突

亚拿突

ANATHOTH
祈祷所得的回答 Answers of prayers （代上7:8）。
①便雅悯的一后裔，是比结的儿子（代上7:8）。
②尼希米时立约签名的一人（尼10:19）。
ANATHOTH
①感应 Responses， answer ②苦楚 Affliction （王上2:26）。
便雅悯境内的一利未人之城，位于耶路撒冷东北九里。


名词解释-亚那

亚那

ANNAS
慈悲的 Merciful （路3:2 徒4:6）。
主后七年到十五年间的一大祭司，被罗马巡抚革职以后，他的职分由他五子轮流承袭，未过几年，他女婿该亚法接续着为大祭司，所以他仍有大权柄。（约18:13,24）。


名词解释-亚衲

亚衲

ANAK
①链 Chain ②颈饰 Coolar ③巨人 Giant ④长颈的 Long-necked（创14:5 民13:22 申2:11）。
族名，即利乏音族，亚衲祖亦名亚巴（书15:13；21:1,11）。其族为以色列人所灭。


名词解释-亚乃

亚乃

ANER
①男孩 Boy ②瀑布 Waterfalls ③灯 A lamp ④扫除 Swept away （代上6:70）。
属玛拿西支派之一镇，在约但河西，归利未人哥辖族为业。
ANER
①幼年的 Boy Youth ②发芽 Sprout ③漂布 Waterfall（创14:13）
亚摩利人的一个族长，曾与亚伯兰联盟（创14:13-24）。


名词解释-亚奈雅

亚奈雅

ANAIAH
耶和华所回答的人 Whom Jehovah answers （尼8:4）。
①轴以斯拉宣读律法书的一人，他站在以斯拉的右边（尼8:4）。
②尼希米时签名立约的一人（尼10:22）。


名词解释-亚难

亚难

无资料


名词解释-亚难尼

亚难尼

ANANIAH
①耶和华所遮盖的 Whom Jehovah covers ②主是一片云（即保护者） Jah is a cloud i. e. protecter（尼3:23）。
尼希米时重修城垣的亚撒利雅的祖父（尼3:23）。


名词解释-亚难雅

亚难雅

ANAANIAH
①耶和华保护 Protected by Jehovah ②主的灵 Jah's cloud（尼11:32）。
属便雅悯地之一镇，位耶路撒冷西北约十里，亦作雅难尼。


名词解释-亚嫩

亚嫩

ARNON
①急流 Rushing torrent ②喧哗 Noise ③万年狮 Lion of perpetuity ④我要欢呼 I shall for joy（赛16:2）。
河名，与陷基底相对，流入死海之东，为摩押与亚摩利之边界。


名词解释-亚年

亚年

ANEM
双泉 Double fountain（代上6:73）。
属以萨迦的一镇，归革顺后裔中为祭司者为业，或即隐干宁，距亥撒利亚约五十里（书21:29）。


名词解释-亚念

亚念

ANIM
泉 Springs， fountains（书15:50）。
犹大山地的一镇，在以实提莫之南约九里，距希伯仑南33里，约书亚分与犹大支派为业（书15:50）。


名词解释-亚挪

亚挪

JANOAH
休息地 Resting place（王下15:29）。
拿弗他利高原之一镇，或即今推罗东约十八里之一村庄。


名词解释-亚诺

亚诺

ANUB
捆起的 bound together（代上4:8）。
犹大支派中间的一人，是哥斯的儿子（代上4:8）。


名词解释-亚撒

亚撒

AZAZ
坚固 Strong （代上5:8）。
流便支派的一人，是珥的子孙（代上5:8）。参下条。
ASA ①医生 Physician ②伤害的 Injurious （王上15:9）。
①犹大国的一王，先仰望上帝民多蒙福，后远离上帝多受苦难（代上14:1-15；16:1-14）。
②一利未人，是以利加拿的儿子（代上9:16）。
附注：圣经共题三人叫亚撒，考原文是二名，参上条。


名词解释-亚撒黑

亚撒黑

ASAHEL
①上帝所造的 Whom God made ②上帝是行为者 God is doer.（撒下2:18）。
①约押和亚比筛的兄弟（撒下2:18 代上2:16）。
②犹大王约沙法差遣教训百姓的一利未人（代下17:7-9）。
③希西家王时督理圣殿仓库的一人（代下31:13）。
④总办出外邦妻之事的约拿单的父亲（拉10:15）。


名词解释-亚撒利

亚撒利

AZARAEL
①上帝所帮助的人 Whom God helps ②上帝是帮助者 God is helper（尼12:36）。
圣城行告成礼时，拿乐器毛病上帝的一人（尼12:36）。


名词解释-亚撒利雅

亚撒利雅

AZARIAH
①耶和华所帮助的 Whom Jehovah helps ②主是保守者 Jah is keeper（王下15:1）。
①犹大王乌西雅的又一名字（代下26:1）。
②犹大支派以探的一后裔（代上2:8）。
③属犹大支派耶户的儿子（代上2:38）。
④撒督的孙子，亚希玛斯的儿子（代上6:9）。
⑤大祭司撒督的儿子，所罗门王的一个臣子（王上4:2）。
⑥约哈难的儿子，也是一大祭司（代上6:10）。
⑦撒母耳与乐师希幔的一先祖（代上6:36）。
⑧所罗门王的一臣仆，是拿单的儿子（王上4:5）。
⑨亚撒王时的一先知（代下15:1-8）。
⑩犹大王约沙法的儿子（代下21:2）。
⑾犹大王约沙法的又一个儿子。
⑿犹大王亚哈谢的又一名字（代下22:6）。
⒀约阿施王的一有功之臣（代下23:1）。
⒁以法莲的一首领，是约哈难的儿子（代下28:12）。
⒂希西家王时的一利未人（代下29:12）。
⒃责备乌西雅王的一大祭司（代下26:16-20）。
⒄西莱雅的父亲，希勒家的儿子，是一大祭司（代上6:13,14）。
⒅先知耶利米的敌人（耶43:2）。
⒆但以理的一朋友，后改名为亚伯尼歌（但1:7）。
⒇帮助修城垣的一人（尼3:23）。
21帮助以斯拉读说律法一人（尼8:7）。
22尼希米时签名立约的一人（尼10:2）。
23尼希米时圣城行告成礼的一首领（尼12:33）。


名词解释-亚撒西雅

亚撒西雅

AZAZIAH
①耶和华所坚固的 Whom Jehovah strengthens ②主是强壮的 Jah is strong （代上15:21）。
①大卫运约柜时的一乐师。
②以法莲的一首领，何细亚的父亲（代上27:20）。
③希西家王时管圣殿献祭的一利未人（代下31:13）。参见阿撒细雅条与亚撒细雅条。


名词解释-亚撒细雅

亚撒细雅

AZAZIAH
①耶和华所坚固的 Whom Jehovah strengthens ②主是强壮的Jah is strong （代下31:13）。
附注：考查亚撒细雅（代下31:13）、亚撒西雅（代上15:21）、阿撒细雅（代上27:20）。按原文本是一名。参见亚撒西雅条与阿撒细雅条。


名词解释-亚撒雅

亚撒雅

ASAIAH
①耶和华所造的 Whom Jehovah made ②主是行为者 Jah is doer （王下22:12,14）。
附注：亚撒雅与亚帅雅（代上4:36；6:30；9:5），原是是一个名字。参见亚帅雅条。


名词解释-亚萨

亚萨

ASAPH
收聚者 Collector（代上6:39）。
①大卫王时管理歌唱的一首领（代上6:39；16:5,37）。代作诗12篇，即50篇及73篇至83篇。
②希西家王时史官约亚的父亲（王下18:18 赛36:3-20）。
③波斯王时管理园林的一臣仆（尼2:8）。
④利未人米拉利的一个子孙（代上9:15 尼11:17）。


名词解释-亚萨利

亚萨利

AZALIAH
①耶和华所留的 Whom Jehovah has reserved ②主是尊贵的 Jah is noble（王下22:3）。
①约西亚王书记沙番的父亲（代下34:8 王下22:3）。
②娶外女子为妻者的一人（拉10:41）。
参亚萨利雅条。


名词解释-亚萨利拉

亚萨利拉

ASARELAH
①向上帝无愧 Upright toward God ②有主加入 Jah is joined （代上25:2）。
大卫王时的一乐师。又名耶萨利拉（代上25:15）。


名词解释-亚萨利雅

亚萨利雅

AZALIAH
①耶和华所留下的 Whom Jehovah has reserved ②主是尊贵的 Jah is noble（代下34:8）。
附注：按原文亚萨利雅与亚萨利为一个名字。参见亚萨利条。


名词解释-亚萨烈

亚萨烈

AZAREEL
①耶和华帮助的 Whom God helps ②上帝是帮助者 God is helper（代上25:18）。
附注：按原文亚萨烈与亚萨列是一个名字。参亚萨列条。


名词解释-亚散尼

亚散尼

AZANIAH
①上帝所听的 Whom Jehovah hears ②主是垂听者 Jah is hearer（尼10:9）。
尼希米时签名立约的耶书亚之父（尼10:9）。


名词解释-亚珊

亚珊

ASHAN
烟 Smoke （书15:42）。
犹大低原之一镇，先属犹大，后归西缅。或即歌拉珊（撒上30:30）。


名词解释-亚舍拉

亚舍拉

grove
为亚述掌管生育繁殖的女神。与亚舍拉相对称的男性神明即巴力。亚兰、迦南居民多奉拜之。以色列人进迦南后好些人开始拜这两个神明，在山冈上、绿树下立柱像与木偶，惹耶和华发怒。申16:21-22；士3:7；6:25-30


名词解释-亚设

亚设

ASHER
有福的 Happy， Blessed（创30:13）。
（创30:12-13；35:26；49:20 申33:24-25 启7:4-8）
支派名，源自雅各的第八个儿子，是利亚之婢悉帕后所生的（创30:13；35:26）。
ASHER 快乐 Happiness（书17:7）。
示剑东北之一市镇，往伯善之大道旁，在玛拿西境内，约但河之西。
ASHER
有福的 Happy， Blessed（创30:13）。
（创30:12-13；35:26；49:20 申33:24-25 启7:4-8）
雅各的第八个儿子，是利亚之婢悉帕后所生的（创30:13；35:26）。
灵意：靠主为有福。


名词解释-亚施法

亚施法

ASHVATH
①更坚固的 Firmer， Stronger ②发光 Shining ③造，作 Made， Wrought （代上7:33）。
亚设支派的一人，是雅弗勒的儿子（代上7:33）。


名词解释-亚施户

亚施户

ASHUR
①黑暗 Blackness ②自由人 Freeman（代上2:24）。
犹大人希斯仑的儿子，为提哥亚族之祖（代上4:5,6）。


名词解释-亚施毗拿

亚施毗拿

ASHPENAZ
马的鼻子 Nose of a horse（但1:3）。
巴比伦王的太监长，曾遵王命选被掳的以色列中的少年。


名词解释-亚施他拉

亚施他拉

ASHTERATHITE
群 Flock（代上11:44）。
大卫王的一勇干，乌西亚之族姓。


名词解释-亚实比

亚实比

ASHBEA
①恳求 Adjure ②巴力的人 Man of Baal（代上4:21）。
犹大之子，示拉之后裔的族称。
ASHBEA
①指上帝发誓 Adjuration ②巴力的人 Man of Baal（代上4:21）。
犹大的后代，全族都以织细麻布为业（代上4:21）。


名词解释-亚实别

亚实别

ASHBEL
①上帝所决定的 Determination of God ②巴力的人 Man of Baal（创46:21）。
便雅悯的一个儿子（创46:21 民26:38 代上8:1）。


名词解释-亚实基伦

亚实基伦

ASKELON
①市场 Mart ②迁移 Migration ③暗行之火 The fire of infamy ④我要被称 I shall be weighed（士1:18）。
非利士人五大城之一，在地中海滨，界于约帕与迦萨之间（撒上6:17 摩1:8 耶25:20；47:5,7 番2:4 亚9:5）。
灵意：欲心。


名词解释-亚实基拿

亚实基拿

ASHKENAZ
德国的始祖 The German race（创10:3）。
雅弗的孙子，歌篾的儿子（创10:3 代上1:6）。


名词解释-亚实拿

亚实拿

ASHNAH
①要塞 Fortress ②更换 Change （书15:43）。
①犹大低原西部之一村，近以实陶及琐拉（书15:33）
②犹大极南境之一村，其详无考（书15:43）。


名词解释-亚实突

亚实突

ASHDOD
①劫掠者 Ravager ②要塞 Fortress （书13:3）。
非利士五大城之一，在亚实基伦东北约54里，距地中海9里，新约时名之为亚琐都。


名词解释-亚示玛

亚示玛

Ashima
为哈玛人敬拜之神，亚述王撒缦以色使此族迁至撒玛利亚时所带来的假神。王下17:30


名词解释-亚书利

亚书利

ASHURITES
①喜乐 Happy ②引导 Guided ③多福的 Blessed（撒下2:9）。
亚书利族所居之地，属扫罗子伊施波设暂立之国，位于基列与耶斯列之间。
ASSHURIM
①步履 Stops ②大能者 Mighty ones（创25:3）。
亚伯拉罕与基土拉的后裔，是底但的子孙（创25:3）。
灵意：被世福吸引，不经磨练，那里会得真福。


名词解释-亚述

亚述

ASSYRIA
①成功的 Successful ②步骤 A step ③平原 Plain ④平地 Level（创2:14）。
沿提格立河之一国，其疆域自巴比伦，北至亚西亚之狗狄山，有时概括西至伯拉河，东至玛代之山，而小撒伯河在其南，其遗迹今已发现于距尼尼微180里，其位置在担格立河西岸。
灵意：混乱真道，变乱真道，以似是而非的学问，要领人到另一个葡萄园，拜别神，叫人离弃独一真上帝，不走十架真道。


名词解释-亚帅雅

亚帅雅

ASAIAH
耶和华所造的人 Whom Jehovah made（代上4:36）。
①西缅支派的一族长（代上4:36）。
②大卫王时扛抬约柜的一人（代上6:30；15:6）。&③从巴比伦回国的一人（代上9:5）。
④犹大王约西亚的一臣仆（王下22:12,14）。
附注：参见亚撒雅条。


名词解释-亚朔

亚朔

ASSOS
接近 Approaching（徒20:13）。
每西亚之一古城，在亚西亚罗马省中，该城高踞于圆锥石上，地势险要，其城最古，主前348-345年曾易名亚波罗尼亚。现属土耳其管辖，渐形衰微，遗迹甚庄，严然断垣败壁，仅供石矿之用，如君士坦丁堡。


名词解释-亚斯她录

亚斯她录

Astaroth
代近东一带居民普遍敬奉的掌管繁殖和战争的女神或月神（士2:13），淫祀猥亵不堪，为上帝所禁祀憎恶而除之（王上11:5-38；申7:5；王下23:4）。在新版圣经中译为“亚斯她录”。士2:13


名词解释-亚斯利干

亚斯利干

AZRIKAM
①抵挡敌人的帮助 Help against the enemy ②我的帮助者兴起 My helper has risen（代上3:23）。
扫罗王的一后裔，共弟兄六人，是亚悉的大儿子。


名词解释-亚斯列

亚斯列

AZRIEL
①上帝的帮助 Help of God ②上帝是帮助者 God is helper（代上5:24）。
①约但河东玛拿西半支派的一族长（代上5:24）。
②拿弗他利支派中的一人（代上27:19）。
③约雅敬王派去捕耶利米的西莱雅之父（耶36:26）。
附注：参下与亚斯烈条。
ASREL ①向上帝许愿的 Vow of God ②与上帝联合 God is joined （书17:2）。
附注：按原文本条所题的亚斯列与上一条不同，但与亚斯烈条所题之名，不但是同名，且是一人。参见亚斯烈条。


名词解释-亚斯烈

亚斯烈

ASRIEL
①向上帝许愿的 Vow of God ②与上帝联合 God is joined（民26:31）。
玛拿西后裔中基列的兄弟（书17:2 代上7:14）。
附注：考亚斯烈（民26:31）与亚斯书（书17:2 代上7:14），按原文是一个名字，但与亚斯列第一条不同。


名词解释-亚斯玛弗

亚斯玛弗

AZMAVETH
至死乃强壮 Strong to death（拉2:24）。
在约但或便雅悯之一村庄，也称伯亚斯玛弗。
AZMAVETH
死的力量 Strength of death（拉2:24）。
按原文本名与亚斯玛威是一名字，参亚斯玛威条。


名词解释-亚斯玛威

亚斯玛威

AZMAVETH
①像死的坚强 Strong as death ②死的力量 Strength of death（代上8:36）。
①米力巴力的子孙，是耶和阿达的儿子（代上8:36）。
②到洗革拉投奔大卫的耶薛之父（代上12:3）。


名词解释-亚斯那巴

亚斯那巴

ASNAPPER
①军队的首领 Leader of an army ②大亚斯那 Asnap the great （拉4:10）。
亚述国的一王，他曾迁移杂族人民安置在撒玛利亚城。


名词解释-亚斯纳他泊

亚斯纳他泊

AZNOTH-TABOR
①耳 Ears ②他泊山顶 Summits of Tabor ③你要洗净耳朵 Ears thou wilt purge ④他泊之耳或峰 Ears or peaks or Tabor（书19:34）。
拿弗他利西部之小山，与他泊山邻近。


名词解释-亚斯帕他

亚斯帕他

ASPATHA
①马所给的 Given by a horse ②赐给马 Horse-given（斯9:7）。
犹大人的仇敌哈曼的第三个儿子，弟兄十人一日被杀。


名词解释-亚斯他录

亚斯他录

Astaroth
代近东一带居民普遍敬奉的掌管繁殖和战争的女神或月神（士2:13），淫祀猥亵不堪，为上帝所禁祀憎恶而除之（王上11:5-38；申7:5；王下23:4）。在新版圣经中译为“亚斯她录”。士2:13
ASTAROTH
①星 Star ②腓尼基女神 Phoenician goddess（申1:4）。
巴珊的一城，在约但河之东。


名词解释-亚所

亚所

AZOR
帮助的 Helper（太1:13）。
主耶稣的一先祖，生于被掳之后（太1:13）。


名词解释-亚锁都

亚锁都

AZOTUS
①堡垒 Stronghold ②劫掠者 Ravager（徒8:10）。
亚实突之另一名。


名词解释-亚他拉

亚他拉

ATARAH
冠冕 Crown（代上2:26）
犹大支派耶拉篾又娶之妻，是阿南的母亲（代上2:26）。


名词解释-亚他利雅

亚他利雅

ATHALIAH
①耶和华所伤的 Whom Jehovah afflicts ②主是强壮的 Jah is strong （王下11:1）。
①便雅悯人耶罗罕的儿子（代上8:26）。
②犹大王约兰的妻，是亚哈王的女儿，曾剿灭王室，篡位六年（王下8:18；11:1-21）。
③属以拦的后代，是耶筛亚的父亲（拉8:7）。


名词解释-亚他林

亚他林

ATAROTH
探子 Apies（民21:1）。
即圣经中所谓亚他林路，距亚拉得不远，亚拉得王曾在此与以色列人交战。


名词解释-亚他录

亚他录

ATAROTH
冠冕 Crowns（民32:34）。
约但河东之一城，迦得人所建（民32:3,34）。
附注：亚他绿与亚他录原文实为一字。


名词解释-亚他录朔反

亚他录朔反

ATROTH-SHOPHAN
①打伤之冠冕 Crowns of Shopha ②窟 Burrow（民32:35）。
属迦得支派的一镇，在约但河东。


名词解释-亚他绿

亚他绿

ATAROTH
冠冕 Crowns（书16:7）。
①在以法莲与便雅悯毗连之境，距耶路撒冷西约37里之遥，恐即亚化绿亚达。
②以法莲东界之一镇，离耶利哥不远（书16:5）。


名词解释-亚他绿伯约押

亚他绿伯约押

ATAROTH-BETH-JOAB
父神家的冠冕 Crown of Beth-joab（代上2:54）。
约押的屋子，在犹大的家谱中发现。


名词解释-亚他绿亚达

亚他绿亚达

ATAROTH-ADAR
荣耀之冠冕 Crowns of Addar（书18:13）。
恐即亚他录，参亚他录条。


名词解释-亚他雅

亚他雅

ATHAIAH
耶和华所造的 Whom Jehovah made （尼11:4）。
犹大支派的一人，是乌西雅的儿子（尼11:4）。


名词解释-亚挞

亚挞

ATHACH
①寄居之地 Lodging place ②你的适当理由 Thy due reason ③客棧 Inn（撒上30:30）。
城名，大卫战败亚玛力人，至洗革拉，以掳物分赠该城之人。或即以帖（Ether）（书15:42）。


名词解释-亚太

亚太

ATTAI
①机会 Opportune ②合时的 Seasonable（代上2:35）。
①示珊的女婿埃及人耶哈的儿子（代上2:34,35）。
②在基伊拉投奔大卫的一勇士（代上12:11）。
③罗波安王的一第二儿子，是玛迦所生的（代下11:20）。


名词解释-亚特

亚特

ATER
①不能出言者 Shut up， Dumb ②跛者 I ame（拉2:16）。
①同所罗巴伯同回国者有他的子孙（拉2:42）。
②此人的后裔，就是希西家的子孙（拉2:16 尼7:21）。
③签名立约的一首领（尼10:17）。


名词解释-亚特律加宁

亚特律加宁

ASHTEROTH-KARNAIM
①腓尼基之双角女神 Ashteroth of doublehorns ②腓尼基之双峰女神 Asteroth of two peaks（创14:5）。
原属利乏间人的一城，位于约但河东，拜女神亚斯他录之地，或谓即亚斯他录。
灵意：律法──强迫，凭己力为世界活。自己奋斗的人，不得不失败。


名词解释-亚提马

亚提马

ARTEMAS
①底米丢女神所赐的 Given by Artemas （Diana） ②健全 Whole-souled（多3:12）。
一基督徒之名，是与保罗同作圣工的一人（多3:12）。


名词解释-亚瓦

亚瓦

AVA
①毁灭 Ruin ②颠覆 Subversion ③入邪道 Perverted（王上17:24）。
属亚述之一省。


名词解释-亚瓦底

亚瓦底

ARVADITE
流浪者之地 Place of wanderers（创10:1）。
迦南第九个儿子所成立之一族，所用的姓。


名词解释-亚卫

亚卫

AVIM
①废墟 Ruins ②介邪说者 Perverters（书18:23）。
便雅悯支派之一镇，近伯特利。附注：结30:17及书18:23之亚文，原文并非同一名字。


名词解释-亚未得

亚未得

AVITH
①虚墟 Ruins ②推翻 Overthurning（创36:35）。
以东王哈达之都城。


名词解释-亚文

亚文

AVEN
①无有，无价值的 Naught ②邪恶 Badness ③刚愎 Perverseness（结30:17）。
①埃及之安城，先知特用此名以讥埃及所妄奉之神皆虚假，有名无实。
②先知何西阿因为以色列民妄奉偶像，故名伯特利为伯亚文，以讥诮此地不复是上主之室，乃假神之室（何4:15；10:5,8）。
③属大马色山地之一城，乃拜太阳神之中心点，故先知阿摩司以是名之（摩1:5），译即偶像（赛66:3）。


名词解释-亚西加

亚西加

AZEKAH
①采石场 Quarry ②掘完 Dug over ③四周围着 Fenced round（书10:10）。
犹大低原之一镇，约在梭哥西南九里。
灵意：主奇妙恩典。


名词解释-亚西纳

亚西纳

ASENATH
属耐特的（耐特是罗马司智慧之女神） She is of Neith （Minerva） ②献于耐特 Dedicsted to Neith（创41:45,50-53）。
约瑟的妻子，是埃及祭司波提非拉的女儿（创41:45）。


名词解释-亚西撒

亚西撒

AZIZA
力量 Strength（拉10:27）。
萨土的一个后裔，曾犯主命，娶外邦人为妻，后听以斯拉的劝戒，毅然休出之（拉10:27）。


名词解释-亚西亚

亚西亚

ASIA
①东方 Eastern ②泥土 Mire （徒2:9）。
为罗马国之省，包括西小亚西亚之大部，即古每西亚，吕底亚，迦利亚，弗吕家及相近之数海岛。


名词解释-亚希

亚希

AHI
①耶和华的朋友 Friend of Jehovah ②我的弟兄 My brother（代上5:15）。
①迦得后裔中的一族长，是古尼的孙子，押比叠的儿子（代上5:15）。
②亚设后裔朔默的儿子（代上7:34）。


名词解释-亚希暗

亚希暗

AHIAM
①父亲的弟兄 Father's brother ②母亲的弟兄 Mother's brother（撒下23:33）。
大卫的一个勇士，是哈拉人沙拉之子（代上11:35）。


名词解释-亚希多弗

亚希多弗

AHITHOPHEL
愚笨的弟兄 Brother of folly（撒下15:12）。
大卫王的谋士，他的儿子是以连，为大卫的一勇士（撒下23:34）。又是巴示拔的祖父（撒下11:3）。曾押沙龙的叛逆，知事败落，走了加略人犹大的道路，可作犹大的预表（撒下16:15；17:14,23 太27:5）。
灵意：人的智慧。


名词解释-亚希甘

亚希甘

AHIKAM
①仇敌的弟兄 Brother of the enemy ②兴起之弟兄 The rising brother ③我的弟兄兴起 My brother has risen.（王下25:22）。
约西亚王时的一首领，系沙番的儿子，约雅敬时曾保护先知耶利米（代下34:20 耶26:24）。


名词解释-亚希忽

亚希忽

AHIHUD
①犹太人的朋友 Friend of the Jews ②尊贵的弟兄 Brother of honour （民34:27）。
①亚设支派扮地的一首领（民34:27）。
②便雅悯支派的一后裔（代上8:7）。


名词解释-亚希拉

亚希拉

AHIRA
①恶者的兄弟 Brother of evil ②不幸之人 Misfortunate （民1:15；2:29；7:78；10:27）。
帮助摩西数点民数的一拿弗他利的首领。


名词解释-亚希兰

亚希兰

AHIRAM
荣誉的弟兄 Brother of the high （民26:38）。
便雅悯的儿子，后成为一族（民26:38）。


名词解释-亚希律

亚希律

AHILUD
婴孩的弟兄 Brother of one born （撒下8:16）。
①史官约沙法之父（撒下8:16）。
②所罗门的臣仆巴拿之父（王上4:12）。


名词解释-亚希玛斯

亚希玛斯

AHIMAAZ
①忿怒的弟兄 Brother of anger ②有勇力的弟兄 Powerful Brother （撒上14:50）。
①扫罗王的岳父（撒上14:50）。
②大卫王时大祭司撒督的儿子（撒下15:27；18:19）。
③所罗门王所派供给王室食物的一官员（王上4:15）。


名词解释-亚希幔

亚希幔

AHIMAN
①弟兄所赐的 Brother is gift ②弟兄之样式 The brother's likeness ③人的弟兄 Brother of man （民13:22）。
①亚衲族三族长中的一人（民13:22）。
②圣殿一守门者，是沙龙的弟兄（代上9:17）。


名词解释-亚希米勒

亚希米勒

AHIMELECH
王的弟兄 Brother of the king （撒上21:1,8）。
①大卫王时大祭司亚比亚他的父亲（撒上22:9,22；23:6；30:7）。
②大卫王时与撒督同为祭司长。是前题的亚比亚他的儿子（撒下8:17 代上18:16；24:3,6,31）。
③跟从大卫到旷野逃难的一赫人（撒上26:6）。


名词解释-亚希摩

亚希摩

AHIMOTH
①死的父亲 Father of the death ②死的弟兄 Brother of the death（代上6:25）。
利未人哥辖的后裔，是撒母耳的一先祖（代上6:25-27）。


名词解释-亚希拿达

亚希拿达

AHINADAB
尊贵的弟兄 Noble Brother（王上4:14）。
所罗门王所派管理供给王室食物的十二官员中间的一人。


名词解释-亚希暖

亚希暖

AHINOAM
①恩典的兄弟 Brother of the grace ②快乐的兄弟 brother of the pleasantness （撒上14:50）。
①扫罗的妻子，是亚希玛斯的女儿（撒上14:50）。
大卫先娶的妻子，是耶斯列人（撒上25:43）。


名词解释-亚希撒抹

亚希撒抹

AHISAMACH
①帮助的弟兄 Brother of help ②供给的弟兄 Brother of support（出31:6）。
亚何利亚伯的父亲，亚何利亚伯他是帮助造帐幕的一人（出31:6；35:34；36；23）。


名词解释-亚希沙哈

亚希沙哈

AHISHAHAR
晨光的弟兄 Brother of the dawn （代上7:10）。
便雅悯的子孙，耶叠的孙子，比勒罕的儿子（代上7:10）。


名词解释-亚希煞

亚希煞

AHISHAR
①唱诗的弟兄 Brother of the singer ②正直者的女儿 Brother of the upright（王上4:6）
所罗门王的宰（王上4:6）。


名词解释-亚希突

亚希突

AHITUB
①良善的弟兄 Brother of goodness ②好弟兄 A good brother（撒上14:3）。
①祭司以利的孙子，非尼哈的儿子，以迦博的兄长（撒上4:21）。
②所罗门王时祭司长撒督的父亲（撒下8:17 代上6:7-8）。
③后又有一人，他的父亲也名叫亚玛利雅，儿子也名叫撒督（代上6:11-12 拉7:2-3 尼11:11）。


名词解释-亚希雅

亚希雅

AHIJAH
①主的朋友 Friend of the Lord ②主是弟兄 Jah is Brother（代上2:25）。
①犹大人耶拉篾的儿子（代上2:25）。
②一便雅悯人（代上8:7）。
③扫罗王时的一祭司（撒上14:3,18）。
④比伦人，大卫的一勇士（代上11:36）。
⑤大卫王时掌管圣殿府库的一人（代上26:20）。
⑥所罗门王时示沙的一个儿子（王上4:3）。
⑦所罗门王时一一先知，曾预示上主命耶罗波安为十支派的王（王上11:29-39 代上9:29）。
⑧以色列王巴沙的父亲（王上15:27,33；21:22 王下9:9）。
⑨尼希米时签名立约的一人（尼10:26）。参见亚希亚条。


名词解释-亚希亚

亚希亚

AHIAH
①主的朋友 friend of the Lord ②主是弟兄 Jah is a brother（代上8:7）。
附注：按原文亚希亚与亚希雅二名是一个名字。参见亚希雅条。


名词解释-亚希以谢

亚希以谢

AHIEZER
帮助的弟兄 Brother of help（民1:12）。
①亚米沙代的儿子，摩西时但支派的一族长（民1:12；2:25；7:66；10:25）。
②到洗革拉投奔大卫的一勇士的首领（代上12:3）。


名词解释-亚希约

亚希约

AHIO
①属弟兄的 Brotherly ②他的弟兄 His brother（撒下6:4）。
①亚比拿达的儿子，乌撒的弟兄（撒下6:3-4）。
②便雅悯人比利亚的儿子（代上8:14-16）。
③便雅悯支派的一人，是耶利与玛迦的儿子（代上8:31；9:37）。
灵意：人的情感。


名词解释-亚悉

亚悉

AZEL
尊贵 Noble（代上8:37）。
扫罗王的后裔，是约拿单的子孙（代上8:37；9:43）。


名词解释-亚惜

亚惜

ASSIR
①俘掳者，捆绑 A captive， bound ②囚犯 Prisoner（出6:24）。
①可拉的儿子（出6:24 代上6:22）。
②可拉的孙子（代上6:37）。
③（可拉第代的孙子（代上6:23）。


名词解释-亚现

亚现

AHIAN
①如弟兄 Brotherly ②白日的弟兄 Brother of the day （代上7:19）。
玛拿西的后人，示米大的儿子（代上7:19）。


名词解释-亚薛

亚薛

ASAPH
上帝所造的 Created by Go（代上4:35）。
西缅支派的一族长，是耶户的先祖（代上4:35）。


名词解释-亚逊其土

亚逊其土

ASSYNCRITUS
①超人，无比的 Incomparable ②与人隔绝 Unsocial（罗16:14）。
罗马城的一基督徒，保罗写信时曾问他的安好。


名词解释-亚雅

亚雅

AJAH
①喧扬 Cry， Clamor ②鸷鸟 Vulture（创36:24）。
何利人祭便的儿子，亚拿的弟兄（创36:24 代上1:40）。
灵意：凶恶不洁如鹰如鸷鸟。


名词解释-亚雅仑

亚雅仑

AIJAALON
①鹿场 Deer field ②瞪羚之地 Place of gazelles（书10:12）。
①耶路撒冷西北39里之一镇，约书亚曾大败亚摩利王于此。
②属西布伦之一镇，士师以伦葬此（士12:12）。
灵意：等候主的必不羞愧。


名词解释-亚雅伦

亚雅伦

无资料


名词解释-亚延

亚延

AIN
①眼 Eye ②甘泉 Spring of fresh water（民34:11）。
①迦南东北之一地，在利比拉（Riblah）与基尼烈湖（The sea chinnereth）之间（民34:11）。
②西缅境内的一利未人之城，最初曾属犹大族（书15:32；19:7；21:16）。


名词解释-亚叶

亚叶

AIATH
一片废墟 Heap of ruins（赛10:28）。
恐为艾城之另一名，但不能确定。


名词解释-亚因

亚因

AIN
①眼 Eye ②清水泉 Spring of fresh water（书15:32）。
或作亚延，希伯来文第十六字母之音，为二地名：
①迦南西北隅之一镇（民34:11）。
②犹大南境的利未城（书21:16）。初分与犹大后又归西缅（书19:7）。


名词解释-亚杂

亚杂

ARZA
①地 Earth ②稳固 Firm （王上16:9,10）。
以色列王以拉的家宰，以拉在他家醉酒，被心利所杀。
ANAN ①云彩 Cloud ②他遮蔽 He beclouds（尼10:26）。
被掳归回的一首领，是立 约签名的一人（尼10:26）。


名词解释-芫荽

芫荽

Coriander
一种有香味的小植物，子白，可用来调和食物，野生于阿拉伯、北非、巴勒斯坦和约但河等地。出16:31；民11:7


名词解释-盐

盐

SALT SEA
意译之名（创14:3）。
即死海。亦即西订谷此名尚有平原海，亚拉巴海，东海，所多玛海等名称。（Vale of Siddim）.


名词解释-盐城

盐城

CITY OF SALT
意译之名（书15:62）。
犹大旷野六城之一，距死海不远。


名词解释-盐谷

盐谷

VALLEY OF SALT
意译之名（撒下8:13）。
其址当在死海之极南端，或为以东山中之山峡与盐脉同其方向者，附近山中有盐数层，长15里。
（盐字亦有贫瘠，硗薄之意 Barrenness）。


名词解释-佯庇

佯庇

JAMBRES
术士 Egyptian magician（提后3:8）。
埃及国的一个术士，曾同雅尼藉邪术抵抗摩西凭上主之权能所行的神迹，出埃及记未题他们的名字（提后3:8 出7:11,12,22；8:7,18）。


名词解释-鹞鹰

鹞鹰

Kite
为一食肉之鸟，善飞行，体小，种类繁多，如雀、鹯、鸢等类。雀、鹯在夏季时，在黎巴嫩及加利利山地间甚多，冬季则在犹太及阿拉伯最多。利11:14；申14:13


名词解释-耶比利家

耶比利家

JEBERECHIAH
耶和华所赐福的 Blessed of Jehovah（赛8:2）。
先知以寒亚籍他的儿子撒迦利亚，作为预言的见证人。


名词解释-耶宾

耶宾

JABIN
①监察了 Observed ②有智慧的 Intelligent（书11:1-15）。
①被约书亚所杀的一夏琐王。
②在夏琐作王的另一人，是被巴拉所战败的（士4:2-24）。


名词解释-耶布斯

耶布斯

JEBUS
①被践踏 Trodden down ②打杀场 Threshing floor（士19:10）。
即耶路撒冷，为耶布斯人所战友时之旧称（书15:63 代上11:4）。主前一千四百年，特亚玛拿碑中，已列耶路撒冷之名。
灵意：自高自大。


名词解释-耶大雅

耶大雅

JEDAIAH
①赞美上帝 Praise God ②主是可赞美的 Jah is praise（代上4:37）。
①一西缅人申利的儿子。
②助修城墙哈路抹的儿子（尼3:10）。
③大卫王时的一祭司（代上24:7）。
④同所罗巴伯回国的一祭司（拉2:36 尼7:39）。
⑤同所罗巴伯回国的一祭司长（尼12:6-7）。
⑥同所罗巴伯回国的又一祭司长（尼12:7,21）。
⑦大祭司约书亚时的一人（亚6:10,14）。
灵意：有盼望，在受苦中只要上帝知道就好了。


名词解释-耶底大

耶底大

JEDIDAAH
亲爱的 Beloved（王下22:1）。
犹大王们的妻，约西亚王的母，是波斯加人亚大雅的女儿。


名词解释-耶底底亚

耶底底亚

JEDIDIAH
①蒙上帝爱的 Beloved of God ②主是朋友 Jah is a friend（撒下12:25）。
所罗门王的又一名字。是耶和华藉先知拿单赐给他的。


名词解释-耶叠

耶叠

JEDIAEL
上帝所认识的 Known of God（代上7:6）。
①便雅悯的儿子（代上7:6,10-11）。
②投奔大卫的一千夫长，是玛拿西人（代上12:20）。
③大卫王的一勇士，是申利的儿子（代上11:45）。
④大卫王时一守门者（代上26:2）。


名词解释-耶杜顿

耶杜顿

EJDUTHUN
①赞美 Praising ②赞美诗 A choir of praise（代上16:41）。
①一利未人，大卫王时三大乐师中的一人（代上25:1,6 代下5:12；35:15 尼11:17）及诗39、62、77等篇的开言。
②可拉族守门者俄别以东的父亲（代上16:38）。


名词解释-耶弗他

耶弗他

JEPHTHAH
①释放了 Set free ②他开放 He will open ③反对者 An opposer（士11:1-31）。
以色列人的一个士师，是基列的儿子，上主曾藉着他战胜亚扪人。
灵意：被人藐视等上帝开门。


名词解释-耶孚尼

耶孚尼

JEPHUNNEH
①转回 Turned ②迁移 Removed（民13:6）。
①迦勒的父亲。
②亚设支派中的一人（代上7:38）。


名词解释-耶哥尼雅

耶哥尼雅

JECONIAH
①上帝命定的 God-appointed ②主所立定的 The Lord establishes（代上3:16-17）。
犹大王约雅斤的别名（斯2:6）。又译为哥尼雅条。


名词解释-耶古铁

耶古铁

JEKUTHIEL
①虔诚，顺从 Piety ②上帝所尊敬的 Veneration of God ③上帝是大能的 God is mighty（代上4:18）。
犹大支派的一人，米列的儿子，为撒挪亚居民的始祖。


名词解释-耶哈

耶哈

JARHA
太阳 （代上2:3,35）。
一埃及人，先为示珊的仆人，后为为示珊的女婿。


名词解释-耶哈多

耶哈多

JAHDO
联合 United （代上5:14）。
迦得支派的一人，是布斯的儿子。


名词解释-耶哈利勒

耶哈利勒

JEHAIELEEL
赞美者 Who praises（代上4:16）。
①犹大支派中的一人。
②希西家王时的一利未人，是亚撒利雅的父亲（代下29:12）。


名词解释-耶何阿达

耶何阿达

JEHOADAH
①耶和华所装饰的 Jehovah adorned ②主显露 Jah unveils（代上8:36）。
扫罗王与约拿单的一后裔。又称为雅拉（代上9:42）。


名词解释-耶何雅立

耶何雅立

JEHOIARIB
上帝御防的 God-defended（代上24:7）。
①亚伦的一后裔，大卫王时属于第一班的祭司。
②同所罗巴伯加国的一祭司首领（尼12:6-7）。
③以斯拉时的一首领（拉8:16）。
附注：按约雅立与耶何雅立是一名字。参见约雅立条。


名词解释-耶何耶大

耶何耶大

JEHOIADA
上帝所认识的 Known of God（撒下8:18）。
①大卫王的护卫长比拿雅的父亲（撒下20:23；23:20,22 王上1:8）。
②比拿亚的儿子，代替亚希多弗为谋士（代上27:34）。
③复举王室的一大祭司（王下11:1；12:16 代下22:10；24:14）。
④先知耶利米时的一祭司（耶29:26）。
⑤助修圣城古门的一人（尼3:6）。
⑥祭司长以利亚实的儿子，耶书亚的曾孙（尼12:10-11）。


名词解释-耶和华

耶和华

Jehovah
在圣经中，耶和华的名被提到的有5,881节，出现6,938次，是人对上帝的尊称，意为自有永有，是上帝自己所定的。


名词解释-耶和华尼西

耶和华尼西

JEHOVAH-NISSI
耶和华是我的旌旗（出17:15-16）。
坛名，以色列人在利非订与亚玛力人交战，蒙主拯救，获大胜，摩西即筑此坛，要民众倚赖主率领，如三军集于旗下，靠之以得胜。


名词解释-耶和华沙龙

耶和华沙龙

JEHOVAH-SHALOM
耶和华赐我平安（士6:23-24）。
坛名，上帝的使者，降于俄弗拉，召基甸为首领，使其拯救以色列人脱离米甸之祸，基甸以为如见天使，将不利于己，上帝允许他平安，基甸转惧为乐，后感恩设此坛。


名词解释-耶和华以勒

耶和华以勒

JEHOVAH-JIRCH
主必预备（创22:14）。
亚伯拉罕将独生子以撒献为燔祭，上主预备羊代替以撒，亚伯拉罕即称此地为耶和华以勒，使人确信上主的诚实，必能成全一切，且有以安慰其民。


名词解释-耶户

耶户

JEHU
①生存的 He shall exist live ②主就是他 Jah is he（代上12:3）。
①往洗革拉投奔大卫的一便雅悯人。
②先知哈拿尼的儿子，也是一先知，曾斥责巴沙与约沙法二王（王上16:1-4,7 代下19:2；20:34）。
③犹大支派的一人，是属耶拉篾家的（代上2:38）。
④西缅支派的一族长（代上4:35,38-43）。
⑤以色列的一王，上帝藉他剿灭亚哈家（王上19:16 王下9:2-13）。


名词解释-耶户巴

耶户巴

JEHUBBAH
①隐藏的 Hidden ②保护 Protected（代上7:34）。
亚设的后裔，是朔默的第三个儿子。


名词解释-耶加米

耶加米

JECAMIAH
主所聚集的 Jehovah gathers（代上3:18）。
所罗门王的一后裔，是耶哥尼雅的第五个儿子（代上3:17-18）。
附注：按原文此名与耶加米雅同。参见耶加米雅条。


名词解释-耶加米雅

耶加米雅

JEKAMIAH
主必聚集 The Lord shall gather together（代上2:41）。
①犹大的后裔，是沙龙的儿子。
所罗门王的一后裔，是耶哥尼雅的儿子（代上3:18）。
附注：按原文此名与耶加米是一个名。参见耶加米条。


名词解释-耶加面

耶加面

JEKAMEAM
①收聚者 Who gathers ②人民将要兴起 People will rise ③百姓的站脚 Standing of the people（代上23:19）。
属哥辖族的利未人，希伯伦的第四个儿子（代上24:23）。


名词解释-耶可利雅

耶可利雅

JECHOLIAH
耶和华使之能的 Jehovah-enabled（王下15:2）。
犹大王亚玛谢的王后，是乌西雅的母亲（代下26:3）。


名词解释-耶拉

耶拉

JERAH
月 Month， Moon（创10:26）。
约坍的儿子，为亚拉伯地方一族人的祖宗（代上1:20）。


名词解释-耶拉篾

耶拉篾

JERAHMEEL
①上帝的怜悯 God's mercy ②主所怜悯的 Whom the Lord will pity（代上2:9）。
①犹大的后裔，是希斯仑的长子。
②大卫的年间一利未人，是基士的儿子（代上24:29）。
③约雅敬王曾差遣他去捉拿巴录和耶利米（耶36:26）。
JERAHMEELITES
上帝的慈悲 God's mercy （撒上27:10）。
希斯仑的儿子耶拉篾的后裔所居之地。


名词解释-耶勒

耶勒

EJRIEL
设立的 Founded （establishedofGod）（代上7:2）。
以萨迦支派的一人，是陀拉的第三个儿子。


名词解释-耶雷布

耶雷布

JAREB
①仇敌 Enemy ②他将要争护的 He will contend（何5:13）。
亚述国的一王，或即亚述王普勒，后称为提革拉毗列色者（何5:13；10:6 王下15:19,29）。


名词解释-耶利

耶利

JEHIEL
①上帝所供给的 Carried away of God ②上帝是活的 God is living（代上9:35）。
①扫罗王的一先祖。
②大卫王时何坦的儿子（代上11:44）。
③大卫王时善于弹琴的一乐师（代上15:18,21；16:5）。
④先知雅哈悉的曾祖（代下20:14）。
⑤乌西雅王军的一书记官（代下26:11）。
⑥约西亚王时一利未人的族长（代下35:9）。
⑦以斯拉时一休外邦妻子的一人（拉10:43）。
附注：按原文（拉10:26 代上11:44）所师的耶利当译为耶歇。参见耶歇条。


名词解释-耶利拜

耶利拜

JERIBAI
①防御的 Defended ②好争竞的 Contentious ③主所卫护的 Whom the Lord defends（代上11:46）。
大卫王的一勇士，是伊利拿安的儿子。


名词解释-耶利哥

耶利哥

JERICHO
①芬香 Fragrance ②香城 City of Balsam（太20:29）。
约但河流域之要城（申34:1,3）。在河西便雅悯与以法之接壤处，近死海，亦称棕树城（士3:13）。
灵意：肉体世界，虽香却是人情人爱，迷惑人，叫人灵里昏沉。


名词解释-耶利买

耶利买

JEREMAI
①山中居民 Mountaineer ②高举的 Elevated ③主是高尚的 Jah is high（拉10:33）。
娶外邦女子为妻的一人，听以斯拉的劝戒休出之。


名词解释-耶利米

耶利米

JEREMIAH
①高举的 Exalted ②主设立的 Whom the Lord sets， appoint known（代上12:4）。
①投奔大卫的一便雅悯人。
②投奔大卫的又一人，是属迦得支派的（代上12:10）。
③又一投奔大卫的一迦得人（代上12:13）。
④玛拿西支派的一家长（代上5:24）。
⑤著名一先知，是便雅悯地亚拿突城的一祭司的儿子（耶1:1）。
⑥约西亚王的岳父，哈慕他的父亲（王下23:30-31）。
⑦一利甲人，是哈巴洗尼雅的儿子（耶35:3）。
⑧从巴比伦返国的一祭司长（尼12:1,7）。
⑨尼希米时签名立约的一祭司（尼10:2）。


名词解释-耶利摩

耶利摩

JERIMOTH
①高处 Heights ②高举 Elevation（代上7:7）。
①例雅悯支派的一人，是属比拉家的。
②又一便雅悯人，是属比结家的（代上7:8）。
③又一便雅悯人（代上8:14）。&④到洗革拉投奔大卫的又一便雅悯人（代上12:5）。
⑤属米提利族的一利未人（代上23:23；24:30）。
⑥大卫王分派讴歌者第十五班的首领（代上25:4,22）。
⑦大卫王时拿弗他利族的一首领（代上27:19）。
⑧罗波安王的岳父（代下11:18）。
⑨希西家王时督理圣殿的的一利未人（代下31:13）。
⑩以拦的一个后裔（拉10:26）。
⑾萨土的一后裔（拉10:27）。
⑿巴尼的一个后裔（拉10:29）。
附注：按原文此名与耶利末（代上8:14 代下31:13 拉10:26,27,29）是一个名字。参见耶利末条。


名词解释-耶利末

耶利末

JEREMOTH
①高处 Heights ②高举 Elevation（代上8:14）。
按此名与耶利摩原是一个名字。参见耶利摩条（拉10:29）。是误植或误译，见拉末条。


名词解释-耶利雅

耶利雅

JERIAH
①有根基的 Founded ②耶和华建立的 Established of the Lord ③主是根基 Jah is foundation （代上23:19）。
属哥辖的一利未人，希伯伦的长子（代上24:23；26:31）


名词解释-耶琳

耶琳

JEARIM
林 Forests（书15:10）。
山名，在伯示麦东北约24里，犹大支派之边界，近基撒仑镇及基列耶琳。


名词解释-耶鲁伊勒

耶鲁伊勒

JEREL
①上帝所创立 Founded by God ②你要敬畏上帝 Fear ye God（代下20:16）。
旷野之地名。


名词解释-耶路巴力

耶路巴力

JERUBBESHETH
①与巴力争竞 Contend with Baal ②让巴力争辩 Let Baal plead（士6:32）。
以色列人的士师基甸的名字。又名耶路比设（撒下11:21）。


名词解释-耶路比设

耶路比设

JERUBBESHETH
①与偶像为竞 Strife with the idol ②让偶像争辩 Let the idol contend（撒下11:21）。
士师基甸的又一个名字。参见耶路巴力条。


名词解释-耶路撒冷

耶路撒冷

JERUSALEM
基础，平安之居所 Foundation， or dwelling of peace（书10:1）。
犹大人之圣城，即京都原名撒冷（创14:18），亦称耶布斯，位于山脊最高处之平垠，周围有深渊环绕，被诸山包围，有险可据。
灵意：平安，一切丰富都在主里藏着。犹大支派的地业，代表上帝的心。等候主来。


名词解释-耶路沙

耶路沙

JERUSHA
得业的 Possessed （王下15:33）。
撒督的女儿，乌西雅王之后，约坦王之母（代下27:1）。


名词解释-耶略

耶略

JERIOTH
帐幔 Curtains（代上2:18）。
希斯仑的儿子迦勒的第二个妻子。


名词解释-耶罗波安

耶罗波安

JEROBOAM
①人民众多的 Many-peopled ②他与其民相争 Who strives with the people（王上11:26）。
①以色列国第一朝代的第一个王（王上11:26-40）。
②以色列国第十三个王，即耶户朝代的第四个王（王下14:23-29）。


名词解释-耶罗罕

耶罗罕

JEROHAM
①抚养的 Cherished ②他必蒙恩 He shall obtain mercy ③被爱的 Loved（撒上1:1）。
①先知撒母耳的祖父（代上6:27,34）。
②便雅悯支派中的一人（代上8:27）。
③又一便雅悯人，是伊尼雅的父亲（代上9:8）。
④居耶路撒冷一祭司的祖父（代上9:12 尼11:12）。
⑤大卫王二勇士的父亲（代上12:7）。
⑥大卫王时治理但支派的一首领（代上27:22）。
⑦约阿施王的功臣亚撒利雅的父亲（代上23:1）。


名词解释-耶罗亚

耶罗亚

JAROAH
月亮 Moon（代上5:14）。
迦得支派的一首领，是基列的儿子，户利的父亲。


名词解释-耶米玛

耶米玛

JEMIMA
①鸽子 Dove ②亲爱的 Affectionate（伯42:14-15）。
约伯爱患难后所生的大女儿。


名词解释-耶末

耶末

JARMUTH
①高地 Hights ②他要被高举 He will be lifted up（书15:35）。
①迦南人之城，在犹大低原中，距伊吕特罗波里（Eleuth-eropolis）东北三十里，高出海平线146丈之山顶上。
②以萨迦之镇属于革顺族之利未人（书21:29）。又名拉末（代上6:27），又名利篾（书19:21）。


名词解释-耶母利

耶母利

JEMUEL
上帝的日子，上帝的节期 God's day（创46:10）。
雅各的孙子，西缅的长子（出6:15 民26:12 代上4:24）。
附注：按原文耶母利与尼母利是一个名字，又是一个人。参见尼母利条。


名词解释-耶撒尼亚

耶撒尼亚

JEZANIAH
主所应允的 When Jehovah hears （耶40:8）。
犹大亡国时的一军长。又名雅撒尼亚（王下25:23）。又名亚撒利雅（耶43:2,7）。


名词解释-耶萨利拉

耶萨利拉

JESHARELAH
对上帝正直 Right toward God（代上25:2,14）。
大卫王时的一讴歌者，是第七班的首领，又名亚萨利拉。


名词解释-耶色

耶色

JEZER
①计划 Thought， Imagiantion ②形成 Formation（创46:24）。
拿弗他利的儿子，为一族的始祖（民26:49 代上7:13）。


名词解释-耶沙拿

耶沙拿

JESHANAH
①古城 Ancient city ②老 Old （代下13:19）。
以法莲山区之一城，或谓即以沙拿村，距伯特利西北约九里。


名词解释-耶筛亚

耶筛亚

JESAIAH
上帝的帮助 God's help （代上3:21）。
①所罗巴伯的孙子。
②在圣殿弱琴的一人（代上25:3）。
③大卫王年间掌管府库的一人（代上26:25）。
④从巴比伦回国的一犹大人（拉8:7）。
⑤又一回国的犹大人（拉8:19）。
⑥便雅悯支派中的一人（尼11:7）。


名词解释-耶设

耶设

JESHER
正直 Upright（代上2:18）。
犹大人迦勒儿子，为他的妻子 阿苏巴所生的。


名词解释-耶示筛

耶示筛

无资料


名词解释-耶是比押

耶是比押

JESHEBEAB
①父的座位 Father's seat ②父之居所 Father's dwelling（代上24:13）。
亚伦的一后裔，他的家列在祭司班中的第十四班。


名词解释-耶书仑

耶书仑

JESHURUN
①正直义气 The tone of righteousness ②可爱的正直人 The darling upright（申32:15）。
诗中用以称以色列国，指其特有的道德性质。（赛44:2 申33:5,26）。
JESHURUN
①蒙福的 Blessed ②正直 Upright ③义者 The righteous one（申32:15）。
亲爱之称，诗中用以称以色列国，指其特有的道德性质（赛44:2）。


名词解释-耶书亚

耶书亚

JESHEUAH
拯救者 Deliverer（代上24:11）。
按原文耶书亚与约书亚是一个名字。参见约书亚条。
JESHUA
耶和华是拯救 Jehovah is salvation（尼11:26）。
亦作约书亚，犹南部之一村，或即示玛。


名词解释-耶数

耶数

JESUS
救主 Saviour（徒7:45）。
按原文与主的名字是一个名字。参见耶稣条。


名词解释-耶斯列

耶斯列

JEZREEL
①上帝的种子，后嗣 Seed of God ②上帝所栽种的 God-planted（代上4:3）。
①犹大支派中的一人。
②先知 何西阿照上帝默示为儿子所起的名字（何1:4,11）。
JEZREEL
上帝的苗圃 Seedplot of God（书15:56）。
①耶斯列平原，亦名伊斯代伦（Esdrselon）平原，在帕勒斯汀之中部，属以萨迦支派（书19:17-18）。
②耶斯列谷（书17:6）。
③耶斯列城。


名词解释-耶稣

耶稣

JESUS
救主 Saviour（太1:21）。
①领以色列人进加南的首领（徒7:45 来4:8）。
②救世主基督的名字（太1:21,25 路1:31；2:21）。
附注：按此名为约书亚及耶书亚希腊文的形式，所以与（徒7:45 来4:8）所题的约书亚之名相同，不过所译的汉字不同。参见约书亚与耶数各条。


名词解释-耶孙

耶孙

JASON
治病者 Healer（徒17:5）。
帖撒罗尼迦的一信徒（徒17:1-9）。又是保罗的亲戚（罗16:21）。


名词解释-耶特赖

耶特赖

JEATERAI
引领的 Led。
利未的一后裔（代上6:21）。也称为伊特尼（代上6:41）。


名词解释-耶提聂

耶提聂

JATHNIEL
上帝所赐的 God-given （代上26:2）。
在圣殿内守门的一人，米施利米雅的第四个儿子。


名词解释-耶帖

耶帖

JETHETH
①钉子 Nail ②针 Pin（创36:40）。
以扫的一后裔，是以东地的一族长（创36:40 代上1:51）。
灵意：会碰人，又求深入的奥秘。


名词解释-耶乌利

耶乌利

JEVEL
①宝藏的 Treasured ②被上帝激动的，上帝所牵引的，上帝所迁移的 Carried away of God（代上9:6）。
①住耶路撒冷后犹大人。
②希西家王时的一利未人（代下29:13）。
③与以斯拉一同回国的一人（拉8:13）。


名词解释-耶乌施

耶乌施

JEUSH
①急速 Hasty ②收聚者 Collecter（创36:5,18）。
①以东地的一族长。
②一便雅悯人（代上7:10）。
③扫罗王的一后裔（代上8:39）。
④属革顺族的一利未人（代上23:10-11）。
⑤罗波安的一个儿子（代上11:19）。


名词解释-耶乌斯

耶乌斯

JEUZ
①招聚者 Assembler ②顾问，谋士 counsellor（代上8:10）。
便雅悯人，是沙哈连与贺得所生的儿子。


名词解释-耶西

耶西

JESSE
富足的 Wealthy（得4:22）。
大卫王的父亲，有八个儿子，大卫是最幼的（撒上17:12-14 代上2:15）。又有两个女儿（代上2:16 撒下17:25）。


名词解释-耶西篾

耶西篾

JESIMIEL
上帝要设立的 God will set up（代上4:36）。
希西家王年间，西顷支派的一首领。


名词解释-耶西雅

耶西雅

JESIAH
上帝借给的 God loaned（代上23:20）。
以斯拉时休出外邦妻子的一人，是属巴录家的（拉10:25）。
附注：按原文此名与下条不同。参见下条。
JEZIAH 主所借给的 Whom Jehovah lends（拉10:25）。
按原文此名与伊雅示相同，不过译间不同罢了。参见上条与伊示雅第二条。


名词解释-耶西亚

耶西亚

无资料


名词解释-耶希底亚

耶希底亚

JEHDEIAH
使之快乐的 Made joyful（代上24:20）。
①利未的一后裔，属暗兰家。
②掌管大卫之驴群的一人（代上27:30）。


名词解释-耶希斯刻

耶希斯刻

JEHEZEKEL
耶和华使之坚固 Jah will made strong（代上24:16）。
此名者有二人：①大卫王时第二十班祭司中的一族长。以西结，应作耶希斯刻。
②先知以西结的别名。


名词解释-耶希西家

耶希西家

JEHIZKIAH
耶和华所赐给力量的 Jehovah-strong thened（代下28:12-15）。
以色列王比加掳犹大人时，耶希西家同以法莲人的几个族长，劝众人送回犹大人。


名词解释-耶希亚

耶希亚

JEHIAH
①永生上帝 God lives ②主是活的 Jah is living（代上15:24）。
抬约柜进耶路撒冷时，约柜前守门的一人。


名词解释-耶希伊利

耶希伊利

JEHIELI
上帝是活的 God lives（代上26:21）。
大卫年间掌管圣殿中府库的一人。又名耶歇（代上23:8）。


名词解释-耶洗别

耶洗别

JEZEBEL
贞洁 Chaste（王上1:16；31）。
①西顿王竭巴力的女儿，以色列王亚哈的妻子。
②一推雅喇的妇人，自称为先知（启2:20,23）。


名词解释-耶歇

耶歇

JEHIEL
永生上帝 God lives（代上15:18）。
①运约柜进城时的一乐师（代上15:18,20；16:5）。
②属拉但家的一利未人（代上23:8；29:8）。
③大卫众子的师傅（代上27:32）。
④约沙法王的儿子（代下21:2）。
⑤希西家王时帮助洁净圣殿的一利未人（代下29:14；31:12,13）。
⑥约西亚王改革宗教时管理圣殿的一人（代下35:8）。
⑦同所罗巴伯回国俄巴底亚的父亲（拉8:9）。
⑧与以斯拉同时示迦的父亲（拉10:2）。
⑨听以斯拉之劝休外邦妻子的一人（拉10:21）。
⑩听以斯拉的劝戒又一休外邦妻子的一人（拉10:26）。
⑾住基遍地基遍的父亲（代上9:35）。
⑿西罗珥人何坦第二个儿子（代上11:44）。
附注：按原文⑾、⑿所题的耶利与耶歇是一个名字。


名词解释-耶薛

耶薛

JEZIEL
上帝的聚会 Assembly of God （代上12:3）。
到洗革拉归大卫的一个勇士，是便雅悯支派的一人。


名词解释-野橄榄树

野橄榄树

颇似杨、柳树的一种油树，其果含油，品质较橄榄树为劣，多产于巴勒斯坦。


名词解释-野狗

野狗

Jackal
产于地中海一带，体小于常犬，尾有丛毛，红棕色，胆小，常于夜间出来，捕食家禽蔬果，与狐相似。能结群而出，深夜常闻其奇异嗥声（耶10:22；赛34:13）。


名词解释-野狗井

野狗井

DRAGON WELL
胡狼的泉源 Fountain of jackals（尼2:13）。
或作龙井，为欣嫩子谷之井，或作泉，位于谷门及粪厂门之间。


名词解释-野牛

野牛

Unicorn
圣经中的野牛，多指犀牛或沉重的独角兽，体大四肢短，各有三蹄，皮肤无毛，多雏襞，力大，性凶悍。角为皮质变形物，可供药用，颇珍贵。多产于印度和非洲，印度犀牛体大性较温和，鼻上长一角，非洲犀牛体较小，性凶暴，鼻上有二角。


名词解释-野山羊

野山羊

satyr
希腊、罗马的林神，相传随从酒神。耳长锐，鼻扁短，具山羊尾，其性似兽而好色。先知预言巴比伦受恶报而被毁，此种怪物必活跃于巴比伦及以东诸邑的荒地，为人所妄拜。赛13:21；34:14；利17:7；代下11:15


名词解释-叶甲薛

叶甲薛

无资料


名词解释-叶忒罗

叶忒罗

JETHRO
①他的特长 Hiss excellence
②居首 Preeminence

米甸一祭司，又名流珥，是摩西的岳父（出3:1；出2:15-22；18:12-25；民10:29-32）。


名词解释-夜鹰

夜鹰

Night hawk
即蚊母鸟或怪鸱类，为一侯鸟，体长约一尺八寸，色灰褐，头颈背腹等处有暗色班纹，口大，头扁平，翼长，昼栖森林中，夜出捕蚊、虻等。口常吐蚊，故又名蚊母鸟。利11:16；申14:15


名词解释-谒巴力

谒巴力

ETHBAAL
巴力宠爱的 Favoured of Baal（王上16:31）。
西顿女神的一祭司，曾叛其王而篡位，作王二十二年，他的女儿耶洗别，嫁给以色列王亚哈为后。


名词解释-伊比利

伊比利

IBRI
希伯来人，希伯来语 Hebrew

米拉利族的利未人，雅西雅的儿子（代上24:27）。


名词解释-伊比尼雅

伊比尼雅

IBNEJAH
上帝建造 God builds

便雅悯人流珥的父亲（代上9:8）。


名词解释-伊得巴

伊得巴

IDBASH
①甘如蜜 Sweet as honey
②肥大 Stout，corpulent

犹大支派以坦之祖的儿子（代上4:3）。


名词解释-伊甸

伊甸

EDEN
①快乐 Pleasure ②平原 Plain ③乐园 Paradise（创2:8）。
①亚当未犯罪前居住之乐园，其中之伯拉大河为最能证明其地址所在。
②米所波大米之一境（王下19:12 结27:23）。
EDEN
①快乐 Pleasure
②欢悦 Delight

利未人革顺族约亚的儿子（代下29:12；31:15）。


名词解释-伊珥示麦

伊珥示麦

IR-SHEMESH
太阳的城 City of the sun （书19:41）。
但境内之一镇，或即伯特士麦。


名词解释-伊法

伊法

Ephah
固体单位，与罢特（Bath）同，约22公升或4.84加仑（结45:11）。


名词解释-伊弗底雅

伊弗底雅

IPHEDEJAH
主所拯救的 Whom the Lord delivers

便雅悯支派的一著名族长（代上8:25）。


名词解释-伊弗他伊勒谷

伊弗他伊勒谷

JIPH-THAH-EL
被上帝开启 Opening of God（书19:14,21）。
西布伦北部之谷名，距拿撒勒之西北约二十七里，通亚柯平原。


名词解释-伊胡得

伊胡得

JEHUD
①赞美 Praise ②著名的 Famed（书19:45）。
但族境内之一镇，距约帕之东约二十四里。


名词解释-伊矶伦

伊矶伦

EGLON
犊 Calf（书10:36）。
迦南一城名，分给犹大支派为业。
EGLON
像牛犊 Calf like

士师时代的一摩押王，被以笏所杀（士3:12-30）。


名词解释-伊基大利

伊基大利

IGDALIAH
①主是当称颂的 The Lord be extolled
②主是伟大的 Jah is great

先知哈难的父亲，他的儿子们在先知耶利米时仍有在圣殿服役的（耶35:4）。


名词解释-伊基拉

伊基拉

EGLAH
①牝犊 Heifer ②三年之眷牝犊 Fin heifer of three years old（赛15:5 耶48:34）。
为摩亚之一 镇，有的圣经中，真译为三年之眷牝犊。


名词解释-伊基拉施利施亚

伊基拉施利施亚

EGLATH-SHELISHIYAH
像一只三岁的牝牛 As a haifer of three years old （赛15:5 耶48:34）。
并非地名乃形容何罗念之形势也。或为摩押之一镇。


名词解释-伊迦尔撒哈杜他

伊迦尔撒哈杜他

JEGAR-SAHADUTHA
一堆证据 Heap of testimony（创31:47）。
迦累得石堆之叙利亚名称，为拉班所题者，取石堆作证之意。


名词解释-伊勒巴兰

伊勒巴兰

EL-PARAN
①巴兰的橡树 Oak of Paran ②他们修饰的能力 the power of their adoring（创14:6）。
位于迦南的南面，以东的西面。


名词解释-伊勒伯特利

伊勒伯特利

EL-BETHEL
①上帝家的上帝 God of house of God ②伯特利的上帝 God of Bethel（创35:7）。
一坛名，亦建坛处之地名，原地为路斯。


名词解释-伊勒多腊

伊勒多腊

ELTOLAD
①上帝的家族 KIndred of God ②产生的上帝 God of generation （书15:30）。
即伊利多拉。参伊利多拉条。


名词解释-伊勒歌斯

伊勒歌斯

ELKOSHITE
①硬地 Hard ground ②属于上帝所聚集者 Of the gathered of God （鸿1:1）。
先知那鸿生长之地。①距尼尼微城有二日程之墓地。②在加利利。③在帕勒斯汀南部。以上三说未知孰是。


名词解释-伊勒哈难

伊勒哈难

ELHANAN
①上帝是恩惠的 God is gracious
②上帝所宠爱的 Whom God favours
③上帝所赐给的 Whom God gives

①大卫王军中的一大勇士，曾杀了迦特人歌利亚、拉哈米（撒下21:19；代上20:5，不过二书各记其一）。
②大卫的又一勇士，是朵多的儿子（撒下23:24；代上11:26）。


名词解释-伊勒提君

伊勒提君

ELTEKON
①上帝被创立 founded by God ②上帝是正直 God is straight（书15:59）。
犹大山地之一镇，在希伯仑北部。


名词解释-伊利达

伊利达

ELDAD
上帝所爱的 Loved of God

摩西选立七十长老帮助管理民事，伊利达乃其中的一人，曾在营中接受圣灵（民11:26-30）。


名词解释-伊利多拉

伊利多拉

ELTOLAD
①上帝的家族 Kindred of God ②产生的上帝 God of generation（书19:4；15:30）。
亦作伊勒多腊，犹大极南境之一镇，分与西缅为业，简称陀腊（代上4:29）。


名词解释-伊利拿安

伊利拿安

ELNAAM
上帝是喜乐 God is delightfulness

大卫王军中二勇士的父亲（代上11:46）。


名词解释-伊利毗勒

伊利毗勒

IRPEEL
被上帝医愈的 Healed by God（书18:27）。
便雅悯境内之一城，大约在古基城之北，距耶路撒冷之西北二十里。


名词解释-伊利提基

伊利提基

ELTEKEH
畏惧的神 God of fearing（书19:44；21:33）。
但支派之一镇，分与哥辖族之利未人为业。


名词解释-伊利乌赛

伊利乌赛

ELUZAI
①上帝是我的赞美或力量 God my praise or strength
②上帝是保障 God is defensive

在洗革拉奔大卫的一勇士（代上12:5）。


名词解释-伊利雅

伊利雅

IRIJAH
①耶和华所看见的 Seen of Jehovah
②主必看顾他 The Lord shall look upon him

便雅悯门的守门官，曾疑先知耶利米通敌，捉拿了他（耶37:13,14）。


名词解释-伊利亚敬

伊利亚敬

ELIAKIM
上帝所设立的 Whom God has set up

犹大王约西亚的儿子，后改名约雅敬（王下23:34）。

附注：参见以利亚敬条。


名词解释-伊利伊罗伊以色列

伊利伊罗伊以色列

EL-ELOHE-ISRAEL
以色列的大能的上帝 God the mighty God of Israel（创33:20）。
一坛名，及其筑坛之地，在示剑地。


名词解释-伊麦基悉

伊麦基悉

EMEK-KEZIZ
①被剪的 Clipped ②险阻的谷 Abrupt valley（书18:21）。
便雅悯之一镇，距耶利哥与伯曷拉不远。


名词解释-伊拿印

伊拿印

ENAIM
双泉 Double spring（创38:14）。
犹大低原上之一镇，距亭拿与亚杜兰，不远或即以楠（书15:34）。


名词解释-伊施巴

伊施巴

ISHBAK
①物，废物 Leaving
②丢弃 Forsaking

亚伯拉罕的儿子，为基土拉所生（创25:2）。

ISPAH

①坚固的 A firm，strong one
②出名的 Eminent

便雅悯支派比利亚的儿子（代上8:16）。


名词解释-伊施巴力

伊施巴力

ESH-BAAL
巴力的人 Baal's man

扫罗王的儿子伊施波设的原名，后因其家遭难，又与假神相连，所以改之（代上8:33；9:39；撒下2:8）。
参见伊施波设条。


名词解释-伊施班

伊施班

ISHPAN
①秃，蒙羞之人 Bald
②他要隐藏 He will hide

便雅悯支派的一族长，是沙煞的儿子（代上8:22-25）。


名词解释-伊施波设

伊施波设

ISHBOSHETH
蒙羞之人 man of shame

扫罗王的儿子，在位不久即被军长利甲、巴拿二人所杀（撒下4:1-8）。
参伊施巴力条。


名词解释-伊施荷

伊施荷

ISHOD
①有名声的 Famed
②荣耀之人 Man of glory
③尊严之人 Man of majesty

玛拿西支派的一人，哈摩利吉的儿子（代上7:18）。


名词解释-伊施玛

伊施玛

ISHMA
①毁灭，倾覆 Ruin
②荒凉，孤独 Desolation

犹大支派以坦之祖的儿子（代上4:3）。


名词解释-伊施玛雅

伊施玛雅

ISHMAIAH
①耶和华所听到的 Whom Jehovah hears
②主听见 Jah is hearing

大卫王年间管理西布伦人的一首领（代上27:19）。


名词解释-伊施米莱

伊施米莱

ISHMERAI
①上帝保守 God keeps
②搭篱笆围之 To hedge about

便雅悯支派中的一族长，是以利巴力的儿子（代上8:18）。


名词解释-伊施屯

伊施屯

ESHTON
①软弱 Weak
②安静 Restful
③如妇人 Womanish

犹大支派基绿后代（代上4:11-12）。


名词解释-伊示雅

伊示雅

ISHIJAH
耶和华借给的 Whom Jehovah lends

①以萨迦支派，属陀拉族的一人（代上7:3）。
②利未的后代利哈比雅家的一族长（代上24:21）。
③属哥辖族的乌薛的儿子（代上24:24-25）。

ISHIAH

①借出的 Loaned
②主所借给的 Whom the Lord lends
③主存在，主活着 Jah exists

哈琳的儿子，受以斯拉之劝而出其外邦之妻者（拉10:31）。


名词解释-伊是班

伊是班

ESHBAN
①智慧人 Wise man
②精壮 Vigorous
③有思想的 Thoughtful

何利人西珥的子孙（创36:26；代上1:41）。


名词解释-伊斯拜

伊斯拜

EZBAI
①像牛膝草 Hyssop-like
②矮子 Dwarf
③放光 Shining
④美丽 Beautiful

大卫的一勇士拿莱的父亲（代上11:37）。


名词解释-伊斯拉

伊斯拉

无资料


名词解释-伊斯拉希

伊斯拉希

IZRAHIAH
①主所显明的 Whom the Lord brings to light
②主显现或发光 Jah appears or shines

①以萨迦支派乌西的儿子（代上7:3）。
②尼希米时一讴歌的首领（尼12:42）。

附注：参伊斯拉希雅条。


名词解释-伊斯拉希雅

伊斯拉希雅

JEZRAHIAH
①生产的 Brought forth
②主要光照 Jah will shine
③上帝所显明的 Whom the Lord brings to light

尼希米时的督理讴歌之事的一人（尼12:42）。

附注：伊斯拉希雅与伊斯拉希按原文为同一名字，不过译法不同就是了。参伊斯拉希条。


名词解释-伊斯利亚

伊斯利亚

JEZLIAH
①保存 Preserved
②耶和华播撒 Sprinkle of Jehovah
③他必引出来 He will draw out

便雅悯人，以利巴力的儿子（代上8:18）。


名词解释-伊斯玛基雅

伊斯玛基雅

ISMACHIAH
①供给 Supported
②耶和华要扶助 Jehovah will sustain

希西家王时管理圣殿仓房的一督理（代下31:13）。


名词解释-伊斯尼

伊斯尼

EZNITE
①矛 Spear ②硬背的 The stiff-backed（撒下23:8）。
大卫勇士之一亚底挪的族名。


名词解释-伊坦

伊坦

ETHAM
①海的边 Boundary of the sea ②偕着他们 With them ③他们的犁头 Their plowshare（民33:8）。
以色列人出埃及后第二个安营之地，在旷野的边缘与今之“七泉”相近，去海湾首端约有三哩。


名词解释-伊特玛

伊特玛

ITHMAH
①孤儿院 Orphanage
②上帝所存留的 Continued of God
③纯洁 Purity

大卫王军中的一摩押人，是个勇士（代上11:46）。


名词解释-伊特尼

伊特尼

ETHNI
①宽容的 Liberal
②施与，慷慨 Giving munificent
③恩赐，礼物 Gift

利未人亚萨的先祖，玛基雅的父亲（代上6:41）。


名词解释-伊提拉

伊提拉

JETHLAH
被尊崇 Exalted（书19:42）。
但境内之一镇。


名词解释-伊提南

伊提南

ETHNAN
①礼物 Gift
②卖淫之工价 Wages of prostitution

属犹大支派，希拉的第三儿子（代上4:7）。


名词解释-伊突

伊突

JETUR
①围篱 An enclosure
②营盘 A camp
③堡 Castle

以实玛利的儿子（创25:15；代上1:31）。


名词解释-伊洗利

伊洗利

IZRI
①创造的 Created
②创造者 Creator
③形成者 Former

大卫王时的乐师第四班长，又名西利（代上25:3-11）。


名词解释-伊以谢

伊以谢

JEEZER
帮助之父 Father of help

基列的儿子，玛拿西的孙子（民26:30）。


名词解释-以巴弗

以巴弗

EPAPHRAS
①可爱的 Lovely
②奉献 Devoted

歌罗西人，是上帝家一忠心的执事（西1:7；4:12-13）。


名词解释-以巴弗提

以巴弗提

EPAPHRODITUS
①可爱的 Lovely
②奉献 Devoted（腓2:25）

腓立比教会的使者，曾奉命去罗马安慰保罗（腓2:25；4:18）。


名词解释-以巴录

以巴录

EBAL
①落了叶 Stripped of leaves
②赤裸 Bare

①何利人，西珥的子孙（创36:23；代上1:40）。
②闪的后代，又名俄巴路（代上1:22；创10:28）。


名词解释-以巴路

以巴路

EBAL
①石 Stone ②赤裸 Bare （书8:30 申27:11）。
一山名，该山友峙于示剑谷以北，与南方之基利心山相对，自谷面计其高达一千四百尺，自地中海面计基高三千尺。


名词解释-以拜尼土

以拜尼土

EPAENETUS
称赞，赞美 Praised

保罗所爱的朋友，是亚西亚初结的果子（罗16:5）。


名词解释-以比雅撒

以比雅撒

EBIASAPH
①增加之父 Father that add
②聚集者 Gather

利未人哥辖的后裔（代上6:37）。


名词解释-以比赞

以比赞

IBZAN
①有名声的 Famous
②劳苦 Labour

以色列人的一士师，居伯利恒城（士12:8-10）。


名词解释-以彼古罗

以彼古罗

EPICUREANS
属以彼古罗神的人（享乐主义的）Followers of Epicurus

希腊国哲学家的一门，是彼古罗所建立的，称为以彼古罗派，以享乐为主义。这人生于主前340年，曾在雅典城讲论其主义，信其说者不少（徒17:18）。


名词解释-以便以谢

以便以谢

EBEN-EZER
救助的石头 Stone of the held （撒上4:1-3；7:12）。
①一地名，以色列人在该地曾被非利士人击败，约撒亦似在此被掳。
②一石碑名，撒母耳立石碑在米斯巴与善之间。


名词解释-以别

以别

EBED
①仆人 Servant
②奴隶 Slave（士9:26）

①反对亚比米勒之加勒的父亲（士9:26-55）。
②同以斯拉从巴比伦回国的一人（拉8:6）。


名词解释-以伯莲

以伯莲

IBLEAM
①破坏 Destroying ②吞食人民 Devouring people ③得胜地 Place of victory（书17:11 王下9:27）。
为以萨迦境内之一城，属玛拿西族，又名比连（代上6:70）。


名词解释-以伯米勒

以伯米勒

EBED-MELECH
王的仆人 King's servant（耶38:8）

西底家王时，曾救耶利米出狱的一古实人（耶38:7-13）。


名词解释-以察

以察

EZER
①财宝 Treasure
②联合 Union（创36:21）

何利人，西珥的子孙（创36:20-21）。


名词解释-以大拉

以大拉

IDALAH
①纪念 Memorial ②崇高的纪念碑 Sublime memorial ③上帝的纪念碑 Memorial of God ④咒诅的手 Hand of imprecation（书19:15）。
西布伦之一镇名。


名词解释-以得

以得

EDER
群 Flock

①大卫王时，利未人母示的儿子（代上23:23；24:30）。
②一便雅悯人，又译亚得（代上8:15）。

附注：按希伯来文以得与亚得，实系一名字。
EDER
（EDAR）
群 Flock （书15:21）。
①犹大极南之一邑，近以东界。
②台名。雅各向希伯仑行时，过此帐幕。（创35:21 弥4:8）。译为群羊之台。
灵意：靠恩。


名词解释-以得来

以得来

EDREI
①能力 Strength ②要塞 Fortress ③播种之地 Sown land ④大牧场 Goodly pasture（书13:31 民21:33 书12:4 申3:3）。
①巴珊之首邑，其地在加利利海之东约八十七里，乃一最活区域之中心点，城甚古，有地下城市在石中凿出。
②拿弗他利支派界内一坚垒，介于基低斯与该夏琐之间（书19:37）。


名词解释-以东

以东

EDOM
红 Red（创25:30）

以扫因红豆汤，卖了长子名分，因此又名以东（创25:29-34）。
EDOM
红 Red（书15:21 创32:3；36:20-21,30）。
扫罗之后衣所居之地。原名西珥山，此界死海，东界沙漠，南界近以拉他，以旬，迦别，但向亚卡巴湾 Gulf of Akaba 一带，则其界限不能分明。
灵意：属肉体，体贴肉体。狂傲自欺，永怀仇恨，幸灾乐祸，不爱弟弟，乘火打劫。


名词解释-以珥

以珥

IR
①城 City
②热 Heat
③怒 Anger
④看守者 Watcher

便雅悯的子孙（代上7:12）。


名词解释-以珥月

以珥月

Iyar
为宗教历的二月，民间历八月，又称西弗月（Ziv）或基乌月，相当阳历的五、六月间，此月收获大麦。十日为以利亚升天节，全国禁食纪念，十四日为小逾越节，二十八日为撒母耳之死，也要禁食纪念（以珥月在和合本无此译名）。王上6:1。


名词解释-以法

以法

EPHAH
①幽暗的 Gloomy，Darkness
②量器 Measure

①亚伯拉罕之妻基土拉的孙子（创25:4；代上1:33）。
②希斯仑之子迦勒的一妾（代上2:46）。
③希斯仑之子迦勒的一后代（代上2:47）。


名词解释-以法拉音

以法拉音

EPHRAIN
①力量 Strength ②小村 Hamlet ③加位染尘的 Doubly dusty（代下13:19）。
便雅悯支派一城名。距耶路撒冷八里，位于犹大旷野，近伯特利。


名词解释-以法莲

以法莲

EPHRAIM
加倍的丰盛 Doubly fruitful（创41:50-52；48:13-20；申33:13-17；启7:4-8）

约瑟的第二子，祝福时成为长子（创48:20）。
EPHRAIM
（创41:50-52；48:13-20 申33:13-17 启7:4-8）
①加倍结果子的 Doubly fruitful ②变灰堆 Double ash heap（约1:4）。
人名（创41:52；48:20）、族名、地名。①近于巴力夏琐（撒下13:23）。
②镇名，大约在伯特利东十五里之遥（约11:54）。


名词解释-以法列

以法列

ELPALET
①高举上帝者 Who exalts God
②拯救之上帝 God of deliverance

大卫王的一子，又名以利法列（代上14:5；3:6）。


名词解释-以法他

以法他

EPHRATAH
①结果子的 Fruitful ②肥沃 Fertility ③灰堆 Ashiness ④粮食的仓库 House of Barn（创48:7；39:15 得4:11 弥5:2）。
有二地①犹太伯利恒之原名。
②以法莲地之别名（诗132:6），或即基列耶琳（代上13:5）。
EPHRATAH
①丰盛的 Fruitful
②肥美 Fertility

希斯仑的儿子迦勒之妻（代上2:19-50；4:4）。


名词解释-以斐

以斐

EPHAI
①忧郁的 Gloomy
②如同飞鸟 Birdlike

尼陀法人，曾作进见基大利的代表（耶40:8）。


名词解释-以弗

以弗

EPHOD
①穿上 To clothe
②以弗得 Ephod
③神喻的深奥 Oracular

玛拿西支派汉聂之父（民34:23）。

EPHER

小鹿 Fawn（创25:4）

①亚伯拉罕的孙子，米甸的儿子（创25:4；代上1:33）。
②犹大的后代，以斯拉的儿子（代上4:17）。
③玛拿西支派中的一族长（代上5:23-24）。


名词解释-以弗大悯

以弗大悯

EPHES-DAMMIN
①血的范围 Border of blood ②流血的中止 Cessation of blood shed ③溪流的延展 Extension of brooks（撒上17:1）。
在梭哥，亚西加之间。即巴斯达闵（代上11:13）。
灵意：生死关头。


名词解释-以弗得

以弗得

Ephod
这个希伯来名词用在不同的地方有不同的意思：一般指大祭司穿的衣服，披在肩上，里面放着“乌陵”和“土明”（出25:7）。在别的地方指以色列人敬拜的对象（士8:27）；又有用来作为占卜未来的事的一种神器（撒上23:6-9）。


名词解释-以弗拉

以弗拉

EPHLAL
①审判 Judgment
②判断 Judging

犹大支派的一人（代上2:37）。


名词解释-以弗仑

以弗仑

EPHRON
①属犊的 Vitulinus
②强壮 Strong（创23:8）

赫族的一人，曾以祖传的麦比拉洞，卖给亚伯拉罕（创13:17；25:9）。


名词解释-以弗伦

以弗伦

EPHRON
①小种鹿 Roe deer ②如觉的 Fawn like ③强壮 Strong ④他属尘土 He of dust（书15:9）。
犹大与便雅悯交界之山。


名词解释-以弗所

以弗所

EPHESUS
①可敛的 Desirable ②投出 Casting ③满足旨意 Full purposed（弗1:1）。
亚细亚省之一城，近该斯脱河口，离小亚细亚海岸九里，建有海可容巨船，深入小亚细亚腹地之咽喉，城建二山之麓，风景绝佳，气候和煦，土垠膏腹。


名词解释-以哥念

以哥念

ICONIUM
①影像 Image ②来者 The comer ③降温 Yielding（徒13:51）。
在吕高尼省内，以弗所东西大路间重要的一大城，有犹大人和会堂。为小亚细亚一重要之城，属吕高尼，为其地理上天然都会。


名词解释-以革伦

以革伦

EKRON
①迁移 Migration ②被拨根 Up-rooted ③灭绝 Extermination ④归化 Naturalization （书13:3）。
非利士大城中极北一城，距基色之西十八里，亚实突之东北36里，被约书亚所攻取（士1:18 书15:11,45-47；19:43）。
灵意：除灭与己不同之人。


名词解释-以格拉

以格拉

EGLAH
①母牛犊 Heifer
②小牛 Calf

大卫之妻，以特念的母亲（撒下3:5；代上3:3）。


名词解释-以忽

以忽

EHUD
联合，有能力 United，strong，powerful

以笏与以忽二名，按原文确实为一名（士3:15；代上7:10）。参以笏条。


名词解释-以笏

以笏

EHUD
联合，有能力 United，strong，powerful（士3:15）

①便雅悯人，基拉之子，曾为士师（士3:15-30）。
②便雅悯人，比拉罕之子（代上7:10；8:6-7）。


名词解释-以基莲

以基莲

EGLAIM
①变池 A double pond ②双泉 Double spring （赛15:8）。
系摩押之一镇，或以为在亚略波里（Areopolis）之南，约八罗马里。


名词解释-以迦

以迦

IGAL
①上帝必救赎他 God will redeem him
②拯救者 Deliverer

①探迦南十二人中的一人（民13:7）。
②所罗门的后裔，示玛雅的儿子（代上3:22）。
③大卫王的一勇士，又名约珥（撒下23:36；代上11:38）。参见以甲条。


名词解释-以迦博

以迦博

ICHABOD
无荣耀的（耻辱）Inglorious

祭司以利的子孙，非尼哈的儿子（撒上4:21）。


名词解释-以甲

以甲

IGAL
①上帝必救赎他 God will redeem him
②拯救者 Deliverer

以甲与以迦二名按原文实系一名（民13:3；撒下23:36；代上3:22）。参见以迦条。


名词解释-以结

以结

EKER
①撕裂 Tearing up
②移民 Transplanted citizen

犹大人，兰的儿子，耶拉篾之子（代上2:17）。


名词解释-以拉

以拉

ELAH
①橡树 Oak ②松脂油 Terebinth（撒上17:2；21:9）。
一谷名。在犹大以南，近梭哥，自希伯伦起，形势向西北连接别岔，入非利士旷野绵长数十里，西首有平原宽里余。即大卫杀歌利亚处（撒下17:2；21:9）。
IRA
警醒 Watchful

①大卫王的宰相（撒下20:26）。
②以帖人，大卫的一勇士（撒下23:38；代上11:40）。
③提哥亚人，大卫的又一勇士（撒下23:26；代上11:28）。

ELAH 或 ELAM

①笃耨香树 Terebinth
②橡树 Oak
③青年 Youth（王上4:18）

①以东人的一族长（创36:41）。
②所罗门时，供给王家食物示每之父（王上4:18）。
③十二探子中迦勒的儿子（代上4:15）。
④以色列王何西亚的父亲（王下15:30）。
⑤便雅悯支派的一族长（代上9:8）。
⑥以色列国第四王，在位二年被杀（王上16:6-14）。


名词解释-以拉大

以拉大

IDALAH
①纪念 Memorial ②崇高的纪念碑 Sublime memorial ③上帝的纪念碑 Memorial of God ④咒诅的手 Hand of imprecation （书19:15）。
西布伦之一镇名。
ELADAH
上帝所妆饰的 Whom god adorns

以法莲的玄孙（代上7:20）。


名词解释-以拉都

以拉都

ERASTUS
亲爱的 Beloved

①以弗所人，曾被保罗差遣往马其顿去（徒19:22；提后4:20）。
②哥林多城内管银库的一基督徒（罗16:24）。


名词解释-以拉撒

以拉撒

ELLASAR
①橡树 Oak ②阶梯的桷木 Oak of Asshur ③上帝是惩罚者 God is chastener ④雇用他们 He will hire them（创14:1）。
伯拉河东岸之一城。
灵意：夸自己势力“无敌”。


名词解释-以拉他

以拉他

ELATH
或 ELOTH
①橡树 Oak ②棕树林 Palm grove ③伟大的 Mightiness ④笃松香 Terebinth（申2:8）。
红海滨之一海口，属以东界，近巴兰旷野，亦名伊勒巴兰（创14:6）。或名以拉（创36:41），今名亚卡巴（Akaba）.在亚卡巴海湾之北。


名词解释-以来

以来

ILAI
①最高的 Supreme
②提高 Elevated

大卫军中的勇士之一，是亚合人（代上11:29）。又名撒们（撒下23:28）。


名词解释-以兰

以兰

IRAM
①市民 Citizen
②守望者 Watchman

以东的一个族长（创36:43）。

IRAN

儆醒 Watchful（民26:36）

以法莲的长子书提拉的儿子（民26:36）。


名词解释-以拦

以拦

ELAM
①年岁 Age
②隐藏 Hidden

①闪的长子，以拦与波斯人，都是他的子孙（创10:22）。
②同所罗巴伯回国的，有他的子孙（拉2:7；8:7）。
③又有一人的子孙同所罗巴伯回国（拉2:31；尼7:34）。
④便雅悯支派的一人（代上26:3）。
⑤可拉族，亚萨的后代（代上26:3）。
⑥圣城行告成礼时，奏乐的一人（尼12:32）。
⑦尼希米时，一签名立约的首领（尼10:14）
ELAM
①年代 Age ②被隐藏 Hidden ③青年 Youth ④他们的堆 Their heap ⑤永久的 Eternal ⑥乳哺他们 Suckling them（但8:2）。
闪的儿子，以拦的后裔所居之地，即波斯。


名词解释-以勒大

以勒大

ELDAAH
①被上帝所召的 Called of God
②有智慧的上帝 God of knowledge

亚伯拉罕之孙，米甸之子（创25:4；代上1:33）。


名词解释-以力

以力

ERECH
①康健的 Healthy ②长度 Length ③大小 Size（创10:10）。
宁录创立四古城之一，位于示拿，即巴比伦南部，伯拉河东岸，此城最古，约在主前四千年，曾掘出古王之石碑。


名词解释-以利

以利

ERI
①辽望即服事主 Watching，I.E. Serving the Lord
②我的守望者 My watcher

迦得第五个儿子，为一族的始祖（创46:16；民26:16）。

ELI

①崇高的 Exalted
②我的上帝 My God
③主是崇高的 Jah is high

以色列人的祭司，又为一士师（撒上1:9；4:18）。

IRI

①城 City
②守望者 Watcher（代上7:7）

便雅悯的孙子，又名以珥（代上7:7-12）。


名词解释-以利巴力

以利巴力

ELPAAL
①上帝的工价 Wages of God
②酬报的上帝 God of recompense（代上8:11）

①便雅悯人的一族长（代上8:11-12）。
②又一个族长（代上8:17-18）。


名词解释-以利达

以利达

ELIDAD
①上帝所爱的 Beloved of God
②上帝是朋友 God is a friend

分迦南地时，便雅悯支派的一首领（民34:21）。


名词解释-以利法

以利法

ELIPHAZ
①上帝是他的力量 god his strength
②富足的上帝 God of gold
③上帝是施给者 God is dispenser

①以扫的儿子（创36:4-10）。
②约伯三友之一（伯2:11）。


名词解释-以利法勒

以利法勒

ELIPHAL
上帝所判断的 Judged of God

大卫的一勇士，是吾珥之子（代上11:35）。


名词解释-以利法列

以利法列

ELIPHELET
上帝是他的拯救 God is his deliverance（代上3:6）

①大卫的一子（撒下5:16），又名以法列（代上14:5）。
②大卫的又一儿子（撒下5:16；代上3:8；14:7）。
③大卫的一勇士（撒下23:34）。
④扫罗王的后代（代上8:39）。
⑤同以斯拉回国的一人（拉8:13）。
⑥以斯拉时，因听律法而出其外邦妻子的一人（拉10:33）。


名词解释-以利斐利户

以利斐利户

ELIPHELEH
①高举上帝的 Who exalts God
②审判的上帝 God of judgment
③上帝所分别的 Whom God distinguishes
④主是超越的 God is distinction（代上15:18）

大卫王时，一善于弹琴者（代上15:18-21）。


名词解释-以利弗

以利弗

ELEPH
①结合 Union ②牡牛 Ox ③无数的 A thousand ④门徒 A disciple（书18:28）。
一村名，为与便雅悯支派为业。


名词解释-以利何烈

以利何烈

ELIHOREPH
上帝是他的报答 God is his reward

所罗门王的书记，与他弟兄亚希亚同任此职（王上4:3）。


名词解释-以利户

以利户

ELIHU
①上帝是主 God is he, i.e. the Lord
②上帝自己 God Himself

①撒母耳的曾祖（撒上1:1），又名以利押（代上6:27），亦名以利（代上6:34）。
②大卫王的长兄（代上27:18），又名以利押（撒上16:6）。
③投奔大卫的一玛拿西人的千夫长（代上12:20）。
④可拉族一守殿门者（代上26:7）。
⑤劝慰约伯的一人，是巴拉迦之子（民1:9）。


名词解释-以利加

以利加

ELIKA
①上帝的会众 God's congregation
②上帝是丢弃者 God is rejecter

大卫王三十个勇士中的一人（撒下23:25）。


名词解释-以利加拿

以利加拿

ELKANAH
①上帝所预备的 Provided of God
②上帝所创造的 Whom God created

①先知撒母耳的父亲（撒上1:1）。
②可拉的儿子，曾免于灾难者（出6:24；民26:11）。
③亚哈斯王的宰相（代下28:7）。
④大卫的一勇士（代上12:6）。
⑤可拉的孙子，亚惜的儿子（代上6:22-23）。
⑥亚希摩的儿子（代上6:26）。
⑦哈玛的儿子（代上6:35）。
⑧利未族比利家的一先祖（代上9:16）。
⑨大卫王时约柜前一守门者（代上15:23）。


名词解释-以利哩古

以利哩古

ILLYRICHUM
喜悦 Joy（罗15:19）。
系罗马国之一省，在亚底亚（Adriatic）海之东北。居民为好战半开化之民族。


名词解释-以利米勒

以利米勒

ELIMELECH
我的上帝为王 My God is king

犹大伯利恒人，是拿俄米的丈夫（得1:2,3）。


名词解释-以利拿单

以利拿单

ELNATHAN
①上帝的赏赐 Gift of God
②上帝所赐的 Given of God

①约雅斤王之外祖（王下24:8；耶36:12-25）。
②约雅敬王之臣仆（耶26:22）。
③同以斯拉回国的一首领（拉8:15-16）。
④同以斯拉回国的又一首领（拉8:15-16）。
⑤同以斯拉教导百姓的一教习（拉8:15-16）。


名词解释-以利乃

以利乃

ELIENAI
①眼向着上帝 Eye toward God
②上帝是我的眼 God is my eye
③我的眼向上帝 Unto God is mine eyes

便雅悯的一个后裔，是示每的儿子（代上8:20-21）。


名词解释-以利撒番

以利撒番

ELIZAPHAN
①上帝所保护的 Protected by God
②丰富的上帝 God of treasure

附注：按原文此名有二人，一为利未人（出6:22），一为西布伦人（民34:25）；不过译汉字有“反”与“番”之异。


名词解释-以利撒反

以利撒反

ELZAPHAN
①上帝所保护的 Protected by God
②丰富的上帝 God of treasure（出6:22）

①利未人，哥辖族的一首领（出6:22；利10:4；民3:30-31）。
②西布伦支派的一族长，同摩西分迦南地（民34:25）。参见以利撒番条。


名词解释-以利萨巴

以利萨巴

ELZABAD
上帝的恩赐 Gift of God

①大卫王的一勇士，曾当约但河涨水时，徒步过河杀敌（代上12:12-15）。
②利未人，守殿门的一人（代上26:7）。


名词解释-以利沙

以利沙

ELISHA
①上帝是救恩 God is salvation
②上帝是救主 God is savior

先知以利亚的门徒，上帝曾藉他行十次神迹（王上19:16；王下2:1-25；3:1-27；4:1-44；5:1-27；6:1-33）。

ELISHAH

坚固的约 Firm bond

闪的孙子，雅完之子（创10:4）。

附注：按原文（王上19:16）所记的以利沙，与此所记的以利沙不是一个名字。


名词解释-以利沙巴

以利沙巴

ELISHEBA
上帝是她的誓言 God is her oath

大祭司亚伦之妻，生了四子即拿答、亚比户、以利亚撒、以他玛（出6:23）。


名词解释-以利沙伯

以利沙伯

ELISABETH
上帝的誓言 Oath of God

祭司撒迦利亚之妻，施洗约翰之母（路1:5,39-55）。


名词解释-以利沙法

以利沙法

ELISHAPHAT
上帝所判断的 Whom God judges

是帮助祭司耶何耶大，接立约阿施登基的一人（代下23:1）。


名词解释-以利沙玛

以利沙玛

ELISHAMA
上帝所听到的 Whom God hears

①以法莲支派的一首领（民1:10；7:43-53）。
②大卫的一个儿子（撒下5:16；代上3:8）。
③大卫的又一个儿子，又名以利书亚（代上3:6；撒下5:15；代上14:5）。
④约雅敬王时的一文士（耶36:12,20,21）。
⑤王室中之一人（王下25:25；耶41:1）。
⑥犹大支派的一人（代上2:41）。
⑦约沙法王时的一训民的祭司（代上17:8）。


名词解释-以利书亚

以利书亚

ELISHUA
①听祷告的上帝 God of supplication
②上帝是他的救恩 God is his salvation

大卫王的一儿子，又以利沙玛（撒下5:15；代上14:5；3:6）。


名词解释-以利稳

以利稳

IRON
①敬畏之城 City of fear ②敬虔 Pious ③惊骇之地 Place of terror （书19:38）。
拿弗他利境内有坚垒之一城，距希德斯西18里。


名词解释-以利蓿

以利蓿

ELIZUR
上帝是磐石 God is a rock

以色列人在旷野时，流便支派的一首领（民1:5；2:10）。


名词解释-以利押

以利押

ELIAB
上帝是父亲 God is father

①西布伦人的族长（民1:9；2:7）。
②大坍与亚比兰的父亲（民16:1-14）。
③大卫之兄（撒上16:6），又名以利户（代上27:18）。
④撒母耳的曾祖（代上6:27），亦名以列（代上6:34），又名以利户（撒上1:1）。
⑤迦得人，大卫王的一勇士（代上12:9-14）。
⑥利未人，大卫王的乐师（代上15:18-20；16:5）。


名词解释-以利雅

以利雅

ELIJAH
上帝是主 God is the Lord

①听律法书休其外邦人之妻的一祭司（拉10:21）。
②听律法书休其外邦人之妻的一人（拉10:26）。


名词解释-以利雅大

以利雅大

ELIADA
①上帝所认识的 Known of God
②上帝知道 God is knowing（撒下5:16）

①大卫王的一个儿子，又名比利雅大（撒下5:16；代上3:8；14:7）。
②犹大王约沙法军中的一大将领（代上17:17）。
③所罗门王之敌，琐巴人利逊的父亲（王上11:23）。
附注：按原文以利亚大与以利雅大为同一个名字。


名词解释-以利雅哈巴

以利雅哈巴

ELIAHBA
被上帝隐藏 Hidden by God（撒下23:32）

大卫王的三十勇士中之一人（撒下23:32；代上11:33）。


名词解释-以利雅敬

以利雅敬

无资料


名词解释-以利雅萨

以利雅萨

ELIASAPH
①上帝使长大 God increaseth
②上帝所加增的 Whom god has added

①迦得支派的一首领，曾帮助数算民数（民1:14）。
②革顺族的一首领（民3:24）。


名词解释-以利亚

以利亚

ELIAH

或 ELIJAH

①上帝是主 God is Jah
②我的上帝是主或上帝自己 My god is Jah or God Himself

①便雅悯支派的一族长（代上8:27）。
②亚哈王时的一大先知（王上17:1）。

附注：按原文本名与以利雅同，参见以利雅条。


名词解释-以利亚大

以利亚大

ELIADA
①上帝所认识的 Known of God ②上帝知道 God is knowing（撒下5:16）。
附注：按原文以利亚大与以利雅大为一个名字。


名词解释-以利亚金

以利亚金

ELIAKIM
上帝设（或建）立他 God establishes him（尼12:41）

参见以利亚敬条附注。


名词解释-以利亚敬

以利亚敬

ELIAKIM
上帝设（或建）立他 God establishes him（赛22:20）

①希西家王时的家宰（赛22:15-25）。
②约亚敬王之原名（王下23:34；代下36:4）。
③尼希米时之一祭司（尼12:41）。
④主耶稣之一先祖（太1:13；路3:30）。

附注：以利亚金、以利亚敬、伊利亚敬（尼12:41；王下18:18；23:34）这三个名字，原文是同一名字。


名词解释-以利亚利

以利亚利

ELEALEH
①上帝被高举 God is exalted ②上帝的上升 Accent of God（民32:3,37）。
约但河东之一镇，去希实本北五里，摩西取之分与流便，后为摩押所占据。（赛15:4；16:9 耶48:34）。


名词解释-以利亚撒

以利亚撒

ELASAH
①上帝所造的 Whom God made
②上帝成就了 God has done it

①一娶外邦女子，后听以斯拉之言而休之者（拉10:22）。
②耶利米曾托他带书信致被掳的犹大人（耶29:3）。
③犹大支派的一人（代上2:39-40）。
④扫罗王的后代（代上8:37；9:43）。

附注：按原文本条的以利亚撒与以利亚撒第二条不同，但与以利亚萨为一名字。参见以利亚萨条。

ELEAZAR

上帝所帮助的 Help of God（出6:23）

①亚伦的第三子（出6:23；民3:2）。
②亚比拿达之子，曾派他看守约柜（撒上7:1）。
③大卫王的一大勇士（撒下23:9 代上11:12）。
④一利未人，有数女，都嫁给她们堂弟兄（代上23:21-22；24:28）。
⑤同以斯拉回国的一祭司（拉8:33）。
⑥尼希米时，一讴歌的祭司（尼12:42）。
⑦主耶稣的一先祖（太1:15）。


名词解释-以利亚萨

以利亚萨

ELEASAH
①上帝所创造 Made by God
②上帝成就了 God has done it（代上2:39）

按希伯来文圣经所记：拉10:22之以利亚撒与耶29:3之以利亚萨原系一名。参见以利亚撒第一条。


名词解释-以利亚实

以利亚实

ELIASHIB
上帝所修理的，上帝所恢复的 Restored of God

①所罗门王的一后代（代上3:24）。
附注：按希伯来文以利雅实与以利亚实为同一名字。
②大卫王时，祭司十一班的班长（代上24:11）。
③尼希米时，助修圣城的一大祭司（尼3:1；13:4）。
④以斯拉时，充当讴歌者的一人（拉10:24）。
⑤娶外邦女子的一人（拉10:27）。
⑥又一娶外邦女子的人（拉10:36）。


名词解释-以利亚他

以利亚他

ELIATHAH
①上帝临到的人 To whom God comes
②上帝的同意 Consent of God

大卫王时的一个乐师，是希幔的儿子（代上25:4-27）。


名词解释-以利业

以利业

ELIEL
①上帝是力量 God is strength
②上帝是上帝 God is God

①大卫王的勇士（代上11:46）。
②大卫王的一勇士（代上11:47）。
③大卫王的又一勇士（代上12:11）。
④撒母耳的曾祖（代上6:34）。
⑤玛拿西支派的一族长（代上5:24）。
⑥便雅悯人示每之子（代上8:20,21）。
⑦便雅悯人沙煞之子（代上8:22-25）。
⑧希伯仑的子孙中一族长，曾助运约柜进圣城的一人（代上15:9）。
⑨希西家王时，曾派为管理捐项的一人（代下31:13）。

附注：按④至⑨条所题的以列，在原文与以利业为一名，但与（代上7:1）不同。参见以列条。


名词解释-以利以谢

以利以谢

ELIEZER
上帝所帮助的 Help of God

①亚伯拉罕的家宰（创15:2；24:2）。
②摩西的第二个儿子（出18:4；代上23:17）。
③便雅悯支派中的一个族长（代上10:8）。
④搬运约柜时一吹号的祭司（代上15:24）。
⑤大卫王时管辖流便支派的一人（代上27:16）。
⑥犹大王与以色列王同谋造船时，曾预言必毁坏的一先知（代下20:37）。
⑦以斯拉差去见易多首领的一个人（拉8:16-17）。
⑧休外邦女子的一个祭司（拉10:18）。
⑨休外邦女子的一利未人（拉10:23）。
⑩哈琳的子孙中，曾取外邦女子的一人（拉10:31）。
⑾主耶稣的一先祖（路3:29）。


名词解释-以利约乃

以利约乃

ELIOENAI
眼向上帝看 Eyes toward God（代上26:3）

①所罗门王的一后代（代上3:23）。
②西缅的后裔（代上4:36）。
③便雅悯的后代（代上7:8）。
④娶外邦女子的一人（拉10:22）。
⑤又一娶外邦女子者（拉10:27）。
⑥尼希米时一吹号者（尼12:41）。
⑦守门的米施利米雅之第七子（代上26:3；拉8:4）。


名词解释-以连

以连

ELIAM
①上帝的民 God's people
②民之上帝 God of the people
③上帝是民的创设者 God is founder of the people

亚希多弗的儿子，为大卫王的一个勇士，又是拨示巴的父亲（撒下23:34；11:3）。


名词解释-以琳

以琳

ELIM
①大树 Strong trees ②松香脂 Terebinth ③橡树 Oak ④棕树 Palm trees（出15:27；6:1 民33:9-10）。
以色列人渡红海后，第二安营处。


名词解释-以禄

以禄

Elul
以禄月，为宗教历的六月，民间历的十二月，相当于阳历九月、十月，为收摘葡萄、玉蜀黍、石榴月份。此月廿五日尼希米完成重修耶路撒冷城墙（尼6:15）。
ELOTH
①橡树 Oak ②松脂香林 Terebinth grove ③有能力的 Mightiness（王上9:26）。
亦名伊勒巴兰，亦名以拉，即以拉他，红海滨之一海口，属以东界，近巴兰旷野（创14:6；36:41 代下8:17）。


名词解释-以路

以路

IRU
守望 Watching

十二探子中迦勒的长子（代上4:15）。


名词解释-以吕马

以吕马

ELIMAS
①有智慧的 Wise
②行法术的 Magician（徒13:8）

居比路岛一行邪术者，又名巴耶稣（徒13:6-12）。


名词解释-以律

以律

ELIUD
①上帝，我的赞美 God，my praise
②威严的上帝 God of Majesty（太1:14）

主耶稣列祖中的一人（太1:14-15）。


名词解释-以伦

以伦

ELON
①橡树 Oak
②强健 Strong（士12:12）

①以扫的岳父（创26:34）。
②西布伦的儿子（创46:14；民26:26）。
③西布伦人，曾作士师十年（士12:11）。
ELON
①像树参以拉 Oak ②强壮 Strong（书19:43）。
属但支派之一村。


名词解释-以伦伯哈南

以伦伯哈南

ELON-BETH-HANAN
恩家之能力（檞木） Oak of the house of grace（王上4:9）。
但地一镇名，曾在所罗门治下。


名词解释-以马内利

以马内利

上帝与我们同在。


名词解释-以马忤斯

以马忤斯

EMMAUS
①温泉 Warm spring ②热渴想 In earnest longing（路24:13）。
村名，距耶路撒冷二十五里，相近摩撒镇，约书亚分与便雅悯支派者（书18:26）。今人查寻其地，一名古具伯（Kubeibah）一名古罗尼野（Knlonish）未知孰是。


名词解释-以米

以米

EMIMS
①种种恐怖 Terrors ②可怕的人 The terrible（申2:10）
一族名，该族人民身躯高大，原居盐海之东，后被摩押人所征服，并称他们是“可怕的人”。
灵意：理学──细心计划，好文雅的人即被掳。


名词解释-以摩当

以摩当

ELMODAM
量器 Measure

主耶稣的一先祖，是所罗巴伯以前的第六代（路3:28）。


名词解释-以拿

以拿

IRAD
野驴 Wild ass

该隐的孙子，以诺的儿子（创4:18）。


名词解释-以南

以南

ENAN
①眼 Eyes
②泉 Fountain

拿弗他利支派的一首领亚希拉之父（民1:15）。


名词解释-以楠

以楠

ENAM
①双泉 Double fountains ②双目 Two eyes（书15:34）。
或即伊拿印 Enaim. 参见伊拿印条。


名词解释-以尼雅

以尼雅

AENEAS
可赞美的 Laudable

彼得藉主的大能，医治过的一瘫痪者（徒9:33-34）。


名词解释-以挪士

以挪士

ENOS
必死的人 Mortal man

塞特的儿子，在那时候，人才求告耶和华的名（创4:26）。


名词解释-以诺

以诺

ENOCH
或 HENOCH
①奉献 Dedicated ②开端 Initiated ③束修 Tuition ④教师 Teacher（创4:17）。
该隐流离后，即伊甸东挪得地，并建筑城池，以其长子以诺之名名该城。
ENOCH
①奉献 Dedicated
②开始的 Initiated
③学费 Tuition
④教师 Teacher

①该隐的长子（创4:17-18）。
②玛土撒拉的父亲，被接升天（创5:21-24）。


名词解释-以撒

以撒

ISAAC
笑者 Laughter（创17:19）

亚伯拉罕之妻撒拉所生之独生子（创21:1-3）。他的被献与挖井，可作主耶稣的预表（创22:1-24；26:1-35）。


名词解释-以撒哈顿

以撒哈顿

ESARHADDON
得胜者 Conqueror

亚述王西拿基立的小儿子（王下19:37）。


名词解释-以萨迦

以萨迦

ISSACHAR
（创30:16-19；49:14-15 申33:18-19 启7:4-8）
①负担 Bearing ②报酬 Reward ③被报酬者 Rewarded（民10:15）。
一支派名，原为雅各之第九子利亚所生，后成为一强族（创30:18；6:13）。
ISSACHAR
①奖赏 Rewarded
②工价 Wages（创30:16-19；49:14-15；申33:18-19；启7:4-8）

①雅各的第五个儿子（创30:18；6:13）。
②守门者俄别以东的第七个儿子（代上26:5）。


名词解释-以赛亚

以赛亚

ISAIAH
耶和华的救恩 Salvation of Jehovah（赛7:3）

以色列人中极有名声的先知（赛1:1；8:2）。写以赛亚书，称为先知书中的福音（赛53:1-12；49:1-26）。


名词解释-以扫

以扫

ESAU
有毛的 Hairy（创25:25）

以撒的儿子，善于打猎，又名以东（创25:27-34）。


名词解释-以色

以色

EZEL
①离去 Going away ②区别 Division ③分离 Separation（撒上20:19）。
一磐石之名，大卫避扫罗曾隐居于此。


名词解释-以色列

以色列

ISRAEL
①与上帝同治 Ruling with God ②上帝的王子 Prince of God（约1:47）。
人名、族名、国名。是上帝给雅各的名（创32:28），现以此名为国名。于1948年复国。
ISRAEL
①和上帝争战得胜的 Who prevails with God
②他要管理如上帝 He will rule as God
③上帝的太子 Prince of God
④与上帝一同治理 Ruling with God（创32:28）。

雅各因受造就，上帝给他改名叫以色列（创32:28；35:10）。


名词解释-以森

以森

AZEM
①骨骸 Bone ②力量 Strength ③堡寨 Fortress ④热烈的 Strenuous （书15:29 代上4:29）。
犹大南部一村，近以东，后属西缅支派。


名词解释-以珊

以珊

ESHEAH
①坡 Slops ②支柱 supports（书15:52）。
犹大山地之名，名度玛。跑希伯仑西南约二十五里。


名词解释-以设

以设

ESHEK
①压制 Oppression
②争斗 Strife

便雅悯人乌兰的父亲（代上8:39）。


名词解释-以实比诺

以实比诺

ISHBI-BENOB
①住在挪伯者 Dweller at Nob
②其座位在高处 Whose seat is in the high place（撒下21:16）

非利士伟人Rapha的一个儿子，要杀大卫，反被勇士亚比筛所杀（撒下21:15-17）。


名词解释-以实各

以实各

ESHCOL
①葡萄园 Bunch of grapes ②一桂葡萄 Cluster of grapes（民13:23）。
靠近希伯伦的一谷地，出产葡萄。
ESHCOL
一挂葡萄 Bunch of grapes

亚摩利人，曾与亚伯拉罕结过盟约（创14:13-24）。


名词解释-以实玛利

以实玛利

ISHMAEL
上帝所听到的 Whom God hears（创16:11）

①亚伯拉罕之妾夏甲所生的（创16:7-16）。
②扫罗王的一后代（代上8:38；9:44）。
③帮助犹大王约阿施登基的一人（代下23:1）。
④娶外邦女子的一人（拉10:22）。
⑤犹大支派的一族长（代下19:11）。
⑥杀基大利省长的一首领（耶40:13-16）。


名词解释-以实买雅

以实买雅

ISHMAIAH
主听到 The Load hears

①大卫勇士中的一首领（代上12:4）。
②大卫王时西布伦的一族长（代上27:19）。
附注：此名与伊施玛雅，按原文系一名。


名词解释-以实陶

以实陶

ESHTAOL
①回声的路，空虚的路 Hollow way ②我愿被恳求 I will be entreated ③迷乱堆 Heaps of confusion （书15:33；19:41）。
犹大低原之一镇，近哈玛尼但。（士13:25；16:31；18:2,11）。
灵意：守主命，受造就，分别为圣。


名词解释-以实提摩

以实提摩

ESHTEMOA
①女人的胸怀 bosom of a woman
②服从 Obedience

犹大的后裔，益巴之孙（代上4:17）。


名词解释-以实提莫

以实提莫

ESHTEMOA
或 ESHTEMOH
①妇人之胸 Bosom of a woman ②听众 Audience ③顺服 Obedience ④惊异之火 Fire of astonishment ⑤我要在空中高飞 I shall soar aloft（书15:50；21:14 撒上30:28）。
利未人之一城，在犹大山中，位希伯仑南二十七里。


名词解释-以示

以示

ISHI
①合乎卫生，有益 Salutary
②我的帮助 My help

①犹大人亚遍的儿子（代上2:31）。
②犹大人梭黑的父亲（代上4:20）。
③西缅的后裔，他有四子能胜仇敌（代上4:42）。
④玛拿西支派的一大勇士（代上5:24）。


名词解释-以斯本

以斯本

EZBON
①明亮 Bright
②华丽 Splender（创46:16）

①迦得之子（创46:16）。
②便雅悯支派的一族长（代上7:7）。


名词解释-以斯哈

以斯哈

IZHAR
①油 Oil
②爱膏的 Anointed
③放光 Shining

利未的曾孙，可拉之父（出6:18-21；民3:19；16:1）。


名词解释-以斯拉

以斯拉

EZRA
帮助 Help（拉7:1）

①随所罗巴伯返国的一祭司（尼12:1）。
②犹大的后代，益帖之父（代上4:17）。
③从巴比伦回国的一大首领，是祭司，又是文士（拉7:1-11）。


名词解释-以斯利

以斯利

EZRI
①我的帮助 My Help
②主的帮助 Help of the Lord

大卫王时，一掌管农务之官（代上27:26）。

ESLI

存留的 Reserved

主耶稣的一先祖，约瑟以前的第十代（路3:25）。


名词解释-以斯帖

以斯帖

ESTHER
①星 A star
②金星 Venus

犹大女子哈大沙，被波斯国亚哈随鲁王娶为皇后，改名以斯帖（斯2:7,16,17）。


名词解释-以他玛

以他玛

ITHAMAR
榈树地 Land of palms

亚伦的第四个儿子，在他父亲面前供祭司的职分（出6:23；民3:4）。


名词解释-以他念月

以他念月

Ethanim
为宗教历的七月，民间历的正月，相当于阳历的十月、十一月，又称提施利月（Ti-shri），为秋季开始耕种的月份。此月一日为吹角节，十日为赎罪日，十五日至二十二日为住棚节（王上8:2；利23:23-27,34）。


名词解释-以太

以太

ITTAI
近 Near（撒下15:21）

①基比亚人，大卫的一勇士（代上11:31；撒下23:29）。
②迦特人，曾为大卫王的军长（撒下15:19-22）。


名词解释-以坦

以坦

无资料
ETAM
①野兽之穴 Wild beasts' lair ②老餍之地 Hawk ground ③他们的贪食 Their ravening（代下11:6）。
旧约中数提此名，或有二地。①列于伯利恒与提哥亚之间（代下11:6）。距耶路撒冷约19里。②西缅族所得之一城，或在别示巴西北山中（代上4:32）。


名词解释-以探

以探

ETHAN
①强壮 Strong
②恒久 Constant
③远古的 Ancient（王上4:31）

①以斯拉人，有大智慧（王上4:31；诗89弁言）
②利未支派的一人，与希幔亚萨管理讴歌事宜（代上6:44；15:17-19）。
③亚萨的一祖，属利未支派革顺族（代上6:42）。


名词解释-以倘

以倘

ETHAM
①海边 Boundary of the sea ②与他们同在 With them ③他们的犁头 Their plowshare（出13:20）。
以色列人出埃及经过疏割后。此为第一安营处，但纸海西之沙漠边界有书珥旷野之一部，直延至玛拉者，亦名为以倘旷野（民33:6,8）。


名词解释-以特加汛

以特加汛

ITTAH-KAZIN
①元首时期 Time of the chief ②极端之类 Kindred of the extremity ③审判时期 Time of a judge（书19:13）。
一镇名，在西布伦东界，迦特希弗与临门之间。


名词解释-以特拉

以特拉

ITHRA
剩饭 Residue

押沙龙的叛军将领，亚玛撒之父，又名益帖（撒下17:25；代上2:17）。


名词解释-以特念

以特念

ITHREAM
百姓的丰富 Abundance of the people

大卫王的第六子，其母即以格拉（撒下3:5；代上3:3）。


名词解释-以提楠

以提楠

ITHNAN
①给与 Bestowed， Given ②扩展 Extensive ③坚固之地 Strong place（书15:23）。
犹大南部镇名，地址未详。


名词解释-以铁

以铁

ITHIEL
①上帝和我同在 God with me
②有一位上帝 There is a God

①便雅悯支派的一人，是耶筛亚的儿子（尼11:7）。
②亚吉珥与之说箴言的一人（箴30:1）。


名词解释-以帖

以帖

ETHER
①丰盛 Abundance ②多量 Plenty ③富 Riches ④满足 Fullness ⑤恳求 Entreaty （书15:42；19:7）。
又名陀健（代上4:32）。为犹大低原上之一镇，近立拿，归西缅支派为业。


名词解释-以土利亚

以土利亚

ITURAEA
①被包围 Encircled ②超过限度 Post the limits（路3:1）。
是一小省，在黑门山东南，其地包括安提利巴嫩山之一部，腓力分封王疆土之一。


名词解释-以土买

以土买

IDUMEA
①红 Red ②以东的领土（即以东地） Territory of Edom（可3:8）。
即以东，希腊与罗马人称以东为以土买（赛34:5-6 结35:15；36:5）。


名词解释-以瓦

以瓦

EVAH
①毁灭 Ruin ②村落 Hamlet ③以瓦神 The god Iva ④天空 Sky ⑤推翻 Overthrow ⑥倾覆 Overturn（王下18:34；19:13 赛37:13）。
原名亚哈瓦（拉8:15），巴比伦之一城，或一区域之名。或谓地在伯拉河畔与古他相近。


名词解释-以未米罗达

以未米罗达

EVIL-MERODACH
①米罗达或死亡的愚拙人（米罗达为勇敢意，巴比伦的偶像，一战神。参耶50:2）Fool of Merodach or death
②火星之愚人（按火星为巴比伦所拜之偶像）（王下25:27）

巴比伦王尼布甲尼撒的儿子，在位二年，曾优待约雅斤王（王下25:27-30；耶52:31-34）。


名词解释-以西结

以西结

EZEKIEL
上帝必赐力量 God shall give strength

①大卫王时第二十班祭司的首领（代上24:16）。
②同犹大王约雅斤一起被掳，是有名的先知与祭司（结1:3）。


名词解释-以希

以希

EHI
①高 Lofty
②如弟兄的 Brotherly
③联合为一 Unity（创46:21）

便雅悯的儿子。


名词解释-以谢

以谢

EZER
帮助 Help

①一以法莲人，为非利士人所杀（代上7:21）。
②尼希米时，助修城墙的一人（尼3:19）。
③尼希米时之一讴歌者（尼12:42）。


名词解释-以谢珥

以谢珥

EZER
①帮助 Help
②财宝，丰富 Treasure

犹大支派中伯利恒之祖（代上4:4）。

附注：按原文本名与以薛、以谢皆同。


名词解释-以薛

以薛

EZER
①帮助 Help
②帮助者 Helper

迦得人，大卫王逃难时，他曾扶助过大卫（代上12:9）。


名词解释-以旬迦别

以旬迦别

EZION-GABER
或 EZION-GEBER
①大力者脊骨 Backbone of a mighty one ②巨人的脊骨 Giant's backbons （王上9:26 申2:8 代下8:17）。
一镇名，在红海滨亚卡巴海股北端，近以拉他与以东边界。


名词解释-以耶亚巴琳

以耶亚巴琳

IYE-ABARIM
①亚巴琳的废墟 Ruins of Abarim ②更远区域的堆 Heaps of the further region（民21:11；33:44）。
在约但河以东之山间，摩押地之东南边界。


名词解释-以因

以因

IIM
①废墟 Ruins ②圆圈 Circles ③堆 Heaps（书15:29）。
①系以耶亚巴琳之简称（民33:45）。为以色列人离埃及后第三十七安营处。
②犹大境内极南之一城，近以东界。


名词解释-以云

以云

IJON
①毁灭 Ruin ②堆 Heap（王上15:20）。
拿弗他利地之坚城，距巴尼亚（Banias）西北二十四里（代下16:4 王下15:29）。


名词解释-义伯仑

义伯仑

无资料


名词解释-议会

议会

Council
为犹太人的最高宗教法庭，由民间七十名领袖组成，以大祭司为首席。徒25:12


名词解释-亦迦

亦迦

ISCAH
①看的，观看者 Who looks
②儆醒 Watch

哈兰的女儿，密迦与罗得的妹妹（创11:29-31）。


名词解释-亦施瓦

亦施瓦

ISHUAH
①同样 Likeness，similarity
②自答 Self-answering

亚设的第二儿子（创46:17；代上7:30）。


名词解释-亦施韦

亦施韦

ISUI
①同样 Like，similar
②平等 Equal

①亚设的第三儿子（创46:17；代上7:30）。
②扫罗诸子之一（撒上14:49）。


名词解释-异样的栽子

异样的栽子

strange slips
栽子是植物的意思，异样的栽子是指迦南人所信奉的植物之神塔模斯，在园中栽花拜祭，以色列人受了感染，也信奉此异教而得罪上帝。赛17:10


名词解释-易伯散

易伯散

JIBSAM
①喜悦的 Pleasant ②馨香 fragrant ③可爱的 Lovely， Sweet（代上7:2）。
以萨迦支派的一人，是陀拉的第五个儿子（代上7:2）。


名词解释-易多

易多

IDDO
①恰巧，及时 Timely ②赞美 Praised， 可爱的 Loving ③指示 Appointed ④主人 Master ⑤节日的 Festal ⑥合时的 Opportune （拉8:17）。
按原文易多这个名字，因有一母音不同，当有四种的译法，惜英汉两个译本都译得一样，所以特分列四条，并将各同名的单节列入，以分别之。
①易多意即恰巧，或及时㈠所罗门时拿达的父亲（王上4:14）。㈡利未人约亚的儿子（代上6:21）。㈢先知撒迦利亚的祖父（拉5:1 亚1:1）㈣同所罗巴伯回国的一祭司（尼12:4）。
②易多意即赞美，或可爱的。㈠大卫王时玛拿西支派的一军长（代上27:21）。㈡听以斯拉之劝休所娶外邦之妻的一人，即雅玳（拉10:43）。
③易多意即指示，写默示书的一先见，王上13章所记奉命警告耶罗波安的神人，史家约色弗说即是易多（代上9:29 尼12:16）。
④易多意即主人。迦西斐雅地方的一族长（拉8:17）。
附注：按雅玳原文与易多同。参雅玳条。


名词解释-益巴

益巴

ISHBAH
①赞美 Praising ②抚慰 Soothing ③复和者 Appeaser（代上4:17）。
犹大的一后裔，为以实提摩人的始祖。


名词解释-益弗他

益弗他

无资料


名词解释-益吉

益吉

IKKESH
①刁恶的，邪恶的 Wicked ②弯曲 peryerce ③狡猾的 Subtile（撒下23:26）。
大卫王的一勇士以拉的父亲（代上11:28；27:9）。


名词解释-益拉

益拉

JIDLAPH
哭泣 Weeping （创22:22-23）。
拿鹤的妻子密迦所生的第七个儿子。


名词解释-益兰

益兰

ITHRAN
①丰盛Plenty ②益处 Gain（创36:26）。
①西珥的一后裔。
②亚设支派中的一人（代上7:37）。


名词解释-益帖

益帖

JETHER
①超拔者 Who excels ②余剩 Rest（士8:20）。
①基甸的长子。
②亚玛撒的父亲（代上2:17）。
③雅大的大儿子（代上2:32）。
④犹大族人以斯拉的儿子（代上4:17）。
⑤亚设支派的一首领（代上7:38）。


名词解释-益辖

益辖

IBHAR
上帝的拣选 God's chose（代上3:6）。
大卫王的一个儿子，生于耶路撒冷的（撒下5:15 代上3:6；14:5）。


名词解释-意大利

意大利

ITALY
似犊肉的 vituline （i.e. calf-like）（徒18:2）。
即今之意大利，主前五百年，仅有半岛之极南部。


名词解释-茵陈

茵陈

wormwood
茵蔯又称苦艾，大者如小树，盛产于巴勒斯坦，叶绿多软毛，其汁苦有毒，有恶臭，其茎叶可作药用。种类繁多计有180多种。圣经中以茵蔯比喻受苦、忧伤或受上帝的责罚。申29:18；箴5:4；23:15；哀3:19；摩5:7；6:12；启8:11


名词解释-音拉

音拉

IMLAH
①充满 Full ②上帝必充满他 God will fill him （代上22:8-9）。
先知米该的父亲（代下18:7-8）。
附注：按原文此名与（代上7:36）所记音拉之名不同。参下。
IMRAH ①顽强的 Refractory ②主的高超 Height of Jah（代上7:36）。
亚设支派中的一个首领。参见上条。


名词解释-音利

音利

IMRI
①主的仆人 Servant of the Lord ②发射 Projecting（代上9:4）。
①犹大支派的一人。
②助修圣城的撒刻之父（尼3:2）。


名词解释-音临门

音临门

EN-RIMMON
或 AIN-NEMMON
①高 High ②石榴之泉源 Fount of the pomegranate（尼11:29 书15:32）。
犹大城名，谅系合亚音与临门之合称，分与西缅为业。


名词解释-音麦

音麦

IMMER
①多言的 Longtongued ②他曾说 He hath said（拉2:59）。
巴比伦之一地。
IMMER
①多言的 Long-tongued ②发射 Projecting ③高尚 Prominent（代上24:14）。
①大卫王的一祭司。他的后裔极繁衍盛（拉2:37；10:20 尼3:29；7:40；11:13）。
②耶利米时的一祭司（耶20:1）。


名词解释-音拿

音拿

JIMNAH
兴盛的，兴旺 Prosperity（创46:17）。
①亚设的长子（民26:44 代上7:30）。
②希西家王时的一利未人（代下31:14）。


名词解释-音那

音那

IMNA
①落后 Lagging ②他要禁止 He will restrain ③退后 Withdrawing（代上7:35）。
亚设的子孙，是希连的儿子。


名词解释-隐多珥

隐多珥

EN-DOR
居住之泉 Fountain of Door（书17:11）。
属以萨迦后归玛拿西之一镇，地近基顺河及他泊山，大约即今之小村隐都珥 Endur。（撒上28:7 诗83:10）。


名词解释-隐干宁

隐干宁

EN-GANNIM
花围的泉源 Fountain of garden（书15:34）。
①在犹大下属之一镇，距撒挪亚不远。
②属以萨迦支派的一镇（书19:21）。位于耶斯列平原南界，距多坍东北十五里，基利波西南二十一里。


名词解释-隐哈大

隐哈大

EN-HADDAH
①迅疾的泉源 Fountain of swiftness ②快乐的泉源 Fountain of joy（书19:21）。
以萨迦支派边界镇名，距多坍东北约八里，近迦密山。


名词解释-隐哈歌利

隐哈歌利

EN-HAKKORE
①呼叫者的泉源 fountain of the caller ②救告者 Crier（士15:19）。
泉名，在利希，因参孙之求告而裂开为泉。


名词解释-隐基底

隐基底

EN-GEDI
小山羊的泉源 Fountain of the kid（歌1:14）。
即（创14:7）所述之哈洗逊他玛，为亚摩利人所占有。在死海西岸之中，属锋大境（书15:62）。今尚有少数之亚拉伯人居住其间。
灵意：灵交。


名词解释-隐罗结

隐罗结

EN-ROGEL
①漂布者的泉源 Fuller's fountain ②旅行者的泉源 Fountain of a traveller（书15:7）。
耶路撒冷城外泉名，在犹大便雅悯交界处，与欣嫩子谷并琐列磐石相近（书18:16）。


名词解释-隐示麦

隐示麦

EN-SHEMESH
太阳的泉源 Fountain of the sun（书15:7）。
表名及镇名，在锋大与便雅悯交界处（书18:17）。耶利哥与耶路撒冷之通道上，稍东于伯大尼，此为抵约但河流域最后之泉。


名词解释-隐他普亚

隐他普亚

EN-TAPPUAH
枸棘或苹果的泉源 Fountain of the citrone or apple（书17:7）。
属玛拿西的一镇，在示剑西，玛拿西与以法莲交界处。


名词解释-隐夏琐

隐夏琐

EN-HAZOR
①乡村的泉源 Fountain of the village ②号筒的泉源 Fount of trumpeting（书19:37）。
拿弗他利之一坚城，在基低斯之西。


名词解释-隐以革莲

隐以革莲

EN-GLAIM
二犊的泉源 Fountain of the two calves（结47:10）。
以西结异象中所述二地之一，近约但河流入死海处。


名词解释-印度

印度

INDIA
①你们逃避 Flee ye away ②你们献感谢 Give ye thanks（斯1:1；8:9）。
在圣经中仅见二次，其地为亚哈随鲁王所辖之东界，是经印度之名恒都 Hondu 转成，该二字并不指印度斯但半岛，乃指印度河流经行之地而言，人多以为印度即（创2:11）中之哈腓拉，或即比逊，曾为波斯帝国东境之一部。


名词解释-璎珞

璎珞

Wreath
为热带植物，叶呈红色和紫色，重叠下垂，花瓣大而颜色红，极适观赏。王上7:30


名词解释-犹八

犹八

JUBAL
①音乐 Music ②快乐声音 Joyful sound（创4:21）。
拉麦的儿子，为创造乐器的师祖。


名词解释-犹大

犹大

JUDA
①赞美 Praised ②河流 Stream （路3:26）。
（创29:35；49:8-12 申33:7 启7:4-8）
主耶稣的一先祖，是在被掳以前的人。
JUDAH 受赞美的 Praised （代上5:2）。
①雅各的第四个儿子（创29:35）。
②一利未人，同所罗巴伯回国者有他的子孙（拉3:9）。又名何达威雅（拉2:40）。
③娶外邦女子为妻的一人（拉10:23）。
④尼希米时为耶路撒冷的副官（尼11:9）。
⑤管理称谢事的一利未人（尼12:8,34）。
⑥为圣城行告成礼的又一人（尼12:36）。
JUDAS 敬拜 Worship（徒9:1）。
①主耶稣的一先祖（路3:30）。
②一加略人，即买主的犹大（约6:71）。
③主耶稣的兄弟（太13:55 可6:3）。
④十二使徒中的一人，是雅各的儿子（路6:16 徒1:13 约14:22）。又名达太（太10:3 可3:18）。
⑤在报名上册时盍惑百姓生乱的一人（路2:2 徒5:37）。
⑥住大马色的一人，保罗常居留在他的家中（徒9:11）。
⑦同西拉被选为代表往安提阿去（徒15:22,27,32）。
灵意：老我死了，不与上帝争辩，赞美而作得胜者，是作王的支派。
JUDAH
赞美 Praise（该2:2）。
先前生活放纵堕落（创38:1-3,12-18），后彻底悔改（创38:19-26），为保家族和小弟代求（创43:8-11；44:18-34），得主心悦。
（创29:35；49:8-12 申33:7 启7:4-8）
族名，亦地名，据有巴勒斯汀之南部。（创29:35）


名词解释-犹滴

犹滴

JUDITH
属犹大人的 Jewish（创26:34）。
以扫的妻子，是赫人比利的女儿。


名词解释-犹底

犹底

JEHUDI
①犹大人 Jew ②颂扬 Celebrated （耶36:14）。
约雅敬王时差遣去召巴录的一人（耶36:14,21,23）。


名词解释-犹甲

犹甲

JEHUCAL
①强壮 Strong ②主能 Jah is able（耶37:3；38:1）。
西底家王差遣去求耶利米为国祈祷的一人。


名词解释-犹拉

犹拉

JOELAH
①帮助的 Helped ②还有 Furthermore（代上12:7）。
到洗革拉投奔大卫的一勇士。


名词解释-犹利亚

犹利亚

JULIA
柔软头发的 Soft-haired （罗16:15）。
罗马城的一女基督徒，保罗写书信时，曾特问她安。


名词解释-犹流

犹流

JULIUS
柔软头发的 Soft-haired （徒27:1,43）。
解保罗从该撒利亚到罗马去的一百夫长，曾宽待保罗。


名词解释-犹尼亚

犹尼亚

JUNIA
少年的 Youth（罗16:7）。
罗马城的一个基督徒。


名词解释-犹士都

犹士都

JUSTUS
公正 Just（徒1:23）。
①约瑟巴撒巴的又一名字。
②哥林多的一基督徒（徒18:7）。
③与保罗同作主工的，称他为耶数，又名犹士都（西4:11）。


名词解释-犹太

犹太

JUDAEA
或 JEW
①从犹大 From Judah ②赞美 Praise ③犹大之地 Land of Judah（太4:25）。
原指犹大之地或人，后统指凡散居各地之希伯来人。此字即希腊罗马文之犹大。


名词解释-犹推古

犹推古

EUTYCHUS
侥悻的，幸福的 Fortunate（徒12:9）。
特罗亚的一少年人，聚会坠楼下而死，保罗使他复活（徒20:9-10）。


名词解释-友阿爹

友阿爹

EUODIAS
①喷番 Fragrant
②佳美的旅行 Fine travelling

腓立比教会的一女信徒，曾与循都基不和睦，保罗劝她们在主里同心（腓4:2）。


名词解释-友布罗

友布罗

EUBULUS
①深思远虑 Prudent
②有好意志者 Good-viller

罗马城内一基督徒（提后4:21）。


名词解释-友尼基

友尼基

EUNICE
美好的得胜 Good Victory

是一虔诚而有信心的女信徒，她的儿子名叫提摩太（提后1:5；徒16:1）。


名词解释-鼬鼠

鼬鼠

Weasel
亦名黄鼠狼，体长尺许，体略圆，四肢短，毛色黄褐，骨骼略有弹性，伸屈自如，能出入小穴，居于荒野草丛洞穴中，昼伏夜出，捕鼠及鸡等动物，遇敌则自肛门皮脂腺放恶臭而遁，毛可制笔。为不洁净的动物。利11:29


名词解释-淤他

淤他

JUTTAH
①伸展 Extended ②佳城 Goodly city（书15:55）。
犹大山地之一镇，属利未人，其地高出海面374丈，在希伯仑南16里，距吕特罗波里（Eleutheropolis）约46里，镇之附近，多磐石凿成的坟墓，及古时酒榨。


名词解释-于沙希悉

于沙希悉

JUSHAB-HESED
①报答的恩 Requited kindness
②报恩 Kindness is returned（代上3:20）

所罗巴伯的孙子，米书兰的儿子（代上3:20）。


名词解释-鱼鹰

鱼鹰

Cuckow
身瘦翅长，背褐腹白，喙色黑或黄，头小目锐，常回翔于巴勒斯坦海面，其食不洁，为不洁净的鸟类。利11:16；申14:15


名词解释-逾越节

逾越节

Passover
以色列人记念上帝用大能的手带领他们祖先出埃及的重要节期。出埃及记中记载，那一夜凡未在门框上打上羔羊的血为记号的，天使就击杀那家的长子和一切头生的牲畜，而越过以色列的家门。羔羊预表耶稣基督，逾越节为每年的正月十四日。


名词解释-猿猴

猿猴

Ape
似人形，有尾或无尾，身量大小各不相同，产于非洲及印度。所罗门极盛时期为外邦进贡之物之一。王上10:22；代下9:21


名词解释-约阿施

约阿施

JOASH
①上帝赐的 God-given ②耶和华所催促的 Jehovah hastened（士6:11）。
①便雅悯的孙子，比结的第二个儿子（代上7:8）。
②以色列人的士师基甸的父亲（士6:11-32）。
③治理摩押地一段的一犹大人（代上4:22）。
④到洗 革拉归大卫的一勇士（代上12:3）。
⑤掌管大卫王油库的一臣仆（代上27:28）。
⑥以色列王亚哈的一个儿子（王上22:26）。
⑦犹大国第九代的王，是亚哈谢的儿子（王下11:1-21；12:1-21 代下22:11-12；23:1-21；24:1-27）。
⑧以色列国第十二代的王，是约哈斯的儿子（王下13:10-25；14:8-16）。
灵意：看上帝应许宝贝。


名词解释-约巴

约巴

JOBAB
①呼叫者 Howler ②呼叫 Howling（创10:29）。
①约坍的儿子（创10:29 代上1:23）。
②以东地的一王（创36:33 代上1:44）。
③迦南地北方的一玛顿王（书11:1）。
④便雅悯支派中的一人（代上8:9）。
⑤便雅悯支派中的又一人（代上8:18）。


名词解释-约巴他

约巴他

JOTBATHAH
美好 Goodness（民33:33-34）。
旷野中以色列人安营之地，在曷哈及甲与阿博拿之间（申10:7）有溪水之地。


名词解释-约比哈

约比哈

JOGBEHAH
①高地 High places ②他将被提高 He will be elevated（民32:35 士8:11）。
基列地之一城，拨归迦得族，其址在拉巴亚扪之西北，约10.5公里，高出地中海面约1142米。


名词解释-约伯

约伯

JOB
①回家 Return to home ②归回 Returning（创46:13）。
以萨迦的第三个儿子（创46:13）。又名雅述（民26:24 代上7:1）。
JOB ①受逼迫的 One persecuted ②憎恨 Hated（伯1:1）。
居乌斯地敬畏主的一人，曾受大试炼，经上称他大有忍耐（雅5:11）。
附注：按原文此名与创46:13的约伯，虽英汉译本的相同，但不是一个名字。参上。


名词解释-约但

约但

JORDAN
①落下者 Descender ②水地 The water place（创13:10）。
河名，发源户勒湖（Take of Huleh）平原，北即四溪汇合之处，河之直线，从加利利海至盐海，其长不过210里，因河身曲折绕道，计之约达600里长，其大部分竟低地中海平线114丈之多，为全世界河流最低下者。
灵意：死入活出。完全死透。


名词解释-约甸

约甸

JOKDEAM
①为民所有 Possessed by the people ②民之焚烧 Burning of the people ③百姓之怒 Anger of the people（书15:56）。
犹大城名，或在希伯仑南之山区中。


名词解释-约珥

约珥

JOEL
①耶和华是他的上帝 Jehovah is his God ②主是上帝 Jah is God （撒上8:2）。
①先知撒母耳的长子，是希幔的父亲（撒上8:2 代上6:33；15:17）。
②希西家王时，西缅支派的一首领（代上4:35-43）。
③流便人中的一首领（代上5:4-8）。
④流便支派的一人，是示玛的父亲（代上5:8）。
⑤先知撒母耳的祖父（代上6:36）。
⑥迦得支派中的一族长（代上5:12）。
⑦以萨迦支派的一族长（代上7:3）。
⑧大卫王的一勇士，是拿单之弟（代上11:38）。
⑨帮助运约柜至大卫城的一首领（代上15:7-12）。
⑩大卫王时管理玛拿西半支派的一首领（代上27:20）。
⑾希西家王时洁净圣殿的一利未人（代下29:12）。
⑿休外邦之妻的一人，是尼波的儿子（拉10:43）。
⒀尼希米执政时，为耶路撒冷的长官（尼11:9）。
⒁写约珥书的一先知，是毗土珥的儿子（珥1:1）。


名词解释-约干

约干

JORKOAM
分散在列国之民 Spreading of the people（代上2:44）。
希伯仑的后裔，属拉含家的一人（代上2:44）。


名词解释-约哈

约哈

JOHA
①生命的 Given life ②主是活的 Jah is living（代上8:16；11:45）。
①便雅悯支派中的一人。
②大卫王的一个勇士。


名词解释-约哈难

约哈难

JHOANAN
上帝所恩赐的 God graciously given（代上26:3）。
①米施利米雅第六个儿子（代上26:2,3）。
②约沙法王的一军长（代下17:15）。
③同耶何耶大奋勇立约阿施为王的以实玛利的父亲（代下23:1）。
④以斯拉时休外邦妻子的一人（拉10:28）。
⑤同所罗巴伯回国的一亚玛利雅族的人（尼12:13）。
⑥尼希米时的一乐师（尼12:42）。
附注：按原文此名与约哈难第二条文字的组织略有不同。参下。
JOHOHANAN 上帝所恩赐的 God given graciously （代上6:9）。
①加利亚的儿子，是在野诸军长之一（王下25:23 耶40:7-16；41:1-18；42:1-22；43:1-7）。
②约西亚王的长子（代上3:15）。
③所罗门王的一后裔，是以约利乃的儿子（代上3:24）。
④所罗门王时大祭司亚撒利雅的父亲（代上6:9-10）。
⑤到洗革拉投奔大卫的一勇干（代上12:4）。
⑥到洗革拉归从大卫的又一勇士（代上12:12）。
⑦以法莲支派一族长亚撒利雅的父亲（代下28:12）。
⑧同以斯拉回国的一人（拉8:12）。
⑨祭司长以利亚实的孙子（尼12:22）。
⑩娶犹大妇人的一亚扪人，是多比雅的儿子（尼6:18）。
⑾另一个名叫以利亚实的儿子（拉10:6）。参见上条。


名词解释-约哈斯

约哈斯

JOAHAZ
上帝扶持的 God sustained（代下34:8）。
①耶户的儿子，是以色列国第十一代的王（王下13:1-9）。
②犹大王约兰的儿子，又名亚哈谢（代下21:17；22:1-9）。
③犹大王约西亚的儿子，在位三日被废（王下23:30-33 代下36:1-3）。又称为沙龙（代下3:13 耶22:11）。参下。
JEHOAHAZ 主所支持的 Whom Jehovah sustains （王下13:1）。
约西的父亲，约西乃是约西亚王的史官，常被派修理圣殿（代下34:8）。
附注：按原文此名与上条之名不同。参上。


名词解释-约翰

约翰

JOHN
上帝的礼物，上帝的恩赐 God's gift（太4:21）。
①使徒约翰，是西庇太的儿子（太4:21）。
②施洗约翰（路1:13,60）。
③西门彼得的父亲（约1:42；21:15,17）。又解为约拿（太16:17）。
④祭司长亚那的亲戚（徒4:6）。
灵意：信赖主恩约。


名词解释-约基别

约基别

JOCHEBED
①主是她的荣耀 The Lord is her glory ②主是尊贵的 Jah is honour（出6:20）。
利未之女，暗兰之妻，即米利暗、亚伦、摩西的母亲（出6:20 民26:59）。


名词解释-约敬

约敬

JOKIM
高举的 Exalted（代上4:22）。
犹大支派中的一人，是在摩押地掌权的。


名词解释-约拉

约拉

JORAH
①雨 Rain ②早雨 Former rain（拉2:18）。
同所罗巴伯回国的一家（拉2:18）又名哈拉（尼7:24）。


名词解释-约赖

约赖

JORAI
上帝所教导的 Taught of God（代上5:13）。
迦得支派中的一位首领（代上5:13）。


名词解释-约兰

约兰

JEHORAM
上帝高举的 God-exalted （王下1:17）。
①犹大王约沙法的儿子，约沙法年迈时，让位给他（王下8:16）。
②以以色列王哈的儿子，接续他哥作王（王下3:1-3）。
③哈马王陀以的儿子（撒下8:10）。又叫哈多兰（代上18:9-10）。
④利未人，是摩西的儿子以利以谢的后裔（代上26:25）。
⑤约沙法王差遣教训百姓的一位祭司（代下17:8）。


名词解释-约利

约利

JOGLI
充军的，逐出的 Exiled（民34:22）。
但支派的一首领基布之父。


名词解释-约令

约令

JORIM
高举的 Exalted（路3:29）。
主耶稣的一先祖，是在大卫王以后三百五十年时的人。


名词解释-约缅

约缅

JOKMEAM
①人民聚会之地 Meeting place of the people ②民将被提高 People will be raised ③百姓站立 Standing of the people（代上6:68）。
以法莲山中之一镇，亚伯米何拉附近，归于利未之哥辖族。又作基伯先（书21:22）。又作约念（王上4:12）。


名词解释-约拿

约拿

JONAH
鸽子 Dove（王下14:25）。
主的一先知，是亚米太的儿子（王下14:25）。曾到尼尼微传道，全城的人都听到悔改，离开所行的恶道（拿3:1-10）。


名词解释-约拿达

约拿达

JONADAB
①上帝所感动的，上帝所驱使的 God-impelled ②耶和华赐的 Jehovah-largessed（撒下13:3）。
①大卫王的侄儿。
②利甲的儿子。，为利甲族的族长（耶35:6 王下10:15）。


名词解释-约拿单

约拿单

JONATHAN
上帝所赐的 God-given（士18:30）。
①摩西后裔中的一少年利未人（士17:7；18:30）。
②扫罗王的儿子，是大卫的密友（撒上14:1-46；18:1-9）。
③大卫的侄儿（撒下21:21 代上20:7）。
④大卫王的叔父（代上27:32）。
⑤亚比亚他的儿子（撒下15:27,36；17:17,20）。
⑥大卫王的一勇士（撒下23:32 代上11:34）。
⑦犹大亡国时的一军长（耶40:8）。
⑧从巴比伦回国的人中有他的儿子（拉8:6）。
⑨查办娶外邦人女子的一首领（拉10:15）。
⑩是一祭司，又为一家之长（尼12:14）。
⑾大祭司耶何耶大儿子（尼12:11）。
⑿属亚萨的一后裔，是撒迦利亚的父亲（尼12:35）。
⒀西底家王年间的一文士，先知耶利米被办在他家中（耶37:15,20；38:26）。
⒁犹大支派中的一人（代上2:33）。
⒂大卫王年间，掌管府库的一官员（代上27:25）。
⒃约沙法王所差遣教训百姓的一人（代下17:8）。
⒄约雅斤时一祭司（尼12:18）。
灵意：不单纯爱主，作假师傅，终被掳遭报。当单纯爱主。


名词解释-约南

约南

JONAN
恩典 Grace（路3:30）。
主耶稣的一先祖，生于大卫之后约二百年。


名词解释-约念

约念

JOKNEAM
①收集 Gathered ②民之所有 Possession of the people ③民将受哀 The people will be lamented（书12:22）。
约书亚攻取之古城，在迦密附近，本属西布伦，后拨归利未之米拉翁族。又（王上4:12）有么代约缅，其地在基善稍南，迦密山之麓，亦即伊斯代伦（Esdraelon）.


名词解释-约帕

约帕

JOPPA
①美丽 Beauty ②高 Height（徒9:36 书19:46）。
分与但族境中之一城，为耶路撒冷之海口。
灵意：长期忍耐受苦。


名词解释-约撒拔

约撒拔

JOSABAD
帮助给养，耶和华赐他的产业 Dowered， The Lord bestowed（代上12:4）。
①大卫的一勇士。
②到洗革拉投奔大卫的一勇士（代上12:20）。
③又一到洗革拉归顺大卫的勇士（代上12:20）。
④希西家王的一管理十分之一的一首领（代下31:13；35:9）。
⑤利未人耶书亚的儿子（拉8:33；10:23 尼11:16）。
⑥同以斯拉宣读律法的一人（尼8:7）。
⑦休外邦之妻的一个祭司（拉10:22）。


名词解释-约撒答

约撒答

JOZEDECH
主是公义的 The Lord is righteous（该1:1）。
与所罗巴伯同时的大祭司约书亚的父亲（亚6:11 拉3:2 尼12:26）。按原文此名与约撒达为一名。参见约撒达条。


名词解释-约撒甲

约撒甲

JOZACHAR
主所记念的 Whom the Lord remembers（王下12:21）。
亚扪妇人示米押的儿子。又名撒拔（代下24:26）。


名词解释-约萨拔

约萨拔

JEHOZABAD
上帝赐的 God-given（王下12:21）。
①大卫王所派一守门者（代上26:4）。
②犹大王约沙法时，便雅悯支派的一首领（代下17:18）。
③杀犹大王约阿施的一人。


名词解释-约萨达

约萨达

JOZADAK
①主算为义的 Whom Jehovah makes just ②主是公义的 The Lord is righteous ③主是伟大的 Jah is great （拉3:2）。
按原文约撒达与约撒答不但同是一名，更是一个人，参见约撒达与约撒答各条。


名词解释-约萨答

约萨答

JEHOZADAK
①上帝称为义 God justifies ②主是公义的The Lord is righteous（代上6:14-15）。
大祭司西莱雅的儿子。
附注：按原文此名与约撒达，约萨达不是一个名字。


名词解释-约色

约色

JOSEPH
①愿上帝加增 Whom may God increase ②加增 Increases（民13:7）。
窥探迦南地十二探子中以迦的父亲，是以萨迦人。


名词解释-约瑟

约瑟

被卖埃及时17岁（创37:2,28），在埃及13年为奴为囚（创41:46）。出监牢见法老时年30岁，约39岁多重见父雅各。
（创30:22-24；49:8-12 申33:7 启7:4-8）
JOSEPH 增添 Increase （创43:26）。
族名，源自雅各第十一个儿子（创30:23-24）。

被卖埃及时17岁（创37:2,28），在埃及13年为奴为囚（创41:46）。出监牢见法老时年30岁，约39岁多重见父雅各。
（创30:22-24；49:22-26 申33:13-17 启7:4-8）
JOSEPH 增添 Increase。
①雅各第十一个儿子（创30:23-24）。
②罕探迦南地以迦的父亲（民13:7）。
③大卫王时一讴歌者之班长（代上25:9）。
④曾娶外邦女子为妻的一人，是巴尼的后代（拉10:42）。
⑤约雅斤王时示巴尼族的一祭司（尼12:14）。
⑥主耶稣先祖中的三人（路3:24,26,30）。
⑦马利亚的丈夫，上帝称他为义人（太1:16,19）。
⑧救主的一门徒，是个尊贵的议士（太27:57 约19；38 可15:43 路23:50）。
⑨主耶稣的一位兄弟（太13:55）。又称为约西（太27:56 可6:3；15:40,47）。
⑩又有称为约瑟犹士都者（徒1:23）。
⑾居比路人约瑟，又名巴拿巴（徒4:36）。
附注：按原文约色与约瑟是一个名字。
灵意：当以公义对自己，才能蒙福“增添”。


名词解释-约沙

约沙

JOSHAH
①住处 Dwelling ②富有 Wealth ③主是恩赐 Jah is a gift（代上4:34）。
西缅支派中的一族长，是亚玛谢的儿子（代上4:34-38）。


名词解释-约沙法

约沙法

JEHOSHAPHAT
上帝的审判官 Judge of God（珥3:2）。
谷名，上帝要在此审判万民，有人以为即汲沦谷。
JEHOSAPHAT
受上帝的审判 Judged by God（代上11:43）。
①大卫和所罗门王的史官（撒下8:16 王上4:3）。
②犹大王亚撒的儿子（王上22:41）。
③所罗门王时供给王家食物的官员（王上4:17）。
④大卫王运约柜进圣城时一吹角的祭司（代上15:24）。
⑤以色列王耶户的父亲（王下9:2）。
JEHOSHAPHAT 主所审判的 Whom Jehovah Judges（代上15:24）。
①大卫王的一勇士（代上11:43）。
②大卫王运约柜进圣城一吹角的祭司。
附注：按原文此名与上条约沙法之名不同。参上条。


名词解释-约沙未雅

约沙未雅

JOSHAVIAH
①耶和华准他居住 Jehovah let's dwell ②主是平等的 Jah is equality（代上11:46）。
大卫王的一勇干，是伊利拿安的儿子，耶利拜之弟。


名词解释-约珊

约珊

JOKSHAN
捕鸟者 Fowler（创25:2）。
亚伯拉罕继娶的妻所生的儿子（创25:2 代上1:32）。


名词解释-约设巴设

约设巴设

JOSHEB-BASSHEBET
居于罪过之中 Dwelling in guilt（撒下23:8）。
大卫王的一大勇士，又称为约亚挪。亦即军长的统领雅朔班（代上11:11）。


名词解释-约施比加沙

约施比加沙

JOSHBEKASHAH
坚硬的坐位 Hardseat （代上25:4）。
希幔的儿子，所罗门王时，为圣殿中第十七班的班长。


名词解释-约示巴

约示巴

JEHOSHEBA
耶和华是她的誓 Jehovah is her oath（王下11:2）。
犹大王约兰的女儿，是祭司耶何耶大的妻子（代下22:11）。她曾凭信隐藏约阿施。


名词解释-约示比

约示比

JOSIBIAH
耶和华准他居住 Jehovah let's dwell（代上4:35）。
西缅支派的一人，是属亚薛家的。


名词解释-约书亚

约书亚

JOSHUA
救主 Saviour（民8:17）。
①嫩的儿子，为摩西的帮手，曾领以色列人进迦南（民11:28 申34:9 书1:1-2）。
②约柜曾停止在他的田里（撒上6:14-18）。
③约西亚王时耶路撒冷的一邑宰（王下23:8）。
④同所罗巴伯回国的一首领，为耶路撒冷的大祭司（拉2:2；3:2）。
⑤大卫王所分派第九班祭司的班长（代上24:11）。
⑥希西家王时的一利未人（代下31:15）。
⑦同所罗巴伯回国的人中有他的子孙（拉2:6 尼7:11）。
⑧利未人中的一家长，曾率全家同所罗巴伯回国（拉2:40 尼7:43；12:8）。
⑨同以斯拉宣读律法的一人（尼8:7；9:4）。
⑩祭司耶大雅的先祖，有他的子孙九百七十三名回国（拉2:36）。
⑾管理米斯巴的一人，是以谢的儿子（尼3:19）。
⑿又一利未介亚散尼的儿子（尼10:9）。
附注：按原文的约书亚与耶书亚是一个名字，不过原文的组织形式不同就是了。在哈该书与撒迦利亚书称为约书亚，在以斯拉书与尼希米书称为耶书亚，但此名译希文即与耶稣同一意义。参见耶书亚条。


名词解释-约朔海

约朔海

JESHOHAIAH
①腹空 Empty stomach ②饥饿 Hunger ③弃绝 Casting down（代上4:36,38-43）。
西缅支派的一族长，是犹大王西希家王年间的一人。


名词解释-约坍

约坍

JOKTAN
微小 Small（创10:25）。
希伯的儿子，为亚拉伯多族人的先祖（创10:25 代上1:19）。
灵意：甘心自己下台。作谦卑、贫穷人，以上帝为乐、以有上帝为万幸，而乐与上帝联合、同住，与世分开。


名词解释-约坦

约坦

JOTHAM
上帝是正直的 God is upright（士9:5）。
①基甸的小儿子（士9:1-21）。
②犹大国第十二代的一王（代下27:1-9）。
③迦南地北方的一玛顿王（书11:1）。
④便雅悯支派中的一人（代上8:9）。
⑤便雅悯支派中的又一人（代上8:18）。


名词解释-约提巴

约提巴

无资料


名词解释-约帖

约帖

JOKTHEEL
①上帝之崇敬 Veneration of God ②被上帝制服 Subdued by God ③被上帝赦免 Absolved of God（书15:38）。
①犹大低原之一城。
②以东之城，原名西拉（王下14:7）。


名词解释-约西

约西

JOSES
帮助的 Helped（太13:55）。
①约西亚王时一史官（代下34:8）。
②主耶稣的兄弟（可6:3 太27:56 可15:40,47）。又名约瑟（太13:55）。


名词解释-约西亚

约西亚

JOSIAH
①上帝医治的 God-healed ②上帝所建立的 Founded of Jah （王下22:1）。
①犹大国一很敬畏耶和华的王（王下21:6；22:2 代下34:2,33）。
②选回国后在约西亚的家里，拿金冠冕加在大祭司约书亚的头上（亚6:10）。又名叫贤（亚6:14）。


名词解释-约细

约细

JOSE
救主 Saviour（路3:29）。
主耶稣的一先祖，是以利以谢的儿子。


名词解释-约细斐

约细斐

JOSIPHIAH
耶和华使他增添 Whom Jehovah increased（拉8:10）。
同所罗巴伯回斩一人则示罗密的后裔。


名词解释-约押

约押

JOAB
耶和华是他父亲 Whose father is Jehovah （撒下17:25）。
①大卫王的元帅（代上11:4-9）。
②犹大支派中的一人（代上4:14）。
③同所罗巴伯回国的人中有他的子孙（拉2:6 尼7:11）。
④俄巴底亚的一先祖（拉8:9）。
灵意：老自我。


名词解释-约雅斤

约雅斤

JEHOIACHIN
①上帝所派定的 God-appointed ②耶和华所要坚立的 Jehovah will establish（王下24:8）。
犹大王约雅敬的儿子，在位只三个月（代上3:17 代下36:9）。又名哥尼亚（耶22:24）。又译为耶哥尼雅（斯2:6）。参见哥尼亚及耶哥尼雅各条。


名词解释-约雅金

约雅金

JOIAKIM
①高举的 Exalted ②主所建立的 The Lord establishes（尼12:10,12,26）。
所罗巴伯的时候，大祭司耶书亚的儿子，后来也为大祭司。


名词解释-约雅敬

约雅敬

JEHOIAKIM
①上帝所坚固的 God established ②耶和华要高举 Jehovah will raise（王下23:34））。
犹大王约西亚的儿子，约哈斯的兄弟，法老尼哥废约哈斯王，另立他哥伊利亚敬为王，改名叫约雅敬（王下23:33-37 代下36:4 耶26:1-24 结8:1-18）。


名词解释-约雅立

约雅立

JEHOIARIB
上帝所保护的 God-defended（代上24:7）。
①大卫王时所分二十四班祭司的第一班长。
②同所罗巴伯回国的一首领（尼12:6）。
③同以斯拉回国教导律法的帮手（拉8:16）。
④犹大支派的一人是撒迦利雅的后裔（尼11:5）。
附注：按原文此名有译作耶何雅立，其实是一个名字。参见耶何雅立条。


名词解释-约亚

约亚

JOAH
①上帝把握他 The Lord holds him ②主是弟兄 Jah is brother（王下18:18）。
①犹大王希西家的史官（王下18:18 赛36:3,11,22）。
②利未支派中的一人（代上6:21）。
③利未支派中的又一人（代下29:12）。
④俄别以东的第三个儿子（代上26:4）。
⑤约西亚王的史官（代下34:8）。


名词解释-约亚拿

约亚拿

JOANNA
上帝所赐的 God-given（路8:3）。
希律家宰苦撒的妻子，常同诸女徒供给主，又是到主墓前的一人（路8:3；24:10）。
附注：按原文此名与（路3:27）。的约亚拿不同。参下。
JOANNA 上帝的恩赐 God's gift （路3:27）。
主耶稣的一先祖，是所罗巴伯的孙子。参见上条。


名词解释-约耶但

约耶但

JEHOADDAN
主是她的妆饰 The Lord is her ornament（王下14:2）。
犹大王约阿施的王后，亚玛谢的母亲（代下25:1）。


名词解释-约叶

约叶

JOED
主是他的见证 The Lord is his witness（尼11:7）。
便雅悯支派的一人，是毗大雅的儿子。


名词解释-约以谢

约以谢

JOEZER
耶和华所帮助的 Jehovah-aided（代上12:6）。
以洗革拉投奔大卫的一勇士，是属便雅悯支派的。


名词解释-栽子

栽子

栽子指植物而言。诗128:3；144:12；赛17:10；60:21


名词解释-皂荚木

皂荚木

Shittim wood
也叫金合欢木，树形亭立如伞，故又叫什亭木，高二丈许，干茎有达二尺者，树身有刺，叶对生，花球状，木性甚坚，虫蛀不入，为制造会幕中各种神器之美材（出25章至27章）。埃及人用以制舟。多产于巴勒斯坦南部。


名词解释-蚱蜢

蚱蜢

Locust
即蝗虫，昆虫类，体圆长，色绿，头略大而灰褐，眼椭圆形，前翅广阔透明，繁殖快速，行踪不定，常结群而飞，喜食植物。出10:4；利11:22；鸿3:17


名词解释-鹯

鹯

Glede
属鹰类，似鹞鹰，青黄色，食肉，目光敏锐，善飞行。可以驯养，又名毡鹞。多产于巴勒斯坦。申14:13


名词解释-掌

掌

Handbreadth
长度单位，约四指宽，合7.4公分，2.88英寸（出25:25）。


名词解释-丈

丈

Fathom
长度单位，约4肘，1.78公尺，72.9英寸（徒27:28）。


名词解释-鹧鸪

鹧鸪

Partridge
形本像鸠，生于巴勒斯坦山中，有沙上鹧鸪与除卡鹧鸪（Chukar）两种，身旁有美丽条纹，嘴与足皆朱色，颈深黑色，稍大于鹌鹑，为人所猎，或关在笼中以诱他鸟。撒上26:20；耶17:11


名词解释-指

指

Finger
长度单位，合1.85公分，0.72英寸（耶52:21）。


名词解释-制子

制子

Measurah
液体容量，原为升斗之意，一种量流质的量器，在（代上23:29）译为升斗。


名词解释-鸷鸟

鸷鸟

bird of prey
属鹯、鵰、鸮一类，肉食鸟，头秃无毛，喜食尸体。全身羽毛黄色，高约四尺，爪尖嘴锐可畏，为巴勒斯坦著名鸟类，筑巢于各山谷中。伯28:7；创15:11


名词解释-肘

肘

Cubit
长度单位，约44.45公分，17.5英寸，约从人的肘到中指尖的距离（创6:15；路12:25）。


名词解释-宙斯

宙斯

Zeus
希腊神话中的主神，在使徒行传中是一船名（徒28:11）。注 : 在旧版圣经译为“丢斯”。徒14:12-13；19:35；28:11


名词解释-住棚节

住棚节

Feast of tabernacles
是犹太人的节期，在犹太历提斯利月（相当于阳历9至10月间）。七月十五至二十一日，前后共八日，有盛会，是记念他们祖先在旷野漂流，住帐棚的日子。出23:16；利23:33-43


名词解释-族长

族长

dukes
在旧约亚伯拉罕时代，当地人以游牧为生，分成许多族群，每一族群的首领即为族长。如亚伯拉罕、以撒、雅各和以扫等都是族长，上帝都与他们立过约。创17:20；36:15


怀著

《崇高的恩召》
一月十日 一位安全的向导

    耶稣又对众人说：我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。　约8:12

    凡在通向天国的道路上迈进的人，都需要一位安全的向导。我们决不可行走在属人的智慧之中。我们有权在行走人生道路时倾听基督向我们说话的声音，而且他所说的尽都是智慧的话语。

    撒但非常殷勤地工作，企图造成世人灵命的死亡。他知道自己工作的时日不多，就夹带其强大的能力降入世间。我们唯一的安全之策，乃是要紧紧地步武基督，靠着他的智慧而行，并实践他的真理；我们无法随时都能迅即发觉撒但的手段，我们也不知道他在什么地方埋下他的网络。但耶稣却洞悉仇敌的诡计，而且他能保守我们的脚步行在安全的路上。……基督曾宣称：“我就是道路、真理、生命。”（约14:6）（16）

    设若有一条直接而安全的道路引往荣耀之境，却没有亮光照射其上，使旅客兴羡慕之念，又有什么用处呢？假使在从世界通向天国之路上奔走的旅客们，自己却毫无生气，试问：有真理的光照在这路上又有什么用处呢？基督既宣称：“我就是道路、真理、生命，”凡相信元首耶稣的人，就可以安然无虑地往天国迈进，确知自己所走的，乃是身为道的那位所指示的路。（17）

    基督，他的圣德和他的工作，乃是一切真理的圆心和圆周。他是那条系结一切教义的珍宝之链。在他里面可发现唯一完全的真理的系统。（18）

    凡顺命而行的人，必知道何为真理。……人若想明白真理，必须有乐意顺服的心。那些眷念地上事物的人，必不愿放弃自己的计划，以顺从基督的计划。他们在黑暗中行走，自己也不知道往那里去。

    真理宝贵的亮光，必闪耀在一切寻求真理之人的路上。（19）

《一同在天上》
十一月八日　没有界线

    耶稣又对众人说：“我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。” 约8:12

    凡跟从耶稣的人都必作上帝的同工。他们必不在黑暗里行走，乃要寻得正路，在那里有世界的光━━耶稣━━领路；而且当他们的脚步直往锡安，凭着信心迈进时，就必在有关上帝的事上获得光明的经验。那催促基督离开上帝的宝座走向髑髅地十字架之祭坛的不可思议的使命，虽然十分模糊难以理解，十分昏暗不易领悟，却要越来越向人的心意启明，以致人可在基督的牺牲上，发现爱的诸使命的起源和原则。……

    基督教训他的门徒明白：他们欠了犹太人和希利尼人的债，也欠了聪明人和愚拙人的债，并使他们了解，种族的区别，阶级制度，以及人为的分野界线，并不蒙上天的赞许，而且对于传福音的工作也不应有任何影响。基督的门徒不可在自己的邻舍与仇敌之间作任何区别，乃要视每个人为需要帮助的邻舍，并视全世界为他们工作的园地，尽力拯救失丧的人。耶稣已经给予每一个人所当作的工，使他脱离自私自利之心所划定的窄狭范围，化除地区的界线和一切人为的社会阶层；他不为布道工作的热忱划分界线，乃吩咐跟从他的人将他们的工作伸展到天涯地极。……

    主耶稣是我们在各样事上的效能；我们要受他圣灵的感动，而且当我们将自己放在他的手中作为传光的通渠时，我们行善的资源就绝不至耗费用竭，因为有耶稣基督全部权能的资源供我们取用。我们可以提取他的丰盛并领受那无穷无尽的恩典。我们救恩的元帅有意教导我们明白：我们每行一步，都有无限的能力等待着，要供应活泼信心的需求。他说:“离了我,你们就不能作什么；”可是他也宣称：你们“要作比这更大的事，因为我往父那里去。”

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月十三日 恩惠的洪流

    上帝能将各样的恩惠，多多的加给你们，使你们凡事常常充足，能多行各样善事。　林后9:8

    我们能从神 （译者注：原文为Deiry，意与上帝同，乃父子，圣灵之统称。在此则指与人性相对之上帝的神性而言，故译作“神”。）那里接受恩惠的洪流，并与神和谐工作，岂不是不可思义的么？神在我们这班可怜的，软弱无力的人身上有何企求呢？神藉着我们能有什么成就呢？只要我们甘愿献上一切所有的，凡事都可以成就了。上帝爱每一个青年人，他知道你们所受的一切试炼，他知道你们必须与那企图控制世人的心意之黑暗的权势作战。（26）

    上帝对他的儿女的旨意，乃是希望他们长大成人，满有基督长成的身量。为要成全这事，我们必须善用灵、智、体一切的能力。浪费一分智力或体力，实在是不合宜的。……

    撒但已号召黑暗之大军，来与圣徒作战。我们不可忽视他的攻势，以为是无足轻重的。他以千方百计来侵袭，所以我们必须有明晰的属灵眼光，并随时察觉他侵占我们思想的意图。上帝呼召凡蒙真理光照的人，要列身于他的军队中；他也命令他们要行在他所赐的光辉中，以表示他们的忠诚。（27）

    主希望你们明白身为至高者的儿女，为天上大君之后嗣所处的地位。他深愿你们在生活中要与他有亲密的联属。……要与一切轻浮的事物隔绝，切勿以为你必须耽溺于这种娱乐或那种享受中，当决意站在主的这一边。……

    要紧紧握住神圣能力的膀臂，……要制伏你们的习尚，要带上嚼环和笼头。当说：“我爱主，我也决心运用我一切的智力，以促进他的圣工。”

    你若置身于以马内利大君的血迹斑斑的旌旗下，忠诚为他服务，就无须屈从试探了；因为有一位能保守你不至于跌倒的主站在你的身旁。（28）

《你必得能力》
三月二十二日　行善

    各人要随本心所酌定的，不要作难，不要勉强；因为捐得乐意的人是上帝所喜爱的。上帝能将各样的恩惠多多的加给你们，使你们凡事常常充足，能多行各样善事。林后9:7,8

    上帝的灵降临软化人心之时，人就容易受圣灵的感动，立志为上帝的圣工克己牺牲。在神圣之光非常清明有力地射进人的心房之时，人的天性感情就要被克服，自私在心中无力；又要激起热切的愿望，想要实行克己及广行慈善，来效法那模范，就是耶稣基督。这样，那天性自私的人，就要爱惜可怜那迷失的罪人；他也要向上帝立下庄严的约，象亚伯拉罕及雅各所行的一样。

    在这种场合中，天上的使者也在场。爱上帝及爱人的心胜过了自私自利及贪爱世界的心。这种情形，在主讲的人，若有圣灵及上帝之权能同在，提出天上大君在十字架之牺牲上所奠立的救赎大计之时，尤为显然┅┅

    上帝已给人一份工作，即是协助完成救赎同胞人类之大工。人可以用慈善的行动及捐款来与基督同工。但人不能救赎人类，也不能满足那蒙尘受玷的公义之要求。这事只有上帝的儿子能以作成，祂撇下尊贵荣耀，用人性披在神性之上，来到世上虚己受辱，并为人类流出祂的宝血。

    在基督委任门徒“往普天下去传福音给万民听”之使命中，祂把传布福音的工作分派给人。但在有一些人出发传道之时，主也要别的人响应祂的要求，捐献十分之一及款项，以维持传道的工作，并分散印就的真理书报遍满全地。--证言原文卷四第470-472面

《今日的生活》
四月九日 怎样在恩典中长进

    上帝能将各样的恩惠，多多的加给你们，使你们凡事常常充足，能多行各样的善事；如经上所记，他施舍钱财，周济贫穷；他的仁义存到永远。林后9:8,9

    许多人都渴望在恩典中有长进；他们为此事而祷告，奇怪的是他们的祈祷未蒙答覆。因为主已经给他们一种必作的工作，藉此得以有所长进。试问，在需要工作的时候，祈祷有什么价值呢？问题是，他们是否设法去拯救基督为之舍命的生灵？灵性的长进有赖乎你将上帝所赐给你的亮光传给他人。你要竭尽智力，在你的家庭里，在你的教会中，在你邻舍之间，努力为善，一心为善。

    不要因为在恩典中没有长进，便一任忧虑在你的心中滋长，只要尽力完成你当前的任务，将生灵的重担放在心上，用一切所能想得到的方法去拯救沉沦的人。你要存心仁慈、殷勤有礼、悲悯为怀；你要以谦卑的态度谈论那有福的指望，谈论耶稣的爱；谈论他的良善、恩典和公义；停止戚戚于你有没有长进的事。植物并不是因为有意识的努力才会生长的。……植物从不曾为它的生长而焦虑；它却怡然自如地在上帝管理之下生长起来。《青年导报》1898年2月13日

    惟一在恩典里长进的方法，乃是热心的去作基督所嘱咐我们作的工──关切而热忱地竭尽我们所有的才能去支援，加惠于那需要我们帮助的人。……在诚恳、热心、真实和爱心上不断有长进的基督徒──这样的基督徒是永不会离道悖教的……他的知识和才干继续增长。他们似乎能够理解最远大的计划。他们常准备参加一切能令人鼓舞的活动，他们不容纳怠惰，不存置停滞。《评论与通讯》1887年6月7日

    ★　　★　　★　　★

    恩典的财宝是无限无量的。《怀氏书简》1893年

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月十四日 仰望就必得以存活

    摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生。　约3:14,15

    基督吩咐摩西赐给在旷野中以色列民的教训，也适用于一切因染上了罪孽之瘟疫而受苦的生灵。基督从波浪似的云中向摩西说话，吩咐他造一条铜蛇挂在杆子上，然后叫一切被火蛇咬伤的人仰望它，就得以存活。假若他们没有按照基督所吩咐他们的那样仰望，而说：“我认为仰望这铜蛇于我毫无益处。我已经被火蛇咬伤了，我太痛苦了，那么，他们就会有怎样的结果呢？此时的当务之急乃是顺从，绝对的甚至盲目的顺从，不必犹豫追问理由，或查究此举是否合乎科学；基督的命令乃是：“仰望就必得以存活。”……

    我们须清清楚楚地认识耶稣对我们所有的关系，我们也须看明他为我们所获致的胜利。他将一切执政的，掌权的都掳了来，显明给众人看。他粉粹了坟墓的桎梏，出来再度收回他为我们而舍弃的生命。他升上高天，掳掠了仇敌，将各样恩赐赏给人。他为我们而忍受了这一切的痛苦。……他必作我们的帮助者，他也必作我们患难中的避难所。在我们基督徒的经验中，应当显示他为全能者，一位活的救赎主。

    只要仰望 ，就必得以存活。我们若不离开疑惑的黑暗地窖，而上到盼望和信心的楼房去，便是羞辱了上帝。当那真光以充分的光亮照耀时，我们应该以信心大有能力的手臂握住耶稣基督。你也不要再培养自己心中的疑惑，将你的怀疑说明并灌输入别人的脑海中去，作为撒但散播疑惑种子的工具。要谈论信心，度信心的生活，培养爱上帝的心；要向世人表明耶稣对于你的一切关系，要尊他的圣名为大。要述说他的良善，要谈论他的慈怜，并宣扬他的权能。（29）

《奇妙的神恩》
十一月三日　仰望便得存活

    摩西在旷野怎样举蛇，人子也必照样被举起来。叫一切信他的都得永生。约3:14-15

    铜蛇的举起，是要给以色列人一个重要的教训。（民21:4-9）他们无法救自己脱离被蛇咬伤的致命毒害，惟有上帝才能医治他们。然而他们必须对上帝所定的办法表示信心，他们必须仰望，才能得生。上帝所悦纳的乃是他们的信心，而他们的信心乃是借着仰望铜蛇来表现。他们明知铜蛇本身毫无功能，但这不过是基督的一个预表；这样，他们心中就感悟到相信基督之功劳的必要了。以前许多人曾奉献他们的祭物与上帝，并觉得这样作就能充分的为自己赎罪。他们并没有依靠那将要来的救赎主，就是这些祭物所预表的救主。所以这时耶和华要教训他们，使他们知道祭物本身并不比铜蛇有更大的能力或功德。……

    以色列人曾借着仰望那举起来的蛇救了自己的性命。仰望就是信心的表现。他们得了生命，是因为他们相信上帝的话，并借着上帝所安排的使他们复原的方法。照样，罪人也可以因仰望基督而得存活，借着相信救赎的牺牲而领受赦罪之恩。基督本身的能力和美德足以医治悔改的罪人，这是他与那些没有生命的象征物不同的一点。

    罪人固然不能自救，但为了要得救，他也有应作的事。基督说：“到我这里来的，我总不丢弃他。”（约6:37）可见我们必须到他那里去；当我们悔悟自己的罪时，我们必须相信他一定会接纳并赦免我们。信心是上帝所赐的，但运用信心的能力乃在我们。信心乃是人用来把握住上帝恩典和怜悯的一双手。……

    耶稣已经应许，凡到他面前来的人，他都必拯救。虽然有千万需要他医治的人将要拒绝他所提供的恩典。但没有一个倚靠他功劳的人会被他丢弃而遭致灭亡。(《先祖与先知》第422-424面)


怀著

《崇高的恩召》
一月十六日 在主内刚强

    耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还怕谁呢？……虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。　诗27:1-3

    我们现今正在通过仇敌的阵地，仇敌在四围拦阻我们前进。他们恨上帝，也恨一切跟随他，归于他名下的人。可是这些作我们仇敌的也就是主的仇敌，他们虽强壮而狡猾，但那导领我们，拯救我们的元帅，足能征服他们。丽日经天，云消雾散，照样，那公义的日头也必挪除一切拦阻我们前进的障碍。我们才可以藉着仰望那些未见之事来鼓舞我们的心灵，使我们在行程中得着安慰与激励。……

    我们若以活的信心紧靠他，如同雅各一样地说：“你不给我祝福，我就不容你去。”（创32:26）我们若恳求，“主必应许我们：我总不撇下你，也不丢弃你。”（来13:5）……

    我曾读过关于某地一位高贵的王子的事迹，说他在心旁常佩带着他父亲的照片，在紧要的关头有忘却他父亲的危险时，他就拿出这照片来观看，随即说：“但愿我所行的，无不合乎我最卓越之父亲的心意。”上帝在我们这班作基督徒的身上，也有我们不可须臾忽视的要求；而且我们既蒙他收纳为儿女，就当如何慎重地在心中保留他的肖像，免得在行为上羞辱了我们圣洁的恩召，因为我们已列入王室的分子中了。上帝已经使我们成为贵重的器皿，预备行各样的善事。“这百姓是我为自己所造的，好述说我的美德。”（赛43:21）上帝的子民也被称为华冠，冕旒。撒但切望抢夺主的宝物，但上帝已稳妥地加以保守，使撒但无法夺取。“你在耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。”（赛62:3）当我们毫不动摇地信赖上帝时，就可以十分安全地逃避仇敌的诡计。（31）


怀著

《崇高的恩召》
一月十六日 在主内刚强

    耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还怕谁呢？……虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。　诗27:1-3

    我们现今正在通过仇敌的阵地，仇敌在四围拦阻我们前进。他们恨上帝，也恨一切跟随他，归于他名下的人。可是这些作我们仇敌的也就是主的仇敌，他们虽强壮而狡猾，但那导领我们，拯救我们的元帅，足能征服他们。丽日经天，云消雾散，照样，那公义的日头也必挪除一切拦阻我们前进的障碍。我们才可以藉着仰望那些未见之事来鼓舞我们的心灵，使我们在行程中得着安慰与激励。……

    我们若以活的信心紧靠他，如同雅各一样地说：“你不给我祝福，我就不容你去。”（创32:26）我们若恳求，“主必应许我们：我总不撇下你，也不丢弃你。”（来13:5）……

    我曾读过关于某地一位高贵的王子的事迹，说他在心旁常佩带着他父亲的照片，在紧要的关头有忘却他父亲的危险时，他就拿出这照片来观看，随即说：“但愿我所行的，无不合乎我最卓越之父亲的心意。”上帝在我们这班作基督徒的身上，也有我们不可须臾忽视的要求；而且我们既蒙他收纳为儿女，就当如何慎重地在心中保留他的肖像，免得在行为上羞辱了我们圣洁的恩召，因为我们已列入王室的分子中了。上帝已经使我们成为贵重的器皿，预备行各样的善事。“这百姓是我为自己所造的，好述说我的美德。”（赛43:21）上帝的子民也被称为华冠，冕旒。撒但切望抢夺主的宝物，但上帝已稳妥地加以保守，使撒但无法夺取。“你在耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。”（赛62:3）当我们毫不动摇地信赖上帝时，就可以十分安全地逃避仇敌的诡计。（31）

《得胜的基督》
3月24日　爱上帝使我们在祂里面稳妥

    虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。诗27:3。

    你应当让所有的人知道，你不是属于自己的，而是属于那位以无穷的代价，将你买回来的主，你不但受着约束，而且决心以你那属于主的身体、精神来荣耀祂的圣名。但愿那么伟大的爱，激励你不但以口头，更以你的一生来承认基督，并结出果子来荣耀上帝。

    我们正通过仇敌领土，敌人从四面八方设法拦阻我们前进，他仇视上帝和所有跟从祂与带有祂名号的人。但我们所有仇敌也是主的仇敌。他们虽然身强力壮和诡计多端，但我们救赎的元帅却足以制胜他们。正如阳光驱除挡住其路的黑云，同样的，公义的太阳移除阻止我们前进的障碍。我们应以那在我们的旅途上，能鼓舞和激励我们但不能眼见的东西，来苏醒我们心灵。

    我们可以实际的说：“你的同在是我们的保障、我们的荣耀、我们的喜乐。”……我们是否祈求基督去我们所去的地方，住在我们所住的所在？倘若我们能在此世过着没有基督的人生，祂便会在一个较好的世界，过着没有我们的生活。倘若我们藉着活泼的信心，紧握住基督，并和雅各同声说：“你不给我祝福，我就不容你去”；又倘若我们恳求说：“不要丢弃我，使我离开你的面；不要从我收回你的圣灵，”那么必有应许对我们说：“我总不撇下你，也不丢弃你。”

    我们既有这么伟大的救恩，以这么宽容的条件赐给我们，我们便不容过着一种忽视这种救恩的生活。我们对上帝自称是我们天父的这种认识，能促使我们避免触怒祂。这种认识会令我们急于讨祂欢心。我们既是祂的儿女，又蒙召进入祂的荣耀和不朽坏的国度里，便应行在光中，以行为荣耀祂。

    我们读过一个故事，提及一位高贵的王子，时常把他父亲的相片藏在他的身边，而在重大的场合，每当他有忘记父亲的危机时，他会拿出相片加以注视，并说：“让我不作任何足以羞辱这么一位好父亲的事。”上帝既认我们为基督徒，我们便不应有一时一刻忘记祂。……

    上帝的子民是受召接受冠冕与王位。撒但想不择手段攫取主的珍宝，但魔鬼不能从上帝的手中夺走……我们是安全，绝对的安全，当我们不屈不挠的依靠上帝时，我们便不怕撒但的诡计。──《怀氏书简》8,1873年。


怀著

《崇高的恩召》
一月十六日 在主内刚强

    耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还怕谁呢？……虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。　诗27:1-3

    我们现今正在通过仇敌的阵地，仇敌在四围拦阻我们前进。他们恨上帝，也恨一切跟随他，归于他名下的人。可是这些作我们仇敌的也就是主的仇敌，他们虽强壮而狡猾，但那导领我们，拯救我们的元帅，足能征服他们。丽日经天，云消雾散，照样，那公义的日头也必挪除一切拦阻我们前进的障碍。我们才可以藉着仰望那些未见之事来鼓舞我们的心灵，使我们在行程中得着安慰与激励。……

    我们若以活的信心紧靠他，如同雅各一样地说：“你不给我祝福，我就不容你去。”（创32:26）我们若恳求，“主必应许我们：我总不撇下你，也不丢弃你。”（来13:5）……

    我曾读过关于某地一位高贵的王子的事迹，说他在心旁常佩带着他父亲的照片，在紧要的关头有忘却他父亲的危险时，他就拿出这照片来观看，随即说：“但愿我所行的，无不合乎我最卓越之父亲的心意。”上帝在我们这班作基督徒的身上，也有我们不可须臾忽视的要求；而且我们既蒙他收纳为儿女，就当如何慎重地在心中保留他的肖像，免得在行为上羞辱了我们圣洁的恩召，因为我们已列入王室的分子中了。上帝已经使我们成为贵重的器皿，预备行各样的善事。“这百姓是我为自己所造的，好述说我的美德。”（赛43:21）上帝的子民也被称为华冠，冕旒。撒但切望抢夺主的宝物，但上帝已稳妥地加以保守，使撒但无法夺取。“你在耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。”（赛62:3）当我们毫不动摇地信赖上帝时，就可以十分安全地逃避仇敌的诡计。（31）

《黎明的灵修》
六月廿一日　我必惧怕

    耶和华是我的亮光，是我的拯救；我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？（诗27:1）

    在那些最后得胜之人的宗教生活中，必将经过一段极度困惑和试炼的时期；但他们绝不可丢弃勇敢的心，因为这是他们在基督门受训练的一项课程，并在除去各样渣滓的过程中，这一切是不可少的。上帝的仆人必须刚毅地忍受仇敌的攻击，刺心的嘲骂，也必须克胜撒但横在他路上的一切阻碍。

    撒但要尽力使基督的门徒灰心，好叫他们停止祷告和研究圣经。他要将其可憎的阴影投在他们的路上，以掩蔽耶稣和他的慈爱，也使他们看不见天上基业的荣耀。撒但最喜欢使上帝的儿女不断地怀疑，在路上惊慌，发抖，痛苦，而裹足不前。他更尽力造成满途忧伤的样子；然而你若不看下面的艰难，却一直向上观看，你便不致在路上昏倒，不久你必看见耶稣向你伸出手来帮助你，你只须以单纯的信赖伸手让他引导便是了。…

    耶稣是世上的肖，你要照他的生活方式模造自己的人生。你可以在基督里面获得帮助去建造坚强，均衡，而佳美的品格。从这样的品格发出光辉所生的感化力，是连撒但也不能抹煞的。救主有工作要分派给我们每一位。他不要我们因世人的赞许和青睐而得支持，鼓励；他乃要人人都靠主的力量而站立。《告青年书》


怀著

《崇高的恩召》
一月十八日 给予顺从之人的应许

    如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的。　出19:5

    这个保证不仅赐给以色列民，也赐给一切顺从上帝圣言的人。处于末世诸般危险中的人可以确信，正如他们起初所经验到的，真理是怎样的使他们与救赎主互相联合，照样，那位为他们信心创始成终的主，必定要成全他为他们所开创的善工。上帝是信实的，我们原是蒙他呼召而得与他的儿子相交。当世界上的男女，与上帝合作，从事他所赐与他们的工作时，他们必力上加力地勇往直前。当他们运用单纯的信心，天天相信上帝必使他们在基督里站立得稳的时候，上帝就会如同对古时以色列民一样地对他们说：“因为你归耶和华你上帝为圣洁的民；耶和华你上帝从地上的万民中拣选你，特作自己的子民。”（申7:6）

    这样，上帝便能够而且乐意引领一切服从他引领的人。他甚愿教导每一个人如何经常地倚靠，怀存毫不动摇的信心，并毫无疑问地顺服他。他对每一个人说，我是主你的上帝，当与我同行，我就要使你的路上充满光明。……

    但是，上帝要求众人顺服他的一切命令；世人能得福乐的唯一方法，乃是顺从上帝之国的律法。

    生命，及其权利和才能，都是上帝的恩赐。但愿我们谨记着：我们一切所有的，都得自上帝，乃当全然地，白白地奉献与他。保罗宣称：“……我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义。”（腓3:8、9）我们若要在上帝内与基督合而为一，就必须抛弃自己的观念，自己的意志。我们必须将自己和自己所有的一切献在基督的脚前。（36）

《奇妙的神恩》
五月六日　恩约的条款

    如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民。出19:5

    起初上帝曾将他的律法赐给人类，作为获致幸福和永生的媒介。（《先知与君王》第135面）

    十条诫命──一切的“当”和“不可”，是十个保证归于我们的应许，只要我们顺从这辖管全宇宙的律法。“你们若爱我，就当遵守我的命令。”（约14:15）这里指出了上帝律法的总纲和实体。亚当的众儿女得救的条款也在此列出要点了。……

    这可能赐给人类至大慈爱的十诫律法，乃是上帝的声音自天上向生灵赐下应许，说：“你们如此行，就不致于落在撒但的统治与权势之下。”这律法中全无消极的含义，虽然表面上或显着有。它乃是“行则得生”。（《基督复临安息日会圣经注释》卷一原文第1105面）

    承受永生的条件现今仍与往昔无异──正如我们始祖在乐园中尚未堕落之前所有的一样──完全顺从上帝的律法，完全行义。若删除此点而根据其他条件赐下永生，则整个宇宙的福乐就必陷于危殆了。这样便为罪恶开放了门路，而它所带来的种种祸患与痛苦便将贻害无穷了。（《拾级就主》第78面）

    基督决不消灭律法所有的要求。他用明白无讹的话说明了遵守律法乃是承受永生的条件──这也就是在亚当堕落之前向他所提出来的条件。……上帝在恩典的新约之下所提出的条件，和他在伊甸园所提出的条件，有同样广大的要求──就是与上帝的圣洁、公义、良善的律法谐和一致。（《天路》第248面）

    旧约圣经所提示的品格标准，与新约圣经所提示的并无二样。这个标准并不是我们所不能达到的。在上帝所颁布的每一条命令或禁戒中，都含有一个最肯定的应许，作为命令的基础。上帝已妥作安排，使我们能与他相似，而且他必为一切不以刚愎意志阻拦他恩典的人成全这事。（《福山宝训》第80-81面）

《得胜的基督》
4月17日　上帝的律法不只是赐给以色列人

    如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。出19:5,6。

    上帝定意要在颁布律法的时候，布置一个庄严的伟大场面与律法的崇高性质相称……摩西照着另外的一个命令，指示百姓在山的四围划定界限。无论是人，是牲畜，都不可进入那神圣的境界。倘若有人擅敢违犯，就是摸了这山的，也要立时处死。

    到第三天早晨，当众百姓举目望山的时候，只见山顶为密云所遮蔽，云层越来越黑、越密、越低，直到整座西乃山都包围在黑暗和可怕的神秘之中。接著有像号筒的声音吹响，招集百姓来迎接上帝；摩西就领着百姓到了山下。这时从密云中闪出强烈的电光，霹雳的雷声在四围的高峰之间，此呼彼应。……

    后来雷声止息，号角无闻，万籁寂然。过了一刻严肃静默的时辰之后，就听见上帝发言了。耶和华站在山上，四围有天使侍立，祂从环绕祂的密云中说话，颁布了祂的律法。……耶和华显示了自己，祂不但在威荣中显出是一位设立律法和审判者，而且也显明自己为祂百姓慈悲的保护人。祂说：“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。”（出20:2）他们已经认识祂为他们的向导和拯救者，祂也曾领他们从埃及地出来，从海中开一条路给他们行走，而淹没了法老和他的全军，如此就显明自己远超出埃及的一切神明之上──如今向他们颁布祂律法的，就是这一位上帝。

    这时所颁布的律法，并不单是为希伯来人的利益。上帝固然重看他们，要他们保守并遵行祂的律法，但祂也要他们把这律法看作是为全世界保留的一种神圣委托。十诫的训辞是适合于全人类，又是为教导并治理全人类而颁布的。十条诫命诚然简明，广泛而有权威，也包括世人对上帝和同胞的本分；而且都是以爱的大原则为基础的。──《先祖与先知》，第282-284面


怀著

《崇高的恩召》
一月十九日 唯一安全之策

    惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。箴29:25

    你的安全惟在乎倚靠上帝。我们所要对抗的乃是一个警觉的仇敌。……他（基督）知道世人靠着自己的力量决不可能制胜顽强的仇敌，因而他亲自从天降临，替人类承受了亚当未能忍受的试炼。……基督战胜了撒但，所以世人靠着基督的名自己也能得胜。惟有倚靠基督的名，因他的恩典，才能得胜。当重担压身，当试探临头，当属乎肉体的心意与欲望喧嚷着要争胜的时候，靠着基督的名所献上的热心、诚恳、而迫切的祈祷，必能促请耶稣到你身旁来作你的帮助者。并且靠着他的名，你必获全胜，而撒但便溃败了。……

    我恳切地劝你要全然地倚靠上帝。“务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近上帝，上帝就必亲近你们。”（雅4:7、8）基督徒的人生原是奋斗的、克已的、胜利的人生。它是一种奋战不已而前进的人生。每一项顺服基督的行为，每次克服自我的胜利，都是朝向荣耀与最后的胜利迈进一步。要确认基督为你的向导，而他必引领你安然前进。所经之路或许崎岖不平，荆棘载途，山行险峻，艰辛万状。当你疲备不堪，渴望憩息之时，仍须勉力前进。你在困乏之时，仍须奋斗，而你在沮丧之时，也仍须盼望。只要有基督作你的向导，你在通往永生之路上必万无一失。你不会不到达在你向导旁边那崇高的座位；他的脚步已经在你前面走过这条崎岖的窄路，踏平了道途，使你步履安舒。你若随从骄傲和自私的野心，也许起初会欢快一时，但至终必是痛苦与忧伤。你可以听从那给你诸多许诺的自私之心，而其结果却毒害了你，使你终身痛苦。跟随基督是绝对安全的。他不容黑暗的权势损你毫发。信靠你的救赎主，你就必安全了。（37）


怀著

《崇高的恩召》
一月二日 何去何从？

    你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。　太7:13,14

    在你面前有两条道路──任情自纵的大道，和自我牺牲的窄路。在大道上你可以随身带着自私、骄傲和爱慕世界的心；但行那窄路的人，就必须放下各样的重担，脱去容易缠累的罪孽。请问：你选择了那一条道路──是引到永远死亡的那条路，还是导向荣耀和永生的那条路呢？（3）

    自从有史以来，没有比我们现今所处的时代更为严重的了。我们的永恒命运正在千钧一发之际，所以我们应该感悟到，坚定不移地持守自己所蒙恩召和拣选之重要性，我们不可仅仅为了现今之益而甘冒损失永恒福利的危险。我们必须热切而真实。我们的为人如何，现今所作何事，将来要采取什么行动，这些都是非常重要的问题；而且我们对此不可再有漫不经心，疏忽大意的表现。我们人人都当自问：“永恒与我有何关系？”我们的脚步是行在导向天国的窄路上呢，或已蹈入引往灭亡的大道中呢？……

    凡度着一种成功的基督徒生活的人，都必将万事当作有损的，而以认识基督为至宝。惟有住在基督里的人，才能领悟人生的真谛。他们觉察到真宗教的价值。他们将自己所禀有的一切感化力，财产和才干都奉献在祭坛上，只求明白并成全那位曾为救赎他们而舍命之主的旨意。他们知道自己必须行经的乃是一条又窄又小的路，而且还须对付许多障碍和试探，抗拒导往灭亡之大道的诸般引诱；但他们必辨认耶稣的脚踪，向着标竿直跑，追求他们主救主从上面召他们来得的奖赏。他们必选择那引往天国的永生之道。（4）

《主必快来》
四月十二日　引到永生的路途

    你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。太7:13,14

    基督号召我们走上那窄小的路途，其中的每一步都意味着舍己。祂号召我们要站立在永恒真理的讲台上，为从前一次交付圣徒的真道竭力的争辩。……

    当我们靠近那执政的、掌权的、以及天空属灵气的恶魔，要全面为真理争战的时期，当撒但迷惑人的力量要如此强大，以致倘若可行连选民也要受迷惑时，我们的辨别力务须蒙神圣的启迪而变为敏锐，使我们不致昧于撒但的诡计。……由于上帝命令圣天使与我们合作，已使我们的工作……有光荣成功的可能。然而成功很少是散乱努力的结果。所需要的乃是全体教友联合一致的感化力。

    今日教会需要象以诺一样与上帝同行的人，将基督显示与世人。教友们也当达到更高的标准。天上的信使正等待着要与凡将自我掩蔽，行事为人应验所说：“现在活着的，不再是我，乃是基督在我里面活着；并且如今我在肉身活着，是因上帝儿子而活，祂是爱我，为我舍己”的人交通。教会必须是由这等人物所组成的，祂的光才能以明晰清楚的光线照耀世界。我们对于那“公义日头”的见解都因自私自利而致模糊了。有许多人由于自我放任而容撒但控制他们，因此便重新将基督钉在十字架上了。

    按照上帝的美意，众人都要经受试炼与试验，使祂发现他们是忠于或不忠于那统辖天国的诸法律。到了最后，上帝容许撒但显明他自己乃为撒谎者，控告者和杀人者。这样，祂子民的最后胜利便更加显著，更加光荣，更加充分，更加完全了。《评论与通讯》　一九○○年十二月四日号原文

《得胜的基督》
11月6日　我们要为所得的真光作出交待

    引到永生，那门是窄的，路是小的，找这的人也少。太7:14。

    这位温和、蒙爱的门徒约翰曾说："人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了"(约壹2:4)。上帝的话是非常分明和锐利的。一位自我承认是耶稣的跟随者，会因漠视他的其中一项要求，而在行为上否认他，这是一件非常危险的事。

    宗教改革的历史，教会我们基督的教会绝不能中止前进，停止改革。上帝正站在队伍的前头，有如对摩西一般的对他们说："“往前走。""你吩咐以色列人往前走。"上帝的工作是不住的前进；他的子民必须逐步的向前行，透过争战与试炼，达到最后的胜利。教会的历史教导我们，上帝的子民在他们信仰的原则上，不能陷入陈套，而是要准备接受新的光，迎接他话中所启示的真光。

    真理在过去历史的错误与黑暗中前进，向我们指出神圣的真理，不为大多数的人所珍惜和追求。那些在改革中前进，顺从上帝的声音而"向前走"的人，无不遭受到反对、凌辱和死亡；在面对那要吞灭他们之牢狱的威胁时，他们重视那足够他们当时所需要的真理，并且不屈不挠的坚守，甚至宁愿牺牲生命也不放弃。他们不因自己的生命，牺牲上帝的真理。我们现代的真理和殉道者当日的真光一样的重要。……

    倘若在路德的日子，人们对上帝的要求，采取一种掩饰和不顺从的立场，并说："上帝是那么的怜悯，绝不会定我不接受真理的罪。我们那德高望重的宗教领袖并没有接受。我要冒着违背上帝律法的危险，因为世人拒绝了它……我以我的宗教为满足；……我要冒险随波逐流。"

    倘若我随俗浮沉，圣经告诉我，那是走在那引到灭亡的大路上。"引到永生，那门是窄的，路是小的，找着的人也少。"我们对那在今日所照射的真光，自有传承的责任，基督为耶路撒冷哀哭，因为其中的人不知道应验的时候已经来到。那是他们受委托的日子，是他们有机会和特权的时辰……那累积的数千年来不知感恩图报的悖逆，空洞的形式主义和假冒伪善，使他从他的眼中，流出不能抑制的眼泪。──《怀氏书简》35a，1877。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月二日 何去何从？

    你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。　太7:13,14

    在你面前有两条道路──任情自纵的大道，和自我牺牲的窄路。在大道上你可以随身带着自私、骄傲和爱慕世界的心；但行那窄路的人，就必须放下各样的重担，脱去容易缠累的罪孽。请问：你选择了那一条道路──是引到永远死亡的那条路，还是导向荣耀和永生的那条路呢？（3）

    自从有史以来，没有比我们现今所处的时代更为严重的了。我们的永恒命运正在千钧一发之际，所以我们应该感悟到，坚定不移地持守自己所蒙恩召和拣选之重要性，我们不可仅仅为了现今之益而甘冒损失永恒福利的危险。我们必须热切而真实。我们的为人如何，现今所作何事，将来要采取什么行动，这些都是非常重要的问题；而且我们对此不可再有漫不经心，疏忽大意的表现。我们人人都当自问：“永恒与我有何关系？”我们的脚步是行在导向天国的窄路上呢，或已蹈入引往灭亡的大道中呢？……

    凡度着一种成功的基督徒生活的人，都必将万事当作有损的，而以认识基督为至宝。惟有住在基督里的人，才能领悟人生的真谛。他们觉察到真宗教的价值。他们将自己所禀有的一切感化力，财产和才干都奉献在祭坛上，只求明白并成全那位曾为救赎他们而舍命之主的旨意。他们知道自己必须行经的乃是一条又窄又小的路，而且还须对付许多障碍和试探，抗拒导往灭亡之大道的诸般引诱；但他们必辨认耶稣的脚踪，向着标竿直跑，追求他们主救主从上面召他们来得的奖赏。他们必选择那引往天国的永生之道。（4）

《主必快来》
四月十二日　引到永生的路途

    你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。太7:13,14

    基督号召我们走上那窄小的路途，其中的每一步都意味着舍己。祂号召我们要站立在永恒真理的讲台上，为从前一次交付圣徒的真道竭力的争辩。……

    当我们靠近那执政的、掌权的、以及天空属灵气的恶魔，要全面为真理争战的时期，当撒但迷惑人的力量要如此强大，以致倘若可行连选民也要受迷惑时，我们的辨别力务须蒙神圣的启迪而变为敏锐，使我们不致昧于撒但的诡计。……由于上帝命令圣天使与我们合作，已使我们的工作……有光荣成功的可能。然而成功很少是散乱努力的结果。所需要的乃是全体教友联合一致的感化力。

    今日教会需要象以诺一样与上帝同行的人，将基督显示与世人。教友们也当达到更高的标准。天上的信使正等待着要与凡将自我掩蔽，行事为人应验所说：“现在活着的，不再是我，乃是基督在我里面活着；并且如今我在肉身活着，是因上帝儿子而活，祂是爱我，为我舍己”的人交通。教会必须是由这等人物所组成的，祂的光才能以明晰清楚的光线照耀世界。我们对于那“公义日头”的见解都因自私自利而致模糊了。有许多人由于自我放任而容撒但控制他们，因此便重新将基督钉在十字架上了。

    按照上帝的美意，众人都要经受试炼与试验，使祂发现他们是忠于或不忠于那统辖天国的诸法律。到了最后，上帝容许撒但显明他自己乃为撒谎者，控告者和杀人者。这样，祂子民的最后胜利便更加显著，更加光荣，更加充分，更加完全了。《评论与通讯》　一九○○年十二月四日号原文

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月二十日 光明抑阴影

    祸哉！那些称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦的人。　赛5:20

    上帝就是光，在他毫无黑暗。若没有光，就没有阴影。虽然阴影是因太阳而显现的，然而却不是太阳所创造的。由于某种障碍而造成了阴影。照样黑暗决非出于上帝，乃是因为有障碍介乎心灵与上帝之间所致。……不顾上帝所赐的亮光，逐导致必然的后果。它产生了阴影，产生了黑暗，而这黑暗必因所赐的亮光显得更暗。……人若自行远离光和凭证，屈从撒但诱人的诡计，就是将不信的帘幕扯起来遮蔽了自己，遂无人辩别光暗。即使有更多阳光和凭证，也一样会为他所误解。凭证愈明确，则其态度愈显冷漠。终于导使那受迷惑的心灵称暗为光，称真理为谬论。（38）

    撒但不停地活动着，引诱人否认光。正道与岐途不过一步之隔；撒但在岐途上领路，在那里，光尽都是暗，暗却都是光。……敞开心怀去迎接疑惑，实在是一件危险的事，因为这样就将上帝的圣灵从心中逐出，撒但的暗示便乘虚而入了。……我们必须……谨防，不容任何怀疑或不信侵入一步。（39）

    “人种的是什么，收的也是什么。”（加6:7）上帝不灭绝任何人。凡遭毁灭的人，都是自行毁灭的。当人消灭了良知的劝告时，就是撇下了不信的种子，而这些种子就会产生其必然的收获。……

    “不听我的劝戒，藐视我一切的责备，所以必吃自结的果子，充满自设的计谋。愚昧人背道，必杀己身；愚顽人安逸，必害己命。惟有听从我的必安然居住，得享安静，不怕灾祸。”（箴1:30-33）（40）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月二十一日 无望中的指望

    恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。耶和华说：我的意念，非同你们的意念，我的道路，非同你们的道路。　赛55:7,8

    你以为你的错误和过犯是那么严重，甚至主不再重视你的祷告，也不赐福，更不拯救你了。……你愈亲近耶稣，在你自己的眼光中你必愈显得疵误百出；因为你的眼光越明晰，则你自己的不完全与他完全的性情相比，显然有了极大的差别。但你不必灰心，这无非证明撒但的蛊惑已经失效；上帝的灵使人昭苏的感化力正在令你觉醒，而你漠然不经意的态度也在逐渐消除了。

    凡是对耶稣未存有深切不变之爱心的，决不会发觉并感悟到自己的罪孽。蒙恩变化的心灵，必敬服他完美的圣德；但是我们若看不出自己道德上的残缺，那便是个无误的凭证，表明我们对于基督的优美与卓绝犹毫无所见。我们愈觉察自己是毫无可取的，就必愈认识我们救主无限的圣洁和优美是应当尊重的。对于自己罪孽的察知，必促使我们归向那位能赦免人的主。……

    上帝对待我们，不像有限的世人彼此相待。他的思念尽都是怜悯、慈爱和最亲切的同情。“上帝必广行赦免。”他说：“我涂抹了你的过犯，像厚云消散。”……

    要仰望，你们遭受磨炼和试探而灰心沮丧的人，要仰望，……仰望才是最稳妥的；向下看却是致命的，你们若向下看，地球在你们脚下便摇摆倾侧，没有一件事物是可靠的。但你们头上的天却是宁静安稳的，而且每一位向上攀登的人，都能获得神圣的帮助。无穷者的手臂自天城的雉堞中伸出来，要紧紧握住你的手。那位大有能力的帮助者已经临近，要赐福、提拔、并鼓励那错误最大的罪魁，有罪的人必须抬头仰望，只要他们凭着信心仰望他。但有罪的人必顺抬头仰望（41）


怀著

《崇高的恩召》
一月二十一日 无望中的指望

    恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。耶和华说：我的意念，非同你们的意念，我的道路，非同你们的道路。　赛55:7,8

    你以为你的错误和过犯是那么严重，甚至主不再重视你的祷告，也不赐福，更不拯救你了。……你愈亲近耶稣，在你自己的眼光中你必愈显得疵误百出；因为你的眼光越明晰，则你自己的不完全与他完全的性情相比，显然有了极大的差别。但你不必灰心，这无非证明撒但的蛊惑已经失效；上帝的灵使人昭苏的感化力正在令你觉醒，而你漠然不经意的态度也在逐渐消除了。

    凡是对耶稣未存有深切不变之爱心的，决不会发觉并感悟到自己的罪孽。蒙恩变化的心灵，必敬服他完美的圣德；但是我们若看不出自己道德上的残缺，那便是个无误的凭证，表明我们对于基督的优美与卓绝犹毫无所见。我们愈觉察自己是毫无可取的，就必愈认识我们救主无限的圣洁和优美是应当尊重的。对于自己罪孽的察知，必促使我们归向那位能赦免人的主。……

    上帝对待我们，不像有限的世人彼此相待。他的思念尽都是怜悯、慈爱和最亲切的同情。“上帝必广行赦免。”他说：“我涂抹了你的过犯，像厚云消散。”……

    要仰望，你们遭受磨炼和试探而灰心沮丧的人，要仰望，……仰望才是最稳妥的；向下看却是致命的，你们若向下看，地球在你们脚下便摇摆倾侧，没有一件事物是可靠的。但你们头上的天却是宁静安稳的，而且每一位向上攀登的人，都能获得神圣的帮助。无穷者的手臂自天城的雉堞中伸出来，要紧紧握住你的手。那位大有能力的帮助者已经临近，要赐福、提拔、并鼓励那错误最大的罪魁，有罪的人必须抬头仰望，只要他们凭着信心仰望他。但有罪的人必顺抬头仰望（41）

《一同在天上》
二月十三日　广行赦免

    恶人当离弃自己的道路；不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。 赛55:7

    有许多人行事为人表明没有活泼的信心，不确信有基督为我们的中保，在天父台前代求。基督亲自确认和我们同有种种需要，并能供给我们的软弱所缺的特殊需要。他在地上生活为人的时候，取得了祈求者，也就是诚恳请愿者的态度，从天父手中寻求供给新的能力，俾使他可以增添元气，振起精神，以便出去将鼓舞人的话语和含有安慰的教训传与世人。他的话使各个生灵毅然振作应付责任,并加强各个生灵的能力忍受试炼。

    基督怎样在肉身中向他的天父寻求能力，以便忍受试验与试探，我们也当照样而行。我们当效法上帝无罪爱子的榜样。我们每日都需要从一切能力之源那里获得帮助、恩典和能力。我们要将自己无助的生灵，投靠那位准备在有需要时随时给予帮助的主。我们太易时常将主忘记了。自我为情绪所冲动，以致损失我们所应获得的胜利。

    我们若为过犯所胜，切莫迟误，乃当速速悔改，接受那将我们置于优势地位的赦免。我们若悔改相信，那从上帝而来的洁净之能就必归于我们了。他白白地赐予救恩。他的赦免也必赐给凡愿意接受的人。……

    人若悔悟所犯的过失，上帝总必悦纳他的认罪。我们的天父曾经宣称：“我指着我的永生起誓，我断不喜悦恶人死亡；惟喜悦恶人转离所行的道而活。”(结33:11) 每一个罪人悔改，上帝的天使便欢唱快乐的诗歌。一个罪人也不必灭亡。救恩的恩赐乃是丰满而白白赐予的。……

    我们现在处于预备的日子。我们务须从神圣的仓库那里取得丰满的恩典。主为每日的需要已经作了预备。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月二十三日 要像基督

    因为你们已经死了，你们的生命与基督一同藏在上帝里面。　西3:3

    耶稣希望你快乐，可是你若偏行已路，顺随自己的心意，就决不能得到快乐。……我们的意向，我们的癖性，全是属乎人性的，绝不可加以从容或放任。自我必须钉在十字架上，也非偶尔行之，乃当天天如此，使肉身、心智和灵性都归服上帝的旨意。上帝的荣耀，基督化品格的完成，乃是我们人生的目标和宗旨。基督的门徒必须在气质上效法基督。

    ……要像基督乃是口号，不是要像你的父亲或你的母亲，乃是要像耶稣基督──隐藏在基督里面，披上基督的公义，为基督的灵所充满。我们所有先天遗传下来的癖性，或因错误的教育与放纵所养成的特质，都必须全然地克胜，坚决地抗拒。好受他人的恭维，好矜夸自己的见解，这些心意都必须舍弃。……

    耶稣是我们的帮助者；我们住在他里面并倚靠他就必获全胜。……基督的恩惠现在正等待着你去取用。你若求他，他照着你的需要赐你以恩惠和能力。……基督的宗教必轭制约束各样不圣洁的情欲，激发精力和日常生活中所需要的自制与勤劳，教导我们学习勤俭、机智和自我牺牲，毫无怨言地忍受各样的缺乏和艰难。在心中居住的基督的灵，必在品格上显示出来，以培养高超的才智和能力。基督说：“我的恩典够你用的。”（林后12:9）（43）

    上帝已为我们成就了许多的事，使我们在基督里得以自由，脱离不良习尚的奴役和犯罪的倾向，亲爱的青年朋友阿，你们岂不愿努力求得在基督里的自由么？你们也许会指着某些自称为基督徒的人说：我们不相信他们。假使他们的生活是基督教的示范，我们决无意去作基督徒。不要看你们四围的人，当仰望那唯一完全的楷模，就是人子耶稣基督。藉着仰望他，你们必得以变成与他相似的形象。（44）

《你必得能力》
二月十八日　象耶稣的品格

    因为你们已经死了，你们的生命与基督一同藏在上帝里面。西3:3

    耶稣是完美的模范，让我们力求反映祂的形象，代替取悦我们自己，靠我们自己的方法。祂是仁慈、有礼、怜悯人，温柔。我们在这些方面象祂吗？我们追求使我们的生命散发出善行的香气吗？我们所需要的是基督的纯朴。我害怕，在许多情形下，那严厉、冷漠的灵，一个完全不似神圣模范的灵，已占据了整个心灵。这被许多人所喜爱，甚至被视为美德的冷酷原则，必须完全除去，好让我们能彼此相爱，如同基督爱我们一样。

    光是口头信仰是不够的；有些事比口头上的同意更需要。对耶稣里面的真理的诸般原则，必须有实在的知识与真实的经验。圣灵必须在内心运行，将这些原则放在清洁良知的强烈亮光中，我们便知道它们的能力，并使它们成为活生生的实在。心思必须顺从那使人自由的高贵律法，这律法乃是上帝之灵刻在心版上，使悟性清楚了解的。罪的洁除必须是生灵使用其高贵能力的本身行为。有限的人所能享受的唯一自由，是与上帝的旨意相和谐，顺从使人与上帝性情有份的条件，脱离情欲的败坏。┅┅

    人的品格因罪堕落、损伤，且非常不象出自创造主之手的第一个人。耶稣计划要担当人类的损伤与罪恶，并要归给人祂自己品格的优美及优越。祂要借着真理更新生灵。但过失并不能进行这项再生的工作；因此，我们必须有属灵的眼光来辨别真伪，好使我们不致跌入敌人的陷阱里。--评论与通讯一八八五年十一月二十四日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月二十四日 当亲近耶稣

    然而我常与祢同在，祢搀着我的右手。祢要以祢的训言引导我，以后必接我到荣耀里。　诗73:23,24

    在你从事任何重要工作之前，要记得：耶稣是你的顾问，而你有权利将一切忧虑卸给他。……不要将耶稣弃诸背后，而绝不提述他的名字，也不叫你的朋友注意那位在你身旁作你顾问的主。试想倘若你的朋友常在你身边，而你不和他们讲话，也不提述他们的事，他们岂不要以你为不敬么？……

    许多人埋怨耶稣似乎相离太远了。谁置他于远处的呢？岂不是你自己的行为使你与耶稣分离的么？他没有撇下你，而你为了其他所爱的对象竟撇下了他。……当你流荡飘泊远离他的身旁，为那引诱者的声音所迷惑，遂将你的爱集中于某些无足轻重的琐事上时，你就有失去平安和倚靠上帝之心的危险了。……于是，撒但便向你提供一种意见说：耶稣已撇下你了，但是实际说来，岂不是你自己离弃了耶稣么？……我们不敢让他的名在我们的唇边成为累赘，使他的爱和他的记念从我们的心意中消灭。

    那冷酷而拘于虚礼的自称基督徒的人说：“好呀，这么说来基督太像一个普通的世人了；”但上帝的圣言却保证我们这样的观念是对的。缺少了关于基督的这样切实而确定的见解，就会拦阻许多的人，使他们得不着认识我们主救主耶稣基督的实际经验。就因为这个缘故，许多人才会生出恐惧、疑惑和悲哀来。他们关于基督和救赎计划的观念是模糊、晦暗、而又混乱的。他们若像大卫那样，常将主摆在他们的面前，……则他们的脚就必立稳在磬石上了。当瞻望那为你而被钉的耶稣，要注视他因你所犯的罪而在担忧。而当你祈祷之时，要痛心悔改，并切望认识他为你赦罪的救主，正等待着赐福与你，垂听你承认他为救主。你当时时挨近他的身旁。（45）


怀著

《崇高的恩召》
一月二十四日 当亲近耶稣

    然而我常与祢同在，祢搀着我的右手。祢要以祢的训言引导我，以后必接我到荣耀里。　诗73:23,24

    在你从事任何重要工作之前，要记得：耶稣是你的顾问，而你有权利将一切忧虑卸给他。……不要将耶稣弃诸背后，而绝不提述他的名字，也不叫你的朋友注意那位在你身旁作你顾问的主。试想倘若你的朋友常在你身边，而你不和他们讲话，也不提述他们的事，他们岂不要以你为不敬么？……

    许多人埋怨耶稣似乎相离太远了。谁置他于远处的呢？岂不是你自己的行为使你与耶稣分离的么？他没有撇下你，而你为了其他所爱的对象竟撇下了他。……当你流荡飘泊远离他的身旁，为那引诱者的声音所迷惑，遂将你的爱集中于某些无足轻重的琐事上时，你就有失去平安和倚靠上帝之心的危险了。……于是，撒但便向你提供一种意见说：耶稣已撇下你了，但是实际说来，岂不是你自己离弃了耶稣么？……我们不敢让他的名在我们的唇边成为累赘，使他的爱和他的记念从我们的心意中消灭。

    那冷酷而拘于虚礼的自称基督徒的人说：“好呀，这么说来基督太像一个普通的世人了；”但上帝的圣言却保证我们这样的观念是对的。缺少了关于基督的这样切实而确定的见解，就会拦阻许多的人，使他们得不着认识我们主救主耶稣基督的实际经验。就因为这个缘故，许多人才会生出恐惧、疑惑和悲哀来。他们关于基督和救赎计划的观念是模糊、晦暗、而又混乱的。他们若像大卫那样，常将主摆在他们的面前，……则他们的脚就必立稳在磬石上了。当瞻望那为你而被钉的耶稣，要注视他因你所犯的罪而在担忧。而当你祈祷之时，要痛心悔改，并切望认识他为你赦罪的救主，正等待着赐福与你，垂听你承认他为救主。你当时时挨近他的身旁。（45）

《今日的生活》
一月廿一日 我的顾问和向导

    你要以你的训言引导我，以后必接我到荣耀里。诗73:24

    我们所需要关于基督教的证据，是在我们的圣经之中，而不是从人的经验里可以求得的。上帝的圣言是我们人的忠告者；因它世世代代都为真理之永恒不变性作见证。自古以来，没有某一特别的时期为上帝圣言而作的辩护丧失了效能。圣经中也没有哪一部分由于年代久远而掩没。上帝子民过去的全部历史，我们今日都应该研究，俾藉所记载的经历得着益处。《怀氏书简》1897年

    人们因食言背信，而证明自己没有可信赖的价值，但上帝是不改变的。他的话永远如一。《评论与通讯》1900年2月6日

    要使圣经在家中尊为指导者的地位。让它在每种困难之中作顾问，作一切行动的标准，……家中的任何一个人皆无法得享真正的兴盛，除非有上帝的真理，公义的智慧在家中作主。《怀氏书简》1898年

    我们人人都需要一位向导，指引我们度过人生许多艰难的地方，犹如水手需赖一位领港通过有急滩或礁石的河流一般。……

    水手有航海图和指南针却弃而不用，他必为船上遇险之人的生命负责，或者困为他的疏忽才遭了覆亡的厄运。我们有一本旅行指南，就是圣经。倘若我们仍然迷失了往天国去的路，那我们实在是无可推诿的，因为早已有明确的指导赐与我们了。《时兆》1906年3月21日

    圣经已显示了品格方面完美的标准；无论在任何环境中，都是决无错误的向导，就是到生命旅程的终点亦是如此。《时兆》1906年3月21日


怀著

《崇高的恩召》
一月二十六日 将真理存在心内

    我拣选了忠信之道，将祢的典章摆在我面前。诗119:30

    上帝的圣工需要一班毫不动摇地立于真理之坛上的男女，稳健地高举真理的旌旗，使众人不能不认清他们是站在那一边的。他们所采取的立场应加以清楚地表明。他们的内心必须是纯净圣洁，毫无虚伪或欺诈的。（48）

    真理必须在心内寻得永居之所，然后，藉着圣灵的能力，它就必在你一切言行上发挥其感化力。我们应否试图将真理藏匿起来？不！不！片刻也不可如此，真理当受到神圣的敬重。在你一切所作的事上当先咨询于真理的原则。它要在一切艰难中作你的顾问，在生活中的一切关系上作你的向导，在需要时作你随时的帮助。在大庭广众之前，或在无人能见无人能闻的，只有上帝才能听见的内室之中，就在那些场合，应当由真理来支配我们，引导我们的思想，指教我们的言行。（49）

    你可以向世人表明你所承认的真理，乃能使人成圣，使品格高尚，并导引人习于勤劳节俭，且能使人避免贪心、欺诈及一切不诚实的行为。你在言语上当表现出忍耐和宽容来，这样，就能每天发挥真理的能力，为上帝的圣工作有效的服务。……不要让任何人说你自承相信的真理，并未使你与世俗之辈有所区别。……不要给任何人留下话柄，因真理没有使你成圣，而令你的信仰遭受诟病。（50）

    当那在耶稣里的真理模造我们的品格时，它就确实彰显为真理了。真理由于真诚信奉之人的默想，而益增光亮，辉耀于其原有的华美中。当我们注视真理的时候，其价值必益见增长，其本来的美质也益形灿烂，使心志苏醒活泼起来，且制服我们的自私、以及一切与基督不相似的性情上的粗劣之点。它必提高我们的抱负，赐力量与我们以达到完全圣洁的标准。（51）

《今日的生活》
三月十日 选择忠信之道

    我拣选了忠信的道，将祢的典章摆在我面前。我持守祢的法度；耶和华啊，求祢不要叫我羞愧。诗119:30,3l

    世上只有两大原则，其一是忠实，另一是不忠实。我们都需要以基督徒之大勇，来高举那写着上帝诫命和耶稣真道的旗帜。……顺从与不顺从之间的界线必须划得清楚明晰，我们必须有坚决的意志，随时随地遵行上帝的旨意。

    基督徒的力量是从忠心事奉上帝而获致的。青年男女应该感觉到与基督合而为一，乃是他们所能达到的最大的尊荣。藉着实践完全的忠信，以追求道德上的自立；并要维持这样的自立，以敌挡凡要使他们背离公义原则的影响。或有人智力较强，乃断然固执若干在真理上毫无基础的言论，此时你们就当用天国的眼药擦抹在心眼上，俾能辨识真理和异端。要查考圣经，当你发现“耶和华如此说”，就要站稳你的立场。

    在《天路历程》中有一位称为优柔先生的。青年人，你当远避这位先生。那般以它为代表的人都是非常温顺的，但他们也和被风吹动的芦苇一样，他们毫无意志力。每一位青年人都当培养判断力。心怀二意就是一个罗网，也必败坏了许多青年人。要坚定，否则你的房屋或是你品格的根基，就如同建立在沙土上一样。《评论与通讯》1899年5月9日

    主的哲理应作为每个基督徒生活的准则。全部人生应为天上赐生命之原则所充盈。多少人碌碌于无关紧要的事，虚耗了大部分的光阴；若按着圣经所示使人成为圣洁健全的虔诚去处理，那么这些不重要的事，就退居于它所应得的地位了。《时兆》1906年10月10日


怀著

《崇高的恩召》
一月二十七日 在真理中喜乐

    耶和华阿，求祢将祢的道指教我，我要照祢的真理行；求祢使我专心敬畏祢的名。　诗86:11

    你该全心全意地说：“我要照祢的真理行。”由于敬畏上帝所表示的每一分决心，必能坚定宗旨而加强信心。它必能激励人，使人谦逊，使人力量增强而稳健。“我要照祢的真理行。”我们对于真理的信任之心，不该因世界泛滥着荒诞无稽之谈而削弱。因为谬论与假道的流行，无非证明了一件事实，就是在某些地方必有真理──真实无伪的真理存在。……

    我们单单听真理是不够的。上帝所要求于我们的乃是顺从。“听上帝之道而遵守的人有福。”（路11:28）“你们即知道这事，若是去行就有福了。”（约13:17）

    我们可以行在真理的喜乐中，它对于我们不应是劳役的轭，而是一种安慰，一个大喜的信息，鼓舞我们的心，使我们在心中谱调赞美上帝。因圣经所生的忍耐和安慰，我们可以得着盼望。基督徒的盼望并不是阴郁不欢的。不！不！它决不会把我们囚禁在疑虑与恐惧的牢狱中。凡爱真理，因真理而成圣的人，真理能使他们自由。他们乃行在上帝儿女的荣耀自由之中。（52）

    我们这班自承相信真理的人，应在言语和品格上显出真理的效果来。我们也当在认识耶稣基督的事上大有长进，领受他对上帝和对邻舍的爱，以便有自天而来的阳光照耀于我们日常生活中。真理必须进入我们的心灵深处，清除一切与基督心意相悖的事物而造成真空，使其中为那位纯洁神圣毫无玷污之主的圣德上的特质所充盈，使心灵之源如芬芳的鲜花，成为一种馨香的供物，一种活的香气叫人活。（53）

    使人属于上帝的，乃是隐藏于心灵中的真理。（54）


怀著

《崇高的恩召》
一月二十八日 真理乃是无价之宝

    你当买真理，就是智慧、训诲和聪明，也都不可卖。箴23:23

    真理是宝贵的，在人的生活与品格上曾造成了极大的改变，在言行、思想和经验方面皆生发了极微妙的感化力。（55）

    耶稣基督的宗教决不会使领受者降低身分。它若发现一般的男女是属世、凡庸、粗暴、言语不仁、说话刻薄、自私自利、专顾自己的，则领受于心中的真理就开始了使之净化而趋于文雅的程序。在我们的言语、衣着和一切习惯上便显出改善，以及蒙上帝喜悦的行为来。这样，众人都能看明真理在改造人的步骤上所挥发的感化力了。

    真理使人的志趣高雅，使判断力圣化。它使人高尚，使人尊贵，不息地潜移默化，直至整个人得蒙洁净，成为贵重的器皿，在圣灵运行下，使接受真理的人配与纯洁无罪的天使相交往。……

    每一个信徒都当将以如此无限的代价为人类所赎取的救恩，珍藏于最贵重的器皿内。具有此等价值的珍品，应时时为人所重视；不可为那些接受真理者之粗鲁卑劣所贬损，因而被人等闲视之。（56）

    在耶稣里的真理，并不是冰冷，了无生气，或徒具形式的。……真理乃是温煦和暖的，确证有耶稣临格其间。……

    我们有一个信息要传与世人。这信息有十字架含蕴其中。真理之所以令人不悦，乃是由于真理要求克己牺牲。如此看来，那些宣扬真理的人──当他们忠诚地传述真理时，在一切言行上须显明有基督的爱感动他们自己，乃是何等重要的事阿！真理……永远是可爱的，而凡是照着在耶稣里的真理而生活的人，应该研究怎样去表现这真理，使其优美之处彰显无遗。（57）

    当视真理比一切都宝贵，无论什么重价，都不可出卖。（58）


怀著

《崇高的恩召》
一月三日 上帝的慈爱四面环绕着

    恶人必多受苦楚，惟独依靠耶和华的，必有慈爱四面环绕他。　诗32:10

    我们往往以为事奉上帝的人所忍受的试炼，要比不信之辈还多，并且为他们所指定奔走的道路，也是险隘崎岖的。……但罪人享受属世的欢乐是否绝对愉快呢？断乎不是。有许多时候，罪人的心中也极度的烦苦。他畏惧上帝，却不敬爱他。

    恶人能完全免于失望、困惑、属世事物之损失、贫穷、以及灾害么？他们中间有不少的人正为缠绵的疾病所困，而没有一位足以依靠的全能者，也没有从更高的权威那里赐下来的恩惠，在他们软弱之中扶持他们。他们单倚仗自己的能力。虽眼巴巴地瞻望将来，也得不到丝毫安慰，反之一种可怖的，无可信赖的感觉折磨着他们，就这样瞑目而逝，毫无指望等待复活之晨。因为他们并无在第一次复活有分的那种鼓舞人的盼望。……

    基督徒也常常会遭遇疾病、失望、贫穷、耻辱和困惑。但在这一切拂逆之中，他仍然爱上帝，决定遵他的旨意而行，并视他的嘉许为无上的赏赐。在此生试炼重重变幻无定的境况中，他知道有一位全智者，愿意侧耳垂听悲苦受难者的呼吁，同情每一项忧伤，并抚慰各人心中尖锐的痛苦。……

    基督徒在他一切的患难中，仍享有深厚的慰藉。设若上帝在他离世以前，让他遭受缠绵而痛苦的疾病，他必仍能欣然忍受这一切。……他以一种属天的满足的精神瞻望着将来。在坟墓中休息片刻之后，赐生命者必来打开坟墓的锁链，释放被囚的，从尘埃的床榻上唤醒他，赐以永远的生命，就再也无须忍受痛苦、忧伤与死亡了。啊，基督徒具有何等样的盼望是属于我的，也是属于你的。（5）


怀著

《崇高的恩召》
一月三十日 医治灵性的良药

    他赦免你的一切罪孽，医治你的一切疾病。诗103:3

    基督已将他的圣言赐与我们，旨在使一切男女灵性上的疾病都可以获得痊愈。他的圣言乃是人类品格的试金石。它指出疾病，也开出治病的良方。在他的圣言中，具有医治灵性上各种疾病的处方。上帝的简明的命令，能促进心意和整个身体的健康，若凭着信心去领受，并忠诚地实践，其中的药方便是万分灵验的。（62）

    上帝圣言中的应许，在最谦卑之人面前是敞开的。上帝宣称：“你们中间若有缺少智慧的，应当求那厚赐与众人……的上帝。”（雅1:5）这人决不致空空地被打发回去；而且一切凭藉上帝所说的话而生活的人，其智力和道德力的范畴必得以扩展。他将获得比未曾敞开心门接受生命之道以前所表现的，有更加清晰的理解力。他既因信得与一切智慧和知识的活泉相连系，智力必发育而扩展。当智力受制于撒但的支配时，整个人都残废了；但当真理的能力进入人心时，它必左右整个的人生。（63）

    主已在他的圣言中发出他的声音。那些有福的篇章都充满着与真理相谐合的教训和生命。它们是完美行为之准则。即使没有论及某一件实例，然而其中的教训和规定的原理，却足与人生的各种境遇相符合。凡属一个完美的信仰制度和正确无误的人生所必需的，已全部启示了。上帝要我们去尽的每一项义务也都说明了。……凡是谦卑、诚实、而以圣经为向导为顾问的人，没有一个会偏离正路的。（64）

    这一点是可靠的：你若以诚恳的心愿盼望获得帮助去研究上帝的话，主必使你的心灵充满亮光。你的工作必蒙上帝所嘉纳，而你的感化力也必成为一种叫人活的香气。（65）

《今日的生活》
五月卅日 罪得赦就带来医治

    我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。他赦免你的一切罪孽，医治你的一切疾病，诗103:2,3

    救主服事人的灵性，也顾及人的肉身。他所传的福音乃是一种灵性，肉体皆得恢复的信息。救人脱离罪恶也脱离疾病，两者相辅而行。这同样的职任，是授予凡属信从基督的医师。他须与基督联络，一面解除人们肉体的痛苦，一面也供应人灵性上的需要。对于病人要作一个恩慈的使者，向他们那为疾病所缠磨之身体和被罪担所压害的灵性，同时施以救药。《服务真诠》

    当那个可怜的瘫痪病人被带到耶稣正在教训人的屋边时，有一大群人蜂拥在门前，阻挡了到救主那里去的路径。但是在可怜的患者心中已经燃起了信心和盼望，所以他建议他的朋友们把他抬到房子后面去。打开屋顶，将他缒到基督的面前去。他们就照着他的建议而行；而当病者躺在大有能力之大医师脚前，人为他要恢复健康的事所能作的已经成全了。耶稣知道这位受苦的人心中因罪恶所累，也知道他必须先摆脱这个重担。救主以最仁慈的神色望着他，看待他不象陌生人，也不只是朋友，乃是把他当作一位已经成为上帝家里的人来看待，便向他说：“小子，放心吧，你的罪赦了。”《评论与通讯》1883年10月16日

    许多人因心灵的疾病所受的苦比身体的疾病还要多，他们也必寻不着解救，唯有来到基督的面前，因为他是生命的泉源。于是疲乏、孤独、和不平的埋怨就停息了。心满意足的喜乐要使智力活泼，身体健全而活力充沛。《教会证言》卷四

    今天基督仍感觉到每一位受苦之人的忧患。……他知道如何向你说：“你痊愈罢，”吩咐受苦的人说：“不要再犯罪。”《青年导报》l898月12月29日


怀著

《崇高的恩召》
一月三十一日 将真理珍藏于心

    我所看不明的，求祢指教我；我若作了孽，必不再作。伯34:32

    你当手持圣经，来到你天父的面前，说：“求祢启迪我；教导我何为真理。”主必垂听你的祷告，圣灵也必将真理铭刻在你的心灵之上。当你为自己查考圣经的时候，就必在信仰上得以坚固。不断地查考圣经，将上帝的圣言珍藏于心，乃是一件非常重要的事；因为将来你与基督徒之间的交往，可能有阻隔之处，或者可能会置身于无权与上帝的儿女相会的境况中。你必将上帝圣言的珠宝珍藏于心，以便遭遇反对的时候，凡事仍可求教于圣经。……

    我们现今正处于末世，正是一般人接受并相信最有诱惑性的谬论，而厌弃真理的时候。许多人现在正随着黑暗和不信上帝的浊流飘去，对圣经吹毛求疵，提出属于邪道的发明，与圣经不符的臆说，以及虚伪哲理的推考；但是人人都有本分须寻求彻底的圣经知识。（66）

    惟有在实际生活中实行真理，真理才能发生效验，假若上帝的圣言谴责你所放纵的任何习惯，你所怀存的感触，或是你所表现的心意，切不可因而转离上帝的圣言，乃当扬弃你的恶行，让耶稣洗净你的心灵使之圣化。要承认并离弃自己的缺点。（67）

    不可只是承认真理，而忽略照着基督的话行事为人。真理必须在自己的身上发生作用；它必引领凡接受它的男女到磐石那里去，叫他们掉在磐石上跌碎。于是，耶稣才能照着自己圣德的楷模，而陶治铸造他们的品格。假若我们愿意倾听他的声音，就必须先使自己方寸之间归于寂静。自我的喧嚷、虚饰和情欲，都必须予以斥责，而后披上谦卑为衣，自行列身于基督的门槛之下，作谦逊的学习者。（68）

《黎明的灵修》
五月十三日　我不再犯罪

    有谁对上帝说：我受了责罚不再犯罪；我所看不明的，求祢指教我；我若作了孽，必不再作？（伯34:31,32）

    你要全心来就耶稣。你要奥悔所犯的罪，向上帝承认，并弃绝一切的罪孽，如此，他的一切应许就都是属于你的了。…将有一日，上帝可怖的忿怒的谴责要宣布出来，反击一切顽梗悖逆的人。这事必在上帝以威严秉公义刑罚那些违犯他律法之人的那日成就。可是你不必列于那班落在上帝忿怒之下的人中。现在仍是他拯救的日子。从髑髅地的十字架上射出来的亮光，至今仍以清明的光线显示耶稣乃是为我们的罪而献上的祭物。当你读到我所罗列在你面前之应许的时候，要记着这些都是言辞所不能形容之慈爱与怜悯的表现。那无穷仁爱的心以无限的同情惦念着罪人。使“我们藉这爱子的血，得蒙救赎，过犯得以赦免。”

    是的，只要相信上帝是你的帮助者。他盼望在人的身上恢复他自己道德的形象。当你以认罪悔改的心去亲近他的时候，他必以怜悯赦宥的心来亲近你。我们所享有的一切都当归功于主。他是我们得救的根源。《教会证言》卷五

    你既决意献身给上帝，现在就当去就近他，求他洗除你的罪，赐给你一颗新的心。要确信他必成全这事，因为他已经如此应许了。这乃是耶稣在世时所赐的教训：上帝所应许给我们的恩赐，我们必须相信是可以得着的，那恩赐便是我们的了。《幸福的阶梯》


怀著

《崇高的恩召》
一月四日 令人欢愉的天惠

    敬畏祢、投靠祢的人，祢为他们所积存的，在世人面前所施行的恩惠，是何等的大呢！ 诗31:19

    上帝在我们毕生的旅程中布施种种的福惠，为要光照我们所行的路，使我们的心对他充满敬爱和赞美；并且他要我们从救恩的泉源取水，使我们的心灵得以复苏。我们尽可以欢唱锡安的诗歌，使自己的心快慰，也使别人的心喜乐；如此可使盼望得以坚固，黑暗变为光明。上帝绝末将我们撇弃在这个黑暗的世界里──仿佛寄居的客旅常常羡慕一个更美的家乡，说是天堂──而不赐给我们极宝贵的应许，以减轻各样的重担。在我们所行的道路旁边，沿途都有美丽的应许之花。这些花朵处处盛放着，散溢着馥郁的芬芳。（6）

    我们往往损失了许多的福惠，因为我们轻忽了每天所享有的福分，而一心去贪慕自己所没有的。沿途所享有的许多日常的恩惠，竟都被忘却或低估了。我们可以从上帝在大自然中所供备的许多朴质的事物上学得教训。在阴暗而卑隰之处所生长的花儿，因感应所能得到的每一线阳光，而吐出绿叶来。囚在牢狱似的笼中之鸟，在没有阳光的茅舍内歌唱，仿佛在辉耀阳光的大厦里一样。上帝知道我们是否明智而珍惜地善用他所赐的福惠；他赐下这些福惠决不是叫我们去妄用。上帝喜爱那全然信赖其应许，从而获得慰藉、盼望与平安，并常存感恩之念的心；而且他要将他爱的更伟大精深之处显示与我们。（7）

    我们若照着所应作的那样赞美上帝的圣名，则爱的火焰就必在许多人的心中燃烧起来。……当在我们的心内和口里不断地向上帝献上赞美，这乃是抗拒那放纵无益之虚谈的试探最有效的方法。（8）

    主深愿我们举目仰望，并因有一个天国而感谢他。……但愿我们凭着活的信心，握住上帝丰盛的诸般应许，从早到晚常存感谢之心。（9）

《奇妙的神恩》
九月二十六日　无从抵御

    敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等大呢？诗31:19

    上帝叫我们承认他的仁德。……我们承认基督的信实，乃是上天向世人彰显基督的上好方法。我们固然要承认那借着古代圣贤所说明的上帝的恩典，但是最有效的，却是我们亲身经历的见证。我们能在自己身上显出有基督能力的运行，就是为上帝作见证了。每一个人都有与众不同的生活，和基本上各异的经验；上帝要我们带着自己的特点来颂赞他。这些宝贵的见证，就是颂赞上帝的恩典荣耀的见证，再加上基督化的品格，就有种无可抵御的能力，足以拯救生灵了。（《历代愿望》第350面）

    若要承认基督，我们先必须有基督在我们里面。无论何人，若非自身先具有基督的心思意念，就决不可能真正地承认他。……我们务须了解什么是承认基督，以及我们是在什么事上否认他。……人生上所显示的圣灵果实乃是承认他。我们若为基督而舍弃一切，则我们的人生必是谦卑的，我们的言语必是属天的，我们的行为必是无可指责的。心灵中存有真理强大纯净的感化力，以及生活表扬基督化的圣德，也是承认他。（（《教会证言》卷一原文第303-304面）

    正直、坚定和恒切，这些都是人人应力求培养的品质，因为这些提供给拥有之人以无从抵御的能力──就是一种使他有力行善，有力抗拒邪恶，有力忍受恶运的能力。……凡毫无保留而自行置身于基督一边的人，必为理智与天良所指为正义之事坚立不移。（《教育勉言》原文第226面）

    真实信徒的人生显扬住在内心的救主。那跟从耶稣的人在精神与性情上都与基督相似。他好象基督一样，是柔和谦卑的。他的信心发生仁爱、洁净心灵。他整个的人生都见证基督恩典的大能。（《教会证言》卷七原文第67面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月五日 当避免的危险

    耶和华阿，我晓得人的道路不由自己；行路的人也不能定自己的脚步。　耶10:23

    那条经过奈特峡谷的路，对于没有经验的旅客常有危险，而到了雨季往往是不通行的。*我们十分感谢有一位向导领我们行过这段路程。当时，我不敢举目观看左右的景色，只是紧执缰绳，策我坐骑，跟着我们向导，行经那狭窄的山道。在此稍不留意，便有致命之危。我们的马若偏离正路，我们势必从险竣的悬崖上跌下去，堕入下面的幽谷之中。

    当我们提心吊担，屏息噤声地往前走的时候，我就想这段危险的行程，是如何有力地象征着基督徒经验。我们在人生的旅途上，现在正行于末日的危险之中。每走一步，我们必须非常的谨慎，务要确知是紧跟着我们伟大的首领。怀疑论、无神论、放荡和不法的事横行各处。要撇下自制的缰绳而葬身于绝壑，实在是一件轻而易举之事。……

    无穷的慈爱已修筑了一条道路，使主所救赎的群众可以由地上到天国去。上帝的儿子就是那一条道路。有天使为向导，奉差遣来指引我们习惯行错的脚步。天国荣耀的梯子已经在各人所行的路上放了下来，以阻塞那引往放荡和愚妄的道途。他必须先将钉在十字架上的救赎主践踏在脚下，方能去度犯罪的生活。我们天父的声音正在呼唤我们：上到我这里来。……谦卑而倚靠主的人，都蒙保佑引导，走在平安的道路上。但那位无穷智慧者决不勉强任何人接受上天至宝的恩赐──决不勉强任何人行在那付出如此重价所修筑的道路上。每一个人都蒙许可得以为自己选择，究竟要行走那导向天国的窄隘而光明的小路，或是宽敞易行而终点却是死亡的大道。（10）

    *此处乃记述怀爱伦师母和一位朋友，在1881年12月间，由加州的郝尔石堡至圣海仑纳行程中的经历。当时另有朋友们策马先行，导引她们走过那危险的窄路。


怀著

《崇高的恩召》
一月六日 以慈爱修筑的桥梁

    不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。　约壹4:10

    上帝对世人的爱，并非因他差遣他的儿子而得以彰明，乃因他爱世人，就差他的儿子到世上来，在神性上披覆了人性，遂得与人类接触，同时神性仍然与神性保持着联络。虽然罪孽在人与上帝之间已造成了深渊，然而神圣的仁爱却预付了一个计划：架桥通过这深渊。他用什么材料呢？用的是他自身的一部分。天父荣耀的光辉来到了这被咒诅所摧残，所损害的世界，用他自己的圣德，和他自己的圣体，建成了通过这深渊的桥梁。……天上的窗户敞开了，天上恩典的甘霖也沛然降到我们这黑暗的世界上来，作为医治之川流。……

    若上帝少赐一些，我们便不能得救。但他所赐予我们这个世界的是如此的丰富，甚至决不能说他还能多爱我们一些。如此看来，那强调第一次宽容时期结束之后还有第二次机会的说法，该是何等的愚昧阿！上帝确已尽其仁慈，……在一个至大的恩赐中将全天庭倾降与人类了。惟有领会此一恩赐的价值，我们方能了解那位无穷者。美哉！上帝的爱是何等的长阔高深阿！有限的世人谁能完全领会呢？……

    上帝要求于人的是完整的爱，包括全心、全性、全意、全力。他要求人所有的一切，因为他在一次的赐予中，已立即将天庭所有的财宝倾降与我们，此外上天并未保留任何能作而未作的更大的事。……

    当我执笔描述这个题旨的时候，我写了又写，试求触及它的边缘，但我终于失败了。当我们进入天上的住处时，耶稣必要亲自引领那穿着白衣，就是曾在羔羊的血里将衣服洗白净了的群众。到天父的面前去。”所以他们在上帝的宝座前，昼夜在他殿中事奉他，坐宝座的要用账幕覆庇他们。”（启7:15）（11）

《奇妙的神恩》
六月十七日　天父无限的牺牲

    不是我们爱上帝，乃是上帝爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。约壹4:10

    爱是上帝在天上地上施政的基本原则，它也必须作为基督徒品格的基础。……爱也必在牺牲上表现出来。

    救赎的计划原是建立在牺牲上的──这种牺牲的长阔高深是无法测度的。基督为我们舍弃一切，因此凡接受基督的人也必甘心为救赎主的缘故牺牲一切。（《天路》第26面）

    当亚当因犯罪而使人类陷入无望而悲惨的境况中，上帝大可与堕落的人类断绝，他大可以罪人所当受之分来对待他们，他大可命天上的使者将他忿怒之杯倾倒在我们的世界上。他可以从他的宇宙之中，将这个黑点挪去。但是，他并没有如此作。非但不将他们从他面前驱逐出去，反而更与堕落的人类相亲近，甚至赐下他的儿子来，作我们骨中之骨，肉中之肉。……

    上帝给世人的恩赐是无法计算的，他已罄其所有，没有留下什么不给世人。上帝不容许人说他还可以赐更多的帮助，或对世人彰显更大的爱。在他将基督赐下时，便等于将整个天庭都赐给我们了。（《上帝的儿女》第5面）

    那班自称爱基督的人，既没有领悟到他们自己与上帝之间所有的关系，而且至今这种关系在他们的悟性中还是模糊不明的。他们对于上帝在赐下他独生子救赎世界所显示的奇妙恩典，只是含混的理会而已。（《信息选粹第一辑》原文第134面）

    基督为要使人来归向他自己而确保他永远的救恩，就撇弃了天上的王庭而到这世上来，代替人忍受罪恶与羞辱的痛苦，并且受死而使他得以自由。鉴于这一为救赎世人所偿付的无限代价，任何声称信仰基督之名的人，怎敢以漠不关心的态度对待他小子里的一个呢？……他们应当怎样以忍耐，亲切与爱心来对待基督宝血所赎买的啊！（《教会证言》卷五原文第614面）


怀著

《崇高的恩召》
一月七日 上帝唯一浩大的恩赐

    感谢上帝，因他有说不尽的恩赐。　林后9:15

    凡因信而接受基督的人，上天必视买卖人以无限代价买来的级贵重的珍珠一样，而一切发现基督的人，也必确认自己已觅得了一种属天的珍宝。他们必急欲变卖一切所有的，来购置这块藏宝之地。当他们思念上帝的爱，当救赎的计划在他们的眼前展现，当他们更清楚地了解基督纡尊降贵的奥秘，并看明他为他们所作的牺牲时，他们就愿不计任何代价而为他牺牲一切。他们默念上帝不可思义的大爱，这爱的范围就越发扩展，而上帝荣耀的光辉就过于我们必朽之目力所能承受的。

    天庭的主上帝收聚了宇宙间的一切财宝，要舍弃它们来收买那颗珍珠，就是沦亡的人类。天父将他全部神圣的资源交托在基督的手里，俾使上天丰厚的福惠倾降与堕落的人类。上帝再不能表现比他将自己怀中的圣子赐予此世更大的爱了。这样的恩赐给予人类，乃是要世人明白凡上帝所能作的，他并没有退缩不作，他也没有保留任何事物，乃在一个浩大的恩赐中，将全天庭所有的都倾降与我们了。世人今世以及永恒的幸福。都在乎接受上帝的爱，遵守上帝的诫命。

    基督是我们的救赎主。他是那成了肉身住在我们中间的“道”他是我们可以在其中将一切污构洗净的泉源。他是所献上的最贵重的祭物，要使人类与上帝和好。就是全宇宙，未堕落的诸世界，已堕落的世界，以及罪恶的联盟都不能说：上帝为救赎人类所可能作的，比他已经作的还要多。他的恩赐永远不能胜过这一个，他也永远不能显示较此更大的爱了。髑髅地已彰显了他卓绝的作为。……主深愿他的信徒因认识上帝为父的圣德而欣喜。（12）

《奇妙的神恩》
六月十九日　上帝说不尽的恩赐

    感谢上帝，因他有说不尽的恩赐。林后9:15

    上帝对于人类之爱的显示，集中于十字架。其全部的意义，言语无法叙述；笔墨无法表达；人的心思也无法了解。……基督为我们的罪钉十字架，基督从死里复活，基督升上高天──这便是我们当学当教的救恩的科学。

    “他本有上帝的形像，不以自己与上帝同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以致于死，且死在十字架上。”（腓2:6-8）“有基督耶稣已经死了，而且从死里复活，现今在上帝的右边。”“凡靠着他进到上帝面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。”（罗8:34；来7:25）……

    这就是无限的智慧，无限的慈爱，无限的公平，无限的怜悯──“深哉，上帝丰富的智慧和知识。”（罗11:33）

    我们所领受的每样福惠，全都借赖所恩赐给我们的基督。借着这一恩赐，耶和华无尽的良善天天向我们涌流。借着这一恩赐，每一朵花都以其美妙的色彩和芬芳的香气，给予我们赏心的快乐。太阳与月亮都是他所造的，那使天空荣美的群星，也无一不是他造的。我们餐桌上的种种食物，没有一样不是他供应给我们维持生命的。每一样都有基督的标记盖在其上。凡属供应给人的每一项事物，都是借着这同一说不尽的恩赐──上帝独生爱子。他被钉在十字架上，使这一切各式各样的恩惠得以涌流给上帝创造的杰作。（《教会证言》卷八原文第287-288面）

    “上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）凡看见他丰富恩典的人，决没有一个不与使徒一同扬声惊叹说：“感谢上帝，因他有说不尽的恩赐。”（《教会证言》卷五原文第730面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
一月八日 呼召所有的青年

    主耶和华啊，你是我所盼望的，从我年幼，你是我所依靠的。　诗71:5

    耶稣呼召每一个流浪者说：“我儿，要将你的心归我。”（箴23:26）……青年人若没有耶稣的爱就不能快乐。现在他正以悲悯的恩慈等待着垂听那刚愎自负之人的认罪，并接纳他们的忏悔。他注意着我们向他报以感谢之念，犹如慈母等待她所疼爱的孩子藉微笑来承认她一般。伟大的上帝教我们称他为父。他深愿我们明白，在我们所遭遇的一切磨炼和试探之中，他的慈心是如何肯挚亲切地眷念着我们。……

    青年人应该在恩典和真理的知识中不断地长进。那创造万物，藏有智慧珍宝的主，已应许要作他们青年时期的向导。那位曾经替他们战胜一切罪恶权势的主，要求他们的崇敬。没有什么知识比认识他的知识更高的了，因为正确地认识他，便是生命和平安；也没有什么爱，比我们救赎主的爱更纯洁，更深厚的了。……

    到处都隐伏着试探，要使不谨慎之人的脚陷入网罗里。不敬畏上帝的，已经败坏了的青年人，发挥着强大的影响力，要诱使别人涉足于禁途。这等人乃是撒但最有效的工具之一。……爱世俗的人往往披着友谊的伪装，企图提倡属世的风俗和习尚。但愿每一位真诚的精兵都毅然站立，准备随时抗拒这一切的诱惑。……

    撒但趁我们弱点来攻击我们，但我们不必为他所胜。他的攻势虽然猛烈而持久，但上帝已应许赐予援助，并且藉赖他的能力，我们必能得胜。……上帝圣言中的律例和应许必以神圣的力量来武装你，以抗御仇敌。……当撒但发现人心已为上帝的真理所占有时，就必遭受挫败。我们也需要常常来到施恩的宝座前。恳挚恒切的祷告，能将我们人类的软弱与无穷能力联结起来，使我们获得胜利。（13）

《奇妙的神恩》
九月十八日　青少年也需要

    主耶和华啊，你是我所盼望的；从我年幼你是我所倚靠的。诗71:5

    在我们中间有许多青年男女，并非不知道我们的信仰，然而他们的心，却始终没有受过神恩大能的感化。我们这些自认为上帝仆人的，岂日复一日，周复一周，不注意他们的境况呢？他们若是未得警告而死于罪恶之中，上帝必要向那不警戒他们的守望者，追问他们的血。

    我们为何不向自己范围内的青年人作工，并且看这是一种最高尚的布道工作呢？这种工作需要最精细的机智，最留心的顾念，及最切心祈求天上智慧的祷告。青年人是撒但特别攻击的目标；但人若心充满了基督的爱，洋溢出仁慈、礼让及同情来，就必博得他们的信任，并拯救他们脱离仇敌的许多网罗。

    青年人所需要的，不单是有人偶然的予以注意，或是不时的向他们说几句鼓励的话；乃是需要辛苦、祈祷、谨慎的工作。……我们因为以外貌断人就漠然忽视了一些人，其实他们中间也有极优美的分子可以担任传道人，这种人也会使那尽心尽力的人得其报偿的。（《传道良助》第207-208面）

    基督复临安息日会身为父母的人，应当更加充分的感悟到自己所负建立品格的责任。上帝将那借着他们儿女的献身与服务以加强他圣工的特权摆在他们面前。他甚愿看见有一大群青年从本会教友家庭被召选出来，而这班青年因他们家庭中敬虔的感化力已将他们的心献给他，要出去为他终身作最高贵的服务。他们因受家庭中虔敬的指导与教练，以及早晚家庭礼拜的影响，和敬畏上帝之父母言行一致的榜样，业已学习顺服上帝，认他为他们的教师，并准备好以忠信儿女的身份向他奉献蒙悦纳的服务。像这样的青少年都是已经预备妥当，要向世人显明基督的能力与恩典。（《教育勉言》原文第131面）


怀著

《崇高的恩召》
一月九日 决择在我

    若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，……至于我和我家，我们必定事奉耶和华。 书24:15

    我们这世上有两等人，一等包括一切仰望那位被钉而又复活之救主的人。另一等包括那班转脸不仰望十字架，而跟随撒但势力之领导的人。后者正忙于将绊脚石放在上帝子民的面前，要叫他们跌倒，转离顺从的路途，而走向叛逆和死亡的大道去。……

    许多人之选择不义，乃是因为撒但提供了不义的方式，若不防备他的诡计，不义就不会显为可羡慕的了。而且他特别藉着一班自称为上帝儿女的不圣洁的人，来成全他的工作。仇敌必运用种种的方法企图诱惑众人，甚至连选民也在其内。惟独与上帝的性情有分，我们才能因而脱去心灵之敌所用以压倒我们的一切败坏的影响力。

    当撒但引诱我们去犯罪作恶，意图拆毁心灵的保障时，我们必须靠着活的信心，使自己与上帝保持联系，并信赖他的能力，使我们战胜一切的障碍。我们应逃避罪恶，而寻求公义、温柔和圣洁。……

    现在是我们每一个人当决定自己要站在那一方面的时候了。撒但的爪牙必在每一个容许他侵入之人的心中工作。可是还有属天的工作者，正等待着要将上帝荣耀辉煌的光线，照耀一切乐意接待他的人。（14）

    要列身于基督的仆人中，或与侍奉撒但的奴役为伍，这选择权乃操于我们自己的手中。在我们每天的行为上，就显明了自己所选择侍奉的是谁。……

    亲爱的青年读者阿，你所作的选择是什么呢？你日常生活的记录如何呢？（15）

《黎明的灵修》
九月八日　我们要事奉主

    若是你们以事奉耶和华为不好，今日就可以选择所要事奉的；…至于我，和我家，我们必定事奉耶和华。（书24:15）

    在那班忠于上帝的和那班藐视他律法的人当中，必有一场剧烈的争战。敬重上帝律法之心已经败坏了。宗教界的领袖们都将人的吩咐当作道理教导人。古时以色列的时代如何，在这一个时代也必如何。然而因为不忠和犯罪的风气如此普遍，那班原先敬重上帝律法的人，现在是否比以前少尊重他的律法呢？他们是否会联络世上的掌权者去废掉律法呢？忠信的人决不致被罪恶的浊流冲去。上帝曾经分别为圣的，他们决不加以藐视。他们也决不会效法以色列民之健忘与疏忽的榜样；他们必回想上帝历代以来如何对待他的子民，并行在他诫命的道途中。试炼必临到每一个。可选择的只有两方面。你是在那一方面呢？《教会证言》卷八

    但愿每一个人都提高警觉。仇敌正追踪着你们。要儆醒，要留心，免得有什么隐秘而巧妙的网罗不知不觉地陷害了你们。但愿疏忽冷淡的人们都要谨防，免得主的日子象夜间的贼一样地猝然临到他们。将有许多人离开谦卑之道流离飘荡，终于弃绝了基督的轭，而步入异途。他们盲目而昏迷地离开了那引向上帝之城的窄路。…

    现在正是本会的人应该将他们的家庭从城市中迁往隐僻之地的时候了；否则，恐怕有许多青年人甚至连许多年纪较长的人，都要堕入网罗被敌人掳去了。《教会证言》卷八

《主必快来》
四月十日　作决定的时候

    今日就可以选择所要侍奉的。书24:15

    今日全世界都已疯狂；男女们精神错乱，在催促他们的永远灭亡。各式各样的放任到处流行。人们迷恋邪恶，不听任何的警告或劝戒。

    主向世上的居民说：“今日就可以选择所要侍奉的。”人人都在那里决定自己永远的命运，人们需要受警告。感悟时代的严肃性，人类宽容时期的终止日子临近了。上帝并未赐给任何人信息说，还有五年，十年或二十年这世界的历史就要终止了。祂绝对不给任何活着的人有延误预备祂显现的借口。祂不愿有什么人要象那不忠心的仆人，说：“我的主人必来得迟。”因为这样就必导致轻率疏忽所赐予为那大日预备的诸般机会与责任。自命为上帝仆人的都奉命要去从事祂的服务，犹如每日可能是他生存在世的最后一日一般。……

    要谈论人子迅即有能力有大荣耀驾云降临的事，不可将那日子延期。……

    人人所当肩负的重担乃是：我的罪过是否已蒙赦免？那位担重担的基督是否已经除去我的罪过？我是否已有清洁的心，已因基督耶稣的义得以洁净？凡没有在基督里寻求避难所的生灵有祸了。凡以任何方式使心思转离圣工，并使任何生灵现在减少警觉的人有祸了。……

    我们的心思不可偏离的大工作，就是要考虑我们各自在上帝的眼中看来情形如何。我们的脚是否稳立在那“万古磐石”上？我们是否已藏身在那唯一的“避难所”？暴风雨即将来临，其忿怒烈不可当。我们是否已经预备妥当应付它？我们是否与基督合而为一，正如祂与天父合而为一一样？我们是否成为上帝的后嗣并与基督同为后嗣？……

    基督的圣德应成为我们的品格。我们要因心意更新而变化。我们唯一的安全乃在于此。没有什么能使活泼的基督徒与上帝隔开。《评论与通讯》一九○○年十一月廿七日号原文

《你必得能力》
八月十日　领袖∶全然献身

    “若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的上帝呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定事奉耶和华。”书24:15

    我对于全球总会在这一届(1901年全球总会会议)所要议决的一些布道活动和决策，甚感关注。其实这些事件早在多年前（尤其是十年前）就该推行。当时，我们大家聚集在总会内，圣灵与上帝能进入我们的会议中，向我们启示如果我们采取积极行动，则祂已准备好为这群人施行祂的作为┅┅

    那时给我的启示是这群主的仆人，必须比世上所有的人具备更崇高的标准，成为上帝忠心的子民，正确的代表真理。他们在生活上所彰显的真道之洁净大能，是要让他们与世界有别。他们要显示道德上的尊严，并与上帝保持密切的关系，以致以色列的上帝使他们在地上有立足之处。

    他们年复一年的达到同样的共识，但那提升人们品德的原则，却没有编入工作之中。上帝赐予明确的真光，指明什么是所该作的，和什么是不当作的，但他们却偏离那真光，因此，我对于我们今日还能这么兴盛而不胜惊异。这是由于上帝的仁慈，而不是因我们的公义，但祂的圣名不应在世人面前蒙羞。

    上帝的道应该是我们的向导。你是否遵行这道？不论何种情况，见证不能取代上帝的道。它们要带领你们就近那被忽视的真道，使你们因基督的道而饱足，使你们以祂为灵粮，并借着活的信心，使你们因灵粮而得以刚强。假如你顺从基督和祂的道，你无异吃了那医治万民之用的生命树的叶子。--全球总会公报一九○一年四月三日

《得胜的基督》
5月13日　切勿忘记上帝以往的引领

    今日就可以选择所要事奉的……至于我和我家，我们必定事奉耶和华。书24:15。

    倘若那些仍然在圣工上扮演积极的角色，就是那些对上帝处理圣工的兴起与进展有经验的人，能像约书亚一样刚强站立，藉着回顾过去所领受的福气与怜恤，来坚固上帝子民的信心，那么，他们本身不但会因而蒙福，同时也会为那些没有这种经验的人带来福气。假如他们能不断计算那些开始圣工的人所作的牺牲，同时将早期工人的简朴生活，以及上帝在他们（早期工人）身上所彰显的能力，以保持圣工的不致出现差错、流入幻想和落入铺张，那么，他们便能在现今的工人身上，发挥一种塑造性的影响力。

    当我们忘了上帝在过去为祂子民所成就的大事，我们便跟着忘了祂因他们的缘故，会在现今所施展的大能。那些现今加入圣工行列的人，对上帝在早期工人身上所托付的重任和他们自我克己和自我牺牲的精神，可说一无所知。这种事实有向他们一再反覆述说的必要……。

    生命之君与黑暗之王，两者之间的善恶之争越来越剧烈，这场战事有求于献身的工人，时时刻刻保持儆醒……人若拒绝接受上帝之道，又因任何原因，抗拒上天所赐给他们的真光，他们迟早将成为邪恶阵线的工人……当这些人看出他们所作的错误和认清他们没有怀抱正确的精神，并企图扼杀上帝眼中看重的生灵时，愿他们由衷和率直的坦承他们的错误……当他们有如大卫抱着谦卑的心承认过犯时，他们可从上帝明确的话中，找到赦罪的保证。……

    撒但此时已因他在特别工作上的成果而受到鼓舞。那些在过去作错，又没有自我谦卑、完全认错和改过自新的人，将继续凭己意行事。他们将指鹿为马，称真理为谬道，谬道为真理。这些工人，最终将被发现，在善恶之争中，置身在撒但的阵线上。……

    上帝既然在祂的应许上忠实，也必然在祂的诫命上，令出如山。亲爱的弟兄姊妹，这些来自上帝的警告，在你心灵上扎根，并给出理想果子以前，我可能已在主内安息，但无论如何，我以保罗的话劝你说：“既知道主是可畏的，所以（随处）劝人要悔改。”──《怀氏文稿》23,1899年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月一日 毋使心灵饥馁

    后来有世上的思虑，钱财的迷感，和别样的私欲，进来把道挤住了，就不能结实。　可4:19

    我们务须谨防，勿容那似乎无法避免的，今生的思虑成为我们的重担，以致不能去从事最重要的工作。……大部分的思想、以及那些使心与手都忙碌不已的活动，全都献给私心、献给个人和属世的利益上了。而且任凭这一切霸占而阻碍了对于永恒事物的注意。心灵既缺乏滋养，便陷于饥馁之中了。由于长久专注于属世的事物，以致心力交瘁。这正好中了撒但的诡计。所有心志方面的清新与活力，一切敏锐的思想，都献与世界了，而上帝所得的，只是微薄的，纷乱的思想──疲惫与忧烦之心意的果实而已。那最重要的，与永恒平安有关的事，竟使之次于生活中平庸的琐务，以至缺少当向上帝呈献的灵力、思想，截夺了心灵使之服务于上帝和圣天使的交往。（1）

    我们不可容属世的事物摄取了我们的注意力，以致心身全然倾注其上。倘若如此，则我们足以帮助周围同胞向上的、仁慈的言行就因而被剥夺了，亮光的通路，竟为属世的俗务所堵塞。于是，基督所切望赐予的恩惠，他就无法赐予了。许多人之所以愈来愈少有力量分赠他人，皆因他们不去从能力之源领受力量。上帝吩咐他们要与腐蚀思想，败坏宗教经验的事物隔绝。（2）

    人人都为诸般急迫的忧虑、重负和责任所催逼，然而在压力愈强，负担愈重之时，就愈加需要神圣的援助。耶稣必作你的帮助者。你不断地需要生命之光照亮你的道路，然后其神圣的光芒就必反射在别人的身上了。（3）


怀著

《崇高的恩召》
十月十日 各人都分有才干

    天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，按着各人的才干，给他们银子，一个给了五千，一个给了二千，一个给了一千，就往外国去了。　太25:14,15

    上帝并没有将才干只分赐与少数特选的人，乃是对每一个人都托付以特殊的禀赋，俾为他的服务而用。许多蒙主赋予宝贵才干的人，却拒绝利用这些天赋来推展上帝的国度；虽然如此，他们仍有责任要向上帝交账，说明他们如何使用他所交托的才干。无论是谁，是事奉上帝，或是取悦自我的人，皆拥有若干托付的才干，假若善加运用，必将荣耀归给上帝，而假若妄予滥用，便无异掠夺了赐予者。……

    人类的大家庭，乃是由许多有责任感的，正直的受托者组成的，而且自地位崇高恩赐最大的人，降至出身微贱没没无闻的人，一样都已蒙交付天国的货财。光阴就是上帝所委托的恩赐之一，当殷勤地善自运用，以维持基督的圣工。感化力也是上帝的恩赐之一，乃当发挥出来，以推行那最高尚最卓越的宗旨。……智力乃是受托的一种才干，同情与爱心也应视为神圣的禀赋，要善自维护，加以培养，俾能向那位赎取我们的主献上我们的服务。

    我们一切所有的，连将来所能成就的，全都属乎上帝。所受的教育、锻炼和各种工作上的技能，都当为他而用。资本是他的，自己所有的长进便是理当归给主人的厚利。不论受托之资本数额的巨细，主所要求的是他的管家须各尽其职。人之得蒙天上的嘉许，并不在乎所委托的资本数额或所赚得利息之多寡，乃在乎对于上帝的忠信诚实，以及所呈献的出自爱心的服务，才能博得神圣的祝福说：“好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。”（太25:23）这种快乐的报赏，不必等到我们进入上帝圣城之后才能获得，凡作忠信仆人的人，在此生便可以预尝到了。（18）

《一同在天上》
八月五日　为上帝运用自己的天赋

    天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们；按着各人的才干，给他们银子：一个给了五千，一个给了二千，一个给了一千，就往外国去了。太25:14-15

    分银的比喻……对于凡有理解力的人，无论男女老幼，都是适用的。……家主叫了他的仆人们来，分派每一个人的工作。上帝家里的各个分子，都有利用主的家业之责任。每一个人，自最卑微最无名望的至最伟大的，都是能辨是非的代理者，须为所赋予的才能向上帝交帐。……灵、智、体的才能、感化力、地位、财产、爱情、同情，这一切都是珍贵的天赋，当用于主的圣工，以从事救赎基督为之替死的生灵。

    可惜赏识这种种福惠的人何其少啊！致力运用自己才能并增进自己对世界效用的人何其少啊！主曾经分派每一个人所当作的工。他所赐予每个人的是按照他的才干，而且人所受托的也与他的性能相称。……惟愿商人经商的方式得因自己的忠诚而将荣耀归与他的主。但愿他将自己的宗教交织在他一切所作的事之中，向人显示基督的精神。惟愿工匠作一位殷勤而忠实的代表，代表那位曾经在犹太地各城市于卑微生活方式中从事劳动的主。……

    凡得蒙赐予优越天赋的人，决不可轻视那较比自己少有才干之人所作服务的价值。最小的委托也是上帝所委托的。若蒙上帝的赐福，那一千银子由于殷勤运用就必加倍，那二千银子用以为基督服务必加到四千；这样，那最卑的器皿也可以发展成为有能力有效用的了。

    热诚的宗旨，克己的努力，都为天上的上帝所垂顾，所欣赏，所悦纳。……当本着柔和、谦卑和依赖的信心运用你的恩赐，等到最后交帐之日，你就必毫无忧愁或羞愧的理由了。

《你必得能力》
七月二十一日　更多恩赐，更多责任

    天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，按着各人的才干，给他们银子，一个给了五千，一个给了二千，一个给了一千，就往外国去了。太25:14,15

    各人有各自的工要做。一个人可能无法担任另一个人受过教育与训练去作的工，但每个人的工作必须从心里开始，不能只停留在真理的理论上。而那些将心灵降服于上帝， 与上帝的代理者合作的人，必显明是个能干，聪明的工人，知道适应环境。根必须圣洁， 否则就结不出圣洁的果子。所有的工人都必须是上帝的同工。

    不可凸显自我。耶和华已将才干与能力交托每个人，而那些比他人更有机会与荣幸聆听圣灵声音的人，则对上帝负有重责大任。

    那些只分有一千银子所代表的人，他们也有自己的工要做。虽然他们做买卖不以磅计，而以便士计算，他们也要殷勤使用他们的才能，不怕挫折，也不气馁。他们要抱着信心，求圣灵并依靠圣灵，在不信者心里做工。他们若依靠自己的才能，就必失败。那些忠心用他一千银子去作生意的人，将会听见那同样欢喜，充满恩惠，夸奖他们的声音，如同那夸奖分有许多银子，聪明地拿去作生意的人一样∶“好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理。”（太25:21、23）

    在谦卑的灵中所完成的圣工，是上帝所看重的。那些只具有一千银子的人，也可发出感化力来。并且，他的工作也是需要的。在促进他个人的人格发展，及在基督学校的学习中，他都要发出一种感化力，帮助促进负较大责任的人的品格发展，因他们正有危险，在建造自己时，会忽略那些忠心，拥有一千银子的人所殷勤照顾的一些重要的小事。--怀氏笔记卷一129,130面

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月十一日 你如何运用你的才干呢？

    那领五千的，随即拿去做买卖，另外赚了五千；那领二千的也照样另赚了二千，但那领一千的去掘开地，把主人的银子埋藏了。　太25:16-18

    有关真理的知识实在太珍贵了，不该贮藏起来，或限制其范围，或埋藏于地里。主所交托的，即使就是一千银子，也当忠实地加以运用。……

    上帝宣称他要降福于无私的，不倦的勤勉之上，而且我们虽或仅仅赋有一千银子，只能作微小的投资，但上帝必使 所有的努力结实累累。凡凭着信心去工作的人，必确切地感觉到他的才智，他的爱情，以及他全部的能力都是属于上帝的，他必殷勤地尽力善用一切才干，并增进他的才智与能力。可是，那些不但不觉得我们的一切才干都是属于上帝的，反而举止轻率，毫不顾及自己的影响和轻浮的言语会怎样模铸他们所交往之人的品格，因而导诱他们的思想降至卑劣的水平的人是何其多阿！……

    环绕心灵的气氛中充满了或善或恶的影响。……它或弥漫着毒素和瘴疠，或洋溢着芬芳之气，全然圣洁，并含有促进健康的成分。这种道德感化力的强弱，端视我们与那身为亮光和生命之基督所有关系的亲疏而定。凡与基督有联系的人，必发现他已照着他们各人才能的多寡，而托付他们以当负的责任；而且，不论他们所处的环境如何，他们都认为有助于道德品格的发展。我们必须善自运用一切的权利和机遇。……我们务须锻炼并增进自己所有的天赋，免得使我们的主失望，更要尽力达到最高的标准，如此便能感化别人也来跟随我们伟大典范的脚踪而行。我们也可以说：“但愿没有一个社会人士或知已的友伴，因我行为的方式，而对基督品格的观念大大降低。”……

    你怎样处置你的“他连得”呢？ （译者说“他连得”在此含有银子及才干等意。）你是否将你的“他连得”放给兑换银钱的人呢？（19）


怀著

《崇高的恩召》
十月十二日 言谈乃是一种珍贵的天赋

    因为要凭你的话定你为义，也要凭你的话定你有罪。太12:37

    上帝已赐予每一个青年以言谈的天赋，应为他而善自培养。这是一种非常重要的委托。……但愿你的言语具有赐生命的特质，向你四围的人指明救主。但愿你的言语带来日光而不带来幽暗，导致和睦而不招惹仇恨。不要讲出任何一句你不愿当着耶稣和天使面前说的话，不要发出一句能在他人心里挑起分争的话。不论你受到什么刺激，总要竭力自制，毋出急躁之言。假若你在言行方面皆带有基督的样式，则凡与你交往的人，都必因而蒙福。公义的言行所有为善的感化力，实较一切的讲道的更为有力。（20）

    但愿我们慎勿讲说令人沮丧的话语，但愿我们立志永不发出诽谤人的恶言；但愿我们都拒绝事奉撒但，不再散播猜疑的种子。但愿我们谨防怀藏不信之念，或向他人表露这样的心意。我很多很多次就希望能提倡一项严肃的誓约，大家立志只讲能蒙上帝悦纳的话语。这种誓约的需要，就如禁酒誓约的需要一样的迫切。但愿我们都开始训练自己的舌头，也要时刻记住：惟有锻炼心志，才能产生如此的果效，“因为心里所充满的，口里就说出来。”（太12:34）

    靠着基督 所赐的帮助，我们必学会如何轭制自己的舌头。他在出言急躁的事上，虽然受到了严重的试炼，但他却从来没有犯过一次口舌之罪。他存心宁静忍耐，备受木工场中伙伴们的揶揄、侮辱、与讥诮。他不作恼怒的回答，却开口歌唱一篇大卫的美妙的诗章；而他的伙伴在不知不觉中就异口同声地参与歌唱了。假若今日的男女能效法基督在言谈方面的榜样，这世界就会有多么大的转变阿！（21）

《一同在天上》
六月十九日　语言芳香

    我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。 太12:36-37

    当先知以赛亚目睹主的荣耀之时，他便惊愕不已，他因体悟到自己的软弱与不配而深感不安，于是就哀叹说：“祸哉，我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”(赛6:5)……惟愿凡自称为上帝儿女的生灵依照上天的光省察自己；惟愿他要念及那使他“灭亡”之不洁的嘴唇。嘴唇乃是交通的媒介。……因此不用来讲说心里所怀藏的羞辱上帝并使四周的人感到灰心的话语，乃要用来赞美荣耀上帝，因为这原是他创造嘴唇的本意。……若耶稣的爱成了深思默想的主题，则自嘴唇所流露出来的，就必是满口赞美感谢上帝和羔羊的话语。

    真不知道有多少话是轻浮与愚昧，戏谑与玩笑的话语啊！跟从基督的人若感悟到“凡人所说的闲话，当审判的日子，必要句句供出来”这一段话的真确性，情形就不会如此了。……

    那赐予以赛亚的异象，乃代表末日上帝子民的状况。……他们若凭着信心展望至圣所，看到基督在天上圣所中所从事的工作，他们就会发觉自己也是嘴唇不洁的民━━就是嘴唇不住讲说虚言，才能未曾圣化并用以荣耀上帝的一班人。……倘若他们肯在上帝面前自卑己心，则他们仍有希望。那应许的虹仍在宝座的上面，而为以赛亚所成就的功夫也必施行在他们身上。

    你们的话语当发出芳香。当记着你们或是活的香气叫人活，或是死的香气叫人死。但愿我们都象香花一样。但愿基督的爱弥漫于你们的人生。但愿你们的言语合宜真如金苹果在银网子里。

《你必得能力》
三月八日　良善

    我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你为义；也要凭你的话定你有罪。太12:36,37

    上帝愿我们各人来到祂能将祂的爱赐给我们的地位上。祂已将崇高的价值放在人身上，借着祂的独生爱子的牺牲救赎我们，我们也要在我们的同胞身上，见到基督的血买了他们。倘若我们以这样的爱彼此相爱，我们就会在爱上帝及爱真理上成长。我们曾心痛地看到我们当中如此不以爱为宝贵。爱是起源于天庭的植物，我们若愿它在我们心中成长茂盛，就必须每日植培它。温和、亲切、忍耐，不轻易发怒，凡事忍耐，凡事包容--这些都是宝贵的爱的树上所结的果子。

    你们彼此相交之时，要小心你们的话语，要使你们的谈吐不需后悔。“不要叫上帝的圣灵担忧；你们原是受了祂的印记，等候得赎的日子来到。”（弗4:30）“善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。”（太12:35） 如果真理的爱存在你们心中，你们就会谈论真理。你就会谈论你在耶稣里有福的指望。如果你有爱在心中，你就会力求坚固你的弟兄，在最圣洁的信仰上建造你的弟兄。如果讲出去的话语有害于你朋友或弟兄的品格，千万不可鼓励这种邪恶的话语。那是敌人的工作。要仁慈地提醒说话的人，上帝之道禁止这样的谈吐。

    我们要掏空一切会污损我们心灵圣殿的事物，使基督得以在我们心中居住。我们的救赎主已告诉我们如何把祂显现给世人看。假若我们珍爱祂的灵，假若我们向他人显明祂的爱，假若我们彼此为他人着想，我们若仁慈、忍耐，包容，世人就必有我们所结果子的证据，知道我们是上帝的儿女。那使教会能在非信徒和世人身上发挥意识到的感化力的，乃是教会的合一。--评论与通讯一八八八年六月五日

《今日的生活》
十一月廿七日 言行象基督

    因为要凭你的话定你为义；也要凭你的话定你有罪。太12:37

    当你从事所指派的工作，不争竞，也不非难他人之时，便有一种自由、亮光和能力介入其中，赋予你所参与的工作及其机构以特质和影响力。

    当你举止傲慢、当你肩负那要纠正每一个与你接近之人的重担时，须记得你决非处于优越的地位。你若屈从试探批评别人，指摘他们的错失，破坏他们的工作，你就该确知那完美而高尚的、你分所应作的，将归于失败。

    当今正是每一个负责人和每一个教友，都应该使自己一切所行的完全与圣经的教训相符之时。藉着不倦的儆醒、热切的祈祷和象基督一样的言行，使我们要向世界表明上帝对他教会所有的期望和应许。

    基督曾经亲自纡尊降贵，站在人类领导者的地位，遭遇试探、忍受试炼，一如人类所遭遇、所忍受的一样。他必须亲自体会到人类应付那堕落之仇敌时所要遭受的事，以便了解如何去拯救被试探的人。

    基督曾被立为我们的审判者。天父不是审判者，天使也不是审判者，乃是那位自己取受了人身，在世上度过一个完全的人生的他，要审判我们；也只有他能作我们的审判者。……在你们当中，并没有哪一位被指定为他人的审判者。你们所能作的，就是要锻炼你们自己 。

    我们有一种应当保守的品格，就是基督的品格。……愿主帮助我们向自己死，而后得以重生，让基督住在我们里面，成为一种活活泼泼的、积极的原则，一种保守我们成圣的力量。《给教会特别的证言》


怀著

《崇高的恩召》
十月十三日 品格的索引

    淫词、妄语和戏笑的话，都不相宜，总要说感谢的话。弗5:4

    世人的品格，可以凭着他言谈的性质作相当准确的估计。……凡惯于笑谑，且以卑贱的谈话为乐之人，就无异将自己至于撒但能侵袭他们的地位上了。……当你们交往之时，若都为一种神圣的的感化力所环绕，你们便能彼此帮助，互相加惠了。可惜很多人有着重大的缺点，而且这些缺点愈积愈深，甚至控制了他们，若不予以克胜，势必将上帝的圣灵从他们的心中驱除出去了。……笑嘘戏语可能取悦于心意卑劣之辈，但这样的行为适足以败坏灵性。我对你们这班人说，也对你们个人说：当谨慎你们的言语。最好以端庄合宜的见识作为你们谈话的特质。不要因任意讲说无聊的戏语，养成了言谈轻浮的习惯，而忽视了你们心灵上的纯洁和高贵。

    上帝对于这些细节的要求是显而易见的，并且已将你们身为上帝的儿女之人所应负的责任提示出来。上帝的圣言如此说：“无论作什么，或说话，或行事，都要奉主耶稣的名，藉着他感谢父上帝。”（西3:17）（22）

    啊，但愿我们的每一个青年人都能体悟愚言妄语的害处，纠正信口开河的恶习！但愿每一个会放纵这种罪过的人都悔改，在上帝的面前认罪，将这样的罪远远地抛掉。在信口雌黄的恶习上，你已悔辱了基督的圣名，因为你已在品格上误表了他。在他的口中没有出现过一句诡诈的话语，也没有一句遁辞或谎言。那班被形容为组成十四万四千人之团体的人，都有天父的名写在他们额上，也有话论及他们说：“在他们口中察不出谎言来，他们是没有瑕疵的。”（启14:5）（23）


怀著

《崇高的恩召》
十月十四日 缄默便是雄辩

    遮掩人过的，寻求人爱；屡次挑错的、离间密友。箴17:9

    作诗的人问道：“耶和华阿，谁能寄居祢的帐慕？谁能住在祢的圣山？就是行为正直，作事公义，心里说实话的人。他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。”（诗15:1-3）当人到你面前来诉说有关你邻里的坏处时，你应该拒绝不听。你也当对他说：“你有没有将这事向那位有关的人提说过？”……应当告诉他：最好还是遵从圣经的准则，先到他的弟兄那里去，凭着爱心私下告知他的错误。倘若恪遵上帝的指示，那么闲言杂语的闸便会被关闭起来了。

    当你的弟兄或邻里来探望你的时候，最好谈论耶稣的不可思议的爱。要因他为沦亡的人类代求而欣喜。要告诉你的朋友：你是怎样爱惜他们的灵命，因为他们乃是基督宝血所赎取的对象。我们断不可扩大他人的错误，或论断他人的行为，因而使疲惫之客旅的道途更加难行。但愿上帝帮助我们多说蕴含安慰、盼望和勉励的话语，藉以鼓舞那些孤独、沮丧、犯错之人的生命。（24）

    当你受试探要说出一些轻佻的言语时，就该谨防。若有他人在你面前讲述一些攻讦上帝某一个儿女的话时，你当掩耳不听，这样的话连一句也不要听。若有人向你说苛厉的话时，不要报复他，要闭口不言。当你被激怒时，须记住：“缄默便是雄辩。”缄默乃是你所能给予吹毛求疵，或好发脾气者的最大的谴责。

    我们应当立志尽可能使自己的人生中充满了喜乐，并尽可能向四围的人多作仁慈的服务。亲切的话语，永远不会归于徒然。耶稣将这样的话语一一记录下来，仿佛是向他自己说的一般。当撒播亲切、仁慈、与温和的种子，因为它们必开花结实。（26）


怀著

《崇高的恩召》
十月十六日 如金苹果一般的言语

    一句话说得合宜，就如金苹果在银纲子里。箴25:11

    有些人自每日与上帝交往之后，显然已披戴了基督的柔和，他们的话语……如甘露一般从唇边滴落下来。他们在自己的人生道路上沿途播撒仁爱和恩慈的种子，……皆因有基督住在他们的心内。（29）

    口舌必须加以教育、锻炼与训导，俾能谈论天国的荣耀，述说耶稣无比的慈爱。（30）

    有许多人作错了，而他们已觉察到自己的羞耻与愚昧，他们如饥如渴地盼望听到几句鼓励的话语，他们思念自己的错误和过失，几乎已到了绝望的地步。不要再……加以谴责，或者定他们的罪，只怕因而夺取了公义日头照射在他们心中的最后一线希望之光，乃要使你的言语如具有医治之能的乳香一般，落在他们被压伤的心灵上。不要像那毁坏性的冰雹似的降下来，灭尽了正在心灵中生发出来的希望的嫩苗。不可让那饥饿垂死的生灵因你没有向他说几句亲切鼓励的话语，而在无助的情形之中灭亡。（31）

    世上最动人的雄辩，莫过于本着仁爱与同情之心所说的话。这样的话语必将亮光带给困惑的人，将盼望带给沮丧的人，使他们的前途显为光明。我们所处的时代需要活泼成圣的能力，需要恳挚、热诚、以及最亲切的同情与爱心；也需要不加增痛苦，乃激发信心与盼望的话语。我们现今正在归回故土，正在寻求那更美的家乡，就是在天上的家乡。我们岂不应该禁止说出那些令人听了伤心的话语，而多讲述上帝对我们的大爱么？我们岂不应该试图藉着基督化的同情之言，以减轻我们四围之人心里的重担么？（32）

    凡爱耶稣基督的人，必默念他的品德，沉思他的圣言，实践他的训诲，而成为活泼有为的传道者。他们所说的话，就如金苹果在银纲子里。（33）

《今日的生活》
七月五日 合宜之言的优美

    一句话说得合宜，就如金苹果在银网子里。箴25:11

    在宴饮之间，基督控制着谈话、发挥出许多宝贵的教训来。那些在席上的人也乐意倾听，因为他岂不曾医好他们的病，安慰他们的忧伤，怀抱过他们的小孩子吗？税吏和罪人都蒙他吸引来了，当他发言的时候，他们的注意力就集中于他。

    基督训练他的门徒在群众之间当如何为人。他教导他们关于真实社交的义务和规律，这些义务和规律原是与上帝之国的法律一样。他以自己的榜样教训门徒，当他们参与公众聚会之时，不必当心无话可讲。他在席间所讲的与他们平常在欢宴上所惯听的话迥然有别，他所讲的句句都带着活的香气叫人活，他发言既清晰又简明，他所说的话“就如金苹果在银网子里”。《评论与通讯》1900年10月2日

    与基督交往──这是何等宝贵的权利啊！这样的权利我们也一样能够享受得到。……初期的门徒听见了基督的话就感觉他们需要他。他们寻找他，寻见了，就跟从他。在屋子里、在桌边、在秘室内、在田间，他们都与他同在。他们跟随他如学生跟随夫子一般。天天从他的口里学习神圣真理的课目。他们敬重他犹如仆人之对主人一般。……他们欢欢喜喜的事奉他。《时兆》1885年9月10日

    我们交友关系很大。我们所交的朋友或许能使我们欢喜，使我们获益，但这一切的交际其可贵之价值，永不能与那使有限的人类与无限的上帝相联合相交往来比较。有了如此的联合，基督的话就常在我们里头了。……结果便是一颗清洁的心，一派端庄的行为和一种无瑕无疵的品格。只有藉着认识基督，与他交往，我们才可以学象他那唯一完全的模范。《时兆》同上


怀著

《崇高的恩召》
十月十七日 基督徒如同阳光

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。　赛60:1

    基督徒有权与光明之源取得连系，藉着这种活的联络而成为世界的光。基督的真信徒必行在光中，如同他在光中一般，所以决不会像那无定向的人那样行路，在黑暗里摸索踌躇。那位大教师正在感化他的听众，使他们觉察如何能加惠于世界，像太阳从东方上升，驱散了黑夜的密云与阴影一般。黎明为白昼所取代。太阳以它金银彩色的光华，使天空中充满了辉煌的荣耀，乃是基督徒人生的象征。正如太阳的光，对于一切生物便是光明、生命和福惠，照样，基督徒也当藉着他们的善行，以及他们愉快的心情与勇气，而作世界的光。正如太阳的光线驱散了黑夜的幽暗，并将它的光辉照耀于深谷峻岭之间，照样，基督徒也当将那照在他身上的公义日头反映出来。

    在基督真信徒的表里如一的人生之前，无知、迷信和黑暗都必消除，正如太阳驱散了黑夜的幽暗一般。同样的，耶稣的门徒必深入世上黑暗之处，散发真理的光，直到那班行在黑暗里的人的道路全被真理之光所照明。但那些自称为上帝的儿女，而事实上却像业已失了咸味的盐的人生，假若和前者比起来，真是何等强烈的对照阿！……这等毫无光彩却自称为基督徒的人，便是黑暗的阴影。……人人都可以作为导光体，只要他们与光的源头取得连系。他们可以将明亮的光辉传布世界。任何人都不可因谈论黑暗而加强不信之念。每一次怀疑的表现，就会助长不信之念。而凡是含有盼望、勇气、光明与仁爱的意念和言语，却必加强信仰，坚固心灵，以抗拒那充斥世界的道德上的黑暗。（34）

    真正的基督徒都是活的香气叫人活，因为有基督居住在他们的心内。他们既反映着他的形像，便成了光明之子。（35）

《一同在天上》
十一月三日　“兴起发光”

    兴起发光！因为你的光已经来到，耶和华的荣耀发现照耀你。 赛60:1

    从特别的意义来说，基督复临安息日会的教友们已经在世上被立为守望者与擎光者。那赐给行将沦亡之世界的最后慈怜信息，已经交托给他们了。有不可思议的光自上帝的圣言中照耀在他们身上。既是这样，他们为人该当怎样呢？……

    上帝有意要藉着他的子民在世人面前将荣耀归与自己。他渴望使他们成为通渠，藉以倾降他无限量的慈爱与怜悯。……但愿我们挺身而出协助主抗拒黑暗的强大权势。撒但以顽强的意志从事活动，要奴役并毁灭生灵。惟愿我们要坚决地抵挡他。凡完全献身为上帝服务的人，必得蒙赐予能力刚强作战。他必“力上加力。”他既感悟自己的软弱，便象雅各一样，与上帝角力说：“你不给我祝福，我就不容你去。”(创32:26)出发时就必蒙圣灵新的浇灌。天上的气氛要围绕着他。他也必周流四方行善事。他的感化力要作为一种积极的能力，用以维持基督的宗教。

    上帝呼召擎光者，他们要使世界充满那自基督而来的亮光,平安，与喜乐。他呼召一班谦卑的人，他们感悟到自己的软弱，并记取上帝所要他们作的是怎样的服务━━就是显示基督恩典之能力的适当言行。……

    时间是珍贵的。生灵的命运正在天平中起伏不定。上帝现在保持不降他的刑罚，等待这信息传给众人。许多人尚未得听现代真理考验人的信息。最后的慈怜呼声要传遍全地。天使久已在等待人间的代理者……要在这亟待完成的伟大工作上与他们合作。他们也在等待着你。田地是如此的广大，计划是如此的包罗万象，以致每颗成圣的心都必受感参与服务，作为神圣能力的工具。

《主必快来》
七月十三日　大呼声下的团结与分离

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，祂的荣耀要现在你身上。赛60:1,2

    当试炼在我们周围密集之时，团结与分离这两种现象就要出现在我们中间了。有些现在准备拿起兵器的人，当真正危机临到之时，却必显明自己并没有建立在坚固的磐石上；他们会屈从试探。那般曾享有大光和宝贵特权没有善予利用的人，要以各种的借口离开我们。他们既没有领受爱真理的心，就必陷在仇敌的骗局中。他们必听从那引诱人的邪灵和鬼魔的道理，因此就离弃了信仰。可是在另一方面，当逼迫的风暴实际落在我们身上时，真正的羊必听从那位真牧人的声音。他们必作出舍己的努力以拯救沦亡的人，即那许多迷路远离羊圈的也必归回跟从那位大牧者。上帝的子民要团结起来，以联合统一的阵容面对着仇敌。由于大众都面临共同的危险，对高位的争夺必可停止；而且也没有谁应算为至大的辩论了。真信徒中间必没有人说：“我是属保罗的，我是属亚波罗的，我是属矶法的。”（林前1:12）各人的见证必都是：“我忠于基督；我因认祂为我个人的救主而喜乐。”《证言》卷六原文第400、401面第三位天使的信息一扩张成了大呼声，它的宣传就必带有极大的能力与荣耀。上帝子民的脸上必闪耀出上天的光辉来。《证言》卷七原文第17面

    许多执政掌权者都是受着撒但所控制的；然而……就在执政掌权者之中，上帝也有祂的代理人。其中有一些最后要归服真理。……少数上帝的代理人必有权压倒许多的罪恶。这样，工作要继续进行，直至第三道信息的任务告成，而在第三位天使发出大呼声时，这些代理人就有机会接受真理，其中有些人要悔改，与圣徒们在艰难时期中一同忍耐到底。《证言》卷一原文第203、204面

《你必得能力》
五月二十三日　驱散黑暗

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，祂的荣耀要现在你身上。赛60:1,2

    上帝已经指派教会作为一个媒介，要借着它将神圣的光辉穿透世界道德的黑暗；叫公义的日头那赐人平安的光线照在世人心上。在上帝的道德葡萄园中，我们一部分的工作乃是个别地向个人和家庭工作。在家庭之中我们要表现柔和、克制、容忍，以及基督的爱。教会必须兴起发光。上帝的百姓因为得着圣灵以及真理的能力而容光焕发，他们走到黑暗的世界之中，彰显上帝荣耀的光辉。上帝已经把心志的高贵能力赐给人，好使祂得着荣耀；在从事传道工作时就要运用这些心志的能力。上帝的仆人会以明智的方法将上帝的恩赐善加运用及发展。他们每天都要在基督的知识上有长进。

    那位“从来没有象他这样说话的”主，披上了人性之后，仍旧是最伟大的教师。你在跟从祂的脚踪行，去寻找失丧的人时，天使会与你同在。借着圣灵的光照，就会知道怎样以最好的方式去作主所托付给你的工作。

    那些本当作世界之光的人所发出的只不过是微弱暗淡的光线。到底光是什么？那就是虔诚、善良、真实、仁慈、爱心，在生活和品格中的体现。

    上帝将真理显示出来，福音端靠信徒的虔诚才会产生勇往直前的力量。上帝借着祂爱子的死装配了每一个人，使他们可以行各样的善工。每一个人都要作明亮的光辉，颂扬那位召我们出黑暗入奇妙光明者的美德。--评论与通迅一八九一年三月二十四日

《奇妙的神恩》
四月二十七日　发光照耀

    兴起发光；因为你的光已经来到，耶和华的荣耀发现照耀你。赛60:1

    基督的宗教，是借着社交的关系而与世人接触。每一个接受了上帝光照的人，就当转而照耀那些未曾认识生命之光者的道路。……要利用那因基督恩典而成圣的社交力量，去引人归向救主。让世人看出我们并不是自私的，专注意自己的利益，而是渴望他人分享我们的福分和权利。让他们看出我们的宗教，并没有使我们变成刻薄无情的人。凡自称已经找到基督的人，应当象他一样，为造福他人而服务。

    我们万不可给世人一个错误的印象，认为基督徒是一班忧郁寡欢的人。如果我们的眼睛注视着耶稣，我们就要看见一位慈爱的救赎主，并要从他的面容上接受亮光。哪里有他的爱，哪里就有平安；而且哪里也就有喜乐，因为那里有在上帝里面的安静和圣洁的信赖。

    基督的门徒虽然都是血肉之体，但当他们显出与上帝的性情有分时，基督就喜悦他们。他们不是雕像，乃是活生生的人。他们的心既为神恩的雨露所滋润，便要向“公义的日头”开放发展。那照耀在他们身上的光，就必借着行为将基督之爱所发的光，反射到别人身上。（《历代愿望》第149-150面）

    昔日的信徒和殉道者所作的见证原是为后人的益处。他们圣洁坚贞的生活模范流芳百世，要鼓励现代蒙召为上帝作见证的人。古人所接受的恩惠和真理不单是为他们自己，乃是要使认识上帝的知识得以因他们而普照全地。现今上帝是否也有光亮赐给他本世代的仆人呢？若然，他们也应当让它照耀全世界。（《善恶之争》第477-478面）

    我们要作为通道，借以使主将光与恩典输送与世界。……整个教会要同心合意，全然的联合一致，成为活泼有为的传道机构，受着圣灵的感动与监督。(《教会证言》卷八原文第46-47面)


怀著

《崇高的恩召》
十月十八日 你的光也当这样照在人前

    你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。　太5:16

    每一个生在基督之国里的人，皆赋有一项严肃的使命：你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。当将你们从公义的日头那里领受的丰满的光辉，倾注于你们邻里的身上；当将那自上帝的宝座那里厚厚赏赐给你们的，明耀的光亮和真理的珍宝，向你们社会上的朋友闪耀出来。这就等于将银子放给兑换银钱的人了。要光上加光，获取更多的公义日头的光辉，并使之越照越明，直到日午。（36）

    耶稣并没有吩咐基督徒要挣扎着发光，只是要他把已有的光，以清晰明朗的射线向世界照耀出来。切莫将你的光用毯子盖起来，切莫明知故犯地保留你的光不让它放射出来，切莫容让属世的阴翳和瘴雾扑灭了你的光，切莫将你的光藏在床底或斗底下，乃要放在灯台上，使之照亮一家的人。……上帝吩咐你要发光，要照彻世上道德的黑暗。（37）

    许多人都不知道自己困难的原因何在，他们想要有光，却看不见一线光亮。他们呼求援助，却听不见任何回应。我岂愿因自己不从耶稣基督那里收聚神圣的光线，以之转照别人，而任凭疑惑和不信继续存在下去么？……

    我自己的心灵越与试探竭力争战，我心中便越诚恳地渴望认识上帝，并认识耶稣基督为我个人的救赎主，在他们的爱里享有保证、平安与安息，令我期盼每日置身于公义日头的光线能照亮我的地方。如果没有这样的经验，我必遭受非常的损失，也使一切与我交往的人，而深受影响，就因缺少了本应使他们得安慰，──并使之照耀在他们行程中的光亮之源。我究竟是世上的光呢，还是黑暗的阴影呢？（38）

《一同在天上》
十一月四日　生活上所显扬的光

    你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。 太5:16

    擎光者在黑夜擎光指引他人的脚步时，往往渐次疏忽，以致容自己的身体介入光与所引导之人的中间。这样，跟随的人便失去光的裨益了。有些向他人将真理之光举起的人，情形也是如此。他们表现自己私心私意，自己的缺少献身精神，自己的错误和品格上的瑕疵，这一切都影响他们的行为而使他们黑暗的身体引人注意，却使他们所自称相信的真理无益于人了。

    当容真理的光照耀出来，以致世人既看明认识真理之人的善行，就必承认真理含有能力，因为真理已为接受它的人成就了如此的大工。他们必爱慕那代表真理之人生活上所显扬的圣洁原则，也必接受真理，并因奉献自己作世上的光转而将荣耀归与上帝。

    上帝的子民象亚伯拉罕与昔日其他圣徒为当代的亮光一样，也必须作世上的光。上天动人可爱的光辉要从我们身上照耀出来，指明那唯一的善良正道，时时显明上帝的律法远超乎人间法令之上。不可将圣经的宗教隐藏于黑暗之中。这样的宗教乐愿经受察验。按照上帝的计划，每多一线照在我们路上的光，便是一股新鲜的能力，是藉以吸引世人归向上帝所加添的力量。

    基督声称：“你们是世上的光。”基督是他教会亮光与能力的源头。假使心怀纯洁正直，有敬虔居住其内，就必表现在生活上了。这样的敬虔要弥漫人全部的言行，和人与同胞之间的各种关系上。这人必定是遵行基督之道的人。……他的每一行动必显扬圣洁的光辉。他必得蒙授予能力，因为有神圣的临格与他同在。

《黎明的灵修》
十月五日　要让你的光照耀出来

    你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。（太5:16)

    世上各处地方都需要仁慈的使者。有一个呼召要求基督化的家庭到那些黑暗罪恶的地方去，到国外去，俾能了解同胞的需要，为主的圣工而效劳。倘若这些家庭能迁居于世上黑暗之区，就是那些被灵性的幽暗所笼罩的百姓中间，让基督生命之光藉着他们照射出来，则可能成就的将是何等高尚的工作啊!

    这种工作需要克己牺牲。当许多人在守待着一切障碍消除的同进，他们所能够作的，却一点也没有去作，而无数没有上帝也没有盼望的人都已濒于残废了。有些人为营求商业上的利润，或获致科学上的知识而不惜冒生命之险，去到动乱危殆的地方，欣然牺牲一切，备尝艰辛；可是为了救人的缘故，肯迁居到需要福音的地方去住的人却是何其寥寥啊！

    不拘在什么地方，不拘处于什么地位和情形，而深入民间尽可能去帮助他人的，──这便是真实的服务。藉着这样的努力，便能获得人心，而开启了拯救行将沦亡之生灵的门。

    在你一切工作上，要记得：你是与基督连系在一起的，是伟大救赎计划中的一部分。基督的爱，犹如一股医治人的赐生命的洪流，要从你的生命中分流出去。你尽力吸引他人归入主慈爱的范围之时，要用纯洁的言语，无私的服务，和愉快的态度，来证明主恩惠能力。《服务真诠》

《得胜的基督》
2月8日　上帝恩典的管道

    你们的光也当送样照在人前．叫他们看见你们的好行为，便将祭耀归给你们在天上的父。太5:16。

    圣灵正等待藉着人的管道来工作。倘若所有的人都能负起受委派的工作，将有千万人会得救，撒但也不会节节胜利。上帝的器皿一旦准备好，圣灵便会大大沛降在教会里……何不运用信心，让上帝圣灵的神圣福气大大增加，并强化人心，使上帝的荣耀得以彰显？

    我的儿子艾逊*，你若越自我谦卑，你便越能接近上帝，并越发倚靠祂，有如一个孩子倚靠他的父母，那么你便越能刚强行走。你的力量完全来自上帝──-以单纯的信心倚靠上帝。基督复临安息日会有必要更加倚靠信心而行，少靠感觉。……

    上帝之灵住在人心，能产生一种柔和、克制的影响力，促使上帝真正的子民，能在基督耶稣里面，同心合力的坐在至高之处……那些仰望耶稣的人，将具备一种柔和、克制的精神。耶稣的爱，时常带来基督化的温柔、言语的优雅、态度的纯洁，向周围的人指出，我们有如以诺一般的与上帝同行。我们的谈吐，不再是尖酸刻薄，而是带有馨香的灵气。

    上帝的话，必须是我们研究的对象。这儿有一座无穷价值的金矿，大多数的矿苗已被挖掘，发出耀眼的光辉，但有一些尚待发掘，以找出珍贵的宝藏。有些人只是虚应其事，以一种最不经心和懒散的心态，加以敷衍了事，然而其他的人则仔细、虔诚和竭力的加以搜索，于是隐藏和无价之宝被发掘了。 ……

    切勿让任何人的言谈，或以行动所表现的意念所影响。你所要的，是一位住在内心的基督。祂爱你，祂以慈绳爱索吸引了你。让人看出你的人生和基督一同藏身在上帝里面。你的谈吐没有急躁的话、没有粗俗的言语以及卑鄙的词句。但愿你所彰显的是一位你所尊崇的上帝，不致让祂因你而蒙羞带愧。我亲爱的孩子（艾逊和他的妻子爱玛），唯要想到我们是耶稣基督的大使！那么，务要在言行举动上代表祂的品德，让别人看出你们的好行为，因而荣耀上帝。──-《怀氏言简》171,1897年。

    *怀雅各与怀爱伦的次子（1849一1928年）。

《今日的生活》
八月四日 你要发光

    你们是世上的光，城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。太5:14-16

    你们若行在光中，你们每一个人都可以作世上的擎光者。不要企图成就一种伟大的事业而忽略了眼前较小的机会。在我们日常的生活方面有许多可以作的事情来证实真理。这样发挥出来的感化力是难以抵消的。人或许要敌挡反对我们的理论，拒绝我们的劝勉，但是有圣洁宗旨的人生，和出于无私之爱的服务，乃是支持真理的论据，是他们所无法否定的，谦卑、献身、良善的生活，要远超过那单单靠讲道而缺少善行的生活所能成就的。你当努力建立教会，勉励你的弟兄，使你的祈祷如锐利的镰刀，和同工的一同到禾场里去。每一个人应该切实注意犹如身负重扭，为工作的胜利和成果而儆醒祷告。

    你也可以本着温柔的心，引领别人来重视上帝圣言中宝贵的真理。或许有些青年人不会在讲台上述说真理，但他们大可以挨家挨户去向人指出那除去世人罪孽的上帝的羔羊。错误的尘垢与垃圾已经将真理的珍宝掩盖了，但主的工人能除去这些蔽障，使多人以欢喜和敬畏的心情来观看它们。

    有多种的工作，供给思想不同才干各异的人去作。在上帝的大日，则没有一个人因专注于一己之私而能推卸责任的。而且只有藉着为别人服务，你才可以维持自己灵性的生存。……殷勤不自私的努力，必能为耶稣收聚禾捆。……主是一位大能的帮助者。《本会史略》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月二日 上好的福分

    耶稣回答说：马大，马大！你为许多的事思虑烦忧，但是不可少的只有一件，马利亚已经选择那上好的福分，是不能夺去的。　路10:41,42

    基督的这番遣责，颇适合于许多现代的马大。他们为今世的俗务繁忙，想款待他们所爱的，却因而失去了许多能使他们有得救之智慧的，属灵的神圣知识。假若他们在一切准备上不离开简朴的原则，善用他们宝贵的时机，以获致有关上帝旨意的更佳的知识，并实践他的训诲，就能免除许多的暴躁，而能畅饮于永流不竭的生命之源了。……

    马大……因急欲使基督得享相当的尊荣，在她非常忙碌地预备食物时，便失去了那如精金般珍贵的时刻，没有去听那从他神圣之唇边涌出来的教训。马利亚却坐在他脚前，静听他所讲的每一句话。他认为这乃是最重要的事。但这样行竟触怒了马大，因而他责问耶稣：他是否不在意他一个人伺候，而让马利亚避开这样的责任。耶稣说：马大阿，马利亚已经选择那上好的福分，是不能夺去的。请问：那上好的福分是什么呢？就是向耶稣学习，珍重他的训词。在注意他口中所出的言语时，她表示了对她救主所有的爱心。……

    耶稣口中所出的每一句话都是宝贵的。他看见马利亚那样珍视他的教训，心中深为欣慰。基督的话语听得愈多，对于心志的影响就愈深刻，并且愈易了解，愈易完全地遵行。

    为了我们的朋友，而随时准备尽铺张之能事，这种作风正是仇敌的诡计之一。……

    他（基督）要求他的一切信徒──就是他宝血所赎取的对象──从他们的生活中拒绝一切属世的愚昧、虚伪、以及败害灵性的事物。……但愿“看哪，上帝在这里”的这种观念，使每一个思想庄重，使每一颗心灵喜乐。（4）


怀著

《崇高的恩召》
十月二十日 基督使者的品格

    所以我们作基督的使者，就好像上帝藉我们劝你们一般。我们替基督求你们与上帝和好。　林后5:20

    每一位真实的基督徒，必感觉在拯救生灵的事上，他也有当尽的本分。（42）

    当你与陌生人接近时，当你面对不肯悔悟，饱受苦楚、心灵困乏之人时，你若曾真正地将自己献给主，主就必临近你的身旁。感化人心的乃是主的灵。而你或许只是一种工具，为要成全主恩惠的善工。……

    卫护真理的人务须隐藏在耶稣里；他是他们的伟大，他们的力量和效能都在于他。他们必须爱人像他爱人一样，顺从像他顺从一样，并须像他一样的富有礼貌，存心同情。他们应当全力与自己品格上最微小的缺疵交战，他们必须代表耶稣，在每一行动上都当使他显现出来。（43）

    那位能洞察人心的主，……明悉那环绕于每一个生灵周围的气氛，他深知世人为克胜先天遗传的倾向，以及因惯犯而显为寻常的罪，必须经历多少次激烈的奋斗。千万人……备受撒但巧诈的试探，而对于上帝和他差遣来世界拯救一切罪人的耶稣基督，犹毫无所知。唉！为何我们不能察觉自己在伟大救赎计划的工作上所有的分呢？……

    每一个真诚悔改的生灵，对于基督为拯救罪人所忍受的痛苦，必表示真诚圣洁的同情。他们若与基督同工，就必要制胜一切自私的安逸，自私的满足，自私的放纵，而藉着运用上帝为拯救生灵归向耶稣基督而赐予的天赋，就必能增进自己属灵的肌肉与臂力。这种由上天所命定的事工，极适合于发展基督徒的品格和经验，使之扩展而深固，并将凡与上帝同工的人提拔到更高超更纯洁的氛围中；在那里，他们对于基督的爱必增进不已，而他们对于同胞的爱也必愈久愈见丰厚。（44）

《你必得能力》
六月四日　基督的使者

    所以，我们作基督的使者，就好象上帝借我们劝你们一般。我们替基督求你们与上帝和好。林后5:20

    我们身为基督的使者，生活在世不是为要维护自己的名誉，乃是要拯救在丧亡之中的生灵，免得他们沉沦。我们应当每日努力指示他们，好使他们获得真理和公义。千万不要使人看见我们由于认为自己得不到赏识而要求别人的同情，而是要完全忘掉自己；如果我们因为缺乏属灵的眼光和真正的虔诚而未曾作到这一步，上帝就要叫我们为那班没有得到我们帮助之人的灵命交账。祂已作了妥善的安排，好使一切为祂服务的人都足能得到恩典和智慧，以便成为活的书信，让众人知道和念诵。

    我们借着儆醒祷告，就能成就主所要我们作成的一切。我们如果忠心尽力，克尽自己的本分，为周围的生灵“时刻儆醒，好象那将来交账的人”，就会把一切使别人跌倒的绊脚石除掉。借着诚恳的警告和劝勉，透过对将亡之生灵的爱心与关怀，就可以引领他们归向基督。

    我甚愿弟兄姐妹们都记得，使圣灵担忧是很严重的事，人如果只为自己而生活工作，由于十字架太沉重，克己牺牲太大而不肯参加上帝的工作，就会使圣灵忧伤。圣灵竭力要住在每个人心中。如果人接纳祂作为嘉宾，就会在基督里得以完全。祂在人心中所发动的善工必会得以完成；圣洁的意念，对属灵事物的爱慕，以及与耶稣相似的行动，就会取代卑鄙的意念，邪恶的情操，和背叛的行为。

    圣灵是神圣的教师。如果我们听从祂的教导，就必得着得救的智慧。但我们必须严密地防守住自己的心灵；因为我们往往容易忘记所学得的教训，而依照肉体的意愿和想法去行。人人都必须与自我作战。要听从圣灵的教导。这样祂会一再重复祂的教训，以致我们能铭刻不忘。--健康勉言第560,561面

《奇妙的神恩》
一月二十日　恩典之国的钦差

    所以我们作基督的使者，就好象上帝借我们劝你们一般；我们替基督求你们与上帝和好。林后5:20

    自从教会的大元首升天之后，他所拣选的钦差，便继续推进他在世上的工作；他借着这些人与世人说话，并补助他们的缺欠。这些蒙上帝呼召用言语和道理来建立他教会的人，他们的责任很是重要。他们替基督劝勉男女要与上帝和好。……

    基督的传道人，是交托他们去照应之人的灵性保护者。他们的工作好比守望者的工作一样。古时在各处的城墙上凡是险要的岗位，都有哨兵看守。他们在高处可以望见那紧要的地方，就小心防守，并在敌人迫近时，发出警告。通城居民的安全，有赖守望者的忠心。……

    主向每个传道人说：“人子啊，我照样立你作以色列家守望的人；所以你要听我口中的话，替我警戒他们。……”（结23:7-9）先知的这些话，说明了那些奉派为教会的守望者，就是上帝奥秘事的管家，是负有严肃责任的。……

    在那锡安城墙上守望的人，有一种特权，就是时常亲近上帝，常存易受圣灵感动的心，以致上帝能借着他们向罪人指明危险，并指引他们到平安之所。（《传道良助》第13-15面）

    一个真实传道人的心一定是充满着拯救生灵之热望的。……他为众人的灵魂时刻警醒，好象那将来要交账的人。他既定睛注视髑髅地的十字架，仰望那被举起来的救主，倚赖他的恩典，笃信基督必作他的盾牌，他的力量，他的效能，并与他同在，直到世界的末了，这样他就一直为上帝作工。他要提出邀请和警告，混合着上帝慈爱的保证，竭力领人归向耶稣，因此在天上他要被列在那些“蒙召被选有忠心的”人之中。（启17:14）（《使徒行述》第306面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月二十一日 我有否适当地代表我的主？

    耶和华说：你们是我的见证，我所拣选的仆人。赛43:10

    信徒若与不信之人交往，目的在于救他们归向基督，这样为基督作了见证，使命达成之后，自己就当立即撤退，俾呼吸于清净圣善的气氛中。他们当亲近上帝，为自己的亲友向基督献上恳挚的祈求，知道凡靠着他进到上帝面前的人，他都能拯救到底。

    与不信之人交往时，务须记得在品格方面，你是耶稣基督的代表，因此不可让轻佻无谓的话语，没有价值的言谈出自你的唇边。要牢牢地记住世人灵命的价值，并记住自己有权利，也有义务在可能范围内与上帝同工。你不可将自己的身分降到和不信之人同一的水准，嘻嘻哈哈，和他们一样讲些没有价值的话语。你若这样作，……便无异将自己和罪人打成一片了。这样的举动，只是令你成了罪人的绊脚石而已。……

    当圣灵在我们心里运行之时，我们应该与他具塑造之能的感化力合作，如此，我们的心中就必生发高贵的愿望，对真理也有清楚的认识，以致心里柔和，易于受教，谦谦卑卑地去履行自己的义务。藉着这样行，你也必更清楚地认识上帝，而认识上帝乃是基督徒的特权。于是，你便可以为那些尚未悔改之人去服务，并且与不信之人的交往也无害于你，因为你的生命已与基督一同隐藏在上帝里面，而你这样与那些不在基督里面的人交往，目的也无非在感化他们来参与他的服务而已。你与上帝的联合，加强了你属灵的力量，就能抵消他们所产生的一切不良的影响。……

    务要将自己置于光之导体中，作那周流四方“行善事”之主的实际信徒。（45）

《奇妙的神恩》
八月二十七日　基督的代表

    耶和华说，你们是我的见证，我所拣选的仆人。 赛43:10

    无论男女，若靠着基督的能力，遵照他的教训，也就能度他在世上所度的生活。在与撒但争战之时，他们也能得到他所得到的一切帮助。……

    凡是名为基督徒，而不度基督所度之生活的人，就是侮辱了宗教。凡在教会的名册上有名字的人，个个都有责任要做基督的代表，显出内心温柔安静的精神。他们要作他的见证人，使人知道照着基督的榜样行事为人所有的益处。现代真理要在相信之人的行为上显出其能力，而且要从他们的身上传给世人。信徒应在自己的行为上显示真理所有使人成圣和提高人格的能力。……要显出基督因死而赐与人恩典的能力。……他们的为人，须有信心，须有胆量、诚心、诚意、毫不迟疑地信靠上帝和他的应许。……

    我们既已蒙召，有这样神圣这样严重的信息要传扬，那么我们在生活上就决不可有虚伪的做作。世人在注视着基督复临安息日会的人，因为对于他们所有自诩的信仰和高尚的标准，大都有所认识，假设他们不照自己所讲所说的而行，那么世人就要嘲笑他们了。

    凡爱耶稣的人就必使自己生活中的一切都符合他的旨意。……他们靠着上帝的恩典，就能够保持原则上的纯洁，使之毫无玷污。圣天使不离他们的身旁。基督也要在坚持真理的事上显现出来。他们是基督常备的义勇兵，作真实的见证人，为真理作确切的见证。他们表明确有一种属灵的力量，能使人，无论男女，决不因贪恋世人所能给的一切赏赐，而分毫转离公义和真理。这种人无论在哪里，都必受天上的尊重，因为不论要他们如何地牺牲，他们已经在生活上与上帝的旨意相符了。（《教会证言》卷九原文第22-24面）


怀著

《崇高的恩召》
十月二十二日 撒下真理的种子

    早晨要撇你的种，晚上也不要歇你的手；因为你不知道那一样发旺，或是早撇的，或是晚撒的，或是两样都好。传11:6

    我们自称为上帝儿女的人，都负有严肃的义务，须去寻找拯救失丧的人。……上帝要你去跟信徒和非信徒交往，俾能帮助众人更清楚地认识真理。要与那班你认为能帮助他们的人相识；当你和他们交谈之时，不要讲说无谓而愚妄的话语，乃当提述一切有关上帝的宝贵事物。……上帝的天使必感化人心，只要你凭着基督的精神，尽力去接近并帮助生灵。（46）

    不拘你在什么地方，总要让你的光照耀出来。要将单张与小册分给你所交往的人，就是当你坐在车上，或拜访朋友，或与邻里寒喧，都当如此行；要善用每一个机遇，及时说一句合宜的言语。……

    在我们与所邂逅之人交往的事上，我们应当培养温慈与礼貌。但愿我们……经常用一种明浅的方式去申述真理。这真理乃意味着生命，对于接受的人就是永远的生命。因此，应该加以一番研究，如何才能温文有礼地将谈话的题旨，由短暂的属世之对象，转向属灵的永恒之事物上去。……就在行路之间，或坐在路旁之时，你也可能将真理的种子撒在某些人的心田里。（47）

    有一项大工须为我们的主而作，有许多生灵可能因我们所产生的感化力而领之归向基督。何人愿意全心全意地参与这项大工呢？……

          “撒种的时间是属于你的；

            只有上帝才知道结果的情况；

            远超乎我们微弱而昏朦的视线之外，

            收获的季节乃在他里面隐藏；

            然而，所撒仁爱牺牲的种子，

            它埋藏的地方决不会被遗忘，

            纵然似乎撒在荒凉的沙漠之上，

            最后也必发芽生长，结实芬芳。”（48）


怀著

《崇高的恩召》
十月二十三日 儆醒、祷告、工作

    趁着白日，我们必须作那差我来者的工；黑夜将到，就没有人能作工了。　约9:4

    假若天国的帐薄能在我们面前展开来，我们就会大大地诧异，发现大多数自称为基督徒的人，对于建立基督的国度竟毫无贡献，并未为拯救生灵而尽丝毫的努力，这些都是闲懒的仆人。许多在善事上贡献极少却自满自足的人，以为自己并未拦阻热心殷勤的工作者，也就无甚损害可言，因而沾沾自喜。殊不知这班人由于他们的榜样而为害甚大。……

    那个懒惰的仆人之所以被定罪，并不是因为他作了什么，乃是因为他一事不作。对于上帝的圣工而言，没有任何仇敌比一个闲懒的基督徒更危险的了。一个公开亵渎神圣的人为害尚少，因为他谁也不曾欺骗，他的本质显然可见，是一根刺，或是一棵荆棘。而那班终日无所事事的人，却是最大的障碍。那些不肯肩负重担，规避一切不合心意的责任之人，便是最先陷入撒但网罗中的人，也是最先以他们的影响力去助长不正当之行为的人。

    儆醒、祷告、工作──这些都是基督徒口号。但愿无人自卸已责，不去参与救灵之工。但愿无人自欺，以为自己不必作什么工作。所要求于任何的人，都不会比那领一千银子的人还少。（49）

    在我们的家庭内，在我们的邻里间，处处都有为基督当作之工。向贫穷、患病、沮丧的人表现亲切之情，就能感化他们，以致神圣的真理便可进入他们的心中，处处都有作有益之事的机会。凡已为基督的精神所充盈之人，必显明自己是活的葡萄树上结果实的枝子。……

    我们有权撰写将来自己愿意面对的记录。我们愿否使记录册的每一页上，都满载着为上帝和人类所克尽的忠诚服务的事迹呢？但愿我们跟那位曾宣称：“趁着白日，我们必须作那差我来者的工；黑夜将到，就没有人能作工”之主的脚踪而行。（50）

《主必快来》
八月二十二日　受印时期即将结束

    趁着白日，我们必须作那差我来者的工；黑夜将到，就没有人能作工了。约9:4

    受印的时期非常短促，并且即将结束。趁着现在那四位天使仍然掌管着四方的风，我们当使自己的蒙召与拣选坚定不移。……

    我得蒙指示有关第三位天使的信息将要告终之时。上帝的权能曾经加在祂子民的身上；他们已完成了自己的任务，也已预备妥当应付面前艰难时期。

    他们已蒙受了春雨，或从主面前来的安舒日子，那活泼的见证也已重现再兴了。最后的大警告已经到处传开，并已激动也激怒了地上不愿接受这信息的人。

    我看见在天上有天使急忙的来来往往。有一位天使，腰间带着墨盒子，从地上回来向耶稣报告他的工作已经完结了，圣徒都已数点过也受过印了。那时我看见耶稣……将手中的香炉扔下来。祂举起双手来，大声喊着说：“成了”。……

    我蒙指示，得知有许多人还不明白自己该当怎样为人，好在艰难时期中圣所里没有大祭司时生活在主的面前。凡领受永生上帝的印并在艰难时期得蒙保护的人，都必须完完全全地反照耶稣的形象。

    我看到许多人忽略了所当有的预备，指望在“安舒的日子”和“春雨”下降时预备自己，以便在主的大日站立得住，并生活在祂的面前。哎，我看到在艰难时期中不知有多少人竟无避难所啊！……

    耶稣一旦出离至圣所，那时，凡圣洁为义的人仍旧圣洁为义；因为他们所有的罪孽全都被涂抹了，他们也要领受永生上帝的印。但那些污秽不义的人却仍旧污秽不义；因为那时圣所里已没有祭司将他们的祭物、他们的认罪和他们的祷告呈献在天父的宝座前了。故此，凡是为拯救生灵逃脱行将来临之忿怒风暴的工作，必须在耶稣还没有出离至圣所之前完成。《早期著作》原文第58、279、71、48面


怀著

《崇高的恩召》
十月二十四日 “分派各人当作的工”

    这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当作的工，又吩咐看门的儆醒。　可13:34

    我们各人都有一项当作的工作，一分该尽的责任，一篇应交的帐目。而且我们各人必须作成自己得救的工夫，因为这事乃直接与个人的祸福攸关。……别人的敬虔和顺从不能搭救我们，或替代我们作自己当作之工。他们的努力，决不会记在我们的名下，当作是属于我们的。……

    上帝已经分派我们各人当作的工──不是属世的工作，如：栽植、撒种、收割，或将禾捆收入仓库等等，乃是建立他的国度，帮助世人明白真理，并须视之为我们至高无上的首务。上帝是有权要求于我们的。他已赋与我们才干，赐给我们机会，只要我们辩察并善用它们。这些向上帝当尽的义务，惟有我们自己才能完成。他人的懈怠过失，……不足以作任何人效尤他们榜样的藉口，因为基督已被高举为唯一真正的典范──乃是毫无缺点，全然圣洁，毫无玷污的。……

    有一班人结党行恶，而且似乎以为如此作，个人并不需负任何责任。其实，为每一件略带反抗基督工作之倾向的行为，上帝都要他们负全责；不论他们结党人数的多寡，所犯的罪是毫无二致的。我们必须个别为自己负责，我们应当关怀自己，我们一切言行，是在帮助建立基督的国度呢，还是在进行破坏的工作呢？基督对我们每一个人说：“来跟从我。”但愿我们都被人认明是跟从耶稣基督的。（51）

    现在正是我们工作的时候。现在正是我们应当效法神圣的典范树立品格的时候。……假若我们真的认识基督，就必须将他向别人显示出来。“他怎样差我到世上，我也照样差他们到世上。”（约17:18）他到世上来是代表天父；而他所托付我们的工作，乃是要彰显他的圣德。对于这项使命，我们是无可推诿卸责的。（52）

《你必得能力》
七月二十日　恩赐不分高低

    这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当作的工 ，又吩咐看门的警醒。可13:34

    现在耶稣正在天上的圣所中服务。但祂也与祂的工人们同在。祂宣称说∶“凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”（太28:20） 祂是地上教会属灵的指挥者，祂渴望见到信徒满有决心为推进上帝国度同心协力。祂已经兴起了一批、又一批的工人，自这位大教师手中接受权柄。祂选择了各种不同才华与能力的人作祂的工人。其中一些可能不是你所会拣选的人，但你的经验却会领你明白，上帝高举了那些你视他们能力低于你的人。

    当末日审判的日子临到，各种册子打开时，很多人将因上帝对人品格的重视而感惊讶！人们在那时会明白上帝看人，与人看人何等不同，祂的审判，与人的论断何等相异。祂知道人心，知道那引起行动的动机。每一个为祂所作的忠心的努力，祂都认识与褒奖。耶和华在圣工上使用各种不同的恩赐。不可有任何工人认为他的恩赐高过他人的恩赐。让上帝来做判断吧！祂考验并赞许为祂工作的人，祂对他们的资质，给予公正的评价。在教会里，祂授与人不同的恩赐，使他们与人接触时，能满足各种不同心思的需求。

    耶和华已授与每个人所该做的工，而每个人均该尽力去完成这上帝所给与的工作。 每个人所得到的恩赐及性情都不尽相同。所有的人都需要每天感受圣灵改变人的力量，使他们能为耶和华结出更多的果子。那使传福音的人的工作成功，产生果效的，并非他们自己。那使生灵相信及悔改的，乃是传道人背后那位肉眼看不到的工人。--圣经训练学校 一九○九年十一月一日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月二十五日 家庭中的小教会

    耶稣不许，却对他说：你回家去，到你的亲属那里，将主为你所作的是何等大的事，是怎样怜悯你，都告诉他们。　可5:19

    在与基督取得连系的事上，心意更新的人无非是恢复了他与上帝之间原有的关系而已。他是基督代表。……远近四方皆有他所应尽的义务。他的当务之急，便是自己的儿女和最近的亲属。由于辽远的外人，而疏忽了自己的内亲，决找不出什么藉口，可以原凉他这种过失。在最后交账的大日，父母们必须为自己的儿女负责。父母们必被责问：他们在确保自己所养育的生灵得救的事上，曾作了些什么，曾说了什么。……

    作父母的阿，难道你们甘愿让自己儿女在污秽和罪孽之中长大么？你们向他人所行的大善事，并不能抵消你们因疏于照顾自己的儿女而向上帝所欠的债。你们自己家人的属灵福利，仍然是第一要务。要带着他们，与自己一同往髑髅地的十字架那里去，要像必须交账的人那样为他们工作。

    作父母的应竭力取得儿女们的合作。这样儿女们便也能与上帝同工了。有些家庭各自成立了一个小小的教会。由于彼此相爱，便使各人心心相印，而在家庭各分子之间所有的合一，就是最有效的讲道，足以说明实际敬虔的必要。

    当父母们在家中忠诚地履行自己的义务，约束、纠正、忠告、劝勉、领导孩子们，父亲作家庭中的祭司，母亲作家庭中的传道士时，他们就是承当了上帝所要他们承当的义务。藉着忠诚地履行家庭中的本分，他们就大大地增加了家庭范围以外的行善的动力。他们也就愈来愈适于参加教会的工作了。藉着谨慎地教导自己的一小群，使儿女和自己，与上帝亲密地联结起来，作父母的便得以成为与上帝同工的了。……于是，家庭中的每一分子，就都成为天上王室的分子──天上大君的儿女了。（53）


怀著

《崇高的恩召》
十月二十六日 事奉上帝断无中立的余地

    不与我相合的，就是敌我的；不同我收聚的，就是分散的。　太12:30

    与我同作基督徒的阿，我们距达到神圣的标准还很远。我们的行为与我们所享有的权利和机会并不相称。……

    在事奉上帝的事上断无中立的余地。但愿无人企图一面与世界妥协，一面仍能享受主所赐的福惠。上帝的子民务要从世人中间出来，与他们分别。但愿我们更殷勤地寻求并遵行我们天父的旨意。但愿那已照在我们身上的真理之光为我们所接受，使她明亮的光华能从我们身上反射到世界上去。要让不信之人认明：我们所持守的信仰，乃能使我们作更善良的男女；也要让他们看出：这信仰乃是活生生的实体，能使品格圣化，整个的人生得以改变。……但愿我们所谈论的尽是属天的事物。但愿我们以基督化愉快的气氛来环绕自己。但愿我们证明自己的宗教信仰能经得起考验。但愿我们藉着自己所表现的亲切、坚忍和仁爱，向世人证明我们信心的能力。

    许多开始曾度良好的基督化生活的人，由于放任虚妄轻浮的行为之缘故，如今已逐渐丧失属灵的力量，甚至已自行置身于撒但的权势之下了。他们不能再怀着圣洁的信任仰望上帝，求他赐下所必需的能力。由于他们不敬虔的行为，他们也阻塞了那些本来可能来就基督之人的门路。但愿这些虚糜时日的戏谑者都记住：他们的一切言行，已全部摄录在天国的册子上了。这些可耻的玷污，世人的手连一点也无法涂抹得掉。……

    当我们每天与不认识基督真理之人接触时，我们是否只愿谈论我们的农作，我们的买卖，我们的损益；抑或述说那些与将来的生命有关的事物呢？我们岂不应当竭力救人归向耶稣么？啊，那正对着自称基督徒之人的名字所记载下来的疏忽本分之罪，乃是多么的可耻！但愿我们凭着上帝圣言所发的亮光，殷勤地省察已心，力求发现品格上的每一缺点，俾将自己的衣裳在羔羊的血里洗白净（54）


怀著

《崇高的恩召》
十月二十七日 服务的报赏

    人在幼年负轭，这原是好的。　哀3:27

    主呼召青年男女参加他的服务。青年们都是易感、活泼、热心，而希望无穷的。他们一旦品尝到自我的牺牲的精神之后，除了继续不断地向那位教师学习，他们便决不会就此满足的。……

    当我们与那位大教师同工时，自己的经验必不断地增进，心智的才能也必扩展，良心就会接受神圣的导引。基督将整个的人置于他自己的管理之下。惟有容他如此行，我们才能安全无虞；因为附近另有一位，随时想伺隙侵入，以进行他破坏与诱惑的工作。故此，当我们参加上帝的服务时，最好让他（上帝）占有我们整个的人──身子与灵与魂。……

    那真正与基督联合，实践他的教训，顺服于他约束的轭之人，无不感受到言语所无法形容的经验。他必有清新而丰富的思想。他的智力必蒙启迪，意志得以坚定，良心因而敏锐易感，想像力也必趋于纯洁了。（55）

    真诚悔改的青年男女必远离一切罪恶。……假若他们察觉罪孽的可憎，因罪孽的恶性而深恶痛绝，衷心懊悔来就耶稣，并藉着遵循真理而使自己的心灵得以洁净，于是若干部分圣工的责任，就可以交托他们肩负了。……

    上帝洞察人心，他衡度人的品格，也熟悉每一个人的工作。他所赐下的灵，乃是与参加他圣工之人所表现的献身和牺牲精神成正比例的。（56）

    青年人是强健的，他们尚未因岁月和挂虑的重荷而精衰力竭。他们的感情是热烈的，而他们的感情若转离世界，集中于基督与天国，遵行上帝的旨意，他们便有享受更美好更长久之生命的指望，他们将活到永永远远，有荣耀、尊贵和不朽的永生为他们的冠冕。（57）

《主必快来》
四月二十三日　青年乃上帝的工具

    人在幼年负轭，这原是好的。哀3:27

    上帝呼召青年人趁他们精力健壮之时，与祂分担克己、牺牲、与苦难。他们若响应这呼召，祂就要使他们成为祂的工具。用以拯救祂为之受死的生灵。然而祂愿意他们要先计算代价，并在开始工作时，全然明白自己服侍被钉十字架之救赎主的各项条件。

    我们最先的工作是应使自己的心与上帝谐和，这样我们就当准备妥当好为他人服务了。早日在我们诚恳工作的弟兄中间，也有很多省察己心的人。他们彼此商议，同心谦卑而恳切的祈求上帝的引导。……基督的复临比我们初信的时候已更近了。每过一日就少有一日向世界传扬这警告的信息。惟愿今日有更加诚恳向上帝的祈求，更多的谦卑，更多的纯洁与更多的信心。《证言》卷五原文第87、88面

    我们有一种为主当作的伟大工作，就是向那些陷入错谬之黑暗中的人解明上帝的圣言。青年朋友们啊，你们行事为人要象负有神圣的委托一样。你们应作考查《圣经》的学者，时常准备向询问你们的人解明自己心中盼望的缘由，借着你们基督化的高尚品德，表明自己深知所享有的真理对于听众大有裨益。真理若已交织在心灵之中，就必以一种惟基督徒所能享有的镇静、高贵、沉着、安详的态度，将它显示于容颜与举止上。凡具有真正谦卑，而心智曾经福音中所显明之真理扩大的人，就必有一种可感觉得到的感化力。他们也必在人心思意念上留下深刻的印象。《证言》卷五原文第401面

    我最大的愿望乃是想看见我们的青年浸染着纯洁宗教的精神，足以导使他们背起十字架来跟从耶稣。年轻的基督门徒们啊，要为原则所控制，身穿洁净的义袍出去。你们的救主引导你们担任最适宜你们才干并发生最大效用的职分。你们可确信在职务的道途上，必享有足够你一生时日所需的恩惠。《证言》卷五原文第87面


怀著

《崇高的恩召》
十月二十八日 慎勿自恃

    彼得说：主阿，我为什么现在不能跟祢去？我愿意为祢舍命。耶稣说：你愿意为我舍命么？我实实在在的告诉你：鸡叫以先，你要三次不认我。　约13:37,38

    就在彼得跌倒之前，基督曾经对他说过：“西门，西门，撒但想要得着你们，好筛你们像筛麦子一样。”（路22:31）救主对彼得的友情是何等的真诚阿！他的忠告是多么慈悯阿！但这个忠告竟激起了愤恨。由于自恃的缘故，彼得竟大胆地宣称自己绝不会作出基督刚才警告他的事。他说：“主阿，我就是同祢下监同祢受死，也是甘心。”他的自恃导致了他的败落。他引诱撒但来引诱他，因而中了那狡猾仇敌的诡计。正当基督最需要他的时刻，他竟倒向仇敌那一边，公然否认了他的主。……

    如今也有许多人，采取了彼得在自恃地宣称绝不会否认他的主时所有的立场。而由于他们的自恃，他们就很容易地中了撒但的诡计。凡觉察自己软弱的人，都信赖那超乎自己的能力，而当他们仰望上帝之时，撒但在他们身上便无能为力了。但一切仗恃自己的人，很容易被击败。惟愿我们都记住：若不留意上帝所赐给我们的警告，我们必会失足跌倒。基督决不拯救那自动置身于仇敌之属地的人，而使他们不致受伤。他任凭那些自满自足的人──就是在行为上表明自己似乎比他的主更明达的人──仗赖他假想中的能力前去。于是，痛苦而充满缺憾的生活便接踵而至，甚或失败与死亡也临到头上了。

    在这场战争中，仇敌必乘他所攻击之人防卫最弱之点，在这方面进行他最猛烈的攻击。基督徒的防卫不该有任何弱点，他当以圣经所赐予遵行上帝旨意之人的助力，坚固自己的防地。受试探的人必获全胜，只要他效法那位“经上记着说”去应付那试探者之主的榜样，他在“耶和华如此说”这种保障之下，就必能站立得稳了。（58）


怀著

《崇高的恩召》
十月二十九日 基督徒赛跑的精力

    岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制。他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。　林前9:24,25

    我们若想向上帝呈献完美的服务，必须对于他的旨意具有明确的概念。这样，我们必须只采用那简易的方式所烹调的，合乎卫生的饮食，以免脑部精细的神经受到伤害，以致不能辩识得与上帝和好的重要性，以及具有洁罪功能之基督宝血的无比价值。……

    假若，那为褒奖他们壮志的事物，不过是一个花环或必坏的冠冕，人尚且甘愿在诸事上实行节制，那么，凡称不仅追求那永不衰残之荣耀的冠冕，同时也企盼那与耶和华宝座同样永存的生命、永存的财富、不朽的尊荣和极重无比的荣耀之人，更当怎样的身体力行这番要道阿！那摆在一切参与基督徒赛跑之人面前的赏赐，岂不更能促使他们实践克已，并在诸事上都有节制么？……

    我们若怀有恳挚而热切的、遵行上帝旨意的愿望，就当表现远超乎从事其他职业之人的热诚，正如我们所追求的对象的价值，也远超乎他们所追求的。我们所力求得到的财宝是永不朽坏的，是存到永远的，也是全然荣耀的；而属世之人所追求的，只不过存在一天之久而已。……

    但愿我们最挂虑的并不是怎能在世上获致成功，我们心灵的重担应当是：我怎能赢得那更美好的世界？我当怎样行才可以得救？……我们众人所必须认识的，乃要确定救恩的价值远较属世的利益贵重，并将万事当作有损的，为要得着基督。献身必须是完整无缺的。上帝不容有任何的保留，任何分裂的牺牲，以及任何的偶像。众人必须向自我和世界死去。惟愿我们各人每天都重新将自己献给上帝。永恒的生命，乃是值得我们终身殷勤不倦地努力争取的。（59）

《你必得能力》
十二月十日　寻求每日的胜利

    岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。林前9:24,25

    我们在上帝的葡萄园里有多少年呢？而我们又带给主什么益处呢？我们如何应对上帝的考验？我们是否增加对上帝的尊敬、热爱、谦恭和信任呢？我们是否感激祂的仁慈？我们是否想法造福周围的人？我们是否在家中表现耶稣的精神？我们有没有将祂的道，教导我们的孩子，且让他们明白上帝那奇妙的作为？基督徒必须借着良善与行善来表彰耶稣。在生活上发出馨香之气，在品行上表彰亲善，以显示他是上帝的儿子，天国的后裔。

    弟兄们，不要再做一个懒惰的仆人。每一个人必须与自己的本性争战。基督来并不是要在他们的罪中救他们，而是拯救他们脱离罪恶。祂使我们可实际拥有圣洁的品格；切勿满足自身的缺点和瑕疵。然而，当我们在寻求品格上的完美时，我们必须记住，成圣不是一朝一夕的工夫，而是一生的努力。保罗说∶“我每日都死。”得胜的工作必须日复一日的前进。我们每天都要抗拒试探，克制各种形式的自私。

    我们每天都要发挥爱与谦恭的精神，并培养各种取悦上帝的美好品格，使我们配进那有福的天国。这应许对那些要实现这工作的人，是非常宝贵的，“凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前认他的名。”（启3:5）--基督复临安息日会史略原文第181面


怀著

《崇高的恩召》
十月三日 极需青年人的热诚与勇气

    少年人哪，我曾写信给你们，因为你们刚强，上帝的道常存在你们心里，你们也胜了那恶者。　约壹2:14

    上帝的圣工现今正亟需青年人的热诚、奋发与勇气。为推进上帝的圣工，心志和身体的精力都是不可或缺的。要以清晰的思想来策划，以果敢的手腕去实行，皆需清新而健全的精力。为要使圣工的各部门得以推进起见，上帝特别召求青春的热诚。一般青年男女都被邀将他们清新的精力献给他，藉着运用上帝所赐的一切天赋，并藉着健全的思想与活跃的行动，将荣耀归于上帝，将救恩带给世人。上帝呼召你们青年男子要善用所交托你们的才能。你们当在所从事的一切工作上，养成全力以赴的习惯。上帝是你们的主人，而你们都 是他所雇用的仆人。……

    你们要不住地在基督的门下受教；你们也要将委托与你们作为资本的体力和智力发挥在自己的工作上。……当你们力求了解上帝深奥之事时，智力方面的运用就愈来愈容易，而心意也愈加满足了。……

    你们可以鼓舞起自己最优越的智力，感悟到自己向上帝应负的责任，而全力以赴，就不至于停滞不前，却能克胜诸般的困难了。你们不要贪图安逸，而不肯全力完成所托付你们的工作。当在主广大的葡萄园中选择一个地区，从事一项必需运用机敏和天赋的工作。（5）

    我奉劝作基督门徒的每位青年必须觉醒，再不要放纵寻欢作乐，专顾自我，贪图安逸的心念；再不要受癖性以及属肉心的情欲所控制了。……

    我向上帝所作的祷告乃是：但愿他圣灵使人悔改的大能，降在我们青年人的身上，使他们成为活的媒介，以引领许多的青年人归向耶稣基督，以致他们能跻身于那班智慧人的行列中，并且他们“必发光如同天上的光，”也“必发光如星，直到永永远远。”（但12:3）（6）

《一同在天上》
七月二十九日　给青少年的信息

    少年人哪，我曾写信给你们，因为你们刚强，上帝的道常存在你们心里，你们也胜了那恶者。 约壹2:14

    儿童与青年，连同他们活泼清新的才能、精力、勇气与敏感，都蒙上帝所喜爱，而且他也切望导使他们与神圣的工作者谐和一致。……

    我们的儿女似乎是站在岔路口那里。到处都有属世之自私自利与自我放纵的诱惑，在勾引他们离弃那为主赎民所修筑的大道。他们的人生为福为祸，乃在乎他们自己所作的选择。……他们原是属于基督的，他们是他的宝血所赎买的，是他的爱有权要求的。他们之所以生存，乃在他的权能保守他们。他们的时间，他们的力量，全属于他，都要受培养，受训练，为他而使用。……

    青年男女们啊，当积储丰富的知识。……当继续升达高而又高的地步。那能使用身心一切才能，始终着眼于永恒的能力，现在是极有价值的。当至诚地寻求上帝，俾使你们越来越趋于文雅，越具有属灵的修养。这样你们就必持有人所能得的最优美的证书━━上帝的认可。

    你的才能不拘大小，都当记着：你所有的不过是托付给你的。故此，上帝乃是在试验你，给你机会证明你自己的忠诚。……你身,心,灵全部的能力都是属于他的，而且这些能力理当为他而用。你的时间，你的感化力，你的天赋，你的技能━━全都必须向那位赐予这一切的主交帐。……

    若拥有象这样受过适当训练的青年所组成的工作队伍，则被钉、复活和即将复临之救主的信息，将要怎样迅速地传给全世界啊！那结局━━就是痛苦、忧伤与罪恶的结局，将要如何迅速的来临啊！我们的儿女将要如何迅速地承受他们那“义人必承受地土，永居其上。”的基业(诗37:29)，取代这附带着罪恶及痛苦之祸害的此世产业啊。

《主必快来》
四月二十四日　无论老幼都可从事的工作

    父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，上帝的道常存在你们心里，你们也胜了那恶者。约一2:14

    青年人在许多方面可寻得机会作有助益之努力。……在福音工作终结之时，有广大的地区应当进入；而且这工作应从平信徒中招募较比往时更多的助手。青年人与年龄较长的人，要从田间，从葡萄园，并从工厂中被召，奉主的差遣去传扬祂的信息。其中或者有许多人受教育的机会很少。然而基督却认他们为有资格足能使他们成全祂的旨意。他们若全心全意的从事圣工而且继续地学习，祂就必使他们配为祂工作。……

    你的天赋不论或多或少，当记着你所有的无非都是委托与你的。上帝借此试验你，给你机会证明你的忠诚。你为你全部的天赋都欠了祂的债。你的灵、智、体的能力都属乎祂，也当为祂而用。你的时间，你的感化力，你的才干，你的技能――为这一切，你都要向那赐予的主交账。《青年导报》一九○八年三月二日号原文

    凡从阅读上帝的圣言和祷告时辰获得欢喜快乐的青年，便是因饮于生命的泉源而常得以更新。他也必达到别人料想不到的崇高道德水准和广阔思想范围。……凡如此使自己心灵与上帝相联的人，都蒙祂认为是祂的儿女。他们要不住的达到高而又高的境地，获得有关上帝与永恒的更清晰的见解，以致主使他们成为向世人输送真光与智慧的导管。《证言》卷四原文624面

    我们既拥有这么一大队的青年，若受了合适的训练，加入工作，则那位被钉、复活而又即将降临之救主的信息，就能何等迅速地传布普世！末日，就是痛苦、忧伤和罪恶的结束，可能何等迅速地来到！《教育论》第261面

《你必得能力》
八月二十六日　给父母亲的勉言

    父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，上帝的道常存在你们心里，你们也胜了那恶者。约壹2:14

    父母亲们应明白，当他们遵照主所指示的来教养他们的子女时，他们将得着属天的帮助。他们亦可从中得着不少的益处；因为他们可从教导中学习。他们的孩子可借着遵行主道所获得的知识，而能事事顺利。他们有能力克制先天与遗传的作恶倾向。父母亲若能在仁慈与忍耐上以身作则，并按上帝的形象塑造子女的品格，便有资格帮助家庭以外的青少年。

    父母亲哪，你们当在子女身上培养忍耐、忠诚与真挚的爱。你们若以正确的方法教导上帝所赐的儿女，便是帮助他们立下纯洁，与平衡品格的基础。你们在他们心中所立的准则，他们终有一天会在自己的家中实践出来。你们在儿女身上所作的努力，不会徒劳无功，你们将可从儿女们以上帝之道管理家庭的事上，看出其成果。

    身为父母的若顺从上帝，又遵行祂的旨意，那么，这个家庭便是有福了！一个有次序和有管教的家庭，其所发挥的基督化影响力，大大超越所有讲道的力量。这么一个家庭，处处显示家中的父母，是成功的随从上帝的指示，而其儿女也将在教会中事奉上帝。他们的影响力，生生不息；因为他们既造福人，自己也因而得福而又再造福人。在这事上，儿女成了父母的助手，把从家中所学的，转而教导别人。那些住在附近的邻里也因而得福，在今生和永恒的事上，都受益无穷。于是全家同心事奉主；并因他们的虔诚，感化了其他的人，忠心和真诚的牧养上帝幼小的羊群，就是祂那珍贵的小羊。--评论与通讯一八九九年六月六日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月三十日 “要谨慎自己”

    你要谨慎自己和自己的教训，要在这些事上恒心；因为这样行，又能救自己，又能救听你的人。　提前4:16

    那番嘱咐提摩太的话，各个家庭都当加以注意，俾在每一家庭和每一学校中发挥教化之能。……

    本会青年所有的最高目标，应当不是悉心去追求什么新奇的事物。在提摩太的心意和工作中绝无这种情形。他们应当牢牢记住：人单单有了知识，而这知识若落在众善之敌撒但的手中，很可能便成为毁灭自己的力量。那在天使天军中享有高位的原是富有智力的一位，而最后竟成了背叛者；甚至如今还有不少知识分子，已经作了他（撒但）权势之下的俘虏。青年们应该置身于圣经的教训下，并将之交识于自己每日的思想和实际的生活中。于是，他们就必拥有天庭所认为最高贵的品质。他们必将自己藏在上帝里面，而他们的生活也必能归荣耀于他了。（60）

    “你要谨慎自己和自己的教训。”你首先所当谨慎的就是自己。要先将自己献给主，俾分别为圣，而为他服务。一个敬虔的榜样所能为真理生发的果效，远较徒具最佳的口才而不配以有规律的人生还大得多呢！当剔净心灵之灯，常常加上圣灵的油。要从基督那里寻求、那能使你作有效之工的恩惠和清楚的理解力。要向他学习，究竟替那些他曾为之舍命的人工作有什么意义。除非有基督在心内成形，显为生命的盼望与力量，即使是最有才干的人所能成就的也必微乎其微。（61）

    一种高贵而均衡的人格，绝不是偶然得来的。这乃是在青年时期建立品德，在家庭内遵行上帝律法所有的成果。（62）

    上帝正等待着要以从上面来的能力激发青年，使凡坚立于耶稣基督血染之旌旗下的人，都能出去从事召唤与警告的工作，以引领生灵走上安全的坦途，使众人的脚都稳稳地站在那万古磬石之上。（63）

《今日的生活》
八月十八日 救人便是救自己

    你要谨慎自己和自己的教训，要在这些事上恒心，因为这样行，又能救自己，又能救听你的人。提前4:16

    我曾读过关于有一个人在冬日大雪中旅行的事，他因受冻而僵木了，在不知不觉中几乎他的生机都冰结了，在将近冻死而想要放弃那挣扎图存之念时，他听到一个同路的旅客。也是冻得快死而发出的呻吟之声，他动了同情之心，决意去救那人。他摩擦那位不幸者的四肢，经过相当的努力，才把那人扶起来。但是那位遭难者自己还是不能站住，因此他就用同情的两臂托住他，扶他走过那一段路，就是他先前以为自己一个人决不能走过的雪堆。

    及至他把那同路旅客带到了安全的地方之后，他忽然明白救邻舍正是自救之道。因他切心尽力去救助别人，结果自己快要凝冻的血脉便大为流动，而浑身及四肢就发热了。

    传道人应当用训诲及榜样，不住的敦促青年信徒，明白帮助别人就是帮助自己，以致他们在基督徒的经验上可得最好的效果。凡灰心失望的，就是心想永生之路是辛苦艰难的人，最好去作工帮助别人。这种努力配合着祈求神圣之光的祷告，就必使他们的心因上帝恩典激奋之力而跳动，他们自己的爱心，也必因更多神圣之热忱而炽旺起来。他们整个的基督徒生活便要更笃实、更恳切、更虔诚了。……在安息日聚会时所作的见证就必充满能力了。他们必快乐的见证为别人作工而得的经验是何等的宝贵。《传道良助》


怀著

《崇高的恩召》
十月三十一日 与上帝同工

    因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。　林前3:9

    人不能被勉强地拖入天国去，他也不能作一个被动的乘客而往那里去。他必须亲自划桨，并作一个与上帝同工的劳动者。（64）

    如果你以为可以放弃双桨，仍能逆流而上，那你就大错而特错了。惟有藉着恳切的努力，尽全身之力去划桨，你方能逆流而上。真不知有多少人像水一样的软弱，而实际上他们原都拥有一个永不涸竭的能力之源阿！上天正等待着要厚赐与我们，使我们在上帝内大有能力，并得以在基督耶稣里长大成人。可是，在过去的一年之内，你们中间有谁在成圣之道上有所长进呢？……谁能逐步获得宝贵的成就，直到一切嫉妒、骄傲、恶意、猜忌和所有罪恶的污垢全都除尽，只留下了圣灵所赐的恩惠呢？……

    只要我们持住上帝为我们所供备的助力，他就必帮助我们。他说：“不然，让他持住我的能力，使他与我和好；愿他与我和好。”（赛27:5）这是一个有福的应许。多少次在我灰心而濒于绝望之际，我就凭着这个应许来到主的台前。……而当我持住了上帝的能力时，我就获得了出人意外的平安。（65）

    在为世人得救的事上，有两种伟大的势力正在工作着。人必须与那神圣的媒介──神圣的感化力合作，并且必须加上坚强、活泼、有效的信心。惟有这样行，世人才能与上帝同工。主不许我们中间任何人持有盲目愚昧的轻信之念。他并不蔑视世人的理解力，不但如此，他更要求人的意志与神圣的旨意相联合。他要求世人善用心志方面的灵敏、机智和技能，以寻求在耶稣里的真理。……你们是与上帝同工的。（66）

《一同在天上》
六月一日　与上帝一同建造

    因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。 林前3:9

    这个比喻象征世人的品格，要一项一项地建立。上帝每日都在他所建造的房屋上下功夫,连续地工上加工,为要完成这个建筑物,使之成为属于他的圣殿。世人须与上帝合作,靠赖他的力量努力达成上帝所期望于他的,以清洁高贵的行为建立自己的人生。

    人在作工，上帝也在作工。人奉命要在为不朽生命的奋斗上尽其全部精力，运用其全部才能，但那供备效力的却是上帝。上帝为世人曾作了令人惊异的牺牲。他用了极大的能力，从违法和罪恶当中挽救世人，使之恢复忠诚与顺服，然而他若没有世人的合作则一无所行。……我们之所以持续战胜撒但的试探，乃在乎不停地努力。……

    人若不为自己克尽严格而坚毅的努力，就决不能上进。众人都必须为自己而参与战争。我们各人也必须个别地为斗争的结果负责；虽有挪亚、但以理、约伯在其中，他们连儿带女都不能救，只能因他们的义救自己的性命。……

    那要在基督的门下作学者的人，往往连毕生所受的训炼和教育也都必须抛弃。我们的心意必须受教对上帝忠贞不移。我们要养成那足能使我们抗拒试探的思想习惯。我们必须学习向上仰望。上帝圣言中的原则━━就是那有如天高远达永恒的原理━━我们须明了这些原理与自己日常生活的关系。一言，一行，连每一思想都要与这些原则相符。

    属圣灵的珍贵美德并非片刻之间养成的。勇敢，刚毅，温柔，信实，专一靠赖上帝拯救之能，这一切都是多年经验所得来的。上帝的儿女要藉着圣洁努力的生活与坚决的维持正义而确定自己的命运。

《黎明的灵修》
十月七日　我们与上帝同工

    因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。（林前3:9)

    我们若顺服他的指导，他必使用你我，以及每一个参与他工作的人。各人当站在他的守望台上，倾听圣灵向他所说的话，要记得他一切的言行皆有其必然的影响，不但影响自己的品格，同时也影响到所有与他有关之人的品格。…

    上帝每天都为他的建筑物而工作，一击一　皆为要完成其建造的工夫，使之堪作自己的圣殿。人须与上帝合作。每个工作者都当成为上帝所期望于他的那样的人，以纯洁高尚的行为来建立自己的人生，最后使他的品格成为均称的建筑物，美丽的宫殿，为上帝和人类所尊重。在这建筑物上不容有任何的瑕疵，因为这是属于主的。每块石头须安放的得当，堪以负荷其所受的压力。若有块石头安置错了，势力影响整个的建筑物。上帝向你和其他各个工作者警告说：“要谨慎你建造的工作，使你的建筑物能因建基于永远的磐石上，而经得起风暴的侵袭。”《教会证言》卷八

    各人都分派有“当作的工，”──适合其才干的工作，也是与其自身及其同胞有最大益处，并使上帝得到最大尊荣的工作。

    因此，我们的事业或职务乃是上帝伟大计划的一部分，只要遵照他的旨意进行，他就必为其结果躬自负责。《教育论》

《你必得能力》
六月七日　与上帝同工

    因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。林前3:9

    必须有圣灵的运行人才会知罪。他将耶稣透过在十字架上的牺牲而为世人带来无穷的福惠指示出来的人，他讲的时候，基督就使听者受感动归向祂，进而改变他们的性情。祂乐意扶助我们的软弱、乐意教导、引领我们，同时也将出自天庭的心得和念头传授给我们。

    在救灵的工作上，人所能作的是何等微小，但如果人被圣灵充满，靠着耶稣，则所能成就的却是何等的伟大！从事救人事工的人未能洞察听者的内心；但耶稣却能将每人所需要的恩赐分赐各人。祂明白人的才能、软弱、和长处。主在人心中工作；传道士对听讲的人可能成为死的香气叫人死，使他们远离基督；但如果传道士专诚献身，不倚靠自己，单仰望耶稣，就能成为活的香气叫人活，使那些受到圣灵感化而知罪的人接受主所赐给传道人的信息。主耶稣也亲自预备听者的心好接受祂借传道人所宣讲的真理。

    “我们是与上帝同工的。”种植在心中的信念，圣言的启迪使人茅塞顿开，两者乃并肩而行。真理与人的头脑接触能唤醒心灵中蛰伏的种种力量。圣灵的运行与为上帝工作的人通力合作。

    我一再得到指示说上帝的仆人在这末后的日子倚靠世人，倚靠血肉的膀臂是不安全的。真理的大刀要将这班主的仆人从世上切割出来，如同粗糙的石块，必须经过切磋琢磨，才能用来建造天庭的建筑。他们必须为先知所发出的责备、警告、劝戒、及指导，而得以照着神圣的模范被塑造，这乃是保惠师的特定工作，祂要改变人的内心和品格，叫人能以遵行主道。--家乡布道士一八九三年十一月一日

《奇妙的神恩》
四月二十八日　与上帝同工

    因为我们是与上帝同工的。林前3:9

    上帝必要尊崇并维持每一位诚心恳切，努力在基督全备的恩典中行在他面前的人。他决不离弃一个卑微战兢的生灵。我们相信他要在我们心内运行吗？相信若是我们让他工作的话，他要使我们成为清洁神圣，而借着他丰盛的恩典使我们配成为他的同工吗？我们能否以敏锐而成圣的心志，领悟他应许中所蕴含的能力，相信并接受他的应许，不是因自己配这样作，乃因靠着活泼的信心而祈求了基督的义呢？（《上帝的儿女》第186面）

    古时上帝启示他的百姓，并不专门假手于哪一种特殊的阶级。但以理是犹大的宗室；以赛亚是王族；大卫是牧童；阿摩司是看羊的人；撒迦利亚是从巴比伦来的一个俘虏；以利沙是耕田的农夫。主拣选先知和王子，也拣选贵族和贫民，做他的代表，教以真理，差他们去传给世人。凡来分润主恩惠的人，主就派他们为别人作一种工夫。……

    每一个人都应该尽量栽培自己的体力和智力，以致上帝召他的时候，无论要他到什么地方，他都可以去。以前从基督那里降在保罗和亚波罗身上，使他们的灵性达到高超地步的恩赐，现在也要降在热心服务的基督徒之传道者的身上。上帝要他的子民有聪明智慧，以致他的荣光能够十分清楚，十分有力，毫无错误地显在我们的世界上。……

    没有读过多少书，社会地位很低的人，有的时候靠着他的恩惠，反在救人的工作上收惊人的成效。他们成功的秘诀便是信靠上帝。主的力量是伟大的，主的指导是神奇的，他们便天天学习主的样式。（《服务真诠》第136-139面）

    凡有基督住在心中的人，凡愿将他的爱向世人显扬的人，就是为造福人群而与上帝同工的人。因为他既从主领受恩典分给他人, 他的整个人生就有灵命之潮涌流出来。(《使徒行述》第6面)

《得胜的基督》
12月20日　我们是上帝的同工

    因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。林前3:9。

    在教会的历史上，从没有一个时候，上帝的工人可以抱着双手，懒散的说："一切都平安稳妥。"就在那时，灾祸忽然临到。每一种事情可能在昌盛中往前行；可是撒但却不休不眠，和他的恶天使积极研究和协商，推行另外一轮的攻击，以期最终得胜。其斗争在撒但这一方面，要越来越剧烈和可怕，因为他为来自深渊的势力所驱使。

    当上帝子民的工作，为来自上帝宝座的大能所激动，用神圣、不可抗拒的力量，将基督公义的旗帜插在教会时，那善恶的大斗争争，将演变得愈来愈猛烈，越来越坚决。那时人要敌对人，计划敌对计划，属天的原则敌对撒但的原则。真理的各层面，将与不断地改头换面、千变万化的谬论起冲突，而假如可能的话，甚至连选民也会受欺骗。……

    我们现在所面对的一种危机，是忽视那通用与这时期的重要真理，反而追求那些新颖、奇异、吸引人的事物。许多人，如果受上帝的灵藉著他仆人而来的责备，而拒绝接受纠正，与是便有一种怀恨在他们心中扎根，仇视那身负沉重和不符众望的上帝仆人。……他们没有道德上的勇气，作那特别对他们有利益的事。他们认为没有改革的必要，因此，他们拒绝了上帝的话，并怨恨那在门口责备人的。拒绝聆听上帝的劝戒，使撒但有机会，使他们成为曾向他们传讲真理的人最大的仇敌。──《怀氏文稿》92,18973年(《给传道人的证言》原文第406-408面)。

    我们的工作必须是最恳挚的。我们不要从事像击打空气一样的斗争。我们的传道、讲坛、和文字工作，需要像迦勒那种敢作敢当的人，就是那些眼光能识别真理与假道，耳朵能聆听忠心守望者所发出声音的人。那么来自上帝宝座的灵，将让一个败坏的基督教界，一个腐化的世界，遭受忿恕的上帝所延迟多时的审判。──《怀氏文稿》92,1897年(《给传道人的证言》原文第407面)。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十月五日 唯一安全的娱乐

    他们必因祢殿里的肥甘得以饱足，祢也必叫他们喝祢乐河的水。　诗36:8

    仇敌企图以各种方法吸引我们的心志，使之不去研究圣经。他诱导了许多人，从一般属肉体之人视为可羡的娱乐与消遣中去寻求满足。但是，上帝的真儿女却不在这世界中寻求他们的快乐；他们乃要寻求那在永恒城邑中之家园的永乐，那里有基督居住，而得赎之民在那里要领受因顺从上帝之要求所有的赏赐。这等人决不贪恋今世短暂而毫无价值的游娱，乃盼望着天国永存的福乐。

    上帝已将伟大的能力赋予一般的男女──他深盼人们就将这种能力献上为他服务；而且凡忠诚地运用其才干以荣耀上帝的人，必有极宝贵的亮光赐与他们。我们应该竭力保守自己的心思，俾能随时领受圣灵的感化。但是那班容许自己的思想经常倾注于虚浮之题旨上的人，根本不能领受更多的亮光。应该在思想中积攒属天的财宝，储存足以促进灵性发育的食料，这样，便能使我们准备好，得以进入圣洁的天国。……

    只要我们尽心去作，原有许多能帮助我们同胞的途径。但是当我见到人们忙于安排娱乐以餍足自私的心念时，我不禁为之满心忧伤。当头脑被这些事物所盘据时，上帝宝贵的真理就无从占有心灵了。当我见到这班倾心于属世娱乐之人时，我是多么切望他们悔改阿！而后，他们就能找出可以帮助别人的地方，不再耗费时间与精力于满足私欲的事上去了。他们也必发现机会，向别人讲说鼓励的话，并将光明与喜乐带给需要这种帮助的人。（9）

    唯一安全的娱乐，乃是那种不致消除心中严肃的宗教思想的娱乐；唯一安全的娱乐场所，乃是能够请耶稣与我们同去的地方。（10）


怀著

《崇高的恩召》
十月六日 击破属世的诱惑

    这世界和其上的情欲都要过去；惟独遵行上帝旨意的，是永远常存。　约壹2:17

    基督训诲的特质之一，乃是显示天国与世界之间相对的重要性。他将天国的要求摆在人的心目之前，表明为第一要务。上帝的要求乃是至上的。他要的是全心、全性、全意、全力。至于属世的事物，他也各安排了适当的地位，使之次于有关永恒福利的事物。

    撒但的试探提供了属世的事物，使之显为可羡慕的，以摄夺人的注意，掩蔽属天的真实性，于是恋慕世界的心便占了上风；并变成了一种相当顽强的势力，甚至只有全能者才能将它驱除。撒但的工作就是要使人恋慕这个世界。基督来世就是要击破撒但的诱惑，抵消撒但的工作，吸引人的心志脱离世俗而转向天国。惟有他才能击破这样的诱惑。……再过不多几年，这藉着那大骗子的蛊惑力已成为崇拜对象的世界，和其上的荣耀，以及世人所有的装饰，都要被焚烧净尽。试问：那时还有什么可用以补偿丧亡灵命的损失呢？

    生命之君命人注意那永存的世界。……他深愿那将来无限量的荣耀贯乎世人的思维之中，使现在的世界在人的心目中只占有次要的地位。他把撒但曾加以颠倒的一切恢复常态。他既已将世界从施展统治权并被尊为神明的宝座上取回来，就指定了它的适当的地位。……

    既有永恒的现实在望，我们就当时时培养体认上帝临格的心念。这样的心念必成为盾牌，能抵卸仇敌侵袭；它也必赋予力量与保证，并提拔心灵超越一切恐惧。既呼吸于天国的氛围中，我们就不会再吸入属世的瘴疠。我们也不会再停留于黑暗的地窖内，乃要上到楼房中来，在那里，所有朝天的窗户都敞开着，让公义日头的辉耀的光芒照射进来。（11）

《一同在天上》
十月二十九日　教会与世界

    因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲都要过去，惟独遵行上帝旨意的，是永远常存。 约壹2:16-17

    许多自称相信上帝圣言的人，似乎并不了解仇敌欺骗性的活动。他们没有体念到末期临近了，但是撒但却明白这一点，而当世人沉睡之时，他却仍然工作着。肉体的情欲，眼目的情欲，和今生的骄傲正控制着男女人士。撒但甚至也在上帝的子民中间活动着，要造成分裂不和。自私、腐化和种种的罪恶正牢牢地掌握住人心。加之许多人对于上帝宝贵的圣言疏忽不读，小说或故事书反倒吸引人的注意。……引起幻想的读物颇为人所贪爱耽读，而上帝的圣言却被弃置一旁了。

    世界原是宗教的首要仇敌；因为撒但的势力是藉着世界在经常活动着，而且撒但的目的在使教会与世界发生非常密切的友谊关系，以致双方的宗旨，精神，原则等协调一致甚至不可能辨别那自称事奉上帝的人和不事奉他的人。仇敌在不住地活动，要使世界显为首要。

    有命令发出说：“你们务要从他们中间出来，与他们有别。”可是你却不可说：我与我的邻舍无关。他已埋葬在世俗之间了；我也不是看守他的。正因为这个缘故，你应有向他当说的话。你所蒙赐予的光，不可藏在斗底下。……不言而喻，你是相信第七日为安息圣日，你相信主快复临，然而你若不将你的信仰实践于你日常生活之中，试问这对于你的邻舍有什么益处呢？……一种纯正的榜样对于光照世界，必定较比你所表白的全部信仰还更有效用呢。……

    不知有多少原来可有取之不尽的力量与资源的人，却软弱如水。上天等待要赐与我们，俾使我们在上帝里大有能力，得以长大成人满有基督耶稣的身量。

《开朗的宗教》
八日二十五日 属世的享乐必要过去

    “不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。……这世界、和其上的情欲，都要过去；惟独遵行上帝旨意的，是永远常存。”约壹2:15,17

    即使在自称是等侯主复临的人当中，也有不少贪爱世界的分子；也存有致图荣的野心。基督说上帝的大日要如同网罗临到一切住在地上的人，正是形容这班人的。这个世界乃是他们的家乡。他们以获得属世财宝为他们的业务。他们建造华贵住宅，配以各项美好设备；他们以衣饰及放纵食欲为乐。世上事物就是他们的偶像。这些事物横阻在基督与生灵之间，以致那些纷纷临头而严重可怕的事实，反倒显得黯淡而模糊不清了。（六六）

    如果我们能让自己的思想专注于基督和天上的世界，就必在为主打仗时得到有力的鼓舞和支持。我们思念那不久就要成为我们家乡的更好乐土之荣耀时，骄傲和贪爱世俗的心就丧失其力量了。一切属世的吸引力，若与基督的荣美此较，就必显得毫无价值了。（六七）

    基督所赎之民的友谊，较比任何属世的友谊更佳。得以居住基督所为我们预备的住处，较比居住地上最华美的宫殿更美。而且救主对祂忠心仆人所赞许的话：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）也较比世上所有的一切称赞更好。（六八）

《今日的生活》
九月十一日 约翰与犹大的人生对照

    这世界和其上的情欲都要过去；惟独遵行上帝旨意的，是永远常存。约壹2:17

    约翰和其他的门徒都在有基督为教师的学校中。……约翰珍视所学的每一项课目，力求使自己的人生与神圣的楷模相符合。耶稣的教训，指示出温柔、谦卑，和爱心为恩典上的长进，及预备承当任务的先决条件；在约翰看来是极为有价值的。

    约翰与犹大在品格方面这显著的对照是富有教育意义的。约翰是一个活着成圣的例证。反之，犹大则徒具敬虔的外貌，因他的品格属于撒但的成分多于属圣的。他口头上自称是基督的门徒，但他在言语行为上却否认了他 。

    犹大和约翰一样享有宝贵的机会，来学习效法那神圣的模范。他听了基督的教训，并且他的品格亦可能蒙神圣恩典的改变。然而当约翰兢兢业业地与自己的错失交战，而努力仿效基督之时，犹大却违背了良知而屈从试探，养成那将来要使他变成撒但形象的不诚实的习惯。

    这两位门徒代表基督教界。信徒都自称是基督的门徒，但是当某些人行事谦卑温和，向耶穌学习之时，另一些却证明他们是只听道而不肯行道的人。这一等是因真理成圣的，但另有一等对神圣恩典改造人心之大能却毫无所知。前者天天将自己看作是死的，并且战胜了罪恶；而后者却放纵自己的情欲，变成了撒但的奴隶。《成圣的生活》


怀著

《崇高的恩召》
十月七日 事有先后

    所以不要扰虑，说：吃什么？喝什么？穿什么？太6:31

    主不愿我们中间有任何人肆意放纵，不顾自己的健康，不为生计作任何的准备；但当他看到世界已然占据了众人的思想，摄夺了一切的爱情时，他晓得永恒的现实已全被抛诸脑后了，他深愿将这种出于撒但的恶事加以矫正。心志原应受薰陶而默想高尚的、超凡的永恒事物，却变成平庸而带有世俗的形像了。耶稣来就是要显示天国的优越与荣美的形像，使天上一切有吸引力的事物都为思想所熟习，在记忆的听堂中，便悬挂起属天的永恒美景的图画来了。

    他（基督）看出心意的深处已充满了污秽的念头。他便在他们面前，将上帝显为万有的中心。……他行经市场，那里熙熙攘攘，甚是热闹，可以听见买卖人的喧嚷。他向那拥挤在一起，为要听他讲论的群众所赐下的教训，便是自天而来的警告，正如上帝的号筒一般，要击破那摄心夺神的诱惑。“人就是赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？”（可8:36、37）

    那位大教师将未来世界的景像赐予世人，他也将其中可羡慕的基业放在世人的视界之内。……他也提出了上帝和天国的实际要求。倘若他能使人心专注于将来的生命及其福乐，以之与今世短暂的事物相比，则所有明显的对照，必深深 地印刻在人的脑中，而将心与灵并整个的人夺回。于是他便要将原来占有优势的暂时的事物，以及属情欲的意念从心中除去，并将之放在次于那高尚的永恒事物的地位上。他对人生授以最崇高的责任，他指示世人生存于世必须有一个宗旨，要与人生一切虚浮之事隔绝。（12）


怀著

《崇高的恩召》
十月九日 天国实在是最便宜不过的

    凡不背着自己的十字架跟从我的，也不能作我的门徒。　路14:27

    这是千真万确的事实，有才干有天赋的人，大多数都没有选择行走基督徒的道路。难道他们的才干与天赋太贵重，而不应该献与施与者──天地之主么？……

    设若基督肯从十字架上下来，且依照他们所想望的方式向他们显现的话，就会有许多人愿意作基督的信徒了。设若他带着财富和享乐而来，就必有许多人欢欢喜喜地接待他，急急忙忙地去冠他为万有之主了。设若他愿意撇下他所受的耻辱和痛苦，而高呼：“若有人要跟从我，尽可随心所欲，享受世界，一样能作我的门徒，”就会有千千万万的人相信他了。

    可是有福的耶稣除了以柔和谦卑的，被钉十字架者的身分之外，不会以其他的身分来就近我们。我们若盼望将来得戴冠冕，就必须在今世分尝他的克已和痛苦。……

    上帝的圣言并未将那条窄路拓宽，假若群众已经找到了可以披上敬虔的外貌，却无需背负十字架，也不必忍受痛苦的一条路，那么，他们所找到的乃是我们的救主所未曾走过的路，并且所仿效的乃是另一个模样，并不是基督所摆在我们面前的。耶稣撇下了天国的幸福与荣耀，忍受了终身的贫乏与极度的痛苦，在至酷至辱的方式下受死，为要供给我们以天国的欢乐与圣洁，难道这一切还不够么？难道我们──就是如此伟大的自卑与仁爱之本来毫无价值的对象──还要想在此生追求比我们救赎主所享有的更好的分么？（16）

    如果没有克已牺牲，没有十字架，那么、通向天国的道路该是多么的易行阿！世俗之辈就该如何争前恐后地奔往此路，而无数假冒为善的人也必在其上行走阿！感谢上帝，有一个十字架，有克已的必要。我们的救主替我们忍受的侮蔑和羞耻，在那班因他的宝血而蒙救赎的人看来，并不过于卑辱。天国实在是最便宜不过的。（17）


怀著

《崇高的恩召》
十一月一日 你可曾计算代价

    在世上你们有苦难，但你们可以放心，我已经胜了世界。　约16:33

    世界的救赎主，向他的门徒说明了他们被召去参与之战争的策略，也吩咐他们要计算一下所须付出的代价。他保证他们：在他的军队中必有大能的天使随行，使一切信靠的人都能英勇地作战。一人必追赶千人，二人要叫万人望风而逃──并非仗恃自己的力量，乃藉赖无穷者的大能。……有耶和华大军的元帅与他们同在，统率全军，帅领他们去争取胜利。

    由于他们人性的脆弱，又由于他们自己的罪行，当他们目视那属于黑暗势力之大军时，也许就会心惊胆颤不已；但当他们看见奉差遣为将要承受救恩之人效力的众天使时，就欢喜快乐了。他们因确知耶和华大军的元帅要领导他们，前去对抗那自然和超自然的仇敌，就欣喜鼓舞了。……你们的元帅是一位得胜者。前进以获取胜利吧！……

    这些应许是多么的宝贵，保证我们决不至被撇下，而凭藉自己有限的力量去行走一步，因为他曾说过：“我总不撇下你，也不丢弃你。”（来13:5）我们乃在眼不能见的大军之前作战。那位不可见的全智者正在俯察罪恶势力的队伍，而且援军已经在身旁了。我们不但蒙供应以一切所需要的，更要被安置于优胜的阵地之上。……

    对彼得所讲的话，也适合于每一位基督徒：“撒但想要得着你们，好筛你们像筛麦子一样；但我已经为你祈求，叫你不至于失了信心。”（路22:31、32）感谢上帝！我们没有被撇下独自去应付这一切。我们的安全也就在于此。撒但无法以永远的灾害搅扰那些基督事前已为之代求，因而准备妥当来应付试探的人；因为在基督里已经为每一个人供备了天恩，一条逃生之路也已开辟好了，所以任何人都不必落在仇敌的权势之下了。（1）

《崇高的恩召》
十一月十九日 一切真平安的基础

    我将这些事告诉你们，是要叫你们在我里面有平安。约16:33

    “是要叫你们在我里面有平安”──在基督里面的平安，就是因笃信真理而有的平安。保惠师之所以被称为真理的圣灵，乃因真理里面有慰藉、有希望、有平安。谬论不能赐予真正的平安；惟有藉着真理，人才能享受真正的平安。……

    耶稣为他的信徒祈求，希望他们能合而为一；但是为要获得这种团结，我们不可牺牲真理，因为我们必须藉着真理才得以成圣。它乃是一切真平安的基础。属人的智慧有意改变这一切，宣称这样的基础过于狭窄。世人或要迁就大众的意见，与世界妥协，牺牲必要的敬虔，企图促成合一。但真理乃是上帝命定为他子民之合一的基础。

    成圣、合一、平安──这一切都是藉着真理而归于我们的。信仰真理并不会使人抑郁不安。倘若你已享有在基督里的平安，他的宝血就要保证你必蒙赦免，将盼望赐与你的心灵。是的，不但如此，你还能因接受诸般宝贵的应许，而在圣灵内享有满足的喜乐。耶稣说：“在世上你们有苦难，但你们可以放心，我已经胜了世界。”（约16:33）故此，你若相信我，世界就决不能胜过你。我所战胜的，乃是整个的世界。因为我已经得胜，你若相信我，也必能得胜。……

    凡耶稣所应许的，他必予以成全；而我们若怀疑他，便是大大地羞辱他了。他的一切话语都是灵、都是生命。若加以接受并顺从，他的话语就必赐予平安、快乐与保证，直到永永远远。……基督宣称他已赐给我们平安，这平安是属于我们的。而且他已将这些事告诉我们，为要使我们能以享有他藉着无限的牺牲而为我们买来的一切──就是他手里所保管而属于我们的一切。要在世上寻求这样的平安，乃是徒劳无功之举，因为世界根本没有这样的平安可以给与。它乃在基督里面。而且，不管世界如何，也不管它的威协、法令、或诱惑而欺人的保证如何，他仍必赐予平安。（27）

《一同在天上》
九月二十九日　我们能获致光荣的胜利

    我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。约16:33

    救主说：“这些事我已经对你们说，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。”(约15:11)得胜一事并不是没有快乐的工作，绝对不是。它的意思乃是与上天有所交往。你可以向上帝祷告；你可以求，并且得着；你可以相信，将你无助的心灵依附于基督。它的意思乃是世人能成就上帝的旨意并遵行他的道。人与神共同合作要成全这个目的。

    上帝使用试炼来证明谁要在试探之下仍坚持忠心。他使我们陷入困境之中，要察看我们是否会倚靠那超越自己的外来权能。人人都有尚未发现而必须经过试验而致显露的品格上的特质。上帝容许那班自负的人遭受严重的试探，使他们得以体悟到自己的无能无助。他容忍患难的洪水漫过我们的心灵，以致我们得以认识他和所差来的耶稣基督，使我们得以自内心深处渴望洁除污秽，并得以在经过试炼之后更加纯净，更加圣洁，更加快乐。我们往往在进入患难的熔炉中时心灵被自私的黑暗所蒙蔽；然而我们若在艰苦的试验之下忍受得住，出来时就必反映那神圣的形象了。及致患难已经成全了他的旨意之时，“他要使你的公义，如光发出，使你的公平，明如正午。”(诗37:6)

    “总要儆醒祷告，免得入了迷惑。”(可14:38)谨防仇敌偷偷地进袭，慎防旧习惯和本能的倾向，以免其擅自掌权得势；要力予斥退，加以提防。要注意思想，注意计划，以免这些思想计划都以自我为中心。要看守基督用他自己的宝血所赎买的生灵。要注意找寻机会向他们行善。

    在我们面前正有着严重的危机。要应付这危机的试炼与试探并履行其义务，就需要具有持恒的信心。然而我们足能获致光荣的胜利；凡儆醒祷告而有信心的生灵，没有一个会落在仇敌的网罗里。

《你必得能力》
十二月二十八日　胜利的保证

    我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。约16:33

    在世上，我们无法回避争战和试探；然而，在每一个风暴中，我们确实有一个避护所。耶稣告诉我们∶“在世上，你们有苦难；但你们可以放心，我已经胜了世界。”撒但的联军正列阵敌对我们，我们必须对抗一群孜孜不倦的敌人；然而，若我们注意基督的警告，便可安全无虑。“总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”（太26:41） 我们有敌人要抗拒和克制，但有耶稣伴随着我们，随时赐与力量以应付每一个突击。“使我们胜了世界的，就是我们的信心。”（约壹5:4）

    我们可凭信心之眼，看见耶稣站在上帝的右边，为我们代求。我们也可凭着信心，看见耶稣正为那些爱祂的人，在天上预备住处。我们更可凭着信心，看见祂为得胜之人，所准备之义袍与冠冕。我们确可凭着信心，听见那得赎者的歌声，带来永恒的荣耀。我们若要亲眼看见天上大君的荣美，我们必须借着爱的服从就近耶稣。

    在信靠中有平安，在圣灵里有欢乐。信靠！信靠！我的心灵喊着说，“信靠！”在主里有安息。祂有能力保全你所托付于祂的，并凭借祂的爱使你成为得胜者。

    然而，记住那些身穿婚宴礼服的人，都是从大患难中出来的。这试探的波涛将冲击所有的人。但这警戒、辛劳、和艰苦的漫长黑夜将要过去。基督就快来了。请准备好！上帝的众使者正在寻找，要将沉溺于俗务中的你，救拔出来，并吸引你归向上帝。请不要让他们徒劳无功。信心，活的信心，就是那激发爱心和洁净心灵的信心，是你所需要的。切记髑髅地和在那里所发生的大事，那永恒的祭牲乃是为人类所献上的。耶稣正在邀请你，按着你本来面目就近祂，以祂作为你的力量和永远的朋友。--评论与通讯一八九四年四月十七日

《奇妙的神恩》
九月四日　使我们成为得胜者

    我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。约16:33

    基督并不灰心，也不丧胆，他的门徒也要显示同样恒久忍耐的信心。他们要象他一样生活，象他一样工作，因为他们倚靠他为他们的大工程师。

    他们必须具有勇敢、毅力、坚忍的美德。虽然有许多显然不可能的事拦阻他们，但他们要靠着基督的恩典前进。他们要以克服困难代替对困难悲叹。他们对任何事都不灰心，对任何事都有希望。基督已用他无比之爱的金链把他们联结到上帝的宝座上。他的旨意是要他们得到从那一切能力的泉源所发出来的宇宙间最高的权力。他们必须得着能力抵抗邪恶，这能力不是世界、死亡或阴间所能胜过的，这能力必使他们得胜如同基督得胜一样。（《历代愿望》第693面）

    圣经忠实地记载那些蒙上帝特别恩眷的古圣先贤的过错；诚然是彰显出他们的过错，比彰显他们的德行更为详尽。……

    那些为上帝所眷爱，并负有重任的人，有时也不免被试探所胜而犯罪，正如我们今日往往奋斗，有时动摇，而常在错误之中跌倒一般。他们的生活，连同他们的过错和愚妄，都摆在我们的面前，作为我们的鼓励和警戒。如果圣经描写他们为没有罪过的人，则生来就有罪的我们，或会因自己的过错和失败而灰心绝望了。但当我们看到别人在与我们一样的逆境中怎样挣扎，怎样在试探之下象我们一样跌倒而又怎样重新壮胆，并靠着上帝的恩典而得了胜，我们就必在追求公义的努力上得到鼓励了。虽然他们有时打了败仗，但后来仍旧恢复了他们的阵地，而蒙上帝的赐福，照样我们也可以靠耶稣的力量作得胜的人。（《先祖与先知》第218-219面）

    基督门徒的人生要象基督的人生一样，是一连串不断的胜利，虽在现今看来并不是如此，但在那伟大的将来却必定会被认为是如此的。（《教会证言》卷六原文第307面）

《开朗的宗教》
五月三十日 因有基督胜利的能力

    “我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。”约16:33

    我们在世之日难免常遭遇逆境。必有挑拨的事来到，试验我们的心情；只有以正当的态度去应付，才可发展基督徒的美德。若是基督住在我们心里，我们必能忍耐、温柔、宽容人，并在烦恼刺激中保持愉快的心。也能日复一日，年复一年的克服己身，养成高贵的英雄气概。这是分派给我们的任务；然而若没有基督的襄助，坚决的志气，不移的宗旨，时刻儆醒的矢守，以及不住的祈祷，这一任务就不能完成。各人都有自己的仗要打。除非我们成为上帝的同工，否则连上帝也不能使我们的品格高尚，生活有为。人若避免作此奋斗，就失去胜利的力量和快乐。（七二）

    每一次克己，每一次将自我钉死在十字架上，结果都必是福乐。获得胜利一次，再一次就必更易获得了……上帝……愿意人人都得救。人既享有亮光和机会，他若善予利用，就可获胜。……人若天天认真地从事克服他品格上的缺点，他便是将基督怀存在他的心殿之中；基督的光也在他里面了。在基督圣容之光的灿烂光辉下，他整个的人都得蒙提拔而成为高贵的了。他的心灵中也有天上的平安了。（七三）

《得胜的基督》
5月9日　信靠基督，带来真正的成功

    在世上，你们有苦难；但你们可以放心，我已经胜了世界。约16:33。

    我们的主耶稣深知祂在末日的子民，在抗拒撒但的代理人，结合那些漠视和拒绝这伟大救恩之恶人时，所面对的困境。我们的救主，就是众天军的元帅，毫不掩饰的，以最简洁和率直的话，指出他们所将经历的那种严峻的考验。祂指出其危险，祂向我们显示其战斗的计划，以及所要完成的艰巨与危险的工作，然后在我们面对斗争之前，扬声警告，告诉我们要计算其代价，同时鼓励所有的人拿起他们战争的武器，并期待天上的众军整军上前作战，以维护真理和公义。

    人性的软弱，将在每一种严厉的斗争上，得着超自然之力量的帮助，以从事那无所不能之上帝的工作，而在信心上恒久忍耐和坚信上帝的人，将得着成功的保证。虽则有邪恶的联军列阵敌对祂的子民，祂劝勉他们要刚强壮胆和英勇作战，因为他们要嬴取的是一个天家，与他们同阵作战的不只是一位天使──伟大的天军统帅带领天军作战。就以占领耶利哥城为例，没有任何一位以色列的官兵，胆敢夸口凭其有限的能力拆毁那城墙，而是主基督这位天军统帅，筹划以最简单的方式进行，令上帝独自得着荣耀，没有任何世人应因而被高举。上帝应许赐给我们所有必须的力量。

    我们现在所需要的，不是伟大的才干，而是谦卑的心、牺牲的精神、个人的振作、儆醒、祷告、全心全意的工作……基督已差派祂的代表圣灵，围绕着那些受雇的人。以公义之日头的光辉，刺穿那些无知者的心灵。祂的声音将带来保证说：“我就常与你们同在，直到世界的末了。”我们必须把这一事实摆在眼前，就是我们是在一个不能眼见的世界，从事我们的战争。

    当我们眼见所有的障碍，顽固不化的不信和必须面对的所有危险时，我们唯有镇定的倚靠上帝，然后听耶稣的话说：“你们可以放心，我已经胜了世界。”是的，基督是长胜之君。祂是我们的领袖，我们的军长，我们能因祂而长驱直入。因为祂永远活着，我们也将因祂而活。──《怀氏书简》51,1895年。

《今日的生活》
十一月十六日 基督胜了世界

    我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难；但你们可以放心，我已经胜了世界。约16:33

    当他在屈辱的路上走最后的一步时，乌黑的愁云正笼罩着他的心灵。他对门徒说：“这世界的王将到，他在我里面是毫无所有。”“这世界的王受了审判”，如今他“要被赶出去”。基督以先知的眼力，看到他最后的大斗争中所要发生的事。他知道当他呼喊“成了”的时候，全天庭都必欢呼胜利，他仿佛听见远远地传来天庭庆祝胜利的音乐和呐喊声。他知道那时撒但之国就要撞起丧钟，而基督的尊名，必要传遍在全字宙的诸世界了。

    基督因自己有为门徒成就那远超过他们所求所想的事，心中很是欢喜。他知道上帝在创世以前所给的全能命令，所以他讲话很肯定。他确知真理既有圣灵全能的武装，就必在与邪恶斗争中取得胜利，而且那血染的旌旗必要胜利地飘扬在他们的头上，他知道那些信靠他的门徒，他们的人生必要象他那百战百胜的人生一样。这胜利虽然今世不以为是胜利，但在永久的将来却是被承认的。

    “在世上你们有苦难，但你们可以放心，我已经胜了世界”基督并不灰心，也不丧胆，他的门徒也要显示同样恒久忍耐的信心。……虽然有许多显然不可能的事拦阻他们，但他们要靠着基督的恩典前进。……他们必须得着能力抵抗邪恶，这能力不是世界、死亡或阴间所能胜得过的，这能力必使他们得胜如同基督得胜一样。《历代愿望》

    在那最软弱而愿奔向那全能之名的人面前，撒但会战兢而逃。《怀氏文稿》1908年


怀著

《崇高的恩召》
十一月十日 任何势力都不能使我们与基督隔绝

    谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身露体么？是危险么？是刀剑么？　罗8:35

    在有需要时，那与耶稣联合的保证是多么宝贵阿！……我们可以说：“谁能使我们与基督的爱隔绝呢？难道是患难么？”──不，因为患难使我们确知惟 有基督 才是我们的避难所，因此我们投奔他以取得护庇。“是困苦么？”──不，因为他是我们的慰藉。“愿颂赞归与我们的主耶稣基督的父上帝，就是发慈悲的父，赐各样安慰的上帝；我们在一切患难中，他就安慰我们。……”（林后1:3、4）

    “是逼迫么？”──不；“为义受逼迫的人有福了，因为天国是他们的。”（太5:10）……“是饥饿么？”──不，因为我们有上帝的应许：……“在饥荒 中，他必救你脱离死亡。”（伯5:20）“他们……在饥荒的日子，必得饱足。”（诗37:19）在投奔耶稣之后，我们必完全地心满意足。“是赤身露体么？”──请倾听耶稣的呼声：“我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来。”（启3:18）……“凡得胜的，必这样穿白衣。”（启3:5）……

    “是危险么？”──不；保罗就有落在危险中的经验。……“又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，矿野的危险，海中的危险，假弟兄的危险。”（林后11:26）他对我说：“我的恩典够你用的。”（林后12:9）……“是刀剑么？”……刀剑不能杀死灵命，因为生命已与基督一同藏在上帝里面。

    我们尽可以与保罗同声问道：“谁能使我们与基督的爱隔绝呢？”并回答说：“因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗8:38、39）（15）

《奇妙的神恩》
九月二十九日　“得胜有余”

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而靠着爱我们的主，在这一切的事上，已经得胜有余了。罗8:35-37

    上帝的仆人从世人得不到尊敬和认可。司提反因为传扬基督和他被钉十字架的道，以致被人用石头打死。保罗因为忠心传上帝的福音给外邦人，就被人监禁、鞭打、石击，终至于被杀死。使徒约翰“为上帝的道，并为给耶稣作的见证”（启1:9），就被流放到拔摩岛上。这些人靠上帝的权能，立下了信心坚固的榜样，乃是向世人证明上帝应许的确实，并且证明他的时常同在和施恩维持。（《传道良助》第17-18面）

    耶稣并没有向跟从他的人提供获得地上荣华富贵的希望。也没有提供一个免受苦难的生活。反之，他呼召他们在克己和屈辱的路上跟从他。那来救赎世人的主曾受邪恶势力的联合反对。…

    历代以来，撒但经常逼迫上帝的子民。他曾折磨他们，置他们于死地，但他们却在临终时成了胜利者。他们为那位比撒但更有能力的主作了见证。恶人固然可以折磨杀害身体，但他们却不能伤害到那与基督一同藏在上帝里面的生命。他们能监禁男男女女在狱墙之内，但却无法束缚他们的心灵。

    上帝的荣耀──他的圣德──借着试炼和逼迫，在他所拣选的人身上彰显出来了。那些被世人所恨恶所逼迫的基督信徒，乃是在基督的门下受教育受训练的。他们在地上行走在窄路上；他们是在苦难的熔炉中炼净的。他们在痛苦的斗争中跟从基督；他们忍受克己的生活，并经历痛苦的失望；但他们却因此而得以认识罪的本质及祸害，并视罪为可憎恨的了。他们既与基督一同受苦，就能透过幽暗看到那将来的荣耀，说：“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）（《使徒行述》第479-480面）

《得胜的基督》
11月25日　早期的敌对者耻笑复临信徒

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？罗8:35。

    复临信仰的敌对者，不是以圣经据理力争，而是采用揶揄和嘲弄的手段。那些草率和不敬虔的人，本着宗教教师的身分，用鄙俗的描述词，以粗俗和有毁谤性的俏皮话，尽力的谩骂威廉米勒耳和他的工作。这位白发苍苍的人，离开他那舒适的家，离乡背井自费到处旅行，风尘仆仆的从一个城市到另一个城市，从市镇到乡村，马不停蹄的将那审判就要临到的严肃警告传给世人，但却被人嗤之以鼻的看为是个狂热者、骗子、投机取巧的无赖。

    人们以时间、金钱、和才干，来中伤和醜化复临信徒，激起人对他们的偏见，让他们遭受公众的歧视。传道人费尽心机，收集破坏性的报告，无稽和有害的虚构，并在讲坛上公开指责。他们无孔不入的施尽浑身解数，引起人漠视基督复临的主题。但那些所谓众望所归的传道人，在企图粉碎复临运动时，却削弱了人对上帝之话的信心。当时研究有关基督复临和世界末了的事，被看为是一种罪，是一种应被认为耻与为伍的事。这种教导制造了许多不信者，更有许多人以此作为一种许可证。按照他们不虔诚的欲望来生活。接着行这些事的人，转而将这事归咎复临信徒。

    卫斯理的跟随者，从那些爱好安逸和不敬虔的传道人口中，受到同样的指责。这些人伺机干扰他们的工作，企图破坏他们的影响力。他们被指为没有爱心、自傲和虚伪，因为他们没有敬重当时符合众望的教师。他们被指为怀疑主义者、作事荒唐、目无法纪。约翰·卫斯理毫不示弱的反击，以他们的矛攻他们的盾，指出他们应负责他们指责美以美会信徒的恶事。……自从人类堕落以来，每一世纪对真理与谬论之间的善恶之争，便不停的进行着。上帝和祂的使者，以及那些和他们联合的人，便不住的邀请、劝勉人们悔改、成圣、仰望天庭；然而撒但和他的天使，及受他们所唆使的人，却尽力破坏每一种有益和拯救世人的作为。──《预言之灵》卷四，原文第218－220面。

《今日的生活》
十一月十八日 保罗的凯旋之声

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗，是饥饿吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。罗8:35-37

    保罗为真理受过苦，然而从他的口中，我们听不到一句怨言。当他回忆毕生的劳碌、焦虑和牺牲时，他却说：“我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）上帝忠仆的凯旋之声，自彼得一直响彻于今。“谁能使我们与基督的爱隔绝昵？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗8:35－39）

    虽然保罗最后被囚在罗马的监牢中，与碧空下的日光和空气隔开了，也放下了他为福音工作积极的劳碌，随时准备接受死刑的判决，但他并没屈从疑惑与沮丧。从那幽暗的地牢中，他临终以前发出充满着卓绝的勇气和信心之见证，鼓舞后世圣徒和殉道者。他的言词很适宜形容人成圣的后果。……“我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。”（提后4:6－8）《成圣的生活》

    我们要象保罗一样，视战争中所受的创伤为战利品。《本会史略》


怀著

《崇高的恩召》
十一月十一日 磨难的熔炉

    哀哉！那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。　耶30:7

    脱离罪恶而得以步上自由的坦途，乃在于将自我钉在十字架上，并力抗黑暗的权势。但愿无人由于察见在雅各遭难的日子所必经之严格的试炼，就此灰心丧胆；因为这个日子尚未来到。他们须诚恳地，殷勤地为今日工作，而非为那时劳碌。我们所亟需的，乃是要获得现今在基督里的真理的知识，以及现今各人本身的经验。在这宝贵的宽容时期行将终结之际，我们必须获得一种深切活泼的经验。如此，我们就范成了保证我们在遭难的日子必蒙拯救的品格。

    磨难的日子乃是铸成基督化品格的熔炉。它的用意乃要催促上帝的子民弃绝撒但和他的试探。最后的斗争必将撒但的真面目显露出来，使他们认清他乃是位暴君，这样就要为他们作成任何事物所不能作成的工夫，就是要将撒但从他们的爱心中完全拔除出来。因为爱惜并怀藏罪恶，便是爱惜并怀藏罪恶的创始者──基督的死敌。当他们宽容罪过，恋恋不舍自己品格上的邪恶之点时，无异就是让撒但占有他们的爱心，而向他下拜了。（16）

    全天庭都关怀着人类，希望人人都 能得救。这也是上帝在恩待各人的事上所有伟大的宗旨。……天使天军都非常诧异，何以只有极少数的人愿意脱离罪恶影响的奴役，愿意全力与基督合作，以完成自己得蒙救赎的伟工。倘若能在世人的面前，揭露那大骗子为拘留他们于苦境和罪恶的捆绑之中，所行的一切活动的真相，那么他们就会怎样殷勤地弃绝暗昧的行为，怎样谨慎地防备屈从试探，怎样小心地省察并摒除每一损毁自身所有上帝形象的缺点；他们也就会怎样的靠近耶稣的身旁，而且怎样的恳切祈求上天，俾得以与上帝更谧静，更密切，更快乐地同行阿！（17）

《主必快来》
九月二十一日　雅各遭难的时候

    哀哉，那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。耶30:7

    我看到那四位天使仍然要执掌四方的风，直等到耶稣在圣所中的工作完成，然后最后的七大灾难就必降下。这灾难激使恶人迁怒义人；他们认为是我们使上帝的刑罚落在他们的身上，要是他们能将我们从地上除灭，灾难就必止住了。有命令发出要杀害圣徒，因此他们昼夜呼求拯救。这就是雅各遭难的日子。《早期著作》原文第36、37面

    撒但怎样鼓动以扫来攻击雅各，照样，他也要在大艰难的时期，鼓动罪人起来毁灭上帝的子民。他从前如何控告雅告，将来也要如何控告主的百姓。他把全人类都看为自己的属下；只有少数遵守上帝诫命的人拒绝他的威权。如果他能把他们从地上除灭，他的胜利就必是完全的了。他看见有圣天使在保护他们，从此他们推断他们的罪必是已蒙赦免；但他还不知道他们的案件，在天上的圣所里已经决定了。他清楚地知道自己过去引诱他们犯了什么罪，这时他把这些罪夸大地胪列在上帝面前，并声称这些人应该象他一样被排除在上帝的恩眷之外。他声称上帝若赦免这些人的罪，而毁灭他和他的使者，那是不公平的。他主张这些人是他的俘虏，所以要求把他们交在他手中，任他除灭他们。

    当撒但因上帝子民的罪而在祂面前控告他们时，主让他尽量试炼他们。他们对于上帝的信心，他们的忠心和坚毅将要受到严格的考验。当他们回顾自己的一生时，他们的希望消沉了；因为在他们的整个生活中简直看不出什么良善。他们充分认识自己的软弱和不配。撒但要恐吓他们，叫他们想自己是没有希望的，以为自己污秽的罪迹是永远不能洗除的。他希望能破坏他们的信仰，叫他们屈从试探，并不效忠上帝。《善恶之争》第640、64l面。


怀著

《崇高的恩召》
十一月十二日 珍宝欤？石子欤？

    万军之耶和华说：我仆人撒拉铁的儿子所罗巴伯啊，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。　该2:23

    基督徒都是基督的珍宝。他们要为他大放异彩，将他可爱的光华照耀出来。他们所有光泽的程度，端视他们所接受的琢磨工夫而定。他们接受琢磨 与否自己可以选择。但是凡想被称为配在主殿中占一席位的人，都须受琢磨的程序。除非接受主所施予的琢磨，他们所反照的光亮，就不过等于一颗普通的石子所反照而已。

    基督向世人说：“你是属于我的，我已赎取了你。你现在不过是一颗粗糙的石子，但你若将自己放在我的手中，我就必将你加以琢磨；而你所照射出来的光辉，必使我的名得到尊荣。无人能将你从我手中夺去，我必使你成为属我的特殊珍宝。在我加冕之日，你必作我喜乐之冕旒上的珍宝。”

    那位神圣的工作者极少加工处理那毫无价值的材料。惟有那些贵重的珍宝，他才按建宫的样式将它们雕琢，把一切粗糙之处尽行凿掉。这番过程甚为严酷难受，它也刺伤了世人的自尊心。基督深深地割除了世人自负之心原来视为全备的经验，并将品格上的自高自大的成分除掉了。他割除了多余的部分，而后将宝石紧紧地压在砥轮上，俾能磨平一切粗糙之处。于是主把这宝石举在光中，见到他自己的形象在其内反映出来，就宣称这颗宝石配收藏在他的珍宝盒中了。“万军之耶和华说：……到那日，我必以你为印，因我拣选了你，这是万军之耶和华说的。”不论那程序是多么的严酷，只要增加了宝石的价值，使之发出熠耀的光辉来，便是有福的经历。（18）

    上帝决不撇下任何一位他忠心的工作者，任其独自挣扎应付极度不利的境 遇，以致被战胜。他护卫着每一位将生命与基督一同藏在上帝里面的人。犹如保藏一颗极贵重的珍宝一般。（19）


怀著

《崇高的恩召》
十一月十三日 上帝衡量每一项试炼

    你们所遇见的试探，无非是人所能受的。上帝是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。　林前10:13

    我们每一个人都有自己必须打的仗，自己必须获得的基督徒经验，在若干方面完全不能倚靠他人；而且上帝对于各人都有个别的教训，要他自己去获取，乃是别人不能代他领受的。我们的天父先要衡量每一项试炼，而后才准其临到信徒的身上。他顾虑到每一个要经受他考验和试炼之人的环境和能力，而且他永远不准试炼超过所能忍受的容量。设若有人被压到了，或被战胜了，这样的结果，决不能归咎于上帝，……乃是因为受试探的人未曾儆醒祷告，未曾凭着信心，将上帝为他们所作的丰厚的准备据为已有。基督在他战争期间从不丢弃一个信徒，信徒必须仗赖应许，倚靠主的圣名前去迎敌。……

    啊，有一番大工先要为上帝的子民作成，然后他们才能预备妥当被接升天！熔炉的热度在某些人身上必须加重，才能显出其渣滓来。自我必须钉死在十字架上。当信徒按自己所有的知识尽力顺服主，又竭力不给他的同胞留下任何压逼他的理由时，就根本不必畏惧任何的后果，即使遇见监禁与死亡，也当如此。……

    上帝永远以慈悲的心肠看待他的子民。信心，不可思议的信心──它导引上帝的子民走在正直的路上。若没有这样的信心，我们势必会误解他所对待我们的一切，以致怀疑他的慈爱与信实。不拘经历怎样的试炼与痛苦，……总不可灰心丧志，或大鸣不平，或埋怨诉苦。……

    只要有一线我们原不配享有的上帝恩惠之光，照入我们的心中，就足以克胜每一项试炼，不拘试炼的性质如何，也不拘试炼严重到怎样的地步。（20）

《一同在天上》
九月一日　为什么要有试探

    你们所遇见的试探，无非是人所能受的；上帝是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。林前10:13

    什么是试探呢？试探乃是一种工具，藉以考验及试验自称为上帝儿女的人。我们读到上帝试探亚伯拉罕，也读到他试探以色列民。这意思就是他容许情况的发生，用以试验他们的信心，导使他们仰望他的救助。上帝今日也容许试探临到他的子民，使他们感悟到他乃是他们的帮助者。他们遇见试探时若亲近他，他就增加他们的能力应付试探。……

    诸般的试探要向我们涌来，因为我们在宽容时期中要藉着试探接受试验。这是上帝所施的试验，是我们自己真心的显明。遇见试探并没有罪，但屈从试探就有罪了。……

    亚伯拉罕答应那命令：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”就带着以撒一同起程，……这就证明他对上帝的服从了(创22:2)。约伯也被准许受苦；他受到严重的试探；但他却不说一句得罪上帝的话。基督在世时，文士和法利赛人受了撒但的煽动，曾用尽百般的方法试探他。可是他从未容许这些试探引诱他离开顺从的道路。……

    基督的榜样向我们说明：我们唯一得胜的盼望，乃在乎不断抵抗撒但的攻击。那位在与试探抗争中战胜众灵之敌的主，了解撒但在人类身上所有的权势，而且他已经替我们得胜了。他以得胜者的身分，已将他胜利的优势分赐给我们，使我们在努力抗拒撒但试探的时候，得以将我们的软弱与他的能力连合，将我们的无用与他的功劳连合。而且我们既蒙他持久大能的支持，在强烈试探之下，我们尽可以靠赖他全能之名得胜，象他得了胜一样。

《奇妙的神恩》
九月三日　抗拒撒但

    你们所遇见的试探，无非是人所能受的，上帝是信实的，必不叫你们受试探过于所能受的，在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。林前10:13

    人是否同意照着基督在旷野受试探与仇敌交战时所赐下的榜样，握住神圣的能力，而坚毅不屈地抗拒撒但呢？上帝不能违背人的意愿而救他脱离撒但诡计的权势。人必须凭着他自己的人力，加上基督神力的援助来抗拒，并不惜任何代价以求获胜。简单说来，人必须得胜象基督得了胜一样。这样，他靠赖耶稣全能的名所获得的胜利，就可成为上帝的后嗣，并与耶稣基督同作后嗣。假若只有基督得了胜，则上述情形便是不可能的了。人必须尽他自己的本分，他必须靠赖基督所赐给他的力量与恩典而为自己得胜。人在得胜的功夫上必须与基督同工合作才行。（《教会证言》卷四原文第32-33面）

    被恶习惯所辖的人，必须觉悟他们自己也当努力。别人虽能尽心竭力地设法救拔他们，上帝虽能大大地赐下恩惠，基督虽能加以劝化，天使虽能从中服务，然而若不是罪人自己打定主意，起来与罪恶作战，那么一切别的帮助都是枉然的。……

    凡信靠基督的人，就决不致作任何先天后天的习惯或遗传的势力的奴隶。他们不会受劣性的管束，却能够制服一切食欲与情欲。上帝并没有让我们以自己有限的力量与罪恶作战。无论我们的遗传与习惯的恶势力是多么大，我们都可以靠着主所愿意要赐给我们的能力以制胜。（《服务真诠》第164-165面）

    不论我们所忍受的压力多么重，犯罪毕竟是我们自己的行动。地上或阴间所有的势力，都不能勉强任何人作恶。撒但固然要找出我们的弱点向我们进攻，但我们仍然没有屈服的必要。不管我们所遭遇的袭击是多么强烈或凶猛，上帝已经准备援助我们，我们靠他的力量必能得胜。（《先祖与先知》第413面）

《今日的生活》
三月卅一日 上帝赐能力忍受每次的试炼

    你们所遇见的试探，无非是人所能受的；上帝是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。林前10:13

    基督永不撇弃他所为之替死的人。人或许会离弃他，并且可能被试探所压服；但基督不能离弃那曾付上自己生命为赎价所拯救的人。若是我们属灵的眼光较能敏锐的话，就能看见许多人屈身于压迫之下并背负着忧患的重担，就如车子被禾捆所压一样；他们正在灰心失望几乎要死。我们也会看见天使迅速的飞去扶持这些正站在危险的悬崖受试探的人。自天上来的天使打退了包围着这些生灵的邪恶的军队，并引领他们的脚步稳站在坚固的根基上。这两军之间所有的战争如世上的军队打仗一样的真实，而且这决定性的属灵战争的胜败是与永远的命运攸关的。

    有话对我们犹如对彼得一样说： “撒但想要得着你们，好筛你们，象筛麦子一样；但我已经为你祈求，叫你不至于失了信心。”感谢上帝，我们并未孤独被撇弃。《山边宝训》

    危机快要临到我们。惟愿我们作大丈夫，忍受试炼，握住了全能者的手。上帝必为我们工作。我们只须一天一天的生活下去，并且我们若认识上帝，他必加给我们力量足以应付明天所要临到的事，恩典原为每日之用，而且每日必发现它的胜利，犹如每日可能遇见它的试炼一般。我们必有至高者的能力护庇我们，因为我们穿戴了基督公义的军装。那在历代为他子民显示他的作为的上帝，如今还是我们的上帝。耶稣站在我们的身旁，我们是否仍犹豫不决？不，当试炼来临时，上帝的全能也随之而至。上帝必帮助，我们凭着信心依靠他的话，当我们团结起来，他就必以特别的能力为我们工作。《评论与通讯》1890年4月29日


怀著

《崇高的恩召》
十一月十四日 必须以信心穿透幽暗

    他必杀我，我虽无指望，（译者注：英文圣经译作：“他纵使杀我；我仍必信靠他。”）……这要成为我的拯救，因为不虔诚的人不得到他面前。　伯13:15,16

    真实的基督徒必不容许任何属世的事物，使他的心灵与上帝隔绝。……

    倘若遇有意气消沉的时候，这绝不是上帝有丝毫改变的凭据。他“昨日，今日，一直到永远是一样的。”（来13:8）当你感觉有公义的日头光照时，就可以确信上帝的恩宠仍然在你身上；但是若有阴云笼罩你的心灵时，万不可以为自己已经被撇弃了。你必须以信心穿透幽暗，你的眼睛必须了亮，于是全身就光明了。基督恩典的丰盛，必须时刻存记于心，要珍藏他基于慈爱而供给你的教训。惟愿你的信心像约伯的信心一样，使你也能说：“他纵使杀我，我仍必信靠他。”……

    基督徒人生中最艰辛的历程，很可能就是最有福的经验。在黑暗时期中所蒙受的特别眷顾，足能鼓舞心灵以应付撒但未来的侵袭，使上帝的仆人配备妥当，俾能忍受如火的试炼。你信心的试炼比精金更可贵。你必须具有那种恒久的对上帝的信赖，不因大骗子的试探和诡辩而有所动摇。你当相信主的话，以他为是。你必须研究各项应许，而在你有需要时，就将之据为已有。“信道是从听道来的，听道是从基督的话来的。”（罗10:17）……

    信心使人熟悉上帝的存在与临格，并且我们若专为寻求他的荣耀而度日，就必愈来愈能辩识他圣德的优美。我们灵性的力量也必增强，因为我们乃呼吸于天国的氛围中，并且，既体认到上帝在我们的右边，就必不至于动摇了。……我们行事为人应当像在无穷者的面前一样。……

    神圣的智慧必导引一切信主之人的脚步。神圣的慈爱必覆披他们，而他们也必体认到保惠师──圣灵──的临格。（21）


怀著

《崇高的恩召》
十一月十五日 我尝到了主的良善

    你们若尝过主恩的滋味，就必如此。　彼前2:3

    你曾尝过主恩的滋味么？你的心灵是否渴望与主相交？你可能会发现他是恩慈的，这并不是由于享有了你心中所切盼的事物，而是因为经历了磨难的学校的缘故。我从九岁时开始，就不住地在磨难的学校里受教。在我童年的时期，除了耶稣的宝贵话语之外，我找不到任何可歆羡的事物。我自从尝过了上帝圣言的一切甘美的滋味之后，心中一直盼望能多尝一点。

    我去过澳洲之后，就染上了风湿和疟疾。有十一个月之久，我不能自由地运用我的双臂。经过起初一个安息心中烦扰，想要明白这一切的用意之后，我就决定再也不去思虑这些事，而将自己全然交托于主的手中。我尝过了他的良善，就发现他实在是恩慈的。夜间只有极短的片刻，我才能忘却身上的疼痛而入睡。然而我却尝到了主的良善。由于实感他的临格，我便与尘世隔绝，仿佛能如摩西那样地面对面与他说话。在一切疼痛与苦难之中，我觉得有一位自天而来的伴侣在我身旁。……

    基督说：我正在你的右边要帮助你。试问：在我们的软弱之中还有什么可盼求的呢？我们应否彼此诉苦，将我们所经历的试探和自己的软弱告诉世人呢？救主现正站在我们的右边，愿意提拔我们，使我们得以“与基督耶稣一同……坐在天上。”（弗2:6）可是，我们往往偏离他和他的应许，却将我们的困难告诉那些与我们自己一样的有限，一样的背着惟基督才能担负的困难之人。……但愿我们再也不要偏离他，去归附世人的无能，因而羞辱上帝。……

    当将你的困难完全带到主的面前来。要说：“主阿，我在这里。你洞悉我的一切，而且惟有你能帮助我；我必跟从你的脚踪而行，成全你的旨意。”当你将自己交托上帝之后，你便可确信在遇见患难的时候，就必能得着所需的帮助了。（22）

《黎明的灵修》
六月十五日　上帝的圣言有助于长进

    就要爱慕那纯郊的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救；你们若尝过主恩的滋味，就必如此。（彼前2:2,3）

    我们将这万书之书（圣经）推荐给每一位同学，作为发展人类智慧之研究的对象，因此书含有今生和来世所必需的知识。…学生在求学时期若能熟悉上帝圣言中的真理，并在他的内心感受其改造的能力，就必因他有规律的人生和敬虔的行为，将基督的品德表现于世人面前。《基督教育之研究》

    生命之理，既然如此；成长之理，亦复如是。植物发蕊，苞芽，开花，结果，都是上帝使然。他的能力使种子“先发苗，后长穗，再后穗上结成饱满的子粒。”…树木花草之所以能生长，并非因它们自己的担忧，或挂虑，或努力，乃是因为蒙受上帝赐予供养生命的原质。孩子不能靠自己的挂虑或能力使身体长大。你灵性上的生长，也不是靠自己的挂虑和劳力所可以成就的。草木与小孩子所以能生长，乃因接受周围维持其生命的空气，日光，和养料之故。这些自然的恩赐之于动物和植物，犹如基督之于信他的人一般。…上帝将他圣子这无比的礼物赐给人，就是使恩惠的气氛环绕地球，犹如弥漫大地的空气一样的真实。举凡愿意吸收这活命空气的人，必得以存活，并能在基督耶稣里面长成实足的身量。正如花草之转向日光，…我们也当转向公义的日头，…以致我们的品格可以遵循基督的样式发展。《幸福的阶梯》


怀著

《崇高的恩召》
十一月十六日 要喜乐！

    你们要靠主常常喜乐；我再说你们要喜乐。……应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉上帝。　腓4:4,6

    在患难之中仍然靠主常常喜乐，似乎是一件不太容易的事，但是我们由于怀藏埋怨的心情，便因而蒙受了极大的损失。在我们的心中时时充盈着基督的平安，这乃是我们的特权。我们不该容让自己易于烦恼不安。上帝使我们经历试炼与磨难，旨在考验我们，而我们若在他的考验之下仍然忍耐信靠，他就必洁除我们一切的渣滓，使我们最后必欢欢喜喜地夸胜。有极大的福惠存留着，为要归给那班毫不埋怨地负起上帝要他们负的轭之人。……

    当让真理的光在你的人生中照耀出来。你也许要问：我该怎样让它照耀出来呢？倘若你在接受真理之前，有时不够忍耐、易于躁急，现在就当藉着你的人生，向周围的人表明真理在你的心灵和品格上业已发挥了成圣的感化力，表明你现在不但不再带有躁急而不忍耐的脾气，更经常呈现着愉快而不埋怨的态度了。这样，你就将基督显示与世人了。……

    要因上帝藉着耶稣所施展的保守之能，而“凡事谢恩。”（帖前5:18）……在献上求助之祷告的时候，你也许不会感受到自己期望中的喜乐与福惠，但你若相信基督必听允你的祈求，那么，基督的平安就必会临到了。……

    假若你握住那位大能的帮助者的力量，而不去与你的仇敌辩论，也始终不埋怨上帝，他的应许就必一一获得证实。你今天因信靠他而得到的经验，必帮助你足以应付明日的困难，你当日复一日地怀着赤子般的信心前来，愈久愈加靠近耶稣与天国。若凭着坚定不移的信赖上帝的心，去应付每日的试炼与艰难，你就是在一再地体验上天的应许，而每一次的体验必使你学得一番信心的教训。这样，人就必获得能力以抵挡试探，而在那更难当的试炼临头之时，你也能忍受得住了。（23）

《你必得能力》
十一月二十一日　喜乐的称颂

    你们要靠主常常喜乐。我再说，你们要喜乐。腓4:4

    务要祷告，要恳切和不住地祷告，但不可忘了称颂。上帝的每个儿女都当辩证祂的品性。你们能尊主为大；你们能表扬上帝扶持之恩的大能。但有众多的人，却不感激上帝的大爱及耶稣的神圣慈怜。甚至有成千上万的人，竟敢蔑视祂在救赎计划上所表现无比的恩典。所有同享这伟大救恩的人，现今还不明白这件事。他们没有培养感恩的心。但救赎的主题，乃是天使愿意详细察看的；也将是得赎之民，在往后永恒岁月中，所要研究的科学与咏吟的诗歌。难道这事现今不值得详细思考和研究吗？我们岂可不用心灵及声音来赞美“祂向人所行的奇事”呢？（诗107:8）

    当在上帝子民的聚会中赞美祂。古时，当主的话传给希伯来人时，曾命令说∶“愿众民都说，阿们。”当约柜运进大卫之城时，便称颂喜乐与得胜之歌篇，“众民都说，阿们；并且赞美耶和华。”（代上16:36） 这种热烈的响应，证明他们明白经上所说的话，并参与敬拜上帝。

    我们今日的宗教聚会，太过于拘泥形式了。主甚愿祂的传道人在讲道时，有祂圣灵之助而活泼起来；也愿听众不要昏昏欲睡和漠不关心，或是茫然呆视，对所说的话毫无反应。这种印象不会使非信徒喜欢基督的宗教。这些迟钝，粗心，且自称为基督徒的人，在从事世俗事务时，并不缺乏雄心和热情；可是对于有关永恒的要事，倒不深受感动。上帝借着其使者所发之声音，也许是一首动听的诗歌；但其中的神圣警告、责备、鼓励，却全未受人注意。属世的心意已麻木了他们。圣经的真理是传给发沉的耳朵，及刚硬和无反应的心。教会应当大大警觉和活跃起来，鼓励及扶持基督的传道人，在救灵之工上赞助他们。教会若行在光中，就必时常有愉快与诚心的响应，以及欢乐的赞美之声了。--证言卷五原文第317,318面

《开朗的宗教》
一月三十一日 常常喜乐

    “你们要靠主常常喜乐；我再说，你们要喜乐。”腓4:4

    “要靠主常常喜乐。”我们当忘记自己的困难与烦恼，因上帝为荣耀祂的名赐予生命机会而赞美祂。但愿每日所有的清新福惠，在我们心中激发那因祂慈爱眷顾的表征而生发的赞美来。你在早晨一睁开眼睛，就当感谢上帝保佑你过了一夜。要因祂的平安在你心中而感谢祂。早晨，晌午，和夜晚，都当使感恩之忱如同馨香升达天庭。（七十）

    我再说，要靠主喜乐。要靠主安歇。你需要祂的能力，你也可以得到这种能力。当刚强、壮胆、而奋勇地向前走。你的判断或许错误，但决不可放弃紧握耶稣。祂是智慧，祂是光，祂是能力。祂对于你乃是荒漠中的大磐石。要在祂的荫下休息。你需要智慧，耶稣必定赐给你。不可存心不信。你越遭受排挤、误解、谎报、讹传，便越有证据表明你是在为主作工，而且你也必须越靠近你的救主。在一切的艰难困苦中你都当安定镇静，忍耐宽容，不要以恶报恶，乃要以善报恶。当向那梯子的顶端仰望。有上帝在那上面。祂的荣光照耀每一向天上升的人。这梯子就是耶稣。要靠祂往上攀登，要贴近祂，而且不久你就必从这梯子跨进祂永恒的国度了。（七一）

《今日的生活》
九月四日 成圣的果效

    你们要靠主常常喜乐；我再说，你们要喜乐。腓4:4

    亚当堕落的儿子得以藉着耶稣而成为“上帝的儿子”。“因那使人成圣的，和那些得以成圣的，都是出于一，所以他称他们为弟兄，也不以为耻。”(来2:11)基督徒的生活应当是信心的生活、得胜的生活、和在上帝里面喜乐的生活。“因为凡从上帝生的，就胜过世界，使我们胜了世界的，就是我们的信心。”（约壹5:4)上帝的仆人尼希米说得好：“因靠耶和华而得的喜乐是你们的力量。”(尼8:10)保罗说：“你们要靠主常常喜乐，我再说你们要喜乐。”“要常常喜乐，不住地祷告，凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。”（帖前5:16-18）

    这就是圣经所显示悔改和成圣的果子。《善恶之争》

    他(真实的义人)的本性是如此全心贯注于爱上帝爱同人，并欣然乐意地去从事基督所作之工。

    一切在他影响所及的范围以内之人，都觉察到他基督徒人生的优美与芬芳之时，而他自己却无此感觉，因为他的人生与他的习惯及倾向相谐和。他祈求神圣的光照，而且喜欢行在光中。他的食物是遵行他天父的旨意，他的生命和基督的生命一同隐藏在上帝里面，然而他却不以此夸口，甚或视为当然。上帝向那些谦卑的，紧紧跟随救主脚踪而行的人，显露出他的笑容。天使乐意挨近他们，喜欢徘徊在他们的道路旁。或许一般自称有伟大成就，喜爱显扬自己善行的人，以为不屑一顾而越过他们，但天使却亲切地护卫他们，在他们的四围象火墙一样环绕他们。……人类蒙此特权得称为上帝的后嗣，和基督同作后嗣。《成圣的生活》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十一月十六日 要喜乐！

    你们要靠主常常喜乐；我再说你们要喜乐。……应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉上帝。　腓4:4,6

    在患难之中仍然靠主常常喜乐，似乎是一件不太容易的事，但是我们由于怀藏埋怨的心情，便因而蒙受了极大的损失。在我们的心中时时充盈着基督的平安，这乃是我们的特权。我们不该容让自己易于烦恼不安。上帝使我们经历试炼与磨难，旨在考验我们，而我们若在他的考验之下仍然忍耐信靠，他就必洁除我们一切的渣滓，使我们最后必欢欢喜喜地夸胜。有极大的福惠存留着，为要归给那班毫不埋怨地负起上帝要他们负的轭之人。……

    当让真理的光在你的人生中照耀出来。你也许要问：我该怎样让它照耀出来呢？倘若你在接受真理之前，有时不够忍耐、易于躁急，现在就当藉着你的人生，向周围的人表明真理在你的心灵和品格上业已发挥了成圣的感化力，表明你现在不但不再带有躁急而不忍耐的脾气，更经常呈现着愉快而不埋怨的态度了。这样，你就将基督显示与世人了。……

    要因上帝藉着耶稣所施展的保守之能，而“凡事谢恩。”（帖前5:18）……在献上求助之祷告的时候，你也许不会感受到自己期望中的喜乐与福惠，但你若相信基督必听允你的祈求，那么，基督的平安就必会临到了。……

    假若你握住那位大能的帮助者的力量，而不去与你的仇敌辩论，也始终不埋怨上帝，他的应许就必一一获得证实。你今天因信靠他而得到的经验，必帮助你足以应付明日的困难，你当日复一日地怀着赤子般的信心前来，愈久愈加靠近耶稣与天国。若凭着坚定不移的信赖上帝的心，去应付每日的试炼与艰难，你就是在一再地体验上天的应许，而每一次的体验必使你学得一番信心的教训。这样，人就必获得能力以抵挡试探，而在那更难当的试炼临头之时，你也能忍受得住了。（23）

《你必得能力》
三月五日　平安

    应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝。上帝所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。腓4:6,7

    世界的救赎主要设法使忧伤门徒的心，得到最大的安慰。但祂从范围广大的各项主题中，选择了圣灵，好激励和安慰他们的心。然而，尽管基督关于圣灵讲了许多，但今日在教会中，却多么少讲论圣灵！圣灵的名和临格几乎全被忽略，但这项上帝的感化力在完全基督徒品格的工作上，却是不可少的。

    有些人没有平安、没有得安息；他们处在不断易怒的状态下，允让冲动、感情管辖他们的心。他们并不明白经历基督里的平安和安息之意义为何。他们就如一艘没有锚的船，被风浪抛掷。但凡心思由圣灵所管辖的，其行走必谦卑、温柔；因他们是在基督的战线上工作，就被保守在完美的平安里。而凡无圣灵管辖的，则象汹涌的海洋。

    主已赐给我们一本上帝的指导书，借之可以使我们知道祂的旨意。凡以自我为中心，自满，不觉有寻求圣经之需要的人，当他人没有与他们相同缺陷的观点，未看见他们所见的歪曲幻想时，他们就会大大的不安。相反的，被圣灵引领的，已将他们的锚，抛在耶稣为我们进入的幔子内。他必以最热切的渴望查考圣经，寻求亮光与知识，带领自己度过路上每一步所面临的困惑、及危险。凡不安、抱怨、喜欢诉苦的人，则为他们的行动寻找理由而读圣经，他们忽略或滥用了上帝的教诲。凡有平安的人已经把自己的意志放在上帝的旨意一边，渴望顺从上帝的引导。--英文时兆一八九三年八月十四日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十一月十七日 患难中的平安

    上帝所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。　腓4:7

    基督来世，不但要作人类的救赎主，同时也要作他们伟大的典范。他所度的是一种完美的生活，一种温柔、谦卑、清洁，并全然倚靠上帝的生活。……他已以实际的方式，将有关宁静、恒久、始终如一地信赖我们天父之伟大的教训给予我们。他容许试探、试炼与患难临到他所钟爱的人。这一切都是他的美意，他恩慈的管教，为要在他们远离他身旁时导引他们归来，并使他们更深刻地觉察他的临格，以及出自天意的眷注。那出人意外的平安，并不是为那班畏避试炼、奋斗和畏避克已之人供备的。……

    耶稣的慧眼时刻垂顾着我们。偶尔介入心灵与公义日头之间的云彩，都是上帝的美意所准许的，为要加强我们的信心，俾握住那在每一次暴风雨的黑暗中，仍然闪耀着光辉之伟大的盼望和确实的应许。藉着争斗与苦难，信心才能得以增进。我们必须个别地学习忍受苦难，因而坚强起来，不至于在软弱中沉沦。……

    容许我们落在削弱世俗的吸引力，而促使我们思念属天的事物之境遇中，也是出于我们天父伟大的美意。损失属世的福利，往往比享有这些福利所给予我们的教训还多得多呢！当我们经历试炼与苦难之时，这绝不足以证明耶稣不爱我们也不将福惠赐与我们了。满怀慈悲的上帝的羔羊，已将他自己所有的利害关系，与那些属于他的受苦之人所有的化而为一了。他时刻护卫着他们，他深知他们 的一切忧伤；他洞悉撒但所作的每样暗示，以及各种使心灵痛苦的疑惑。……他现今正在为备受试探，常犯错误，缺少信心之人辩护。他力图提拔他们，使他们能与他交往。他的任务乃是要使他的子民成圣，洗净他们，使他们高贵而纯洁，心中满有平安。他正在如此造就他们，俾有资格分享荣耀、尊贵与永远的生命；承受比任何属世君主所有的，更丰厚更持久的基业。（24）

《一同在天上》
一月二十九日　平安的恩赐

    上帝所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。 腓4:7

    罪恶已经破坏了我们的平安。在自我尚未制服之时，我们找不到平安。人的能力无法抑制心中专横的欲念。我们对此无能为力，正如当年门徒无法控制狂风暴浪一般。然而那位吩咐加利利海风平静的主，也曾向每一位生灵说过愿你们平安的话。不拘风浪多么狂暴，凡仰望耶稣，喊着说“主啊，救我们罢”的人，就必得蒙拯救。他那使生灵与上帝和好的恩惠，必平息肉体情欲的争战，而使人心在他的爱里得享安息。“我们既因信称义，就藉着我们的主耶稣，得与上帝相和。”(罗5:1)“公义的果效，必是平安，公义的效验，必是平稳，直到永远。”(赛32:17)

    任何同意弃绝罪恶并敞开己心接纳基督之爱的人，就得以分享这自天而来的平安。除此以外，别无获致平安的余地。基督的恩惠，若接纳于内心，就会抑制敌意；它也平息分争并使心灵充满仁爱。凡与上帝及自己同胞和平相处的人，决不致感到痛苦不幸。他的心中决不会怀藏妒嫉；恶念也毫无立足之余地；仇恨更无法存在。与上帝和谐的心肠得以分享上天的平安，也必将其有福的感化力散布与周围的人。和平的风气必如甘露，落在那因属世的分争而感觉困倦不安的心灵上。

    基督的门徒应将平安的信息传给世人。任何因宁静而不自觉的圣洁人生的感化力，显扬基督的爱；任何藉言语行为导引他人弃绝罪恶，而将己心献给上帝的人，便是使人和睦的人。

    况且，“使人和睦的人有福了；因为他们必称为上帝的儿子。”(太5:9) 和平的精神乃是他们与上天联络的凭证。基督馨香之气围绕着他们。人生的芬芳品格的优美，向世人显明他们事实上乃是上帝的儿女。世人也认出他们是跟过耶稣的。

《你必得能力》
三月五日　平安

    应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝。上帝所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。腓4:6,7

    世界的救赎主要设法使忧伤门徒的心，得到最大的安慰。但祂从范围广大的各项主题中，选择了圣灵，好激励和安慰他们的心。然而，尽管基督关于圣灵讲了许多，但今日在教会中，却多么少讲论圣灵！圣灵的名和临格几乎全被忽略，但这项上帝的感化力在完全基督徒品格的工作上，却是不可少的。

    有些人没有平安、没有得安息；他们处在不断易怒的状态下，允让冲动、感情管辖他们的心。他们并不明白经历基督里的平安和安息之意义为何。他们就如一艘没有锚的船，被风浪抛掷。但凡心思由圣灵所管辖的，其行走必谦卑、温柔；因他们是在基督的战线上工作，就被保守在完美的平安里。而凡无圣灵管辖的，则象汹涌的海洋。

    主已赐给我们一本上帝的指导书，借之可以使我们知道祂的旨意。凡以自我为中心，自满，不觉有寻求圣经之需要的人，当他人没有与他们相同缺陷的观点，未看见他们所见的歪曲幻想时，他们就会大大的不安。相反的，被圣灵引领的，已将他们的锚，抛在耶稣为我们进入的幔子内。他必以最热切的渴望查考圣经，寻求亮光与知识，带领自己度过路上每一步所面临的困惑、及危险。凡不安、抱怨、喜欢诉苦的人，则为他们的行动寻找理由而读圣经，他们忽略或滥用了上帝的教诲。凡有平安的人已经把自己的意志放在上帝的旨意一边，渴望顺从上帝的引导。--英文时兆一八九三年八月十四日


怀著

《崇高的恩召》
十一月十八日 基督所赐的平安

    我留下平安给你们，我将我的平安赐给你们；我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。　约14:27

    在他被钉十字架之前不久，基督为他的门徒留下了平安的恩赐。……这种平安迥异于因依从世界而得到的平安。它是内在的而非外表的平安。外面必有战斗和分争，全都是由于明目张胆的敌人的反对，以及自称为友好之人的冷酷与猜疑而引起的。基督的平安并不是要驱除分争，它乃要存留于战斗与分争之中。

    虽然他名称为和平之君，但是基督论及他自己时曾说：“你们不要想我来是叫地上太平；我来，并不是叫地上太平，乃是叫地上动刀兵。”（太10:34）……他虽然身为和平之君，却还是分争的起因。（25）

    一家人或必须分裂，好使凡求告主名的人都能得救。一切拒绝他无穷慈爱的人，必发现基督教乃是一种刀剑，搅乱了他们的平安。……

    任何人若不使自己与属世之辈有别，就决不可能成为耶稣基督的真信徒。假若世人都肯接受耶稣就不会有任何分争的刀剑出现；因为众人都成了基督的门徒，彼此相爱相助，而且他们的合一也不会再分裂。但事实上往往并非如此。一个家庭中或有一个分子忠于他良心的指示，促使他必须单独地坚持自己的立场。……于是，分裂的界线便显露出来了。一个人笃信上帝的圣言，而其余的人却墨守人的遗传与言论。……

    基督赐与门徒的平安，就是我们所祈求的平安，乃是真理所生发的平安，是分争不能消灭的平安。外面或许有打仗与分争、嫉妒、猜忌、恨恶、不睦；但基督的平安，却绝不是世人所能赐予或夺去的。（26）

《一同在天上》
八月三十日　基督所遗留的平安

    我留下平安给你们；我将我的平安赐给你们，我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯。约14:27

    我们的主在往十字架上受苦之前，便立下了他的遗嘱。他没有什么金银房屋要留给他的门徒。就属世的财物而言，他是一个穷人。在耶路撒冷，象他那样的穷人为数不多。然而他却将较比任何属世君王所能遗留给他子民的更丰富的礼物留给他的门徒。他说：“我留下平安给你们，我将我的平安赐给你们。”……他将自己在世时所享有的平安，就是他在贫乏、打击、逼迫中所享有，甚至在客西马尼园和残酷的十字架上痛苦中所享有的平安留下给他们。

    救主在此世的人生，虽经常在争闹之中，却仍是平安的人生。……撒但愤恨的风暴无法破坏他与上帝之间完全交通的宁静。他也向我们说：“我将我的平安赐给你们。”

    凡相信基督的话，而将自己的心灵交托他看守，并使自己的人生听他支配的人，都必寻得平安与宁静。基督若以他的临格使他们快乐，则属世的任何事物都不能叫他们忧愁。在完全的默契中就有完全的安宁。主说：“坚心依赖你的，你必保守他十分平安，因为他倚靠你。”(赛26:30)

    那破坏我们平安的，乃是利己自爱之心。在自我还存活时，我们须常作准备防卫它免受屈辱与侮慢……自我若死去，我们的生命就与基督一同藏在上帝里面。我们也不会将疏慢与轻蔑放在心上了。……

    我们若接待基督在心灵中作常住的宾客，那出人意外的平安就必保守我们的心怀意念。除此之外别无平安的根基。基督的恩典领受在心，就会化除仇恨；它抑制纷争，使心灵充满仁爱。凡与上帝及同胞和平相处的人绝不至成为可怜不幸的。…那与上帝谐和的心灵是天上平安的分享者，也必将它有福的感化力散布给四周的人。

《黎明的灵修》
九月十六日　平安

    我留下平安给你们，我将我的平安赐给你们；我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。(约14:27)

    当我们接受基督在心中作永久居住的贵宾时，上帝出人意外的平安，必在耶稣基督里保守我们的心怀意念。救主在世虽生存于争战之中，却仍然度着平安的生活。…无论是人或撒但所掀起的愤怒的风暴，都不足以扰乱他与上帝之间完全的联合所生的宁静。他曾向我们说：“我留下平安给你们，我将我的平安赐给你们。”…从世俗的源头所领受的福乐，自与那瞬息这的景况同样是变幻无定的；但基督的平安却是恒久常存的平安。他的平安并不在乎生活的环境如何，也不在乎属世财物之丰歉，或属世朋友之多寡。基督是活水的泉源，而从他那里所领受的福乐必永不断绝。

    在家庭中所彰显的基督的温柔，必使家人和乐；它不惹起任何的争竞，不以一句恼怒的话语回答，而是抚慰受刺激的心，所播撒的是温柔，其范围所及之人都能感受得到。何处珍重这温柔，就能使地上的家庭成为天上大家庭的一分子。《山边宝训》

    基督是“和平的君”，他的使命是要在地上和天上恢复罪恶所破坏的平安。…谁愿意弃绝罪孽，敞开心门接受基督之爱，谁就必享受这自天而来的平安。

    此外再也没有别的平安的基础了，心中接受了基督的恩惠，就能制服仇恨，和争论，并使心灵中充满了爱。那与上帝和同胞亲睦的人，决没有什么使他觉得难过的事。《山边宝训》

《得胜的基督》
9月10日　基督来将平安赐给他的子民

    我留下平安给你们；我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。约14:27。

    按照中东的习俗，当我们到朋友家采访时，其问候语是：“愿平安临到你家”，而在离开的时候，也讲同样的话。但基督临别的话，却是完全不同的性质。（在此引用约14:27的话。）这些话意义重大，它们带有丰盛的含意，并将一再回响直到地极。……

    基督随身带着那种平安到世上来。他来分享那种平安，让一切相信他的人，都能得到这种出人意外的平安。这位世界的救主．在世传道的一生中，无不随身带着这种平安。现在时候已经来到，他必须献出他的生命，以便平安的珍宝，能藉着信，永远住在人心。他将那种平安留给他的门徒，并将它植入和保留在凡是欢迎它的人之心中。……

    时间已经来到，撒但必须作出垂死挣扎，对基督作出孤注一掷的最后攻击。但基督宣告说：“他在我里面是毫无所有，凭他的能力不能使我犯罪。他不能在我里面找到任何素质，使我能回应他那魔鬼般的诱惑……。”

    耶稣既然在童年、青年和成年的时候，本着上帝的律法而活，为何又需要和这位世界的王，发生这么剧烈的斗争？……基督只要凭只字片语，便能制服撒但的权势。但他来到世上，为的是要忍受每一试探、每一挑衅，为人立下榜样，要人也能忍受，而不受到激动、挑衅、或在言语、精神或行动上加以报复。为了上帝的光荣与荣耀，他必须献上自己，作为一种无瑕疵的活祭，献给上帝。……从未堕落的世界、天上的使者和堕落的世人，正密切关注这位天父的代表，世人完美楷模所作的每一个行动。而他的圣德，没有丝毫的瑕疵。……最后当头一棒的攻击就将来到。那伟大的胜利，是与他的选民携手合作所带来的，以便让他的教会──虽然基督要从地上被移到天庭──能与他交通。……

    有时候，我们的试炼并不是连续不断的，随后有一段平安和静止的时候；试探时常有如排山倒海而来，企图一举消灭我们。苦难不能制造基督徒，只在他们内心植入基督的心灵与旨意，那就是美德与圣洁的生动原则。──《怀氏文稿》 44,1897年。

《今日的生活》
三月十四日 不可为求平安而牺牲原则

    我留下平安给你们，我将我的平安赐给你们；我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯。约14:27

    从有史以来直到末日这世上就有两种人──就是信耶稣的人和拒绝他的人。罪人不拘是怎样的邪恶、可憎和败坏，若是信他，就必因听从他的话得以洁净无污了。……那些拒绝耶稣，不肯听从真理的人要对于凡接受耶稣为他们个人救主的人，心怀恶毒。但凡接受基督的人却要因他所表现的爱，和他为他们所蒙受的羞辱、痛苦和死亡，心肠软化而驯服。

    基督赐与门徒的平安，和我们所祈求的平安，就是由真理而生的平安，这平安绝不因纷争而泯灭。在外面或有打仗、纷争、嫉妒、猜疑、仇恨和斗殴；但是基督里的平安非世人所能赐与，亦非世人所能夺取的。他的平安虽受奸恶的人窥伺搜寻，以及他仇敌最猛烈的攻击，仍然还是存在的。……基督丝毫没有想要以违背神圣的委托来换取平安。平安绝不能因害及原理而获致。……上帝的儿女们企图以牺牲原理与损及真理为桥梁而通过那隔开光明之子和黑暗之子的鸿沟，乃是一椿严重的错误。这就等于背弃基督的平安来向世人求平安、求亲睦。上帝的儿女要背弃真理的原则与世人和好，这样的代价未免太大了。…所以基督的门徒当决意永不背弃真理，决不要因获得世人的恩宠而抛弃他们所信的原则。他们要持守基督的平安。《评论与通讯》1894年7月24日


怀著

《崇高的恩召》
十一月二日 你禁得起熬炼者的烈火么？

    叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候得着称赞、荣耀、尊贵。　彼前1:7

    金子被火熬炼，方能除去杂质；但经过试炼而得以洁净的信心，却比精金更宝贵。所以我们当以理智的眼光来观察各项试炼。但愿我们在经历试炼之时不要口出怨言，也不要心怀不满。但愿我们在脱离试炼之时也不至于行错。在试炼的时辰，我们必须靠近上帝，紧紧地握住他的诸般应许。

    有人曾对我说：“你在试炼之中有时岂不也会灰心么？”我答复道：“假使你所说的灰心，就是悲哀丧志的意思，是的，有时我也会。”“你有没有和别人谈起过你的心情？”“不，那是应该缄默的时候，那是应该以缰勒马般管束舌头的时候，而且我决心不说一句含有疑惑或阴影的话，使幽暗笼罩那些与我同工的人；我却向自己说：我要忍受熬炼者的烈火，我决不至被烧灭。我若发言，必讲说光明，必谈论在上帝内的信心和盼望，必宣述公义、良善和我救主基督的爱，必指引别人的思想转向天国和属于天国的事物，转向基督在天上为我们所作的大工，以及我们在地上为他所当作的事工。”（2）

    熔炉乃为炼净渣滓。等熬炼者在你身上见到他自己的形象反映出来时，必将你挪出熔炉。你决不至被撇下而被烧灭，或忍受那烈火般的试炼超过为洁净你所必须用的时间。倘若你要反映出神圣的形象，就必须顺服熬炼者为你选定的程序，俾能得蒙洁净，污秽除尽，而一切斑点和瑕疵也都除掉──在你基督化的品格上不再带有一丝皱纹。愿主帮助你，……使你甘心让上帝的旨意与作为在你身上得以成全。……你当举目仰望！耶稣是活着的，耶稣是慈爱的。耶稣顾恤你，只要你来就他，将你的重担卸给他，他必接纳你这背负扰虑和困难之重担的人。他已应许说他永不撇下，也不离弃凡信靠他的人。（3）

《一同在天上》
九月二十日　信心受试验时

    叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵。彼前1:7

    我们一旦陷入逆境,自然的感情受了刺激,而我们想要使之有所发泄,那时我们的信心便遭受试验；那时我们就当表现基督的温柔良善。我们连一句表露自然心情的话都不可出口。“若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。”(雅3:2)━━就是整个的人。我们所要的乃是服在耶稣的管辖之下。我们不愿顺从自己的道路。我曾听见有人原谅自己的错行说:“你知道这是我原来的气质,我原来的性情,是父母遗传给我的。”不错，他们在这种癖性上作过一番培养及教导自己的功夫,以此原谅自己一切的错行。但他们不应屈从试探,反当握住无限大能者的膀臂,说:“我要以我现在的情形来亲就上帝，恳求基督使我得胜。我靠着那爱我的主必得胜而有余。”

    为要了解耶稣对你的爱是何等的大，只须注目髑髅地。那时你就会略为明白那爱的长阔高深，也可以略微看出上帝和主耶稣基督在救主逐步下到羞辱谷时所显示的纡尊谦逊。他并没有卑屈到犯罪，沾染污染的地步，乃是立身于这极微小的世界，与撒但和他的全军作战，并在此为我们争取不朽的基业，就是那永不衰残的基业。……

    当他升上高天，掳掠仇敌，并将各样的恩赐给世人时，他将战争交在我们的手中，然而我们决不可靠自己的力量作战；若试图如此，我们就必定失败。基督与天父也同在那里，以看不见的诸智者援助我们。……我们所需要的乃是单纯的信心，基督的柔和谦卑。这样，我们就必全然倚靠天上的主，而他也必常在我们的右边帮助我们。

《得胜的基督》
7月11日　耶稣有能力拯救每位生灵

    你们的信心既被试验．就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候得着称赞、荣耀、尊贵。彼前1:7。

    我们的智慧、我们的言语或我们的财富，都不能保护我们。我扪不能从这些东西找到平安，唯有藉着上帝的大能，相信救恩而得着保障。我们所处的，正是我们必须藉着信，与无穷的上帝互相联系的时代，不然，我们便不能抵挡那企图摧毁我们之黑暗的势力。……

    试探终必来临。但当撒但将地狱的阴影，投射在我们面前时，我们必须凭信穿透那阴影，就近生命之光──就是那位不但创造我们，而且藉着祂自己的宝血，拯救我们的神。我们是基督所珍惜的产业。我们必须凭着活泼的信心与祂合作，作成我们得救的工夫。祂的圣手在我们面对试炼与试探时，能扶持和托住我们。……

    那些坚守信心到底的人，将从试炼的火炉中，以炼净七次的精金出现。……我们面对患难时，务要记住那由苦难之火炉所熬炼的信心，要比由火所提炼的精金更为宝贵。……

    你是否认为，基督牺牲祂那宝贵的生命，以拯救祂的创造物之后，不会赐给足够的力量，使他们能藉着羔羊的宝血，他们所见证的话，来制胜仇敌吗？祂有能力拯救每一位生灵。在祂升天的时候，祂说：“天上地下所有的权柄都赐给我了。”为了救赎我们，所有的能力都赐给那位站在世人前头的救主。这位无罪的救主，花了六个星期的时间，在旷野受试探，不是因祂的缘故，而是为我们的好处，与黑暗的势力从事一场殊死战而得胜，使亚当的每一位儿女，能藉着祂那无罪的功劳而得胜。……

    唯有那些在今生实践圣洁的人，将来才能目睹天上大君的荣美。务要抛弃一切无益的闲谈，以及所有琐碎与投合时尚的脾性。切勿让你的心神，沉迷于属世的娱乐和欲望。务要一心一意从事自救的工作。倘若你会丧失灵命，不如不生到世上来更好。但你不必丧失你的灵命。你可以用尽上帝所赐给你的每一时刻，来荣耀祂的圣名。务要坚固你自己，抵挡黑暗的势力，使它们不能获得胜利。──《怀氏文稿》110,1901年（《讲章与论坛》卷二*A原文第174-176面）。


怀著

《崇高的恩召》
十一月二十一日 在基督里扎根

    义人要发旺如棕树，生长如利巴嫩的香柏树。诗92:12

    基督徒好比利巴嫩的香柏树。我曾在书本上读到过，此树不但有几条短根伸入柔软的沃土里，它强固的根须更深深地扎入地底下，并且愈久愈深，以求更加稳固坚定。而每当风暴侵袭之时，靠着它密布于地底下的，如网罗般的根须，它仍能巍然耸立。

    同样的，基督徒乃在基督里深深地扎根。他信靠自己的救赎主。他知道他所信的是谁。他确信耶稣是上帝的儿子，是罪人的救主。……信心的根深深地扎入救主里面。真正的基督徒，正如利巴嫩的香柏树一样，不在表面上的沃土内生长，乃扎根于上帝里面，牢牢地附着于高山的磐石缝间。（29）

    假若一个基督徒想有所发育长进，他就必须在不认识上帝的人之间，并在嘲笑与揶揄中作成这样的工夫。他必须耸立如沙漠地的棕树。穹苍或许像铜，沙漠中的飞沙或许会击打棕树的树根，在树干上筑成沙丘。虽然如此，这棵棕树仍能保持其常绿树的本色，在炎热的沙土中依然充满了新鲜的活力。你若将沙土掘开，直到棕树的根须现露出来，就会发现它生存的秘诀；它的根乃深深地扎在地层下面，以吸收潜藏于地底下的水分。（30）

    犹如棕树自活水的泉源吸收养料，在沙漠中呈现繁茂常绿的状态，照样，基督徒也可以自上帝慈爱的源头汲取丰盛的恩泽，俾导引疲惫困乏，忧心怔忡，在罪孽的沙漠中行将沦亡的生灵，往那只要取饮便得存活的水源那里去。基督徒乃当不住地向自己的同胞指明耶稣，他正在邀请说：“人若渴了，可以到我这里来喝。”（约7:37）这个泉源永不会使我们失望；我们只管从其中一再地汲取。（31）

《一同在天上》
八月二十一日　荒漠甘泉

    义人要发旺如棕树，生长如利巴嫩的香柏树。诗92:12

    且看那疲倦的旅客艰辛跋涉于荒漠炎沙之中，全无隐蔽之处保护他免受热带骄阳的炎晒。他的饮水业已用尽，也无任何消解苦渴之物。他的舌头肿胀起来。他蹒跚摇摆象醉汉一般。家乡与亲友的幻想在他的脑海中出现，而自以为濒临死亡了。忽然之间他看见在远处有一株苍翠茂盛的棕树在那凄凉的荒漠中出现。希望使他的脉搏加速；他继续奋发向前，知道那赋于棕树以活力的也必能使他沸热的血液清凉下来，恢复他生存之望。

    沙漠中的棕树━━昏晕旅客的向导与安慰━━功能如何，基督徒对于世界也是如此。他要引导那些疲倦，满怀不安，在罪孽的荒漠中濒于死亡的生灵来就活水的甘泉。他要向他的同胞指点那位向众人发出邀请说“人若渴了，可以到我这里来喝”的主。

    天或许要变为铜一般，炎热的沙土或许要打击棕树的根，堆积在树根之上；然而棕树却仍生存，健壮而且旺盛。若将沙土掘开，你就会发现它的生存秘决：原来它的根深深扎入那藏在地里的水中。

    基督徒也是如此。他的生命与基督一同藏在上帝里面。耶稣对于他便是水泉，直涌到永生。他的信心就和棕树的枝根一样，穿透一切眼见之物，而从生命的“源头”那里吸取生命。而且他置身于世界诸般的败坏中，却对上帝仍保持诚实忠贞。有基督之义的优美感化力环绕着他。……

    凡与上帝同行同工之男女们的面容，都表现上天的平安。他们是被上天的气氛围绕着。就这些生灵而言，上帝的国已经开始了。他们享有基督的快乐，也就是造福人群的快乐。他们拥有蒙主使用的尊荣；他们乃是受托奉他的名去从事他的工作。


怀著

《崇高的恩召》
十一月二十二日 没有直根么？

    所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。　林前15:58

    若想稳妥地停泊，必须有坚固的、可附着的实物；而除非基督占有心灵，其他的一切乃是全无功效的。……许多人现在似乎很强壮，不住地发出卫护真理的言论，其实却是无根无基的。他们没有直根，而在反对与逼迫的暴风雨临头之时，他们就都像那被巨风刮到的树木一样了。（32）

    我们在各方面必会受到攻击；我们也必会经历最严重的试验，我们之坚持信仰，不可单单因为它乃是我们的祖先所传给我们的，这样的信仰绝对经不起即将面临的可怖的试炼。我们应当明白自己作基督复临安息日会教友的理由──从世人中间出来，作一种与众不同且迥然有别的子民的真正理由。……

    当人们由于将信心与钱财投资于上帝的圣工上，因而愿意了解有关圣工的一切事物时，上帝必帮助他们能以明白，而在信仰上站立得稳；但当他们只懂得一套理论，持有浅薄而自己无力解释的信仰时，一个骤然临到的试探，就足以使他们随同冲向世界方面去的潮流飘去。……

    我们必须在心智方面作准备，俾能忍受各种考验，抗拒每一试探，不拘是外来的或是内在的。我们务须明白自己信仰的缘由，了解自己所以站在主这一边的原因。必须让真理在我们心中常作戒备，随时发出警告，唤醒我们去对抗一切仇敌。黑暗的权势必以它们的炮火射击我们；于是一切粗心大意的人，一切专注于自己属世财富的人，一切不想了解上帝如何恩待他子民的人，必然沦为现成的牺牲品。惟有在基督内的真理的知识，才必赋予能力，帮助我们立稳；倘若拥有此种能力，一人便可追赶千人，二人能使万人逃跑了。（33）

《今日的生活》
十一月十二日 务要坚固，不可摇动

    所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。林前15:58

    凡挺身拥护上帝之尊荣，不计得失以维持真理之纯洁的人，难免遭遇百般的试炼，犹如我们的救主在受试探的旷野所遭遇的一样。凡事退让而没有勇气谴责错误，当需要以他们的感化力来抗拒压迫、拥护正义之际，竟然缄默无声的人，或许可以避免许多痛心的困惑之事。但是同时也损失了那宝贵的赏赐，甚且要丧失了自己的灵命。

    凡与上帝协调，因信赖他而获得力量抗拒错误、维护正义的人，必常常经历激烈的争斗，且往往似乎要独自应战。但当他们以上帝为其依靠时，就必获得许多宝贵的、胜利的机会。他的恩典必作他们的力量，他们的道德感必是敏锐、清楚、明慧的；他们的道德力必能胜任抗拒错误影响的责任；他们正直的品质，象摩西一样，是最纯洁的。《评论与通讯》1873年7月29曰

    要毫无畏缩地去作上帝的圣工，是需要道德能力的。不能为自怜、自私、横霸、贪爱安逸，及欲避免背负十字架的心念留一丝余地。……我们要听从他的声音呢，还是要听从那恶者安抚的声音？正在永恒事物要显现的前夕，是否要象婴儿一般在摇摆之中酣睡而丧失灵命呢？《评论与通讯》1893年2月7日

    我们的救主渴望拯救青年人。……他等着要将生命的冠冕加在他们的头上，听他们快乐的声音，参与那得胜的凯歌──“将尊贵、荣耀与颂赞归于上帝和羔羊”，这声音要在全天庭迥旋不绝。《评论与通讯》1884年8月26日


怀著

《崇高的恩召》
十一月二十三日 纯正的宗教之本质

    我要自由而行；因我素来考究你的训词。　诗119:45

    有些人带着一种摇头叹息的态度，谈论那属于圣经的宗教所加在有志遵行其教训之人身上的各种约束。他们似乎以为受约束便是一种极大的损失，但是我们有理由可以满心感谢上帝，因为他已在我们与仇敌的领土之间树立了属天的保障。许多人认为若干人类本性上的倾向，应该予以依从，俾获得个人发展的最佳成效；可是世人所视为不可或缺的，上帝看出未必能给予他们想像中的福惠；因为这几样品格上的特质若加以助长，必定会使他们不配进入天上的居所。主使人落在考验与试炼当中，为要使渣滓与金子分离；但是他决不协迫任何人，他不以脚镣、绳索、或栅栏来捆绑人；因为这一切不但不能减少，反而会增加人类的不满。……真实的宗教决不带有任何使人畸形的影响力，由于缺乏宗教观念，遂使人的才能受到限制，心地趋于狭偏。（34）

    宗教是一种积极运行的原则，供给足够的精力，以应付人生严重的现实。……宗教不住地将能力赋予有信仰的人，俾约束，控制，并平衡品格与理智和情感各方面的发展。它具有一种力量，能以神圣的权威劝化、忠告、并督导世人的一切技能与情感。宗教──啊，我深愿我们都能了解它的作用！它将最重大的责任加在我们的身上。当我们与基督有了联系的时候，我们就必会郑重地许愿要照着基督所行的去行了。（35）

    我们有权去宣扬那召我们出黑暗入奇妙光明者的美德。……主的道是必须遵行的，而他的道是全凭公义才得以高举的。基督徒要在自己的言语、行为和品格上显明自己是属于上天的。我们万不可为自己作基督徒、并胆敢行义的事，而向世人道歉。（36）

    纯正的宗教必导致平安、喜乐与满足。敬虔对于今生和来世都大有裨益。（37）


怀著

《崇高的恩召》
十一月二十四日 应当眼瞎耳聋的时候

    谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？你看见许多事却不领会，耳朵开通却不听见。　赛42:19,20

    这是怎样的瞎眼呢？──这是不准我们的眼目注视邪恶的瞎眼，这是不许我们的眼睛观望罪孽，这是不去握住能见的事物而毫不计较永恒的得失。……我们最好具有正确的眼光，我们最好具有上帝自己的眼光；因为撒但不住地试图转 变我们的眼目所注视的事物，使我们以他的眼光去观看一切。……

    永生上帝的仆人的眼光是有对象，有目标的。他的眼目业已圣化，耳朵也已圣化，而凡愿向罪恶闭目塞耳的人必蒙改变。但他们若听从那些向他们大发伟论，企图诱导他们的思想远离上帝和自己永恒福利的人，那么，他们的感官就必因自己眼目所注视的而全然败坏了。耶稣说：“你的眼睛若了亮，全身就光明；你的眼睛若昏花，全身就黑暗。”（太6:22、23）

    我们所供给自己的思想与心灵方面的粮食，关系至为重大。我们尽可容让心意专注于荒诞不经的虚言，或空中楼阁的幻想，但这样行对于我们会有怎样的结果呢？必使我们的心灵与身体双方一同败坏。……我们所极需的力量，乃是能使我们闭目不看一切无提拔性，不导引我们趋于高贵、纯洁与文雅之事物的力量；也是能使我们塞耳不听凡属上帝圣言所禁止之声音的力量。他禁止我们淫念邪行，或口出恶言，或思及罪恶。……

    我在耶稣里已见到了一切可爱的、圣洁的、具提拔性而纯净的事物。既是这样，我何必睁大眼睛去观看一切可厌的事物呢？藉着瞻仰，我们必得以变化。惟愿我们注视耶稣，思念他圣德的优美，而藉着如此的瞻仰，我们就必变得与他的形象相似。（38）


怀著

《崇高的恩召》
十一月二十五日 容上帝的手模塑泥土

    耶和华阿，现在你仍是我们的父！我们是泥；你是窑匠；我们都是你手的工作。　赛64:8

    只要我们肯顺从主的旨意，我们真不知道他要为我们施行何等的大事。上帝深知他在世人身上所能有的成就。有许多可以成就的事，是我们薄弱的信心所无法察辩到的。“你们是上帝所耕种的田地，所建造的房屋。”（林前3:9）他洞察世人品格上的一切不温顺之点，而且他知道世人若肯学习基督的柔和谦卑，他便能模造并陶冶好战的心意与不仁的个性，使世人的一切技能准备妥当，以推进他的国度了。他切望提拔整个人生，使之文雅、高贵。……藉着圣灵的大能，他可以利用品性最卑劣的人，使他们成为具有大好时机的男女。

    凭着信心，得以瞥见基督的信心之人是有福的。……然后，这人便可能在品格上变成基督的样式。……当人认清自己所享有的各项特权时，就必有大光照耀他。他一旦看明上帝为他所作的计划，自我就立刻死去了。……他也甘愿忍受那加在他身上的工夫了。……当他乐意顺从如窑匠手中的泥土一般时，上帝就要将这人塑成贵重的器皿了。（39）

    在窑匠手里的泥土……一再地被翻转，直到窑匠所有的意图在器皿上完全达成为止。恩典与真理必成全那塑造肉身泥土的工作，使那位大窑匠的荣耀，在业已成形且经过模铸研磨以备使用的器皿上映现出来。（40）

    凡未置于他手中的肉身的泥土，那位大窑匠就无法塑造而使之成为贵重的器皿了。基督徒的人生，乃是日日降服、归顺、并时时得胜的人生。每日必有新的胜利可以获得。自我必须抛诸背后，而上帝的爱必须经常加以培养。如此，我们就必得以在基督里面长大成人。如此，我们的生命也必得以按照神圣的楷模受塑造了。（41）

    要容上帝的手模塑泥土，而作成合乎他自己使用的器皿。他知道自己需要那一种器皿。（42）

《一同在天上》
一月二十二日　在窑匠的手中

    耶和华啊，现在你乃是我们的父；我们是泥，你是窑匠，我们都是你手的工作。 赛64:8

    上帝在他的圣言中将自己比作窑匠，将他的子民比作泥。他的任务就是按照他自己的样式将他们塑造成形，他们所当学习的课业乃是顺服。不可使自我居显著首位。这神圣的教训，若得到应有的注意，自我若降服于神圣的旨意，则窑匠的手就会造出形状美好的器皿来。

    与基督取得真正联络的优美，乃在乎听从下列的话语:“你们当负我的轭，学我的样式。……”那有这种经历的工作者，迫切渴望得悉那超越学识之爱的丰盛。他那享受上帝之爱的容量不住的扩张。他既在基督的门下日复一日地学习,便有日益增加的性能，领悟到那与永恒同样远大之崇高真理的实意。……

    他感悟到自己乃是上帝所从事工作的材料，而且必须在主的手中惟命是从。他难免要遭遇试炼，因为若不经历试炼和挫折，就永不会体念到自己智慧与经验的缺乏。

    他若以谦卑依赖的心意来寻求主，则每次试炼都必与他有益。他或许有时似乎是失败，但是他那因未曾达到自己所希望的地位而认为的失败，或正是上帝用以使他获致长进的方法。他自己认为已经失败了，然而他所信以为真的失败，却意味着他更清楚认识自己，更坚持依靠上帝。……他或许会犯错误，可是他学会不致一错再错。他既已连于那真葡萄树基督，就足能结出果子来荣耀上帝。……

    主切望我们要存温柔，谦卑与痛悔的心，但同时还要满有那由明白上帝旨意而来的确信。“因为上帝赐给我们，不是胆怯的心，乃是刚强,仁爱,谨守的心。……上帝救了我们,以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。……”(提后1:7-9)


怀著

《崇高的恩召》
十一月二十六日 总要省察自己

    你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？　林后13:5

    “你们总要自己省察有信心没有。”许多人……或者会立刻回答：“喔，当然我有信心，我相信真理的每一要点。”试问：你有否实行自己所信的呢？你是否与上帝以及你的弟兄保持着和好的关系呢？你能否诚恳地祷告说：“免我们的债，如同我们免了人的债”呢？……你的心中是否毫无苦毒、嫉妒、猜忌、或恶意的臆测呢？……是否毫无争竟，也不希翼特殊的权利与尊荣，或企盼高居首位呢？……

    我们最好要省察自己，看看我们所怀藏的究竟是怎样的精神。但愿我们学习以温和而平静的态度说话，即使在最难堪的情形下也当如此。但愿我们不但对于自己的言语，连意念和想像也都要加以控制。但愿我们都作温文有礼的人。（43）

    许多人虽觉察到自己有许多缺点，而且他们也读经、祷告、下决心，却依然毫无寸进。他们似乎没有一点力量可以抵挡试探。原因乃是：他们所作的工夫不够深入，他们并不寻求心灵的彻底悔改，俾使心中所发出来的全然洁净，而所表现的品行也可以证明有基督在心内作王。一切品格上的缺点都起源于方寸之间。骄傲、虚荣、急燥与贪心，都出自未蒙基督之恩惠所更新的肉心发出。假如心意业已优雅、软化、高贵、则言语与行为必然显证这一事实。当人的心灵全然降服于上帝之时，就必恒切地依赖他的应许，诚恳地祈祷，坚决地控制言语和行为了。（44）

    我们称自所持守的乃是一种伟大而圣洁的信仰；故此，我们的品格应该于此一信仰以及上帝伟大的道德标准相称。……

    惟愿我们各人根据基督所阐明的，上帝的律法所有伟大的原则去省察已心：“你要尽心、尽性、尽力、尽意、爱主你的上帝；又要爱邻舍如同自己。”（路10:27）（45）

《一同在天上》
八月四日　省察己心的时候

    你们总要自己省察有信心没有。 林后13:5

    一个人之被称为男子汉，乃是决定于他如何利用上帝所赋予他的能力。世人配有男士及女士的称呼，其唯一条件乃在乎利用自己的天赋以加惠他人。人乃在服事他人之时，就得与上帝有最亲密的联系。忠于上帝所赋予男子汉名分的人，不但在今生促进同胞的福利，也必帮助他们获致来生的赏赐。……

    人需要尽心尽意尽力以爱上帝为至上，并爱邻舍如同自己。他除非克己，就无法作成这事。克己的意思就是在愤怒发作争胜之时，要控制意气；要拒绝责难及讲说挑剔话语的试探；要忍耐对待那愚笨而行为令人厌恶难堪的儿童；要坚守岗位，纵然他人忽职而仍不为动；无论何时何地职责所在便负起责任，既不是获得称赞，也不是为了权谋，而是为了主的缘故，因他已经派定他每一个信徒以毫无动摇的忠诚从事工作。克己的意思乃在顷向与性癖要促使我们服事并取悦自己时，去为他人行善。克己的意思乃在忍耐而愉快地为他人谋福利，纵然我们的努力似乎不为别人所赏识也当如此。……

    同为基督徒的人们啊，要仔细地省察，看看上帝的圣言是否真已作为你们人生的准则。当你们离开祷告的所在时，你们是否带着基督同去？你们的宗教是否在你们的嘴唇那里作守望者？你们的心是否向那些需要帮助的人表示关怀与同情呢？你们是否诚恳地力求更清楚地了解上帝的旨意，以便你们将光照亮他人？你们的言语是否常常带着和气？你们的行为是否表彰基督化高贵的特质？……

    当记得你们需要以时时儆醒与不住的祷告使自己坚固。只要你们仰望基督，你们就是安全的；但若片刻信赖自己，你们就会陷入极大的危险中了。那与上帝和谐的人必不断依赖他的帮助。

《主必快来》
二月十日　省察己心

    你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？我却盼望你们晓得，我们不是可弃绝的人。林后13:5,6

    没有什么比罪恶的欺诈更阴险的了。那从事欺骗、蒙蔽，并导致毁灭的，乃是这世界的神。撒但绝不会动辄将他全套试探尽都使用出来。他却给这些试探加以善良的伪装。……受迷惑的人走了一步，就很容易走下一步。……唉！撒但是如此注视着人们来急于争取他的诱饵，走入他所布置的道路上啊！……

    务须深切自省，根据上帝的圣言严密的审查，究竟我在心底是完好的，还是腐朽的？我是已经在基督里更新了，或是在内心仍旧属乎肉体，只有外表上披上一件新的衣服而已？要在上帝的审判台前检束自己，并依照上帝的看法，察看有没有任何隐藏的罪恶，任何不良的行为，任何未曾放弃的偶像。务要祈祷，以你所从未用过的热切精神来祷告，使你不致被撒但的诡计所迷惑；使你不致放任疏忽，心粗气浮。……

    有一种罪恶是末日兆头之一，就是自称是基督徒的却爱宴乐过于爱上帝，千万不可自欺，要仔细的省察。很少人能在忠实检查之后举目望天，说：“……我不是爱宴乐过于爱上帝的人。”很少人能说：“我已经向世界死了。……基督是我的生命，当祂显现的时候，我也要与祂一同显在荣耀里。”（西3:4）

    上帝的慈爱与恩典！啊，宝贵的恩典！比精金更有价值。它比一切其它的原则更能提拔并抬高人的心灵。它使人的心思和感情寄托于天国。我们四围的人在追求世俗的虚荣，宴乐和愚妄，“我们却是天上的国民，并且等候救主；”心灵正渴慕上帝，求得赦免与平安，公义和真实的圣洁。与上帝交通和思念上面的事，就必改变心灵使之与基督相似。《告青年书》第54、55面


怀著

《崇高的恩召》
十一月二十七日 “要保守自己清洁”

    清心的人有福了，因为他们必得见上帝。 太5:8

    得知何为思想、心灵与身体各方面的清洁，乃是最高等的教育。使徒保罗在写给提摩太的信中，当他总结提摩太所可能有的各项成就时，曾说：“要保守自己清洁。”（46）

    在这末后时期中，撒但的特别工作就是要控制青年人的思想，败坏他们的心志，煽动他们的情欲。众人都有自由权，也都有义务要导引自己的思想趋向正义方面。……假若撒但企图使思想转向卑劣而属于情欲的事物，就当控制自己的思想归正，专注于有关永恒的题旨；而当主看到这样决心地努力单单保持纯正的思想时，他必如磁石一般地吸引意念，洁净思想。……凡有志改革的人，第一要务就当洁净想像。倘若思想受诱而趋于不洁的方向，就必须予以控制，使之单单思念纯洁而高尚的题旨。假若被试探而生发一种必致败坏的幻想，就当投奔施恩宝座那里去，祈求自天而来的能力。靠着上帝的大能，想像力也可予以锻炼，使之专注于纯洁而属天的事物。……

    凡想享有从上帝那里来的知识之人，必须先在属于此世的罪恶知识上作愚昧人，才可以获得智慧。他们应该闭眼不看，不去学习任何恶行。他们应该塞耳不听，免得那些有关罪恶的事入耳，接受了足以污损他们思想与行为之清洁的知识。他们也应该谨防自己的舌头，免得讲出污秽的恶言，而在他们的口里发现诡诈的话语。众人在此世受试验期间，必须为自己的行为负全责。众人都有能力可以控制自己的行为。倘若他们的道德能力薄弱，思想与行为不洁，尽可以向作为无助者之良友的那一位求助。耶稣洞悉人类的一切软弱，而且人若向他恳求，他就必赐下能力，俾克胜最强烈的试探。人人都能获得这种能力，只要怀着谦卑的心情去求。（47）

《主必快来》
三月二十一日　心意与生活的清洁

    清心的人有福了，因为他们必得见上帝。太5:8

    凡不洁净的总不得进上帝的城。凡是将来要住在那里的人，必先在此世作清心的人。那学耶稣样式的人必越久越对轻浮的态度，不当的言语，和卑鄙的思想表示厌恶。当基督住在心内之时，思想和态度都必是纯洁而高雅的。

    但耶稣却说……这句话却是含有更深刻的意义在内--不仅是世人所领会的有关清洁的解释:不好色，无肉欲；更含有忠于隐藏在心灵深处的意志和动机，以及毫无骄傲、不图私利、谦卑、无私和天真的意义在内。

    唯有同样的人才能互相感佩。除非你自己的生活中接受那自我牺牲之爱的原则，也就是上帝圣德的原则，你就无从认识祂。……

    当基督在祂的荣耀里降临的时候，恶人不敢观看祂。祂临格的荣光，对于爱祂的人乃是生命，但对于不敬虔之辈却是死亡。当祂显现的时候，他们要求隐藏起来，躲避那位曾舍命要救赎他们之主的圣面。

    我们借着信心，就能在此时此地见到祂。在我们日常的经历中，我们能从祂美旨的彰显上辨明祂的良善和怜悯。我们也得以在祂独生子的圣德上认识祂。……清心的人在一种又新又亲的关系中，认上帝为自己的救赎主；他们既认明祂圣德的纯洁可爱，就切望反映祂的形象。他们视上帝如慈父渴望拥抱悔改的儿子，因而心中就有说不出来满有荣光的大喜乐。……

    清心的人在上帝所准许他们生存于世的日子里，犹如生活在那看得见的上帝面前一般。而且他们将来也必在不朽坏的情况中面对面看见主，正如亚当昔日在伊甸园内与上帝同行共话一样。《福山宝训》第31-33面

《你必得能力》
三月二十三日　纯洁

    清心的人有福了，因为他们必得见上帝。太5:8

    当人完全掏空自己时，心灵中每一个假神都被抛弃时，基督之灵就流入填补其空间。如此的人有生发仁爱与洁净心灵的信心，使生灵脱离道德和属灵的污染。圣灵--保惠师--在心里运行，感化并引导，使他能喜爱属灵的事物。他是“在基督耶稣里的”（罗8:1），且他必留心圣灵的事。祂必不信靠自己；基督乃是一切。真理不断地借圣灵显明；他必以温柔领受那铭记在心的道，且他把荣耀归给主，“只有上帝借着圣灵向我们显明了”、“我们所领受的，并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事。”（林前2:10,12）

    圣灵不仅显明了，也在他身上结出公义的果子来。基督在祂里面“成为泉源，直涌到永生。”（约4:14）他是真正葡萄树的枝子，结出丰富的果子以荣耀上帝。他所结的品格的果子是什么呢？--“圣灵所结的果子就是仁爱”。注意那词--仁爱，并非仇恨；是喜乐而非不满和悲伤；平安而非发怒、焦虑和人自制的试炼。它是“忍耐、恩慈、良善、信实、温柔、节制，这样的事，没有律法禁止。”（加5:22,23）

    凡有此圣灵的，必热切与上帝同工；必有天上的智者与他们合作，他们必带着所传信息之真理的圣灵。他们是一台戏，要给世人，和天使观看。他们借相信真理，及圣灵成圣，而成为高贵，文雅。他们带进心灵宝库的，不是草、木、禾秸，而是金、银、宝石。他们以基督为榜样，所述说的是坚稳的话语，出自纯洁、神圣事物从之取出的心灵的宝藏。--家庭布道一八九三年十月一日


怀著

《崇高的恩召》
十一月二十八日 “竭力进到完全的地步”

    直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。　弗4:13

    要获得一种配与清洁有福之人交往的资格，实在是一种伟大而严肃的工作。……惟有遵行上帝的圣言，我们才能指望达到“满有基督长成的身量”的地步。但是我们也必须如此行，否则就决不能进入天国。若无纯净圣洁之心，我们就决不能赢得永远荣耀的冠冕。（48）

    除非将爱心适当地转向天国、转向基督、转向上帝，灵命就必无法加以维持。悔改与信靠基督使罪得赦，固属必要，但所需求的并非只限于此。……这不过是基督徒人生的开端而已。他必须照着使徒的劝导，“竭力进到完全的地步。”他必须将一切的心意夺回，使之顺服基督。我们若信仰耶稣，就必喜欢默念他，谈论他的慈爱，也喜欢向他祷告。他是我们爱心的至高对象，我们必爱基督所爱的，恶基督所恶的。……

    基督徒的人生，永远不会到达一个无法前进的地步，它乃是──也必须是日见长进的。我们对于基督的爱，应该越久越热切。……

    我的弟兄，我的姊妹阿，你的心灵是否隐藏在上帝的爱之内呢？你们中间有许多人，对于基督的优美只有朦胧的认识，而你们的心灵中，就充满了欣悦之感。你们渴望更充分，更深切地体认救主的慈爱。你们也渴望将自己的爱情更密切地萦绕于他的身上。你们还没有满足，但是切莫感到绝望，当将心中至佳至圣的爱情献给耶稣。当珍藏每一线光辉，当重视心灵中一切渴慕上帝的愿望，当不住地培养自己属灵的思想，经常维持圣洁的交往。……当赶紧使自己成熟，俾配进入天国。……

    我们倘想获得基督徒的经验，培养诚实高贵的品格，就必须付上相当的代价。……无疑的，那班身穿白衣，得蒙救赎的群众，都是曾用羔羊的血，将自己的衣裳洗白净了的人。（49）

《一同在天上》
六月二十七日　“长大成人”

    直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。 弗4:13

    我们在顺服的道路上逐步向前迈进，就必明白那“务要认识耶和华，竭力追求认识他，他出现确如晨光”的应许是何等地确实。有更清彻的光已经预备好要照亮凡跟从那位身为世界之光的主。凡背负基督的轭，全心决意顺服上帝圣言的人，必享有一种健全而均衡的经验。他也必享受那因将自己的生命与基督一同藏在上帝里面所产生的福惠。

    他在经营商业的生涯上，必定实践基督登山训众时所奠立的原则。他必弃绝那塞满假法码的囊袋，蔑视在交易上惯行的骗术。……他经常感觉到自己乃是天家公司的一分子，有义务利用上帝所分赐他的银子去作买卖。他体悟到自己既已被接纳为上帝家里的人，那么他对待众人的方式就必须效法基督在世时所采用的方式。

    真基督徒所从事的工作，该是何等殷勤持久的工作呢。他始终背负基督的轭。……他是真正的谦逊有礼，不谈自己的资格与成就。他的经验中毫无自赏自负的成分。关于何为基督化的品格，还有许多可资学习的事。那绝不是自夸自大。……上帝的荣耀与威严应使我们的心灵常存圣洁的畏惧，在他面前似于灰尘之中自卑。他的纡尊降贵，他的深厚怜悯，他的温柔慈爱，都是赐给我们用以加强我们的信赖，并除掉那导致捆绑的恐惧。主甚愿我们要在稳健而匀称均衡的基督化人生中将自己全然献给他。……

    但愿我们不要容忍那在宗教信仰方面作发育不全之人的念头。……我们必须长大成人满有基督长成的身量，直至我们在他里面得以完全。凡生灵由衷地向基督说，请进来，他就必进来与他们同居。他疼爱凡渴望跟从他的人。

《你必得能力》
七月二十七日　牧师及教师要追求合一

    祂所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。……弗4:11-13

    上帝已依据各人能以聪明方式将才干用在圣工上的能力，赐给应该在世上作祂代理人的人以财富，才能和影响力。祂已分配每个人的工作，正如经上所记∶“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”

    何以要指派各种不同的的工人呢？“为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量；使我们不再做小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督。”（弗4:12-15）

    我们可由这些经文看出耶和华早已呼召各种工人。并且指派他们的工作，都具有清楚的目标。先知、使徒、传福音的、牧师及教师这一些人的工作，都为成全圣徒、为传福音，为建立基督的身体。这些目标岂不值得我们细心与专心吗？我们岂不能够分辨，在教会某些圣工方面，在圣徒尚未得到上帝要他们得到的完全上，看出我们的疏忽吗？传道的工作若已作成，教会就必建立，并受教从事交给他们的伟大工作，真理就必以一种主的灵感动人心的方式传讲，感动罪人，使之悔改，采取立场成为基督的门徒了。--评论与通讯一八九三年三月七日

《今日的生活》
二月三日 为要成全圣徒

    他所赐的有使徒、有先知；有传福音的、有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。弗4:11-13

    这一切的恩赐都必须予以运用。每一位忠心的工人必为成全圣徒而劳碌。……各人有他个人当作的工。每一位相信真理的人要站在所指定的岗位上说， “我在这里，请差遣我。”……要分给每一个人一些为人而作的工。要帮助众人知道，既领受了基督的恩典就有为他劳力的义务。同时也要教导众人知道怎样去工作。尤其是新近信道的人应该受教与上帝同工。若能着手工作，则沮丧者迅即忘其沮丧；软弱者变为刚强；愚拙者变为聪明，而大家都准备好可以将那在耶稣里的真理表扬出来。他们必在那位曾应许要救凡到他面前来的人，寻得永远可靠的帮手。《教会证言》卷六

    我们亟需圣灵的感化力使得工作可以均衡地发展，各方面都能稳健地推进。《教会证言》卷六

    现代真理包含全部的福音。若能宣传的得当，它必在人心间产生感化的作用，证明出上帝恩典的能力。它必成就一种完备的工作，助长一个完全的人。《教会证言》卷六

    他（上帝）吩咐我们要完全象他完全一样──处处与他相似。在我们小小的范围中，我们要作为亮光和福气的中心，正如他在宇宙中间一样。我们自己是一无所有，但有他慈爱的光辉照在我们身上，我们就当反照他的光亮。……我们要在自己的范围内企于完全，一如上帝在他的范围内是完全的。《山边宝训》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十一月二十九日 “看见那不能看见的主”

    摩西因着信，长大就不肯称为法老女儿之子。……他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。　来11:24-27

    摩西……在世度日，如同看见那不能看见的主，故此，他能视一切为基督而遭受的凌辱，比埃 及国的财物更宝贵。倘若一般人愿意以这样的原则去处世为人，我们就必能见到他们的脸上闪发着上帝的荣耀，因为这样他们必经常目睹亘古常在者的荣耀，而且藉着这样的瞻望，就必蒙改变，而成为基督的形象了。（50）

    我们往往以自己经常思恋的事物，作为我们心志的水准，但我们若顾念地上的事，就必不能接受属天事物的印象了。我们若时时默念上帝的恩典、良善和慈爱，就必能获得无上的裨益；但是因为我们往往恋念属世暂时的事物，就遭受了极大的损失。我们容许悲哀、顾虑和困惑吸引自己的思想专注于地上的事物，无怪我们往往会大惊小怪了。……属世的事物不应霸占我们全部思想，使我们所关心的全都是属世和地上的事。我们要锻炼、督导、并培育心智，俾按照上天的方式思想，注重一切看不见的永恒事物，因为这一切惟有属灵的眼光才能辨明。藉着看见那不能看见的主，我们才能获得心智上的能力以及精神上的朝气。……

    不论上帝的美意要安置我们在什么地方，我们尽可以指望 上帝作我们的帮助者。我们决不可作环境的玩物，乃当超乎环境之上。……当我们陷于困境之中，发现周围尽是些不如意的，试测我们的忍耐并考验我们的信心之事物时。切不可沉溺于失望沮丧之中，乃当更坚固地握住上帝，证明自己并非思念地上的事，乃思念天上的事；也证明自己时常仰望为 我们信心创始成终的耶稣。耶稣是初，也是终；是首先的，也是末后的。每当遇见试炼的时候，他要作为我们的力量。（51）

《得胜的基督》
4月3日　我们需要时时倚靠上帝

    他（摩西）因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。来11:27。

    摩西是上帝的孩子，受拣选负起一项特别的任务。他因受法老女儿的领养，于是在宫廷中受众人的尊崇。他既是法老王意中的孙子，每一个人无不以高举他为荣。他是他们心目中的王位继承人。

    摩西的才华出众，上帝本着祂的旨意，把他安置在一个可以接受训练，适合承担伟大工作的地方。他接受充分训练，成为一位将领。上战场时战无不胜；凯旋时，又受到全军的歌功颂德。

    尽管如此，摩西心中时常存着一种意念，就是上帝要藉着他的手，救出以色列人。他在埃及人中，虽然学问高出群伦，但他从法老王所受的塑造，却有些不适合他所将要负起的伟大工作。当他去探访他的弟兄，“见一个埃及人打希伯来人的一个弟兄”时，他的弱点暴露无遗。他擅自采取行动，私下“把埃及人打死了，藏在沙土里。”……

    上帝为了使他能负起所指定的工作，便把他和先前的环境隔离。他必须进入另一间学校──上帝的学校。这么一来，摩西一生和使命上的改变，是多么的不可思议！……

    从人的眼光综观他的经验，人性的观察者会宣布摩西这部分是彻底的失败了。上帝没有让这位学有专长，自认足可负起所指定之工作的将军，按照己意去作，反而将他送入丛山峻岭，使他接受另一种教育，配作以色列的元帅……。

    上帝定意要摩西能刚强自立，依靠祂那大能的膀臂，使他学会祷告和信赖……每一个人都要有个别的经验。我们应不住学习上帝要我们学会的功课……倘若我们把自己安置在一个需要人提携和支持的地方，假如我们倚靠有限的帮助，我们便不会真正知道自己的力量，因为我们并不自立，并以上帝作为我们的帮助。当我们被安置在必须自立的地方时，我们信心的主根，将破土直入，得着那唯一可靠的帮助──来自那无穷的上帝。──《怀氏文稿》36,1885年。


怀著

《崇高的恩召》
十一月二十九日 “看见那不能看见的主”

    摩西因着信，长大就不肯称为法老女儿之子。……他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。　来11:24-27

    摩西……在世度日，如同看见那不能看见的主，故此，他能视一切为基督而遭受的凌辱，比埃 及国的财物更宝贵。倘若一般人愿意以这样的原则去处世为人，我们就必能见到他们的脸上闪发着上帝的荣耀，因为这样他们必经常目睹亘古常在者的荣耀，而且藉着这样的瞻望，就必蒙改变，而成为基督的形象了。（50）

    我们往往以自己经常思恋的事物，作为我们心志的水准，但我们若顾念地上的事，就必不能接受属天事物的印象了。我们若时时默念上帝的恩典、良善和慈爱，就必能获得无上的裨益；但是因为我们往往恋念属世暂时的事物，就遭受了极大的损失。我们容许悲哀、顾虑和困惑吸引自己的思想专注于地上的事物，无怪我们往往会大惊小怪了。……属世的事物不应霸占我们全部思想，使我们所关心的全都是属世和地上的事。我们要锻炼、督导、并培育心智，俾按照上天的方式思想，注重一切看不见的永恒事物，因为这一切惟有属灵的眼光才能辨明。藉着看见那不能看见的主，我们才能获得心智上的能力以及精神上的朝气。……

    不论上帝的美意要安置我们在什么地方，我们尽可以指望 上帝作我们的帮助者。我们决不可作环境的玩物，乃当超乎环境之上。……当我们陷于困境之中，发现周围尽是些不如意的，试测我们的忍耐并考验我们的信心之事物时。切不可沉溺于失望沮丧之中，乃当更坚固地握住上帝，证明自己并非思念地上的事，乃思念天上的事；也证明自己时常仰望为 我们信心创始成终的耶稣。耶稣是初，也是终；是首先的，也是末后的。每当遇见试炼的时候，他要作为我们的力量。（51）

《黎明的灵修》
九月廿六日　摩西的献身

    摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他为基督受的凌辱，比埃及的财物更宝贵，因他想望所要得的赏赐。（来11:24-26)

    摩西原有资格在世上的伟人之中居首位，在最富强的国家之中放一异彩，作一个出类拔萃的人物，来行使王权。他卓越的智力高过各时代的伟人。无论是作一个历史家，诗人，哲学家，军队的将帅，或立法者，他都是盖世无双的。但他虽然有全世界任他支配，他还是毅然拒绝了功名利禄的引诱，“他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。”

    摩西已经得了教训，知道上帝所赐给谦卑和顺从之仆人的最后报赏，属世的名利若与之相较，诚微不足道。法老壮丽的宫室和国王的宝座，固然对摩西是很大的引诱；但他知道在王宫里享受罪中之乐，是会令人忘记上帝的。

    所以他看破了华丽的宫殿，国王的冠冕，而仰望至高者在那没有罪恶玷污之国中所赐给他圣徒的至大尊荣。他凭着信心看见了天上的大君所放在得胜者头上不朽的冠冕。这种信心使他离开地上的公侯，而与那顺从上帝，不愿事奉罪恶的卑微，贫穷，并被人轻视的民族同受苦害。《先祖与先知》


怀著

《崇高的恩召》
十一月二十九日 “看见那不能看见的主”

    摩西因着信，长大就不肯称为法老女儿之子。……他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。　来11:24-27

    摩西……在世度日，如同看见那不能看见的主，故此，他能视一切为基督而遭受的凌辱，比埃 及国的财物更宝贵。倘若一般人愿意以这样的原则去处世为人，我们就必能见到他们的脸上闪发着上帝的荣耀，因为这样他们必经常目睹亘古常在者的荣耀，而且藉着这样的瞻望，就必蒙改变，而成为基督的形象了。（50）

    我们往往以自己经常思恋的事物，作为我们心志的水准，但我们若顾念地上的事，就必不能接受属天事物的印象了。我们若时时默念上帝的恩典、良善和慈爱，就必能获得无上的裨益；但是因为我们往往恋念属世暂时的事物，就遭受了极大的损失。我们容许悲哀、顾虑和困惑吸引自己的思想专注于地上的事物，无怪我们往往会大惊小怪了。……属世的事物不应霸占我们全部思想，使我们所关心的全都是属世和地上的事。我们要锻炼、督导、并培育心智，俾按照上天的方式思想，注重一切看不见的永恒事物，因为这一切惟有属灵的眼光才能辨明。藉着看见那不能看见的主，我们才能获得心智上的能力以及精神上的朝气。……

    不论上帝的美意要安置我们在什么地方，我们尽可以指望 上帝作我们的帮助者。我们决不可作环境的玩物，乃当超乎环境之上。……当我们陷于困境之中，发现周围尽是些不如意的，试测我们的忍耐并考验我们的信心之事物时。切不可沉溺于失望沮丧之中，乃当更坚固地握住上帝，证明自己并非思念地上的事，乃思念天上的事；也证明自己时常仰望为 我们信心创始成终的耶稣。耶稣是初，也是终；是首先的，也是末后的。每当遇见试炼的时候，他要作为我们的力量。（51）

《黎明的灵修》
九月廿六日　摩西的献身

    摩西因着信，长大了就不肯称为法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐；他为基督受的凌辱，比埃及的财物更宝贵，因他想望所要得的赏赐。（来11:24-26)

    摩西原有资格在世上的伟人之中居首位，在最富强的国家之中放一异彩，作一个出类拔萃的人物，来行使王权。他卓越的智力高过各时代的伟人。无论是作一个历史家，诗人，哲学家，军队的将帅，或立法者，他都是盖世无双的。但他虽然有全世界任他支配，他还是毅然拒绝了功名利禄的引诱，“他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。”

    摩西已经得了教训，知道上帝所赐给谦卑和顺从之仆人的最后报赏，属世的名利若与之相较，诚微不足道。法老壮丽的宫室和国王的宝座，固然对摩西是很大的引诱；但他知道在王宫里享受罪中之乐，是会令人忘记上帝的。

    所以他看破了华丽的宫殿，国王的冠冕，而仰望至高者在那没有罪恶玷污之国中所赐给他圣徒的至大尊荣。他凭着信心看见了天上的大君所放在得胜者头上不朽的冠冕。这种信心使他离开地上的公侯，而与那顺从上帝，不愿事奉罪恶的卑微，贫穷，并被人轻视的民族同受苦害。《先祖与先知》

《开朗的宗教》
八月十日 摩西弃绝罪中之乐

    “摩西因着信，长大了就不肯称法老女儿之子；他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。”来11:24,25

    摩西原有继承王位与居住法老王宫的机会；但在那些贵族的宫庭中，有许多足以使人忘记上帝的邪恶的娱乐，因此他宁愿选择那“恒久的财并公义。”（箴8:18）他选择将自己的人生与上帝的旨意联合，而不将自己与埃及的荣耀相联。他不为埃及颁布律法，反而藉着神圣的指导而为全世界制定了律法。他成了上帝的工具，将那些作为家庭与社会的保障，以及国家繁荣之基石的各种原理传授世人，这些原理也是今世一般最伟大的人物所公认为人类政体上一切优点的基础。（二四）

    凡甘愿转离属世之乐，而宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐，看为基督受的凌辱，比世上的财物更宝贵的人，必与忠心的摩西一同领受那永不衰残的永生冠冕、和那极重无比永远的荣耀。（二五）

《得胜的基督》
4月1日　我们能像摩西，在信心上长进

    摩西因着信，长大了就不肯称为法老女儿之子。他宁可和上帝的百姓同受苦害，也不愿暂时享受罪中之乐。来11:24,25。

    埃及是当时世界上最富强的，而且是要把她最荣耀和崇高的地位，奉送给摩西的国家。但摩西没有接受诱人的试探，“因为他恒心忍耐，如同看见那不能看见的主。”

    摩西一切能力的泉源，是与万军之耶和华上帝有联系。他坦然的置身于每一种属世的诱惑当中，因为他全然倚靠上帝。他认为自己是属乎上帝的。当和埃及王保持公务上的关系时，便经常研究上帝政权的律法，因此，信心也不断的增长。那对他很有帮助，根深蒂固且扎根在他早期的教导中，而他一生的陶冶，是为带领以色列人出埃及作准备。……

    在杀了那位埃及人之后，他尚看不透上帝的计划，于是逃离埃及，成为一个牧人。他不再计划从事伟大的工作，反而变得非常谦虚；那困惑浓云密雾一扫而光。他自我约束，寻求上帝作为他的避难所。他看出上帝在他的周围环绕着他。所有的自然界，似乎充满着那位眼所不能见的上帝。他知道上帝是一位个人的上帝，当他沉思默想上帝的圣德时，越来越能领会祂的同在。他在上帝永恒的膀臂上，找到安歇之处。上帝面对面与摩西交谈，有如一个人与朋友谈心。那太阳公义的灿烂光辉，射入他的心，弥漫着他的心胸。上帝是他的山寨；上帝是他的居所，他的家。……

    你可能也像摩西一样，藉着信看见那眼所不能见的上帝。主耶和华想赐给你一种宝贵的经验。上帝有一种工作要你去作，你可以在永恒的灵程上更进一步。上帝接近一心一意寻求祂的人。世界所能给你的利益与荣耀，若和成为上帝儿女的特权作一比较，又何足道哉？……。

    黑夜就要过去，白昼即将来到，善恶之争也将结束。凡是与基督同受苦难的人，将有生命的冠冕为他们保留。《怀氏书简》21a，1893年（《公开文稿》，卷十四，原文第14-16面）。


怀著

《崇高的恩召》
十一月四日 永约之表征

    虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。　创9:16

    不久以前，我们幸运地见到了毕生所仅见的最辉耀的彩虹。我们曾参观过许多间艺术品陈列所，对于名艺术家描绘上帝伟大的应许之虹所显示的妙技不胜赞叹，但那一次我们看见了各种不同的色彩──红、紫、绿、银、金等色，这一切己为那位艺术大师调染得那么和谐完美。当我们观看空中这幅荣美的景象时，都不禁为之神往不已。

    当我们凝视这虹──就是上帝应许世人：他不再在烈怒中以洪水毁灭这世界的印记和信号──的时候，就联想到除了人类有限的眼目之外，还有其他的眼目也注视着这幅满有荣光的景象。当天使见到这显明上帝爱世人的宝贵信号时，就都欣喜鼓舞不已。世界的救赎主也观望着这虹；因为这是藉着他的作为，才有虹在天空中出现，成了他对人类所发的应许之表征与永约。上帝自己也俯视着云彩中的虹，并记念着他与世人之间所立的永约。……这虹也象征那环绕全球，上达诸天，使人类与上帝，地与天有了连系的基督之爱。

    当我们观望这种绚烂的景象时，我们尽可以在上帝里面欢喜快乐，确信他自己正俯视着他的永约之信号，而当他见到它的时候，就必记念蒙赐予这虹的属他的儿女。他们的患难、危险和试炼，并未被覆蔽而使他看不见。我们尽可以在盼望中有喜乐，因为上帝立约之虹已展布在我们的头上。他永远不会忘记他亲自照料的儿女。有限的世人要了解上帝特殊的仁爱和慈悲，以及当他说：“我看见云彩中的虹就记念你”时那种无比的谦逊，的确不是一件容易的事阿！

    唉！我们是多么容易忘记上帝，但他从无片刻忘记我们，他时刻以他的恩惠眷顾着我们。（5）


怀著

《崇高的恩召》
十一月五日 上帝在静穆中说话

    我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有份，为上帝的道并为给耶稣作的见证，曾在那名叫拔摩的海岛上。　启1:9

    藉着容许约翰被放逐到拔摩海岛上，基督便将他的门徒安置在最利于领受那启迪教会之宝贵真理的所在。他将他安置在孤寂之处，使他的耳朵和他的心灵得以圣化，俾便领受这样的真理。……约翰的敌人之逼迫，反而成为领受恩惠的因素。拔摩海岛因复活之救主的荣耀就显得全然光明。……那一个安息日，对于这位孤独的被放逐者而言，真是何等的宝贵阿！……他从来没有学到过那么多关于耶稣的事。他也从来没有听见过这样高超的真理。

    上帝的工作者，往往视人生的各项活动为推展圣工所不可或缺的条件。一切的言行都含有自私的成分。……工作者也视自己为必不可少的。上帝却说：“这个可怜的生灵已全然忽视了我和我的能力，我必须将我的亮光和我赋生命的能力注射入他的心内，我必须以属天的眼药擦他的眼目，俾使他准备好领受真理。他现在所见的事物太多。他的眼目并未专一凝视我。……”

    有时，主所采用的通达人心的方式，在世人看来是非常痛苦的。他往往不得不将心灵武装起来，以抵卸自负自恃的心意，使工作者不再视自己未成圣之本性上的缺点与软弱为德行，以免因自大自高而自取败坏。

    假若自称相信伟大的现代真理之人，愿意藉着查考圣经，藉着恳切的祷告，并藉着操练信心以准备自己，他们就是将自己安置在适于领受所渴望之真光的地位上了。……在上帝面前之缄默的雄辩，往往是必需的，如果心意常受刺激，耳朵就必被阻塞，以致听不见主深愿传授与他信徒的真理了。基督使他的儿女脱离一切吸引他们注意的事物，俾能看见他的荣耀。（6）

《你必得能力》
九月三十日　蒙启示的约翰

    我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为上帝的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。”启1:9

    在外表上看来，仇敌的诡计似乎得胜了；然而上帝的手，却在暗中默默地运行着。上帝容许祂的仆人，被放逐到一个能领受祂奇妙启示的最佳之处；因在那种地方，才可使他领受从上帝而来的最宝贵的启示，以帮助造就教会。祂容许约翰被放逐于荒僻的孤岛上，以便他能更充分的洁净自己的耳朵和心灵，以便聆听和领受主将赐下的启示。那放逐约翰至孤岛的人，上帝不以他作这事为无罪。然而他却成了上帝手中的工具，来完成祂那永恒的旨意；那原本是要扑灭真光的作为，却促使真理大发光芒。

    约翰与弟兄之间的交谊遭人剥夺殆尽，但却无人能剥夺他与基督之间的交通。来自基督的真光即将照在祂仆人身上。上帝眷顾祂那遭人流放的仆人，并亲自将天国的启示赐给他。这位主所爱的门徒，领受到的，是何等丰盛的恩典呀！他曾和其他门徒，与耶稣同行、交谈，和学习祂的榜样、并分享祂的话语。他的头常枕在救主怀中休息。但他也要在拔摩岛上，与祂相会。

    约翰虽独处孤岛，但却有上帝，基督和众天使作伴，并从他们领受重大的启示。在那里，他写下所有得自上帝所赐的异象和启示，描述末世所将发生的大事。当他的声音无法为真理作见证时，主在拔摩岛所赐给他的信息，要继续为主做工，有如点燃的明灯所发出的光芒。往后各世代的男女，将从他的记录，认识主的旨意，不只是关乎以色列国而已，乃是关乎世上的各邦各民。--时兆一九○五年三月二十二日

《得胜的基督》
11月3日　耶稣的见证启示上帝永远的爱

    我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为上帝的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。启1:9。

    基督是藉著一位"在耶稣的患难……一同有分"的弟兄，向他的子民揭露在他复临之前，所要面对的可怕斗争。在他们忍受那种艰苦的挣扎之前，基督先提醒他们说，其他的信徒也喝过那种苦杯，受过那种洗礼。那位扶助这些早期见证人的主，也不会在最后的大斗争中，放弃他的子民。

    年纪老迈的的翰，就在那最可怕的逼迫和最黑暗的时期，被判放逐孤岛。他被迫和有同样信仰的弟兄隔离，并被中止传扬福音的工作；但他并没有被切断和上帝的联系。在他的眼中，他所放逐的那个荒岛，无异是天门。他说："当主日，我被圣灵感动"──上帝为自己所祝福和分别为圣的圣安息日──"听见在我后面有大声音如吹号，说："我是阿拉法，我是俄梅嘎，是昔在、今在、以后永在的全能者……你所看见的当写在书上……我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间有一位好像人子。"……

    基督在七金灯台中行走，这是预表他与教育的关系。他不住的和他的子民联系……虽则他在天上的圣所担当大祭司和中保的工作，但他却在地上的教会中来往行走。……

    当圣灵停歇在这位先知身上时，他看见天门开了，又听见有声音呼召他观看那此后所将发生的事。于是他说："(我)见有一个宝座安置在天上，又有一位坐在宝座上。看那坐着的，好像碧玉和红宝石"服役的天使在他周围侍立，急于等候遵行他的旨意，且有代表与挪亚所立之的的上帝应许之虹──上帝恩待每一位悔改和相信之人的誓的──为约翰所见，环绕在天上的宝座。这是一个永远的见证，证明"上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。"它宣称上帝将永远不会忘记，他的子民狱邪恶对抗所面对的挣扎。──《怀氏文稿》100,1893年。


怀著

《崇高的恩召》
十一月六日 进入天国所必需的训练

    然而他知道我所行的路，他试炼我之后，我必如精金。　伯23:10

    主必为一切信靠他的人施行奇事，忠信的人必获得可贵的胜利，他们必学到宝贵的教训，他们也必获致那在遇见磨炼和试探时于他们最有裨益的经验。凡将一切荣耀献给上帝而不归功于自己的人，必愈久愈蒙付托以上帝所赐的福惠。主必因那班在众民中尊荣他的人而益见伟大，怀着忍耐的心情所经受的试炼，存着忠诚的意志所应付的考验，必证实他们足堪肩负重责，于是上帝就要利用他们作为成全他旨意的媒介了。……

    按照上帝的旨意，世上的奋斗供给了培养品格，俾适于进入天庭所必需的训练。我们即将成为王室的分子，上帝的儿女，而且对于一切敬爱上帝，归顺他旨意的人，“万事都互相效力。”

    我们的上帝，乃是在每有需要之时随时的帮助。他完全洞悉我们内心最隐秘的思想，以及我们心灵上的一切动机和宗旨。当我们遇见窘困，甚至尚未向他陈述我们的患难时，他已在那里安排要拯救我们了。我们的忧患并非无人关注。他永远比我们更明了对于他儿女的福利所不可或缺的事物，他也要导引我们走上我们所必愿选择的道路，只要我们省察自己的心，看明自己的需要与危险，如同上帝所看明的一样。可是有限的世人很少认识自己。他们不明白自己的软弱。……上帝认识他们比他们认识自己更清楚，他也知道怎样引导他们。……

    只要我们信靠他，并将我们的道路交给他，他必指引我们的脚步走上战胜自己一切邪情恶欲，以及品格上凡与我们神圣典范的圣德不符之处的坦途。（7）

《一同在天上》
九月二十一日　天上的荣誉名单

    然而他知道我所行的路；他试炼我之后，我必如精金。 伯23:10

    那敬爱他天父的基督徒，若从外在神意的安排保佑或明显的迹象看，可能看不出有任何上天的恩宠是超过赐予那班很少或毫无献身之辈的。他往往经历酷烈的苦痛、患难、困惑，在各方面受限制，被包围。表面上看来似乎是不利于他。……

    约瑟原是有德行的人，而且他的品格也显出有真正良善与意志坚强的特征，但他却遭怨恨,受逼迫,被当作犯人对待；但即使约瑟看来因自己正当的行为而受苦之时，上帝也使他大大得胜。

    但以理因坚持原则和忠于上帝而被扔在狮子洞里，然而最后还是得胜了，而且上帝也因他准许他的忠仆被贬抑而获得了荣耀。约伯被剥夺了他属世的财物，丧失了儿女，在他朋友眼中成了令人憎厌的话柄，然而按上帝所定的时辰，却显明他并没有丢弃他的仆人。……

    真诚忠心的司提反被基督的仇敌用石头打死了。固然从表面上看来，上帝容许恶人得胜似乎并未加强他在地上的圣工，但是保罗却从这次经过以悔改相信福音，千千万万的人藉着他的话得到了福音的真光。

    亲切可爱的约翰虽被放逐到拨摩孤岛，但耶稣却在那里与他相会，并向他启示……历经各世纪而直到基督复临所必有的各项大事，并宣布主给将来各世纪的教训。……他也蒙准许目睹上帝的宝座，眼见那班经历大患难而在羔羊的血里将自己衣服洗净洁白的蒙赎群众。

    你若蒙召必须为他的缘故经过烈火的窑，耶稣必在你的身旁，正如昔日他在巴比伦与那三位忠心的人同在一样。凡爱他们救赎主的人，每有机会与他一同忍受凌辱与责难，就心中欢喜快乐。他们的爱主之心，使一切为他而受的痛苦都变成甘甜的了。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十一月七日 上帝洞悉对我们最有益的事物

    凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人， 结出平安的果子，就是义。　来12:11

    上帝洞悉对我们最有益的事物。我们所经历的特殊的锻炼，并非为助长品格上最恶劣最可憎之点，乃为培养基督的柔和与优美，发扬基督的宝贵的美德。

    你们必需在基督的门下学习变成基督的样式。上帝要使他的恩惠适合每一个人的特殊需要。“我的恩典够你用的。”（林后12:9）当你担子愈来愈显沉重之时，就当抬起头来，愈益坚固地以信心握住耶稣──你大能的帮助者的手。在世界末期的诸般危险中，当各项困难围绕他子民的时候，他差遣他的天使一路在我们身旁与我们同行，吸引我们更加就近耶稣流血的肋旁。而且当那些更重的试炼临到时，那些较轻的试炼就全被忘却了。……

    你须保持纯洁、诚实、与坚稳，时时记住你的品格正被铭录于天国的册上。……没有什么境遇，或地方，或困难，或艰苦，能拦阻我们无法度完美忠诚的基督化的生活，或表现蒙嘉许的行为。……远避试炼──就是除去试炼──决非得胜之道，得胜试炼乃在乎勇敢地应付，耐心地忍受。（8）

    人人都必遇见试炼。……倘若你仰望耶稣，倘若你信靠他，以他为你个人的救主，你就必蒙保守，能以忍耐诸般的试炼，而且既忍耐地经历了这些试炼，你就必更有力量能忍受下一次的考验，下一次的试炼了。（9）

    只因我们的眼光过于狭窄，以致看不出在上帝所加给他教会的锻炼中，犹如在他所赐下的丰厚的福惠中，蕴含着何等的恩慈。在一切困惑与纷乱的时刻，上帝乃是他子民的可靠的避难所。在他保护的荫下，他们尽可以平安地遵守他的道。当经历旨在洁净他们的患难时，福音的大能要作为他们的慰藉，他确实的道乃是他们的坚垒。（10）

《开朗的宗教》
四月二十七日 苦难的报赏乃是义

    “凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。”来12:11

    基督徒所要遭受的忧伤，不幸，及辱骂等磨难，都是上帝所指定将糠粃与麦子分开的方法。我们的骄傲、自私、恶欲和贪爱世俗逸乐之心，都必予以克服；故此上帝使我们遭受苦难，要试验并考查我们，向我们表明在我们的品格中仍存有这些邪恶。我们务须靠赖祂的恩典和力量加以克服，使我们脱离世俗因情欲而来的败坏，得以与上帝的性情有分。保罗说：“我们这至暂至轻苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。”（林后4:17,18）艰难、苦楚、试探、不幸和我们所爱的种种试炼，都是替上帝作工的，为要锻炼我们，使我们成圣，适合收入天上的仓库中。（四八）

    可爱的救主要在我们最需要的时候来援助我们。那走向天国的路因有了祂的足迹而成为神圣。一切伤害我们脚的荆棘也曾伤害祂的脚。我们蒙召去背负的每一个十字架，祂都已在我们前头背负过了。耶和华让斗争兴起，为要预备人心得享平安。（四九）


怀著

《崇高的恩召》
十一月九日 顾念所不见的

    我们这至暂至轻的苦楚要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。　林后4:17,18

    假若我们的心意注重永恒的事物，而不注重属世的事物，我们就必握住那具有无穷能力的膀臂，这样，还有什么能使我们忧伤的呢？……

    我们不必被撇下，而成为撒但权势 下的掳物。……上帝的儿女不该让撒但介于他们与上帝之间。倘若你容许他这样作，他就必告诉你：你的困难是有史以来世人所担负的、最严重最不幸的困难。他要将他的放大镜放在你的眼前，使你所见的一切尽都是夸张过实的，而以沮丧的心情来压倒你。……你当以上帝的圣言作为你的顾问，而在上帝的面前将你多疑的心降卑，并怀着痛悔之情说：“我要在这里将我的重担放下。我实在担当不起了。这担子对我太沉重了。我要将它放在我仁慈的救赎主的脚前。”……

    当撒但试探你的时候，不可吐出一句含有疑惑 或黑暗的话。你自己有权可以选择让谁来控制你的心灵，管束你的思想。倘若你敞开了门户接受那恶者的暗示，你的心意中就必充满不信和背逆的疑问。你或许要说出你的情绪，可是你所讲的每 一句疑惑 的话，便是一粒种子，要在别人的生命中发芽结实，以致无法抵消你话语的感染力。你自己或能纠正一时屈从试探的过失，得以脱离撒但的网罗，但是别人因你的影响而发生了动摇，就未必能摆脱 你所暗示的不信。可见我们向四围的人单单讲述能赋予灵力并启迪悟性的话语，乃是何等重要的事阿！但愿我们竭力将心灵提拔到耶稣那里，我们虽则没有见过他，但仍然可以爱他，因而心中便有说不出来满有荣光的大喜乐。（14）

《一同在天上》
十月二十八日　超越世界而生活

    原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。 林后4:18

    基督在他的教训中试图调节天上与地上的要求。……他看出世人怀有过度贪爱世界的危险。爱上帝的心竟为爱世界的心所取而代之了。惟有无所不能之上帝的能力，才能驱除这样的爱。属世与暂时的事物引诱人远离上帝，纵然有利可得，但与永恒的事物相较，也不过犹如微小的原子一般。……人转离属天的吸引物、永不朽坏的财富、平安与心灵的高贵等，而将他的爱情倾注于并不值得也不能满足他的事物，且因不住地注视这世界，连他自己也与世界同流合污了。他那原来能提高而有权握住圣徒永恒福乐的心思，竟转离伟大的永恒，并容许其种种能力犹如奴隶一般被锁链紧扣在这极微小的世界上。他的心思已因忠于属世的事物而致败落变成发育不全了。

    耶稣来要改变这种情形，要矫正这普遍的弊病。他扬起声来好象上帝的声音，警告，责备，劝勉，力图破除那蛊惑人、束缚人、并使人陷入罗网的魔力。他……说：“人若赚得全世界，赔上自己的生命，有什么益处呢？”(太16:26)

    上帝甚愿我们要高举自己超越世界。世界的救赎主耶稣，将永恒的基业━━永远的财富摆在我们面前。……他将世界移离其自夸优越的地位，置之于其应有之位置，居于属灵的永恒世界之下。……

    基督舍己作世界的祭物。他欣然地牺牲自己的生命为背道世界的赎价，而且他也不愿意有自私和俗念存在信徒的心里。上帝的圣言明文禁止效法世界的行为。……上帝所拣选的人要正如他为他们所拟定的样式，就是使徒所声称的，他们要“成了一台戏，给世人和天使观看。”(林前4:9)

《主必快来》
十一月二十一日　顾念永恒的事物

    原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。林后4:18

    教会若愿披上基督的义袍，而不肯顺从世俗，那么在祂面前就会有光明与荣耀之日的曙光出现。上帝对于教会的应许必永远坚立。……真理必定跨越那些藐视并拒绝它的人，而终获胜利。虽然有时似乎是被延缓了，但它的进展却从未受到阻碍。……它既赋有神圣的能力，就必冲破最坚固的屏障，并战胜一切的阻碍。

    那在上帝儿子辛劳牺牲的一生中支持祂的是什么呢？祂看到了自己“劳苦的功效，便心满意足。”（赛53:11）祂展望永恒的将来，看到那些因祂的屈辱，而得蒙赦免并承受永生之人的幸福。祂的耳朵收听到赎民胜利的呐喊。祂听到救赎的民，欢唱摩西和羔羊的歌。

    我们都可以看到将来的景象，就是天国的福气。《圣经》中显示了许多有关将来荣耀的异象，是上帝圣手所描述的光景，这些也是祂教会所珍视的。我们可以凭着信心，站在那永恒圣城的门口，听到那向凡在今生与基督合作，并以配为祂的缘故受苦为荣之人，所致的亲切欢迎词。当祂说着“你们这蒙我父赐福的，可来”时，他们就将自己的冠冕放在救赎主的脚前，大声说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。……但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远。”（太25:34；启5:12,13）

    赎民要在那里迎见那些引领他们归向救主的人，于是大家同声赞美基督，因祂受死致使人类可以随那足与上帝的生命相比的生命。斗争已经过去了，患难与纷争也终止了。当赎民扬声欢呼说那被杀、复活，而得胜的羔羊是配得荣耀的时候，胜利的歌声便洋溢了全天庭。《使徒行述》第500、502面

《得胜的基督》
7月17日　基督时刻与我们同在

    原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。林后4:18。

    基督在试探的旷野禁食了四十个昼夜，就在那时，撒但以一个强者的身分在基督面前出现，想乘虚而入，想一举制胜基督。那带给基督的试探，在任何方面，都比亚当所面对的大，但救主丝毫不为所动，始终忠于上帝。……

    虽然你似乎孤军奋战，但你并不孤单，因为基督与你同在；你有最好的朋友为伍。而且历代以来众先知与使徒们的声音流传下来，鼓励你刚强站立。这些圣人中有许多因为忠于上帝，而牺牲了他们的生命。你若因真理的缘故受苦，记住，在你之前，有更多的人也同样遭遇患难。保罗所遭受的患难何等大，然而他说：“我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。”……

    患难临到你的时候，它们也真的会来临，当记住耶稣就站在你身旁，在你需要的时候，作为你随时的帮助。英勇面对试炼是基督徒争战的一部分，这种战争，全天庭极感兴趣。基督知道你将遇见什么试探。祂知道当人接受真理时，他或她将有十字架要背负，而祂将随时给予必要的帮助。

    让真理的光在你的生活上照射出来。你是否要问；“我如何将光照射出来呢？”你若在接受真理之前，性情急躁没有耐性，现在，让你的人生在你周围的人面前，指出真理已对你的心灵和品格，起了净化的作用。于是你所表现的，不是急躁没耐性，而是心情怡悦不出怨言。如此，你便向世人彰显基督了。……

    你在祈求帮助的时候，你可能没有心目中所想要的那种感受；但如果你深信基督垂听和应允你的祷告，基督的平安终必来到。──《怀氏文稿》8,1885年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月一日 当显出自己的本色！

    你的眼目要向前正看，你的眼睛当向前直观。 箴4:25

    在“天路历程”一书中，提到了一个人物，名叫优柔先生。青年们阿，你们当远避他。这位先生所象征的那等人都是非常的厚道，但也如被风吹动的芦苇一样。他们毫无意志力。每一位青年都须培养决断力。心持两意的情形实在是一种网罗，导致了许多青年人的败坏。要坚定，否则就会发现你的房屋、或你的品格，业已建筑在沙土上了。……不论付上什么代价，总要表现果断的美德。……凡愿行在为主的选民所兴筑之道路上的人，在涉及良心的事物上，切不可任凭那班经常热中于错谬之人所摆布。他们必须显示道德上的独立精神，也无畏于被视为奇特的人物。……

    许多人惯于随从各种潮流而变化。他们等待听取他人的意见，认为他人的主张乃是完全可靠的。他们若肯全然地倚赖上帝，就必因他的大能而坚强起来；可惜他们并没有向主说：“我绝不作什么决断，直等到我明白了你的旨意。”他们有生俱来的天性，便是让别人来作他们的良心；而且他们要等某人发表意见之后，才开口说话，且复述他所说的，行动也完全采取他的方式。当这等人偶尔落在必须自己思想或行动的境况中时，他们全无勇气发表果断的意见。然而，这等人往往像亚伦一样，却具有非凡的才干。愿上帝可怜这等弱者。……

    我们须摆脱社会习俗的捆绑，俾在本会的信仰原则存废之关际，毫不犹豫地显出自己的本色，纵然我们可能被视为奇异之辈也当如此。要保持自己的良心柔敏，俾听见那从来没有人像他那样说话之主的最小的声音。但愿凡有志负基督之轭的人，都显示一种为义而行义坚决不变的心志。要时时注视耶稣，每行一步便问：这是主的道路么？主决不会撇下如此的人，而使他们成为撒但试探下的玩物。……

    不要效尤世人，当研读你们的圣经，并而效法步武基督。（1）


怀著

《崇高的恩召》
十二月十一日 充满鼓舞的信息

    凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。　启3:19

    那位真实的见证者之劝勉，并非形容那班不冷不热之人已处于无望的境况中。仍有一个可以补救他们这种情形的机会，而那赐给老底嘉教会的信息，也是充满了鼓舞的。……这等不冷不热，企图事奉上帝又事奉玛门的人，仍然要能生发清洁的心志与纯正的动机，以作为他们的特质。他们还可能将品格的衣袍在羔羊的血里洗白净。（25）

    信心和爱心的精金，纯洁无污之品格的礼服，以及清楚地辨别善恶的眼药──这一切都是我们所须获得的，然后我们才能盼望进入上帝的国。可是这些珍物并不是垂手可得的。我们必须自己去买──我们必须“发热心，也要悔改”自己不冷不热的情形。我们必须觉醒，俾看出自己的错误，并查察自己的罪孽，将之根除净尽。……

    惟有基督的功劳才能拯救我们，惟有他的宝血才能洁净我们。但我们自己也当努力。我们必须作自己所能作的一切，要发热心，也要悔改，而后还要相信上帝已经接纳了我们。……

    全天庭都关注着我们的得救问题；而我们自己岂可以漠不关心呢？我们岂可漫不经意地视自己得救与否为无足轻重的小事呢？我们岂可忽视那为我们而作的牺牲呢？……

    在即将面临的危机时期内，凡自称跟随基督的人，都要经受考验。惟有那些在关于上帝的事物上具有深切而活泼之经验的人，才能站立得住。到那时，众人的工程都要被试验，倘属金、银、宝石等类，则他们必蒙保护而得以安全无虞，犹如藏在他帐幕的隐密处一样。……

    惟有那班甘愿牺牲一切为要获得永生的人，才必能获得；但永生确是值得茹苦含辛，值得将自我钉在十字架上，也值得牺牲一切偶像的。那极重无比永远的荣耀，绝对比一切属世的财宝贵重，足以使一切属世的美物黯然失色。（26）

《黎明的灵修》
十一月八日　他必责备

    凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。（启3:19）

    主已看明你需要一番准备工夫，方能适应他天上的国度。他并没有将你撇在容炉中让患难的火焰全然烧毁了你。如同炼净银子的人一样，他的慧眼时常注视着你，观察冶炼的程序，直到他看见自己的形象从你的身上反照出来。虽然你不断地感到患难的火焰在你身上焚燃，甚至有时恐怕会将你烧灭，然而在这样的时候，上帝所加于你身上的仁慈，与你心情怡然自如在他里面夸胜之时，乃是同样丰富的。容炉的任务是熬净与精炼，绝非要破坏或毁灭。《教会证言》卷二

    故此，我们若在今生不能完全脱离失望与忧患，仍然大可不必愁苦沮丧。倘若上帝的美意要我们忍受试炼，那末，让我们接受十字架，喝这苦杯吧，并记着这是天父的手将那杯递到我们唇边的。但愿我们在黑暗中信靠他，正如在白昼一样。难道我们还不相信凡对我们有益的他必赐与我们么？…就是在痛苦的黑夜里，当我们回忆他在髑髅地的十字架上，向我们所显示的慈爱时，我们怎能不高举寸心，而扬声感谢赞美他呢？《教会证言》卷五

    即使圣徒受了永生上帝之印记以后，他的选民仍必遭受其个人的试炼。苦难必临到个人身上；可是那不容金子被烧灭的慧眼，正仔细地注视着熔炉。那不能消除的上帝的印记已盖在他们身上了。上帝可以声称他自己的名字已写在那里。主业已将他们安全地容藏起来了。《给传道人的证言》


怀著

《崇高的恩召》
十二月十二日 你肯否敞开心门？

    看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他他与我一同坐席。　启3:20

    耶稣说：“看哪，我站在门外叩门。”我们愿否让他进来呢？他不愿看到我们在此时此刻，就是在末日的危险之中，凭藉自己有限的力量而站立。……我们有权行走在他临格的日光中，并将精金般的快乐、感谢、宽容与仁慈之经纬，交织于我们正在形成中的品格之内。这样，我们便能显明神圣恩惠的大能，并在每日遇见的烦扰与刺激中，所映出自天而来的光辉。……既然如此，我们何苦仍在黑暗中蹒跚而行呢？（27）

    在上帝的圣言中，或藉着他所差遣的使者传来的每一个警告、谴责或劝告，便是敲叩心门一次；这乃是耶稣的声音，要求让他进来。倘若每次叩门都置之不理，你决定开门的心志就必愈来愈薄弱了。如果不立刻注意耶稣的声音，这声音在心中便与许多其他的声音混杂起来。于是，属世的思虑与琐务就摄夺了注意力，自觉有罪的意念也就消失了。心灵愈来愈难于受感，渐渐便陷入危险的境地，对于时日的短促和未来伟大的永恒，都表现出一种漠不关心的态度。（28）

    很多人将这么多的垃圾堆积在心门之外，甚至无法让耶稣进来。若干人与自己弟兄之间有应该予以挪除的障碍物，有些人带有坏脾气、骄傲、贪心等短处，而另一部分人则已被爱世界之心堵塞了门户的入口。这一切都须先行挪除，而后他们才能开启心门，迎接救主进来。

    “我要进到他那里去，我与他他与我一同坐席，”这是何等宝贵的应许阿！奇哉，上帝深不可测的慈爱！我们虽是如此的不冷不热，多有罪愆，他仍然向我们说：你们若归向我，我就归向你们，医治你们背道的病。（29）

    我们所应作的工夫，乃要敞开心门，让耶稣进来。他现今正在叩门，要求让他进来。……你肯否敞开心门？耶稣正站在你的心门外，应当让这位自天而来的贵宾进来。（30）

《一同在天上》
二月九日　一位受尊敬的上宾

    看哪！我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。 启3:20

    凡愿意敞开自己心门接待耶稣的人，都可能有他为受尊敬的上宾。

    耶稣乃是完全的典范。但愿你我不要专讨自己的喜悦，随自己的意思而行，反要力图返照他的形象。他乃是亲切而有礼，慈爱而温柔的。我们在这几方面是否象他呢？我们是否竭力以善行使自己的人生芬芳呢？……

    我们单单自称相信真道，这还不够；所需要的，乃是口头上赞同之外的更具体表现。必须具有真实的知识，就是那在耶稣里的真理之原则的真实经验。必须有圣灵在心内运行，将这些原则置于我们清明悟性的强烈亮光中，使我们体会其能力，并使之成为活生生的事实。……

    上帝以他的儿子为模范，并仿照这模范陶冶凡相信他的人的品格，藉以加荣与他。他将属于基督的诸事启示我们，使我们得以感染他的性情，具有他的形象。……

    我们所遭遇的障碍，刺激，和艰苦，对于我们，或许不但不是灾祸，反而是我们生平最大的福惠；因为那最伟大的品格，往往是在艰苦与试炼之中建立起来的。可是这一切必须作为基督学府中实际课程而加以接受。每一予以拒绝的试探，每一毅然忍受的试炼，都赋予我们以新的经验，促使我们在建立品格的工作上向前迈进。我们也得以更清楚地了解撒但的作为，更清楚地体悟到自己靠赖神恩所得击败撒但的能力。

    耶稣原是这世界的光。……我们有权利行在他临格的阳光中，将快乐，感谢，宽容，与仁爱的金线交织在我们正在建立的品格中。这样，我们可以将神恩的能力表扬出来，并在逐日临到我们的诸般烦恼与刺激中反射出那来自上天的亮光。

《黎明的灵修》
三月卅日　我们若肯合作上帝必成全其应许

    看哪！我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他他与我一同坐席。（启3:20）

    我看见许多人有那么多的垃圾堆积在他们的心门口，甚至无法将门打开。有些在自己与弟兄之间有阻难须予以挪除。也有些人有不良的癖性，自私的贪婪，必须先行挪除才能敞开心门。而另有些人已经将世界辊在自己的心门口，把门堵住了。这一切的垃圾都必须先予扫除，而后他们才能打开心门欢迎救主进来。

    我在异象中蒙指示：看出这应许是多么的宝贵啊！“我要进到他那里去，我与他他与我一同坐席。”美哉此爱！上帝不可思议的爱！虽然我们是如此的不冷不热，多有罪过，他仍向我们说：“你们要转向我，我就转向你们，也必医治你们背道的病。”…我看见：有的人要欢欢喜喜地转回来；也有人不肯让这传给老底嘉教会的信息在他们身上发生作用，他们要象往常一样地飘荡下去，结果必从主的口中被吐出动。惟有那班热切悔改的人才能得蒙上帝的恩眷。…耶稣受死是要为我们开辟一条逃生之路，使我们能战胜一切邪恶的习性，一切的罪过，一切的试探，最后并得与他一同坐席。

    信心和救恩是我们有权利可以获致的。上帝的大能并未稍减。我蒙指示：他的能力现在象从前一样要白白地赐与我们。上帝的教会已经失去了她祈求的信心，她较力的精力，不再象雅各一样的喊叫说：“祢不给我祝福，我就不容祢去。”持久的信心已经弱化了。在上帝子民的心中必须复兴这样的信心。《教会证言》卷一

《你必得能力》
一月三十日　圣灵耐心等候

    看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我，一同坐席。启3:20

    一切从年长的到年幼的，都需要受教于上帝。我们或许借着人的教导，清楚地看到真理，但只有上帝能教导人心领受真理而得救，即领受永生的话语进入诚实与善良的心里。主正耐心地等待，要指教凡愿受教的生灵。错不在于乐意施教的教师--那位世上最伟大的教师，错乃在于持守自已想法，不肯放弃人的理论，谦卑来主前受教的学生。他不肯让他的良知和心灵受教，受管束，受训练--如农夫耕种，建筑师建造房屋。“你们是上帝所耕种的田地，所建造的房屋。”（林前3:9）

    每个人都需要依照上帝的形象被造就、铸模和成型。我亲爱的年轻与年长的朋友们，基督告诉你们那永久的真理，“你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。（你若不靠基督，作你的顾问，你必无法彰显祂的智慧或祂的灵命。）吃我肉，喝我血的人就有永生┅┅我的肉真是可吃的；我的血真是可喝的。吃我肉，喝我血的人，常在我里面，我也常在他里面。”（约6:53-56） 基督说∶“叫人活的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。”（第63节）

    凡研究圣经，热切追求了解圣经的人，必借着对真理的信心表现出借圣灵而有的圣洁，因为他们将真理接到自己心里，并使这信心生发出仁爱，洁净心灵。他们一切属灵的力量，皆借着他们所吃的生命之粮，而获得养分。--怀氏文稿原文卷八第162,163面

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月十三日 保证必获全胜

    得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。　启3:21

    那位诚实作见证的，常常勉励凡信赖他的名，凡愿行走谦卑顺从之道的人。他宣称：“得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。”这是作为我们的替身与保证者所讲的话。他乃是教会神圣的元首，最有力的得胜者，要向他的信徒指明他自己的人生，他的辛劳、他的克已、他的奋斗与苦难，经历藐视、拒斥、嘲笑、侮辱、轻蔑、愚弄、欺诈、然后走上髑髅地甘受钉十字架苦刑的种种景象，以勉励他们向着标竿直跑，俾能得到胜利者的奖赏与酬报，藉着信心与顺从，便能得到必获全胜的保证。

    但愿我们将基督的话语应用于我们个人的境况中。我们是贫穷、瞎眼、困苦、可怜的么？若然，我们就当寻求他所提供的金子和白衣。得胜的工夫并非只限于殉道者所处的时代才必须作。今日有如此之多的阴险的试探，例如：效尤世俗、自依自恃、放任骄傲、居心贪财、相信谬论和灵魂不死等等，对此我们也有必须经历的战争。（31）

    我们必能得胜。是的，绝对而完全地得胜。耶稣为我们受死，开辟了一条逃生之路，使我们可以克胜一切的缺点，抗拒各样的试探，最后便得以与他同坐在他的宝座上。（32）

    我决没有使人灰心的信息传给教会。虽或有时发出谴责、警告和纠正错误的信息，然而教会仍旧存在，作为上帝散发光亮的器皿。遵守上帝诫命的子民已大声疾呼地警告世界。……上帝的教会是活的证人，永不止息的见证，若予以接纳，便能使人信服，若予以敌挡拒绝，就要定他们为有罪。（33）

    教会必须也一定要发光，“美丽如月亮，皎洁如日头，威武如展开旌旗的军队。”（歌6:10）（34）

《黎明的灵修》
十二月十八日　得胜者同享上帝的宝座

    得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。（启3:21）

    上帝无穷的膀臂怀抱着转向他祈求救助的生灵，不论那生灵是多么的软弱，他也必如此。诸山的宝藏要消灭；但那为上帝而活，不为非难所动，不为赞誉所惑的生灵，必与他永远同住。上帝的圣城必敞开其金门，接纳那曾经在世上学习倚靠上帝的引导和智慧，在损害与患难中向他求安慰与盼望的人。天使的歌声必欢迎他进来，而生命树也必为他结出果子来。《教会证言》卷四

    你生平可记念的事都要写在记录册上；而且你若至终是一位得胜者的话，必有生灵因你的努力，你的牺牲，你善良的言语，和你绐终如一的基督徒的人生而得了救。并且当那赏赐最后要照各人所行的分与众人时，蒙救赎的人就要称你为有福的，救主也要向你说：“好，你这又良善，又忠心的仆人，”“可以进来，享受你主人的快乐。”《教会证言》卷三

    “他们必作上帝和基督的祭司，并要与基督一同作王一千年。”…他们要与基督一同审判恶人，把他们的行为与上帝的法典──圣经──互相对照比较，并按各人所行的定案。《善恶之争》

    等到圣徒们改变了身体，而披上了永生，与耶稣一同被接上去之后；等到他们接受了金琴，礼服，与冠冕，并进城之后，耶稣与圣徒们就要坐下行审判了。《早期著作》

《你必得能力》
十二月二十四日　在祂的宝座上与祂同坐

    得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。启3:21

    我们可以得胜。是的，完完全全地得胜。耶稣的死为我们开了一条逃脱之路，使我们可克服每一缺点，对抗每一试探，且最后与祂一同坐在宝座上。

    拥有信心和救赎是我们的权利。上帝的神能没有减少。现在，它有如先前一样，会毫无代价的赐下；然而，教会却失去要求的信心，丧失搏斗的精力，有如雅各所做的，喊道∶“你不给我祝福，我就不容你去。”（创32:26） 持久的信心已渐枯竭。它必须在上帝百姓的心中再次复兴。他们必须要求这福分。信心，活的信心，时常提升归向上帝和祂荣耀的心；不信，却是走向黑暗和死亡。

    许多人是这么沉迷于世俗的事，并为其所困扰，以致少有时间祷告，甚至没有兴趣祈祷。他们可能从事崇拜的仪式，但缺乏恳切祈求的精神。因此远离了我们的典范。在祷告的事上，耶稣是我们最好的榜样；祂的祈求是多么恳切，祂的祷告是多么强烈！若上帝的独生爱子，为我们的缘故，这么恳切，沉痛的祷告；那么，我们这群仰赖天庭赐与力量的人，是该多么全心全意，与上帝较力。

    我们要等每一项所知的罪都承认了，才可满足；然后，我们的权利和责任 ，便是相信上帝会接受我们。我们不可坐待他人战胜黑暗，为我们争取胜利而坐享其乐。这样的喜乐是不能持久的。我们当凭原则而不是靠感觉来事奉上帝。每一天的清晨和黄昏，我们应当在家中，为自己争取胜利。我们每天的劳作，不应阻遏我们获取这项胜利。我们必须利用一些时间来祷告，且坚信上帝会加以倾听。我们也许会觉得每次的祷告没即刻蒙垂听，但这就是信心受考验的时刻。由此可证明我们是否信靠上帝，是否拥有活泼和持久的信心。--评论与通讯一八八三年九月四日

《得胜的基督》
7月16日　因耶稣的名号而得胜

    得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。启3:21。

    对付堕落的人性，撒但的试探最具功效，因为人类不能抵挡它们那强大的影响力；但基督为我们的缘故，作为我们的代表，由于完全倚靠上帝的大能，忍受了那严峻的考验，以便作为我们完全的榜样。……

    基督为我们的缘故，所忍受的苦难是我们所不能了解的。因此，我们应为基督的缘故，欢迎试炼和苦难，使我们能有如基督一样的得胜，使我们能被高举，侍立在救主宝座的左右。让我们思考我们的救主，为我们的缘故一生所受的痛苦；并愿我们记住，我们若不愿意忍受试炼、劳苦、奋斗；如果我们不愿与基督同受苦难，我们将不配在基督的宝座上占有一席之地。

    我们在抵挡那大能仇敌的事上，有百利而无一害，因此，我们不容有一刻屈服于他的试探之下。我们知道单凭我们自己的力量，不可能成功；但正如基督虚己，又取了我们的人性，所以祂熟悉我们一切需要，忍受了世人所要遭遇之试探中最大的试探，并成功抵挡了他的诱惑，征服了这位仇敌，使我们学会如何成为得胜者。……

    基督是我们的楷模，一位让我们可以效学的完全和神圣的模范。我们绝不可能模仿得唯妙唯肖，但我们可以根据自己的力量，加以效学和模仿。……当我们将所有及自己献给上帝，并被安置在考验和危险的位置上，与撒但面对面抗争时，要记住我们可以靠基督的名号和大能，同样获得胜利。当我们全然倚靠基督时，每位天使会奉差遣来保护我们，使我们不致被撒但制服。但我们不可能不劳而获，期待不受苦难而得着胜利，因为基督也因受苦而为我们获得胜利。……

    基督徒的人生，即一种战斗和不断挣扎的生活。那是一种争战和操练的人生。但每一种顺从基督的作为，每一样为祂的缘故而实践的自制，每一项彻底忍受的试炼，每一次获得的胜利，无不是在最后荣耀的胜利上，向前迈进一步。──《怀氏文稿》65,1894年（《评阅宣报》1895年2月5日）。

《得胜的基督》
10月7日　耶稣赐给我们胜过撒但的力量

    得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。启3:21。

    撒但正在为攫取我们的灵命发生争夺战。他将地狱般的阴影，横照在我们路上……务要将注意力转离他，仰望那能救我们到底的上帝。何不将你的信心，犁过基督庇护之所在？祂已掳掠仇敌，将各样的恩赐赏给祂的跟随者。祂将教导你，撒但正在企图攫取每一位不属他产业的生灵。

    撒但是死亡的鼻祖。基督在将撒但纳入死亡之权势下时，作了什么？基督在十字架上临终时的最后一句话是：“成了”（约19:30）。魔鬼看出自己弄巧成拙。基督藉着死，置撒但於死地，并揭开了遮盖不朽之生命的帘幕。

    基督从死里复活后作了什么？祂掌握王权并高举其王杖。祂打开坟墓，并带起众多被掳的人，向世上的每一个人，以及祂所造的世界，证明祂有制胜死亡的权势，及有能力拯救死的俘虏。

    并非所有相信耶稣的人，当时都复活得生。那只不过是将要发生之事的一个样品。使我们知道死亡和坟墓并不能永远扣留它的掠物，因为基督把他们带往天上。而当祂以大能力和大荣耀降临时，祂将打开坟墓。那时监狱将再被打开，而死了的人将步出坟墓．得着荣耀和不朽坏的身体。

    这些是基督所带的战利品，献给天庭与上帝所创造的诸世界。对路锡甫抱有丝毫同情心的，如今已遭摧毁。上帝给他机会，来展现他的特质。倘若他没有治死耶稣，那么，他对上帝的控告，指责上帝没有给他一个良好机会的控诉，可能成立。

    生命之君与黑暗之君，作出一场如火如荼的战争。生命之君胜利了，却付上无穷的代价。祂的胜利是我们的救赎……我们的救主，难道没有任何事情是祂所要克服的吗？祂与黑暗之君的战争，难道不是寸土必争，直到在每一点上胜利吗？祂把工作交在跟随祂的人手中，我们都有该作的工作。──《怀氏文稿》1,1889年。


怀著

《崇高的恩召》
十二月十五日 我们面临的危机

    并且你们要为我的缘故，被送到诸候君王面前，对他们和外邦人作见证。　太10:18

    上帝的子民要在世上掌权者面前作见证的日子，已经临近了。二十个人当中，没有一个觉察到我们正在如何迅速地迈向历史上最大的危机。……再没有可耗费于浮华虚荣，或琐事俗务，或专注于无足轻重的事物上的时日了。（36）

    世上的君王、官长和伟人们，必因你们敌人所传 的信息而风闻你们所行的，并且你们的信仰与品格必在他们的面前被诬表。但这班被冤控的人，必获得一个良机，可以在告他们之人面前为自己答辩。他们必获得权利将真光照耀在那班被称为世上伟人的面前，而倘若你们事前已研究了圣经，倘若你们已作了准备，当有人问你们心中盼望的缘由时，能以温柔敬畏的心回答各人，那么，你们的敌人就必无法驳倒你们的智慧。

    你们现在仍有机会，可以藉着研究上帝的圣言，获得心智 方面至大的能力。但你们若怠惰，不去深深地挖掘真理的宝矿，就决不能预备妥当，以应付即将临到我们的危机。啊！但愿你们能体认到寸阴贵于寸金。你们若凭着上帝口里所出的一切话去处世为人，就不至于被发觉还没有预备妥当了。（37）

    你们真不知自己要在什么场合为真理作见证。许多人必被迫站在法院里；也有人要站在君王和世上有学问之人面前，为自己的信仰辩护。凡对于真理仅有肤浅了解的人，就无法清楚地讲解圣经，为自己的信仰提出中肯的理由。他们必手足无措，而决不能作无愧的工人。但愿无人因为自己不会在神圣的讲台上证道，就以为没有研究的必要了。你们真不知道上帝要向你们作什么要求。（38）

《主必快来》
九月二日　在世上的大人物面前作证

    并且你们要为我的缘故被送到诸侯君王面前，对他们和外邦人作见证。太10:18

    时日不远，上帝的子民要应召在世上的执政掌权者面前作证。在二十个人之中，没有一个感悟到我们是如何疾速地迈向我们历史上最大的危机。……再没有时间可耗费于虚浮无意义的事上，或用心在无关重要的事上了。……

    君王，州长，省主席，以及世上的大人物必从与你们为敌之人那里听闻有关你们的报告，人必将你们的信仰与品行误传给他们。然而被诬告的人必有机会当着控告他们之人的面为自己辩护。他们有特权将真光带到所谓之世上大人物面前，而且你们若事先已经查考过《圣经》，你们若已准备好以温柔敬畏的心回答凡问你们心中盼望之缘由的人，你们的仇敌就必无法否认你们的智慧。

    你们现在有机会借着研究上帝的圣言获得极大的智力。可是你们若懒惰，不在真理的矿田里深深的挖掘，就不会预备好应付那快要临到我们的危机，唉，但愿你们要感悟到一寸光阴一寸金。你们若靠着上帝口中所说的每一句话而生活为人，那就不至于没有预备好。《评论与通讯》1892年4月26日号原文

    你们不晓得要在何处受命为真理作见证。有不少的人或者要在立法机构里作证；有些人会在君王和世上的学者面前，为自己的信仰作答。那些对真理只有表面认识的人，就不能清楚地讲解《圣经》，说明自己信仰实际的缘由。他们必至心思混乱，绝对不能作无愧的工人。但愿没有人因为自己既不要在神圣的讲台上传道，就认为他没有用功的必要。你们不晓得上帝可能向你们有怎样的要求。《基督教育原理》原文第217面


怀著

《崇高的恩召》
十二月十六日 你有否准备妥当以经受试验呢？

    你们被交的时候不要思虑怎样说话，或说什么话。到那时候，必赐给你们当说的话。　太10:19

    基督的仆人们并不是要事先准备好一套固定的话语，在为了自己的信仰而受审时，将之提供出来。他们的准备乃在乎逐日将上帝圣言中的宝贵真理铭记于心，以基督的教训为日用的饮食，并藉着祷告而巩固自己的信心。这样，当他们受审时，圣灵必使他们回忆起能深入听者心中的真理。上帝必将他们藉着殷勤地查考圣经而获得的知识，正当他们有需要的时候，在他们的记忆中闪耀出来。（39）

    你现在就该为受试验的日子准备妥当。现在你也该察知自己的脚是否立在永恒的磐石上。你必须具有个人的经验，不要靠赖别人来给你亮光。当你受试验时，焉知你不落在孤独的境况中，没有一个属世的朋友在你的身旁呢？到那时，你能否确实地体认到有基督作你的后盾呢？你能否回忆那应许说：“看哪，我就常与你们同在，直到世界的末了”呢？在你的周围，必有许多想要灭绝你的看不见的敌人。撒但和他的爪牙，必尽其所能地力图使你忠于上帝和他真理的心意动摇起来。但你若专一顾念他的荣耀，就不必挂虑怎样来为他的真理作见证了。（40）

    青年男女们阿，你们有否在基督里面渐渐地长大成人，以致在危机临头时，就不可能使你们与力量的源头分离了呢？假若我们希望在受试验的日子里站立得稳，就必须在现今平安无事的时候，获得一种有关上帝诸事的活生生的经验。我们现在必须学习明了上帝圣灵深切运行的意义。基督必须成为我们一切的一切──他是阿拉法，也是俄梅戛；是首先的，也是末后的；是初，也是 终。（41）

《主必快来》
九月四日　应许赐予神圣的协助

    你们被交的时候，不要思虑怎样说话，或说什么话。到那时候，必赐给你们当说的话。太10:19

    基督的仆人若为信仰的缘故被带到法庭上去受审，用不着事先准备好用什么话回答。他们所应作的准备乃是每天将上帝话中可贵的真理存在他们心中，用基督的教训充实自己，借着祈祷加强他们的信心；到了受审的日子，圣灵就会使他们想起能够打动听者心弦的真理。

    上帝要使他们在需要的时候，回想起平日殷勤查考《圣经》所得的知识。《安息日学训言》第36面

    你们现在就当为受试炼的时期作准备。你们现在也当知道自己的脚是否稳立在那永久的磐石上。你们必须各有自己的经验，不靠赖他人作你们的光，试问他们在遇见试炼时，怎能知道自己不是孤然独处，而无属世的朋友在你们身旁？那时你们能否体认到有基督作你们的倚靠？你能不能回想到那应许：“看哪，我就常与你们同在，直到世界的末了。”（太28:20）那时必有看不见的恶者在你们的左右定意要毁灭你们。撒但和他的爪牙要用尽方法使你们偏离对于上帝和祂真理的坚贞。然而你们若专以祂的荣耀为念，就不必思虑要如何为祂的真理作证了。《评论与通讯》1892年4月26日原文

    青年男女们，你们是否正在长大成人，满有基督长成的身量，以致危机来临时不可能与你们力量的根源隔离呢？我们若要在试炼时期站立得稳，就必须在这平安的时日中获得有关属上帝之事的活生生的经验。我们现在就必须学习明白何为上帝圣灵深切的运行。基督须成为我们包括一切又住在各人之内的，是阿拉法，是俄梅戛；是首先的，是末后的；是初，也是终。《评论与通讯》1892年5月3日号原文


怀著

《崇高的恩召》
十二月十八日 在火焰中

    凡在人面前认我的，我在我天上的父面前，也必认他。　太10:32

    承认基督的意义，不仅是在见证会或祷告会中作见证而已。（43）

    我们该作的见证须与过去所作的不同，而且必须在不同的情形之下作这不同的见证。三位希伯来的青年人蒙召要面对着烈火的窑承认基督。国王下令叫他们跪拜他所设立的金偶像，并且威协他们说：若不跪拜，就必活活地被扔在火窑中。但他们却回答说：“这件事我们不必回答你。即便 如此，我们所事奉的上帝，能将我们从烈火的窑中救出来，王阿，他也必救我们脱离你的手。即或不然，王阿，你当知道我们决不事奉你的神，也不敬拜你所立的金像。”（但3:16-18）他们这样的承认基督，须付上相当的代价，因为这事与他们的生命有关。

    于是，王下令将窑烧热，比寻常增加七倍，而上帝忠信的孩子们就被扔在火窑中。？那时尼布甲尼撒王惊奇，急忙起来，对谋士说：我们捆起来扔在火里的不是三个人么？他们回答王说：王阿，是。王说：看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤；那第四个的相貌，好像神子。”（但3:24、25）……于是，尼布甲尼撒王就叫上帝的仆人从窑中上来，不料，他们的身上连一点火了的气味也没有。倘若你为基督的缘故而必须经过烧着的火窑，耶稣必在你的身旁。“你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。”（赛43:2）（44）

《一同在天上》
十二月二十二日　为我们的信仰作证

    凡在人面前认我的，我在我天上的父面前，也必认他。 太10:32

    假使有那么一个时期，世人的确应当听信基督的话，那便是现在了。……我们藉赖真理而得成圣，就能在信徒和非信徒面前为公义作确切的见证。

    我们在自身经验方面远不及应所有的程度。我们在宣扬那应出自成圣之嘴唇的见证上落后甚远。甚至连坐在餐桌旁边时,基督也教授那使他听众的心感到慰藉与振奋的真理。遇有可能,我们就要题述基督的话语。他的爱若充盈我们的心灵，作为活泼的原理存在其中，则从我们内心的府库中就必流出切合时宜的话语，并不是轻浮而毫无价值的话语，而是具有提拨之能的话语，是真理和属灵的话语。……公开而勇敢的承认基督，在言语的选择上显示真敬虔的单纯，较比多次的讲道更有效验。能准确表现基督之柔和的人为数不多。啊，我们需要,而且务须具有基督的柔和。基督须在我们里面成形，满有荣耀的盼望。

    我们正在为变化升天作准备。我们的交谈应当是属于天国的，从这里我们等候主耶稣。当承认他为各样美好全备赏赐的赐予者,我们一切福惠的创始者,我们永生的盼望也集中于他。

    任何人不可须臾存有这种观念，以为他在不信的世人面前掩盖自己的信仰及道理，是对他有益的，因他害怕若是他的原则被人知道了，人就不会那样看重他。基督要求他的一切门徒公开大胆地承认信仰。每个人必须采取上帝所要他采取的立场，向世界、天使及人类作一台戏。全宇宙正在用形容不出的关心，观察这在基督与撒但之间大斗争的结束。……切切不可因为懦弱胆怯或随从世俗的方针，而把上帝的真理置诸背后。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月十九日 力抗暴风与洪潮

    人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。太5:11,12

    我们慈悲的救赎主展望将来的时局，已见到了在末日必缠绕他选 民的各种危险。……

    纵使教会的教友忠诚劳碌地去建立真理的圣工，他们仍然无法避免闲言、谎语、以及毁谤之舌的攻击。“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。”（提后3:12）他们的始终不变而丝毫不易的行为，对于那假冒为善，自称信徒之人的不信、骄傲和自私，乃是一种经常的谴责。

    他们的祈祷与恳劝，妨碍了他（撒但）的属世的野心，故此，他便力图使耶稣忠信的信徒们蒙受羞辱。他必篡改、曲解、并诬表事实，暴露出鼓动法利赛人反对基督的同一精神来。

    基督对于他必须应付如此多使人丧志之事的子民，绝未忽视不顾，随波逐流根本用不着多少努力，但凡指望渡向永恒之彼岸的人，就必须力抗暴风与洪潮。有一种形式化的基督教──一种虚假的信仰，它丝毫没有改革的动力，持有这种宗教信仰的人，常以反对并诽谤别人的信仰为乐事。他们的宗教在市场，在家庭，或在工厂里没有丝毫表现。他们的宗教经验，已随着属世之腐化的暗潮同流合污地冲去。

    基督的真实信徒，若遭受这等人的非难，万不可惊慌失措。蒙爱的使徒说过：“弟兄们，世人若恨你们，不要以为希奇。”（约壹3:13）况且我们的救主也这样提醒他的门徒：“世人若恨你们，你们知道恨你们以先，已经恨我了。”（约15:18）凡属忠于上帝的人，决不会因毁谤或反对而遭受任何损害。反之，藉此却能培养那些在旺盛的阳光中所无法茂生的德行。信心、忍耐、温柔和仁爱，都必在阴云和黑暗之中发芽开花。（45）

《开朗的宗教》
四月三十日 在天上的赏赐

    “人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。”太5:11,12

    凡经受逼迫与凌辱而为基督作见证的人，他们“在天上的赏赐是大的。”正当民众寻求属世利益之际，耶稣却将天上的赏赐指示他们。但祂并没有将这样的赏赐完全置诸来生；而在今世就开始了。主昔日向亚伯拉罕显现，说:“我是你的盾牌。必大大的赏赐你。”(创15:1) 这是凡跟从基督之人的赏赐。耶和华以马内利──“所积蓄的一切智慧知识，都在祂里面藏着，”而且“上帝本性一切的丰盛，都有形有体的居住在基督里面”(西2:3,9) ──要与祂表同情，要认识祂，要享有祂，心门逐渐敞开以接受祂的神性；要认识他的慈爱和权能，要享有基督那测不透的丰富，并且愈来愈体认“基督的爱是何等长阔高深，并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。”(弗3:18,19)──“这是耶和华仆人的产业，是他们从我所得的义，这是耶和华说的。”(赛54:17)

    当保罗和西拉在腓立比监牢里半夜祷告赞美上帝时，那充满他们心中的便是这种喜乐。基督在他们的身旁，而且祂临格的光辉带着天庭的荣耀，照亮了牢狱中的幽暗。保罗看到福音传遍各处，就毫不介意他所带的镣铐，而从罗马写信道:“为此我就欢喜，并且还要欢喜。”(腓1:18)并且在保罗写给正遭受逼迫的腓立比教会的信中，也反应了基督在山上的教训说:“你们要靠主常常喜乐，我再说你们要喜乐。”(腓4:4。)（五三）


怀著

《崇高的恩召》
十二月二日 补缀的宗教信仰无济于事！

    惟有忍耐到底的，必然得救。　太24:13

    基于自我的宗教信仰是毫无价值的，因为上帝与自私自利绝不作任何的妥协。……

    属于基督的宗教信仰是一种坚韧的织物，由无数的纤维用技能与机敏织成的。惟有倚靠上帝所赐予的智慧，我们方能制成这样的织物；若仗赖自己去作，就不免要将自私自利的经纬织在其中，以致损坏了织物的花样。

    有许多种的织物，表面上看来非常美观，但全都经不起试验。所用的染料并不是不褪色的，一洗便掉。在暑天的炎热之下，它们的颜色也会褪落而失去。这等织物绝对经不起粗穿，它们的价值甚微。

    宗教信仰也是如此。假若宗教信仰的经纬经不起艰辛的考验，那么，它的原料便是毫无价值的。而且企图以一块新的布料去补缀旧料，结果必全然无济于事；因为破旧不实的衣料，随时会在新料补缀之处裂开，而且裂缝比原先还大。补缀的工夫是毫无用处的，惟有弃旧置新才是上策。属于自我的宗教信仰，以褪色而经不起试探之折磨的经纬所织成的宗教信仰，必须予以撇弃；而由那位在他生命中自私毫无立足余地的主所织成的宗教信仰取而代之。

    基督的计划，乃是唯一安全的计划。他宣称：“看哪，我将一切都更新了。”（启21:5）“若有人在基督里，他就是新造的人。”（林后5:17）救主并不鼓励任何人想像他愿意接纳一种补缀的宗教信仰。在他看来，这样的信仰是毫无价值的。开始似乎有几分自我，几分基督，但很快便明显地毫无基督的成分了。自私自利的补钉，愈久愈扩大，以致整件衣服全都是补钉了。……

    惟有按照神圣的模样而范成的宗教信仰，才能永远存在。惟有在今世竭力度基督的生活，我们才能预备自己在永无穷尽的岁月中与他同住。（2）

《得胜的基督》
12月17日　将最后的警告信息传给世人

    惟有忍耐到底的，必然得救。这天国的福音要传遍天下，……然后末期才来到。太24:13,14。

    在这段考验和试炼的时期，单有真理的知识是不够的。心灵的工作必须完成。……主耶和华不能用那些在经历上没有真正悔改的工人，……上帝的代理人和撒但的代理人不能联合。虽则有许多人说：谁是耶和华，而我必须侍奉他?虽则世上普遍缺少对上帝的信心，但愿那些传扬第三天使信息的人，是真心悔改的工人。……我由哀的希望看到一种无私之工作的完成。并在国外布道的事务上迅速推进。……

    如果有一个时期，在基督复临安息日会的历史上，信徒需要兴起发光的时候，那便是现在的时候。没有人可以禁止第三天使信息的传扬。但愿没有人为了担心丧失属世的名声，而隐藏了那来自万光之源所发射的任何光芒。在这末后的日子，需要具有道德上的勇气，才能作上帝的工作，但愿我们不会受属世智慧之精神的误导。真理应是我们唯一的珍宝。让那些要在世上扬名吐气的人，随着世界而去。

    善恶的大斗争就在眼前，每一个人要选择站在那一边，而整个基督教界要牵涉在其中。我们每一日和每一刻，都应为上帝话语的原则所规范。自我必须受公义的原则、仁慈和上帝的爱所洁净。当面对每一不能肯定的境遇，应多方祷告和恳切求问：这是否是上帝之道?务要把圣经摆在你的眼前，征求上帝的意见，你当何去何从。圣洁的原则可在上帝的话中找到。一切真正智慧的根源，是来自髑髅地的十字架。

    我们随处可看到不断增加的证据，指出我们得自上帝的信息，是要传给世上各教会的最后警告信息。然而一年接著一年的过去，各教会却没有受到警告。我受指示向我的弟兄姊妹呼吁，我们是否知道我们的疏忽?我不断的从上帝得著给我们领袖的信息，鼓励他们到处工作，门户必定会为他们打开。倘若庄稼的工人向前工作，上帝将祝福他们，使他们的努力大有成果。当人听到我们相信的缘由，他们将深感兴趣，并因而悔改。有许多重要的地方，为那些愿意为救灵工作的人打开。一一《怀氏书简》94a，1909年。


怀著

《崇高的恩召》
十二月二十日 最危险的仇敌

    圣灵明说：在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。　提前4:1

    众生之敌时常企图以偏面的争点混淆我们的思想。但愿我们不致受骗。最好任凭仇敌随便播弄你我的名誉。最好任凭他们随意曲解诬表我们的言行。最好任凭他们随心所欲地捏造谎言。容许自己的心意转离耶稣，以及为要安然见他所必须作的准备，实在是太不合算的举动。……我代替基督奉劝你们：要以前所未有的精神祷告，要恳切地寻求那似乎已被世界完全摈弃的信心与爱心。要每天如同在上帝的眼前那样地生活。……

    不可因那些假师付毁谤上帝所差来的，向你传达警告与教导之信息的人，而扰乱你的思想，使你的信心动摇。当记住：我们所须应付的不仅是世人，还有“那些执政的，掌权的，……以及天空属灵气的恶魔。”现在正是撒但施行各样出于不义的欺骗的时候。

    许多人虽自称在基督的旌旗之下服役，但实际上，他们却在为他（撒但）作战。这等潜匿在军营内的卖国贼，也许没有人怀疑他们，可是他们正进行着他们的工作，制造不信、不睦和分争。这些人是最危险的仇敌。他们一面渐渐地讨得我们的欢心，博取我们的信任与同情，一面却忙于暗示疑惑并制造疑点。他们的工作方式是与撒但如出一辙的，他在天国用诡诈的表示欺骗了天使，以黑暗代替了光明，使上帝的宽容与怜悯显为苛刻和严酷。他起初的工作方式如何，在末后也必如何，只是更成功地掩饰了自己，不给人看出。……

    我们只持有真理的理论是不够的，真理的原则还必须交织于心灵之内，表彰于生活之中，否则我们必被那为末世所布置的迷惑所陷害。（46）

《主必快来》
二月二十日　当谨防撒但的爪牙

    圣灵明说，在后来的时候必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。提前4:l

    在一八四四年过去之后，我们曾经历了种种的盲目热狂。……以往的经验必要重演。将来撒但的种种迷惑会改装新的样式。各种谬论以悦人耳目的方式提供出来。也必有错误的理论，披着光明的外衣，提供给上帝的子民。撒但这样的意图欺骗，倘若可行，连选民也都要迷惑了。最有诱惑性的势力要被运用；人的心思也必被催眠。

    各种败坏的风气，象洪水时代以前的一样，必要侵入侵占人的心思。高抬大自然为神，世人放荡不羁的意志，不敬虔之辈的劝告 ―这一切都是撒但所利用达成某些目的的手段。他也要利用以思想控制思想的力量来实现他的意图。那最可悲的乃是世人在他欺骗势力之下会有敬虔的外貌，但与上帝却全无联系，现今许多人正象吃了分别善恶树果子的亚当夏娃一样，在以欺骗性的谬道为食物。

    撒但的爪牙正以动人的外表来掩饰虚伪的理论，犹如撒但在伊甸园借着蛇向我们的始祖讲话以隐蔽他自己的真相一样。这些爪牙现正将实际上致命的谬误灌输世人的心思。撒但这种催眠术的势力，必落在凡转离上帝简明的圣言而听信取悦人心之虚谈的人身上。

    那曾蒙赐予最多亮光之人，正是撒但最专心致力，企图使之陷在他网罗里的人。他知道若能欺骗他们，则他们在他的左右之下，必以公义的外袍掩饰罪恶，因而引诱多人进入迷途。

    我要向众人说：务要谨防，因为撒但正在假扮光明的天使参与每一为基督工作之人的聚会，也在每一教会中，力图争取教友们来归服他的一边。我奉命要向上帝的子民传出警告，说：“不可自欺，上帝是轻慢不得的。”（加6:7）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月二十二日 时刻防谨

    只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。　提后3:13

    仇敌现正用尽其所能设谋的各种诡计，使我们忽略谨防。他首先或试图以花言巧语和狡猾的暗示来迷惑人；倘若这一切都不发生效力，他接着就要明明地施展暴力了。他设下了许多的网罗，要缠住不谨慎的脚步，而人若一旦陷入其中，几乎就是不可能脱身的了。他对于一部分人以赞美、谄媚与高抬来笼络，但对于另一部分人却以火箭来攻击。我们必须时刻谨防。遭遇特殊的试炼、艰苦与危险的日子即将临到我们。……

    我们必须认清一切的情形不但不会好转，而且那些作恶的和迷惑人的，必愈久愈恶，既欺哄自己，又欺哄别人。我们也当预料到将来所要遇见的反对，一定会比已往更烈。……我们现在必须以基督作为自己的避难所，否则我们的心灵在即 将临到的日子里，就必被黑暗与绝望压倒。超过一个固定的限度之后，人的帮助便全然无济于事了。当每一个人被迫与黑暗的权势作致命性的肉搏时，就必须凭着信心而生活。各人的成败端在乎自己。灭命者的箭行将向忠信的人射出，并且任何属世的权势都不能拦阻其去势而不射中其目标。但我们的眼目若蒙启开，就必能看见上帝的天使正围绕着义人，免得有任何灾害临到他们。……

    我们必须仰望耶稣，研究他的圣言，祈求他圣灵的赐予。我们应该更加常常独自与上帝同在，用功默想与祷告。最好我们多祷告，少说话。我们不可仗恃自己的智慧，自己的经验，或自己对于真理的认识；乃当日日作勤学者，仰望我们天上大教师的训导，而后，丝毫不图自己的安逸、享乐或便利，更须勇往直前，深知那召我们的主是信实的。……

    我们既体认到自己的软弱，就当倚赖他的大能大力，靠着他所赐的恩惠而得胜。（48）

《主必快来》
五月十三日　都市的骚乱

    只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。提后3:13

    上帝的旨意并不要祂的子民群集于都市之中，大家混居在街巷里弄之间。在太初之时，祂将我们的始祖安置于乐园，在大自然的美景与动人的音响中，祂今日仍然希望世人享受这样的美景和音响。《证言》卷七原文第87面

    我蒙赐予亮光，得知各城市将要充满骚乱、强暴和不法之事，且这些事必不住的增加，直到这世界历史结束。《证言》卷七原文第84面

    时日已到，本会教友应自城市中迁居到较为安静隐蔽之处，否则我们许多的青年，连同许多年龄较长的人，都必陷入网罗而被仇敌虏去。《证言》卷八原文第101面

    “离开城市，离开城市!”--这乃是主不断地传给我们的信息。《怀氏传略》原文第409面

    这些城市所充满的骚乱与不安，以及各工会和罢工所造成的情势，无疑的对本会工作将大有妨碍。人们在力图使各行各业的工友，都归属于某些工会的约束。这并非上帝的计划，而是出自一种我们无论怎样都不该承认之权势的设计。上帝的圣言正在应验着；恶人也正在那里将自己捆成捆预备被焚烧。

    我们现在当用所委托的天赋将这最后的警告传达给世人。在从事这工作时，我们要保持自己的个性，我们不可与任何黑社会或工会有什么结合。我们要在上帝里自由的站稳，时时仰望基督。《证言》卷七原文第84面

    我们这个世界上罪孽深重的城市，都要被毁灭的扫帚扫除一空。上帝在现今落到各巨大建筑物和城市广大地区的灾害上，正是指示我们将要临到全世界的事。祂曾经告诉我们说：“你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。”（太24:32、33）《证言》卷七原文第83面


怀著

《崇高的恩召》
十二月二十三日 有冠冕为忠信者存留着

    从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。　提后4:8

    当那位伟大的外邦使徒弃绝法利赛人的教条，而接受基督的福音之时，是不是作了什么真正的牺牲呢？我们的回答是：不！他毅然决然地转离了财富、朋友、社会上的名望、公众的崇敬和他切心热爱的亲属。他宁愿将自己的名望和命运，与他原来视为下贱的人物和世上的废渣联在一起；并且他宁愿为基督的缘故而丢弃万事。

    他的劳碌过于任何一个使徒，他所受的鞭打不计其数；他被棍打，被石头打，遇着船坏，屡次冒着死亡的危险；他也屡次遭受海陆的危险，城里和矿野的危险，盗贼与同族的危险。他在多病、痛苦、困乏、失眠、挨冷、赤身露体的情形下履行他的任务。……当他在残酷凶暴的尼罗王面前申辩的时候，没有别的人与他站在一起。……

    但是保罗有否花费他宝贵的时间，陈述自己所遭受的凌辱呢？不，他召请人们将注意力从他身上移向耶稣身上去。他虽然没有为求取自己的快乐而活，然而他仍是一个快乐的人。……“我们在一切患难中分外的快乐。”（林后7:4）而当他临终的时候，为道殉难的关头业已在望，他却心满意足地扬声说道：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。”（提后4:7）于是他定睛瞻望着那永恒的未来，就是终身鼓舞他的大动机，而满怀信心所生发之充分的自信，他又说：“从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，”──于是这位常为别人而活的人就全然忘却了自我──“不但赐给我，也赐给凡爱慕他显现的人。”美哉，大有信心的真君子阿！（49）

    保罗是一个活生生的先例，显明了每一位真实的基督徒应当如何处世为人。他乃为求取上帝的荣耀而活。……“因我活着就是基督。”（腓1:21）（50）

《主必快来》
十月二十八日　为忠心的人预备冠冕

    那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕祂显现的人。提后4:7,8

    当主聚集祂珍宝之日，凡真实、坦白、忠诚的分子，必蒙祂喜悦的看待。天使正在忙着为这班人预备冠冕。而且这些有星的冠冕要辉煌灿烂的反照那自上帝宝座照耀出来的亮光。《证言》卷五原文第96面

    当谈论属天的事，当谈论耶稣，祂的美好可爱与荣耀和祂对你永恒的爱，并让你的心洋溢着对那位为救你而死之主的敬爱与感激。啊！要预备妥当安然迎见你的主。凡预备妥当的人，不久就必领受那不朽的生命冠冕，也必与基督、与天使，并与凡得蒙基督宝血所救赎的人，一同永远住在上帝的国里。《上帝的儿女》原文第362面

    有荣耀的冠冕在等待着……要赐给我们这期待、爱慕，并渴望救主显现的人。

    得蒙赏赐荣耀、尊贵与永远生命的，乃是那班等待的人。你不必谈论……什么属世的尊荣，或世上大人物的称赞。这一切都是虚空的，只要上帝的指头一触摸，他们不久就必重归尘土。我爱慕那永久的荣誉，可存到永远的荣誉，永不朽坏的荣誉，一种比戴在任何属世君王额上冠冕更珍贵的冠冕。《评论与通讯》1869年8月17日号原文

    到那日得赎的人必在天父和祂儿子的荣耀里发光。天上的天使要弹奏他们的金琴，欢迎大君王和祂的胜利纪念品--就是那些曾在羔羊的血里洗净洁白的人。必有凯歌的声音发出，充满全天庭。基督已经得胜了。祂由祂所救赎的群众，就是证明祂受苦与自我牺牲的使命并未落空的人们，陪伴着进入天庭。《上帝的儿女》原文第362面

《你必得能力》
八月二十九日　给予青年人末后的话

    我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主，到了那日要赐给我的，不但赐给我，也赐给凡爱慕祂显现的人。”提后4:6-8

    我从不希望久留于世。我的工作已将完成。告诉我们的青年人，我希望我的话能鼓舞他们，过着一种天上众生灵所最赏识的人生，并进而发挥一种影响力，使人塑造高尚的品格。

    我常在夜间，挑出那些对青年人毫无益处的书。我们要为他们选择那些能激发纯洁人性的书籍，并进而引导他们研读上帝的话语。在过去，我多次在这主题上受到指示，现在，我把它摆在你们的面前，并确证其可靠性。我们担当不起把无益书籍供给青年人的后果。我们所需要的是对我们身心有益的书籍。但却是很少为人所看重；因此，我们的人要熟悉我所说的话。

    我不认为我需要为教会的弟兄姊妹留下更多的证言。我们当中稳重的人该知道什么有助于提高和加强我们的工作。他们心中既然存有上帝的爱，便该更深入的探讨和研究有关于上帝的各项事务。我急于看到我们为青年人开设合适的圣经研究班；接着，年长的也不例外。我们要定睛仰望能引人入胜的真理。我们要打开心眼领受上帝之道的真理。撒但总在趁人不觉时渗入。我们绝不可因为警告的信息曾一度被传开而感到满足。我们务必一再地将这信息重复宣讲。--评论与通讯一九一五年四月十五日

《今日的生活》
十二月九日 基督赐给我冠冕与琴

    从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。提后4:8

    在进入上帝的圣城之前，救主要把胜利的徽号赐给跟从他的人，并将王家的标记授与他们。光明灿烂的行列要在他们的王四围集成中空的方阵。他的形体尊严高大，超乎众天使和圣徒之上；他的脸向他们表示慈祥的爱。那数不过来的蒙赎群众目不转睛地注视着他，众目要仰望那从前“面貌比别人憔悴，形容比世人枯槁”者的荣耀。耶稣要亲自用右手把冠冕戴在每一个得救之人的头上。每个人都有一顶冠冕，上面刻着自己的“新名”和“耶和华为圣”的字样。有胜利者的棕树枝和光亮的金琴交在每一个人手中。当司令的天使带头奏乐时，人人的手便要巧妙地拨动琴弦，发出和谐嘹亮的甜美音乐。各人心中洋溢着莫可言宣的欢乐热情。一齐扬起感恩的颂赞：“他爱我们，用自己的血使我们脱离罪恶，又使我们成为国民，作他父上帝的祭司。但愿荣耀权能归给他，直到永永远远。”《善恶之争》

    啊，当我们看见他，看见我们所爱的那一位，那喜乐真是无法言喻啊！──在他的荣耀中，看见那位爱我们，甚至为我们舍弃自己生命的──看见那曾经为我们的得救被钉子钉穿的双手，伸出来欢迎我们，赐福与我们！《时兆》1882年11月

    那些……自置于上帝手中的人，要在他的荣美中看见大君王。他们看见他无比的优美，而奏起他们的金琴，于是全天庭都充满了佳美的乐声，称赞羔羊。《评论与通讯》1905年6月


怀著

《崇高的恩召》
十二月二十四日 目标应当定高

    因为上帝本性一切的丰盛，都有形有体的居住在基督里面，你们在他里面也得了丰盛，他是各样执政掌权者的元首。　西2:9,10

    我们所定立的目标太低，基督的标准要比我们的标准更高超。我们的心思需要加以扩张，俾能了解上帝的旨意。……我们应反映上帝圣德之最高贵的品质。……靠着所归给我们的基督之义，上帝的律法便是我们应该达到的崇高标准。（51）

    惟有确实了解基督的使命与工作，在他里面得到丰盛，然后在爱子里荷蒙悦纳的可能性，才会落在我们掌握之中。……人间的学问并不是神圣的教化。神圣的学问就是上帝圣灵的彰显，必激发对他完全的信心。属世之辈以为这样的信心，乃是不值得他们伟大而敏慧的心智所思索，也不值得他们注意的一种太卑微的事物；但他们在这事上却大错而特错了。实际上，这个题旨是高超无比的，远非他们属人类的理解力所能达到的。

    福音的信息，与真正的知识和智力的发展，根本是毫不抵触的。它本身原是真正的学问，真正心智方面的知识，真正的智慧超乎属世之徒的理解力之上。那隐藏的智慧，就是有基督在心内成形，显为满有荣耀的盼望，乃是与诸天同样崇高的智慧。敬虔之一切深奥的原理，都是有高尚而永存的特质。惟有在基督里获得的经验，才能帮助我们了解这个难题，而握住那原来藏在上帝训诲内的，如今却向一切与基督有活泼联系之人显明了智慧的珍宝。（52）

    上帝本性一切的丰盛都有形有体的居住在基督里面。为了这个缘故，他虽在各方面备受 试探像我们一样，且自出世以来，就为败坏所包围，却不受丝毫污染，乃屹立于世人面前。我们岂不也当与这样的完美有分，如此，也惟有如此，才能得胜像他一样得胜么？（53）

    靠着他的牺牲，世人才能达到那摆在他们面前的崇高的理想，而最后能听见有话说：“你们在他里面也得了丰盛。”（54）


怀著

《崇高的恩召》
十二月二十四日 目标应当定高

    因为上帝本性一切的丰盛，都有形有体的居住在基督里面，你们在他里面也得了丰盛，他是各样执政掌权者的元首。　西2:9,10

    我们所定立的目标太低，基督的标准要比我们的标准更高超。我们的心思需要加以扩张，俾能了解上帝的旨意。……我们应反映上帝圣德之最高贵的品质。……靠着所归给我们的基督之义，上帝的律法便是我们应该达到的崇高标准。（51）

    惟有确实了解基督的使命与工作，在他里面得到丰盛，然后在爱子里荷蒙悦纳的可能性，才会落在我们掌握之中。……人间的学问并不是神圣的教化。神圣的学问就是上帝圣灵的彰显，必激发对他完全的信心。属世之辈以为这样的信心，乃是不值得他们伟大而敏慧的心智所思索，也不值得他们注意的一种太卑微的事物；但他们在这事上却大错而特错了。实际上，这个题旨是高超无比的，远非他们属人类的理解力所能达到的。

    福音的信息，与真正的知识和智力的发展，根本是毫不抵触的。它本身原是真正的学问，真正心智方面的知识，真正的智慧超乎属世之徒的理解力之上。那隐藏的智慧，就是有基督在心内成形，显为满有荣耀的盼望，乃是与诸天同样崇高的智慧。敬虔之一切深奥的原理，都是有高尚而永存的特质。惟有在基督里获得的经验，才能帮助我们了解这个难题，而握住那原来藏在上帝训诲内的，如今却向一切与基督有活泼联系之人显明了智慧的珍宝。（52）

    上帝本性一切的丰盛都有形有体的居住在基督里面。为了这个缘故，他虽在各方面备受 试探像我们一样，且自出世以来，就为败坏所包围，却不受丝毫污染，乃屹立于世人面前。我们岂不也当与这样的完美有分，如此，也惟有如此，才能得胜像他一样得胜么？（53）

    靠着他的牺牲，世人才能达到那摆在他们面前的崇高的理想，而最后能听见有话说：“你们在他里面也得了丰盛。”（54）

《一同在天上》
二月二十九日　在他里面得丰盛

    你们在他里面也得了丰盛。他是各样执政掌权者的元首。 西2:10

    基督的样式显在我们身上，乃是一项伟大而实际的真理。我并非仅为上帝所爱的一种物件被造成，而任由撒但当作试探的对象。我是上帝的儿女，蒙了重生而有活泼的盼望，满有不朽的生命，也满有荣光。我们要住在上帝里面，上帝也要住在我们里面。我们内心清洁好似上帝清洁一样；爱在我的心里乃是有生命的原则，正象上帝心里的爱一样；而且天庭所有的财宝都等待着我取用，因为我已蒙了羔羊之血的救赎。……

    我们都是上帝的儿女。撒但乃是破坏者，而基督却是重建者。他必使我们分享他的圣洁。上帝并不轻看罪恶，但他却力图将我们从罪恶中拯救出来。耶稣基督的心中全无苛刻严厉拒绝，或怨恨之念；而且我们若具有耶稣的品德，就必带有他的模样。并没有勉强我们成为圣洁之举，但……他却惟愿我们要效法他的圣德，要敬佩他━━真诚、清洁、慷慨、满怀慈爱。……

    幸福乃是由许多小事大事组合而成的。……我们若愿成为象基督的人，接受他圣德的样式，我们就必须在小事上训练自己的心灵逐日进步趋向圣洁。我们没有可耽误的时日了。你若想用印章盖在火漆上得到一个清楚的印记，你就绝对不会以猛烈的举动将印章突压一下，而是细心地将印章稳稳地压盖下去，直等到火漆承受了印章的字型。主在处理你我的心灵，也是如此。……并不是时作时歇，而是继续不断地由圣灵按照举动的样式，将新生命培植在我们的心灵中。

    行为造成习惯，习惯构成品格。不怕忽略大事，却只怕有忽略及轻视小事的危险。上帝乃是整个人的上帝，小事也是重要的。上帝是整个人的上帝，并非身体某一部分的上帝。他创造了整个人，他救赎了整个人，而且他必要受整个人的侍奉，这样他就必赐福给整个人，包括心灵与身体在内，这样，我们整个人生就必得荣耀，每一呼吸，每一声响，每一抚摩都必是平安、光明和幸福。

《你必得能力》
二月二十二日　在祂里面得了丰盛

    你们在祂里面也得了丰盛。祂是各样执政掌权者的元首。西2:10

    你无法以任何残缺或不完美的品格，进入天国，你必须在这受试验的生命中，现在就获得进入天国的资格。基督来时，假若你要进入义人的居所，你必须深受上帝之灵的感动，使你获得个人的经验，并在那位上帝一切所充满的里面，获得丰盛。借着基督公义的能力，我们要离弃所有的罪恶。生灵必须和它的救赎主有活生生的连系。人和他的上帝的沟通管道必须不断地敞开，使生灵能在恩典和主的知识上长进。

    但有多少人不祷告，他们感觉在定罪之下，他们认为必须先做什么赢得上帝的恩宠，或要等到上帝忘记他们的罪，他们才可以来就上帝。他们说∶“我无法毫无怀疑，毫无怨尤地，在上帝面前举起圣洁的双手，因此，我不能来。”所以，他们仍远离基督，随时都在犯罪，因为离了祂，你就无法不行恶。

    只要你一犯罪，你就应立刻逃到恩典的宝座前，向耶稣倾诉。你应该为罪哀伤，因为因着罪你已削弱了你自己的灵性，使天上的天使忧伤，让你的救赎主慈爱的心受伤。当你已经以忏悔的心灵求祂的饶恕时，就要相信祂已宽恕你。不要怀疑祂的怜悯，或拒绝祂无限大爱的安慰。

    若你的孩子不听从你，犯错伤害你，而后孩子以破碎的心前来请求原谅时，你知道你会如何。你知道你会多急切地拉你的孩子到你怀里，向他保证你的爱没有改变，他的过犯已得宽赦。你比你怜悯的天父更富怜恤心吗？祂如此爱世人，“甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”（3:16）你应象孩童到他们父母亲面前一般，来就上帝。--圣经回音一八九二年二月一日


怀著

《崇高的恩召》
十二月二十六日 充满了上帝一切所充满的

    并知道这爱是过于人所能测度的，便叫上帝一切所充满的充满了你们。　弗3:19

    此处显明了靠着信赖我们天父的应许，当我们履行他的要求时，所能达到的崇高境地。凭藉基督的功劳，我们尽可以就近具有无穷能力的宝座。“上帝既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？”（罗8:32）

    凡品尝过基督之爱的心灵，必不断地恳求多尝一点；而当你分赠与别人之时，自己必同时领受更美满，更丰盛的福分。每一个赐与心灵的有关上帝的启示，必增加那认识他，敬爱他的容量。心中不住的呼声乃是：使我认识你更多；而圣灵的答复永远是：多而又多。……

    基督的人生，乃充满着关于上帝之爱的神圣信息，并且他切望将这爱厚厚地分赐给别人。他的面貌闪耀着同情的心念，而他的行为则经常带有恩典与谦逊、慈爱与真理的特质。作为他战斗中的教会的每一分子，假若盼望加入那凯旋的教会，就必须表现同样的特质。基督的爱是那么的宽博，那么的充满了荣耀，世人所尊重的一切若与之比较，就都相形见绌，而显为毫无意义的了。当我们得以目睹这爱的时候，我们就必赞叹道：啊，上帝将他的独生爱子赐给世人，这是何等丰盛深厚的慈爱阿！……

    这乃是上帝成为肉身，上帝在基督里，以及神性披上人性的奥秘。基督以无可比拟的谦逊使自己降卑，以便在他升向上帝的宝座时，可以提拔一切信他的人和他一同坐在他的宝座上。……“充充足足的成就一切超过我们所求所想的，”就必赐与我们“智慧和启示的灵，……使你们真知道他，”（弗1:17）使我们能“和众圣徒一同明白基督的爱是何等长阔高深，并知道这爱是过于所能测度的，”以致我们便能充满了“上帝一切所充满的。”（56）

《一同在天上》
五月二十八日　充满上帝一切所充满的

    并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。 弗3:19

    惟有那班对上帝表示全然绝对服从的人，才有资格入居天上的住处。上帝知道我们若不全然柔顺的依从他，时时关怀他的荣耀，我们就不会欣赏他最罕见的恩赐。……

    不论你的气质如何，不论你先天和后天的性向如何，总有须依照神圣典范而塑造的品格。我们没有什么藉口可作为保留自己本性模样和标记的托辞，因为基督曾经死亡使我们可以获得他的模样和标记。我们不能仍然保留原来的自我而又得以充满上帝一切所充满的。我们必须虚己。如果我们最后竟得到天国，那也必定只在乎弃绝自我，并接受基督耶稣的心思、精神与意向。……

    我们是否甘愿为永生付上代价？我们是否准备坐下计算代价，究竟天国是否值得如此牺牲，向自我死亡，听任自己的意志被约束，而全然归顺并依服上帝的旨意呢？除非这样，我们就决不会经验到上帝改造人的恩典。

    我们一旦将自己业已虚空的本性奉献与主耶稣和他的圣工，他就必以他的圣灵填补其真空。于是我们可以确信他必将他一切所充满的赐给我们。他不愿意我们灭亡。我们迫切希望多分享上帝的性情，并不比他希望我们将一切所有都献与他的服务更加迫切呢。……

    永恒是无穷无尽的。我们今世的生命充其量只是一段短暂时间，而我们所度的和所从事的是什么，又是为了谁呢？而其结果究竟怎样呢？

    我们每日需要耶稣基督的宗教。我们的一言一行都在上帝鉴察之下。我们是一台戏，演给世界，天使和世人观看。……基督的教会要表现他的圣德。……他虽具有人类强烈的情绪，然而他始终没有屈从试探，作过一件不纯洁，不提拔人，不使人高贵的行为。

《奇妙的神恩》
十月三十一日　上帝的丰盛

    并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。弗3:9

    上帝呼召凡明白他旨意的人要作遵行他圣言的人。软弱无力，心怀二意，以及犹疑不决适足以引起撒但的攻击；而凡容许这些癖性增长的人，必然无可救药的被试探的汹涌巨浪所冲倒。……

    应当殷勤地善用各项恩典，好使上帝的爱在心灵中充满，愈来愈多，以到“使你们能分别是非，作诚实无过的人，直到基督的日子，……结满了仁义的果子。”（腓1:10-11）你们的基督徒人生必须显出健壮坚毅的样式。你们足能达到圣经所树立在你们面前的崇高标准。而且你们若要成为上帝的儿女，就必须如此。你们不能站住不动，你们若不前进则必后退。你们务须要有属灵的知识，“能以和众圣徒一同明白基督的爱，是何等长阔高深，”以便“叫上帝一切所充满的，充满了你们。”……

    你们只愿意获得有限的基督徒生长 ，或是愿意在神圣生命上作健全的进步呢？哪里有属灵的健康，那里就有生长。上帝的儿女要长大成人，满有基督长成的身量。他的进步是无可限量的。……

    我们伟大的胜利要获致，若不获致就必失去天国。内心必须钉在十字架上，因它倾向道德的败坏，而其终局乃是死亡。惟有福音赐人生命的感化力才能帮助心灵。应当祈求圣灵伟大的活力，及其使人苏醒、复原和变化之能，象电波突击似的降临在麻痹的心灵上，促使每一根神经都受到新生命的激动，使整个的人从其死亡，世俗，属肉体的状况中回复到属灵的健全地步。这样，你们便得以与上帝的性情有分，也脱离了世上从情欲而来的败坏；而且在你们的心灵中，也必反照那位因他的鞭伤而使你们得蒙医治之主的形像。（《教会证言》卷五原文第263-267面）


怀著

《崇高的恩召》
十二月二十七日 家园在望

    我若去为你们预备了地方，就必再来，接你们到我那里去；我在那里，叫你们也在那里。　约14:3

    自救主颁布他复临的应许迄今，已历一千八百余年。经过许多世纪以来，他的话语已使他忠信信徒的心中充满了勇气。这应许至今尚未应验，……但他所讲的话依然是确实可靠的。（57）

    基督必带着自己的荣耀，以及他天父和众天使的荣耀降临。千千万万的天使，就是上帝荣美而得胜的众子，各具卓越的优点与荣耀，要一路护送他。他所戴的荆棘冠冕，要代之以荣耀的冠冕──冠上加冠，他所穿的古旧的紫色袍子，要代之以洁白的礼服，那礼服“极其洁白，地上漂布的，没有一个能漂得那样白。”（可9:3）并且在他的衣服和他的大腿上有名字写着：“万王之王，万主之主。”（启19:16）……

    对于他忠诚的信徒而言，基督已成了他们日常的伴侣，知已的朋友。他们的一生已与上帝保持了亲密而恒久的友谊。主的荣耀已发现照耀了他们。那显在耶稣基督面上的，认识上帝荣耀的光辉，已从他们的身上反照出来。现在他们在大君王之威荣的灿烂光辉中欢欣鼓舞。他们已预备好享受天国的交谊，因为天国已在他们的心里。

    他们昂首仰望，有公义日头的明光照射在他们身上，而他们因得赎的日子业已临近，便满心快乐地出去迎接新郎，说：“看哪，这是我们的上帝；我们素来等候他，他必拯救我们。”……

    迟延的时期即将终止。久已寻求更美家乡的客旅和寄居的人，离家不远了。我觉得自己似乎必须大声疾呼地说：快到家了！……“亲爱的弟兄阿，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。”（彼后3:14）（58）

《一同在天上》
十二月十三日　天上大君的儿女

    在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里。 约14:2-3

    有邀请说：“你们务要从他们中间出来，与他们分别，……我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。”(林后6:17-18) 啊，这是何等高超的地位━━成为王室分子，天上大君的儿女！有全宇宙的救主，万王之王，按名认识我们，使我们得以成为上帝的后嗣，继承不朽的产业，永存的资财！这是我们的权利，我们是否愿意获得奖赏？我们是否愿意为主作战？我们是否要奋斗到底？我们是否要得胜？我已经决心一定要获得天国，我甚愿你们也要获得它。……

    当查考圣经，因为圣经告诉我们有关耶稣的事。我盼望你们要阅读圣经，看出耶稣无可比拟的美妙。我盼望你们要爱那位髑髅地的伟人，以致你们每行一步就可以向世人说：“他的道是安乐，他的路全是平安。”(箴3:17)你们要在世人面前代表基督。你们要向世人证明自己存有享受永生的最大盼望。你们要饮救恩的泉水。你们要有天使住在你们的家里。你们也要有基督同住在那里。……

    我的心哪，当赞美主！他说他已经为我预备了住处：“你们心里不要忧愁，你们信上帝，也当信我。在我父的家里有许多住处；若是没有，我早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去。我在哪里，叫你们也在那里。”(约14:1-3)

    感谢上帝！我所展望的便是这些住处。但那并非此世的大厦，因为这些大厦将来要被强大的地震所震倒；而是耶稣所去为凡忠心的人预备的天上住处。我们在此世并没有家。我们不过是客旅与寄居的，前往更美的家乡，就是天国的家乡。……但愿上帝帮助我们赢得永生的恩赐。

《黎明的灵修》
十二月十二日　上帝的居所是蒙救者将来的家

    你们心里不要忧愁，你们信上帝，也当信我。在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再灰接你们到我那里去；我在哪里，叫你们也在那里。（约14:1-3）

    在得赎的群众面前有圣城出现。耶稣便打开珍珠门，使谨守真理的国民进去。他们在那里要见到上帝的乐园，就是亚当未曾犯罪时的家乡。随后有声音发出，这声音比人类耳朵曾听过的任何音乐更为甘美，说：“你们的争斗终止了。”“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”《善恶之争》

    于是，我看见有许许多多的天使从城中带了荣耀的冠冕来，──每一个圣徒都有一顶冠冕，并且有各人的名字写在上面。当耶稣吩咐加冕时，天使便递给他，而可爱的耶稣就亲自用他的右手把冠冕加在圣徒们的头上。照样，天使也带了　琴来，耶稣便将　琴分给圣徒们。司令的天使先行弹奏，随而全体异口同声地唱出存放快乐的诗歌，大家的手也一同熟练地弹着琴弦，奏出和谐美妙的曲调来。然后我看见耶稣率领蒙救赎的群众到了城门口。他用手推开城门，门上的铰链闪闪发光，他吩咐遵守真理的国民进去。在城里的一切事物都是悦目的。他们到处都见到丰盛的荣耀。《早期著作》


怀著

《崇高的恩召》
十二月二十九日 不如检点自己

    耶和华阿，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。　诗39:4

    一年差不多又将过去，成为不可挽回的永恒时间之一部分了。……但愿我们将这行将结束的一年的记录重温一遍。我们在基督徒的经验上有什么长进没有？我们的工程──就是我们所作的一切，能否经得起那位已按照各人的才干，而分派他们当作之工的主的审察呢？这工程会否如草、木、禾秸般被焚烧净尽，似乎丝毫没有存在的价值呢？抑或能经得起烈火的试验呢？……

    各样安排已经作妥了，为要使我们在基督里长大成人，能以符合神圣的标准。假若上帝的代表，本来可能长大成人，满有基督长成的身量，却满足于侏儒般的体型，他就不喜悦了。他甚愿你享有高深宽博之基督化的经验。他也切望你具有远大的思想，高尚的企望，真理方面的清楚的认识，以及行为方面的崇高的动机。每过一年，心中对于基督化品格的纯洁与完美之渴望也应与年俱增。而且这样的知识若日复一日，月复一月，年复一年地随而增加，这项工程 就不致如草、木、禾秸般被烈火烧尽；因为这是用金、银、宝石在那根基上建造──筑成了不能毁灭，而能经得起末日烈火试验的工程。

    试问：我们是否以一种经得起审查的，周密而忠诚的精神，去从事自己属世的短暂的工作呢？当主的大日来临之时，我们曾经得罪过的人会不会起来对我们作不利的见证呢？若然，这样的记录已经禀呈上天，而我们必再度面对它。我们要像在那位伟大的工头眼前那样地工作，不必计及自己辛劳的努力是否为世人所看出，所赏识。无论男女老幼，莫想以疏忽、胡乱、虚伪的工作，──不拘是世俗或是宗教的──可求得上帝的悦纳。真实的基督徒必在万事上专顾上帝的荣耀，怀着：“我这样行，乃是为基督”的心念，以激励自己的意志，坚固自己所持守的原则。（63）


怀著

《崇高的恩召》
十二月三日 上帝的特别记号

    我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章，且以我的安息日为圣，这日在我与你们中间为证据，使你们知道：我是耶和华你们的上帝。结20:19,20

    安息日已赐给一切人类，以记念创造大工。当伟大的耶和华奠立大地的根基，以华丽的美服披覆世界，创造陆地海洋中一切奇物完毕之时，就设立了安息日，并定为圣日。当晨星一同歌唱，上帝的众子也都欢呼之时，安息圣日就被分别为上帝的纪念日。上帝赐福给他在这天歇了一切奇妙之工的纪念日，且定为圣日。……

    犹如分别善恶之树被安置在伊甸乐园当中，照样，当记念安息日的命令也被安置在十条诫命当中。关于分别善恶树上的果子，曾有禁令发出说：“你们不可吃，……免得你们死。”（创3:3）上帝论到安息圣日时曾说：你们不可玷污这日，乃要守为圣日。“当记念安息日，守为圣日。”（出20:8）犹如分别善恶树之作为亚当顺从的考验，照样，第四条诫命乃是上帝用以证实自己子民之忠信的考验。（3）

    安息日是上帝与他子民之间的一个表记。它是圣日，是创造者所赐予人类作为休息并默念圣洁事物的日子。按照上帝的计划，每一个时代都当遵守这日，作为永远的约。它应被视为一种奇异的珍宝，一种须谨慎怀藏的委托。

    当我们遵守安息圣日之时，最好常常记得它是上天赐予人类的记号，证明人类在爱子里已蒙悦纳；而且他若顺从，就能进入上帝的圣城，分享生命树上的果子。当我们在第七日停止劳作时，就是向世人证明我们是站在上帝这一边的，力求完全按照他的诫命而生活。这样，我们就是认定那在六日之内创造世界，并在第七日安息的上帝为我们的元首。

    安息圣日是使上帝与他的子民联结的扣环。（4）

《得胜的基督》
12月14日　上帝的印记是安息日

    我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章；且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。结20:19,20。

    安息日是赐给所有的世人，以纪念创造的大工。那至高无上的耶和华，当他建立大地的根基，当他装饰世界，造出陆地与海洋的奇观，而向大地扬声时，他设立了安息日，并使它成圣。……上帝在完成他的创造奇工后休息了，并赐福那日定这日为圣日。而这个为上帝看为神圣的安息日，要为人所遵守，作为一个永远的约。那是历代以来所要持守的一个纪念日，直到世界历史的结束。……

    当以色列人在埃及寄居时，由于长久耳闻眼见拜偶像的事，与是在大体上忘记了他们对上帝和他律法的认识，以及安息日的神圣和重要性。上帝于是二度赐下律法，以唤醒他们对这些事的记忆。上帝在他的诫命中，为全人类界定了一个实用的宗教。……

    有些人认为安息日只是赐给犹太人的，但上帝从没有这么说。他把安息日交给他的子民以色列人，作为一种神圣的委托，但他选择在西乃的旷野而不是在巴勒斯坦，来颁布他律法的这种事实，指明他定意要全人类加以遵守。十条诫命的律法和创造一样古老。因此安息日的设立，和犹太人没有特别的关系，正如不是为其他受造物所特设一般。上帝将安息日的遵守，看为是全人类所当尽的本分。圣经简洁的说："安息日是为人设立的。"因此，但愿每一位在这一要点上受欺骗而陷入危险中的人。务要听从上帝的话，而不是人的主张。……

    每一个人都必须受到考验，有如亚当和夏娃在伊甸园中一般。正如分别善恶树被栽种在伊甸园当中，安息日的命令同样被安置在十条诫命之中。有关分别善恶树的果子，曾有限制性的话说："你们不可吃……吃的日子必定死。"上帝针对安息日说："你们不可亵渎，且要守为圣日。"……正如分别善恶树是用来考验亚当的是否顺从，同样的，上帝用第四条诫命，来证实他的所有子民是否忠实。只要世界存在一天，亚当的经验要作为我们的殷鉴。它警戒我们不可接受必死之世人或恶天使口中所说的保证，即使更改耶和华神圣律法的一点一划也不可。──《评阅宣报》1898年8日30日。


怀著

《崇高的恩召》
十二月三十日 当埋葬毒根

    我的日子比梭更快。　伯7:6

    我们所余下的时日既已不多，就当殷勤地善 予利用。圣经保证我们：现在我们正处于能与上帝和好的伟大日子中。古时带有预表性的赎罪日，或称赎罪节，乃是全以色列民须在上帝面前克苦已心，承认已罪的时候；他们须怀着痛悔的心情，懊恨前非，真诚悔改，对于所献上的赎罪祭表示活的信心，而来到主的面前。

    已往如果有争执纠葛，……如果有嫉妒、恶意、苦毒、猜忌，就当承认这一切罪行，也不可笼统地承认，乃当个别地向你的弟兄姊妹认罪。要确切肯定地认罪。即或你只得罪了他们一次，而他们却犯了二十次的过错，你仍当承认自己的一次，好像自己是罪魁一般。你当握住他们的手，容上帝圣灵的感动软化你的心，而向他们说：“你可不可以饶恕我？我过去对你所怀的心意不正。我深愿纠正我的一切错行，使天国的帐簿上正对着我的名字那里，没有任何不利的记录。我必须留有一个毫 无瑕疵的记录。”你想：谁还能拒绝这样的举动呢？

    在口头上称为基督徒的人中间，有太多冷酷无情，漠不关怀的现象──就是所谓“莫管他家瓦上霜”的精神。人人都当怀有彼此眷顾的心意，热切地维护各人的福利。“要彼此相爱。”这样，我们才能站立得稳，如同一道坚固的墙垣，而抵挡撒但的诡计。当我们遭遇反对和逼迫时，也就不至于去与那班仇念深重之辈联盟，或与那大叛徒的爪牙结伙了，这位大叛徒的特别任务便是控告弟兄，诽谤弟兄，并污损弟兄的品格。

    但愿今年所余下的时光，全部用为消除毒根的一切质素，并将之与旧年一同埋葬在坟墓里。但愿在将要开始的新年中，对于主家里的各个分子怀有更亲仁的关怀，更深厚的眷爱。要团结起来。”团结则存，分裂则亡。”当采取比已往更高超，更尊贵的立场。（64）


怀著

《崇高的恩召》
十二月三十一日 崇高的恩召所有的奖赏

    弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。　腓3:13,14

    凡是有志建立一种坚强均衡的品格，或有志作一个全面匀称的基督徒的人，必须将一切献给基督，并终身为他工作。……保罗所作的事工非常之多。自从他许愿跟从基督之后，就终身不倦地劳碌。他从这城往那城，从这国去那国，各处奔波，专为传扬十字架的故事，劝人相信福音，并成立教会。……有时，他还要从事自己所熟习的手艺，以博取自己的糊口之资。但保罗在他忙碌的生涯中，始终没有忘记他终身的目标──努力向前直跑，要得崇高的恩召所有的奖赏。他的面前永远只有一个宗旨──要忠于那位在大马色城门口向他显现的主。任何事物都无法使他放弃这个宗旨。……

    那鼓舞保罗，使他不顾一切艰苦与患难，仍然勇往直前的目标，也应导使每一位基督的工作者将自己全然献为上帝服务。属世之物或要吸引他的注意力转离救赎主，但他仍须向着标竿直跑，向世界、天使和同胞证明：将来得见上帝圣颜的指望，乃是值得我们付出一切努力与牺牲以求达成的。（65）

    即使是基督最卑微的信徒，也可能成为天国的居民，上帝的后嗣，承受那永不败坏，永不衰残的基业。啊，但愿各人都选择那自天而来的恩赐，得以成为上帝的后嗣，承受那任何破坏者不能侵害其所有权的基业，世世无穷！啊，切莫选择世界，乃当选择那更美的基业！当不住地努力，向着标竿直跑，要得那在基督耶稣里崇高的恩召所有的奖赏。（66）

    不久，我们就必亲眼见到我们大君王的加冕盛典。凡生命已经藏在基督里面，在地上打了美好的信心之仗的人，必因救赎主的荣耀而在上帝的国里发光。（67）

《一同在天上》
九月二十六日　我向着标竿直跑

    弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。腓3:13-14

    我们号召大家都参加这属天的赛跑，也都获得奖赏。这事毫无不确定之处，也毫无冒险的成分。我们务须披上属天的美德，而正眼向上注视永生的冠冕，常将“模范”摆在自己面前。……我们要经常保持注视神圣之主谦卑克己的人生。……这样，我们一方面致力效法他，同时又定睛注视标竿所指示的奖赏，我们便能毫不犹豫地奔走面前的路程，知道自己若竭尽全力必可获得奖赏。……

    我们既有如此伟大的劝导摆在面前，岂不当“存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创世成终的耶稣”么(来12:1-2)？他已指示我们当走的路，又沿途留下他自己的脚踪作为指路的记号。

    为求成功地和罪恶作战起见,你必须时时亲近耶稣。不可讲说怀疑的话语,你根本没有理由如此行。基督已经为你献上了完全的祭物,好使你在他里面得以完全,站立在上帝面前。上帝并不喜悦我们缺少信心。疑惑不信每每会使心灵与基督隔绝。

    谈论自己的软弱和沮丧，并非值得夸奖的事。但愿我们各人要说：“我屈从试探，我的祷告如此缺少能力，我的信心这样薄弱，心中实在忧伤。我的宗教生活如此地不健全，也全无理由可作藉口。但我仍力求在基督里获得品格的完全。我虽然犯了罪，但我仍是爱耶稣。我虽曾经屡次跌倒，他却仍然伸出手来救我。我也曾向他历述自己所犯的错误。我以羞愧忧伤的心承认我曾使他蒙羞。我也曾仰望十字架，说：他为我忍受了这一切。圣灵已向我指明我的忘恩负义，我的罪过，如何明明地羞辱了基督。那位原来无罪的主已经饶恕了我。他呼召我度一种更尊贵的人生，因此我要努力面前的。”

《黎明的灵修》
六月十七日　向着标竿直跑

    弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。(腓3:13,14)

    天上诸智者要和那以坚决的信心，追求表现于完全行动上之完全品格的合作。基督向每一位参与此种工作的人说：我在你的右边帮助你。当人的意志与上帝旨意合作时，人的意志就成为无所不能的了，凡是他所命令去作的事，靠着他的力量就必能完成。他的一切吩咐都具有成全之能。《天路》

    基督徒在人生的开端，就能因接受自然律和上帝律法的管理，而继续稳健地前进，日益接近他的天家，在那里有生命的冠冕为他存留，并有一个新名，“除了那领受的以外，没有人能认识”。他必不断地在幸福，圣洁，和有益的事上长进。每一个都比过去的一年有进步。

    上帝已给青年人一个梯子去攀登，这梯子从地上一直通到天上，上帝就在梯子的顶端，他的荣光照耀着其上的每一级。他注视着那些登梯的人，并准备着，当他们手松脚软的时候立即予以援助。是的，要以充满欢愉的言辞向人说明：没有一个努力攀登这梯子的人不能获得进入天城的权利。

    撒但将许多的试探摆在青年人的面前。他正以他们的生命为儿戏，为了要引诱并败坏他们，他必无所不用其极。《告青年书》

《今日的生活》
十二月卅一日 我向着标罕直跑

    我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。腓3:13,14

    过了今天你的生命又减少了一年。回顾往昔，你有何感想呢？在神圣的生活中你可曾有所进展？你的灵性有没有增长？你有没有将自我和自我的癖嗜与情欲钉在十字架上？你对于研究圣经是否比从前更加有兴趣？你有没有绝对的制胜了自己的情感和偏执任性的倾向？你在过去这一年已如逝水永不复返的岁月中，有何记录？

    在这新年的开始惟愿你坚决的立定志向，使你人生的途径一直的向前向上。要使你的生活比从前更为高尚、更为优雅。要以推进救主的事工，不求一己的私利和幸福为目的。不要停留在自己常常需求帮助的地步，或是必须要别人来保护你行走窄路。你自己应当坚强起来，发挥一种使别人成圣的感化力。你自己的灵性应该奋起去为别人行善，安慰忧伤的人，帮助软弱的人，并且一有机会就要为基督怍见证。你务要在任何地方所作的一切，常常荣耀上帝。要使你的宗教参入你生活的一切事务中。《教会证言》卷二

    你当显出比以前有更大的热诚去为永恒而预备。要训练自己喜爱圣经，乐于赴祷告聚会，喜爱默想的时辰，也要喜爱自己的心灵进入与上帝交往的时辰。你若愿意在天上的住处得参与天国的歌咏队，就当现在思念上面的事。

    天使的记录册将要翻开新的一页了。……惟愿其上的记录在世人和天使察观之时不致于使你羞愧。《教会证言》卷二

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月四日 受考验的时期

    所以你要知道耶和华你的上帝，他是上帝，是信实的上帝，向爱他、守他诫命的人守约施慈爱，直到千代。申7:9

    在这段圣经所论及的千代终止之前，我们将在什么地方呢？那时，我们永远的命运早已决定了。我们或被宣称为配承受上帝永远之国中的住处，或被判定永远死亡。（5）

    上帝现今正在考验他的子民，要看看谁是忠于他真理之原则的人，我们的任务乃要将第一、第二和第三位天使的信息传与世人。在履行我们的义务时，千万不要轻视或畏惧我们的敌人。……

    真安息日要作为一个记号，以分别事奉和不事奉上帝的人。但愿一切酣睡而漠不关心的人都觉醒。我们蒙召要成为圣洁，而且我们应该小心避免使人以为保守本会信仰的特质与否都无关紧要。我们都负有严重的责任，须为真理和公义采取比已往更明确的立场。那遵守和不遵守上帝诫命的人之间的界限，须毫不含糊地显明出来。我们要凭着良心去尊荣上帝，殷勤地利用种种方法与他保持立约的关系，俾享受他的诸般福惠──这些福惠，对于行将经历严酷考验之人是不可或缺的。要使人有这样的印象，认为我们的信仰，我们的宗教，若在自己的人生中毫无控制管辖的能力，便是大大地羞辱了上帝。（6）

    我们当全心依靠上帝，坚稳地向前迈进，无私地从事他的工作，谦卑地倚赖他，将自己以及有关自己现在 和将来的一切交托于他明智的旨意之下，坚持起初原有的信心到底，并且记住：我们所以能承受上天所赐的福惠，非因自己配得，乃因信靠他，也因基督的功劳，乃因上帝丰盛的恩典。（7）


怀著

《崇高的恩召》
十二月六日 “该趁早睡醒的时候”

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。　罗13:11

    大争斗即将结束。每次关于海洋或陆地灾祸的报告，便是多了一个见证，显明万物的结局近了。打仗和打仗的风声都宣扬这一点。难道 竟有这样的一个基督徒，当他预想到行将在我们面前展开的各项大事时，他的脉搏却不迅速地跳跃的么？主快来了。我们业已听见那位行近的上帝的跫音了。（9）

    这种有关基督复临之迫近性的认识，不该任其失却了感化力，以致我们变得漫不经心而不加注意，沉溺于酣睡之中──就是对于现实表现一种麻木而冷漠的态度。在入睡之后，我们就进入了一个非现实的世界，对于周围所发生的事故毫无所知。……

    世上有一班人，他们的周围有真理辉煌的光芒照耀着，而他们对此却木然不觉。他们的心意已被仇敌夺去，被他蛊惑的能力控制住了。他们丝毫不为行将临到我们这世界的大日作准备。他们对于宗教的真理，似乎完全无动于中。

    难道真的没有一些觉醒着的青年么？那些目睹黑夜已深，白昼将近的人，应当以不倦的精神去唤醒在沉睡中的同伴。难道他们不能觉察到这班人所有的危机，而为他们祷告，以自己的生活与品行，向他们证明自己的确相信基督很快就要回来么？……我们与永恒之间的时日如此急速地缩短，应该更深刻地感化我们。每过去一天，就是在完成自己品格的工夫上少了一天。……

    既有如此多的人在沉睡，如此多的人仿佛在永恒世界的边缘上漠不关心地虚掷宝贵的时间，那样，凡是相信的人就必须端庄，必须谨守，必须诚恳而殷勤地儆醒祷告。……

    亲爱的青年们阿，你们的灯是否已经剔净 并点燃着呢？（10）

《主必快来》
一月十九日　在大呼声发出之时

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。罗13:11

    结局近了，好象贼在夜间毫无声息地偷偷摸摸地、不知不觉地来到。但愿主容许我们再也不象别人一样仍然沉睡，乃要使我们警醒谨守。真理即将光荣地获胜，凡自愿与上帝同工的人，也必与真理一同得胜。时日短促，黑夜将到，就没有人能作工了。……时日将到，必有多人在一日之间悔改归主，正如五旬节门徒受了圣灵之后的情形一样。……

    许多人已将福音的邀请置若罔闻，未加注意；他们虽然经受考验和试炼，但有如高山般的障碍似乎隐约出现在他们面前，阻止了他们的前进。然而凭着信心、毅力和勇敢，许多人就必会克服这种种阻碍，而迈进辉煌的明光中。

    几乎不知不觉地，就已经有障碍物设置在那狭窄难行的道途上了；也有绊脚石已经放在路上；但这一切都必挪开。那班假牧人所用以护卫其羊群的保障，必形同虚设；成千的人要走进光中，并且从事传布这光；天上的诸智者要与人间的媒介联合起来；教会经过这样的鼓励，就必真正的兴起发光，将其全副成圣的精力投入这场竞争中；这样，上帝的计划就必完成；失去的珠子也必找回。……

    教会在大呼声中，因得蒙她至高之主神旨干预的协助，就必将有关救恩的知识充充足足地传开，使这光得以广布到各城各镇。全地都必充满了救恩的知识。上帝更新的圣灵必使凡竭力从事活动的媒介、充分的获得成功，以致现代真理之光必在各方各处闪耀出来。《传道论》原文第692-694面

《主必快来》
七月三十一日　正是该觉醒的时候！

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。罗13:11,12

    大斗争即将结束。每次关于海洋或陆地灾祸的报告，便是多了一个见证，显明万物的结局近了。打仗和打仗的风声都宣扬这一点。难道竟有这样的一个基督徒，当他预想到行将在我们面前展开的各项大事时，他的脉搏不迅速地跳跃的吗？主快来了。我们业已听见那位行近的上帝的足音了。

    这种有关基督复临之迫近性的认识，不该任其失去了感化力，以致我们变得漫不经心而不加注意，沉溺于酣睡之中--就是对于现实表现一种麻木而冷漠的态度。在入睡之后，我们就进入了一个非现实的世界，对于周围所发生的事故毫无所知。……

    世上有一班人，他们的周围有真理辉煌的光芒照耀着，而他们对此却木然不觉。他们的心意已被仇敌夺去，被他蛊惑的能力控制住了。他们丝毫不为行将临到我们这世界的大日作准备，他们对于宗教的真理，似乎完全无动于衷。

    难道真的没有一些觉醒着的青年吗？那些目睹黑夜已深、白昼将近的人，应当以不倦的精神去唤醒在沉睡中的同伴。难道他们不能觉察到这班人所有的危机，而为他们祷告，以自己的生活与品行，向他们证明自己的确相信基督很快就要回来吗？……我们与永恒之间的时日如此急速地缩短，应该更深刻地感化我们。每过一天，就是在完成自己品格的工夫上少了一天。……

    既有如此多的人在沉睡，如此多的人仿佛在永恒世界的边缘上，漠不关心地虚掷宝贵的时间，因此，凡是相信的人，就必须端庄，必须谨守，必须诚恳而殷勤地警醒祷告。……

    亲爱的青年们啊，你们的灯是否已经剔净并点燃着呢？《崇高的恩召》第378面

《你必得能力》
六月二十六日　守望者要保持儆醒

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。罗13:11

    我的弟兄们，必须让耶稣在心中作王，自我必须死去。我们务须受圣灵的洗礼，这样就不会坐下来，毫不关心地说∶“要临到的事自然会临到；预言必定会应验。”我求你们要醒起，醒起来！因为你们负有最神圣的责任。你们必须作忠心的守望者，应当看出刀剑临近了，要及时发出警告，以致男男女女不会因为毫不知情而误入歧途，要叫他们明白真理而临崖勒马。

    主已把将临到的事预先指示我们，好叫我们转告他人。如果我们竟肯安逸坐下，袖手不动，为一些无关重要的细节而争论，怎能逃罪呢？许多人将头脑贯注于争论，拒绝来自证言的亮光，因为这些亮光与他们的意见不合。

    上帝并不勉强人参加祂的事工。人人都必须自行决定是否愿意掉在磐石上被打碎。天庭见到世人在属灵方面的愚笨甚感惊奇。你们每人都需要敞开骄傲的心让圣灵进入，你们需要使一己的智能成圣而为主所用。主那改变人的大能必须运行在你们身上，使你们的头脑为圣灵所更新而变化，使你们以基督的心为心。

    如果守望者为撒但的鸦片所麻木，听不出大牧者的声音，不发出警告，我实在告诉你们，流血的罪就要向他们追讨。守望者必须十分清醒，不论昼夜都不在岗位上睡觉打盹。他们务须吹出一定的号声，好使人听得出来，晓得弃恶从善。昏昏欲睡，疏忽大意，漠不关心是不能原谅的。在我们四周都有巨浪和礁石，足以将我们的船只撞得粉碎，我们务须以上帝为避难所才不致遭沉船的危险。--评阅宣报一八八九年十二月二十四日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
十二月七日 背道的开端

    亲爱的弟兄阿，你们既然预先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上堕落。彼后3:17

    在这末日不法的事增多，而许多人的爱心渐渐冷淡的时候，上帝必有一班荣耀他圣名的子民，起来谴责一切不义的事。他们必是一种“属上帝的子民”。当世人企图废掉上帝的诫命时，他们仍然忠于其中的每一项律例；而当上帝使人悔改的能力藉着他的仆人们运行时，黑暗的大军便要以狠毒坚决的心意来列陈反抗。撒但要“行各样的异能神迹，和一切虚假的奇事，……行各样出于不义的诡诈。”他必使用一切属乎骗术的恶计，诱害世人的心灵。……

    背道的开端，往往由于内心潜藏着反抗上帝律法之要求的意念。由于怀存并放纵不圣洁的欲望与不合法的野心，于是不信和黑暗便使 心灵与上帝隔绝了。我们若不制胜这些邪恶，它们就必制胜我们。

    凡已在真理之道上迈进很久的人，必受到磨炼与试探的考验。人若听从撒但的暗示而转离自己的正直，就开始踏上了下坡路。接着或有某种强烈的试探，催促他们在背道的路上前进，以致他们的败落是显而易见，异常迅速的。一度最被厌恶的罪行，现在却显得是可羡慕的了，并且为这班不再敬畏上帝，不再忠于他律法之人所欢然接受而惯犯的了。但犯罪的开端即或是乐极无量的，而其终结必然是祸患、羞耻与败亡。

    我们必须不住地谨守、儆醒和祷告，免得陷于试探之中。放纵灵性上的骄傲，不圣洁的欲望，邪恶的意念，或其他足以断绝我们与耶稣之间亲密而神圣的交通之事物，都足以危害我们的灵命。我们对于上帝必须保持活的信心。……假若背道的思想使你悲痛，而你也不愿置身于真理之敌的行列中，……就当“恶要厌恶，善要亲近。”（罗12:9）（11）


怀著

《崇高的恩召》
十二月八日 我是一个属于老底嘉教会的人么？

    我知道你的行为，你也不冷也不热；我巴不得你或令或热，你既如温水，也不令也不热，所以我必从我口中把你吐出去。　启3:15,16

    许多自称为上帝儿女之人的情形，正如传给老底嘉教会的信息所形容的一般。有许多无价之宝的真理，在事奉上帝之人面前展开着，而这些真理若履行于现实的人生中，就必显出事奉上帝和不事奉上帝的人之间的区别来。……

    圣经是上帝测不透之财宝的府库。可惜对于真理有所认识的人，还没有照着他们可能达到的地步去了解真理。他们没有将基督的爱交织于自己的内心与生命中。研读圣言的学者必发现自己正俯身于活水的泉源旁边。教会必须汲取圣言的精义。他们所献给上帝的服务，必须与那种无精神、无生气、无动于中，而使信徒与非信徒无甚区别的宗教经验截然不同才行。（12）

    心持两意的基督徒，比非基督徒更坏，因为他们含有欺骗性的话语和模棱两可的态度，诱导许多人迷失了道路。无信仰的人常常现出他自己的本来面目。不冷不热的基督徒把这两等人都欺哄了。他既不是一个好的世俗之徒，也不是一个优良的基督徒。撒但利用他去从事一种别人所不能作的工夫。（13）

    爱自己的心，摒除了爱基督的心。凡为自我而生活的人，都是与老底嘉教会中的不冷不热分子为伍的。起初心中的热爱已渐渐地变成唯我独尊的意念。心中所有对基督的爱，往往是以行为表达出来的。假若爱基督的心冷淡了，爱基督替之受死之人的心也必退化。或许表面上还有着可惊叹的热诚与仪式，但这一切不过是他们自高自大之宗教信仰的本质而已。基督形容这等人为使他作呕的口中之物。（14）

    我们应当感谢主，因为这班人的数目虽然如此之多，但仍有可悔改的时日存留着。（15）


怀著

《崇高的恩召》
十二月九日 自以为义的褴褛衣服

    你说：我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。　启3:17

    那班以为自己已享有全部真理，而以自己对于上帝圣言所有的认识自傲，但在生活上却毫未感受到这圣言使人圣化之能力的人，他们的景况在此形容得多么清楚阿！他们的内心根本缺少对上帝之爱应有的热忱。（16）

    许许多多的人都是老底嘉教会的信徒，生活于灵性自欺的状态中。他们以自己的公义为衣袍穿上，想像自己已经富足，已经发了财，一样都不缺；其实他们还必需日日向耶稣学习，效法他的柔和谦卑。（17）

    究竟造成这班自以为已经富足，已经发了财之人的可怜赤身的原因何在呢？就是由于缺乏基督的公义。他们披上了自己的公义，被形容为穿着污秽褴褛的衣服，然而在这样的情形之下，他们却仍旧自以为已经披上了基督的公义，因而洋洋得意。……他们或许口口声声在喊着：“这些（译者注：英文圣经译作：“我们”。）是耶和华的殿，耶和华的殿，”而同时他们的心中却充满着不圣洁的交易，不公义的买卖。心灵之殿的外院，可能是嫉妒、骄傲、情欲、恶念、苦毒和虚伪的形式主义之巢窟。基督悲伤地俯视着那班在口头上自称属他的子民，就是自以为已经富足，在真理知识上已经全备，却在生活和品格方面缺少真理的人。（18）

    耶稣说：“我就是你的救赎主，知道你的行为。我也洞悉那唆使你矜夸自己的灵性状况说：‘我是富足，已经发了财，一样都不缺’的一切动机。你‘却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。’”……这是何等可怜的情形阿！这等人竟然自己拦阻了自己。

    但是他们虽然故作无知，主却并未撇弃他们而不再加以警告劝戒。（19）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月一日 让耶稣领导

    耶稣说：我就是道路、真理、生命。若不籍着我，没有人能到父那里去。 约14:6

    但愿我们在世上作客旅和寄居的人……都能了解基督，他就是道路、真理和生命。他说：“若不籍着我，没有人能到父那里去。”他所指示的路，是那么的平易而分明，甚至身负罪孽重担的罪魁也不致迷失道途。战战兢兢地寻求的人，也不致找不着正路，而行在纯洁神圣的光辉中，因为有耶稣在前面领路。

    这条道路是如此狭窄，如此圣洁甚至决不容许任何的罪孽存在其间，然而人人都有进路可踏上此道，决不致有一个沮丧、怀疑、战栗恐惧的人说：“上帝不顾念我。”在他看来，每一个生灵都是宝贵的。……当撒但夸耀自己已经作了世界的王，当他宣称这世界乃是他的国度；当我们被罪孽污损败坏的时候，上帝就从高天差遣他的使者，甚至他的独生爱子，向世上的一切居民宣告说：“我已筹得赎金。我为一切行将沦亡的人开辟了出路。我为你们供备了释放的宣言，上面有天地的主宰盖了印。”……

    你不接受那为你而购取的所有权状，并非由于这状书的本身有什么缺点。你不在赦罪之爱中欢喜快乐，并非由于天父和他的爱子的怜悯、恩典和慈爱不够丰盛，或是由于他们没有白白地赐予这一切。……你若灭亡，原因乃是你自己拒绝不归向基督，而使你可以获得生命。

    上帝等待着要赐下赦免罪孽，饶恕过犯的福惠，将公义的恩赐赋予一切信靠他慈爱，接受他救恩的人。基督也准备向悔改的罪人说：“……我使你脱离罪孽。……”（雅3:4-7）基督是上帝与世人之间的链环，耶稣基督的宝血代替罪人作动人而有力的辩护。（1）

《今日的生活》
九月十三日 基督就是真理

    耶稣说：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去。约14:6

    当基督受洗之后，跪在约但河岸上，那时天就开了，圣灵仿佛鸽子的形状，又象磨光的精金，在荣耀中环绕着他，而且从高天之上有上帝的声音说；“这是我的爱子，我所喜悦的。”基督为世人祈祷而开启了天国的门，天父也表示愿意接受为堕落的人类所有的请愿，耶稣祈祷的时候是我们的代替者和中保，而今人类所以能进到天父的面前，乃是靠着他爱子的功劳。这个世界因犯罪而从天庭的畛域中被剔除了。人与他创造主之间的交通本已断绝，而今归回父家的道路却已重新畅通了。耶稣是“道路、真理、生命。”天国的门已经敞开，并且上帝宝座荣耀的光辉，照澈爱他之人的心灵，虽然他们如今仍住在这因罪孽而受咒诅的地上。那往昔环绕上帝圣子的光辉，如今照在一切跟随他脚踪而行之人的路上。我们断无灰心的理由，因为上帝的应许是坚定可靠的。

    “又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物。我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。”你们渴望作至高者的儿女吗？……你可以仗赖他儿子的名到父面前，你的祈求虽讷讷无力，耶稣必以之呈献到那无穷权能之宝座前，而照在他身上的光，必反映在你的身上。你在他的爱子里得蒙悦纳。《评论与通讯》1888年2月28日


怀著

《崇高的恩召》
二月十日 基督宝血的功效

    因血里有生命，所以能赎罪。　利17:11

    基督是那从创世以来被杀的羔羊。有许多人不了解为何古代宗教制度中献出这么多的祭牲，为何要有这么多献祭的牲畜被牵到坛前来流血。然而所要彰显并铭刻在人们心版上的伟大真理乃是：“若不流血，罪就不得赦免了。”（来9:22）每一只流血的祭牲，都象征着“上帝的羔羊，除去世人罪孽的。”（约1:29）

    创立犹太人崇拜制度的便是基督自己，其中的像征与表号，都是属灵属天事物的影见。……我们所生存的今日，乃是象征与实体，因基督为世人的罪被献而相遇之时，我们生存在一个光亮增强的时代，然而能因基督已为众人成就了一项满足的牺牲，而身受此番伟大重要的真理之福泽的人是何其少阿！公义所要求的一切，基督藉着献上自己都已偿付了，所以“我们若忽略这么大的救恩，怎能逃罪呢？”（来2:2）凡拒绝此生命之恩赐者，必无推委的余地。（20）

    感谢上帝，那位为我们流血的主，现今仍然活着，凭他的血为每位接受他的人代求。“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹1:9）耶稣基督的血，洗净了我们的一切罪孽。他的血所说的，比亚伯的血所说的更美，因为基督是长远活着，替我们祈求。我们须时常记得耶稣宝血的功效。那洁净生命，维持生命的血，若凭着信心接受，就是我们的盼望。我们对于这宝血无可计量的价值，务须更加尊重；因为惟有我们靠着信心接受其功能，保持良心的清洁，并与上帝和好，这宝血才能替我们辩护。

    这里提到的是赦罪的宝血，与我们救主的复活和生命有着不可分隔的关系，也是象征那自上帝的宝座那里不息地涌流出来的生命河之水。（21）


怀著

《崇高的恩召》
二月十一日 基督的人性是一条金链

    因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。　来4:15

    基督之得胜与顺从，皆出乎人类的身份。在我们的结论中，因为执着于对我们主的人性之不正确的观念，而造成了许多错误。假使我们认为耶稣在肉身中与撒但交战时，有一种人所不可能有的能力，那么他人性的完全就被破坏了。一切归于他的恩惠和能力，他都赐予凡凭着信心接受他的人。

    基督对于他的天父的顺从，乃是所要求于人的顺从。除非有神圣能力配合，人决不能胜过撒但的试探。耶稣基督也是如此，他可以握住神圣的能力。他到我们世界上来，并非以一位次等的神的身分去顺从一位较比他大的神，乃以人的身分来顺从上帝圣洁的律法，而且在这方面他已作了我们的模范。主耶稣到我们的世界上来，并不是要彰显一位上帝所能作的，乃要表明一个人藉着对上帝的大能以及在种种事故中必赐予帮助的信心，所能有的成就，人靠着信心，也能与上帝的性情有分，并战胜侵蚀他的一切试探。

    主现在所命定的，就是要亚当的每一个儿女，因信耶稣基督，就在我们现有属人的性情中事奉他。主耶稣已在罪孽所造成的深洲上建搭了一座桥，他已经使地与天，有限的人类与无穷的上帝之间取得了连系。耶稣──世界的救赎主──惟有按照人类所能遵守的方式，才能遵守上帝的诫命。

    我们之事奉上帝，并不是出乎非人的身分，乃是本着我们现今的本性，就是已蒙上帝儿子救赎的性情去事奉他。靠着基督的公义，我们必蒙饶恕，得以站在上帝面前，好像从来没有犯过罪一样。（23）

    上帝儿子的人性，对我们具有非常重大的关系，这乃是使我们的心灵与基督有了连系的一条金链，而藉着基督，使我们得与上帝相联。（24）

《一同在天上》
九月二日　基督为全能的得胜者

    因我们的大祭司并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样，只是他没有犯罪。 来4:15

    耶稣在被引到旷野受试探时，他乃是被上帝的圣灵所引去的。他到旷野去，并没有招惹试探。但是撒但却得知救主已经往那里去了；他认为这乃是最有利于接近他的时机。基督到旷野去，希望要独自在那里默想自己的使命和工作。他已经履行每一罪人所必须采取的步骤━━认罪、悔改、受浸等。他自己本来就无当悔改的罪，因此也没有要洗除的罪。但他既是我们在凡事上的模范，故此他必须作他所要我们作的事。

    基督禁食祷告，毅然振作，准备行他所必行的血污路途。他原是永生上帝的儿子，但他既身为人类的中保，就必须遇见并抵抗每一攻击人类的试探。……他虽有全世界罪孽可怖的重担压在他的身上，但他却抗拒了食欲、爱世界和那导致僭妄的好炫耀等可怕的考验。……

    基督的精兵如果忠心地听从他们元帅的命令，则他们与仇敌作战就必获成功。不拘他们怎样的受包围，他们至终必定获胜。他们的弱点虽多，他们的罪过虽重，他们的愚昧虽似乎无法胜过；然而他们若感悟到自己的软弱，并仰望基督的援助，他就必作他们的效能。……他们若利用他的权能，则他们的品格就必变化过来；他们也必被光明圣洁的气氛所围绕。藉着他的功劳和他所分赐的能力，他们就必“得胜有余”了。有超自然的帮助要赐给他们，使他们在自己的软弱中还能成就全能者的作为。……

    他们要凭着信心镇静地面对着每一仇敌，扬声说:“我们在无所不能的权能指挥之下，正打着信心美好的仗。因为他活着，我们也必活着。我们靠赖耶稣……就可以灭尽仇敌一切的火箭。”

《你必得能力》
五月二日　苦难的时候

    因我们的大祭司并非不能体恤我们的软弱，祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。来4:15

    凡是凭着信心接受基督的人，祂就与他们同住。虽然苦难会临到，但是主必与我们同在。主与我们同在的那烧着荆棘的火，并没有把荆棘烧掉。那把火连树枝的一根纤维也没有毁掉。柔弱的人信靠基督的时候也必如此。试探的火窑也许全面燃烧，逼迫和苦难也许会临到，但是烧掉的不过是渣滓。真金在锻炼之后却更加闪烁明亮。

    住在信主的人心中的那位远比控制不信之人的那位为大。不要为临到你的苦难而哀声怨叹，却要转眼仰望基督，祂在神性之外披了人性，与受苦的世人同甘共苦，为的是叫我们明白祂是何等关切我们。祂尝了人类的苦杯，祂经历了人类的苦难，祂因受苦而得以完全，经历了人类所受的一切试探，就能搭救被试探的人。

    祂说，“我必使人比精金还少，使人比俄斐纯金更少。”（赛13:12） 祂和世人同住，赐下圣灵，使人更为可贵。祂说，“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？”（路11:13）

    主教我们称上帝为我们的父，以祂为父爱的源头，这爱是多少世纪以来自人心中流传下来的。世上的一切怜悯、同情、恩爱都出于上帝的宝座，世人之爱与上帝心中之爱相形之下不啻泉水之于海洋。祂的爱涌流不息，使软弱的坚强，使怯懦的健壮，使畏惧的人具有当仁不让的勇气。上帝借着基督而工作，人类可以奉耶稣的名进到天父的面前。我们所要研究及所要歌唱的乃是“请听我说，主为我心成就了何等大的事。”--时兆一八九六年三月五日

《奇妙的神恩》
六月五日　无与伦比的试验

    因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样；只是他没有犯罪。来4:15

    上帝的儿子受过洗礼之后，便退到荒凉的旷野去，在那里受魔鬼的试探。……他四十昼夜没有吃喝。……他领会到食欲在世人身上所有的权势；而他竟为堕落人类的缘故，经受了在这方面最严重的试验。此处所获得的胜利，惟有少数的人能以赏识。败坏的食欲所掌握控制人的势力，和放纵它的严重罪过，惟有凭着我们救主所经受的长期禁食以致打破这食欲的权势，方能有所了解。……他降世要以他神圣的能力与我们世人的努力联合，以便我们借着他所分赐的体力与道德力，得以为我们自己而得胜。

    啊！荣耀之君要降临此世忍受我们的痛苦，和那狡猾仇敌的试探，使他得以为世人获得无限的胜利，这该是何等样的纡尊降贵啊。在此有无与伦比的爱。……

    那使我们的救赎主所受如此莫可言喻之痛苦的，不仅在于阵阵难当的饥饿。那沉重压在他神圣心灵上的，乃是由于放纵食欲而将可怖的祸患引进世界的犯罪感。我们的救赎主本着人性，以及那压在他身上的人所犯众罪的可怖重担，在这危害人心灵的主要试探上敌住了撒但的权势。人若能胜过这个试探，则他在其它各项上也能得胜了。

    不节制乃是人所周知一切道德方面恶弊的基础。基督就在败德开始之点着手从事救赎的工作。我们始祖堕落的原因乃是放纵食欲，基督在救赎方面的首要工作便是克胜食欲。基督降世肩负我们的罪过与疾病，走尽痛苦的路程，以便将他那毫无玷污的优美人生指示我们，叫我们如何行事为人，而且得胜像他得胜一样，这事显示出了何等令人惊奇的爱啊！（《基督受难记》原文第10-12面）

《今日的生活》
十月廿三日 基督凡事受过试探，与我们一样

    因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样；只是他没有犯罪。来4:15

    基督到我们的世界来，不单对于这个世界，就是对于上帝宇宙中间的诸世界，也是一件重大的事。他来虽要取得人类的性格，要凡事受试探与我们一样，但仍要给我们留下一个完全圣洁而毫无玷污的品格，作为我们的模范。他既然凡事受过试探，与我们一样，他就知道怎样与我们表同情；他知道怎样爱怜并帮助儿童和青年；因为他自己也作过儿童，晓得儿童所要遭遇的每一试炼和试探。……

    他的眼目闪发着那促进他离开天庭来到世上替罪人受死的爱情。……他不但爱怜那爱他顺从他的人，也同样地爱怜那任性刚愎的人。耶稣没有改变；他昨日、今日，一直到永远是一样的，他仍旧爱怜有错误的人，竭力要吸引他们来归他，使他可以给他们神圣的帮助。他晓得每一个人的心灵中有一种恶势力挣扎着，想要战胜；但耶稣来打破撒但的权势，释放一切被囚的人。

    天父的品德在基督的身上显扬出来了。当儿童们看他的面容时，他们就看到他目光所显耀出来的清洁和良善。他的容颜所表露的乃是良善、温柔、仁慈和道义之心的能力的融合。虽然他的一言、一行，以及他面部的每一表情都表示他至上的神性，但他的态度行为却显出谦卑的特征。他来只有一个目的，就是要拯救失丧的人。《青年导报》1892年6月23日


怀著

《崇高的恩召》
二月十三日 上帝与人类之间的链环

    凡靠着他进到上帝面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。　来7:25

    基督乃是上帝与世人之间的链环。他曾应许要凭着自己的名字亲自为我们代求。他将自己公义的全部功效放在祈求者这一边。基督为世人代求，而世人既需要神圣的帮助，便当靠着那为世人舍命之主的感化之能，在上帝的面前为自己祈求。当我们在上帝面前承认自己尊重基督的功劳时，便有馨香之气与我们乞恩的祷辞相搀和。啊，谁能估量这样伟大的恩典和慈爱的真价值阿！当我们靠着基督的功劳亲近上帝时，我们就披上他（基督）作祭司的礼服。他使我们靠近他的身旁，以他属于人的膀臂怀抱我们，而以另一属神的手臂握住那无穷者的宝座。他将自己的功劳作为馨香之气，盛入香炉，放在我们的手中，以充实我们的祈求。他应许要听允我们的祷告。（29）

    凡愿意摆脱撒但的奴役，而置身于以马内利大君血迹斑斑的旌旗下的人，就必因基督的代求而蒙保守。基督作我们的中保，站在天父的右边，时常垂眷我们；因为他要凭他为我们的代求而保存我们，这是与他用自己的血救赎我们是同样重要的。他若松手片刻，放下我们，撒但早已准备好要灭绝我们了。（30）

    当诚心悔罪之人的祈祷升达高天时，基督向天父说：“我承当他们的罪，但愿他们在祢面前全然无辜。”当他将他们的罪过除去的时候，他要以真理和慈爱之荣耀的光辉充满他们的心。（31）

    我们时时刻刻都需要基督的代求，日复一日地，晨夕存着谦卑的心所献上的祈祷，必得蒙恩惠、平安和喜乐的回报。“我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。”（来13:15）（32）

《黎明的灵修》
一月六日　上帝赐给我们一位中保

    凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。（来7:25)

    上帝为我们所预置所赐予的，是无限无量的。施恩宝座的本身具有最大的吸引力，因其上坐着的那一位竟容许我们称他为父。但上帝认为救恩的原则若只包含他自己的慈爱犹未全备，遂照他所预定的，在他祭坛之前，立一位披戴着我们本性的中保。他作我们代求者的任务，乃是在上帝面前举荐我们作他的儿女。基督替那班已经接受他的人代求。靠着他自己的功劳，他赐给他们权柄得成为王室的分子，作天上大君的儿女。天父接纳并欢迎基督的朋友，视之为自己的朋友，藉此显示他对那用自己的血为我们偿付赎价之基督的无穷慈爱。他对于所成就的和睦感到满意。他因自己儿子的降世为人，他的生，他的死，和他的中保的工作而得到了荣耀。

    每当上帝的儿女趋近施恩宝座前时，他立即成为那至大的辩护者的被护民。当他发出第一句表示悔改乞求赦免的话时，基督就袒护了他的案子，并使之成为自己的事，以其所求为己之所求，而呈禀于天父的面前。

    当基督为我们代求之时，天父遂展示其恩典之珍宝供我们取用，使我们自己享受并传授他人。……

    上帝甚愿他顺命的儿女祈求他所赐的福惠，并以赞美和感谢之忱到他的面前来。上帝乃是生命和能力之源。《教会证言》卷六


怀著

《崇高的恩召》
二月十四日 在主的完全中显为毫无瑕疵

    上帝使那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义。　林后5:21

    赦罪与称义是同一件事。因着信，那相信的人就从叛徒撒但和罪恶之子的身分，一变而居于基督耶稣忠实公民的地位上；这并非由于他们自己内在的良善，乃因基督接受了他，认他为自己的孩子。罪人的过犯蒙了赦免，因为他的替身，他的中保已承当了这一切过犯。主向他的天父说：“这是我的孩子。我免了他的死刑，将我所发的人寿保险单──永远的生命──送给他，因为我已取代了他的位置，为他的罪受过苦。他的确是我的爱子。”这样，世人既蒙了饶恕，并披上了基督公义的华美礼服，就毫无瑕疵地站立在上帝的面前了。……

    天父有特权赦免我们的罪孽过犯，因为基督已亲自承当了我们的罪孽，赦免了我们的刑罚，并将他自己的公义归给我们。他的牺牲完全地满足了公平的要求。（33）

    许多人认为自己品格上的缺点拦阻他们，不能达到基督所树立的标准；而这班人所应当作的，就是要使自己在上帝全能的手下步步降卑。基督衡量人，不是凭着工作的多寡，乃是凭着作工的精神。

    当他看见人肩负了重担，以谦卑的心情努力承当，毫不仗恃自己；而全然倚赖他时，他便将自己的完美和效能加在他们的工作上，以致得蒙天父的悦纳，我们在爱子里得蒙悦纳。罪人的瑕疵都被公义的主之完美和丰盛所遮掩了。天父以亲切怜悯的心情眷顾凡诚心实意，谦卑痛悔地尽其所能照着上帝的要求而生活的人；他视他们为顺命的儿女，并将基督的公义归给他们。（34）

《一同在天上》
一月九日　因基督而得成义

    上帝使那无罪的，替我们成为罪；好叫我们在他里面成为上帝的义。 林后5:21

    上帝的公平并没有宽宥他的儿子。……那干犯上帝律法所欠全部的债，都要向我们的中保追讨。务须作一个全备的补偿。先知以赛亚的话说得何等恰当：“耶和华却定意将他压伤；使他受苦。”他献上心灵作“赎罪祭”。“他为我们的过犯受害，为我们的罪孽压伤。”(赛53:10,5)

    耶稣为我们所犯的罪，承当了律法所规定的至重刑罚，以致公平得以满足了。律法并没有废止；也没有失去它丝毫的权威。反之，它却显示其神圣的威严，基督死在十字架上，证明它那永不变更的性质。它的要求已经满足，它的权威也得以维持。

    上帝也没有吝惜他的独生子。他为要显明他对于世人的深爱，竟为我们众人的缘故将他献上。“看哪！上帝的羔羊，除去世人罪孽的。”(约1:29) 且看那位在十字架上临终的他。且看那位原与上帝同等的主，被一群暴徒嘲笑愚弄。且看他的客西马尼园，为全世界罪的重担所压倒。

    难道因他是上帝的儿子，刑罚就减免了吗？愤怒的杯有没有保留，不倒在那位为我们成为罪的主身上？刑罚毫未减轻地落在我们这位兼具神性与人性的“替身”身上。

    且听他喊叫说：“我的上帝，我的上帝，为什么离弃我？”(可15:34) 他被当作罪人看待，令我们可被当作义人看待，俾使上帝仍然为义，而同时可使罪人得成为义。……

    天父与圣子之间的爱，是无法加以描述的。这爱是无限无量的。上帝在基督的身上，看明那居住在他自己里面优美的荣耀与完全。诸天啊，要诧异，大地啊，当惊奇，因为上帝没有吝惜他自己的儿子，乃将他舍弃替我们成为罪，使凡相信的人在他里面得以成为上帝的义。……

    用言语来描述上帝的爱，实在太软弱无力了。我们相信他的爱，我们在他里面欢喜快乐，可是我们却无法了解它。

《黎明的灵修》
二月十九日　上帝使他替我们成为罪

    上帝使那无罪的替我们成为罪；好叫我们在他里面成为上帝的义。（林后5:21）

    上帝允准他充充满满有恩典，有真理的独生爱子，离开那莫可言喻的荣光的世界，来到一个被罪恶所污损，所败坏，并被死亡和咒诅之阴影所笼罩的世界。…他（上帝）容许他离开他的慈怀和天使的崇敬，来忍受差辱，凌虐，侮蔑，仇视，与死亡。…看哪，他在旷野，在客西马尼园，在十字架上！那无瑕无疵的上帝的儿子，竟来肩负罪孽的重担。那位与上帝原为一的，在心灵之中也感受到由罪孽所造成的上帝与人之间的隔绝是何等的可怕。于是他悲呼道：“我的上帝！我的上帝！为什么离弃我？”就是由于罪恶的重担，以及其可怕的恶性，和使心灵与上帝隔绝的感觉，──就是这一切遂令上帝的儿子心碎了！

    但此种至大的牺牲，并非为了要激起天父对世人的爱，或使他愿意施行拯救。不，决不！“上帝爱世人，甚至将他的独生子赐给他们。”

    天父爱我们，并非因赎价之钜重；乃因他爱我们，才为我们预备了赎价。基督乃是媒介，他藉此将无穷的大爱倾降于堕落的世界。…惟独上帝的儿子才能为我们成全了救赎之工；只有在你怀里的他，才能将天父表明出来。只有知道天父的爱是何等高深的他，才能将这爱彰显出来。所以除了基督代替罪人所作广大无边的牺牲以外，再没有别的方法能显明天父对这沦亡之人类所有的大爱了。《幸福的阶梯》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月十五日 使人称义的信心

    我们既因信称义，就藉着我们的主耶稣基督，得与上帝相和。　罗5:1

    在许多人看来，因信称义乃是一个奥秘。罪人在他悔罪之时，就蒙上帝称他为义。他目睹耶稣挂在髑髅地十字架上。……由于向上帝悔改──因他政权的律法已被违犯了──又由于向主耶稣基督所存的信心，认他为唯一能洗除罪人一切过犯的主，他便仰望这使人与神和好的牺牲，作为他唯一的盼望。

    当人类最初背叛，担当罪孽，遭受痛苦和忧患之时，基督作中保的工作就开始了。为了拯救罪人使之与上帝和好，并未废去律法；乃是基督为人类成为罪身，作人类的中保和拯救者，使人类靠着他，而在他里面得称为上帝的义。因他与父原为一。罪人蒙上帝称为义，全在乎他饶恕了他们的过犯，赦免了他们该当承受的刑罚；恩待他们犹如确有公义而没有犯过罪一样，并在神圣的恩宠之中接纳他们，款待他们如义人一样。他们之所以得称为义，端赖乎归给他们的基督的义。天父收纳了他的儿子，而因他儿子所献上的挽回祭，也就收纳了罪人。……

    千万的人相信福音，并相信耶稣基督为世人的救赎主，但这样的信心并不能救他们。……他们并不悔罪，也不认定基督为他们个人赦罪的救主，他们的信心并没有使他们悔改。……

    那使人称义的信心，必先产生真实的悔改，随而产生善行；因为善行乃是信心所结的果子，没有不结善果而能使人得救的信心。上帝将基督赐给我们这世界，是要他作为罪人的代替者。当罪人对那贵重的挽回祭运用真实的信心，承认基督为个人的救主之时，他立刻在上帝的面前得称为义，因为他已蒙赦免了。（35）


怀著

《崇高的恩召》
二月十六日 在他的爱子里得蒙悦纳

    使他荣耀的恩典得着称赞，这恩典是他在爱子里所赐给我们的。　弗1:6

    天父将所有的荣耀赐给他的儿子，使他坐在他的右边，远超于一切执政的、掌权的。他表明自己非常乐于接纳被钉的那一位，愿以荣耀尊贵为冠冕加在他的头上。他在接纳那伟大的赎罪祭时，向他爱子所表示的一切恩宠，也同样的显明与他的子民了。凡在爱里与基督联合的人，都必在爱子里得蒙悦纳。他们在基督极度的羞辱中与他一同受过苦，而且他们也最关怀他所应得的荣耀，因为他们在他里面已得蒙悦纳了。上帝爱他们，正如他爱他的独生子一样。基督──以马内利──站在上帝与信徒之间，将上帝的荣耀显示与他的选民，以他自己无玷污的义袍遮掩他们的瑕疵和过犯。（36）

    “耶和华喜爱敬畏他和盼望他慈爱的人。”（诗147:11）但是我们在主的眼目中所以有价值，全在乎为我们所献上的祭物的价值。上帝算我们为可珍贵的，全因归给我们基督的义。为基督的缘故，他饶恕了敬畏他的人。他在他们身上所看见的，并不是罪人的恶迹；他在他们的身上认清了他们所相信的他的儿子的形象。惟有如此，上帝才能喜爱我们任何一个人。“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约1:12）

    主看见他爱子的品德愈完全地显示在他子民的身上，则他从他们身上所得到满足和喜乐就愈多。上帝自己以及宇宙众生都为他们欢欣歌唱，因基督替他们受死并不是徒然的。有信心的罪人被宣告为无罪，而他的罪却加在基督耶稣的身上。基督的公义反记在欠债人的帐上，而清单上，对正罪人的名字下面便写着：已蒙赦免、配享永远的生命。（37）

《奇妙的神恩》
二月十五日　获得儿女的名分

    又因爱我们，就按着自己意旨所喜悦的，预定我们借着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。弗1:5-6

    在大地尚未奠立基础之先，就有约定立，使凡顺从的人，凡由于所供备之丰盛恩典而培养了圣善品德，并因将这恩典据为己有而得以在上帝面前无可指责的人，都要作上帝的儿女。（《基督复临安息日会圣经注释》卷六原文第1114面）

    我们的一切都有赖于恩典，白白得来的恩典，至高无上的恩典。恩典在所立的约中，注定了我们获得儿女的名分。在救主里的恩典成就了我们的救赎，我们的更新，和我们的得以与基督同为后嗣。（《教会证言》卷六原文第268面）

    我们既全然相信自己已蒙收养而是属于他的了，就得以预尝天国的福乐。……我们得亲近他，也得以与他有亲密的交往。我们获得有关他仁慈怜悯的清晰见解，我们的心也因沉思默想那赐予我们的爱而致破碎熔化了。我们的确感觉到有基督住在心灵之中。我们住在他里面，也觉得是与耶稣安然同居。……我们对于上帝的爱具有实际的体验，并在他的爱里安然自若。这样的经验非言语所能形容，也超越知识的范畴。我们与基督合而为一，我们的生命也与基督一同藏在上帝里面。我们也确知在那位身为我们生命之主显现的时候，我们要与他一同在荣耀里显现。我们可凭坚固的信心称上帝为我们的父。（《基督复临安息日会圣经注释》卷三原文第1147-1148面）

    凡由于重生而加入天上家庭的人，便是我们主内的弟兄了。基督的爱将他家庭的每一分子连结在一起。所以哪里有人表现他的爱，哪里就看出这种神圣的关系。……

    爱人，就是在地上表现上帝的爱。为要灌输这爱，使我们成为一个家庭的子女，荣耀的大君就成了我们的一分子。当我们实行他临别时的命令，“你们要彼此相爱，象我爱你们一样”（约15:12）；当我们爱世人象他爱世人一样的时候，他的使命就必成全在我们身上了。我们就配进天国，因为我们心中已经有天国存在。（《历代愿望》第648-652面）


怀著

《崇高的恩召》
二月十七日 我们的救赎主是试验过的石头

    所以主耶和华如此说：看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。赛28:16

    我们的救赎主是一块“试验过的石头”。这项试验已经实行，而且此一伟大的试验已经施用，也全然成功。上帝要拯救这沦亡世界的旨意，在他里面已得以完全实现。从来没有什么根基曾经受到像这块“试验过的石头”所经历的，那样严格的试验和考验。主耶和华知道这块石头所能承当的是什么。全世界的罪孽都可堆积其上，主的选民要显明出来，天国的门要向一切相信的人敞开，其中有说不尽的荣耀要赐给一切得胜的人。

    基督是一块“试验过的石头”，受过世人邪恶刚愎的试验。我们的救主阿，祢已经肩负了重担，祢也赐下平安和安息，祢曾受过试验；凡信靠祢的人在试验中都获得祢的同情，忧伤时得到祢的慈爱，受创时得蒙祢的医治，软弱时获致祢的能力，空虚时得着祢的的丰足；而从未，从未有一个人因祢而失望。耶稣，我的试验过的石头阿，我要来，我要随时来投奔祢。在祢的面前，我被提、升乎一切痛苦之上。“我心里发昏的时候，……求祢领我到那比我更高的磐石。”（诗61:2）

    我们有权享受与上帝甘美的交往。在信徒的眼中，他赎罪之血是极其宝贵的，他使人称义的公义也是极其宝贵的。“所以他在你们信的人就为宝贵。”（彼前2:7）

    当我默念到我们可以畅饮于活泼能力的泉源时，我便因多人不思念他的良善所损失的喜乐而甚为忧愁。我们要作上帝的儿女，在主里面成为圣洁的灵宫。“不再作外邦人和客旅，是与圣徒同国，是上帝家里的人了，并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。”（弗2:19、20）这乃是我们的特权。（38）

《一同在天上》
五月三日　建立在基督身上

    所以主耶和华如此说：“看哪！我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。”赛28:16

    “因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。”(林前3:11)“因为在天下人间，没有赐下别的名，我们可以靠着得救。”(徒4:12)基督就是“道”，是上帝的启示━━他的圣德，他的律法，他的慈爱，他的生平之显示━━乃是我们能在其上建立那垂诸久远之品格的唯一根基。

    我们藉着听从基督的话得以建立在他身上。单单喜欢义的人不一定是义人，那实行公义的才是义人。圣洁并非狂喜；它乃是将一切献与上帝的后果；是遵行我们天父的旨意。

    宗教乃在于遵行基督的话；我们并不是因为行事而赢得上帝的恩宠，乃因全然不配，却得蒙受他爱的恩赐。基督使人得救，并不单单在乎人自称有信仰，而是在乎那表现在公义行为上的信心。“因为凡被上帝的灵引导的，都是上帝的儿子。”(罗8:14)上帝的儿女既不是那班心受圣灵感动的人，也不是那班有时偶尔皈服圣灵能力的人，乃是那班被圣灵引导的人。

    我们乃是要作上帝的儿女，渐渐成为主的圣殿。“不再作外人和客旅，是与圣徒同国，是上帝家里的人了；被建造在使徒和先知的根基上，有基督耶稣自己为房角石。”(弗2:19-20)这是我们所享有的特权。……

    各人的品格都要放在圣所的天平里衡量；道德的品行和灵性的长进，若不与所享有的机会及福惠相称，就要在其名下写着“亏欠”。“世界的光”是我们的首领，在我们跟随耶稣的脚踪向前迈进时，道路已愈益更趋光明。惟愿我们可以紧紧靠近我们的首领！……凡虚心效学耶稣圣德的人，必越来越反照他的形象。

《奇妙的神恩》
四月二十五日　使我们的基础稳固

    所以主耶和华如此说：看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。赛28:16

    圣经常用建造圣殿的比喻来说明教会的建造。……彼得写信论到建造这殿，说：“主乃活石；固然是被人所弃的，却是被上帝所拣选所宝贵的；你们来到主面前，也就象活石，被建造成为灵宫，作圣洁的祭司。……”（彼前2:4-5）

    使徒曾在一个稳固的根基上建造，这根基就是“万古的磐石”。他们将那从世界各地采取的石块安装在这个根基上。但建筑工人工作时并不是毫无障碍的。他们的工作因基督仇敌的反对而致异常艰难。他们须应付那些在假根基上从事建造之人的顽固、偏见和仇恨。……但是那些忠心的人却冒着监禁、酷刑和死亡的威胁而继续推进圣工；于是那又壮丽、又匀称的建筑物就兴建起来了。……

    自从使徒的时代以来，经过许多个世纪，建造上帝圣殿的工作始终没有停止。我们可以回顾过去的各世纪，并看到那组成这殿的活石闪耀发光，穿透那谬道与迷信的黑暗。这些珍贵的宝石将要在永恒的年日中发出更明亮的光辉。……

    但这个建筑至今尚未完成。我们生存在现时代的人也有一份工作要做。有一部分责任要尽。我们要用那经得起火炼的材料……金、银、宝石……在其上建造。……一个基督徒若忠心传讲生命之道，引领男男女女走上圣洁与平安的道路，他就是用牢固的材料在这根基上建造，他也要在上帝的国里被尊为聪明的建造者。（《使徒行述》第496-499面）

    神圣的权能必与我们的努力联合，而且我们既以信心的膀臂握住上帝，基督就必将他的智慧与公义分赐给我们。这样，靠赖他的恩惠，我们便能以在那稳固的根基上从事建造了。（《传道论》原文第596面）


怀著

《崇高的恩召》
二月十九日 耶稣时常靠近我们

    耶稣连忙对他们说：你们放心，是我，不要怕。太14:27

    我想到门徒在猛烈的暴风雨中，他们的船被狂风巨浪所摧击。他们绝望地放弃了自己的挣扎，而正当那饥饿的巨浪与死亡交淡之际，在风暴中出现了一个光华灿烂的形体，行走在澎湃的波涛之上。……从狂风暴雨的怒号中，有声音说：“你们放心，是我，不要怕。”

    啊，真不知有多少人在现今危急万状之际，正与逆浪相对抗呢！月亮和星星似乎都被风暴的密云遮掩了，而在沮丧和绝望之中，我们中间许多人哀叹道：“没有用了，我们的挣扎全是枉然，我们终必灭亡。我们虽曾辛苦地荡桨，却毫无效果。”……就在这风浪险恶和试炼当前的景象中，耶稣正在我们的附近，犹如他昔日在飘荡于加利利海上的门徒附近一样。我们对于上帝，必须存有宁静、坚稳、牢固、毫不动摇的信心。……现今我们各人都应具有紧紧握住上帝的经验。基督已在船上，当相信基督是我们的船主，而且他连我们和船只一齐都要照顾。……

    那天晚上门徒乘的船只乃是一所学校，他们在那里领受一种教育，以承当日后所要从事的伟大工作。黑暗的试练时期必临到每一个人，作为他教育的一部分，以应付更高的工作，作更忠诚更献身的努力。风暴侵袭门徒，并非要使他们遭遇沉船灭顶的厄运，乃要藉此个别地试验并证实他们。……

    我们受教育的时期即将终止，我们再没有时间可以虚耗，而徘徊于怀疑不定的阴翳中了。……我们可以靠近耶稣的身旁站立。但愿无人…规避任何难忍的教训，或失掉艰辛之锻炼所给予的福惠。……

    不拘我们的人生或事业的景况如何，我们都有一位可靠的向导。无论在什么情形当中，他都是我们的顾问，不论我们是如何孤寂，他始终是我们最可信靠的朋友。（41）

《开朗的宗教》
五月二十九日 建基于与耶稣的友谊上

    “耶稣连忙对他们说：‘你们放心；是我，不要怕。’”太14:27

    基督徒应是世上最乐观最幸福的人。他们可以感知上帝乃是他们的天父与永久的朋友。

    凡真正藉实际经验体会到我们天父之慈爱与温柔怜悯的人，到处散发光明与喜乐。他们的为人与感化力对于亲友一如鲜花之芬芳，因他们与上帝和天国已有联系，于是天国纯洁而高尚的优美，便可借着他们传与其影响范围所及的人了。（七十）

    我们的救主乃是极其严肃而又非常诚恳，但绝不是落落寡欢或阴沉易怒的。凡效法祂的人，其人生必是富有热诚宗旨的；他们也必具有深切的个人责任感。轻浮的举动必被抑制；绝无喧哗的笑谑，或粗鲁的嘲弄，然而耶稣的宗教却赋予河水般的平安。它并不消灭喜乐的光芒；它也不阻抑愉快的心情，或遮暗快悦欢笑的面容。（七一）

《得胜的基督》
8月23日　耶稣陪我们走过所有的人生风暴

    耶稣连忙对他们说：“你们放心！是我，不要怕！”太14:27。

    我今天要写到有关基督在海面上行走，和平静风浪的事……．那艘载着门徒们的小船，受着狂风、暴雨、巨浪打击的画面，栩栩如生地呈现在我眼前。那天晚上，天昏地暗，巨浪滔天。他们的主又不在船上。浪是那么的高，风是那么的强。倘若有他们的救主耶稣在船上，他们便会有安全感。他们整夜在惊涛骇浪中，奋不顾身的操浆，逆着风浪前进。他们随时面对着船沉人亡的危机。这些门徒身强力壮，苦难与危险在他们的眼中，有如家常便饭，所以他们并不轻易向危险低头。

    他们本来预定到某个地点，接他们的救主上船，但现在还没有耶稣在船上帮他们，又如何能抵达那个地方？一切努力似乎显得徒劳无功，因为有飓风敌对着他们。船夫们已筋疲力尽，然而无情的风浪不但没有稍退，反而变本加厉，激起排山倒海的怒涛，随时要把船和他们吞没。啊，他们多么想念耶稣。在他们最危急之时，当他们就要放弃垂死的挣扎，一切听天由命，但就在雷电交加的吓人情况下，耶稣在夜里四更天，及时在他们面前出现，从海面上走向门徒那里去。噢，耶稣并没有忘记他们。在那可怕的暴风浪中，耶稣那慈祥和怜恤的眼光，同情的眷爱，从没有片刻离开他们。他在他们最需要的时候，及时出现在他们左右。……

    就在绝望取代了希望，他们觉得被抛弃时，这位世界的救主，正以关切的眼光，有如慈母注视着受苦的孩子，慈爱的定睛看着他们，而这种爱长永不止息的。门徒们的反应先是恐惧，就在那时，从那怒吼的风浪声中．传来他们久已渴望的声音说：“你们放心！是我，不要怕！”他们的信心恢复了。他们互相抢着说：“耶稣，那是耶稣！”“不要害怕；那是耶稣，我们的主。”

    耶稣对那翻腾的风和浪说：“住了吧！静了吧！”啊，我们有多少次，置身於有如门徒们的经验中。有多少次基督在我们面前出现，将我们的悲伤转为喜乐。啊，大能的救赎主，满有恩惠和怜恤的救主，用无穷的能力，平静一切的风暴，奋兴所有的心灵。他是我们的救主。我们不论在人生的风暴中，或阳光普照的情况下，都能信靠他。──《怀氏书简》5,1876年。


怀著

《崇高的恩召》
二月二日 人是重价买来的

    因为你们是重价买来的，所以要在你们的身子上荣耀上帝。　林前6:20

    很少有人体会到人类的价值，以及人若培养并保持纯洁、高尚、正直的品格，所能归于上帝的荣耀。……在此世所派定给人的短暂时间是极其宝贵的。现今，宽容的时期尚在逡巡延续之中，上帝的旨意乃要将他的全能与有限之人类的软弱联结起来。……凡真真实实爱上帝的人，必切望增进他所赐予他们的天赋，俾能加惠于人。在不久的将来，当天国的门大大敞开，要欢迎他们进去之时，荣耀的王向他们所发出祝福，在他们的耳中必如壮丽优美的音乐，说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）

    如此，救赎的群众要受欢迎，进到耶稣现今正在为他们而预备的住处。在那里与他们作伴的，不再是世上的败坏之辈──说谎言的、拜偶像的、不洁净的、或不信的人；乃是和那班得胜了撒但和他的诡计，靠着神圣的帮助成全完美之品格的人相交往。每一犯罪的倾向，和在此世使他们痛苦的不完美之点，全都被基督的血除去了；并且他那远超于日午之光明的佳美辉煌的荣耀，必要赐给他们。而那道德之美，就是他圣德的完美，也要藉着他们照耀出来，其价值远胜于一切外表的炫耀。他们要全然无瑕疵的围立在那白色的大宝座前，分享天使的尊荣和权利。

    “上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）既有如此荣耀的产业可能为他承受，这样，“人还能拿什么换生命呢？”这人或者是贫穷的，然而他本身所拥有的富贵和尊荣，却是世界所不能给予的。得蒙救赎并洁净了罪孽，献上其高贵的才能来事奉上帝的生灵，其价值是卓越无比的。（2）

《一同在天上》
二月六日　甘愿牺牲

    因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:20

    基督是何等热忱地从事拯救我们的工作啊！当他意图藉着将他无瑕疵的公义归于悔改相信的罪人时，他的人生显示了何等的献身精神啊！他是怎样不懈不倦地工作啊！他在圣殿中，在会堂里，在城市的街头，在交易买卖的市场，在工作场所，在海边，在群山中间传扬福音，医治病人。他将自己一切所有的全都献上，以便成全救赎之恩的计划。

    基督原来全无义务要作这巨大的牺牲。他自愿保证亲身担当违犯他律法之人所当受的刑罚。他所负唯一的义务乃是他的爱，他也毫无怨尤地忍受了凡与救赎计划有关的各样痛苦，乐意接收了各种侮辱。

    基督的人生乃是一种全无自私之服务的人生，他的人生也要作为我们的课本。我们要推进他所开始的工作。既有他劳苦牺牲的人生摆在凡自称为他名下的人面前，他们怎能迟疑踌躇而不克己，不背起十字架来跟从他呢？他将自己降至极度的卑微，俾使我们得以被提拔升达纯净、圣洁、与完全的最高峰。他成为贫穷，以便将他丰盛的财富倾降于我们受穷苦所困的心灵中。他忍受可耻的十字架，以便将平安，安息，和喜乐赐给我们，并使我们得以分享他宝座的诸般荣耀。……

    我们岂不应将上帝所赎买的一切所洁净的爱情,和所赎买的身体，全部奉还与他，由他保守以致成为圣洁归他为圣么?……

    真正的基督教必将爱散布全身。它涉及每个生命有关的部分━━脑、心、帮助人的手、脚，━━使人能坚稳地站立在上帝所要他们站立的位置上。……我们能，我们绝对能，彰显我们圣主的形象。我们可能明白属灵生活的科学。我们可能在这属于上帝的身体和心灵上荣耀他。

《黎明的灵修》
四月十九日　要荣耀上帝

    因为你们是重价买来的，所以要在你们的身子上荣耀上帝。（林前6:20）

    每一个学生必须明白简朴生活与高尚思想二者之间的关系。我们须各自决定自己的人生是由心智或是由身体来统治。青年必须各自选择自己的生活式；并当尽力明了他一生所须应付的种种势力，以及那足以形成他品格与决定他命运的种种影响。

    不节制乃是众人所须谨防的一个仇敌。这种可怕的邪恶迅速增长，理应唤醒凡爱自己种族的人急起与之抗争。…但追根究底，吸咽饮酒并非不节制的原由。懒惰，缺乏目标，以及滥交等，乃是可能招致不节制的因素。那些自以为广行节制的家庭，在饮食方面却往往显出不节制的行为。凡阻碍消化的，使精神分外兴奋的，或是任何足以使身体软弱，妨害身心能力使之呈不均衡现象的。都足以削弱心智，使身体不受它的管束，这样就倾向于不节制了。许多有希望的青年之所以堕落，追源溯始，往往就是那不合卫生的饮食所旨起的不自然的嗜好。…

    有时往往因为要注意康乐活动与体育等事，无疑地就要更动日常作业的程序；但这种更动实际上并无妨碍。在增添身心的元气时，养成一种不自私的精神，并藉着共同的兴趣有友谊的交游将师生联络起来，这样所费的光阴和精力，必能得到百倍的报赏。《教育论》

《主必快来》
三月十三日　在上帝的工场中琢磨成器

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    我们不是自己的人。我们是以重价--也就是上帝儿子的受难受死买来的。我们若能了解这一点，并彻底的认识，就必感觉有重大的责任在身，要保持最完善的健康情况，好向上帝献全备的服务。

    我们毫无疑问的相信基督不久要降临。……我们全无疑问，而且多年来都全无疑问，相信我们今日所持守的教义乃是现代真理，而且我们已临近审判的时候了。我们现在正在预备迎接那位为圣洁天使随侍护送的主；祂驾着天上的云降临，要赋予忠心的义人以不朽生命为最后的赏赐。祂来并不是为洁净我们的罪过，从我们的品格上除去瑕疵缺点，或治好我们癖性与气质的毛病。这些工夫若为我们成就了，就必须在这时之前。

    当主来之时，凡圣洁的必仍然圣洁。凡保守自己身体与心灵圣洁，毫无罪过，而有节操的人，那时就要承受永远的生命，但那些不义，不圣洁，而且污秽的人，就必继续如此直到永远。那时绝没有什么工夫来除掉他们的瑕疵，赋予他们圣洁的品格。……这种工作必须在宽容的时日告成。现在便是要为我们成就这种工作的时候。……

    我们现在正置身于上帝的工场中。我们中间有许多人是采石场所挖出来的粗糙石头。然而我们一旦握住上帝的真理，它的感化力就在我们身上发生了作用。它将我们提高，从我们身上除去每一不完全之处和任何性质的罪恶。这样，我们就得以预备妥当好眼见大君王的荣美，并至终得与圣洁的天使同在那荣耀的国中。这样的工夫要在此世为我们作成，我们的身体和心灵要在此世预备好领受永远的生命。《证言》卷二原文第354-456面

《你必得能力》
二月三日　圣灵的殿

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    从人外面，及从上头来的能力，要在人身上工作，使牢固的材料用在他品格的建造上。生灵的内殿要经常有上帝的临格。“上帝的殿和偶像有什么相同呢？因为我们是永生上帝的殿，就如上帝曾说∶我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”（林后6∶16） “岂不知你们是上帝的殿，上帝的灵住在你们里头吗？若有人毁坏上帝的殿，上帝必要毁坏那人；因为上帝的殿是圣的，这殿就是你们。”（林前3:16,17）┅┅

    “因为我们两下借着祂被一个圣灵所感，得以进到父面前。这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石；各房靠祂联络得合式，渐渐成为主的圣殿。你们也靠祂同被建造，成为上帝借着圣灵居住的所在。”（弗2:18-22）

    并非人将自己建造为圣灵的居所，但人的意志若不与上帝的旨意合作，上主就无法为他做任何事。主是最精巧的工匠，然而人必须与这神圣的工匠合作，否则属天的建筑物无法完工。所有能力属乎上帝，一切荣耀也要回归于祂，然而一切责任全在于人；因为上帝若无人的合作，就无法为人行事。--评论与通讯一八九二年十月二十五日

《奇妙的神恩》
六月十四日　生灵的价值

    岂不知……你们不是自己的人；因为你们是重价买来的。林前6:19-20

    所有的人都是用这无限代价买来的。上帝已将天庭的一切财富倾注于这个世界，并已在基督里将整个天庭都赐给我们，借此买来了每一个人的意志、爱情、心智与灵魂。所有的人──无论是信徒或非信徒，都是上帝的财产。（《天路》第281面）

    我们根据创造也根据救赎而言，都是属于他的。我们的身子也不是我们自己的，而任由己意对待，导致败坏的习惯而使身体残废，以致不能为上帝献上完全的服务。我们的生命以及我们全部的才能都属于他。他时时刻刻都在照顾着我们；他保持这部活生生的机械经常活动着；假若容让我们自己来管理片刻，我们就必死亡。我们要绝对的靠赖上帝。

    我们既然明了我们与上帝以及上帝与我们之间的关系，就当学习一项重大的教训。“你们不是自己的人，因为你们是重价买来的，”这话应悬挂在记忆的厅堂之内，使我们经常承认上帝对于我们的才能、财产、感化力与我们各人自身所有的权利。我们也须学习怎样对待上帝的这样恩赐；我们既然在心智，在灵性，在身体各方面都是基督所赎买的产业，就可向他献上健全高贵的服务。（《给传道人的证言》原文第423面）

    地上的财富若与我们的主和我们的夫子所代死的一个生灵价值相比，则显得全不足介意了。那位曾经用秤称山岭，用天平称冈陵的主，认为一个生灵乃是具有无限价值的。（《教会证言》卷四原文第261面）

    当使青年们牢牢的记着：他们不是属自己的。他们是属于基督的。基督用宝血赎了他们，他们是基督慈爱的财产。他们靠基督的能力接济而生存；所有的光阴、精力、才能，都是基督的，应当为基督而培养，为基督而造就，为基督而使用。（《服务真诠》第369面）

    基督以重价将你赎买，并愿将恩惠与荣耀赐给你，只要你肯接受。（《教会证言》卷二原文第289面）

《今日的生活》
五月一日 我的身体属于上帝

    岂不知你们的身子就是圣灵的殿吗，这圣灵是从上帝而来，住在你们里头的，并且你们不是自己的人。因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    生命原是上帝的恩赐。我们蒙赐与的身体，原是要用来为上帝服务的。并且他希望我们要顾惜重视自己的身子。我们应当尽可能地维护身体的健全，使之保持在优良的灵性影响之中。

    清洁而健康的生活，最利于培养基督徒的品格，并使心志与身体的能力均得以发展。

    节制之律，必须控制着每位基督徒的生活。我们的一切思念必须为上帝所充满，并常以他的荣耀为前提。我们必须打破每一种迷惑我们的思想，引诱我们悖离上帝的影响。我们对上帝负有一项神圣的责任，要管辖我们的身体，控制我们的情欲和嗜好，使之不能引我们远离了洁净与圣洁，或使我们心意转离上帝要我们去作的事。《卫生勉言》

    凡忠诚真实地事奉上帝的人要作特选的子民，不效法这个世界，与世俗有别。他们所备的饮食，目的不在于助长贪馋，或餍足不正当的口福之欲，乃是要保全他们自己最健强的体力，因而使心理的健康状况也极良好。……

    我们的天父已将卫生改良的大福赐与我们。我们遂藉着听从他的要求而荣耀他。……体力与心智和谐而健全地运用，其结果是幸福的；而心力与体力愈趋于高尚文雅，则真幸福愈为纯洁而完美。《卫生勉言》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月二十日 我们伟大的楷模

    同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者、为大祭司的耶稣。　来3:1

    我将伟大的楷模显呈在你的面前。……在遭遇和抗拒撒但的试探时，他所经历的一如常人那样的真实。惟其如此，他才可以作世人完美的楷模。他纡尊降贵地成为人的样式，俾熟悉人类所常遭逢的诸般试探，他亲身担负了亚当后代的一切疾病和忧患。

    他“凡事……与他的弟兄相同。”（来2:17）他感受了他们所感受的欢乐和忧伤，他的身体和你的一样会觉得疲倦，他的思想和你的一样会感到愁烦与困惑。你即或有困难，当记得他也曾有过。撒但同样有权去试探他，他的仇敌也可以搅乱他。执正掌权者可以折磨他的身体，甚至兵丁也可以将他钉在十字架上；而他们在我们身上所能行的也不过如此。耶稣经过了苦难、斗争与试探，正如凡人一样。他因所受的苦难而成为救赎我们的元帅。他比我们更好地背负了自己的重担，因为他背负的时候没有怨言、没有不耐、没有不信、没有唉声叹气；可是也没有什么能证明他所受的痛苦，比亚当任何一个儿女的轻省些。……

    虽然他的童年和青年时期比较隐晦不明，然而仍有非常的重要性；他就是在那隐晦的状况中奠定了健全的体魄和活泼的心志之根基。他“渐渐长大，心灵强健。”（路1:80）出现在我们眼前的，奔走于犹大山地的，并不是一位被岁月的重荷所压倒的耶稣，他那时正在身强力壮的盛年。耶稣也曾一度像你现在的年龄一样。*你此时所处的景况和心中所思想的，耶稣同样经历过了；你处于这样的危机中，他绝不会忽略你，他看出你的危险，他知道你所受的试探，他敦劝你效法他的榜样。（42）

    *本段乃节录作者致某青年男子的一封信。


怀著

《崇高的恩召》
二月二十三日 荣耀归于上帝

    作耶稣基督仆人和使徒的西门彼得，写信给那因我们的上帝和救主耶稣基督之义，与我们同行一样宝贵信心的人。　彼后1:1

    这是一个何其伟大的供人默念的题旨──上帝和我们救主耶稣基督的义！默想基督和他的义，则自己的义就决无容存之余地，也不会引以自炫了。在本章经文中并不含有停顿的教训。在认识基督的程序上须不断地逐步长进。……

    我们应当以上帝夸口。先知说：耶和华如此说：“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他的有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平和公义，以此夸口。这是耶和华说的。”（耶9:23、24）……

    我们蒙召要认识基督，就是认识荣耀和德行，这也就是认识在耶稣基督里彰显的神圣品格的完美，使我们得以与上帝相交往。……人若与上帝的性情有分，在属灵成就上所能达到的宽广、深远、高尚的境地，乃是人的智力几乎无法了解的。（48）

    我切望向那班只愿达到一个低微的标准，便沾沾自足的青年男女们讲几句话。啊，愿主感化他们的心，使他们能领悟完全的品格有何意义！但愿他们能明白什么是生发仁爱以致洁净心灵的信心！我们现在正处于危险的时日中，惟有基督能帮助我们，使我们得胜。基督必须作为我们一切的一切，必须有他居住在心内；他的生命必须在我们里面循环运转，犹如血液在血管中循环一般。他的灵必须作为一种赐生命的活力，使我们能感化别人变成圣洁，并有基督的样式。（49）

    假使本会的青年能注意这章经文中所规定的原则，并在生活中实践出来，那么，他们在正义这一边就会发挥何等样的感化力阿！（50）


怀著

《崇高的恩召》
二月二十四日 我们能力的至高运用

    认识祢独一的真神，并且认识祢所差来的耶稣基督，这就是永生。　约17:3

    藉以认识上帝并在他里面饱享福乐，这乃是世人能力的至高运用。只有在我们的情感因基督的恩惠得以圣化而超于高雅时，我们方能达到这样的地步。……天父荣耀的光辉尽都在基督里，因为他原是上帝本体的真像。我们的救主曾说过：“人看见了我，就是看见了父。”（约14:9）心灵的生命都在基督里头。当我们的心倾向他，当我们本于爱之至诚仰慕他的优美，当我们热切地寻求他的荣耀时，我们便找着生命了。在与他的交往中，我们就食用了生命的粮。

    当我们任让一些无足轻重的琐事摄夺了我们的注意，而忘却基督，甚至离弃他转而与别人为伴时，我们的脚步已蹈入远离上帝与天国之途了。基督必须作我们爱的中心，如此，我们才能在他里面生存，并分享他的精神。……

    天国的荣光是什么呢？蒙救赎之群众的喜乐何在呢？基督乃是一切的一切。他们要以不可言喻的大喜乐来瞻仰上帝的羔羊，他们要向曾在世上爱慕并敬拜的那位倾吐感谢和赞美的诗歌，他们已在世上学习并开始唱过这样的诗歌了。他们在培养合乎天国的品格时，已经学习过怎样倚靠耶稣；在世上他们的心已经与他的旨意相谐合了。他们在基督里的喜乐，要与他们在世上学习爱他并信靠他的经验相称。（51）

    必须容上帝经常贯乎我们的思想之中。在行路时，在手中忙碌工作时，我们必须和他交谈。在人生的各种宗旨和事工上，我们必须求问：主要我作什么呢？我如何才能博得那位以自己的生命为代价，而救赎了我们的主的喜悦呢？这样，我们便会象昔日的以诺一样与上帝同行了，我们也可以和他同样得到上帝喜悦的明证。（52）

《主必快来》
三月九日　对上帝更完全的认识

    认识祢独一的真神，并且认识祢所差来的耶稣基督，这就是永生。约17:3

    我们唯有靠赖在此世认识上帝，才能预备在祂降临之时迎接祂。……然而有许多自称相信基督的人却不认识上帝。他们的宗教无非是表面性的。他们既不爱上帝，也不研究祂的圣德；因此他们不晓得怎样信靠，怎样仰望而存活。他们不知道何谓安舒的仁爱，也不知道凭信心行事为人的意义。……他们没有了解自己有义务先要领受，而后才可以使他人丰富。

    世人凭其智慧却不认识上帝，许多人曾经以雄辩的口才谈论祂，然而他们的推论并没有使人更加就近祂，因为他们自己与祂并无活泼的联络。他们自以为聪明，反倒成了愚拙。他们对于上帝的知识实在是不完备的。《使我认识祂》第3面

    我们不能因考察就测透上帝，但祂却已在祂儿子的身上将自己显示出来，祂乃“是上帝荣耀所发的光辉，”也是祂“本体的真像。”（来1:3）假使我们希望获得有关上帝的知识，就必须要象基督。……因相信基督为个人的救主而度纯洁的人生，就必使信者对于上帝有更清晰更高尚的概念。《使我认识祂》第3面

    基督乃是上帝完备的显示，祂说：“从来没有人看见上帝，只有在父怀里的独生子将祂表明出来。”（约1:18)我们唯有靠赖认识基督，才能认识上帝。而且我们仰望祂，就必变成祂的形象，预备在祂降临时迎接祂。

    现在乃是我们为我们主复临作准备的时候。准备迎接祂并不是倾刻间可以作成的工夫。那严肃情况出现之先，须有一番警醒、等候、配合热诚工作的预备。这样，上帝的儿女便将荣耀归给祂。在他们生活忙碌之间，必可听见仍有声音在讲述鼓励，盼望和有信心的话语。他们一切所有，连他们自己，都已奉献为他们的主服务。他们这样预备迎接他们的主；而当祂降临之时，他们就必欢欢喜喜的说：“看哪，这是我们的上帝；我们素来等候祂，祂必拯救我们。……我们必因祂的救恩欢喜快乐。”（赛25:9）《评论与通讯》一九○三年二月三日号原文

《得胜的基督》
8月31日　耶稣将赐给我们永生

    认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。约17:3。

    主耶稣和他的门徒同在时，曾告诉他们说：“我还有好些事要告诉你们，但你们现在担当不了。”他本可以向他们揭露一些事情，以吸引他们的注意力，但却会令他们忽略先前所给的一些教训，而且那些教训，是他要他们一心一意思念的主题。他保留那些他们听来感到惊奇，但却令他们作出诸般猜测，因而产生误解与不满的事。他不让任何小信和不够虔诚的人，有机会蒙蔽和误表真理，而造成纷争和分裂。

    耶稣本可以揭开一些奥他，作为往后各世代甚至到末时，所能思考和研究的主题。耶稣本身既是所有负科学的根源，他本可引人追究一些奥他，而人心就会一世代又一世代沉迷於对它们的研究，以致失去对吃基督的肉，喝上帝之子宝血的愿望。

    耶稣清楚知道，撒但一向马不停蹄的工作，以煽动人的好奇心和臆测心。因此他极力企图蒙蔽基督的子民，那摆在他们眼前的伟大和重要的真理。“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”基督在使五千人吃饱之后所讲的话，为我们留下一个教训。他说：“把剩下的零碎收拾起来，免得有糟蹋的。”这些话，超过要门徒把零碎的面包收集在篮子里的表面意思。耶稣的本意，指出他们要紧记他的话，应研究圣经，并珍惜每一线真光。他们所要作的，是仔细收集他所赐的真光，而不是追求上帝所没有赐下的。

    撒但想作的，是想把有关上帝的知识，从人的脑中涂抹，并从他们的心中，排除上帝的美德。……上帝所启示的被曲解、误用，以及和撒但的谬见混合。撒但将引用圣经，以达到欺骗的目出。……基督的来到，为的是要调整被曲解以遂私心的真理。他召回这些真理，加以覆述……并吩咐他们永远刚强站立。──《怀氏文稿》17,1896年（《公开文稿》卷十七，原文第20,21面）。


怀著

《崇高的恩召》
二月二十五日 要竭力追求认识主

    我们务要认识耶和华，竭力追求认识他；他出现确如晨光，他必临到我们象甘雨，象滋润田地的春雨。何6:3

    我们或许认为在真理和圣经上自己已经懂得很多了，殊不知所启示的真理，实远超于我们有限的眼光所能领悟的。基督引导着我们。当我们被提到空中与他相遇，经过珍珠门进入上帝的圣城时，他要引领我们到那活水之旁，并要不住地开导我们，和我们谈到假使在地上我们能承受得了，他早已向我们启明了的许多事物。可惜我们的步伐不够快，我们退步太多了，我们没有向着天国迈进，因而那原要以荣耀的光芒照射我们的光，不能向我们照来，因为我们没有预备好接受这光。我们向世界倒退一步，然后又向天国迈进一步。

    你若竭力追求认识主，就必晓得他出现确如晨光。你知道黎明的晨光起初是微弱而黯淡的，而后却愈照愈明，直到白昼之君佩带着他一切的荣耀和华美在天空中前进。……假若上帝的荣耀悉如他所愿地照在我们的身上，我们必定承受不住。……基督降世取了人体，也是这个缘故。他若在他全部荣耀中降世，则我们必担当不了。……

    现在，倘使我们竭力追求认识他，也不偶尔往后退一两步，并且抖擞精神往前直奔──宁可勉力前进，总比滞留于背道的状况中，或继续往后退步要强得多了。但我深愿大家没有虚耗那么多的光阴和精力──我们就能更加明白关于上帝和天国的事，更加了解宝贵的真理，和上帝为我们所预备的丰盛的福惠。只要我们自己愿意了解这一切，他已为我们预备了许多不可思议的事物。（53）

《奇妙的神恩》
十月十九日　追求认识他

    我们务要认识耶和华，竭力追求认识他。他出现确如晨光。何6:3

    基督来将救恩之道教导人类，他已将这道明白的显示出来，甚至连小孩子也能行在其中。他嘱咐他门徒务要追求认识耶和华，当他们每天顺从他的引导时，就必察悉他的出现确如晨光。

    你曾留意过旭日初升，清晨破晓的光景。看那黎明的曙色渐渐增强，直至红日涌现；于是阳光愈显强烈而明亮，以迄辉煌的日午。这是一个美妙的例证。说明上帝为他的儿女在完成基督徒的经验上所切愿成就的。当我们每天行在他所赐的光明中，乐意顺从他的要求时，我们的经验就必日益增进扩大，直到我们在基督耶稣里达到长大成人的身量。……

    基督并没有以君王的身份到世上来统治列国。他以一个卑微的人身而来，忍受并战胜了试探，他也和我们一样，必须追求认识耶和华。我们研究他的生平，就可以明白上帝要借着他为自己的儿女作成何等大的事。并且我们也会发现，不论我们所遭受的试炼是多么大，总不能超过基督为要使我们认识那道路、真理和生命所忍受的试炼。借着终身效学他的榜样。就表示我们感激他为我们所作的牺牲。（《告青年书》第1-2面）

    花朵是怎样转向日头，使明亮光线可以助长它的美丽与匀称，照样，我们也当转向那“公义的日头”，使天上的光可以照在我们身上。以致我们的品格得以遵循基督的样式发展。……

    你必须倚靠基督才能度圣洁的生活，正如枝子必须凭借树干才能生长结实一般。离了他，你就不能生存。你自己无力抵御试探，或在恩典和圣洁中长进。你若当在他里面，就可能昌盛繁茂。你若从他那里汲取生命，你就必不至枯干或不结果子。你就必象一棵树栽在溪水旁了。（《拾级就主》第87面）


怀著

《崇高的恩召》
二月二十六日 披上喜乐

    你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。　诗30:11

    许多寻求喜乐的人必大失所望，因为他们寻求的方式错了。真实的喜乐不在乎满足自我，乃是在乎履行义务。上帝深愿世人得享喜乐，故此将他律法的条例赐给他，使他因遵守这些条例无论在家在外皆能享受喜乐。人若保持德行上的廉正，忠于原则，并控制其一切能力，他便不致有忧愁苦难了。心灵的卷须既缠绕着上帝，那么，它虽处于不信和败坏之中，也必兴盛逾恒。但是许多指望得着快乐的人，却不能享受快乐，因为他们忽略了人生应尽的微小的义务，不去履行生活中琐细的礼仪，违犯了享受喜乐的原则。（54）

    灵性生活上的洪流，决不可陷于沉滞的状态之中。那活泉的水应该在我们里面，如一口直涌到永生的水井那样，冲去我们心中与生俱来的私欲。……许多人在自己与耶稣之间筑起了一道障碍，以致他的爱无法注入他们的心灵之中，而他们却埋怨见不到公义的日头。但愿他们忘却自己，为耶稣而活，则天上的光辉必使他们的心灵充满喜乐。……

    耶稣受死，为的是要将喜乐与天国置于我们的掌握之中，这一事实应该作为我们时当感恩的题旨。上帝所创造之物中蕴含的华美陈列在我们面前，作为他爱的表现，应该使我们的心快乐。我们或开放忧患的堤霸，或敞启喜乐的车门，乃出乎自己。假使我们允许自己的思想专注于属世困惑而无足轻重的琐事，那么我们的心灵必充满了不信、烦闷和对于将来的恐惧。但假使我们思念上面的事，耶稣的声音必向我们的心灵将说平安的话，一切怨言必停息了，困惑的思想也要被赞美我们救赎主的声音淹没了。时常思念上帝的大慈悲，也不忘记他所赐较小的福惠之人，必披上喜乐的礼服，并在心中谱调向主作乐。（55）

《开朗的宗教》
四月二十三日 在我信靠祂的时候

    “你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。”诗30:11

    这个世界所赋予的一切，都不能治疗一颗破碎的心，或授予心理上的安宁，或消解烦虑，或驱除疾病。名誉，天赋，才能──这一切对于振奋忧伤的心，或恢复耗损的人生，都是无济于事的。只有那在心灵中上帝的生命，才是人的唯一希望。

    那由基督散布于整个人生的爱，乃是一种赋予生命的能力。人体的每一重要部分──头脑，心脏，神经，──它都施以医治的抚摩。人的最高精力受它的激励而趋于活跃。它使心灵得以摆脱那蹂躏生命力的罪辜与忧伤，挂虑与焦急。随之而来的乃是宁静与泰然自若。它在心灵中种下了属世事物所不能摧毁的喜乐──在圣灵里面的喜乐──是赐与健康与生命的喜乐。（四二）

    上帝的灵住在人的心里，就能改变人的整个生活。罪恶的思想丢开了，不良的行为抛弃了，仁爱、谦让及和平，代替了愤怒、嫉妒与纷争；忧愁变成喜乐，面容也反映出天上的光辉。没有人看到上帝为人卸下重担的手，也没有人见到从天上降下的光芒。当人因信投靠上帝时，恩惠、福气就临到他了。（四三）


怀著

《崇高的恩召》
二月二十七日 有目的人生

    以雅各的上帝为帮助，仰望耶和华他上帝的，这人便为有福。　诗146:5

    你的安全和幸福端在乎以基督为你随时的顾问，即使在大地之上你别无他友，在他里面你仍然可以喜乐。你所感觉到的烦躁不安，怀念故乡，孤独寂寞，这些可能都与你有益。你在天上的父，有意教导你在他里面找到能满足你最热切的盼望和心愿的友谊与爱情。……

    凡事都不可过度忧虑，你当以宁静的心情去处理日常的事务；你也当尽一己之所能，要祈求上帝作你的帮助者。……你每日当自觉：“我的工作是为上帝作的，我不是为自己而活，要荣耀自己，乃要荣耀上帝。”啊，务要信靠耶稣，切不可仗恃自己的心！你当将你的重担和你自己完全交托与他。你若感觉没有乐趣，没有安慰，切莫灰心。要盼望、要相信。你可以在属上帝的事上获得宝贵的经验，要跟沮丧和疑惑角力，直到靠着耶稣的名使你获得全胜为止。不要助长忧闷、灰心和黑暗。……你要信靠上帝广博确切的应许。要毫无疑虑地信靠这些应许。（56）

    我蒙指示：凡有一个终身努力的目的，弃而不舍，竭力造福人类，并尊荣他们救赎主的人，实在是世上最快乐的人；反之，不宁静，不满足，时常见异思迁，希望寻得快乐的人，却往往怨叹终身。他常常感觉有所缺乏，永远没有满足，全因他专为自己而活。但愿你终身以行善为目的，忠诚地履行你人生中的义务。（57）

    总要用一点时间去安慰别人的心，以亲切鼓励的话语加惠于在试探或患难中挣扎的人。你这样以鼓舞人，使人有望的话语加惠他人，为他指出那位代人肩负重担的主，可能你自己在不知不觉中也就找到平安、喜乐与安慰了。（58）

《开朗的宗教》
一月十一日 以上帝为帮助的人

    “以雅各的上帝为帮助、仰望耶和华他上帝的，这人便为有福！”诗146:5

    雅各在犯了欺骗以扫的罪之后，逃离父家，心情因感觉有罪而沉重不安。他孤身飘迫，与一切曾使生命显为可贵之事物隔绝，被上天所撇弃了。他在愁苦之中躺卧于空旷之地，周围是荒山寂岭，上面是星光闪烁的天空。当他沉睡了，梦中忽见奇光；而且依稀有一架高大的梯子，从他躺卧的平地直达天门，有上帝的使者在梯子上上去下来；同时从上面的荣光中，听见有声音发出含有安慰与希望的信息。这样就向雅各宣明了那满足他心灵所需求和渴望的佳音 ── 一位救主。他因蒙启示见到像自己这样的罪人也有路可归，得与上帝恢复交通，便生出喜乐与感恩之心。（二五）

    雅各的历史却保证上帝决不会丢弃那些陷在罪中，而后来仍以真诚的悔改归向祂的人。（二六）

    “得赦免其过、遮盖其罪的，这人是有福的！凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！”诗32:1,2


怀著

《崇高的恩召》
二月三日 我不是自己的人

    你们是重价买来的，不要作人的奴仆。　林前7:23

    认为我们对自己的身子可以完全作主，是多么自然而然的事阿！但灵感的启示宣称：“你们不是自己的人。”“你们是重价买来的。”（林前6:19、20）……对于与同胞的关系而言，我们乃是受托作我们智力和体力之天赋的主人翁。对于与上帝的关系而言，我们是负债者，是他恩典的管家。

    我们当靠使人成圣之圣灵的感化，明智而恳挚地利用光阴。我们在处理财产以及运用智力和体力的事上，必须能辨察何为正，何为误。上帝对于他所托付个人的各种才能具有绝对的所有权。基于他自己的智慧，他拟定了世人享用上帝诸般恩赐的条件。对于增进他圣名之荣耀的天赋的适当运用，他必赐福；言谈和记忆的才能，并所有产业，都当用来荣耀上帝，以推进上帝之国的事上，每一个作管家的，都有自己特别的工夫要作，没有一个人可以有推诿的余地。（3）

    须教导青年务要尊重自己，因为他们原是重价买来的。（4）

    基督将人性披覆在神性上，为人类尝付了赎价，所以他希望人类要凭着所付上的无限代价，来估量他为他们所预备的生命的价值。（5）

    你有权以真实悔改而变化的心灵，顺从上帝活泼常存之道，以乐意而天生的精神来履行至高尚的服务，证明自己配接受上帝藉着差他独生子为爱你受死，而交托给你的神圣任务。你若相信基督为你个人的救主，就必须领受成全基督化品格所不可或缺的各种恩惠，各样属灵的天赋。当表明你感戴他为你而作的牺牲，也敬重这牺牲，决不肯依从世俗的标准受塑造，而嘲弄自己所承认相信的宗教。（6）


怀著

《崇高的恩召》
二月五日 上帝的产业应献给上帝

    雅各阿，创造你的耶和华；以色列阿！造成你的那位，现在如此说：你不要害怕！因为我救赎了你。我曾提你的名召你，你是属我的。　赛43:1

    耶稣基督已经为世上的每一个男女付上了赎价。“你们不是自己的人，因为你们是重价买来的，”──就是用上帝儿子的宝血买来的。（8）

    无论我们将自己奉献给主与否，我们都属于他的。你们不是自己的人，你们是重价买来的。由于创造，我们是属于主的；而根据救赎，我们也是属于他的。故此，我们无权自己认为可以为所欲为。凡我们所接触所经手的，都是属于主的；凭着自己，我们毫无享受任何事物的权利，即使是自己的生存也是如此。我们的金钱、时间和才能全都属乎上帝，而且是他所借给我们，为要成全他所托付我们之事工的。他也嘱咐我们：“你们去作生意，直等我回来”（9）

    不要营营役役地服事自己，而对于上帝在你们身上的要求漠然不顾。你们原是他的产业。……耶稣已经用无限的代价赎取了你们。你们当保持思想的纯洁，思想也是属于主的。要将之奉献给他。我们不配向上帝要求任何事物。除献上为原来属他之物，我们本来无物可献。我们是否要扣留而不献上原来属乎上帝的事物呢？不可掠夺上帝，或向世界抵押了原属于他的时间、才干与能力，他要求你们全部的爱；应当归给他。这一切原是属于他的。他要求你们的时间，每一分钟的时间；你们当献给他。这原是他自己的。他要求你们的智力；你们当献给他。这原是他自己的。……

    主深愿得他自己的产业。当我们将自己的心、身、灵全然献给他时；当我们将食欲置于蒙启迪的良心控制之下，并与各样情欲角力、表明我们承认自己的官能是上帝的产业，预备为他服务时；当我们的一切情感都顺服于主的旨意，思想也集中于“上面的事，那里有基督坐在上帝的右边时”──这样我们才算是将凡属于主自己的，都奉献与他了。上帝阿！“万物都从祢而来，我们把从祢而得的献给祢。”（代上29:14）（10）

《黎明的灵修》
十月廿四日　我们的创造主必救赎我们

    雅各啊！创造你的耶和华；以色列啊！造成你的那位，现在如此说：你不要害怕，因为我救赎了你，我曾提你的名召你；你是属我的。（赛43:1）

    牧人引领羊群攀登多石的山丘，经过森林和荒芜的沟壑，到河边的草原；他整夜在山上看守它们，保护它们脱离强盗的手，并温慈地照料病弱的羊；他的生活就和羊群打成一片了。一种坚强而亲切的关系，把牧人和他所看守的羊群联结在一起。不论羊群多大，牧人总是认识他的每一只羊。每一只羊都有它的名字，牧人一叫，它就应声而来了。地上的牧人怎样认识自己的羊，照样那神圣的好牧人也认识他颁在全世界的羊群。…耶稣说：“我曾提你的名召你；你是属我的。”“我将你铭刻在我掌上。”

    耶稣个别地认识我们，并体恤我们的软弱。他知道我们各人的名字，晓得我们所住的房子，以及房子里每一个人的名字。他往往指示他的仆人至某城某街某一家去，找他羊群里的一只羊。

    耶稣熟悉每一个人的情况，好象救主的死只是为了那一个人似的。每一个人的藏都连着他的心。求助的呼声，无不蒙他垂听。他来，是要吸引众人归向自己。他吩咐他们“跟从我，”于是他的灵就运行在他们心中，引导他们归向他。但有许多人不肯受他的引导。耶稣知道他们是谁。他也知道那一些人喜欢听他的呼唤。…他对每一个人照顾的专一，好象不沉得世上有其他的人存在一样。《历代愿望》

《今日的生活》
六月廿九日 不要怕

    你不要害怕，因为我救赎了你；我曾提你的名召你，你是属我的。赛43:1

    往往我们所遭逢的试炼看起来几乎是不堪忍受的；没有上帝的帮助，也实在是忍受不了。若不依靠他，我们就必沉陷于唯随忧患与哀愁俱来的责任的重累之下。但是我们若以基督为我们所依靠的，我们就必不致堕入试炼之下了。当一切看起来都是幽暗不明，无可解晰的时候，我们当信靠他的爱；我们必须复述基督的话：“我所作的，你如今不知道，后来必明白。”

    你不要以为耶稣仍在约瑟的坟墓里，而且还有一块大石头挡着墓门。…当你的信心遭逢试炼的时候，要表明你确知你有一位复活的救主，为你和你所爱的人代求。……

    圣经将我仃们幸福的责任加诸我们自身。我们当仰望生命之光。有为与否全看我们自己的行动如何。《怀氏书简》1895年

    我们大家都如此切望获得幸福，有许多人却得不着，因为他们只寻找幸福，而不为之奋励以求。我们必须努力，十分恳切认真地，使信心融合于我们一切的欲望里。于是幸福乃悄然而临，几乎象未经我们寻求一般。……当我们能够在任何令人难堪的情形之下，仍能泰然信靠他的爱，并将自己关闭起来与他同室，安心靠赖他的慈爱，于是他与你同在的感觉，就会生出一种深邃的宁静之喜乐来。这样的经验为我们养成一种使我们不急躁、不忧虑，始终依仗那无穷之大能的信心。《怀氏书简》1897年

    我们必有至高者的能力与我们同在。……耶稣站在我们的身旁。……当试炼临到时，上帝的大能力亦必随之至。《评论与通讯》 1890年4月29日


怀著

《崇高的恩召》
二月六日 善自照管上帝的产业

    基督照我们父上帝的旨意，为我们的罪舍己，要救我们脱离这罪恶的世代。　加1:4

    你们的价值极重，“所以要在你们的身子上荣耀上帝。”（林前6:20）你也许认为这是属于自己的，但实在是属于上帝的；要善自照管他的产业。他以无限的代价赎取了你，你的心志是他的。试问：谁有权利去虐待不属于自己，而属于主耶稣基督的身子呢？谁因放纵任何私欲，以致逐渐削减了体力和智力，而会感觉心满意足呢？

    上帝赐予每一个人一副头脑。他深愿人人善用头脑而归荣耀于他。藉着头脑，世人才能与上帝合作，努力拯救行将沦亡的同胞。我们所有的脑力和推理力实在不算太多，我们应该培育并训练自己的一切体力和智力──就是基督所赎回来的人体的机构──俾发挥最佳的效能。我们也当各尽其力，以加强自己的各种能力；因为上帝喜欢我们在与他合作的事工上愈久愈有效能。……

    在《出埃及记》一书中，我们可以读到当主吩咐以色列民在旷野为他建造一所圣幕时，他就赋予某些人物以特殊的能干、才智、以及设计之技巧，然后便定他们的工作。他必以同样的方式分配我们的工作。……虽在开始的时候，我们的范围或许微小，但他必赐福与我们，多多加增我们的才能，以酬答我们的忠诚。（11）

    基督已经替你舍身，所以你应该为上帝而活。当将你已经变为高雅，得蒙洁净而且圣化了的推理力献给上帝。主所要求的，乃是整个的人成为圣洁。心志犹如整个身体一般，也要蒙提拔成为高贵。上帝对于人的才智、心灵和身体都有所要求。（12）

    一切称为耶稣名下的人所献给他的，决不会多过原来属于他的事物。他已以无限的代价，赎取了世上的每一个人，而且在今世与永恒我们都是他的产业。（13）

《黎明的灵修》
二月廿五日　基督为救赎我们而舍己

    基督照我们父上帝的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。（加1:4）

    为救赎我们而付上代价，我们的天父赐下他独生子为我们舍命这无穷的牺牲，应足以赋予我们藉着基督所能达到的地步之一种高超的观念。蒙启示的使徒约翰，一旦见到天父对于丧亡之人所发的爱，是何等的长阔高深，他的心里就充满了赞叹与恭敬，于是，…他便呼唤世人来瞻仰。…这加惠于人类的是何等高的价值啊！人由于犯了罪，就成为撒但的属民。但因信靠基督赎罪的牺牲，亚当的子孙就得成为上帝的儿子。基督因取了人性，就超拔了人类。一切沉沦的人，既置身于与基督联络的地步，遂配得称为“上帝的儿子”了。

    这样的大爱，实在是无可比拟的。作天上大君的儿子，这是何等宝贵的应许！何等值得我们深思默想的大事！上帝对于不爱他的世人竟有如此无比的爱！这样的思想对于心灵有折服之力，将人所有的心意夺回，使他都顺服基督。我们越从十字架瞻仰上帝神圣的品德，就越能发现仁慈，怜悯，与宽恕，混和着公平与正直，也越能清晰地看出无数的凭证，指明他对罪人的那种无限的慈爱，以及胜似慈母关念她徘徊歧途的浪子那种温和的怜悯。《幸福的阶梯》

    基督等待着要认你作他家中的人。他的能力，必辅助你的软弱，他必一步一步地引导你。你只要将手放在他的手中，听他领你的路就是了。《服务真诠》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月七日 当求教于上帝

    他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。　彼前2:24

    基督被挂在木头上，亲身担当了我们的罪孽。……既然有限的人类绝无一人能导致和好，那么罪孽该是何等的可憎呢？既然只有神才能消除咒诅，这咒诅又该是何等的严重呢？基督的十字架向各人证明罪的刑罚乃是死亡。……岂不是有什么强烈的诱惑制胜了人的道德感，使人心刚硬而拒绝上帝圣灵的感动么？我以基督使者的身分劝告你……要殷勤地寻求上帝的恩典。你每天需要他的恩典，以免在你的生活中发生错误。……

    你或许以为自己有资格管理自己，根据自己的判断而设计实现这些计划；你和任何人如此去作都是不安全的。我所讲的这些事是我自己深知的。你当求教于上帝，寻求他的引导，而且这样寻求他，决不至于徒然。……我奉劝你不要虚度宝贵的宽容时间，而自己在灵性上毫无长进。无论在什么情形之下，总不要让自己道德能力的发育受到阻碍。……

    天国及其可羡慕的一切正遥遥在望，一种极重无比的荣耀亦在得失两可之间。结果将如何呢？你的生活和你的品格，将显证你所作的抉择。我因为看到许多人对于这无比重要的问题，竟存着如此漠不关心的态度，而更加忧虑。他们时时为一些无足轻重的事营碌不已，而对这唯一伟大的题旨却置之不顾。他们没有时间祷告，没有时间儆醒，没有时间查考圣经。他们实在太忙，无暇为未来的生命作准备。他们舍不得用时间去完成基督化的品格，或殷勤地去求得承受天国的产权。

    你若要享受永远的生命，就必须诚恳，专心为此而努力。……你当选择上帝的道路和他的旨意，藉此荣耀他。他必作贤明的顾问，作你始终如一的良友。（14）

《一同在天上》
二月五日　基督为我们的祭牲与保证

    他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。 彼前2:24

    你若因所犯的罪被囚在牢狱之中，而且已被判定死刑，竟有友人前来向你说：“我情愿代替你死，你可以自由了。”试问你的心岂不因这种无私之爱而充满感恩之念么？基督为我们所作的较此还不知要超过多少倍！我们已全然无望了；我们的死刑已经判决了；但基督却替我们死，藉此使我们得以自由。他说：“我情愿担当罪人的罪担，使他们再有一次受试验的机会。我要将能力放在他力所能及的范围之内，俾他能与罪恶相争获致胜利。”

    这乃是世人今日所处的地位。基督曾经以他自己的生命赎买我们，因此我们是属他的。我们所有的全部体力、智力和灵力,都属于他；若扣留不将属于他的献给他，便是夺取的行为。

    倘若可能，就当想象基督所受痛苦的性质与程度。他在肉身中所受的痛苦，乃为防止上帝的忿怒倾降在全体基督替死之人的身上。不错，就教会而论，这伟大的牺牲必永远有效。我们可否用数字计算她的过犯呢？绝不可能！如此看来，有谁能体悟到基督承当他教会的中保责任所忍受的一切呢？……(他乃是)那唯一因自己身上毫无罪孽，才能为罪人承当所当受的鞭打而不致于消灭的一位。……在上帝的独生爱子作牺牲的事上，就显明了上帝的公平与圣洁的可畏荣耀。

    基督以自己的生命担保，亲自负起世上每一男女的责任。他站在上帝面前，说:“父啊，我亲自担当那人的罪辜。若由他自己去承当,那么他就难免一死。他若悔改就必蒙赦免。我的血必洁净他一切的罪过。我已为全世界的罪舍了自己的生命。”

《黎明的灵修》
五月廿五日　我们要在罪上死

    他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。(彼前2:24)

    使我们能领受并分赠上帝饶恕人的大爱之唯一先决的条件，乃是认识并相信他对于我们的爱。撒但现正利用一切他所能使用的骗术，叫我们无法鉴识那爱。他必引诱我们相信秘书所犯的错误和过失是那么的严重，甚至主不肯听允我们的祈祷，不肯赐福并拯救我们。在我们自己里面我们看不出别的，所见的只有自己的软弱，没有一点好处使我们能在上帝面前得蒙恩宠，而撒但对我们说：这已经是没有希望的了；我们又无法纠正自己品格上的缺点。当我们试图来亲就上帝的时候，仇敌会向你耳语说：你的祷告根本无用；你岂不是已行了那恶事么？你岂不是已得罪了上帝，违背了自己的良心么？可是我们可以正告那仇敌说：“他儿子耶稣的血也洗净我们一切的罪。”当我们感觉到自己有罪，不能祷告的时候，那正是应该祷告的时候。可能我们会感到羞愧，深感耻辱；但我们仍须祷告，而且要相信。…赦罪，得与上帝和好，这一切并不是我们工作的酬劳，更不是因有罪之人的楞德而赐予的，乃是白白赐给我们的，而且是基于基督无玷污的公义而赐予的。

    我们也不应推卸自己的过恶，以图灭轻罪辜。我们必须承认上帝对罪所作的估计，而他所作的估计实在是非常的钜重。惟有髑髅地才能显明罪的极其可怖的恶性。假若我们必须担负自己的罪辜，我们势必就要被压倒了。但那无罪者已经替代了我们的地位，他虽然不应承受，却背负了我们的罪孽。《山边宝训》

《你必得能力》
十二月二十七日　效法我们的典范耶稣基督

    你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随祂的脚踪行。祂并没有犯罪，口里也没有诡诈。祂被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。祂被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因祂受的鞭伤，你们便得了医治。彼前2:21-24

    耶稣经历了我们所受的苦难，其实，我们救恩的元帅，是因经历所遭受的痛苦，而更加完美。我们要在今生表现我们是否能通过上帝的考验。撒但的试探将临到我们，而我们也将因此被试验；然而，最重要的问题，是我们将被征服呢？或是成为征服者？┅┅我们可以效法伟大的典范，在遭遇试探时，用上帝的话当兵器，在他试探我们时对他说∶“经上记着说。”（太4:4）

    撒但比许多自称基督徒的人，更熟悉经上记载的是什么，因为他勤力研读圣经， 借以颠倒真理，进而引人走向背逆之道。他使人疏于研读上帝的道；因为他知道，上帝的真道暴露他的诡计，指出他的作为是邪恶的。它描述他是被赶出天庭的背逆天使，而且当他背叛创造主后，诱惑大群的天使，加入叛乱创造主的行列中。

    撒但仍在继续寻找，以诱惑人离开上帝和祂的道。他知道，若他能使人忽略上帝的道，便可以很快的使他们离弃其中的典章，进而忘记他们的创造主。然后，这些人将接受敌对上帝和其追随者的建议和指示，与恶人和恶天使组成同盟，共同攻击天父上帝。

    那些仍然忠于上帝的人将面临考验和试探；然而，他们若确实忠于上帝，且与基督一同活在上帝里面，他们也将知道，上帝给予那忠心和服从之人的报赏是什么。--时兆一八九三年八月二十八日

《奇妙的神恩》
一月十一日　因基督的死而建立

    他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。彼前2:24

    正在他们（基督的门徒）希望看到他们的主升上大卫的宝座时，他们却看见他象一个囚犯一样被捉拿、鞭打、定罪并在髑髅地的十字架上被举起来。……

    门徒奉主的名所传的信息在各方面都是正确的，而且这信息所指的种种大事正在一一发生。他们的信息是：“日期满了，上帝的国近了。”……门徒所称已经临近的“上帝的国”，要因基督的死而建立起来。这并不是地上的国，象他们向来所相信的。这国也不是那将来永不朽坏之国，不是那在“国度、权柄和天下诸国的大权，必赐给至高者的圣民”的时候所要建立的，“一切掌权的都必事奉他，顺从他”的永远的国（但7:27）。圣经中所用“上帝的国”是指着恩典的国，也是指着荣耀的国说的。……

    在人类堕落之后，……这恩典的国就立时建立起来了。……然而直到基督钉死的时候，这国才实际成立。因为在救主开始他在地上的使命之后，他仍可以……不肯到髑髅地去牺牲。在客西马尼园中，那苦杯在他的手中摇摇欲坠。那时，他很可以从他的额上擦去那如大血点的汗珠，而听凭犯罪的人类死在他们的罪孽之中。……但当救主舍弃了他的性命，而用他最后一口气呼喊“成了”的时候，救赎计划的成功就确定了。那向伊甸园犯罪的夫妇所发救恩的应许就批准生效了。借着上帝的应许而存在的恩典的国，这时才算正式成立。

    这样，基督的死──门徒所看为使他们的希望归于幻灭的事，正好使他们的希望永远确定。……那使他们充满忧愁失望的事，反倒为亚当的每一个儿女打开了希望之门，而且上帝各世代的忠心儿女将来的生命和永久的幸福，都以此为中心。（《善恶之争》第361-364面）

《得胜的基督》
10月12日　上帝的儿子为我们受压伤与鞭打

    祂被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因祂受的鞭伤，你们便得了医治。彼前2:24。

    整个天庭因他们所敬爱的元帅，在世上所受的那种接待，而震惊不已！一个自称相信预言的民族竟然否认祂，在面对警告与预言时，仍然胆敢勇往直前，闭眼不看真光，对预言每一细则的应验却视若无睹，受那位生灵之敌的欺骗，却自称是在作上帝的工作！同样令人感到诧异的，整个世界竟然有如这个民族一样的拒绝了祂！……

    祂的双手为钉子所穿透，祂的额为荆棘冠所刺伤。祂实在是为撒但所压伤，因为魔鬼利用他的代理人，来完成这惨无人道的事……我们的救恩有赖於上帝之子所受的苦难……当祂的人性受到伤害，当那超过人所能忍受的悲伤，在为罪人付上亏欠上帝之无穷罪债，重重压在祂身上时，祂的脚跟真的为撒但所伤。人类实在没有办法自我挽救那种捆绑。我们所有的罪债和悲伤，重重的全压在祂身上。……

    基督代死的男女，是否对上帝独生爱子的受苦，以便为他们带来伸手可及的救恩，使亚当的儿女，能被带回到伊甸园的家，有一种正确的观念？……。这场的斗争是那么的剧烈，致使基督昏晕欲死在战场上，幸好有天使自光明的世界来服侍这位受苦的君王，并为祂带来食物，以恢复祂的体力。

    耶稣从属世的战场升到高天之上，随身带着受刑的创伤，作为凯旋的战利品，成为灭绝第一位背叛者──这位在反叛前曾是天上荣耀天军的统帅──权势的记号。欢呼之声响彻天庭。传遍世界，宣告有罪的世人已经得救了。天门於是为那些停止背叛，恢复忠於上帝律法的罪人大大的打开。……这位伟大的教会元首，将祂的工作委托给祂的仆人，奉祂的名继续推进。……

    基督的跟随者，在抗拒撒但的事上，并非凭着他们有限的能力孤军奋斗；那位不能被世人所眼见的，就是我们救恩的元帅，就站在阵前。他们唯有凭着信心之眼，仰望他们的元帅，并听从祂的命令。──《怀氏文稿》75,1886年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月八日 自天庭下垂的绳子

    既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。　腓2:8

    倘属可行，你当衡量那条从天上垂下来提拔人的绳子。我们仅能指点髑髅地，而向你估量出那条绳索的长度来。（15）

    若非那从创世以来被杀的羔羊，堕落的世人决不能在上帝的乐园里有一个住处。既是这样，我们岂不应该高举基督的十字架么？……

    像天使那样的完全已在天庭失败了；人类的完全则在伊甸乐园中失败了。凡欲求得地上或天上之安全的人，必须仰望上帝的羔羊。彰显上帝的公义和慈爱的救赎计划，犹如为一切蒙羔羊宝血救赎之人所预备的一般，已为未堕落的诸世界设置了一道防止背叛的永远保障。我们唯一的指望，乃在乎全然使我们能进到上帝面前来的基督──救赎之功劳。基督在髑髅地十字架上的死，乃是我们今生唯一的指望，在来世也必作为我们的论题。真的、我们远没有体会到与上帝和好这件事的价值阿！否则，我们必娓娓不倦地提说这件事。上帝将他独生爱子赐与人类，乃是一种不可思议之爱的表彰。这也是上帝为保持他律法的尊荣，而同时拯救违背律法之人，所能作到的极限。（16）

    耶稣把十字架安置在发自天庭的光辉中，因为在那里它必能引人注目。十字架的位置正对着从神圣的面目上所发出之光辉的那条线上，以致人类因目睹十字架，便能看见并认识上帝和他所差来的耶稣基督。在仰望上帝之时，我们也看见了那位将命倾倒以至于死的主。在瞻望十字架的时候，我们的视界也伸展到上帝那里，因而辨明他恨恶罪孽之心。但当我们从十字架上看明上帝恨恶罪孽之心时，我们也同时了解他那种对于罪人比死尤强的爱心。对于世界而论，十字架乃是一种无可反驳的论据，证明上帝是真理、光明和慈爱。（17）

《一同在天上》
二月四日　万秘之秘

    他本有上帝的形象，不以自己与上帝同等为强夺的；反倒虚己，取了奴仆的形象，成为人的样式；既有人的样式，就自己卑微，存心顺服，以致于死，且死在十字架上。 腓2:6-8

    基督自身原是全无罪恶之玷污与沾染的,但他既取了人类的性情,便倍受仇敌最猛烈的攻击,最严厉的试探,最深切的忧伤。他忍受试探的痛苦。他凡事和他的弟兄相同，俾显明人类藉着所赐予的恩惠，也能胜过仇敌的试探。……且倾听他的话语:“看哪！我来了；我的事在经卷上已经记载了。我的上帝啊！我乐意照你的旨意行；你的律法在我心里。”(诗40:7-8)那位如此宣布他降世目的的是谁呢？以赛亚告诉我们说:“因有一婴孩为我们而生，有一子赐给我们；政权必担在他的肩头上；他的名称为奇妙,策士,全能的上帝,永在的父,和平的君。”(赛9:6)

    “太初有道，道与上帝同在，道就是上帝。……万物是藉着他造的；凡被造的，没有一样不是藉着他造的。生命在他里头；这生命就是人的光。”“道成了肉身，住在我们中间。” (约1:1-4,14)……

    “大哉！敬虔的奥秘，无人不以为然；就是上帝在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。”“所以上帝将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不曲膝，无不口称耶稣基督为主，使荣耀归于父上帝。”……“爱子是那不能看见之上帝的像，是首生的，在一切被造的以先。”(提前3:16; 腓2:9-11; 西1:15)

    基督的道成肉身真是万秘之秘。

《黎明的灵修》
九月廿四日　耶稣的献身

    既有人的样子，就自己卑微，存心顺服，以至于死，且死在十安架上。（腓2:8）

    耶稣担负了救拔人类的非常的重责。他深知人类若不将本性和意念根本改革，就都必灭亡。这就是他心上的重担，其重量是无人能领略的。从幼年，青年，一直到成年，他总是只身单行的。然而凡到来他面前的，就如身处天庭。他天天遭受艰难和试炼；天天与罪恶接触，看见罪恶在他所要加惠所要救援的人身上所有的势力。然而他并未失败，也不灰心。

    在一切事上，他无不使自己的心间绝对服从所负的使命。他在各项事上都顺从天父的旨意，就以此为他一生的荣耀。在他幼年的时候，他的母亲有一次在拉比（犹太教师）的学校里寻着他，对他说：“我儿，为什么向我们这样行呢？”他却回答说：“为什么找我呢？岂不知我应当以我父的事为念么？”从他的回答中，我们就可以知道他一生工作的主旨了。《传道良助》

    在基督身上所显出的那种热心，献己，顺服圣经的条件，也必须在他仆人的身上显明出来。基督离了他平安稳妥的家，离了他从创世以前与父同享的荣耀，离了他治理宇宙的宝座，来世作一个受苦难遭试探的人，独自流泪出去撒种，又用自己的血浇灌那为沉沦世界所撒的生命种子。《传道良助》

《奇妙的神恩》
六月一日　撇下天上的宝座

    他本有上帝的形像，……反倒虚己，……成为人的样式，……既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。腓2:6-8

    为求完全体会到救恩的价值起见，就必须先了解其代价。由于对基督所受痛苦的见解有限，许多人对于神人和好的大工便估价过低。人类蒙救赎的荣耀计划是出自天父上帝无限的慈爱。这神圣的计划也以不可思议的方式，显示了上帝对于堕落人类的爱。这种大爱表现在赐下上帝爱子的事上，竟使圣天使都感到诧异。“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约3:16）这位救主原是上帝荣耀所发的光辉，是上帝本体的真像。他具有神圣的威严、全备与卓越。他与上帝同等。“因为父喜欢叫一切的丰富，在他里面居住。”（西1:19）……

    基督甘愿代替罪人受死，使世人借着顺服的人生，可能逃避上帝律法所定的刑罚。（《教会证言》卷二原文第200-201面）

    耶稣原是天上的大君，众天使所爱戴的元帅，他们也乐意照着他的旨意行事。他与上帝原为一，是“在父怀里的。”（约1:18）然而当世人沉沦在罪恶与不幸中时，他却不以与上帝同等为可羡慕的事，他从他的宝座上下来了，他舍弃他的冠冕和君王的权杖，而以人性遮掩了他的神性。他自己卑微，以致于死在十字架上，好使世人得以高升和他一同坐在他的宝座上。我们在他身上有了全备的祭物，无限量的牺牲，一位全能的救主；凡靠着他进到上帝面前来的人，他都足以拯救到底。他着凭慈爱来显示天父，使人与上帝和好，按照造他们的主的样式使他们成为新造的人。（《信息选粹第一辑》原文第321面）

    我们的天父在赐下他儿子代替堕落之世人受死的事上，乃作了一种无限量的牺牲。那为救赎我们所付出的代价，应赋予我们有关借着基督可达到何等境地的高尚见解。（《教会证言》卷四原文第563面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
二月九日 盼望的中心

    但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。　加6:14

    从基督徒的身上挪去了十字架，就等于灭没了光照白昼的太阳，并除掉了晚间在穹苍中的月亮和星宿一般。基督的十字架，使我们得以亲近上帝，使人与上帝，上帝与人得以和好。天父注视着十字架，目视他因拯救人脱离无望的痛苦，并吸引人来归向自己，而让自己的爱子所忍受痛苦。他以慈父般的怜恤之心，注视着十字架，十字架几乎完全被忽视了，但是若没有十字架，就无从与天父联合，就无从与那坐在天庭宝座上的羔羊合而为一，就没有什么欢乐的接待，加予那曾离弃公义与真理之道，而重新归回的人。并且罪人在番判的日子，他没有任何的盼望。若没有十字架，就没有战胜我们顽强仇敌的权势的方法。人类的一切盼望，全都在乎十字架。（18）

    当罪人来到十字架跟前，举目仰望那位为拯救他而舍命的主时，他尽可满心欢喜快乐，因他的罪孽已经得蒙赦免了。他跪在十字架的脚下，就达到了人类所能企及的最高境界，上帝荣耀的光就在耶稣基督的面上显明出来。有赦罪的恩言说：你们身负重罪的人，仍得以存活。你们的悔改已蒙悦纳，因为我已经找到赎价了。

    藉着十字架，我们发现天父以无限的慈爱爱我们，并以较比慈母爱她任性之子更深切的同情心，吸引我们来归向他。无怪保罗赞叹道：“我断不以别的夸口，只夸我们主耶稣基督的十字架。”我们也有权以髑髅地的十字架夸口，有权将自己完全奉献与那位为我们舍己的主。于是，就发出了自他脸上──映射在我们脸上的光辉。我们就出去将这光辉照亮一切在黑暗中的人。（19）

《主必快来》
四月二日　十字架的信息

    但我断不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。加6:14

    上帝已赐给我一个要传给祂子民的信息。……你们是重价买来的，因此你们连你们一切所有的，都当献上用以荣耀上帝，并加惠同仁。基督死在十字架上为要拯救这行将于罪过中沦亡的世界。祂在这工夫上要求你们与祂合作。你们要作祂的帮手。你们当以诚恳而恒切的努力拯救沦亡的人。……

    基督恩典的改造之能，会塑造凡献上自己为上帝服务的人。……他再也不能以不关怀的态度对待他四围行将灭亡的生灵。……他感悟到自己的四肢百体都属乎那已救他脱离作罪奴身份的基督；而且他将来的每刻时间也都已经用上帝独生爱子的宝血买下来了。

    你是否深深感激髑髅地的牺牲，甚至甘愿将其它各事都放在救灵工作之下呢？基督生平所标示的极度救灵热诚，也必作为祂真实门徒人生的特点。基督徒全无为自我而生活的欲望。他乐意将自己和自己一切所有的全都献上为主服务。他已为一种莫可言喻的救灵归基督的愿望所感动。……

    我当以什么方式将荣耀归与那位因创造也因救赎而致使我属于祂的主呢？这乃是我们当扪心自问的问题。那真正悔改的人，必以深切的关怀，力图拯救那些仍在撒但权势之下的生灵。……

    我们现在只有短短的时间可为永恒作准备了。……民众需要真理，当以诚恳忠实的努力将这真理传给他们。应寻找生灵，为生灵祈祷，为生灵工作。

    我们身上负有重大的责任，要警戒世界有关将要来临的厄运。……上帝呼召祂的教会要醒起，披上能力。有不朽的冠冕要争取；有天国要赢得；有正在愚昧无知中行将沦亡的世界要加以启迪。《证言》卷七原文第9-12、16面

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月一日 基督──通天之梯

    梦见一个梯子立在地上，梯子的头顶着天，有上帝的使者在梯子上，上去下来。　创28:12

    且让我们默想一下雅各在梦中所看见的这个梯子。……亚当所犯的罪，已经使天与地之间的一切交通断绝了。在世人违犯上帝律法之前，天与地之间的交往是畅通无阻的，这条交通的路线是神所能过往的。可是违犯了上帝的律法，这条路线就被破坏了，结果世人就与上帝隔绝了。……

    每一个使地与天，世人与无限的上帝相衔接的链环似乎都折断了。世人虽可抬头望天，但如何能达及天国呢？但是大喜归与世人！上帝的儿子──无罪的那一位，全然顺从的那一位──变成了恢复已失去之交通的孔道，重获已丧失之乐园的路径。藉着作人类的替身和中保的基督，世人可以遵守上帝的律法。他可以回头效忠上帝，而上帝也必悦纳他。基督就是这梯子。“凡从我进来的，必然得救，并且出入得草吃。”（约10:9）……

    这梯子乃是上帝与世人之间交通的媒介，藉着这神秘的梯子有福音传给雅各。正如那立在地上的梯子直通高天，且有上帝的荣耀在梯的顶端出现；照样基督本于他神圣的性质，也通向无限者那里，与父同为一体。这梯的顶端虽通入高天，而梯脚却立在地上；照样基督本身虽为上帝，在他的神体上却披覆了人体，而在世上“有人的样子。”（腓2:8）这梯子若不下达于地或上通于天，便全然无用。

    上帝在荣耀中自梯的顶端出现，并以悲悯之心俯视犯错和有罪的雅各。……藉着基督，天父垂顾有罪的世人。……折断的链环已经修复了，并已开辟了一条大道，好使疲倦背负重担的人通行其上。他们可以进入天国，寻得安息。（1）

《得胜的基督》
3月22日　基督是我们唯一通天的梯子

    （雅各）梦见一个梯子立在地上，梯子的头顶着天……耶和华站在梯子以上……要将你现在所躺卧之地赐给你和你的后裔。创28:12,13。

    那天梯是连接上帝与世人之间，互相沟通的媒介。福音藉着那奥秘的天梯向雅各宣讲。正如那梯子从地面升到最高的高空，而上帝的荣耀出现在梯子的顶端，同样的，与天父同在的基督，祂的神性也无远弗届。又有如那个梯子，上通天上的天，但它的梯底却停在地上，同样的，基督虽是上帝，却以人性披盖祂的神性，并来到世上具“有人的样子”。那梯子若不停在世上或抵达天庭，便一无所用。

    上帝带着荣耀在梯顶显现，以怜恤的心情，垂顾作错和有罪的雅各，向他讲出鼓励的话。天父是藉着基督眷顾有罪的世人。服役的天使，以天梯为媒介，和世上的人交通。世人唯一得救的途径，是紧握着基督。

    我们要一级一级的藉着天梯──基督的祟高的工作──攀登天庭。我们当沿梯藉着基督的功劳，紧握着基督。放手便是意味着停止攀登、跌落、灭亡。……

    那仰望天庭之男女的问题，是“我如何获得那为蒙福之人所预备的天家？”那是藉着分享神圣的天性。那是通过“脱离世上从情欲来的败坏。”那是本着耶稣的宝血，进入至圣的地方，紧握那在福音里的盼望……那是在基督里面，凭着信心与行为──依靠耶稣，受基督的引领，竭力固守力上加力的计划，紧握着基督和不住向上攀登，步向上帝。……

    我们指引你，瞻望基督为爱祂之人所预备的天家。我们指点你，注视那有根有基，其建者是上帝的圣城……务要步步攀登，你将抵达天梯之上的上帝和上帝的圣城。凡一心一意攀登天梯的人，绝不会失去永远的生命。“这样，必叫你们丰丰富富的得以进入我们主救主耶稣基督永远的国。”──《怀氏文稿》13,1884年（《公开文稿》，卷十九，原文第353-355面）。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月十日 紧紧握住基督──那顶天立地的梯子

    这样必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。　彼后1:11

    我们上到天国那里，乃须一级一级地攀登那梯子──就是经历基督所完成的全部工作。必须紧紧握住基督，靠着基督的功劳而往上攀登。一旦放手，便停止攀登，堕落下来，终至灭亡。必须靠着我们的中保向上攀登，时刻紧握住他，逐级往上进升，经常伸出手来攀住上面的梯阶。……灵性的勤勉若松驰片刻，便有极大的危险，因为我们与它一样是悬悬于天壤之间的。

    我们眼目须直望着梯子顶端的上帝。这班疑视着天国的男女所要问的是：我怎能获得为蒙福之群众预备的住处呢？答案是：靠着与上帝的性情有分，靠着逃避“世上从情欲来的败坏，靠着耶稣的血而进入至圣所；且握住福音所彰示的盼望，靠着自己与基督密切相连，尽一切之所能与世俗隔离。……靠着住在基督里，而同时蒙他引领；靠着信心与行为，……握住基督而不息地朝向上帝那里攀登。……

    我请求你们注意在基督为一切爱他之人现今正在预备的住处，我请求你们注意上帝所建造的：那座有根有基的城，我向你们指出它那宏伟的墙垣，以及十二个根基；并告诉你们必须以梯子攀越这道墙垣。你们因当前工作之浩大而面现沮丧之色。我向你们指明那顶天立地的梯子，乃是直通上帝的圣城。你们的脚步当稳稳地站在梯子上。当弃掉你们的罪，要一级一级地往上攀登，就必到达梯子顶端的上帝和上帝的圣城那里。……

    等到逐级地攀尽所有的梯阶，等到一切的恩赐都已逐一地加上了，于是，那至上的恩赐，便是上帝完全的爱──爱上帝至上，并爱人如己。随后就丰丰富富地得以进入上帝的国。（10）

《一同在天上》
七月三十一日　我的家属是否预备妥当迎接主呢？

    这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。 彼后1:11

    作父母的应研读彼得后书第一章。这里表彰了圣经真理的高超优越性。它教人明白基督徒的经验应当是不断长进的，在恩典及各种德行上时常增进，以致加强品格，预备生灵适于享受永远的生命。……

    父母与儿女都有权利一同在基督的恩典上有长进。凡依照圣言所定条件的人，必发现为他们灵性方面的需要，以及为得胜的能力，都有充分的准备供应。……主期望作父母的要共同作诚挚的努力，为他而训练自己的儿女。他们在家中当培养圣灵所结的美果，在一切所行的事上都要认定他，因为他曾应许要藉圣灵成圣的能力，使我们在各样的善事上全备无缺。……

    难道拥有要启导并拯救世界之严肃信息的子民，却为自己家属中尚未归向真理的人，只作些微的努力甚或完全不致力么？难道做父母的竟甘愿让自己的心意专注于无足轻重的琐事，而忽略那最关重要的问题:“我的家属是否预备妥当迎接主呢?”他们既赞同那些伟大的真理是为这末后日子的现代真理，并关怀将这信息传与其他民族及地区，难道竟同时却容许自己的儿女，就是他们最宝贵的产业，毫无警告得知本身的危险，毫无预备去应付将来么？难道那班从上帝的圣言，并藉他圣灵所作的见证，业已获致有关本身责任清晰光亮的人，竟任凭岁月流逝，而不作确切的努力拯救自己的儿女么？

    基督正在等待着人的合作，以便他好感化本会儿童与青年的心。天上的生灵都以热切的愿望等待要看见做父母的作那不可或缺的准备，使自己和儿女在那行将临头的斗争中坚持效忠上帝，能从那门进入上帝的圣城。

《今日的生活》
十二月一日 使蒙召和拣选坚定不移

    所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。彼后1:10,11

    这里提供的人寿保险单，保证我们在上帝的国中有永远的生命。我请你研究使徒彼得的这几句话。每一句里面都有悟力和智慧。靠着握住那为我们而死的生命赐与者之手，我们就能承受永生。《怀氏文稿》1908年

    我们各人正在决定自己永远的命运，能否承受永生，这责任全在乎我们自己。我们是否要学习实践基督伟大的课本，上帝的圣言所给我们的教训呢？这是非常全备的最伟大，而结构最单纯且简明易懂的书籍，教导人培养正当的行为、言语、态度和表情。惟有这本书能预备人类享受与上帝那样的生命。而且惟有每日研究圣经的人才配接受证书，有权利教导儿女升入那更高的学府，加冕为得胜者。

    惟有耶稣基督能断定谁配承受永生。圣城之门要为他那般温柔、虚心、谦卑的信徒而敞开，就是那些向他学习，从他手中领取人寿保险单，按照神圣的楷模塑造自己品格的人。《怀氏文稿》 1906年

    当蒙赎的群众从世界上得救之际，上帝的圣城就要为你而开。……那时有金琴放在你的手上，你也要扬声赞美上帝和羔羊，因为靠着他伟大的牺牲，你才得与他的性情有分，赐你在上帝的国中承受永远的基业。《怀氏文稿》1908年


怀著

《崇高的恩召》
三月十一日 有保证的权利

    从此就知道我们是属真理的，并且我们的心在上帝面前可以安稳。　约壹3:19

    我要向我们的青年男女强调，那使我们的恩召与拣选坚定不移之重要性。我奉劝你们：对于与自己永恒福利有关的事，不可偶而为之，或犹豫不定，若如此行，你们就会丧失幸福、平安、尉藉，以及今生的希望，而且也会丧失你们永远的基业。

    我的青年朋友们阿，你们是必要受审判的，而惟有靠着基督的恩典，你们才能顺服上帝的诫命，刚毅强健的品格也与日俱增，使你们不至于失败或沮丧。有丰满的神圣恩惠为每一个生灵预备着，俾人人能参与战争，并且得胜有余。不要懈怠而停滞，也不可自鸣得意，以为可以顺着你们原来品性的本质行事而仍能得救──就是妄想随着世界的潮流飘下去，放任自我的欲望，而在危机临头时，仍能抗拒罪恶的努力，在激烈的战争中获胜。……你们必须学习每天都服从耶和华全军之统帅的命令。

    我的青年朋友们阿，你们有没有祷告？你们是否在教导自己为了清洁的思想，圣善的愿望，和心清手洁而献上祈祷呢？你们是否教导自己的嘴唇歌唱赞美上帝，并寻求遵行上帝的旨意呢？这种教育，对于你们自己是最有价值的；因为它有助于范成基督化的品格。（11）

    你们不要躺在撒但的安乐椅里说：没有什么用了，你不能停止犯罪，在你里面没有力量可以克胜。固然，你们若离开基督就没有能力，但你们有权凭着信心邀请基督居住在心内，而他能在你们心里战胜罪孽，只要你们与他的努力合作。……你们可以作活的荐信，被众人所知道所念诵的。你们不可作死的荐信，乃当作活的荐信，向世界证明耶稣有救赎的能力。（12）


怀著

《崇高的恩召》
三月十二日 蒙上帝所拣选的

    你是我从地极所领来的，从地角所召来的，且对你说：你是我仆人，我拣选你并不弃绝你。　赛41:9

    有许多人对于信心的涵义怀有念糊的概念，以致在生活上全没有享受到应有的权利。他们将信心和感觉混为一谈，于是心中时常感到困惑、烦恼，因为撒但也尽可能以他们的无知和无经验为可乘之机。……我们要接受基督为我们个人的救主，否则在力求得胜之时必遭失败，将自己与他分离，相信他可能作我们朋友或邻居的个人的救主；但我们自己却未体验到他的赦罪之爱，都是不妥当的。我们该相信自己是蒙上帝所拣选的，要靠赖基督的恩典和圣灵的作为，因运用信心而得蒙救赎；并且由于上帝彰显了如此不可思议又不配得的恩典，而赞美荣耀他。吸引心灵归向基督的，乃是上帝的爱，而后蒙他仁慈的接纳，便被引领到天父的面前。藉着圣灵的工作，上帝与罪人之间的神圣关系，就得以恢复了。天父也说：“我要作他们的上帝，他们也要作我的子民。我要向他们施行赦免之爱，将我的喜乐赐给他们，他们要作特属我的珍宝；因为这是为我自己而造的百姓，要述说我的美德。”

    天父将他的爱倾降与他居住在世人中的选民，这班人乃是基督以自己的宝血为代价所救赎；而且因为他们感应基督的吸引，靠着上帝无上的怜悯，他们乃蒙选得救，作他顺命的儿女。上帝所白白赐与的恩典显明在他们的身上，他以自己的爱爱他们。凡像赤子般将自己降卑，像赤子般单纯地接受并履行上帝圣言的人，都必列于上帝的选民之中。（13）

    由于自己的忠心，你可以证实自己乃是基督的选民，由于住在葡萄树里面，你也可以证实自己乃是基督的选民。（14）


怀著

《崇高的恩召》
三月十三日 基督乃完美的赎价

    就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分。　弗1:4,5

    在天庭的议会中，已为世人安排妥当，人虽然犯了罪，也不必在他们的背逆中灭亡；却能因信基督为他们的替身和中保，而成为上帝的选民。……按上帝的旨意是要人人都得救，在赐下他独生子作人类的赎价时，他已作了充分的准备。灭亡的人之所以灭亡，乃因他们拒绝藉着基督耶稣而被收纳为上帝的儿女。人的骄傲拦阻了他接受所供备的救恩。可是，人的功劳却不足以使人获准进到上帝的面前来。使人在上帝面前得蒙悦纳的，乃是因信他的名所归与他的基督之恩惠。行为上的表现，或一时情绪上的欢愉，不足以证明人已蒙上帝所拣选；因为得救的选民，都是藉着基督才得蒙拣选的。

    耶稣说：“到我这里来的，我总不丢弃他。”（约6:37）当悔改的罪人来就基督，感悟自己的罪辜和不配，晓得自己应该承受刑罚，但倚靠基督的怜悯和慈爱的时候，就必不致被弃绝。他接受了上帝赦罪之爱，而他的心因他救主无限的怜恤和慈爱也生发了喜乐感恩之念。那在创立世界之前，在天庭的议会中为他所作的安排，由基督亲身来担当他罪孽的刑罚，并将他（基督）的公义归给他，必使他不胜惊异。（15）

    天父将我们的罪愆，置于只有他的眼目才能见到的地方。并且他如何掩面不顾基督的清白无辜，照样，因归给罪人的公义，他也要闭目不看有信心之人的罪孽。那由基督所加在我们身上的公义，必将今生最宝贵的福惠降与我们，而且在上帝的国度里，还要将永远的生命赐予我们。（16）

《奇妙的神恩》
二月十五日　获得儿女的名分

    又因爱我们，就按着自己意旨所喜悦的，预定我们借着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞；这恩典是他在爱子里所赐给我们的。弗1:5-6

    在大地尚未奠立基础之先，就有约定立，使凡顺从的人，凡由于所供备之丰盛恩典而培养了圣善品德，并因将这恩典据为己有而得以在上帝面前无可指责的人，都要作上帝的儿女。（《基督复临安息日会圣经注释》卷六原文第1114面）

    我们的一切都有赖于恩典，白白得来的恩典，至高无上的恩典。恩典在所立的约中，注定了我们获得儿女的名分。在救主里的恩典成就了我们的救赎，我们的更新，和我们的得以与基督同为后嗣。（《教会证言》卷六原文第268面）

    我们既全然相信自己已蒙收养而是属于他的了，就得以预尝天国的福乐。……我们得亲近他，也得以与他有亲密的交往。我们获得有关他仁慈怜悯的清晰见解，我们的心也因沉思默想那赐予我们的爱而致破碎熔化了。我们的确感觉到有基督住在心灵之中。我们住在他里面，也觉得是与耶稣安然同居。……我们对于上帝的爱具有实际的体验，并在他的爱里安然自若。这样的经验非言语所能形容，也超越知识的范畴。我们与基督合而为一，我们的生命也与基督一同藏在上帝里面。我们也确知在那位身为我们生命之主显现的时候，我们要与他一同在荣耀里显现。我们可凭坚固的信心称上帝为我们的父。（《基督复临安息日会圣经注释》卷三原文第1147-1148面）

    凡由于重生而加入天上家庭的人，便是我们主内的弟兄了。基督的爱将他家庭的每一分子连结在一起。所以哪里有人表现他的爱，哪里就看出这种神圣的关系。……

    爱人，就是在地上表现上帝的爱。为要灌输这爱，使我们成为一个家庭的子女，荣耀的大君就成了我们的一分子。当我们实行他临别时的命令，“你们要彼此相爱，象我爱你们一样”（约15:12）；当我们爱世人象他爱世人一样的时候，他的使命就必成全在我们身上了。我们就配进天国，因为我们心中已经有天国存在。（《历代愿望》第648-652面）


怀著

《崇高的恩召》
三月十四日 上帝要求我们献上至爱

    一个人不能事奉两个主，不是恶这个，爱那个；就是重这个，轻那个。你们不能又事奉上帝，又事奉玛门。太6:24

    今日有许多人正处于敌人的魔境。无足轻重的事物──愚妄的社交活动、歌唱、笑谈、戏谑──占据了他们的思想，以至他们心持两意地事奉上帝。……对于基督所宣称的：“一个人不能事奉两个主”的教训，竟完全置之不顾。（17）

    在挪亚的时代，世上一般居民最显著的特点之一，乃是他们狂热地追随世俗。他们以吃喝、买卖、嫁娶为人生至大的目的。吃喝并不是罪，且是应尽的本分，只是这些合宜的事，不可逾越适当的范围。……当他将夏娃交与亚当之时，上帝亲自设立了婚姻制度。上帝的一切律例，都极能适应人类本性的需要。洪水以前之世人所犯的罪，便是误用了原来合法的事物。他们败坏了上帝的恩赐，用来满足他们自私的欲望。……

    过度的爱护并重视本身合法的权益，造成了千万生灵的灭亡。原应全然献与上帝的精力，往往耗费于无足轻重的次要的事上。我们须时时警觉，免得使那用之得当原属合法的事物被过度地滥用了，许许多多的生灵丧亡于那处理得当原属无害的事上，但竟被误解而妄用，便成为罪行以致败坏了。（18）

    我们若时常注意争取今生的事物，就不能好好地思念属天的事物了。撒但正企图引诱我们的思想远离上帝，将之集中于造成疾病和死亡的属世的习尚、风俗和要求上。……

    我们在此世要获致配进入那更高的世界的资格，上帝对我们既有所委托，自必期望我们运用已有的一切才智，去帮助并加惠于我们的同胞。他要求我们献上至爱和至高的能力。（19）

《一同在天上》
二月十一日　列于何种旌旗之下

    一个人不能侍奉两个主；不是恶这个爱那个，就是重这个轻那个；你们不能又侍奉上帝，又侍奉玛门。太6:24

    我们这个世界上的每一个人，总须列于两种旌旗中的一种之下━━蒙拣选而忠信的人列于以马内利大君那血迹斑斑的旌旗之下，一切其他的人则置身于撒但的旌旗之下。……

    与黑暗的权势并无妥协的余地。我们每个人必须各自决定自己的立场。假若我们不与黑暗之君━━就是那蛇为仇，他的蟠叠就必缠绕我们和我们的一切能力；他的毒钩必刺透我们的心。凡置身于生命之君血迹斑斑的旌旗之下的人，今后必与撒但为仇，并且靠上帝的能力，视撒但为致命的仇敌抵挡他。他们必戴上救恩的头盔，拿起圣灵的宝剑，就是上帝的道。他们若想保持优势，就必作一些什么呢？“靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦。”(弗6:18)

    我们应当敏于觉察危险。我们当辩明罪的可憎性而将其从心灵中驱除。凡行道的人都明白在耶稣里有力量,这力量因着信就成为他们自己的。他们身披必蒙上帝悦纳的义,因为那就是基督的义。他们既穿戴了上帝所赐的武装，就是天国的全副军装,就得以有效地抗拒那蛇的诡计。任何人都没有片刻可以耽延。……有关永恒的事足够重要，当置于其它一切事业之先。“我当怎样行才可以得救”理应是我们当前伟大而严肃的问题。

    我唯愿众人都能鉴识上帝为人所施行的奇妙作为。为堕落的天使，并没有作任何的和解；可是为堕落的人类，却已献上充分而完备的祭物，以致凡靠着他进到上帝面前的人，他都能拯救到底。

    上帝在他众儿女的身上，看到了他独生儿子的形象。他以莫可言喻的大爱垂顾着他们。他以他慈爱的膀臂怀抱着他们。主因他的子民而喜乐。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月十五日 哪一位统帅？

    因为这上帝永永远远为我们的上帝，他必作我们引路的，直到死时。　诗48:14

    我们众人都在两大统帅当中之一位的领导下。一位是人类与世界的创造者，是至尊至大的，众人都当绝对效忠于他，都当向他献上完全的爱。假使心志归服他的管理，假使上帝得以模塑培养人心志方面的力量，则人必日日从一切智慧和能力的源头那里，领受新的道德能力。每位心中向往天国的人，必有道德的福惠与神圣的华美作他们努力的酬报。我们可以领悟上帝的启示──天国的华美……就是一般属世的短视之人所看不见，其光亮亦超乎最大思想家所能想像的事物。……

    撒但是一般属世之人的统帅。……他唯一的目的，是要将全世界大多数的人聚集在他的旗帜之下，仗着众势来敌对公义与永恒真理的权力。上帝所赐予应献上为他服务的才干与天赋，竟被放在叛逆上帝政权之魁首的脚前了。……

    当通达世物的人只掠取外表，只领悟目击心感之事物时，敬畏上帝的人却握住了永恒，测透了那最深的奥秘；并收集了那和永恒一样长存的知识与财富。公义、尊贵、仁慈和真理，都是上帝宝座的特质。这一切都是他政权的原则。……这些都如珍宝一般，应为此时和永恒所寻索所珍藏的。……

    在世为人保持德行不受玷污，心中珍藏着神圣真理的原则，而在生活行为上也显明它所有的影响；生存于这将上帝以报应的烈火洁净其道德败坏的世界上，而不为它的卑陋，虚伪和不诚所污染，这人终身的经历将永存于天庭，必为衡量并鉴赏道德价值的天使所敬重。这也就是作一个属上帝之人所含有的意义。（20）

《奇妙的神恩》
七月十一日　信实的向导

    因为这上帝永永远远为我们的上帝；他必作我们引路的，直到死时。诗48:14

    圣经中最清楚的一项真理，说明上帝借圣灵特别指示他在地上的仆人去进行救恩工作的大运动。人乃是上帝所用来成就他恩典和怜爱之旨意的工具。（《善恶之争》第359面）

    当我认知以色列的上帝仍然在领导着他的子民，并认知他要与他们同在直到末了，我便蒙受鼓励和福惠了。……

    如果有那么一个时期是我们需要圣灵引导的话，那便是现在了。我们需要全然的献身。时候已到，我们应在自己本身的生活和自己的服务上，向世人证明上帝的大能大力。

    主甚愿看见传扬第三位天使信息的工作，愈来愈有效地向前推进。正如他在各世代中作工使他的子民获胜一般，他也照样在这个世代渴望使自己为教会的旨意得以胜利地实现。他嘱咐那班相信他的圣徒要同心合意地向前迈进，力上加力，信上加信，愈来愈坚信他圣工的真实与公义。

    我们要稳如磐石般地拥护上帝圣言的诸原则，牢记不忘有上帝与我们同在，赋予我们能力以应付每项新的经验。……我们应视那从最初经验起直到现在，曾蒙上帝圣灵的教导与认可而证实的信仰为非常神圣的。我们必当珍视主借他守诚命的子民所推进的工作，认它为非常宝贵的，而且这工作借他恩典的能力，必随着时日的进展愈来愈坚强而有功效。仇敌力求使上帝子民的辨别力昏暗，借此削弱他们的效能，但他们若顺从上帝圣灵的指示而从事工作，他就必为他们开辟机会的门路。……他们的经验必是继续不断发展的，直到主有能力与大荣耀从天上降临，将他最后胜利的印记印在他忠心之人的身上。（《信息选粹第一辑》原文第406-407面）


怀著

《崇高的恩召》
三月十六日 我们一切祸患的起因

    总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。来3:13

    请注意“被罪迷惑”这句话，撒但往往以良善的外观来掩饰他的探试。你当谨慎，以免屈从试探。一次违背至诚，就为第二次的违背预备了道路；以致一误再误，结果积重难返，不信的心就刚硬了，良知也麻庳了。（21）

    但愿无人自鸣得意，以为年轻时惯犯的罪，不久便能轻易放弃了。事实上决非如此。所怀藏的每一项罪，都能削弱品格，并使犯罪的习惯根深蒂固；结果招致身体、心志和道德的败坏。你或许会因懊悔过去所犯的错误，而使你的双足踏上正途；可是你的心志所受的陶冶，和你自己所熟悉的罪恶，会使你很难分辨是非。撒但必趁着你所养成的错误习惯，一再地攻击你。（22）

    许多人……视犯罪为区区小事。……许多人体贴自己的心愿和欲望，随从自己的倾向，而最后作这样的结论；犯罪并不是如此可憎，即使在上帝看来也不是那么可怖的。表面上似乎是小罪，或已经麻木了的良心要称之为小罪，而在上帝看来却是那么可憎，只有上帝独生爱子的血，才能将它洗除。这个事实，就给罪作了正确的估价。上帝绝不会污损自己的荣耀，而来迁就我们的意思和见解。我们必确切地去迎合他的旨意和观念。上帝的优美和罪的恶性恰是成为正比例的。……

    上帝所力求的，乃是我们的真正幸福。若有什么事物拦阻我们达到这个目的，他认明这样的障碍必须先予挪除。为要把我们实在的情形向我们启示清楚起见，他或许会挫败我们的意志，使我们的期望落空，使我们经历沮丧和试炼。……罪是我们一切祸患的起因。我们若想享受真实的喜乐与平安，就必须先清除罪孽。（23）


怀著

《崇高的恩召》
三月十七日 在不信任自己时我们就向上帝呼求

    我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯。你就赦免我的罪恶。　诗32:5

    大卫常在上帝里面夸胜，但他仍极注视自己的不配和罪孽。他的良心并未沉睡或死灭，他感叹道：“我的罪常在我面前。”（诗51:3）他没有自庆他与罪恶这件事无关，而不必将之放在心上。当他发现自己心灵深处的诡诈时，他……便祈求上帝……洁净他隐而未现的瑕疵。

    我们闭着眼睛，硬着良心，以致看不见并觉不到自己的罪过，这是极不完全的。（24）

    谦卑的心必不以为认罪会贬抑了他，他若在任何事上，甚或在思想上损害了弟兄，或拦阻了上帝藉着他而要进行的工作，他决不以认罪为可耻。（25）

    未曾悔改的罪便是未蒙赦免的罪，凡没有感觉罪的可憎性，也没有痛悔自己的罪，而认为自己已经得了赦免的人，无非是自欺而已。……我们的力量乃在乎我们自觉的软弱中。……在不信任自己时我们就向上帝呼求帮助的心理，我们紧紧地握住耶稣。……

    一般优游自在，只在口头上自称为基督徒的人，决不会到达天国。上帝要求每一位跟随他的人，都从事缜密而彻底的工作。……

        藉着坚决的自我牺牲，藉着时刻不倦的敞醒，

        藉着诫恳的祈祷，藉着殷勤善用所赐的各种天恩，

        仰赖我们救主耶稣基督的扶助，我们必能获得全胜。

        天国的安息乃赐给劳苦之人，冠冕必加于勇士的额顶。（26）

《黎明的灵修》
八月十七日　我承认，祢就赦免

    我向祢陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯；祢就赦免我的罪恶。（诗32:5）

    为了那班自觉有罪，并因深感自己的不配而心情沉重的人，在这记载中含有信心和鼓励的教训。圣经很忠实地叙述以色列民背道的结果；但同时也描写他们极深切的自卑和悔改，虔诚的献身和慷慨的捐献，作为他们归向上帝的时期的特征。

    每一次诚心归向主的举动，必导致生活中持久的喜乐。当罪人皈服于圣灵的感化之时，他与那位伟大的鉴察人心之主圣洁相比，就必看出他自己的罪孽和污秽来。他看明自己是一个被定为有罪的人。但他不必因而灰心绝望；因为他的赦免已经定妥。他可以因感觉他的罪过已蒙赦免，又因天父赦罪之爱而欢喜快乐。以慈爱的膀臂拥抱悔罪的世人，缠裹他们的伤口，洁净他们的罪污，以拯救为衣给他们穿上，这都是上帝的荣耀。《先知与君王》

    大卫的诗篇描写了属灵经历的全部过程：从良心自愧自责的深处，直到最崇高的信心，和与上帝交往的最高境域。他一生的历史，说明了罪只能带来羞辱和灾祸，然而上帝的慈爱和怜悯，能达到罪渊的极深之处；信心能使悔改的人得享作上帝儿女的福分。在上帝圣言所包含的一切应许之中，这是一个是最有力的凭据，足以证明上帝的信实，公义，和立约的慈爱。《先祖与先知》


怀著

《崇高的恩召》
三月十八日 为赦免而作的充分准备

    耶和华靠近伤心的人，拯救灵性痛悔的人。　诗34:18

    不要以为你曾行错，就必一直在定罪遣责之下；因为这是不必要的。……

    我们是否注视到自己的罪，就忧伤地说：我行错了，我一点也不能凭着信赖的心，到上帝面前来了呢？圣经岂不是说：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们罪，洗净我们一切的不义”么？（约壹1:9）我们认识罪恶的可怖性质是应该的。使基督在髑髅地忍受了可耻之死亡的乃是罪。我们虽当明白罪是可怖的，然而我们却不该听我们仇敌的声音说：“你已经犯了罪，你已无权去要求上帝的应许。”你应当正告仇敌说：经上记着说：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”（约壹2:1）……

    作诗的人说：“我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯；你就赦免我的罪恶。”（诗32:5）……这便是我们所应有的经验。（27）

    大卫的过犯之得蒙赦免，乃因他以痛悔的心灵谦谦卑卑地在上帝面前悔改，并相信上帝赦罪的应许必然成全。他认自己的罪，懊悔而改过自新。在获得了赦免之保证的喜乐中，他欢呼道“得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。”（诗32:1、2）福惠是因赦免而来的，赦免是因信心而来的，相信那经过承认并悔改的罪已全部归于那位伟大的担罪者肩负。故此，我们的一切福惠皆自基督而来；他的死，便是为我们的罪所献的挽回祭。他是伟大的导体，藉着他，我们得以承受上帝的怜悯和恩宠。（28）

《奇妙的神恩》
十一月四日　在撒但无能为力之时

    耶和华靠近伤心的人，拯救灵性痛悔的人。诗34:18

    撒但明知凡向上帝祈求赦免与恩惠的人必能如愿以偿，因此他将他们的罪摆在他们面前，令他们灰心。他经常寻找把柄，要控告那些勉力顺从上帝的人。甚至连他们最优良最蒙悦纳的服务，他也要设法使之显为败坏。他千方百计的用最阴险最残酷手段，企图定他们的罪。

    人靠着自己的力量决不能应付仇敌的控告。他只能穿着罪迹斑斑的衣服，站在上帝面前承认自己的罪。但我们的中保耶稣要为一切借悔改的信心，已将自己的心灵交给他保守之人作有效的辩护。他要为他们的案情力辩，并用髑髅地有力的论据压倒他们的控告者。他对于上帝律法的完全顺从，已经使天上地下所有的权柄都赐给他了。而且他也向他的父，为罪人要求怜恤与和好。他对那控告他子民的说：“撒但哪，耶和华责备你。这些人是我用自己的血买来的，他们是从火中抽出来的柴。”他也向凡凭着信心倚靠他的人发出保证说：“我使你脱离罪孽，要给你穿上华美的衣服。”（亚3：4）

    凡已穿上基督义袍的人，必要站在他面前作为蒙拣选的忠实子民。撒但无权将他们从救主手中夺去。基督决不容许一个已凭悔改和信心而求他保护的人，落在仇敌的权势之下。他已应许说：“让他持住我的能力，使他与我和好；愿他与我各好。”（赛27:5）那赐给约书亚的应许，也是赐给每一个人的：“你若……谨守我的命令，……我也要使你在这些站立的人中间来往。”（亚3:7）即是在此世，上帝的天使也必行在他们的左右，他们最后更要站立在那些环绕上帝宝座的天使之中。（《先知与君王》第479-480面）


怀著

《崇高的恩召》
三月十九日 为永恒而建造

    所以凡听见我这话就去行的，好比一个聪明人，把房子盖在盘石上。雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在盘石上。　太7:24,25

    品格的形成，乃是一生的工作，而且这事与永恒有关。倘若人人都能察知这点，他们若能醒悟我们各人正在决定自己的命运；是享受永远的生命，或是遭遇永远的败亡，那就会有何等样的改变阿！对于这宽容时期的利用，也会如何的不同阿！……

    在建立品格的事上，最重要的一点便是先须深深地挖掘，除去一切碎屑垃圾，而建造在那屹立不动的坚固磬石──基督耶稣──之上。根基既稳固地奠妥，我们就需要智慧，俾能知道怎样去建造。……在他的律法中，上帝已经赐给我们一个模样，而我们必须照着这一个模样去建造。……律法乃是公义伟大的标准。它象征着上帝的圣德，也是我们是否忠于他政权的考验。

    想要成功地建立品格，全在乎彻底的工作。必须先以一种诚恳的心情，去完成那位大建筑师的全部计划。所用的材料，也必须是坚固而完整的，凡粗心大意而不可信赖的工作都不可予以接受，那会将一切建筑物都破坏了。全部力量都当献于这工作上，这工作要求你尽所有的能力和精神；没有多余力量可能耗费于无足轻重的事物上了，必须坚决地尽到一切人力，与那位神圣的工作者合作。必须诚恳的努力，与属世的风俗、准则、及社交断绝关系。深远的思考，诚恳恒切的宗旨，不移的正直，都是必需的，不可有任何的懈怠。生命是一种神圣的委托，务须善用寸阴。……

    当记住你是为永恒而建造，要先使基础稳固，而后要牢靠地以恒切不懈的努力继续建造，并且要显出温和、柔顺和仁爱来。这样你的房屋必屹立不动，不但在试探的风暴中如此，就是当上帝如洪水般的烈怒泛滥世界时也必如此。（29）


怀著

《崇高的恩召》
三月十九日 为永恒而建造

    所以凡听见我这话就去行的，好比一个聪明人，把房子盖在盘石上。雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在盘石上。　太7:24,25

    品格的形成，乃是一生的工作，而且这事与永恒有关。倘若人人都能察知这点，他们若能醒悟我们各人正在决定自己的命运；是享受永远的生命，或是遭遇永远的败亡，那就会有何等样的改变阿！对于这宽容时期的利用，也会如何的不同阿！……

    在建立品格的事上，最重要的一点便是先须深深地挖掘，除去一切碎屑垃圾，而建造在那屹立不动的坚固磬石──基督耶稣──之上。根基既稳固地奠妥，我们就需要智慧，俾能知道怎样去建造。……在他的律法中，上帝已经赐给我们一个模样，而我们必须照着这一个模样去建造。……律法乃是公义伟大的标准。它象征着上帝的圣德，也是我们是否忠于他政权的考验。

    想要成功地建立品格，全在乎彻底的工作。必须先以一种诚恳的心情，去完成那位大建筑师的全部计划。所用的材料，也必须是坚固而完整的，凡粗心大意而不可信赖的工作都不可予以接受，那会将一切建筑物都破坏了。全部力量都当献于这工作上，这工作要求你尽所有的能力和精神；没有多余力量可能耗费于无足轻重的事物上了，必须坚决地尽到一切人力，与那位神圣的工作者合作。必须诚恳的努力，与属世的风俗、准则、及社交断绝关系。深远的思考，诚恳恒切的宗旨，不移的正直，都是必需的，不可有任何的懈怠。生命是一种神圣的委托，务须善用寸阴。……

    当记住你是为永恒而建造，要先使基础稳固，而后要牢靠地以恒切不懈的努力继续建造，并且要显出温和、柔顺和仁爱来。这样你的房屋必屹立不动，不但在试探的风暴中如此，就是当上帝如洪水般的烈怒泛滥世界时也必如此。（29）

《你必得能力》
四月三十日　建造在磐石上

    所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。太7:24

    今天你站在这里，在上帝伟大的道德标准前，看见自己品格中的缺点。你岂不要说∶‘我要赎取过去的罪过，我要进到主的葡萄园中工作。’你岂不要用活泼的信心抓住上帝的应许，领取基督的公义，发现从天来的光照亮你的生命么？你要将基督带入你的每一个思想及行为之中。一个坏的链环会使整条链子失去用处。品格中的一个缺点就会使你不配进入天国。你必须将样样事情都弄好。但你若无上帝的帮助，就不能完成这项伟大的工作。你愿意接受上帝的诸般应许吗？借着对祂不改变的话之活泼信心，使这些应许成为你自己的吗？

    你要行事为人，只凭信心，不凭感觉。我们所要的不是感觉的宗教。我们所要的宗教是要建立在信心的根基上。这项信仰，立足在上帝的话这永恒的磐石上。那靠信心行事为人的人，经常顺从基督，追求品格的完全。我们救恩的元帅已经颁赐祂的命令，我们要从心里顺从祂。但假若我们关闭那本启示祂旨意的书，不去查考、研究，或不寻求了解，我们要如何尽责呢？我们若如此行，终必显出亏欠来┅┅。

    我们正来到危机时刻。我为我们的灵魂感到恐惧。为什么我们看见人丢弃信仰？我们是否处在应该知道自己信仰的地位，不会被筛出去呢？那离弃信仰的人，不应该使我们有些许灰心，反而该促使我们更热切去寻求上帝的赐福。那救人的，不是教育，才干，或人的地位。我们是借着信，由上帝的能力保守，以致得救。

    今日你与上帝的关系如何？问题不是你在苦难的日子与上帝的关系如何，也不是问那未来的某一天，而是问今天你与上帝的关系如何？你今天要去工作吗？我们今天需要一个私人的个别的经验。今天，我们要基督住我们里面。--评论与通讯一八八九年四月九日


怀著

《崇高的恩召》
三月二日 信心乃是无价的珍宝

    愿恩惠、平安，因你们认识上帝和我们主耶稣，多多的加给你们。上帝的神能，已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。　彼后1:2,3

    “作耶稣基督仆人和使徒的西门彼得，写信给那因我们的上帝和救主耶稣基督之义，与我们同得一样宝贵信心的人。……因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。”（彼后1:1-4）

    “一样宝贵信心，”……乃是一种真实的信心，它并不是一种不结果子的信心，真正使人得救的信心乃是无价的珍宝。这样的信心并不是浮浅的，称义的人因着信要度一种真正属灵的基督化的人生。人也要靠赖信心，一步一步在攀登上进的梯子。信心必须加以培养，信心是使人性与神性联合的媒介。

    顺从上帝全部诚命的人生，是一种上升的人生，是一种精进不已的人生。当那蒙拣选的，宝贵的信徒们更加明白耶稣为中保的工作时，他们就领会并握住因基督的公义所赐予之丰盛的应许。他们所领受的神圣恩典愈多，在行为上所结的善果也愈多。

    “恩惠平安”必因“认识上帝和我们主耶稣”多多的加给我们。这乃是一切属灵能力的来源，而且信心必须常常加以运用，因为一切属灵的生命全是从基督来的。认识上帝，就激发靠赖他的信心，视他为将属天的福惠赐予心灵的唯一通渠，俾心灵得蒙提拔、高贵、而趋于文雅，正如──因认识上帝──心灵达到荣耀道德之崇高境地一样。“上帝的神能，已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。”（2）

《奇妙的神恩》
九月十七日　多重的福惠

    愿恩惠平安，因你们认识上帝和我们主耶稣，多多的加给你们；上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。彼后1:2-3

    在彼得后书第一章中，你可以看到有应许说：只要你“有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”（彼后1:3-7）恩惠平安就必多多加给你们。这种种德行都是美妙的宝物。……

    我们岂不应努力克一己所能的利用今生所余下的少许光阴，恩上加恩，力上加力地显明我们在天上有能力之源吗？基督说：“天上地下所有的权柄，都赐给我了。”（太28:18）试问，这种权柄为什么要赐给他呢？原来是为了我们。他甚愿我们要认明他已以我们长兄的身份回到天上去了，又要我们认明那赐给他的无限权柄也都是供给我们使用。……

    我们在一切言行上都要代表基督。我们要度他的生活，那指导他的诸原则，也当左右我们对于自己所交往之人的行动。我们既得以在基督里牢固稳定了，我们就会拥有一种无人能以夺取的能力。（《教会证言》卷九原文第186-187面）

    那圣洁生活所具有的自然而然、不知不觉的感化力，乃是所能作有利于基督教的最令人折服的说教。辩论即使令人无言可答，可能仅惹起人的反对；但一个敬虔的榜样却具有一种不可能完全抗拒的能力。（《使徒行述》第425面）

    在他爱子的身上，上帝已经启明了人类所能达到的美善之境。而且上帝正在世人的面前，培养我们作活的见证，表明靠赖基督的恩典，世人所能有的成就。……

    他敦促我们要在自己的范围内力求圣洁，像天父在他的范围内圣洁一样，乃是何等的尊荣我们啊！而且我们靠着他的能力，也是可能做得到的；因为他曾经宣称：“天上地下所有的权柄，都赐给我了。”（太28:18）这无穷的权柄，你我都有特权可以要求得到。（《崇高的恩召》第120面）


怀著

《崇高的恩召》
三月二十日 不要给试探留地步

    敬畏耶和华的，大有倚靠；他的儿女，也有避难所。箴14:26

    上帝要求我们承认自己的罪，在他面前存心谦卑；但我们同时也应该视他为慈父，确信他不丢弃一切仰赖他的人。我们没有体会到，在我们中间有很多只凭眼见而不凭信心行事的人，我们相信眼见的事物，却不赏识他圣言中宝贵的应许。然而，再没有比表现不相信上帝的话更足以羞辱他的了。（30）

    切莫有片刻时间承认撒但的试探是与你自己的心意相吻合的，务要转离这些试探，犹如逃避大敌一般。撒但的工作就是要使心灵沮丧。基督的任务乃是以信心和盼望鼓舞心灵。撒但企图使我们的信心动摇，他说我们的盼望全是根据虚伪的理论，而非根据那位不能说谎之主的可靠不变的圣言。（31）

    当他（撒但）作暗示，叫我们怀疑我们未必真是上帝所带领的子民，就是他藉着试验和考证预备他们在那大日站立得住的子民时，要随时以上帝圣言中明确无限的凭据，证明这团体实在是遵守上帝诫命和耶稣真道的余民教会，以驳斥他的暗示。（32）

    但愿我们全然地、谦卑地，无私地倚靠上帝。我们是他的小孩子，他也以此关系来对待我们。当我们亲近他的时候，他必以慈悲的心怀保守我们脱离仇敌的攻击。他决不会向信靠他如同信靠自己父母的孩子之人背信，他看见这班谦卑而有信心的人来亲近他，就以怜悯和慈爱去亲近他们，为他们竖立旌旗以抵挡敌人。“不可摸他们，”他说：“因为他们是属我的，我已将他们铭刻在我掌上。”他教导他们运用毫不怀疑的信心，相信他有能力为他们行事。他们要放胆地说：“使我们胜了世界的，就是我们的信心。”（约壹5:4））（33）


怀著

《崇高的恩召》
三月二十一日 超乎疑云之上

    凡仰望耶和华的人，你们都要壮胆，坚固你们的心。诗31:24

    虽是经验丰富的基督徒，往往也会被可怕的疑惑和动摇所袭击。……你切莫以为受了这样的试探，你的景况便是无望的了。……应当仰望上帝，应当信赖他，并投靠于他的诸般应许之中。（34）

    当魔鬼带着他的疑惑和不信到你面前来时，你当紧闭心门，也当闭上你的眼睛，免得你注视他那地狱般的阴影。要举目仰望，就必看见永恒的事物，于是你也必随时得力。你信心的试炼比精金更宝贵。……它必使你有勇气为主而争战。……

    撒但要联络每一个愿意与他联络的人，假使他能得着那班曾有宗教经验的人，那么，你们必是最有效的工具，用来联络同道之人，并使你们的灵命陷于不信之境。容让任何疑惑的念头侵入你的思想中，这决不是上策。不要向魔鬼倾诉你所背负的重担，而命他志满意得。每次你如此行，都会惹起撒但的狞笑，因他的恶灵居然能控制你；进而使你看不见你的救赎主耶稣基督。……

    我们当宣扬那位召我们出离黑暗，进入他奇妙光明的主。我们在此生之得享安息，全赖乎活泼的信心。我们不要谈及自己的怀疑和试探，因每次谈及这一切，其范围就似乎愈加扩大。每次当我们如此谈论时，撒但每次就必得胜，但当我们说：“我要将我的心灵交托他保守，好像交托忠信的见证人一样”时，这乃是证明我们已将自己毫无保留地交托与耶稣基督。于是，上帝就必赐给我们光亮，我们在他里头也必欢喜快乐了。（35）

    爱上帝的人，必超乎疑云之上，他也获得了一种光明、广博、深厚、活泼的经验，并变得柔和如基督一样。他的心灵已交托与上帝，和基督一同藏在上帝里面了。（36）

《一同在天上》
十一月十六日　无畏的勇气

    凡仰望耶和华的人，你们都要壮胆，坚固你们的心。诗31:24

    上天的资源乃是无穷无尽的，而且全都等待着我们取用。……那摆在凡跟从基督之人面前的，岂不是有最高尚的德行要培养，有最伟大的荣誉要获致么？上帝呼召他们来参加人人都可获胜的竟赛。他也呼召他们来参与人人都能作得胜者的战争。义袍和永生的冠冕━━这就是摆在得胜者面前的赏赐。

    天上的居民都期望跟从基督的人要在世上如明灯照耀。他们要表现基督受死所惠赐与人之恩典的能力。上帝期望凡自称为基督徒的人，都要在自己的人生上表现出基督教义的最高发展。他们被公认为基督的代表。他们的任务乃是显明基督教的信仰乃是实在的。他们要作信心的英雄，作不断长进的人，……诚心力行的人，毫无疑问地信靠上帝和他应许的人。

    上帝呼召具有大无畏之勇气的人，满有指望、信心与信赖的人，因想念到最后胜利而欢喜，不容任何障碍物拦阻他们的人。那坚持真理原则的人，有保证可使他品格上的最弱之处变为他的最强之点。天上的使者常贴近那竭力使自己的人生得与上帝并他神圣律法相和谐的人。当他声称“我务必克胜那环绕我的诸般试探，否则这些试探就会将基督从我心里驱除”时，上帝便与他同在。他抗拒一切的试探，勇敢地应付一切的反对。他靠赖上头来的力量，抑制一切的情欲和癖性，因为若不加以抑制，就必为他导致失败。……

    既然这样，凡与黑暗权势作战的人，为什么不凭着信心与勇敢向前迈进呢？上帝与基督和圣灵都置身于他们这一方面。……惟愿立身于以马内利血染旌旗之下的人，都不作任何使他们为之争战的圣工蒙羞的事。基督指望他的精兵都要忠勇真诚。


怀著

《崇高的恩召》
三月二十四日 如果挣脱撒但的权势

    基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。　加5:1

    一个生灵悔改，使得天国全体天军都有不可言喻的喜乐。天上的每一金琴都奏出和谐的曲调，一切的声音都应和着唱出荣耀欢乐的诗歌，因为另有一个名字记载于生命册上，并另有一盏灯点燃起来，在这腐败世界的道德黑暗中发出光亮来了。这同一件事情，却使堕落的天使满心惶恐，因而贬辱了叛逆上帝律法的罪魁。黑暗之君既目睹原来据为己有的生灵，竟然逃逸他的管辖，好像鸟脱离了捕鸟人的网罗一般；而以基督为避难所，就必竭尽其属地狱的力量，企图再度陷害那个逃脱的生灵。（43）

    我们必须更加注重真实悔改的果效，当罪人悔改承认自己的过犯之时，他不但能蒙赦罪；他也得以成为上帝的儿女，……上帝的后嗣，与基督同作后嗣，而承受永远的基业。……从此便挣脱撒但的权势了，人与基督便有了神圣的联合。（44）

    在每一位生灵得救归向基督时，……便是挫败了试探者，且打伤了蛇的头。无疑的，这必会激起仇敌狠毒而加倍的活跃。……撒但惟恐失去他的俘虏，所以企图先予欺骗，而后加以强制逼迫。恶人既受了那些亲就圣经真理光照之人的教训及其榜样的遣责，就必成为众生之大敌的爪牙，而必尽其所能蛊惑他们不忠于上帝，引诱他们偏离圣洁的窄路。

    但人人都不必恐惧胆怯，上帝已应许诺言，他们若忠于原则，若相信并顺从上帝的一切要求，他们便是王室的分子，天上大君的儿女了。天上的诸灵必为他们效劳，而靠着基督的功劳他们必得胜──靠着那爱他们的主，他们必得胜有余了。（45）

《一同在天上》
五月十九日　靠基督而得自由

    基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。 加5:1

    起初上帝将人置于律法之下，作为人生存不可或缺的条件。人要受制于神的政权，而且若没有律法也就无政权可言了。……

    上帝原是无所不能，无所不知，并无所改变的。他所采取的行动总是正直坦白的。他的律法就是真理━━是始终不变，永恒的真理。他的律例都与他的圣性相符一致。可是撒但却故意使这些律例显为谎谬。他藉着曲解诸律例，力图使世人对于这位“立法者”怀有不利的印象。他的悖叛彻头彻尾都是在力求使上帝显为一个不公平的暴虐专制者。……

    由于亚当的违命，结果每一个人都是违犯律法的，都卖给罪了。他若不悔改归正，便是在律法的束缚之下，事奉撒但，陷入仇敌的骗局，作见证反对耶和华的律例。然而人因完全遵守了律法的要求，却得以称义。这样的顺服惟有靠赖相信基督才有可能。世人或能了解律法属灵的性质，他们或会感觉到它那侦察罪孽的能力，但除非他们接受那以基督作挽回祭为他们所供备的和好，他们便全无助力抗拒撒但的权势与欺骗；因为基督原是我们的挽回祭━━是使我们与上帝和好的。

    凡相信基督并顺从他诫命的人，都不在上帝的律法束缚之下；因为他的律法对于凡相信而顺从的人，并不是奴役人的律法，而是使人得自由的律法。一切相信基督的人，一切依赖那位曾经忍受所判定为罪人当受之刑罚而又复活的救主保守之能的人，一切抗拒试探而在罪恶中仍然效法基督生平所立典范的人，就必因信基督所作的赎罪祭而脱离世上从情欲来的败坏，得以与上帝的性情有分。一切凭着信心顺服上帝诫命的人都必达到亚当在犯罪之前所有的无罪景况。


怀著

《崇高的恩召》
三月二十五日 不能靠代理者得救

    各人应当察验自己的行为。　加6:4

    没有一个人能委托代理者事奉上帝，有许多人似乎认为世上还有一位比基督更强的，他们可以倚仗的人，所以这班人不但不直接按着他们现有的景况来就基督，而毫无保留地将自己献给他，反去寻求人力的帮助。上帝甚愿我们获得一种个别的经验。……我不能为你建立品格，你也不能为我建立品格。（46）

    福音乃是关乎个人的，各人都有一个或得拯救或遭沦亡的灵命，各人也有其独特的，与众不同的个性，每一个人必须为了他自己而知罪悔悟，改过自新。他必须自己接受真理，悔改、相信，并且顺从。他也必须为自己而运用其意志。……各人必须自动归服上帝。（47）

    主并不希望我们泯灭自己的个性，他的旨意也不是要强使任何两个人的爱好和个性完全相同。世人皆有其互不相同的特质，而这些特质不但不可泯灭，反当照着基督的样式加以训练、陶冶、模造。主将这些有生惧来的倾向与才干导向有益的方面去。人若想增进上帝所赐予的才智，只须他本人承认其一切才智全都是上帝所委托，不是用以满足私欲，……乃为荣耀上帝，造福人类的；那么，才智与能力就必日见发展了。（48）

    上帝──并非世人──已经安排好各人当作的工，这乃是一种个人的工作──要照着神圣的模样，塑造自己的品格。百合花不必企图与玫瑰相似，鲜花与水果各有其不同的特点，但它们这些殊异的品质全都出自上帝。……同样的，按照上帝的旨意，连最良善的人也不都有同样的品质。人的生命若献为上帝服务，就必各依其个性而得以发展，并益增优美。（49）


怀著

《崇高的恩召》
三月二十六日 上帝的分与我的分

    这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:12,13

    “恐惧战兢，作成你们得救的工夫。”这是什么意思呢？就是你每天都不可信靠自己人为的努力和智慧。恐怕你言语放肆，恐怕你任意妄为，恐怕你心中的骄傲，世俗的贪爱，并肉体的情欲，会将主耶稣切望赐给你的宝贵恩惠排斥于心门之外。（50）

    人的工夫，如同这节经文所显示的，并不是一种独立的，撇开上帝而各自进行工夫。他的唯一倚靠，乃在乎那位神圣工作者的能力和恩典。许多人的错处就在此，宣称人必须自行工作，而无须受制于神圣能力的约束，这种理论与圣经章节并不相符。另有一种议论，说是人没有任何责任，因为一切都出乎上帝，就是“立志”和“成就”也都在乎他。其实这段经文的意义，乃是表明生灵的得救，端赖乎人的意志和能力完全归顺神圣旨意的能力。……而且，当人立志决定将心意归服上帝的旨意，顺从上帝的道路时，乃是人所经历的最艰辛而严酷的战争。（51）

    在获得永生的大争战中，人也有指派给他的分，他必须应合圣灵的运行；要脱离黑暗的权势，必须经过一番挣扎，但运行在他里面的圣灵，可能而且必然成全这事。但世人并非是在闲懒之中蒙拯救的被动之物，他必须殚精竭虑地使用一切的才干，去争取永远的生命，然而其效能仍赖乎上帝的赐与。（52）

    一方面是人的工夫，而一方面是上帝的作为。……靠着这两种能力的配合，人终必得胜，最后且必获得生命的冠冕。……他必须用尽所有属灵的力量，俾能在这工夫上作成功的胜利者，而获得永生宝贵恩赐。（53）

《一同在天上》
一月二十一日　与上天合作

    当恐惧战兢，作成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:12-13

    世人在拯救心灵的工作时,须全然倚靠上帝。除非有上帝的圣灵吸引他,他连一步也不能往基督那里去，而且这种吸引是长远的，必定持续直到世人因坚持拒绝而使圣灵担忧为止。……

    圣灵不住的将关于上帝的事物显示与我们心灵，于是有一种神圣的临格似乎守在近旁，而且心思若响应，心门若敞开，耶稣就会与人同住。……

    上帝的圣灵并不企图替我们尽我们当尽的分，无论立志或行事，都是如此。我们一旦使自己的意志与上帝的旨意取得和谐，基督的恩典就准备妥当立即与世人合作；可是它决不致不顾我们的决心去坚决地采取行动，不成为替身承担我们自己当作的工。因此，使心灵悔改，并不在乎亮光丰富，证上加证，乃在乎人接受亮光，激发意志的能力，体悟并承认他所认识是公义和真理的事，如此与上帝在救灵工作上所命定之上天的服务合作。

    罪人或背道者若坚持继续背逆犯罪，虽然自天而来的亮光在他四围闪烁，……但仍不能破灭谎言蛊惑之能与世界欺骗的魔力。……

    不可听从那欺骗者的声音，因为它是与那未经圣化的意志相和的，但要顺服上帝所赐予的感动。……一切的一切都在乎怎样的决定。人是否愿与神能合作，去“立志行事”呢？假使人将他的意志归服上帝的一边，使自己全然降服于上帝的旨意，则人所作高贵而圣洁的努力就必拆毁他自己原先建筑的障碍物,垃圾必得以自心门清除,阻挡心灵的违抗意念也消灭了。心门既放开，耶稣就进来，以受欢迎之宾客的身分永居其中。

《黎明的灵修》
一月廿四日　我们必须作成自己得救的工夫

    这样看来，我亲爱的弟兄，你们既是常顺服的，……就当恐惧战兢，作成你们得救的工夫；因为你们立志行事都是上帝在你们心里运行，为要成就他的美意。（腓2:12,13）

    基督徒的人生乃是一埸战争与一段进程。但所要赢得的胜利并非人力所能获致。战场就是人内心的领域。我们所必须打的仗──有史以来人间最大的仗──乃是将自我降服于上帝的旨意之下，将心志顺服爱的管辖。旧的性情是由血气和肉欲所生，决不能承受上帝的国。遗传的倾向和从前的积习都必须予以放弃。

    凡决心加入属灵之国的人，必发现全部未悔改之性情中的一切力与欲，皆由黑暗之国的势力作后盾来与他敌对。自私和骄傲必起来对抗一切揭露它们罪恶之真面目的事物。我们靠自己是无法制服那争胜之邪恶的欲望和习癖。我们无法胜过那束缚我们的强敌。惟有上帝才能使我们得胜。他希望我们战胜自己，自己的志趣，和自己的意向。但是，除非我们愿意，除非与他合作。他就不能在我们心里运行。圣灵藉着赐给人类的所有天赋和能力以施行其工作。我们须运用自己的精力与上帝合作。

    必须多方恳切地祈祷，步步使自我降卑，才能获致胜利。不可勉强我们的意志与神圣的能力合作，乃是要使意志出于自愿地顺服。《山边宝训》

《你必得能力》
二月二十五日　与圣灵合作

    这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫。腓2:12

    “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后5:17）只有上帝的能力能更新人心，并以基督那向所为之替死的生灵永远彰显的爱充满在人的心里。圣灵所结的果子就是∶仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。当上帝改变了人，就供应给他一种新的道德鉴赏力，一种新的动力，并且他会爱上帝所爱的；因为他的生命已被耶稣生命的永恒应许之黄金锁链系住。心灵浸在爱、喜乐、平安及难以形容的感谢里，而蒙福之人的言语是∶“你的温和使我为大。”（诗18:35）

    然而，凡愿等待注视他们品格上神奇改变，但却不愿下决心努力克服罪恶的人，终将感到失望。我们仰望耶稣，就没有理由害怕，没有理由怀疑，凡来就祂的人，祂都能拯救到底；但我们仍要不时地畏惧，深恐我们旧有的性情会再次获得控制权，深恐敌人想出一些陷阱，使我们再度成为他的奴仆。

    我们要恐惧战兢，作成我们得救的功夫。因为我们立志行事，乃是上帝在我们心里运行，为要成就祂的美意。以我们有限的能力而言，我们要在我们的领域内圣洁，如同上帝在祂的领域内圣洁一样。我们要在我们的能力范围内，彰显上帝品格的真理、仁爱与优美。正如蜡印上了印记，照样，生灵亦要有上帝之灵的印记和保有基督的形象。

    我们的灵性，要日复一日，愈来愈可爱地成长。我们效法神圣模范的努力虽常失败。我们常必须因为我们的缺点和错误跪在耶稣跟前哭泣；然而我们不该沮丧；我们要更加恳切祷告，更充分相信，更稳定地尝试，长成我们主的形象。--信息选粹册一原文336,337面一八九二年十二月二十六日

《得胜的基督》
2月16日　我们需要不断增强信心

    当恐惧战兢做成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意。腓2:12,13

    世人能取悦上帝的这种事实，对我们来说是一种奇妙的动机，使我们能以最坚强和最大的努力，就是发出和目标之价值相称的力量，来获得上帝的喜悦。“我们是与上帝同工的：你们是上帝所耕种的田地，所建造的房屋。”……以诺与上帝同行。他不以和同胞作伴为满足，他与上帝同行，他得上帝的欢心。当上帝眼见祂所造的是罪人时，祂是非常痛心的。我们要不住的与上帝同行，并认识耶稣基督，因祂制胜我们所遭遇的每一种试探。祂凡事像我们一样，面对各种试探，只是没有犯罪。

    主耶稣吸引人就近祂，与他们同行，和他们共同工作，并教导他们，祂如何以人的力量制胜每一种试探，使他们能藉着主所提供的力量同样得胜。每一种试探，都可藉着谦卑与上帝同行，而找到回避的出路。人非有信，一种不住增长的信，便不能得上帝的喜悦。……

    有着堕落天性的人类，藉着耶稣为他们所提供的帮助，作到上帝期望他们所要作的每一种事情。他们可以藉着相信上帝的儿子，和上帝同行，为祂工作和生活。上帝不会因他们满足过着一种动物般的生活而喜悦。祂以自己的形像创造他们，祂立意要他们藉着遵守祂的律法，拥有上帝的品德。上帝已赐给他们思想、理智、感情，上帝将这些恩赐委托给他们，让他们加以运用和改进。上帝已赐给他们良知，他们必须仔细加以珍惜和赏识。祂也赐给他们知识和美德，这些受委托的才能，要用来完成上帝定意要他们达到的崇高标准。

    主期待每一个人都要运用信心的机能。那是一种真正且重要的基督化因素，藉着信心掌握那所不能眼见的，并向前握紧那在基督里所能找到的属灵果效。倘若人不经常藉着运用上帝的恩赐来加以改进，他们便不能具有那生发仁爱和洁净心灵的信心。只培养一些上帝所委托的恩赐是不够的，良知必须不住的与上帝的灵命和圣德保持联系。这便是在灵性上与耶稣基督同行，分享神圣的灵性，并制胜世上那因情欲而来的败坏。──《怀氏书简》195,1899年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月二十七日 与看不见的势力争战

    因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。　弗6:12

    主深愿我们的心意警觉于恶天使的影响力。基督并未只论及势将临到我们的背道仇敌攻击的危险，而不供给我们以击退每一攻击的力量。……善恶双方的使者，正在奋力争胜，所以现今所生发的各种影响力，都当予以严密地察验。（54）

    撒但经常在机敏地欺骗与诱惑，他用尽一切的魔法来引诱人走上叛逆的大道。他以谬误的感想来惑乱人的知觉，并藉着他所伪造的标志，置于上帝为指示正路所树立的路碑上，以挪移疆界。正因这些恶势力企图掩蔽每一线照在心灵中的光芒，天使才受托来进行他们的服役工作，引领、保护、并控制一切行将承受救恩的人。不必有人因先天犯罪的倾向而绝望沮丧，但当上帝的圣灵叫人知罪时，罪人就必须悔改认罪，并离弃他的恶行。忠信的守望者时常儆醒着，要指引生灵行走正路。（55）

    若不是恶天使，便是上帝的天使控制着人的心意。我们心意若不是交托上帝管理，便是付诸幽暗权势控制；而我们最好反省一下自己今日的立场──是在以马内利大君血迹斑斑的旌旗之下，还是在幽暗掌权者的黑旗之下。（56）

    只要上帝的子民保守他们忠于他的心意，只要他们以活泼的信心紧紧握住耶稣，他们就是在天使的保佑之下，而不容撒但在他们身上发挥他那属地狱的骗术，以致毁灭他们了。（57）

    天使所享有的至大乐事，便是以他们最亲切的爱当作盾牌，庇护所有归向上帝的生灵。（58）

《一同在天上》
九月三日　每一生灵都有看不见的战争

    因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:12

    对于那看不见的代理者之间的大斗争，亦即那顺命与违命之天使彼此间的战争，我们尚未获得当有的了解。善与恶的使者在为每一个人争斗。这并非是装模作样的战斗。我们所参加的并非摹拟的假想战。我们必要遭遇那最凶恶的强敌，而且胜负的决定全在乎我们。

    世人若能晓得恶天使的数量，洞悉他们的诡计与活动，则骄傲和轻举妄动就必大大减少。撒但是众鬼魔的君王。他管辖下的恶天使都听从他的吩咐。他藉着他们使他的势力大为增加。……世上一切的罪恶都是他教唆煽动的。

    如果撒但见到自己有失人之处，他就要发挥全力把持那人。当那人觉悟自身的危险，而恳求切望耶稣赐力量之时，撒但深怕自己要失掉一个俘虏，便召集其使者增援，把那可怜的人重重包围，布成一道幽暗之墙，使天庭的光照不到他。

    然而这位身陷重围的人，在可怜无助之下，若投靠基督宝血的功劳，我们的救主就要垂听那出于信心的迫切祈祷而差派有大能力的天使去搭救他。撒但不能忍受人去向他强有力的敌手求援，因他在上帝的能力及尊严之前恐惧战兢。热切祈祷的声音，使撒但全军颤栗。……当那些披有全副天庭甲胄，大有能力的天使前来救助那垂危遭害的人时，撒但及其全军便纷纷败退。……那天地间的伟大“元帅”，已限制了撒但的权力。

    有上帝的天使围绕着每一受试探的生灵，随时准备树立公义的旌旗，只要被试探者肯显示抵抗罪恶的精神，每一个人都可作得胜者。基督已经为我们的缘故抗拒了仇敌最凶恶的试探。

《你必得能力》
十二月一日　属灵之战

    因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:12

    基督徒的人生本是场争战。但“因我们不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”在这场义与不义的斗争中，我们唯有借着上帝的帮助，才能战无不胜，攻无不克。我们这有限的意念，必须降服于那无限的旨意下；人性的意念，必须配合神性的旨意。这将导致圣灵作我们随时的帮助；而且每一场胜利，将有助于赎取上帝以高价买回的产业，并使赎民恢复祂的形象。

    主耶稣通过圣灵而行动，因为圣灵是祂的代表。祂借着圣灵，将属灵的生命注入人心，增强人的向善力量，洗净道德上的污点，使人配进上帝的国度。耶稣有无限的福分和丰盛的恩典，要普赐世人。祂是个奇妙的策士，拥有无穷的智慧与神能；若我们领受圣灵的力量，顺服并接受祂的塑造，那我们就在祂里面得以完全。这是多么奇妙的构想啊！“因为上帝本性一切的丰盛，都有形有体地居住在基督里面，你们在祂里面也得了丰盛，祂是各样执政、掌权者的元首。”（西2:9,10）

    人心唯有降服并接受上帝之灵的塑造，才能彻底领略其中的喜乐。圣灵使更新的生灵，遵循我们的典范耶稣基督。敌对上帝的仇恨，借着圣灵的感化，转而变为信赖和爱心，骄傲也变成谦虚。悔改的生灵在体会真理的奥妙之后，便自然而然的在至善和完美的品格上荣耀基督。这些改变一旦成为事实，天军不禁高歌赞美，上帝和基督也为这些披戴神圣形象的生灵而高兴。--评论与通讯一九○三年二月十日

《奇妙的神恩》
一月二十八日　论战场

    因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:12

    这堕落的世界，是全宇宙和属世的政体有史以来所目睹的最大之斗争。它被指定为善与恶、天国与地狱的决战之地。在这斗争中每一个人都有他所必须作的事。没有一个能采取中立地位。每一个人都必须接受或拒绝世界的救赎主。众人都要作证人，拥护或反对基督。基督呼召凡立在他大旗之下的人要作他忠勇的战士，以便获得生命的冠冕。（《上帝的儿女》第236面）

    每一天都必有争战，黑暗之君和生命之君，现在正为每一个人的灵魂猛烈地交锋。……你既是上帝的仆人，就当将自己全然献给他，使他能与你合作，并为你计划，替你作战。生命之君是他自己工作的领导者。你每天与自我作战，他都与你同在，帮助你忠于正义的原则，使情欲将要得逞之时，可以被基督的恩典所制服，使你靠着爱我们的耶稣而得胜有余。耶稣曾亲历战阵，他晓得诸般试探的力量，他知道如何应付一切危机，怎样引领你通过每条危险的途径。（《上帝的儿女》第154面）

    上帝必有一班热心为善、在这败坏世代各样污秽中作中流砥柱的子民。必有一班坚持神圣能力的子民，足能作抵挡各样试探的明证。那些热情似火的传单所载的邪恶讯息，虽力求诉诸他们的感觉，败坏他们的心思；然而他们却仍与上帝和天使有紧密的联系，以致对之有如视而不见听而不闻的人一般。他们有一番别人无法代替他们去作的工作，那就是为真道打那美好的仗，持定永生。……

    青少年能够持守坚定的原则，以致撒但最强有力的试探也不能诱惑他们背离自己的忠贞。（《教会证言》卷三原文第472面）

《得胜的基督》
11月22日　好与坏的天使时常在场

    因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:12。

    天上的使者时常与世人的家庭交通，而我们每一个人，不能凭我们所作的，高抬或保护我们。我们各在自己的本位，为上帝的大能所眷顾。我认为我们对天庭使者所作的服务，没有物尽其用。……我们若缺少了他们，将有什么现象？倘若我们没有圣天使的服役，我要你们想想，我们会处於什么境况中。……

    我们遭遇众多男女的敌对，但在那种敌对的背后，有其唆使的根源。那是黑暗势力之君，和他的恶天使不住的作祟。……那在今日统治世界的是谁？是谁自我选择站在黑暗之君的旗帜下？为何几乎全世界的人都逍遥法外。凡是没有接受耶稣基督的人，都是自我选择黑暗之君作为他们的领袖，他们一旦站在他的旗帜下，便是与恶天使联为一体。

    那控制世人心思意念的，不是恶天使便是上帝的使者。……上帝已作好一切的准备；上帝在祂的计划中已详为策划，使我们不致因自我的冲动，本着自己有限的力量，在与黑暗势力相争时，凭自己的微小力量孤军奋斗，因为倘若我们如此行，注定会失败。……

    大卫在他的诗篇中，提及上帝是人的避难所，是坚固的高台，是一个山寨，是一个避难所和堡垒；我们可以奔入，并因而得救。一个多麽珍贵的思想，上帝是我们的避难所，而祂在任何时候任何地方，都是我们的帮助，并在每一种紧急情况中与我们同在。祂说祂会差派天使眷顾我们，在我们所行的一切道路上与我们同在……我们在上帝里，各有一位助手，而我们将可以信靠祂。我们必须不住的朝那方向仰望，相信上帝的使者就在周围保护我们，天庭在和我们沟通，因为这些天上的信使，正在那光明灿烂的天梯，上上下下的来往。……

    我们如何回应呢？我们是否披戴全副的军装站立，使我们能和为我们服务的天使合作？倘若我们因独断独行而和这些天使分开，我们便让自己置身於恶者能引诱我们的境界中。──《怀氏文稿》1,189O年（《讲章与论坛》，卷二，原文第57－59面）。

《今日的生活》
十一月一日 穿戴上帝所赐的全副军装

    要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:11,12

    当我们开赴前线作战时，把我们的兵器扔开是十分危险的事。在争战时我们须穿戴上帝所赐的全副军装。军装的每一部分都是必要的。《教会证言》卷七

    虽然撒但努力使人忽略以下的事实，但是基督徒却永不可忘记：“我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”以下警告的声音从古至今一直响着的：“务要谨守、儆醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前5:8）……

    从亚当的日子直到如今，我们的大仇敌常施用他的能力来进行压迫和毁灭。他现在正准备着与教会作最后的争战。凡想追随基督脚踪的人都必与这无情的仇敌作战。一个基督徒越接近那神圣的模范，他就更确切地使自己成为撒但攻击的目标。《善恶之争》

    我们必须穿戴上帝所赐的全副军装，随时准备与黑暗的权势交战。当试探与磨难临到我们时，让我们投靠上帝，恳切地向他祈求。他决不会拒绝而令我们的祈求落空，且必赐予得胜的能力和恩典，可毁灭仇敌的力量。啊！惟愿大家能在真光中认识这一切实情，忍受苦难，作耶稣的精兵！这样以色列就能靠着主，依赖他的大能大力勇往前行。《早期著作》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月二十八日 基督──得胜的榜样

    求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。　诗19:13

    世人所遭遇的重大的试探，基督在旷野时都已遭遇过，并已得了胜。他既制胜了食欲、傲慢和世界，便指示我们以得胜之道，撒但藉着引诱人放纵食欲和任意妄为之罪的试探，已战胜了千千万万的人。有许多自称跟从基督的人，……也好像毫不考虑地投身于试探的境地，看来要他们从这样的试探中出来而不受玷污的话，非要行一个神迹不可了。默想与祷告原可保守他们，引领他们免致自动置身于如此危险的境地，而被撒但在他们身上占尽了优势。

    我们切不可鲁莽地去倚赖上帝保护我们的应许，而同时却毫不在意地闯入危险之中，违犯自然的定例，不用上帝赋予我们的常识和判断力。这样行，绝不是真实的信心，乃是狂妄的行为。……撒但常以属世的荣华、财富和人生的娱乐来试探我们；这些试探不住地变换方式，以迎合各个阶层，各种程度的人们，诱导他们转离上帝，事奉自我，而不事奉其创造主。撒但曾这样向基督说：“我就把这一切都赐给你。”撒但也这样向人们说：“我就把这一切都赐给你。”“这一切钱财、地产、权柄、荣耀和财宝，我都要赐给你；”而人们却受迷惑，遭欺骗，被出卖，终至灭亡。假若我们放纵爱世界的心意与生活，撒但便心满意足了。

    救主已胜过了这个狡猾的仇敌，并指示我们如何方能得胜。他留下了他的榜样，要以圣经来击退撒但。他原可以运用自己属神的能力，……但是这样行，他的榜样对于我们就无甚裨益。基督只引用圣经；因此，彻底研究并顺从上帝的圣言，在危机临头时，我们便“预备行各样的善事，”使能力得以加强，以应付这狡猾的仇敌，乃是何等重要的事阿！（59）

《得胜的基督》
11月13日　识别凭信与任意妄测之间的差异

    求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。诗19:13。

    我们的得救，完全是依靠基督的伟大真理，和任意的妄测，只有一墙之隔。在基督里有自由，被千万人误解为不受律法的约束；又由与基督来到世上，为的是要使我们不受律法定罪，导致许多人宣称律法已披废除，而那些遵守律法的人，被撇在恩典之外。因真假是那么的接近，不为生灵所引导的人，将被误导接受谬论，进而将自己放在撒但欺骗的权势下。撒但正在尽力工作，攫取改正教界的尊敬，误导人接受鱼目混珠的假道。每一个人有必要自我警惕，防备他的欺骗。我们必须成为圣经的读者，并顺从其中的话……每一个生灵应自我追问："什么是真理?"倘若我们要抗拒那如今重重包围的骗人教训，就是将上帝的真理，转为虚谎的假道，我们必须得着上天的恩膏一…-

    那些早期的宗教改革家，因他们的改革使我们得着改正教的名称，觉得上帝呼召了他们，将福音的真光传给世人，并由于那么作，他们随时作好准备，牺牲他们的财物、自由和生命。在最后的善恶之争中，我们是否同样的忠于所托付于我们的？……

    路德的笔是犀利的武器，他的著作流传四方，震撼了整个世界。同样的工具，也在我们伸手可及的范围内，使我们可以得到百倍的收获。那以多种语文所出版的圣经与刊物，可作为传扬福音的工具，且操在我们手中，可以迅速的把福音带到世界各地。……

    真理必须传到世上所有黑暗的地区。我们必须面对阻碍并加以克服。一件伟大的工作正等待我们去完成，而那些认识真理的人，必须现在就发出求助的有力代祷……基督的灵必须沛降在他们身上，而他们必须作好准备面对审判。当献身为上帝工作时。一种说服性的力量，将在传扬福音的努力上伴随着他们。我们不能在撒但那充满迷惑的地带上继续沉睡，而是要召集所有的资源，以及上帝所赐给我们的一切才能……于是便有应许对我们说： "我就常与你们同在，直到世界的末了。"──《怀氏文稿》100,1893年。


怀著

《崇高的恩召》
三月二十九日 如何保持你的正直

    这样，你们向罪也当看自己是死的；向上帝在基督耶稣里却当看自己是活的。所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。　罗6:11,12

    有的人认为犯罪乃是无足轻重之事，因此，他们对于罪的引诱和罪的后果是全无防范的。……

    你若有片刻以为上帝会轻看罪恶，或对你别有安排和宽免，使你可以继续犯罪，而且这样作心灵也不会受任何刑罚，那么，你已陷于撒但可怖的蛊惑之中了。任何故意违犯耶和华公义律法的举动，就是将自己的心灵敞露于撒但之前，备受其全面的攻击。……

    当你丧失了自觉性的正直时，你的心灵就变成了撒但的阵地，便有疑惑和恐惧接踵而至，足以使你的精力麻庳，而陷于沮丧之境。……

    须记得：受试探并不是犯罪；当记住：不论落入任何难堪的境遇之中，只要人不屈从试探，仍然保持其正直，就决没有什么事物能削弱其心灵的力量。对于你个人福利最重要的事，全操持于你自己的掌握之中。除非你自己容许，无人能加以破坏，撒但的全军都不能伤害你，除非你朝着撒但的诡计和毒箭自放心门。你的意志若不屈服，则永远不致败坏。若自己的心灵中不存污垢，则周围一切败德之风就不能玷染或污损你。

    永恒的生命对于我们若不是值得付上一切的，就是毫无价值的。惟有那班怀着恳切的盼望，付上与他们所追求之目标相等的、恒切不倦的努力与热诚，才必获得那与上帝的生命相似的生命。……

    我们有亚当和夏娃的先例可作殷鉴，而他们犯罪的后果，应能警戒我们每一个人都远避罪孽，因罪之本质而憎恶罪孽。并且觉得犯罪既有如此痛苦的后果，便宁愿损失一切，也决不偏离上帝诫命当中最小的一条。（60）


怀著

《崇高的恩召》
三月二十九日 如何保持你的正直

    这样，你们向罪也当看自己是死的；向上帝在基督耶稣里却当看自己是活的。所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。　罗6:11,12

    有的人认为犯罪乃是无足轻重之事，因此，他们对于罪的引诱和罪的后果是全无防范的。……

    你若有片刻以为上帝会轻看罪恶，或对你别有安排和宽免，使你可以继续犯罪，而且这样作心灵也不会受任何刑罚，那么，你已陷于撒但可怖的蛊惑之中了。任何故意违犯耶和华公义律法的举动，就是将自己的心灵敞露于撒但之前，备受其全面的攻击。……

    当你丧失了自觉性的正直时，你的心灵就变成了撒但的阵地，便有疑惑和恐惧接踵而至，足以使你的精力麻庳，而陷于沮丧之境。……

    须记得：受试探并不是犯罪；当记住：不论落入任何难堪的境遇之中，只要人不屈从试探，仍然保持其正直，就决没有什么事物能削弱其心灵的力量。对于你个人福利最重要的事，全操持于你自己的掌握之中。除非你自己容许，无人能加以破坏，撒但的全军都不能伤害你，除非你朝着撒但的诡计和毒箭自放心门。你的意志若不屈服，则永远不致败坏。若自己的心灵中不存污垢，则周围一切败德之风就不能玷染或污损你。

    永恒的生命对于我们若不是值得付上一切的，就是毫无价值的。惟有那班怀着恳切的盼望，付上与他们所追求之目标相等的、恒切不倦的努力与热诚，才必获得那与上帝的生命相似的生命。……

    我们有亚当和夏娃的先例可作殷鉴，而他们犯罪的后果，应能警戒我们每一个人都远避罪孽，因罪之本质而憎恶罪孽。并且觉得犯罪既有如此痛苦的后果，便宁愿损失一切，也决不偏离上帝诫命当中最小的一条。（60）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
三月三日 德行与知识

    正因这缘故，你们要分外的殷勤。“有了信心，又要加上德行；有了德行，又要加上知识；”　彼后1:5

    “有了信心，又要加上德行。”任何的应许也不会赐给后退的人。使徒在他的见证中，有意要鼓励信徒们在恩典和圣洁上日有长进。他们已自称是照着真理生活的人，他们已认识了宝贵的真理，也已与上帝的性情有分了。可是，他们若至此而止，就必失去业已领受的恩典。……

    假若不“分外的殷勤，”一步一步地朝向梯子顶端的上帝那里攀登，则在恩典、平安和圣洁的行为上就绝不会有什么长进。耶稣说：“你们要努力进窄门。”（路13:24）在梯子顶端的上帝已经将信徒当走的路指明出来。信徒若没有德行──一种因服从基督的一切要求而获得的知识，则他所有的努力都必归于徒然。有信心的人必须注意；务要藉着自己的德行，来证实自己的信心。……

    “有了信心，又要加上德行；有了德行，又要加上知识”──就是关乎耶稣里的真理的知识，关乎伟大救赎计划的知识。对于上帝的诫命和律法的无知，并不能作为人推诿的藉口。他站在上帝宝座之前决不敢推诿说：“我不认识真理。我根本不晓得这事。”主已经赐下他的圣言，作为我们的向导，我们的教师，而且既有这自天而来的光照，就再没有可推诿愚昧无知的余地了。……

    真理是一种活泼工作的原则，陶冶心志与人生，使之不住地向上长进。……每往上攀登一步，人的意志就必获得新的动机。道德的品质也必愈久愈和基督的旨意与圣德相似。进步的基督徒必享有意外的恩典和慈爱，因为测透了基督的圣德，就深深感服了他的心意。在梯的顶端所显现之上帝的荣耀，只有继续攀登的人方能赏识，他必不住地被吸引去追求基督向他显示的，更高尚的目标。必须运用身心的一切才智方可。（3）

《主必快来》
三月十七日　攀登彼得的梯子

    正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。彼后1:5-7

    要向青年们指出彼得的八级梯子，不要将他们的脚放在最高的一级，乃要在最底下的一级上，并以热诚的恳求敦促他们往上攀登直到梯顶为止。

    基督……乃是这梯子。梯脚以祂的人性稳定地立在地上；而梯顶则本乎祂的神性通达上帝的宝座。基督的人性拥抱着堕落的人类，同时祂的神性却把握住上帝的宝座。我们借着一级一级的攀登这梯子，仰望基督，依附基督，一步一步的高升到基督的水准。以致祂成为我们的智慧、公义、圣洁、救赎；这就是我们得救的过程。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，这些都是梯子的各级。基督化的品格要表现出这几样的美德；而且，“你们若行这几样，就永不失脚，这样必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。”（彼后1:11）《证言》卷六原文第147面

    你们不可认为必须先完成某一种德行，然后才开始培养另一种。不然；它们当一齐增长……你们每生活一天，就可以完成基督圣德所全备显示的种种有福特性。……《圣经注释》卷七原文第943面

    切莫因为你一生须作的工过于繁巨而困窘不安，因为并非要你一时将它全部完成。要在每天的工作上尽全力以赴，要善用每一宝贵的机会，要感谢上帝所赐给你的各种帮助，而逐步攀登上进之梯。要记得你一次只须为一天而活，因为上帝既然已赐给你一天，天上的记录即将显示你如何珍视这一天的特权与机会。但愿你充分利用上帝所赐给你的每一天，使你最后能听到主对你说：“好，你这又良善又忠心的仆人。”（太25:21）《告青年书》第244面

《今日的生活》
四月一日 基督徒的进步

    正因这缘故，你们要分外的殷勤：有了信心，又要加上德行；有了德行，又要加上知识；……你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，就不至于闲懒不结果子了。彼后1:5-8

    这几句话充满了教训。也指出得胜的秘诀，使徒向信者提供基督徒上进的阶梯，每一级都表明对于上帝知识方面的进步；而且在攀登这阶梯之时是不容间歇的。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，逐级都属于这梯子的。我们的得救就是要这样一级一级的攀登，一步一步的上升，一直达到基督期望于我们的理想境地。于是他就成了我们的智慧、公义、圣洁、和救赎。《使徒行传》

    这一连续的阶梯并非要常置于心眼之前，一面在攀登，一面在数算着；乃是要注目仰望耶稣，专求上帝的荣耀，如此你方能有所进展。……

    只须一步接一步地就能攀登到高处，最后必到达山顶上。不要为了忧虑你一生所必须要作的工作而沮丧，因为这一切并非要你一次作完。为当天的工作须竭尽你一切力量，善用每一个宝贵的机会，重视上帝所给你的帮助，在进步的梯子上逐步往上攀登。要记住，你生活一天，是上帝将这一天赐给你，而天上的记录也就要显明你是怎样地重视它所带给你的权利和机会。惟愿你善用上帝所赐的每一天的光阴，到最后你可以听到救主说： “好，你这又良善又忠心的仆人。”《青年导报》1893年1月5日


怀著

《崇高的恩召》
三月四日 “有了知识，又要加上节制”

    “有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬。”　彼后1:6

    “有了知识，又须加上节制。”岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。所以我奔跑，不像无定向的；我斗拳不像打空气的。我是攻克己身，叫身服我。”（林前9:24-27）

    一般的运动员都乐意遵守种种条规，为要接受训练，预备于必要时发挥高度的体能。他们不放纵食欲，乃随时抑制自己，禁用凡能削弱或减少身体上任何一个器官之能力的食物。然而他们斗拳还是像“打空气的，”而基督徒却参与一项实际的较力之中。场上较力的人不过求那能坏的胜利之表征，摆在基督徒面前的，乃是永不衰残永生荣耀的冠冕；而且在这奔向天国的赛跑中，人人都可以获得奖赏。若是他跑得好，若是他凭着照在他身上的亮光去行事，善用他的才智，以保守自己在最佳的状况之中，是没有一个人会失败的。……

    放从削弱脑力或体力的习惯或行为，必致丧失运用忍耐──因节制而有的恩赐──的资格。……

    一个不节制的人，好用刺激性的物品──例如：啤酒、葡萄酒、烈性的酒类，茶、咖啡、鸦片、香烟、或其他有害于健康之物──决不是一个能忍耐的人。如此看来，节制乃是我们所必须登的一梯皆，然后我们才能加上忍耐的美德，在饮食、衣着、操作、有规律的时间，以及有益于健康的运动诸事上，我们必须遵循自己分所当学的常识，俾藉着诚挚的努力，使自己能处于生命与健康的正常关系中。（4）

《主必快来》
三月十七日　攀登彼得的梯子

    正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。彼后1:5-7

    要向青年们指出彼得的八级梯子，不要将他们的脚放在最高的一级，乃要在最底下的一级上，并以热诚的恳求敦促他们往上攀登直到梯顶为止。

    基督……乃是这梯子。梯脚以祂的人性稳定地立在地上；而梯顶则本乎祂的神性通达上帝的宝座。基督的人性拥抱着堕落的人类，同时祂的神性却把握住上帝的宝座。我们借着一级一级的攀登这梯子，仰望基督，依附基督，一步一步的高升到基督的水准。以致祂成为我们的智慧、公义、圣洁、救赎；这就是我们得救的过程。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，这些都是梯子的各级。基督化的品格要表现出这几样的美德；而且，“你们若行这几样，就永不失脚，这样必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。”（彼后1:11）《证言》卷六原文第147面

    你们不可认为必须先完成某一种德行，然后才开始培养另一种。不然；它们当一齐增长……你们每生活一天，就可以完成基督圣德所全备显示的种种有福特性。……《圣经注释》卷七原文第943面

    切莫因为你一生须作的工过于繁巨而困窘不安，因为并非要你一时将它全部完成。要在每天的工作上尽全力以赴，要善用每一宝贵的机会，要感谢上帝所赐给你的各种帮助，而逐步攀登上进之梯。要记得你一次只须为一天而活，因为上帝既然已赐给你一天，天上的记录即将显示你如何珍视这一天的特权与机会。但愿你充分利用上帝所赐给你的每一天，使你最后能听到主对你说：“好，你这又良善又忠心的仆人。”（太25:21）《告青年书》第244面

《今日的生活》
四月一日 基督徒的进步

    正因这缘故，你们要分外的殷勤：有了信心，又要加上德行；有了德行，又要加上知识；……你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，就不至于闲懒不结果子了。彼后1:5-8

    这几句话充满了教训。也指出得胜的秘诀，使徒向信者提供基督徒上进的阶梯，每一级都表明对于上帝知识方面的进步；而且在攀登这阶梯之时是不容间歇的。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，逐级都属于这梯子的。我们的得救就是要这样一级一级的攀登，一步一步的上升，一直达到基督期望于我们的理想境地。于是他就成了我们的智慧、公义、圣洁、和救赎。《使徒行传》

    这一连续的阶梯并非要常置于心眼之前，一面在攀登，一面在数算着；乃是要注目仰望耶稣，专求上帝的荣耀，如此你方能有所进展。……

    只须一步接一步地就能攀登到高处，最后必到达山顶上。不要为了忧虑你一生所必须要作的工作而沮丧，因为这一切并非要你一次作完。为当天的工作须竭尽你一切力量，善用每一个宝贵的机会，重视上帝所给你的帮助，在进步的梯子上逐步往上攀登。要记住，你生活一天，是上帝将这一天赐给你，而天上的记录也就要显明你是怎样地重视它所带给你的权利和机会。惟愿你善用上帝所赐的每一天的光阴，到最后你可以听到救主说： “好，你这又良善又忠心的仆人。”《青年导报》1893年1月5日


怀著

《崇高的恩召》
三月五日 使忍耐成功

    因为知道你们的信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠。　雅1:3,4

    使徒说我们在节制的恩赐上有了成就，便要加上忍耐。在试炼之中，忍耐便能使我们谨慎自己的言语、行为，不至于做出危害自己的心灵，或有损于所交往之人的事来。人所受的试炼不拘有多么严重，若能忍耐，在困难的处境中保持宁静，勿生急躁，则无论什么事都不能叫你遭受严重的损失。……

    我们可以看清彼得的智慧，在知识上加了节制，然后才提到忍耐。这也是要我们制胜刺激性食品之嗜好的一个强有力的理由，因为当神经系统受了这类食物的刺激时，会有多少可悲的邪行发生啊！……

    基督徒有了节制，应该再加上忍耐。必须忠于原则，有坚定的意志，免得在言行上违背了自己的良心，或得罪了别人。必须超越属世的风俗，俾能忍受耻辱、失意、损害、与十字架，而不发一句怨言，却能保持毫无怨诉的尊严。……暴躁易怒，生性恶毒的人，无论男女，根本不知何为喜乐。凡挨近他嘴唇的杯，仿佛都是苦艾一般，而他所行的路上，也似乎到处散布着粗糙的石头，沿途都是荆棘和蒺藜，可是他若在节制上加了忍耐，就不会介意于他人的轻蔑了。

    但忍耐也当成功，否则我们决不能成全完备而毫无缺欠。艰难与因惑乃是派定为我们所当受的分，问题便在乎我们是耐心地忍受这一切，抑或因我们的怨叹而使一切都带有苦味呢？金子放在容炉里乃是要除去其中的渣滓。这样看来，我们岂不应该在那位治炼者的垂顾之下全心忍耐么？我们必须拒绝堕入忧愁沮丧之中，却要显出宁静信靠上帝的心来，因蒙准配为基督的名忍受试炼而欢喜快乐。（5）

《今日的生活》
四月三日 有了节制，就要加上忍耐

    但忍耐也当成功，使你们成全完备，毫无缺欠。雅1:4

    “有了知识，又要加上节制。”这是在达到完全品格的路上必经的第三步。在各方面皆有放纵和浪费的现象，其结果便是堕落与败德。我们这个世界的人类其智力、道德力和体力，因社会不节制的习惯而日渐退化了。食欲、情欲和奢侈之心，使许多人陷于过度的浪费。……上帝的子民必须选择与世界相反的道路。他们要与这些罪恶的行为宣战，克服食欲，扼制一切鄙陋的倾向。……我们务要“察考圣经，”使我们的生活习惯与圣经的教训相符。……

    “有了节制，又要加上忍耐。”我们企图走这一步路的时候，节制的需要就愈为明显。欲使不节制的人能够忍耐，几乎是一件不可能的事。《评论与通讯》 1888年2月21日

    我们有的人有些神经过敏，思想和行动都迅速如闪电，但无论谁都不可认为他不能学习忍耐。忍耐若仔细的培养，必能很快地长进。若先彻底的认识自我，再有上帝的恩典配合自己坚定的决心，我们就能作得胜的人，在各方面得以完全，毫无所缺了。《基督复临安息日会史略》

    忍耐将平安和仁爱之香膏浇人家庭生活的经验里。……忍耐必力求教会、家庭，和社会的联合。这恩赐必须交织在我们的生活之中。《评论与通讯》1888年2月21日


怀著

《崇高的恩召》
三月五日 使忍耐成功

    因为知道你们的信心经过试验，就生忍耐。但忍耐也当成功，使你们成全完备，毫无缺欠。　雅1:3,4

    使徒说我们在节制的恩赐上有了成就，便要加上忍耐。在试炼之中，忍耐便能使我们谨慎自己的言语、行为，不至于做出危害自己的心灵，或有损于所交往之人的事来。人所受的试炼不拘有多么严重，若能忍耐，在困难的处境中保持宁静，勿生急躁，则无论什么事都不能叫你遭受严重的损失。……

    我们可以看清彼得的智慧，在知识上加了节制，然后才提到忍耐。这也是要我们制胜刺激性食品之嗜好的一个强有力的理由，因为当神经系统受了这类食物的刺激时，会有多少可悲的邪行发生啊！……

    基督徒有了节制，应该再加上忍耐。必须忠于原则，有坚定的意志，免得在言行上违背了自己的良心，或得罪了别人。必须超越属世的风俗，俾能忍受耻辱、失意、损害、与十字架，而不发一句怨言，却能保持毫无怨诉的尊严。……暴躁易怒，生性恶毒的人，无论男女，根本不知何为喜乐。凡挨近他嘴唇的杯，仿佛都是苦艾一般，而他所行的路上，也似乎到处散布着粗糙的石头，沿途都是荆棘和蒺藜，可是他若在节制上加了忍耐，就不会介意于他人的轻蔑了。

    但忍耐也当成功，否则我们决不能成全完备而毫无缺欠。艰难与因惑乃是派定为我们所当受的分，问题便在乎我们是耐心地忍受这一切，抑或因我们的怨叹而使一切都带有苦味呢？金子放在容炉里乃是要除去其中的渣滓。这样看来，我们岂不应该在那位治炼者的垂顾之下全心忍耐么？我们必须拒绝堕入忧愁沮丧之中，却要显出宁静信靠上帝的心来，因蒙准配为基督的名忍受试炼而欢喜快乐。（5）

《开朗的宗教》
四月五日 因试炼“就生忍耐”

    “我弟兄们，你们落在百般试炼中，都以为大喜乐；因为知道你们的信心经过试验，就生忍耐。”雅1:2,3

    凡每日献身与上帝的人，就必表达出来我们宗教的光明和愉快面。我们不应以悲哀的心情述说那似乎难堪的试炼，因而羞辱了上帝。一切的试炼若当作教育者而加以接受，就必产生喜乐。整个宗教生活就必是超卓、高尚、尊贵的，而具有嘉言善行的芳香了。人若颓废、沮丧、悲哀、叹息、仇敌就必非常得意；他正要造成这种印象来归咎于我们信仰的影响。然而上帝定意不叫人心思采取任何低下的水准。他渴愿每一生灵都在救赎主保守的权能里夸胜。（七）

    信心的试验较比精金更为宝贵。人人都当明白这乃是在基督门下受训练的一部分，是使他们除尽世俗渣滓，而得成为纯净优雅所必要的。他们务须毅然忍受仇敌的侮辱和攻击，并克服撒但在他们路程上所设种种阻挡前途的障碍物。（八）

    “耶和华阿，祢所管教，用律法所教训的人，是有福的；祢使他在遭难的日子得享平安。”（诗94:12,13）


怀著

《崇高的恩召》
三月七日 培养爱弟兄的美德

    “有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”　彼后1:7

    上帝的圣言叮嘱他每一个儿女说：“总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。”（彼前3:8）除非忍耐已加上虔敬，人们就不会显示其爱弟兄的心。基督在世上完成其使命时，已经向人类表现上帝圣灵所赐的恩惠，这恩惠若接受于心，必陶冶并模造整个的人，包括外形和内心，降其骄气，使之不再唯我独尊，乃要视他的弟兄在上帝眼中乃是宝贵的，因基督曾为他的灵命付上了无限的代价。当我们按人是属于上帝的产业，从而估计其价值时，我们就必以仁慈、亲切、谦逊的心情去俯就他了。

    耶稣基督的宗教乃是一种真实属天的礼仪，导致一种温顺的习尚和仁慈的行为之实际表现，凡有了虔敬的人，就必加上这种恩惠，往梯子上面再攀登一级。他在梯子上攀登的地位愈高，上帝的恩惠在他的生活、情绪和人生的原则上就愈发显多了。他将不断地发现上帝悦纳他的条件，同时也将发现获得天上产业的唯一秘决，乃是在品格上要与基督相似。恩典之全部计划的用意，乃是使性情上的暴躁之点变为温柔，使行为上的粗劣之处变为文雅。内在的变化必显示于外表的行为上。属上帝的圣灵的恩惠，以潜隐的能力造成品格上的变化。这爱弟兄的美德，就是基督自己人生的特征。世上从未有过像基督所表现的那样的礼貌，而且我们对它的评估，也决不会超过它的真价值。……

    在恩典里的长进，乃是在外形上诚恳地实现上帝在内心所栽培的。这是将来荣耀的预表之一，要在地上实现在天上所珍视的精神。（7）

《主必快来》
三月十七日　攀登彼得的梯子

    正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。彼后1:5-7

    要向青年们指出彼得的八级梯子，不要将他们的脚放在最高的一级，乃要在最底下的一级上，并以热诚的恳求敦促他们往上攀登直到梯顶为止。

    基督……乃是这梯子。梯脚以祂的人性稳定地立在地上；而梯顶则本乎祂的神性通达上帝的宝座。基督的人性拥抱着堕落的人类，同时祂的神性却把握住上帝的宝座。我们借着一级一级的攀登这梯子，仰望基督，依附基督，一步一步的高升到基督的水准。以致祂成为我们的智慧、公义、圣洁、救赎；这就是我们得救的过程。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，这些都是梯子的各级。基督化的品格要表现出这几样的美德；而且，“你们若行这几样，就永不失脚，这样必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。”（彼后1:11）《证言》卷六原文第147面

    你们不可认为必须先完成某一种德行，然后才开始培养另一种。不然；它们当一齐增长……你们每生活一天，就可以完成基督圣德所全备显示的种种有福特性。……《圣经注释》卷七原文第943面

    切莫因为你一生须作的工过于繁巨而困窘不安，因为并非要你一时将它全部完成。要在每天的工作上尽全力以赴，要善用每一宝贵的机会，要感谢上帝所赐给你的各种帮助，而逐步攀登上进之梯。要记得你一次只须为一天而活，因为上帝既然已赐给你一天，天上的记录即将显示你如何珍视这一天的特权与机会。但愿你充分利用上帝所赐给你的每一天，使你最后能听到主对你说：“好，你这又良善又忠心的仆人。”（太25:21）《告青年书》第244面

《今日的生活》
四月一日 基督徒的进步

    正因这缘故，你们要分外的殷勤：有了信心，又要加上德行；有了德行，又要加上知识；……你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，就不至于闲懒不结果子了。彼后1:5-8

    这几句话充满了教训。也指出得胜的秘诀，使徒向信者提供基督徒上进的阶梯，每一级都表明对于上帝知识方面的进步；而且在攀登这阶梯之时是不容间歇的。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，逐级都属于这梯子的。我们的得救就是要这样一级一级的攀登，一步一步的上升，一直达到基督期望于我们的理想境地。于是他就成了我们的智慧、公义、圣洁、和救赎。《使徒行传》

    这一连续的阶梯并非要常置于心眼之前，一面在攀登，一面在数算着；乃是要注目仰望耶稣，专求上帝的荣耀，如此你方能有所进展。……

    只须一步接一步地就能攀登到高处，最后必到达山顶上。不要为了忧虑你一生所必须要作的工作而沮丧，因为这一切并非要你一次作完。为当天的工作须竭尽你一切力量，善用每一个宝贵的机会，重视上帝所给你的帮助，在进步的梯子上逐步往上攀登。要记住，你生活一天，是上帝将这一天赐给你，而天上的记录也就要显明你是怎样地重视它所带给你的权利和机会。惟愿你善用上帝所赐的每一天的光阴，到最后你可以听到救主说： “好，你这又良善又忠心的仆人。”《青年导报》1893年1月5日


怀著

《崇高的恩召》
三月八日 爱众人的心是最高的一级

    在这一切之外，要存着爱心，爱心就是联络全德的。西3:14

    梯子再登上一级便是爱众人的心。“有了爱弟兄的心，又要加上爱众人的心。”爱众人的心便是博爱，爱上帝、爱邻舍，构成了人类的全部义务。若没有爱众人的心，我们便不能表现爱上帝和爱同胞的美德。

    这梯子的最后一级，赋予我们的意志以一种新的动机。基督愿意赐与一种不可思议的爱。这爱并非与我们的生活无关，而是贯乎整个人里面，惟独那班享有这至上之恩赐的人，才能到达基督徒正在攀登的天国。这种新的爱乃洋溢于心灵之中，仅有的一切都撇在背后了。爱乃是控制一切的伟大能力。当爱作主之时，心与灵的一切才智都必应召而来。爱上帝和爱众人的心必使我们具有承受天国的、已蒙证实的契约。

    没有一个人能爱上帝为至上，而仍然违犯他诫命当中的任何一条。被基督圣德的优美所感化而顺服他，并受他所赐予高贵圣洁之生活原则所约束的人，必实践他所学到的有关爱的教训，且立即谦逊地去跟从耶稣。信心活泼的能力必在出自爱心的行为上显明出来。

    有什么凭据证明我们心中有纯洁无疵的爱呢？上帝已树立了一个准则──他的诫命。“有了我的命令又遵守的，这人就是爱我的。”（约14:21）上帝的圣言在我们内心必须有一永居之所。

    我们应当爱自己的弟兄像基督爱我们一样。我们既有忍耐，也有仁慈，然而仍有所缺少──我们还必须有爱，基督告诉我们要饶恕那犯了错误的人七十个七次。……若饶恕错误多，爱也就多了。爱乃是一种纤弱的植物，必须随时加以培护，否则就必凋谢而枯萎了。

    这一切的美德我们都须具备，我们必须攀达梯子的顶端。（8）


怀著

《崇高的恩召》
三月九日 使你们所蒙的恩召和拣选坚定不移

    你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。　彼后1:8

    基督徒的唯一安全之策，乃在乎不倦地努力照着这增加的计划而生活。使徒指出如此实行所必获至的益处。那在恩赐上以加法增添恩赐的人，上帝必以乘法恩待之，以致这些恩赐必注入并充实于他的宗教生活中，他必“不至于闲懒不结果子了。……”凡在这些基督徒的德行上充足的人，在实际的基督教生活中必然是热心、有生机、有活力的，并且必履行公义──犹如枝子常在葡萄树上，必结出与葡萄树同样的果子来。……

    凡不攀登这上进的梯子而恩上加恩的人，“就是眼瞎，只看见近处的。”他没有发现自己若不循规蹈矩地逐级攀登这梯子，而在恩典和认识我们主耶稣基督的事上有所长进，就是没有自置于上帝从梯顶赐下的光亮所能照到他的地位上。他既没有恩上加恩，就忘记了上帝在他身上所有的要求，并忘记了他的罪之得蒙赦免，乃在乎顺从上帝的要求。……

    “所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。”（彼后1:10）我们无需依仗什么假定的指望，乃有绝对可靠的保证。要使我们所蒙的恩召和拣选坚定不移，必须服从圣经的计划，仔细地省察自己。严格地检讨自己是否真诚地悔改了，我们的思想是否不住地想往于上帝和属天的事物，我们的意志有否更新，我们整个的心灵可曾改换一新；要使我们所蒙的恩召和拣选坚定不移，最重要的，乃是必须献出比许多人所表现的更大的殷勤来。“你们若行这几样”──按照加法的计划生活为人，在恩典和认识我们主耶稣基督的事上日有长进──你们就一级一级地攀登雅各所看见的梯子，并且“就永不失脚”了。（9）

《今日的生活》
四月一日 基督徒的进步

    正因这缘故，你们要分外的殷勤：有了信心，又要加上德行；有了德行，又要加上知识；……你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，就不至于闲懒不结果子了。彼后1:5-8

    这几句话充满了教训。也指出得胜的秘诀，使徒向信者提供基督徒上进的阶梯，每一级都表明对于上帝知识方面的进步；而且在攀登这阶梯之时是不容间歇的。信心、德行、知识、节制、忍耐、虔敬、爱弟兄的心、爱众人的心，逐级都属于这梯子的。我们的得救就是要这样一级一级的攀登，一步一步的上升，一直达到基督期望于我们的理想境地。于是他就成了我们的智慧、公义、圣洁、和救赎。《使徒行传》

    这一连续的阶梯并非要常置于心眼之前，一面在攀登，一面在数算着；乃是要注目仰望耶稣，专求上帝的荣耀，如此你方能有所进展。……

    只须一步接一步地就能攀登到高处，最后必到达山顶上。不要为了忧虑你一生所必须要作的工作而沮丧，因为这一切并非要你一次作完。为当天的工作须竭尽你一切力量，善用每一个宝贵的机会，重视上帝所给你的帮助，在进步的梯子上逐步往上攀登。要记住，你生活一天，是上帝将这一天赐给你，而天上的记录也就要显明你是怎样地重视它所带给你的权利和机会。惟愿你善用上帝所赐的每一天的光阴，到最后你可以听到救主说： “好，你这又良善又忠心的仆人。”《青年导报》1893年1月5日


怀著

《崇高的恩召》
四月十一日 与上帝合而为一

    耶稣说：我的食物就是遵行差我来者的旨意，作成他的工。　约4:34

    基督曾宣称：“我……来，不是要按自己的意思行，乃是要按那差我来者的意思行。”（约6:38）他的意志乃积极地从事救灵的工作，他属人的意志接受了神圣旨意的培育。他的仆人们今日应当扪心自问：“我个人培养的是怎样的意志呢？我有否为了满足一已的欲望，而自溺于自私和顽固之中呢？”若然，我们实在大有危险，因为凡属不顺服上帝圣灵的心志，必常在撒但的控制之下。而当我们自行置身于与上帝的旨意合一的地步时，那作为基督生平之特质的圣洁的顺从，就必出现于我们的人生之中了。……

    保罗说：“我已经与基督同钉十字架。”（加2:20）没有什么事情较比将意志钉十字架更困难的了。基督曾凡事受过试探，与我们一样，但他的意志始终不偏离上帝的旨意。在他的肉身方面，他与亚当在伊甸园时一样具有自由的意志，他也可能屈从试探，像亚当屈从了试探一般。而亚当，若藉着信从上帝，遵照他的话去行，也可能抵挡试探，正如基督抵挡了一般。基督若愿意的话。他可以吩咐石头变成饼，他可以从殿项上跳下来，他也可以顺服撒但的试探，向那位世界之篡夺者俯伏跪拜。可是他处处以“经上记着说”来对付试探者。他的意志全然顺服上帝的旨意，而上帝的旨意也就从他整个的人生中彰显出来了。……

    基督对他天父命令的顺从，要作为我们顺从的准备。凡跟随基督的人，若有志在他里面求得完全，必须时常使自己的意志归服于上帝的旨意。充分的预备已经作成了，使一切全心寻求上帝的人，都可以发现他乃是患难中随时的帮助。助力已加于大能者的身上。基督曾应许说“我要作你的帮助者。（28）

《黎明的灵修》
十月十五日　基督的榜样

    耶稣说：我的食物，就是遵行差我来者的旨意，作成他的工。（约4:34）

    象基督那样的传道人是从未有过的。他是天上的王，却自己卑微，取了我们的性质，以期站　在人的立场上，来应付人的需要。立约的使者基督将救恩的消息传给天下万民，就是一切自主的，为奴的，贫穷的，富贵的。他那大医师的名声传遍了巴勒斯坦全地。一般身患疾病的人，都来守候在他所要经过的路上，希望求其顾助。也有许多人切心来听他的讲论，或者以受他亲手一摸为荣。这样，他就从这城走到那城，从这镇走到那镇，随地传扬福音，医治病人，──光荣的王穿了人类卑微的装束。

    耶稣也参加国中每年的大节期，并对一般勤于外表礼仪的民众讲述天国的事，将永生放在他们的视域之中。他把那智慧库中的财富带来给　众人。所说的话极其浅近，没有什么人会不懂或误会。凡在悲哀或痛苦中的人，他都用自己特别的方法去帮助。凡是灵性生罪病的人，他就以温柔谦恭的慈爱，为之服务，使他们得着医治，增添力量。《传道良助》

    当默念基督的生平。他身居人类之首，并服事他的父，就成了每一位作儿女的应当而且可能效法的榜样。基督所表现的顺从，也就是今日上帝向世人所要求的。他甘心乐意而且自民自愿地以爱心事奉他的父。…基督为要成就他到世间来作的工作，绝不以任何牺牲为太重大，也不以任何辛劳为太艰巨。《天路》


怀著

《崇高的恩召》
四月十二日 “当以基督耶稣的心为心”

    你们当以基督耶稣的心为心。　腓2:5

    基督所授与我们的祷告，就是要求上帝的旨意行在地上，如同行在天上，必蒙应允。我们向上帝献上这样的祷告，而后在自己的日常生活中实践出来，这祷告实在是不可思议的阿！成圣的科学，就是福音所谆谆教导的伦理学，只承认上帝的心志──上帝的旨意──之完全为唯一的标准。世人藉着悔改和心意的变化所要领受的，就是基督的品格和基督的心意。在他爱子的身上，上帝已经启明了人类所能达到的美善之境。而且上帝正在世人的面前，培养我们作活的见证，表明靠赖基督的恩典，世人所能有的成就，啊，为何有这么多的人使那颗无穷慈爱之心担忧呢？……

    上帝容许每一个人保有自己的个性，任何人的思想都不必淹没于别人的思想之中，但是邀请却已发出来：“你们当以基督耶稣的心为心。”每一个人都当凭着个人的信心和个人的经验，站在上帝的面前，亲自体会到基督在自己里面已经成形，显为满有荣耀的盼望。要我们去效法任何人的榜样──即使是我们以有限的判断力，认为他和品格近乎完全的人──就是去信赖一个不完全的，且有暇疵的人，他毫无能力将品格上的完全赋予他人。

    我们有那至善至美，超乎万人之上，其优越无与伦比的一位，作为我们的模范。这位神圣的教师怎么说呢？──“所以你们要完全，像你们的天父完全一样。”（太5:48）基督是否向我们要求不可能办到的事，来愚弄我们呢？──断乎不是！他敦促我们要在自己的范围内力求圣洁，像天父在他的范围内圣洁一样，乃是如何的尊荣我们阿！而且我们藉着他的能力，也是可能作得到的；因为他曾经宣称：“天上地下所有的权柄，都赐给我了。”（太28:18）这无穷的权柄，你我都有特权可以要求得到。（29）

《一同在天上》
六月八日　在思想上与基督相似

    你们当以基督耶稣的心为心。 腓2:5

    上帝期望凡负有基督之名的人要在思想，言语与行为上代表他。他们的思想该是清洁的，他们的言语与行为该是高贵上进的，可吸引四周的人更加亲近救主。

    在真基督徒的生活中毫无自我成分的存在。自我已经死了。基督在此世所度的生活全无自私的成分。他虽具有我们的性情，但他却度了一种全然献身的为他人服务的生活。

    “所以你们要完全”(太5:48)，这乃是上帝给我们的命令。而且为使我们可能遵守这命令起见，他差遣他的独生子来到世上来，为我们的缘故而度一种完全的人生。我们既有他的榜样摆在我们面前，而他所赖以度这种生活的力量又是供备我们使用的。耶稣在思想，言语与行为上都是无罪的。有“完全”一词印证了他一切所行的。他向我们指点他所行的道路，说：“若有人要跟从我，就当舍己，背起他的十字架，来跟从我。”(太16:24)

    我们不可仿效任何世人。没有一个人足够聪明堪作为我们的模范。我们要仰望人子耶稣基督，他在公义和圣洁的完美上乃是彻底而完全的。他是我们信心创始成终的主。他是完人的典范。他的经历是我们应得之经历的量度。他的圣德是我们的范畴。因此我们当使自己的心意转离今生的困惑与艰难，而集中于他，俾使我们因仰望他而得以变化与他相似。……

    我们对于基督耶稣应有热切的关怀，因为他是我们的救主。他到世上来要在凡事上受试探与我们一样，向全宇宙证明世人在这充满罪恶的世界上仍能度那得蒙上帝悦纳的人生。……但愿我们要寻求上帝放在我们力所能及范围内的福惠，以致我们足能愈来愈多领受他的恩典，并得以充满活泼敏捷，而且继续增长的信心━━就是相信“我就常与你们同在”之应许的信心。……(太28:20)


怀著

《崇高的恩召》
四月十三日 心与心之间的感化力

    因为上帝赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。　提后1:7

    心与心之间的感化力，既经成圣，即是一种强大而为善的能力，若落在与上帝敌对之人的手中，却变成了同样强大而为恶的势力。撒但曾利用这样的权势将罪恶灌输于天使的心中，而且从外表看来，似乎他是在为全宇宙谋求福利。……撒但自天上被逐出以后，就在此世建立了他的国度，从那时起，他就不倦地图谋勾引人类放弃他们对于上帝的忠顺。他利用他在天上施行的同一能力──心与心之间的感化力。于是，世人就成了试探其同类的试探者。撒但那强有力的，具败坏性的情感被重视了，而这情感就发出一种巧妙的逼人之力来。（30）

    需用清晰属灵的眼光来判别糠　与麦子，撒但的学问与真理圣言的学问。基督──那位伟大的医生，来到我们的世界上，乃要将健康、平安和品格的完全赐予凡肯接待他的人。他的福音，绝不在于外表的方法和演技，也绝不藉此使邪学被推荐为大福，最后却变成了最大的咒诅。腓立比书第二章提示了真正的敬虔。“你们当以基督耶稣的心为心。”（腓2:5）……

    提倡精神治疗法的科学，乃是开启了撒但藉此侵入而占领心思意念的门径。撒但控制着那已经服于别人控制的心灵，他也控制着那控制别人的心灵。但愿上帝帮助我们明白那建造在基督──我们的救主──身上之真正的科学。

    基督是所有医生中最大的医生。他乃是心灵和身体的医生。假使他没有到这世界上来，救赎我们脱离撒但属地狱的权势，我们就毫无获得永生的希望了。……但愿我们不要向人举荐有错误的世人。我们该说：“看哪！上帝的羔羊，除去世人罪孽的。”（约1:29）（31）

《今日的生活》
五月廿四日 身体为心志的仆役

    因为上帝赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。提后1:7

    身体的各个器官都是作为心的仆役而造的。大脑是全身的首都，是精神动力和智力活动的中枢。与大脑有相联的神经支配着整个的身体。大脑的神经系统将知觉传达于全身的神经，形如通信电线一般；而且托他们管辖了全身的一切活动。行动的器官都顺服地接受从大脑所发布的命令。《教会证言》卷三

    遍布整个人体的脑神经，乃是上天与人类相交通的唯一导体，影响到人心最深之处。凡扰乱了神经系统，电流的循环受到阻碍，就削弱了身体的活力，结果便使得心思的感觉迟钝了。《教会证言》卷三

    身体任何一部分若受到虐待，就立即把它的伤害报告大脑。《基督教育原理》

    人人不单有权利，而且有神圣的义务要明了上帝为他们的身体所设的定律。……他们愈是熟悉人类身体的一切……就愈加努力使自己的身体服从心志高贵的能力。这班人必视自己的身体为一种非常奇妙的构造，为那无穷智慧设计者的杰作，既授托于他们，就要保守这千弦琴瑟的音律于和谐之中。《卫生改革》

    要有一个成功的基督徒生活，则培养健全的心志配合健康的身体实属无比的重要。《卫生改革》

    心志和身体的全部能力，和谐而健全地运用，其结果便是幸福；而且这力量愈趋高尚而文雅，则所享受的福乐便愈见圣洁而纯全。《评论与通讯》1884年7月29日


怀著

《崇高的恩召》
四月十五日 凝神致志

    善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来；因为心里所充满的，口里就说出来。　路6:45

    心志的构成乃是如此，必须由善或恶两者之一所拥有。假若意向趋于低劣的水准，多数是因为任意倾注于凡俗的事物之故。……人有权利支配并控制自己心志的活动，导引自己思想的趋向。但这却需有较比我们自己所能作的更大的努力方可。我们若愿有正当的思想和合适的默想的对象，就必须将心志集中于上帝。

    很少有人觉察自己有控制思想和幻觉的义务，要使未受训练的思想专注于有益的题旨，实在不是一件容易的事情。假若不将思想用之于正途，则宗教信仰在心灵中便无从发旺。必须将心意专注于有关永恒的神圣事物上，否则就必为猥屑而浅薄的思念所充斥。智力和道德力皆须加以训练，而这两者都必因运用而得以加强并改进。

    我们若愿正确地了解这事，必须记住：我们的心灵是自然地趋向败坏的，而我们自己是无力实践正义的；惟有靠赖上帝的恩典，加上自己最诚挚的努力，我们才能获得胜利。

    在基督教的信仰中，具有众人都当使其心智习于注意的许多题旨。耶稣那测不透的爱，他为堕落人类所忍受的痛苦，他为我们作中保的任务，以及他崇高的荣耀──这一切乃是天使也愿意详细察看的奥秘。天上的生灵从这些题旨中寻得了丰足的资料，以激发并引起他们最深邃的思想；我们既与这事直接有关，那么，我们对于这不可思议之救赎大爱所表示的关怀，岂可比天使更少么？

    智力，正如心灵一样，也应该献为上帝服务。他要求我们呈献一切所有的。（35）


怀著

《崇高的恩召》
四月十六日 锻练思想

    所以要约束你们的心，谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。　彼前1:13

    有许多人若想蒙耶稣的喜悦，必须在他们思想和行为的方针上有明确的改变。（36）

    思想必须予以锻练。应约束心意，使之趋于正当和方向，并遵循周详的计划而行；如此，每一步都向前迈进，不致因含混的思想，无目的计划而虚耗了精力和时间。我们务须注意人生的宗旨和目的，不住地向往有价值的目标。思想必须天天加以锻练，使之忠于目的，犹如指南针之指向磁极一般。每一个人当有自己的目的和宗旨，而后也当使一切的思想和行动都为成就其目的而用。思想必须加以控制，必须有坚定的意志，以完成自己所从事的各种工作。……

    除了你自己，无人能控制你的思想。在奋力达到最崇高的标准方面，成败泰半系于品质，以及锻练思想的方式。思想若能按照上帝所命定的，每日善加约束，就必集中于能帮助我们更加虔信的题旨上。思想若正直，结果言语也必正直；而行为就必带有一种为心灵导致喜乐、尉藉和安息的特质。……

    凡不假思索而冒然行动的人，其动作必不是明智的。他们或作或辍，试此试彼，东涂西抹，却一事无成。他们好比一棵葡萄树；其卷须若不加以指引而任其蔓衍，就必缠住所能达及的任何垃圾；但若要这棵葡萄树结出果实来，就必须先使其卷须脱离所缠绕之物，而后导其缠住那使之优雅而均衡发展的事物。（37）

《奇妙的神恩》
十一月十五日　控制思想？

    所以要约束你们的心，谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。彼前1:13

    很少人感悟到自己有责任要控制思想与幻想。要使未经训练的心思专注于有益的题旨，实在不是容易的事。然而心思若不善加运用，宗教就无从在心灵中发旺。心思必须预先充实圣洁与永恒的事物，否则就必怀存无足轻重与肤浅的念头了。智力与道德力二者都须予以锻炼，而且也必因运用而得以强化，并有所改进。

    为要正确的了解这事，我们务须记着自己的心原本已经败坏，而且我们自己也绝对无力去行正义的路。惟有靠赖上帝的恩典，再配合我们自身诚恳的努力，我们方能获胜。（《教育勉言》原文第544面）

    靠赖基督的恩典，每项犯罪作恶的倾向都可加以抑制，并不以无生气无决断的方式，乃要毅然决然地决心以基督为典范。你当爱耶稣所爱的事物，避开凡不增加能力以顺从善良动机的事物。要以坚忍的精力以求学习，日日改善品格。你必须有坚决的意志以控制自己，以致得以成为你所晓得上帝喜悦要你成就的样式。（《使我认识他》第129面）

    智力与心都必须奉献为上帝服务。他有权要求我们所有的一切。跟从基督的人不应放纵任何爱好，或参与任何事业，不拘表面上看来是如何的无害或值得嘉许，若蒙启迪的良知告诫他会削弱他的热诚或减低他的灵性，仍不可为。每一位基督徒都当致力于挽阻邪恶的狂澜，拯救我们的青年躲避那将他们扫进灭亡的种种影响力。但愿上帝帮助我们逆流而上。（《教育勉言》原文第544面）

《今日的生活》
三月廿日 我要控制自己的心志

    所以要以约束你们的心，谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。彼前1:l3

    我们各人有一番当作之工，要约束自己的心，儆醒祈祷。心志必须受坚定的控制，使之常常思念那能增强道德能力的题旨。……思想必须纯正，内心所计划的的必须清洁，才能使你的言语为上天所嘉纳，使你的同伴获益。《评论与通讯》1888年

    心志务须严谨的防守。不可让什么足以损伤或破坏其健全的外力潜入其中。为杜绝此害，心田应先被“好种子”所占有──就是那能够发芽生长并结果子的枝条。……没有耕种的田地，很快就会榛莽丛生，荆棘蔓长；土地枯瘠对地主是无益的。土地满布了从各方的风吹来的种子；若不加以耕耘，这些种子自会生长起来，把那宝贵的、挣扎着生存而能结果实的植物挤死了。若是将田地种下五谷，则这些无用的野草自可芟除而无从滋蔓了。《评论与通讯》1886年11月9日

    那从研读圣经和祈祷的时辰寻得欢快乐的青年，必常常从生命之泉源那里得到振兴。他必达到道德上最高的水准，和其他的人所料想不到的，宽阔的思想境地。与上帝交往能助长良善的思想，高尚的志趣，对真理敏悦的感觉和高贵的服务的动机。凡如此将自己的心灵与上帝联合的人，就蒙他认作自己的儿女。他们常常继续的上升达到更高的境地，对于上帝和永恒有更清楚的眼光，以致主使他们成为赐亮光和智慧与世界的导管。《教会证言》卷四

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月十七日 如此锻练思想？

    耶和华我的盘石，我的救赎主阿！愿我口中的言语，心里的意念，在你面前蒙说纳。　诗19:14

    思想必须纯净，心里的意念必须清洁，口中的言语才能蒙上天的悦纳，且有助于你的同伴。（38）

    与生俱来的自私心，若任其随从邪恶的欲望，就必不按着高尚的动机行事为人，也决不会顾及上帝的荣耀或人类的利益了；思想必都是邪恶的，且愈来愈恶。……上帝的灵在人心中产生新的生命，使心思和愿望都顺服基督的旨意。……

    青年人应及早开始培养正当的思想习惯。我们当锻练自己的心志，专思念有益的健康的题旨，毋容其注重邪恶的事物。当上帝藉他的圣灵在心里运行之时，世人必须与他合作。……

    我们应该多方默想圣经，严谨而正直地思索凡与我们永远得救有关的事物。耶稣之无限的悲悯与仁慈，以及为我们而作的牺牲，都值得我们加以严肃郑重的思考。我们应该注意可爱的救赎主，我们的中保之圣德。我们也当力求了解救赎计划的深奥意义。我们当默念主的使命，他来世乃是拯救自己的子民脱离罪恶，由于不住地思念属天的题旨，他们的信心和爱心必日见增强，我们的祈祷也必愈来愈蒙上帝的悦纳，因为其中所含有的信心和爱心愈来愈多了。我们的祈祷必更见明智而热切，信赖耶稣的心必更加恒切；而且你必天天获得基督对一切靠着他进到上帝面前的人，他都乐意施恩拯救到底的活泼经验。……

    心中必如饥如渴地想与我们所敬爱崇拜的主相似。我们的思念愈集中于基督，我们必然愈多向别人谈及他，而将他表彰于世人之前。（39）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月十八日 人类心志之正当的水准

    务要在主面前自卑，主就必叫你们升高。　雅4:10

    何物能为人类的心志定下正当的水准呢？髑髅地的十字架便是。由于仰望为我们信心创始成终的耶稣，一切自我尊荣的愿望就被弃于尘埃之间。当我们的眼光矫正之时，心中便生发出助长谦逊之念的自我降卑的精神。当我们默念十字架的时候，就能明白十字架已为每一位信徒作了不可思议的安排。上帝在基督里面，……若能正确地察明这意义，就必推倒世人的自高与骄傲，于是就没有唯我独尊之念，只有真实的谦卑了。（40）

    从髑髅地的十字架上反射出来的光，必使一切骄矜之念降卑。凡全心全意寻求上帝，并接受为他们供备之伟大救恩的人，必敞开心门，欢迎耶稣进来。他们也必停止将荣耀归于自己，他们不再因自己的学识而自夸，或因自己的才干而自负，乃视他们一切的天赋为上帝所赐予的，专为荣耀他而用。心智上的每一项才能，只在能用来为基督服务时，他们才视之为极珍贵的。（41）

    基督在他的神性上披覆了人性所彰显的谦卑，乃是最值得我们思考的。这题旨若在以往曾仔细地，按着本分加以研究的话，那么就很少会听到“我”，而较多听到基督了。自重的心将人与上帝隔绝，并阻拦了那使人生丰富的，自基督那里涌来的赐生命的洪流。当我们跟随基督走在克己和引往十字架的路上时，就必发现自己无须再勉力以赴才能作一个谦卑的人。当我们跟随基督的脚踪行时，就必学到他心里的柔和谦卑。我们应该少思想自我，因为我们永远无法使自己为大为尊；使我们为大为尊的，乃是基督的温和。（42）

    上帝的信实而谦卑的信徒，必将自我崇拜之念从心中剪除，而基督必成为万有之首。（43）

《今日的生活》
一月廿七日 在上帝面前下拜

    务要在主面前自卑，主就必叫你们升高。雅4:10

    若有一个时候每一个家庭都当成为一个祈祷的家庭，那就是现在了。不信和怀疑到处流行。不义之事日益增多。腐败的潮流正泛滥在心灵中，背叛上帝的行为在生活中显露出来了。因受罪恶的奴役，道德能力全被暴君撒但所压制。心灵成了他试探的玩物；若没有全能的膀臂伸出来救他，人将走上那叛逆之罪魁所引的路上去。

    然而在这可怕的危急存亡之秋，竟有许多自称为基督徒的人们没有家庭礼拜。……

    以为祷告是不必要的。这种论调是撒但败坏人心最有效的诡计。祷告是与上帝之间的交通，是智慧的根本，是能力，平安和幸福的泉源。耶稣曾“大声哀哭，流泪祷告”他的父。使徒雅各说：“你们要……互相代求，……义人祈祷所发的力量，是大有功效的。”

    父母们藉着诚挚热切的祈祷，为他们的儿女筑了一道藩篱。他们须以全备的信心祈祷，相信上帝必与他们同在，并相信圣洁的天使要保守他们和他们的儿女，脱离撒但残酷的权势。……

    父母们在早餐以前，召集他们的儿女，向他们指出这位照他的丰盛厚赐百物的天父，该是何等美好之事！更适宜于此时感谢他夜间的保佑，求他惠赐恩典和帮助，求他的天使在白日庇护。到了晚上，亦当再次聚集，为当日他所赐与恩慈和福惠而赞美他，该是多么适宜之举！

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月十九日 我们思想中最光明的对象

    愿他以我的默念为甘甜，我要因耶和华欢喜。诗104:34

    何以不将你们的心意集中于基督那测不透的丰富，谁能将真理的珍宝提供与他人呢？上帝的圣言里蕴含着丰富的真理的宝矿，足供我们终身的探采，而最后才发现我们不过是刚刚发现其中的宝藏而已。当将矿穴深开入矿源中，以采掘出其中潜存的宝藏。我们若放任闲懒而浮躁的习气，不断地寻求仅为满足官能享受的，仅为纵情自娱而引起愚昧嬉笑的种种事物，则这掘宝之事便不可能成就了。……一心专注于轻浮的读物和有刺激性的小说，或只愿寻欢作乐，则人的心思就不能集中于基督，也不能在他丰满的爱里喜乐了。好作愚昧的思想和轻佻的谈话之心意，其中必缺乏基督的喜乐，犹如基利波山之缺乏雨露一般。

    你自己的经验岂不也证明了这一点么？当你终日征逐宴乐，谈一些轻佻无益的话语之后，心中究竟有多少平安呢？你晚上就寝时能否说：“我的心灵安泰无虑”呢？……往往当你进入上帝的殿，参与严肃的圣会时，你的心思就转向某人所讲的一些愚昧的话语，或回忆无益的小说，和自己曾看见曾读过的滑稽可笑的事物。而这种思念之进入，每每恰会掩蔽了基督荣耀的一线灿烂的光辉，你也就损失了自己应该享受的自天而来之光亮的福惠。……

    我们的心中须经常为基督所充满，而将一切自私和罪恶倒空。……你若将心意中的虚浮嬉戏的念头除尽，其真空就必为上帝等待着要赋予你的恩赐──他的圣灵──所充盈。于是，从心里所存的善，你必发出善来，那美好有价值的思念，他人必从言语中听闻出来。……你的心思和爱情必集中于基督，而那从公义日头照射在你身上的光辉，你也就要向别人反映出来了。（44）

《开朗的宗教》
八月九日 默念我主

    “愿他以我的默念为甘甜；我要因耶和华欢喜。”诗104:34

    但愿你所养成的每种心志，你所从事的每项工作，你所享有的每样娱乐，都将荣耀归与上帝。但愿你心中的话语乃是这样的：上帝啊，我是属于祢的，要为祢而生活，为祢而工作，并为祢受苦受难。

    许多自称是站在主这一边的人，实际上却不是；他们一切行动的重力，全都倾向于撒旦的那样一边。我们凭什么来断定自己是在那一边呢?是谁占有我们的心？我们的思想与谁相合？我们所爱谈论的是谁呢?是谁获得我们最热切的情意和最良好的精力？如果我们是在主的这一边，我们的想法就与祂相符，我们最甜美的思想也是属祂的了。我们和世界并无交情可言，我们已将自己连同自己所有的一切全都奉献给祂了。我们渴望具有祂的形象，呼吸祂的圣灵，遵行祂的旨意，井在凡事上求得祂的喜悦。（二二）

    得蒙上帝的恩宠，──这该是何等的特权，和祂建立密切关系，──还有什么较此更能使我们得蒙提拔、升华，而超越属世虚浮的享乐？使我们败坏的性情蒙恩更新，使我们肉体的情欲和兽性的倾向驯服，而得以高尚的，合乎道德的自由自主作人，每日都获得胜利，如此就必享受那惟有从正当善行而产生的良心上的平安。

    青年朋友们，……从事这样的工作，享有如此的消遣，你们就可能快乐了，但现在你们之所以如此不安的原因是，你们并不寻求那唯一真正的福乐根源。你们总是企图在基督之外、寻找那惟有在基督里才可寻得的快乐。（二三）


怀著

《崇高的恩召》
四月二日 烦躁不安之人得享安息

    主耶和华以色列的圣者曾如此说：你们得救在乎归回安息，你们得力在乎平静安稳。　赛30:15

    耶稣邀请一切烦躁不安的，怨詈不已的，受人欺压的，忧愁苦闷的人都来亲就他。（3）

    耶稣爱你，他也希望你爱他。他希望你不要忘了他曾舍弃自己宝贵的生命，使你免于灭亡，而且他也必作你困乏之际随时的帮助。只要仰望耶稣，将一切困惑和试炼告诉他。……要求他帮助你，加添力量给你，并赐福与你，而且要相信他必垂听你的祷告。……

    全天庭都以深切的关怀注视着你。基督为之替死的每一个生灵，其价值比整个世界还高。但愿每一位青年男女都察觉到世人灵性的价值。他们若肯将自己就其现有的情形献与耶稣，虽然是犯了罪过，染有污秽的，他也必立刻接纳他们，并且耶稣必将他的灵放于每一位谦卑寻求他的人心中。凡来亲近他的人，他总不丢弃他们。你可以全心全意地爱耶稣，他也绝对不会使爱他，依赖他的人失望。他的话就是生命、安慰和盼望。撒但知道你唯一所当作的乃是仰望耶稣──那位被举起来的救主。那受损伤，被击打，遭欺压的心灵，在耶稣里必寻得医治其创伤的没药。……

    必有平安──常存的平安流注心灵之中，因为心灵的安息，乃在乎全然地归从耶稣基督。顺服上帝的旨意，就必寻得平安。跟随救赎主谦卑柔和之脚踪行的门徒，必寻得世界所不能给与也不能夺取的平安。“坚心倚赖祢的，祢和保守他十分平安，因为他倚靠祢。”（赛26:3）（4）

    心中的谦卑柔和，就是那属于上帝神圣之爱子的生活中的品质，倘若也为他真实的门徒所拥有，就必导致知足、平安和幸福，而提拔他们超乎虚伪人生的奴役之上。（5）


怀著

《崇高的恩召》
四月二十日 默想的时间

    惟喜爱耶和华的律法，昼夜思想，这人便为有福。诗1:2

    你晚上的最后一念，以及早晨的最初思想，都应该有关你永生之望所集中的那位主。（45）

    有许多人似乎不肯用时间去默想、查经和祷告，以为这样是白白糟蹋了时间。但愿你们对于这事都能照着上帝所赐与的亮光而确立观念；这样，你们就必把天国看作第一要务了。……正如运动能增进食欲，给予身体活力和健康的精神；照样，参与宗教的活动，也必增进属灵的精力，加添自己所享受的恩惠。

    一切的爱都当集中于上帝。要默念他的伟大，他的慈怜和卓越。当让他的良善、慈爱和全备的圣德占有你的心志。要谈论他神圣的优美，以及他现今正在为忠信之人而预备的天上的住处。凡最爱谈论天国的人，便是最能加惠于他四围之人的基督徒。他的言语大有效用，具振兴之能，在听见的人身上有感化的力量。（46）

    要时常私自与上帝交往。我们若愿将基督的精神分赠与人，自己必须先行领受。我们无能应付撒但与世俗勾结起来的势力，除非我们多用工夫与一切能力之源交往。有时，我们应该远避属世的辛劳与烦嚣，在隐僻之处静听耶稣的声音。如此作，我们便能饱尝他的慈爱，为他的精神所同化了；如此作，我们也学会怎样将自我钉在十字架上。在一般属世之人看来，这样的行动，似乎是不可能的。你或者会说：“我没有工夫。”但当你察究其实情时，你会发现并没有损失什么时间；因为当你获得惟独从上帝那里来的能力和恩典时，工作就不是你自己所成就的了，实际的工作者乃是耶稣。基督曾说：“因为离了我，你们就不能作什么。”（约15:5）……默想与恳切的祷告必能激发圣洁的奋勉。（47）


怀著

《崇高的恩召》
四月二十三日 感觉并不是可靠的向导

    惟义人因信得生。　哈2:4

    许许多多的人在黑暗和疑虑中，消磨了漫长的岁月，皆因他们所感觉到的不太称心如愿。可是感觉与信心毫无关系。那生发仁爱以致使心灵洁净的信心，并不是一种冲动。信心勇敢地接受上帝的一切应许，坚定地相信他所说的他必能成就。我们的心灵可以受薰陶而相信、蒙教导而倚赖上帝的圣言。那圣言宣称：“义人必因信得生，”（罗1:17）并非因感觉得生。（52）

    但愿我们舍弃一切的疑惑，以及对于耶稣的信心上的缺乏。惟愿我们众人都开始度一种单纯的，赤子般信赖的生活，不是凭着感觉，乃是凭着信心。不要因疑惑他宝贵的应许，而使耶稣蒙羞。他甚愿我们以坚定不移的信心倚靠他。

    有一班人自称：“我信，我信，”并且要求一切基于顺从才能得着的应许，但他们并没有照基督所行的去行。这样的信心并不能荣耀上帝，它是虚伪的。而另一班人虽试图遵守上帝的一切诚命，但他们中间有许多的人，却不照着自己高贵的特权去要求所赐给他们的应许。上帝的一切应许都属于遵守他诚命，行他所喜悦之事的人。

    我发现自己必须天天打信心美好的仗。我必须运用自己所有的一切信心，而不依赖心中的感觉；我的行动，必须如自己确知主已垂听了我，必应允并赐福与我一般。信心并不是一时欢悦的感觉，它乃是单单的信靠上帝的话──相信他必定成全他的应许，因他已保证要如此行。（53）

    不拘你心里快乐与否，都当在上帝里有盼望，并当信赖他，倚靠他的应许。情绪上一时的良好，并不足以证明你就是上帝的儿女；而烦恼、忧虑、困惑的心情，也不足以证明你不是上帝的儿女。要以圣经为依据，并理智地按着上帝的圣言而相信他。要履行一切的条件，并相信他必收纳你作他的儿女。不要疑惑，总要信。（54）

《奇妙的神恩》
七月十八日　凭着诚实无伪的信心而得

    惟义人因信得生。哈2:4

    许多人竟不运用他们有权利与义务运用的信心，而往往却等待着那惟有从信心而来的感觉。感觉并非信心；二者判然有别。信心是我们所要运用的，但喜悦的感觉与福惠却是上帝所要赐予的。上帝的恩典借着活泼的信心为通道临到我们，而且我们都有权利使用这样的信心。

    真正的信心是在尚未实现尚未感到之前，就把握着并认为有权要求所应许的福惠。我们务须凭着信心将我们的祈求送达那第二层幔子内，并要凭着信心把握着所应许的福惠，认为那是属于我们的。然后我们也当确信我们已得到这福惠，因为我们的信心已有如此的把握，而且按照圣言它的确已是我们的了。“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11:24）这就是信心，是诚实无伪的信心，甚至在尚未有什么感觉之前，就相信自己已享有那福惠了。……可是有许多人却认为……除非他们感觉到圣灵的能力，他们就实际上没有信心。这样的人将信心和信心所带来的福惠混淆不清。须知应运用信心之时，正是我们感觉缺乏圣灵之际。在黑暗的密云似有笼罩心思意念之际，那就正是容活泼的信心穿透黑暗将密云驱散之时，真正的信心乃以上帝圣言中的诸应许为基础，而且惟有听从这圣言的人才能有权要求其中光荣的应许。（《早期著作》原文第72面）

    人怎可以为上帝不会答应他儿女的恳求而如此羞辱他呢？……圣灵──就是他自己的代表，乃是一切恩赐中最大的，一切的“好东西”都包含在其中了。即使是创造主自己，也不能给予我们更大更好的恩赐了。当我们祈求主怜悯我们的困难，并借他的圣灵引导我们时，他决不会掩耳不听我们的祷告。（《福山宝训》第136-137面）

    我们领受圣灵的量度，必与我们所切望和所运用的信心相称。……我们若个人去试验上帝的圣言，就有保证必定领受圣灵。（一同在天上》第330面）

《今日的生活》
二月廿日 信实

    惟义人因信得生。哈2:4

    有一次，他（哈巴谷）正默念将来时说：“我要站在守望所，立在望楼上观看，看耶和华对我说什么话。”上帝仁慈地答覆他说：“ 将这默示明明地写在版上，使读的人容易读，……惟义人因信得生。”

    那加强哈巴谷及其他在当世受严重试炼的圣洁公义之人的力量的信心，今日照样维持着上帝子民的力量。在最幽暗的时辰，景况非常不利的当儿，基督徒仍能将他的心灵寄托于众光和能力的根源。日复一日，藉着信靠上帝，他的盼望和勇气遂可与日更新。“惟义人因信得生”。在服事上帝的事工上，不该有什么灰心、

    动摇或疑惑。上帝对信靠他的人，必能满足他们最大的期望而有余。他要照着他们不同的需要加给他们聪明、智慧。……

    我们必须珍重并培养先知和使徒们所见证的信心──这信心就是紧握着上帝的应许，等候他所安排的时候和方法来拯救我们。先知更确的预言要在我们的救主耶稣基督荣耀降临的时候，得其最后的应验。他是万王之王，万主之主。等待的时间似乎过长，心灵或许因不利的情形而沮丧，许多素为大家所信任的人或许半途跌倒；但我们要象古时候的先知一样，当犹太陷入极端叛教之时，仍自己勉励自己，断然地说：“惟耶和华在他的圣殿中，全地的人，都当在他的面前肃敬静默。”我们须常常记着那鼓舞人的信息，“因为这默示有一定的日期，……虽然迟延，还要等候；因为必然临到，不再迟延。……惟义人因信得生。”《先知与君王》


怀著

《崇高的恩召》
四月二十四日 感觉与信心迥然有别

    因我们行事为人，是凭着信心，不是凭着眼见。林后5:7

    当我们遵从圣言的明文时，就必凭着信心行事为人。上帝既将他的爱子赐给我们，以此作为他爱怜我们的奇妙的证据，我们若不信靠他，便是羞辱他了。我们当不住地仰望耶稣，藉着信心献上我们的祈祷，并握住他的能力。假使我们更能表现我们的信心，在我们所知所有的福分中更加喜乐，那么我们就必日益欢欣有力了。

    感觉与信心迥然有别，犹如东与西一样。信心并非基于感觉。我们应当每日将自己献给上帝，相信基督了解并嘉纳我们的献身，而无需省察已心，想要知道自己所有的感觉是否与自己的信心相称。我们岂不是有这个保证说：我们的天父，乐意将圣灵赐给我们，更甚于一般父母意将好东西给他们的儿女么？我们应当向前迈进，一如自己所禀呈上帝宝座前的每一次祷告，都已听到了那位应许从未落空之主亲自的答复。就是当我们的心灵为忧愁压伤之时，还是权利在心灵深处向上帝奏乐。当我们如此行的时候，云雾都必消散，而我们也脱离阴影与黑暗，进入他临格之辉煌的日光中。

    假使我们都训练自己的灵性，培养更多的信心、爱心、忍耐、并更加完全地倚靠我们的天父，那么我们在经历此生争战之时，就必能享有更多的平安与快乐了。主不喜欢看见我们因心中的烦恼和困惑而脱离了耶稣的膀臂，惟有他是一切恩惠的根源，一切应许的成就，一切福惠的实现。……若没有耶稣，那么，我们寄居此世之人的生活，才真是孤独的。他向我们说：“我不撇下你们为孤儿。”（约14:18）但愿我们珍视他的言语，信靠他的应许，日间述说，夜间默念这些应许，并要欢喜快乐。（55）

《今日的生活》
十二月四日 行事为人凭着信心

    因我们行事为人，是凭着信心，不是凭着眼见。林后5:7

    我们生存并不是为了高抬自己，而是要我们象上帝的小孩子，尽我们一切所能地成全他所托付我们的工作。我们有义务要使别人感受良好的影响。我们是为永恒、为上面的疗养院而预备，在那里，那伟大的医师要擦去一切的眼泪；在那里，生命树的叶子要医治万国的疾病。

    惟愿我们以活泼的信心握住基督耶稣，以谦卑的心行事为人。这样，上帝的恩典要在我们身上彰显出来，我们也必看见他的救恩。我们要迎见蒙救赎的圣洁的家庭。……

    在这里也许有些事情我们不了解。圣经中某些部分在我们看来或者感到深奥，超越了我们有限的理解力。但当我们的救主领导我们走在活水泉源的旁边时，他必使我们心里明白原先所不了解的事。

    我想到将来在天国的荣耀，就迫切地盼望每一个生灵可以知道这一切。……我切望拥戴他作大能的医治者。……

    我们或追求天上的事，或追求地上的事，对我们的关系甚大。这世界快要过去。现在属世的财宝大受破坏，现在各处……有……地震，到处出现困惑和艰难，但我们有权可预备作为天国家庭的分子、天上大君的儿女。《评论与通讯》1907年8月8日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月二十五日 能洁净心灵之有效的信心

    他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。　多2:14

    你的视线当集中于髑髅地，这不是要你在不履行义务之际来安抚你的心灵；也不是要你使自己安然入睡，而是要你在耶稣里生发信心，大有功效的信心，自心灵中洁除自私的淤泥。当我们以信心握住耶稣之时，我们的工作才告开始。每一个人都有腐败而邪恶的习惯，必须藉着强有力的争战而予以克胜。每一个人都必须去打那信心的仗。人若作了基督的门徒，就不能再使用欺诈刻薄的手段，他也不能再怀存铁石的心肠，而毫无同情之念。他的言语不可粗暴，他不可满怀骄矜自负，他不可作威作福，不可用苛厉的话语来遣责非难他人。

    爱心的服务是出于信心的果效。属乎圣经的宗教乃意味着不间断的工作。……我们应当热心为善，也应当经常谨慎地维持善行。而那位诚实作见证者如此说：“我知道你的行为。”诚然，我们繁忙的活动不能保证我们的得救，但是使我们与基督有联系的信心，却的确能激发心灵的活动。（56）

    一个真实的基督徒必广行善事，他必结果累累。他使饥饿的得饱足，使赤身的有衣穿；他也探望有病的，服事不幸的人。基督徒对于他周围的儿童必表现由衷的关怀，因为这些儿童由于仇敌狡狯的试探已行将沦亡了。作父母的阿！你们若以保守自己的儿女脱离仇敌的诡计，就当留意去拯救那些得不着这样眷顾的儿童。……在我们周围有许多的青年，教友对于他们是应负责照顾的；因为基督曾经为他们而受死。……他们在上帝的眼中是极其宝贵的，他也深愿他们能享受永远的福乐。……基督要求他的代理者自愿地与他合作，去从事恳挚而贯彻始终的救灵之工。（57）

    那彰显于善行中的宗教信仰，必照射出一种清明、确定、并安全的亮光来。（58）

《得胜的基督》
12月4日　我们受召与世界有别

    他为我们舍了自己。要赎我们脱离一切的罪恶，又洁净我们，特作自己的子民……这些事你要讲明，劝戒人，用各等权柄责备人；不可叫人轻看你。多2:14,15。

    现在我们所珍惜的页理，首先被看出是圣经的真理时，它显得那麽希奇；而我们首次向人传扬时，所遭受的反对，又是何等的剧烈。但那些爱护和顺从真理的人，又是何等的诚心诚意。我们实在是特殊的一群人。我们的人数不多，没有财富，缺少属世的智慧或属世的荣誉，然而我们却相信上帝，并且坚强和成功，深为作恶者所畏惧。我们互相间的爱是坚决的，而且不易为任何因素所动摇。上帝的大能在我们中间彰显，患病的得著医治，我们之中充满宁静、甜蜜和圣洁的喜乐。

    虽则页光继续增加，但教会圣工的进展并没有和所得著的页光形成正比。那闪烁的金色之光开始暗淡，而且冷漠与形式主义开始渗透，侵蚀了教会的能力。它们的诸般特权与机会，并没有引领她的子民向前和向上迈进，直到纯洁与圣洁的境界。他们若忠心的改进上帝所托付的才干，将大大的增加那些才能。因为所给的多，所要求的也多。唯有那些忠心接受并赏识上帝所赐的页光，在自制与自我牺牲上，采取一种崇高和卓越立场的人，才能成为把页光传给世人的管道。……

    没有任何人有权力，本著自认的责任，在我们的刊物上，推广有关圣经要道的己见，并把它们列为首要之务，而同时却知道在同一主题上，有不同的意见，且会制造纷争。第一日复临信徒便是属於这一类的人。每一个人坚持自己独断的看法，并企图加以推广，直到群龙无首，不能采取合一的行动，或许只在反对第七日复临信徒的事上，采取一致的行动。我们不应重蹈他们的覆辙。……

    我的弟兄姊妹们，我们不可随世浮沉。我们所要作的工作，是出来和与世人有别。这是我们唯一能和上帝同行之道，有如以诺一般。……我们有如以诺，受召持守一种坚强、活泼、富有动力的信心；我们唯有如此，才能成为上帝的同工。我们必须符合圣经所定的条件，不然，唯有在我们的罪中死。我们必须知道，藉著基督的恩典，应在我们的品格上作出必要的改变，以便配住天上的华厦。一一《怀氏书简》53,1887年。

《今日的生活》
八月二日 要热心为善

    他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。多2:14

    基督的门徒得蒙救赎为的要去服务。我们的主教训我们，人生当以服务为目的。基督自已是一位工作者，并且为一切跟从他的人他宣布了服务的律──为上帝和同人服务。在这一方面基督向世人提出了比他们以前所知道的更高尚的人生概念。在服务人群而生活的，就是与基督取得联系的人。服务的定律成为使我们与神人之间相联系的链环。

    基督将他的“家业”交托他的仆人们──旨在为他而用。他已“分派各人当作的工。”在上天所拟定的永恒计划中，各人自有其一定的位分。各人都要与基督合作，从事救灵的工作；在天上永恒的计划中确有为我们而预备的地方，照样地上也有特定要我们为上帝服务的地方。……

    而且凡欲与上帝同工的人，必须努力使身体的各部器官和心意的性质得以完全。真实的教育乃是训练体力、智力和道德力裨得善尽各项义务，就是训练身体、意志和，心灵作神圣的服务。……

    主向每一位基督徒所求的乃是效率的增进，和各方面才能的增加。基督已经付了我们的工价，就是他自己的血和所受的苦难，为要获得我们出于甘心的服务。他来在我们这一个世界要给我们留下工作的榜样，显示在工作上所应有的精神。他希望我们要显明如何才是最完善地推进他的工作，在世上荣耀他的名，使他得着尊荣，并且以我们至大的爱和热忱为冠冕，献给那“爱世人，甚至将他的独生子赐给他们，叫一切信他的人，不至灭亡，反得永生”的天父。《基督实训》


怀著

《崇高的恩召》
四月二十六日 善行的功效

    我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。　弗2:10

    但愿没有什么人采取狭隘的立场，以为凭着世人的作为，便能帮助他抵消那因犯罪而欠下的债了。这乃是一种致命的欺骗。你若想了解与上帝和好这件事的真义，……就必须存谦卑的心来加以检讨。一般人对此事的认识十分模糊，甚至有无数自称为上帝儿女的人，竟都是那恶者之子，乃因他们仗赖自己的善行所致。上帝向来就要求善行，律法也要求善行，但是因为世人自己置身于罪恶之中，在那里，他的善行便全无价值了。唯有耶稣的义，才能生发功效。（59）

    然则善行岂无其真正的价值么？难道上帝对那天天犯罪而不受罚的罪人，与那信靠基督而竭力行善的人能永远一视同仁么？圣经的答复乃是：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”按照他神圣的安排，藉着他那为世人原来无权享受的恩典，上帝已命定善行必蒙报赏。唯有藉赖基督的功劳，我们才能得蒙接纳；而我们所施与他人的怜恤之举和慈善之行，都是信心的果效，这些也都成了自己的福惠；因为世人将来都要照着自己的行为受报应。使我们的善行在上帝那里蒙悦纳的，乃是基督功劳的馨香之气；而使我们有能力行善以承受其报赏的，乃是主的恩典。至于我们的善行，就其本身而论，是毫无价值可言的。……我们自不配受上帝的感谢，我们所行的，无非是分所当行的；而凭着我们自己罪恶的本性，也绝对是无力成就的。（60）

    基督能拯救到底。……世人对于自己得救所能作的，乃是接受这邀请：“愿意的都可以白白取生命的水喝。”（启22:17）人所能犯的一切罪过，在髑髅地已全然偿还了。（61）

《奇妙的神恩》
十一月十九日　善行究竟怎样？

    我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。弗2:10

    我们得蒙上帝的悦纳，惟有借赖他爱子的血才是可靠的，而行善无非是赦罪之爱所产生的后果。善行既不归功于我们，也没有什么记在我们帐上的，使我们可以声称自己灵魂得救自己有任何功劳。救恩乃是上帝给予相信之人白白的恩赐，也只为基督的缘故才赐给他的。忧伤的生灵借着信心可在基督里寻得平安，而他所得的平安必与他的信心和依赖成正比例。他不能提供自己的善行作为他灵性得救的理由。

    然而善行的确全无价值吗？试问，一个每天犯罪而不虞受罚的罪人──上帝是否将他和一个信靠基督而凭自己的正直行事的人同样看待呢？圣经有答复说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”主根据他神圣的安排，并借着他所平白施与的恩宠，注定善行必有报赏。我们得蒙悦纳，全因基督的功德，我们所有恩惠的行为和慈怜的善举，乃是信心的果效；这一切也成了我们的福惠，因为人要按照自己所行的得赏赐。那使我们的善行得蒙上帝悦纳的乃是基督功德的香气，而使我们能行那得蒙他的赏赐之善行的则是恩典。我们的行为本身全无功德可言。我们既已竭尽一切所能的作了，仍当视自己为无用的仆人。我们并不应得上帝的致谢。我们所行的只是分所当行的，况且我们所行的，也并不是凭我们自己有罪之本性所能实行的。

    主曾经吩咐我们要亲近他，他就必亲近我们，而我们亲近他就得以领受恩典，借以从事那将来要从他手中领取奖赏的善行。（《基督复临安息日会圣经注释》卷五原文第1122面）

    凡爱心的服务都源出于信心。……固然我们种种忙碌的活动，其本身并不能保证我们的得救，但那使我们与基督联合的信心必激发心灵从事活动，这却是事实。（《基督复临安息日会圣经注释》卷六原文第1111面）

《得胜的基督》
8月1日　相信基督会赐给我们得胜的力量

    我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。弗2:10。

    你在努力克服试探时，你将遭遇许多试探；你若继续发奋图强，基督会使你大大胜利。你的试炼愈严厉，你所得的胜利愈珍贵。倘若你退往能力的根源，那么，你将获得莫大的福分。但我们必须学会将一切挂虑，卸结耶稣基督。请将我们的悲伤与沉痛，在祷告中交托我们的主基督。

    相信耶稣是一件大事。我们听见许多人这么说：“相信，相信，你所要作的只是相信。”但我们有特权发问：这种信包括些什么，它的范畴有多大？许多人具有一种名誉上的信，但我们不能将那种信纳入我们的品格中。圣经提及魔鬼也信，只是一种战战兢兢的信。当他在天上时，他相信基督是上帝的儿子，但当他在世上时，他在战场与基督对抗。他相信基督，但这种信能救他吗？

    绝对不能，因为他没有将基督，带进他的生活和品格上。我们所需要的，即那生发仁爱和洁净心灵的信心，而这种对基督的信，将促使我们放弃每一件上帝眼中所憎恶的事。

    除非我们能产生这种行动的信，不然，它对我们便一无用处。你可能承认基督是世界的救主，但祂是不是你的救主呢？你是否相信，祂今日能赐给你力量与权能，让你克服品格上的每一缺点？……我们需要长进，在基督耶稣里有长成的身量，并成为主耶和华珍贵的殿。祂说：“我要住在他们中间，和行在他们中间；我要作他们的上帝，他们要作我的子民。”……

    我们是在义中或在罪中生活，其结果有很大的不同。对我们中间的某些人而言，基督羞于称我们为祂的弟兄姊妹；但对那些身负重担的人，富有同情心的救主，却站在他们左右帮助他们。……

    祂取了我们的人性，使祂能下到我们中间，在我们遭遇试探的时候帮助我们。……既然如此，我们何不接受祂为我们的救主？你若觉得受到罪的残害和刺伤。那么，你便应恳求救主的帮助。──《怀氏文稿》 5,1886年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月二十七日 毋作伪善者

    我实实在在的告诉你们：我所作的事，信我的人也要作；并且要作比这更大的事，因为我往父那里去。约14:12

    基督徒实在应当作耶稣基督的代表；他们切不可作伪善者。世人岂不要因那班徒有其名，却不照基督所作的去作的人，而形成他们对于上帝的观念么？他们岂不要指着那些自称为信徒，而内心却并不相信，且违背神圣的委托，作仇敌所作之工的人说：“哼，这些人是会欺骗人的，会撒谎的，一点也不可靠，而他们都是基督徒”么？这班人并不是真正代表上帝，但上帝也没有撇下世人而任其遭受欺骗。主在地上有他特殊的子民，他称他们为弟兄也不以为耻，因为他们所作的是基督所作的工。他们显明自己是爱上帝的，因为他们遵守他的诚命。他们的身上带有神圣的形象。他们真的成了一台戏，给世界、天使和世人观看。（62）

    赐给得胜者的奖赏──天国的荣耀──将与他们把基督的圣德彰显于世界的程度成正比例。“少种的少收。”（林后9:6）感谢上帝，我们有权于此世撒播那满结永恒果实的种子，生命的冠冕或灿烂、或黯淡、或因多星而闪耀、或只有少数的珍宝在其上发光，皆视我们自己的行为而定。我们可以日复一日地为将来奠定最佳的基础。藉着克己自制，藉着发扬传道的精神，使我们的人生尽量充满善行；竭力在品格方面表彰基督，使多人归向真理，我们便显明自己乃是想望所要得的奖赏。

    我们务须行在光中，善用一切机会和权利，在认识我们主耶稣基督的恩典上日有长进，这样，我们方能作基督的工，保证自己必有财宝存在天上。（63）


怀著

《崇高的恩召》
四月二十八日 当时刻坚守自己的立场

    也要坚守我们所承认的指望不至摇动，因为那应许我们的是信实的。　来10:23

    我们作为上帝儿女的人，都有权利坚守自己所承认的指望不至摇动。有时，试探的强大力量似乎过于我们意志力所能忍受的程度，并且若想运用信心，就好像与理智和情感所供给我们的证据全然冲突；但是，我们的意志仍须坚守于主的这一边，我们必须相信在耶稣基督里有永存的力量和效能。……我们必须时刻坚守自己的立场，在上帝里面夸胜，倚赖他的大能大力，作刚强的人。……

    在信的人，凡事都能。既有上帝在你心里运行，你便可以安然地硬着脸面好像坚石，去实行他的旨意，你也只管全然地倚靠主。……

    你必须每日亲自将一切所有的献给上帝，你必须每日重新向他立约，自己永远全然地归服于他。不可信赖时时改变的情绪，乃要将你的脚步稳稳地站在上帝应许的巩固基础上。你既已如此说：我就相信这应许，这才是基于理智的信心。

    当你看见有些人的行为与基督的原则相背时，不免会感到困惑；试炼和信心的考验是必然要临到你的，但我恳切地劝你单要仰望耶稣，而且也不要让那一类的事使你的心刚硬，造成心中的幽暗或不信。不要让任何事物使你失去信心，要像在上帝面前那样地生活，要与耶稣谈话，犹如与朋友倾谈一般。他准备在你经历最严重的试炼时帮助你；在你困苦万状之时，他仍必与你同在。……

    不可忽视心中的确信之念，我们应该为此而感谢上帝；但在意气消沉之时，不要以为上帝已有所改变。当同样地赞美他，因为你是信靠他的圣言，而不是依赖自己的情绪。你已经立约要凭信心行事，不受情绪的支配。情绪是会随着环境而改变的。……

    当凭着信心在上帝的面前行走，并全然的倚靠他的应许。耶稣说：“我就常与你们同在，直到世界的末了。”（太28:20）（64）

《一同在天上》
四月二十九日　情感不足为试金石

    也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。 来10:23

    基督的宗教并非仅在乎情感的宗教。你决不可以自己的情感作为蒙上帝悦纳的凭据，因为情感是易变的。你务须立足于上帝的圣言上，……学习凭信心而生活。

    人一旦开始注视自己的情感，他就处于危险的地带了。他若心中欢喜快乐，便非常自恃，同时也有非常满意的情绪。但变化必然临到。有时发生的情形带来愁苦沮丧的情感；于是心思自然而然会怀疑主是否与他同在。

    看来情感绝不可作为属灵情况的试金石，不拘情感是良好的或沮丧的都不可以。当以上帝的圣言作为我们在他面前所站立场的凭证。许多人对这一点大都迷惑不清。……

    你若承认自己的罪，就当相信已经得蒙饶恕，因为这应许是确实的。“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9) 既然如此，为什么要因怀疑上帝赦罪的爱而羞辱他呢？既然已经承认自己的罪，就当相信上帝的话不会落空，乃当相信那位已经应许的主是信实的。相信上帝必要成全他的诺言，赦免你的罪，这也是你所当尽的义务，正如承认自己的罪是你所当尽的义务一样。你必须运用对于上帝的信心，相信他必定照着他所说的去履行他的诺言━━饶恕你一切的过犯。……

    唉，真不知有多少人在时时哀恸，犯罪，而又悔改，经常置身于定罪黑云的笼罩之下。他们根本不相信主的话。他们不相信他一定会照着自己的诺言去成就所应许的。……基督既因舍了自己的生命俾使我们不至灭亡反得永生，而给予我们他的大爱的如此凭据，你若怀疑便是伤了他的心。

    我们务须信靠；我们务须教导并训练自己的心灵绝对相信上帝的话。


怀著

《崇高的恩召》
四月二十九日 为应付今日而赐下的力量

    你的日子如何，你的力量也必如何。　申33:25

    我感谢主的恩典之保证，这恩典到现在，就是今天，仍然是属于他子民的。……那应许不是说，今天要赐给我们力量，以应付未来的危机，事先解决那仅在臆度中的未来的困难。我们若凭着信心行事为人，就可以期待得着力量与准备，以立即适应环境的需要。我们要凭着信心，不要凭着眼见而生活，主对我们所作的安排乃是：凡属我们所需要的，都要向他求。明日所需要的恩惠，不会在今天赐予，人的需要乃是上帝的机会。……上帝所赐的恩惠，绝不是供人浪费，或妄用，或任其废弃而朽坏的。……

    当你日复一日地怀着敬畏上帝之心，如谦逊顺命的儿女般去肩负责任时，必获得自上帝那里赐下来的力量和智慧，足以应付任何难堪的境遇。

    若没有上帝，我们决不能应付当前的试炼。除非等到我们遭逢与古时殉道者相同的境遇以后，我们决不会有他们的勇敢和坚毅。……我们要每天领受恩惠的供应，以应付当日的危机。这样，我们在我们主耶稣基督的恩典和知识上，必日有长进，而一旦逼迫来临，一旦我们因信主耶稣并遵守上帝圣洁律法而被囚在牢狱中，那么“你的日子如何，你的力量也必如何。”倘若受逼迫的日子再度临到，就必有恩典赐下，足以激起心灵的一切精力，而表现出真实的英雄气概来。……

    我们必须日日靠近自己得能力的源头，而当仇敌好像急流的河水冲来之时，耶和华的气必将他们驱逐。上帝的应许绝对可靠；我们的日子如何，我们的力量也必如何。我们只有凭藉为应付目前急需而赐下的力量，才能对未来具信托之心，在上帝内的经验便日见宝贵。……不要为将来而过度忧虑。今天，我们才在有所需要的景况中。……主是我们的帮助者，我们的上帝，在困乏之际随时的力量。（65）

《奇妙的神恩》
九月十日　应付今日的需要

    你的日子如何，你的力量也必如何。申33:25

    那应许并不是说，今天要赐给我们力量，以应付未来的危机，事先解决那仅在臆度中的未来的困难。我们若凭着信心行事为人，就可以期待得着力量与准备，以立即应付环境的需要。我们要凭着信心，不要凭着眼见而生活。主对我们所作的安排乃是：凡属我们所需要的，都要向他求。明日所需要的恩惠，不会在今天赐予。人的需要乃是上帝的机会。……上帝所赐的恩惠，绝不是供人浪费，或妄用，或任其废弃而朽坏的。

    当你日复一日地怀着敬畏上帝之心──如谦逊顺命的儿女般去肩负责任时，必获得自上帝那里赐下来的力量和智慧，足以应付任何难堪的境遇。……

    我们必须日日靠近自己得能力的源头。而当仇敌好象急流的河水冲来之时，耶和华的气必将他们驱逐。上帝的应许绝对可靠：我们的日子如何，我们的力量也必如何。我们只有凭借为应付目前急需而赐下的力量，才能对未来具信托之心。……不要为将来而过度忧虑。今天，我们才在有所需要的景况中。（《崇高的恩召》第137面）

    许多人因预期未来的苦难而致压累了。他们经常意图将明日的重担移到今日就担负。这样他的磨难大部分都是想像的。对于这一切，耶稣并没有作什么准备。他所应许的恩典是只为今日之用的。他吩咐我们不要为明日的挂虑和困难而担忧。……

    主要我们履行今日的义务，忍受今日的试炼。我们今日要谨慎，免得在言行上有所干犯。我们今日务须赞美并尊荣上帝。我们今日要借着运用活泼的信心战胜仇敌。我们今日务须寻求上帝，决意若没有他的临格就不罢休满足。我们应当警醒、作工、祈祷，将这一天当作是蒙赐予的最后一天。这样看来，我们的人生该当如何加紧的恳切认真啊。我们在一切言行上，该当如何紧紧地跟随耶稣啊。（《教会证言》卷五原文第200面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月三日 “学我的样式”

    我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。　太11:29

    “我心里柔和谦卑，你们当……学我的样式。”这是那位神圣教师所说的话。我们必须学习克己，也必须学习勇敢、忍耐、刚毅和宽恕的仁爱。……我们若信靠耶稣为我们的帮助者，我们若以信心的眼目不住地仰望他，则我们也要住在基督里面。既披上了基督的公义，我们的生命就是与基督一同藏在上帝里面，他要作我们的顾问；我们若凭着信心求他，他必启迪我们悟性。……基督所赐予我们的一切教训，也必付诸实践了。（6）

    当那作为楷模的基督经常显在我们心眼之前时，新的习惯就范成了，于是强有力的先天与后天的倾向就必被制服并克胜了，自尊之念必被弃于尘埃之间，旧有的思想习惯不断地被抗拒，而好胜之心也必显露其真实而可憎的面目来，并终于被治服了。（7）

    基督必须融和于我们的思想、感情和爱心之中，必须在他所交托与我们平日服务的细节上，将他证明出来；当我们不倚靠人的聪慧也不效法属世的准则，而坐在耶稣的脚前，热切地聆听他的训言，向他学习，并说：“主阿，你要我作什么”时，我们生来的自恃、自信、和固执己见之心，必变为赤子般和顺而愿意受教的心了。当我们与上帝的关系正常时，我们就必承认基督管辖我们的权利，以及他期望我们无条件顺从的要求了。（8）

    我们必获得关于耶稣基督的一种高超的观念，以致自我全然降卑。我们的爱心要集中于耶稣，我们的思想必深受上天所吸引。基督必兴旺，我必衰微。……我们要载培在耶稣里的德行，以便向别人反映出他品德的一个表征来。（9）

《一同在天上》
二月十六日　负基督的轭

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。太11:28-29

    我们的救主藉忍受至为苛刻的屈辱，赎买了我们人类。 ……他指点我们唯一引往窄门的途径，走上那条小路，在路的尽头有宽阔而美好的草场。他已划定沿途每步当走的路；为避免错误，他又告诉我们一切当作的。“你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”(太11:29-30) 这乃是罪人得救的唯一门径。基督深知无人能靠自己的力量遵守这道命令，因此就劝我们不必忧虑或害怕，乃当记着我们若来就他，信靠他的能力及他所能成就的一切。他说：你若与我━━你的救赎主━━同负一轭，我就必作你的力量，你的效能。

    唯有背负基督的轭的人，才能认识并享受与基督的邀请有关的福惠。你既接受了这一邀请，就会从世俗收回你的同情,你的感情，而将其置于能享受与上帝亲密交友来往的所在。藉着来就基督，你便将你所关怀的一切与他的一切联系在一起了。

    主定意使每一遵顺他圣言的生灵都享有他的喜乐，他的平安和他那持久保守之能。凡如此行的男女都是时时靠近他，不但当他们跪倒在他面前祷告之时，就连他们肩负日常生活义务之时也是如此。他已为他们预备了与自己同居的住处，在那里,人生的一切粗鄙，一切令人憎厌之处，全都清除了。藉着这样与他不间断的交往,他们便得以在终身事业上与他同工了。……

    他邀请我们说：到我这里来。你们当负我的轭。我所要求你们去作的事，没有一样不是我在你们以前自己作过的。我所求与你们的，就是效法我的榜样。当行在我所划定的路上。你们要跟从我的脚踪行。

《黎明的灵修》
四月四日　要负我的轭━━这轭是容易的

    凡劳苦担重的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑；你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。（太11:28-30）

    凡与基督有交谊的人必经常享有安息与和平。既是这样，我们为何厌弃他的友谊而踽踽独行呢？我们为何不邀请他参与我们的一切筹谋之中呢？我们为何在一切困惑之中而不来就近他，以证实他的应许之能呢？《教会证言》卷五

    耶稣垂顾那些困苦而心负重担的，那些希望尽失的，以及那些想藉世俗的娱乐来满足心灵之渴望的人，并且他邀请他们都到他里面来得享安息。他和蔼地对一般劳苦的百姓说：“负我的轭。…”基督这话是对每一个人说的。世上的人，无论自己知道不知道，个个都负着极重的担子，沉沉压下，摇摇欲倾，惟有基督能卸除这样的重荷。我们所负的最重的担子就是罪担。如果我们一直背负下去，就难免不被压倒。但是那位无辜者已替代了我们。“耶和华使我们众人的罪孽都归在他身上。”

    他已担当了我们罪孽的重担，要卸下我们劳累的仔肩，使我们得着安息。挂虑和忧愁的担子，他也必承当。他邀请我们把一切的忧虑都卸在他的肩上；因为他时刻惦念着我们。

    我们人类的长史坐在永恒的宝座旁边。他俯视每一个转脸向他，以他为救主的人。…你这战栗的上帝的孩子，他正垂注着你。你正困于试探中么？他必救拔你。你软弱么？他必使你坚强。你蒙昧无知么？他必启迪你。《服务真诠》

《你必得能力》
二月二十三日　在祂里面得安息

    我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。太11:29

    当你已经以一颗柔和谦卑的心行走时，就已经有一项工作为你在进行，一项惟有上帝能做的工作；因为它乃是上帝在你身上所做的工作，你要想望并甘心乐意去做祂所喜悦的事。而那喜悦的事乃是叫你住在基督里，在祂爱里面得安息。你不可让任何事夺去你心灵的平安、安息及如今已获得悦纳的保证。要支取每一项应许；你只须遵守主的条件，所有应许就都是你的。完全丢弃那看来似乎聪明的你及自己的方法，采取基督的方法，就是完全安息在祂爱里的秘诀。

    向祂放弃自己的生命，其意义超乎我们所想。我们必须在明了“你们心里就必得享安息”（太11:29）的应许成就之前，学习祂的温柔与谦卑。 借着学习基督的各种习惯、祂的温柔、祂的谦卑，自身就会改变--借负基督的轭，然后甘心向祂学习。无人饱学，不用学习。人人都必须到耶稣基督跟前接受训练。当他们跌在基督身上时，其由遗传承袭，及后天培植的品格特性，就被视为有份上帝神性的障碍，而被除去。当旧我死去时，基督就活在人里面，他活在基督里面，基督也活在他里面。

    基督热望所有的人都成为祂的学生。祂说，要让你自己接受我的训练；将你的心灵交给我。我必不灭绝你，但要为你建造成如此的品格，使你自较低层的学校升入较高的年级。要将一切交给我，让我的生命、我的耐心、我的恒久忍耐、我的节制、我的温柔、我的谦卑，建造在你的品格上，如同居住在我里面一样，┅┅到那时，你所得的应许就不只是“我要赐平安给你们”，而是“你们心里就必得享安息”（太11:29）。 --圣经训练学校一九○三年八月一日

《得胜的基督》
8月30日　效法耶稣

    我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。太11:29。

    光明之君和黑暗之君，两者之间的善恶之争，并不因时间的过去，而有丝毫的减轻程度。其实，光明与黑暗，假道与真理之间的严峻斗争，早已演变地越来越剧烈。撒但一伙人极其活跃的工作，并在这世代中，他们的欺骗力量，无不极尽其诡诈的技巧来行骗。每一位没有向上帝降服心灵，又没有受上帝之灵所掌管的人，将因撒但代理人的诱惑而败坏。

    仇敌不断的工作，想连根拔起耶稣在人心的影响力，并企图将他的恶性移植到人心中，以取代上帝的美德。他将他那深具说服性的骗术加在人心上，以便加以控制。他企图抹煞真理，去除良善和公义的真正楷模，让那些自称是基督教的世界，藉着和上帝隔离而悉数被扫入死地中。他正极力工作，以便自私的心能泛滥世界，使基督的使命和工作徒劳无益。

    基督来到世上，将上帝的品德带给世人，并在人的心灵上，重新描绘神圣的形像。基督尽他的一生。藉着恒切和殷勤的工作，以引起世人对上帝的注意，和他对人的神圣要求，以便人能为上帝的灵所充满，为他的爱所激动，使他们能在生活与品格上，反映神圣的美德。……

    在基督的品德上，他的神性与人性合为一体。他人生的每一作为，处处显示他的节制与自制。他的言行举动，没有任何固执的痕迹或冷酷的严肃，以削减他对那些周围之人的影响力。这位世界的救主，拥有一个大过天使的神性，然而与他那尊贵神性结合的，是那吸引万人归向他的温柔与人性。……

    我们的救主耶稣基督，通晓人的一切需要。他拟定那伟大的计划，藉以将因罪而堕落的族类，提升上来。在每一种处境中，不论多么微不足道，他都代表了天父。他虽然以大能的话支托世界，但他却俯身救助一只受伤的鸟儿。──《怀氏文稿》 39,1894年。

《得胜的基督》
12月19日　让我们站在基督这一边

    凡劳苦担重担的人可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。太11:28,29。

    所有要为基督工作的人，必须降服在他的十字架下。这种降服所牵涉的，是包括自我牺牲和把自己的身、心、灵全然献上。留他们效法基督的柔和与谦卑时，他们将发现他的轭是容易的，他的担子是轻省的。他们在他的工作上绝不致疲困。……但愿大家都寻求上帝，那么他们将得着智慧，在圣灵的引领下推行他的工作。……

    一寸光阴一寸金，灵命的最终命运，正悬挂在天平上。救赎之道在付出无穷的代价后，为人备妥了。我们应让基督的伟大牺牲付诸东流吗?世界应当完全为撒但的代理人所控制吗?救灵的大工，完全有赖与上帝教会的牺牲和工作。主耶和华呼召所有相信他的人，成为他的合伙人。在他们有生之年，他们不可认为他们的任务已经完成。除非基督宣告说："成了，"不然，他的救灵工作不能停顿，反而将越来越重要。

    上帝的仁慈，可从他的恒久忍耐彰显出来。他正止住他的审判，等待警告的信息向所有的人传开。现在还有许多人没有听到这个考验性的真理，仁慈的最后呼召，要向整个世界发出。……

    今日世界惨不忍睹的可怕境况，显然的指出基督的牺牲，几乎是徒劳无功的，而撒但似乎胜利了。世界上绝大多数的人，成为撒但国度的臣民……·基督还没有建立他的国度。"只是如今我们还不见万物都服他。"

    但我们并没有受到欺骗。尽管撒但显然的在世上得著胜利，基督仍然在天上的圣所执行他作中保的任务……当我们眼见预言的应验，我们对基督国度最后胜利的信心必随之增长。我们必须勇往直前，负起我们受委托的工作。

    让我们藉著馨香的话语，高尚的品格，在最后善轭大斗争上，表明我们是站在基督这边。让我们在髑髅地十字架的胜利上，表达我们的信心。让我们这一群人，决心在他们的生活上，彰显真理与公义。──《怀氏文稿》57,1903年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
四月四日 负基督的轭

    因为我的轭是容易的，我的担子是轻省的。太11:30

    与基督同负一轭，意思就是照着他的规范去工作，分担他为拯救失丧的人类而尝受的痛苦与辛劳。（10）

    在接受基督的克制与顺服的轭时，就必发现这轭于你是大有裨益的；负起这个轭来，就保守你时常挨近基督的身旁，而这重担的大部分，仍然是他所肩负的。（11）

    轭与十字架，二者象征着同一件事物──就是将意志归顺上帝。负上了轭，就使有限的人类与上帝的爱子之间有了交谊。举起十字架，就将自我从心灵之中斩除，并将人置于能学习如何背负起基督重担的地位上。我们不能跟随基督而不负他的轭，不背起十字架来跟从他。假使我们的意志与神圣的要求不符，就当捐弃自己的倾向，牺牲自己最珍贵的愿望，跟随基督的脚踪行。……

    世人往往为自己的颈项制造似极轻省，而又容易担负的轭，但实际上这些轭是极其痛苦的。基督看明这一点，所以他说：“你们当负我的轭，你们自己放在颈项上的轭，且认为是最合适的，实在一点也不合适。你们当负我的轭，向我学习不可或缺的教训。”（12）

    你的任务，并不是要为自己收集重担。……我们往往感受到背负重担的辛苦，且在太多的时候都有这种情形，因为上帝并没有安排我们去背负这许多重担；但是当我们负他的轭，担他的担子时，我们便能见证基督的轭实在是容易的，他的担子是轻省的，因为这一切他已为我们妥作安排了。（13）

    可是那轭也不容许我们度一种安闲、自在、放任自私的人生。基督的人生步步是克己牺牲；而他真实的门徒，必怀着始终像基督那样的温柔与慈爱，跟随着主的脚踪行；而他在今世越向前迈进，就必越发为基督的精神与生平所激励。（14）

《黎明的灵修》
四月四日　要负我的轭━━这轭是容易的

    凡劳苦担重的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑；你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。（太11:28-30）

    凡与基督有交谊的人必经常享有安息与和平。既是这样，我们为何厌弃他的友谊而踽踽独行呢？我们为何不邀请他参与我们的一切筹谋之中呢？我们为何在一切困惑之中而不来就近他，以证实他的应许之能呢？《教会证言》卷五

    耶稣垂顾那些困苦而心负重担的，那些希望尽失的，以及那些想藉世俗的娱乐来满足心灵之渴望的人，并且他邀请他们都到他里面来得享安息。他和蔼地对一般劳苦的百姓说：“负我的轭。…”基督这话是对每一个人说的。世上的人，无论自己知道不知道，个个都负着极重的担子，沉沉压下，摇摇欲倾，惟有基督能卸除这样的重荷。我们所负的最重的担子就是罪担。如果我们一直背负下去，就难免不被压倒。但是那位无辜者已替代了我们。“耶和华使我们众人的罪孽都归在他身上。”

    他已担当了我们罪孽的重担，要卸下我们劳累的仔肩，使我们得着安息。挂虑和忧愁的担子，他也必承当。他邀请我们把一切的忧虑都卸在他的肩上；因为他时刻惦念着我们。

    我们人类的长史坐在永恒的宝座旁边。他俯视每一个转脸向他，以他为救主的人。…你这战栗的上帝的孩子，他正垂注着你。你正困于试探中么？他必救拔你。你软弱么？他必使你坚强。你蒙昧无知么？他必启迪你。《服务真诠》


怀著

《崇高的恩召》
四月五日 在基督的门下受教

    谁敬畏耶和华，耶和华必指示他当选择的道路。诗25:12

    耶稣开办了一所学校，要教育并训练他所拣选的人，使他们不住地学习实践他所赐予的教训，叫他们可以完全认识他。

    那班自以为够良善，而不肯努力达到完全基督化之品格的人，必会在他们的心内树立起偶像，而继续实行他们犯罪的恶习，直至罪就不再显为罪了。……

    耶稣将自己献给每一个患有罪病的生灵，每一个挣扎着要得胜的人。圣灵也正在为每一个诚心与罪角力的人代求，而基督必要使自己的话成为灵，成为生命，成为上帝的大能，以拯救一切相信的人。但是你若任让魔鬼控制你的思想，引诱你的幻想，你就必一败涂地。……上帝不容人对他等闲视之，他也不接纳分岐的心。他要求全然的，一心一意的事奉。他为亚当的每一个儿女，已经用他自己的生命偿付了赎价。……

    基督在每一个人身上都有所要求；但许多人却选择了罪恶的人生。有些人不愿来就耶稣，使他可以赐给他们生命。有的人答应他的邀请说：“夫子，我去；”可是他们并没有去，他们也不全然将自己献上，单单的住在耶稣里，其实若如此作，便是生命、平安、说不尽的喜乐，与全备的荣耀。……你岂不愿意振作起来作聪明人，殷勤地为永恒而努力么？当尽心、尽性、尽意、尽力地寻求基督的恩惠。……

    上帝已赋予你一项特权，得以靠着出于信心的祈祷去握住他。出于信心的祈祷，乃是纯正宗教的本质，也是每一位基督徒获得能力的秘诀。……

    你当用时间祷告，查考圣经，将自己归服于基督耶稣的训导之下。要与那位永活的基督时常保持联络，而当你这样行的时候，他必接纳你，且以他大有能力永不放松的手紧紧握住你。（15）


怀著

《崇高的恩召》
四月六日 预备升入更高的学府

    求你以你的真理引导我，教训我，因为你是救我的上帝，我终日等候你。　诗25:5

    凡在此世得成为上帝的儿子，且与基督一同坐在那所预备学校中的人，乃是在准备自己蒙接纳升入更高的学府。我们必须日复一日地作个人的准备；因为在天庭中没有代理人的制度。每一个人必须亲自去应答这个召请：“到我这里来，我就使你们得安息。……”

    主耶稣已为你缴付了学费；你的本分只是向他学习而已。在那更高学府中所履行的基督化的礼仪，在这低一级的学校中的学生，不分老幼都当实践。凡在基督的学校中就读的人，必同蒙天上诸智者的教导；而且他们也永不会忘记自己乃是世界、天使、和世人所观察的对象。

    他们要代表基督，他们要互相帮助，以致配升入那更高的学府。他们要彼此帮助作圣洁而高贵的人物，将那作上帝的儿女所有正确的观念珍藏于心。他们要讲说鼓励人的话语。他们要使软弱的手坚壮，无力的膝稳固。在每个人的心版上，要像用金钢钻的针尖那样刻下这些话语；“我什么都不怕，只怕不晓得自己的本分，或忽略而不尽自己的本分。”……

    一颗自制的心灵，以及一些慈爱温柔的话语，就必加荣于救主。凡是讲说亲切慈爱的，足以增进和睦的话语之人，必获得丰满的报赏。……我们当在由他那里学来的柔和谦卑中，使他的精神返照出来。（16）

    耶稣就是那伟大的教师。……他是这样的乐意，而且随时准备着要接纳你，使你与他自己有更亲密的友谊。他也愿意教导你，如何以赤子般的仰赖和确信去祷告。……你当重新来报名，作他学校中的学生，你当学习凭着信心祈祷，你也当领受关乎耶稣的知识。……

    你岂不愿意坐在基督的脚前向他学习么？（17）

《一同在天上》
五月二十日　上帝的道路，而非我的道路

    耶和华啊，求你将你的道指示我，将你的路教训我。求你以你的真理引导我，教训我，因为你是救我的上帝。我终日等候你。 诗25:4-5

    那给予摩西的指示乃是：“你……作各样物件，都要照着在山上指示你的样式。”(来8:5) 摩西虽然满怀热诚从事上帝的工作，而且能调用技巧最熟练而具有才能的人来执行他所提的建议，然而他却不可自作任何一项物件，一个铃铛，一个石榴，一根带子，一条缒子，一幅幔子，或其它任何器皿，都必须照着所指示他的上帝理想的样式。……他在那里领受指示历四十日之久，而等他下到山底时，他已经准备好可以提说在山上所蒙指示的正确模样了。……

    许多人之所以犯了错误，乃因他们没有谨慎地顺服上帝的理想，而是依从自己的理想。基督自己宣称：“子凭着自己不能作什么，惟有看见父所作的，子才能作。”(约5:19)可见他乃全然地虚己，以致自己毫无计划与图谋。他接受上帝为他所定的计划，而天父也日复一日地将他的计划显示出来。耶稣尚且是这样完全的倚赖，并且声称：“我看见父所作的是什么，我照样作，”那么世人岂不更当倚赖上帝，领受随时的指教，俾使他们的人生得以单纯成就上帝的计划！……

    我们务须克胜偏行己路。骄傲，自负务须钉在十字架上，而以圣灵与上帝的能力来填补那真空。……试问，天上的至尊者耶稣基督是否照他自己的意思而行？且看他在客西马尼园中心灵伤痛，向他的天父祷告。是什么迫使那些如大血点的痛苦汗珠从他的圣额下滴呢？唉，全世界的罪孽都压在他的身上！原来是与天父的爱隔绝迫使他那苍白颤抖的嘴唇发出呼求：“我父啊，倘若可行，求你叫这杯离开我。”(太26:39) 他一连三次献上这样的祷告,但每次却接着说:“然而不要成就我的意思，只要成就你的意思。”(路12:42)这也是我们所必须具有的态度━━上帝啊，不要成就我的意思，只要成就你的意思。这才是真诚的悔改。


怀著

《崇高的恩召》
四月七日 意志的真实能力

    因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。　林后8:12

    纯正的宗教乃与意志有关。意志是人性中一种统辖的能力，使其他一切天赋都服在它的权势之下。意志并不是癖好或倾向，它是人类心中的决定力，使人顺服或不顺服上帝。……

    你切望使自己的生活最后配进天国。你往往因发现自己道德能力软弱，常被疑惑所役使，并被旧日罪恶生活的习尚和惯例所制服，而心中沮丧。……你所许下的愿全像沙作的绳子一般。……

    你必经常处于危险之中，直到你明白了意志的真实能力为止。你或许相信并应许要成全一切，但你的应许和你的信心全无价值，直到你的意志完全与信心和行动相配合为止。你若以自己全部的意志力去打信心的仗，就必能获胜。你不可信赖自己的感觉、印象和情绪，因为这一切原都是不可靠的。……

    可是你不必绝望。……你只须将自己的意志降服于基督耶稣的旨意之下；而当你如此去作的时候，上帝必立时作主，在你心里运行，而成全他自己的美意。你的整个性格就必皈服于基督之灵的控制下，甚至你的思想也必须顺从他的管束了。你不能悉如所愿地控制自己的动机和情绪，但是人可控制自己的意志，你也可以使自己的人生焕然一新。藉着将自己的意志归顺基督，你的生命就得以与基督一同藏在上帝里面，并与那超越一切执政掌权者的能力取得联合。你必从上帝那里得着能力，保守你持住他的大能；而且必有一种新的光亮，就是活的信心的光亮，归于你的掌握之中。但你的意志还必须与上帝的旨意合作。……

    你岂不愿意说：“我要将自己的意志献给耶稣，而且我现在就这样做，”就从此刻起，完完全全地站在主的这一边么？（18）

《黎明的灵修》
十月八日　愿作的心

    因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。（林后8:12）

    凡以单纯的信心和爱心为上帝工作的人，必蒙有福的恩惠之报赏。其服务的价值，端视其为上帝服务之精神，而不以其时日之久暂而定。《教会证言》卷九

    要蒙上帝的悦纳，并不在乎我们工作时间的长久，乃在乎我们对工作的甘心乐意及精诚忠心。在我们的一切服务上，须令自我全然降服。本着忠诚忘我的精神而履行的最小本分，要比那因自私而损害了的最大工作，更蒙上帝喜悦。上帝观察我们到底怀抱多少基督的精神，并且在我们的工作上表现多少基督的样式。他重视我们作工时的爱心与忠忱，过于我们所成就的数量。

    在自私之念泯没，争权之心消除，感恩之忱充满心中，并且爱心使人生吐放芬芳的时候，──只有在这样的时候，基督才是住在我们的心中，而且我们也被承认是与上帝同工的。《传道良助》

    凡愿然缺乏礼貌，对他人的愚昧与刚愎表示不能容忍，发言急躁，行为粗鲁的工作者，可能使人的心门紧闭，以致他再也不能感动他们。

    有如清露与甘霖，降泽于将萎的植物之上；我们在救人脱离错路时，说话也当如此柔和。上帝的计划，首先就是要感动人心。《服务真诠》


怀著

《崇高的恩召》
四月八日 我的意志安稳

    但现今你们既从罪里得了释放，作了上帝的奴仆，就有成圣的果子，那结局就是永生。　罗6:22

    上帝的圣灵，并非在那悔改之人的心里创造新的才能，乃在原有天赋的运用上，造成明确的变化。当心思、意念和心灵得以改变的时候，人并非蒙赐予新的良心，却是将他的意志顺服于一颗更新的良心；就是一颗因圣灵的运行，而使潜伏的悟性被唤醒的良心。（19）

    因为屈从于罪孽，人就将自己的意志交诸撒但的管理。他成了那试探者权势之下无助的俘虏。上帝差遣他的爱子到我们这世界上来，为要击破撒但的权势，使人的意志得以自由；他差遣基督来报告被掳的得释放，解除各样的重担，并使受欺压的得自由。由于把天上的整个宝藏倾降与这世界，由于将全天国在基督里都赐给了我们，上帝已赎取了每一个人的意志、爱情、才智和心灵。当人将自己服在上帝的管理之下时，他行善的意志就坚强稳固起来，心中的自私也就被除净，而充满了基督化的爱。人的心志既归服了爱之律法的权威，便将所有的意念夺回，使它都顺服基督。（20）

    当人的意志归于主这一边时，圣灵就要使这意志与神圣的旨意合而为一了。

    上帝爱世人。他已赐下了这种大爱的凭据，就是赐下他的独生子为世人而死，藉着他的恩典以救赎人类，使之不再与上帝为敌，而引领他们回过头来效忠于他。人若与上帝合作，主必使人的意志与他自己相联，藉着他的灵使人的意志活泼起来。……人必须接受福音，心灵才得以更新，而接受真理的真义，便是心思意念全都服于神圣能力的支配之下。（21）

    人的意志，只有在与上帝的旨意联合时，才是安稳的。（22）

《你必得能力》
二月二十六日　自罪的咒诅里得释放

    但现今你们既从罪里得了释放，作了上帝的奴仆，就有成圣的果子，那结局就是永生。罗6:22

    主愿祂的子民信心健全--不忽略如此丰富供应给他们的伟大救恩。他们不必向前看，以为将来有一天，有一项伟大的工程将为他们完成；因为这项工程目前已经完工。信徒并非蒙召去与上帝和好；他无法亦不能做成此事。他乃必须要接受基督，因为有了基督就有上帝和平安。基督使罪恶止息，在木头上，以祂的肉体忍受罪的沉重咒诅，祂使凡相信祂为个人救主的人，脱离罪的咒诅。祂乃是罪在心中之管辖能力的结束，并且信徒的生命和品格要见证基督恩典的真理性质。

    对那些求祂的人--耶稣赐下圣灵，因为每个信徒不仅应脱离律法的咒诅和定罪，也应脱离污秽。借着圣灵的工作，真理的成圣，信徒有了进入天庭的资格；因基督在我们里面作工，而祂的公义在我们身上。少了这些，无人有资格进入天国。除非借着圣灵的感化力和基督的公义，我们有合乎天国圣洁气氛的资质，我们就不会喜欢天国。

    为了能成为天国的候选人，我们必须符合律法的要求∶“你要尽心、尽性、尽力、尽意，爱主你的上帝；又要爱邻舍如同自己。”（路10:27） 我们惟有借着信心紧握住基督的公义，才能如此行。借着仰望耶稣，我们的心领受一个又活又不断扩张的原则，圣灵继续进行此项工作，信徒就能荣上加荣、力上加力且德上加德。他依照基督的形象，直到他在灵里成长，满有基督耶稣长成的身量。这样，基督结束了罪之咒诅，并令生灵脱离它的影响和其恶果。--信息选粹册一原文394,395面


怀著

《崇高的恩召》
五月一日 祈祷乃诸般福惠的通渠

    你们祷告，无论求什么，只要信，就必得着。　太21:22

    祈祷乃是心灵中呼吸诸般福惠的通渠。当悔改的罪人感悟人类的需要，以厌憎自己的心念献上祈祷之时，上帝必鉴察其挣扎，垂顾其奋斗，注意其真诚。他的手指按触其脉搏，感应到每一次的跳动。每一心灵的震颤，每一情绪的激发，每一忧伤的阴影，每一罪孽的污垢，每一意念的感动，无不为他所洞悉。那生灵原是以重价买来的，也是永不变易之爱的对象。……

    我们的救赎主基督……在肉身方面的需求必须补充，肉身方面的困乏必须解除。他藉着向他父亲祈祷而得以振作，遂能克尽其分，应付试炼。他天天忠心地履行他的义务，竭力拯救生灵。他以仁慈同情之心体贴劳苦担重担的人，有时他整夜为受试探的人祷告。……

    基督徒已蒙邀请，有权藉着祷告将各样重担带到上帝的面前来，并以活泼的信心之绳，将自己与基督紧紧地系结在一起。主授权叫我们祷告，并宣称他必垂听一切信靠他无限能力之人的祷告。凡是亲近他，忠诚为他服务的人，都能增荣于他。“坚心依赖你的，你必保守他十分平安，因为他依靠你。”（赛26:3）全能的膀臂是伸展着的，要指引我们不停地勇往直前。主说：往前走，你的情形我都明白，我也必赐你以助力，要不住的祷告，要信靠我；你的祈求乃是要使我的名得到荣耀，故此你必能得着。我必在那班吹毛求疵，等待着要看你失败之人的面前得到荣耀。你们必看见真理要光荣地得胜。

    “真实的信心，真实的祈祷──是多么的强有力啊！（1）

《黎明的灵修》
三月廿八日　我们必须坚信

    你们祷告，无论求什么，只要信，就必得着。（太21:22）

    那在迦百农赐恩与这位贵族的主，现在也是一样的切望赐恩给我们。可是我们也象那位忧伤的父亲一样，往往因为想得世上的好处而去寻找耶稣；对于他的慈爱，也以他是否应允我们的请求，作为信的根据。但是救主切望将超过我们所求的福气赐给我们；所以就迟迟不答应我们的恳求，为要指出我们心中的罪恶，并使我们明白自己是何等需要他的恩惠。他要我们把那寻找他时的自私之念抛弃。我们要承认自己的毫无能力，和非常缺乏，要全心全意的信靠他的慈爱。

    那贵族想要先看见自己所救之事的实现，然后才肯相信；但是他必须接受耶稣的话，相信他的恳求已蒙垂听，所求的福已蒙赐给。这个教训也是我们应该学习的。不是因为看见，或觉得上帝已听我们，我们才相信。我们要信靠他的应许。我们若抱着信心到他面前来，我们的每一恳求便进入他的心中了。我们既已求他的福惠，就该相信自己必要得着，并且因为已经得着而感谢他。然后我们就当克尽自己的本分，确信上帝会在我们最需要的时候，将福惠赐给我们。当我们学会了这样作的时候，就可以知道我们的祈祷已蒙应允了。《历代愿望》

    不要使信心和直觉混淆不清。两者迥然有别。信心是我们所当运用的。而且我们应当不断地运用信心。要相信，要相信。只要凭着信心握住所赐的福惠，它就属于你的了。你的直觉与这样的信心是毫无关系的。当信心将福惠接纳入你的心中，而你在福惠中有了喜乐之时，这就不再是信心，而是直觉了。《教会证言》卷一


怀著

《崇高的恩召》
五月十日 在山上侍立于上帝面前

    耶和华说：你出来站在山上，在我面前。　王上19:11

    这命令是向我们中间那些只顾念自己的沮丧，悲悼自己的脆弱，给世人显出不信赖上帝的榜样，拒绝仰望而得以存活之人所发的。……你躲藏在毫无生命之光的暗穴中，适足以使上帝和世人的仇敌称心如愿。……

    我要为耶稣而扬声说：一切信他的，不至灭亡，反得永生。当凭着信心走出洞穴。当仰望耶稣──你的帮助者。要注视那除去世人罪孽的上帝羔羊。要仰望那为你而献上的被挂在十字架上的挽回祭，那无辜者替代了有罪之人而受死。……

    他献上自己为祭物，原是完全无疵，毫无缺欠的。的确，所成就的和好乃是完满而充足的。既是如此，为何……在言语和榜样上，表示基督代替你死是徒然的呢？虽有这样无可比拟之慈爱的表现，你却仍然以自己疑虑和悲哀沮丧的言语说：“他不爱我。他也不会挠恕我的。我的罪孽太深重，靠着耶稣的宝血也医治不了，那祭物的价值还不足以偿付拯救我灵命的重债。”

    但愿一般的男女都能看明并觉察到自己的不信和悲哀的怨言，是如何地高举了撒但，使他得着尊荣，也同时却夺取了耶稣基督拯救他们完全脱离罪孽的荣耀阿！……但愿我们都出离黑暗的洞穴。但愿我们锻炼自己的心智，以察知耶稣与我们之间的关系。但愿我们训练自己的意志，凭着信心，在山上侍立于上帝的面前，无论处在什么试探之下，都要在上帝里面作刚强的人。……

    在山上，我们对于耶稣必获得正确的观念。在那里，撒但无权将他那属地狱的阴影介入我们的心灵与耶稣之间，以致掩蔽了耶稣，使我们看不见他，或伪表了他，而残忍地纵恿我们的心怀疑他的良善，他的怜悯，和他爱我们的大爱。（23）


怀著

《崇高的恩召》
五月十一日 上帝的律法是护卫的墙垣

    行为完全，遵行耶和华律法的，这人便为有福。诗119:1

    上帝──宇宙的大统治者──使万有皆服在律法之下。微小的花朵和高大的橡树，一粒细沙和浩渺的海洋、日光和星云、风和雨，皆顺服大自然的定律。但人类却被安置于更高律法的管辖之下。他蒙赋予理智 俾能了解、蒙赋予良知俾能感悟：上帝伟大道德律法的强有力的要求；这律法说明了他对他儿女所有的期望。

    上帝如此明白地启示了他的旨意，使人不致行错。他深愿人人都正确地了解他的律法，觉察其原则的能力；因为他们永恒的福利全在于此。凡了解上帝律法要求之广泛性的人，便能略略体会出罪恶之可憎性。而且人对上帝之要求的观念愈高尚，则他对赦罪之恩的感激也就愈深切。……

    靠着自身的力量，罪人无法应付上帝的要求，他必须奔向替他偿付赎价的主那里去乞求帮助。

    基督是我们的盼望，凡信赖他的人，必蒙洁净。基督的恩惠和上帝的政权，原是完全和谐并行的。当耶稣作了世人的替身时，慈爱和诚实就彼此相遇；公义和平安也彼此相亲。髑髅地的十字架证实了上帝律法的崇高要求。（24）

    这十条诫命的律法，不该过于注意其禁止的一面；乃当多多默想其慈怜的一面。它所禁止的，乃是在遵行时必能得到幸福的确实保证。若在基督内接受了律法，它便要在我们里面造成一种获致永远喜乐的品格。对于遵行的人而言，它是一道护卫的墙垣。我们在其中也能看明上帝的良善，他藉着向人类阐明公义永不更易的原则，力图保护他们免受违法的恶果。（25）


怀著

《崇高的恩召》
五月十二日 人生全备的准则

    当时上帝天上的殿开了，在殿中现出他的约柜。启11:19

    我们的救赎主见证说：“看哪！我在你面前给你一个敞开的门。是无人能关的。”（启3:8）藉着上帝殿中这个敞开的门，我们得见那至尊的律法被藏放在约柜里。而且通过这个敞开的门，有光自圣洁、公义、良善的律法上照射出来，向世人彰显真理公义的标准，使他可以毫无错误地养成配合上帝之要求的品格。罪恶是被那律法所谴责的；故此我们必须除掉罪恶。骄傲和自私在品格中并无容存之余地，除非先将那位柔和谦卑的主从心中排挤出去。

    上帝的律法是用以试验品格的伟大准则。假使我们树立合乎自己心意的标准，企图遵循自己设置的规律，则我们在获得天国的事上，最后全然失败。……

    心志必须服从那使人自由的至尊的律法，就是上帝的圣灵所铭刻于心版上，且向悟性阐明的律法。罪恶之清除必须是出乎心灵自己的行动，藉此唤起并运用自己最高尚的能力。有限的意志所能享受的唯一自由，乃在乎与上帝的旨意相和，遵从使世人与上帝性情有分的条件。（26）

    西乃山上所颁布的上帝的律法，乃是无穷者的思想和旨意的副本。圣洁的天使崇奉尊敬它、服从它的一切要求，必导致完美的基督化的品格，而靠着基督的功劳，便使世人恢复他在未堕落之前的状况。律法所禁止的罪过，在天国绝无存在之余地。

    促使他将自己的旨意在十条诫命中发挥出来的，乃是上帝对人类的大爱。……上帝在他的律法中，已经赋予世人一个全备的人生准则。倘若加以遵从，世人藉着基督的功劳，就必因它而得以存活。假使顽逆违犯，则它有定罪之权。律法敦促世人投奔基督，基督则指点世人归向律法。（27）


怀著

《崇高的恩召》
五月十三日 为预备进天国而受称度

    我若被公道的天平称度，使上帝可以知道我的纯正。伯31:6

    真实的度量是包括一切的。它乃是上帝律法的本体。他置其律法于世人最微小的行为和交易之中，使之学习律法并照着律法而生活，俾能得蒙提拔，成为高贵，而使心灵与爱情全然成圣──在最小的事上忠心。（28）

    上帝称度动机、宗旨和品格，众人都被称在圣所的天平里，而上帝深愿人人都体认出这个事实。哈拿说：“耶和华是大有知识的上帝，人的行为被他衡量。”（撒上2:3）大卫曾说：“下流人真是虚空，上流人也是虚假，放在天平里就必浮起，他们一共比空气还轻”（诗62:9）以赛亚也说：“你为正直的主，必修平（译者注：英文圣经作：“衡量”）义人的路。”（赛26:7）……

    天上的上帝是真实的。心底的动机，内心的隐秘，所有的谋划，无不为上帝所洞悉。但是，何为公正的标准呢？就是上帝的律法。上帝的律法被放在天平的一边，他圣洁不可更易的律法的要求，乃是分别指明的，前四条要爱上帝为至上，后六条要爱我们的邻舍。“你要尽心，尽意爱主你的上帝，又要爱邻舍如同自己。”（路10:27）我们决不从这标准上减去一丝一毫。上帝要求人的全心、全意、全性、全力，而且还要“爱邻舍如同自己。”这全备的律法被放在天平的一端，同时每一个人的品格都要被放在天平的另一端，经受这种称度考验。根据如此公正的比较，每一个人的命运就被无可挽回地决定了。……

    会不会有记录说：“你被称在天平里显出你的亏欠”呢？若在上帝的大日显出亏欠，真是一桩可怕的事情。故此我们应该遵照上帝圣洁的律法，仔细地省察自己的动机和行为，而懊悔每次犯罪的行为，并以罪人的身分去握住基督的功劳，弥补所有的亏欠。惟有基督的宝血，才能成全此事。（29）


怀著

《崇高的恩召》
五月十四日 由衷的归顺

    不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行上帝的旨意。　弗6:6

    耶和华的律法所包括的极其广泛。耶稣……明明地向他的门徒宣称：人可能在情感上和欲望方面违犯上帝圣洁的律法，正如在言行上一样。凡爱上帝为至上的心，决不愿意在任何事上将他律例的要求减缩到最狭窄的范围；反之，顺命而忠信的人，必在察觉律法属灵的能力时，欣然地从灵意方面去尽力遵行律法。于是，心灵必全然领悟诫命的真义，罪恶也就显为极其可憎了。……自以为义、自尊、自荣、不复存在了，自负之心也消除了。深觉有罪和憎恶自我的心意便是必然的结果，而且罪人在感悟自身的危机之时，便持住羔羊的宝血，作为他唯一的救药了。……

    有许多人今日正在自欺其心。他们限制上帝的禁令，说这些禁令只遣责具体而明确的行为，而在思想和情感方面污辱了上帝却不算为罪。他们自庆已遵守了耶和华的律法，可是他们的生平和品格，按着天国记录册上的写照，却显明他们乃是尽可能地冒险行恶，以为能避免烙印为干犯上帝律法的人。……

    每一个切望远离诸般罪恶的人，……必时常力求在思想、言语和品行方面都置身于主的这一边，顺服他的一切要求。他不但不找寻机会以规避上帝的律法，反要对于他永远不变的诫命尽量放宽见解；并力图以最大的热诚，使自己的意志、爱情和全部心念，来显证他圣洁诫命的伟大原则。……这番工夫必须自内心开始。……假若人心与上帝和谐，则其整个人生都必得洁净、文雅、高贵而圣化。眼睛若了亮，全身就光明。宗教并不在乎外表。……宗教乃是关于内心的事。（30）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月十六日 引往纯洁的道路

    凡向他有这指望的，就洁净自己，像他洁净一样。约壹3:3

    这节经文的意思，岂是说世人自己可以除去心灵上的罪恶污垢么？断乎不是。那么洁净自己这句话是什么意思呢？它的意思就是：注视主伟大的公义之道德标准──上帝圣洁的律法，而在律法的亮光中看明自己乃是一个罪人。“凡犯罪的，就是违背律法；违背律法就是罪。你们知道主会显现，是要除掉人的罪，在他并没有罪。”（约壹3:4、5）藉着信靠耶稣基督，……世人才得以洁净。……“凡住在他里面的就不犯罪。”（3:6）上帝有能力保守在基督内的生灵。……单单在口头上自称敬虔，是毫无价值的。惟有住在基督里面的人，才是一个基督徒。……

    在每个地区，每个国家，我们的青年都当与上帝合作。人唯一得洁净的途径，乃是在思想上与上帝相似。我们如何能认识上帝呢？就是藉着研究他的圣言。……

    除非上帝的心意变成了人的心意，一切洁净自己的努力都必归于徒然；因为若不藉着有关上帝的知识，提拔世人便是一件不可能的事。或许会披上外表的虚饰，这等人就如耶稣所形容的法利赛人一样，“好像粉饰的坟墓，”充满了死人的骨头和一切的污秽。可是，心灵上的一切残缺之处，都敞露于那公义审判之主的眼前，而且心灵之中若没有栽种真理，则真理便无从控制人生。洗净了杯子的外面，永远不能使器皿的内部洁净。名义上接受真理固然很好，而且能为所信的道作有力的辩护也是一种有价值的成就；但是真理若没有更进一步深入内心，则灵命是永远不能得救的。心中必须除清一切道德上的玷污。“我的上帝阿！我知道你察验人心，喜悦正直。”（代上29:17）“上帝阿！求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。”（诗139:23、24）（32）

《一同在天上》
四月三十日　信心坚固的锚

    亲爱的弟兄啊！我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象他；因为必得见他的真体。凡向他有这指望的，就洁净自己，象他洁净一样。 约壹3:2-3

    这里提示信心的眼目仰望上帝，注视所看不见的，而不注意现时看得见的事物。信心存在于对将来好处的指望；它在上天的恩赐中辨识出难以形容的利益。来生的盼望乃是我们基督教信仰的基本要素之一。当我们容许属世的引诱物介入上帝与心灵之间时，我们所能辨识的便是世界而已。……要仰望更高超的，须将信心的眼目定注于看不见的事物，你就必在神圣的能力中成为强壮的了。

    我们的信心因仰望耶稣而得以增加，他原是一切有吸引力和美善之物的中心。我们越多想念属天的事物，则属世的事物就越少显为可羡慕而有吸引力了。我们愈多将信心的眼目定注在自己永生希望所寄之中心基督身上，我们的信心就愈益增长；我们的盼望也愈益坚固，爱心也愈益深切热烈，随之而来的是属灵见识的清明，连属灵的悟性也增加了。我们愈来愈体悟到上帝在我们身上的确切要求，要洁除这既不认识上帝，也不认识他差来的耶稣基督之世界的一切风俗习惯。

    我们愈多仰望基督，谈论他的美德，述说他的权能，我们就愈益完全在自己的品格上反映他的形象，而愈少容许自己的心意和情感屈从世界使人麻木的影响。我们的心意愈多集中在耶稣身上，就愈少为怀疑的云雾所笼罩，并且愈易将我们的全部试炼和一切重担卸给那位替人背负重担的主。……

    惟愿信心要穿透撒但所投的地狱阴影，集中在我们的大祭司耶稣身上；他已经为我们进入幔内。无论天空遍布了怎样的乌云，无论有怎样的风暴冲击心灵，这信心的锚仍然牢靠，胜利会属于我们的。

《黎明的灵修》
六月廿五日　真理改变人心的能力

    凡向他有这指望的，就洁净自己，象他洁净一样。(约壹3:3)

    惟独创造人类的主才能改变人心。只有上帝能使我们增长。每一位教员务须感悟自己必为神圣的大能所策动。那经验宏富之人的判断和意见也颇易陷于不健全和谬误这中，而这软弱的器皿，既承接了自己先天的品格上的特质，就需要每日顺服圣灵使人成圣的能力，否则自我必独揽霸权，操纵一切。必须以初学者的谦卑柔和的精神，将一切属人的计划和意见摆在上帝的面前，求获他的矫正与嘉许；否则，在使生灵悔改的事上，虽有如保罗不眠不休的精力，或亚波罗那样精湛的理论，也无能为力。《教会证言》卷六

    耶稣取了人性俾能与人类接触。他藉着设身处地与人交往，便使他们皈服于真理改造人心的能力之下。他先得到对方的同情与信任，藉以进入他们的心中，使众人感觉他与他们的性情和关系乃是完全相同的。从他嘴唇所滴下真理不仅具有纯朴之美，还披戴了威严和能力。我们的主耶稣基督是何等样的教师啊!他多么温顺地对待每一个诚心寻求真理的人，以致能获得他的同情，在他的内心寻得他自己的住处。《给传道人的证言》

    基督已经作了各样的准备，要使他的教会成为一个全角蒙改造的团体，为“世界的光”所烛照，并享有以马内利的荣耀。他的旨意乃要使每一个基督徒，都为一种光明而和平的属灵气氛所环绕。《天路》

《奇妙的神恩》
八月十二日　心志得以洁净

    凡向他有这指望的，就洁净自己，象他洁净一样。 约壹3:3

    在此有一番工夫要人去作。他必须面对着镜子，就是上帝的律法，发现他品格上道德的缺点，摆脱他的罪，并将他品格的衣袍在羔羊的血里洗净。凡领受基督之爱，并切望在我们得见他真体时要蒙受改造而与他相似的人，就必从心中清除嫉妒、骄傲、恶意、欺骗、争斗与罪行等毛病。基督的宗教可使相信的人变为文雅而庄重，不拘他的交往或社会地位如何。凡得蒙启迪的基督徒往往超越自己先前品格的水准，而具有更大的智力与道德力。那些因犯罪作恶而致败坏堕落的人，竟因救主的功德，可能升达较比天使略为低微的地位。

    然而因福音而生之盼望的感化力，绝不导致罪人视基督的救恩为白白获得的恩典，而自己则仍然干犯上帝的律法。真理的光一日照进他的心思，使他全然了解上帝的要求并感悟自己犯罪的程度，他就必改革自己的行为，并借赖从他救主那里得来的能力而效忠上帝，并导致一种更新而纯洁的生活。（《教会证言》卷四原文第294-295面）

    我们有一番当作的工，就是按照那神圣的模范塑造自己的品格。一切不良的习惯务须放弃。不洁的心务须变为洁净的；自私的人务须放弃他的自私自利；骄傲的人务须革除他的自高自大，自负自满的人务须克服他的自信自恃，而自认他若离了基督便算不得什么。……我们务须与上帝有活泼的联系。（《评论与通讯》1885年11月17日号原文）

    倔强而悖逆的心意可能关闭心门，拒受上帝恩典诸般甘美的感化，和圣灵所赐一切的喜乐，然而智慧的道却是安乐，他的路全是平安。我们越与基督有亲密的联络，则我们的言行就必越显示他恩典的改造与驯服之能。(《教会证言》卷四原文第626面)


怀著

《崇高的恩召》
五月十七日 蒙启迪的良心

    我因此自己勉励，对上帝对人，常存无亏的良心。徒24:16

    我们阅读上帝的圣言，可以知道良心也有好有坏。……当将你的良心对着上帝的圣言，看看自己的生活和品格，与上帝在其中所显示之公义的标准是否基于理智，而你良心的品质究竟是怎样的了。世人的良心，若不受神圣恩典的支配，是不可靠的。撒但常利用未蒙启迪的良心，藉此引领人陷入各样的迷惑之中。（33）

    人以为随从自己良心的指示，就可安全无虞；其实这是不足为凭的。……亟待解决的问题乃是：良心是否与上帝的圣言谐合？若不然，则随从良心实在是不妥当的，因为它会行使欺骗；良心必须蒙受上帝的启迪，必须用工夫研究圣经，用工夫祈祷，这样，心志才能得以稳定、坚强而巩固。（34）

    每人都有权利度一种为上帝所嘉纳并赐福的人生。你可以随时与上天交往，你的天父决无意叫你永远落在谴责和幽暗之下。上帝也决不乐于看你去数算自己的缺点。你应该培养自尊心，使你的人生能为自己的良心所认可，并且在世人和天使的面前同蒙嘉许，……你有权到耶稣那里去，得到洁净，并毫无羞愧也毫无悔恨地站在律法之前。“如今那些在基督耶稣里的，就不定罪了。” （译者注：英文圣经在此句后面尚有：“就是那些不随从肉体，只随从圣灵而行的人。”） （罗8:1）虽然我们不该自视过高，然而上帝的圣言并不谴责适当的自尊。我们身为上帝的儿女，应具有自觉品格高尚的心念，而在这样的心念中并无丝毫骄傲自负的成分存在。（35）

    对上帝，对人，常存无亏的良心，便是一项美妙的成就。（36）

《黎明的灵修》
九月十一日　无亏的良心

    我因此自己勉励，对上帝对人，常存无亏的良心。(徒24:16)

    我的弟兄们，上帝吩咐你们要缜密地省察己心。他命你在每天的事务上，以及你与他人彼此之间的一切交往上，要使真理发扬光大。…你们对于良心中神圣的要求玩忽不顾，乃是极其危险的。…你们是否天天都在基督的门下受教，──就是学习如何使心里不留存疑惑与恶念，为自己和基督的缘故，学习如何以公正而高尚的态度对待你们的弟兄呢? 《教会证言》卷八

    凡想在那邪恶的日子，照良心的指示毫无畏惧地服事上帝的人，必须具有勇敢，坚忍，和关乎上帝及其圣言的知识；因为凡忠于上帝的人必遭逼迫，他们的动机必受非难，他们最佳的努力必被误解，他们的姓名必被唾弃而指为可憎的。撒但必用尽其迷惑欺诈的能力以腐化人心，使悟性迟钝，显恶为善，显善为恶。上帝子民的信心愈强固，愈纯洁，他们服从上帝的心意也愈坚决，则撒但必加倍努力去煽动那些…践踏上帝律法之人对于他们所怀的愤恨。《使徒行述》

    我们的聚会须善加指导，尤当谨慎自律，在我们回家以后，总要能在良心上自觉无愧于上帝和人；并自觉没有在任何方面伤害我们的同胞，对他们也没有不良的影响才好。《告青年书》


怀著

《崇高的恩召》
五月十八日 结果子的枝子

    我是真葡萄树，我父是载培的人。凡属我不结果子的枝子他就剪去；凡结果子的他就修理干净，使枝子结果子更多。　约15:1,2

    救主……指出作门徒的标识说：“你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。”我们要凭着信心握住永活的上帝，时常维持散发仁慈、亲切、恩惠、同情和友爱的经验。这几样品格上的特质，都是主耶稣盼望我们要结的善果，以之作为向世人证明我们有一位能提拔并满足人的救主之凭据。……我们不必置身于失败者的行列，因为他在凡事上都是我们的效能。

    我们所需要的是耶稣基督的临格，我们需要他的真理照耀在心头，充盈于我们的一切行为之中。这一点就是确定我们是不是真葡萄树的枝子。假若我们是结果子的枝子，就可以期盼那伟大的园丁来修剪我们，俾能结出更多的果子来。凡属无用的，一切拦阻我们基督徒人生长进的事物都须予以摒除。（37）

    在经受修理的时候，我们往往以为上帝是在与我们为敌。但我们不但不应该有如此想法，更当省察自己，看看有没有被忽略而未作的事情；或生活中还有没有应该将之摒除的事物，然后我们方能与上帝取得正常的关系。……

    我们必须作那真葡萄树上有生命的枝子，天天握住我们的救赎主，俾能结出基督化品格的果子来。……等到我们愿意履行克已牺牲，犹如基督在他的人生中所履行的一样时，我们就必结出荣耀上帝的果子来了。（38）

    救主乐于见到他的门徒与上帝同工，丰丰足足地接受一切能结果子的资助，并像他手下的工作者一样康慨地施舍。基督因他所结的果子而荣耀他的父，而他真实门徒的人生也必结出同样的果实来。一面接受，一面施舍，他的工作者必结实累累。（39）


怀著

《崇高的恩召》
五月十八日 结果子的枝子

    我是真葡萄树，我父是载培的人。凡属我不结果子的枝子他就剪去；凡结果子的他就修理干净，使枝子结果子更多。　约15:1,2

    救主……指出作门徒的标识说：“你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。”我们要凭着信心握住永活的上帝，时常维持散发仁慈、亲切、恩惠、同情和友爱的经验。这几样品格上的特质，都是主耶稣盼望我们要结的善果，以之作为向世人证明我们有一位能提拔并满足人的救主之凭据。……我们不必置身于失败者的行列，因为他在凡事上都是我们的效能。

    我们所需要的是耶稣基督的临格，我们需要他的真理照耀在心头，充盈于我们的一切行为之中。这一点就是确定我们是不是真葡萄树的枝子。假若我们是结果子的枝子，就可以期盼那伟大的园丁来修剪我们，俾能结出更多的果子来。凡属无用的，一切拦阻我们基督徒人生长进的事物都须予以摒除。（37）

    在经受修理的时候，我们往往以为上帝是在与我们为敌。但我们不但不应该有如此想法，更当省察自己，看看有没有被忽略而未作的事情；或生活中还有没有应该将之摒除的事物，然后我们方能与上帝取得正常的关系。……

    我们必须作那真葡萄树上有生命的枝子，天天握住我们的救赎主，俾能结出基督化品格的果子来。……等到我们愿意履行克已牺牲，犹如基督在他的人生中所履行的一样时，我们就必结出荣耀上帝的果子来了。（38）

    救主乐于见到他的门徒与上帝同工，丰丰足足地接受一切能结果子的资助，并像他手下的工作者一样康慨地施舍。基督因他所结的果子而荣耀他的父，而他真实门徒的人生也必结出同样的果实来。一面接受，一面施舍，他的工作者必结实累累。（39）

《得胜的基督》
9月7日　基督要我们为他的工结果子

    凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。约15:2。

    我不断想起基督在进去客西马尼园以前，知道那是在被钉以前的最后一次机会，他所能给予他门徒的教训。他指着一株葡萄树──葡萄树是犹太人非常珍惜和看重，并被认为是非常高贵的──他对他们说：“我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。”

    现在，这儿是某些值得我们研究的地方，……我们现在有机会结果子；我们能证明我们是能结果子的葡萄枝子。倘若我们现在存着一种漫不经心和毫不在乎的态度，那麽，我们将处于什么地位？他告诉我们，他要把我们剪掉，因为离开基督，我们便不能有所作为，倘若我们是死的枝条，没有从活的母树吸取树汁和营养，我们将成为枯萎的枝条。他说每一结果的枝条，他将加以修剪，使其结果更多。……

    我们在世上有这位仇敌要抗拒，我们有黑暗的势力要对抗。我们在有生之年，必须不住的与这种势力相抗衡。我们的救主与这个黑暗的势力相争，而黑暗的势力也与他作战。当他一旦运用理智的力量，便是向黑暗的势力宣战。他的来到──以一个婴孩的身分，降生在伯利恒──为的是要设立一种标准，以抵抗仇敌。……

    他升天之前作了什么？谁要继承善恶之争的工作？在这世上谁是那眼见的人，负起善恶之争的工作，直到世界的末了？他们便是基督的每位跟随者。他们并不只是献身的传道人。我们常针对这事犯了大错。他们似乎认为日复一日，时复一时，分复一分，传道人要保护他们。其实，这是我们每一个人分内的工作。

    我们不晓得上帝要我们所从事的是什么工作。……倘若我们只有一个才干并开始使用那才干。当上帝看出我们忠心的开始使用那最小的才干时，他将赐我们另一个才干。……因此，才干不住的繁殖和增长，我们越使用，便有越多的才干来荣耀上帝。──《怀氏文稿》 56,1890年。


怀著

《崇高的恩召》
五月二日 向上帝的宝座敞开的一个门

    看哪！我在你面前给你一个敞开的门，是无人能关的。　启3:8

    那位诚信真实的见证者说：“看哪！我在你面前给你一个敞开的门。”但愿我们皆以心、灵和声音感谢上帝；但愿我们学习如何像通过一个敞开的门那样去亲就他，相信我们可以自由地将我们的要求禀呈于他，并相信他必听允。藉着活的信心，相信他有帮助之能，我们才能获得力量为主而战，且有必胜的保证。（2）

    凡力求效忠于上帝的人，或许不能享受许多属世的权利；在他们所行的道路上也许会障碍重重，他们的工作也许会遭遇真理之敌的拦阻；可是没有任何权势能关闭上帝与他们心灵之间交通的门。然而基督徒因为自己耽溺于罪恶之中，或拒绝自天而来的光亮，就可能将此门关闭。他或许要掩耳不听真理的信息，因而使上帝与自己心灵之间的交通切断了。……我们每天有这可贵的权利，将自己与基督联结起来，他在我们的面前已经设了一道敞开的门。整个天庭的一切都等待着我们去取用。我们若作上帝顺命的儿女，便可以每日享受恩典的供给。无论有什么试探、患难、或逼迫临到我们，我们大可不必灰心。无论是世人或撒但，都不能关闭基督为我们敞开的门。（3）

    每当遇见试探之时，我们应瞻望这敞开的门。任何的权势，都不能遮蔽那从天门映射出来的、照在我们所要攀登的整个梯子上的荣耀光辉；因为主本于他的大能，已赐给我们能力，由他的大勇中，已分给我们勇敢，从他的大光中，已赐予我们亮光。当黑暗的权势被克服，而上帝荣耀的光辉普照全地时，我们必要比今日更清楚地看透并了解一切。我们若能体悟有上帝的荣耀围绕着我们，天离地也比我们所想像的近得多；那么，当我们为上面的天国作准备时，在自己的家里也必有一个天国了。（4）

《你必得能力》
十二月九日　一扇敞开的门

    我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。启3:8

    那些得胜的人，将在上帝和祂的众使者面前被高举。基督曾应允，在祂父和众使者面前，承认他们的名。祂给我们丰盛的应许，来鼓励我们成为得胜的人。那真实的见证者已给我们保证，在我们面前给我们一扇敞开的门，是无人能关闭的。

    那些忠于上帝的人，可能被剥夺世上的许多权利；他们的道路可能被隔绝，他们的工作也可能被敌对真理的人所干扰；但他们却没有力量，关闭上帝和祂子民之间的沟通大门。唯有基督徒本身可因耽溺于罪，或拒绝天庭的亮光，而自闭于这门之外。他可能因掩耳不听真理的信息，自我切断与上帝之间的联系。

    你有耳，但可能听不到；你有眼，但却看不见亮光，也收不到上帝所给你的启示。你可能把光拒于大门之外，就象基督在教导法利赛人时，他们将祂拒于大门之外。他们不接受祂所带来的亮光和知识，因为它不是照他们所期待的方式来到。基督是这世界的光，他们若接受了这光，就必然得救。然而他们却拒绝了这位以色列的圣者。

    基督提及他们说∶他们的“行为是恶的，不爱光倒爱黑暗┅┅作恶的便恨光，并不来就光，恐怕他们的行为受责备。”（约3:19,20）祂说∶“你们不肯到我这里来得生命。”（约5:40）这道路是开放的；但由于他们自己的作为，关闭了这个门，且切断他们与基督的联系。我们也可能重蹈他们的覆辙，拒绝了真理与亮光。--评论与通讯一八八九年三月二十六日


怀著

《崇高的恩召》
五月二十日 我力量的来源

    我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。　约15:5

    我们都是有限的，可是由于一种不可思议的安排，使我们与无限者有了亲密的接合。……有限的世人，即使在最有利的条件之下，所能成就的也甚微小，然而基督藉着世人为媒介，却能成就非常之事。

    我靠自己所能作的是如此微小，这对我实在是一种痛心的思想。世人所能成就的范围是如此狭窄，遂使我深深地领悟基督的话说：“因为离了我，你们就不能作什么，”许多人已禀有了优越的才干，却毫不加以运用，皆因他们与上帝之间没有活泼的联系。……我自己极贫乏的知识和薄弱的精力，催迫我去投奔耶稣，而我由衷的话语乃是：“上帝阿！我什么都不能作。我将自己无助的心灵依靠于你；耶稣基督我的救主，请以你的恩惠充满我心。求你引导我的思想远离自己的软弱，而依附你的全能；远离自己的无知，而顺服你永恒的智慧；远离自己的瑕疵与过失，而归向你永存的大能。求你赐我有关伟大救赎计划的正确的见解。求你使我看清且了解基督对于我的关系，并晓得我整个的心、灵、思想和能力都是以重价买来的。基督赐予我，为的是叫我分赠他人。求祢提拔我的心灵，加强并启迪我的心意，使我能更清楚地认识耶稣基督所显示之上帝的圣德，并使我知道自己有权得与上帝的性情有分。”

    上帝伟大永恒的全能，使我心中畏惧，甚或有时使我恐怖战兢。……但愿我能目睹充满良善、同情和仁爱的耶稣，并觐见主上帝，以那亲切的称谓尊他为父。

    我的心灵与试探作激烈的挣扎，心中切望要认识上帝，并认识耶稣基督为我个人的救赎主，在他的爱里得到保证、平安与安息，引领我日日渴望置身于那公义日头的光辉能照射我的地方。（41）

《一同在天上》
二月十九日　与基督合一

    我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。约15:5

    这个比喻所说明的基督与相信他的人之间的关系，是其它比喻所无法解明的。

    凡因信而接受基督的人，都得以与他合一。枝子既非绑在葡萄树上，也不是用什么机械的方法或人为的手段使之与树联在一起。它们是与葡萄树联合，成为它的一部分。它们从树根那里吸收养料。照样，凡因信接受基督的人，就在原理与行动上与他合一了。他们与他有了联合，而且他们所度的生活也是上帝儿子的生活。他们从那位本身为生命的主那里领受生命。

    浸礼可能一再举行，然而浸礼本身却无力改变人心。人心必须与基督的心联合,意志必须降服于他的旨意,心思必须与他的心思合一,意念必须归顺于他。……改造复新的人与基督有活泼的联系。枝子因在树根那里吸收养料，因而多结果子，照样,真实的信徒既与基督有了联合，也就在他的人生上显出圣灵的果子来。枝子与葡萄树成为一体，暴风无法将它吹掉，寒霜也不能摧毁其维持生命的原质。无论什么都不能使它与葡萄树分离。它是一个有生命的枝子，并且结出葡萄树所当结的果实。信徒也是这样。凭着善言善行,他将基督的圣德表达出来。……

    基督已做好妥善的安排，藉以使我们终其一生都可享受与他自己不间断的交通，但唯有凭着活泼的信心，我们才能感悟到他长久的临格。……

    唯愿众人都要思念自己所有的权利的完备，而扪心自问：我的意志是否已经降服于基督的旨意？永活的葡萄树一切的丰富与完全━━他的良善，他的怜悯，他的同情与仁爱━━是否也显示在我的人生与品格上呢？

《主必快来》
四月十三日　与基督合伙

    我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。约15:5

    末时近了！上帝现在号召教会要将那尚未办完的事都安排就序。凡与上帝同工的人啊，主已授权你们将他人一同带进祂的国度。你们当作上帝活泼的媒介，作将光传给世界的导管，在你们的四围有负着基督使命的天使们，要在你们救灵的工作上维护、加强、并支持你们。……

    要与世俗显然有别――虽在世上却不属于世界，要经常反照那“公义日头’明亮的光线，自守、纯洁、圣善、而毫无玷污，并且凭着信心将光送到世界上的一切大街小巷之间。

    但愿各处教会要趁还没有永远太迟之前醒悟过来。但愿每位教友要肩负他自己的工作，为那召他之主的名辩护。但愿有确实的信心和诚恳的敬虔取代懒惰之不信。当信心握住基督之时，真理必将喜乐输入心灵之中，同时宗教仪式也不致沉闷而无兴趣了。……当你们每日实践所自称相信的基督教，就必享有丰富的经验。罪人也必得以悔改。……

    唉，但愿大家都能醒悟过来，向世人显明自己具有活泼的信心，世界正是面对着生死关头，耶稣就快要复临了。但愿人们看明我们相信现在我们已到达永恒世界的边缘了。

    上帝之国建立的延迟或促进，是依据人间媒介的不信或忠贞而定。这工作因人与神的不合作便受了阻拦。世人可以祷告，说：“愿祢的国降临，愿祢的旨意行在地上，如同行在天上；”可是他们在自己的生活上若不实践这祷告的意义，则他们的祈祷必无果效。你们虽或软弱，犯错，有罪，但主仍然提供你们与祂合伙的可能。祂邀请你们归服于神圣的教导之下。与基督联合，你们就能在上帝的工作上有所成就。基督说：“离了我，你们就不能作什么。”（约15:5）《证言》卷六原文第436-438面

《你必得能力》
十月九日　开启心门

    我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能做什么。约15:5

    主甚愿世人成为祂神圣影响力的媒介，但上帝计划的所以不能实现，乃是世人不肯开启心门迎接生命的光。背道造成圣灵从世人身上被收回，但是通过救赎的计划，这份属灵的福分，要归与那些诚心寻求祂的人。上帝应许将所有的好东西，赐给那些向祂祈求的人，而这些好东西就是与圣灵恩赐有关的恩物。

    我们愈发现我们的真需要、我们的真贫穷，我们便愈渴望圣灵的恩赐；我们的心灵将被改变，不是转向野心和自以为是的管道，而是转向认真恳求属天启示的管道。由于我们没有看见我们的需要，不了解我们的贫穷，所以我们没有恳切祈求，和仰望那位我们信心创始成终的耶稣，赐下诸般的福分┅┅

    耶稣曾说∶“你们祈求，就给你们，寻找就寻见，叩门的就给他开门。”（太7:7） 那是按照我们的需要，本着我们对属灵事物的价值观，作出等量的祈求。耶稣说∶“离了我，你们就不能做什么。”（约15:5），然而有很有多人认为，人可以凭自己有限的力量和智慧做出许多大事。撒但正准备提供他的建议，作孤注一掷的挣扎，以便猎取生灵。

    人若觉得没有和弟兄商讨的需要，他们是错了；他们依靠自己的智慧。弟兄互相商讨，是不可或缺的。这是我在四十五年来，一再强调的事。我一次又一次的重复强调，凡是在上帝的圣工上，肩负重任的人，不可独断独行，而是要互相商讨。--怀氏文稿卷二原文第333面

《奇妙的神恩》
十月十二日　常居住基督里面

    我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子，因为离了我，你们就不能作什么。约15:5

    有许多人以为总有一部分工作是必须自己单独去作的。他们已信靠基督而得蒙赦罪，但如今他们却想靠着自己努力而度正直的生活。可是一切这样的努力都必失败。耶稣说：“离了我，你们就不能作什么。”我们在恩典中的长进，我们的喜乐，我们的成就──一切都在乎我们与基督联合。我们要借着每日每时的与他交往──借着常住在他里面──才得以在恩典中长进。他不但是我们信心创始者，也是它的成终者。基督是首先的，是末后的，也是常有常在的。他不但要在我们行程的开始和终了时与我们同在，并要一路之上步步与我们偕行。大卫说：“我将耶和华常摆在我面前；因为他在我右边，我便不至摇动。”（诗16:8）

    你要问：“我怎能住在基督里面呢？”就象你当初接受了他一样。“你们既接受了主基督耶稣，就当遵他而行。”（西2:6）……你已将自己献给上帝，要完全属于他，要侍奉并顺从他，而且你也接受了基督为你个人的救主。你自己无力赎补己罪或改换己心；但你既已将自己献给上帝，就表示你相信他必因基督的缘故为你成就这一切。你因着信已归于基督，你也要因着信在他里面长成──借着奉献与接受。你当奉献一切──你的心灵，你的意志，你的服务──将自己献给他，遵行他所吩咐的一切；你也必须接受一切──满有丰盛恩典的基督，住在你的心中，作你的能力，你的公义，你永远的扶助者──赐你力量可以顺从。……

    你的软弱已与他的大能联合，你的愚昧已与他的智慧联合，而你的怯懦也已与他永存的权能联合。因此，你不要再仗赖自己，也不要专顾自己，乃要仰望基督。要多多思念他的爱，以及他圣德的优美与纯全。基督的克己，基督的谦卑，基督的纯洁与圣善，基督的无比慈爱──这一切都是心灵所当默想的题旨。借着爱他，效法他，全心倚靠他，你才得以改变而与他相似。 （《拾级就主》第87-89面）


怀著

《崇高的恩召》
五月二十一日 确信之中的喜乐

    你们若常在我里面，我的话也常在你们里面；凡你们所愿意的，祈求就给你们成就。　约15:7

    常在基督里面的人，有宝贵的权利赐予他们。……基督忠信的门徒必以他的心为心，他们的一切愿望都合乎他的旨意，他们所献上的祈祷皆出乎他的圣灵。他们的祈祷能蒙垂听，因为他们所求的福惠原是他所乐于赐予的。

    可是，每天也有无数的祈祷献上，却不蒙上帝的听允。这些都是没有信心的祈祷。“到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。”（来11:6）还有许多自私的祈祷，出自怀藏偶像之人的心灵。……也有易怒，急躁的祷告，因人生的重担和困惑而大发怨言，却不以谦逊之心去祈求恩惠，俾使重担减轻。凡献上这类祈求的人，就不是常在基督里面的。他们没有使自己的意志顺服上帝的旨意，他们没有履行应许的条件，所以应许在他们身上也不会实现。

    凡住在基督里面的人，可以确信上帝必听允他们，因为他们喜爱照着他的旨意而行。他们不献上什么拘泥形式而冗长的祷告，乃是谦卑而有信心地，像儿女亲近慈父那样地，来到上帝面前，倾吐自己的忧劳、恐惧和罪过，并靠着耶稣的圣名呈上自己的要求；他们离开他的面前时，因确信他赦罪的爱和保守的能力，心中便充满了喜乐。（42）

    你若有耶稣亲临你身旁的感觉，就必有欢愉、盼望、勇气和喜乐。……切莫与耶稣分离，永远不可与他分离；他绝不会远离我们。藉着髑髅地的十字架，他已表明了对我们深厚的爱。他决不会撇下我们，而让我们以自己有限的能力奋斗。他说：“我总不撇下你，也不丢弃你。”（来13:5）……耶稣决不会丢弃我们，即使是我们使他担忧之时，也是如此，他仍然靠近我们。但愿你们的心被耶稣之爱所鼓舞，热诚地去为他的荣耀而服务。（43）

《黎明的灵修》
三月廿九日　上帝的应许以顺从为条件

    你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。（约15:7）

    他所应许给予的一切恩赐都以顺从为条件。上帝有一个充盈福惠的天国要赐给那班与他合作的人。凡顺从他的人都可毫无疑惧地求他成全他所应许的一切。可是我们必须列现对于上帝具有一种坚决不移的信心。往往他迟迟不应答我们，乃要试验我们的信心或我信盼望的虚实。我们既照着他的话祈求了，就应该相信他的应许，以一种百折不挠的决心继续地祈求。

    上帝并没有说：你们只要祈求一次，就必得着。他乃是吩咐我们祈求。要继续不倦地祷告。这样持久的祈求会使祈求者的态度更加诚恳，并且叫他越发渴望获得其所求的一切。基督在拉撒路的墓旁曾向马大说：“我不是对你说过：你若信，就必看见上帝的荣耀么？”

    可惜，许多人缺少活泼的信心，这就是他们不能得见上帝能力更多表现的原因。他们的软弱是自己不信的后果。他们相信自己的工作，甚于相信上帝所要他们作的。他们将自己交给自己保守。他们筹谋设计，可是很少祷告，并且很少实实在在地信靠上帝。他们认为自己有信心，其实，所有的不过是一时的冲动而已。既没有认清自己的需要，或上帝是乐意赏赐他们的，他们就不恒切地继续将自己的要求禀呈主前。

    我们的祈祷要象那有急近需要的朋友半夜向人求饼一样的恳挚而恒切。我们愈诚恳坚定地祈求，则我们与基督属灵的联合就愈益亲密。《天路》

《今日的生活》
一月十六日 祈祷生活的模范

    你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。约15:7

    先祖们都是习于祈祷的人，上帝就为他们行了许多大事。当雅各离开父家要往异乡去的时候，他就以谦卑痛悔之念祈祷、上帝就在夜间的异象中垂允了他。……主以极宝贵的应许安慰这位孤独无依的流浪者；并告诉他在他所行的道路两旁，都安置了天使保护他。

    约瑟祈祷，就在那足可引诱他离开上帝的环境中，得蒙保守不致犯罪。当他受试探要偏离纯洁正直的道路时，他便毅然拒绝了引诱，说道：“我怎能作这大恶，得罪上帝呢？”

    摩西是勤于祈祷的，也是被称为全世界上最谦和的人。……当他引领以色列入经过旷野之时，屡因他们的怨言和背逆，势将遭受灭亡。但摩西却到那真实的能力之源头去；将全案呈送于主前。……主就说：“我照着你的话，赦免了他们。”

    但以理是一位祷告的人，上帝赐他智慧，坚决地拒绝了每一种引他陷于不节制之网罗的影响。在他的青年时期，就靠着全能者的九量，作了一个道德上的伟人。

    囚在腓立比牢狱中的保罗和西拉，虽因所受的鞭挞而痛苦，他们脚上虽套着木狗，他们仍然祷告、唱诗、赞美上帝；天使从天上奉差遣来拯救他们。地在这些来自天庭之使者的脚下震动了，牢狱的门豁然敞开使被囚的得了自由。《圣经注释》

    祈祷握住那无穷者，为我们获得了胜利。《圣经注释》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月二十二日 世上最快乐的人

    这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。　约15:11

    我们这班作基督徒的人，不必拉长了脸，怨叹不已，仿佛没有了救主，也没有了指望似的。这绝不能荣耀上帝。他希望我们快乐，他希望我们满口赞美他的名，他希望我们的脸上有荣光，心中有喜乐。我们所存在的盼望，乃是远超乎这世界所能给予的享乐之上的，而这个事实应当予以表现出来。

    我们的喜乐为何应该满足──满足而毫无所缺呢？我们具有耶稣是我们救主的确证，而且我们可以从他那里白白领受一切。我们也可以自由地饱享他在自己的圣言中，为我们所预备的一切。我们尽可按着他的话信从他、靠托他，知道他必赋予恩典和能力，以完成他所吩咐我们作的一切。……我们还可以时常寻求他临格的喜乐。我们虽不必一直跪在地上祷告，但仍可时刻向他求恩，就是在街上行走，或从事日常平凡的业务时，也可以这样作。我们可以不住地使思想上达于基督，而他就必白白地将他的恩惠分赐与我们。……

    基督的喜乐，乃是一种纯粹的，完全的喜乐。它并不是低劣的，诱发轻浮言语和儇薄行为的欢娱。不，我们要享有他的喜乐，而他最大的喜乐，就是见到人顺从真理。……当向上帝恳求说：“我将一切所有的献上，我也将自己无条件地献给你。”然后，就当欢喜快乐。“道”已经在你的里面，洁净并洗涤你的品格。上帝不愿他儿女的脸上常现忧戚之色，他深愿自己和蔼可亲之仪容，也在我们每一个与上帝性情有分之人的面上显露出来；因为我们有权利可以脱离世上从情欲来的败坏。……

    我们并不是因基督的死亡而被遗弃的一群孤儿。……我们大可以胜了又胜，成为世上最快乐的人。（44）

《开朗的宗教》
二月二十八日 本着自我牺牲之爱的精神

    “这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。”约15:11

    我们的救主以救拔沉沦之人为乐。因此，祂竟不将自己的性命看为宝贵，反而忍受了十字架的苦难，轻看羞辱。（六十）

    基督随时都看到祂使命的成效。祂在地上的生活，虽然都是辛苦，自我牺牲；但有一个希望鼓舞着祂；祂一切的劳苦不至于徒然。祂为拯救世人的生命，而舍弃了自己的生命，藉此赢得全世界的人，回头劝忠于上帝。（六一）

    救主对离开天家所履行的使命有了成就，这便增强了祂的工作能力，并使祂超脱了肉体的需要。为一个饥渴慕道的人服务，在祂是比自己吃喝更愉快；在祂这是一种安慰，一种鼓舞。行善乃是祂心灵的命脉。（六二）

    基督自我牺牲之爱的精神，乃是弥漫天国的精神，也就是其中福乐的本质。凡跟从基督的人必须具有这种精神，也必须从事这种工作。（六三）


怀著

《崇高的恩召》
五月二十三日 与耶稣为友

    你们若遵行我所吩咐的，就是我的朋友了。　约15:14

    基督徒的品格和行为，显然与属世之人的大不相同。基督徒无法从属世的娱乐和各种消遣中寻到快乐；更高尚而圣洁的对象占有了他们的爱情。基督徒藉着自己的顺从，表明他们是上帝的朋友。基督说：“你们若遵行我所吩咐的，就是我的朋友了。……你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。”（约15:14、18、19）

    基督是你的磐石，也是你的堡垒。义人奔入他的圣所，便得着安全。……他所要求的公义和良善是世人所不了解的，因他们视基督的宗教为一种辖制他们的轭，等于舍弃他们的自由权。上帝的每一项要求，乃是叫我们将自己微弱的能力与无穷者的全能相联合，因而得着智慧、富足和尊贵。当我们跟随基督的脚步而行时，就永不至于羞愧，因而自己的良心就永不会遣责我们。为他服务总是合理的，他的工作总是可敬而荣耀的。那班希望我们选择世俗的娱乐，依从属世的风俗，并把我们看作顽固分子的朋友们，对于我们所有的要求，远不能与基督在我们身上所有的要求相比拟。……

    上帝凭着人与基督的联合，而估量他的价值；因为上帝是独一能使人因基督的公义，而增进其道德价值的一位。属世的尊荣与属世的伟大所有的价值，都以创造世人之主的估计而决定。他们的智慧全属愚拙，他们的力量乃是软弱。

    但愿我们重看上帝所视为有价值的一切事物，品格真实的超升惟在乎基督。我们救赎主将自己的公义，归给那以自己心中至善至圣之爱献与他的人。我们自己的价值，乃是与我们和上帝之间的联合成正比例的。（45）


怀著

《崇高的恩召》
五月二十四日 基督至上的恩赐

    我将真情告诉你们：我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。约16:7

    基督宣称在他升天之后，要将他至上的恩赐──保惠师──差来赐给他的教会，以替代他的地位。这位保惠师就是圣灵──就是他自己生命的灵、他教会的能力，这世界的明光与生命。……

    在圣灵的恩赐中，耶稣已将上天所能给予的至上的厚惠赐给人了。……使世界救赎主的成就发生效能的，乃是圣灵。藉着圣灵，心灵才得以洁净；由于圣灵，信者才能与上帝的性情有分。基督赐下他的圣灵，作为一种神圣的能力，以制服一切先天与后天的邪恶倾向，并将他自己的圣德铭刻于他的教会之上。……上帝每一个儿女都具有可蒙圣灵居住心中的特权。（46）

    但愿每一位教友都跪在上 帝的面前，恳切地祈求圣灵的赐予。当呼求道：“主阿！求祢加添我的信心。求祢使我明白祢的圣言，因为祢的言语一解开，就发出亮光。求祢藉祢的临格使我苏醒；求祢以祢的圣灵充满我心。”……

    当一个人为圣灵充满之时，他所受的考验和试炼愈严酷，就愈确切地证明他是基督的代表。在心灵中居存的平安，必显露于脸上。言语和行为也说明了救主的慈爱。……自我全被弃绝了，所说所行的一切，都有耶稣的圣名写在其上。

    我们或许谈及关于圣灵所赐的福惠，但我们若不自作准备以领受圣灵，则我们所行的有何效果呢？我们有否竭尽自己的能力，俾得以长大成人，满有基督长成的身量呢？我们是否寻求他的丰盛，不住地向着前面的标竿──他完美的圣德直跑呢？当主的子民达到这样的标准时，他们的额上就必受了印记。他们为圣灵所充满，因而在基督里必得以完全，而司录的天使便要宣称道：“成了。”（47）

《一同在天上》
十一月二十六日　藉着圣灵得与基督亲近

    然而，我将真情告诉你们。我去是与你们有益的，我若不去，保惠师就不到你们这里来；我若去，就差他来。约16:7

    基督说：“我去是与你们有益的。”既然如此，任何人就不能因为他的位置或因与基督亲自接触而享有优先权。从属灵方面说，众人都能同样亲近救主，并就这种意义而言，他就较比未曾升上高天更加接近我们众人了。如今我们都可得蒙同等恩眷，注视他并反映他的圣德。信心的眼目会看见他常在眼前，显示他全备的良善、恩慈、宽容、礼貌与仁爱。……我们如此仰望他，就得以变化与他的形象相似。

    我们中间任何人都无法靠赖自己的能力或自己的努力造成这一变化。那使我们品格变成基督样式的，乃是耶稣所说要差遣到世上来的保惠师圣灵，而且一旦这事成就，我们就会返照主的荣光，好象从镜子里返照一样。这意思就是：如此仰望基督的人，其品格十分与他的圣德相似，甚至使人看见他，好象就看见基督的圣德，如同从镜子返照一般。我们自己的行为意志在不知不觉之间，会天天变化与基督的善行及旨意，与他可爱的圣德相同。这样，我们就凡事长进，连于基督，不知不觉地返照他的形象了。……

    以诺常将主摆在他的眼前，那出自震感的圣言论到他时有话说：“以诺与上帝同行。”他以基督为他经常的伴侣。他住在世上，并且履行自己对世人的义务；但他却时时置身于耶稣的感化之下。他返照了基督的圣德，彰显了同样的良善、恩惠、慈怜、同情、宽容、温柔、谦卑与仁爱等特质。他日复一日地与基督交往，竟使他变为与自己如此亲密交往的主的形象。他日复一日远离自己的道路。……他乃是不住地长进，而且他也与圣父圣子都有交谊。这乃是真正的成圣。

《你必得能力》
一月五日　基督的代表

    然而我将真情告诉你们，我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差祂来。约16:7

    保惠师被称为“真理的圣灵”。祂的工作乃是要说明并维护真理。祂先以真理的圣灵居住在人心，如此成为保惠师。在真理里有慰藉与平安，但在虚谎中无法找到真正的平安或安慰。撒但借着假道理和遗传，获得征服人心的能力。他借着引导人接受虚假的标准，扭曲人的品格。圣灵则借圣经对人心说话，并将真理印在人心。如此，祂揭露人的错误，使心灵解脱。基督是借真理的圣灵，透过上帝的圣言作工，征服祂的选民。

    耶稣对祂的门徒描述圣灵的职务，祂力求以感动祂自己心灵的喜乐和盼望鼓舞他们。祂欢乐，因为祂已供应祂的教会丰沛的帮助。圣灵是祂为提拔祂子民，而恳求天父的最高、最大的恩赐。圣灵赐下是为使人重生，若无圣灵，基督的牺牲必是徒劳无功。邪恶的势力，不断增强，人类对受撒但囚禁的降服令人惊奇。惟有借上帝位格里的第三位，人才得以抗拒并胜过罪恶，因圣灵以未改变，充分的神能降临。那使世界救赎主的工作产生功效的，乃是圣灵。借着圣灵，心灵得以洁净。借着圣灵，信徒才与上帝的性情有份。基督赐下祂的圣灵，是为克服所有遗传和教化上邪恶倾向，及加深祂的品格于教会的一种属灵能力。--评论与通讯一九○八年十一月十九日

《奇妙的神恩》
七月六日　与基督相似的保惠师

    然而我将真情告诉你们，我去是与你们有益的，我若不去，保惠师就不到你们这里来，我若去，就差他来。约16:7

    基督所应许在他升天之后要差来的保惠师，乃是三一真神的圣灵，要充分地将神圣恩典的能力显示给凡接受并相信基督为他个人救主的人。（《传道论》原文第615面）

    凡献身为上帝工作的人，无论置身于何处，都必有圣灵同在。那对门徒所说的话也是对我们说的。保惠师是他们的，也是我们的。（《使徒行述》第37面）

    没有什么安慰者象基督那样地亲切，那样地可靠。他体恤我们诸般的软弱。他的灵向心说话。环境或能使我们与亲友分离；浩荡翻腾的海洋或将在我们与他们之间卷涌。他们诚挚的友情可能仍然存在，但他们却不能……证实他们的友谊。然而不论什么情境，不拘什么距离，都不能使我们与属天的保惠师分离。我们无论何在何往，他总是在那里，作基督的替身，代他行事。他时刻在我们的右边，向我们说慰藉温和的话语、支持、维护、扶助、并鼓舞我们。圣灵的感化力乃是在心灵中基督的生命。这圣灵在每一接受基督之人的心里，并且借着他而运行。凡认明有这圣灵居住的人都显示他所结的果子──仁爱、喜乐、和平、忍耐、恩慈、良善、信实。（《“使我认识他”》第165面）

    圣灵长远与那力求具有完美基督化品格之人同在。圣灵供备纯正的动机，就是那活泼有效的原则，用以支持凡处于各项急变之中及置身各种试探之下而挣扎、奋斗与相信的生灵。信徒置身世人仇恨之中，在亲属无情敌视之中，在灰心失意之中，在发觉自己不完全之中，以及在人生诸般错误之中，圣灵都加以支持。靠赖基督无比的圣洁与完美，最后的胜利必归于凡仰望那位为我们信心创始成终之主的人。……他已经担当了我们的罪孽，以便我们靠赖他可以获得优美的德行，达成完美基督化的品格。 （《评论与通讯》1897年11月30日原文）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月二十五日 赐与圣灵的条件

    你们虽然不好，尚且知道拿好东西给儿女；何况天父，岂不更将圣灵给求他的人么？路11:13

    基督已应许将圣灵赐与他的救会，而且这应许是属于我们的，正如属于起初的门徒一样；可是，一如其他的应许那样，这应许的赐与也是有条件的。有许多人相信，并宣称自己要承受主的应许；他们谈及基督和圣灵，然而却没有领受到任何的好处。他们不献上心灵，接受神圣工作者的引导和管理。我们不可能利用圣灵，圣灵却要利用我们。藉着圣灵，上帝在他的子民中运行，“为要成就他的美意。”（腓2:13）可是有许多人不服这事，他们想要自己管理自己；这也就是他们领受不到自天而来之恩赐的原因。惟有那班谦卑地等候上帝，寻求他的引导与恩惠的人，才必蒙赐与圣灵。……

    凡将自我置于一旁，使圣灵在他心中有运行的余地，并度一种完全献身与上帝之生活的人，他们所能有的作为是无可限量的。……假若他的子民肯将障碍全然挪除，他必藉着人类为通渠，涌流出丰盛的救 恩之水来。……

    圣灵必供应力量，以支援那在挣扎角力之中的生灵，每逢遭遇危急，或面临亲友的无情，世人的怀恨，或自感不完全和错误之时，也必如此。一种神人之间的合作，一种自始至终永远与上帝，就是一切力量之根源的亲密联合──这实在是必需的。（48）

    圣灵已无限量地赐与那为拯救堕落的人类而虚己的耶稣。同样的，圣灵也要赐与每一个将心灵全然献上，容他居住在里面的基督的门徒。我们的主已亲自下了命令：“要被圣灵充满，”而且这命令本身含有得以成全的应许。按天父的美意，“一切的丰盛都有形有体的居住在基督里面；”而且“你们在他里面也得了丰盛。”（西2:9，10）（49）

《一同在天上》
十一月二十三日　应许原是我们的

    你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人么？ 路11:13

    我们应当象门徒在五旬节一样的恳切祈祷，要求圣灵的沛降。他们若在那时需要圣灵的能力，我们今天自然更加需要。各种样式的虚伪教义、异端邪说和诈骗迷惑都在将人心意导入歧途，而且缺少圣灵的协助，我们宣扬神圣真理的努力就必归于徒然。

    上帝切望藉着圣灵的恩赐苏醒他的子民，在他的爱里从新受洗。教会中缺乏圣灵原是毫无理由的。基督升天之后，圣灵以大能沛降在那班等待、祈祷、相信的门徒身上，感动了每个人的心。将来地要因上帝的荣耀发光。有一种圣洁的感化力，要从那些因真理而成圣之人身上发出，遍及世界。地也将被恩典的气氛所环绕。圣灵要在世人心中运行，将属上帝的事启示与人。

    基督声称：圣灵神圣的感化力要与跟从他的人同在，直到末时。然而世人却没有照应有的情形重视这应许，因此也见不到应许按其原有的可能而应验。……微不足道的琐事占有了人的心意，但那教会长进与兴旺所必需的，且会带来一切其它福惠的神圣能力，虽获应许无限丰足的供应，却仍显缺乏。……

    我的弟兄姊妹们啊,应当祈求赐下圣灵。上帝必持守他所作的每一应许。你们要手执圣经说:“我已经照着你所说的作了。我现在提出你的应许:‘你们祈求，就给你们；寻找，就寻见；叩门,就给你们开门。’”(太7:7)基督宣布说:“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”(可11:24)“你们奉我的名，无论求什么，我必成就……。”(约14:13)

《你必得能力》
六月二十三日　圣灵使工作生效

    你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？路11:13

    赐下圣灵的应许没有得到当有的认识和领悟；接受这恩赐的各种特权也没有获得应有的珍惜。上帝愿望祂的教会全心相信祂的应许，并随时随地祈求圣灵的帮助。祂保证必愿意将圣灵赐给祈求的人，过于父母愿意把好东西给儿女。既然人人都可以得到天来的恩膏，就“不用人教训你们”（约壹2:27），如此谁也没有推卸责任的借口；任何本分都当欢迎，任何义务也不应躲避。耶稣自己乃是使人恢复元气的力量，祂借着圣灵在每个士兵心中运行。上帝的圣灵的大能要使凡顺服祂指引的人所作的劳力发生效力。

    凡敞开头脑接受圣灵感动的人，上帝都会加以推动。祂差遣使者到各处去发出警告。上帝在试验祂各教会的忠忱，看教会是否愿意顺从圣灵的指引。知识要增加。天庭的使者要来往奔跑，尽力利用一切的方法去警告世人为行将临到的审判作准备，同时传扬靠我们的主耶稣基督得救的大好信息。公义的标准必须高举起来。

    上帝的圣灵在世人心中运行，凡接受祂感化的人都要成为世上的光。这些人将要四处去把自己所得到的亮光传给他人，就象五旬节圣灵沛降之后信徒所作的一样。他们把亮光发射出去的同时就会从圣灵获得更多的能力。于是全地就被上帝的荣光光照。--澳大利亚联合会会报一八九八年四月一日

《奇妙的神恩》
七月三十日　当为此而祈求

    你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人吗？路11:13

    我们的主有丰盛的恩典，强大的权能。他必将这些恩赐充分地给予凡凭着信心到他面前来的人。……我们应当诚恳地祈求圣灵的沛降，正如门徒们在五旬节祈求一样。如果他们在那时需要圣灵，那么我们今日就更加需要了。道德的黑暗好象丧礼用的柩衣一般遮盖大地。各种各式的假道、邪说以及撒但的诡辩在将人的思想导入歧途。若缺少上帝的圣灵与权能，我们宣讲真理的努力就必归于徒然。（《教会证言》卷五原文第157-158面）

    使徒靠赖基督的恩典竟造成了他们当时的情状。由于真诚的献身与谦卑恳切的祈祷，致使他们与他有亲密的联络。他们与他一同坐在天上。他们感悟到自己欠了他巨大的债。凭着诚恳恒切的祈祷，他们获得了圣灵的赐予，于是便出去，负起救灵的重担。……我们是否要比使徒们缺少热诚呢？（《教会证言》卷七原文第32面）

    既然这是我们借以获得能力的方法，那么我们为什么不如饥似渴地追求圣灵的恩赐呢？我们为什么不谈论这事，为这事祈祷，并传讲这事呢？……每位职工应当每日受圣灵的洗而向上帝祈求。成群结队为基督而工作的人也当聚集，祈求特别的帮助和天来的智慧，以便知道如何明智地从事计划与执行。（《使徒行述》第36-37面）

    日复一日，光阴消逝，永不复回，使我们更接近恩典时期结束之日。我们应当空前热心地祈求上帝更丰富的赐下圣灵，也当仰望圣灵使人成圣的能力降在传道人身上。

    凡置身于上帝圣灵感化力之下的人，必不至成为狂热之流，乃是宁静而坚定，在思想、言语或行为上，也不放纵过分。在各种欺人的异端邪说混乱之中，上帝的灵要作凡未弃绝真理证据之人的领导和盾牌，消灭一切别的声音，使人只听见那从真理之主而来的声音。（《传道良助》第288-289面）

《得胜的基督》
2月17日　一种活泼信心的价值

    你们虽然不好，尚且知道拿好东西给儿女；何况天父，岂不更将圣灵给求祂的人吗？路11:13。

    我们得着保证，上帝所能赐给人的最大恩物，祂不会加以保留。耶稣说：“你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求祂的人吗？”但要凭信要求，一无疑虑。我们的许多教友之所以萎靡不振，乃是由于他们的不信。基督在拉撒路的坟墓前对马大说：“你若信，就必看见上帝的荣耀。”

    这是上帝所能赐给祂相信的儿女最大的福气，但许多人没有这种活泼信心的美德。他们自以为有信心，但那只不过是昙花一现的意念或作为而已。他们没有持续的叩门，不住在主面前献上他们的祈求。我们要献给上帝的，不是一种片刻的意念。我们的祈求要热烈和诚恳，有如那位有迫切需要的朋友，在深夜为面包而祈求。你求得越多，你与上帝的属灵联系便越牢靠。你可能由于增长的信心，得着更多的福分。

    当你依靠你在天上的父，求取你所需要的帮助时，祂绝不会抛弃你。上帝拥有充满天上府库的福分，要向那些恳切祈求帮助的人，随时赐下那唯独祂能赏赐的帮助。以诺便是因为凭信仰望耶稣，藉着自己向祂祈求，相信祂口中所说而能得着证明的每一句话，来与上帝同行。他紧靠在上帝的身边，顺从祂的每一句话。於是那个记录便沿着历史传承到我们的时代，对我们说：“以诺与上帝同行。”他所过的，是一种合一的美妙人生，基督是他的伙伴，他与上帝保持一种亲密的关系。

    以诺预言有关末日的事。他说：“看哪，主带着祂的千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞祂的刚愎话。”──《怀氏文稿》111,1898年。


怀著

《崇高的恩召》
五月二十六日 基督的代表

    他既来了，就要叫世人为罪、为义、为审判，自己责备自己。　约16:8

    当保惠师来临，使你为罪、为义、为审判，自己责备自己时，就当谨慎，以免抗拒了上帝的圣灵。……你当乐意地鉴别他所启示与你的一切。当放弃你的自负之念，和你积攒已久的偶像似的习惯，你才能接受真理的原则。（50）

    以这无限的牺牲与痛苦的代价，基督为我们预备了在基督徒战争中获胜的一切必需品。圣灵带给人战胜的能力，藉着圣灵为工具，才能制服撒但的政权。使人知罪的乃是圣灵，而且，若得到人的同意，他也必将罪从心中驱除出来。于是人的心意就归服于一个新的律法──使人自由的至尊律法。（51）

    主耶稣藉着圣灵行事；因为圣灵是他的代表。他藉着圣灵将属灵的生命灌输入人的心中，使他为善的功能活泼起来，清除道德方面的污秽，并赐予配进入他国度的资格。耶稣有极大的福惠要赐予，有丰盛的恩赐要分与世人。他是那位奇妙的策士，具有无穷的智慧和能力；而且只要我们承认他圣灵的权能，并服从圣灵的塑造，就必在他里面得以完全。这是何等鼓舞人心的思想阿！“因为上帝本性一切的丰盛，都有形有体的居住在基督里面，你们在他里面也得了丰盛。”（西2:9，10）

    世人的心灵非等顺服上帝圣灵的塑造之后，总不能了解幸福的真义。圣灵使更新了的心灵依服那模范──耶稣基督。藉着他的感化力，与上帝为敌的心念就变为信心和爱心，骄傲也变为谦卑了。心灵 觉察出真理之美，而基督因人的品格之超卓和完全，就得到了尊荣。当这些变化实现之时，天使便要大喜地歌唱，而上帝和基督因有生灵按照神圣的形像接受塑造，也必欣慰无已。（52）

《黎明的灵修》
八月十一日　圣灵使人知罪

    他既来了，就要叫世人为罪，为义，为审判，自己责备自己。（约16:8）

    每一个基督徒都有权享受上帝圣灵的深刻的感化。一种甘美的属天的平安就必充满心灵之中，你也必喜欢默想上帝和天国的事物。你必能饱尝他圣言中荣耀的应许。但要先有把握确知你已踏上了基督徒的路程。要知道你已踏上了永生之途的初步。不要自欺。我怕，是的，我确知你们当中有许多人还不明白什么是宗教信仰。你或许已经感受到一点兴奋和情感的冲动，但是还没有看出罪恶的可憎。你还没有感觉到自己狼狈的苦况，而以悲痛的心情转离你的邪行。你还没有向世界死。你依然爱好世俗的宴乐，依然喜欢谈论属世的事物。但每逢提到上帝的真理时，你却一言不发。为何如此缄默呢？为何谈起属世的事物来你就滔滔不绝，而在讨论与你切身攸关的──就是关乎你的灵命的题旨上，你却哑口无言呢？上帝的真理并没有存在你的里面。《告青年书》

    基督徒的人生并不是旧生活的修理或改良，乃是本性的变化。自我和罪，必须置诸死地；随之而来的，乃是全新的生活。这种变化，惟有藉着圣灵有效的运行才能成功。《告青年书》

    对于仰望耶稣的人，圣灵必给予帮助，并要将属乎基督的事向他显明。只要人的眼睛注视于基督，圣灵就必为他不停地工作，直到他完全变成他的形象。《历代愿望》

《奇妙的神恩》
七月五日　圣灵的任务

    他既来了，就要叫世人为罪，为义，为审判，自己责备自己。约16:8

    上帝赐下圣灵来作使人重生的能力；若没有圣灵，则基督的牺牲便归于徒然了。罪恶的势力一代一代都加强了，世人服在撒但束缚之下的情形真是惊人。人惟有倚靠三一真神第三位的大能大力，才能抵挡罪恶，得胜罪恶。圣灵必带着无限的力量，和充足的神能降下。有了圣灵，世界的救赎主所作成的大工才有实效。由于圣灵，人的心才能变为纯洁。借着圣灵，信徒才能与上帝的性情有分。基督赐下圣灵作为神圣的能力，来制胜人类一切的遗传，和环境所造成的一切恶习，并把他自己的品格印证在他的教会上。(《历代愿望》第682-683面)

    当我们奉献自己作为圣灵运行的工具时，上帝的恩典就必在我们里面工作来制止旧有的倾向，克服顽劣的癖性，并养成新的习惯。（《天路》第310面）

    在接受上帝的圣灵进入心中之后，一切的才能就活泼苏醒了。在圣灵领导之下，那毫无保留而归向上帝的心思，就和谐圆满地发育坚强起来，足以明了及实行上帝的条件。那软弱游移不定的品格，也要变成刚强稳定的了。……

    圣灵使公义日头的光辉照射入黑暗蒙昧的脑中，圣灵使人觉悟永恒的真理而心如火热，圣灵将伟大的公义标准摆在人心意之前，使人知罪，圣灵使人信服唯一能救人离罪的主，圣灵作工以变化人的品格，使人不爱今世能败坏的事物，而注重永恒的基业。圣灵能再造人、锻炼人及使人成圣，配作王室中人，天庭大君的子民。（《传道良助》第285-286面）

《今日的生活》
二月八日 使我知罪

    他既来了，就要叫世人为罪、为义、为审判，自己责备自己；为罪，是因他们不信我。约16:8,9

    圣灵的使命，在基督的圣言里已阐明了。“他既来了，就要叫人为罪、为义、为审判，自己责备自己。……”是圣灵叫人知道自己有罪。罪人若感应到圣灵苏醒的能力，他就悔改，并体会到顺从神圣要求的重要性来。《使徒行述》

    当扫罗将自己完全顺服了圣灵使他知罪的能力，他便看出他一生的错误，承认了上帝律法广泛的要求。这位原来是骄傲的法利赛人，自信仗赖自己的好行为必得称义，现在却以赤子般的谦逊和纯朴跪在上帝的面前，承认自己的不配，并且要靠赖着这位被钉而复活之救主的功劳。扫罗切望与天父和他的儿子有完全和谐的交通；而在他恳切盼望赦免和悦纳之际，便在施恩的宝座前献上他热诚的祈祷。

    这悔改的法利赛人的祷告并非徒然。他心内的思想和动机因神圣的恩典而起了变化，同时他高贵的天赋乃得与上帝永恒的旨意相符。在扫罗看来，基督和他的义比整个世界还贵重得多了。扫罗的悔改是一个显著的凭据，证明圣灵使人知罪的神奇能力。《使徒行述》

    要藉着圣灵的大能大力征服撒但的政权。使人知罪的乃是圣灵，既获得人的同意，圣灵就将罪恶从人的心中驱逐。……靠着基督的功劳，人可以运用他最高贵的天赋将罪孽从心灵中驱除净尽。《评论与通汛》1893年4月25日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月二十七日 顺服圣灵的管辖

    你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。因为凡被上帝的灵引导的，都是上帝的儿子。　罗8:13,14

    人的意志含有侵略性，时常企图使万事屈从自己的意愿。倘若意志加入上帝和正义这一边，则圣灵所结的果子必在生活中出现；而且上帝已命定要将荣耀、尊贵和平安归于每一位行善的人。

    撒但若得允许来塑造人的意志，他必利用人的意志以达成他的目的。……他煽动邪恶的习性，唤起不圣洁的情欲和野心。他说：“这一切的权柄、尊荣、财富和罪中之乐，我都要赐给你；”但他的条件乃是：必须放弃公正，使良心迟钝。这样，他就败坏了人的天赋，使他们成为罪恶的囚奴。（53）

    但上帝常力求以他的圣灵来感服我们的心，使我们为罪、为义、为行将来到的审判自己责备自己。我们可以将自己的意志放在上帝的旨意这一边，靠赖他的能力和恩典，抗拒仇敌的试探。当我们顺服上帝圣灵的感化时，良心易感而敏锐了，以致从前视为微不足道的罪，现在却显为恶极了。（54）

    上帝呼召世人要抵挡罪恶的权势，他说：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲，也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给上帝，并将肢体作义的器具献给上帝。”（罗6:12，13）……

    在这场义和不义的战争中，惟有靠赖神圣的帮助，我们才能获胜。我们有限的意志，必须归服那位无限者的旨意；人的意志，必须与神圣的旨意相融和。如此，圣灵就必前来帮助我们；而每一次的胜利，必促成收回上帝所赎取的产业，并在灵命中恢复他的形像。（55）

《你必得能力》
一月二十日　圣灵引领我们成为上帝的儿女

    因为凡被上帝的灵引导的，都是上帝的儿子。罗8:14

    基督将祂在人间的立场，做为上帝的圣谕。祂说话好象有权柄的人，以强烈的措词对人们讲到祂自己，要求出自内心的信心与顺从。身为祂子民的我们，已经把我们的信仰建基在祂圣言所设立的原则上。我们已立誓约，心灵，思想，都完全顺从那活泼的道，并顺从“耶和华如此说”。

    我们现今、未来的一切盼望都依靠我们与基督、和与上帝的血缘关系。使徒保罗用强烈的话语，坚固我们在这方面的信心。他对凡被上帝的灵引导，他们的心有基督的恩典居住的人，说∶“圣灵与我们的心同证我们是上帝的儿女；既是儿女，便是后嗣，就是上帝的后嗣，和基督同作后嗣。如果我们和祂一同受苦，也必和祂一同得荣耀。”（罗8:16、17）“我们所受的，不是奴仆的心，仍旧害怕；所受的，乃是儿子的心，因此我们呼叫∶‘阿爸！父’”（罗8:15）

    我们蒙基督呼召，要脱离世界，与之分离。我们蒙召要活出圣洁的生命，使我们的心不住为上帝所吸引，并使圣灵不停临格在我们的生命中。每一位真正在基督里的信徒，必显明其心中有上帝爱的恩典。何处曾疏远过上帝，何处就必显示与祂的合作关系；何处曾显出血气的本性，何处就必见到上帝的性情。

    祂的子民要成为公义的工人，不住地追求上帝，作祂旨意的永远工人。这会使他们在基督里完全。他们要对天使、世人、及未堕落的世界显明，他们的生活与上帝的旨意相合，并显明他们忠心遵守天国的准则。那因信居住在他们心里的圣灵，必带领他们与基督相交，并彼此相交，并在他们身上结出圣洁的宝贵果实。--评论与通讯一九○九年八月一九日


怀著

《崇高的恩召》
五月二十七日 顺服圣灵的管辖

    你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。因为凡被上帝的灵引导的，都是上帝的儿子。　罗8:13,14

    人的意志含有侵略性，时常企图使万事屈从自己的意愿。倘若意志加入上帝和正义这一边，则圣灵所结的果子必在生活中出现；而且上帝已命定要将荣耀、尊贵和平安归于每一位行善的人。

    撒但若得允许来塑造人的意志，他必利用人的意志以达成他的目的。……他煽动邪恶的习性，唤起不圣洁的情欲和野心。他说：“这一切的权柄、尊荣、财富和罪中之乐，我都要赐给你；”但他的条件乃是：必须放弃公正，使良心迟钝。这样，他就败坏了人的天赋，使他们成为罪恶的囚奴。（53）

    但上帝常力求以他的圣灵来感服我们的心，使我们为罪、为义、为行将来到的审判自己责备自己。我们可以将自己的意志放在上帝的旨意这一边，靠赖他的能力和恩典，抗拒仇敌的试探。当我们顺服上帝圣灵的感化时，良心易感而敏锐了，以致从前视为微不足道的罪，现在却显为恶极了。（54）

    上帝呼召世人要抵挡罪恶的权势，他说：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲，也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给上帝，并将肢体作义的器具献给上帝。”（罗6:12，13）……

    在这场义和不义的战争中，惟有靠赖神圣的帮助，我们才能获胜。我们有限的意志，必须归服那位无限者的旨意；人的意志，必须与神圣的旨意相融和。如此，圣灵就必前来帮助我们；而每一次的胜利，必促成收回上帝所赎取的产业，并在灵命中恢复他的形像。（55）

《你必得能力》
二月七日　软弱的灵得力

    弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。罗8:12,13

    赐圣灵的应许并不限于任何时代或任何种族。基督宣称祂灵的神圣感化力要与跟从祂的人同在，直到世界的末了。从五旬节那天起直到现今，保惠师一直降赐给凡已完全献身归主并为祂服务的人。对于凡已接受基督为个人救主的人，圣灵就要来作他们的顾问、指导、与见证，并使他们成圣。信徒愈密切地与上帝同行，他们就愈清楚而有力地为救赎主的爱和祂的救恩作见证。那历经许多世纪逼迫与磨炼的男女，既在他们的生活中享有大量圣灵的同在，便得以在世上作为预兆和奇迹。他们已经在天使和世人面前，彰显了救赎之爱改变人心的能力。

    那些在五旬节蒙赋予来自高天之能力的人，并非从此得免后来的试练与磨难。当他们为真理及正义作见证时，仍不免屡次要遭受那企图掠夺他们基督徒经验而为一切真理之敌者的攻击。因此他们不得不竭尽上帝所赐的一切力量，以求达到满有在基督耶稣里长大成人的身量。他们天天祈求赐下新的恩典，以便自己能朝向完美的境地而日臻上乘。在圣灵的运行之下，就连最软弱的人也能因操练对于上帝的信心，学会善用自己天赋的能力，得以成为圣洁、文雅、与高尚的人。当他们本着谦虚的心顺服圣灵的潜移默化时，他们就接受了上帝本性一切的丰盛，而得以与上帝的形状相似了。--使徒行述第35,36面


怀著

《崇高的恩召》
五月二十八日 基督恩惠的启示者

    只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。　约16:13

    有记载论到保惠师说：“他要引导你们明白一切的真理。……”藉着圣灵，基督要向信他的人，更清楚地解明他默示他的圣徒，所写下的有关真理的著作。（56）

    基督论到圣灵曾说：“他要荣耀我。”（约16:14）基督藉着表彰天父的爱而荣耀天父；照样，圣灵也要藉着向世人显明基督丰盛的恩惠而荣耀他。上帝自己的真像要在世人的身上再度显现。上帝的尊荣，以及基督的尊荣，皆有赖于他子民之品格的完全。……

    圣灵在我们心里运行，经常使我们生动地回忆有关救赎计划之宝贵的真理。若没有圣灵，我们或许会忘记了这些真理，并且上帝丰富的应许在我们身上也会失去其功效；因为圣灵常将关乎上帝的事启示与我们。……圣灵照明我们的幽暗，启迪我们的愚蒙，并在诸般的需要中帮助我们。人的心意必须不断地向往上帝；若容许俗念进入，若我们没有作祷告的心愿，不希望与能力和智慧之源的主相交往，则圣灵就不会与我们同住。凡没有信心的人，就不会领受那丰盛之恩惠的赐予，就不会使他们有得救的智慧、忍耐、宽容；而不能敏捷地辨度并感佩自天而来的服役，并迅速地看破撒但的诡计，坚强地抗御罪恶。（57）

    基督教的意义，不仅包含赦罪而已；它的实意乃是罪过得以除尽，而所遗之真空既为圣灵所充满。它的真谛乃是心意得蒙神圣的光照，心中全然弃绝自我，而为基督的临格所充满。当这番工夫在教友身上成全时，教会就必成为一个有生命而工作的教会了。（58）

《你必得能力》
一月二日　保惠师

    只等真理的圣灵来了，祂要引导你们明白一切的真理，因为祂不是凭自己说的，乃是把祂所听见的都说出来，并要把将来的事告诉你们。约16:13

    倘若我们不了解基督的圣言，我们如何得以在试验的日子站立得稳？祂说∶“我还与你们同住的时候，已将这些话对你们说了。但保惠师，就是父因我的名所要差来的圣灵，祂要把一切的事指教你们，并且要叫你们想起我对你们所说的一切话”（约14:25、26）。圣灵使我们想起基督的圣言。基督选择最后对祂门徒谈论的训勉主题，乃是圣灵的职务。祂在他们面前打开一条宽广的真理之道。他们要借着信领受祂的圣言、并且圣灵保惠师，要叫他们想起一切。

    基督在这应许中所赐予的慰藉，可在神圣的感化力与门徒同在，直到在最终的事实中寻获。但这个应许并不被现今人接受、相信，因此并不被他们珍惜，也不见实现于教会经验上。上帝之灵的恩赐应许不被教会尊重、深思。它无法打动人心，而其结果可预料只会造成灵性的干旱、黑暗、衰微和死亡。不重要的事占据心智与灵魂，但教会的成长和兴旺需要属灵的能力，因此，若获得属灵能力，教会的一切训练都可得蒙祝福，倘若缺乏的话，虽然它可供应我们无限的丰盛，但仍无果效。故只要教会长久满足于琐碎小事，教会就必被夺去领受上帝之大事的资格。为何我们明白圣灵的恩赐，是心志保持圣洁的方法，但我们仍无法饥渴慕义？主早已设计好属灵的能力是必须与人类同心合力的。

    基督徒必须在我们救主耶稣复临前，彻底了解圣灵之应许的含意。无时无刻不谈论祂、为求圣灵祷告、讲有关圣灵的讲章，因为主乐意赐下圣灵，胜于父母亲乐意给予儿女好的礼物。--评论与通讯一八九二年十一月十五日

《奇妙的神恩》
七月十日　真理的教师

    只等真理的圣灵来了，他要引导你们明白一切的真理。约16:13

    保惠师又称为“真理的圣灵”，他的工作乃是阐明真理，维护真理。当他以真理的圣灵住在人心里的时候，他就成了“训慰师”。在真理中有安慰和平安，在虚慌中就找不到真平安或安慰了。撒但之所以有能力控制人心者，乃是借着虚伪的学说和遗传。他令人注意虚伪的标准，来败坏人的品格。而圣灵借着圣经向人心说话，将真理铭刻在人心中。这样，他就暴露出错谬的道理，并把它从人心中驱除出去。由于真理的圣灵借着上帝言语的善工，基督使他的选民顺服自己了。（《历代愿望》第682面）

    上帝定意就在今世，要使他圣言中的真理不住地向他的子民启明。借以获得这种知识的方法只有一个。我们惟有借着那传达圣言之灵的光照，才能明了上帝的圣言。“除了上帝的灵，也没有人知道上帝的事；”“因为圣灵参透万事，就是上帝深奥的事也参透了。”（林前2:11，10）（《拾级就主》第135面）

    一切对于人类有价值的知识，一切为智力所能领会或保持的，都得自那知识的源头──上帝。那棵象征善恶之树的果子，并不是因那一度在荣耀里为光明天使的建议而要急切地摘了下来。他曾声称人若吃这果子，他们就能分辨善恶，但不要去动它。真知识并不是从无信仰的人或恶人而来的。上帝的圣言乃是真光与真理。真正的光乃是从耶稣基督照射出来的，他“照亮凡生在世上的人。”（约1:9）神圣的知识出自圣灵。他深知人类需要在此世促进和平、幸福与安宁，并求在上帝的国里获得永远的安息。（《教育勉言》原文第360-361面）

    研读圣经时不可不作祷告。在开卷之前，应当祈求圣灵的启导，就必得蒙赐予。……真理的圣灵是神圣真理唯一有效的教师。（《拾级就主》第113面）


怀著

《崇高的恩召》
五月二十九日 圣灵能力的节期

    但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。　徒1:8

    我们应该像门徒在五旬节时一样恳切地祈求圣灵的沛降。如果他们当时也需要圣灵，那么我们今日更需要了。各式各样的假道、异端和迷惑，现今正在引诱世人的思想；而且若没有圣灵的援助，我们发扬神圣真理的努力必归于徒然。

    我们正生存于圣灵能力的节期，他正在寻找机会，藉着世人为媒介，而使其广为散布，以此加强他在世上的感化力。因为人若喝了生命的水，这水就在他里头，“成为泉源，直涌到永生；”（约4:14）而这福惠并不只限于他自己享受，也要分与别人共享。……

    拒绝那靠着他的大能即可制胜罪恶势力的圣灵，乃是超乎其他罪孽之上的罪；因为这样的罪能使我们与力量的源头隔绝──能使我们与基督隔绝，无从与他交往。……

    善恶之间的斗争，其激烈性比救主在世之日并未稍减。往天国去的道路，也并不比那时更为平坦。我们的一切罪孽，都必须全然予以摈除。每样沾恋不舍的，足以拦阻宗教生活的耽溺，都必须剪断。倘若我们的右眼或右手叫我们犯罪，就必须予以牺牲。我们愿否弃绝 自己的聪明，而像小孩子般去领受天国呢？我们愿否放弃自以为义的心念呢？我们愿否牺牲世人的夸誉与称赞呢？永远生命的赏赐，其价值是无法限量的。我们愿否迎接圣灵的帮助，与他合作，使我们的努力和牺牲与将要获得的目的之价值相称呢？（59）

    人的心灵可能作为圣灵的居所。属于基督的那种出人意外的平安，可能常住在你的心灵之中；而且他恩惠的变化之能，也可能在你生命中运行，使你配得进入荣耀的天庭。（60）

《一同在天上》
十一月二十二日　圣灵的沛降

    但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。 徒1:8

    基督的教会初成立时便恳求赐下圣灵。当时教会尚在初期阶段，并且缺少基督的亲自同在。基督在他正要升天之时，曾授命他的门徒要将福音传遍天下。……

    门徒听从主的吩咐就回到耶路撒冷去，他们在那里经十天之久祈求上帝应许的应验。这十天是他们深深省察己心的日子。门徒们摒除了他们中间原有的种种争论，而在基督化的友谊中彼此亲近。……及至十日终了，主以他圣灵不可思议的沛降实践了他的应许。当“门徒都聚在一处”，同心合意地祷告祈求之时，所应许的福惠便来临。……

    五旬节圣灵沛降的后果如何呢？复活救主的喜信传遍了当代有人居住之世界的天涯地极。门徒心中所充盈的丰满、深切而宽远的仁慈意念，催促他们往地极各处去。

    使徒们因基督的恩成了如是的人物。真诚的献身和谦卑诚恳的祷告使他们与他有亲密的交往。他们与他一同坐在天上。他们也体悟到自己所欠他的债是何等浩大。藉着诚恳恒切的祷告，他们获得了圣灵的赋予，于是身负救灵的重担，心里火热，出发去扩大十字架的胜利。……

    难道我们的热心要不如使徒们么？难道我们不应凭着活泼的信心，要求承受那深深感动他们的应许，呼求主耶稣实践他所作的诺言：“如今你们求就必得着”么(约16:24)？上帝的圣灵今日岂不是要因诚恳恒切的祷告而沛降,并使人充满能力么？

《主必快来》
四月二十五日　为什么有这许多闲站的人呢？

    你们……要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。徒1:8

    那交给首批门徒的委托，各世代的信徒也都有份。每一已经领受福音的人，同时也已赋予神圣的真理要传授与世人。上帝忠诚的子民素来都是勇往直前的传道士，他们献上自己的资财来尊荣祂的圣名，并善用自己的才能为祂服务。……

    上帝教会的教友都应当热心善工，放弃属世的野心，追随那周流四方行善之主的脚踪而行。他们的心中充满了同情与怜悯，去为那些需要帮助的人服务，引领罪人认识救主的爱。这样的工作固然需要辛勤的努力，但也带来丰富的报赏。凡真心实意从事这工的人，必可看到许多人归向救主。……

    “圣灵和新妇都说：‘来！’听见的人也该说：‘来!’”（启22:17）传递这一邀请的命令包括全教会在内。凡听见这邀请的人都要从山上从谷中响应这信息说：“来!”……

    成千上万听见救恩信息的人，他们原可从事某种实际工作的，却在市上闲站着。基督对这些人说：“你们为什么整天在这里闲站呢？”祂又说：“你们也进葡萄园去。”（太20:6,7）为什么还有更多的人未曾响应这呼召呢？是不是因为他们自以为既不在讲台上就得以卸责呢？他们务要明白在讲台以外，还有一番伟大的工作须由千万献身的教友去作呢！

    上帝已经长久等待着整个教会具有服务的精神，以致每一个人都能按照自己的能力为祂工作。当上帝教会的教友们都在国内和国外许多有需要的地区从事所指派与他们的工作，以完成福音使命时，全世界就必很快受到警告，主耶稣就必有能力有大荣耀地回到这地上来。“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”（太24:14）《使徒行述》第85-87面

《你必得能力》
六月六日　与神能合作

    但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。徒1:8

    上帝决意不遗余力地将世人从仇敌的掌握中救回来。基督升天之后，就赐下圣灵来帮助凡愿意与祂合作的人，以进行改变及重造世人品格的工作。救主曾说明圣灵在这工作上所担任的角色。耶稣说圣灵“要叫世人为罪，为义，为审判，自己责备自己。”（约16:8）圣灵使人知罪，也使人成圣。

    人如果不觉得自己有罪就不会悔改，因此要从事救灵的工作，就不得不倚靠圣灵，这是很明显的。如果不与天庭的成员联合，世人尽管极尽一己的才能也是徒劳无功的。人由于不认识那叫人活的真理，以及受到假道的腐败影响，以致堕入罪恶及败坏的深坑。天使和人必须协力同心将上帝的真理教导给未认识真理的人，使他们得到释放，摆脱罪恶的枷锁。独有真理能使人自由。借着认识真理而来的自由必须传给每一个人。

    耶稣基督，上帝自己，和天庭的天使对这伟大神圣的工作都万分关切。向世人展示上帝的品德乃是崇高的特权，而主已将这特权赐给人，叫他们借着无私地参与将世人从败坏的深坑中拯救出来的工作而彰显祂的品德。每个向圣灵投诚、乐意接受祂光照的人都要为主使用去从事这由上帝所策划的工作。基督是教会的头，如果教会的每一分子都参与拯救生灵的事工，就能使祂大得荣耀。

    从事这事工的人必须让圣灵有更多工作的余地，好使大家能同心合意，象一队团结一致的士兵那样刚强有力。我们要记住“我们成了一台戏，给世人和天使观看。”（林前4:9） －－澳大利亚联合会记录一八九八年四月一日

《得胜的基督》
10月21日　圣灵的应许：「你们就必得着能力。」

    但圣灵降临在你们身上．你们就必得着能力，并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证。徒1:8。

    基督在复活之后，升到天上接受荣耀。祂要在天庭和未堕落世界之前登上宝座。天父以极尽荣耀的安排，迎接圣子回到天家，来加深信徒的印象。祂因我们的缘故成为贫穷，使我们因祂的贫穷而成为富足。……

    基督升天之际，祂伸出双手为门徒祝福。当他们站着举目向天，注视主升天时，祂被众天军所拥戴，加入基路伯和撒拉弗的行列。当他们拥护祂进入天上的家时，唱出胜利的诗歌说：「世上的列国啊，你们要向上帝歌唱；愿你们歌颂主！歌颂那自古驾行在诸天以上的主！」

    基督决定将一种礼物，赐给那些曾与祂同在和那些会相信祂的人，因为这是祂升天和就职，在天上一种庆典的场合。基督能赐下什么礼物，其贵重可和祂登上代求之宝座的盛典相称？它必须和祂的伟大与王权相配。基督派来祂的代表，就是那三位一体真神中第三位的圣灵。没有更好的礼物了。……

    基督在五旬节的当日，将圣灵赐给祂的门徒作为保惠师。圣灵要永远与祂的教会同在。在整个犹太制度之中，圣灵的影响力，曾扮演一个重要的角色，但没有展示其全部的大能。圣灵等待着基督的被钉、复活和升天。历代以来，有无数的祷告，为着这个应许的应验，为着圣灵的赐下而献上；而这些恳切的祈求，没有一个被遗忘。如今，有十日之久，门徒不住的祷告，而基督更在天上加上祂的代求。祂祈求圣灵的恩赐，让祂能沛降在门徒身上……基督在登上宝座之时，祂按照应许赐下圣灵，於是有声音响出，好像一阵大风吹过，充满了他们所住的屋子。祂以大能倾盆而降，似乎因为历代以来久被抑制，现在沛降在教会中，让他们转传世人。这种沛降带来什么果子？有几千个人在一日受洗。──《怀氏文稿》44,1898年。

《今日的生活》
二月十二日 赐我天上来的能力

    但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷，犹太全地和撒玛利亚，直到地极，作我的见证。徒1:8

    圣灵要降在那些爱基督之人的身上，藉此他们就有资格因他们的元首所赐的荣耀，领受完成他们使命所需要的种种才能。赐生命的主不单拿着死亡的钥匙，还有整个天国丰富的福气在他手里。天上地下所有的权柄都赐给他，他既然坐在天庭里的位子上，就可以将这些福气赐给凡接待他的人。教会受了圣灵能力的洗礼。门徒有资格出去宣讲基督，先在耶路撒冷，就是公义之君蒙受耻辱的地方，而后普遍到地极。这是当基督登上他作中保的王位时就得着凭据的了。《圣经注释》

    上帝要一切领受他恩典的人，为恩典的能力作见证。那些曾在行为上得罪了他的人，他却大度地接纳；在他们悔改之后，他就把他的圣灵赐给他们，把最大的委托交给他们；并差遣他们到不信的人中间去宣扬他无穷的慈爱。《历代愿望》

    上帝亲自安排好，使每一个归顺他的人立刻得着他直接的合作。圣灵已成了他的能力。《评论与通讯》1898年3月22日

    我们所需要的是圣灵的能力。这种能力在刹那之间所能为我们成就的事，远比我们自己讲话所能成就的还多呢。《怀氏文稿》1903年

    只有那些谦卑等候上帝，寻求他的引导和恩典的人，才有圣灵赐给他们。上帝的能力等待他们的祈求和领受。这所应许之福若凭着信心求，其他的各种福气也就与之俱来了。《评论与通讯》 1908年11月19日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月三日 祈求的人有福了

    你们得不着，是因为你们不求。　雅4:2

    基督的恩惠是我们不可或缺的。若要抵挡撒但诸般的试探，逃避他一切的诡计，就须有从上头来的帮助。在普遍的黑暗中，我们需要从上帝那里来的光耀，以显出谬论的网罗和陷井，否则我们必堕入其中。我们应该善用祈祷的机会，包括内室之中和家庭祭坛之前的祈祷。有许多人须学习怎样祷告。……当我们存心谦卑，将我们的需要向主陈述时，圣灵必亲自为我们代求；当自己有缺乏的感觉，催促我们将心灵在无穷者洞察万有之慧眼前赤露敞开时，我们诚恳热切的祈祷就通入幔内，我们的信心也就握住了上帝的应许，而帮助也随即来临了。……

    祈祷是一种义务也是一种特权。我们需要惟有上帝才能赐予的帮助，而这种帮助并不是不求而获的。假使我们过于自以为义，不感觉需要上帝的帮助，那么等到我们最需要他帮助的时候，就必一无所得了。假使我们过于自主，自足，不肯每日藉着恳挚的祷告，靠赖那被钉而又复活之救主的功劳，则我们必被撇下，挨受撒但的试探。……恳切而诚心的……祷告，必赋予能力和恩惠，以抗御黑暗的权势。上帝愿意赐福给我们，他愿意将圣灵赐给祈求他的人，胜于父母愿意将好东西给自己的儿女。可惜，许多人感觉不到自己的需要，他们不明白离了耶稣的帮助，自己就不能作什么。……

    我蒙启示得见上帝的天使，已预备好要将恩惠和能力赐给那些感觉需要神圣能力的人。可是这些自天而来的使者，不会赐福惠与祈求的人。他们等待那班想得上帝福惠之人的如饥如渴的呼求；然而，他们往往徒然等待了。固然，偶或也有冷漠的祷告，却并不是那出自谦卑悔改之心的恳切的祈求。……

    凡想领受主所赐予之福惠的人，必须藉着认罪，在上帝面前自卑、诚心地悔改，并信赖基督宝血的功劳，自己去预备蒙福的道路。（5）


怀著

《崇高的恩召》
五月四日 学习怎样祷告

    求主教导我们祷告。　路11:1

    基督赐下这个祷告，（主祷文，路11:2-4）并非要世人以之反复背诵，作为拘泥形式的祷告；他那个祷告乃是一个例证，表明我们的祷告应当是──单纯、诚恳、而包罗广博的。（6）

    所献上的许多祈祷，全无信心。只有一套形式上的话语，却毫无真实恳求之意。这样的祷告，是多疑的犹豫的，对于献上祷告的人，固然毫无慰藉；对于别人，也没有安慰，没有盼望可言。若徒具祷告的形式，却缺乏祷告的精意，这是显明祈求者并未觉察出自己的需要。……

    当学习作简明合适而深中肯启的祷告，所求的要与你实际的需要相配。要学习在只有上帝能听见的地方高声祷告。不要献上佯作虔信的祈祷，乃要诚恳而由衷地祷告，说明心灵中如饥如渴地盼望生命之粮。假使我们多做隐秘的祷告，则我们必能在公众之前献上更理性的祈祷。那些怀疑的，犹豫的祷告就必止息了。当我们和弟兄参与公众礼拜时，我们便会使聚会中的兴致加增；因为我们带有若干天国的气氛，使敬拜成为真实的敬拜，不仅是形式而已。……假若人在内室中，或从事日常业务时，没有祷告的习惯，则在祷告聚会中必然会显露出来。……

    灵性的生命端赖乎经常与上帝交往，它的需要既经陈明，心门也就会敞开，以接受新的福惠。感恩之辞必自无伪的唇间涌发出来，而从耶稣那里所获得的安舒，必显明于言语、实际仁慈的行为和公开的虔诚之中了，心中便充盈对耶稣的爱。而何处有爱存在，必不能隐抑，且必然会显明出来。内室的祷告是维持这内在生命的要素。凡是爱上帝的心，必切望与他交通，也要以神圣的信赖全然依靠他。

    但愿我们学习作理性的祈祷，清楚地、正确地说明自己的需要。但愿我们……本着自己内心的实意而祷告。“义人祈祷所发的力量，是大有功效的。”（雅5:16）（7）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月五日 当全心全意寻求上帝

    你们被囚而有指望的人都要转回保障。我今日说明，我必加倍赐福给你们。　亚9:12

    我们须训练自己的心灵握住──紧紧地握住基督丰盛的应许。主耶稣知道我们不可能抗拒撒但的许多试探，除非我们仰赖从上帝那里赐下来的神圣能力。他深知我们若靠赖人力，必然失败。故此，各样的安排已经作了，使我们每逢遭遇危险和试炼之时，可以投奔“保障”那里去。……我们有这出自决不说谎之唇的应许。……我们各人必须深信：从他那里我们必能领受他所应许的一切。

    只要我们容许他，上帝就必贯乎我们之中。我们的倦怠而无诚意的祷告，必不能博得上天的应允。啊，我们真的必须恳切地祈求！要凭着信心祈求，凭着信心等待，凭着信心接受一切，并要在指望中喜乐，因为凡寻找的，就必寻见。要在这事上大发热心。当全心全意寻求上帝，世人热切专心地进行一切属世的事务，直到他们的努力获得了成功。要以极度诚恳的心情，学习如何寻求上帝所应许的诸般丰盛的福惠，并藉着耐久而坚毅的努力，你就必得着他的光亮，他的真理，和他丰盛的恩惠。（8）

    要以真诚的饥渴的心灵向上帝呼吁。要和天使角力，直到获得全胜。当将自己的一切，就是心灵、身体和意志，交于上帝的手中，决意作他仁爱圣洁的器皿，顺他的旨意所支配，受他的心意所控制，为他的圣灵所充满。（9）

    要以恳挚心意将你的需要告诉耶稣。你无须与上帝作冗长的谈话，甚或向上帝宣讲一篇道理，乃要以痛悔已罪的心说：“主阿！救我，不然我便要灭亡了。”这样的人必有指望。他们要寻找，他们要祈求，他们要叩门，而他们就必寻见。当耶稣挪除那压碎心灵的罪担时，你必体验到基督所赐平安的福惠了。（10）


怀著

《崇高的恩召》
五月六日 因儆醒而获胜

    总要儆醒祷告，免得入了迷惑。　可14:38

    可能有许多的试探环绕在你的周围，然而你若不置身其间，你仍必安全无虞。我们当中有许多人已为撒但所胜，就是因为自己蹈入试探之中。……你的义务，乃是要远避那带有一种趋向，足以使你偏逾本分，引你的心志转离上帝的任何人或事。……若被迫与恶人交往，你大可不必参与他们的恶行而染指其中。藉着儆醒祷告，你可以保守自己不为周围显然的罪恶所污损。（11）

    “儆醒祷告”是圣经中反复申述的明训。在遵行这训言之人的生活中，必有一种潜在的喜乐，而这喜乐将加惠于一切与之接触的人。本来性情冷酷而易怒的人，会变为亲切而温顺的人；本来骄傲的人也会变为柔和而谦卑的人了。（12）

    无论是谁，除非他是一个儆醒的基督徒，否则就决不能作一个快乐的基督徒。得胜的人必须儆醒，因为撒但经常以世俗的缠累、谬论和迷信，企图引诱基督的门徒离开他，使他们的心意恋念于他的诡计。单单避免显然的错误，和危险的自相矛盾的行为，仍然是不够的。我们必须挨近基督的身旁，行在克己牺牲的路上。我们不可让自己属灵的眼光，像时常发生的情形那样，被一种强悍坚决的意愿弄瞎。而且为要洞察撒但的诡计，并抵挡他突然的攻击起见，我们必须拥有基督的恩典和他圣灵的赐与。……

    上帝的圣言警告我们：有多样的仇敌不是公然显露的，乃以花言巧语来攻击我们，倘若能行，连选民也就迷惑了。撒但便如此来侵袭我们。再者，倘若合乎他的意思，有时他也会像吼叫的狮子，遍地游行，寻找可吞吃的人。人的意志，若不加以约束而顺服上帝旨意的话，便往往会或屈从仇敌，或归依上帝，而显得模凌两可了。故此，要儆醒祷告，要不住的儆醒祷告。（13）

《奇妙的神恩》
十一月二十日　务要警醒！

    总要警醒祷告，免得入了迷惑。可14:38

    今天有许多人在那里睡觉，正象门徒们一样。他们并没有警醒祷告，免得入了迷惑。（《教会证言》卷八原文第100面）

    但愿每一位生灵都要留意。仇敌在跟踪你们。务要警戒，认真地警醒，免得不知不觉你们就要陷在什么隐蔽而巧妙的网罗里。惟愿疏忽与不关心的分子要警觉，免得主的日子如夜间的贼一样忽然来到。……

    凡得胜的务须警醒，因为撒但在竭力以世俗的缠累、谬论与迷信诱惑跟从基督的人离弃他。我们单躲避明显的危险和有害与矛盾的行为，是不够的。我们当紧靠着基督的身边，行在克己与自我牺牲的道路上。我们正身处仇敌的境地。那被驱逐离开天庭的一位，已带着大权柄降到世间来。他正在用所能设想得出的各种策略和诡计寻求掳禁生灵。除非我们时常慎防，就会很容易成为他无数骗局的牺牲品。《教会证言》卷八原文第99-100面）

    警戒、劝告、应许，都已赐给我们这处于世界末日的人。“所以我们不要睡觉，象别人一样，总要警醒谨守。”（帖前5:6）……要慎防仇敌的偷袭，要慎防各种旧习和生来的倾向，免得这一切自行作主；要迫使它们退后，并要慎防。要谨守思想，谨慎的计划，以免它们偏向以自我为中心。要警醒看守基督以自己的血所赎买的生灵。要注意寻找机会向他们行善。（《教会证言》卷六原文第410面）

    倘若你要亲近耶稣，企图以严谨的生活和敬虔的行为来美化你所自称的信仰，你的脚就必得蒙保守不至走上禁止的路途了。只要你警醒，不住的警醒祷告，只要你行事为人正如同在上帝的面前一样，你就不至于屈从试探，而有希望得蒙保守纯洁、无瑕、无玷污到底了。你若将起初确实的信心坚持到底，你的作为就必在上帝里面坚立；而恩典所开始的工作，将来要在上帝的国里荣耀的完成。（《教会证言》卷五原文第148面）


怀著

《崇高的恩召》
五月七日 谦卑而恒切的祷告

    以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。　雅5:17,18

    以利亚的经历给我们提示了许多重要的教训。当他在迦密山顶求雨时，他的信心受到了考验，但他仍旧恒切地将他的要求禀呈于上帝之前。（14）

    当以利亚献祷的时候，他的仆人在一旁守望。他从守望之处六次回来说：没有什么，没有云，没有落雨的迹象。可是先知并未颓然地停止他的祷告。他一再回忆自己的生平，想发现他在什么事情上亏缺了上帝的荣耀。……当他省察已心之时，他似乎愈来愈渺小，无论就自己的估量或就上帝的看法，都是如此。在他看来，自己仿佛全属虚无，而上帝却充盈万有；当他全然弃绝自我，而倚靠救主为他唯一的能力和公义时，他的祷告就得蒙应允了。于是，仆人站在他的面前说：“我看见有一小片云从海里上来，不过如人手那样大。”（王上18:44）（15）

    我们有一位上帝，他的耳朵并不是塞住 而不听我们祈求的；并且我们若去证实他的圣言，他必重视我们的信心。他要我们把所关怀的一切事物，与他所关怀的交织在一起，这样，他便能安全地赐福与我们；因为我们领受了福惠之后，并不会将荣耀归给自己，乃要将一切的赞美献与上帝。我们第一次向上帝祈求的祷告，他未必立即垂允，因为他若这样作，我们可能便以为自己有当然的权利，应该享受他所赐给我们的一切福惠和恩眷。我们便不但不省察已心，看看有没有怀藏罪恶，有没有放任罪孽，反而会变得疏忽懈怠，觉察不到自己有依赖他的必要了。……

    以利亚自行降卑，直至完全不将荣耀归给自己的地步。这也是主听允祷告的条件，因为如此我们必将荣耀归给他。……惟独上帝才配得荣耀。（16）

《奇妙的神恩》
三月二十一日　以利亚的榜样

    以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。雅5:17-18

    当他（以利亚）在迦密山上献祷求雨之时，（见王上18:41-45）他的信心受到试验，然而他却坚持着向上帝呈报他的要求。他六次诚恳地祷告，而结果却并无迹象证明他的祈求已蒙了应允，但他仍以坚强的信心将他的要求禀报在施恩宝座前。如果他在第六次就灰心丧志而停止不求了，则他的祷告就不会得蒙听允，然而他仍坚持着直到得了答复。我们的上帝并没有掩耳不听我们的祈求；而且我们若试验他的圣言，他必看重我们的信心。他惟愿我们所有的一切爱好都与他的旨意交织在一起，这样他就能毫无问题的赐福给我们；因此我们蒙福就绝不至将荣耀归给自己，而是将一切的颂赞都归与上帝。上帝也并不总是应允我们初次的呼求；因为他若如此行，我们或许会认为自己当然有权享受他所赐予的种种福惠与恩宠了。我们不但不省察己心发觉自己是否存有恶念，是否怀藏罪孽，反倒疏忽而不感觉到自己当依赖他，需要他的帮助。（《基督复临安息日会圣经注释》卷二原文第1034-1035面）

    以利亚祷告的时候，仆人在那里观看着。他六次从观看之处回来，说，没有什么，没有云，没有下雨的迹象。然而先知并没有因此灰心而停止祷告。……他既省察己心，就好象觉得自己愈来愈算不得什么，无论就自己的估量或在上帝眼中看来，都是如此。……因此当他一达到放弃自我的地步，而紧握住救主为他唯一的能力与公义时，就得到了答复。仆人到他面前来，说：“我看见有一小片云从海里上来，不过如人手那么大。”（《基督复临安息日会圣经注释》卷六原文第1035面）

    以利亚并没有等候天空乌云密布。他凭着信心在这一小片云中看出大量的雨水；他也采取了与信心配合一致的行动。……今日的世界所亟需的乃是象这样的信心──就是把握住上帝圣言中的应许，非到上天垂听而不放松的信心。(《先知与君王》第115-116面)


怀著

《崇高的恩召》
五月八日 恭候上帝的应允

    人仰望耶和华，静默等候他的救恩，这原是好的。哀3:26

    圣经里有宝贵的应许赐给那些等候主的人。我们都切望自己的祷告即刻得蒙听允，并且若不立时得着答复，就很容易受试探而陷于沮丧之中。我自己的经历教训我：这是一种严重的错误。这样的耽延对于我们特别有益。我们信心得有受考验的机会，证明其是否真实、诚恳，或者如海上的波浪那般动荡无定。我们必须用信心和爱心的强韧的绳索，将自己缚在祭坛上，而让忍耐成全其善工。信心是因不断地运用而增强的。（17）

    我们必须本着信心多多祷告。我们切不可在祷告之后立即转身跑开，仿佛害怕去领受答复似的。上帝绝对不会愚弄我们。我们若儆醒祈祷，他必然垂听，我们只要相信必得着所求的，一心一意地相信，忍耐地相信就是了。这才是儆醒祷告。我们以期待和盼望维护着出自信心的祷告；我们必须以确信之心在它的周围筑上墙垣，不要疑惑，总要信。义人热切的祈祷决不会归于徒然。所得的答复也许不能悉如所望，但终必有个答复，因为这是上帝的圣言所保证的。（18）

    我们须安静地等候上帝，这种需要是刻不容缓的。我们在世上所惹动的喧嚷和骚乱，并不能证明自己的能力。且看上帝的作为是怎样的宁静阿！……凡切望与上帝同工的人，每日都需要他的圣灵；而且他们需要柔和谦卑的精神去行事为人，不求成就非凡的大事，乃满足于从事当前的工作，且尽忠竭力地去作。世人或许不理会也不重视他们的努力，可是上帝这些忠信的儿女的名字，都已被记录在天上，与他最高贵的工作者同列，并且认为他们是在撒播他的种子，有荣耀的收割在望了。（19）

    要等候主，不可怀藏急躁烦苦的心情，乃当存着无畏的信心和坚定不移的仰赖。（20）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
五月九日 在记忆的听堂中的纪念品

    撒母耳将一块石头，立在米斯巴和善的中间，给石头起名叫以便以谢，说：到如今耶和华都帮助我们。撒上7:12

    我们亲自领受的最微小的福惠，所给予我们的鼓励，较比阅读上帝杰出的先贤们之信心和经历的传记所得更多。我们亲身经历的，因上帝恩慈的应许而蒙福的事件，可以悬挂在记忆的厅堂中，而无分贫富贵贱，不拘有无学问，我们都可以时时瞻望并默念这些上帝慈爱的信号。上帝的眷顾、良善和怜悯的每一个凭证，都当悬挂在记忆的厅堂中，作为永垂不朽的记念品。上帝深愿他的慈爱，以及他的诸般应许都铭刻在人的心版上。当善予保护一切关乎上帝的珍贵的启示，以免有一点一划被涂抹，可变得晦暗不明。

    当以色列民出离埃及后获得特殊胜利之时，凡有关这胜利的纪念品都要一一保藏起来。摩西和约书亚都曾受上帝的指示要如此作，以立为纪念。当以色列民在非利士人身上获得特殊胜利之时，撒母耳树立了一个纪念碑，定名为以便以谢，说：“到如今耶和华都帮助我们。”……

    既然以往的经历都在眼前，我们岂不应该面对一切新的试炼以及逐渐增多的烦犹──就如患难、困苦和伤心之事──而毫不气妥的回顾以往说：“‘到如今耶和华都帮助我们。’我要将自己的灵命交给他，就是交给一位信实的创造主。他必保守我所托付他的，直到那日。”（21）

    但愿我们时常瞻望这些纪念碑，以提醒我们记得上帝为安慰我们，救我们脱离毁灭者的手，所施行的作为。但愿我们时常回忆上帝向我们所显示的一切仁慈的怜悯──他所擦去的眼泪，所安抚的痛楚，所消除的挂虑，所驱散的疑惧，所供应的需要，所赐予的福惠──这样，由于回忆我们作客旅和寄居的经过，便能坚强自己，以应付当前的一切了。（22）


怀著

《崇高的恩召》
六月一日 夏季与上帝同在

    因为冬天已往，雨水止住过去了；地上百花开放，百鸟鸣叫的时候已经来到；班鸠的声音在我们境内也听见了。　歌2:11,12

    在这可爱的清晨，整个大自然都显得清新而美丽。大地也披上了她绿色的夏装，笑靥迎人，几乎与伊甸园一样的可爱。

    我想我们之所以喜爱夏天的季节，乃是因为回想起严冬漫长的苦寒岁月使然；而从另一方面来说，盼望夏季的来临，也能帮助我们更泰然地忍受冬天的寒威。设若我们任随自己的思想，集中于冰雪之王在我们四围所造成的一片荒寒的景象上，我们就可能会非常的不乐了；但因自己较此聪明，乃存着一个希望，等待春天的来临，那时歌唱的小鸟飞回来了，睡着的花儿醒过来了，大地披上了她的绿装，天空中也充满了光辉、香气和歌声。

    将基督徒寄居此世的人生，比作漫长的严寒的冬天，乃是非常恰当的。在此世，我们所经历的尽都是试炼、忧伤和失意的事，可是我们不该容许思想专注于这一切。但愿我们凭着指望与信心，期盼那将要来临的夏天，那时我们必蒙欢迎进入伊甸的家园，在那里一切全都是光明而喜乐的，在那里一切全都是平安而慈爱的。

    倘若基督徒在此世从未遭遇过患难的风暴，他的心也未尝受过失意所造成的冰凉之情，或未经历过恐惧的压迫，他就必不懂得怎样欣赏天国。虽然我们有时困倦、忧愁、伤心，却不必沮丧；冬天的日子不会永远驻留。平安、喜乐和永远快乐的夏天即将来临。那时，基督就要与我们同住，引领我们到活水的泉源那里去，擦去我们一切的眼泪。（1）

    切莫容许任何事物……拦阻你，去为永恒作充分的准备。……在那里没有凛列的风雪，没有严冬的酷寒，乃是永远的夏天。在那里有启迪理智的光亮，和永远长存的真实的爱。在那里有健康和永远的生命，一切的才能都必充满活力。在那里一切忧愁和悲哀都要被永远撇在门外了。（2）


怀著

《崇高的恩召》
六月十一日 最珍贵的聚会

    那时，敬畏耶和华的彼此谈论，耶和华侧耳而听，且有记念册在他面前，记录那敬畏耶和华、思念他名的人。玛3:16

    这是何等激发盼望的一幅景象阿，描绘主正俯身垂听他见证人所作的见证！……

    为上帝和天使所乐于聆听的话语，乃是因上帝赐下独生爱子这伟大的赠礼而发的感恩之辞。因真理之光的福惠而献上的赞美之言，……都蒙一一截入天国的记录册中。每一句承认我们天父的慈悲，赐下耶稣除去我们的罪孽，并将他的公义归与我们的话语，都记录于他的记念册中。这样的见证，乃是“宣扬那召你们出黑暗入奇妙光明者的美德。”（彼前2:9）……

    如此的时辰和光阴非常的可贵。聚集的信徒乃置身于全宇宙的谒见室中，他们要为上帝以及替世人舍身的主耶稣基督作见证，……这小小的聚会含有何等深远而严肃的重要性阿！耶稣基督已经付上自己的血作为他们心灵的赎偿，而当他们聚集敬拜上帝之时，他必在他们中间。天上的至尊者使他的利益与信徒的利益划一，无论他们的景 况如何卑下也是如此。而且他们不拘在何处都有聚会的权利，他们彼此时时谈论，倾吐因思念主名而产生的感谢和敬爱之情，本是合宜的。这样上帝垂听之时就必得着荣耀，而见证聚会也被视为最珍贵的聚会。 ……

    惟愿众人都记着，……天使正在记念册上载录每一句为基督的圣德和使命所见证的话语。论到凡为上帝的爱作见证的人，主说：“在我所定的日子，他们必属我，特特归我。”（玛3:17）（23）

《一同在天上》
三月二十六日　共同祈祷的福惠

    那时敬畏耶和华的彼此谈论；耶和华侧耳而听，且有记念册在他面前，记录那敬畏耶和华思念他名的人。玛3:16

    基督徒若互相交往，彼此谈论上帝的爱，和宝贵的救赎真理，他们各人自己的心就必得以复苏，彼此之间也必感觉奋兴。我们可以日日学习更多有关天父的事，获得关于他恩典的新经验；于是我们就必渴望述说他的大爱；而且我们如此行，我们自己的心也就必火热起来，得着鼓励。我们若多想念并谈论耶稣，少想到并谈到自己，我们就必更多享有他的临格了。

    当安排少数信徒在晚间，在中午，或在早晨聚集查考圣经。他们也当有一同祷告的时间，俾藉着圣灵而增添能力，得蒙启迪，并得以圣化。……你们自己若将门户敞开接受福惠，就必有大量的福惠赐给你们。上帝的天使必出席你们的聚会。你们也必得以生命树的叶子为食物。

    那描述主侧耳听他的见证人所说话语的事实，向我们说明耶稣就在我们的中间。他说：“哪里有两三个人奉我的名聚会，哪里就有我在他们中间。”不可容一个人包揽为耶稣作见证的工夫，乃要使凡爱上帝的人都作见证，说明他恩典真理的珍贵。

    联合祈祷必使心心相连，与上帝联络，持久不辍；公开地勇于承认基督，在我们的品格上表现他的温柔，谦卑，与仁爱，就可使别人也受圣洁之美的熏陶。

    上帝必记念那班一同聚会思念他名的人，他必保守他们免受烈火的灾难。他们在他看来有如珍贵的珠宝一般。……事奉上帝并不是徒然的。有无价之宝的赏赐要给予凡奉献自己生命为他服务的人。

《得胜的基督》
6月29日　诸天听见我们对上帝的称颂和感谢

    那时，敬畏耶和华的彼此谈论。耶和华侧耳而听，且有纪念册在祂面前，记录那敬畏耶和华，思念祂名的人。玛3:16。

    在先知玛拉基的描述中，提及两种见证人。有话提及第一类的人说：“耶和华说：你们用话顶撞我……你们说：事奉上帝是徒然的，遵守上帝所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？”这些话，是在描述那些本应作宝贵真理更好代表之人，他们本应作那些新近接受信仰者的榜样。上帝为那些跟从他的人，准备了属天之物的盛大筵席。他定意让那些跟从他的人，不致在暗中行走，却要得着生命的光……主耶和华并不是要呼召那些相信和听命的信徒，以眼泪淹满祭坛，而是要他们以喜乐的心迈步前行。──

    玛拉基转换了撒但对那些自称是耶稣基督跟随者所描述的黑暗画面，因为那是一段毁谤上帝父爱品德的文字。撒但所以镶起这幅图画，是要让那些可怜、不信和悲观的生灵可以注视它。但耶和华上帝推出另一幅图画，让每一位信徒观看和默想。“那时，敬畏耶和华的彼此谈论，耶和华侧耳而听。”……

    那些在卑微的教堂，或在他们自己家中聚集敬拜的信徒，是否时常观注这幅为万军之耶和华所镶起的图画呢？……这是一幅启迪希望的图画，因为主耶和华以悦纳的神情，不惜俯身垂听他的见证人为他所作的见证！当我们想起诸天以喜乐的神态，倾听那些从世上发出称颂上帝圣名之声时，应带给我们一种怎样的启示？……

    上帝和众天使所乐于垂听的，是由于感激那藉着上帝独生爱子赐给世人的至大恩物。而发出的称颂之话。每一句因赏识真理的光，就是那由警告信息而来并驱除黑暗的真光所发出的称颂，都记录在天上的书册中。──《怀氏文稿》32,1894年。

《今日的生活》
七月廿二日 彼此访晤

    那时敬畏耶和华的彼此谈论，耶和华侧耳而听，且有记念册在他面前记录那敬畏耶和华思念他的名的人。万军之耶和华说，在我所定的日子，他们必属我，我必怜恤他们，如同人怜恤服事自己的儿子。玛3:16,17

    我们各人必须向上帝负责任，我们各人皆有其为他人所不能替代之工作，这工作就是要藉着训言，个人的努力和榜样来增进世界的幸福。我们应该提倡社交，但社交要有宗旨，不可单为消遣而已。有许多生灵极待拯救。……我们与别人的交往应具有端庄的，属于天国公民之思想的特质。我们所谈论的对象应该是有关天国的事物。……

    试问，有什么题目比救赎的计划更值得占有我们的思想呢？这乃是一个永无穷尽的题目。耶稣的慈爱，藉着他无限的爱将救恩赐给堕落的人类，心灵的圣洁，这末日宝贵的救世的真理，耶稣基督的恩典──这些能振奋人心的题旨，足以使清心的人感觉到当年门徒们因耶稣陪他们同住以马忤斯的路上所有的喜乐。凡爱心集中于基督的人。必重视如此圣洁的交往，并从其中获得神圣的能力。……若是上帝的真理在内心成为一种永远存在的原则，就必象一个活水的泉源一般。容或有人要试图把它阻塞，它仍必从另一个瞬间涌流出来，泉源既存，就无法阻挡使之不往外流的。真理在心内是生命的泉源。苏醒疲乏之人，轭制了污秽之思想和言语，使一切尽都兴盛。……他们的喜乐乃……存于……耶稣和他的慈爱里。《评论与通讯》1885年11月10日


怀著

《崇高的恩召》
六月十二日 合而不同

    身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一上帝，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。　弗4:4-7

    合而不同乃是上帝的计划。基督门徒之中须众品相融，彼此适应，各为上帝而从事其特定的工作。各人都有自己的岗位，合力完成那印有基督形像的大计划。……某一个人适合于某一种工作，而另一个人则适合于另一种工作，另一个还有与这两者不同的工作；但每一个人都当补足他人的缺欠。……上帝的圣灵，藉着各种不同的品质而运行其间，必造成统一的行动。……只由一个灵作主──就是无穷智慧之主的灵，在他里面，这许多不同的分子彼此相处，便成为完美无比的个体。……

    品格的殊异纯出乎自然，但我们的合一，却基于我们归顺上帝圣灵改造人心之感化力的程度而定。由于基督的恩惠，有些人享有珍贵的品格之特质，就是一种仁慈亲切的天性；他们所发的谴责中也充满了温慈，因为基督的灵仿佛在他们的身上表现出来了……他恩惠的能力，必按照那神圣的模样而塑造并范成品格，使之更新，具有柔顺之美，与他自己有福的形像相似。……

    在自然界中所显示的差异是多么大阿！每一样事物都各有其特殊的活动范围；然而事实上这一切彼此仍有联系，而成为一伟大的整体。基督耶稣乃是与他的天父合一的，而从这伟大的中心点，这不可思议的合一要伸展开来，……贯乎各等各色不同的才干之间。我们都当互相重视各人所禀承的天赋；我们在良善，在不自私的心念和行为上必须合一，因为基督的灵，即是一种活泼的、工作的媒介，运行于全体之中。……造成合一的，绝不是炫耀昭著的行动；它乃是圣灵塑造品格的成果。（24）


怀著

《崇高的恩召》
六月十二日 合而不同

    身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一上帝，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。　弗4:4-7

    合而不同乃是上帝的计划。基督门徒之中须众品相融，彼此适应，各为上帝而从事其特定的工作。各人都有自己的岗位，合力完成那印有基督形像的大计划。……某一个人适合于某一种工作，而另一个人则适合于另一种工作，另一个还有与这两者不同的工作；但每一个人都当补足他人的缺欠。……上帝的圣灵，藉着各种不同的品质而运行其间，必造成统一的行动。……只由一个灵作主──就是无穷智慧之主的灵，在他里面，这许多不同的分子彼此相处，便成为完美无比的个体。……

    品格的殊异纯出乎自然，但我们的合一，却基于我们归顺上帝圣灵改造人心之感化力的程度而定。由于基督的恩惠，有些人享有珍贵的品格之特质，就是一种仁慈亲切的天性；他们所发的谴责中也充满了温慈，因为基督的灵仿佛在他们的身上表现出来了……他恩惠的能力，必按照那神圣的模样而塑造并范成品格，使之更新，具有柔顺之美，与他自己有福的形像相似。……

    在自然界中所显示的差异是多么大阿！每一样事物都各有其特殊的活动范围；然而事实上这一切彼此仍有联系，而成为一伟大的整体。基督耶稣乃是与他的天父合一的，而从这伟大的中心点，这不可思议的合一要伸展开来，……贯乎各等各色不同的才干之间。我们都当互相重视各人所禀承的天赋；我们在良善，在不自私的心念和行为上必须合一，因为基督的灵，即是一种活泼的、工作的媒介，运行于全体之中。……造成合一的，绝不是炫耀昭著的行动；它乃是圣灵塑造品格的成果。（24）

《今日的生活》
二月二日 各人都有一份相当的恩赐

    我们各人蒙恩，都是照基督所量给各人的恩赐。 弗4:7

    基督所托付他教会的才能，乃是代表圣灵所赋的恩赐和福气。“这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言；这一切都是这位圣灵所运行，随己意分给各人的。”不是所有的人都能领受同样的恩赐，而是主的仆人都有从圣灵领受一种恩赐的应许。

    当基督与他门徒分别之前，他“就向他们吹一口气，说，你们受圣灵。”他又说，“我要将我父所应许的降在你们身上。”……“我们各人蒙恩，都是照基督所量给各人的恩赐”，圣灵是“随己意分给各人”。原来在基督里这些恩赐都是属于我们的，但是要实际得着就在乎我们领受上帝的圣灵。《基督实训》

    上帝并不要我们徒恃一己之能去完成当前的工作。他已准备了神圣的援助，应付我们人类的力量所无法解除的危机。他赐下圣灵来帮助渡过每一次困窘，加强我们的盼望和信念，启迪我们的思想，并洁净我们的心。……凡将自我为中心的观念克服了，在他心里给圣灵以运行的余地，并度一种全然献身给上帝之人生的，其效率是无可限量的。……基督宣称圣灵的神圣感化力要与他的信徒同在，直到世界的未了。《教会证言》卷八


怀著

《崇高的恩召》
六月十二日 合而不同

    身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一上帝，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。　弗4:4-7

    合而不同乃是上帝的计划。基督门徒之中须众品相融，彼此适应，各为上帝而从事其特定的工作。各人都有自己的岗位，合力完成那印有基督形像的大计划。……某一个人适合于某一种工作，而另一个人则适合于另一种工作，另一个还有与这两者不同的工作；但每一个人都当补足他人的缺欠。……上帝的圣灵，藉着各种不同的品质而运行其间，必造成统一的行动。……只由一个灵作主──就是无穷智慧之主的灵，在他里面，这许多不同的分子彼此相处，便成为完美无比的个体。……

    品格的殊异纯出乎自然，但我们的合一，却基于我们归顺上帝圣灵改造人心之感化力的程度而定。由于基督的恩惠，有些人享有珍贵的品格之特质，就是一种仁慈亲切的天性；他们所发的谴责中也充满了温慈，因为基督的灵仿佛在他们的身上表现出来了……他恩惠的能力，必按照那神圣的模样而塑造并范成品格，使之更新，具有柔顺之美，与他自己有福的形像相似。……

    在自然界中所显示的差异是多么大阿！每一样事物都各有其特殊的活动范围；然而事实上这一切彼此仍有联系，而成为一伟大的整体。基督耶稣乃是与他的天父合一的，而从这伟大的中心点，这不可思议的合一要伸展开来，……贯乎各等各色不同的才干之间。我们都当互相重视各人所禀承的天赋；我们在良善，在不自私的心念和行为上必须合一，因为基督的灵，即是一种活泼的、工作的媒介，运行于全体之中。……造成合一的，绝不是炫耀昭著的行动；它乃是圣灵塑造品格的成果。（24）

《你必得能力》
三月十七日　和谐

    用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。弗4:3,4

    圣灵与献身给上帝的人类器皿同工，因为这是上帝的旨意。上帝已在天和地之间打开了一扇门，这扇门是无人能关的。祂呼召每一个人要纯洁、神圣、圣洁，为要使现今的工作得以完成。当上帝的子民与祂之间，及与人彼此之间都有适当的关系时，就会有圣灵的沛降，使全身可以联络得合适。

    那最显然会使教会软弱的莫过于不和与纷争。那最敌基督与敌真理的灵，就是这个灵。“凭着他们的果子，就可以认出他们来。”（太7:20）“泉源从一个眼里，能发出甜苦两样的水吗？我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上，显出他的善行来。”（雅3:11-13）

    “所以，你们要把下垂的手、发酸的腿，挺起来；也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈。你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。又要谨慎，恐怕有人失了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”（来12:12-15）

    只要我们还活在这世上，我们就必须彼此联合。人与人是彼此交织在一起的。身为基督徒，我们彼此为肢体。主如此创造我们，所以当失望来临时，我们不必思想他人的过犯。我们是在整个身子内的各个肢体。我们正在无助之中、失望之下为生命争战。而主的计划是，我们作祂儿女，被称为祂的朋友的人，要互相帮助。这要成为我们实际基督徒工作的一部分。--英文时兆一九○○年二月七日


怀著

《崇高的恩召》
六月十三日 在基督里合而为一

    使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信祢差了我来。　约17:21

    基督的严肃而诚恳的祈祷，……一直延达我们的世代。堕落的人类由于顺从而能达到的，乃是何等样的地位阿──藉着耶稣基督得与上帝合而为一！我们若向往于所能得到的赏赐，便能升达何等高超的境地阿！我们要从上帝那里接受能力，使属肉体的本性靠着神圣的运行，不致常常败坏，不必久久伏在罪孽使人堕入腐化的势力之下。属肉体的世人靠着耶稣基督，竟得与天使联盟──是的，甚至与伟大的上帝联盟。（25）

    凡与上帝有了真实联合的人，决不会彼此倾轧。……他的圣灵在他们的心中作主，就必造成和谐、仁爱与团结。在撒但的儿女中，情形却与此相反，他们中间常常离不了矛盾。纷争、嫉妨和猜疑乃是主要的因素。基督徒的特质乃是基督的柔和。仁慈、良善、怜悯和爱心，都发源于无穷的全智者；而与此相反的，便是从一颗与耶稣基督不和的心所结出来的不圣洁的果实。……团结就是力量；分散必导致软弱与失败。（26）

    我们所能提供给世人的，关于基督使命最有力的论据，乃在乎完全的合一。……我们救灵所有的能力，必与我们和基督的合一成正比例。（27）

    假若我们达成了完全的标准，我们各人特殊的品质必蒙塑造，使之合乎基督的旨意。于是，我们便要与基督一同坐在天上。弟兄必须协力合作，毫无彼此冲突的意念；若意见少有参差，便梗梗于心，终必引起破坏基督徒友谊的行动来。……惟愿我们不断地亲近上帝，如此他必亲近我们。于是，大家合而为一，就必向上与他相联。教会也必如主的园囿一般，为他所栽培。上帝的子民要作公义树，为他所种植，也为生命河的水所浇灌。（28）

《你必得能力》
三月十八日　团结

    我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。约17:20、21

    各种性格不同的人能够团结一致，和好相处，这实在是最坚强有力的见证，足以证明上帝曾经差派祂的儿子到世上来拯救罪人。作这样的见证，乃是我们的特权。不过要作这种见证，就必须置身于基督的麾下。我们的品格必须依照祂的品格而陶冶，我们的意志必须降服于祂的旨意之下；这样，才能合作，同心合意。

    将思想放在少许歧见上，足以引起破坏基督徒团结的行动。但愿我们不容仇敌这样占了上风。我们当更加亲近上帝，也当彼此亲近。这样，我们就必如耶和华所栽的公义树，得蒙生命水的浇灌；并要结出何其多的果子啊！基督不是说过∶“你们多结果子，我父就因此得荣耀”么？（约15:8）

    救主的心切望跟从祂的人成全上帝高远深厚的旨意。他们纵使散居世界各处，仍要在祂里面合而为一。然而除非他们愿意放弃自己的路，遵行祂的道，否则上帝也不能使他们在基督里合而为一。

    一旦上帝的百姓完全相信基督的祷告，并将其中教训在日常生活中实行出来，则行动的一致必见诸本会信徒之间；而弟兄与弟兄也必用基督之爱的金带联系在一起了。这种合一的情形只有圣灵才可以促成。那位使自己成圣的主也能使祂的门徒成圣。他们若与祂联合，就必在至圣的真道上彼此合而为一。何时我们肯按照上帝所切望我们努力追求的致力于这种团结，这种团结必可实现。--证言原文卷八第242,243面

《奇妙的神恩》
七月二十一日　促进和谐

    我不但为这些人祈求，也为那些因他们的话信我的人祈求；使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人信你差了我来。约17:20-21

    门徒在圣灵沛降之后，就出去宣扬复活的救主，他们唯一的心愿就是拯救生灵。他们在与圣徒甜蜜的交往中欢喜快乐。他们都是温和、体贴、克己、甘愿为真理作任何牺牲的。他们日常在彼此交往的事上，无不表现基督所曾吩咐他们要显示的爱。……

    在各种性情互异的人中能存有和谐与团结, 这便是一种最强有力的见证, 足以证明上帝曾经差他的儿子到世上来拯救罪人。我们有权利作这样的见证。可是,为要作成这事，我们就必置身于基督的麾下。我们的品格必须遵照他的圣德而受陶冶，我们意志必须降服于他的旨意之下。(《教会证言》卷八原文第241-242面)

    我们乃是具有同一的信仰，是同一家庭的分子，也都是同一位天父的儿女，享有同一永生的洪福之望。那使我们相连合一的联系应是何等的紧密亲切啊。世人正在注视着我们，要看看我们的信仰是否在我们的心上发挥了成圣的感化力。他们很容易发现我们生活上的每一缺点，行为上的每一矛盾之处。但愿我们不给他们任何机会指责我们的信仰。……

    注重微小歧见适足以引起破坏基督徒交谊的行动。惟愿我们不容仇敌如此在我们身上占了便宜。惟愿我们愈来愈亲近上帝并且彼此亲近。……救主的心切望凡跟从他的人，要在各方面成全上帝崇高的旨意。他们纵然散居在全世界，但仍须在他里面合而为一。……基督的祈祷一旦为大众所全然相信，……我们的行列中就必显示出同一的行动来。弟兄与弟兄就必以基督之爱的金绳索彼此联合起来了。这种合而为一的情形惟有上帝的圣灵才能促成。那位使自己为圣的主，也能使他的门徒成圣。他们既已与他有了联合，就必在这至圣的信仰上也彼此联合起来了。（《教会证言》卷八原文第242-243面）

《今日的生活》
一月七日 因信与上帝合而为一

    使他们都合而为一，正如你父在我里面，我在你里面，使他们也在我们里面。约17:21

    “我是葡萄树，你们是枝子，”我们与基督之间的关系，还能想到比这更亲密的吗？枝子的纤维和葡萄树的纤维几乎完全相同。从树干到枝子、运输生命、力量与结果之能的通路是畅流无阻的。树根将养分送到枝子去。真实信徒与基督的关系也是如此。他住在基督里面，并从他那里吸收了养分。

    这种属灵的关系，只有藉着运用个人的信心，才得以建立。在我们这一方面，对于信心必须表现是出自至上的选择，完全的信赖和纯然的奉献，我们的意志必须全都顺服于神圣的旨意；我们的感情、愿望、利益和荣誉，也必须与基督之国的兴旺，和他圣工的声誉视为一体，我们常从他那里领受恩典，而基督也收纳我们的感谢。

    当这样亲密的关系和交往建立之时，我们的罪孽便归到基督的身上，而他的公义就归于我们了。他为我们成为罪身，要使我们在他里而得称为上帝的义。我们靠着他得以进到上帝的面前，并因“爱子”得蒙悦纳了。无论谁在言语或行为上伤害了一个信徒，就是伤害了耶稣。无论谁因门徒的名分，将一杯凉水给上帝的一个儿女喝，基督就视之为施惠于他自己了。

    基督将要与他的门徒分离的时候，就提出他与信徒之间这美妙的象征。……藉着活泼的信心与基督所建立的联合是持久的，而其他的联合必致消散。……真实的信徒，在一切事上要以基督为首、为末、为至上。《评论与通讯》1887年12月13日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月十四日 一个庞大的团体

    弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意彼此相合。　林前1:10

    我们只有一主、一信、一洗。基督的福音要传遍各国、各方、各族、各民。福音的感化力要使大家联合，成为一个庞大的团体。在建立品格的事上，我们只有一位该效法的楷模，这样，大家都必带有基督的形象，我们也就会完全的和谐了；各国的人在耶稣基督里必融合无间，有同样的心志，同样的判断，也都说同样的话语，异口同声地荣耀上帝。这乃是世界的救赎主所必为我们成就的工作。假若我们接受在耶稣里的真理，国际方面的偏见和嫉妒就必消除，而真理的圣灵就使人的心融合为一了。于是我们就像手足一样的彼此相爱，各人看别人此自己强；我们也就亲切而有礼、柔和而谦卑，乐于助人、满有怜悯、多结善果了。……

    上帝知道怎样处置并配合不同国藉之人的特质。……第三位天使的信息……要联合众人从事一种特殊的工作，准备他们的品格趋于完美，在基督去为爱他之人预备的住处里，联合成为一个大家庭。……

    真理是全能而永远不变的。它要使万国的人联合成为一个庞大的团体。基督在世人心里运行，使他们在同一立场上联合，准备与天上的大家庭联合。使人合一并消除国际间一切偏见的，乃是真理。……

    无论国藉有何不同，真理在世人心中皆生发同样陶冶的感化力。每颗接受真理的心，必服在真理的威权之下，而当基督因信居住在心中时，他们必一心一德，因为基督不是分开的。在他的能力之中，他们必强壮；在他的平安之中，他们必合一而快乐。就其感服人心之能力而论，真理对各人原无差异。它必使接受之人的心优雅而高贵。（29）

《你必得能力》
十月十九日　除去每一个阻碍

    弟兄们，我借我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。林前1:10

    每一位热爱真理圣工的人，应当为圣灵的沛降而恳求。而我们所能作的，是本一己之力，清除每一妨碍祂施行感化的障碍。教友间若意见分歧而又彼此仇视，圣灵就必不降下。嫉妒、猜忌、恶念，和中伤，都是出于撒但，并且有效地阻挡圣灵工作的管道。

    世上没有什么能比教会更蒙上帝的珍惜。没有什么更得祂这样的关切和保守。而最冒犯上帝的作为，莫过于破坏为主服务所发出的感化力。凡是帮助撒但作出批评及使人灰心的人，上帝必叫他一一交账。

    那些缺乏同情、仁慈，和爱心的人，不配作基督的工作。在先知的预言未应验之前，软弱的人，“必如大卫”，而大卫的家必“如耶和华的使者”（亚12:8），上帝的子民，也必须先除掉对弟兄的每一猜疑之念。他们的心，必须具有同样节奏的心率。基督徒的仁慈及弟兄间之爱，必须更充分彰显。在我的耳中响着这样的话∶“团结、团结。”上帝给予今日的严肃而神圣的真理，就是祂的子民当团结联合。超群出众的意念必须熄灭。同一竞争的主题，应吞灭其他所有的意念，那就是∶谁能在品格上最象基督？谁会最完全地把自己藏在耶稣里面？

    基督说∶“你们多结果子，我父就因此得荣耀。”（约15:8）如果有一处信徒们应当多结果子的地方，那就是我们的帐棚聚会了。在这些聚会中，我们的行为、言语、精神在为人所注视，而我们的感化力会永垂万代。--证言卷六原文第42面

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月十五日 战胜一切的仇敌

    真实的道理，上帝的大能，仁义的兵器在左在右。　林后6:7

    经历道德黑暗的时期，通过数百年之争战和逼迫，基督的教会犹如盖在山上的一座城邑一般。世代相承，至于今日，圣经纯正的要道，在教会的境界之内续见启明。基督的教会，表面上看来虽然软弱而有缺点，但就特殊的意义而论，教会还是他倾降其慈爱和眷注的地上的特别对象。教会是他表现其恩惠的场所，他喜欢在其间以人心作恩典的试验。

    教会是上帝的堡垒，他的逃城，他在一个叛逆的世界上所固守的根据地。教会若有丝毫违背他神圣的委托，便是不忠于那位以他独生爱子的宝血赎取她的主。自世界有史以来，忠心的人们组成了地上的教会。……

    今日，正如往昔一样，全天庭都注视着教会在救赎的真学问上的发展。……基督邀请我们踏上那条窄路，其上的每一步路程都意味着一次自我牺牲。他也呼召我们要立在永恒真理的基础上，为从前一次交付圣徒的真道而争辩，是的，应当热切地争辩。……

    当我们接近……撒但诱惑人的力量如此强大，甚至倘若可行，连圣徒也要被他迷惑的时候，我们的辩识力必须受神圣的启迪而敏锐，俾能洞察撒但的诡计。在预备主的道路的事工上，天国整个的财宝都等待着我们去取用。（30）

    按照上帝的旨意，他的教会须在知识和清洁上不住地长进，光上加光，荣上加荣。（31）

    我们的指望不在乎人，乃在乎永活的上帝。我们可以凭着全备的信心，指望他凭他的全能协助世人的努力，使他的名得荣耀。配备了他公义的兵器，我们就能战胜一切的仇敌。（32）

《奇妙的神恩》
九月二十四日　震动世界的能力

    真实的道理，上帝的大能；仁义的兵器在左在右。林后6:7

    基督所交给门徒的使命，他们完成了。当这些十字架的信使出去宣讲福音的时候，那一种上帝荣耀的显现乃是血肉之体的人类以前从来没有见过的。使徒们靠着上帝圣灵的合作，竟成就了一番震动全世界的工作。在一个世代之内，福音竟传遍了各国。

    那随基督所拣选之使徒的传道工作而来的成效是光荣的。在他们开始工作的时候，他们中间有一些原是没有学问的小民，但他们对于他们夫子的事业的献身却是毫无保留的，因此在他的指导之下，他们获得了准备去从事那分派给他们的伟大工作。有恩惠与真理在他们的心中作主，激励他们的动机并控制他们的行动。他们的生命与基督一同藏在上帝里面，以致自我已经埋没在无限慈爱的深渊里，不再受人注意了。……上帝的智慧与能力──耶稣基督，乃是他们每一次讲道的主题。……当他们宣讲了这位复活之救主基督的完全美德时，他们的话打动了人心，男男女女都因而接受福音了。许多曾经辱骂救主圣名并藐视他权能的人，这时都承认自己是钉十字架上之主的门徒了。

    使徒之所以能完成他们的使命，并不是靠赖自己的能力，而是倚靠永生上帝的大能。……他们对于所负使命的责任感，净化并丰富了他们的经验；上天的恩典也在他们为基督所荣获的胜利上显明了。上帝以无限的大能借着他们而使福音得胜了。（《使徒行述》第494-496面）

    基督从前怎样差遣他的门徒，他今日也照样差遣他教会中的教友。使徒所赋有的同一能力也是为他们预备的。只要他们愿意以上帝为他们的力量，他就必和他们同工，而他们也决不至于徒劳无功。他们务要认识到：他们所参加的工作乃是耶和华所已经印证的。……他也吩咐我们出去宣讲他传给我们的话，并用他的圣手按在我们的口上。（《使徒行述》第499-500面）


怀著

《崇高的恩召》
六月十六日 爱心的金链

    我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。　约13:34,35

    基督的爱是一条金链，藉以将有限的、信靠耶稣基督的世人，与无限的上帝系结在一起。主对他儿女的爱是超乎世人所能了解的。没有任何学术能为之下一个定义，或加以解释。世人的智慧决不能测透他的爱。（33）

    自私和骄傲，阻拦了那使我们在心意上与耶稣基督联系的纯爱。设若存着诚心去培养这样的爱，则有限的人必与有限的人相融合，而大家也都必以无限者为中心了。世人与世人既有了联合，大家就都必与那颗无穷慈爱的心连结在一起了。彼此之间成圣的爱心乃是神圣的。在这伟大的工作上，彼此相爱的基督化的爱心──比目前所见到的更高超，更恒切，更有礼，更无私的爱──必保全基督化的亲切，基督化的仁慈和礼貌，并将弟兄都拥抱在上帝的怀中，证实上帝所赋予人类之权利的威严。（34）

    这条爱的金链，将信徒的心互相连结起来，使之在彼此交往和相爱的范畴内合而为一，并与基督和天父合而为一，令各方面的联合均趋于完美，也向世人作一种无可辩驳的，关于基督教之能力的见证。……如此，自私必被拔除，不忠也不复存在了。再也没有争论和结党分派之事。谁与基督有了联合，谁就不再顽梗自恃了。也绝对没有人去效尤那专横独断，放荡任性的孩子，挣脱那引领他的手，宁愿孤独而蹒跚地随从私意而行了。（35）

    爱是一种娇嫩的植物，必须加以栽培护养，并且要拔出它四围的毒根，使它有发展的余地；于是，它必使全部的智力和所有的心意，都归顺于它的感化之下，使我们爱上帝为至上，并爱邻舍如同自己。（36）

《你必得能力》
六月二十一日　爱是真理最佳的广告

    你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。约13:35

    在救赎的大工上人人都有与上帝同工的特权。上帝赐下祂的圣言作为世人生活的指南，同时让人都有自己的活动范围。祂赐下圣灵使人有足够的能力可胜过由先天和后天而来的犯罪倾向，将祂自己的品性印刻在人身上，又借着这人印刻在与他接触的各人身上。

    上帝恳求人每次与祂合作，在生活上展示出祂的慈悲、善良，仁爱借以感化他人。人人都当成为可供圣灵使用的器皿。要作到这一点就必须将自己的一切才能交付给圣灵，任祂操纵。上帝曾在五旬节赐下圣灵，由于圣灵在人心中运行，就使信徒所接触的人受到感动。

    我们与他人接触认识，与他们交朋友时都可以发出引人向善的感化力。一班有同一盼望，并一同相信基督耶稣的人可以彼此造福。耶稣说∶“我怎样爱你们，你们也要怎样相爱。”（约13:34） 爱并不只是一种冲动，也不是短暂的情感，随着环境而变迁；乃是一个活的原则，一种持久的动力。有这种爱的人，他们的心灵得到从基督心中流出那纯洁之爱的倾注，而基督又是川流不息的泉源。

    这种交往将会在振奋心灵，炼净动机，及加深爱心方面有何等的功效！受到圣灵的教导和锻炼，上帝的儿女就会诚心实意地彼此相爱，“没有偏见（或作偏心），没有假冒。”（雅3:17）这是爱上了耶稣的结果。我们彼此之间的爱是由于我们都是上帝的儿女而产生的。我们都是一家人，彼此相亲相爱，象祂爱我们一样。这种真实无伪，经过成圣，本于原则的爱，与世上那肤浅的礼貌，徒有大堆口惠而实不至的友情，就象麦子与糠秕一样大不相同。--怀爱伦一八八八年稿件第1508,1509面。

《奇妙的神恩》
八月十七日　是借着爱来表现的

    我赐给你们一条新命令，乃是叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。约13:34-35

    那在团结中，在友谊和爱的约束中，在与基督和上帝的合而为一中，将信徒的心都联系在一起的爱心金链，促成了联合的完全，并为基督的能力向世人作了一个不能反驳的见证。……

    撒但明白那向世人证明恩典改变品格之能的见证的能力。……他必设出各样可以想像得到的奸计，以便打断那使相信真理之人在与圣父圣子的密切联系中心心相印的金链条。（《使我认识他》第167面）

    那些从未体验过基督温柔而得人之爱的人，决不能引领别人到生命的泉源来。他的爱在心中乃是一种激动人的能力，导致人在言语上，在温柔、慈怜的精神上，在提高那与他们接触之人们的生活上，都在表现他。……

    在一颗得因上帝的恩典而更新的心里，爱乃是行动的主要原则。它陶冶品格，管辖冲动，控制欲念，并提高感情。这种爱若怀存在心中，就使人生快适，并在四周的众人身上发挥高尚的感化力。（《使徒行述》第459面）

    那以爱上帝为至上并爱邻舍如同自己的人，必时常感觉到他自己好象是一台戏，演给世界、天使和众人观看，而因此从事工作。他既以上帝的旨意为他自己的意愿，就必在他的人生上显扬基督恩典的变化之能。在任何生活环境中，他总是以基督的榜样为他的向导。

    每一位真诚舍己为上帝工作的人，莫不乐意费财费力以促进他人的福利。……真诚的基督徒要借着诚恳关怀的努力，在需要帮助之处帮助人，表现他爱上帝和爱同胞的心。他或许在服务中要牺牲自己的生命。然而在基督来要收聚他的珍宝归与他自己时，他必重得生命。（《信息选粹第一辑》原文第86面）

《今日的生活》
三月十七日 我愿以基督的爱去爱人

    你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。约13:35

    我们若欲在世上发扬真光，就必须彰显出基督慈爱怜悯的精神。若愿以基督之爱去爱人，就必须力行自制。意思就是说我们要随时地显出不自私的态度。这意思也是要我们对四围的人，发扬慈爱的言语、表现和悦的面容。这样的施予无需以什么金钱作代价，却留下一种宝贵的馨香之气。这种为善的感化力是无法估计的。不单受惠者，连施惠者也都从而得福，因为这种行为对于行的人也有一种为善的反映。真诚的爱心是自天而生的品性，以这样的爱心分赐于别人愈多，它的馨香之气也就愈发加增。

    上帝希望他的儿女要记着，他们若愿荣耀他，就必须将他们的善意分赐给那些最需要的人。凡我们所接触的人一个也不可以轻忽。我们在言语、行为和面容的表现上，都不可向别人显出自私的态度，不拘他们地位的尊卑，境况的贫富，都当一视同仁。那只向少数的人讲慈爱的话，而对他人却显出漠不关怀的态度的，就不是爱心，乃是自私之心。这样的爱心绝不会加福他人或荣耀上帝。我们不要使我们爱心的对象只限于一两个人而已。

    凡聚敛基督公义的日光，而不肯让这光照耀在别人身上，竟以自私的心保留着耗费在少数人身上的人，不久必失去这自天而来的光耀的恩惠。……不可任私意只联络少数优秀的人，而毫不去顾念那些最需要帮助的人。我们的善意不可封藏保留给几个特别的人物，要将瓶子打碎，让香膏的芬芳充满整个的房屋。《青年导报》1900年4月12日


怀著

《崇高的恩召》
六月十六日 爱心的金链

    我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。　约13:34,35

    基督的爱是一条金链，藉以将有限的、信靠耶稣基督的世人，与无限的上帝系结在一起。主对他儿女的爱是超乎世人所能了解的。没有任何学术能为之下一个定义，或加以解释。世人的智慧决不能测透他的爱。（33）

    自私和骄傲，阻拦了那使我们在心意上与耶稣基督联系的纯爱。设若存着诚心去培养这样的爱，则有限的人必与有限的人相融合，而大家也都必以无限者为中心了。世人与世人既有了联合，大家就都必与那颗无穷慈爱的心连结在一起了。彼此之间成圣的爱心乃是神圣的。在这伟大的工作上，彼此相爱的基督化的爱心──比目前所见到的更高超，更恒切，更有礼，更无私的爱──必保全基督化的亲切，基督化的仁慈和礼貌，并将弟兄都拥抱在上帝的怀中，证实上帝所赋予人类之权利的威严。（34）

    这条爱的金链，将信徒的心互相连结起来，使之在彼此交往和相爱的范畴内合而为一，并与基督和天父合而为一，令各方面的联合均趋于完美，也向世人作一种无可辩驳的，关于基督教之能力的见证。……如此，自私必被拔除，不忠也不复存在了。再也没有争论和结党分派之事。谁与基督有了联合，谁就不再顽梗自恃了。也绝对没有人去效尤那专横独断，放荡任性的孩子，挣脱那引领他的手，宁愿孤独而蹒跚地随从私意而行了。（35）

    爱是一种娇嫩的植物，必须加以栽培护养，并且要拔出它四围的毒根，使它有发展的余地；于是，它必使全部的智力和所有的心意，都归顺于它的感化之下，使我们爱上帝为至上，并爱邻舍如同自己。（36）

《奇妙的神恩》
八月十七日　是借着爱来表现的

    我赐给你们一条新命令，乃是叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。约13:34-35

    那在团结中，在友谊和爱的约束中，在与基督和上帝的合而为一中，将信徒的心都联系在一起的爱心金链，促成了联合的完全，并为基督的能力向世人作了一个不能反驳的见证。……

    撒但明白那向世人证明恩典改变品格之能的见证的能力。……他必设出各样可以想像得到的奸计，以便打断那使相信真理之人在与圣父圣子的密切联系中心心相印的金链条。（《使我认识他》第167面）

    那些从未体验过基督温柔而得人之爱的人，决不能引领别人到生命的泉源来。他的爱在心中乃是一种激动人的能力，导致人在言语上，在温柔、慈怜的精神上，在提高那与他们接触之人们的生活上，都在表现他。……

    在一颗得因上帝的恩典而更新的心里，爱乃是行动的主要原则。它陶冶品格，管辖冲动，控制欲念，并提高感情。这种爱若怀存在心中，就使人生快适，并在四周的众人身上发挥高尚的感化力。（《使徒行述》第459面）

    那以爱上帝为至上并爱邻舍如同自己的人，必时常感觉到他自己好象是一台戏，演给世界、天使和众人观看，而因此从事工作。他既以上帝的旨意为他自己的意愿，就必在他的人生上显扬基督恩典的变化之能。在任何生活环境中，他总是以基督的榜样为他的向导。

    每一位真诚舍己为上帝工作的人，莫不乐意费财费力以促进他人的福利。……真诚的基督徒要借着诚恳关怀的努力，在需要帮助之处帮助人，表现他爱上帝和爱同胞的心。他或许在服务中要牺牲自己的生命。然而在基督来要收聚他的珍宝归与他自己时，他必重得生命。（《信息选粹第一辑》原文第86面）

《今日的生活》
七月七日 基督徒的礼貌

    我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。约13:34

    礼貌的价值太少被人重视了。许多心地淳厚的人，却缺少仁慈的态度。许多因为真诚正直而备受尊重的人，却大大地缺少亲切之感。这种缺欠既剥夺了自己的幸福，又损毁了对他人的服务。许多生活上最愉快、最有助益的经验，由于缺乏思想，便因无礼貌的态度而牺牲了。《教育论》

    圣经给我们实行真礼貌的若干显著的例证。亚伯拉罕是敬畏上帝的人。每当他支搭帐棚的时候，就立刻筑祭坛，邀请上帝和他同住。亚伯拉罕有礼貌。他的一生没有被自私所污损，原来自私的行为是可憎的，也是上帝所不喜悦的。且看他和罗得临别时的行为。虽然罗得是他的侄儿且比他年轻得多，而亚伯拉罕自有选择的优先权，他顾全礼貌而放弃了他的权利，让罗得为自己先选他所看为是全地最可羡慕的地方。且看他在酷热的正午时分，是如何去欢迎那三位疲乏的旅客，他迅即供应他们的一切需要。还有，且注意他和赫人的子孙是如何在为撒拉的购置茔地事上交易。他虽正在忧伤之中，然而没有忘记了礼貌。他虽是身为上帝的贵胄，然而他跪在他们的面前。亚伯拉罕知道何为真实的礼貌，何为人与人之间所有应的恭谨。《评论与通讯》1885年9月8日

    我们应该有忘我的精神，常寻求机会鼓励别人，藉着温慈仁爱的服务，减轻或救助他人的忧伤和重担。这些出于关心他人的礼貌的行为，应该从家庭中开始，进而普及于家庭范围以外，就有助于全体生活的幸福了。《教会证言》卷三

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月十七日 负基督的轭

    爱弟兄的就是住在光明中，在他并没有绊跌的缘由。约壹2:10

    撒但现正力图以他的试探在人身上夺取优势。但愿你的一切言行，都不至于成为他人的试探、或使之丧志。须记得：他是基督的宝血所买来的，每一个生灵都极其宝贵。惟有目视髑髅地的十字架，你才能正确地估计生灵的价值。你的言语或行为，若使一个人蹈入错误的方向，实在是一件可悲的事。你已被那对上帝和你友伴的责任之绳所系结；你无法挣断此绳而使自己脱离这些责任。（37）

    不要因别人所想所说的而戚戚于心……乃要不住地亲近主；他永不会使你失望。……我们必须时常记着：撒但现正尽其所能俘掠所有的生灵，使之归顺他；我们须为主这方面效劳，不可留下任何的机会，让任何人占取便宜。……人若说了什么话，或作了什么控词，意图激怒你；你所能还报他的最好的遣责，乃是缄默无言，置若罔闻。……我们都须记住：自己已经负上了基督的轭，不可羞辱我们的救赎主，或他所邀请我们来负的轭。当我们负起了他的轭时，就必确实地控制自己的心灵。（38）

    无论别人作什么，别人说什么，或别人对于你作什么想法，都不能改变上帝向你所怀的意念。行义的便是义人，世人的评论不会改变他的品格。……耶稣爱你；而且他决不承认别人对你品格的估计。你当仰望耶稣，并反照他的形像。要时常思念他的爱，邀请自天而来的贵宾与你同住。……

    但愿你心灵中一切属世俗的，以及一切不圣洁，不宽厚的意念得蒙洁除。但愿你的言语全都清洁、圣化，能鼓舞并振奋一切与你交往的人。不要轻易发怒；但愿赞美上帝的话语充满你的心和你的口，俾无人能指责你有任何错行。（39）


怀著

《崇高的恩召》
六月十八日 爱的涌流

    亲爱的弟兄阿，我们应当彼此相爱，因为爱是从上帝来的；凡有爱心的，都是由上帝而生，并且认识上帝。约壹4:7

    当天庭之永恒的爱的原则充满于心，就必向别人涌流出来，并非仅因蒙受过他们的恩待；乃因爱心已成为行为的原则，改变了品格，控制了情绪，制服了敌意，并升华了爱情。这种爱的范围，决不会缩小到只包含“我，和属于我的，”而是像世界一般的宽广，像穹苍一般的崇高。它是与服役之天使相谐协的。这样的爱若珍藏于心，必使整个的人生甘美，向周围的人挥发出一种使之高雅的感化力来。若拥有这样的爱，我们就不会不快乐，无论顺遂或蹇逆都是如此；并且我们若全心全意地爱上帝，也必然爱他的儿女。这样的爱原是上帝的精神，它是给予生灵以真实之尊贵和威严的、自天而来的妆饰。（40）

    心灵若盈溢着耶稣的爱，必使言语、态度和外观上皆充满了盼望、勇敢与宁静。……它必苏醒对更美善人生的渴慕之情；沮丧的生灵必得以振奋；而与试探争战的人也必得着力量和安慰。言语、表情、态度都闪耀出辉煌的春晖般的光线，并在后面留下一条通向天国的明朗的路径。……我们各人都有帮助别人的机会。我们正不断地在影响着四围的青年人。脸上的表情原是一面镜子，反映出内在的人生。耶稣深愿我们像他自己，满怀温煦的同情，在生活中琐细的本分上实践出于爱心的服务。……

    我们有义务要生存于基督之爱的气氛中，深深地吸收他的爱，在我们的周围反射他爱的温暖。啊，在我们的面前正展现着何等大的影响范围阿！我们应该如何慎重地恳殖心灵的园囿，使其中所生长的全都是纯洁、可爱、芬芳的鲜花阿！仁爱、亲切、和蔼的言语，能使我们在别人身上所发生的感化力成为圣洁。（41）

《今日的生活》
六月廿四日 爱能医好许多创伤

    亲爱的弟兄啊，我们应当彼此相爱：因为爱是从上帝来的；凡有爱心的，都是由上帝而生，并且认识上帝。约壹4:7

    从基督徒的立场而言，爱就是能力。在这原则之内，也包括了智力与灵力。纯洁的爱有特别的动力去行善，而且所行的尽都是善。它防止了不睦与祸乱，而导致真实的幸福。财富往往有腐蚀和破坏的影响；权势足以造成伤害；惟真理与善良，乃是纯爱的本质。《教会证言》卷四

    人与上帝和好，及其人与人和好决不致造成不幸。嫉妒不在他心里；邪恶的猜疑在其中无处可容；憎恨也不能存留。与上帝和谐的心，已驾凌乎今生的烦恼和试炼之上了。《教会证言》卷五

    撒但所种植在心中的──嫉妒、猜疑、恶念，谤渎，急躁、偏执、利己、贪婪和虚荣──必须予以根除。倘任这些恶根盘据在心灵之中，所结的果子将败坏许多的人。啊！真不知有多少人在栽种毒物，扼杀了宝贵的仁爱之果，也污损了心灵！《时兆》 1911年6月20日

    惟有那从基督的心里洋溢出来的爱才能医治人。惟独在内心有这爱的洪流，正如同汁液之在树身或血液之在人体内畅流着的人，才能挽回那受伤的心灵。

    爱的种种媒介具有奇妙的能力，因为它们也是神圣的。我们如果能学得那“使怒气消退”的柔和的回答，那“恒久忍耐，又有恩慈”的爱，以及那“能遮掩许多的罪”的爱，（箴15:1林前13:4；彼前4:8）。那么我们的人生将赋有何等样的医治之能啊！我们的生活将有何等样的改变，而使人间成为天上，得以预享天国之福！《教育论》


怀著

《崇高的恩召》
六月十九日 使心心相系的丝绳

    要用爱心互相服事。　加5:13

    爱是使心心相系的丝绳。我们不要以为必须将自己立为一个楷模。当我们念念于自我，总想着别人应该怎样来敬服我们时，我们救灵的任务就决不可能有所成就。当基督占有我们的心时，我们就不会把自我这样小的圈子，当作我们思想和注意力的中心了。

    耶稣在履行其终身使命时，对于世人的生命表示了何等令人惊叹的珍视阿！他并非以君王的身分置身人间，以求取人们的注意、尊敬和服事，乃是作为一位甘愿服务并提拔世人的人。他也明说他来不是要受人的服事，乃是要服事人。……无论在什么地方，基督见到一个人，他就视之为需要同情的人。我们中间有许多人乐于为某些特殊的对象──那些为我们所尊重的人──服务；可是我们倘若不是那么冷酷，那么不仁而自私的 话，基督便能使我们成为那班需要同情之人的福惠，而我们却越过他们，视他们为不值得我们注意的。……

    我们众人都须更完全地学习宽恕的伟大教训。……我们对别人所犯的最大错误，就是若在任何事上以为别人得罪了我们，却不饶恕他们。这是自命为基督徒的人所能采取的最危险的立场，因为他怎样对待他的弟兄，上天的主宰也必照样对待他。

    我们对于基督的圣德，须有更崇高更清楚的眼光。……我们不要以为上帝只是一位审判者，而忘记他乃是一位慈爱的父。没有比这更能伤害我们心灵的事，因为我们的整个灵性生活，都受我们对于上帝圣德之观念所塑造。关于耶稣的爱，我们有许多应当学习的教训。（42）

    “所以你们该效法上帝，好像蒙慈爱的儿女一样；也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与上帝。”（弗5:1，2）这是我们必须达到的爱的崇高标准。而这种爱的品质，乃是绝不沾染丝毫私意之污垢的。（43）


怀著

《崇高的恩召》
六月二日 新心的表征

    我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。　结36:26

    记载于上帝圣言中最诚恳的祷告之一，乃是大卫在祈求时所说的：“求你为我造清洁的心。”（诗51:10）上帝对于这样祷告的答复是：我要赐给你们一个新心。这是有限的世人所作不到的一件事。无论男女，都要从根本入手，为获致真基督徒的经验而恳切地寻求上帝。他们要体验到圣灵创造之能。他们要领受一个新心，这新心有天降的恩惠，以保持其温顺与柔和。自私的意念必从心灵中清除净尽。他们要以谦逊之心诚恳地工作，各人仰望耶稣，俾得蒙他的引导和鼓励；于是，整个的建筑物靠他联络得合式，就渐渐成为主的圣殿了。（3）

    尤其是一般青年人，常因“一个新心”这句话而失足，他们并不明白其中的意义；他们指望在情绪方面产生什么特殊的改变，这种经历他们称之为悔改。千万的人因这种错误，不明白“你们必须重生”这句话的意义，（约3:7）以致跌倒而趋向沦亡了。

    撒但蛊惑人以为自己既有一种狂喜的感觉，就算是已经悔改的了。但他们的经验并没有什么改变，他们的行为与往常一样；他们的生活并没有显出任何善果来。他们虽不断地作冗长的祈祷，不住地提说自己在某一个时期所有的感觉；可是他们并不度新的生活；他们受了欺骗；他们的经历只是基于肤浅的感觉而已，他们在沙土上建造房屋，而在逆风袭来之时，他们的房屋就被扫荡无遗了。……

    当耶稣论及新心时，他的意思是指心思、生活、是对整个人而言的。心志更新的意义，乃是放弃贪爱世界的意念，而将爱情集中于基督。具有一颗新的心，意思就是具有一种新的思想、新的宗旨和新的动机。新心的表征是什么呢？──一个更新的人生。（4）

《黎明的灵修》
三月八日　他要赐给我们一个新心

    我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。（结36:26）

    上帝圣言的真理并非只是感想而已，乃是至高者所发的言语。凡是使这些真理成为他生活之一部分的，在各方面都要变成一个新造的人。并没有什么新的智力赋予他，却因犯罪与无知而遮蔽他悟性的黑暗尽都挪除了。

    “我也要赐给你们一个新心”，这句话的意义是：我也要赐给你一个新的意向。这种内心的改变往往伴随着对于基督徒本分之清楚的概念，及其对真理的认识而俱来的。我们对于真理所有清晰的查考，将与我们对上帝圣言了解的程度成正比例。凡藉着祈祷细心研究圣经的人，必获得清楚的理解力和正确的判断力，正如他因归向了上帝，而在智力上达到更高的水准一样。

    人若用心研究圣经，他的理解力必致加强，他推论的才能也必有增进。在研究圣经时,心志的范围必得以扩展并且更见均衡,必比研读那些与圣经无关的书籍得益更多。《基督教育之研究》

    上帝的灵住在人的心内，就能改变人的整生活。罪恶的思想丢开了，不良的行为抛弃了；仁爱，谦让，及和平，代替了愤怒，嫉妒，与纷争；忧愁变成喜乐；面容也映照出天上的光辉。没有人看到上帝为人卸下重担的手，也没有人见到从天上降下来的光芒。当人因着信投靠上帝之时，恩惠，福气，就必临到了。《历代愿望》

《你必得能力》
二月九日　改造的心

    我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。结36:26,27

    人的内心是圣灵的居所。那出人意料之外的基督的平安，可常驻你心中，祂恩典的改变能力可以在你的生命上作工，使你有资格进入荣耀的天庭。反之，若智力、神经和肌肉都只用于服事自己，你就没有将上帝和天国放在你生命的首要考虑。当你把你的全副精力放在世事的同时，你就无法把耶稣的恩典织入你的品格中。

    你或许在堆积世界的财宝方面成功，可以荣耀自己；然而，“你的财宝在哪里，你的心也在那里。”（太6:21）永生的考虑却成为次要。你或许参加外在形式上的崇拜，然而你的事奉，却是天上的上帝所憎恶的。你无法同时事奉上帝又事奉玛门。你就要使你的心顺服，把心志放在上帝一边，不然便把你的所有精力放在世事上。上帝无法接受分心的服事。

    “你眼睛就是身上的灯，你的眼睛若了亮，全身就光明。”（路11:34） 如果眼睛了亮，如果它是向天看，那么天国的亮光会充满人的心，而地上的事则显得无意义、不吸引人。你心思的目标将会改变，你也会留意耶稣所憎恶的。你要积攒财宝在天上。你的心思意念将会固定在永恒的伟大报偿上。你一切计划都关系到未来与不朽的生命。你会被吸引朝向你的财宝。你不再研究你世上的兴趣；在你的一切追求中，那默默的恳求是∶“主啊！你要我作什么？”（徒22:10）--评论与通讯一八八八年一月二十四日

《奇妙的神恩》
四月二日　革心

    我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。结36:26

    耶稣论到新心，他的意思是指心意、生活和整个的人。革心的意义就是放弃贪恋世界之念，将爱情集中于基督。要有一个新心就是要有新的意念、新的宗旨、新的动机。新心的标识是什么呢？──就是一种经过改革的人生。每日每时都有向自私及骄傲死去的表现。（《基督复临安息日会圣经注释》卷四原文第1164-1165面）

    贪恋与情欲、喧嚣要求放纵，竟将理智与良知都践踏于脚下。这乃是撒但残忍的作为，而且他也在不断极其坚决地致力于加强那捆绑他牺牲品的锁链。那些毕生放纵不良习惯的人，总是不感悟到改变人生的需要。……但愿良心被唤醒，便大有裨益。惟有上帝的恩典才能使人心知罪而悔改；而且惟有在此，习俗的奴隶才可获得能力挣断那捆绑他们的锁链。务须使自我放纵者看明并感觉到：他们若愿应付神圣律法的要求，就非作一番重大道德方面的革新不可；心灵的殿宇既已被污损了，因此上帝号召他们要觉醒，并以全力争回那因罪恶放纵而致牺牲了的上帝所赋予的人格。（《教会证言》卷四原文第552-553面）

    啊，我们的救主在日常生活中所照耀出来的，该是何等柔和而优美的光辉！他的临格所散溢的，该是何等馨香的气氛！这同样的精神也必显示在他儿女的身上。凡有基督与之同住的人，必为神圣的气氛所环绕。他们洁白的衣袍必带有来自主的园囿中的芳香。他们的脸面必反射出他圣颜的荣光，照亮那疲惫蹒跚的脚步所行的道路。

    人若对于那构成完美品格的真义具有正确的概念，就决不致不表现出基督的同情和温柔。恩典的感化力乃要软化人心，使情感高雅而纯洁，并赋予天生的优美与正当的道德观念。（《福山宝训》第139面）

《得胜的基督》
12月10日　我也要赐给你们一个新心

    我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。结36:26。

    上帝圣言中的真理，并非只是一般的意见，而是至高者所讲的话。任何使道些真理成为生活上的一部分的，将是一个新造的人。这个人并非被赐予新的智力，而是那为无知和罪所蒙蔽的黑暗，完全被剔除了。"我也要赐给你们一个新心"的话，意味著"我也要赐给你们一个新的意志力。"这种心意的改变，经常伴随著对基督徒的职责，使他们有一种分明的概念，对真理有清楚的认识。我们对真理观点的明朗，将和我们对上帝圣言的了解，形成一种正比，并将因而获得明确的悟性和健全的判断力，有如转向上帝的人，会因而获得较高的智慧……。

    我们唯有从圣经，才能获得有关我们世界初期的历史，亚当和夏娃的受造，及他们的堕落。如没有上帝的话，我们除了陷入无稽之谈和臆测，并因而导致接受谬论之外，我们还能期待甚么呢?我们需要有关世界源始的确实历史，有关遮掩约柜之基路伯的堕落，以及罪的如何进入我们的世界。如缺少少圣经，我们唯有受错误学说的误导……

    基督徒不论身处何地，都可以和上帝沟通。他们也可以分享上帝科学的知识。他们的心智可能因而得著加强，有如但以理一般。……

    那曾为假道所迷惑的心灵，即使多方研究，也绝不会透撤领悟真理。旧有的论调将死灰复燃。他们对真实、崇高和圣洁事物的了解，将因而合糊不洁。迷惑的论调将渗入心中，舆真理相混，这些论调将会贬抑其影响力。基管教知识常有无可衡量的卓越价值的标志。它使那接受真理宝藏的圣经读者和信徒，有别于怀疑者和相信异教哲学的人。……

    在我们世界的城市与国家中，在众多不信的群众里，将有一群余民，会看重那有福的真理，并且接受救主。基督将赐给这些男女，有能力成为上帝的儿女。──《怀氏文稿》42,1904年。


怀著

《崇高的恩召》
六月二十日 帮助有错误的人

    弟兄们，若有人偶然被过犯所胜，你们属灵的人就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。　加6:1

    此处有一个特别的指导，要温柔地对待偶然被过犯所胜的人。应当注意“偶然”一词的全部意义。……在不知不觉间被引诱去犯罪──不是故意去犯罪，乃因缺少儆醒祷告，不能辨察撒但的试探，因而陷入他的网罗之中──的确，这与自己预谋并有意陷于试探之中，或事先规划好一套犯罪过程的人，是迥然不同的。……

    当然须以更有效的方法去制止明知故犯的罪，但使徒在此指示应该如何处理那班偶然被过犯所胜，在无意之中陷入试探的人。……当以温柔的心将他挽回过来，“又当自己小心，恐怕也被引诱。”信心和遣责是必要的，并藉着亲切的劝告以及向上帝的祈求，使他们看出自己的危险和所犯的罪孽。原文的意义乃是使之结合起来，如同已经脱臼的骨节一般，故此，应当尽力把他们再度结合，藉以使他们认清自己的过犯和错误，而醒悟过来。……不可因一位弟兄的跌倒，而有任何幸灾乐祸的意念；乃当凭着温柔而敬畏上帝的心，并凭着爱他们灵命的心，力求救他们脱离罪恶。（44）

    当人在逆流中泅水而上时，波浪的压力迫使他们在后退。这时，当伸出援救之手，犹如我们长兄之手伸出来援救那行将灭顶的彼得一样。……但愿那位被怀疑有错误的人，不以他弟兄所行的而作为沮丧的缘由，但愿他感觉那满有同情的手已紧紧握住了他；并使他听见有耳语向他说：“我们祷告吧。”圣灵必赋予这二人以可贵的经验。使心心相系的乃是祷告。向那位伟大的医生祷告，求他医治心灵，必带来上帝所赐的福。祷告使我们彼此相联；也使我们与上帝相联。祷告使耶稣临近我们的身旁，并给与怯弱困惑的生灵以新的能力和新的恩惠，藉此战胜世界、肉体和魔鬼；祷告能斥退撒但的攻击。（45）

《一同在天上》
十月十一日　救助犯错的人

    弟兄们，若有人偶然被过犯所胜，你们属灵的人就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。 加6:1

    上帝就是爱，上帝就是生命。上帝有特权施行救赎、改造与复原。在世界没有奠基之前，上帝的儿子预定受死，这救赎一事乃是那“永古隐藏不言的奥秘。”(罗16:25)然而罪恶还是无从解说的，它的存在也找不出什么理由来。人若不凭着髑髅地十字架的光来看出他自己是个罪人，就无从认识上帝；但他一旦在极大的需要中呼求赦罪的救主时，上帝就向他彰显为有仁慈与怜悯、宽容，并满有良善与诚实的神。基督的任务乃是救赎、恢复、寻找拯救失丧的人。我们若与基督有了联络，也就得以与上帝的性情有分，并要成为上帝的同工。我们要包扎缠裹被击打受伤的生灵；而且若有弟兄或姊妹犯了错误，我们不可在破坏毁灭的事上与仇敌同伙，乃要与基督合作，用温柔的心将他挽回过来。

    我们在基督里有盼望的根基，乃是我们认识自己是罪人，需要挽回与救赎。我们之所以有勇气称他为我们的救赎主，乃因自己是罪人。故此我们要留心，免得我们对待罪人的方式会向他人宣布我们自己并不需要救赎。但愿我们不要指摘、责难、破坏，好象自己全无过失一般。基督的工作乃是补救、医治、恢复，上帝就是爱。……他……不揭发坏事或将我们的弱点暴露给我们的仇敌，而容撒但有得胜的机会。

    基督降世是将救恩带到人人能得到的范围之内。……他不放过那些过错最多与罪恶深重的人；他特别为那些最需要他所带来之救恩的人服务。他们越需要改革，便越得他的关心，越蒙他的同情，并越得他热切的服务。那些最绝望无助与最需要他恩典感化的人，也越能打动他伟大之爱的心坎深处。


怀著

《崇高的恩召》
六月二十一日 一与百之比

    那时彼得进前来，对耶稣说：主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说：我对你说：不是到七次，乃是到七十个七次。　太18:21,22

    我们当前有一项伟大的工作。有一班男女离自基督的羊圈而走迷了路，而当他们逐渐冷淡与漠不关心，且全然不肯回心转意之时，他们决不会奔往你这里来。你必须根据他们的现状，为他们工作。……当你遇见一只迷羊时，就该呼唤他归回羊圈里去；不要离弃他，要直到你看见他安歇在羊圈里。……你当出去寻找以色列家迷失的羊。

    你或在某一方面做错了一次，虽然他在同一件事上做错了一百次，仍当先除掉你的错行，为他开辟一条转回的道路。也许就是因为那一件事而使他远离的。你当居心谦卑，承认你所行的那件错事，或者就会打动他的心，使他流泪地承认自己百般的错行，而将这些错行全然挪除。于是，基督为之代死的一个生灵就得了救。……

    你或者要说：我曾试图去救这一个或那一个人，结果他们只是伤了我的心；因此，我再也不打算去帮助他们。但是他们若不立即回到羊圈里去，你也不必因而灰心。你仍然要为你周围的同胞伸出援救的手来。若不灰心，就必有收成。（46）

    要彼此团结。切莫因些微相左的意见在其中作梗，而小事化大，使彼此的心分离，乃当力求相爱，像基督爱你们一样。要看自己能宽恕那得罪你的人到什么程度，犹如你指望在天上的父赦免你的过犯一样。于是，你便肯定地为某些事祈求，你在基督里就大有胆量；因为基督必以自己的公义为他属天的信任状，将你的要求呈禀于上帝之前；而你也可以相信基督必垂听，相信他必赐福，并说：“我是属于他的，他也是属于我的。”（47）


怀著

《崇高的恩召》
六月二十二日 尊荣归于使入和睦的人

    使人和睦的人有福了；因为他们必称为上帝的儿子。　太5:9

    使人和睦的人！一位使人和睦的人在家庭中是多么的可贵；在教会中又是何等样的福惠阿！使人和睦的人或许会遭受试探，可是他们的生命却与基督一同藏在上帝里面。他们时常仰望耶稣，效法他的榜样。……他们接受基督所赐的平安。……

    我们宗教的真实性，不在乎我们所占的地位，乃在乎自己所表现的温和精神，以及亲切与平安。我们的宗教，是藉着环绕我们的，使家人幸福的气氛，而在家庭范围内显示出来的。……

    真实的基督徒决不……口出粗鄙急噪之言。在家庭范围内，他们必履行出自爱心和基督化礼貌的服务。这样的服务看上去似乎是平庸的，但太空中的宇宙，必注意那些力求加惠他人者的一贯行为。……

    我们不但有权利，而且有义务要培养温厚的性情，俾有基督的平安居住于心，而以使人和睦的基督徒的身分，去撒播那结出永远生命之珍贵的种子。自称为基督门徒的人，或许具有许多优良而有用的特质；可是他们由于不仁、易怒、非难、苛历地批评别人，品性就大受损害。丈夫或妻子，若怀有猜疑和不信任之念，则家中必惹起纷争与不睦。夫妻二人皆不应只为外人而保留一切温言良语以及和颜悦色，却在家中显出易怒的脾气，将平安和满足驱诸门外。……

    惟有实际效法基督，才能使人在家庭中，或在教会内，或在邻里间，或在广大的世界上作一个使人和睦的人。家庭的宗教乃是实际的成圣。……宗教真实的品质，须视家庭中各个分子如何向他的同胞克尽自己的义务而衡定。……当在你的家庭生活中，学习作使人和睦之人的宝贵教训。（48）


怀著

《崇高的恩召》
六月二十三日 在上帝那里没有阶级

    我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。　雅2:1

    基督徒绝对不可赞同社会上的错误和过失。……上帝要求你大大的放开你的手，去帮补贫苦人的缺少，对于受难的人，或因困乏而受苦的人，也要表示你最亲切的同情。……

    你们若怀有基督的精神，就必彼此相爱如弟兄一般。你们也必尊敬那住在陋室中的卑微的信徒，因为上帝爱他如同爱你们一样，或更甚于你们。他不承认任何的阶级，他将自己的印记印在人的身上，并非根据他们的阶级，他们的财富，或他们高强的智力，乃根据各人与基督的合一的程度而定。清洁的心灵，专一的宗旨，构成了世人实际的价值。……凡天天与基督交往的人，必照着他的尺度去品评他人。他们必尊重那良善和纯洁的，而在属世财物方面虽是贫穷的人。……爱财、自私、以及贪欲都等于拜偶像，全是羞辱上帝的。……所有的基督徒都蒙嘱咐要存温和、同情、仁厚的心。（49）

    我们应该全力效法那伟大的典范，使住在基督里的圣灵也能住在我们里面。救赎主并未置身于世上高贵尊荣之人中间。他也没有耗费他的光阴去与那班寻求安逸和享乐的人交游。他周流四方行善事，他的任务乃是帮助需要帮助的人，拯救丧失沦亡的人，扶持卑微的人，使被囚而受欺压之轭所辖制的人得自由；医治有病的人，向困惑忧伤的人讲说同情和安慰的话。我们必须效学这个榜样。但愿我们奋勉努力，以加惠穷乏的人，并安慰困苦的人。我们愈有基督的精神，就愈能看出许多应该为同胞作的事；我们也必充满了对那行将沦亡之人所发的爱，以追随天上至尊者的脚踪为乐。（50）


怀著

《崇高的恩召》
六月二十四日 根除有毒的植物

    最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。 彼前4:8

    将我们联系在一起的关系应该是何等密切，何等温和的阿！我们应当如何的谨慎自己的言行，俾与上帝托付我们的神圣真理相谐合阿！……

    但愿你言谈的本质，使你无需后悔。……若偶然听到一句损及一位朋友或弟兄之品格的话语，不要助长这样的恶言，因为这是仇敌的工作。当提醒发言的人说：圣经禁止这样的谈论。……救赎主已告诉我们如何将他彰显于世人之前。假若我们怀有他的精神，假若我们向人彰显出他的爱来，假若我们彼此关切照顾，假若我们是仁慈、忍耐、宽容的话，那么我们所结的果子，就必向世人证明自己是上帝的儿女了。……在至圣的信仰中互相建立，乃是一种有福的工作；而拆毁破坏，却是一种满含恶毒与忧患的行动。……

    应当竭力向我们周围的人彰显耶稣的爱，藉以减轻他人的重担。如果我们所谈论的都是有关天国和属于天国的事物，那么不久以后，邪恶的言谈对于我们就失去其引诱力了。我们的脚步再不会踏上危险的地带，我们也再不会去招惹试探，而自陷于恶者的权势之下了。

    与其察人之过，莫如省己之失。人人都当扪心自问：我的心在上帝面前是否正直？我是否将荣耀归给我的天父？你若怀着不正当的精神，应该从你心灵中将它摈绝，要从你心中根除一切污秽性的事物，要拔清每一株恶根，以免别人感染其有害的影响。虽然只是一株毒草，也不可容它存留在你的心田中。当趁此时将它铲除，而在它所占的地土上栽种慈爱的植物，当将耶稣置于心灵的宫殿里。……“我们若彼此相爱，上帝就住在我们里面，爱他的心在我们里面得以完全了。”（约壹4:12）（51）

《一同在天上》
十月十三日　“切实相爱”

    最要紧的，是彼此切实相爱；因为爱能遮掩许多的罪。 彼前4:8

    凡跟从基督的人必不至表现卑鄙自私的品质,他们在言语、精神和行为方面都必显扬基督的温和。……专制集权和作威作福的精神不是属于上帝的，也不当用来对待信徒或非信徒，不拘他们的地位是怎样的卑微都不相宜。基督徒在与基督为之舍弃自己宝贵生命的人所有的交往上，都必须要代表基督。……

    凡不住地仰望基督的人，就必在他的精神、言语和行为上显示这一点。他必不勉强任何人，必不迫使受试验的生灵遭受更强烈的试探，或毫不关怀地将他们撇弃在撒但的战场上。他必伸出手来帮助并设法吸引生灵向上天迈进。他既身为上帝的同工，就必尽其所能的注意使凡受试探之人的脚稳固地立在那万古磐石之上。……

    基督的宽恕之爱乃是无限无量的。……我们当使凡身陷危险中的人晓得我们重视他们，不愿意放弃他们。要本着爱心和他们谈话，与他们祷告，并劝勉他们。……

    圣经的宗教要指导凡诚心相信基督之人的行为。务须以圣经作为我们日常生活中各项活动的向导。我们可以自称是跟从基督的人，然而我们若不遵照他的圣言行事，则我们就如仿造的钱币一样。我们所发出的不是正确的响声。我们每一个都是人类大家庭的一分子。我们在爱上帝以及藉自己的言行显明我们对他的爱上，都欠了他的债。我们也欠了人类大家庭每一分子的债，因为不拘黑白,尊卑，都当以恩慈相待，并显明对他灵命的关怀。我们既是属于一个家庭的分子,当然都是弟兄。……

    上帝的儿女都是天国的公民。他们都是上帝儿子所赎买的，是他血买的家属。每一个生灵在他看来都极宝贵，甚至比俄斐纯金还宝贵。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月二十五日 彼此帮助

    所以有了机会，就当向众人行善，向信徒一家的人更当这样。　加6:10

    按照主的计划，世人皆有彼此帮助的必要。假使人人都尽其所能地帮助那急需他们帮助之人，他们无私的同情和仁慈，便会成就何等样的有福之工阿！上帝已将才能赐与每一个人。我们当运用这些禀赋，互相扶助，行在窄路之上。在这种工作中，我们彼此都是相联的，而众人也都是与基督相联的。我们藉着不自私的服务，才能善用并增进我们的天赋。

    上帝教会中的各个分子，在此世犹如一部机器中各种不同的零件，互有极密切的关系，而且各个分子也与那伟大的中心互相依赖。在殊异中必显出合一的状况。主家中的任何一分子，若离群索居，自行其是，就决不能作成有效的工作。……大家都要运用所托付的才能为他服务，以致各个分子对于整个团体的完美都有所贡献。每个人都要在上帝的指导之下去作工。

    由于基督之神性与人性不可思义的联合，我们就有了保证。虽在此世，也可以与上帝的性情有分。……基督曾保证自己必与他所托以才能之人合作，他也曾保证必亲自训练我们作他的同工。他要帮助我们效法他的榜样，行善而拒绝作恶。我们要作为成圣的通渠，将基督的爱倾注一切需要帮助的人。……

    基督以他自己的光亮，照耀那些将心灵之窗向天敞开的人。在圣灵的感化之下，他们从事上帝的工作。 凡最近乎完全顺服神圣律法的人，必为上帝成就最多的工作。凡跟从基督的人，仰慕他的良善、他的慈悲、和他爱人类的大爱的人，必蒙上帝悦纳，成为他的同工。像这样的人，必不愿处于低落的灵性水准之下，他必不住地力争上游。（52）

《今日的生活》
八月廿九日 向信徒一家的人行善

    所以，有了机会，就当向众人行善，向信徒一家的人更当这样。加6:10

    基督特地把照顾教友的责任，放在教会的身上。他容许穷人到教会里来，而且穷人必常在我们中间。所以各教友的身上，都有一种上帝所交给他们的责任，要照顾他们穷乏的弟兄。如同一个普通家庭里面的人，彼此眷顾，服务病者，扶助弱者，教导愚昧的，训育阅历浅薄的，照样， “信徒一家的人”也要当心其中凡有需要及束手无策的人。对于这些需要帮助的人，是决不可置之不顾的。《服务真诠》

    每一个教会有责任慎重而贤明的安排照顾教会内所有贫穷及有疾病的人。《论救济事业》

    自称跟随基督的人，对于解救弟兄姊妹所负贫乏及被欺压的轭之疏忽不尽责的行为，都有记录在天国的册上。既是作在圣徒的身上，就仿佛是作在基督的身上。将来主与许许多多曾将基督的教训传给别人，而忽视了对比自己更不幸更没有成就的同道弟兄，表现温慈的同情和爱心，所要讨的债，是何等的大啊！《论救济事业》

    真实的基督徒是贫穷人的朋友。他对待困惑不幸的弟兄，如同人看待一种美妙、柔弱、敏感的植物一样。上帝希望他的工人，在有病受苦的人中间作为他恩典和慈爱的报信者。他时常垂看我们，要知道我们如何的彼此相待，在与高位的、卑贱的、富有的、贫穷的、自由的和为奴的交往上，是不是象基督一样。《论救济事业》

    对于属上帝的贫穷人是毫无问题的了。凡是与他们有益的事上，都当予以帮助。《教会证言》卷六


怀著

《崇高的恩召》
六月二十六日 同情的恩赐

    我们坚固的人，应该担代不坚固人的软弱，不求自己的喜悦。　罗15:1

    我们众人所需要的是一种更纯洁、更像基督的同情之心。不必同情那班已经完全的人──他们并不需要──乃要同情那些可怜的，备受痛苦的，不断地挣扎而仍然陷在错误中的，常常犯罪而不住地悔改的，因受试探而沮丧的人。恩惠的果效，乃是使心灵软化而顺服。于是，一切冷酷和不可亲近的样子都必融化消除，而基督便出现了。

    惟上帝之爱才能开启并扩展人心，使爱与同情高广无边。凡爱耶稣的人，必爱上帝的一切儿女。自身不健全不完美的感觉，必导引世人不去注意自我，而去仰望基督；并且救赎主的爱必打破一切冷漠的法利赛人式的障碍，驱除一切苛厉与自私，以致心灵与心灵相融合。既使与那些原来性情迥异之人也必如此。

    上帝的良善与宽容，他对有罪之人所发的自我牺牲的大爱，必引领一切能辨识其恩惠的人，去彰显同样的恩惠，而博爱世人。基督生平之不可思议的榜样，他寄予受欺压者以无比温柔的同情，与哀哭的人同哭，与一切在他爱中喜乐的人同乐，必有一种深远的影响，在凡爱上帝并遵守他诫命之人的品格上发挥出来。

    他们布施同情，必然是慷慨而不吝啬的。藉着仁慈的言行，他们必尽力为一般步履蹒跚之人修筑平坦易行的道路，正如他们想望为自己所修筑的一样。我们既无时无刻不领受上帝所赐的恩惠，就当对基督为之替死的人怀存亲切无私的心念，以表示感恩之忱。我们有没有享受天惠呢？是的，我们享有。基督说：好，将这些天惠分赠他人吧，不可单单分赠少数你所宠爱的人，乃要分赠一切与我们交往的人。我们既领受了恩惠，就当以恩惠待人。（53）


怀著

《崇高的恩召》
六月二十七日 “谁是我的邻舍呢？”

    爱弟兄，要彼此亲热；恭敬人，要彼此推让。罗12:10

    一个基督徒的生活，将藉着基督化的思想，基督化的言语，和基督化的行为而彰显出来。在基督里面，有一种神圣而完美的品格。在基督里面，我们必从事基督的工作。在基督里面，我们将体悟自己对上帝和同胞所有约束性的广泛义务。……有许多这样的绳索，将我们与同胞以及整个人类，并与上帝联结起来，而此种关系，因其责任重大，所以是极其严肃的。（54）

    我们生存此世，免不了会和别人有所联络。世人彼此之间的关系犹如织物的经纬一般；我们作为基督徒的，也已互为肢体。……主指定我们作他的儿女，也称我们为他自己的朋友，希望我们彼此帮助。这也是我们最实际的基督徒服务工作的一部分。

    “谁是我的邻舍呢？”……他便是那位最需要帮助的人。精神上有疾病的弟兄需要你，犹如你一度曾需要他一样；他需要一位曾像他那样显出软弱之人的经验，就是能同情他，并帮助他的人。凡心里明白自己软弱的人，就必能帮助那陷于软弱之中的弟兄。

    但愿那些同情的心弦，敏锐地响应每一轻微的弹拂，切莫刚硬如无情的钢铁，冷酷如冰霜一般，以至对于需要帮助的地方毫无助益。（55）

    当竭力帮助、加强施惠与你所交往的人。主必以怜悯对待怜悯人的人。主也必以温柔和慈悲之心对待一切以温柔、同情、慈悲之心待人的人。我们必须察觉自己乃列身于基督的门下，并非学习怎样重视自我，怎样处世才能获得别人的尊敬，而是学习如何怀藏基督的柔和。自我和私欲必不住地想要争取优势，这乃是我们必须与自己相争的一场战役，切莫使自我得胜。靠着基督，你必能夸胜；靠着基督，你必能得胜有余。（56）

《一同在天上》
八月十一日　表现基督的爱

    爱弟兄，要彼此亲热；恭敬人，要彼此推让。罗12:10

    我们切不可容许自己专顾自我，以致忘记上帝与人在我们身上的要求。……上帝甚愿我们为人更加和善，更加亲切可爱，更少批评怀疑。唉，但愿我们大家都赋有基督的灵，知道怎样对待自己的弟兄与邻里！……

    我们必须在为他人作发自爱心的服务中忘记自我。……我们或许不会记忆自己所作的某项亲善的行为，它或许从我们的记忆中消失；然而永恒必使每一项拯救生灵的行动，每一句安慰上帝儿女的话语都显得极其光耀；而且这些为基督的缘故而有的行为，也必在永恒的岁月中成为我们快乐的一部分。

    我们何时不以亲爱与礼貌的方式对待弟兄，便是采取非基督化的行动。我们在家里，在教会中，以及在与众人交往时，都当表示有礼貌。但我们对于那般将自己生命献与上帝圣工的人，更应格外表示同情与尊敬。我们应当发挥那种恒久忍耐又有恩慈的珍贵爱心，这爱是不嫉妒，不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。……何处有基督在心里作王，那里就必有亲密的爱，我们也必彼此以温和与诚实相待。

    你不可给人有指责和非难的机会。一时性急的举动，一句简单粗率的答话，在某件小事上缺乏基督化的礼貌与仪态，结果可能丧失朋友，丧失感化力。上帝甚愿你在任何情况之下都有最优良的表现━━无论是在一班不及你的人中间，以及在同等和较高的人中间，都当如此。我们要随时作基督的门徒，力求在各方面正确地代表他。……

    但愿自我消失不见，而让耶稣显为全然可爱的主。我们活着当致力于单求他的荣耀，不求世人称赞我们。

《你必得能力》
三月二十日　兄弟之爱

    爱弟兄，要彼此亲热；恭敬人，要彼此推让。罗12:10

    当圣灵感动人心时，一切人与人之间细小的抱怨与控诉，都会丢弃。公义日头明亮的光线必照亮人的内心。我们对上帝的崇拜，必不分贫富，种族，一切成见都会融化。我们到上帝跟前时，都是弟兄。我们都是客旅，要去更美的家乡，就是天上的家乡。在那里，一切骄傲，一切控告，一切自欺，都会永远绝迹。每一种面具都会放下，我们要“得见祂的真体”（约壹3:2）。 在那里，我们的诗歌会找到感人的主题，赞美与感恩会升到上帝面前。

    主耶稣降世为了拯救各国各族的男女。耶稣来，发光照亮整个世界。在耶稣布道初期，祂宣布祂的使命说∶“主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。”（路4:18,19）

    主的眼睛正注视着祂的受造之物；祂爱万物，祂不分白人或黑人，只是祂特别怜恤那些蒙召背负比他人更大重担的人。爱上帝，相信基督为他们救主的人，虽然必须面临路上的各种试炼与艰难，仍应以快乐的心接受他们的人生，因为知道天上的上帝关心这些事，并且他们在世上未得到的，祂必亲自用最好的恩宠报答他们。--信息选粹卷二原文第487,488面

《今日的生活》
四月廿五日 热情和感动是宝贵的恩赐

    爱弟兄，要彼此亲热，恭敬人，要彼此推让。罗12:10

    善意的热情，强烈的感动，和能敏锐地觉察属灵的事，都是宝贵的恩赐，获此恩赐之人实负有重大的责任。这一切都当为上帝服务而用。但在此许多人作错了。既有这些恩赐他们便志满意得，而不积极地用来为别人服务。……富于情感的人在上帝面前有义务不单为他们的朋友表示情感，而对凡需要他们帮助之人也当如此。善于交际也是一种恩赐，应该用以使一切在我们影响范围所及的人得着益处。……

    恩赐的运用便是恩赐的增加。成功并非偶然或命定的，乃是上帝旨意的成全，也是信心和谨慎的报赏，德行和恒切努力的结果。主愿我们善用所有的恩赐，并且我们若如此行，就必有更多的恩赐可资运用。他并不以神奇的手段赐给我们所缺少的资格，但当我们尽力善用所有的才能，他必与我们合作，增进并加强我们一切的才能。每因热诚恳切为主的工作而牺牲，我们的才能也必同时增长。……当我们领受并顺从圣灵的提示，我们的胸襟也必扩展以致可以领受他更多的能力，作更多、更完美的工作。潜力因而重振，瘫痪的机能获得新生。

    当我们设法救别人归向基督的时候，在祷告中为生灵恳求，我们自己的心必因上帝恩典所赐的生命而跳动，我们的爱也必显出神圣的热切，并且我们整个的基督徒的生活会更加实在、更加诚恳、更习于祈祷。《基督实训》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月二十八日 跟随基督的脚踪行

    所以你们要把下垂的手、发酸的腿挺起来，也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。来12:12,13

    撒但之国的效能，乃由于属撒但的诸势力协调一致，遂助长了邪恶的感染力，但是主耶稣已策订了一个计划，藉以敌对撒但的工作。他期望以相爱合一的原则，灌注于他人间的工作者，他国度的公民之间。他们要以成圣之心互相建立，加强并发展一切善举。他们要响应基督之爱，而以天国的货品互相交易。他的教会要印上他的标识，藉此向世人证明上帝已差了他的独生子来作世人的救赎主。……爱要像金线一般交织于他们的行为之中。

    每一位在主内喜乐的基督徒，必热心地努力工作，使同样的喜乐充满那困乏痛苦之人的心中。基督徒要藉着像基督所作同样的工作，在别人心里产生像自己所享有的喜乐。他们必播散一种纯洁、和平、像基督那样的气氛。他们也要实践天国的属性，结出与天国果实的品质相似的果子来。他们所种的，自己必得收成。

    每一位以基督之名而命名的人，为自己的脚步把道路修直实属必要。为什么呢？免得使瘸子歪脚。若予人以一种错误的榜样，因你自己的行动而领人走上弯曲的道路，确是一件极顶可怕的事。……无论你目击他人作了什么在自己判断中认为是不合基督徒体统的事情，自己就该决心永不效尤。……只要你跟随基督的脚踪行，你的脚步必安全无虞。……

    我们注意别人的过错，目的不是要去谴责他们，乃是要去恢复并医治他们。务要儆醒祷告，一直向前向上迈进，愈久愈为基督的精神所感召，并将之在各水边散播出来。（57）

《奇妙的神恩》
二月二十六日　影响力的管家

    所以你们要把下垂的手、发酸的腿，挺起来；也要为自己的脚把道路修直了，使跛子不至歪脚，反倒痊愈。你们要追求与众人和睦，并要追求圣洁，非圣洁没有人能见主；又要谨慎，恐怕有人失了上帝的恩。来12:12-13

    这几句话应教训我们格外慎重，以免因注重自己的种种困难，致使这些困难在自己和他人的眼目中显得巨大，因而折断我们信心的绳索，须知他人无法测透我们内心实在的状况。人人都当记着：谈话具有或为善或为恶的重大影响。……不可容许仇敌如此利用你们的舌头。……绝不可发挥一种影响，致使任何战战兢兢的生灵与上帝隔离。……

    上帝的儿女务须怀存并表现属基督之灵的美德。他们由于自己的谦卑、悔改、渴望与基督相似的心愿，并在自己日常生活上遵行他的教训借以依从他的圣言，就将荣耀归与他了。……

    “你们是上帝所耕种的田地。”（林前3:9）上帝以信他的儿女为乐，正如人以培植花园为乐一般。花园须不住地劳心费力。野草必须拔除；新的花木必须栽种；茁长过速的繁枝必须修剪。主为他的园圃所从事的工作，他培修他的花木，也是如此。凡不彰显基督品德的发育都不能得蒙他的喜悦。基督的宝血已使一般男女成为上帝照顾的宝贵对象。既然如此，我们理应如何地慎重，不要太轻易去拔除上帝在他园圃中所栽种的花木。有些花木非常孱弱，几乎全无生气，然而主却对他们格外的关怀。

    你们在与同人的一切交往上，万不可忘记自己是在处理上帝的产业。要存心仁慈；要同情怜悯；要谦恭有礼。当尊重上帝所赎买的产业。要彼此以亲切礼貌相待。当竭尽上帝所赐一切的天赋作他人的榜样。……

    但愿那位洞悉人心及其刚愎任性弱点的主，能以慈怜对待你们，因为你们也表现过慈怜、同情与仁爱。……（来12:13） （《评论与通讯》1897年8月24日原文）


怀著

《崇高的恩召》
六月二十九日 谦卑服务中的喜乐

    我说：我在这里，请差遣我。　赛6:8

    不拘我们的地位如何，或我们的才干是多么的有限，我们都有当为主而作的工夫。我们的德行乃是因运用而发展成熟的。既有上帝的真理在心中燃烧着，我们便不能懈怠散懒了。在工作中所体验到的快乐，在今生就酬报了我们一切的努力。惟有那些曾尝过在基督的服务中作克已努力所产生之快乐的人，才能透彻地谈论这事。这样的喜乐是如此纯洁而又深远，甚至是无法言喻的。

    “……生之日兮短且促，特有役兮为尔服；

    或卑贱而不显，或卓荦而杰出，

    皆无可代兮各服其役。

    ‘尔命我何为兮？’我目惟尔是瞩，

    为救主之荣而作兮，时蒙高天之照烛；

    所行皆荣耀上帝兮，无使私意令尔昏浊。……”

    我们在从事平日的工作时，可以有基督与我们同在。无论置身何处，或从事何种工作，我们必能因与基督有了联合，而显为高贵优雅。我们可以从事人生卑贱的工作，因有上帝之爱的保证，遂得蒙拔擢而成圣。以原则作为基础而工作，必使最卑微的职业成为尊贵。我们若自感确是基督的仆人，必使我们平日的义务显示更高尚的品质──时常愉快、忍耐、宽容、而且温和。……

    倘若众人都承认你忠于原则，不畏劳苦，在日常义务中热心效法基督，却又谦卑而朴质，温和而亲切，忍耐而宽恕，甘愿受苦，乐意饶恕别人所加与你的伤害，那么，你就是一封活的荐信，为众人所知道所念诵的了。（58）

《你必得能力》
五月二十一日　以书籍感动人心

    我又听见主的声音说∶“我可以差遣谁呢？谁肯为我们去呢？”我说∶“我在这里，请差遣我。”赛6:8

    要一面祈祷，一面工作。以基督那种谦卑的祈祷远比许多言语却没有祈祷所成就的为多。要以简单的方式工作，主必与文字布道士同工。圣灵会感动人心，正如祂感动那些聆听奉上帝之命去传道的人所讲的道一样。凡是推销书籍刊物以真理教导人的，必有天使服事他们。

    不论男女，如果他们感觉他们是从事主的工作，真为不明白现代真理的人服务，他们的工作就会更有成效。他们是在大街小巷发出警告说∶上帝的大日即将临到世上。没有时间可供我们浪费了。我们必须鼓励发展这种工作。谁愿意带着我们的出版物出去呢？他们应该读以赛亚书第6章８节，将它的教训牢记在心里。

    “那时我说∶‘祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王--万军之耶和华。’有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，将炭沾我的口，说∶‘看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。’我又听见主的声音说∶‘我可以差遣谁呢？谁肯为我们去呢？’我说∶‘我在这里，请差遣我。’”（赛6:5-8）

    如果文字布道士靠近基督，负起祂的轭，天天从祂学习怎样将平安和安慰的信息带给忧伤、失望、心碎的人，这一幕就会一再重演。基督这位伟大的教师将祂的灵赐给他们，就使他们能够从事良善及重要的工作。--圣经回声一八九九年九月十八日


怀著

《崇高的恩召》
六月三日 当防备铁石心肠

    因为他是我们的上帝，我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。　诗95:7,8

    无人能将上帝所赐的才能献为世俗或骄傲的服务，虽然只有一次，而不致置身于敌境的。……每一次犯罪，都足以削弱他抗御的力量，使他盲目，窒息其服罪的感觉。……

    主赐给我们祷告、劝导与督责，在我们的错误犹未铸成为第二天性之前，可以有机会矫正过来。可是我们若拒绝纠正，上帝并不加以干预，以消除我们自己行为所形成的倾向；他也不施行神迹，使已经撒播的种子不至于生长结实。那种表示不信上帝的狂妄，或对于神圣真理漠不关心的人，只是在收割自己所种的而已。许许多多人的经历大抵如此，他们以冷漠而无动于中的态度，来聆听那一度曾激动其心灵的真理。他们所撒下的乃是忽略、漠视和抗拒真理的种子；而他们所收割的也就是这些。冷若凝冰，硬如铁石，以及顽固不化的性质──这一切在许多自命为基督徒之人的品格中，皆可发现其副本。主就是这样使法老王的心刚硬。上帝藉着摩西的口向埃及王说话，并向他生动地显示神圣权能的证据；但那位君王却顽强地拒绝了那原要引领他悔改的亮光。上帝并未差派什么超自然的力量来使那位背逆之王的心刚硬，然而，当法老王敌挡真理之时，圣灵就被收回去了，任凭他留在自己所选择的黑暗和不信之中。由于坚决地拒受圣灵的感化，世人遂使自己与上帝隔绝了。他并未保留一种更有能力的藉以启迪世人思想的媒介；在他们这种不信的状况之下，神圣旨意的任何启示，都无法感动他们的心。（5）

    绝对坚守原则，必作为那班坐在耶稣脚前，向他学习之人的标识。（6）


怀著

《崇高的恩召》
六月三十日 时间乃最珍贵的财宝

    黑夜已深，白昼将近；我们就当脱去暗味的行为，带上光明的兵器。　罗13:12

    我们倘若盼望最后得以分享义人的奖赏，就必须机敏地利用所赐给我们的这段宽容时期。寸阴贵于寸金。……

    主复临的日子已经迫近。我们只有一点点的时间作准备了，若忽略这珍贵的机会，结果必遭永远的损失。我们须与上帝有亲密的联合。除非为他圣灵所引导并控制，我们就没有片刻安全的时候了。……

    一月一日的时间……迅速地过去了。不久这一年以及它一切的记录，都必列于过去的时日之中。但愿将余剩的宝贵岁月献上，恳切地为我们的主去从事救灵的工作。假使我们能目睹过去数月中正确无误的记录，请问所记下的能否叫我们满意呢？除去对他人无益的行动之外，……所剩下的甘心为荣耀上帝而尽的服务，乃是何等的少阿！这样的记录岂不可惊么？虚耗于满足私意的宝贵时间，又是何等的多阿！忽略为基督服务的机会，而取悦于自我的次数实属不可胜数！……

    一生的光阴，及其不可思议的权利与机会，不久即将终止。改善品格的时日迅将成为过去。除非现在就懊悔自己的一切罪孽，而蒙羔羊的血所涂抹，这些罪在天上的帐本中必依然存在，而在将要来临的大日要与我们对质。……

    人生苦短。属世之物是随用随尽的。但愿我们都作聪明人，为永恒而建造。白白地耗费我们宝贵的光阴，或忙碌于一些不为永恒结出果实来的事物，实在是极不合算的。但愿以往虚耗于闲懒、琐事和世欲上的时间，从此用来获取有关圣经的知识，使自己的人生优美，并加惠于他人的生命与品格，使之高尚而尊贵。这样的工作，必蒙上帝所嘉纳，并为我们赢得自天而来的祝福说：“好！”（59）

《主必快来》
四月九日　上帝为现今的特别信息

    黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。罗13:12

    我们在这样的时候，只应当有一个目标在眼前――就是利用上帝所供备的各种方法，将真理栽培在人们的心田中。……每一位基督徒都有义务要竭尽一己所能的，将有关真理的知识传开来。《基督教育原理》原文第201面

    上帝等待已久，现在仍在等待着，要那因创造也因救赎而属于祂的生灵，听从祂的声音，象亲爱顺服的儿女一般顺从祂，而他们的愿望是要靠近祂身旁，有祂圣容的光辉照耀他们。我们应将第三位天使的信息传给世人，警戒人不要拜兽和兽像，并指导他们置身于那“守上帝诫命，和耶稣真道”之人的阵容中。上帝并没有指示我们这信息要在什么时候结束，或宽容时期要在什么时候终止。……我们的本分乃是警醒、工作和等待，时时为那行将沦亡之生灵效力。……

    现在，就是现在，正是我们当警醒、工作、等待的时候。……“万物的结局近了。”……主的圣灵正在运行着，要将那蒙启示之圣道的真理印刻在人心灵上，以致凡自称为基督门徒的人，要享有一种能分赐与他人的神圣喜乐。……

    我们须有真理栽培在心中，并将它当作在耶稣里的真理教导世人。这世界已处于非常严重的时期中；因为生灵都正在决定自己永恒的命运。撒但和他的使者不断地设谋，企图使上帝的律法归于无效，借此将生灵陷于罪恶的捆绑中。那遮盖大地的黑暗越来越深了，然而凡谦卑与上帝同行的人却一无所惧。《评论与通讯》一八九四年十月九日号原文

《主必快来》
七月三十一日　正是该觉醒的时候！

    再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。罗13:11,12

    大斗争即将结束。每次关于海洋或陆地灾祸的报告，便是多了一个见证，显明万物的结局近了。打仗和打仗的风声都宣扬这一点。难道竟有这样的一个基督徒，当他预想到行将在我们面前展开的各项大事时，他的脉搏不迅速地跳跃的吗？主快来了。我们业已听见那位行近的上帝的足音了。

    这种有关基督复临之迫近性的认识，不该任其失去了感化力，以致我们变得漫不经心而不加注意，沉溺于酣睡之中--就是对于现实表现一种麻木而冷漠的态度。在入睡之后，我们就进入了一个非现实的世界，对于周围所发生的事故毫无所知。……

    世上有一班人，他们的周围有真理辉煌的光芒照耀着，而他们对此却木然不觉。他们的心意已被仇敌夺去，被他蛊惑的能力控制住了。他们丝毫不为行将临到我们这世界的大日作准备，他们对于宗教的真理，似乎完全无动于衷。

    难道真的没有一些觉醒着的青年吗？那些目睹黑夜已深、白昼将近的人，应当以不倦的精神去唤醒在沉睡中的同伴。难道他们不能觉察到这班人所有的危机，而为他们祷告，以自己的生活与品行，向他们证明自己的确相信基督很快就要回来吗？……我们与永恒之间的时日如此急速地缩短，应该更深刻地感化我们。每过一天，就是在完成自己品格的工夫上少了一天。……

    既有如此多的人在沉睡，如此多的人仿佛在永恒世界的边缘上，漠不关心地虚掷宝贵的时间，因此，凡是相信的人，就必须端庄，必须谨守，必须诚恳而殷勤地警醒祷告。……

    亲爱的青年们啊，你们的灯是否已经剔净并点燃着呢？《崇高的恩召》第378面

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月五日 谁控制了我的人生？

    上帝啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。　诗139:23,24

    上帝引导他的子民一步一步地往前行。他带领他们达到显示心思之动机的地步。有人在某一点忍受得住，在但在另一点却跌倒了。每向前迈进一步，心意受到考验，而试炼也就更进一步了。若有人发现自己心里不服上帝这种率直的作为，就当自觉有一番得胜的工夫要作，否则他们最后必为主所拒绝。

    此世乃是为站在上帝面前而作准备的所在，各人在此必显明是那一种能力影响着他的心，并控制着他的行为。……假若他们重视任何事物过于真理，则他们的心犹未预备好接受耶稣，而结果，他便被摒弃了。个人在受试炼时，若拒绝牺牲一已的偶像，……上帝的灵就任凭他们胜不过他们犯罪的倾向；而为恶使者所支配。

    许多自称为跟从基督的人，却不肯细细的省察己心，看看自己究竟有没有出死入生。也有人依仗旧有的经验，似乎以为单单宣称相信真理，便能拯救他们；但上帝的圣言启示了此一可怕的事实，就是这样的人都怀藏着一种虚伪的盼望。……

    青年人和老年人阿！上帝如今正在考验你们；你们如今也正在决定自己永远的命运。骄傲、时髦、虚浮的言谈和自私，这一切的恶事，若怀藏于心，必日益增加，而挤死那撒在你们心中的善种。（9）

    惟愿我们一切跟从基督的人，要如同用燃着的烛光那样来省察己心，俾得知自己心意的实况。为了现在和永恒的福利，惟愿我们检点自己的行为，在上帝律法的亮光中察验自己的行为究竟如何。（10）

    我们需要那班完全跟从基督的人，就是肯将他们的头脑，双手，耳朵，和一切才能，都献与耶稣的人。我们所需要的，并不是钱囊或头脑的能力，而是心灵的能力。（11）

《一同在天上》
六月五日　有基督在我们的思想中

    上帝啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。 诗139:23-24

    很少有人感悟到自己有义务要控制思想和想像。要使未经训练的心思集中于有益的题旨，实在困难。可是心思若用之不当，则宗教在心灵中便无从滋生繁盛。心意必须专注于神圣永恒的事物，否则就必怀藏无足轻重与虚浮的思想。智力与道德力都必须加以锻炼，也必因运用……而得以增进。

    我们为求适当了解这些事起见,务须记着自己的心生来就是败坏的，我们自己也无力采取合宜的行动。惟有靠赖上帝的恩典,再加上自己至诚的努力，我们才能获得胜利。智力也正如心意一样，务须贡献为上帝服务。他有权要求我们一切所有的。

    很少有人相信人类已经堕落到十分低下，或全然恶化，而如此不顾一切与上帝对敌的真情实况。……心意若不置于上帝圣灵的直接感化之下，撒但就能任意加以塑造。他所控制的理性功能，他必使之耽于肉欲。他在嗜好，见解，愿望，好恶，以及事物与事业的选择上都直接地与上帝对敌；他一点都不喜好上帝所喜爱所赞许的，反而喜悦那为上帝所憎恶的事物。…

    假使有基督常住在心内，他就必充满在我们全部的思想之中。我们所最深切思想的都必有关于他，他的仁爱，他的纯洁。他必充满所有的心窍。我们的爱情必以耶稣为中心。我们一切的盼望与期待都必与他有关连。凭着相信上帝的儿子度我们现今的人生，仰望并爱慕他的显现，就必成为心灵至高的福乐。他要成为我们喜乐的冠冕。

    凡训练自己心意喜悦属灵活动的人，便是那班可能被接升天，而不为天国的纯净与卓越的荣耀所压倒的人。

《黎明的灵修》
八月十二日　上帝啊！求祢鉴察我

    上帝啊！求祢鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。(诗139:23,24）

    没有什么比罪的迷惑更险诈的了。它是世界的神，使世人受其蛊惑，刺瞎了眼睛，终至引向灭亡。撒但并不将他的整套试探一次陈列于前；他却将那些试探加以美好的虚饰，使之与娱乐搀混，并将淫　之事略加修饰，于是那些受迷惑的生灵便有了藉口，认为涉足其间必获大益。这不过是他的骗术而已。它原是撒但凶狠之技俩的掩饰。受骗的人既踏上了第一步，就不难再迈入第二步。任随己心之所欲，比起屹然固守，以抗拒狡诈多谋的仇敌之首次引诱来，自然是要痛快得多了。

    撒但是如何留心注视着他的诱饵就这样被迅速地吞取了，又看到众生灵踏入了他所预备的道路上去啊！他毋庸叫人放弃祈祷，却要他们维持形式上的宗教义务；因为如此他可以用他们为他作更有效的差使。他将他的邪说与欺骗的网罗，和他们这班人的经验与所宣称的信仰连系起来，就如此奇异地推进着他的工作。

    自我省察是必要的，且须在上帝圣言的亮光中仔细检讨：在心中，我是健壮呢？还是腐朽的呢？我在基督里更新了没有？或者仍旧是属于血气的，不过是外表披上了一袭新衣而已呢？要为上帝的审判而约束自己，在上帝的光中察看有没有任何隐而未现的过错，任何藏而未除的偶像。…对于自己的灵命你当以真实相待。须慎予自省。《告青年书》

《你必得能力》
十月四日　身心的自我省察

    上帝啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，看在我里面有什么恶行没有，引导我走永生的道路。诗139:23,24

    基督升天之后，门徒们聚集在一处，谦卑的向上帝祈求。在经历十天的身心自我省察之后，终于为圣灵预备了一条道路，以进入他们那洁净和献身的心灵之殿。每一个人的内心都被圣灵充满，好象上帝在向祂的百姓表白，祂凭自己的特权，将天上的福分赐给他们。

    这带来怎样的结果？一天有数千人悔改归主。圣灵的宝剑左右闪烁挥动， 那磨利的剑锋，带着无可比拟的威力，足以刺透并剖开人的心灵，关节和骨髓。混杂在真敬拜中的偶像被拆毁。新的版图被并入上帝的国度。那荒芜与不毛之地，发出歌颂之声。那些悔改和重生的信徒，成了上帝的生力军。

    借着圣灵的管理，信徒们可以从兄弟的身上看到基督。他们心中充满了合一的心意。共同争胜的主题吞灭了所有其他的意念，就是更象基督，和完成祂的圣工。他们借着爱心的帮助、友善的言语和不自私的行为，来表现其热诚和虔敬的心。所有的争战都是为了看谁能为上帝的国度，扩张最大的疆界。“那许多信的人都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用。”（徒4:32）

    那伟大的教师将真理的酵埋藏在十二个门徒的心中。让他们成为上帝手中向世人传扬真理的器皿。上帝将神圣的能力赐给他们；因为那位复活的救主向他们吹了一口气，说∶“你们要接受圣灵。”圣灵的浇灌，使门徒们四处为真理作见证。同样的，上帝也渴望祂今日的仆人能把祂所托付的福音，向前推进。但是要等到他们接受圣灵，才能有力的传扬这信息。直到他们接受圣灵之后，才能领悟上帝可以借着他们成就何等的大事。--评论与通讯一九○二年六月十日


怀著

《崇高的恩召》
六月七日 圣洁生活的宫庭

    惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民；要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。　彼前2:9

    基督在地上的教会，正处于那践踏耶和华律法的，不忠不义的世人之道德黑暗中间。但他们的救赎主，就是用他自己的宝血作他们赎价的主，已经作了种种的安排，使他的教会成为一个变化的团体，蒙世界之光所烛照，满有以马内利的荣耀。公义日头的辉煌的光线，从他的教会之中照射出来，必聚集每一只肯来就他，在他里面寻得安身之所的迷羊，归回他的圈里去。他们必在那永作平安和公义的主里面获得平安、光明和喜乐。（13）

    教友们应当各自保守上帝的爱之光，在自己的心灵中辉耀地燃烧着，以便向别人照射出来。因为关系过于重大，不宜任凭属灵的昏睡潜入，而侵害我们。我们也当谨防放任憎厌宗教聚会和宗教义务的心意。但愿我们毅然地与那危害基督徒成长，甚至危害基督徒生命之灵性上的怠惰作战。凡教友们积极地个别努力向他人行善，以图拯救生灵的，必然是一个健全而兴旺的教会。这便是不断地鼓励行各样善事的动机。这样的基督徒必日益殷勤地工作，俾使自己的得救坚定不移。潜伏着的精力都要被唤醒，整个的心灵也盈溢着不可制服的决心，要赢取那救主的赞许说：“好，”并要戴上胜利者的冠冕。（14）

    基督使他的教会成为一个美丽的宫殿，献给上帝。他曾宣称：“无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太18:20）他的教会乃是圣洁生活的宫庭，充满着各样的恩赐，并赋有圣灵。上天为地上教会的教友分配了各人当尽的义务；而各个分子在自己所帮助并加惠之人的喜乐中，必能寻得喜乐。（15）

《黎明的灵修》
三月十八日　上帝拣选了我们

    惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民；要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。（彼前2:9）

    当我们研读上帝的圣言之时，就清清楚楚地发现他的子民应与他们四围没有信仰的世人迥然有别。我们的处境是利害攸关而又可怖的；处身于末日，最重要的莫过于仿效基督的榜样，照他所行的去行。…我们不可让人的意见或智慧来引导管束我们。这些往往领我们远离了十字架。基督的仆人的家。和他们的珍宝，皆不在此世。但愿他们都能白：我们只是因为主执掌着大权，才蒙允许平安无恙地在我们的仇当中居住。

    我们没有权利向世界要求特别的优待。我们必须愿意在人间作贫穷而被藐视的人，直等到战争结束获得胜利为止。作基督肢体的，蒙召要脱离并有别于属世的友谊和属世的作风；他们的力量与权能端赖乎邀得上帝的拣选与悦纳。…

    基督在世上如何，他的门徒在世上亦当如何。他们是上帝的儿子，与基督同作后嗣；而且国度与权柄都是属于他们的。世人不了解他们的品格和他们神圣的恩召；世人也不理会他们已经蒙悦纳归入上帝的家里。他们与天父和他儿子的联合及友谊犹未彰现出来，而在世人只看到他们所受的羞辱与非难的时候，他们现在和将来的实在情形亦犹未显露出来。他们是客旅。世界不认识他们，也不鉴识那激励他们的动机。《教会证言》卷一

《主必快来》
二月十二日　你敢于与众有别吗？

    你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。彼前2:9

    人子即将驾着天上的云降临的警告，对许多人来说，已成为听惯的老生常谈了。他们久已放弃了警醒等候的立场。那表现在生活上的凡俗自私的精神，显明他们内心的情操，“我的主人必来得迟。”（太24:28）……

    那存在于挪亚日子的同样的自私自利。以及追随属世习俗之风，今日仍然存在。多数自称为上帝儿女的人，莫不热中于世俗的业务，因而否认自己的信仰。他们照常又耕种，又盖造，又买又卖，照常吃喝嫁娶，直到宽容时期最后的一刻。这就是我们本会大多数教友的实在情形。……

    我见到我们中间极其缺乏属灵的情况，心灵便感到负有重担。世俗的风尚习惯，自高自大，贪爱娱乐，喜好炫耀，在地产、房屋、与衣饰上的奢侈浪费--这一切都算是夺取上帝的供物，将原应用来使真理之光普传天下的财物，作为满足私欲之用。……

    光明之子和白昼之子，绝不应将那笼罩作恶之人夜间的黑暗的阴影绕集在自己的周围。反之，他们倒要作擎光者忠守自己的岗位，从上帝那里收集亮光，照耀凡在黑暗中的人们。上帝命令祂的子民要保全他们的忠贞完全，不要沾（也就是不要效法）不敬虔之人的风习。

    基督徒在此世必是“圣洁的国度，是属上帝的子民。”宣传那位召他们“出黑暗入奇妙光明”之主的美德，（彼前2:9)这光不至渐渐昏暗，乃要越照越明，直到日午。……这多年来素回在我们耳中而使人兴奋的真理：“主已近了，你们也要预备，”正如我们初次听见这信息一模一样，仍然是真理。《证言》卷五原文第9-14面

《你必得能力》
六月十一日　全体信徒蒙召作福音的使者

    惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。彼前2:9

    基督的代表圣灵要将力量赐给最软弱的人，使他们勇往直前，大获全胜。上帝已将祂的器皿组织起来，好吸引万人来归祂。祂差遣许多未经按手封立的人出去作祂的工。祂在反对这种工作方法的呼声尚未响起之先就加以反驳了。上帝从起初看明末后。祂晓得每样需要，也事先作好准备，祂为每个紧急的局面已作好妥善的安排。如果有限的世人，就是受祂托付完成祂事工的人不加以阻挡的话，上帝就会差遣工人们进入祂的葡萄园。祂向每位悔改重生的人说∶“你们往普天下去，传福音给万民听。”（可16:15） 主不需要先到世上的立法场所坐下，也不需向一班自视为策划圣工的人探问说∶“你们肯不肯允许我所拣选的人们，与你们一同在我道德的葡萄园里工作？”基督在将传福音的工作委派给门徒时，祂离天庭的宝座只不过几步路，祂也将一切信祂名的人都包括在福音使者的行列。

    耶稣要每位传道士，就是受祂神圣嘱托的人牢记祂的吩咐，并要认清这工作如何广大，要他们将传福音的使命交给众多的信徒。“照经上所写的，基督必受害，第三日从死里复活；并且人要奉祂的名传悔改赦罪的道，从耶路撒冷起，直传到万邦。”（路24:46,47）上帝的能力必须与宣传福音的人同去。倘若那班自称在上帝的事上有活生生的经历的人及早遵照上帝所命定的，克尽祂指派给他们的本分，全世界的人就早已受到警告，主耶稣也早已在能力和大荣中降临了。--家乡布道士一八九六年八月一日

《奇妙的神恩》
五月十八日　涉及品格的建造

    惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。彼前2:9

    遵从上帝的律法，使人佳美的品格得以发展，与一切清洁、圣善和无玷污的相联合。在这样的生活中，就使基督真理的信息因而阐明了。凡接受了基督的恩慈，以及他医治罪恶势力之大能的，他便和上帝有了正确的交谊。他的生活既除去了虚荣与自私，就被上帝的爱所充满。他天天顺从上帝的律法，就为他造成了一种保证他将在上帝国中享受永生的品格。（《上帝的儿女》第36面）

    但基督并没有向我们保证，获得完美的品格乃是一件轻而易举的事。高尚完全的品格并不是先天遗传的。它也不是偶然临到我们的。高尚的品格乃是借着基督的功劳与恩典而靠个人的努力方能获得的。上帝赐予才能，就是意志的能力；品格是我们建造的。这种品格是经过艰苦严厉的与自我争战而形成的。必须接连不断与遗传的倾向从事战斗。我们必须严格地自我批评，而不容保留一点不良的特性而不予以纠正。（《天路》第286面）

    不借自己高尚属灵品格去显示一种超乎世界所能给予的能力，及与真理特殊神圣性质相称的感化力的人，对他们而言，真理并非真理。凡因真理而成圣的人，就必在所接触之人的身上发挥一种救拔而活泼的感化力。这就是圣经的宗教。（《传道论》原文第378面）

    我们常常需要基督之新的启示，天天有一种符合他教训的经历。高尚神圣的境地，是我们可以达到的。在知识和道德上日日进步，本是上帝在我们身上的打算。他的律法是他自己声音的回声，邀请着每一个人说：“升高些来；要成圣，圣而又圣。”我们可以天天向着基督徒品格的完美进步。(《服务真诠》第475面)

《今日的生活》
七月十八日 请来宾参加家庭礼拜

    惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。彼前2:9

    就身分而论，父亲是家中的祭司，每天早晚要将祭物献在家庭的坛上。妻子和儿女也该与他同心祈祷，齐唱赞美诗歌。每早出去办事以前，父亲应把子女召集在自己身旁，跪在上帝面前，将他们交给天父照管。到一天辛苦完毕时，一家的人又当祈祷、唱诗、感谢、赞美圣父一天的看顾与祝福。……不要疏忽聚集你的家人在上帝的坛前礼拜。《服务真诠》

    在我们热心款待客人的时候，切不可忽略我们对上帝的责任。不可因任何缘故而疏忽祈祷的时辰。不可只顾谈笑欢乐，直到大家都过于疲倦，以致不能欣然参与家庭礼拜。我们这样作，就等于拿残缺的祭物献给上帝。应该在傍晚的时间，就是大家能从从容容的，以敏悟的心意祷告的时候，献上我们的祈祷，并以欢乐，感恩的赞美，高声歌唱。

    应该让每一个访问基督徒家庭的人，看出祈祷的时辰是一天之中最宝贵最神圣最快乐的。这些时间对于一切参与者，曾发挥出一种锻炼品格的高尚的影响力，使人的心灵感到愉快与安宁。《告青年书》

    一盏灯虽然渺小，只要长明不灭，就足以燃着许多别的灯。看上去我们的势力范围虽然狭窄，我们的才能虽然有限，我们的机会虽然稀少，我们的学识虽然浅薄，但只要我们能在家庭方面善用机会，我们就有绝大的可能。如果我们能敞开心灵领受神圣的生命原理，我们就能够成为流布生命之力的河道。从我们家里能流出医治的恩泉，使一般荒芜死灰之地，现出生命之华美与丰腴的景象来。《服务真诠》

《今日偕主行》，校对中...


怀著

《崇高的恩召》
六月八日 在上帝的工厂中

    你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献上帝所悦纳的灵祭。彼前2:5

    犹太人的圣殿是用山上采掘 出来的石头建成的；而且每块石头事先都加以琢磨，试验，使之合乎它在圣殿中的位置，然后才运到耶路撒冷去。当全部石头运到建筑地之后，在建殿的过程中没有一点斧子或锥子的声音。这座建筑物乃象征上帝的灵宫，这宫的建筑材料是从各国、各方、各民、各阶层之中拣选出来的，有高贵的和卑微的，有富裕的和贫穷的，有博学的和无知的，这些并不是无生气的物质，要用斧锥来加以雕琢。他们乃是活石，是以真理从世上采掘出来的；而且那位伟大的匠人就是宫殿的主，现今正在他们身上加以琢磨，预备他们在灵宫之中各适其位。完成之后，这殿的各个部分都是完美的，深为天使和世人所赞美；因为它原是上帝亲自所经营所建造的。（16）

    在建筑圣殿之工上的细心，给我们显示了一个教训，就是在建立自己品格的事上，也应该如何的谨慎。不可使用粗劣的材料。在配合各个不同部分的工作上，不可粗心大意；必须一件一件地配置得完美无疵。他的教会也当如上帝的圣殿一样。在建立品格的工夫上，他的子民不可使用没有价值的材料，不可疏忽冷漠地工作。（17）

    我们现今正在上帝的工厂中，而此宽容时期间，有一种使我们配置于荣美之宫中的预备工夫，正在继续进行着。我们如今再不能冷淡，疏忽，大意，或拒绝与罪恶隔离，……而同时却指望成为圣洁，品格也按照建宫的样式得以凿成了。……现在正是预备的日子；现在正是我们的缺点能蒙洁除的时候。（18）

    不发光的石头是毫无价值的。使我们各地教会有价值的，并不是那些业已死去而了无光彩的石头，乃是那些活石，就是从头块房角石，就是公义的日头那里吸收了光亮的石头。（19）

《一同在天上》
十月一日　上帝在地上的教会

    你们来到主面前，也就象活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献上帝所悦纳的灵祭。彼前2:5

    地上的教会是上帝的殿，并且要在世人面前显现出其神圣的模式。这个建筑要作世界的光。它要以活石筑成，每块石头紧紧相连，彼此切合，造成一座坚固的建筑物。然而石头的形状大小并不尽同。有大的也有小的，可是每块石头各有其填充的位置。在整个建筑物中不可有一块畸形的石头。每一块都是完整的。而且每块石头都是活石，是闪烁发光的石头。这些石头的价值乃视其向世界所反照的光亮而定。

    现在便是将石头从世界石矿中凿出来运送到上帝工厂去的时候，在那里要加以切磋琢磨，以致能发出光辉来。这乃是上帝的计划，而且他甚望凡自称相信真理的人，要在现代重大的工作中，承担起各人的职位。

    有天使身分的建筑师已自天上带来了他的金量杖，以便将每块石头照着神圣的量度凿成方形，加以磨光作为天国的表记，向四周反照公义日头的明晰光线。

    我们在此要以善行发光。主命定他的子民……要反映上帝圣德和上帝大爱的光，正如基督所反映的一样。我们在仰望耶稣之时，整个的人生因这不可思议的光而全然通明。我们的每一部分都要成为光明的；如此我们无论转向任何方向，都必有光从我们反照他人。基督原是道路、真理和生命。在他里头毫无黑暗；故此，我们若在基督里，我们里头也必毫无黑暗了。

    地上的教会要成为圣洁之爱的宫廷。……基督化的友谊乃是塑成品格的工具之一。这样，自私要从生活中清除，而世人就得蒙吸引来就那伟大的中心━━基督。这样，他那求使他的门徒合而为一象他与天父合而为一一样的祷告就得蒙应允了。


怀著

《崇高的恩召》
七月一日 多而又多

    丰富尊荣在我，恒久的财并公义也在我。我的果实胜过黄金，强如精金；我的出产超乎高银。　箴8:18,19

    贪财奴临近死期更加贪婪。终身积攒属世财产的人，决不会欣然地放弃他惯于追求的事物。那寻找属天之财宝的人岂不应该更加殷勤，更加热心，更加专一地去寻求天上的财宝么？他岂不应该渴求那最佳美也最持久的宝物么？他岂不应该寻求那永不衰残之荣耀的冠冕，以及虫子不能咬，不能锈坏，也没有贼挖窟窿来偷的财宝么？他的希望越热切，他的努力就越振奋，并且他就越发有决心，无论如何不容失去那永恒的财宝。……他在世上唯一的任务，乃要保守永不锈 坏的财富。他既饱尝了上帝自天而赐的恩物，就不可能，也不愿意作一个贫民，永远为穷乏所困了。他心灵中的渴求多而又多，这便 是心灵的真实需要。我们渴望得到更多神圣的恩惠，更多的光照，更多的信心。……

    啊，假使一切枉费的精力，能献于这一个大目标──获得上帝在此生为我们置备之丰盛的恩惠──那么我们将有怎样的奖状和纪念品，能悬挂在记忆的厅堂中，以倾述上帝的慈悲和恩眷阿！……这样我们就会养成习惯，作为永恒生活之原则，热心而恒切地积攒属灵的财宝，犹如属世之辈为获得暂时的属世之财物，而终身劳碌一样。天上的主宰既有满天的福惠，和储备着供应灵性需要的上好之物的仓库，你尽可以对于眼前的享受表示不满。今天我们需要更多的恩惠，今天我们需要重新了解上帝的慈爱，并体认他良善的表征，而且他决不会保留着这些上好的属天财宝，不赐与诚心寻求的人。……

    凡感觉自己灵性贫乏的人，必表现他们心中的切望，以及热烈的需求，这些切望与需求都必向上向前伸展，越过一切俗世暂时的引诱，直达永恒。（1）


怀著

《崇高的恩召》
七月十日 上帝所悦纳的礼物

    你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。　路6:38

    但愿我们不要因不断地被 要求献捐为建设圣工而发出怨言。何以必须常有这样的要求呢？岂不是由于传道的事工正在迅速地发展着么？我们岂愿因拒绝献捐，而阻拦这些事工的发展么？……

    凡分享基督之灵的人，必有柔顺同情的心，和慷慨好施的手。……给与我们这世界的最后恩典的信息──就是预备一班人在上帝的大日能站立得住的信息，其宣扬之责业已托付我们。我们有否察觉自己的责任呢？我们有否在传扬这信息的事工上克尽自己的本分呢？现今的时间与永恒的福利具有密切的关系。我们须在一个正沉沦于谬误中的世界之前，展开真理的旌旗。（18）

    我们送入上帝宝库中的愈多，我们就愈多有可献上的；因为他必在我们面前开路，以增加我们的财产。在我个人的经历中，这一点已获得了证实。当上帝增加他赋予我们的恩赐时，我们切莫滋生自私之心，而扣留我们所该向他奉纳的十分之一与乐意捐。在救赎的工作上，我们各人都有当尽之分。（19）

    捐款和奉献决不能为我们任何人购取救恩。圣经所提示的宗教，乃要培养我们的德性，保守心灵与上帝交谈，爱上帝所喜爱的，恶上帝所憎恶的。你若将自己保留着不肯献上，那么，上帝也不会悦纳你所奉献的。他所要求的，不仅是他交托于你却仍然属乎他的那一份，他乃要求他自己的产业，就是以上帝独生子之宝血这无限代价所买来的，你的身、心、与灵。（20）

    谦卑、感恩、虔敬的心，能使所奉献的成为带有馨香之气的贡物，得蒙上帝所悦纳。（21）

《奇妙的神恩》
五月二十三日　恩约的福惠

    你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们的怀里；因为你们用什么量器量给人，也必用什么量器量给你们。路6:38

    上帝赐福给人手所作的工，使他们可以将他的一份归还给他。他赐给他们阳光和雨水；他使植物茂盛；他赐予健康和得货财的力量。每一种福惠都从他宽厚的手而来，而他也期望世人献纳十分之一和各项捐款──感恩捐、乐意捐、赎愆捐。……他们应在建立他在世界各地的圣工方面显示无私的关怀。（《先知与君王》第582面）

    在警戒世界的大工上，凡心灵怀藏真理，并因真理而得以成圣的人，都必从事自己的分。他们在献纳十分之一和捐款上都必忠心。每一个教友因与上帝立约的关系，理当克己而免除一切奢侈性的花费。但愿我们不因家庭生活方面的不节俭，而致无力加强那已经创立的圣工，并进入新的工作地区。……

    我恳劝我全世界的众弟兄姊妹，要觉悟到自己所负奉纳忠实十分之一的责任。…要与你们的创造主保持诚信无误的账目。…

    那位赐下他独生子替你受死的主，曾与你立好了约。他将他诸般的福惠赐给你，而只要求你奉纳十分之一和乐意捐来报答他。……上帝号召他人间的代理者要忠诚遵守他与他们所定的条约。他说：“你们要将当纳的十分之一，全然送入仓库，使我家有粮。”（玛3:10）（《管家勉言》原文第74-75面）

    上帝所给与世人的该是何等大的恩赐啊，这恩赐又是何等与他的神性相似啊！他以一种无可比拟的慷慨赐予，以便他能拯救背逆的人类，使他们能看出他的旨意并领悟他的慈爱。你是否愿借自己的什一和捐献，显明你认为并没有什么是太过贵重的要献给那位“将他的独生子赐给他们”的主呢？（《管家勉言》原文第19面）


怀著

《崇高的恩召》
七月十一日 上帝慈悲的援手

    怜恤人的人有福了，因为他们必蒙怜恤。　太5:7

    须存怜恤之心，犹如你的天父是满怀悲悯的一样。要思念上帝为你而献出的大恩赐。……上帝已将有关他大爱的无可估量的证据赐给了你。我们没有尺度可用以计量，没有标准可用以比较。上帝邀请你藉着奉献十分之一和乐意捐，而让你的感恩之念涌流出来。他邀请你作他慈悲的援手，你岂可拒绝这位为你行了如此多的主的要求呢？

    基督目击灾祸而潸然泪下。须让他的亲切温柔洋溢于你的心房之中，要励行自我克已，俾你可从而解救上帝儿女的痛苦。（22）

    主认为在我们的周围有许多穷苦的人，他们在无助与缺乏之中要求我们加以照顾，这对于我们实在是必要的。这些人将作为成全基督化品格的助手，因为在供给他们果腹的食物和遮体的衣裳时，我们自己便培养了基督之品德的特质。若没有穷人在我们中间，我们将蒙受极大的损失。因为要完成基督化的品格，我们必须实行克已。（23）

    基督自己──荣耀之主──在此世多受痛苦，常经忧患。他了解缺乏和穷困的意义。他在儿时虽备受贫乏，仍然实行自我克已的原则。他来……要帮助堕落困乏的人类。而且他期望他的信徒，就是他托以财富的人，要约束自己想像中的需要，而慷慨地解救他人的穷困。（24）

    当你使用银钱之时，你应该想一想：假若基督处于你的地位上，他将怎样行。他召唤自己的信徒步趋他克已牺牲的脚踪。基督徒的品格，应该是基督自己圣德的再现。他人生中所显示的慈爱、恩惠和无私的仁爱，也应当作为跟从他之人的生活中的特质。（25）


怀著

《崇高的恩召》
七月十三日 品格的考验

    但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根。…… 提前6:9,10

    撒但设下了网罗和陷井，如同捕鸟人的网罗，业已准备妥当，要来陷害生灵。他存心引诱人使用上帝所赐的能力，来满足自私的欲望，而不献上他们的才干去荣耀上帝。上帝深愿世人从事一种能带给他们平安与喜乐，并酬报他们永恒利润的工作。可是撒但却巴不得我们专心为无益的事物，就是那些在使用时便化为乌有的事物而劳力。（29）

    来生的荣耀竟被此世必朽之事物所掩蔽。“因为你的财宝在那里，你的心也在那里。”（太6:21）你的思想，你的计划，你的动机，若带有属世的模样，你的心灵就必为贪婪与自私所污损。“人就是赚得全世界，赔上自己的生命，有什么益处呢？”（可8:36）日子将到，一切金银的偶像都要被抛给田鼠和蝙蝠，而世上富足的人都要因临到他们身上的苦难而哭泣号。……

    假使你的思想，你的计划，你的宗旨，全部集中于积攒属世之物，结果你所挂虑的，你所研究的，和你所关怀的，都必以世俗为中心。而属天的，可羡慕的一切，也将失去它们的华美。……你的心必与你的财宝同在。……你就没有时间去研究圣经，去恳切祷告，以求脱离撒但的网罗了。……

    啊，但愿来世一切伟大的恩福，能为众人所珍视！既然上帝的儿子已付上了如此重大的代价，何以一般人仍然这样不关怀心灵的得救呢？（30）

    按照上帝的美意，藉着熟练的技能或精巧的发明，有些人能比他人积存更多的财富。上帝赋予他们以健康、机智和技能等福惠使他们可以从他那里多多领受他的产业，转赠与那班没有得到这些福惠的人。经管财富，乃是品格的考验。（31）


怀著

《崇高的恩召》
七月十四日 我们真的有所牺牲么？

    愿一切寻求祢的，因祢高兴欢喜；愿那些喜爱祢救恩的，常说：当尊耶和华为大。　诗40:16

    许多人谈到基督徒的人生，似乎认为是夺取了我们的喜悦和属世的享乐。我却说它并不夺取任何值得保留的事物。基督徒是否也要经历困惑、贫穷和苦难呢？当然，这一切在此生都是在预料之中的。但是所谓享受今世之欢乐的罪人，能否免除人生的不幸呢？我们岂不是常常看到他们陷入极度的困苦和患难之中么？……

    基督徒有时以为他们的处境艰难，并以为信奉不得人望的真理，且承认自己是跟从基督的人，这条路似乎很难行，他们须作很多的牺牲，但实际上他们一点也没有牺牲什么。假若他们真的得蒙接纳为上帝家里的一分子，他们又有什么牺牲呢？他们因跟从基督，或许与贪爱世俗的亲属断绝了友谊，但应该注意所换得的是什么──他们的名字已被记录在羔羊的生命册上，得蒙提拔，是的，大蒙提拔，要分享救恩，成为上帝的后嗣，与耶稣基督同作后嗣，承受那永不衰残的基业。我们是否因弃绝谬论而接受真理，出离黑暗而进入光明，放弃罪孽而得称为义，撇下属世必至灭没的名字和家业，而换取了永存的尊荣，以及毫无玷污而永不衰残的财宝，竟称之为牺牲呢？

    就今生而论，基督徒有一位足能倚靠的主，他必帮助他忍受他所经历的一切苦难。然而罪人却必须孤独地承当他所遭遇的一切艰辛。他满心悔恨地下到坟墓的幽暗中，被撒但捆绑，因为他乃是撒但合法的掳物。……

    假若有一等应该常存感恩之念的人，那就是基督的信徒了。假若有一等饱享今生真正幸福的人，那就是忠信的基督徒了。……我们若珍视，或略为体会那救赎我们所付的代价是何等重大，则我们一向称之为“牺牲”的事，就必全然不再介意了。（32）

《奇妙的神恩》
四月七日　尊主为大

    愿那些喜爱你救恩的，常说：当尊耶和华为大。 诗40:16

    我们为基督作见证，就要把所知道的讲出来；就是自己所看见、所听见和所经历的。如果我们步步跟着耶稣，就必能透彻地、深入地讲述上帝引领我们的经验。我们可以说明自己曾如何试验过他的应许，并发现他的应许是可靠的。我们可以根据自己所知道的见证基督的恩典。这正是我们的主所要的见证；而且正因缺少这种见证，所以世人就将要丧亡了。（《历代愿望》第344面）

    上帝也期望凡他所预备在天上永远居住的各家，要因他丰盛的恩典，将荣耀归给他。若是小孩子在家庭生活方面受了教诲与训练，向那厚赐百物的主表示感谢，我们就要看到在家庭中有一种属天恩的原素。这样，家庭生活中就洋溢着愉快的气氛，而从这样的家庭里出来的青年，在学校和教会里必显出恭谨与虔诚来。……

    我们应当以感谢的心领受各种属世的福气；至于属灵的福气，则应格外视为宝贵。因为家庭之中各个分子的理解力已经因真理的道得以成圣。主耶稣也必分外的亲近凡这样欣赏他宝贵恩赐的人，因他们认明所享受的一切好处，都是由这位仁慈亲爱有眷顾之意的上帝所赐，并且也认识他为一切安乐和慰藉之源，取之不尽的恩典的宝库。（《上帝的儿女》第116面）

    真基督徒必定在一切的事上以上帝为首、为终、为至上。没有什么野心的动机能冲淡他对于上帝的爱；他必要坚定不移地将尊荣归给他在天上的父。当我们忠心的高举上帝的圣名时，我们的动机就必顺服上帝的管理，我们也就能发展灵性和心智的能力了。

    神圣的夫子耶稣是经常高举天父圣名的。他教导门徒祷告说：“我们在天上的父，愿人都尊你的名为圣。”（太6:9）而且他们也不可忘记承认：“荣耀全是你的。”（太6:13）（《先知与君王》第40-41面）

《开朗的宗教》
五月六日 因救恩而欢喜

    “愿一切寻求祢的，因祢高兴欢喜；愿那些喜爱祢救恩的，常说：‘当尊耶和华为大！’”诗40:16

    人若不与上帝联合，绝不能得享福乐。堕落的人类要知道，我们的天父必须等到祂以慈爱怀抱悔改的罪人，使之藉着上帝无玷污之羔羊的功劳而得以变化，祂才称心满意。

    耶稣基督既取了人性，遂以祂人性的膀臂环抱人类，同时又以祂神性的手臂握住那位无穷者的宝座。祂把祂的十字架树立于天地之间，说：“我若从地上被举起来，就要吸引万人来归我。”这十字架乃成为吸引力的中心。

    它向众人申述，并吸引他们越过罪恶所造成的深渊，使有限的世人得与无穷的上帝联合。……凡罪过得蒙赦免的人，凡爱耶稣的人，必与祂联合。他们要负基督的轭。这轭并非要困累他们，或使他们的宗教生活成为令人厌烦的苦役。不；基督的轭乃是要使基督徒的生活成为愉快而欢乐的生活。基督徒念及主赐下祂的独生子为世人死了，“叫一切信祂的，不致灭亡，反得永生”，就应当欢喜快乐。（十）


怀著

《崇高的恩召》
七月十六日 信心的眼睛

    并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业有何等丰盛的荣耀。弗1:18

    智力的最高造诣，决不应该，也不能够代替真实的单纯而无伪的敬虔。也许有人将圣经当作人类学术中的一门课目而加以研究；但是如此行，就永远不能领会其中的优美，以及拯救一切信者之能力的凭据。若不将圣言的教训在生活中实践出来，就足以证明圣灵的宝剑犹未刺 入那原有的肉心。它已被诗一般的幻觉所蒙蔽，唯情主义已将它密密包裹，使此心对剑刃之锋利无动于中，因而不能刺透并斩除那罪恶的神龛，就是自我崇拜之所在。……

    心中的眼睛必须启明，而心思意念也必须与那身为真理的上帝相和谐。凡以信心的眼睛仰望耶稣的人决看不出自已有何荣耀，因救赎主的荣耀已反照入他的心灵之内。他宝血赎罪之功业已实现了，而罪孽之得以除尽，便使心灵中充满了感恩之忱。

    接受真理的人，既蒙基督称义，遂受感将自己全然献与上帝，便获准列于基督的门下，向那位存心柔和谦卑的主学习。于是有关上帝之爱的知识，便浇灌在他的心内。他便攒叹道：这是何等的慈爱！何等的谦逊阿！他既因信握住了这一切丰厚的应许，就得与上帝的性情有分。他既已从心中将自我倒空，生命的水就必涌入，主的荣耀便照射出来了。由于不住 地仰望耶稣，人就渐渐地变得和那神圣的楷模相似。而信徒就变成了他的形像。……人的品格也就变成神的品格了。（34）

    基督视他子民的纯洁与完全，为他一切苦难、羞辱、与慈爱的报偿，和他荣耀的增补──基督乃是伟大的中心，一切荣光都由此照射出来。（35）

《你必得能力》
四月一日　借圣灵光照

    并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀。弗1:18

    使徒保罗向上帝恳求∶“求我们主耶稣基督的上帝，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道祂，并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力，是何等浩大。”（弗1:17-19） 但是，首先心思必须调整，适应所研究真理的性质。心中的眼睛要蒙光照，心灵与思想与真理的上帝相和谐。

    凡以信心的眼睛仰望耶稣者，必不见自己的荣耀；因为救主的荣耀彰显在他的心中。祂的血所成就的赎罪已实现，除掉罪，激起他感恩的心。接受真理、靠基督称义的人，受到激励完全降服上帝，并且进入基督的学校，效学祂的柔和与谦卑。上帝的爱从他的心中流出。他大呼，啊，何等伟大的爱！何等的谦卑！他紧握丰富信心的应许，成为与上帝性情有份的人。他在心中倒空自我，生命的活水就流入，主的荣耀照射出来。不断仰望耶稣，人就会被神圣的品格所同化。信徒就变得象祂。

    “我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3:18）世人的品格变成了上帝的品格。属灵的眼睛才可看出这项荣光。在圣灵赐给心灵这项鉴别力之前，它被笼罩在奥秘之中。--评阅宣报一八九六年二月十八日

《今日的生活》
二月九日 启迪我的悟性

    求我们主耶稣基督的上帝，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀。弗1:17,18

    为那心意蒙圣灵更新的人，自有神圣的美丽和属天的光辉，从圣经的书页上照耀出来。那属世之人的思想所视为荒凉的旷野，在有属灵思想的人看来便是活水江河流通之地。《时兆》

    只有圣灵能使我们体会到圣经中一些容易明白的教训是何等重要，并阻止我们不致曲解圣经中深奥难懂的真理。圣天使的职务乃是要预备我们的心去领会上帝的话，以致我们能欣赏其中的警告，并因其中的应许而得到鼓舞和力量。我们应当象诗人一样祈祷说：“求祢开我的眼睛，使我看出祢律法中的奇妙。”《善恶之争》

    上帝至圣的、教导人的灵乃是在他的圣言之中。有一种亮光，是新奇而宝贵的光，从它（圣经）每一页照射出来，真理就在那里被启明了，其中一字一句都被光照，而且适应当时的需要，仿佛亲聆上帝的声音对他们说话。

    我们必须认识圣灵为我们的教导者。这圣灵是最爱向儿童们说话的，为他们阐明圣经中的珍宝和优美。我们的大教师所赐的应许必以一种属灵之神圣能力诱导儿童的意识，鼓舞他们的灵性。这样他们易受感化的心就浙渐熟悉属灵的事物，作为抵挡仇敌的试探的堡垒。……这自天而来的爱之火花要落在儿童们的心里，激励他们。《基督教育之研究》

《今日的生活》
九月十七日 真理启迪人的悟性

    并且照明你们心中的眼睛，使你们知道他的恩召有何等指望，他在圣徒中得的基业，有何等丰盛的荣耀。弗1:18

    认识上帝乃是一切真知识与实际发展的根源。我们无论是从身体、心智、或灵性那一方面去观察，除了被罪恶所损害的以外，无论什么都显明出这种知识。我们所从事的各种研究，只要专诚以追求真理为目的，就能与那位在冥冥中贯乎万有且在万有之内运行的全智全能者相接触。人的心智藉此可与上帝的心智相交，有限者与无限者相通。这种交通对于身、心、灵各方面所产生的影响，实是无法估计的。

    最高等的教育也是由这种交通而来。这原是上帝亲定的发展方法，他给予人类的信息就是“你要认识上帝。”《教育论》

    在他研究并默想那些“天使也愿意详细察看”之题目时，他就可和他们来往。他也可以追随那位从天而来之教师的脚踪，听他往日在山上、平原与海边教训人时所说的话。他可以住在此世而置身于属天的气氛中，将具有希望的思想与渴慕圣洁的意念分给在地上忧伤而遭受试探的人，他自己也得与那位看不见的主有愈益亲近的交契，正如那昔日与主同行的人一般，日渐接近永存世界的门，直到那门开了，他便可以进去。他会发觉自己不是生客。那欢迎的声音乃是他在地上眼不可见之同伴，众圣者的声音──这些声音乃是他在此世已经学会辨明而且爱好的。凡藉着上帝的圣言而与天国交结的人，将来置身于天国友伴之中，就必有如归故乡之感。《教育论》

    蒙“真理的圣灵”所引导的人，将明白一切的真理。……这人在上天看来是极其尊贵的。《教会证言》卷五

《今日的生活》
十二月廿二日 在永恒的岁月中研习上帝的智慧

    求我们主耶稣基督的上帝、荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。弗1:17,18

    一切其他的科学都包含在救恩的科学内，这科学乃是天使和未堕落之诸世界的生灵所研究的，也是我们的救主所注重的，这科学也潜存于无穷者的心意中──“亘古隐藏不言的奥秘。”这科学将来要供上帝所救赎之群众世世无穷地研究。这乃是人类所能参与的最高尚的研究，是其他的研究所不及的，它能苏醒人心，提拔人的心灵。

    天使愿意看救赎的题旨，它也必作为蒙救赎之人世世无穷的科学与诗歌。这样，它岂不是值得现在细心的研究和学习的吗？

    这个题目是研究不完的。基督的化身为人类，所献上的赎祭，和他作中保的工作，要供给勤学者一生直到世界末了的研究资料；而瞻望到天国及其无穷的岁月，他必喊着说：“大哉，敬虔的奥秘。”

    在永恒的岁月中，我们必须学习那原来在此世若肯领受可以得到的光照所能使我们了解的事。救赎的题目要供给蒙救赎之人的心灵、心思和口舌以永远的资料。他们要明白基督希望能释给他门徒的真理，是他们信心不足所以无法了解的。对于基督的完全和荣耀必有新启示出现，直到永永远远。在无穷的岁月中那忠心的管家必从他的宝库里取出新的、旧的宝物来。《时兆》1906年4月18日

    上帝既是那位无穷者，而且因在他里面有一切丰盛的智慧，我们就可以永远的研究、搜寻和学习，不断的明白他的智慧、他的良善和他的全能。《时兆》1906年4月25日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
七月十七日 挖掘真理的的宝矿

    祢的言语一解开，就发出亮光，使愚人通达。诗 119:130

    我特别关怀那些对于真理有兴趣的我们的青年。……我切望你们都向前向上迈进，俾能达到上帝圣言中所启示之基督化品格的标准。但愿你们以上帝的圣言作为自己的旅行指南，使你们的行为与品格各方面都 按照它的条件得蒙陶冶。……

    基督徒惟有藉着查考圣经，并藉严格地顺服上帝的圣言，才能保守自己不至于被世俗的影响所玷污。撒但以每一个人的生命为儿戏，其实人们大可不必被他的欺诈的理论所胜。只有那班附和他诡辩的人，才必被他的恶谋所欺骗。但若要上帝的真理来支配人的生命，就须先行将它栽在心中。真理必在心灵中结出彰显于品格上的真实的优美。但倘若得着了这样的果实，就是因为真理在心中已获得培植与珍爱了。（36）

    要将圣经作你的准则；要将耶和华活泼常存的道作你的指南。你当挖掘真理，如同挖掘隐藏的财宝一样：你发现了宝藏所在之处，于是你就在那块地上逐寸开采，俾能获得所有的珍宝。你当挖掘真理的宝矿，以发现新的珍宝，新的宝石，新的钻石，而你必找到这一切。（37）

    当真实寻求真理的人研读圣经，并敞开心门接受圣经时，他必全心渴慕真理。耶稣为爱他之人去预备的天上住处的特质，就是仁爱、怜悯、亲切、礼貌，基督化的谦恭，必占有他的心灵。（38）

    但愿青年要受教而爱好研究圣经。但愿那本万书之书占有我们心意中的首位，因为其中包含着我们最需要的知识。（39）

《你必得能力》
四月四日　走向光的源头

    你的言语一解开，就发出亮光，使愚人通达。诗119:130

    有时受过高等教育的聪明人，也会有不能明白圣经的时候；然而未受过高等教育智力似乎薄弱，心思未受训练的人，却能抓住它的意义，在前者说是奥秘，或认为不重要而略过的地方，而后者却可找到力量和安慰。为何会如此呢？我获得的解释是，因后者不信靠自己的悟性。他们到光的源头，就是默示圣经的那一位那里去，满心谦卑，求上帝赐下智慧，并且领受。还有真理的宝藏正等着热心寻求的人去发掘。

    基督说真理就象田中的珍宝，不会藏匿在地表附近，而是要经过一番努力的挖掘，才可寻得。但是我们能否寻得，不是靠自己的学识能力，乃是靠心灵的谦卑与依靠神圣帮助的信心。

    没有圣灵引导，我们容易不断的误解圣经。有许多人就因为如此，所以在读经时没有得到益处，许多时候，反而得到伤害。翻开圣经之时，若没有恭敬的态度，或没有祈祷，思想与感情没有专注在上帝身上，或与祂的旨意不相和谐，心思为怀疑所笼罩，就在研读圣经时，怀疑反会增强。仇敌控制了思想，他就会提出各种错误的解释。

    人若不在言语及行为上，寻求与上帝一致，无论其学问何等渊博，在了解圣经上，就容易犯错，所作出的解释也就不可信了。当我们诚心寻求遵行上帝的旨意时，圣灵会使圣经中的教训，成为我们生活的原则，并将之写在心版上。也只有遵行已经赐下亮光的人，才能希望能得到圣灵进一步的光照。--证言卷五第704-705面

《今日的生活》
一月廿三日 我的亮光

    祢的言语一解开，就发出亮光，使愚人通达。诗119:130

    它（圣经）是照亮在黑暗之处的光。我们查寻其篇幅时，便有亮光透入心中，启发我们思想。借着这光我们看清自己应当作什么样的人。

    在圣经中，我们看到了警告及应许，而有上帝作这一切的后盾。并邀我们在遇见困难之时要查考圣经，求得随时的帮助。倘若我们不求教于这本指南，每一举步不问这是主的道路吗，那么我们的言行将被自私所浸染。我们必忘记了上帝，踏入他没有为我们所选择的路上去。

    上帝的圣言充满了宝贵的应许和有助益的忠告。它是无误的；因上帝不能有误。在人生各种情形和每一境况之中它都有帮助，而上帝看到他的儿女转离圣经求援于人之时，心中便忧伤了。

    凡藉着圣经与上帝保持交往的人，必蒙拔擢而成圣。当他读到灵感所记录的救主之爱时，他的心必在柔顺与忏悔之中软化了。他必充满了一种要效法他救主的愿望，去过一种爱之服务的人生。……藉着他大能的神迹，在历代保全了他所写的圣言。《时兆》1906年3月28日

    这本书乃是上帝伟大的指导者。……它的光照耀在前，使我们可以看清我们所行的路；同时它的光也照在后面已往的历史上，使那些在黑暗中的人视为错误和混乱的，都显为十分的完美而和谐。在属世的人看来认为是一种不可解的奥秘，而上帝的儿女却看出亮光和华美来。《评论与通讯》1900年2月6日

    快乐的人就是那为自己看出了圣经是他脚前的灯，路上的光──一种照耀在黑暗之处的亮光。它是上天赐与人类的指南。《怀氏书简》1904年

《今日偕主行》，校对中...


怀著

《崇高的恩召》
七月十八日 如何研究圣经

    你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。　约5:39

    这万书之书含有最崇高的义理，配受我们的敬重。我们不可以肤浅的知识而沾沾自足，必须探研真理文辞的完满的涵义，并畅饮于圣言的精微之处。每日研读圣经数章，或背诵固定的经文，而不仔细思索圣言的实意，乃是获益无多之举。……固然有些经文的意义显豁，极其平易而不致误解；但另有部分经文的意义，却非呈露在表面上，不是可以一目了然的。必须将经文与经文相对照，必须细心地查考，耐心地思索。这样的研究必获得丰盛的报赏，正如采矿者探求埋藏在地底下的，贵重金属的矿脉一样，坚忍不懈地查考上帝的圣言如寻找隐藏的财宝之人，必寻见最有价值的真理。但这些真理，对于一般粗心大意的探寻者，乃是隐藏不现的。

    为要确立一个正当的研读习惯，切莫顾惜任何的努力。假若心不在焉，总要加以控制。假若心智和道德的口味，已因惯读过度紧张和刺激的小说而败坏，……那么你必须与自己作一番挣扎，以战胜这邪恶的习惯。……我们四面正被不信包围着，似乎大气中都 充满了它的毒素。惟有不住地备斗，我们方能抗御其势力。……我奉劝老幼：都 要以上帝的圣言作课本。你可以在此中发现品格的真实标准。……

    在启示的领域内满布着属天的真理，平安和喜乐的泉源。这些泉源都在每位寻求者的掌握之中。那蒙启示的言语，若在心中加以沉思默念，就如发自生命河的川流。我们的救赎主为他的门徒祷告，祈求启迪他们的心意，而能明白圣经。并且我们何时以祈祷的心意去研究圣经，何时圣灵就必临近，向我们启明所研读的经文的实意。（40）

《一同在天上》
五月十一日　研究圣经的良法

    你们查考圣经，因你们以为内中有永生；给我作见证的就是这经。 约5:39

    要像研读其它书藉一样来研究圣经是不够的。欲求从其中获致得救的知识，就必须由圣灵感动查考者的心。那启示圣言的同一圣灵，必须感动研读圣言者，就必得听上天的声音。……

    单单阅读圣言，绝不会达成上天的预定的效果；必须加以研究并珍藏于心。有关上帝的知识，若不付上心智的努力就无从获得。我们该殷勤地查考圣经，并求上帝赐予圣灵的帮助，使我们得以明白他的圣言。我们当选出某一节经文，聚精会神地以求探知上帝为我们置于该节中的意义。我们应当凝思其意义，直至它属于己有，我们也得知“耶和华说什么。”

    躁急地研读圣经，获益甚微。一个人可能将整个圣经读完一遍而仍未发现其优美，也不了解其深奥与隐藏的意义。单研究一段经文，直至明白其真意，发现其对于救赎计划的关系，较比毫无一定目标地阅读多章而未获得明确的教训更有价值。要将圣经带在身边。遇有机会，就当研读；将经文熟记于心。甚至连在街上行走之时，也可读一节经文而加以深思默想，以致牢记不忘。

    我们正面临世人心灵受考验的时期，凡信心薄弱的人必经不起那危险时日的试验。当细心研究所已启示的各项伟大真理，因为我们全都需要有关上帝圣言明智的知识。我们由于研究圣经和每日与耶稣交往，就必获得关于个人责任的清晰而意义精确的见解，以及在试炼和试探的日子立稳的能力。凡以隐藏不显的链环将生命连于基督的人，必因信蒙上帝能力的保守以致得救。

《黎明的灵修》
一月八日　圣经为上帝作证

    你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。（约5:39）

    那价值最高的课本，乃是含有基督──万师之师──的教训的。

    永生上帝的圣言是一切教育中最高的教育。

    大自然的创造者就是圣经的著作者。受造之物与基督教同有一位上帝。上帝显示于大自然中，同时上帝也启示于他的圣言中。自那神圣篇章所射出的清晰的光芒，将永在的上帝彰显于我们的面前，正如在他政权的律法上，在世界的创造之工上，以及在他所装饰的天空中所显示的一样。必须承认他的能力是拯救世界脱离那羞辱上帝与人类，令人堕落之迷信的唯一妙法。……

    以圣经作向导和顾问时，它便在思想上发挥了一种提拔而使之高贵的化力。研究圣经较比其他一切更能使人趋于高贵文雅；它必使诚挚之研究者的思想扩展，赋予新的动机和新活力。它也必带领人的全部才能与伟大深遂的真理接触，而使之发挥更大的效用。……但愿人人接受圣经为灵性的粮食，因为这乃是洁净和增强智力的最良好最有效的方法。

    惟独在上帝的圣言中，我们才能看出奠立大地根基，和铺张穹苍的能力。……在上帝的圣言里，人心可以导求到最深奥的思想，以及最高超的愿望之题旨。在此我们可以与先祖和先知们交往，聆听亘古常在者向人类说话的声音。《基督教育之研究》

《你必得能力》
四月七日　寻找真理

    你们查考圣经,因你们以为内中有永生，给我作见证的就是这经。约5:39

    基督以人的样式降世，依上帝的律法而活，祂是生命之道。祂来成为救赎这个世界的福音，并成全了律法的每一个细节。耶稣是道，是指导手册，所以每一细节，我们都必须接受与顺从。勘探真理的矿，发现真理的珍宝，将之视为贵重的珠宝珍藏，是多么的必要啊！基督的道成肉身、祂的神性、祂的救赎及在天上作我们中保的奇妙生活，圣灵的职事，所有这些基督教信仰的重要主题，都已显明在创世记至启示录的整本圣经中。真理的金链，构成了福音真理的链子，最先及主要的部分，来自耶稣伟大的教训。如此，圣经岂不应该成为世上每间学校最推崇的书籍吗？幼小的孩童岂不该以圣经当为上帝的话研读吗？得着圣经，就是上帝儿子的血与肉的喂养！

    “耶稣说∶‘我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我肉喝我血的人，常在我里面，我也常在他里面。’”（约6:53-56）“遵守上帝命令的，就住在上帝里面，上帝也住在他里面。我们所以知道上帝住在我们里面，是因祂所赐给我们的圣灵。”（约壹3:24）

    每个家庭都应该研读圣经。基督的语言如同精金，除非人以其有限的智慧加添在其中，使虚假显为真理，它是没有任何杂质的。至于已听信错误圣经解释的人，当其决心努力考察圣经，要获得其中真理的精髓时，圣灵要打开他们悟性的眼睛，圣经的真理会对他们成为新的启示。--基督教育原理原文第385-386面

《得胜的基督》
11月21日　人要受教查考圣经

    你们查考圣经，因你们以为的内中有永生；给我作见证的就是这经。约5:39。

    现今的世代，是上帝子民的一个危险的时代。上帝正在领导一群祂的子民，并非是星散各地的个人。……基督的劝勉是：“你们应当小心怎样听。”我们要因认识真理的缘故而听，使我们能行在其中。再次有话说：“你们所听的要留心。”务要仔细的查考，“凡事察验，”“一切的灵，你们不可都信。”……这是上帝的劝戒；我们是否要注意听？

    一个人可能听了和承认整个真理，但对个人的虔诚和真正实践性的宗教，却一无所知。他或祂可能向别人讲解救赎的途径，但本身却是一个被抛弃的人。……一位以前和现在还在作恶的人问道：“为何有人会因我的影响而接受真理？”我回答说：“基督不住的吸引人归向祂，并把祂的真光照在他们的路上。那寻找救恩的人，不被容许学习那位把真理传给他的恶人之品格。倘若他是真心真意，假如他亲近上帝相信祂，承认自己的罪，他将被悦纳。”……

    在宗教改革的时代，因害怕那些作错的人会对教会发生影响力，於是不惜煞费苦心，制定严厉的规条，不容许平信徒阅读和讲解圣经。因此导致教会以铁腕手段对付异议的人。……

    我们切不可让人有错误的印象，以为只有一些有特权的人──某位他们所崇拜的传道人──才能讲解圣经，作为他们要道的权威。平信徒必须受教，自我查考圣经，敢於自我作出思考，以圣经作为他们的向导，他们信仰的准绳。虽则异端可能因而挺身昂首，因曲解圣经、误用圣经而误表真理，但宗教改革家，不应压制宗教自由。

    教会必须永远记住，他们绝对不能将永生上帝永不作错的智慧，归给会作错的人。……我们要所有的生灵，都拥有一个纯洁的福音，并自觉有需要自己查考圣经，知道那位永恒者所说的是什么，并和那位有永恒之爱的上帝心心相印。──《怀氏书简》12,1890年。


怀著

《崇高的恩召》
七月十九日 圣经向我说话

    耶和华如此说：你们当站在路上察看，访问古道，那是善道，便行在其间；这样，你们心里必得安息。　耶6:16

    至圣者已为每一个生灵赐下规律，作为向导，使任何人都不致迷失道路。这些指示对于我们有着非常密切的关系，因为亚当的每一个儿女，都须遵从这些指示所构成的标准。我们不能撇弃这些神圣律例中的任何一条，而仍被算为无罪。在我们的生活中，我们必须尊上帝的旨意为至上，培养这生发仁爱并洁净心灵的信心。我愿警告你：务要使自己的脚步远离那惯行的危险地带。……

    你当拿着圣经，跪在上帝的台前求问：上帝从他的圣言中向我说些什么？务要在主的面前等待，俾能知悉你所当走的道路。……你可以向这位自天而来的导师学习他心中的柔和谦卑，要靠着他的大能大力而屹立不移，并在对抗一切上帝所不喜悦的事上站稳脚步，且促进一切公正、清洁和真实的事。要度一种为耶稣、天父、和天使天军所嘉许的人生。……

    主必作你的帮助者，而且你若倚靠他，他必提拔你，使你达到尊贵高尚的标准，使你的脚立稳在永恒真理的基础之上。藉赖基督的恩惠，你可以善用托付你的才干，作一个为善的器皿，拯救生灵归向基督。你所有的每一种才干，都当用在正义这一方面。

    在青年人当中，凡穿戴上帝所赐的全副军装，每日用时间作自我省察，诚挚恳切地祈祷寻求主，并殷勤地研究圣经的人，必蒙上帝的天使帮助，养成合宜的品格，俾配置身于──荣耀天国的赎民之团体中。（41）

《你必得能力》
四月十一日　受教者的性情

    耶和华如此说∶“你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。”他们却说∶“我们不行在其间。”耶6:16

    祈求上帝旨意的知识，天上的智慧和圣灵的亮光之后，祈求者查考圣经，会发现圣经中原本不明白的段落，忽然变得清楚了；他现在也明白自己的责任。耶稣说∶“我的教训不是我自己的，乃是那差我来者的。人若立志遵着祂的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的。”（约7:16-17）

    神圣真理的知识已应许赐给立志跟从所赐之光与真理的人。要进入窄门，并非靠我们的学问与财富，而是靠赖拥有一颗受教的心。重视那从天而来的第一线亮光，获得这亮光，行在其中，使自己的行为与之相和谐，并借之成为圣洁的人，就必领受更多的亮光。他必明白福音就是救赎计划。

    有服从的心，乐意遵行上帝旨意的人，不仅会欢喜接受真理，还要热切的寻求真理，如同寻找隐藏的珍宝。他必带着谦卑，受教的心打开圣经，寻求明白他如何才能行在光中，说，‘主啊！你要我做什么’？（徒22：10） 若要求祂，祂乐意牺牲一切，好与上帝的旨意相一致。

    遵行主的旨意，有时并不容易。要有坚定的信念，才能走那引我们进入永生的窄门与窄路。各方都有声音叫我们走入叉路或被禁行的路上。爱财富、名声和高位的人，若不离弃他们的偶像，都不能进天国。没有空间能让我们携带属世的事物，进入窄门。

    要进入窄门的人，必须完全献身给主。耶稣说∶“若有人要跟从我，就当舍己，背起他的十字架，来跟从我。”（太16:24）--评论与通讯一九一二年三月二十八日


怀著

《崇高的恩召》
七月二日 昌盛的危机

    ……若财宝加增，不要放在心上。　诗62:10

    最足以威协教会的种种危险之一，就是贪爱世界。这乃是自私与贪心诸罪之根源。有许多的人，他们得到属世的财富愈多贪财之心便愈大，并依然伸出手来想得更多一些。……

    撒但用尽各种诡谋，力图倾覆跟从基督的人。他以不可思议的巧黠而狡猾的手段，使他的试探迎合各人的个性。凡自私贪婪成性的人，他常以昌盛的境况来试探他们。他明知他们若不制胜自己的本性，贪爱玛门（钱财）的心必使他们跌倒。他的目的常能达到。当属世的财富献与他们时，许多人就热切地紧握着这些财富，并认为自己是非常的昌盛。强烈的爱世俗的心，不久便将爱真理的心吞没了。……

    这般获得财富的人，若肯将自己所有的一切奉献在上帝的祭坛上，也许便能战胜自私贪婪的心意，藉此挫败撒但的计谋。属世的财富若用的得当。凡拥有财富的人，应该明白那是上帝借给他们的，当用诸上帝的圣工上。藉着慷慨的捐献以推进真理的圣工，并解救贫乏之人的需要，他们便可能作为救人的工具，如此，他们在今世既加惠已心，也积攒财宝在天上，而这样的财宝必永远属于他们。……

    至今还有许多人几乎不明白克已，或为真理牺牲的真义。除非走上救赎主所行的蒙羞受辱，自我牺牲，背负十架的道路，没有一个人能够进入天国。惟有那些为获得永生而甘愿牺牲一切的人，才必能获得。可是为了永生而受苦，而将自我钉在十字架上，并放弃一切的偶像，乃是值得的。那极重无比永恒的荣耀，远胜于一切属世的财富，并足以使一切属世的引诱黯然失色。（2）


怀著

《崇高的恩召》
七月二十日 “经上记着说”

    圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属上帝的人得以完全，预备行各样的善事。　提后3:16,17

    但愿凡接受圣经为上帝灵感之言而寻求真理的人，放弃他原有的见解，接受上帝纯正的道。他也应该弃绝各种犯罪的行为，怀着一颗柔顺的心，进入至圣所中，预备听受上帝所说的话。

    不要带着你的信条来亲近圣经，而根据那信条的见解来研读圣经。假若发现你的意见显然与“耶和华如此说”的明文，或他所颁布的诫命及禁令有所抵触，就当注重上帝的圣言，而不听从世人的理论。要以“经上记着说”来解决每一次的争执或辩论。……

    在研读圣经之前，要藉着祷告的精神使心意柔顺。当真理的圣灵与虚心的读经者合作无间时，真理必然获胜。真理的创始者仍然活着，而且执掌着王权，这是何等宝贵的意念阿！当求他用真理来感化你的心。这样，你查考圣经便大有裨益。基督 是他信徒 的大教师，他不会撇下你们在黑暗里行走。

    圣经原是它本身的分解者，某一段经文的真理，以单纯之美与其它经文的真理互相联结，直至全部圣经融合为一个不可思义的整体。真光从某一节经文闪耀出来，照明了另一部分原来似乎隐晦的圣言。（42）

    基督的教训值得精细地研究。一项真理，若就其本身的简纯加以理解，便是一把藉以开启整个真理的宝库的钥匙。基督本身就是那伟大敬虔的奥秘。他如主人一般撒出真理的金粒，必须以机敏、技巧和辛劳去寻索，聚在一起，联结起来，制成一条真理之链。圣经是真理的宝库，它将准备我们进入上帝圣城的一切必需之物，都放在我们的手中了。（43）

《一同在天上》
五月六日　善恶正邪的伟大标准

    圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属上帝的人得以完全，预备行各样的善事。 提后3:16-17

    上帝的圣言中含有使属上帝的人得以完全所需要的一切。它好象一所宝藏库，储满了无价之宝，然而我们却没有重视它的丰盛，也没有感觉到用真理的珍宝装备自己的需要。我们不认为自己有查考圣经的极大需要。许多人为求从事某种属世的利益，或为放任什么虚浮的娱乐，以致忽略研究上帝的圣言。……唉，我们宁可放弃属世性质的活动，胜似忽略查考那能使我们有享受永生之知识的上帝圣言。“圣经都是上帝所默示的。”……这万书之书的确有无上权威要求我们存恭敬的心去注意。……

    上帝的圣灵在寻求天启真理的事上，与诚心查考的人有亲密的联络。明白蒙启示的上帝旨意,可扩大心思,并由于使其天赋才能与伟大真理接触,而充实提高,赋予它以新的精力。……

    悟性可能达到与其熟识之事物的同一水准。如果众人都以圣经为他们研究的对象，就必发现有一班人发育更加美善，能作更深刻的思考，且表现出较比那班将圣经置于一旁而孜孜以研究属世科学与历史为务的人具有更高的智力。圣经赋予真诚寻求真理的人以优越智力的锻练，而由于思念神圣的事物，他的才能便得以丰富；一方面自我降卑，同时上帝和已启示的他的真理却被高举起来。

    圣经原是分辨正邪的伟大标准，明确定出罪恶及圣洁的界线。它那活泼的原则，如同金线交织于我们的人生之中，乃是我们在试探和试炼之中惟一的保障。

《得胜的基督》
7月24日　耶稣是我们制服撒但的榜样

    圣经都是上帝所默示的、于教训、督责、使人归正、教导人学义都是有益的，叫属上帝的人得以完全，预备行各样的善事。提后3:16,17。

    我们所面临的最大试探，已在旷野为基督所遭遇和获胜。祂胜过食欲、僭越和世界，指示我们如何能够同样获胜。撒但以食欲的试探，胜过数以百万计的人，并诱使人犯僭越的罪，俯首称臣。世上尽有许多人自称是基督的跟随者，断言他们已凭信蒙召，从事抗拒各种邪恶的战事，然而，这些人却不经思考地自我投入试探的境界中，需要施行一个神迹，才能使他们不受玷污。默想与祷告，本应可以保护他们，使他们不致落入自我放任的试探中，以致使撒但从中取利制服他们。

    上帝的应许，不是我们可以轻率求取，让我们鲁莽撞入危险中时用来保护我们，让我们违背自然律，或藉以漠视上帝所赐给我们的智慧和判断力。这种作为并不是真正的信心，反而是犯上僭越之罪。世界的宝座与王国，以及其中的荣华富贵，都曾一一摆在基督面前。我们所遭遇的试探，绝不会像攻击祂的那么猛烈。

    撒但以世界的荣华、财富和人生上的宴乐来试探我们。为迎合各行各业和各阶级的人，这些试探有了变化，以便引诱他们离弃上帝，事奉自己过于创造主。撒但对基督说：“我就把这一切都赐给你。”撒但对我们说：“我就把这一切都赐给你。”“所有的这些金钱、田地、权势、荣誉和财富，我都将赐给你。”于是我们被迷惑、受欺骗，并危险的走上自我毁灭之路。倘若我们沉醉于属世的生活，撒但便因而心满意足。

    我们的救主胜过诡计多端的仇敌，向我们指明我们也可以同样得胜。祂已经为我们立下榜样，以圣经的话逼退撒但。祂本可以依仗祂自己的神性，利用自己的话来斥退撒但，但如果这样，对我们来说，祂的楷模便没有那么有益。基督所用的，只是圣经的话。彻底研究上帝的话，并一一加以遵行是多么的重要，以便在紧急的时候，我们能“预备行各样的善事，”尤其是作好准备，装备自己，以面对诡计多端的仇敌。──《怀氏书简》1a，1872年。


怀著

《崇高的恩召》
七月二十一日 生命树上的叶子

    耶稣说：我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。　约6:35

    世界因缺乏真理，就是纯全无伪的真理，而行将沦亡。基督是真理。他的话也是真理。（44）

    当信主的人靠着在圣灵里的交通，而握住真理并据为已有之时便是食用自天而降的粮食了。他既分享了基督的生命，便满心感佩那为犯罪的人类所作极大的牺牲。

    从上帝那里来的知识便是生命的粮，它也是医治万民的生命树上的叶子。当基督的话被接受并实践出来的时候，灵性生命的洪流就振奋了信徒的心。如此，我们便得以与基督合而为一。过去懦弱无力的经验，而今变为刚强了。我们若坚持起初确实的信心到底，便是永远的生命。

    一切真理，都当视之如耶稣的生命一般，而加以接受。真理能洁净我们的一切污秽，准备我们配站在基督的面前。基督在我们的心里成形，显为荣耀的盼望。（45）

    每日都当享用真理。如此，我们就是吃了基督的言语，他曾宣称他的话就是灵、就是生命。接受真理这一件事，必使每一位接受之人成为上帝的儿女，天国的继承者。

    储存于心中的真理，并不是冷漠的，毫无生命的字句。……在真理中有满足的喜乐。在真理复苏的影响之下生存与工作之人的人生，必具有高贵的特质。真理是神圣的，是属乎上帝的，在塑造基督化品格的事工上，真理比其他任何事物更有能力。基督的爱若被珍藏于心，就比任何世人的爱更加可贵。这就是基督教。如此，真理──纯全无伪的真理──便占领了心灵的堡垒。这就是住在人心内的上帝的生命。“我也要赐给你们一个新心，将新灵放在你们里面。”（结36:26）（46）

《奇妙的神恩》
八月八日　维持属灵的生活

    耶稣说：我就是生命的粮。约6:35

    上帝又借着他的圣言向我们说话。他的圣德，他待人的方式，以及救赎的大工，都在其中更清楚地显示与我们了。这里也向我们陈明了先祖与先知以及其他古圣先贤的史实。他们“与我们是一样性情的人。”（雅5:17）我们看到他们是如何象我们一样的在失望中挣扎，如何象我们一样的在试探之下跌倒，却仍然再接再厉地终于靠着上帝的恩典而得胜了；而且我们既目睹这一切，就必受到激励奋勉追求公义。当我们读到所赐予他们的宝贵经验，他们所享受的真光、慈爱和福惠，以及他们借着所赋与他们的恩典而成就的伟业时，那激励他们的灵也将在我们的心中燃起圣火，使我们切望在品格上与他们相似──象他们一样地与上帝同行。

    耶稣论到旧约圣经曾如此说：“给我作见证的就是这经”（约5:39），这话对于新约圣经尤其确切。……你若想认识救主，就当研读圣经。要以上帝的圣言充满你的心。圣言乃是活水，足以苏解你焦灼的干渴。圣言也是从天上降下来的生命之粮。……我们的身体乃是由所进用的饮食而构成的；而自然的法则如何，属灵的法则也如何；那使我们灵性强健有力的，乃是我们所经常默念的事物。（《拾级就主》第109-110面）

    要维持属灵的生活，就必须借着基督圣言而与他交往。思想意念须专注在圣言上，心中也必须充满圣言。人既已将上帝的圣言贮藏于心中，并视之为神圣的而加以怀存及顺从，则借着基督恩典的能力就可使人归正，并保持他守正不变。（《信息选粹第二辑》原文第125面）

    当他的训言既已被接纳，而且也已占有了我们，则耶稣就必常与我们同在，管束我们的思想、见解与行为。……耶稣基督对于我们乃是一切的一切──凡事以他为始、为终、为至上。 （《给传道人的证言》原文第389面）


怀著

《崇高的恩召》
七月二十二日 使人满足的粮食

    我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。……我的肉真是可吃的，我的血真是可喝的。约6:51-55

    “我们日用的饮食，今日赐给我们，”这句话，不但指着今世的饮食，也指着能给予接受者以永生的属灵的饮食。当我们相信并接受基督的话时，便是吃他的肉，喝他的血了。……

    一如身体因进用属世的饮食而逐渐强壮；照样，因吃上帝儿子的肉，喝他的血，属灵的生命也必健旺起来。上帝的圣言，对于一切接受的人而言，的确是灵。凡分享基督的身体和他的血之人，就是与上帝的性情有分了，……有一道活泼的赐生命之恩流，从他救赎主的身上涌入他的心中。（47）

    没有人能代替别人吃这肉，喝这血。各人必须带着自己心灵上的饥渴来就近基督，各人必须自己确信并感觉自己心灵上的需要，为自己而学习有关基督的事。（48）

    饱尝了生命之粮，我们便不再贪慕属世的引诱，属世的刺激，属世的虚荣了。我们的宗教经验，必与所进用的食物之品质相似。（49）

    一餐所进的饮食，并不能使我们永远饱足；我们必须每日领受饮食。因此我们必须天天吃上帝的圣言，以恢复心灵的生命。凡不住地享用圣言的人，基督就在他们里面成形，显为荣耀的盼望。疏于研读圣经的人，必招致灵性上的饥饿。……

    基督是我们的生命。有他居住于心中的人，在完全忠诚并献身与上帝的事上，必符合他原则上的要求。基督亲自与心灵接触，就建立了灵命，补足了随时发生的困乏。他便成为我们的智慧、公义、圣洁和救赎，他是我们的能力。……

    他是灵命的血脉。他若住在我们里面，我们就能说：“现在活着的不再是我，乃是基督在我里面活着。”（加2:20）（50）


怀著

《崇高的恩召》
七月二十二日 使人满足的粮食

    我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。……我的肉真是可吃的，我的血真是可喝的。约6:51-55

    “我们日用的饮食，今日赐给我们，”这句话，不但指着今世的饮食，也指着能给予接受者以永生的属灵的饮食。当我们相信并接受基督的话时，便是吃他的肉，喝他的血了。……

    一如身体因进用属世的饮食而逐渐强壮；照样，因吃上帝儿子的肉，喝他的血，属灵的生命也必健旺起来。上帝的圣言，对于一切接受的人而言，的确是灵。凡分享基督的身体和他的血之人，就是与上帝的性情有分了，……有一道活泼的赐生命之恩流，从他救赎主的身上涌入他的心中。（47）

    没有人能代替别人吃这肉，喝这血。各人必须带着自己心灵上的饥渴来就近基督，各人必须自己确信并感觉自己心灵上的需要，为自己而学习有关基督的事。（48）

    饱尝了生命之粮，我们便不再贪慕属世的引诱，属世的刺激，属世的虚荣了。我们的宗教经验，必与所进用的食物之品质相似。（49）

    一餐所进的饮食，并不能使我们永远饱足；我们必须每日领受饮食。因此我们必须天天吃上帝的圣言，以恢复心灵的生命。凡不住地享用圣言的人，基督就在他们里面成形，显为荣耀的盼望。疏于研读圣经的人，必招致灵性上的饥饿。……

    基督是我们的生命。有他居住于心中的人，在完全忠诚并献身与上帝的事上，必符合他原则上的要求。基督亲自与心灵接触，就建立了灵命，补足了随时发生的困乏。他便成为我们的智慧、公义、圣洁和救赎，他是我们的能力。……

    他是灵命的血脉。他若住在我们里面，我们就能说：“现在活着的不再是我，乃是基督在我里面活着。”（加2:20）（50）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
七月二十二日 使人满足的粮食

    我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。……我的肉真是可吃的，我的血真是可喝的。约6:51-55

    “我们日用的饮食，今日赐给我们，”这句话，不但指着今世的饮食，也指着能给予接受者以永生的属灵的饮食。当我们相信并接受基督的话时，便是吃他的肉，喝他的血了。……

    一如身体因进用属世的饮食而逐渐强壮；照样，因吃上帝儿子的肉，喝他的血，属灵的生命也必健旺起来。上帝的圣言，对于一切接受的人而言，的确是灵。凡分享基督的身体和他的血之人，就是与上帝的性情有分了，……有一道活泼的赐生命之恩流，从他救赎主的身上涌入他的心中。（47）

    没有人能代替别人吃这肉，喝这血。各人必须带着自己心灵上的饥渴来就近基督，各人必须自己确信并感觉自己心灵上的需要，为自己而学习有关基督的事。（48）

    饱尝了生命之粮，我们便不再贪慕属世的引诱，属世的刺激，属世的虚荣了。我们的宗教经验，必与所进用的食物之品质相似。（49）

    一餐所进的饮食，并不能使我们永远饱足；我们必须每日领受饮食。因此我们必须天天吃上帝的圣言，以恢复心灵的生命。凡不住地享用圣言的人，基督就在他们里面成形，显为荣耀的盼望。疏于研读圣经的人，必招致灵性上的饥饿。……

    基督是我们的生命。有他居住于心中的人，在完全忠诚并献身与上帝的事上，必符合他原则上的要求。基督亲自与心灵接触，就建立了灵命，补足了随时发生的困乏。他便成为我们的智慧、公义、圣洁和救赎，他是我们的能力。……

    他是灵命的血脉。他若住在我们里面，我们就能说：“现在活着的不再是我，乃是基督在我里面活着。”（加2:20）（50）

《今日的生活》
九月廿八日 有基督住在我里面

    耶稣说：“我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我肉喝我血的人，常在我里面，我也常在他里面。”约6:53-56

    吃基督的肉，喝基督的血，就是接受他为个人的救主。相信他赦免我们的罪，并相信我们在他里面得以完全。我们若能仰望、默想、谈论、吸收他的爱。便与他的性情有分了。基督与心灵的关系，必须象食物与身体的关系一样，如果我们不吃食物，我们的身体不吸收食物营养的一部分，食物对我们就没有益处，照样我们若不认识基督为个人的救主，则他对我们是没有什么帮助的。徒具理论的知识，与我们并没有益处，我们必须“吃他的肉”，接受他进入心中，使他的生命，成为我们的生命。我们必须被他的爱，和他的恩典所同化。《历代愿望》

    我们单单相信基督能赦免我们的罪是不够的，也必须经常的因着信，藉着他的话，从他领受属灵的力量和慈养。……“我对你们所说的话，就是灵、就是生命。”耶稣领受了他父的律法，在自己的生活上实行了这律法的原则，把律法的精神表现出来，并显明了它在人心上所有向善的力量。……跟从基督的人，必须与基督的经验有分。他们必须领受并消化上帝的话，以致他的话能成为他们生活行为的原动力。他们必须靠着基督的能力变成他的形状，来反照上帝的品德。《先祖与先知》

    由于接受那在髑髅地的十字架上，为我们所流出来的生命，我们才能度圣洁的生活，而我们接受这生命，是由于接受他的话，并实行他所吩咐的事。这样，我们就与他合而为一了。《历代愿望》


怀著

《崇高的恩召》
七月二十四日 真理要不住地启明

    我还有好些事要告诉你们，但你们现在担当不了。　约16:12

    门徒对于基督的教训了解有限，而且还搀入了世俗的成分，以致那位伟大的老师很难导引他们的思想，去参悟属天的事物，因而限制了他所赐予他们的神圣的训谕。……他的使命专为启明主所要求于品格上的道德的优美。（52）

    耶稣对于教义并未加以评议，或发表一连串的推论，他的谈话往往出诸简短的语句，像撒珍珠般播出教义的子粒，须付上一番察辩的工夫去收敛。……真诚的学者坐在基督的脚前，必发现我们救主所宣述之真理的珠宝，识别其涵意，并欣赏其价值。他们越是谦卑可教，则他们的理解力也必越发开朗，能看出他律法中的奇妙。……真理要不住地启明、扩大、发展，因为真理乃如其根源一样神圣的。（53）

    基督说：“我还有好些事要告诉你们，但你们现在担当不了。”

        “‘你们现在担当不了。’

          这是何等慈悲的话语！

          也充分地说明了祢施教的原则。

         ‘这里一点，那里一点，’乃是祢所采用的方法；

          期待我们微弱的视力能够担当──

          祢的仁慈在我们眼前所启现的真理。

          奇哉，基督的温良！

          主阿，我们教导他人岂不应该效学祢的榜样？

          忍耐而不躁急地对待那班在祢门下受教的迟纯之人；

          他们似乎必须律上加律，例上加例，

          而后才能领会我们所熟知的圣训。”（54）


怀著

《崇高的恩召》
七月二十五日 真理使人成圣之大能

    求祢用真理使他们成圣，祢的道就是真理。约17:17

    何谓成圣？这就是将自己──身、心、灵──毫无保留地献给上帝；行公义，好怜悯，存谦卑的心与上帝同行；认识并实行上帝的旨意，不顾自我和自我的利害关系；多方思念天国，纯正，不自私；圣洁，毫无玷污或瑕疵等类的病。（55）

    我们要藉着真理，靠赖圣灵的运行而得以成圣──变成像基督的样式。并且为要在我们里面造成如此的变化，就必须无条件地全心接受真理，心灵要毫无保留地降服于真理改变人心的大能之下。

    我们品性上的乖张败坏之点，乃是与生俱来的。因缺乏适宜的培养，我们的品格就有欠均衡。少许品格上的优点而混杂着许多可厌憎的癖性，且因放任太久，错误的倾向业已成为第二天性，何况许多的人更刚愎自恃，固持已见。他们在自称相信真理，将自己归服于基督之后，竟仍然放纵旧习，表现往日的自高自大，坚持从前的虚妄的观念。这班人虽自称已经悔改，但很明显的他们还没有顺服真理改变人心的能力。……

    假使如此误表基督的人，能够知道自己藉口怀藏的品格上的缺点，要造成怎样的祸害，就必满心惶恐战兢了。……

    但愿无人认为自己的行为没有改变的必要。……没有一个人能安稳地前进，除非他不再信任自己，而时时仰望上帝的圣言，乐意研究圣经，以发现自己的错误，而明白基督的旨意。恳求主的旨意行在自己的心里，并通过他们而使主的旨意得以成全；这班人显明他们不是信靠自己，乃是信靠基督。他们视真理为神圣的珍宝，具有使之成圣与高雅之能，他们也不住地努力使自己的言行符合真理的原则。（56）

《一同在天上》
五月十八日　使人成圣的能力

    求你用真理使他们成圣；你的道就是真理。 约17:17

    我们所宣称信仰的真理若不使我们成圣，则对于我们乃是毫无功用的。……当谬论在我们大地之上如此盛行之际，我们需要认识何为真理，因为我们不能因谬论而得以成圣。我们若更加明白上帝圣言中的真理，就必更加晓得怎样藉着上帝的圣言使自己的人生成圣。

    我们在这个世界上乃是受试验者的身分，而上帝正在藉着赋予我们机会顺服他的真理考验着我们。要生存于世界的这个时代，实是一椿非常严肃的事，我们若缺少与天上的上帝有活泼的联络，就不应当心满意足，我们也当有为每生存一日便要向他交帐的感觉。……

    在我们的四周都不免要听见那使我们转离真理的声音，但我们若专注上帝的荣耀并力求遵行他的旨意，我们就必听见他的声音，并且认识那是“好牧人”的声音。要了解向我们说话的声音，实是一件非常重要的事。……

    有许多的试探要临到我们每一个人。我们都有在克胜的不同性情，我们又怎能知道自己是在天天从事这样的工作呢？我们必须对着镜子━━就是上帝的神圣律法━━观看，在那里发现自己品格上的缺点。一个人要了解自己，的确是一件非常困难的事。我们务须仔细的省察，看看是否有必须放弃的事物，然后在我们努力放弃自我之时，我们宝贵的救主就必给予我们可能作得胜者所需要的帮助。……

    这个世界并非天国，而是作预备的场所；它乃是上帝的工厂，我们要在这里经过砌磋琢磨俾适合于天上的住处。因此不可因对真理稍有认识便心满意足；上帝要求我们每进一步就当有所改良。这意思就是要适合于基督所已经去为我们预备的住处。况且我们只要能在那荣耀之国中作天家的一分子，就必享受永远的赏赐。但愿上帝帮助我们，藉着羔羊的血和他所见证的道得胜。

《主必快来》
三月二十二日　《圣经》中成圣的定义

    求祢用真理使他们成圣，祢的道就是真理。约17:17

    凡因真理而成圣的人都为真理的能力作活的荐信，也是他们复活之主的代表。基督的宗教必使人兴趣高雅，判断力圣化，且要提拔及洁净心灵，使之高贵，并使基督徒愈益配与天上的天使交往。《使我认识祂》第224面

    “我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”（约17:19）“你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。”（彼前1:22）“亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。”（林后7:1）

    这乃是《圣经》所提示的成圣。它并非一种表现或外表上的功夫。它乃是从领受真理而得的成圣。它乃是心中接受真理而在生活上实践出来。……

    对那般将一部分真理扔在背后的人而论，就没有什么《圣经》的成圣归与他们。上帝的圣言中已有足够的光，因此不必有人看错了。……耶稣就祂的人性而论，原来是完全的，可是祂还是在恩典中有长进。“耶稣的智慧和身量，并上帝和人喜爱祂的心，都一齐增长。”（路2:52）就连最完全的基督徒也可以在认识上帝的知识和慈爱上有不住的长进。……

    成圣并非一刻，一时，或一天的功夫。它乃是在恩典中继续不断地长进。撒但现在仍然存在，而且相当的活跃，因此我们需要每日向上帝恳切地呼吁，祈求帮助和抵挡他的力量。只要撒但仍在作王，我们仍有自我要克服，困难要战胜，而且没有所谓“到此为止”的止境，没有什么地步可以容我们达到并说我们已经完全达成了。……

    基督化的人生乃是一种不住的往前进行。耶稣必坐下如炼净银子的人精炼祂的子民；何时祂的形象在他们身上得以完全的反映出来，他们才是完全圣洁的，预备妥当好变化升天。《证言》卷一原文第338-340面

《你必得能力》
四月十八日　借真理成圣

    求你用真理使他们成圣，你的道就是真理。约17:17

    耶稣祈祷的担子是∶信祂的人可以远离世上的邪恶，借真理成圣。祂不让我们对真理是什么有模糊的猜测，就加上说∶“我的话就是真理。”上帝的话语是使人成圣的工具。因此，最重要的是，我们要使自己熟习圣经的神圣教训。我们必需明白生命的道，如同早期的门徒们要明白救赎的计划一样重要。

    若因个人的疏忽，而忽略了上帝圣言中的要求，乃是不可原谅的。上帝已将祂的话，就是祂旨意的启示，赐给我们，并应许赐圣灵给求祂的人，要领我们明白一切真理。并且，每个诚心热望遵行上帝旨意的人，都必明白上帝的教训。

    世界上充满着各种假教训；我们若不坚决要亲自查考圣经，就会接受错误，以之为真理，采用世上的习俗，欺哄自己的心。这世界的教训及习俗和上帝的真理是不相和的。要从事奉世界，转向事奉上帝的人，是需要上帝的帮助的。他们必须硬着脸面好象锡安的坚石。他们会感到世界，肉体，及魔鬼的敌对，必须行走与世界精神和影响相反的路。

    自神子面对傲慢之偏见，人的不信至今，这世界对基督教的看法，一直没变。基督的仆人也必遭遇同样的反对与责难，但要去，说∶“这样，我们也当出到营外就了祂去，忍受祂所受的凌辱。”（来13:13）

    耶稣的使命由折服人的神迹所证明。祂的教训也使人惊奇。那满足人心需要的，不是文士矛盾的辩词，充满神秘，荒谬的形式，及无意义的苛求，而是一系列的真理。祂的教训清楚，明白，且易于了解。祂所讲实用的教训具有说服力，吸引人的注意。--评论与通讯一八八八年二月七日

《得胜的基督》
8月16日　我们因耶稣的真理而成圣

    求你用真理使他们成圣；你的道就是真理。约17:17。

    每一位从事属灵战争的精兵，都必须在上帝里面刚强壮胆。那些为生命之君从事战斗的人，必须将他们的武器朝外，而不是从中空的方阵里，将他们那摧毁性的飞弹，指向那些在以马内利大纛下从事作战的人。我们没有时间自相残杀和彼此敌对。有多少人应聆听基督对尼哥底母所讲的话。……“人若不是从水和圣灵生的，就不能进上帝的国。”……

    许多人自称是基督跟随者，他们的名字被记录在教会名册上，但却不是教会的力量。他们没有因真理而成圣。……那洁净生灵的。不是只接受真理。而是在实践真理。愿那些有意为真理所洁净的人，殷勤和虔诚地查考圣经，使他们知道何谓真理。……

    那些为基督所真正感化的人，必须时刻警惕，不然，他们会接受假道为真理。那些认为不论相信什么要道对他们都无关重要，只要相信耶稣即可的人，却是处身在危险的位置上。有些人相信只要顺从某些律法，虽不是上帝的诫命，也能为上帝所悦纳。他们以为只要满足某些条件，虽然不是在福音书中所明白提出的，也等于遵守他的诫命，并满足了他的要求。但他们如此行，是落在一种致命的错误中，除非他们抛弃这种异端，并满足他要求的条件，他们便不能成为天上皇家的成员。……

    那些自称已经成圣，但却不重视上帝在西乃山所颁布之律法的人，暴露他们根本没有针对立法者的要求，给与上帝应有的顺从……基督说：“离了我。你们就不能做什么。”我们的完全，是在和基督完全的合一里找到。“我在他们里面，你在我里面，使他们完完全全地合而为一。”……

    那些在今生不为耶稣所吸引，以研究他的圣德和在来生与他同在的人，天庭对他们有什么乐趣呢？他们宁可选择处身在任何地方，也不愿和那位他们所不能得到喜乐的神同在与作伴。他们既然不能在此世认识他，当然也不能在天上学会认识他。──《怀氏文稿》40,1894年。

《今日的生活》
九月十四日 真理使人成圣

    求你用真理使他们成圣，你的道就是真理。约17:17

    上帝的真理要使人心灵成圣。“我也要赐给你们一个新心，将新灵放在你们里面。”真理使人心成圣的力量要居住在心内，在所办的一切事务上作为行为的标准，尤其是在人与人之间的交往上要发生它的作用。真理也要居住在我们的家中，使家里各个分子的生活和品格上，发挥它服人之力。《评论与通讯》1885年4月14日

    我必须时常劝勉自称相信真理的人，要认清实行真理的必要。意思就是要成圣，而成圣的意思乃是培养并训练各种才能俾为上帝服务。《评论与通讯》1906年7月25日

    要教导你的儿女爱惜真理，因为真理要使他们成圣，预备他们不久的将来在大检阅时，决定他们有无资格担当更高尚的工作，成为王室的分子，天上大君的儿女。《时兆》1894年9月10日

    上帝圣经里的宝贵真理，在心灵和品格上有使人成圣的感化力。为自己，为我们的儿女，有一种工作要作成。人原来的心是充满憎恶真理的念头，如同厌恨耶稣一样的。假若父母们在儿女的幼年时期开始，不尽他们一切所能的引导儿女的脚步走向公义的道路，那么结果他们必选择了错误的路径，而不走在正道上。《评论与通讯》1885年4月14日

    成圣的功夫要自家庭开始。在家中作基督徒的，在教会里和社会上也必是基督徒。《时兆》1904年2月17日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
七月二十六日 圣洁而又圣洁

    上帝的旨意就是要你们成为圣洁，远避淫行。帖前4:3

    上帝在一切对待我们的事上所有的目的，就是要使我们成圣。他从亘古以来拣选了我们，要我们成圣。基督为救赎我们而舍了自己，使我们因信靠他救人脱离罪孽的权能，得以在他里面成为完全。……

    我们身为基督徒的人，已立约要完成自己所负的责任，俾向世人证明我们与上帝具有密切的关系。如此，藉着他门徒的善言良行，基督便被表彰出来且得着尊荣了。

    上帝指望我们完全遵守他的律法。这律法是他声音的反响，向我们说：圣洁而又圣洁。要渴慕基督完全的美德，是的，要切盼──如饥如渴地切盼公义。因有应许说：“你们必得饱足”但愿你们的心中充满渴求这种公义的愿望。……

    上帝已明言他期望我们要完全，而且因为他是如此的期望，所以他已作了充分的准备，使我们得与他的性情有分。我们只有奋力追求永生，才能获得成功。这样的权柄是基督所赐与的，“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约1:12）

    上帝的子民要向世界反映他荣耀的光辉。但为要如此作，他们必须立于他光辉能照及的地位上，他们必须与上帝合作。心中一切导向错误的事物，必须予以清除。必须以恳挚之心去研读上帝的圣言，从而获得属灵的能力。必须进用自天而降的粮食，并加以消化，使之变为生命的一部分。如此，我们便得着了永生；如此，基督的祈祷也蒙了应允。“求祢用真理使他们成圣，祢的道就是真理。”（约17:17）

    “上帝的旨意就是要你们成为圣洁。”你有意使自己的愿望与倾向，全都与神圣的旨意相符合么？（57）

《奇妙的神恩》
十月十日　一种继续不断的工作

    上帝的旨意就是要你们成为圣洁，远避淫行。帖前4:3

    成圣并非一刻、一时、一日的工作。它乃是在恩典中不断地长进。我们今日不晓得来日的战争是如何的猛烈。撒但仍然活着，而且甚为活跃，因此我们每日需要向上帝恳求帮助和能力以便抵抗他。只要有撒但仍在掌权，就仍有自我要克制，有易犯的罪要胜过，而且没有所谓之停止处，没有什么所能达到的境地可说自己已经完全达成了……

    基督徒的人生乃是不住地向前迈进。耶稣坐下作他子民的精炼者及洁净者，一旦他们完全反照他的形像，他们就是完全而圣洁的，已经准备妥当可以变化升天了。基督徒有一番伟大的工作必须要作。我们也受劝要洁净自己，除去身体灵魂一切的污秽，敬畏上帝，得以成圣。从此我们看出这番伟大工作是在何处了。基督徒的工作乃是经常不停息的。（《教会证言》卷一原文第340面）

    任何人若非在属上帝的事上有逐日的经验，并且逐日实行舍己，欣然背起十字架来跟从基督，就不能算是活泼的基督徒。每一位活泼的基督徒必定在神圣的人生上日有进步。当他朝向完全前进时，他就每日有向上帝悔改的经验；而这样的悔改非等到他培养成功完全基督化的品格不算完成，这也是最后承受永远生命的充分准备。……

    宗教并不仅是一种情操，一种感觉而已。它乃是一种主义，交织于全部日常义务和人生诸事之中。……要养成适合于天国的品格，乃在乎恒久行善。（《教会证言》卷二原文第505-507面）

    我们务须每一分钟，每一小时，和每一天为基督而生活；这样基督就必住在我们里面，而且在我们一同聚集之时，他的爱就必在我们心中，像荒漠中的甘泉涌流，苏醒众人，使行将灭亡的人渴望就饮于生命的水。（《教会证言》卷五原文第609面）


怀著

《崇高的恩召》
七月二十八日 天天悔改的经验

    所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。　林后4:16

    真实的悔改乃是必需的，并非数年一次，而是每天都当如此。这种悔改使人与上帝之间有了新的关系。旧事，包括与生俱来的情欲，以及得自遗传并自身养成的一切错误的倾向，都已过去，他便更新而成圣了。可是这样的工夫，必须继续不断地进行；因为撒但存在一天，就必努力继续他一天的工作。凡竭力事奉上帝的人都必遭遇强烈的错误的暗流。他须不住地儆醒祷告，以防卫自己的心，否则防堤必坍塌，而像磨房的流水一般，那道错误的暗流就将防卫物全都冲去了。悔改更新了的心，若不天天食用那真道的盐，就必无法维持它的清新的状态；必须天天领受神圣的恩惠，否则决没有人能维持自己悔改的经验。……

    考验和试炼必临到每一个爱上帝的人。主不会施行神迹来阻止这样的锻炼，或保护他的子民预防仇敌的试探。……品格必须加意培养，这乃是世人配否进入天家的先决条件──就是必须具有那能经得起家庭与社会所施不利的压力，并靠着上帝的恩典，虽在最严重的试探之下，也能日益刚勇忠信，稳如磐石地坚守原则，经过火炼的试验，仍显出比俄斐纯金更贵重的品格。上帝必以自己的标识来认可一切具有如此品格的人，视他们为自己的选民。……

    主不悦纳心持两意的服务，他要求整个的人献给他。宗教务须贯乎人生的各方面，导入各种工作中，整个人都当顺服上帝的管辖。我们切勿以为自己能控制自己的思想，思想必须全然地顺服基督；自己无法管治自己，它根本不足以承当这种工作。……惟有上帝才能玉成并保持我们的忠诚。（61）


怀著

《崇高的恩召》
七月二十九日 在基督的日光中

    使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。惟用爱心说诚实话，凡事长进，连于元首基督。　弗4:14,15

    “儆醒祷告，”你就必在恩典和认识基督的事上不断地长进。这样，你的经验就不至于有所偏颇、畸缺，却是健全而均衡的。在不知不觉中，你就像茂盛的香柏树一样伸展开来，必有多人因你的劝告而获得裨益；并且你与他们的交往都必带有天国的馨香之气。

    许多自称相信宗教的人，多年来毫无寸进。有属世的垃圾、自私自利和懒惰的癖性，使他们在心意和工作上与基督隔离了。……

    假使你生存在基督的日光中，你必向那班在宗教经验上不健全的，可怜的人照射出光亮来。有基督的公义如礼服一般遮盖了你，你所能加惠于别人的，真是无可限量的阿！……

    你们乃是与天父和他的儿子交往，而且你们在神圣的完美的知识中渐长。敬虔之念与日俱增，你们在与上帝交往之中便获得了安泰。专心仰望耶稣，你们的信心必日见增长，而且既知道不能倚靠自己，你们就必领会基督所说的：“离了我，你们就不能作什么”这句话的意义了。（约15:5）……

    你尽可以维持火热的精神，心里因耶稣的爱而常常发光。只要常在基督里面，像枝子常在葡萄树上一样，从树身吸收营养，你就必成为茂盛的枝条，结实累累，而荣耀上帝。啊，你的确需要时常定睛仰望耶稣！要不住地注视他的优美。当你如此仰望的时候，他的优美就必更显得光耀宏伟，以致你能充满上帝所充满的一切，并结出更多的善果来荣耀他。枝子与树杆连接得紧密，就不至于被风所摇撼，坚强与健旺的生长，便向世界证明你是生根于耶稣里面的。你的基础是稳固的。（62）

《黎明的灵修》
六月十一日　我们不再作小孩子飘来飘去

    使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端，惟用爱心说诚实话，凡事长进，连于元首基督。（弗4:14,15）

    若要培养完全的基督徒品格，就必须恒切行善。我要向我们的青年强调在品格的工作上恒心和毅力的重要性。从劝年开始，就必须将坚定正直的原则织入品格之中，则青年才可能企及男女成人的最高标准。他们应该时常牢牢记着，自己是用重价买来的，所以应该在身体和心灵方面荣耀上帝，因为这一切都是属于他的。…

    青年人的工作就是天天求进步。彼得说：“有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。”

    你不必把这些步骤摆在心眼之前，而去逐步计算；却当将眼目注视耶稣，单单以上帝的荣耀为重，你就必能长进了。你不能在一天之内达到基督长成的身量，而且若让你事先得见你必遭逢而须克服的一切困难的话，你也许便会沉溺于绝望之中了。你须与撒但抗争，因他必利用一切可能的诡计，引诱你的心念远离基督。《告青年书》

《你必得能力》
四月二十九日　稳固根基

    使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。弗4:14

    上帝借祂的圣言对我们说话。我们将要听见许多声音，但是基督要我们防备人说，基督在这里，基督在那里。如何能判定他们所说的不是真理呢？我们当将每样事情都用圣经去判断。基督已警告我们要防备那冒祂的名来，自称是基督的假先知。

    若你的立场是，自己研读圣经并不重要，我们就会有陷入被这些道理领入歧途的危险。基督说，在那受责备的审判的日子来到时，“当那日必有许多人对我说∶主啊！主啊！我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明地告诉他们说∶我从来不认识你们，你们这些作恶的人，离开我去吧。’（太7:22-23）

    那日将要来到，撒但要在我们眼前行奇事，并自称是基督。若你未曾坚立在上帝的真理根基之上，你就会被领偏离你的根基。你的唯一安全之途是寻求真理如同寻求隐藏的珍宝。要深入发掘真理，就象你在挖掘地里的珍宝。要将圣经带到天父面前说，求光照我，教导我什么是真理。

    当祂的圣灵进入你心中，把真理印在你心上时，决不可轻易放过。你已在查考圣经上获得这种经验，每一点都已建立。重要的是，你要继续查考圣经。你要将上帝的话存记在心，因为或许有一天，你会与上帝的儿女分离。那时你需要将上帝的话珍藏在心里，当反对围绕你时，你需要将一切带到圣经面前。--评论与通讯一八八八年四月三日


怀著

《崇高的恩召》
七月二十九日 在基督的日光中

    使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。惟用爱心说诚实话，凡事长进，连于元首基督。　弗4:14,15

    “儆醒祷告，”你就必在恩典和认识基督的事上不断地长进。这样，你的经验就不至于有所偏颇、畸缺，却是健全而均衡的。在不知不觉中，你就像茂盛的香柏树一样伸展开来，必有多人因你的劝告而获得裨益；并且你与他们的交往都必带有天国的馨香之气。

    许多自称相信宗教的人，多年来毫无寸进。有属世的垃圾、自私自利和懒惰的癖性，使他们在心意和工作上与基督隔离了。……

    假使你生存在基督的日光中，你必向那班在宗教经验上不健全的，可怜的人照射出光亮来。有基督的公义如礼服一般遮盖了你，你所能加惠于别人的，真是无可限量的阿！……

    你们乃是与天父和他的儿子交往，而且你们在神圣的完美的知识中渐长。敬虔之念与日俱增，你们在与上帝交往之中便获得了安泰。专心仰望耶稣，你们的信心必日见增长，而且既知道不能倚靠自己，你们就必领会基督所说的：“离了我，你们就不能作什么”这句话的意义了。（约15:5）……

    你尽可以维持火热的精神，心里因耶稣的爱而常常发光。只要常在基督里面，像枝子常在葡萄树上一样，从树身吸收营养，你就必成为茂盛的枝条，结实累累，而荣耀上帝。啊，你的确需要时常定睛仰望耶稣！要不住地注视他的优美。当你如此仰望的时候，他的优美就必更显得光耀宏伟，以致你能充满上帝所充满的一切，并结出更多的善果来荣耀他。枝子与树杆连接得紧密，就不至于被风所摇撼，坚强与健旺的生长，便向世界证明你是生根于耶稣里面的。你的基础是稳固的。（62）

《一同在天上》
十月九日　彼此帮助

    惟用爱心说诚实话，凡事长进，连于元首基督。弗4:15

    我惟愿我们能在心里许愿，决定不说一句对弟兄姐妹不利的话。当记着他们也备受试探,或许比你所受的更为强烈。……那犯错误最多的人，乃是最需要你帮助的。不要谈论他们的是非，也不要评断他们的品格，乃要本着爱耶稣和爱真理的心到他们那里去设法帮助他们。

    你若为疑惑所困扰，有黑暗笼罩你自己的心灵，那你所能采取出离这黑暗的最妥善行动，乃是去帮助某一灰心丧志的人。当你试图提拔别人之时，不料你竟提拔自己而与上帝有亲密的连系了。你向别人表示好感就必帮助自己，因为这同一行动也必返回到你的身上。凡心灵中最充满基督的人，必向那班需要帮助的生灵表现最亲切的同情。……

    在你们中间必然常有犯错误的人，这就是你们可以彰显基督化品格的地方。不要将他们推开，但要设法将你们所有的光照亮他们，这样行便是帮助他们走向天国。那以基督的心为心的生灵，就必从事基督所作的工。而且他若看见人走迷，远离基督，就必产生基督对于迷羊所怀同情的感觉。虽有九十九只仍在圈中，但他却出去要找回那只迷失的羊。这也是我们所当表现的精神。我们既身为上帝的儿女，就当行在光中，而且我们若顺着这光行走，就必为别人照明所当行的道。但愿我们培养感谢上帝的心念，这样我们的眼目就不会专注在微小的困难上。况且我们的弟兄姊妹们虽或犯了错误，我们是否也要犯错误呢？我们和他们一样有缺点，我们也和他们一样希望获得同情；我们理应彼此同情。

    “当用各样的智慧，把基督的道理，丰丰富富地存在心里，用诗章，颂词，灵歌，彼此教导，互相劝戒，心被恩感，歌颂上帝。”(西3:16)这些就是基督徒的权利。

《黎明的灵修》
六月十一日　我们不再作小孩子飘来飘去

    使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端，惟用爱心说诚实话，凡事长进，连于元首基督。（弗4:14,15）

    若要培养完全的基督徒品格，就必须恒切行善。我要向我们的青年强调在品格的工作上恒心和毅力的重要性。从劝年开始，就必须将坚定正直的原则织入品格之中，则青年才可能企及男女成人的最高标准。他们应该时常牢牢记着，自己是用重价买来的，所以应该在身体和心灵方面荣耀上帝，因为这一切都是属于他的。…

    青年人的工作就是天天求进步。彼得说：“有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。”

    你不必把这些步骤摆在心眼之前，而去逐步计算；却当将眼目注视耶稣，单单以上帝的荣耀为重，你就必能长进了。你不能在一天之内达到基督长成的身量，而且若让你事先得见你必遭逢而须克服的一切困难的话，你也许便会沉溺于绝望之中了。你须与撒但抗争，因他必利用一切可能的诡计，引诱你的心念远离基督。《告青年书》


怀著

《崇高的恩召》
七月三日 解救痛苦的媒介

    王要回答说：我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。太25:40

    倘若自称为跟从耶稣的人，在检视他们重价的衣服时，发现上面竟有上帝的指头所写的字样：“见赤身的，给他衣服遮体，”那么他们将如何呢”假使他们目视家中一切昂贵的陈设、图画和家具上也写着：“将飘流的穷人接到你家中，”那么他们将如何呢？在珍馐满席的膳厅里，有上帝的手迹写着：“不是要把你的饼分给饥饿的人么？”……但愿众人，无论老少，都当念及：作上帝的管家原不是一件轻而易举的事情。……那贫苦，被欺压的人依然被撇弃于困乏之中，而同时主的钱财却被自私地浪费于奢侈宴乐之事物上。啊，但愿人人都记着：上帝是不偏待人的！在一位大公无私的上帝面前，作一个诚实忠信的管家的确是一件大事。……

    按照上帝的律法，各人为他手里所处理的每块钱都必须交账；因为主已指定人作他解救世界痛苦的媒介。一个人若怀存私心，妄用他的主所托付他的财物，结果必招致自己心灵的败坏；因为这人所尊崇、高举、并荣耀的，无非是他自己而已。……在我们这个世界上，有些人虽自称是蒙上帝所特选的，但他们却常常从有需要之人的“那边过去了。”耶稣记着这一切，他绝不会就此略过而不闻不问。耶稣宣称他来要将福音传给贫穷的人，他布施了他的“财物”，为要使仁爱和恩慈存留于世，在他子民的心里愈久愈益增强。……

    在末日颁发奖赏时，全凭我们自己真实的善行：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”基督屈尊处于贫穷人的地位上，认定自己和贫穷的人利害与共，休戚相关。……他要求每一个门徒以感恩慷慨的心念，去分赠所托付与他的财物，犹如呈献给他的救赎主一样。（3）

《一同在天上》
十一月十四日　“在一个最小的身上”

    王要回答说：我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。太25:40

    基督以他儿女的需要为他亲自关怀的对象。他视任何蔑视或疏忽他弟兄的行为犹如蔑视他自己一样，也将凡赐予他们中最卑微之人的恩惠认为是给予他自己一样。他说：“我饿了，你们给我吃；我渴了，你们给我喝；我作客旅，你们留我住。这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”(太25:35-40)

    那蒙天佑享有丰足富裕，而竟封锁自己心门，抑制那要表现在周济与慈善行动上的慷慨之情的人，必自主的口中听见如下严肃话说：“这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。”若无同样相称的对同胞的爱，心中就无从存有对基督的爱。……

    身体和灵性的健康，都会感受到不活动的害处。葡萄园中的闲懒者，也就是那专顾自己而活的人，从不满意自己，也不满意他人；他的面容也反映着不满的幽暗与冷淡。但那蒙吸引舍弃自我，象他的主一样，将他自己与受苦的人类视同一体的人，却必因对于他人所施的同情而变为温柔而且文雅了。礼貌、忍耐与温和必成为他的特征，并使他的出席到场成为连绵不断的喜乐与福惠。他的容颜也必焕发着真仁慈的光辉。

    凡辛劳至极而为自己谋福的人实在是可怜的。凡因关怀他人而致忘却自我的人，其所分赐他人的亮光与福惠，却会反照于自己的心怀。……我们一切所有的都是委托给我们的。然而当主以他的嘉许“好，你这又良善又忠心的仆人”报偿我们之时，那功劳便好象是属于我们自己的了。那博得救主的嘉许，并不在乎我们所从事工作的重大，乃在乎我们从事工作时所表现的爱与忠诚。

《主必快来》
十一月五日　得蒙救赎之人的感恩

    王要回答说：我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。太25:40

    我们以友好态度对待上帝子民的每一项行动，都必得到报偿好象作在祂身上一样。《今日的生活》原文第364面

    每一位收割者在听到耶稣那清晰象音乐一般的声音说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国，”“可以进来享受你主人的快乐，”（太25:34,23）那该是何等的心满意足呢！

    救赎主因自己并未徒然受死也得了荣耀。那班曾与上帝合作的人以快乐欢喜的心情，看见自己为行将沦亡的罪人心灵劳苦的功效，便心满意足了，他们所费的忧虑时辰，所经历的困惑境遇，所有因人拒绝不注意不接受有关自己平安的事而感到的痛心，这时尽都忘怀了。为了维持圣工所作的克己牺牲，再也不记念了。当他们看见自己致力救其归向基督的生灵得救了--永远得救了，成了上帝恩慈与救赎主大爱的记念物，赞美与感谢的欢呼，就充满了整个天庭。

    有一个天国在前面等待着我们，在其居民之间绝没有什么争执。……《评论与通讯》1904年10月10日号原文

    我们要迎接那得蒙救赎的圣洁大家族，并听见基督的话，说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”我们要弹奏手中的金琴，于是天上要扬起美妙的声音。（参启14:2）我们要将头上灿烂的冠冕抛在祂的脚下，将荣耀归于那为我们得胜了的主。

    我们或许在此世有一些不能了解的事。《圣经》中也许有些事在我们看来是奥妙莫测，因为超越了我们有限的理解力。然而当我们的救主导引我们走在生命水旁时，祂就必向我们解明凡我们原先所没有清楚了解的事。《评论与通讯》1907年8月8日号原文


怀著

《崇高的恩召》
七月三十日 如何在恩典中长进

    你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们！　彼后3:18

    我们如何能在恩典中长进呢？就是惟有除尽自私的心意，并将我们的心献给上天，使之按照神圣的模样受塑造。我们可以和真光的活泼的导体相联属；我们也可以因上天的甘露而得以复苏，并有天上的时雨降在我们身上。当我们将上帝所赐的福惠据为已有时，我们便能更大量地领受他的恩典了。（63）

    我们要像小孩子那样坐在基督的脚前，向他学习。……我们不应该让一天的光阴白白过去，而在属世与属灵的知识上都毫无长进。我们不要打下任何桩子，自己不肯拔出来，而在前面更加靠近我们切望攀登的高境那里，再打一个下去。最高超的教育，乃在乎训练思想日益精进。当一天结束之时，应该发现我们距胜利者的奖赏，又接近了一天的行程。日复一日地，我们的理解力就会更加练达。我们每天当作适宜的抉择，俾能获得今世和来生丰盛的报赏。日日仰望耶稣，而不注视自己的成就，我们在属世和属灵的知识上，就必有显著的长进了。

    万物的结局近了。我们切不可让以往的成就中断了我们的工作。救赎我们的大元帅下令说：“要前进。黑夜将到，就没有人能作工了。”我们的效能要不住地增进。我们的生命要时时降服于基督的权能之下。我们的灯要时常明耀地点燃着。……凡自己置身于上帝能光照他的地位上的人，就好像从黎明的微光中前进，直到炳耀的正午。（64）

    我们必须用尽自己一切属灵的精力。……上帝……并不希望你们永远是一个门外汉。他期望你们攀登至梯子的顶端，而从那里跨入我们主救主耶稣基督的国中。（65）

《一同在天上》
六月二十六日　不可在宗教信仰方面作发育不全的人

    你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿门。 彼后3:18

    真基督徒的经验天天扩展，为具有这种经验的人带来新的力量与热忱，导致属灵生活的不断长进。可惜基督教界却充满着自命信奉宗教，而在宗教信仰上仅是发育不全的人。许多人似乎刚刚学会基督教信仰的初阶，便已毕业了。他们既不将自己的财物，也不将自己的感化力，用来建设上帝的圣工。他们乃是蜂房中的懒雄蜂。这班人决不致长守本位。他们若不悔改求进，就必倒行退步。……

    你若要迎合上帝的要求，就非亲自努力不可；而且在这种工作上，你需要那不住长进之基督徒经验的种种资源，你的信心必须坚固，你的献身必须完全，你的爱心必须纯洁真挚，你的热心必须炽烈不倦，你的勇气必须坚定，你的忍耐必须不屈不饶，你的希望必须光明。每一个人，无论老幼，在这事上都负有责任。

    末日的危险要考验我们信仰的真实性。……试探的巨浪洪涛行将打击众人，除非他们牢系在那永恒的“磐石”上，他们就必随流而逝了。你不要以为自己随波逐流而可保安全，须知你若这样行，无疑地就必成为撒但诡计下不可救药的受害者了。藉着殷勤查考圣经和恳切祈求上帝的帮助，就可预备生灵抵挡试探。主必垂听悔罪之人诚恳祈祷，为你坚立旌旗抗拒仇敌。然而你却必受试炼；你的信心，你的爱心，你的忍耐，你的恒久不变，也必都受考验。……

    我们的本分，我们的安全，我们的幸福与效能，以及我们的救恩，都号召你我要运用最大的勤勉，以求获致基督的恩典，得与上帝有十分密切的联系，俾使我们得以辨识属灵的事，而不至对于撒但所有的诡计茫然无知。……

    那“使我们胜了世界的，就是我们的信心。”

《黎明的灵修》
六月十四日　要在恩典和知识上有长进

    你们却要在我主救主耶稣基督的恩典和知识上有长进。（彼后3:18）

    青年朋友们！敬畏主是一切长进的基础；也是智慧的开端。你们的天父在你们身上有他所要求的；因为在你们这方面既没有恳求他，也没有什么功劳，他却照着自己的美意厚赐你们；而且更有甚者，他已经在一个恩赐中将全天庭都给了你们，那就是他的爱子。

    为要报答这无量的恩赐，他要求你们欣然的顺从。你们既是用重价买来的，──就是用上帝儿子的宝血所赎取的，因此他要求你们要正正当当地运用你们所享有的权利。

    你们的智力和道德力都是上帝所赋予的恩赐，所摭付给你们的才干，要加以聪明的培养，而且你们无权任凭这些才干荒废而不予以正当的载培，或不加以运用而阻碍其成长。你们是否会忠心地承当那落在你们身上的重任；你们是否会尽最大的努力，以表现最好的成效，这一切的决定权均在于你们自己。

    我们正处于末日的危险当中。整个天庭都关怀着你们所正在培养的品格。一切都有了妥善的安排，叫你们既脱离世上从情欲来的败坏，就得与上帝的性情有份。人类并未被撇下靠着自己软弱的挣扎去战胜邪恶的势力。援助在手边，而且必赐给每一位诚心渴望得着援助的人。雅各在异象中所看见的上帝的天使，在梯子上上下往返，必帮助每一位有志攀登高天的生灵。《基督教育原理》

《奇妙的神恩》
十月三日　如何长进

    你们却要在我们主救主耶稣基督的恩典和知识上有长进。彼后3:18

    青年人的特权，乃是当他们在耶稣里生长的时候，也在属灵的恩典与知识上有长进。我们可以借着殷勤地考查圣经，关于耶稣的事知道得更多，因而遵循其中所显示的真理与公义的道路。凡是在恩典上有长进的必能在信心上坚固，而勇往直前。

    每一个决心作耶稣基督门徒的青年，心中应该热切地希望达到基督徒最崇高的标准，而与基督同工。如果他决心列身于那些无瑕无疵、站在上帝宝座之前的人群当中，他就必须继续不断地向前迈进。那唯一使自己稳固的方法，乃是每一天在属灵的生活上有长进。信心每与怀疑和障碍争战，得胜时信心就必增强。真正成圣的经验是逐步进展的。你果能在主耶稣基督的恩典和知识上有长进的话，你就必善用每一个特权与机会，来获得更多有关基督的生活及其圣德的知识。

    当研究你的救赎主无瑕疵的生活和他无限量的慈爱，而对他认识更深时，你对于耶稣的信心亦必随之增长。一面自称是他的门徒，而一面与他相离甚远，又不受圣灵的培育，则侮慢上帝之事实无有甚于此者。当你在恩典上有长进的时候，你必喜欢参加宗教聚会，你也必乐于在众人面前为基督的爱作见证。上帝借着他的恩典能使青年聪慧，并使儿童得到知识与经验。他们能在恩典上每日都有长进。（《告青年书》第104-105面）

    只要我们定睛仰望那为我们信心创始成终的主，我们便安全了。但我们必须思念上面的事，不要思念地上的事。我们必须凭着信心在追求基督美德的经验上越升越高。我们因天天思慕他无比的美德，而变得越来越与他那荣耀的形像相似。当我们这样与上天经常保持交往时，撒但为我们所布下的网罗就归于徒然了。（《告青年书》第87面）

《今日的生活》
四月七日 我必须在恩典中长进

    你们却要在我们主救主耶稣基督的恩典和知识上有长进。彼后3:18

    上帝要求每一个人都当运用上天所赐予诸般恩典，俾在他的工作上更能胜任而愈著成效。为着基督徒的敬虔、纯洁和爱心得以继续增进，才干得以增倍，在事奉他至圣之主的事上能力得以增长，曾在各方面预作种种准备。虽已有了这样的安排，而许多自承相信耶稣的人，却没有与此相当的长进，来证明真理使人的生活与品格圣化之能力。我们起初在心中接受耶稣，就宗教信仰方面而言我们实与婴儿无异；但在经历上我们决不可常作婴儿。应当在我们主救主耶稣基督的恩典和知识上求长进，在他里面长大，有成年男女的身量。我们要继续求长进，凭着信心获得崭新而又丰富的经验，在希望、信靠和爱心上渐渐成长，得以认识上帝和他所差来的耶稣基督。《青年导报》1893年6月8日

    不圣洁的变为圣洁的，这乃是一种继续不断的工作。日复一日上帝为使人成圣而劳碌，人自当与他合作，要恒切尽力培养良好的习惯。他要恩上加恩；当人以加法努力工作之时，上帝必以乘法为他工作。我们的救赎主常常准备听允出自悔改之心的祷告，并且以恩典和平安加绐那些对他有信心的人。当他得到完全的最高的境界时，荣耀的盼望就在他的眼前！《使徒行述》


怀著

《崇高的恩召》
七月三十一日 近乎天使一般的优越

    然而义人要持守所行的道，手洁的人要力上加力。　伯17:9

    上帝已赐给每一个人以若干天赋，要他善加利用。若用之得当，这些天赋便会将荣耀归给赏赐者。但是，上帝最珍贵的恩赐也可能被败坏，因而反变成了咒诅，却不是福惠了。……

    主已赋予世人以不断长进的才能，也赐给他各样的帮助，使他能成全善工。藉着神圣恩惠的供应，我们可以达到近乎天使一般优越的地步。对于那些在真理上已有多年经验，享受了许多在恩典上长进的权利，却仍然倾向世俗，寻求娱乐与虚饰的人，我们该下怎样的评断呢？他们不但没有力上加力，反而渐渐的远离了上帝，丧失了自己属灵的生命。……

    才能永远不能取代虔诚的心，人的赞誉也不能使我们博得上帝的恩宠。大多数自称基督徒的人所需要的，乃是真实的悔改。心意倘若正直，行为也必正直。凡心里没有真实的良善，以致不能发光的人，必有一种属世的败坏的影响力，作为他们品格与人生的标记。有太多自称信从基督的人，仍夷然地依从自己的判断，只求满足一已心中的欲求。凡有志在基督徒的人生中求取长进的人，必须以双手全心去工作。朋友或能加以劝告指导，勉励他向前向上；上天也许倾降佳美的福分在他身上；他也许左右逢源地享有一切可能得到的帮助，然而，除非他诚心诚意地全力自助，这一切仍必归于徒然。他必须亲自参与这场对抗罪恶和撒但的战争，否则决不能获得永远的生命。（66）

    纯正的宗教必导引信者一直向上，藉着高贵的宗旨来鼓舞他，教导他实践合宜的行为，并在他所作的每一件事上，赋予一种适当的尊严。（67）


怀著

《崇高的恩召》
七月四日 没有不能献与上帝的过于珍贵之物

    亚伯拉罕因着信，被试验的时候，就把以撒献上，这便是那欢喜领受应许的，将自己独生的儿子献上。来11:17

    亚伯拉罕经历了世人所能遭遇的最严重的考验。设若他失败了，将永远不会被记录为众信者之祖。……赐下这个教训旨在光耀后世，使我们得知没有什么过于珍贵而不能献与上帝之物。当我们将各种恩赐视为属主之物，应献上为他的服务而用时，我们就保全了上天的赐福。将托付与你的一切归还上帝，就必有更多的也要交付与你。将你的财物留归已用，则你不但得不着今世的报价，更要失去将来永生的赏赐。……

    许多人至今没有将自己全然献给上帝。他们对于上帝为拯救此一败坏了的世界，所作无限量的牺牲，没有一个正确的观念。若是上帝向他们说话，犹如与亚伯拉罕一样，他们或许还认不出他的声音，也不明白他要求他们牺牲，旨在试验他们爱心的深浅和信心的虚实。

    自私的瘟疫，犹如大麻疯一样的具有传染性。凡想进入天国院宇的人，首先必须洁除这瘟疫的一切污垢。……

    主有一项伟大的工作要我们去作，而且他邀请我们仰望他，信靠他，与他同行，和他倾谈。他邀请我们将自己和自己一切所有的，都毫无保留地献给他，以致在他召我们为他牺牲时，我们都已准备好，便欣然地服从他。只有当我们将一切都献给基督之后，我们才能丰丰满满享受神圣的恩惠。直到我们使祭坛上的火经常燃烧着，我们才能领悟真幸福的实意。上帝必在将来把最多的赏赐，赐与那班现今贡献最多的人。……他在每日不同的情形下试验我们；他也在每次忠诚的事工上亲自拣选他的工作者，并不是因为他们业已完全，乃是因为他们甘愿不自私地为他工作，而且他晓得藉着与他联合，他们便可以达到完全的地步。（4）


怀著

《崇高的恩召》
七月五日 你的帐目如何？

    所求于管家的，是要他有忠心。　林前4:2

    只要使用金钱的人记得：自己是主的管家，所经手的都是主的资金，并且有一天必要为此交账，则金钱便是一种福惠了。（5）

    你是否在使用基督所交托你的金钱上承认他呢？……基督若能享有原来属于他的十分之一和捐款，就决不会剩下那么多的钱，去自私地虚耗于琐细之物以炫耀了。也必用更少的钱去购买衣服，或浪费于游乐自娱，宴饮酬酢，丰席美食方面去了。我们可以因不过于刻意款待宾客，而承认基督；我们也可以因特别预备，耗费了原来属于主的时间，而否认了他。……在你参与任何专为满足自我的娱乐之前，应当扪心自问：我这些本来无需耗费的时间和金钱，岂不是属于上帝的么？翻开你的账薄，查一查你与上帝，与你家里的人，以及与世人的账目究竟如何。

    你有没有忠心地献上薄荷、茴香以及各样菜蔬的十分之一，藉此承认基督呢？当我们向主献纳十分之一时，我们只是将他自己之物归还给他而已，若扣留不纳，便与盗窃无异。……你的账簿是否显明你以忠诚来事奉你的主呢？你是贫穷的么？那么，将你少数的财物献上吧。你是蒙福而富有的么？务须将主所指定属于他的分放在一边。……在你的账簿上忽略而不承认基督，就等于放弃使你名列羔羊生命册上的无比权利。（6）

    我们的天父以他自己仁慈的榜样教训我们。上帝经常白白地，丰厚地赏赐我们。一切属世的福惠都是他手所赋与的，假若主停止而不再赐下他的福惠，我们将如何呢？如此必有何等悲伤、痛苦和缺乏的哀声将从地上升起阿！我们每日都需要耶和华慈爱和良善之不竭的恩流。（7）


怀著

《崇高的恩召》
七月六日 失既是得

    于是（耶稣）对众人说：你们要谨慎自守，免去一切的贪心；因为人的生命，不在乎家道丰富。　路12:15

    基督教训的特点之一，乃是他屡次恳切地谴责贪婪之罪，并指出拥有属世财富和无厌贪欲的危机。……在经常手脑并用地忙于计划和操劳，以积攒财物之时，上帝及人类的要求便全被忘却了。（8）

    资财自有其价值，也是可羡慕的。它原是一种福惠、一种贵重的珍宝，只要明智地加以利用，而不妄用它。……世人既然都有其必须维持的身体、头脑和心灵，那样，不免要为此身作某些安排，俾能在世上保有适宜的地位。不是要迎合世俗的标准──不是，绝对不是；乃是要在世上发挥一种为善的感化力。……

    缺乏和贫困固然是可怕的祸患。但饥饿煎迫，赤身露体，无家可归，乏人同情，没没无名，甚或饿死，却都比牺牲一条真理的原则，更有其可钦羡的价值。但愿永恒的真理受人重视，因为它是长存不朽的。设若我们使真理成为自己的一部分，我们就必获得不朽的荣耀与永存的财富。……

    如果上帝没有赐你才能，俾以完全的正值和廉洁获致财富，那就是他本来无意叫你享有财富，你最好还是顺服上帝的旨意。……无极的创造者乃是万有的主宰。你在忠于他的事上所遭遇的任何亏损，假使在今世不能一一得蒙偿还，就必成为将来不朽生命中的无限溢利。……

    且注视那穹苍的荣耀，仰观那如同贵重的精金般缀饰着天空的，珍宝似的光体。……试问：在我们头上铺张如此光耀之幕的他，甚至日、月、星辰若都被扫除一空，而眨眼之间仍能叫一切出现的他，岂不能报答那班为他的名损失了财富、名望、甚或损失了王权之忠信的仆人么？（9）


怀著

《崇高的恩召》
七月七日 咒诅欤？福惠欤？

    不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。　太6:19

    财宝就是那些霸占心意，攫夺注意，使之排斥上帝和真理的东西。……我们的救主对于在地上积攒财宝的事，曾发出了无可置疑的警告。

    各种行业，每样职务，都在上帝慧眼的鉴察之下。而每一个基督徒都已蒙赋予才干 ，俾在主的事工上有所贡献。不拘从事何种职业，在田间，在仓库里，或在帐房内，世人为自己才干的明智而忠诚的运用，对上帝都是负有相当责任的，他们必须为自己的工作而向上帝交账，犹如那些为道理和教义而劳碌的传道士一样。

    在地上所积攒的财宝，不过显证为一项咒诅而已，但若献为建立真理的圣工而用，使上帝得荣耀，使生灵得拯救，就不会成为咒诅，倒要成为一种福惠了。要推进任何的善工，金钱是不可少的。而既有某些人蒙赋予比他人更多的理财之能，他们就当将自己的银子放给兑换银钱的人，到主显现的时候，可以连本带利把自己的银子收回来。……

    凡随时乐意投资于上帝圣工上的人，在获得财富所作的努力上就必蒙赐福。财富之源本是上帝所创造的。他赐下阳光，甘露，与时雨，使植物茂盛。他赐给世人以智力和体力上的才干，使之能得资财，俾自称为他儿女的人有力量维持他的圣工。在我们周围都有贫寒困乏之人，而当穷苦受难之人得到帮助与安慰时，上帝就得着荣耀了。作为上帝的管家而积攒并管理财宝，保留到他为维持自己圣工的需要而用时，并不是一件罪行。（10）

    我们必须时时记住：自己是与上帝合股的。他的圣工和他的事业，应被列为第一要务。（11）


怀著

《崇高的恩召》
七月八日 永不倒闭的银行

    只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。因为你的财宝在那里，你的心也在那里。　太6:20,21

    此处描述了永恒财富的价值，与属世的珍宝相比。假使你一生的目的和宗旨在乎积攒财宝在天上，则你必蒙提拔，超越此生放恣得利之欲望的卑陋、下劣、败坏的影响之上。积攒财宝在天上必使品格高贵，它也必加强仁慈的心念，促进怜悯，培植同情、友爱和施舍的美德。它也必使世人的心灵与基督联合，建立永不断绝的关系。你尽可以藉着广行善事而积财于天──在永不衰残的属灵事物上富足。

    所得的教训乃是：“要积攒财宝在天上。”我们积存属天的财宝，原是为我们自己的利益。上帝并不因我们的仁慈而得什么好处。千山上的牲畜是他的，“地和其中所充满的……都属耶和华。”（诗24:1）但是利用他所交托我们照管的财物作救灵的工作，就等于将自己的钱财移存于天国的库房中。当我们追求上帝的荣耀，催促上帝的大日临近时，我们便是与基督同工的。而且我们心中的喜乐不是一种卑劣而短暂的情绪，乃是我们的主的喜乐。我们便被擢升，而超乎这脆弱多变之世界的、使人腐蚀而惑乱的忧虑之上。

    我们处身此世，时遭损失，常经沮丧。有贼挖窟窿来偷，有虫子来咬，也会锈坏；有烈火与风暴将我们的财产扫除一空。……真不知有多少身心交瘁而获得了财富的人，在上帝面前却不是富足的；一旦逆境临头，他们的财产荡然无存，他们在天上也无丝毫积蓄。他们便失却了一切──今世和永远的财富都没有了。……

    一切在地上所积攒的，能于刹那间化为乌有；但没有什么事物能扰害积攒在天上的财宝。（12）


怀著

《崇高的恩召》
八月十日 规律与秩序之益

    我常为你们感谢我的上帝，因上帝在基督耶稣里所赐给你们的恩惠，又因你们在他里面凡事富足，口才、知识都全备。　林前1:4,5

    凡是耶稣……所放在我们掌握中的恩惠，都须善予培养，因为惟有此种恩惠才能纠正我们的错误，惟有基督才能改变人的品格。而且上帝深愿我们在人生的小事上显示他所厚赐的恩惠，犹如在大事上一样。……我们的上帝是一位有规律有秩序的上帝，他期望他的儿女 立志行事也要有规律，且顺服他的训导。……假若青年人养成了有规律有秩序的习惯，那么，他们在健康、精神、记忆和气质上就都必有长进了。

    众人皆有义务遵守生活习惯中的严格规律。亲爱的青年阿，你们如此行，便能使自己的身体和德行双方皆大蒙裨益。当你们早晨起床时，最好尽可能地考虑当日所该作的一切事工。倘属必要，可以准备一本小册，详细记下各项应作之事，并自行规定时间去工作。……作事迟缓的习惯，使一点小小的事也变为繁累劳乏的大工。但是，有志者事竟成，你们只要愿意，便一定能战胜这些小题大作和稽迟拖延的恶习。意志力的运用，能使双手的动作趋于敏捷。……

    一般人认为这些都是小事，似乎是无足轻重的。但是许多人对于这些小事的重要性却认识错了。这些小事对于整个人生的关系至为重大。凡与人类幸福攸关的事物，没有一样不为上帝所重视的。他舍了他的独生爱子，不但为救人的灵性，也为救人的身体，所以一切都当献上归他为圣。……伟大真理能贯乎一切微小的事物之内，实际的宗教必须施诸日常生活的卑微义务之中。而且在履行这些义务时，你就是在塑造经得起审判的品格了。故此，无论你所处的地位如何，你所负的责任如何，总要豪爽地，忠心地去作，真真实实地感觉到全天庭正在注视着你的工作。（17）


怀著

《崇高的恩召》
八月十日 规律与秩序之益

    我常为你们感谢我的上帝，因上帝在基督耶稣里所赐给你们的恩惠，又因你们在他里面凡事富足，口才、知识都全备。　林前1:4,5

    凡是耶稣……所放在我们掌握中的恩惠，都须善予培养，因为惟有此种恩惠才能纠正我们的错误，惟有基督才能改变人的品格。而且上帝深愿我们在人生的小事上显示他所厚赐的恩惠，犹如在大事上一样。……我们的上帝是一位有规律有秩序的上帝，他期望他的儿女 立志行事也要有规律，且顺服他的训导。……假若青年人养成了有规律有秩序的习惯，那么，他们在健康、精神、记忆和气质上就都必有长进了。

    众人皆有义务遵守生活习惯中的严格规律。亲爱的青年阿，你们如此行，便能使自己的身体和德行双方皆大蒙裨益。当你们早晨起床时，最好尽可能地考虑当日所该作的一切事工。倘属必要，可以准备一本小册，详细记下各项应作之事，并自行规定时间去工作。……作事迟缓的习惯，使一点小小的事也变为繁累劳乏的大工。但是，有志者事竟成，你们只要愿意，便一定能战胜这些小题大作和稽迟拖延的恶习。意志力的运用，能使双手的动作趋于敏捷。……

    一般人认为这些都是小事，似乎是无足轻重的。但是许多人对于这些小事的重要性却认识错了。这些小事对于整个人生的关系至为重大。凡与人类幸福攸关的事物，没有一样不为上帝所重视的。他舍了他的独生爱子，不但为救人的灵性，也为救人的身体，所以一切都当献上归他为圣。……伟大真理能贯乎一切微小的事物之内，实际的宗教必须施诸日常生活的卑微义务之中。而且在履行这些义务时，你就是在塑造经得起审判的品格了。故此，无论你所处的地位如何，你所负的责任如何，总要豪爽地，忠心地去作，真真实实地感觉到全天庭正在注视着你的工作。（17）

《奇妙的神恩》
六月二十一日　不用金钱而买得

    我常为你们感谢我的上帝，因上帝在基督耶稣里所赐给你们的恩惠。林前1:4

    有很多人希望借自己的好行为赢得上帝的眷爱。他们根本不认识自己的无助，他们不领受上帝的恩典为一种白白得来的赐与，却想在自以为义的生活中建立自己。（《天路》第304面）

    我们的救主将救赎之爱的福惠比作一颗宝贵的珍珠。（太13:45-46）……

    比喻中的珠子并不是一种赠品，那买卖人乃是用他一切所有的作代价将它买下来。许多人对这事提出疑问，因为圣经说明基督是给人的恩赐。不错，他本是给人的恩赐，但只赐给那些将自己身体灵魂毫无保留地献给他的人。我们当将自己献给基督，终身乐意顺从他的一切要求。我们的全人以及我们所有的一切才智与能力都是主的，应当献上为他服务。当我们如此将自己全然献与基督时，他便要将他自己，连同天上的一切财富赐给我们，这样我们便获得那重价的珠子了。

    救恩乃是白白赐予的，但也是可以收买和出卖的。在上帝的恩慈所经营的市场上，有宝贵的珍珠可以不用银钱，不用价值而获得。……

    基督的福音是人人可以获得的福惠。最贫穷的人，也能像最富足的人一样可以买得救恩；因为属世的财富，不论多少。也不能保证获致救恩，救恩的获得乃是借着乐意的顺从，将自己献给基督当作他所特别买来的产业。……

    我们要寻找这重价的珠子，但不是在世上的市场中，也不是依照属世的方式去寻求。我们所需付出的代价并不是金银，因为这些本来就是属于上帝的。要弃绝自以为属世或属灵的优越条件能为你赢得救恩的想法。上帝所要的乃是你乐意的顺从。（《天路》第87-90面）

    他所有的恩赐都是根据顺服的条件而应许的。上帝有充满福惠的天国要赐给凡愿与他合作的人。（《天路》第112-113面）


怀著

《崇高的恩召》
八月十一日 重大的小事

    要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。　歌2:15

    上帝命令我们在一切重大的事上要公正，同时他也告诉我们在不多的事上有忠心，便能使我们配承当更重大的委托。……

    许多人所拥有的上好的物质都被隐藏了，结果他们不但不吸引人来归向基督，反而排斥他们。假使这班人能看出自己不礼貌的态度和不亲切的表现，在非信徒的身上所有的影响；并看出上帝是如何的憎恶这样的行为，那么，他们就必改变自己的生活习惯。因为对于罪人而言，礼貌欠缺便是最大的绊脚石之一。自私自利，常发怨言，不愉快的基督徒便把路阻挡了，使罪人无意来亲就基督。

    我们若能察透万事的表里，就明白人生多半的痛苦，乃由于疾言历色所致，而这一切原是大可避免的。许多人为自己和他们本来能安慰并加惠之人，造成了地上的地狱。这等人不配被称为基督徒。……

    有些人讲话刻薄无礼，以致伤害了别人的心，但他们却托辞说：“这是我的本性，我心里有什么就说什么，”而竟然高举这种品格上的恶习，视之为一种德行。他们不礼貌的行为应该予以严正的谴责。（18）

    那不温和的话语，最好不要出口，那自私自利不顾别人幸福的心意，最好让同情和眷注他人的心念取而代之。真实的礼貌若与真理和公正相融和，便不但能使人生大有作为，更能使之清芬远播。……

    正直、公平与基督化的温慈相融和，便是一种优美的组合。礼貌是圣灵的恩赐之一，它是一种属于天国的特质。天使从来不发脾气，从来不嫉妒、不自私、也不猜疑。他们的口里没有什么苛严不仁的话语。而我们若要与天使为伴，自己也必须温文有礼。（19）

《今日的生活》
六月十七日 在小事上忠心

    要给我们擒拿狐狸，就是破坏葡萄园的小狐狸；因为我们的葡萄园正在开花。歌2:15

    从许多方面看来，人生的幸福全端乎忠心地担承日常的职务。《教育论》

    疏忽了那些微小的琐事，必毒害了人生的幸福。忠心成全一切小事，乃构成此生所能享有的幸福之总和，在小事上忠心的人，在大事上也必忠心；在小事上不忠不义的人，在大事上也必如此。《教会证言》卷二

    不到你能够欣然乐意地负起这些职分之时，你将不配受托承担重责巨任。摆在我们面前的这些卑微的工作，必须有人去作；而那些从事这等工作的人，应该感觉他们所作的是必需的，是可敬重的事，虽然他们的工作也许是卑微的，而他们所作乃是上帝的工作，正如同加百列（天使长）奉差遣为先知服役一般。《教会证言》卷三

    在生活中这些微小的事上，足可发展各人的毅力，确立他们的品格。……在言词、声音、举止、态度上，你均能表达耶稣的精神。凡忽视这些小事而自诩已准备将为主做一番可惊之事的人，有陷于完全失败的危险。人生并非全是由许多伟大的牺牲和惊人的成就所构成的，乃是若干小事的组合。《怀氏书简》1886年

    试将路旁最小、最普通的花朵拿来放在显微镜下察看，注意它每一部分是如何的精美与完全。照样，在最卑微的人身上，也可以找出那真正的优点；那最平凡的职务，只要凭着爱心和忠诚去作，在上帝看来也是美好的。《教育论》

    小小的关切，区区慈爱与克己的行为，象花朵的芬芳一样，无声无息地散溢出来──这一切在组成人生的福乐上占着不小的部分。《山边宝训》


怀著

《崇高的恩召》
八月十二日 规律与清洁

    亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。林后7:1

    对于遵守安息日之人最重要的一件事，就是自己信仰上的每一特征都须在生活中表现出来。他们作事当敏捷而又整洁，正正当当地处理自己的一切业务。……

    但愿无人惟恐效法世俗，以致忽于家务，一任诸事失去了规律而杂乱无章。衣冠整齐、身体清洁、家庭布置雅洁而美观，这并不是骄傲。……这些外观的表现，足以说明住在房子里的人的处事性格，不但如此，而且还说明了户主的宗教信仰的品质。疏懒不守规则的人，决不可能作一个好的基督徒。他们的人生，无论在属世或属灵各方面，都与他们的服装、家庭、身体、房屋同样的不整洁。

    天国是井然有序的。有规则律例管理着全天庭的天使天军。他们的行动整齐合一，丝毫不紊。在那里，一切都是清洁的，一切都是完美而和谐的。凡盼望配得进入天国的人，必然在诸事上都有纪律，自己毫无玷污皱纹等类的病。未受培养的不文雅的人，现在都带有玷污与皱纹。最好他们立即动手洁净自己，除去身体灵魂一切的污垢，敬畏上帝，得以成圣。

    上帝是喜爱纯净、清洁、规律和圣洁的。上帝命令他所有的子民：凡缺少这几样资格的人，要竭力追求，在得到以前，决不罢休。他们必须开始那改革并提拔自己人生的工作，以致在言行中，在举止上，他们的人生，都成为一种经常推介自己信仰的见证，在不信之人的身上发挥一种吸引人的感化力，使之不得不承认他们是上帝的儿女。（20）

    在耶稣里的真理，不但不会使接受之人降低身分，反之，却要提拔他，洁净他的人生，使他的志趣高雅，判断力趋于圣化。（21）

《主必快来》
二月十四日　属灵的巨人或侏儒？

    亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体，灵魂一切的污秽，敬畏上帝，得以成圣。林后7:1

    主谴责并矫正凡自称守祂律法的人。祂指出他们的罪孽，揭发他们的过犯，因祂想要他们离弃一切的罪恶与不义，以便他们得以存敬畏祂的心而致全然成圣，并得以准备妥当，或在主内安息，或待被接升天。……

    上帝所悦纳的唯有纯全与圣洁；品格上的一个污点，一道皱纹，一项瑕疵，都必永远阻止他们进入天国。不能享受它一切的荣耀与财宝。《证言》卷二原文第453面

    大多数自命为基督徒的人，竟毫不感觉到自己所可能获致的属灵能力。如果他们以追求今生那微不足道而易坏必朽之事物的同样志愿、热诚、及恒心，去求得那有关神圣事物的知识，他们就可得着了。成批成群自称为基督徒的人，竟甘愿作属灵的侏儒而自觉满足。他们无意以先求上帝的国和祂的义为自己的目标；因此，敬虔对于他们乃为隐藏的奥秘，是他们难以明了的。他们并没有从根据经验而来的知识上认识基督。《证言》卷二原文第266面

    凡诚心实意而且深思熟虑地、本着敬畏上帝的心，而着手进入成圣之工的人，已有充足的准备为他们安排好了。能力、恩典和荣耀早已借着基督预备妥当，将由服役的天使转授与救恩的后嗣。人只要肯除去罪孽，止住作恶，而且全心全意转向永生的上帝，就决不至因为过于卑贱、过于腐败邪恶，以致无法在那位为他们受死的耶稣里寻得力量、洁净和公义。祂正在等候着要脱去他们那被罪恶沾染玷污的衣服，给他们穿上洁白光明的义袍；祂也叮嘱他们要存活，不要死亡，他们在祂里面可以发旺。他们的枝条必不枯干，反要结实。他们若住在祂里面，就能从祂吸收活力与滋养，为祂的圣灵所浇灌，象祂一样的行事为人，象祂一样的得胜，并且要被高举到祂自己的右边。《证言》卷二第453、454面

《你必得能力》
十月二十日　接受圣灵的感化

    亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。林后7:1

    上帝为我们赐下警戒、忠告和斥责，使我们将自己的错误构成第二天性之前，让我们有机会加以纠正。但若是我们拒绝被改正，上帝也不会介入，除去我们堕性的自然倾向 。祂不会施行神迹，让我们所撒的不好种子，不会萌芽结果。人若对神圣的真理，抱着一种刚愎不信，或无动于衷的态度，他会收割自己所种下的恶果。这类的经验数见不鲜。他们漠不关心的听着那曾经感动他们心灵的真理。他们既撒下对真理抱忽视、漠不关心和抗拒的种子，也将收割与种子相称的果实。

    在许多自称是基督徒的身上，可以发现类似∶冰的寒冷、铁的刚硬、不可理喻，和毫无人性的顽石等等的品行。也是由于这种情况，上帝使法老王的心刚硬。上帝借着摩西的口对埃及王说话，给予最动人的神圣力量与证据；但是法老却固执地拒绝这些可能为他带来悔改的亮光。上帝没有降下超自然的力量，去软化这位背逆之王的心，而是当法老抗拒真理时，圣灵便被收回，他也被留在自己所选择的黑暗与不信中。

    人们由于坚决的抗拒圣灵的感化力，便自我切断与上帝的联系。祂没有留下任何后备的力量，去开导他们的心智。在他们的不信中，没有任何启示，可以穿透他们的心灵。

    假如我可以作到，我愿意向每一位自称是基督徒的跟随者，证实这事实。我们不是播下属肉体的，就是撒下属灵的种子，而我们也因自己种的是什么而收什么。我们在选择娱乐、或工作时，应该只挑选那些最好的。那些琐碎、世俗和低贱的事，不该有能力来支配我们的情感或意念。--评论与通讯一八八二年六月二十日

《今日的生活》
九月廿日 终身的工作

    亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。林后7:1

    养成一个正直的品格乃是终身的工作，是祈祷和默想配合着高尚宗旨的自然结果。你品格上所有的优美，必是你自己努力得来的，朋友或许可以勉励你，但是不能代替你自己的努力。企盼、感叹、和梦想，决不能使你变为伟大、良善。你自己必须力求上进。《评论与通讯》1884年8月26日

    我们在炉边的谈话，我们所改的书籍，以及所经营的事业，都是造成品格的因素，久而久之，便决定了我们永恒的命运。《青年导报》1893年11月23日

    智力和才识并非品格，因为往往具有这些特质之人的品格是与良善相反的。名望亦非品格。真实的品格乃是灵性中的特质，是藉着行为而表现出来的。《青年导报》1886年11月3日

    一个按着神圣的形象而造成的品格，乃是我们唯一能从这个世界带到另一世界的财宝。凡在此世受过基督之训诲的人，其每一分神圣的造诣，必随着他们带入天上的住处去。就是到了天国，我们还要不断地求进步。《告青年书》

    以良好品格作资本的，其价值远胜于金银。它不受经济恐慌，商行倒闭的影响，而且当属世的财物被扫掠一空之日，它必给你以丰厚的利息。正直、坚决，和恒忍是大家所应当致力培养的品质；因为它们赋予人一种无可抵御的能力──就是一种行善，抗拒罪恶，忍受患难的能力。《基督教育之研究》


怀著

《崇高的恩召》
八月十三日 馨香的爱之散溢

    又愿主叫你们彼此相爱的心并爱众人的心，都能增长、充足，如同我们爱你们一样。　帖前3:12

    上帝深愿他的儿女明白：为了要将荣耀归给他，他们必须爱那班最需要爱的人。……在与那有同一宝贵信仰之人交往时，不可在容貌、言语、或行为上显出任何自私的心念，……无论对方或贵、或贱、或富、或贫，都当一视同仁。那只对少数人讲话慈和，而以冷酷和漠然的态度对待其他的人的爱，并不是爱，乃是自私。这样的爱，既不能造福人群，更不能荣耀上帝。我们的爱……切不可为少数特殊的人物而封存起来，却忽略了其他的人。要打破玉瓶，让馨香之气充溢全室。

    凡汇聚基督公义的阳光，而不让光照入别人生命中的人，由于他们自私地保留着，只滥用于少数人的身上，不久必失去那自天而来的，可爱的光明之恩惠。凡富有爱心的人，在上帝面前都有义务将这样的慈爱……分赠一切需要帮助的人。……

    要爱人如基督爱人一样，意思就是要随时随地藉着仁慈的言语与和蔼的容色，表现不自私的心意。就表现这种心意的人而言，不仅毫无损失，结果更留下了环绕他心灵的馨香之气。他们所发挥的感化力是无可估量的。这样的行为不但造福受惠者，而施惠者也必同蒙福祉，因为在他自己身上已有了反应。真实的爱是一种属于天国的，珍贵的特质，而这样的爱愈分赠与他人，就愈能增进其馨香的程度。……

    有一种纯净的馨香的氛围，环绕着一切爱耶稣的人。有些人常将自己心灵上的饥渴隐藏起来。一句温柔的话语，或一声亲切的问候，对这等人必大有助益。上帝白白地将天上的恩赐厚降下来，要由我们白白地分赠与我们影响范围所及之人。如此，我们就显示出自天而生的爱心，而这样的爱愈用以造福他人，就必愈益增加。如此，我们就荣耀了上帝。（22）

《今日的生活》
八月五日 在家和在外都要彼此相爱

    愿上帝我们的父和我们的主耶稣，一直引领我们到你们那去里去，又愿主叫你们彼此相爱的心并爱众人的心，都能增长充足，如同我们爱你们一样。帖前3:11,12

    在家里也要作传道的工作。那领受了基督的人要在此显示出恩典为他们所有的成就。有一种神圣的感化力控制着真实的基督徒，而且这感化力普及到整个家庭之中，有益于全家人品的完美。

    忠诚地履行家中的义务，对家庭以外的人自有一种感化力，我们作家中灵性的长进在对外传道的事工上就显明出来了。在你父家要表现出你堪为教会服务的资格。家庭的各个分子要以谦卑恳挚的心证实有基督居住在心里。如此他们才可以装备妥当出去对外服务。……

    这样的努力使之成为理想的家庭──一个天上的家庭的象征──使我们预备服务于更广大的范围之中。从显示温慈的，彼此相顾的心所获得的教育，使我们得知如何可以触及需要学习真实宗教原理之人的心。教会极需所能培养的一切属灵的能力，使教会的各个分子，尤其是主家里的少年人，都得到谨慎的照顾。在家中所实践的真理，对外表现出来就是无私的服务。凡在家里实行基督教训的人，不拘在什么地方都是明亮闪耀的光。《时兆》1898年9月1日

    一家人在家里的工作上愈亲密的团结联合，则为父母的和作儿女的在家庭以外所发生的感化力，愈有提拨帮助别人的效用。《评论与通讯》1903年12月17日


怀著

《崇高的恩召》
八月十四日 何必吹毛求疵？

    凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。　腓2:3

    唉，许多人使基督徒的人生显得多么艰辛阿！他们爬上了险峻而又荆棘载途的路径，在重担压迫之下蹒跚而行，好像自己必须修整别人的品格似的。……他们没有体验到基督的甘美的平安。他们不掌握住耶稣赐给他们的帮助，却不断地猜想或臆测别人的错误，因而戚戚于心，完全忽视了在他们所行的路上，沿途那些使人愉快的，有福的表征。

    一个人何时对于自己必须向上帝交账，并对于自己的同胞有所该尽的义务，具有一种清晰而专心的自觉，明白其影响范围之深远，将延达永恒，他就不会再满足于卑下的标准，也不会再吹毛求疵地常常批评别人了。他就要使自己的人生达成他想望别人达成的人生了。他要单单生活在基督里，全然而毫无保留地倚赖他，俾获致品格上的各种优美可爱之点。（23）

    我们须从自己的思想中铲除一切埋怨和挑剔的毛病。但愿我们不要一直注视那些偶然发现的瑕疵。……假如我们想与上帝建立正当的关系，就必须时常注意那些伟大而有价值的事物──例如上帝所赐给我们的清洁、荣耀、能力、恩惠、仁爱与慈怜。这样，我们的思想既专注于与永恒福利攸关的事物，就必无心去挑剔别人的瑕疵了。（24）

    当思念主耶稣，以及他的功德与慈爱，切莫寻索别人的弊病，专注别人所犯的错误。当追想一切可嘉奖可称赞的事，而且你若很敏锐地辨察他人的过错，就应该更加敏锐地鉴识他们的优点，称赞他们的长处。你们若作一番自我批评，也许就会发现自己竟有在别人身上所看到的同样可憎之点。但愿我们在至圣的信仰上不住地互相建立。（25）

《你必得能力》
十月六日　寻求和睦

    凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。腓2:3

    上帝的仆人要在绝对的和睦中工作。争论带来歧见、纷争和不合。我受指示，我们的教会不需要浪费时间在争论上。当有人为了主权而引起争夺战时，要马上叫停，并解决一切的纷争，否则基督要迅速来到，将你的烛光从烛台上移走。让我们先完成悔改的工作。愿上帝的灵进入我们的内心。洗除那些阻挡我们悔改的一切歧见。直到这事做完，上帝才会将祂的力量与恩典赐给我们。如果我们没有祂的能力与恩典，人将受绊和跌倒，并且不知道是什么事使他们跌倒。

    基督的爱是一个契约，使信徒互结同心，思想合一。

    基督的血是为全人类而流。没有人该被遗弃。那些失丧者的沦亡，是因自我选择偏行己道，而被剥夺永恒的福分。这是撒但特定的计谋。今日，他的策略和他的国度，在暴露他这种计谋。我们的世界所充满的罪恶和痛苦，日皆有之的可怕谋杀案件，都是由于人们归顺于撒但之律，所结出来的果子。

    我的弟兄们，你们要将启示录一书，从头到尾研读一遍，并且自问你是否可以少花些时间在纷争和对抗的事上，以及思想我们是多么接近最后的大危机。凡是将上帝正在审判世人这大事不当一回事的人，将很快地被迫领悟那些他们选择不想知道的事。--评论与通讯一九○三年八月二十日


怀著

《崇高的恩召》
八月十五日 批评决不是我们的任务

    你们不要论断人，免得你们被论断。因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。　太7:1,2

    我们的身体乃是由所吃喝之物构成的；而我们属灵经历之品质如何，端视我们心意的给养与其所起的同化作用而定。因为不断地注意别人的错误和瑕疵，有许多人竟变成了消化不良的宗教病患者。……凡如此忙于剖析别人的言语行为，旨在发掘一切可抨击之点的人，自不能鉴赏那原为良善可爱的事物。他们并不领用适宜的食料，以促进其灵性的活力与健康的发育。（26）

    主不喜悦他的子民对自己的灵性疏于检点，反去批评别人，这原是撒但的工作。当你进行这样的工作时，要记得：仇敌正在利用你为媒介去试探别人，以致本来应该欢欢喜喜，同心合意在至圣的信仰中彼此建立的人，反因别人犯罪而彼此纷争，互相攻讦。基督并没有指派你去作一个担当别人罪过的人。就是你自己的罪过你也担当不了。故此要格外谨慎，不要毁谤自己的邻舍。上帝深愿他的子民是自由的人。……我们岂不应当记着：口中所出的言语，若不是伤害，便是能医治人的么？我们岂不应当记着：我们怎样论断人，也必怎样被论断，或许我们所享有的机会，可能比我们所论断的人更多么？

    我们的心肠必须软化于柔和与彼此间的爱心之中。我们尽可以严格地批评自己，那论断别人的人证明他就是必需论断自己的人。要祈求上帝指示你们，有什么事物你们必须先予洁除，而后才能见到上帝的国。……

    有一顶冠冕为得胜的人而存留着。你想得到么？你愿不愿意耐心地奔跑那摆在你面前的路程呢？若然，就不要再去搜寻你邻舍犯罪的把柄，乃要正视耶稣基督。要瞻仰他的圣洁，你就必心悦诚服，而反照出他的形象来了。（27）


怀著

《崇高的恩召》
八月十六日 制胜猜疑与嫉妒

    不要贪图虚名，彼此惹气，互相嫉妒。　加5:26

    猜疑与嫉妒这类的病扰害了世人所有的才能。这两种毛病，原是撒但在乐园中发起的。……凡听信他（撒但）声音的人，才会诿过于他人，并且诽谤、撒谎，以图建立自己的地位。可是，一切污秽的都不能进入天国，而除非怀藏这种心意的人完全改变，他们就永远不能进去，因为他们也会批评论断天使的。他们会嫉妒别人的冠冕。若不去评议他人的缺欠和错误，他们简直就不晓得说什么才好。

    啊，但愿这等人因仰望基督而得蒙改变！啊，但愿他们因向他学习而变为柔和谦卑！于是，他们出去再也不作撒但的差役，再也不致惹起不睦或离间，而伤害或蹂躏他人的品格了；乃要作基督的使者，作使人和睦的人，以医治一切受伤的心灵。要让圣灵进来，将这不圣洁的、在天国中决不能存在的恶欲摒除净尽。要任其死灭，任其钉在十字架上。要敞开心门，接纳基督的圣德，他是圣洁、无邪恶、无玷污的。……

    上帝的圣言劝告我们：“要……相爱如弟兄，存慈怜谦卑的心。”（彼前3:8）真正有价值的德行，决不企图藉着怀藏恶念，讲述恶事，侮蔑别人，而为自己预备地位。上帝的儿女必须除去一切猜疑、嫉妒、恶言、以及不信之念。（28）

    圣经中充满了训诲，劝勉我们在言语上，并在彼此相待的事上，要显出仁爱、忍耐和恭敬之心。住在心中的耶稣的爱，决不会导致狠毒和嫉妒。须细心地栽培基督化爱心的嫩苗。若不加意培养，它就不会生长。

    上天注意凡带有平安与仁爱氛围的人，这样的人必得报赏，在主的大日他必站立得住。（29）


怀著

《崇高的恩召》
八月十七日 如何处理忿怒

    不轻易发怒的，胜过勇士；治服已心的，强如取城。　箴16:32

    当撒但能使人的怒气达于白热化时，他是多么的得意阿！一霎眼、一举手、一投足，以及声调上的一顿挫，都可能被撒但利用作他的毒箭，刺伤或毒害了那接受它的敞开着的心灵。（30）

    人一旦怒气填胸时，他就如正将酒杯放在唇边的人那样地酩酊大醉了。（31）

    基督视愤怒与谋杀一样。……忿怒的言语，便是死的香气叫人死。凡口出怒言的人，并不是与上帝合作去拯救同胞。在天庭里，这种恶意的嘲骂与普通的咒诅列在同一本册子上。当心里怀藏恼怒时，上帝的爱便一点也不复存在了。（32）

    当你感觉怒气发作之时，就当凭着信心坚固地握住耶稣基督。一句话也不可出口。在盛怒时所说的每一句话中，都潜伏着危险，因为一开口就会有一连串恼怒的话语接踵而来。……凡愚昧的讲述愤恨之言的人，必定是作假见证的，因为他存心不公平。他言过其实地形容自以为见到的每一个瑕疵，他十分盲昧无理，不肯承认自己的狂妄。他违背了上帝的诚命，而他的想像力也全被撒但的暗示败坏了。他所作的自己不晓得，他又瞎又聋，竟容让撒但掌舵，而随意行驶。于是就为狠毒、嫉妒和恶意敞开了门户，这可怜的牺牲品便无助地飘流下去了。……但宽容的时期仍在逡巡延续，靠着我们主耶稣基督的恩典，我们还有盼望。……

    “你们……当殷勤，使自己没有玷污，无可指摘，安然见主。”（彼后3:14）这乃是每一个基督徒都当力求达到的标准，而且不是靠着自己天然的能力，乃要倚赖耶稣基督赐给他的恩惠。但愿我们较力战胜各样的罪孽，并抑制每一句急躁忿怒的话语。（33）

《一同在天上》
八月十二日　培养自制的能力

    不轻易发怒的，胜过勇士；治服己心的，强如取城。箴16:32

    我们藉着在小事上忠心，得以成为可靠的守望者。要慎防小小的刺激，不容许它们来侵扰你的心灵，你就必获得许多胜利，而且当更大的困难临身之时，你就必准备妥当，而以大丈夫高贵的气概抗拒仇敌。……每一个生灵都在品格方面承受着不象基督的特质。要控制这些犯罪的倾向，乃是终身伟大而高贵的工作。那使我们失去自制能力的，十之八九也就是那阻碍我们路途的小事。

    我们只要生存在世一天，总要遭遇到种种不利于己的影响。必有各种激起忿怒的事来试验性情；但以正当的态度来应付这一切，就得以培养基督化的德行了。基督若住在我们里面，则我们就必忍耐、和善，虽处于百般的烦恼和刺激之中而仍保持宽容愉快的精神。日复一日，年复一年地我们必制胜自我，渐渐养成一种高尚的英雄气概。这是我们分所当尽的职责；但若缺少耶稣的帮助、坚定的决心、不变的宗旨、持久的儆醒和不住的祷告，便不可能有所成就。各人都有自己的仗要打。除非我们与上帝同工，连他也无法使我们的品格高尚，或使我们的人生有为。凡拒绝作此奋斗的人，就必丧失胜利的能力和喜乐。

    我们毋需保存自己经历试炼，困难，悲哀和忧愁的记录。这一切的事都已记在案卷上，而上天自会保管。

    你若向上帝敞开你的心怀，他必了解你。他洞悉各人所需要的锻炼。你若求他，他就必定赐给你能力抵抗罪恶。你的信心必定增加，你也必向别人证明上帝保守人的权能。

    你的力量与在恩典上的长进，都是从一个“源头”来的。你若在遭受试探及试验时毅然为正义而立，则胜利就属于你了。你便更近一步的趋向基督化品格的完美。有自天而来的圣洁光亮充满你心灵的内室，而且你也得蒙纯洁而芳香的气氛所环绕了。

《奇妙的神恩》
九月五日　自我作主

    不轻易发怒的，胜过勇士；治服己心的，强如取城。箴16:32

    基督徒最高贵之品格的确证就是自制。那能够在辱骂的暴风雨中屹立不动的人，乃是上帝的俊杰之一。治服己心，就是要自抑于纪律之下，抗拒罪恶，依据上帝伟大公义的标准以管制一言一行。凡学习制服己心的，必凌越于每日所必须经历的侮蔑、拒斥、烦恼之上，这一切再也不足以使他的心灵为幽黯所笼罩。

    上帝定意具有王威的成圣的理解力，在神圣的恩典管理之下，必在世人生活中作主。凡制服己心的人已获得这种能力了。（《告青年书》第117面）

    身体乃是发展心智与灵性以建立品格的最重要的媒介。因此众生之敌常指使他的各种试探来削弱并败坏人的体力。……必须使身体顺服本身更高的能力。情感必须受意志的约束，而意志本身则必须置于上帝的管制之下。那因神恩而成圣的尊贵的理解力，乃要负责支配人生。智力、体质和寿命，都有赖于不变的定律。人借着顺服这些定律，就可以制胜自己，制胜自己的癖性，制胜“执政的、掌权的、管辖这幽暗世界的，以及天空属灵的恶魔。”（弗6:12）……

    今日的青年也可具有但以理所有的精神；他们也可从同样的源头汲取力量，具有同样的自制力，甚至在同样不利的环境中也在生活上表显同样的美德。他们虽被各种放纵自我的试探包围，尤其是大城市中，那里各种满足情欲的方式都显得安逸而迷人，然而靠着上帝的恩典，他们所有尊荣上帝的意志仍可以保持坚定不移。他们可以借着坚强的决心和不倦的警戒，抵挡那攻击心灵的每一试探。但惟有那立志因义之为义而行义的人，才能获得胜利。（《先知与君王》第397-398面）

《今日的生活》
三月七日 现代的英雄

    不轻易发怒的，胜过勇士；治服己心的，强如取城。箴16:32

    战胜了自己，就是战胜了人所能遭逢到的最强大的敌人。一个基督徒高尚人格之最大凭据就是自制之力。谁能在凌辱的风暴中屹立不动，他就是上帝的一位英雄。……

    凡学过治服己心的，必胜过每日所遭遇的侮慢，挫折和烦恼的事，这一切再不能使他的心灵为幽黯所蔽。

    上帝的旨意要使成圣之理性的君王般的力量，受制于神圣的恩惠，以支配人生。凡能治服己心的都获得了这样的能力，《时兆》1904年5月25日

    无论男女，若受试探将放纵情欲之时，而仍能保持其坚定的意志者。在上帝并众天使看来，他们的地位比有史以来率领大军打了胜仗的将帅们还要高贵得多。《健康论》1880年

    青年男女们所需要的乃是基督徒的英雄气质。上帝的圣言强调治服己心的强如取城。治服己心的意思，就是要在纪律之下保守自己。……他们必须诚挚地努力，使自己的生活中也有救主在他生活中所显示的完美。到基督复临之时，他们已经预备好，可以从门进入上帝的圣城。上帝无穷的爱，以及他在他们心中的临格，必赐给他们治服己心所需要的能力，冶炼他们的意志和品格，只要有基督的恩惠在他们的生活之中，必能指导他们的心意和智能，运用在一切增加他们道德和属灵能力的事上──这种能力他们不必遗留于今世，乃是要继续长存到永恒的。《青年导报》 1907年11月12日


怀著

《崇高的恩召》
八月十八日 礼貌之馨香的抚摸

    总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。　彼前3:8

    在对待同胞的事上，我们大家都 须记得：他们是与我们具有同样性情，感觉同样软弱，遭受同样试探的。他们与我们一样必须终身奋斗，才能维持自己的正直。……真基督化的礼貌，联结并成全了公正与文雅，又以恩惠和仁慈 充实之，便予品格以最完美的润饰和最优雅的气质。……

    亚伯拉罕是一位真君子。在他的一生中，我们可以找到真礼貌之能力的最佳榜样。请注意他对待罗得的方式。……他是怎样谦恭地迎接客旅──上帝的信使──到他的帐棚里去，并殷勤地款待他们阿！当他向赫人之子购买洞穴，预备埋葬他所爱的撒拉时，竟在他们的面前下拜。……亚伯拉罕非常熟悉人与人之间应有的礼仪。

    保罗虽如磬石一般地坚守原则，但他仍然始终保持礼貌。他热切地维护若干要点，却从未忽视社交上所必需的友谊和礼貌。属乎上帝的人，并没有并吞了属乎人类的人。

    但是我们还要举荐一位比亚伯拉罕或保罗更伟大的人物──世人的救赎主。他的生平乃是真礼貌的显著的典范。若要列举他所彰示的亲切、礼貌和温柔的同情与慈爱的实例，实在是一件不可能的事。他那种令人惊服的谦逊，将一种何其温柔的美丽的潜光，照明了他的整个人生！他对于一切因操劳而困乏的人，都给以和蔼的容色和鼓励的话语。他随时准备帮助那最无助的人们。（34）

    仁爱、礼貌、温顺──这些是永远不会归于徒然的。当必死的人得以改变成为永远不死的人时，他们所作的一切圣洁的善行都必一一彰显出来。这些善行要蒙保存到永永远远，即使是最细微最简单的一件，也永远不会失落。靠着基督所赋予之公义的功劳，他们保存了自己的馨香之气。（35）

《一同在天上》
十月十六日　待人以礼

    总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。 彼前3:8

    “存慈怜谦卑的心”乃是圣经的训令。我们都各有自己的特性。有人脾气急躁；有人倾向愠怒，有人顽固，更有人鲁莽粗俗，言语冷酷。因此我们需要培养自己的性情，好好约束自己。……凡你性情酷劣苛刻之点当使之软化，你品格上的粗糙棱角须加以磨光。

    无论何时都不可乖戾苛刻。要禁戒皱眉与表示轻蔑，不论你对这种举动的感觉如何。你应当以恭敬有礼而博得人的尊敬。当以礼对待众人；他们都是基督的血所赎买的。你若力求在品格上效法基督，则在众人身上所留下的印象必不是由你，而是由站在你身旁的上帝之天使所造成；他们会感动那些听你说话之人的心。

    凡盼望与圣天使作伴的人，应具有文雅的态度。基督教的原则若要实施于日常生活之中，就必然以仁爱的关怀对待他人，因为这原是基督的特性。这样，一个人或许贫穷，但仍具有真实的尊严，因为他乃是属于上帝的贵族。

    基督教必定使人成为君子。我们是基督的血所买来的，因此我们要代表他，要效法他。而且他是谦恭有礼的，甚至对逼迫他的人也是如此。真正跟从耶稣的人也表现他的主在生活中所显示的同一温柔与自我牺牲的精神。且注意保罗被领到官长面前的情形。他在亚基帕面前的演讲，乃是庄严有礼，也是善于说服雄辩的模范。我并不鼓励世俗流行的客套礼貌，因其缺乏礼貌的真精神，却主张那发自真正亲切之情的礼貌。

    在基督的身上有较比任何先祖或使徒更伟大的模范赐给我们，在此有真正礼仪的例证。这种圣德与他的生命并存，给他的人生披上了柔和文雅的荣美,并以其光泽照彻他的每一行为。

《奇妙的神恩》
八月十四日　救助最无希望的人

    总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。彼前3:8

    基督降世为要将救恩置于万人的掌握之中。他在髑髅地的十字架上，为一个沦亡的世界付上了无限的赎价。……他的使命是对罪人，对各等各色罪人，各方各族罪人的。……他没有越过那错误最甚、罪恶最重的人；他的服务原是特别为那班最需要他所带来之救恩的人。他们越需要改革，就越蒙他的关心，越得他的同情，越受他诚恳的服务。那些情境最无望并最需要他那变化人心之恩典的人，竟打动了他伟大之爱的心坎深处。……

    我们应当培养基督为拯救犯错之人而工作的精神。这等人在他看来与我们同样可爱。他们也同样可能成为他恩典的胜利品和承受他国度的后嗣，可是他们却暴露于狡敌的罗网，暴露于危险与污染之前，若无基督拯救之恩，结果必致灭亡。我们若以正确的眼光来观察这事，就当如何大发热心，大大增加恳切而自我牺牲的努力，使我们得以亲近那些需要我们的帮助，我们的诉祷，我们的同情，以及我们的爱心的人啊！……我们的心若蒙基督恩典的软化与降服，并因体悟到上帝的仁爱与善良而火热起来，则仁爱、同情和亲切就必自然而然地流向他人了。（《教会证言》卷五原文第603-605面）

    当靠近那富有怜悯之爱的伟大善心，容许那神圣慈悲的洪流流入你们的心，再从你们的心转注于他人的心。但愿耶稣在他自己宝贵生平中所显示的温柔与慈怜作为我们效法的榜样，使我们得以照样去对待自己的同胞，尤其是那些在基督里的我们的弟兄们。……千万不可残忍、冷酷、无情，而好吹毛求疵。切莫错过说鼓励与激发希望之话的机会。我们无法断定自己所说亲切仁慈的话语，自己为减轻他人重担而作的基督化的努力，其影响是何等的远大。要挽救犯错误的人，惟有本着谦卑、温和与亲爱的精神，除此而外别无他法。(《《教会证言》卷五原文第612-613面)

《今日的生活》
七月八日 为他人着想

    总而言之，你们都要同心，彼此体恤；相爱如弟兄，存慈怜谦卑的心。彼前3:8

    伟大的使徒保罗严守其职分和原则，他也大胆的宣扬基督，但他从未有苛刻，或不礼貌的表现。他有一颗仁慈的心，常为他人着想。礼貌是他品格上的特点，因此他有机会与上流社会的人士接触。……

    他为真理大发热心，为基督大胆地辩论，而彬彬有礼的风度，真实文雅的美质，乃是他的生活行为的标志。

    保罗到处联络吸引热心的人，他的心与他弟兄的心是深深相印合的。当他与弟兄离别之时，因他自己知道并告诉他们以后永远不能再和他见面，他们就满心忧伤，恳切的劝他仍然留在他们那里，以致保罗向他们说：“们为什么这样痛哭，使我心碎呢？”在这最后一次的离别，当他看见并感觉到他们的忧伤，他那富于同情之心几乎破碎了。他们爱保罗，舍不得他离开他们。有哪一个基督徒不羡慕保罗的品格呢？维护真理他是坚如磐石的人，但在他的朋友之间他却象孩子一般的柔顺而有爱心。

    最象基督的信徒，乃是那些富于仁慈、怜悯之心，并有礼貌的人，他们的信心是坚固的，品格是坚强的，没有什么能使他们偏离信仰，或诱惑他们放弃他们的责任。

    每一个基督徒必须培养一种柔和安静的精神，他必是镇静的、体谅别人，而又秉性温厚的，生病时也不急躁，气候和环境也不能扰乱的。……上帝的儿女永远不忘行善。……他们行善是自然的，因为上帝藉着他的恩典已经改造了他们的本性。《评论与通讯》1885年9月8日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
八月二日 选择终身的工作

    各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。　林前3:13

    我们应该慎重地衡量与我们从事之工作有关的一切事物。这种工作是否加惠于人？上帝安排我们作工，并非只要我们忙碌不已，乃要使他的圣名得着荣耀。有许多人汲汲忙忙地从事于聚敛草木、禾桔等物。但是这一切都将化为灰烬。……

    按照上帝的安排，各人皆有其责任的岗位，所以应该慎重地在祈祷中多方求问，既然我们要向上帝负责，那么所分配我们个人的是那一种任务呢？而且不拘我们的服务只限于属灵的事物，或属世与属灵二者兼有，我们都当忠心地克尽自己的任务。世俗的事物和神圣的事物有时不免混杂不分，可是属灵的事物万不可被属世的事物所掩蔽。基督要求全心全意的服务，就是综合体力、智力和道德力的服务。这一切都应献为上帝服务。世人都当记着：一切主权都操在上帝的手中，而且他自己所追求的一切，如今都含有一种在他未投身于主的军队之前所没有的神圣性质。每一项行为，都当成为一项献身的举动，因为它占据了上帝所交托与我们的光阴。归主为圣这字样写在这等人的一切言行上，因为他整个的人生已经归顺上帝了。

    无论何种营业，连日常生活中最平凡的事务在内，倘若它的影响力足以败坏感觉的话，就当拒绝不作。我们已列身于主的训练学校内，而且他有自己所规定的方式，使我们能参与他的服务。……许多人因自己没有直接参与推 进上帝之国的工作而心中困惑。须知就是最卑下的工作也切不可忽略。假若它是正当该作的工作，那么它就是一种福惠，并可能就是引达高层工作的阶梯。（3）

    无论我们的面前还有一年、五年、或十年的光阴，我们今天就当忠于所负的委托。我们应克尽当日的本分，仿佛这一天就是我们在世的最后一天一样。（4）

《一同在天上》
二月十日　稳固的根基

    因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金，银，宝石，草木，禾秸，在这根基上建造，各人的工程必然显露；因那日子要将他表明出来，有火发现；这火要试验各人的工程怎样。林前3:11-13

    火怎样将金、银、宝石，与草木、禾秸等物的区别显明出来，照样，审判大日也必试验品格，将那效法基督模范所形成的品格，与那摹仿私心模型所塑造的品格的区别显明出来。那时一切的自私，一切虚伪的宗教，都必真相大白了。无价值的材料必被销毁；但那真实、单纯、谦卑之信心的精金，必永不致失去它的价值。它绝不能被消灭，因为它是永不朽坏的。

    一个人的为人如何，都由各人自己选择。品格并不是因领受教育而获得的。品格也不是由积聚财富或博得属世尊荣而获得的。品格更不是由他人代我们从事人生的战争而获得的。品格必须加以寻求，为之努力，为之争战；而且还必须有目的，有意志，有决心。要塑造上帝必予嘉纳的品格，需要恒切不倦的努力。要使我们的名字保留在生命册上，……就必须继续不断地抗拒黑暗的权势。能有我们的名字登记在生命册上，使之得以在天使中间永存不朽，岂不是较比名震一时，享誉全球更有价值么？

    你我各人在这赐予我们的宽容时期中，都在兴建一个必受全世界审判官检验的建筑物。这工作就是从事我们品格的塑造。我们生平的每一行为便是建筑物中的一块石头，每项才能都是工匠，每作一次打击都有其为善为恶的后果。那出自灵感的话语警戒我们：当注重我们建筑的方式，务使我们的基础稳固。我们若在坚固磐石上建立清高正直的行为，则建筑物就必建造得美丽匀称，堪作圣灵居住的宫殿。

《你必得能力》
十月二十七日　更多的承诺

    各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。林前3:13

    万物的结局近了。上帝会在每一个开启心门和领受圣灵之人的心中作工。祂派出信使，到每一个地方发出警告。上帝正在考验祂的教会，以查验他们是否忠诚和顺服圣灵的领导。知识在急速增长中。上帝的信使要来往奔跑，使用每一种适合的途径，把即将来临的审判，警告世人，并借着我们主耶稣基督，将救赎的好信息，传给他们。公义的旗帜必须加以高举。

    上帝的灵正在人的心中运行，凡是响应祂的影响力的，就必成为世界之光。他们到处传达所接受的亮光，有如在五旬节圣灵沛降以后一般。当他们越发传达他们的亮光，便越加领受圣灵的力量。终于使全地充满了上帝的荣光。

    但是，哦，多么悲伤的景象！那些没有顺服圣灵感召的人，很快的失去他们接受天国真理时所领受的福分。他们堕入一种冰冷、萎靡不振的形式中；他们失去拯救沦亡生灵的兴趣∶他们“把起初的爱心离弃了”，所以基督对他们说∶“应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。”（启2:5）祂将从教会撤退祂的圣灵，转而将祂赐给那些赏识祂的人。

    有些人已接受真光，但却不加以珍惜，并拒绝将真光反照黑暗中的人，反而利用他们的时间与精力，从事形式与礼仪上的敬拜，没有什么比这更配合今日的写照。--评论与通讯一八九五年七月十六日


怀著

《崇高的恩召》
八月二十日 一种无可抵御的感化力

    所以你们既是上帝的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。　西3:12

    和善的言语、愉快的态度、喜乐的容颜，必赋予基督徒以优雅的气质，使他的感化力几乎成为无可低御的。这乃是获得世人尊敬，扩张效益之范畴的方法之一，而所付的代价却甚微小。基督的宗教若铭存于心，便能使所发出来的言语温柔和蔼，所表现的态度谦逊可亲，即使对待社会上最卑下最平庸的人也是如此。一个虚张声势，吹毛求疵，盛气凌人的人决不是一个基督徒；因为作基督徒的意义，就是要像基督。……

    凡汲取基督的精神的人，必以仁慈的言语和温文的举止将这种精神表露出来。救赎的计划，乃要柔化气质中一切苛严粗劣之点，磨平态度上一切犷悍严酷之处。外表的改观证实了内心的变化。真理乃是使人圣化使人文雅的媒介。若接受于心，它便要运行其潜力，使接受的人得以变化。但是那些自称相信真理，而仍然暴戾成性、言行刻薄的人，根本还没有向耶稣学习过。这一切表现，证明他们仍旧是那恶者的奴役。作为基督徒的人，决不能没有基督徒的精神，或不表现谦卑、温和与文雅的态度。……

    愉快、温和、有教养的基督徒，要为上帝和他的真理发挥出一种感化力，这是势所必然的。自天上借来的光辉，要藉着他们为媒介，将明耀的光线照射于别人的路上。……我们所说的话语以及日常的行为，都是这棵树上所结的果子。假使果子酸涩，不堪入口，便是因为那棵树的根所吸收的营养，并非出自清洁的源头。设若我们的性情已与我们救主的性情相合，设若我们已具有谦逊而柔和的品格，就证明自己的生命已经与基督一同藏在上帝里面；而我们所留下的足迹都必是光明的了。……那些注意我们的人，必能辨明我们是跟过耶稣的，已经向他学习了。（37）

《你必得能力》
三月六日　忍耐

    所以你们既是上帝的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。西3:12

    我们救赎的元帅淡泊名利。取了奴仆的样式，为的是使人性与神性联合。人要作基督的代表。他要以恒久忍耐对待他的同胞，有耐心、宽恕，及充满基督般的爱。真正重生的人，必对弟兄表现尊重，他会遵守基督的吩咐。耶稣说∶“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约13:34,35）哪里的心灵充满基督丰富的爱，那里就有这爱表达出来，并为世人所了解。┅┅

    并非有基督之名号的人，皆与基督联合。凡没有圣灵及基督恩典的，无论他们口头的信仰如何，都不属乎祂。借着他们的果子你可以认出他们来。依从世界的风俗习惯，并不能行出上帝律法的原则，因此，没有圣灵，也不能彰显祂的圣德。象基督的品格惟有表现在经上帝形象同化之人的品格中。惟有在圣灵塑造之下的人，才是行出上帝之道，表现出上帝心意和旨意的人。

    世上有真基督教，也有假基督教。一个人对待同胞的方式，显示出他真正的精神。我们或许可以问，他在态度和行为上是否代表基督的品格，或单单表现出属世之人的天生、自私的特性？口头上的信仰在上帝面前毫无价值。在错误改正还未成为永远太迟之前，让每个人自问，“我是什么人？”这全在乎我们自己，看我们是否要形成那样的品格，使我们能成为上帝尊贵家庭的成员。--评论与通讯一八九五年四月九日

《奇妙的神恩》
十月十八日　恩慈亲切

    所以你们既是上帝的选民，圣洁蒙爱的人，就要存怜悯、恩慈、谦虚、温柔、忍耐的心。西3:12

    但愿恩慈的律法常在你口中，并有恩典的油存在你心内。如此就必产生不可思议的效果。你为人也必亲切，同情，有礼貌了。你也需要这种种的德行。务要接受圣灵，纳入品格中，这样他就必如同圣火，放出升达于上帝的香气，并非出自定人有罪的嘴唇，而是人心灵的医治者。你的容颜也必表现出神圣的形像来。……由于时常注视基督的圣德，你就必渐次变成他的样式。惟有基督的恩典能改变你的心，然后你就必反照主耶稣的样式了。上帝命令我们要象他──纯洁、圣善而毫无玷污。我们身上要带着神圣的形像。……

    主耶稣是我们唯一的帮助者。我们靠赖他的恩典，就会学习如何培养仁爱，教导自己发言亲切温慈。靠赖他的恩典，冷漠苛刻的态度就必改变过来。恩慈的律法必常在我们的口中，而且凡置身于圣灵珍贵感化力之下的人，必不至认为与哀哭的人同哭，与欢乐的人同乐乃为懦弱的表现。我们须培养属天的优美品格。我们也须学习对众人心怀善意的真义：一种诚恳的愿望要在他人生活上成为阳光而非暗影。（《基督复临安息日会圣经注释》卷三原文第1164面）

    要把握在每一增进你四周之人幸福的机会，与他们表示亲爱。亲切的话语，同情的面色，以及赏识的表情，对于那许多在挣扎中孤独的人，正如将一杯凉水给口渴的生灵一般。……

    当生活在救主之爱的阳光中，这样你的感化力就必造福世界。但愿基督的圣灵管束你。但愿那恩慈的律法常在你的口中。宽容与无私乃是凡已重生而在基督里面度新生活之人言行的特征。（《教会证言》卷七原文第50面）


怀著

《崇高的恩召》
八月二十一日 怀抱耶稣的精神

    倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。　西3:13

    我们在世不免要与那些思想迥异、性情有别的人接触，而且你应该明白：他们的意见与你的意见不同，就如你的看法与他们的看法相异是一样的。……我们应该培养宽容、忍耐、温和、良善与仁爱，并藉着人类亲如手足的关系而彼此团结一致。

    但愿亲爱的救主成为你们心中最受欢迎的贵宾。倘若基督常住在你们的心内，你们的言语中就必将基督彰显出来，你们的舌头上就必有仁慈的法则，而且你们的心灵深处必饱享平安。于是，外面的一切也都归于平安，而你们便会口唱心和地赞美上帝了。（38）

    有福惠降于使人和睦的人的身上。啊，但愿主以他的圣灵充满我的心，使我永远作基督所称为“使人和睦的人”！我实在不欢喜争竟不睦的气氛。我深愿以诚实之心复诵主的祷告：“免我们的债，如同我们免了人的债。”啊，我们怎么可以献上这样的祷告，而仍然不肯饶恕别人呢？……

    论断我们的弟兄，心里怀恨他们，纵然我们认为他们对待我们确有不是之处，这样行，对于我们的心灵既无福分可言，也全然无济于事。我实在不敢放任自己的心意，时常思索已往的一切不平之事而反复提说，自己处身于不信的、仇视的、纷扰的气氛之中。……

    跟从耶稣，谈论耶稣，敬爱耶稣，就有光明，因而我不容许自己的心意去思想，或谈论我弟兄们的坏处。基督曾说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”（太25:40）无论对什么人，我都不愿怀藏不仁或憎恶的心念。我也不愿作一个控告弟兄的人。撒但要试图扰动我的心，使我去作这一切，可是我不能这样作。我决意要怀抱耶稣宽恕人的精神。（39）


怀著

《崇高的恩召》
八月二十二日 “不轻易发怒”

    爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。　林前13:4,5

    许多人由于怀有未曾圣化的强烈的敏感 ，因而时常注意他人的某些言语，某种仪态，或某项行为，而视之为缺少恭敬与尊重之举。这一类的事都必须予以制胜。每一个人都当存心敬畏上帝，向前迈进，勿为称誉所扰，毋因遣责而愤，只要热心事奉上帝，对于别人所作的似乎令人不愉快的事，尽可能作最有利于他们的解释。（40）

    我们可能听到关于自己的一些谣传，这是在预料之中的事；但倘若我们自己的行为是正直的，倘若我们对于这等事保持不介意的态度，那么，别人也必同样的不介意了。最好将卫护我们名誉的责任交托给上帝。……我们自己的生活方式能消弭一切的诽谤，而愤慨的言语却无济于事。但愿我们最关怀的，就是怎样行事为人，存心敬畏上帝，藉着我们的行为反证这些谣传的虚伪。最能损害我们品格的，还是我们自己。枯萎的树木和行将倾塌的房屋，才须随时加以支撑。当我们这样急切地卫护自己的名誉，以低消外来的攻击时，便给他人留下了一个印象，以为我们的名誉在上帝面前并不是无可指摘的，因而必须时常加以支撑卫护。（41）

    耶稣为之担负许多缺点和邪恶的人，最好不要常常念及他人的蔑视、和真实的或假想的触犯。……充满那不计算人的恶的真爱之心，必不时常警觉地注意别人对他的无礼和不平的事。按上帝的旨意，他的爱要使眼、耳和心灵尽行关闭起来，不容纳这些煽动，以及撒但想要充塞他们心中的种种暗示。遭受他人恶意的攻讦和迫害而缄口不语的，便显示出一种卓越的尊严。治服已心的，强于君王或征服者。（42）

《今日的生活》
十一月廿六日 爱心

    爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂。林前13:4

    凡敞开家庭和心门邀请耶稣进来永远居住的人，应当维持四围的道德气氛不受争竞、苦毒、恼恨、恶念，或一句不仁慈之话语的影响。耶稣不会住在一个有吵闹、嫉妒、苦毒的家庭里。……

    保罗的宗教经验是健全的。基督的爱是他伟大的题旨和约束支配他的力量。

    当他遇见要使那般似是而非的基督徒灰心沮丧的状况时，他却意志坚决，心中充满勇气、希望和喜乐，喊着说：“你们要靠主常常喜乐；我再说，你们要喜乐。”（腓4:4）当他在船上，狂风大作，船正遭破损时，他显出了同样的希望和喜乐。他发命令给船主，保全了一船人的性命。原来身为囚犯的倒变作象船主的身份，在全船的人中是最自由、最快乐的人。船搁浅在蛮夷的海岛时，他仍是极其镇定自若的，尽最大的努力来拯救他的旅伴们免于葬身水中。他用两手取得柴薪，点燃以后，帮助遇难的寒颤的乘客。他们看见那致命的毒蛇咬伤他的手而惊栗不已。但保罗镇定地把它抖在火里，自知毒蛇不能害他，因他全然地依靠上帝。

    当保罗站在操有他生死命运之君王和地上有权威者的面前时，他毫不畏怯，因为他已经将他的性命交托了上帝。……天赐的恩宠，象一位仁慈的天使一般，使他的声音美妙而宏亮，侃侃然述说耶稣无比之爱和十字架的故事。《评论与通讯》1885年9月8日

    爱的种种媒介具有奇妙的能力，因为它们也是神圣的。《教育论》


怀著

《崇高的恩召》
八月二十二日 “不轻易发怒”

    爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。　林前13:4,5

    许多人由于怀有未曾圣化的强烈的敏感 ，因而时常注意他人的某些言语，某种仪态，或某项行为，而视之为缺少恭敬与尊重之举。这一类的事都必须予以制胜。每一个人都当存心敬畏上帝，向前迈进，勿为称誉所扰，毋因遣责而愤，只要热心事奉上帝，对于别人所作的似乎令人不愉快的事，尽可能作最有利于他们的解释。（40）

    我们可能听到关于自己的一些谣传，这是在预料之中的事；但倘若我们自己的行为是正直的，倘若我们对于这等事保持不介意的态度，那么，别人也必同样的不介意了。最好将卫护我们名誉的责任交托给上帝。……我们自己的生活方式能消弭一切的诽谤，而愤慨的言语却无济于事。但愿我们最关怀的，就是怎样行事为人，存心敬畏上帝，藉着我们的行为反证这些谣传的虚伪。最能损害我们品格的，还是我们自己。枯萎的树木和行将倾塌的房屋，才须随时加以支撑。当我们这样急切地卫护自己的名誉，以低消外来的攻击时，便给他人留下了一个印象，以为我们的名誉在上帝面前并不是无可指摘的，因而必须时常加以支撑卫护。（41）

    耶稣为之担负许多缺点和邪恶的人，最好不要常常念及他人的蔑视、和真实的或假想的触犯。……充满那不计算人的恶的真爱之心，必不时常警觉地注意别人对他的无礼和不平的事。按上帝的旨意，他的爱要使眼、耳和心灵尽行关闭起来，不容纳这些煽动，以及撒但想要充塞他们心中的种种暗示。遭受他人恶意的攻讦和迫害而缄口不语的，便显示出一种卓越的尊严。治服已心的，强于君王或征服者。（42）

《今日的生活》
三月廿一日 我在家中要作基督徒

    爱……不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。林前13:5

    在家庭中实行自制得益甚多。……家庭中每一份子都当尽量使别人生活愉快。言语上要表示敬重。要保持合而为一的爱心。撒但无权来辖管那在家中能完全控制自己的人。《怀氏文稿》 1903年

    我们必须有上帝的圣灵同在，否则，家庭中就永不会有和谐。……我们无法过分小心地珍护家庭中的感情，但是一个家庭中，若有主的灵居住其间，就是天国的象征。……凡能破坏损伤家庭平安与合一的事，必须加以轭制。仁慈和爱心、温柔和忍耐的精神要加以培养。若一人有错，那么，别的人就当实行基督一般的容忍。《怀氏书简》1891年

    人若彰显了仁慈、忍耐和爱的精神，就必发现他人也要以同样的精神待他。……若真有基督在心里成形为荣耀的盼望，那么，在家庭中就必有和谐与慈爱居住。在妻子心里居住的基督，就会与在丈夫心里居住的基督相协和。他们必齐心努力要得着基督为爱他之人所去预备的住处。在丈夫与妻子、父母与儿女、兄弟与姐妹之间，应该经常保持温慈的爱心，家庭中每一个分子的义务乃是要和睦相处，说话也要亲切。《时兆》1892年11月14日

    凡家中有爱心，这爱也表现在言语、态度和行为上，这样的家庭天使最欢喜莅止其间，藉着从荣耀所发的光辉使那地方圣化。……爱心应在面容、态度和声调上都可以看得见的。 《教会证言》卷二

    ★　　★　　★　　★

    若家庭中的每个分子都实行自制，则他们的家差不多成为人间的乐园了。《传道的书报员》


怀著

《崇高的恩召》
八月二十三日 宗教有否使你更加良善

    你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子，归荣耀给上帝。　彼前2:12

    我们的居心如何，必在品性上显露出来，并影响一切与我们交往的人。我们的言语，我们的行为，若不是活的香气叫人活，便是死的香气叫人死。只要我们每天都与上帝联合，怀有一种活泼而恒久的爱心，关注那些需要灵命得拯救之人，并藉着合宜的言语与忠告，使他们走上正直安全之途。则在得赎大日，必会见到那些我们曾经帮助过的人，与我们一同进入新的家园。（43）

    仅仅作为一个活跃的商人的基督徒，不应该就此心满意足。他不应该专心致意于俗世的事务，以致几乎不能抽出片刻时间和一分心思来作康乐活动，或敦睦友谊，或造福人群，或修养心志，以谋求灵性的福祉。在所经营的商务上显出勤奋努力，原是可钦佩的，但是这一切不应该使我们忽略了圣经所吩咐的：要敬爱上帝，并博爱世人。……

    我们待人接物的态度，都难免遭受尖刻而严历的批评。我们在教堂里所讲的话，远不如在家庭范围内，以及在邻里间所表现的行为那么重要呢！和蔼的言语，审慎的行为，真诚的礼貌和款待，都必经常发挥出一种有利于基督教的影响力来。

    惟愿在我们当中无人会被评论说：“宗教信仰并没有使他们比从前好一些。他们还是那么的放纵，那么的属世，作买卖也与往常一样的狡诈。”凡结出如此果实的人，不但不是和基督一同聚敛，反而使人远离基督了。他们将许多绊脚之物，放在原可藉着表里一致的行为，而拯救来归耶稣之人的路上。我们作为基督徒的，有义务应该向人显出无误的凭据，证明自己遵守那最大的诚命：“要爱人如已，”而这条诚命与我们救主的金律：“所以无论何事，你们愿意人怎样待你们，你们也要怎样待人，”乃是毫无二致的。（44）

《主必快来》
四月十四日　作救主的代表

    你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子，归荣耀给上帝。彼前2:12

    上帝期望凡称为基督名下的人都要作祂的代表。……他们当成为圣洁、纯全、神圣的子民，将光传达凡所交接的人。…

    凡跟从基督的人要在主义原则和所喜爱的事上与世俗有别，可是他们却不应离群索居与世隔绝。救主经常与世人交往，并不鼓励他们去行与上帝旨意不相合的事，乃为提拔他们使他们成为高尚的人。祂说：“我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”（约17:19）照样，基督徒要置身于世人中间，使神圣之爱的意味如盐一般能保守世界不致腐化。……

    我们最大的需要乃是更高尚，更纯洁，更尊贵之人生的感化力。世人在等待着要看自称为基督徒的人将要结出怎样的果实来。……凡与我们交往之人的心目中，经常不断地在感受着有利或不利于《圣经》宗教的印象。

    并且上帝和天使也都在观望着。上帝甚愿祂的子民要借着他们的行为显示基督教胜过世俗的优越性，表明他们是在一个高尚圣洁的水平线上生活工作。祂切望他们表现自己所接受的真理已使他们成为天上大君的儿女。祂也切望使他们成为借以倾注祂无限慈爱与怜悯的导管。

    基督以深切的心愿等待着祂的教会将祂自己表达出来。当救主的圣洁完全重现在祂子民身上时，祂就必降临接纳凡属于祂自己的人。每一位基督徒非但有权仰望我们主的复临，也有权催促祂的降临。凡自称为祂名下的人若都结出果子来荣耀祂，那么全世界将要何等迅速的撒满了福音的种子！那最后伟大的收获将要迅速的成熟，基督也必迅速降临了。《教育勉言》原文第322-324面


怀著

《崇高的恩召》
八月二十四日 知足的秘决

    然而，敬虔加上知足的心便是大利了。　提前6:6

    纯正的宗教信仰必导致平安、幸福、与知足的心；敬虔对于今生和来世都大有裨益。（45）

    产生烦恼与怨言的，不安静和不知足的心念，乃是罪；但是激发更大的努力，以增进智力，俾承当更广泛之服务的，不自满自足的心念，却是可称赞的。如此不自满自足的结果并不是沮丧，而是集中能力，预备进入更崇高、更广泛的服务园地。最要紧的是：要以坚定不移的宗教原理和灵敏的良知，作为平衡行为的要素，并存心敬畏上帝，那么，在建立一个有为的人生的工夫上，就必顺利亨通了。（46）

    我们应当为来世而生活。这样漫无目的地虚度此生，实在是一件可怜的事，我们必须有一个生活目的──为人生的宗旨而活。但愿上帝帮助我们每一个人都牺牲自我，少顾念自己，多忘记自己和私人的福利；并多行善事，不是因为指望得着今世的荣耀，乃是因为行善本是我们人生的宗旨，是我们生存在世的原因。但愿我们每日向上帝献上祷告，求他从我们心里除掉一切自私的意念。……

    我蒙指示：凡生活有目的，力谋加惠并造福他们的同胞，敬畏并荣耀他们的救赎主的人，便是世上真正幸福的人，而那些不安宁、不知足、见异思迁，切望找到幸福的人，却是时常怨天尤人，沮丧不振的人。他时常感觉缺乏，永远不知满足，就是因为他专为自己而活。惟愿你一生的宗旨在于行善，忠实地尽你人生所当尽的分。（47）

    你要诚挚恳切地盼望在恩典中有长进，力求能更清楚更理智地明白上帝对你所有的旨意，殷勤地向着摆在你前面的奖赏的标竿直跑。惟有像基督一样的完全，才能蠃得无玷污的品格作为礼服，使你有权置身于蒙宝血洗净的群众之间，手执永远得胜与无限昌盛的棕树枝，侍立于上帝的宝座之前。（48）

《开朗的宗教》
五月十一日 敬虔为心满意足的必要条件

    “敬虔加上知足的心，便是大利了。”提前6:6

    信靠上帝的爱，并信靠祂能使万事互相效力，这种信心足以减轻人烦恼和挂虑的重担，使人无论在顺境或逆境之中，都可以充满喜乐和知足的心。真宗教能直接使人增进健康，延年益寿，使我们对它一切的幸福有高度的享受。它能为人开启一个永不枯竭的幸福之源。惟愿一切还未曾决定跟从基督的人们，能看明祂有一种比他们自己追求的更优越的福惠，要赐给他们。人的所想所为若违反上帝的旨意，那么，这人就是在使自己遭受极大的伤损和侵害了。（二一）

    我们为求得福乐，就务必竭力获致基督所显示的品德。基督的显著特点之一，就是祂的克已和仁慈。祂来并不是为求祂自己的益处。祂周游四方行善事，而以此作为祂的饮食。我们由于效法救主的榜样，可能得与祂有圣洁的交往；并且由于每日摹仿祂的圣德，追随祂的模范，我们就必为世人造福，也为自己获得今世的满足与来生永恒的赏赐。（二二）

《今日的生活》
六月十四日 知足

    敬虔加上知足的心便是大利了。提前6:6

    带到我们家庭中的是太多的忧虑与重累，却很少珍视自然的简朴、平安和幸福。应该少去过问外界的批评，多为留心想到自己家庭范围以内的人。少去眩示，矫饰那世俗的殷勤，在家中各个分子之间，多多以温柔、仁爱、愉快和基督徒的礼仪为重。有不少的人需要学习如何使家庭为可恋慕的，一个快乐的地方。感谢之心念与仁慈的表现，较之财富和奢华更有价值。倘若那里有爱存在，必能满足于简朴的生活使家庭获得快乐。

    耶稣，我们的救赎主，以君王的威仪在地上行走；而他心里却是柔和谦卑的。他在每个家庭中乃是光，乃是福气；因为他带着喜悦，希望及勇气与俱往。啊，惟愿我们安分知足，减少那些难于获致的奢求，少为那些不易得到的，用以美化家庭的东西去奋力挣扎，恐怕因而将上帝视为比珍宝还贵重的，柔和、安宁的精神忽略了。天惠的朴素、温柔和真实的爱情，能使最简陋的家庭成为世上的乐园。宁以快乐的心情去忍受一切烦扰，胜似牺牲了平安和知足之心。《教会证言》卷四

    知足、平安和幸福的秘诀就在此。……真实的基督徒……要寻求度一种有益于人的生活，尽量使生活习惯效法耶稣的榜样。这样的人会寻找到真正的幸福，就是善行的报答。这样的人会超越于奴役的不自然的人生，得享基督里淡泊的自由和恩典。《卫生改革》


怀著

《崇高的恩召》
八月二十五日 谨慎你的脚步！

    要修平你脚下的路，坚定你一切的道。　箴4:26

    “要为自己的脚把道路修直了，”使徒说：“使瘸子不至歪脚，反得痊愈。”（来12:13）那引人背弃上帝，偏离他的圣洁而完全公义之标准的道路，往往是曲折而危险的。然而……仍有许多的人，行在这犯罪的路上。在许多的实例中，他们在孩童和青年时期的出发点就错了，结果便终身行走那弯曲的道路。不但他们自己偏离了正路，而且由于他们的榜样所产生的影响，使别人也偏离了那条又正直又平坦的道路，而犯下了致命的错误。……

    我们常常觉察不出榜样所发生的力量。我们时常与别人接触，我们有时会遇见常常犯错误的，行了种种坏事的人，这等人可能是令人憎厌、性情暴躁、易怒、专横而独行其是的，在与他们交往时，我们必须存心忍耐、宽容、和蔼而温和。撒但利用他们为工具而激发恼怒，使我们难以显出一种愉快可爱的气质来。我们大家都不免要遭遇试炼与困惑，因为我们正处在一个充满挂虑、焦急和失望的世界之中。但是，我们必须以基督的精神去应付这一切接踵而来的烦恼。靠着他的恩典，我们可以超乎逆境之上，并且在日常生活中，虽然遇见磨难与烦恼，仍能保持自己心境的平静与安宁。这样，我们在世人面前便能代表基督了。……

    向上帝所作的献身，必须显出是一件活生生的，实际的大事；并不是一种随意闲谈的理论，而是交织于我们一切经历中的一项原则。我们应当让自己的光这样照在人前，叫他们看见我们的好行为，便将荣耀归给我们在天上的父。我们应该宣扬那召我们出黑暗入奇妙光明者的美德。假若天上的光充满在心灵之中，它就必反照在我们周围的人身上。我甚愿各人都能了解这重大题旨的真义。那样，就不会有这么多轻率的言行，以及冷淡、疏懒、而毫无宗教观念的人生了。（49）

《黎明的灵修》
四月十七日　修平你的路

    要修平你脚下的路，坚定你一切的道。（箴4:26）

    世界最大的需要是需要人，──就是不能被贿买屯不能被出卖的人；衷心正直而又诚实的人；直指罪名而无所忌惮的人；良心忠于职责犹如磁针之指向磁极的人；虽然诸天倾覆而仍能坚持正义的人。但这样的人格并非出自偶然，也不是由于特蒙恩或得天独厚所致。高尚的人格乃是由于自治，克服劣根性而力争上游──牺牲自我为爱神爱人而服务的结果。

    当使青年人铭记着这一项真理：一切的天赋才能并不是他们自己的。能力，光阴，智慧，都不过是借来的财宝。它们全是属于上帝的，因此每一青年都应决心将之作为最高贵之用。青年是一根树枝，上帝期望从他收到果实；他也是一位管家，必须将本求利；又是一枝光，要照亮世上的黑暗。每一青年，每一儿童，对于荣耀上帝与超拔人类，都有他当作之工。《教育论》

    我们惟有在觉察自己的完全无助，并弃绝自恃之心时，才能握住神圣的能力。不仅是在作基督徒的初期，必须这样摒弃自我；就是在天路历程中，向前迈进的每一步也都必须如此。我们所有的好行为，端赖乎一种外在之力；所以，我们应该时刻从心发出仰望上帝的意念，时刻在他面前谦恭俯伏，痛切认罪。《服务真诠》


怀著

《崇高的恩召》
八月二十六日 习惯与品格的建立

    不可行恶人的路，不要走坏人的道。　箴4:14

    很少人能体认到习惯所有的力量。灵感（圣经）问道：“古实人岂能改变皮肤呢？豹岂能改变斑点呢？”接着便说：“若能，你们这习惯行恶的，便能行善了。”（耶13:23）这是一句严肃的断言。……虽然恶习有如此的威力，以致要转回正义的方向似乎是不可能的，但是只要念及良善的习惯也有同样的能力，便能得到安慰和鼓励了。每日工作所有的结果，是趋向提高我们道德价值的水准，或是促使我们归于灭亡，乃是受已往日子所左右的。今天的失败，为明天更大的失败铺好了道路；今天的胜利，保证明天的胜利更易获得。既然如此，我们对于现今正在养成的自己的习惯和品格，该当怎样缜密地注意，务须使之端正而善良阿！……

    青年朋友们，要约束你们的脚步远离邪途。……世人可以锻炼自己行事正直。他们可以像但以理一样抱着自天而生的决心，无论世风是多么的败落，也不污秽自己的心灵与身体。“上帝在各样文字学问上”赐给但以理“聪明知识。”（但1:17）他的福惠，必伴随着那竭力遵循神圣旨意的人。这同样的帮助，如今仍必赐与凡采取同样的方针，并以上帝的荣耀为念，而力行节制自约的人。在他们与放荡任性之人中间，必显出昔日但以理及其同伴，与宫庭内的青年之间的同样区别。他们也必眼目明亮、面色红润、步履稳健、智力活泼，对属灵真理具有敏锐的辨识力。（50）

    但愿我们谨记：品格的建立，并不是偶然而有的结果，或善或恶的品格，乃是日复一日地积渐而成的。建立品格的工夫实在是最重要的，因为它的后果影响极为深远。我们的建筑是有关今生与永恒的。（51）

《黎明的灵修》
四月廿五日　远避罪恶

    不可行恶人的路，不要走坏人的道。要躲避不可经过，要转身而去。（箴4:14,15)

    应谨慎交游，以免所交密友的榜样，你若效学它的话，可能是不安全的；因这种友谊的结果乃是诱我们远离上帝，使我们不忠心，不喜爱真理。你与没有宗教经验的朋友交往是绝对危险的。…你应将永恒的大事作你最先思考的问题。再没有什么事物，比较与一般浮薄粗疏，常作属世之虚谈的人交往，在思想方面更能发挥其阴毒而危险的影响力，更能有效地从心中驱除一切严肃的观念，以及上帝之灵的感动的了。这班人在其他方面愈是可羡慕的，他们作朋友的影响力就愈加危险，因为他们藉着许多可爱的特点，掩饰了他们没有宗教信仰的人生。《教会证言》卷三

    基督徒往往象以色列人一样，为要得不敬虔之辈的友谊，就甘受世俗之人的影响，依着世人的思想原则和风俗习惯行事；但他们终久必要发现这些口头上的朋友乃是最危险的仇敌。圣经明明教训我们: 上帝的百姓和世人之间是不能协调的。…撒但常藉着不敬虔的人，在假装的友谊之下工作，来引诱上帝的百姓，使他们陷于罪恶之中，使他们与上帝隔绝；及至他们离开了他们的保障之后，他就引领他的使者转过来反对他们，设法把他们消灭。《先祖与先知》


怀著

《崇高的恩召》
八月二十七日 福惠如阳光一样的普施

    这样，就可以作你们天父的儿子。因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。　太5:45

    在上帝的一切作为中，我看明了上天的旨意。……浮云与时雨，正如辉煌的阳光一样，各负有泽惠于人类的使命。大自然的上帝洞悉我们所有的需要，所以他不偏不倚地将福惠赐给义人，也赐给不义的人。我的心中真是充满了感谢，幸亏有限的世人无权掌管这一切。否则将会发生怎样的冲突阿！（52）

    世人狭隘的理解力使上帝蒙受了羞辱。但愿凡宣称基督为他救主的人，不要怀持这种思想，认为上帝的恩赐只限于施与他自己以及他所关怀的少数人。上帝的仁爱和怜悯，乃是赐给每一个人的。惟愿我们收集他施恩的神圣纪念品，因他的仁慈而将赞美和感谢归给他。他将仁慈赐给我们，不是要将之囤积起来，而是要分赠他人。……上帝期望一切享受他恩惠的人，要将他的恩惠白白地分赠他人，犹如基督白白地将他的怜悯赐与人一样。正如日头照好人也照歹人，照样，公义的日头也光照整个世界。（53）

    上帝所赐的福惠：阳光和时雨，温暖与寒冷，以及大自然的每一样福惠，都是赐给全世界的。无论什么团体，都不可提倡“垄断主义”。基督说：“我是世界的光。”（约8:12）光是一种福惠，一种普遍性的福惠，它将其珍宝倾降与一个不知感恩，不求圣洁，全然败坏的世界。主耶稣来世，乃要拆毁一切隔断的墙，将上帝在其中作主之殿的墙垣全都撤除，使所有的耳朵可以听见，所有的眼都可以看见，使口渴的人都可以白白地来喝生命的水。（54）

    上帝在我们所行的道路上沿途散布福惠。……按照自己的选择，我们可以每行一步都哭泣、呻吟、哀号、绊跌，或者我们尽可以收集芬芳可爱的花朵而在主里面喜乐，因为他已基于自己的仁慈，使我们通往天国的道路如此的安舒。（55）


怀著

《崇高的恩召》
八月二十八日 研究基督的圣德

    我看重祢的一切命令，就不至于羞愧。　诗119:6

    在这个世界上，只要时常注视那些烦扰我们的事物，我们就可能惶惑困窘而至于绝望的地步，正如魔鬼所想望的；因为时常思念这一切，谈论这一切，就会叫我们陷于沮丧之中。当我们批评别人毫无爱心的表现时，就扼杀了自己心中宝贵的爱之嫩苗。我们各人有否重视，并感觉基督在他一生中所表现的爱的温暖呢？若然，我们都有将这爱彰显于世的义务。但愿我们畏避而不去思念、察看、或谈论别人所造成的大错。……

    你可能在自己的心意中建立一个乌托邦，并想像一所最理想的，不因撒但的试探而犯罪的教会；可是这种完美只是在你的幻觉之中而已。这个世界是一个堕落的世界，而麦子与稗子同时生长的田地，乃是象征教会。这两样要一起生长，直到收割的时候。我们并没有责任要凭着属血气的智慧去将稗子拔出来，恐怕我们听顺撒但的暗示，连麦子也被拔出来了。……

    无论是谁都不必耗费他们一生短暂的宝贵光阴，企图衡度那些自称为基督徒之人的种种缺点。我们中间连一个人都没有时间去这样作。假若我们认清了基督徒所当培养的品格的实质，而同时在别人身上看出了与此标准不符之处，最好让我们断然地决心抗拒仇敌的试探，不容他使我们行事矛盾。并当说：“我绝不使基督因我蒙羞，我要更加诚恳地研究基督的圣德，在他毫无缺点，毫无私心，毫无瑕疵，毫无罪恶的污染。他（耶稣）活着不求自己的喜悦，不求自己的荣耀，乃为荣耀上帝而拯救沦亡的人类。我决不去效学那些言行不符，品格畸缺的基督徒，而且鉴于他们所犯的错误，我决不会重蹈覆辙。我要转向我的救主，俾能与他相似。”（56）


怀著

《崇高的恩召》
八月二十九日 真理坚固的堡垒

    上帝愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。西1:27

    我时时切望基督在我心里成形，显为有荣耀的盼望。我也切望日日蒙基督的柔和与温顺所美化，在耶稣基督的恩典和知识上长进，得以长大成人，满有基督耶稣长成的身量。我个人必须靠着耶稣基督赐给我的恩惠，以维持自己灵性的健康，作为神圣的导管，使他的恩典，他的慈爱，他的忍耐，他的柔和流布全世界。这是我的本分，而且也是每一位自称为上帝儿女之教友的本分。

    主耶稣已使他的教会成为神圣真理的贮存所，他已将一项大工托付她，要她完成他的旨意和他的计划，拯救他曾表示如此关切，如此无限之爱的一切生灵。犹如太阳之于我们这个世界，他在道德的幽暗中出现──这公义的日头。他曾论到自己说：“我是世界的光。”（约8:12）他向他的门徒说：“你们是世上的光。”（太5:14）……藉着反映耶稣基督的形像，藉着他们品格的优美与圣洁，藉着他们经常的克已，和离弃一切大大小小的偶像，他们便证实自己已在基督的门下受教了。他们不住地为仁爱、宽容、柔和、温顺的精神所薰陶，而挺身作基督的代表，给世人与天使观看。……

    他们在世界上生活工作，却不属于这世界，而在他们的品格上就应验了基督的祷告：“我不求祢叫他们离开世界，只求祢保守他们脱离那恶者。”（约17:15）他们屹立如真理坚固的堡垒，他们的光在世界道德的黑暗中普照四方。主有一项信息，命那在锡安城堡上的守望者去传扬。号筒不可吹出无定的声音。（57）

《今日的生活》
十月廿四日 基督在我心里成了荣耀的盼望

    上帝愿意叫你们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。西1:27

    “基督在你们心里成了有荣耀的盼望。”知道了这个奥秘就得到了其余的一切奥秘的关键。这奥秘能向人心灵开启宇宙的宝库，使人有无限发展的可能。

    这种发展乃是由于上帝的品德──圣经的荣耀与奥秘──继续不断地向我们显明所致。假若我们可能彻底明了上帝和他的圣言，那么我们就不至再发现什么真理，也不至有更高的知识，更不至再有什么进展了。上帝从此也不能算为至高的，而人类也就不再有什么进步了。感谢上帝，情形并非如此。上帝既是无穷的，所积蓄的一切智慧既都在他里面藏着，我们即使永远寻求、永远考察，也绝不能穷究他的智慧、他的善良和他的能力。《教育论》

    寻求上帝救恩的人，要以寻求属世财富同样的殷勤诚恳，那么，目的就必达成。……

    凡在地上得以分享他救恩，并盼望分享将要来临之国的荣耀的人，必须和基督一同聚敛。每一个必须感觉他要为自己的案件负责。……这些人若继续与基督同行，耶稣就必在他们心里成了荣耀的盼望，他们就必欢喜赞美，因此自己也得以苏醒。在他们看来，他们救主的工作乃是亲切宝贵的。……每一个基督徒必须继续前进，力上加力，在上帝的工作上竭尽他一切的力量。《教会证言》卷一

    真实信徒的生活必显明有救主住在心内。……他整个的人生乃为基督恩典的能力作见证。《教会证言》卷七


怀著

《崇高的恩召》
八月三十一日 要高举标准

    你们当从门经过经过，预备百姓的路；修筑修筑大道，捡去石头，为万民竖立大旗。　赛62:10

    上帝的圣言，不仅彰显了真理与责任的伟大原则，也当管理我们的人生，而它同时提供了许多履行这些原则之人的史实，以鼓励我们。……除了那一个完全的楷模之外，在全部神圣篇章的叙述之中，再没有比先知但以理更值得我们效法的了。他在年青时备受宫庭中的引诱，而他却成为了一位绝对忠正热心事奉上帝的人。他虽然遭受撒但猛烈的试探，而他的品格却毫不动摇，他的行为也毫不变更。许多人屈服时，他依然坚立不移；许多人背道时，他照常守正不阿；许多人显出软弱时，他仍旧刚健坚毅。但以理是一棵巍然矗立的利巴嫩的香柏树。……惟愿但以理的信心、正直与虔诚，今日仍然存留在上帝子民的心中。自从有史以来，再没有一个时期比现今更需要这些高贵品质的了。……

    在为耶稣的圣名而劳碌受苦之人的记载中，没有一个名字比称为外邦人使徒的保罗，更辉煌地震录古今的了。主耶稣的爱在他的心里生长，使他全然忘却自我，时刻克已。他曾目睹复活了的基督，而救主的形像也已铭刻在他的心灵之上，并从他的生活中照耀出来。他凭着不为艰险所屈，不为障碍所阻的信心、勇气、与毅力，奔走于各国各方，广传十字架的知识。……

    那些自称为基督徒的人，是否同样的显证他们信仰的原则呢？何处可以听到上帝的忠仆经常讲述那深切的、活泼的神圣经验呢？基督教的标准是否已经降低了呢？……不，标准依然屹立于上帝所安置的地位上。昔日的圣贤既需为基督牺牲一切，怀抱他的精神，效法他的榜样，而今他所乐意接纳的也决不会少于这一切。……当蒙召为基督而牺牲一切时，谁能经得起考验呢？（59）


怀著

《崇高的恩召》
八月四日 “无所事事”的危险

    懒惰人的道，像荆棘的篱笆；正直人的路，是平坦的大道。　箴15:19

    勤劳对青年人乃是一种福惠。青年男子应该避免闲懒的生活，当视之为一种恶习。他所从事的工作，不拘如何的卑微，只要是正当的，若忠诚地去作，就决不会没有报偿。勤劳是保持健康所必需的。勤劳的习惯若加以鼓励，就可以堵绝千百种试探的门径。那些终日闲懒的人，生活没有一定的目的或宗旨，便常为沮丧所困扰，遭受试探，去在那被禁止的，使身体衰弱、精力减退，十倍于最消耗体力之劳作的荒荡游乐中寻求欢娱。闲懒的破坏性远甚于过度的操劳。许多人的死亡，乃由于不能或不愿使自己勤于工作的缘故。“无所事事”已杀害了千千万万的人。

    青年们倘若维持德行与绝对的纯洁，并遵从上帝所定的人生的规律，他们虽然必须终身操劳，却可能延长自己的生命。长寿乃是勤劳所赐予的珍产。

    有若干青年男子，以为倘能终身无所事事便是至上的福分。他们养成了憎厌有益之劳作的心念。他们羡慕那班终身嬉游宴饮的享乐主义者。……郁郁不欢以及心脏的疾病，都是这种心思和行为所产生的后果。无所事事，已使许多青年男子陷入灭亡之中。有规律的劳作，对于每一位青年的成功，乃是不可或缺的。上帝不能将一种比判定他们为度闲懒的人生更严重的咒诅，加诸一般男女的身上了。闲懒必导致心灵与身体的败坏，心灵、品格、体力、全都衰弱了，智力受到了亏损，心门也必向试探 敞开如一条宽广的大道，而沉溺于各种恶习之中。懒惰人乃自动引诱魔鬼来试探他。……

    宗教必显证为你的灵命之锚。与上帝交往，必赋予每一圣善的情感 以活力，使人生所有的义务全都成为乐事。（6）


怀著

《崇高的恩召》
八月五日 劳动之福

    懒惰人哪，你去察看蚂蚁的动作，就可得智慧。箴6:6

    上帝将我们的始祖安置在乐园内，环绕在他们周围的一切都是有益而又可爱的。在伊甸家园中，举凡能供给他们以安舒和幸福的事物，一样都不缺少。亚当受托修理看守这个园子。创造主知道亚当若不工作就没有幸福。乐园的美丽固然能使他喜乐，但这仍然是不够的，他必须劳动，俾能操练他身体上所有奇妙的器官。假若幸福在于闲逸无事，那么当人类处于圣洁无罪的佳境时，就无需授以工作了。但是创造人类的主洞悉与人类幸福攸关的一切，所以他在世人受造之初，就派给他以当作之工。那将来得享荣耀的应许，以及人必须为日用的饮食而劳碌的命令，乃是从同一个宝座发出来的。……

    当身体不活动时，血液循环便趋于迟滞，筋肉的体积与力量也就减退了。……身体运动，舒畅地享用空气和日光──上天厚赐与人的恩物──便能将生命与体力赋予许多瘦弱可怜的病人。……工作是一种福惠，决不是一种咒诅。殷勤的劳动能拯救许多老幼，脱离那“至今仍为闲懒之手找寻灾祸”者的网罗。但愿无人以操劳为耻，因为忠实的操劳能使人高贵。当双手忙碌于平凡的事工时，心意却可能被高尚圣洁的思想所充盈。

    昏睡与闲懒，皆足以破坏敬虔，并使上帝的圣灵担忧。一池死水令人见而生厌；可是一道长流不息的清溪，却将健康与喜乐散布全地。凡属真心悔改的男女，绝对都是工作者。在天国中，自今直到永远都 必有工作要作。蒙救赎的群众决不会在一种沉睡与疏懒的情形下过活。固然，也另有一种安息为上帝的子民存留──这种安息，乃在乎事奉那位赐予他们一切所有的，并使他们有如此身分的主。（7）


怀著

《崇高的恩召》
八月六日 持续的努力与间歇的努力

    殷勤筹划的，足致丰裕；行事急躁的，都必缺乏。箴21:5

    有许许多多的青年原可成为有作为，有能力的人物，却因少时染上了优柔寡断的习性，以致贻误终身，损害了他们一切的努力。他们偶尔之间也会忽发宏愿，企图成就一番伟业，但他们却半途而废，毫无所成。不断耐心地黾勉将事，乃是获致成功所不可或缺的条件。……适度的，恒切的，持续的劳作，远胜于间歇的努力所能成就的。……

    劳动原是创造主所指派给世人的。上帝在圣洁的伊甸园中，为我们始祖分配了当作之工。而且人类自从犯罪堕落至今，都是一个劳动者，要汗流满面才得糊口。体内的每一根骨骼，面部的每一项特征，四肢的每一条筋肉，全都证明世人乃是为活动──绝非为闲懒而被造的。

    在青年时期应该养成勤劳的习惯。……若要诚信地克尽此生的义务，那么不拘你的地位如何，就必须聪明地培养上帝给你的一切天赋与才干。当谨防碌碌终日，而所成就的却不值得你如此的努力，这样的徒劳无功，往往是由于工作不得其时之故。凡在规定的时间应作而未作之事，不论是属世俗或属宗教的，都很难有好的结果。许多人表面上终日勤劳不懈，然而所成就的却与他们的努力并不相称。

    ……须谨慎，免得虚耗时间于无足轻重的锁事上，而在重要任务的执行上却失败了。……必须百折不挠地固守目的，方能获得成功。曾经有人问一位有名的人怎能有如此的成就；他的回答是：“我专心去作所该作的。”……耶稣是一位殷勤的工作者，而一切效法他榜样的人，也必经历克已、勤劳与牺牲。（8）


怀著

《崇高的恩召》
八月七日 上帝注意商业上的每项交易

    诡诈的天平为耶和华所憎恶；公平的法码为他所喜悦。　箴11:1

    诡诈的天平，是一切不诚实的交易，一切掩饰自私和不公平，而使之显为光明正大的手段的一个表征。上帝绝不赞许这样的行为。他憎恨每 一种假道。他嫌恶一切自私与贪心。不仁慈的手段是他绝不容忍的，而且他也将以不怜悯来对待不怜悯的行为。上帝以昌盛来报答那凭诚实的办法赚钱的人。但他的咒诅却落在一切以自私的手段营利的人身上。

    一个人在放任自私或诡诈的行为时，就表明他并不敬畏主，也不尊重他的圣名。一切与上帝有联系的人，不但要避免一切不公平的事，更要在与他们交往之人的面前，彰显他的怜悯与良善。主并不赞同任何偏待人的行为，但是他也不嘉许那班不格外恩待穷人、寡妇和孤儿的人。（9）

    你的宗教信仰必提拔你超乎一切卑劣的手段之上。勤劳、忠信、坚持正义，并信靠上帝，就能保证你必成功。要稳健而诚实地恪遵圣经上的原则去经营，否则毋宁停止营业。无论订立什么合同，偿还什么债务，上帝都特别注意。他是那位全智的永远维持公义的主宰。在一切与他子民之权利有关的事物上，你都不可将上帝置之不顾。上帝的手伸展如一面盾牌，庇佑着他所创造的生灵。无人能侵害了你的权利，而不同时击打到那只手；你也不能侵害了别人的权利，而不同时击打到那只手。上帝的手里执有公义的宝剑。你要小心地对待他人。……

    你在经商时所发的光，证明了实际敬虔的能力，对于你所交往的人而言，其价值实远胜于讲道与教条。世人要以敏锐而严厉的眼光来注视，来品评你办理世务的方法。你在教堂里所讲的话，其重要性还不如你平日经商时所作的一半呢！（10）

《开朗的宗教》
二月十一日 不屈不挠的正直

    “诡诈的天平，为耶和华所憎恶；公平的法码，为祂所喜悦。”箴11:1

    第一种事业的账项，每一次交易的细目，都须经过一班在冥冥中的查帐员，就是那位从不容让不义，从不姑息罪恶，从不掩饰过错者之代理人的查核。（二一）

    按照基督的量度，诚实的人必是一个表现不屈不挠正直的人。许多人所用以在世上谋求私利的欺骗法码和诡诈天平，在上帝眼中都是可憎的。…… 人若真与上帝有了联系，并且真正遵守祂的律法，他的生活就必表现这种真实来；因为他所有的行为必与基督的教训相符。他绝不见利忘义出卖自己的信誉。他所持守的原则乃是建立在稳固的根基上，而他在属世事务上的行为也就是他所持守原则的副本。坚定的正直在世俗的渣滓垃圾中必发光如金。（二二）

    凡选择诚实为伴的人，就必将它具体表现在自己的一切行为之中。这等人对大多数人来说，乃是不讨人喜欢的，但在上帝看来，他们却是美好的。（二三）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
八月八日 培养诚实

    不要以恶报恶。众人以为美的事，要留心去作。罗12:17

    基督的宗教命人将真理纯正的原则，在日常的生活中，在买卖交易的事务上实践出来，要实实在在地感觉到在宗教方面有该尽的义务，犹如向上帝献上祈祷时所有的感觉一样。勿让商务的羁绊使心灵转离上帝。当藉着你的榜样，向世人证明上帝的真理能使接受的人得以成圣，在生活中生发勤劳、节俭和坚忍的美德，同时它也根除了贪婪、欺骗、以及种种不诚实的行为。……

    一个青年人在一生工作的开端，再没有什么比坚守廉正的名声对他更有价值的了。（11）

    每一次商业交易的性质，都要能邀得上天的认可，否则就会带有撒但影响力的恶劣气味。一举一动都当表扬天国原则的学识。（12）

    凡自称信从基督的人，都当怀存正直与坦白的精神。要以上帝和正义作座右铭。在现今这个邪恶的世界上，要秉着诚实公义而行事为人。有些人在看出诚实并未危害他们属世的利益时，才诚实行事；但是一切按这种原则而行的人，他们的名字都必从生命册上被涂抹了。

    必须培养绝对的诚实。我们涉世为人只此一遭，不可能回过头来纠正自己的任何错行，因此，一切所作所为都当存心虔诚，慎思笃行。诚实与策略两者不能融合，若不是策略被制服，真理和诚实居于控制的优势，便是策略作主，而诚实失去了控制的能力。两者势难并行，永远不能协合。当上帝聚敛他的珍宝之日，一切真正的、坦白的、诚实的人，都要作他的选民，他的珍宝。天使现今正在为这班人预备冠冕，而且从上帝的宝座那里射出来的光辉，将由这些以星为装饰的冠冕上反照出来。（13）

《黎明的灵修》
四月廿二日　要正直无伪

    不要以恶报恶。众人以为美的事，要留心去作。(罗12:17)

    生命含有锻炼的性质。在世之日，基督徒难免遭逢诸般拂逆之势。必有激怒之以试验其气质；若凭正直的精神来应付这些事，基督徒的德性必得以发展。若柔和地忍受损害与凌辱，若温顺地回答一切侮蔑的言语，并以慈和还报压迫的行为，这就证明有基督之灵居住在心，有来自永活之葡萄树的汁液流贯于枝条中了。我们在生乃是列于基督的学校中受教，在那里学习存养柔和谦卑之心；而在最后交帐之日，我们必发现所遭逢的一切，坎坷，所忍受的一切艰难与烦恼，皆为初中基督化生活之原则的实际教训。倘若好好地忍受了这一切，就能培育基督化的品格。并使基督徒与属世之辈有别。

    假使我们愿意作上帝的高贵，纯洁，神圣而无疵的儿女的话，就务要达到一个崇高的标准；我们要达到这个标准，则经受一番修剪的工夫势属必需。若没有遭遇艰难，没有须克服的阻碍，没有可唤起忍耐和恒心的试验，，修剪的工夫又如何能成就呢? 在我们的经历之中，这些试炼并不是最小的福分。它们的目的乃在激励我们成功的决心。我们当利用这些试炼，视之为上帝使我们彻底克胜自我的方法，切勿让它们拦阻，压迫，毁灭我们。《教会证言》卷五

    如果忠诚是一切事业的主要原理，难道我们不该承认我们对上帝所当尽的本分，──就是那为一切责任之基础的本分么？ 《教育论》

《今日的生活》
十一月廿二日 行为诚实

    不要以恶报恶。众人以为美的事，要留心去作，罗12:17

    在每次交易买卖的事物上，一个基督徒的表现必须与他想望他弟兄所认为他当有的一样。他的举止全然根据原则而行。他既没有什么阴谋，所以也没有要隐瞒掩匿之事。他也许会受到批评和考验，但他不屈的正直必发出光辉象精金一样。他造福于一切与他接触的人，因他的言语是可靠的。他也决不在邻居身上作损人利己的事，他是众人的朋友和恩人，同伴也信任他的劝告。……一个完全正直的人决不会乘人之弱或无能为力之时来充裕自己的钱袋。他销售的货品价格公道，货品若有不完全之点，他也开诚布公地告诉弟兄和邻舍。虽然于自己的收入不利，他仍要这样作。

    在生活的一切事上，也当严格维护正直的原则。控制管理这个世界的并非这些原理，因为那欺压人的、说谎话的、迫害人的撒但作主人，他的爪牙跟随他，成全他的阴谋。但基督徒所侍奉的是另一个主人，他们的行为必须是在上帝里面，没有自私自利的企图。在营业买卖上稍微偏离那绝对的诚实，也许有人视为无关紧要，但我们救主的看法并不是这样。

    人的外貌也许不使人喜悦，他可能缺少尊严，但他如有正直诚实的名誉，就必为人所尊敬。……一贯地维持真理的人，必获得众人的信任。不但同信仰的人要相信他，就是教外的人也不得不承认他是一位有好名声的人。《怀氏书简》1878年


怀著

《崇高的恩召》
八月九日 在上帝的眼中为大

    人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。　路16:10

    人生并不是由许多大事凑成的；乃是由无数小事造成了人生的幸福或痛苦。生活中的琐细之事，显明了一个人的品格的真正性质。啊，假如所有的青年和成年人，能够看出人生明镜中所显现的景象，如我所看见的景象一样，那么，他们必以更郑重的态度来注视生活中较小的义务了。每一个错误，每一项过失，或许从表面上看来无足轻重，却都在生命中留下了不可磨灭的痕迹，而在天上的记录册里也就染上了污点。

    人生随处都有不如意的事，可是若存心正直而欣然以赴，那么，这些不合意的义务都会变成愉快的了。关怀一切必须有人去尽的义务，全心全意地努力去作，必使最不如意的事变为喜乐。（14）

    许多人对于人生中的琐事──就是那些必须日日克尽的微小的义务──估价过低；其实这一切都 不可等闲视之，因为每一项行动，若不是造福，便是侵害于人。每一项行动都述说出自己的实意，它将自己的历史禀呈于上帝的宝座之前。它的性质或善或恶都必显明。惟有在人生小事上凭着上帝圣言的原则行事，我们才能置身于正义这一边。这些小事常常试练并考验我们，而且我们品格的价值，必将根据自己的行为而被评定。（15）

    凭着良心去注意世人所视为微不足道的事物，必使人生优美而成功。

            小小慈善的行为，

            几句仁爱的话语，

            些微克已的举动，

            机敏地善用时机，

            勤勉地培养小小的天赋，

            便能使人在上帝的眼中为大。（16）

《黎明的灵修》
六月廿日　在小事上忠心

    人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。（路16:10）

    一个人的“心怎样思量，他为人就是怎样。”每天心中的诸般思想造成了当日未曾写成的历史；并且终日所思想的，对于品格的形成，影响至深。我们必须严格地谨守自己的思想；因为一种不纯洁的思想足以在心灵上留下深刻的印象。一个邪恶的思想必在心灵上留下一道邪恶的痕迹。如果人所怀藏的是纯正而圣洁的思想，他就必成为更高尚的人。由于这些思想，人属灵的脉博必活跃起来，而他行善的能力也必啬。正如一滴水要为第二滴预备好道路，使地土得以滋润，照样，一个善良的思想必为第二个善良的思想铺平道路。

    最遥长的旅程也不过是藉着逐步的进行而完成的。一连串的脚步必把我们带到路程的终点。最长的链条也是许多个别的环节所组成的。如果其中的一环有所缺久，那么整个一条链子便毫无价值了。品格也是如此。均衡的品格是由许多个呷的善行所组成的。某一缺点如果不予克服，反而加以恣纵，就必使那人显为不完全，并使圣城的门向他关闭。凡进入天国的人必须具有一种毫无玷污皱纹等类病的品格。凡不洁净的，总不得进去。在整蒙赎的群众中，决查不出一点瑕疵来。

    上帝的工作乃在整体上显出完全，因为其中的每一部分，不论是多么的微小，都是完美的，他在造一株小草上所费的心思，犹如他创造一个世界一样。我们倘若愿意作完全人，…我们就必须在小事上忠心。《告青年书》

《得胜的基督》
6月11日　每一日的人生责任，都是重要的

    人在最小的事上忠心，在大事上也忠心。路16:10。

    当以利沙跟从以利亚，并在和他作伴旅行时，他首先的任务，只是执行一个作仆人的工作。他担任倒水在以利亚手中的卑微工作。然而他继续作那卑微的工作，直到最后的一次旅行，那时他才得知以利亚就要被接升天。以利沙自从用十二对牛耕田，手扶犁头时被呼召以来，他便一路毫无怨言的跟随以利亚，离开他所爱的那个富有家庭，来侍候这位生活漂流不定的先知。他心甘情愿的作那卑微的工作。他与以利亚的相依为命，显示他赋有经得起试炼和考验的特殊品格。他面对诸般的考验与试探，但他在面对试炼的环境中，一心一意信靠上帝。他那富裕的家境和安逸的生活，便是一种莫大的试探。在他的家中，他实在有能力管理和统辖，但在侍侯以利亚的时候，他必须获得另外一种经验，他必须学会如何在一位管理人的手下侍侯，才能学会事奉上帝。

    人在他们的事业上，出现了诸般的缺欠。他们过分高估自己的能力，但试炼与考验，指出他们需要一种与先前不同的经验，才能成为基督的同工。凡是看不出自己有必要在小事和卑微的事上事奉上帝的人，这种事实毫无疑问的证明他们，不配承担较大的工作。他们把卑微的工作看为无关紧要的事，证实他们不能托以较大的责任。

    在某些人的脑中，充满了一种根深蒂固且难以改变的意念，就是他们让一种念头，潜意识的织入他们的经验中，认为他们必须保持某种高贵和优越的地位，不然他们传道的工作必会大打折扣。但当这些人学会服务的真谛时，他们将看出卑微和积极的服务，会为他们日常的生活带来重大的意义，并从任何微小的工作上，和人生的平凡职责中受教──不论是耕田、扶犁、撒种或收割。

    切勿忽视或低估那些卑微和日常生活上的责任。真正忠于上帝的人，将在人生每一层面的职责上，发出面酵的作用。然后，当耶和华上帝看出我们在最小的事上忠心，并殷勤和有恒心的以体力作人所当作的工作，那么祂将对我们说：“更上一层楼，你或许能托以较大的责任。”──《怀氏书简》64,1897年。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月一日 令我们怀念天上家乡的事物

    祢，惟独祢，是耶和华，祢造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的，这一切都是祢所保存的；天军也都敬拜祢。　尼9:6

    庄穆可畏的深谷，嶙峋幽静的悬崖，皆蕴含着华美；直薄云霄的崇山峻岭，也都具有巍峨的威仪。还有那矗然而立的大树，长满了结构精美的叶子；嫩草的纤茎，初绽的蓓蕾与盛放的花朵，森林中的树木和每一样生物。这一切都指引人的心意归向至大的永活的上帝。我们身体的各项官能，都证明有一位永活的上帝，而且我们从那展开着的大自然的课本中，也可以学到有关天上之主的许多宝贵的教训。

    在如此研究的时候，心智必得以扩展，并被提拔而超升，渴望得知更多关于上帝以及他的威仪了。我们的心灵便因而苏醒，不仅生出尊敬和畏惧，同时也充满了敬爱、信仰、依赖之忱，全然地倚靠这位众善之赐与者。而且当我观看他不可思议的作为，并目睹其权能的凭证时，我便不禁这样问道：“人算什么，祢竟顾念他？世人算什么，祢竟眷顾他？”（诗8:4）

    上帝家中这一切不可思议之事物的伟大与荣美，惟有在思念上帝，及其正在为那班爱他之人预备的快乐的家乡时，才能体会得到。……我们既随意谈论其他的国家，为何在关于天上的国度，和非人手所造的，在天上永存的居所的事上，竟这样的缄默无言呢？天上的家乡对于我们的关系，远较全球任何城邑或国家为重要，因此我们应该思念，应该谈论这更美好的──就是天上的──家乡。而且我们为何不更热切地，更显出属天的心境，去谈论上帝在大自然中所有的恩赐呢？他既然创造了万物，就希望我们在他的创造之工中认识上帝。这一切乃要使我们不住地思念上帝，并提拔我们的心意脱离肉欲的事物，以敬爱与感恩之忱为绳索，使我们的心与我们的创造主联结起来。（1）

《黎明的灵修》
十二月五日　他创造并保存了万物

    祢，惟独祢，是耶和华；祢造了天，和天上的天，并天上的万象，地和地上的万物，海和海中所有的；这一切都是祢所保存了。（尼9:6）

    教导那些不认识上帝的异邦人，最有效的方法乃是藉着他的作为。这远胜于其他一切的方法，更易使他们看明自己手所造的偶像，和创造天地真神上帝之间的区别。…在直接从大自然吸取的教训中，含有一种简单纯洁的特质，使其对于异教徒之个的人们，也具有极大的价值。儿童和青年，以及各等级的学生，皆需要从这个根源得来的教训。就其本身而论，大自然所含有的美必引领人的心灵，使之转离罪恶和属世的引诱，而导向清洁，平安，和上帝。

    为此之故，耕耘的工作对于儿童和青年人是很有裨益的。这工作使他们与大自然和大自然的上帝有直接的接触。为要使他们能享受这样的权利起见，在可能范围内，本会的学校应备有大规模的花园和农场，俾便学生种植。…在自然界中，上帝已将一把钥匙放在人类的手中，好去开启他圣言的宝库。看得见的事物象征了看不见的事物；神圣的智慧，永恒的真理，无限的恩典，都由上帝所造之物解明出来了。…要尽量培养智力至最完善的程度，并且要锻炼体力，俾能承当人生实际的义务。但同时还要教训他们：上帝美化这个世界，乃是由于他乐于使我们幸福；并且在那永不再有罪恶的世界上，如今他正在为我们预备一个更美的家乡。《基督教育之研究》


怀著

《崇高的恩召》
九月十日 与无友之人为友

    膏油与香料使人心喜悦，朋友诚实的劝教也是如此甘美。　箴27:9

    我们心内所享有的基督之爱，应足以使我们对于他人的关念毫无偏倚而出诸至诚。我们的爱应该广博，不要仅限于那些自命为心腹之交而谄媚我们的少数人。这种友谊的趋势，乃要使我们忽略那些比我们所注重的密友更极需我们眷爱的人。

    我们不应该缩小自己交友的范围，而只限于少数自称爱我们，以溺爱和谄媚讨我们欢心的人；这样的偏爱常常如此的授受，而对于有志事奉上帝的人，都没有多大的裨益。这等人只造成了互相依恃的习惯，而各自从对方取得的赞美、阿谀和爱情，便替代了上帝恩惠的地位。如此，属世的朋友就诱使我们的爱转离了基督。……知已的朋友和世俗的同伴，便摄夺了只应归于上帝的爱心和信赖。……

    不必力图使自己成为众人宠爱的对象，或去阿谀已孚众望之人，乃当寻找一位不为人所重视的，从来无人特别爱护的可怜的孩子，以他为你不自私之关怀的对象。大凡天性可爱的人是不会缺少朋友的；但那班容貌丑陋，生性孤怯，落落寡合的人，在品性上却可能具有良好的特质，而且他们也是基督宝血所赎取的对象。（19）

    心情不安，怀念故乡，或自觉孤独，也许全是为了你的好处。你的天父有意要教导你，在他里面寻得能满足你最真诚的盼望和心愿的友谊、爱情和慰藉。……你唯一的安全和幸福，乃在乎以基督为你随时的顾问。若在大地之上，你除他以外再无别的朋友，你仍能在他里面饱享安乐。（20）

《开朗的宗教》
六月十九日 在出自好心善意的话语中

    “膏油与香料使人心喜悦；朋友诚实的劝教也是如此甘美。”箴27:9

    基督徒应当谨慎自己的言语。……所作的谈话应当是有关属灵及神圣的事。……如果与作基督徒的朋友交往，主旨乃在心思意念的改善，将来就不致后侮，而且回顾当日的会见接谈，也能感到称心满意的快慰。（四五）

    我们在所有的交际来往上，都应当记住：在他人的经历中总有一些凡俗眼光所见不到的部分。在记忆的篇章中总难免有伤心惨史是不容侵犯而加以维护，以免好奇之人窥伺的。那里也留有与艰苦环境作长期苦斗的记录，或许是家庭生活的困难烦恼，日复一日地削弱勇气、自信，与信仰。那些在人生战斗中从事剧烈奋斗挣扎的人，只须称作爱意的努力而予以少许关注，就可以获得鼓励而加强力量了。对于这样的人，一个真正朋友强有力的援手，较比金银有价值。凡出自好心善意的话语，都是像天使笑容一般极受欢迎的。（四六）


怀著

《崇高的恩召》
九月十一日 恩赐乃因运用而增进

    你自己凡事要显出善行的榜样，在教训上要正直端庄，言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。　多2:7,8

    一个健全而在成长中的基督徒，在他的同胞中间决不会作一个消极被动的人。他不但必须领受，而且还必须施予。我们所领受的恩赐，都是因运用而增进的。以基督徒交往，必供给我们纯洁的空气以呼吸，而在呼吸的时候我们就必作活泼而勤奋的人。所履行的基督化的服务，所供给一切困乏之人的同情、鼓励和教导，以及自己在实践基督化的工作中所不可或缺的自制、爱心、忍耐和宽容，就必在自己的心中生发信心、顺从、盼望，与对于上帝的纯爱。……要培养灵命的筋肉和精力，少不了属灵的活动。必须藉着属灵的活动，利用所有行善的机会，才能成全善工。……人们越忠诚地克尽基督徒的义务，自己就必越发健全。……

    懦弱而反复无常的态度，绝不能为基督徒博得世人的尊敬。若想深入他人的处境而提拔他们，少不了先要使他们对你的诚挚和敬虔生出信任之心。你决不能因撇弃真理和改革的立场而获得他们的信服，乃是藉着上帝的圣言所赋予你的立场，而举拔他们上升。假使反对本会信仰的人，看明你们这班自称持守此种信仰的人，随时随地都是殷勤、坚固、廉洁的人，而且经常住在基督──活葡萄树──里面，作毫不动摇地顺从真理且维持改革运动的人，你们就反映出基督的精神与圣德来了。在你们所从事的业务上，在与信和信不之人的交往中，在教堂内，在家庭里，无论在什么地方，你们必须显示出救赎主之爱的感化力来，这爱在信徒的身上握有控制之权。

    要发挥这样的感化力，天赋、才能和金钱都不是必要的；所不可少的乃是你要常住在基督里面，基督也常住在你的心中，这样，你就必结出仁义的果实来了。（21）

《你必得能力》
十一月十五日　不是靠激动也不是靠感触

    你自己凡事要显出善行的榜样；在教训上要正直端庄、言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。多2:7,8

    主有一个工作要你去完成，你若听从祂的声音，就不致被撇弃在黑暗里。救主说∶“我的羊听我的声音，我也认识他们，他们也跟着我。”（约10:27） “羊不跟着生人；因为不认得他的声音。”（约10:5）我确信主正把救赎的大功，完完全全的向你启示，使你的心充满慈爱与感恩，让你将主所启示的，教导别人。那刻在心上的基督形象，将天天在品格上，言行举动上显示出来，因为我们代表了一位救主。

    圣灵已答应凡祈求的，就要得着。当你查考圣经，圣灵会扮演耶稣基督的角色，与你同在。真理是一种活的原则，用以清晰的光照那些领悟的人，接着，便是传讲永活基督话语的时刻。“我们是与上帝同工的”。基督对撒玛利亚的妇人说∶“你若知道上帝的恩赐和对你说给我水喝的人是谁，你必早求祂，祂也必早给了你活水┅┅我所赐的水要在他里头成为泉源，直涌到到永生。”（约4:10-14）

    那些心灵受圣灵所浇灌的人，将流露基督的真理，将亮光，安慰和希望，带给饥渴慕义的人。我们不是要制造激动，而是蕴育含蓄，怜悯的心情，使那些听见的人，能作出稳固，真实，可靠，纯正的决定，直存到永恒。我们所追求的，不是激动，也不是感触；我们越少涉及这种情绪越好。那来自圣经的宁静、温馨的理智，才是可贵和有功效的。成功的秘诀是用单纯和诚恳的态度，传讲一位永活和个人的救主，使人借着信，紧握生命之道的能力。--普森选集原文第101,102面

《奇妙的神恩》
八月十一日　愈益扩大的感化力

    你自己凡事要显出善行的榜样，在教训上要正直、端庄、言语纯全，无可指责。多2:7-8

    基督的生活乃是一种广大无边的感化力，这感化力将他与上帝也与全人类联结在一起了。上帝已经借着基督将感化力授与人，使人不可能专为自己而活。就个人而言，我们都与我们的同胞相联，都是上帝整个大家庭的一部分，而且我们都负有相互的义务。无论谁也不能离开同胞而独自生存；因为各人的幸福是影响别人的。上帝的旨意乃是要各人觉得自己对于别人的福利乃是必需的，并且要设法促进他们的幸福。……

    由于我们四周的气氛，以致凡与我们交接来往的人都在有意无意中受了影响。……

    我们的言语，我们的举动，我们的服装，我们的行为，甚至连我们脸上的表情，莫不具有感化力。……如果我们能因自己的榜样而帮助别人在善良的原则上有所长进，那么我们就因此加给了他们行善的能力。然后他们再以这同样的感化力传给别人，别人再传给别人，这样借着我们无意中的感化力，千万的人就得蒙福惠了。……

    人格就是力量。一个真诚、无私而敬虔的人生所作的无声的见证，带有一种几乎不可抗拒的感化力。我们若在自己本身的生活上表现基督的品格，那就是在救人的工作上与他合作了。而且只有在我们的生活上表现他的品格，我们才能与他合作。我们感化力的范围越大，我们所能成就的善事也就越多。当那自称是侍奉上帝的人效法基督的榜样，在他们日常生活上实行律法的原则时，当他们的每一行动都证明他们以爱上帝为至上并爱邻舍如同自己时，教会就必有力量可以震憾世界了。

    但是千万不要忘记：感化力在邪恶的事上同样是一种很大的力量。一个人丧失了自己的灵命，已经是一件可怕的事了，但是使别人丧失了灵命，则是一件更可怕的事。……只有借着上帝的恩典，我们才能正确地运用这种天赋。（《天路》第295-297面）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月十二日 在世上该有所成就

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。　提前4:12

    儿童和青年时期──在这些见习的年日中，蕴含着多么重大的关系阿！亲爱的青年，上帝甚愿你们善用这个时期，预备自己，俾配肩负圣工。你们若需要受教育，自己就当决心努力去求取学问。不要坐待机会的来临；要为自己制造机会。只要你面前有一个小小的门路，就当把握住。你们所从事的工作，不论是多么的微小，务要彻底地，忠心地去作。

    在我们的青年之中，有一部分人是那么的反复无常，以致始终无所成就；甚至他们一生的年日业已虚耗了一半，才决定终身的目的，以及所要从事的工作。他们将自己的天赋埋没在垃圾堆里。我奉劝这班人：当力行节俭，不要耗费你们的金钱于满足口腹之欲或寻欢作乐的事上。你们在世上该有所成就，当立志照着上帝所期望于你们的，成为有作为，有成效的人物。你们若善用已有的知识，就必能在知识上日见长进。殷勤地读书，从事有益的劳作，再加上恳切的基督化的虔诚与对上帝的忠顺，就必使你们成为纯良而高贵的男女。诚挚地效忠上帝，结合了学术上的研究，就给予青年以一种真实的教育，使他们温顺而谦卑地爱上帝，满怀怜悯，多结善果，没有偏见，也没有虚伪。这样的人，既带有爱上帝和爱同胞的馨香之气，便能在上帝的手中成为贵重的器皿。（22）

    亲爱的青年阿，耶稣的死并不是要拯救你留在你的罪恶之中，乃是要拯救你脱离罪恶。他切望你效法他自己给你留下的榜样──要克已，天天背起你的十字架来跟从他，他要求你的服务，要求你心里至佳至圣的爱。你若愿顺从他的旨意，欣然地，殷勤地学习他的圣旨的教训，等不多时他必向你说：“孩子，请你上来，到我为你而预备的天上的住处来。”（23）

《一同在天上》
七月三十日　慎防撒但

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。 提前4:12

    凡立志置身于主的一边，而自己已经凭理智作了这样决定的人，就开始了一种良好的工作。然而这样工作不过是方才开始而已。他们刚刚投身于队伍之中。要经历的斗争与战事还在后面。

    我蒙指示关于青年受试探的事。撒但经常追随着他们，力图引诱他们那无经验的脚步走入歧途，而青年们似乎全不明白他的诡计。他们不按照所当行的，自行慎防魔鬼的罗网。这个狡敌是时时儆醒，常常警觉的。当青年停止谨守己心，不卫护自己之时，撒胆便控制住他们，并运用他的诡计攻击他们。基督徒的能力乃在乎暗中的祷告。他若不时常儆醒，恳切祷告，就无从在主里面生活兴盛。……

    耶稣应当作为我们爱情的对象，但撒但却一定要设法使我们的爱情转离属天的事物，而将其集中于那不应受我们爱情的事物上。……世人大多数至佳的爱情都已献给一些毫无价值的对象了。

    青年们的心意既不加以约束，就被导向适合于他们自己败坏的性情了。他们放松自己的警觉与儆醒，而彼此恋爱，各选特别的知友，特别的心腹，而这些朋友聚在一起，便连耶稣的名字也很少提到了。他们所交谈的并不是基督徒的经验，基督，或天国，而是一些轻浮无价值的事物。……他们全不认识魔鬼的诡计，而竟在十二，十四，十五，十六岁时，便自以为足能选择自己的道途，而适当小心地持身处世了。

    耶稣痛爱青少年。他受死为要拯救他们。……唉，但愿他们能晓得上帝是怎样爱他们！他切望使他们成为良善而纯洁、高贵仁慈而有礼貌，以便他们可与清洁圣善的天使永远同居。

《主必快来》
三月十六日　上天所认可的品格

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。提前4:12

    天上的至尊者耶稣，为青少年留下了榜样。祂在拿撒勒的工场里为日用的饮食劳碌。祂服从祂的双亲，并不企求支配自己的时间或依从自己的意愿。青少年若度随意放任的人生，就绝不能达到真正高尚的人格，或作卓越的基督徒。上帝并没有应许为祂服务可享受安舒，名望或财富；然而祂却向我们保证所需要的一切福惠必定赐给我们。在今世要“受逼迫”，而在来世要享受“永生”。人若非全然献身于祂的服务，基督就决不会悦纳。这乃是我们各个人所必须学习的教训。……

    我们有显著的例证，说明坚定的宗教原理所具有的支持力。……张嘴凝望的狮子洞不能拦阻但以理的每日祈祷。烈火窑也不能使沙得拉和他的同伴跪拜尼布甲尼撒所立的偶像。凡持守坚定原则的青少年必远避娱乐，蔑视痛苦，甚至敢冒狮子洞和烈火窑的危险，也不显示自己不忠于上帝。且注意约瑟的品行，美德虽受到严重的考验，但它的胜利却是全备的。这个高贵的青年在每一细节上都忍受了试验。在每一试炼上，这同一高超不屈的原理都表现出来了。有主与他同在，祂的话乃是律令。《证言》卷五原文第42、43面

    凡研究《圣经》，求问上帝，并依赖基督的人，必能随时随地行事聪明。良好的原则必在实际的人生上证明出来。唯有真诚地接受现代真理使之成为品格的基础，它就必产生坚定的意志，这种意志是娱乐的引诱、习尚的变易、爱世之辈的藐视、和自己内心要求的自我放任，都无法影响的。良知必须先蒙启迪，意志也必须予以驯服。爱好真理与公义的意念必须在心灵中作主，则所产生的品格必是上天所能认可的。《证言》卷五原文第43面

《你必得能力》
七月二十二日　蒙恩作活管道的青年人

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。你要以宣读、劝勉、教导为念，直等到我来。你不要轻忽所得的恩赐，就是从前借着预言、在众长老按手的时候赐给你的。提前4:12-14

    每位青年人应思想他们在上帝眼中是宝贵的，因为他们已领受人所能领受的最丰盛的恩赐。他能成为一个活的管道，上帝可借之传送各种丰盛的恩典，就是那基督测不透的丰富。

    虽然我们的罪有如高山阻在面前，但若我们虚心，承认这些罪，信靠被钉死在十字架，复活之救主的功劳，我们的罪就必蒙赦免，并且所有的不义也得洗净。救主对我们之爱的高深，早已显明在对我们的救赎之中。如果我们接受了这样的救赎，我们的见证必是∶“我们借这爱子的血，得蒙救赎。”（弗1:7） 在耶稣基督里赐生命与圣灵的律，已使我们脱离罪与死的律了。借着爱我们为我们舍己的主，我们就已得胜有余了。

    就是在这里，在这世上，我们的才能要使用。我们要将生灵带到那位“上帝的羔羊，除去世人罪孽的”（约1:29）面前。将基督那测不透的丰盛展现在我们的生活上是我们的工作，并是我们的快乐。我们可以每天在圣洁的道途上有所长进，但仍然不断发现，还有更高的境界要攀升。当我们前进时，每一次使用我们的灵力，心力，与脑力，都会使我们看见，我们有所需要的恩典之丰盛的供应。我们愈思想永生的事情，我们就愈能显明救主为我们牺牲的功劳、祂公义的保障、丰盛的智慧、以及祂有能力将我们献给天父，没有瑕疵，毫无皱纹等类的病。--青年导报一八九九年十一月卅日

《得胜的基督》
10月30日　提摩太，一位模范青年

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。提前4:12。

    提摩太所受的教育，使他能为原则刚强站立，成为外邦使徒保罗的好助手，作为一位出色的教师。他只不过是一位青年人，然而在那伟大的责任上，却带着基督的谦卑。他为人忠心、稳重和信实；於是保罗在工作和旅途上选他为助手，使他能从自己的经验学习，来传讲福音并建立教会。……

    保罗因提摩太爱上帝而爱他。在实际经验上的虔诚和真理上的真知灼见，使他显得特殊且富有影响力……他家庭那种不反覆、不冲动、不轻易改变的道德影响力，也功不可没。上帝的道，是引领提摩大的纲领……。

    许多人凭着首次的冲动，而不是根据经验与判断力来采取行动。但提摩太运用他的思考和沉着的心智，在每一步骤上问道：“这是否是主耶和华之道？”……他没有与众不同的才干；但他的工作是有价值的，因为他用上帝所赐的才能，在上帝的工作上，作为奉献的恩物。由於提摩太真心受塑造，圣灵在他身上找到一个可被塑造的心灵，成为圣灵居住的殿。

    我们青年人最崇高的目标，不应是追求某些新奇的事物，而是将自己置於圣经的教导。那么他们将拥有天庭认为最有价值的美德。他们将藏身在上帝里面，而在所有的教训上，将有如真理原本那般的简洁，使听见的人不致感到奇异而有熟悉感。他们将把真理编织在每日言行举止上。

    我们看到提摩太在虔诚上有正确的榜样，於真正的敬虔上所具有的优势……家庭具有的那种敬虔属灵的力量，使他的言词纯洁，没有任何腐化的情感。提摩太自幼认识圣经。他有机会接触旧约圣经和记载基督之教训和言行的部分新约圣经。……

    一种高贵和面面俱到的品格，并非偶然形成。那是由於在青少年时，对建立美好品格的一种塑造过程，以及在家中实践上帝律法的一种成果。──《怀氏书简》33,1897年。

《今日的生活》
四月廿七日 要给信徒作榜样

    总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。提前4:12

    在我们四围的气氛，凡与我们接触的人，在有意无意之间都会受到影响。……我们的言语、行为、服装和态度，甚至我们面貌的表情，都有一种影响力。……这样产生的影响就如落在土里的一粒种子，将来必有其所收获的。它是人类这漫长的历史之链条中之一环，这链子伸展到什么地方，是我们所不得而知的。若是我们的榜样帮助别人在善良的原则上有所长进，我们就是加强了他们行善的能力，然后他们要以这同样的影响力去感化别人，别人再感化更多的人。如此因着我们无意中的影响力，叫千万人可以得福。

    把小石子抛入湖心，便可激起圆形的涟漪，它一层一层地荡漾开来，一直扩展到湖的四边；我们的影响力也是如此，它超出了我们的知识和控制的范围以外，或造福于人群，或贻祸于社会。

    我们感化力的范围越大，我们所能成就的善事越多，当那些自称是事奉上帝的人诚实地效法基督的榜样，并在他们日常生活中实行他诫命的原则，当他们每一行动都证明他们确是尽心、尽意、尽力爱上帝，并爱人如己的时候，那么教会就必有足以震撼全世界的力量了。

    倘若青年们要为自己选择一个崇高的标准，并有端正的品行，坚决地持守原理，再配合温和与真诚的基督徒的礼貌，就为自己造成一种到处受欢迎的高贵完美的品格，并要发出一种有助于美德、节制和公义的强大的感化力。这样的人对于社会有极大的价值比金子还宝贵得多，他们影响所及，自现在至将来，一直到永远。《告青年书》


怀著

《崇高的恩召》
九月十三日 家庭的训练园地

    求祢叫我遵行祢的命令，因为这是我所喜乐的。诗119:35

    有人倡论说：上帝的律法已经被废弃了。倘若真是这样的话，那我们就没有什么品格的标准，也没有什么事物向我们指明上帝公义的要求了。我们便要在变幻无定的汪洋中飘流，没有向导来指示我们对于亲属关系的严肃责任应当如何处理了。然而，我们懂得怎样处世为人，这还是因为在亲属的关系中接受了训练。倘若上帝没有什么管辖世人心智的律法，没有任何彰显他圣德的事物，以作为人类模造品格的典范，那么，怎能在我们儿女的心中产生感应，使他们得知构成正直人生与完美品格的原则呢？……

    第五条诫命命令儿女当孝顺自己的父母，而作父母的也要帮助儿女遵守这条诫命，尽自己的本分，与上帝合作，俾使儿女在孩童和青年时期听命孝顺。父母自己也必须顺服上帝的管理，他们必须显示品格上珍贵的特质，在儿女面前树立模范，处处表现忍耐、宽容，其中融合着坚决。如此教育自己的儿女顺服他们在天上的父。……撒但乐于见到没有规律，缺乏管理的家庭，因为他的成功与否，泰半在乎他能否控制世上的家庭。……他已决意不容公义的标准作为形成品格的准则。……

    十条诫命乃来自天上的上帝，他存心慈爱，智慧无穷无尽，永远没有错误。他是全智的，决不至于发生错误，他也是至善的，决不加害于任何听从他要求的人。福惠必追随着一切顺从并执行耶和华律法的人。……父母与儿女今生的幸福与平安，以及他们至上的益处，端在乎遵行他律例的大道；因为如此行，他们便与天上的上帝和谐一致了。（24）

《今日的生活》
三月十六日 我愿照着上帝的法则而生活

    求祢叫我遵行祢的命令：因为这是我所喜乐的。求祢使我的心，趋向祢的法度，不趋向非义之财。诗1l9:35,36

    在青年时期你当储备终身所能实用的知识。在青年时期你该养成良好的习尚，修正不良的习惯，固持坚守自制之能，使自己惯于照着上帝的旨意，和所交往之人的福利，安排你人生的一切细节。在年青时期所撒的种子，要决定今世和来生的收获，在儿童和青年时所养成的习惯，所有的癖好，以及所获的能力，差不多就决定了一生的命运。《基督教育之研究》

    只放纵一点自私的意念，只忽略一次当尽的本分，就预备第二次重蹈覆辙。我们头一次所曾敢为的事，大概以后还会去作。端庄、节俭、自制、勤勉，正当而聪明的谈吐、忍耐和真诚的礼貌等美德，必先谨慎自惕方可养成。德性败坏、品格堕落，较比战胜瑕疵，控制自己，培养真实的品德要容易得多了。假若基督徒的美德要在我们身上显得完全的话，就必须先有一番恒切的努力。《教会证言》卷四

    要使他们趁早养成自制的习惯。当使青年人立志作主人，不作奴仆。上帝既已立他们为自身的统治者，所以他们当运用上天所赋予他们的王权。在忠实地提示了这一类教训之后，其效果必远及于青年自身之外。其影响四布，藉使千万濒于灭亡的男女获得拯救。《教育论》


怀著

《崇高的恩召》
九月十七日 自纵必有的报应

    若有人毁坏上帝的殿，上帝必要毁坏那人，因为上帝的殿是圣的，这殿就是你们。　林前3:17

    人若忽视自然之律，品格上的完美便不可能达到了，因为这就是违背上帝的律法。他的律法原是他用自己的指头写在我们人类每一根神经，每一条筋肉，每一个细胞，以及一切委托与世人之官能上的。这些恩赐之所以赋予，决不是要加以妄用或败坏，乃要用以提拔人类，而使他得着尊崇与荣耀。……

    心身之间的关系是极其密切的：一方面若受到影响，另一方面多多少少总会产生同感。世人若处于罪恶的，败坏健康的恶习之控制下，决不会珍视神圣的真理。理智若昏蒙，道德力就必衰落，而罪也就不再显为罪了。上帝圣言中最具超拔之能的伟大荣耀的题旨，看来似乎不过是虚妄的传说而已。于是，撒但便轻易夺去了撒在心田内的善种；因为这样的人决不会领悟或了解它的真正的价值。如此，这些自私的，败坏健康的纵溺，便使这信息──就是要为上帝的大日而预备一班人──的感化力抵消了。

    我们现正处于这世界历史中最可怖的阶段。在即将临到我们的试练之大日，凡属违犯自然律，而漫不经心地度着自取败坏之生活的人，没有一个能站立得住。不注重身体，残忍地虐待已身的人，必要向上帝交出一笔可怕的账来。……真的宗教和健康之律原是携手并行的。（31）

    不论在任何情形之下，若为贪图便利，而稍微偏离了严格的正直，必使良知硬化，并为其他离德悖义之事预备了道路。假若与我们属世关系最密切之身体健康问题，不好好地加以注意便是为试探与违犯更高的要求预备了道路。（32）


怀著

《崇高的恩召》
九月十八日 卫生改革的亮光

    亲爱的兄弟阿，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。　约叁2

    上帝在卫生改革方面赐下了亮光，原是为了我们以及世人的得救问题。一般的男女都应受教而明白有关身体的知识，这身体原是我们的创造主当作他自己的居所而建的，他希望我们对于自己的身体作忠信的管家。……我们身体的受造实在奇妙可畏，主命令我们要善自摄养。众人都当向上帝负责保全自身的健康，俾使每一条肌肉，每一个器官都为事奉他而用。……这位造成身体奇妙结构的上帝，必特别照顾，以维护其健全，只要世人与他合作，不去作任何与他圣旨相悖的事。

    这些重大的真理必须传布普世。我们必须深入民间，藉着榜样与教训，导引他们认明这至善之道的优美。世人的确需要这样的教训。时候已经到了，每一个人都须诚诚实实地坚守上帝所赐下的每一线亮光，开始认真地将这卫生改革的福音传给众人。我们若在自己的生活中实行这些真理，就必有能力作成这事。……

    凡由于遵行此种恩慈的信息，因而得以享有珍贵之福惠者，必尽其所能地使别人得有分享同样的福惠。但是我们可以断言：撒但也必倾其全力，以阻挠这一种改革的信息，免得在这个时候向普世传开。上帝的子民会不会因自己的忽视，或不将这信息传与他人而置身于仇敌的那边呢？“不与我相合的，就是敌我的；不同我收聚的，就是分散的。”（太12:30）我们若想自保安全，就决不可不认清自己究竟是站在谁的一边。（33）

    上帝期望他的擎光者常把崇高的标准摆在他们的面前。藉着教训和榜样，他们务须将这完美的标准高高地举起来，超乎撒但虚伪的标准之上。（34）

《奇妙的神恩》
十月十三日　属肉体的与属灵的

    亲爱的弟兄啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。约叁2

    上帝对他儿女的旨意，乃是要他们长大成人，满有基督长成的身量。为要成全这事，他们必须善用所有身心灵各方面的能力。他们再不能浪费任何智力或体力了。

    如何保持健康乃是一个首要问题。我们若存着敬畏上帝的心来研究这个问题，就会知道为求促进身体与灵性两方面的生长，最好是在饮食上保持简朴。但愿我们耐心地研究这个问题。……

    凡已受教明白有关肉食、茶和咖啡，以及肥腻不合卫生食品之害，而决心凭牺牲而与上帝立约的人，就决不会继续放纵自己的食欲，采用那明知不合卫生的食物了。上帝命定食欲务须予以清洁，而对于那些不良的食品必须实行克己自制。这乃是上帝子民所必须完成的工作，然后才能以达到完全地步的身份站立在他的面前。……

    上帝要他的子民继续不断地进步。我们需要明白放纵食欲乃是智力增进和心灵圣化的最大障碍。可惜我们虽满口自夸卫生改良，但在我们中间却仍有许多饮食不正当的分子。放纵食欲乃是使体力与智力衰退的最大原因，又是身体软弱，过早死亡的根由。但愿凡力求心灵洁净的人要记着：在基督里有控制食欲的能力。（《教会证言》卷九原文第153-156面）

    应视身体的健康为在恩典中有长进和培养温和性情的必要条件。……不正当的食欲习惯，结果导致不正当的思想和行为。人人现今都在经受试验和考证。我们既已受洗归入基督，如果我们能尽到自己的本分与凡足以拖累我们堕落之事隔绝，……就必有能力赐给我们，使我们得以在基督里长成，他原是我们永活的元首，我们也必眼见上帝的救恩。（《教会证言》同前第160面）

《今日的生活》
五月十一日 凡事兴盛，身体健壮

    亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。约叁2

    救主在他所行的神迹之中，显示了一种运行不息的，扶持人和医治人的能力。藉着自然为媒介，上帝是每天、每时、每一分钟都在工作着，养活我们、建造我们、恢复我们。无论身体的那一部分受了损伤，一种修补的程序就会立刻开始；藉着自然的作用就使之恢复健全。而这种自然修补之力，就是上帝的大能。一切赐生命的能力，都是从他而来的。所以人生了病，若得痊愈乃是上帝使他复原的。……

    从前，上帝对以色列人说：“我耶和华是医治你们的。”这句话对于今日那些身体和灵性得以恢复健康的人，仍是一样真确的。

    “亲爱的兄弟啊，我原你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。”这几句话，足以表示上帝对于我们每一个人存有何等的美意。《服务真诠》

    清新的空气、阳光、饮食有节制、休息、运动、适宜的食物、水的运用、信靠神力──这都是真实的治疗方法。《服务真诠》

    自然界的万物都是上帝所赐的福气，预备帮助人类获得身体、心志和灵性上的健康。这一切赐与健康的人，使他保持健康，赐与有病的人，使他恢复健康。……

    自然就是上帝的医生。清洁的空气，使人愉快的阳光，美丽的花草、树木、果园和葡萄园，并在这样环境中的户外运动，都是有利于健康的──长生不老之药。要恢复健康和幸福，没有什么能比在乡间那幽美的环境中居住更有效了。《教会证言》卷七

    户外的生活对身心皆有裨益。这是上帝使人恢复健康的良药。《教会证言》卷七

    真正的宗教信仰与健康之律是并行而不悖的。《评论与通讯》1901年11月12日

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月二日 大自然述说上帝

    我追想古时之日，思想祢的一切作为，默念祢手的工作。我向祢举手。我的心渴想祢，如干旱之地盼雨一样。诗143:5,6

    我们曾经仰观那崇高的，层坛般的山岭之庄严的美，积石如壁如堞，仿佛巨大古老的城堡一样。这些山岭向我们述说上帝使地土荒凉的义怒，以维护他被人破坏了的律法；因为这些山岭是被洪水时的风暴巨变所掀起来的。它们像翻腾的波涛一般听从了上帝的声音而凝止──成为坚立的巨浪，在其狂涨的顶点被止住了。这些巍峨的山岭是属于上帝的，他在其多石的要塞上作主。山中隐藏的富源，犹如地的深处一样，也都是属于他的。

    你若愿察明上帝存在的凭证，就在你所居之地举目观看吧！他藉着他创造的万物向你的官能说话，以感动你的心灵。但愿你的心灵接受这些感应，则大自然对你便成为敞开的课本，通过习见的事物而以神圣的真理教导你。你再也不会以漠不关心的态度来观看矗立的树林了。每朵盛放的鲜花，每片脉络精致的树叶，都证明那位艺术大师无限的技能。那浮现于远处的块状似的岩石和巍峨的山岭，都不是偶然而有的，它们以缄默作有力的辩证，称述那位高高在上坐在宇宙宝座上的主宰。“这话是从创世以来，显明这事的主说的。”他的一切计划都是完美的。他的圣名应该激起何等样的敬畏和尊荣之心阿！……

    上帝自己乃是万古磬石，是他子民急难中的保障，是躲暴风之处，是避炎热的阴凉。他也将他的应许赐给我们，这些应许比险峻的崖石或亘古的山岭更坚固，乃是永远不至动摇的。大山虽然挪开，小山虽然迁移，但他的慈爱却永不离开，他平安的约也不迁离凡以信心靠托他的人。假若我们坚定地仰望上帝的帮助，如同这些多石的，荒芜的山岭时时指向穹苍一样，那么，我们在信靠他以及遵守他圣洁律法的事上，就永不至于动摇了。（2）


怀著

《崇高的恩召》
九月二日 大自然述说上帝

    我追想古时之日，思想祢的一切作为，默念祢手的工作。我向祢举手。我的心渴想祢，如干旱之地盼雨一样。诗143:5,6

    我们曾经仰观那崇高的，层坛般的山岭之庄严的美，积石如壁如堞，仿佛巨大古老的城堡一样。这些山岭向我们述说上帝使地土荒凉的义怒，以维护他被人破坏了的律法；因为这些山岭是被洪水时的风暴巨变所掀起来的。它们像翻腾的波涛一般听从了上帝的声音而凝止──成为坚立的巨浪，在其狂涨的顶点被止住了。这些巍峨的山岭是属于上帝的，他在其多石的要塞上作主。山中隐藏的富源，犹如地的深处一样，也都是属于他的。

    你若愿察明上帝存在的凭证，就在你所居之地举目观看吧！他藉着他创造的万物向你的官能说话，以感动你的心灵。但愿你的心灵接受这些感应，则大自然对你便成为敞开的课本，通过习见的事物而以神圣的真理教导你。你再也不会以漠不关心的态度来观看矗立的树林了。每朵盛放的鲜花，每片脉络精致的树叶，都证明那位艺术大师无限的技能。那浮现于远处的块状似的岩石和巍峨的山岭，都不是偶然而有的，它们以缄默作有力的辩证，称述那位高高在上坐在宇宙宝座上的主宰。“这话是从创世以来，显明这事的主说的。”他的一切计划都是完美的。他的圣名应该激起何等样的敬畏和尊荣之心阿！……

    上帝自己乃是万古磬石，是他子民急难中的保障，是躲暴风之处，是避炎热的阴凉。他也将他的应许赐给我们，这些应许比险峻的崖石或亘古的山岭更坚固，乃是永远不至动摇的。大山虽然挪开，小山虽然迁移，但他的慈爱却永不离开，他平安的约也不迁离凡以信心靠托他的人。假若我们坚定地仰望上帝的帮助，如同这些多石的，荒芜的山岭时时指向穹苍一样，那么，我们在信靠他以及遵守他圣洁律法的事上，就永不至于动摇了。（2）

《黎明的灵修》
七月廿二日　默念他手的工作

    我追想古时之日，思想祢的一切作为，默念祢手的工作。（诗143:5）

    上帝的慈爱随时环绕着你；熟思这些福惠每天如何及时临到你，这对于你是有益的。但愿上帝所赐的这些可贵的福惠唤起你感恩之心。你无法数算上帝赐给你的福惠，他不断地向你表现的慈爱犹如润泽大地的雨点一般不可胜数。

    慈云笼罩你的顶上，行将为你降下甘霖。你若珍视救恩这宝贵的恩赐，自必察觉耶稣每天所施予的复苏，庇佑，与慈爱；这样你就必蒙引领踏上平安之途了。

    观察上帝在自然界中荣耀的万物，惟愿你的心向施恩者倾吐感激之忱。在大自然的课本中研习，将使心智获得裨益。不可不存感激之念，不可粗疏冒失。要睁开你悟性的眼目，看看在大自然中上帝律法之美妙的和谐，应当敬畏你的创造者──至尊的天地之主宰。《告青年书》

    青年若愿研究在自然界中上帝荣美的作为，以及他圣言中所启示的他的威严与大能，从每一项如此的活动中，他们的才智就必得以鼓舞拔升。因而接受一种毫无骄横自大之病的活力。由于默想神圣之能的奇事，人的心意将学会最艰深也最有益的一课，也将明白人若不与无穷者相连系，并藉着基督的恩典而成圣，则他的智慧不过是遇拙吧了。《告青年书》

    我们若诚恳地研究大自然的课本，就必发现默想上帝无穷之慈爱与能力的丰盛的泉源。《告青年书》


怀著

《崇高的恩召》
九月二十日 节制习惯的报赏

    但以理却立志，不以王的膳和王所饮的酒玷污自己。　但1:8

    启示之灵曾记下了但以理及其同伴的史迹，作为后世各时代青年之光荣的模范。……凡有志保全其能力不受亏损，而为上帝服务之人，必须在享用他所厚赐的一切上厉行严格的节制，并完全弃绝一切有损或降低人格的纵溺行为。

    青年人到处被诱发食欲的试探环绕着。……凡像但以理一样立志不玷污自己的人，他们的节制习惯必获得报赏。他们坚强的体力和增进不已的耐久力，足供他们应付危急和变故。

    正当的生活习惯，必促进心志方面的优越。智力、体力和长寿皆基于不可更易的定律。关于这件事，绝对没有偶然或突发的可能。至高的权威，决不会出而干预以救人脱离违犯自然定律必有的后果。（38）

    每一位青年都当扪心自问……我是否只顾自己的癖好而放纵食欲；抑或听从良知的指示，保守自己头脑的清醒，并维持身体的精力，拒绝一切足以弱化智力和体力的恶习呢？我是否要作世俗习尚的掠物；……抑或远避一切必导致败坏的风气呢？我岂非应当荣耀上帝，不讨世人的喜悦么？……

    但以理和他的同伴察觉正义已系于千钧一发之际，与试探者妥协是绝对不合算的。从上帝的宝座那里照射出来的亮光和真理，他们视为比世人所能赏赐的任何尊荣更可贵。今日的青年，也有权可以像在巴比伦之犹太青年一样的坚定而真诚，谦逊而成功。……上帝尊重但以理，他也必尊重凡像但以理一样尊重上帝的青年。（39）

《你必得能力》
三月十二日　自制

    但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。但1:8

    此处所讲的教训值得我们沉思默想。对圣经要求全然顺服，乃是身体和心灵两者的福分。圣灵的果子并非只是爱、喜乐和平安，还有节制。我们受吩咐不得污损我们的身体，因为身子是圣灵的殿。

    这几位希伯来俘虏象我们一样充满热情，他们身在巴比伦声色的放纵引诱下，仍坚定站稳。今天的年轻人被自我放纵的诱惑围绕。特别是在我们的大都市里，各种形式的官能满足如此容易与诱人。凡拒绝玷污自己如但以理的人，将获得受节制习惯的报偿。因着他们有较强的身体精力和增加的耐力，面临危急时，就有更大储备的资源可以使用。

    正确的身体习惯是提升精神的优势。智力、身体精力和寿命，全仗不变的律法。大自然的上帝不会介入，保守人免去违反大自然要求的后果。凡较力争胜的，诸事都有节制。但以理清洁的心和坚定的目标、及他获得知识的能力和对试探的抗拒，大部分由于他简单的饮食，及与他祷告的生活有关。┅┅

    但以理和他年轻朋友的历史，已为之后时代的年轻人的益处在上帝默示的篇页中记载下来。借着他们忠于节制原则的记录，上帝正向今天的年轻男女说话，要他们收集祂已赐予有关基督徒节制的宝贵亮光，将自己置身于健康律法的正确关系上。--青年导报一九○三年七月九日

《得胜的基督》
6月15日　在原则上立稳

    但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。但1:8。

    当但以理被掳到巴比伦时，他只是个少年人。那时他大约只有十五、六岁。因为他被称为“年少”，所以他还是个青年人。当王命令把自己的饮食赐给但以理一份时，为何他拒绝吃王的膳喝王的酒？他知道一旦喝酒，便会染上酒瘾，并嗜酒如命以酒代水。

    但以理本可以自辩，在王的御桌上和王的命令下，他没有选择的余地。但他和他的同伴在商议下……认定酒的本身是一种网罗。他们熟悉那由圣经皮卷传下来的，有关拿答和亚比户的故事。这两个人饮酒成瘾，并嗜酒如命。他们到圣幕负起圣职之前酗酒，他们的知觉因而麻木不仁，以致不能分别圣火和凡火。在他们麻木不仁的境况中，竟然作了上帝吩咐他们在圣幕里绝不可作的事……那给予百姓的指示，被谨慎的加以保存，并时常被编成诗歌，教导他们的孩子，让他们能藉着诗歌来认识真理。……

    这些青年人所考虑的第二件事，就是王在用饭之前，时常要尊称他的偶像为神明……根据他们宗教上的教导，这种礼节牵涉到将所有的食物，奉献给异教的神。但以理和他的三位弟兄，认为在实践这种礼节的餐桌上用饭，无异羞辱了他们在天上的上帝。……

    这种决定牵涉到许多的事。他们的身分是奴隶，却因为他们那显然的智慧和清秀脱俗的仪态，而得到特别的恩宠。但他们决定任何的假装，即使只是坐王的桌子或接受他的酒而没有饮用，也是否认他们宗教信仰的一种表现……他们并非蓄意要特立独行，但他们必须这么作，不然，他们会在巴比伦的宫廷中被腐化，并在饮食上暴露于一切的试探中。那败坏的影响力，将会令他们放松其警惕，并因而羞辱了上帝，败坏了他们自己的品格。──《怀氏文稿》122,1897年。

《今日的生活》
九月七日 但以理的节制

    但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。但1:8

    但以理的生活是一个鼓励人的例证，说明了成圣之人的品格的特质。也是当前给众人的一个教训，尤其是对青年人。严格地遵守上帝的要求，将有益于身体和心灵的健康。为要达到最高的道德和知识的标准，人必须从上帝那里寻求智慧和能力；并且要严守节制的生活习惯。但以理和他同伴的经验便是一个先例；证明坚持原则可以胜过食欲的试探。并证明靠着宗教的原理，青年的男子能战胜肉体的情欲。忠守上帝的要求，即使要付上重大的牺牲，也是值得的。《成圣的生活》

    但以理是至高者的忠心仆人。他得享遐龄，乃是由于事奉他恩主的高功懋绩。他纯洁的品格和忠贞不移，与他的谦卑和在上帝面前的痛悔是相称的。我们要再三的强调，但以理的生活是一个鼓励人的例证，说明了成圣之人品格的特质。《成圣的生活》

    凡是真正成圣的人，他们不拘在哪里，都会保持正当的生活习惯，以便提高道德标准，并要象但以理一般向别人显示出节制和克己的榜样来。……

    基督徒是应该如何慎重地整饬他们的生活习惯，藉以保持各种才智的能力献上为基督服务啊！《健康论》1882年11月

    ★　　★　　★　　★　　★

    凡珍视上帝所赐关于卫生改良之亮光的人，在因真理而成圣的工作中有一个重要的助力，使之预备好，可以承受永生。《论饮食》


怀著

《崇高的恩召》
九月二十一日 健全的心志与健全的身体

    我是攻克已身，叫身服我：恐怕我传福音给别人，自己反被弃绝了。　林前9:27

    凡削弱体力的事物，也必损及心智的活动，故此，凡不利于身体健康的习尚都当毅然避免。……我们决不可一面维持将自己奉献与上帝的心意，一面又因故意放纵不良的习惯而戕害自己的健康。克已自制不但是参与基督圣工的条件之一，也是继续有分于他圣工的要素之一。……

    然而，自称为基督徒的人，即使是为了基督的缘故，也不肯实行克已自制的是何其多阿！对于放纵有害习惯的嗜爱，又往往比在健全的身体中维持健全的心志之愿望强烈得多阿！为要满足眼目的情欲或口腹的享乐，却虚掷了宽容期间的宝贵光阴，浪费了上帝所赐予的金钱。……

    在这种克已自制的事上，任何人都无须失败。上帝必帮助一切诚心寻求他的人。……若是我们诚心诚意地寻求他的恩惠，我们的人生就必与自己所承认的信仰相符了。……他知道我们的心是否完全奉献于他的圣工，或仍眷恋于属世的事物上。我们口头上无论怎样宣称都可以，但除非自己的生活与自己的宣称相符，我们的信心便是死的。使徒保罗所定下的规律，乃是在人生诸事上导引我们的唯一安全的规律：“所以你们或吃或喝，无论作什么，都要为荣耀上帝而行。”（林前10:31）在选择食物的事上，我们不要单单注重可口美味，乃当拣选那最有益于健康的食品。在衣着方面，我们应该选择那些简朴、舒适、方便与合宜的。（40）

    凡在各样习惯上注重简朴，克服食欲，并控制情欲的人，必能保守其智力坚强、迅捷、活泼，能敏慧地理解一切须加熟虑或行动的事物，精确地辨明圣洁与不圣洁的分野，并随时准备参加凡与上帝的荣耀或世人的福利有关之事工。（41）

《一同在天上》
七月六日　食欲的试探

    我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。林前9:27

    上帝的儿子受洗之后，就到凄凉的旷野去，在那里备受魔鬼的试探。他忍受饥饿的痛苦几达六星期之久。……他体悟到食欲在人身上所发挥的能力；而且他也为了有罪的世人在这一点上忍受了最严厉的试验。很少人能感悟到在此所获致的胜利。惟有从我们的救主忍受长期的禁食藉以攻破那败坏之食欲的权势上，我们方能体念到这食欲辖制人的权柄，和放纵食欲是怎样可怕的罪行。……

    不节制乃是人所尽知的种种道德上罪行的根源。基督就在毁灭的起点上着手救赎的大工。我们始祖堕落的起因乃在于放纵食欲。基督在实行救赎的事上，初步工作便是克制食欲。

    上帝的儿子发觉世人依赖自己无法胜过这强有力的试探。…他降世将他的神能配合我们世人的努力，使我们靠赖他所赋予的力量和道德的能力可以为自己的缘故得胜。啊，荣耀的王要降生此世，来忍受饥饿的痛苦和狡敌的凶恶试探，俾能为人获致无限的胜利，这该是何等无比之纡尊降贵啊！这乃是无可比拟的爱。然而这样伟大的纡尊降贵却很少为其对象所体会得到呢。

    那使我们救赎主的受难如此难以形容的剧烈，并非仅因极度饥饿的痛苦，乃是由于放任食欲所造成世间这可怖祸患之有罪的感觉，十分沉重地压在他神圣的心灵上。……

    我们的救赎主既取了人性，又加上人犯罪的可怖重担压在他的身上，但他仍在这危及世人心灵的重大而主要之试探上，抗拒了撒但的权势。人若能胜过这个试探，则在其它的各点上就都能得胜了。

《你必得能力》
二月二十九日　步向胜利

    所以，我奔跑，不象无定向的；我斗拳，不象打空气的。我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。林前9:26,27

    上帝一步一步地带领祂的子民。基督徒的生活即是战斗与行进。这场战争，是无法放弃的；此项努力必须持续不懈。借着不停的努力，我们才能保持赢过撒但之试探的胜利。基督徒必须以不可抗拒的精力寻求基督徒的正直，并保持在坚定不变的决心之中┅┅。

    我们需精通基督教科学--如同天高过地一样，它是比任何人类的科学更深奥、更宽广、更高深的科学。人的心思要受管束、受教及受训练；因为我们要用无法和遗传倾向相配合的各种方法为上帝做工。邪恶的先天遗传和后天培植的倾向必须克服。一生所受的训练和教育常须抛弃，人才能成为基督学校里的学生。我们的心须受教育，以便在上帝里成为坚定的人。我们要形成的思想习惯，乃是要使我们能抗拒试探。我们必须学习仰望。上帝之道的原则--如天一般高，包括永生的原则--我们要了解它们与我们日常生活的关系。每个行动、每句话语、每个思想，皆要与这些原则相合。

    从圣灵培植的宝贵美德并非在短时间内即可形成。勇气、坚忍、温柔、信心及坚定相信上帝的拯救能力，皆是靠着多年的经历获得的。借着一生神圣的努力及坚决忠诚守正不阿，上帝的儿女就在他们的命运上盖上印记。

    我们没有时间可以浪费，我们不知我们的恩典时期多快会关闭。永生在我们面前展开，帘幕就要卷起。基督快要复临。上帝的天使正努力吸引我们脱离自己及脱离地上的事。请不要让他们徒劳无功。--证言卷八原文第313,314面。

《今日的生活》
三月十五日 攻克己身叫身服我

    我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。林前9:27

    身体不过是一个媒介，藉以培养心意和性灵而建立品格。为此之故，众生之敌运用他的试探来削弱并降低人的体力。他若在这方面成功了，就无异说这等人已全然投降罪恶了。我们肉身的倾向，若非为更高尚的势力所管辖，就必造成败坏和死亡。

    身体是必须受控制的。那更高尚的权威要作主。情欲应为意志所辖，而意志当受制于上帝。……

    人们的良心必须觉悟，承认上帝的要求。男女都须儆醒认识控制己身的义务，了解清洁的必要，脱离一切败德的私欲和污秽人的习惯。他们须受感化，知道智力和体力都是上帝所赐的，并且知道要妥为保养这些能力，俾为他服务。……

    人自己所修筑的堡垒要抗拒自然和助长嗜欲，就等于沙堆之 抵御洪流一般。直等到基督的生命在我们里头成了活泼的能力，我们才能抗拒内外所攻击我们的试探。……藉着与基督合而为一，人才得以自由，从服从基督的旨意，才得以恢复他完整的人格。

    服从上帝便是脱离罪恶的捆绑，得蒙拯救、胜过情欲的冲动。 人可以战胜自己，战胜自己的倾向，战胜执政的、掌权的， “管辖这幽暗世界的”和“天空属灵气的恶魔”。《服务真诠》


怀著

《崇高的恩召》
九月二十二日 衣着方面的区别

    又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰，只要有善行，这才与自称是敬上帝的女人相宜。　提前2:9,10

    以色列民受命……在他们衣服的边沿上佩带蓝色的　子，俾使他们与四围的列国有别，并显明他们为特属上帝的子民。（参阅民15:39、40）今日上帝的子民并未受命在衣服上缀以一种特别的记号。可是在新约中却不断地提及古代以色列民，作为先例。如果上帝对于他古代的子民在衣服方面给予如此明确的指导，那么，他今代子民的衣服岂不也在他的鉴察之下么？他们在衣着方面岂不应该与世俗之辈有所区别么？上帝的子民既是他在万民中所特选的，岂不应该在衣着方面力求荣耀上帝么？他们岂不应该在服装上作榜样，并藉着他们简朴的衣裳款式，而遣责那班属世而爱好享乐，自称信道之人的骄傲、虚浮和浪费么？上帝对他的子民有这样的要求，在他的圣言中，骄傲乃是被斥责的。（42）

    我们必须熟识耶稣和他的慈爱，过于熟识属世的时尚。我奉我主的名，恳劝青年们要研究基督的榜样。当你预备作一件物品时，你事先必须详细研究它的模样，以便所作的尽可能与原物相似。务须决意效法那位神圣的楷模。……你不可一面想学像耶稣，而心中却一面还怀藏骄傲。……

    精金、珠宝和贵价的衣裳，若与基督之柔和可爱相比，其价值真是何等微不足道阿！自然之美在乎匀称，各部彼此保持均衡，但属灵之美却在乎我们的心与耶稣的心相合相称。这样的美必使那拥有之人显得比精金更可贵，甚至比俄斐的纯金更宝贵。基督的恩惠实在是无可估价的美饰，它使拥有之人优越而高贵，并将荣耀的光辉反射在别人的身上，吸引他们来亲就明光和福惠的源头。（43）


怀著

《崇高的恩召》
九月二十三日 纯朴之美

    因为凡世界上的事，就像肉体的情欲，眼目的情欲并今生的骄傲，都不是从父来的，乃是从世界来的。约壹2:16

    衣着方面的骄傲，并不是小事，乃是一项严重的罪恶。它使时间、思想与金钱虚耗于身体修饰上，而忽略了属天之美德的培养。我们的救赎主所规劝我们用为祈祷和读经的宝贵时间，却供作预备不必要的，纯为炫耀外表的衣着上去了。（44）

    撒但站在幕后，设计了许多诱人浪费金钱的时装。在设计时装的事上，他有着一个不变的意图，他深知浪费于迎合时髦之要求上的光阴与金钱，决不会献为更高尚，更圣洁的目的而用。为要追随时时变更而永不能满意的时新款式，往往耗费了许多宝贵的时间。一个新的款式刚流行不久，另一个更新的款式又设计出来了；而结果追逐时尚的人，若想保持他们时髦的姿态，就必须将新装再行修改了。如此，自称为基督徒的人便心持两意地浪费了自己的时间，几乎将他们的精力全都献给世界了。……

    在衣着方面存有正当的审美观念，却是不该加以轻视或责难的。……购买廉价的布料，企图省金钱，也非上策。但愿所穿的衣服都朴实而洁净，绝无浪费或炫耀的情形。

    摆脱了时髦之奴役的青年女子，必成为社会上的珍饰。凡在她的服装和她的仪态上朴质无华，不好虚饰的人，就表明她懂得一个真正淑女的品质，乃在乎道德上的价值。衣着方面的朴素，其优雅之处足以与田间的花朵媲美，乃是多么可爱，多么可慕的阿！……

    那班衣着简朴的人，必有时间去探访正在苦难当中的人，较比别的人更适于与他们一同祷告，或代他们祈求。每一位信奉基督之名的男女，都负有严肃的责任，应当减缩自己的消费，俾有力量能帮助那些困乏的人，使饥饿的有食物吃，使赤身的有衣服穿。（45）

《一同在天上》
十月二十九日　教会与世界

    因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲都要过去，惟独遵行上帝旨意的，是永远常存。 约壹2:16-17

    许多自称相信上帝圣言的人，似乎并不了解仇敌欺骗性的活动。他们没有体念到末期临近了，但是撒但却明白这一点，而当世人沉睡之时，他却仍然工作着。肉体的情欲，眼目的情欲，和今生的骄傲正控制着男女人士。撒但甚至也在上帝的子民中间活动着，要造成分裂不和。自私、腐化和种种的罪恶正牢牢地掌握住人心。加之许多人对于上帝宝贵的圣言疏忽不读，小说或故事书反倒吸引人的注意。……引起幻想的读物颇为人所贪爱耽读，而上帝的圣言却被弃置一旁了。

    世界原是宗教的首要仇敌；因为撒但的势力是藉着世界在经常活动着，而且撒但的目的在使教会与世界发生非常密切的友谊关系，以致双方的宗旨，精神，原则等协调一致甚至不可能辨别那自称事奉上帝的人和不事奉他的人。仇敌在不住地活动，要使世界显为首要。

    有命令发出说：“你们务要从他们中间出来，与他们有别。”可是你却不可说：我与我的邻舍无关。他已埋葬在世俗之间了；我也不是看守他的。正因为这个缘故，你应有向他当说的话。你所蒙赐予的光，不可藏在斗底下。……不言而喻，你是相信第七日为安息圣日，你相信主快复临，然而你若不将你的信仰实践于你日常生活之中，试问这对于你的邻舍有什么益处呢？……一种纯正的榜样对于光照世界，必定较比你所表白的全部信仰还更有效用呢。……

    不知有多少原来可有取之不尽的力量与资源的人，却软弱如水。上天等待要赐与我们，俾使我们在上帝里大有能力，得以长大成人满有基督耶稣的身量。

《奇妙的神恩》
十月十六日　躲避网罗

    因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。约壹2:16

    骄傲和爱世界乃是阻碍属灵生活和在恩典中长进的大网罗。

    这个世界并非基督徒的天国，而只是上帝的工作场所，是使我们要作好准备，配在圣洁的天国与无罪天使为伴之处。我们应不住地训练己心注重高贵无私的思想。这种教育乃是必不可少的，激发我们运用上帝所曾赋予的能力，使他的圣名在地上得荣耀。我们必定要为上帝所赐给我们一切高尚的品质交帐，而妄用这些天赋在不合上帝旨意的事上，便是向他表现卑劣的忘恩负义之情。侍奉上帝这事需要我们全部的精力，而且我们若不培养这些天赋达到高雅的程度，训练心思喜爱默念属天的事物，并以正当行为加强心灵的能力而使之高贵，得以将荣耀归与上帝，我们就不能达到上帝所定的计划。……

    心思若不受教注重宗教的题旨，就必在这一方面显出软弱不健全来。但若注重属世的事，它却必显出强壮，因为它在这一方面已受了教养，并因运用而得以加强了。一般男女之所以如此难以度宗教生活的，就是因为他们不注重敬虔的事。心思反而受训取了相反的趋向。除非心思经常致力于获得属灵的知识，并寻求明白敬虔的奥秘，否则便无从赏识永恒的事物。……何时心怀二意，主要地注重属世的事物，而很少注意属上帝的事物，那就决不会有什么特别灵性能力的增加。（《教会证言》卷二原文第187-189面）

    属世的人当然全都热切企图追求属世的财物，然而上帝的子民却不依从世界，但以他们诚恳、警醒、等候的立场显明自己是已经改变过了；也显明他们的家乡并非此世，他们乃在寻求一个更美的家乡，就是天国。（《教会证言》卷二原文第194面）

《今日的生活》
三月八日 不要爱世界

    不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。约壹2:15,16

    生活在这个时代的青年，若以正当原则作他们行为的规律，势必要应付一场严厉的战争。社会上大多数的人皆以最大的努力争相仿效别人所作的，务使之与世人的标准相符合。犹如空虚的气泡或无用腐草逐流而逝。他们毫无个性，毫无道德上独立自恃之心。对于他们而言，世界的赞许是远比上帝或上帝所重视之人的赞许还有价值得多。他们唯一的动机或行为之准则就是权谋。他们既不重视真理，亦不依正则行事，就成了全然不可信靠的人。他们是撒但试探的对象。他们既不能真正自重，也就没有真实的人生幸福。这等人因他们的怯懦和愚昧至堪悲悯，凡自愿为人所重视的都当远避他们的榜样。可是偏偏社会人士常去和他们交往，仿佛他们能施行一种无法摆脱的惑人之力。……

    在形成你的信念和选择你所要交往的人时，务要以理性和敬 畏上帝之心为你的指导原则。不论别人对你的意见如何，在这方面务要坚定你的意志。当上帝要求你朝与你同伴所去相反的路向而行之时，不问同行人数的多寡，你总要毅然的往前走。凡属上帝的圣言所视为不宜之事，虽然全世界的人都接纳维护，你仍要断然拒绝。

    那些随俗浮沉、贪爱欢愉、恣纵情欲、择易行之途，但求满足一己之私愿，而置正义于不顾的人，永不能与得胜者一同站立在那白色的大宝座前。《青年导报》1883年10月10日


怀著

《崇高的恩召》
九月二十五日 基督化的优美

    要显为忠诚，以致凡事尊荣我们救主上帝的道。多2:10

    凡以基督之名命名的人，都当藉着有纪律的生活和敬虔的言行，就是存着温柔安静的心，来尊荣我们救主基督的道。……你若具有这样的性情，就必获得上帝和世人的喜悦。

    急躁之言足以伤害人心，而受创最深的却是那位讲者的灵性。基督的恩赐，就是那温柔安静之心的妆饰，曾被这位永远无误之主满有权威地宣称为具有极大的价值。我们必须藉着向上帝祈求这种妆饰，而各自认清它的实际价值；不管人对于我们的评估如何，我们若有了这样的妆饰，便是佩带了基督门徒的标记。这样，我们必为至高者所重视，因为我们所佩带的饰物，在他看来乃是大有价值的。这种珍贵的珠宝是值得寻找的。……

    每一个人都免不了会遭遇烦恼、生气的事，假若你没有完全顺服上帝的管理，那么遇到这些事时，必然就会动怒了；但基督的柔和却能安抚暴躁的精神，控制舌头，使整个的人归服上帝。这样，我们也学会了如何忍受别人的责难；我们有时不免被人误断，但那种温柔安静之心宝贵的妆饰，会教导我们如何去容忍，如何去怜恤那班口不择言的人。任何不和悦的精神倘若表现出来，必在毫无保障之心中惹起忿恨的恶魔；这种不圣洁的怒气不可加强，却应予以抑制。它原是星星之火，随时能使未训服的人性燃烧起来。要避免讲说激起分争的话，宁可自己含冤负屈，也强似行错作恶。上帝要求每一个跟随他的人尽量与众人和睦共处。……

    我们必须效学基督。但愿我们努力使自己的人生达成基督所期望的，充满爱上帝与爱同胞的馨香之气，充满基督自己的精神，充满寻求上帝的圣洁的愿望，富有基督化的优美。（49）


怀著

《崇高的恩召》
九月二十六日 分别为圣的眼目

    聪明人心求知识；愚昧人口吃愚昧。　箴15:14

    许多人没有用心去了解上帝圣言所含的教训，他们将圣经置诸一旁，任随自己的心意倾注于小说、报纸和期刊中的低劣文字上面。（50）

    看小说这种有害的习惯，乃是撒但用以毁灭生灵的方法之一。心志若专注于具有刺激性的小说，必失去了研读纯正之书刊的兴趣。……我认识好几个人，足以作为此种必引致不良后果的恶习之可悲的例证。……他们愈放纵这一类精神读物的嗜好，则需求便愈来愈大，在想像中常常切望所习惯的刺激物，犹如烟奴酒徒之渴念烟酒一样。他们的智力和道德力都已衰弱而败坏了。他们对于圣经已毫无兴趣，也不重视祷告；他们的心智和灵性已全然败落，正如烟奴酒徒一样。爱读小说的人，乃是心智上的醉汉；他们必须像其他任何不节制行为下的俘虏一样，签立一项完全禁戒的誓约。（51）

    上帝已将精选的读物赐给他的子民。但愿上帝的圣经在家庭的每一个房间里皆有它的地位，务须将圣经──生命之粮──常常摆在眼前。……当将优良而有超拔性的读物置于家人的眼前。（52）

    研读上帝的圣言并不会勾起幻想，或刺激情欲，如小说中杜撰的故事一样；却能软化心肠，安抚灵性，并使爱情升华而圣化。（53）

    青年人都有权可以说：“上帝赐我视觉和听觉，为要将荣耀归给他。我要塞住我的耳朵，不听一切愚妄卑劣的话语。我要研读他的圣言，使自己配于享受基督为一切因顺从真理，以致心灵圣化的人所预备的住处。我的声音要宣扬上帝的荣耀；我所有的每一项才干都要献给上帝。”（54）


怀著

《崇高的恩召》
九月二十七日 当慎择读物

    因为耶和华赐人智慧，知识和聪明都由他口而出。他给正直人存留真智慧，给行为纯正的人作盾牌。箴2:6,7

    历代以来，世人由于好奇心的驱使，而去寻求那棵分别善恶的树。而且他们往往以为自己所摘的果子是非常重要的，但是，正如所罗门在他的探究之下一样，当他们把这一切与真正圣洁的学问相比时，就发现都成为虚空，而算不得什么了。（55）

    无神论者的著作，在那班有心事奉上帝之人的书房中应无存在的余地。这样的著作，拿来当作火炉的燃料，还胜似作为心智的食粮。无神论的书藉，已成为无数生灵灭亡的原因之一。有人因研究了这些出于撒但之灵的作品，对于何为真理竟惶惑不解了。撒但站在一切翻开无神论的书刊之人的身旁，他也必教导研读这些文字之人的思想，蛊惑他的心灵，使之几乎无法摆脱这种醉心的状态。但愿信徒当中无人自夸，认为他的靠山是坚稳不移的，而他是永远不会偏离自己信仰立场的。（56）

    我们已被不信之风围绕着，空气中似乎弥漫着这种质素，而惟有藉着不住的努力，我们才能低卸它的势力。凡关怀自己灵命得救问题的人，必须远避无神论者的著作，犹如远避大麻疯一般。

    我愿奉劝青年们：必须小心你们的读物，何时因不当的阅读方式，而使心志趋于不正的方向，何时你就不能以上帝的真理作为经常默想的对象了。倘若有一个时期，圣经的知识比其他任何知识更显为重要，那就是现在了。我奉劝老幼：要以圣经作你的课本。在其中你们可以发现品格的真正标准。（57）

    不要将你宝贵的视觉天赋，献于研读那些……与你无益的文字上面去。……心思、灵魂与身体的全部精力，都当分别为圣，归于主耶稣，他曾用自己的宝血赎取了你们。（58）


怀著

《崇高的恩召》
九月二十七日 当慎择读物

    因为耶和华赐人智慧，知识和聪明都由他口而出。他给正直人存留真智慧，给行为纯正的人作盾牌。箴2:6,7

    历代以来，世人由于好奇心的驱使，而去寻求那棵分别善恶的树。而且他们往往以为自己所摘的果子是非常重要的，但是，正如所罗门在他的探究之下一样，当他们把这一切与真正圣洁的学问相比时，就发现都成为虚空，而算不得什么了。（55）

    无神论者的著作，在那班有心事奉上帝之人的书房中应无存在的余地。这样的著作，拿来当作火炉的燃料，还胜似作为心智的食粮。无神论的书藉，已成为无数生灵灭亡的原因之一。有人因研究了这些出于撒但之灵的作品，对于何为真理竟惶惑不解了。撒但站在一切翻开无神论的书刊之人的身旁，他也必教导研读这些文字之人的思想，蛊惑他的心灵，使之几乎无法摆脱这种醉心的状态。但愿信徒当中无人自夸，认为他的靠山是坚稳不移的，而他是永远不会偏离自己信仰立场的。（56）

    我们已被不信之风围绕着，空气中似乎弥漫着这种质素，而惟有藉着不住的努力，我们才能低卸它的势力。凡关怀自己灵命得救问题的人，必须远避无神论者的著作，犹如远避大麻疯一般。

    我愿奉劝青年们：必须小心你们的读物，何时因不当的阅读方式，而使心志趋于不正的方向，何时你就不能以上帝的真理作为经常默想的对象了。倘若有一个时期，圣经的知识比其他任何知识更显为重要，那就是现在了。我奉劝老幼：要以圣经作你的课本。在其中你们可以发现品格的真正标准。（57）

    不要将你宝贵的视觉天赋，献于研读那些……与你无益的文字上面去。……心思、灵魂与身体的全部精力，都当分别为圣，归于主耶稣，他曾用自己的宝血赎取了你们。（58）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月二十八日 糠秕欤？麦子欤？

    我儿，要留心听我的言词，侧耳听我的话语。都不可离你的眼目，要存记在你心中。因为得着它的，就得了生命，又得了医全体的良药。　箴4:20-22

    光明和真理都在众人的掌握之中，……但他们若不立志查考上帝的圣言，撒但必觅得糠　来充塞他们的心意，而不留下一点让真理之宝贵种子生长的余地。……我们已被试探包围住，它们伪装得非常巧妙，足以蛊惑、玷污、并败坏心灵。（59）

    本国城市中的青年经常呼吸于已为罪恶所染污的空气中。……由于好读那些充塞于流行刊物中的小说，就接受了犯罪的教育。他们既不重视善行，而看了些偷窃、杀人、以及各种非法之事的小说后，就被勾引而图谋改进犯人所采用的方法，以逃避侦查。这一类污秽的书刊，便助长而造成了导引青年踏上灭亡之途的教育。（60）

    将这种垃圾似的书刊带回家中，实在是一件罪大恶极的事，然而，竟有许多作父母的人还在睡梦之中，未曾发现这样的危险。他们不知道供给自己儿女的，究竟是那一种精神食粮。精神食粮应该是清洁而纯正的。上帝呼召他的子民要离开谷中带有喊味的溪流，而就饮于利巴嫩清净的河水。研读上帝的圣言──这圣言要赐予一切接受者以永恒的生命──必使心志活泼而有力；可惜基督的恩惠往往被自行积储于心意中的一大堆垃圾所阻挡，以致不得其门而入，以使人不能具有对圣善之道的羡义之情。心志对于有福之道也不保持饥渴之情，殊不知必须食用这样的圣言，才能维持思想上的纯净与圣洁。……

    对于凡被诱惑而耽溺于这种无聊的读物中的人，我要说：应当研读你的圣经。基督曾吩咐说：“你们查考圣经，因你们以为内中有永生，给我作见证的就是这经。”（约5:39）我们唯一的安全，乃在乎顺服上帝的圣言。（61）

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月二十九日 在败坏的世界上与上帝同行

    以诺与上帝同行，上帝将他取去，他就不在世了。　创5:24

    以诺的生活与品格是如此的圣洁，甚至他不经死亡就被接升天，这乃表示一切指望在基督复临时能如以诺一样被接升天的人，他们的生活与品格也必须如此。他的人生原是每一个人都能达成的，只要与上帝取得密切的联合。我们应当记住：当时以诺周围的影响败坏到极点，甚至上帝因世上居民的败坏，不得不使洪水来将他们与世界一同毁灭了。……

    当基督复临之日，我们卑贱的身体都要改变，与他荣耀的身体相似。但是污劣的品格那时却不能变为圣洁，品格的变化必须在他显现之前成全。我们的本性必须纯净而圣洁，我们必须以基督的心为心，使他能满心喜悦地见到他的形像在我们心灵上反映出来。……

    当约瑟为拜偶像之埃及人包围时，他在罪恶、亵渎和败坏的影响中，仍然保持了自己的正直。当他受试探偏离贞洁之途时，他的答复是：“我怎能作这大恶，得罪上帝呢？”（创39:9）以诺、约瑟和但以理都凭赖着一种无穷的能力。这正是我们基督徒今日应当追求的唯一安全之策。……

    这群卓越之人物的生命，都与基督一同藏在上帝里面了。他们在不信的人之间，仍然忠于上帝；在败德之风中，仍然纯洁无疵；在与无神论者拜偶像之人交往时，乃然虔诚而热心。他们凭着信心，只积贮有利于培养纯全圣洁之品格的特质。我们也可以如此，无论我们处在什么地位上，不拘我们的环境如何恶劣，如何迷惑人，信心能超越这一切，并能寻见圣灵。

    以诺、约瑟和但以理所有的精神，我们也能怀抱。我们可以从同样的源头汲取力量，并体验到同样的自制的能力；而同样的美德便必从我们的生活中闪耀出来了。（62）

《你必得能力》
三月二十七日　敬虔

    以诺与上帝同行，上帝将他取去，他就不在世了。创5:24

    敬虔是基督徒品格的果子，如果我们连结在“真葡萄树”上，就必结出圣灵的果子来。“真葡萄树”的生命要借着枝子显明它自己。假如我们要结出敬虔的美德，就务必与天国有密切及亲密的联结。如果我们要反映祂的形象，并显示我们乃是至高者儿女的话，耶稣就必须是我们家里的客人，是我们家庭的一员。

    宗教在家里是件美丽的事，如果主常与我们同住，我们就可感觉到我们是天家，是基督之家庭的成员。我们应明白天使正在观察我们，我们的态度应是温和而容忍。我们应借着培养礼节和敬虔，装备好自己以便进入天庭。我们的谈话必须是圣洁的，我们的心思应放置在属天的事上。

    以诺与上帝同行，他在人生的每件事上都荣耀上帝。在他的家里和在他的事业上，他都问∶“这蒙主悦纳吗？”且借着记念上帝，顺从祂的指教，他在品格上潜移默化，成为一个敬虔的人，他一切所行都蒙主喜悦。我们受劝诫有了敬虔，还要加上爱弟兄的心。噢！我们多么需要踏出这一步，加添我们品格上的品质！在我们许多人的家中，表现出激烈、好斗的精神。批评的话语和不仁慈的行为都是得罪上帝的。专横的命令和高傲的态度不为天国所悦纳。兄弟姐妹之间存在如此多岐见的理由是因为他们没有加上兄弟的爱。我们应有基督对我们的大爱去爱他人。

    天国的主，才能估算出一个人的真正价值。假如他在地上的家中不仁慈，他亦不配进到天家。假如他一意孤行，无论使谁忧伤，他在天国，若不能施行统治，也必不能得到满足。基督的爱必须辖制我们的心，而上帝的平安就必能住在我们的家中。--评论与通讯一八八八年二月二十一日

《今日的生活》
十二月三日 继续与上帝同行

    以诺与上帝同行，上帝将他取去，他就不在世了。创5:24

    上帝将他在地上教会中的教友接到天上去，是因为他们在地上曾与他同行，从上头接受力量和智慧使他们能好好地事奉他。那些被接到上帝那里去的男女，必是现在存谦卑悔改之心恳切祈祷而不偏向虚妄的人，他们无论与信徒或非信徒交往都能代表基督。《怀氏文稿》1901年

    在此世不喜欢思念或谈论上帝的人，决不会去重视来生，因为在那里上帝将永远与他的子民同居。但那些喜爱思念上帝的人，却极自若地呼吸着天国的空气。在地上喜欢思想天国的人，在天国圣洁的交往和幸福之中必是快乐的。……

    在世的时候他们并没有自称是属自己的人，因此上帝就证明他们是属于他的。天国是为那般切心渴慕之人而预备的，就是他们的努力与所寻求之物有同样价值的人。要获得天国之人的思想必集中于属天的事物。《评论与通讯》1890年5月13日

    “清心的人有福了，因为他们必得见上帝。”以诺追求心灵的圣洁达三百年之久，期与上天和谐。他与上帝同行之世纪，天天追求更密切的联络，终于他与上帝交往越来越亲密，直到上帝将他取去。他早已站在那永恒的世界的门口了，只差一步便可进入福地。如今天门大开，那在地上这么多年与上帝同行的经验现在还要继续下去，于是他便穿过圣城的门──作了第一个进入圣械的人。《先祖与先知》


怀著

《崇高的恩召》
九月三日 培育心志德行的学校

    唱上帝仆人摩西的歌和羔羊的歌，说：主上帝，全能者阿，祢的作为大哉！奇哉！万世之王阿，祢的道途义哉！诚哉！　启15:3

    那位伟大的建筑师，创造并形成了对于世人之智力和品德极关重要的大自然的景物。这一切乃要作为上帝的学校，以培育人的心志和德行。无穷者庄严堂皇的作为之展示，乃要供给心智以广博的研究范畴。大大小小的石头都是世上的宝物之一，蕴含着智慧和知识的珍宝。在岩石和山岭上，都记载着上帝曾以洪水除灭地上恶人的事实。（3）

    世人认为自己比上帝还聪明，甚至聪明到无需顺从……耶和华的一切律例和典章了。上帝将地上丰厚的万物赐给他们，不但未能引领他们顺从，反而导致了悖逆；因为他们妄用了上天赋予他们的上好的恩眷，以致上帝所赐的福惠竟成了使他们与上帝隔离的因素。又因为他们的本性变得和撒但一般，没有化为神圣的模样，主才使洪水淹灭了上古的世界。（4）

    上帝虽然满心慈爱，满怀怜悯；但是他决不饶恕一切忽视他所预备的、这么大的救恩之人。洪水以前那班长寿的人，因违反了神圣的律法，便从地上被除尽了。上帝不会再将天上和地底的水用来作他毁灭世界的武器；但是当他再次倾降其义怒，以报应一切蔑视他权威的人时，他们便要被隐藏在地层深处的、因自天而降之火所激动而势不可挡的烈焰所毁灭。于是从得蒙洁净的大地上必有赞美的歌声上达于天：“但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。”（启5:13）“主上帝，全能者阿，祢的作为大哉，奇哉！万世之王阿，祢的道途义哉，诚哉！”而每位以天上的财宝为先务的人，……都必参与那凯旋的欢乐歌声中。（5）

《主必快来》
十二月四日　上帝的圣德得以证实

    主上帝，全能者啊，祢的作为大哉，奇哉！万世之王啊，祢的道途义哉、诚哉！启15:3

    在这长久斗争中一切有关真理与谬道的问题，现在都已显明了。叛逆的终局和废弃神圣律例的后果，都已在一切受造之物面前赤露敞开了。撒但统治的结果和上帝政权的对照，已经摆在全宇宙之前，撒但自己的工作已经定了他的罪。上帝的智慧、公义和良善，现在都全然显明了。同时也显明：在这大斗争中，上帝的每一措施都是以祂子民的永久利益，和祂的创造之诸世界的利益为前提的。……罪恶的历史要永远作为一个凭据，证明上帝律法的存在，是与祂所创造之众生的幸福，有密切关系的。这大斗争的全部真相既大白于全宇宙之前，所以无论是忠诚或是叛逆之徒，都要同声赞扬：“万世之王啊，祢的道途义哉！诚哉！”（启15:3）

    在全宇宙之前，圣父与圣子为人类所作的伟大牺牲已经清楚的显明了。现在时候已到，基督要站在祂应有的地位上，并享受尊荣，远超过一切执政的、掌权的、有能的、主治的和一切有名的。祂因那在摆祂面前的喜乐--要领许多的儿子进荣耀里去--就轻看羞辱，忍受十字架的苦难。这苦难与羞辱虽然是大得不堪设想，但是祂的喜乐与荣耀却比之更大。祂看到这得救的群众已经恢复了祂自己的形象，人人心中具有上帝的完美印记，人人脸上反照他们君王的威仪。祂在他们身上看到了自己劳苦的功效，便心满意足。祂随即发出声音，对那聚集的义人和恶人说：“看哪，这是我的血所赎回来的！我曾为这些人受苦，为这些人舍命，使他们可以永永远远留在我面前。”然后从宝座周围穿白衣的群众中，扬起颂赞的歌声：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！”（启5:12）《善恶之争》第694、695面

《开朗的宗教》
九月二十七日 得胜者必手持上帝的琴

    “我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像并它名字数目的人，都站在玻璃海上，拿着上帝的琴，唱上帝仆人摩西的歌，和羔羊的歌，说：主上帝全能者啊，祢的作为大哉！奇哉！万世之王啊，祢的道途义哉！诚哉！”启15:2,3

    在进入上帝的圣城之前，救主要把胜利的徽号赐给跟从祂的人，并将王室的标记授与他们。光明灿烂的行列要在他们的王四围集成中空的方阵，祂的形体尊严高大，超乎众天使和圣徒之上；祂的脸向他们表示慈祥的爱。那数不过来的蒙赎群众目不转睛地注视着祂，众目要仰望那从前“面貌比别人悴憔，形容比世人枯槁”者的荣耀。耶稣要亲自用右手把冠冕戴在每一个得救的人头上。每个人都有一顶冠冕，上面刻着自己的“新名”（启2:17）和“归耶和华为圣”的字样。有胜利者的棕树枝和光亮的金琴交在每一个人手中。当司令的天使带头奏乐时，人人的手便要巧妙地拔动琴弦，发出和谐嘹亮的甜美音乐。各人心中洋溢着莫可言宣的欢乐热情，一齐扬起感恩的颂赞:“祂爱我们，用自己的血使我们脱离罪恶；又使我们成为国民，作祂父上帝的祭司；但愿荣耀权能归给祂，直到永永远远。”（启1:5－6）（五九）

《今日的生活》
十二月八日 基督加冕的大日

    唱上帝仆人摩西的歌和羔羊的歌说，“主上帝，全能者啊，祢的作为大哉，奇哉！万世之王啊，你的道途义哉，诚哉！”启15:3

    在那一天，得赎的人要在天父和他爱子的荣耀里发光。天上的使者要弹着他们的金琴欢迎大君和他战胜的战利品──就是凡在羔羊的血中已经洗净洁白的人。凯歌之声四起，充满了整个天庭。基督已经得胜了。他进入天庭时，蒙他救赎的群众随着他，证明他忍受痛苦与牺牲的使命，并非是枉然的。 《评论与通讯》1904年11月24日

    这时，基督又要在他的敌人眼前出现。远在圣城的上方有一个高大的宝座，其根基是发亮的精金。上帝的圣子要坐在这个宝座上，他国度的子民要侍立在他周围。基督的权力和威严是言语所不能形容、笔墨所不能描绘的。有永生之父的荣耀环绕他的圣子，他临格的荣光要充满上带的城，并射出城外，使全地都充满光辉。

    最靠近宝座的是那些曾一度热心为撒但效劳，后来象“从火中抽出来的一根柴”一样，以深切的热诚献身服从救主的人，其次就是那些曾在虚伪和不信的环境中养成基督化品格的人，也就是那些在基督教世界宣告废弃上帝律法之时仍然尊重他诫命的人，还有历代以来为信仰殉身的千万群众。此外还有“许多的人，没有人能数得过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。”（启7:9）他们的战争已经结束，已经胜利。他们已经跑尽当跑的路，并已得到奖赏。

    在天上和地上众生的大会之前，上帝圣子的最后加冕典礼开始了。《善恶之争》


怀著

《崇高的恩召》
九月三十日 青年当为基督而坚立

    凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。　路9:26

    当时刻为基督而坚立，在言语、精神和行为上要为他作见证。他爱你，深愿将自己丰厚的恩惠赐给你，使你能转赠他人。……基督曾用他的宝血赎取了你；故此，不论在什么地方，在什么时候，或在什么情形之下，你都当为耶稣而坚立。当记住：你这样作，便会在你所交往的一切人身上发挥至佳的感化力了。……

    你有权在恩典中不住地长进，在认识并爱上帝的事上向前迈进，只要你维持自己与基督之间那种甘美的交往，而这也原是你可以享受的特权。要以单纯谦卑的信心来求主启迪你的悟性，使你能辨识并鉴赏他圣言中的珍宝。这样，你就可以在恩典中长进，并在单纯的，倚靠的信心中长进。于是，你的光必照耀你所交往的一切人。当将你的心意专注于你的救主。……

    务要注意自己的灵性生命，切莫使之趋于软弱、多病、或无效。许多的人都需要基督徒的劝勉和榜样。懦怯和犹豫必引起仇敌的攻击，而凡在灵性上，在真理和公义的知识上没有长进的人，往往就会为仇敌所胜。（63）

    但愿你的面容经常反映出主的喜乐，要谈论他的良善，述说他的权能；这样，你的亮光就必愈照愈明。在你经历一切试炼和沮丧之际，也必显示出一种纯洁而健全的宗教生活之反影来。（64）

    凡与基督同负一轭的人，他的感化力乃是无可限量的。他每日研究基督的生平，力求使自己的人生与神圣的典范相似。……透过我们在言行上所彰显的基督的精神，世人才能认明我们是跟随耶稣的人，是上帝的儿女。我们宗教的真正性质……乃在乎我们所表现的温顺的精神、良善与平安。（65）


怀著

《崇高的恩召》
九月四日 上帝的宏大的水库

    诸山未曾生出，地与世界祢未曾造成，从亘古到永远，祢是上帝！　诗90:2

    我们的天父曾经向我们提供了关于他的伟大和威严之各项表征。尤其在这多山的地带更加明显。*……那巍然的山岭和陡峭的悬崖，深幽的山谷，山上的急湍潺潺而流，皆有各种不同的景色；……溪流激石而水沫成雾，仿佛面幕一般，使这山景益见美丽而雄壮。……

    山岭都蕴藏着创造主赐予世上居民的，诸般珍贵的福惠。大地的外观变化无穷，如高山、平原、深谷等等，都显示出那位大工匠的威权。而那班想从我们大地之上排除岩石和高山，荒野的峡谷，喧哗急流的山泉，以及绝壁等景色的人──他们的理解力……过于狭窄，不能领悟上帝的威严。……

    上帝──那伟大的建筑师──建造了这些巍峨的山岭；而山脉之能影响气候，对于我们这世界实在是一种福惠。它们从云层中吸收了使大地肥沃的湿气。山脉原是上帝的宏大的水库，供应海洋的水源；它们也是泉水、溪流、以及河、川等等的源头。它们由雨水和积雪中领受了空气中的水分，而后转施与下面干旱的平原。

    我们应该视地上变化无穷的山脉为上帝福惠的源头，由此流出供应一切生物的水来。我每次瞻仰高山，心中便会由衷地感谢上帝。……

    在我们周围的万物，也都日复一日地教导我们认识天父的慈爱与权威，以及他统治大自然的律例；这些律例原是天上地上一切政权的基础。（6）

    *本文撰于欧洲。


怀著

《崇高的恩召》
九月五日 我们终身工作中的馨香之气

    何必为衣裳忧虑呢？你想：野地里的百合花怎么长起来；它也不劳苦，也不纺线；然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！太6:28,29

    那位艺术大师召请我们注意田野里那些没有灵魂的花儿，指点出某一朵花儿所赋有的美丽的彩色，以及令人赞叹的色度上的变化。上帝如此显示了他的技能与眷注，他也愿如此显示他对于每一个世人的大爱。（7）

    我们的创造主在一朵微小的鲜花上所费的心思、智慧和时间，也用于他所创造的伟大的事物上是毫无二致的。在一朵最微小的鲜花上，已显出人间艺术家所无可仿效的美丽与完善。浅色玫瑰的精致的脉纹，犹如天上的诸星一样，彰显出那位艺术大师的画风来。（8）

    上品的花卉……显明了培育的助益，它们指教我们也具有凡事长进的特权。上帝希望在我们的终身工作中散发馨香之气；我们须作上帝所栽种的植物，顺从他的圣旨而事奉他。但愿我们众人都各尽所能的美化自己的品格。……柔嫩的植物都须加以精细的栽培，无益的枝条必须将之剪除，受伤的部分必须慎予缠裹。照样，信心软弱的人必须加以有益的照顾，我们要将主园囿中的弱者与我们较为坚强的意志联结起来，予以扶持。

    从树木花草种类上的无穷变异中，我们可以学得一项重要的教训。一切盛开的花朵的形式与色泽各不相同，有的花朵含有医治之能，有的芬芳隽永；有些基督徒认为自己有义务要使一切的基督徒跟自己一样，这计划乃是出乎人意，而非上帝的计划。在上帝的教会中，众基督徒的品格各有相当的地位，如同花园中有各式各样的鲜花一般。在他属灵的花园中，也有多种不同的鲜花。（9）

    上帝照顾一切的花朵，他赋予它们以美丽和芬芳。他岂不更要以愉快性情的馨香之气赋予我们么？（10）

《一同在天上》
四月十八日　上帝爱的显示

    何必为衣裳忧虑呢？你想野地里的百合花，怎么长起来，它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。太6:28-29

    那坐在地上宝座上最雄伟的君王所着的王服，凭其人为的炫耀，就无从与神手所制作的百合花无瑕疵无玷污之美相比。这是一切美物的创造主所给予的例证，说明人为的美和天然的美，其价值有何差别。

    上帝将各样的美物赐给我们，作为他爱的表示，使我们获得有关他圣德的正确观念。我们不要崇拜自然物，乃要在其中发现上帝的爱。大自然是一本敞开的书卷，研究这卷书，我们可从而获得关于创造主的知识，并因他所供备的有用美物而得蒙吸引归服他。……

    “你们这小信的人哪！野地里的草，今天还在，明天就丢在炉里，上帝还给它这样的装饰，何况你们呢？所以不要忧虑，说：吃什么，喝什么，穿什么。”(太6:30-31) 我们往往对于自己的前途，怀了许多关于饮食和衣着的不必要的忧虑与困惑，耗费在衣着方面不必要炫耀的劳力与烦恼，造成疲倦和不幸，缩短我们的寿命。我们的救主不但要我们从我们四周美丽的花儿辨明上帝所显示的爱，他更愿我们从它们身上学习纯朴，以及全然信赖我们在天上的父之教训。

    上帝若如此尽心使那今天还存在明天就要割下消没的无生气之物如此的美丽，他该是怎样更加细心供备他顺命之儿女的需要，因为他们的生命或要与永恒同样的长久。他该是怎样乐意赋予他们以他的恩典为衣着，智慧为能力，温柔安静为装饰。上帝对人的爱乃是不可思议的，有如世界之广大，有如上天之崇高，也有如永恒之长久。


怀著

《崇高的恩召》
九月五日 我们终身工作中的馨香之气

    何必为衣裳忧虑呢？你想：野地里的百合花怎么长起来；它也不劳苦，也不纺线；然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！太6:28,29

    那位艺术大师召请我们注意田野里那些没有灵魂的花儿，指点出某一朵花儿所赋有的美丽的彩色，以及令人赞叹的色度上的变化。上帝如此显示了他的技能与眷注，他也愿如此显示他对于每一个世人的大爱。（7）

    我们的创造主在一朵微小的鲜花上所费的心思、智慧和时间，也用于他所创造的伟大的事物上是毫无二致的。在一朵最微小的鲜花上，已显出人间艺术家所无可仿效的美丽与完善。浅色玫瑰的精致的脉纹，犹如天上的诸星一样，彰显出那位艺术大师的画风来。（8）

    上品的花卉……显明了培育的助益，它们指教我们也具有凡事长进的特权。上帝希望在我们的终身工作中散发馨香之气；我们须作上帝所栽种的植物，顺从他的圣旨而事奉他。但愿我们众人都各尽所能的美化自己的品格。……柔嫩的植物都须加以精细的栽培，无益的枝条必须将之剪除，受伤的部分必须慎予缠裹。照样，信心软弱的人必须加以有益的照顾，我们要将主园囿中的弱者与我们较为坚强的意志联结起来，予以扶持。

    从树木花草种类上的无穷变异中，我们可以学得一项重要的教训。一切盛开的花朵的形式与色泽各不相同，有的花朵含有医治之能，有的芬芳隽永；有些基督徒认为自己有义务要使一切的基督徒跟自己一样，这计划乃是出乎人意，而非上帝的计划。在上帝的教会中，众基督徒的品格各有相当的地位，如同花园中有各式各样的鲜花一般。在他属灵的花园中，也有多种不同的鲜花。（9）

    上帝照顾一切的花朵，他赋予它们以美丽和芬芳。他岂不更要以愉快性情的馨香之气赋予我们么？（10）

《一同在天上》
四月十八日　上帝爱的显示

    何必为衣裳忧虑呢？你想野地里的百合花，怎么长起来，它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。太6:28-29

    那坐在地上宝座上最雄伟的君王所着的王服，凭其人为的炫耀，就无从与神手所制作的百合花无瑕疵无玷污之美相比。这是一切美物的创造主所给予的例证，说明人为的美和天然的美，其价值有何差别。

    上帝将各样的美物赐给我们，作为他爱的表示，使我们获得有关他圣德的正确观念。我们不要崇拜自然物，乃要在其中发现上帝的爱。大自然是一本敞开的书卷，研究这卷书，我们可从而获得关于创造主的知识，并因他所供备的有用美物而得蒙吸引归服他。……

    “你们这小信的人哪！野地里的草，今天还在，明天就丢在炉里，上帝还给它这样的装饰，何况你们呢？所以不要忧虑，说：吃什么，喝什么，穿什么。”(太6:30-31) 我们往往对于自己的前途，怀了许多关于饮食和衣着的不必要的忧虑与困惑，耗费在衣着方面不必要炫耀的劳力与烦恼，造成疲倦和不幸，缩短我们的寿命。我们的救主不但要我们从我们四周美丽的花儿辨明上帝所显示的爱，他更愿我们从它们身上学习纯朴，以及全然信赖我们在天上的父之教训。

    上帝若如此尽心使那今天还存在明天就要割下消没的无生气之物如此的美丽，他该是怎样更加细心供备他顺命之儿女的需要，因为他们的生命或要与永恒同样的长久。他该是怎样乐意赋予他们以他的恩典为衣着，智慧为能力，温柔安静为装饰。上帝对人的爱乃是不可思议的，有如世界之广大，有如上天之崇高，也有如永恒之长久。

《今日偕主行》，校对中...


怀著

《崇高的恩召》
九月六日 纯洁的道德气氛

    智慧必使你行善人的道，守义人的路。　箴2:20

    为了要保持健康的身体，那循环于血管里的血液必须是清洁的；而清洁血液的先决条件，乃在乎新鲜的空气和清洁的食物。吃用不适宜的食物，呼吸不新鲜的空气，都足引致疾病，而症状乃是各不相同的。

    我们宗教生活的纯洁与健全，不但有赖于所接受的真理；也在乎所交接的朋友，以及所呼吸的道德的气氛。信心、适应力与精力、希望、喜乐、疑惑与恐惧、怠惰、愚昧、猜忌、嫉妒、不信任、自私、任性和背道，这一切都是因我们所交接的同伴，所往来的朋友，以及我们所呼吸的空气而有的后果。

    放荡而不适宜的交际，必有其可悲的后果。……圣经也许常读，祈祷也许献上；但是所呼吸的空气不良，依然不能使灵性的健康得到任何增益，使心灵得到任何培育。……信徒们应该非常慎重地，使自己与上帝和那班蒙上帝教导的人具有亲密的联合。目睹一班原来相信现代真理的人陷于撒但的网罗中，实在是一件痛心的事。……

    我要大声疾呼地向每一位相信现代真理的人说：你若要享受灵性的健康，应当留心自己的肺部。应当留心自己灵性的食物。你若想有基督在你心里成形为心灵的生命，就当培养与纯洁良善的朋友交往的习惯。灵性的健康与否，端在乎呼吸良好的道德气氛。（11）

    基督──伟大的医师──已赐给每一位信徒以一道良方。信徒必须吃上帝圣言中所供备的粮食。而那生发对上帝和世人之爱的信心，不但基于我们所进用的饮食，也在乎所呼吸的空气。假若我们与损友交游，就必呼吸到已为罪恶的瘴疠所污染了的空气；最好与耶稣的柔和谦卑的信徒交往，才能保证你必呼吸到纯净圣洁的气氛。（12）

《一同在天上》
六月十三日　重要的感化力线

    智慧必使你行善人的道，守义人的路。 箴2:20

    大概说来，在学校中交友的情形，有两种人物产生━━那就是自己致力行善的人和诱导别人作恶的人。……

    与粗心大意不顾一切的人交友，就很容易与他们有同样的看法，并丧失对于何为基督门徒之意义的一切感觉。你当在这一点上格外防护自己。不要受那班根据他们的言行，你就有理由确知他们是与上帝毫无关联之人的引诱而致误入歧途。“凭着他们的果子，就可以认出他们来。”(太7:20)……

    撒但力求将他自己的恶灵灌输给凡与耶稣基督并无联系的人，而且凡拒绝与基督联络的人就必被引诱与基督的仇敌有所联系。有影响力的线索从这班生灵的身上生发出来，仗赖人间的势力束缚并吸引别的生灵，直至将他们置于撒但的支配之下，引诱他们的脚步走上了假道。……这种危险是尽人皆有的。你必受试探选择你自己的道路，顺随你自己的意思，而同时更忽视上帝的旨意。……

    切不可容许任何事物引诱你放弃建立品格的工作，乃要为现今和永恒而作你当作的工。……要度一种贯彻始终的人生，照着那神圣的楷模塑造你的品格。你若疏忽大意的度日而不儆醒祷告，你就必定会成为仇敌的掠物而屈从犯罪的引诱；这样，你就必在基石上用草木禾秸建造，到了那末后大日必被烧尽的。

    每一颗心都是受耶稣基督所感动或吸引的。当你成为圣经学者时，上帝的灵就必将属于上帝的事物铭刻在心灵之上。那从凡以上帝为自己力量之人身上所伸展出来的金线，必藉感化力的线索缠住其他的生灵，将他们吸引归向基督。这乃是那班用贵重的材料在基石上建造的人所从事的工作，因为他们是与耶稣基督合作同工的。

《今日的生活》
七月廿九日 行善人的道

    智慧必使你行善人的道，守义人的路。箴2:20

    有一些康乐活动的方式对于身心两方面都是大有裨益的。曾蒙光照而有辨识之力的心志必能寻求到足可使人愉快，兴奋的方法，非但无害而且还富有教育意义。户外的康乐活动，使人默想上帝在自然界中的作为，乃是最有裨益的。《教会证言》卷四

    我们欲求恢复精神增添体力，而上帝要求我们随时都要为那至善目的而运用我们一切的能力。我们可以象今天在此地一样彼此同乐，使一切所作的都归荣耀与上帝。我们可以，而且应该善予处理我们的康乐活动，庶几能更有效地履行我们的义务，使我们的感化力愈发有益于所交接的人。尤其是象今天的场合，应该使我们大家都欢喜快乐。等我们回家的时候，智力加强体力恢复，预备以最佳的希望，最佳的勇气，从新尽力工作。（选自怀先知在密歇根省，格果亚湖的一次户外康乐大会的演讲。）

    我相信我们有权利在世活存一日皆可以荣耀上帝，我相信我们活在世上不是单为求自己的喜悦，自己的欢愉。我们生存的宗旨乃是要有益于人群。造福于社会。

    我们在此地可以观看大自然的优美，……当我们行到大自然的作为时，我们的心思应该联想到大自然的上帝，想到创造宇宙的主宰，就崇拜那为我的益处和幸福创造这一切美物的上帝。《教会证言》卷二

    我们必须有休息的时间、娱乐的时间和沉思默想的时间。《怀氏文稿》1894年


怀著

《崇高的恩召》
九月七日 当慎予选择

    那暗昧无益的事，不要与人同行，倒要责备行这事的人。　弗5:11

    基督徒必须与那班对他的灵性犹如网罗一般的人绝交。当你和那班人接触，因为他们的道德习尚业已全然败坏，甚至你已无法提拔他们到纯净圣洁的气氛中时，你必须避免与他们交往。这等人大都具有顽强的意志和独断的性格，并且他们既为上帝之敌所愚弄，便成了引诱生灵偏离公义的道路，而走上虚妄危险之途的有效媒介。环绕这等人的道德气氛，已经染上了罪恶的质素，而所产生的只是一种带有污损性的感染力而已。（13）

    当然无法指望你一切的朋友全都没有瑕疵，全都脱离了罪孽；但是在选择你朋友的事上，标准定得愈高愈好。你自己的道德品质，要凭着你所选择的友伴而被衡定。最好避免与那些你自己也不愿效学他们榜样的人作密友。……

    你当选择一班重视宗教以及宗教所产生的实际影响之人，作为自己的友伴，要时时想望将来永远的生命。不可让你的友伴将这样的意念从你心中抹除。与那些虚浮、粗心、无宗教信仰的人交往，再没有什么事物能如此有效地从心中排斥严肃的感应。不论这等人在知识方面有多么伟大的成就，假若他们以宗教为笑谑的话柄，或对于宗教显出漠不关心的态度，就不可作为你所拣选的知已。他们在其他方面的态度越是叫人悦服，你就当越发戒备他们作朋友的感化力，因为他们必在你周围造成一种无宗教，无上帝，无敬虔的氛围，同时还配合着其他许多的诱惑，以致对于品格成为了绝对的祸害。（14）

    当勇于效法但以理，当勇于屹然独立……在邪恶的同伴面前，懦怯地畏缩不言，进而言听计从，你便是与他们同流合污了。……应当具有行善的勇气。（15）

《一同在天上》
六月十一日　与属世之物分离

    那暗昧无益的事，不要与人同行，倒要责备行这事的人。 弗5:11

    那在地上蔓延的葡萄树，将其卷须缠绕一切当前的树根和废物，正好代表许多自称为基督徒的人，对于这样的人有信息传来说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。”(林后6:17-18)

    我们若要得蒙上帝的赐福与重视，就有必须迎合的条件。我们须与世俗分别，拒绝接触凡使我们的爱情转离上帝的事物。上帝在他子民的身上有首要并最崇高的要求权，你的爱情要集中于他的属天的事物上。你的卷须必须与凡属世俗的事物分离。奉劝你不要沾不洁净的物,因为若与之接触则自己便不洁净了。你既与那些败德之辈有联合,自己就绝不可能仍保持清白。“义和不义有什么相交呢？光明与黑暗有什么相通呢？基督与彼列有什么相和呢？”(林后6:14-15)上帝与基督和天军都愿意叫人知道他若与败德之辈联合，自己就也难免要败坏了。……

    我们所有的行为都要受自己宗教经验的影响。我们的经验若在上帝里面有根有基，我们每日若更坚固地把握住那高尚的人生，则圣洁而有提拨之能的原则就必织入我们的心中，而我们必自然而然的追求纯净和圣洁而与世俗分离，犹如荣耀的天使去执行所委托他们的爱之使命一般。

    我们献身与上帝必须成为一种活泼的原则，交织在我们的人生之中，而导致克己与自我牺牲。它必须作为我们全部思想的基础，一切行动的根源。这样就提拔我们超越世界，并使我们脱离其染污的影响了。


怀著

《得胜的基督》
1月10日　撇弃神圣的权势

    你因罪孽众多，贸易不公，就亵渎你那里的圣所。结28:18。

    路锡甫对自己荣耀的骄傲，助长了贪图高位的欲望。他不以为自己所得的尊荣为上帝的恩赐，他对于创造主竟没有一点感激之心。他以自己的光耀和地位自豪，妄想与上帝同等。他原来享有众天军的爱戴和尊敬，众天使都乐于奉行他的命令，他也赋有智慧和荣耀，超过一切的天使。但上帝的儿子却是天庭所公认的君王，在能力和权柄上，祂原是与天父为一的。在上帝的一切谋略中，基督都是有分的，但路锡甫则不得像基督一样，参与上帝的一切旨意。因此这位大能的天使便疑问说：“为什么基督是至上的呢？为什么要这样尊重他过于我路锡甫呢？”──《善恶之争》，第513,514面。

    这位大能的篡君，在天庭的战争快要结束时，仍然继续为自己辩护。当上帝宣称他这位叛乱的领袖和所有的同路人，必须被逐出那福乐之地时，他竟然胆敢口吐凶言，藐视上帝的律法。他指责神圣的律法限制了他们的自由，并宣告他的目的就是设法废除那律法。撒但和他的众军，异口同声的将他们的背叛，完全归咎于基督，宣称他们若不受到指责，便不会叛乱。

    撒但的叛乱，要在未来的各世代，给予全宇宙一个教训，作为罪的本质与可怕后果的一种永远见证。撒但的作为，以及它对世人与天使所带来的影响，指出藐视上帝律法的必然后果。它将证明上帝的政权和祂的律法是携手并行的，并为祂所造的万物带来祝福。因此，这种叛乱经过的可怕历史，要作为所有圣洁生灵的永远殷鉴，使他们免受罪的欺骗，保障他们避免犯罪和因罪所带来的惩罚。

    任何时候，上帝都可从不悔改的罪人身上，撤回他那奇妙之仁慈与爱心的证据。啊，但愿世人能认清，他们不对祂感恩戴德，又蔑视基督所给予世人的无穷恩赐，这会带来什么必然后果！倘若他们继续喜爱犯罪，过于喜爱顺从上帝的律法，那么他们现在所享有的福气，以及由上帝而来的伟大慈爱，最终将成为他们永远灭没的时机。──《怀氏文稿》125,1907年（《讲章与谈论》，卷一，原文第388,389面）。


怀著

《得胜的基督》
1月11日　善恶大斗争的回顾

    因你……被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从上帝的山驱逐你。遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。结28:16。

    我正在更详细的从事著述一本善恶之争，内容包括撒但堕落的历史，以及罪如何进入我们的世界，那么，我对光明之君基督和幽暗之王撒但两者之间的善恶之争，便能比以前更清楚地呈现出来。当我目击撒但施尽浑身解数，以诸般的诡计，企图毁灭作错的世人，并使他们有如他自己，成为上帝神圣律法的违背者时，我实在巴不得上帝的天使能来到世上，把这事的重要性向世人揭开。

    接着，我为那些蓄意离弃上帝的真光与知识，并违背上帝神圣律法的人，感到痛心疾首。这些生灵正如亚当与夏娃，相信撒但“你们便如上帝”的谎言，希望藉着抗命，来达到更高的境界，以获得某种非分的地位。我非常担忧，于是在许多人沉睡时，用上几个钟头的时间，恳求上帝施展祂的大能，打破撒但加在世人身上的致命诡计，引领他们凭着单纯的信心，就近格挖利的十字架。接着，我沉默了，因为我想起这些生灵，乃是主耶稣用祂的宝血买回来的。我们可能爱惜这些生灵，但格挖利见证上帝更热爱他们。这种工作不是我们的，乃是上帝的。

    我们只是祂手中的器皿，用来完成祂的旨意。我们看见那些不顾恩典之灵的感化而为非作歹的人，不禁为他们战栗不已。我们觉得惋惜，并因他们不忠于上帝和真理而失望；但当我们想起他们是耶稣用祂的宝血买回来时，便更加痛心不已。我们即使想以我们所有的挽救一个人，但这是不可能的。我们或许会牺牲自己来救一个人得永生，但这种牺牲不足于完成那工作。

    那种伟大的牺牲。已由耶稣基督的生命、使命和代死来完成。啊，但愿人人思念那种伟大的牺牲！那么，他们也许稍为能领会那伟大的牺牲。──《教会证言》，卷五，原文第625,626面。


怀著

《得胜的基督》
1月12日　安息日的重要性

    天地万物都造齐了。到第七日，上帝造物的工已经完毕，就在第七日歇了祂一切的工，安息了。创2:1,2。

    人的哲学宣称，世界受造，乃是用一段无限的时间来完成。上帝是否这么说了？不，祂是这么说：“这是我和以色列人永远的证据；因为六日之内（并非六段无限的时间，不然，我们便无法根据第四条诫命特别命定的，遵守安息日），耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。”请仔细阅读申命记第五章。上帝再说：“当（不可忘记）守安息日为圣日……因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。”

    然而，那些自称传讲上帝之道的人，在活泼长存的上帝诫命之前，却传起人的臆测、格言和人的诫命。他们以遗传取代了上帝的律法。有关世界是在一段无限期的时间所造成的诡辩，这是撒但的一种假道之一。上帝以世人所能懂的话语和他们交谈。祂没有将这件事以含糊其词的话说出，以致人要根据他们的推理来应对。当上帝说祂以六日的时间创造世界，而在第七日安息时，祂是在讲一天廿四小时，而以太阳的东升与西沉作记号。

    假如上帝不以人所能了解的话，分明界定安息日的时间，祂便不会因人不遵守，而宣判治死的判决……当上帝建立大地的根基时，祂同时设定安息日的基础。当晨星众口一声歌唱，上帝的众子也同声欢呼时，上帝便看出甚至在伊甸园中，安息日的设立，对亚当、夏娃来说也是非常重要的。上帝眷顾他们灵性与肉体的健康，所以将安息日赐给他们。

    上帝以实际的六天创造世界．并在第七个实际的一天，在创造大工完成后休息了，且定为圣日。所以祂赐给世人六个劳动的日子……因而把安息日分别为圣，作为给世人一个纪念的日子。祂没有只设立一个日子，或七日中的任何一个日子为圣，而是特定的一日，就是第七日。于是我们藉着遵守安息日，表明我们认识上帝为永活的神、天地万物的创造主。──《怀氏书简》31,1898年。


怀著

《得胜的基督》
1月14日　伊甸园中需要劳动

    只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！创2:17。

    在上帝的计划中，亚当和夏娃受造，乃要过着一种活跃和有裨益的生活。那对圣洁的夫妇被安置在乐园里，周围所环绕的，不是赏心悦目，便是好作食物的东西。上帝更在伊甸为他们预备一座园子，其中充满了各种各样宏伟的树木，各具实用和点缀的用途。珍奇罕有的花卉，更是遍地皆是，各具缤纷的色泽，芬芳香气弥漫着整个空间。形形色色，羽毛五彩缤纷的鸟禽，唱出悦耳动听的歌声，颂赞它们的创造主。

    乐园的美景，使这对圣洁的夫妇心旷神怡，但这个还不够；他们必须有某些活动，使他们那奥妙的器官得以运用。那位造他们的神，知道什么是对他们最有益的；倘若喜乐是由于无所事事，那么，这对圣洁无邪的夫妇，便会游手好闲。但上帝在造出我们这对先祖之后，便把工作委派给他们。他们要在治理看守上帝所造的万物上，找到工作和喜乐，而他们的所需，要从园中的果树，得着充分的供应。

    从事运用脑力与肌肉上的工作是有裨益的。心智与肌肉的每一种官能，都各有独特任务，而每一样都必须加以运用和发展，使它们保持健康和有生气。每一种生活上的机动齿轮，都必须加以动用。整个组织要经常操作，保持颠峰状态，以实现受造目的。──《怀氏文稿》58,1890年。

    基督被称为第二亚当。祂在亚当开始的地方开始，以纯洁和神圣的本质和上帝联系，并为上帝所爱。但第一位亚当所处的环境，不论在那一方面，都比基督来得优越。这对圣洁夫妇在伊甸园所拥有的一切美物，都是一位爱他们的上帝所精心设计的。自然界的一切既纯洁又不受污染。果子、花卉、和美丽宏伟的树木，遍满伊甸园的每一个角落。亚当和夏娃所需要的每一样东西，无不充分得着供应。

    但撒但出现了，并挑拨离间，引起对上帝智慧的怀疑……夏娃向试探屈服，而亚当从他妻子的手中接过禁果。他在最小的考验上失败，却是我们的主可轻易得胜的，于是祸患的水闸向我们的世界大开……由于一个人的背逆，众人都成了罪人。──《怀氏文稿》20,1898年（《公开文稿》，卷八，原文第 39,40面）。


怀著

《得胜的基督》
1月15日　试探有时伪装成可喜之事

    上帝岂是真说不许你们吃园中所有树上的果子吗？创3:1。

    撒但想神不知鬼不觉的完成他的工作，就利用蛇来作媒介．这是他欺骗工作最适宜的伪装。那时蛇是世上最聪明、美丽的一种动物。它长有翅膀，飞翔在空中时，发出耀目的金光。它坐在禁树结果累累的枝条上，饱尝树上甜美的鲜果，这真是令人赏心悦目的景象。那毁灭者就这样潜伏在安宁的乐园中，守候着他的俘虏。

    天使曾警告过夏娃，叫她在园中从事日常工作时，不可离开她的丈夫；她同丈夫在一起，比她独处时少有遭遇试探的危险。可是她既全神贯注于她愉快的工作上，就不知不觉地离开了亚当。及至她发觉自己独处时，便感到身临险境，但她摆脱了心中的惧怕，觉得自己有充分的智慧和力量，足以辨别邪恶而予以拒绝。她留心天使的警告，过了不久，她便带着好奇和羡慕的心情注视那一棵禁树。她见树上的果子非常美丽，心中不禁发生疑问，上帝为什么不许他们吃？这时试探者的机会来了。他似乎洞悉她心中所有的思想，便对她说：“上帝岂是真说不许你们吃园中所有树上的果子吗？”夏娃听见这话，似乎就是她心中思想的回声……夏娃回答那试探者的问题说：“园中树上的果子，我们可以吃，惟有园当中那棵树上的果子，上帝曾说：你们不可吃，也不可摸，免得你们死。蛇对女人说：你们不一定死；因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。”……

    从亚当的日子直到如今，撒但的工作都是如此，并且已经得到很大的成功。他引诱人不相信上帝的慈爱，怀疑上帝的智慧。他经常地想引起一种轻慢的好奇之心，一种浮躁的求知之欲，来探索上帝智慧和能力的奥秘。因此许多人想要探索上帝的美意所保留的事，而忽略了祂所显示的真理，殊不知这些真理，正是他们得救所必须的。──《先祖与先知》，第23-25面。


怀著

《得胜的基督》
1月16日　撒但唆使人倚靠自己

    因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。创3:5。

    我们的第一对先祖，因听从试探者的话，而失去了伊甸园美丽的家。撒但发现夏娃自愿听从他的试探，看出她存有不相信上帝之话的念头。……．

    撒但希望唆使他们，看犯罪似乎能为他们带来真正的福气，而上帝禁止他们吃那树的果子，乃是不想让他们得着上好的福气。他说倘若你们吃了那果子，你们的眼睛就明亮，你们便如上帝，在知识和能力上像祂一样。 ……

    但那种开始是多么不幸！“你们便如上帝能知道善恶。”那种知识是得到了，但是多么不幸的一种知识！罪的咒诅，是他们所得到的知识。夏娃贪恋上帝所禁止的东西，她暴露了对上帝的不信，怀疑祂的良善，并希望自我倚靠，按自己认为最好的去作。夏娃把果子递给亚当，成为他的试探者。她会成为一位神，她的律法便是自己，她不受任何限制。但那表面上似乎是微不足道的一种罪，却使她成为一位违背上帝律法的人……。

    主耶稣来到我们世界，并受同一位仇敌所试探。祂经过亚当所堕落的地方，但祂站稳脚步力拒魔鬼，为我们成为一位得胜者，天庭因而高奏凯歌。撒但以独特的试探就近基督，诱惑祂质问上帝的计划和律法，令祂探取独断的立场；但这位试探者被击退了。基督决不和撒但在任何事上争执。他以上帝的话──“经上记着说”──来应对上帝的仇敌。

    “岂不知……你们不是自己的人？因为你们是重价买来的。”那是多么重大的一种代价──基督自我牺牲，以拯救沦亡的世人……所有与基督联合的人，都要从世界出来，并与世人有别。他们不会因自己的任何选择，再次走进世界。他们不会与世界联合，因而把自己置于试探的道路上。他们不会本着世俗的方针接受教育。他们会选择进入基督的学校，认识那伟大的教师。祂对每一位生灵发出邀请说：“凡劳苦担重担的人可以到我这里来，我就使你们得安息。”──《怀氏文稿》21,1898年。


怀著

《得胜的基督》
1月19日　罪的后果

    那人和他妻子听见上帝的声音，就藏在园里的树木中，躲避耶和华上帝的面。创3:8。

    亚当没有将他悖逆的一切后果计算在内。他没有存心蔑视上帝，也没说出任何挑畔上帝的话，他直接违反了上帝所颁布的律法。今日有多少人重蹈了同样的覆辙，犯了更严重的罪，因为他们有亚当悖逆的榜样可作借镜。那可怕的后果足以警戒他们，看出违背上帝律法的结局。因此，他们在这主题上得着充分的亮光，叫他们看出自己否定和违背上帝之权势的罪，是无可推诿的……。

    亚当向试探屈服，于是罪和其后果的严重性，分明摆在我们眼前，使我们能知道其前因后果，看出那作为的利害关系不只是关乎罪，而是违背了上帝所表达的旨意。换言之，就是根本否认了上帝，拒绝祂政权的律法。……

    自我律法于是设立，人的意愿被奉为至尊。当上帝那崇高和神圣的旨意，有求于人的顺从、敬重和尊崇时，人的意愿却偏行己道，任凭已意而行。于是人性与神意之间有了冲突。

    我们第一对先祖的堕落，折断了人必须绝对顺从神圣旨意的金链，于是顺从不再被认为是必要的。人类随从自己的构想，而主耶和华针对这一点，提及古代的人，终日所想的尽都是恶，并且连绵不绝。主耶稣宣称说：“我遵守了我父的命令。”如何遵守？本着一个人的身分。“我来了为要照你的旨意行。”祂在面对犹太人的指责时，本着祂那纯洁、高贵、神圣的品德，站在他们面前问道：“你们中间谁能指证我有罪呢？”……

    我们不是以超人的身分来事奉上帝，而是以我们所拥有的本性，就是那为上帝之子所救赎的人性，好像没有犯罪般的来事奉祂。倘若我们想以天使的身分，作出天使所作的事，我们将永远得不到那种力量。我们唯有凭信转向耶稣基督，并藉着顺从上帝的诫命，来表达我们对祂的爱。──《怀氏文稿》1,1892年（《公开文稿》，卷六，原文第337-342面）。


怀著

《得胜的基督》
1月2日　新的受造物

    上帝看着一切所造的都甚好。有晚上，有早晨，是第六日。创1:31。

    当地球从创造主的手中出现时，那是一个多么完美的世界！上帝摆在全宇宙眼前的，乃是一个凭着祂那洞悉一切的眼目，也看不出有任何瑕疵、污点、缺陷或歪曲的世界。祂所创造的世界，每一部分都是按照祂所指定的，各就各位，并完成了各部分受造的目的。正如某种伟大的机器，配件接配件，各个零件配合成一个合作且绝对和谐无间的机器……其中没有疾病……而植物界也没有污染的痕迹。上帝看着祂藉基督所造的世界，并宣告说：“甚好。”祂注视着这么一个完美的世界，看出没有任何罪的痕迹，也没有任何不完善的地方。

    但局势改变了。撒但试探亚当，而他堕落了。那位源自天上的路锡甫，因叛变被逐出天庭，并在上帝创造的生灵面前诬告上帝，他们也听了他的话，接受了他的谎言，于是罪进入世界，死又从罪而来。──《怀氏书简23》，1903年（参阅《评阅宣报》，1904年7月21日）。

    当基督看出，没有任何人足以作为人类调停者，于是他亲自投入这可怕斗争中，对撒但宣战。唯有上帝的头生爱子，才能将所有因亚当的罪而受辖制的人拯救出来。

    上帝圣子让撒但有一切机会，在他身上施展其伎俩。这位仇敌先在天上试探天使，接着又试探了第一位亚当。亚当失败后，撒但认为他能在承受人性的基督身上，得到同样的胜利。所有堕落的天使，都目不转睛地注视着这场战事，视为能制胜基督的一个机会。他们久已等待机会出现，以便发泄他们对上帝的仇视。当基督的嘴唇因死亡而被封闭时，撒但和他的恶天使自以为胜利在望。……

    上帝的儿子，在面对死亡的挣扎时，唯有完全倚靠他的天父。一切都是凭着信心。他本身便是一个赎价、一种恩物，为释放被掳的人而献出。他藉着自己大能的膀臂，把救恩带给世人；但对他却是何等大的一种代价！──《怀氏文稿125》，1901年（《向上仰望》，原文第357面）。

《今日偕主行》，校对中...


怀著

《得胜的基督》
1月20日　敌对上帝计划的后果

    耶和华上帝对女人说：“你做的是什么事呢？女人说：那蛇引诱我，我就吃了。”创3:13。

    若世人家庭顺从上帝每一句话，祂就要让他们定居天庭。亚当必须接受考验，看他像忠心或不忠心的天使。如果他通过考验，那么他传给后代的教训就唯有忠诚。他的心思和意念，会有如上帝的一般。……

    身为堕落之君的撒但嫉妒上帝。他决心藉着狡猾、奸诈和欺骗，来破坏上帝的目的。他不是以一位天使的样式，而是藉着一条蛇，以狡猾、奸诈和欺骗的伎俩接近夏娃。他藉着似乎来自那蛇的声音和夏娃交谈……夏娃倾听的时候，从她的脑中消失了上帝给她的警告。于是她向试探屈服，当她试探亚当时，后者也忘了上帝的警告。他相信了上帝仇敌的话。……

    撒但对夏娃所讲的，那句“你们不一定死”的谎话，要在往后的各世代中不住的回应。因此撒但有如试探我们第一对先祖一样，在今日也试探了我们。……

    亚当和夏娃被赶出伊甸园，有一位天使带着发火焰的剑，把守通往生命树的道路，使那对不忠心又不顺从的夫妇，不致摘食生命果，成为不朽坏的罪人。请记住以下这一点：原本忠心顺服的亚当，能藉遵行上帝口中所出的每一句话而活，然而上帝却没有置堕落和背判的亚当于同一景况中……。

    亚当和夏娃的眼睛真的明亮了，但所看见的是什么？他们看到自己的羞辱与残缺，看出那保护他们的属天光袍，不再环绕和保护他们。他们的眼睛打开了，但所看见的是赤身露体，是他们犯罪的后果。……

    现今凡是被撒但所用，作为他的工具来误导别人漠视上帝诫命的人，都是在上帝的咒诅之下。我们的安全，有赖于一心一意相信那位“耶和华如此说”的上帝，这是真理的宣言。那些接受引领远离真理的人，不论任何动机，不计他们具有何等崇高的智慧和地位，根据己意偏行己道的人，便是跟随虚伪的领袖，走上虚假的道路。──《怀氏书简》91,1900年。


怀著

《得胜的基督》
1月21日　罪迫使上帝改变计划

    你必恋慕你丈夫，你丈夫必管辖你。又对亚当说，……地必为你的缘故受咒诅；你必终身劳苦才能从地里得吃的。创3:16,17。

    上帝告诉夏娃，今后她命里必多受忧愁痛苦。上帝说：“你必恋慕你丈夫；你丈夫必管辖你。”但在起初创造人的时候，上帝原是令她和丈夫两下平等的。如果他们常常顺服上帝──合乎祂伟大仁爱的律法──他们就会永远彼此平等和睦相处；然而罪带来了不和谐的气氛，如今要维持结合，保持协调，必须使一方面服从于另一方面的辖制了。

    夏娃是第一个带头犯罪者，她违背了上帝的命令，离开丈夫的左右而陷入了试探中。又因她教唆亚当也犯了罪，所以上帝使她从今以后要受丈夫的管辖。倘若堕落的人类，服从了这针对犯罪所作的判决，并将上帝律法的原则存在心内，这判决就是他们的福气；可是作丈夫的常常滥用给他的至大权力，以至使妇女的命运更苦，叫他们的生活成了重累了。

    原来夏娃在伊甸园的家中，在丈夫身边有完全快乐的生活；但她好像许多近代二十世纪不安于位的夏娃一样，受了撒但的迷惑，心中妄想升到比上帝为她所安排的更高的地位。可惜她在努力求更高地位的时候，反而降得更低了。……

    耶和华向亚当宣布说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子……你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。”上帝的旨意原不是要这一对无罪的夫妇知道任何恶事。上帝已经大量地赐给他们善的而不给予恶的。但是他们违反了祂的命令吃了禁果，如今他们必要终身吃这果子――他们必有恶的知识。从那时起，人类必要遭受撒但的试探，以前分派给他们愉快的工作，这时就变成忧苦辛劳的命运了。他们必要遭受失望、忧愁、痛苦，最后也必须死亡。──《先祖与先知》，第29-31面。


怀著

《得胜的基督》
1月27日　不可追求愚人的知识

    耶和华上帝说：那人已经与我们相似，能知道善恶。创3:22。

    一世纪又一世纪过去，世人为了好奇心，不住寻求分别善恶树。他们时常以为摘到了最重要的果子，哪知正如所罗门王所找到的，若与那能为他们打开上帝圣城之门，真正圣洁的科学作一比较，那无异是虚空、也有如捕风。人类的野心，一向是寻找那能为他们带来荣耀、自傲和高位的知识。因此，亚当和夏娃受着撒但的操纵，直到来自上帝的约束被切断，开始接受那位说谎大师的教育，以追求上帝所不给他们的知识──认识犯罪后果的知识。

    世人拥有作恶的实际知识，但基督来到这世界，向他们指出祂已为人类栽种了一棵生命树，其上的叶子好作医治万民之用。

    整个恩典时期，是一段考验和试炼的时间，但所有顺从基督的人，可藉着蒙启示之约翰的话体验到：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作上帝的儿女。”主耶稣来世界，是为了坚固每一位寻找真理的人，向他们启示天父。祂不容许任何事物，分散祂对那伟大工作的注意力，即在世人身上恢复上帝的道德形像。每一位世人，要看出他们今生的一项伟大和重要的工作，即接受神圣的形像，为来生塑造品格。……

    撒但一向不遗余力的工作，以抹黑那对人类幸福不可或缺的重大真理，使人对顺从上帝的诫命，看得模糊不清和不重要。但堕落的世人要倦鸟知返，顺从上帝并与祂同行，有如以诺一样。倘若每一位生灵能从圣经的话学得教训，这位上帝将帮助他们。……

    撒但计划塞满人的心思意念，使他们没有时间想到，如何使用所得到的知识，或者他们所研究的品质，抑或这些知识，是否能增加对上帝和祂所差来的耶稣基督的认识。倘若他们的教育是根据属世的标准，假如他们的寻求知识，是为了让世人尊他们为大，或博学多闻，那么上帝会称他们为愚拙。──《怀氏文稿》67,1898年。


怀著

《得胜的基督》
1月29日　忠于上帝，激怒恶人

    耶和华看中了亚伯和他的供物，只是看不中该隐和他的供物。创4:4,5。

    上帝对带给祂的供物，清楚地指示该隐和亚伯。牧羊的亚伯，听从上帝吩咐，带来一只羊作为他的祭物。这只羊当它被宰杀时，便是预表上帝的羔羊，要为世人的罪而牺牲。该隐带来自己的土产，献上地里的水果作为祭物。他不愿意倚靠亚伯为他提供祭牲，他不肯向亚伯讨一只羔羊，他认为自己的作法正确，于是把土产献给上帝。……

    该隐向亚伯谈到有关他们的祭物，并指责上帝的偏心。亚伯加以调停，复述上帝所要求的祭物，以及向他们两人所吩咐的每一句话。该隐认为他的弟弟有意教训他，就发怒。他容许嫉妒和猜疑在他的心扎根。他恨他的弟弟，因为上帝在他面前偏袒了亚伯。

    该隐越想这事情的经过，心中便越发忿怒。他看出自己只献上土产而不是合适的一只羊，乃是一种错误，只是他决心为自己伸冤而指责亚伯。撒但在他心中工作，使他萌生杀死弟弟的念头。……

    上帝藉着这个历史教导每一个人，祂的话必须绝对的顺从。该隐和亚伯代表两种人──恶人和义人，以及那些偏行己道，与那些存心遵行上帝的道，秉公行义的人。……

    亚伯并没有强迫该隐遵行上帝的命令。那是因为该隐受撒但的唆使，心中充满忿怒，而采取暴力行动。该隐由于不能强迫亚伯背逆上帝，又因为上帝悦纳了亚伯的祭物，拒绝这种不承认基督的祭物，于是动手杀了他的弟弟。

    代表该隐和亚伯的两种人，要存到世界历史的末期。那些行善和顺从的人，并没有向那些违背上帝神圣律法的人宣战。而是那些不尊重上帝律法的人，压制和逼迫其他的人。他们效法他们的领袖，就是那位控告上帝，并指责那些因顺从而完全之人的大罪人……那唆使人从事指责、论断、监禁、以及把其他的人置之死地的精神，逐渐在我们的世界上坐大。那经常在悖逆之子心中工作的，就是这种精神。──《怀氏文稿》136,1899年。


怀著

《得胜的基督》
1月29日　忠于上帝，激怒恶人

    耶和华看中了亚伯和他的供物，只是看不中该隐和他的供物。创4:4,5。

    上帝对带给祂的供物，清楚地指示该隐和亚伯。牧羊的亚伯，听从上帝吩咐，带来一只羊作为他的祭物。这只羊当它被宰杀时，便是预表上帝的羔羊，要为世人的罪而牺牲。该隐带来自己的土产，献上地里的水果作为祭物。他不愿意倚靠亚伯为他提供祭牲，他不肯向亚伯讨一只羔羊，他认为自己的作法正确，于是把土产献给上帝。……

    该隐向亚伯谈到有关他们的祭物，并指责上帝的偏心。亚伯加以调停，复述上帝所要求的祭物，以及向他们两人所吩咐的每一句话。该隐认为他的弟弟有意教训他，就发怒。他容许嫉妒和猜疑在他的心扎根。他恨他的弟弟，因为上帝在他面前偏袒了亚伯。

    该隐越想这事情的经过，心中便越发忿怒。他看出自己只献上土产而不是合适的一只羊，乃是一种错误，只是他决心为自己伸冤而指责亚伯。撒但在他心中工作，使他萌生杀死弟弟的念头。……

    上帝藉着这个历史教导每一个人，祂的话必须绝对的顺从。该隐和亚伯代表两种人──恶人和义人，以及那些偏行己道，与那些存心遵行上帝的道，秉公行义的人。……

    亚伯并没有强迫该隐遵行上帝的命令。那是因为该隐受撒但的唆使，心中充满忿怒，而采取暴力行动。该隐由于不能强迫亚伯背逆上帝，又因为上帝悦纳了亚伯的祭物，拒绝这种不承认基督的祭物，于是动手杀了他的弟弟。

    代表该隐和亚伯的两种人，要存到世界历史的末期。那些行善和顺从的人，并没有向那些违背上帝神圣律法的人宣战。而是那些不尊重上帝律法的人，压制和逼迫其他的人。他们效法他们的领袖，就是那位控告上帝，并指责那些因顺从而完全之人的大罪人……那唆使人从事指责、论断、监禁、以及把其他的人置之死地的精神，逐渐在我们的世界上坐大。那经常在悖逆之子心中工作的，就是这种精神。──《怀氏文稿》136,1899年。

《得胜的基督》
1月31日　愤恨导致不忠

    该隐就大大地发怒，变了脸色。创4:5。

    凡认为有人讲了或作了他们不中听或不中意的事，或不根据他们对自己的看法给予适当的嘉奖，因而不住抱怨和顾影自怜的人，我奉劝这些人要记住，他们这么作无异是进行撒但开始在天上所作的工作。他们是在跟随撒但的脚踪，撒播不信、纷争和不忠的种子，因为没有人能孕育不满的情绪而能保持秘密。他们一定会告诉别人，他们受到不公平待遇，因此引起别人的埋怨与不满。这是造成愤恨不满的根源，导致许多人受污染……。

    如今，撒但正透过恶天使如法泡制。他和那些自称有信仰的人互相勾结，那些正尽心尽力，忠心不二的想推进上帝圣工的人……也不例外，都要面对撒但藉着那些自称认识真理的人，所加给他们的严峻试炼。撒但的成功，和这些敌对他们之人所拥有的真光与知识，形成一种对比。怨恨不满之根危害剧烈，并迅速传给别人，导致许多人受到污染。……

    撒但必须藉着行骗来带走人……欺诈的事必须完成，一种蒙蔽人的影响力必须发动，错误的假道必表现如真理，怀疑的人必须受催眠。撒但要以公义的衣袍披上试探和罪，而且他藉着这种骗术，赢得多人加入他的阵容。基督宣判撒但是个骗子兼凶手。啊，但愿不警惕的人从上帝学得智慧。……

    凡爱上帝的人都要面对考验和试炼。主上帝不会施行神迹，来拦阻这种严峻的考验，以保护祂的百姓抵挡撒但的试探。倘若他们受到严厉的试探，那是由于环境受到撒但背叛的影响，于是试探被容许存在，以便塑造那决定人类的家庭，是否配得天家的品格；这种品格能在各种不利环境的压力下，在私下与公开的生活上站稳脚步。──《怀氏文稿》57,1896年（《公开文稿》，卷十八，原文第363-365面）。


怀著

《得胜的基督》
1月3日　“所行的都完全”

    你从受造之日所行的都完全，后来在你中间又察出不义。结28:15。

    只要一切受造之物能以爱心效忠上帝，则全宇宙就都完全和谐了。天上的众军都乐意遵行创造主的旨意。他们以反照他的荣耀，并以传扬赞美祂的话为乐。当他们以爱上帝为至上时，彼此之间的爱就会是坦白无私的。没有一点不和之音破坏天庭的和谐。可惜这种幸福的环境起了变化，有一位竟滥用了上帝所赐给受造之物的自由权。罪恶起源于这个位分仅次于基督、原是被上帝最看重，也是在众天使之中最有权柄最有荣耀的天使长。“早晨之子”路锡甫，原是遮掩约柜的两位基路伯之首，是圣洁没有玷污的。他侍立在伟大的创造主面前，那环绕永生上帝的荣光常照在他身上。……

    路锡甫渐渐地放纵他那自高自大的欲望……虽然他所有的荣耀都是从上帝而来，这个大能的天使却认为是出于自己。他的地位虽然高过一切天使，但他却不知足，并擅敢贪图创造主所独有的尊荣。他所追求的，不是使一切受造之物，以敬爱和效忠上帝为至上，乃是使他们事奉并服从他自己。这位高贵的天使贪图无穷之父所赋予祂儿子的荣耀，并希冀基督所有的特权。……

    这高贵的天使，居心抗拒上帝儿子的至尊权威，藉以否定创造主的智慧和慈爱。这个才智仅次于基督而超于上帝众军之上的天使，竟倾其全力以求达到这个目的。但那甘愿将自由意志赐给一切受造之物的上帝，不忍见任何天使听从叛逆势力的诡辩而不加以提防，在大争战展开之前，上帝向全天庭清楚地说明他的旨意，因为祂的智慧和良善乃是他们一切喜乐的泉源。──《先祖与先知》，第3-5面。


怀著

《得胜的基督》
1月30日　亚伯的祭物预表基督的牺牲

    你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。创4:6,7。

    上帝子民在实际运作时，常会面对考验与试炼，但上帝并不期望我们采取行动，保护那些正面临考验的男女老幼，免受其负面的后果，因为这种试炼，有利於塑造其品格。上帝会为那些谦卑和寻求祂的人施展祂的作为，并向他们彰显祂的本性。同样的，撒但也会显示他的作为，将他的本性、他的邪恶臆测、他的邪说和他控告弟兄的精神，传给他所试探的每一个人。

    这种情况下，主耶和华确实无法保障那些自愿置身于仇敌阵线上的人，因为上帝并不强制人的心思意念。祂赐下灿烂的光辉，有如一盏明灯，以引领那些愿意在祂光辉照射之下，奔走天路的人。那灯就是祂的话，是我们脚前的灯。但人若离弃那为天庭的光所照耀的路，而自愿走上随心所欲的道路，他们将要在黑暗中失足，并且不知道失足的所在和原因。他们将指责和怀恨指出正路并劝他们行在其上的人。

    该隐和亚伯的历史，要一再重演。为上帝献上祭物的事上，该隐坚持按照自己的计划来作。亚伯则站稳脚步，按上帝的指示去作。他绝不会被说服，接受该隐的作法。该隐的奉献，其本质虽好，但对祭物的唯一要求──被宰杀祭牲的血──却一无所有。这两位兄弟之间，根本没有雷同之处，而互相间的争执终必浮现。亚伯若向该隐让步，违背上帝特别命令，他就有犯罪感。……

    上帝悦纳亚伯的祭物。因为他是正确无误的。他奉献的价值，是因为它预表上帝的救赎计划，献出祂的独生爱子作为昂贵的赎价，为堕落的世人带来盼望与救赎。

    当上帝接受亚伯祭物，而对该隐所献的，因缺少真正预表性，也没有代表世界的救赎主，而不给予任何回应的时候，该隐非常忿怒。但主耶和华没有为了平息该隐的怒气，而放弃祂的作法和旨意。祂与该隐理论说：“你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。”──《怀氏书简》16,1897年。


怀著

《得胜的基督》
1月4日　一种不幸的改变

    他从起初是杀人的，不守真理，因他心里没有真理。约8:44。

    曾有一个时候，撒但与上帝、耶稣和圣天使合作无间。他曾在天上被高举，并因来自天父和圣子的荣耀，而反映出那灿烂无比的光辉。但因为他不忠，而丧失了身为遮掩约柜之基路伯那崇高和神圣的地位。他成为上帝的对手、一个叛徒，并被逐出天庭……他邀请所有的恶势力，齐聚在他的旗帜下，以便组成一个邪恶的大联盟，以破釜沉舟的决心，来敌对天上的上帝。他不遗余力和决心推行他的背叛，并使人类的家庭背弃圣经的真理，站在他大旗之下。

    就在主耶和华藉着基督造好我们的世界，并把亚当和夏娃安置在伊甸园之中时，撒但便宣布，他定意使人类的祖先具有他的本性，并召集他们站在自己的阵线上，共同反叛上帝。他决心从人的后代破坏上帝的形象，并以自己的样式取代上帝的形象，印刻在他们身上。他精心策划其阴谋，以便实现他的宿愿。他被称为撒谎者之父、控告上帝和那些对上帝保持忠心的人，从起初便是一位杀人的凶手。他施展浑身解数，唆使亚当和夏娃和他狼狈为奸，共同背叛上帝，并成功地将叛乱带到我们的世界。……

    撒但透过一代又一代、一世纪又一世纪的活动，将人类纳入他的阵线上，并藉着他们，实现其穷凶恶极的目的，在世上强制推行他的诡计和阴谋。那邪恶卑鄙的泉源，自从有史以来，便不住地在人类社会上，乘风破浪的前进。虽然撒但不能将上帝推下他的宝座，却将自己卑鄙的劣根性加诸上帝身上，并强求上帝的美德想夺为已有……。他藉着他那虺蛇的毒牙，通过那不择手段的阴谋，篡夺了世人本应归给上帝的尊敬，并在世人与上帝之间，建设他的宝座。──《怀氏文稿》39,1894年（《评闻宣报》，1896年4月14日）。

《今日偕主行》，校对中...


怀著

《得胜的基督》
1月5日　没有犯罪的藉口

    你因美丽心中高傲，又因荣光败坏智慧。结28:17。

    路锡甫的罪是无法解释的。他对上帝不忠；他的悲泣和投诉在天军中引起同情，于是得到许多天使的声援，并和他采取同一立场。主耶和华如何突破这些控诉？

    由于撒但振振有词的指控，上帝没有计划给予罪应得的惩罚。这位试探者把一切过失归咎于他的同路人，以他们为代罪羔羊。他会把事情解释得犹如按照他的方案进行，这一切的背叛作为，将是一件无可避免的事。

    撒但归咎的巧计，会导致他创设一种与仁慈互相抵触的所谓公正定律。他自称是按照上帝的声音和能力来行事，强调自己的决定是公正、纯洁、无瑕疵。于是他站在审判台上，宣称自己的规劝是绝对不会错的。他那没有仁慈的公正，一种虚假的公平，在此暴露无遗，并为上帝所憎恶。

    但宇宙间的众生，如何能知道路锡甫不是一个正直和公平的领袖呢？在他们眼中，他的表现不错。在他的伪装之下，他们看不出上帝所能看见的，他们也不能知道上帝所知道的。如要拆穿他的真面目，并在众天军面前，公开指责他的见解并非出于上帝，并且指出他为自己自定标准，而招致上帝的义怒，这么作可能导致某种必须避免的后果。

    许多天使由于撒但的行骗能力而背叛了上帝。上帝是正直与公义的；撒但是错误的，也相信自己犯错。他现在必须作选择，不是降服自己站到上帝这边，便是以撒谎来证明自己是对的。他藉着诡辩和欺诈，似乎诡计得逞，但只是昙花一现。上帝不能行骗；他从不拐弯抹角。撒但在有利可图时，可能讲实话，但他在避免屈辱与失败时，却会不择手段。……

    上帝不能立刻在宇宙众生之前，暴露其真面目。他的不法作为，必须假以时日，直到他恶贯满盈，暴露自己是诬告者、一位骗子、撒谎之父、一位凶手。他在以后的残暴作为上，连根拔除自己，而且众叛亲离。这位骗子害死上帝独生子，使他自己原形毕露。──《怀氏言简》16a，1892年。


怀著

《得胜的基督》
1月6日　揭露撒但的阴谋

    明亮之星，早晨之子啊，你何竟从天坠落？你这攻败列国的何竟被砍倒在地上？赛14:12。

    撒但轻蔑拒绝了忠诚天使的劝说和恳求，他痛斥他们是受了迷惑的奴才。……他永不再承认基督的至尊权威。他已决心要争取他所应得的尊荣，并领导一切愿意跟从他的天使;他向那些参加他行列的天使，应许一个更好的新政权，使他们都可以享受自由。许许多多的天使表示愿意拥戴他为他们的领袖。……

    忠诚的天使不断劝他和那些同情他的天使务要归依上帝;并向他们说明，如果他们不肯这样行，就必有严重结果。那位造他们的主，很容易打败他们的势力，并惩罚他们擅敢谋叛的罪。……

    许多天使有意听从这个劝告，承认他们所犯叛乱的罪，并祈求圣父与圣子重新悦纳他们。但是路锡甫已经准备好另一个骗局。这个有能力的叛乱者如今声称:那些与他联合的天使，已经走到无法挽回的地步了；他又说他熟悉上帝的律法，并深知上帝必不肯赦免他们。……他说，他和随从他的天使只有一条路可走，那就是维护他们的自由，并籍武力争取上帝所不乐意给他们的权利。

    撒但确实已走到无法挽回的地步了。但那些被他诈术所蒙蔽的天使，并非如此……但他们竟放任自己的骄傲，爱戴他们的头目，以及想贪图无限制自由的欲望。他们终于拒绝神圣的仁慈和怜悯之呼求。

    上帝只能凭藉合乎真理与公义的方法，而撒但却利用上帝所不能运用的谄媚和欺骗的手段……上帝容许他发挥他的主张去实现他的建议，看改变上帝的律法将有何后果。他自己的行为必定他自己的罪。撒但从起初就声明自己并没有背叛，所以全宇宙必须看出这欺骗者的真面目。

    撒但被赶出天庭之后，无穷智慧的主还没有毁灭他。上帝既然只能悦纳出于爱心的事奉，所以一切受造之物，必须本着确信祂的公正和慈悲而向祂效忠。──《先祖与先知》，第9-12面。


怀著

《得胜的基督》
1月7日　选择决定我们的命运

    有一条路，人以为正，至终成为死亡之路。箴14:12。

    上帝圣德的原则，要成为教育的基础，并时常摆在众天使面前。这些原则是良善、仁慈和爱心。凡是受托与掌管某种职分的人，必须认明且无条件的接受上帝所彰显的真光。他们必须接受上帝的原则，并说服所有为上帝服务的人，指出他们的权柄，惟有藉着真理、公正与良善而得。强权绝对没有立足的余地。……

    世上每一种施政，应以这些原则，作为教育的伟大根基。上帝所赐的规律。应为教会所尊重，上帝即如此命定。他的政权必须严守道德上的准则，不论任何事都不可强制执行。要把真理置于权势之上，一切服务都要心甘情愿，并因爱上帝而事奉。所有身居要津的人，都代表上帝，因为他们是代表上帝执行任务。……

    撒但的表现，无不敌对上帝的政权。而那些和他站在同一阵线上的同路人，也无不经常控告上帝。这些埋怨和控诉，完全是无的放矢。然而上帝容许撒但推行其谬论。他要处置撒但和他的党羽易如反掌，但倘若他这样行，便会为世人效学，为强者暴力行为立下坏榜样。

    上帝的原则并非出自这种体系。所有强词夺理的作为，都是来自撒但的政权。上帝不会走这种路线。祂绝不会鼓励任何人自我抬举，骑在他人头上，为人带来心灵与肉体的摧残，这纯粹是撒但的创作。……

    上帝在天庭会议上，决定奉行原则，不立即毁灭撒但的权势，因为上帝的目的，是要把事情树立在永恒安全的基础上……上帝的政纲，必须和撒但新近所拟定的纲领相反，撒但那败坏的原则必须加以揭发。上帝律法所表彰之公义的原则，必须被认为是永不改变、永恒和完全的。──《怀氏文稿57》，1896年（《公开文稿》，卷十八，原文第360,361面）。


怀著

《得胜的基督》
1月9日　敬拜创造主与救主

    当拜主你的上帝，单要事奉祂。太4:10。

    唯有那些顺从的人才能得到上帝的祝福。祂说祂会祝福你的后代，你的田地，和你手上的一切。你认为撒但是否会让这种事情发生。而不一争雌雄？这位仇敌，如今正以狡诈和破釜沉舟的决心，不遗余力的工作，正如当日他在伊甸园诱惑亚当和夏娃一样。世人正聚集在他旗帜下，而他更以暴力套住他们。但每一位看出上帝律法永不改变之本质的人，将决心站在基督这一边。倘若上帝能改变祂的律法，来俯就堕落的世人，那么，耶稣基督便不需降世为人，并为人代死。

    当诫命说：“当拜主你的上帝，单要事奉祂”时，基督的代死，是否为要解放整个人类，让他们敬拜偶像而不是上帝？另一处说“耶和华创造天、地，”又是为什么？在“第七日便安息”，并定为“圣日”，然后赐给你，作为上帝的纪念日──纪念祂是永活的上帝，创造我们头上的高天，我们脚下的大地。祂造出高大的树木，遮盖大地的花卉，并给它们特殊色泽。天上的上帝又造出人类，并把安息日赐给谁？给亚当所有的后裔，那是给他所有后代的一种恩物。假如他们时时遵守第四条诫命，世上便不会有任何不信者出现，因为它见证“耶和华造天、地、海，和其中的万物。”……

    祂那大能的手，掌管祂一切受造之物。你曾否希奇，魔鬼竟然要废掉那代表上帝圣德标准的律法？它将是施行审判的标准，那时天上的书卷要打开，每一个人都要按照各人所行的接受审判。于是名字要被记录在册──祂说什么？──我将你的名“铭刻在我掌上。”十字架的钉痕铭刻了他们的名字。世人是祂的产业，而他们是因受造和救赎，而归上帝所有……。

    当我们同意上帝的律法有必要取消时，我们送给撒但什么？我们无异把一位有瑕疵的上帝，送给整个受造的宇宙，而这位制定律法的上帝，发觉律法有诸多缺欠，必须收回。这一切正是撒但一心一意所要造成的。我们是否承担得起，站在上帝以外的任何一方？──《怀氏文稿》10,1894年（《讲章与谈论》，卷一，原文第232-235面）。


怀著

《得胜的基督》
10月1日　基督死时圣殷的崇祀废止

    忽然，殿里的幔子从上到下裂为两半．地也震动，磐石也崩裂。太27:51。

    第二天，圣殿的院子充满了敬拜的人。……然而没有崇拜是在这种矛盾的气氛下进行的。喇叭、乐器、与歌唱者的声音，仍旧和以前一样响亮且清晰，但却有种奇异的气氛充满着每一件事物。一个接一个，询问所发生的奇异事件。目前为止，至圣所一向被看为神圣不可侵犯的地方。……

    唯有大祭司才可每年进入一次。但如今，许多人显露出一种怪异且恐惧的脸色，因为这个间隔在众人面前敞开。在基督吐出最后一口气时，那用纯亚麻，深红与紫色线织成，既厚又重的帽子从上到下裂成两半。耶和华在此处与大祭司会面，以传达祂荣耀的处所，这个上帝认为神圣的地方，如今在众人眼前敞开──一个不再被耶和华看重的地方。

    当时许多参加逾越节崇拜的人，没有再到耶路撒冷庆祝这个节期。真理的亮光要照入他们的心中，门徒要将那伟大教师来临的知识传达给他们。

    百姓会照他们的习惯，带着病患和受苦的人，来到圣殿的院子，问说：“谁能告诉我们那伟大医师拿撒勒人耶稣的事？”许多人远道而来．为的是想聆听祂的教训……他们不会遭到拒绝。但如今他们被赶出圣殿的院子，耶路撒冷的百姓，一眼便可看出这种景象，这和基督在世的情形，真是有天壤之别。

    在每一个角落，都有声音呼喊着说：“我们要基督，那伟大的医师。”一个没有基督的世界，不但对门徒和病患及受苦的人，甚至对祭司和官长们，前景都是一片黑暗。

    犹太人的领袖，甚至是罗马的官府，发觉要应对一位死了的基督，比应付一位活着的基督还困难。百姓知道祭司钉死耶稣，於是纷纷问及有关祂被处死的事。祂被审问的经过，尽可能被保守秘密，但当祂在坟墓里时，祂的名字被千万人所传颂，而祂所受的那种侮辱性的审判，以及祭司与官长们的非人道作为，终於传遍遐迩。──《怀氏文稿》111,1897年（《公开文稿》卷十二，原文第417一419面）。


怀著

《得胜的基督》
10月10日　善恶之争影响了所有的受造物

    成了！约19:30。

    撒但从马槽到十字架，亦步亦趋地跟着上帝的儿子。试探排山倒海的冲击着祂。但战争越剧烈，祂越能体会人类所要遭遇的试探，也能有更好的准备，救拔受试探的人。基督所经历的严酷考验，其价值和祂的成败与否，在救助丧失的人上，形成一种正比。所牵涉的，不只是一个世界的福惠。这个世界只是个战场，但上帝所造的诸世界，却受这场善恶之争的影响。

    撒但为了成为世界的至高主宰，企图推翻基督。他计划谋害基督，原因不外是期待基督最后因不能忍受这种死法而放弃。他力图证明自己的主张是对的，基督并非自愿牺牲。

    那群暴民受了撒但的鼓动，大声吵闹要钉死基督。全天庭注视着基督受羞辱的过程：祂的受审、遭拒绝和被处死。祂在十字架上时，呼喊着说：“成了，”战争已告了一个段落。无辜者的血，已为有罪的人而流出。祂所献上的生命，挽救了世人所面对的永死，决定了那掌死权者──魔鬼──的厄运。

    撒但表现得好像为宇宙间的自由而斗争。甚至当基督在十字架上时，这位仇敌仍然决心使他的诡辩显得那么生动、那么蒙蔽人和阴险，使人相信上帝的律法是专制的。他亲自策划拟定每一种恶毒的步骤，煽动每一个人心，尽情的将各种折磨加在基督身上。他亲身鼓动，把诬告加在那位只行善事者的身上。他主导将酷刑加在这位纯洁、神圣且无辜的上帝之子身上。

    撒但由於这一连串的恶行，无异作茧自缚，使原形毕露。诸天将见证他受上帝的惩罚，是罪有应得。诺天看出倘若他是天庭的成员，天上将会是何等情况。於是全天庭同心合意，看出上帝律法永不改变的特性，一致支持这位宇宙间的真神，因为祂为了拯救犯罪的人，不惜让自己的爱子，承受罪的惩罚。基督在世传道时，以话语和行动，为上帝律法的尊荣辩护。祂是为了这个目的来到世上的。──《怀氏文稿》1,1902年。


怀著

《得胜的基督》
10月13日　天庭迎接基督的凯旋

    众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！诗24:9。

    基督渴望那苦恼、压伤和疲困的世人能归向祂，让祂能将那真光、生命、喜乐和平安，赐给他们。这些罪人是祂表达最深切关怀、同情与爱护的对象。但当祂最需要人的同情，面对最严峻的考验和试探时，门徒却离祂而去。祂实在受迫自踹酒醉，没有人和祂同在。一种众叛亲离的气氛围绕着祂。从四面八方所传来的，无非是嘲弄、辱骂和亵渎的声音。那些被留在一个不能容纳永生上帝之子之世界的门徒，前景又如何？……

    当基督死在十字架上，呼出最后一口气并喊叫说：“成了”之时，祂在世上的工作完成了。通天的道路被打开，圣殿的帽子裂成两半。罪人可以不藉着献祭，不通过任何祭司，而能就近上帝。基督按照麦基洗德的等次，成为一位永远的祭司。天庭是祂的家。祂的来到世上，为的是要彰显祂的天父。祂这种卑微与战争的工作，如今已完成了。於是升到高天之上，永远坐在上帝的右边。……

    祂在约瑟的坟墓里面，披上不能朽坏的衣袍，并在世上停留一段足够的时间，使人相信祂已经从死里复活……祂从死里出来，时时出现在门徒们当中，加深互相间的认识，以预备祂的升天，在高天之上接受祂的荣耀。……

    全天庭迫不及待的等候上帝之子，在罪的咒诅所封闭和污染的世界，结束短暂的停留。祂在天使的拥护下，从橄榄山升到上帝的圣城……基督回到天上所受的欢迎，和在世上所受的接待，真是有天壤之别……那里没有悲伤，没有疼痛，在每一角落迎接着祂。没有阴沉的祭司，伺机想从祂的话中，找到任何可以曲解的话，藉以威胁、摧残、侮辱和嘲弄祂。……

    基督得着高举和祂的卑微与受苦，成为一种正比。唯有藉着牺牲，才能成为救主和拯救者。──《怀氏文稿》128,1897年。


怀著

《得胜的基督》
10月15日　两位门徒从失望中得着盼望

    正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷的有二十五里。他们彼此谈论所遇见的这一切事。路24:13,14。

    在基督被钉后之七日的头一日，门徒们有种种理由，让他们的心中充满喜乐。但对所有的人来说，这并不是个快乐的日子。对其中一些人来说，这是个充满未知之数、混乱和困惑的一天……那些妇女带来消息……证实基督已经复活，因为祂们在园中曾眼见复活的耶稣。

    门徒们似乎仍然不信，他们的盼望和基督一同死了。而当基督复活的消息传到他们耳中，传闻和他们所想像的大相迳庭时，他们竟然不相信。……一些门徒从目击者口中，得着有关星期五所发生的详尽情形，其他门徒则亲眼看到钉十字架的惨况。在七日头一日的下午，有两位伤心和不安的门徒，决定回到以马忤斯的家，那是一个离耶路撒冷大约八英里的村庄（八英里约等於廿五华里）。……

    上路不久，便有一位陌生人和他们同行。由於他们是那么的为忧伤和失望所困扰，以致没有对祂详细观看。他们继续互相交谈，表达内心的感受……耶稣知道他们内心对祂的爱，於是渴望拥抱着他们，擦去他们的眼泪，将喜乐和欢欣放入他们心中。但首先必须给他们一个终身不能忘记的教训。……

    他们告诉祂心中的失望和主的遭遇，“祭司长和我们的官府竟把祂解去，定了死罪，钉在十字架上。”他们带着沉痛失望的心情，以颤抖的口唇继续说：“但我们素来所盼望、要赎以色列民的就是祂！不但如此，而且这事成就，现在已经三天了。”

    为何门徒们记不起基督的话，并看出事情的发生，正如他们所眼见的？为何他们看不出祂后半段的话，要和前半段的话一样的应验？这一段话本应是他们要紧紧记住的，但反而是祭司和官长们没有忘记这话。──《怀氏文稿》113,1897年。


怀著

《得胜的基督》
10月16日　两位门徒认出基督的身分

    於是从摩西和众先知起，几经上所指着自己的话都给他们讲解明白了。路24:27。

    这两位门徒很希奇，为何这位陌生人能知道那么多，又能刺穿他们的心灵，话语又是那么恳切、慈祥、同情和富有盼望？自从基督在客西马尼园被出卖以来，他们第一次开始有了盼望。他们不时恳切的看一看他们的同伴，同时想起祂的话，正如基督所讲的。他们感到非常希奇的心因充满期待、盼望和喜乐而跃动。……

    有许多人轻看旧约圣经的历史。他们主张新约圣经已取代了旧约，於是旧约圣经不再有用。但基督和祂门徒的工作，是以旧约开宗明义来证明祂的到来，并体会祂在道成肉身时所要经历的。上帝之子被拒，旧约的先知已明白的看出。……

    基督很想让门徒的意念，在每一方面存着纯洁和诚实的心。他们应尽可能的明白，那交在祂手上的苦杯。祂向他们指出，他们最终记起，那现在尚不能明白的可怕斗争，是为了应验那在创世以前所立的约。基督必须像所有触犯律法而继续犯罪之人一样面临死亡。这一切并不是以挫败，而是以荣耀和永远的胜利作结束。 ……

    当这两位门徒正要进入他们的家时，那位陌生人还要往前行，但这两位门徒觉得为祂所吸引……於是邀请祂说：“时候晚了，日头已经平西，请你同我们住下吧！”基督没有推辞的接受了邀请。“耶稣就进去，要同他们住下。”倘若这两个门徒没有利用这次的机会提出邀请，他们便不能知道那位与他们同行的伙伴，就是复活的主。

    基督从不强求和任何人作伴。祂只对那些认识和需要祂的人深感兴趣。倘若他们疏忽和粗心大意，从没有想起天上的贵宾或邀请祂同住，祂便会继续前行。许多人因而遭受莫大的损失。他们认识基督，没有大过那两位门徒，有耶稣与他们一路同行而不自知。──《怀氏文稿》113,1897年。


怀著

《得胜的基督》
10月17日　耶稣向那两位门徒彰显自己

    到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。他们的眼睛就明亮了，这才认出是祂来。忽然耶稣不见了。路24:30,31。

    简便的晚餐预备好了，摆在那位客人的面前，於是祂伸手为食物祝谢。为何这两位门徒深表惊讶且向后退？那位同伴举手祝谢的方式，和主一模一样。再定睛一看，啊，他们看见祂的掌上有钉痕。两个人惊叫了起来，那是主耶稣，祂从死中复活了。

    他们起身要俯伏在祂脚前下拜，但祂却在他们眼前消失了。他们张大眼睛看，身体被安放在坟墓里，那位至高主的座位，彼此说：“在路上，祂和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？”

    既有这么一项伟大的消息值得传开，他们就不能坐着闲谈。疲倦与饥饿一扫而光，心中充满了喜乐。迫不及待的动身，走上他们不久之前才走过的路，要将这好消息告诉留在城中的门徒。月光消失，但公义的日光却照在他们身上。他们的心情极其兴奋，似乎置身在一个新世界中。基督是一位活的救主。他们不再为祂的死哀伤，只为一位活的救主而欢欣。……

    那段路的某些部分，是不安全且不好走的，他们爬上陡峭的山路，溜下光滑的岩石。他们不晓得，也不自知，沿途有那位在不久之前，才与他们同行者的保护。他们手上握紧着锡杖，匆匆忙忙赶路，希望尽早赶到目的地。他们迷路了，但又找到正路。他们有时连走带跑，有时跌扑在地，但还是奋不顾身的赶路，那不能眼见的同伴仍在左右随行。

    他们一进入耶路撒冷城，便直接走到基督临死前夕，利用数小时训勉门徒的阁楼。夜已深了，但他们知道门徒们在等候主遗体失踪的消息，所以一定还没有睡觉。他们发现房门紧紧的锁住了。他们叩门，但没有人应门，一片死寂。他们报名求进，门终於被打开了一条小缝，他们一进去，门又牢牢的被扣上了，以防不速之客。──《怀氏文稿》113,1897年。


怀著

《得胜的基督》
10月18日　“主果然复活了”

    两个人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安。”路24:35,36。

    这两位赶路的人，看出大家既希奇又兴奋。於是房间里的人，异口同声的感恩和称颂说：“主果然复活，已经现给西门看了。”接着，这两位沿途赶路的人，上气不接下气，断断续续述说那奇妙的故事，讲出他们如何丧胆和失望地走在路上时，那位陌生人加入他们的行列。他们带着兴奋和盼望的口吻，请出那位陌生人如何打开圣经，他们如何邀请祂同住，如何预备晚餐，就在他们的宾客伸手为食物祝谢时认出了祂。……

    讲完了故事，正当有人因那消息好到令人无法相信那是真的，有一个人出现在他们面前。每一个人的眼光都注视着那个人。没有人敲门，也没有人听到脚步声。门徒们一时愣住了，并觉得奇怪，这到底是怎么一回事。就在那时，他们听到一种再也熟悉不过的声音，就是主的声音。那话清楚和分明地落入他们的耳中：“愿你们平安。”

    约翰提及这件事说：“门徒看见主，就喜乐了。耶稣又对他们说：“愿你们平安！”父怎样差遣了我，我也照样差遣你们。说了这话，就向他们吹一口气，说：“你们受圣灵！”……。”

    没有人可以冒昧的进入上帝的圣工。世上的男女不应负起这种工作，除非圣灵明显的降在他们的身上。基督的跟随者，唯有在圣灵的支配下，才能像祂一样的工作。

    当晚，基督向门徒展示祂的手和脚，好让他们的心中，不再怀疑祂是否是基督。祂说：“你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨须肉，你们看，我是有的……这就是我从前与你们同在之时所告诉你们的话说：“摩西的律法、先知的书，和诗篇上所记的，凡指着我的话都必须应验。”於是，耶稣开他们的心窍，使他们能明白圣经，又对他们说：“照经上所写的，基督必受害，第三日从死里复活。””──《怀氏文稿》113,1897年。


怀著

《得胜的基督》
10月19日　耶稣打开祂跟随者的心窍

    于是耶稣开他们的心窍，使他们能明白圣经。路24:45。

    基督所讲的话，都是至理名言，必须加以重视，不只是根据那些听者所能领会的程度，而是要进一步思考，基督亲自附加在那些话的重大意义。祂将那源出於祂的真理，附以属天的真光，放在听者的面前。这种表达法，是何等的与众不同，它们的讲解，是多么充满意义、光明和属灵的价值。

    基督复活之后，打开跟随者的心窍，使他们能了解圣经。由於撒但的精心策划，一切都变了质。真理为谬论所遮盖，世人有限的眼光也受蒙蔽，不能识透真理。当基督指出自己要受羞辱、遭拒绝和钉十字架时，门徒不能了解祂的用意。他们一向认为和期待基督要建立一个属世的国度，於是当祂提及受苦时，根本不能体会祂的话。……

    基督有许多真理要告诉门徒，只是祂不能讲，因为他们不能跟那照射在利未记之律法和献祭的真光并驾齐驱。他们没有掌握那亮光，没有与光同时前进，没有加以跟从，直等到来自神意那更大的亮光，来引领他们的道路。

    同样的，今日基督的门徒，也没有领会真理的本质。甚至是那些教导真理的人，对真理也不求甚解，以致许多事情不能向他们打开，除非等他们到达天上。事情本来不应如此。但由於心思狭窄，他们自以为无所不知，在所知有限的真理上，故步自封。人只关闭他们的心窍，有如已学尽所学，即使主基督有意继续引领他们前进，他们也不会接受增加的真光。他们在所见点滴之光的位置上闭关自守，其实那只不过是真理活链的一环，所要研究应许的一小部分而已。……

    真理的开发，将是给予虚心求教和敬畏上帝，并与祂同行之人的一种报赏。那人心所掌握的真理，能不住的自我扩张和开发……当人心掌握着它的价值时，它随即变成高尚、贵重和圣洁。──《怀氏文稿》143,1897年（《公开文稿》，卷十六，原文第122,123面）。


怀著

《得胜的基督》
10月2日　世上的男女要为基督刚强站立

    这人去见被拉多，求耶稣的身体……约瑟取了身体，用干净细麻布裹好，安放在自己的新坟墓里，就是他凿在磐石里的。太27:56-60。

    对些有智慧的人来说，当祭司们受到催促讲解旧约圣经有关弥赛亚的预言时，他们企图自圆其说且加以捏造，并使他们发怒如狂。许多人的心目中，耶稣被定罪，是应验了圣经的话。……

    约瑟是基督的门徒，过去因为害怕犹太人，而不敢公开表明身分。如今他勇敢的站出来，去找彼拉多要求基督的遗体。他是一位财主，所以在巡抚面前大有影响力。倘若他迟延了，那么救主的身体，便会和盗贼一同被埋在不名誉的乱葬岗上。

    尼哥底母是一位主要的官长和拉比，也是基督的门徒。他曾在一个夜里来找耶稣，似乎怕人知道他心里的疑惑。就在那晚，他听见了一篇最重要的道理，（参阅约3章）那一番话刺穿了他的心灵。虽然受到那一番话的启迪，但他也没有公开表明与基督的关系。他是约翰所提到其中的一个人。“官长中却有好些信祂的，只因法利害人的缘故，就不承认，恐怕被赶出会堂。”但尼哥底母也曾尽他一己之力，多方维护基督。曾有一次，他反问祭司们说：“不先听本人的口供，不知道祂所作的事，难道我们的律法还定祂的罪吗？”。……

    尼哥底母在基督被钉死时，带来了没药和沉香，膏基督的身体。他曾目击祭司们残忍的虐待基督，他曾见证基督受羞辱时，表现的忍耐和上帝一般的威容。现在他更清楚的看出大祭司真正的品格，於是勇敢站出来，收殓一个被看为恶人，却是他救主的身体。因此，在基督受辱与受死时，他公开表明身分。

    门徒们的希望，因基督的死而破灭。他们时常说：“我们素来所盼望、要膑以色列民的就是秘！”……他们聚集在阁楼上的房间裒，把门紧紧的锁上，深知他们所爱戴救主的命运，随时会落在他们身上。──《怀氏文稿》111,1897年（《公开文稿》卷十二，原文第419,420面）。


怀著

《得胜的基督》
10月22日　那震撼世界的能力

    我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦。徒2:17。

    门徒们在接受圣灵的沛降之后，披戴全副甲胄，四处作见证，传扬马槽和十字架奇妙的故事。他们本是卑微的人，却带着真理上阵。在主耶稣死後，他们本是一群无助、失望和丧胆的人──有羊而没有牧人；但他们现在四处为真理作见证，手上没有武器，只凭上帝的话语和圣灵，要制胜所有的反对势力……他们的品格得着更新。并在基督化的爱里团结一致……从他们口中，讲出具有神圣力量的话语，并震撼了世界。

    使徒行传第三到第五章，记载了他们的见证。那些拒绝和钉死救主的人，本来以为祂的门徒会失意、垂头丧气，准备否认他们的主。出乎意料的，他们听见门徒们在圣灵大能的激励下，讲出清晰、勇敢的见证。门徒们的话语和工作，代表了他们夫子的话语和工作。所有听见的人都说：「他们从耶稣学习，他们有如基督传讲。」「使徒大有能力，见证主耶稣复活；众人也都蒙大恩。」那些祭司长和官长们，自认有资格决定使徒们所应该作和教导的。当他们出外传讲耶稣时，这些为圣灵所感动的人，作了许多犹太人不许可的事。他们的传讲，会造成拉比们的见解和道理受到破坏。

    使徒们正在制造一种奇妙的奋兴。人们络绎不绝的带来他们的病人……而那些被医好的人高声歌颂上帝，并荣耀耶稣──那位为犹太人所定罪、耻笑、吐口水、戴荆棘冠星和促成被鞭打与被钉死的圣者──的圣名。这位耶稣被高举过於祭司和官长。使徒们更宣称祂已从死中复活。犹太人的官长决定这种工作必须停止．因为这事证明他们犯了流耶稣之血的罪。──《怀氏文稿》38,1896年。


怀著

《得胜的基督》
10月23日　为宗教领袖所压制

    撒都该人忽然来了。因他们教训百姓，要着耶稣，传说死人复活，就很烦恼，于是下手拿住他们；因为天已经晚了，就把他们押到第二天。徒4:1-3。

    使徒们强调亲眼看见复活的耶稣和升到天上的事，无异是在推翻撒都该人要道的基本原则。这种事是不被容许的。祭司和官长们同样的怒气填胸，於是下手捉住使徒们，把他们关进牢里。但使徒们并不屈服，也不丧胆。……

    “主的使者夜间开了监门，领他们出来，说：“你们去站在殿里，把这生命的道都请给百姓听。””我们在此看出，带有权柄的人，虽则他们自称是圣经要道的教师，并不一定要因而顺从。今日有许多人，每因有人表达有异於他们信仰的观点，而表示愤怒与认为受到侵犯。他们是否长久以来。便宣称他们的理论是真理？使徒时代的祭司和拉比们，也发出同样的论调。这些不学无术，有些甚至是渔夫，是什么人物，竟敢与博学多闻的祭司和官长们，在教导百姓的要道上，持相反的意见？他们没有权利混淆我们信仰的基本原则。

    但我们看出，上帝有时会差遣某些人，向一些被人所肯定的要道，发出相反的教训。由於那些曾一度受托保管真理的人，又因为他们不忠於神圣的委托，耶和华上帝於是拣选一些愿意接受公义太阳之光照的人，宣讲与宗教领袖持相反意见的真理。於是这些领袖在盲目无知之下，全力发出所谓的义怒。敌对那些持相反观点的人。 ……

    但圣灵将不时本着自己的意思，藉着所拣选的代理人，彰显真理；没有任何人，甚至是一位祭司或官长，有权力说：“你不能公开发表你的意见，因为我不相信它们。那奇妙的”我”，能企图扑灭圣灵的教训。”──《怀氏文稿》38,1896年。


怀著

《得胜的基督》
10月25日　拒绝悔改，自找沦亡

    若是出於上帝，你们就不能败坏他们，恐怕你们倒是攻击上帝。徒5:39。

    我们可看出上帝给了祭司和官长们什么证据，以及他们如何刚愎抗拒上帝的灵。那些自以为有智慧和虔诚超人一等的人，倘若容许他们的心灵为另一势力所塑造，并走上抗拒圣灵的道路，就可能为自己作出致命的错误。代表主耶稣的圣灵，在祭司审问使徒们的公会现身，只是他们看不见祂。有一阵子他们受到圣灵的感化，承认耶稣是上帝的儿子，但接着抹煞良知，於是比先前更盲目且刚硬。甚至在钉死基督之后，上帝本着祂的仁慈给他们……另一次悔改的机会，甚至在使徒们提出那可怕的控诉，指责他们杀害生命之君以后，他们仍然有机会悔改。

    切断他们得救机会的，不单是因为他们处死上帝的儿子，而且是坚持拒绝圣灵的真光和感化。在悖逆之子心中工作的灵，也在他们心中工作，驱使他们凌辱那些受上帝的差遣，来向他们提出见证的人。反叛性的恶意再次重现，并因往后每一次拒绝上帝仆人和上帝要他们宣告的信息，而越发刚愎。

    每一次的拒绝，使它更难屈服。祭司和官长们既然认为是百姓的领袖，便有责任为自己所采取的行动辩护。他们必须证明自己的立场正确。既然决心敌对基督，那么每一次排斥的作为，便成为一种附加的动机，使他们更坚持固有的道路。他们过去反对的作为，在他们心目中，有如珍宝一样贵重，必须不遣余力的加以持守。而激发那些作为的仇视与恶毒，完全用来敌对使徒们。

    上帝的灵，在那些身负传扬真理之人的身上显现。在圣灵彰显其大能的情况下，犹大人看出他们拒绝上帝且具有证据的罪，但他们不肯放弃邪恶的反抗。他们越来越顽梗，终於摧毁了他们的灵命。他们并非不能屈服，他们可以，但却不肯。──《怀氏文稿》38,1896年。


怀著

《得胜的基督》
10月27日　第一位殉道者司提反

    众人大声喊叫，捂着耳朵，齐心挤上前去，把他推到城外，用石头打他。徒7:57,58。

    司提反是第一位殉道的基督徒……上帝与真理的仇敌，受仇视与敌对的鼓动，撒但强制他们拒绝真理。司提反所面对的，是最诡计多端和充满欺诈的强辩者，希望混乱和压制他的申辩。倘若司提反没有查考圣经，以上帝话语的明证为自己设防，他便承受不起考验；但他熟悉信仰的根基，站稳立场，於是能随时准备回答反对的人。

    司提反在申辩上大大得胜。他带着自信、智慧和能力抗辩，令真理的仇敌感到希奇且惊惶失措。当他们发现自己在每一样尝试上，都遭到挫折和失败时，便恼羞成怒，想办法要杀害他。这些自称诚实和有智慧的人，倘若诚心寻求真理，他们会承认司提反所提供的实据，是他们不能否认的……但这不是他们的目的或秉性。他们仇视基督，连带怀恨所有跟随祂的人，於是处死司提反。──《怀氏文稿》17,1885年。

    司提反是一位上帝所爱的人。且尽力救灵归向基督。他所以会丧失生命，是由於为被钉和复活的基督，带来胜利的见证。圣经记载他满有信心、能力，在民间行了大奇事和神迹……但那极力敌对世界救主的灵，仍然在悖逆之子心中工作。真理的仇敌，在上帝之子身上所暴露的仇恨，转嫁在祂跟随者的身上。……

    那些有权柄的人，从司提反的脸上，看到上帝的证据。但他们漠视那确据。但愿他们能注意，但愿他们能悔改！但他们却不加理会；於是上帝的斥责，从这位忠心之人的口中说出：“你们这硬着颈项、心与耳未受割礼的人，时常抗拒圣灵！你们的祖宗怎样，你们也怎样。”……。

    在此有两军在对抗：属天的大军，和宗教狂热者之军旅。这一群人往后要永远站在那一边？他们甚至在代表基督之圣徒的身上，作了这么可怕的事以后，他们仍然有机会悔改和被赦免。──《怀氏文稿》11,1900年。


怀著

《得胜的基督》
10月28日　布道士腓利

    有一个埃提阿伯人，是个有大权的太监……现在回来，在车上坐着，念先知以赛亚的书。圣灵对腓利说：“你去！贴近那车走。”徒8:27-29。

    属天的使者奉差遣去找腓利（七位被选执事中的一位），指示他去为那位埃提阿伯太监工作。这位布道士受指示说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”……

    今日正像古时一样，天使们正在引领那些愿意被引导和指示的人。这位天使本可以亲自完成那工作，但这并不是上帝作事的方法。信徒们必须互相配合，成为上帝手中的器皿，为失丧的人工作。

    腓利明白他的任务。这位大有权柄的人。被领归向救主，而他也没有拒绝接受引领。他没有以崇高的地位作为藉口，说他不能接受那位被钉的主。这位布道士问他说：“你所念的，你明白吗？他说：“没有人指教我，怎能明白呢？”於是请腓利上车，与他同坐”，并向他讲解上帝的话。……

    “腓利就开口从这经上起，对他传讲耶稣。二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有什么妨碍呢？”腓利说：“你若是一心相信，就可以”……腓利和太监二人同下水里去，腓利就给他施洗。”……。

    当天上的使者在作他们的工作时，恶天使也在引诱人心，使他们心有旁骛。撒但正从事拦阻的工作，使求知的心，在明白上帝话语的事上，感到困惑。他正是如此，在试探的旷野，在基督的身上工作。基督的经验记载在圣经上，为的是要我们明白撒但的作法和计划。倘若腓利让太监自我摸索，他很可能不会接受救主。恶天使正在伺机等候，以便推荐他们的假道使生灵误入歧途。主基督的代理人，必须在祂的工作上全然献身，使他们能很快地明白他们的工作。他们要像聪明的管家，利用每一种机会，教导上帝的恩典，并引人归向基督。──《怀氏文稿》11,1900年。


怀著

《得胜的基督》
10月29日　成为保罗的扫罗──外邦人的使徒

    他就仆倒在地，听见有声音对他说：“扫罗！扫罗！你为什么逼迫我？”他说：“主啊！祢是谁？”主说：“我就是你所逼迫的耶稣。”徒9:4,5。

    保罗曾在最有名望之教师门下受教，他是迦玛列的学生。扫罗是一位拉比和政治家。他是犹太公会的成员，不遗余力的打击基督徒。他在司提反遭石头打死的事上有分，又有记载提及他说：“扫罗却残害教会，进各人的家，拉着男女下在监里。”但他在逼迫的事上遭到阻止了。

    正当他要到大马色捉拿基督徒时，就在路上，“忽然从天上发光，四面照着他；他就仆倒在地，听见有声音对他说：“扫罗！扫罗！你为什么逼迫我？””……。

    悔改后的扫罗改名为保罗。他与其他门徒联合，是主要的使徒之一。──《怀氏文稿》95,1899年。

    使徒们在与恶人和黑暗势力斗争时，虽然经常被压制。但不论面临胜利或死亡的关头，都能奋勇面对善恶之争。为基督的缘故，在身上所带的瘀伤、创伤和鞭伤，无异是带着被钉基督的确据，证明和祂志同道合，同受祂的苦难。

    他们在诸般困境和试炼之下被救且坚定不移，证明基督是活着，并由於基督的大能，他们也活着。──《怀氏文稿》58,19OO年。

    这位信实和忠诚的司提反，被基督的仇敌用石头打死。当然，上帝并非藉着让恶人得胜，来坚固祂在世上的圣工。由於这次的事件，保罗接受了信仰，并因为他的话，带领成千上万的人，就近福音的真光。──《怀氏书简》10,1879年。

    那些选择为上帝工作的人，应是忠心和梗直的男女，上帝可以教导的工人，愿意分享他们所接受的，毫不保留传扬上帝的旨意，向那些所接触的人，指出正确的人生道路。在基督里新生的男女，是为战斗、辛勤和劳碌而生；是为从事信心之战而生。他们能在伸手可及的地方汲取力量，藉以在每一种情况中得着胜利，而那种力量，足以使他们胜过所有的困境而游刃有余。──《怀氏书简》150,19OO年。


怀著

《得胜的基督》
10月3日　黑暗之中时常出现一线光明

    忽然，地大震动；因为有主的使者从天上下来，把石头辊开，坐在上面。太28:2。

    倘若门徒在基督被钉和埋葬之后，不是顾影自怜的坠入悲伤之中，而是回想基督告诉他们的话，要他们为这段时间作准备，那么，他们将会在黑暗中看到一线光明，便不致陷入这么无助的失望中。

    任何人来到坟墓之前，地大震动。那位自撒但堕落以后，取代其地位的天使，接受天父的差派，披戴属天的全副甲胄，在所到之处分开黑暗。他面貌有如闪电，他的衣袍洁白如雪。他的脚一踩到地面，地就因而震动。这奇妙的情景发生时，罗马兵丁正在从事那无聊的守卫，但他们能忍受奇妙的光景，因为他们要为基督的复活作有力的见证。

    那天使来到坟墓之前，有如石子般的辊开那块大石，并坐在上面。天上的光辉环绕着那坟墓，天庭因众天使的荣耀而大发光明。然后他发出声音说：“你的天父呼唤你，出来。”於是耶稣步出坟墓，威严有如一位君王。那时有一阵胜利的欢呼，因为众天军正等待迎接祂，那位大能的天使，带领着众天军於约瑟那裂开的坟墓，在这位天上的大君前宣称说：“复活在我，生命也在我”之时，向祂低头下拜。

    当基督在十字架上呼喊说：“成了”之时，发生了一次大地震，震裂了许多坟墓，因为他们在有生之年，忠心不二的为抗拒罪恶的势力作见证，并彰显了上帝的荣耀。如今，当这位赐生命的主，从坟墓出来并宣告：“复活在我，生命也在我”之时，他吩咐那些圣徒从坟墓里出来。当他们在世时，他们不惜牺牲生命，毫不畏缩的为真理作见证。现在，他们再次为祂作证，让他们从死中复活。基督对这些人说：他们不再是撒但的掠物，我已救赎了他们；我已从他们的坟墓中将他们带出来，作为我大能初熟的果子，在我所到之处与我同在，不再面对死亡或经历悲伤。──《怀氏文稿》115,1897年。


怀著

《得胜的基督》
10月31日　蒙爱的约翰成为启示者约翰

    耶稣基督的启示，就是上帝赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者晓谕他的仆人约翰。启1:1。

    基督在升天之后，约翰针对基督所讲的见证，困扰了当时的权贵。他带有能力，见证基督是一位复活的救主。罗马人为了取悦犹太人钉死了基督，现在想进一步讨好他们，於是把约翰放到一处令他的声音，不为犹大人或外邦人所听到的地方。他被放逐到拔摩海岛。

    外表上看来，上帝显然让祂的仇敌得胜了。但上帝大能的膀臂，在暗中运行。祂容许忠心的仆人，被放到一个地方，让基督将有关自己奇妙的启示赐给他。使他传给世人……他被安置在一个荒芜的岛上．基督就在那里与他会面，赐给他有关自己荣耀的景象，并让他知道将发生在世上的事。……

    约翰被剥夺了与弟兄们联谊和群居的权利。但没有人能将基督的真光和启示，从他手中夺走。大光就要从基督照射在祂仆人身上。这位门徒大受宠爱，他和其他的门徒与耶稣同行，向祂学习，并从中汲取教训……这位复活的救主，在圣安息日向约翰显现；而给他的见证，也是给我们的。上帝要我们查考圣经，使我们知道在这世界的末日，将有什么事发生。……

    （在此引用启示录第一章的部分经文。）这是一个最有力的见证，但其真正的重要性，只模糊的被人看出。但愿圣经的读者，能仔细思考启示录第一章的每一个字，因为其中的每个字句，都是极其重要的。

    基督向约翰显现，也应被看为是对所有的人──不论是相信，或不相信的人──作为我们有一位复活救主的见证。它应为教会带来活力。有时黑云密雾会遮盖上帝的子民，有时压制与逼迫似乎要灭绝他们。但每当这种时候，上帝会给予最有教训性的指示。正如最黑暗的夜晚，是星光最明亮的时候。同样的，上帝荣耀的光辉，也是在人最忧伤的时候散发出。天空越黑暗，复活救主这位公义之日头的光芒，也越清晰动人。──《怀氏文稿》106,1897年。


怀著

《得胜的基督》
10月4日　“祂复活了！”

    祂不在这里，已经复活了。当记念祂还在加利利的时候怎样告诉你们，说：“人子必须被交在罪人手里，钉在十字架上，第三日复活。”路24:6,7。

    安息日已经过了，抹大拉的马利亚在第二天清晨天还未亮的时候来到坟墓。其他的妇女要在那里和她会合，但马利亚最先到。她们带香料来，预备膏主的身体。那些妇女极其恐惧，并把睑埋在地上，因为天使的荣光不是她们所能忍受的。天使必须隐藏他们的荣光，才能和那些妇女交谈。妇女们因敬畏而战抖，天使们对那些妇女说：“不要害怕！我知道你们是寻找那钉十字架的耶稣，祂不在这里，照祂所说的，已经复活了。你们来看安放主的地方。”……

    马利亚不再哭泣了。她的心充满了欢喜和快乐……她离开之后，基督向那些来自另外一方向的妇女显现……“快去告诉祂的门徒，说祂从死里复活了，并且在你们以先往加利利去，在那里你们要见祂。”基督还没有向其余的十一位门徒显现，妇女们於是连走带跑的，将奇妙的消息告诉门徒。……因此基督与祂的跟随者相互约定，在加利利公开会面。那向到坟墓寻找基督的妇女，提醒救主先前所说之话的人是谁？是已经复活的主基督，而且正如祂以前所应许要成就的。

    这样的关联，马可的记载，指出一件不容忽视的事实。天使对那些妇女说：“你们可以去告诉祂的门徒和彼得，说：“祂在你们以先往加利利去。在那里你们要见祂。””那由妇女转告彼得的，是一则多么值得安慰的信息。耶稣给予被得的最后一瞥，是在这位门徒接二连三否认祂之后。彼得并没有为基督所忘，而此次的个别提到他的名字，指出他已被赦免。……

    基督所给予门徒指示的真意，是不可忘记的，但他们要一再被提醒，当基督与他们同在时，所给予他们的教训。天使说：“当记念祂还在加利利的时候怎样告诉你们，说：“人子必须被交在罪人手里，钉在十字架上，第三日复活。”门徒们因他们以前为何没有想起这些事而感到奇怪。”──《怀氏文稿》115,1897年。


怀著

《得胜的基督》
10月5日　守墓兵丁的见证

    看守的人就因祂吓得浑身乱战，甚至和死人一样。太28:4。

    但看守坟墓的罗马兵丁在那里？他们得着能力，有幸看见那在基督诞生时，唱出胜利之歌的天使，如今唱出救赎之爱的诗歌。……

    当属天的队伍在眼前消失时，他们用力爬了起来，尽快的以蹒跚的手脚，连爬带跑的奔向墓园的门。当他们跌跌撞撞，如瞎子或醉汉般的奔跑时，脸色苍白如死人，一路将所见的奇妙情景，告诉遇见的人。有信使在他们之前，迅速的跑去见祭司和官长，尽他们所能，将发生的事告诉他们。兵丁们本来是要去找彼拉多，但祭司和官长们派人去拦阻他们，并把他们带来见祭司和官长。那些冷酷的兵丁，带着异样的表情，将他们眼见基督的复活，以及这位赐生命的主，带着一大群人从坟墓里出来的事，──告诉他们。……

    他们没有时间想起或说出其他的事，只是实话实说。他们自以为所讲的故事，一定会即刻得到这些雇用他们和所谓公义之人的称赞。但官长们却因这报告而不悦。……

    祭司们贿赂兵丁，收买他们作出假见证，并作出保证，倘若事情的真相传到彼拉多耳中……事情必然如此……他们会为兵丁们的作假负责。他们进一步收买了彼拉多。要他保持沉默。还不止如此，他们派出特使，将所捏造的假见证，在境内四处传开。……

    许多人因亲眼看见可怕景像而相信了耶稣。他们想起在吵杂与混乱的声浪中，在十字架下听见的声音：“百夫长和一同看守耶稣的人看见地震并所经历的事，就极其害怕，说：“这真是上帝的儿子了！”……所有的眼光都转向声音的来源。这话出自谁的口？就是那位百夫长和罗马兵丁，这些异教徒和拜偶像的人……。”

    什么事启迪并说服了这些人，使他们不得不承认他们相信耶稣？那是基督在每一个行动上的证道，以及祂在受到冷酷无情对待下的保持沉默……那位百夫长在这个肌肉受撕裂、遍体鳞伤、那被钉十字架的人身上，看出祂是上帝的儿子。──《怀氏文稿》115,1897年。


怀著

《得胜的基督》
10月6日　胜过死亡的初熟果子

    坟墓也开了，已睡圣徒的身体多有起来的。到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。太27:52,53。

    耶稣在布道期间，曾多次使死人复活。祂使拿因城寡妇的儿子，眶鲁的女儿，以及拉撒路从死中复活。但这些人并没有带着不朽坏的体质。他们在复活之后，仍然在死亡和朽坏的权势下。那些在基督复活时从坟墓里出来的人，却赋予永远的生命。这些被掳的群众，与祂一起从坟墓里出来，作为祂制胜死亡与坟墓的胜利品。……

    这些人进入圣城，向许多人显现，并宣告说：“基督已从死中复活，而我们与祂一同复活。”许多人因此而大为恐惧。他们不但为自己的复活，更为救主的复活，带来不能被否认的证据。基督复活之后，除了门徒之外，没有向其他人显现，但祂复活的事并不乏证据。这种实据来自不同的来源，包括五百位聚集在加利利见证主升天的人。这种见证不可能被扑灭。基督复活的神圣见证，要永垂千古。

    那些复活的人，要作为呈献给全天庭与宇宙的胜利品──那些相信和接受耶稣基督为个人救主之人的实例。他们是所有义人最后复活的表号。那使基督从死中复活的同一大能，将兴起为祂新妇的教会，并与基督一同荣耀祂，高过一切执政掌权者之上，在万名之上，而且不限於这个世界，更在天庭之中，世界之上。……

    基督是所有睡了之人的初熟果子。犹太人在一个神圣的节期中，预表性的遵守基督从死中复活的这种史实，他们称这为初熟节。当初熟的五谷收获时，他们来到圣殿，举行一种感恩的庆典，神圣的献上那些收割的初熟谷类给耶和华上帝。……

    基督升天、祝福祂门徒的过程中，有无数的天军以云彩的形式环绕着祂。基督带着那些和祂一同复活的群众，作为它的战胜品。祂将亲自把那些睡了之人的初熟果子，献给天父，作为战胜了死亡与坟墓的保证。──《怀氏文稿》115,1897年。


怀著

《得胜的基督》
11月1日　上帝给他子民的信息

    魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难是十日。你务要至死忠心，我就赐给你那生命的冠冕。启2:10。

    约翰与救主在世传道的生涯中，曾密切的与他同甘共苦。他亲耳听见他那奇妙的教训和神奇之作为，于是以毫不含糊的话，写出他的见证。他本着对基督丰盛的大爱，畅所欲言，没有任何势力能够阻拦他。……

    约翰像主基督，把自己交在那企图杀害他的人手中。当仇敌将他丢入沸腾的油锅时，他们以为再也听不见他的声音。但当人讲出源自撒但的话说："所有相信拿撒勒人耶稣基督这为骗子的人，要如此受死"时，约翰宣称说："我的主忍耐的将自己，交在撒但和他的恶天使手中，让他们用尽其手段，来侮辱和折磨他。他为救世人而舍去自己的生命。他为我们代死，使我们得以存活。我有机会为他受害，是一种荣荣誉。我只是一位卑微、有罪的人，但基督却是圣洁、良善、无瑕疵和罪人有别。他既没有罪，口中也没有谎言。"约翰在仇敌的手中受苦时，竟然说出这样的话，实在富有影响力、于是那些把他抛入油锅的人，将他拉了出来。

    约翰就在这事之后，被送到拔摩海岛上，与同信仰的弟兄隔离，仇敌认为他会因苦难而死，可是约翰甚至在那儿也交上朋友、使人悔改归主。他们认为终于将这位忠心的见证人，放逐到一个再也无法搅扰以色列人，或世上邪恶官长们的地方。……

    基督以及天上的使者，是约翰在拔摩海岛上的同伴。他从他们接到指示，以便传给那些在世上和他隔离的人。他在那儿接受上帝的启示和异象，述说这世界历史结束时要发生的大事。当他的声音不能再为真理作见证，也不能再为主作证时，多石与不毛之荒岛上给他的信息，将有如一盏明灯。不只是犹太民族。而是各国、各族、各方、各民，都要知道主耶和华的旨意。──《怀氏文稿》150,1899年。


怀著

《得胜的基督》
11月12日　宗教改革时期的原则，必须在今日受到高举

    所以你要把所看见的，和现在的事，并将来必成的事，都写出来。启1:19。

    我们受召在今日所高举的原则，正是为大宗教改革时期，福音的皈依者所持守的。当诸侯于1529年，在史伯斯(德国西南部，靠近菜因河的一座城市)的议会聚首时，世界的盼望似乎就要被扼杀了。在这个会议上，带来神圣罗马帝国皇帝的圣旨，限制宗教自由，并禁止进一步传开宗教改革的要道。……

    有关世界大事的命脉，有赖于数位信心英雄的作为。那些接受宗教改革真理的人聚首会商，并一致决定："让我们坚决反对这道命令。在有关良知的大事上，多数的表决没有约束的力量。"他们陈明反对立场，修书上达国家议会。……

    在这最后的善恶之争中，上帝将那些宗教改革家所高举的真理与宗教自由旗帜，交在我们手中。那些蒙福受托保管上帝这些真理知识的人，要对这伟大的恩赐有所交待。我们要接受上帝的话，作为至高无上的权威。我们要接受这些真理，在我们个别的行动上表现出来。而我们唯有藉着个别研究上帝的话，自我追求这些真理，才能赏识它们的价值。……

    改正教在接受了上帝话语所谴责的道理之后，便把它们带到前线，强加在人们的良知上，正如罗马教廷的领袖，把独断的教训，在路德的日子，强加在那宣扬真理者的身上一般。同样的战争要再重演，而每一个人将受召作出决定，声明他或她要站在善恶之争的那一方。

    当人们因真理牵涉到十字架，不愿意探讨和接受时，他们无异开门揖盗，迎接撒但的试探。他诱惑他们，有如在伊甸园引诱夏娃一般，接受谎言。那能洁净他们的真理，被抛弃在一边，转而接受摧毁人命者那取悦人心的道。

    一件屡见不鲜的事实，就是最宝贵的真理，似乎时常和致命的谬论，只差一线之隔的并排在一起。基督应许赐给所有认识他的人的安息，和漠视与属世的平安，只有一板之隔；而绝大多教的人，部忽略一种事实，就是这种安息，唯有在负起基督的轭，接受他的担子，和效法他的温柔于谦卑时才能得到。──《怀氏文稿》100,1893年。


怀著

《得胜的基督》
11月14日　至死忠心

    必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。诗91:4。

    约翰·胡斯被判接受火刑。议会极尽其能事，作贱这个人，而他的唯一罪状，是他不能接受君士坦丁的议会，是不能作错的宣言，以及他不能让他们的声音，盖过上帝在圣经中话语的呼声。但上帝再次掀开"已过的事"，重提不论是出自独断或仁慈的诉讼程序……义人的生平，是教会所能拥有的最珍贵的宝藏之一。我们拥有邪恶势力操作的纪录与那些在历代以来，按照上帝话语而活之人的作为，两者间对比的好处。

    我们幸而有这种庞大价值的遗产，传宗接代的留给我们。当历史再次重演时，世上的伟大男女，不从圣经中寻找亮光、实据和真理时，当属世的诫律被高举过于上帝的诫命时，以及当顺从上帝而不是属世的律法，被断定是种犯罪的行为时，那时我们将看出，我们并不是行走一条从没有人行过的道路，而是有众多的人在我们之前通过。

    主耶和华扶助他忠心的子民到底，这对我们应是一种鼓励。这种事实令历代的义人，深信上帝是永不改变的。他将在这一世代向他的子民，彰显他的恩典与大能，有如他在以往各世代所作的一般。上帝话语的宣告，和他籍着历史来证明它们的实际性，两者的结合，向我们作出最有价值的保证和指示。……

    胡斯就他的经历来说，他是一个见证人，一座永垂千古的纪念碑，呼召世人注意那应许说："你勿要至死忠心，我就赐给你那生命的冠冕。"就民族历史的纪录来说，胡斯永远活着。他那敬虔的工作、坚定不移的信心、纯洁的人生和凭着良知持守那向他所启示的真理，他不因为要避免一种残酷的横死，而放弃这一切。他的那种胜利的死，为全天庭和全宇宙所见证。撤但伤了女人后裔的脚跟，但由船胡斯的作用，他的头受到死伤的打击。……

    天庭的城垛挤满了无数的天军，关注着人类与黑暗之君的大斗争……他们极其深切的注视着，上帝的子民在受折磨、因扰、逼迫、恐吓、名誉受破坏、还有如他们的主被定罪时，是否会举目向天，祈求力量。天庭正等待我们向它索求其资源。──《怀氏文稿》38,1887年。


怀著

《得胜的基督》
11月15日　耶稣的跟随者所面对的，是一场殊死战

    我要向山举目。我的帮助从何而来。我的帮助从造天地的耶和华而来。诗121:1,2。

    当火车的车厢慢慢向前滑行时，我们有个好机会，沿途欣赏瑞士的风光。……

    耶和华上帝在那些岩石与洞穴之间，为祂的子民提供了藏身之所。这些在悬崖上的小教堂，似乎高不可攀，却为他们提供了藏身之所。它们向我们作证，曾有一个时候，上帝的子民有如古时的但以理，决心按照他们自己的良知所告诉他们的，来敬拜上帝。他们不能让别人作为他们的良知，同时觉得处身在遍满岩石与群山的旷野中，与那些躲避捕猎者的野兽为伍更为安全；而不是将自己的福惠，交在那些备受错误的宗教与撒但般的狂热所感染，且以属世的风俗和遗传，取代圣经宗教之人的手中。这些人有如嗜血如命之豺狼的残忍，要吞灭所有胆敢和罗马教廷的道理持相反意见的人，就是那些以圣经，和唯独以圣经作为信仰基础的男女，让圣经荣耀的光辉，刺穿人类的遗传，照亮主耶和华的道路。……

    那罪人是撒但的代理人。他用别出心裁的创造力，照撒但的计划行事；那时耶稣的跟随者，要准备作殊死战。教会的权势，结合国家的力量，要携手合作，瘫痪人的良知──以他们的良知，作为每一个人的准绳。若有人不能苟同，并对世界伟人在他们的宗教信仰上，持相反立场的人，会对他们的理论发出无数的问题，他们不能为自己持守真光。他们越沉思默想这问题，便越看出自己应离弃古旧的遗传，转向上帝的话。但他们必须面对挣扎，束腰备战，小看一切的轻视，不因所将面对的危险和苦难而想明哲保身。世界的救主已在祂一生中立下榜样，使他们能嬴得永生。──《怀氏文稿》52,1886年。


怀著

《得胜的基督》
11月16日　上帝在每一世代启示祂的奥秘

    只有一位在天上的上帝能显明奥秘的事。祂已将日后必有的事指示尼布甲尼撒王。但2:28。

    在过去的各世代，耶和华上帝向祂的先知启示祂的奥秘，如今也不例外。现今与未来，一切在祂的眼中都是赤露敞开的，於是祂向祂的仆人，启示将来所要发生的事。这位无所不知的神，纵观往后的各世代，於是藉着祂的先知，在事件发生之前数百年，便预告世上列国的兴衰。上帝的声音，响彻往后的世代，告诉世人将要发生的大事。帝王与君主，按照他们所被指定的时间，登上他们的宝座。他们自以为一切操在自己的手中。实际上，他们只不过是在应验上帝藉着祂的先知所说的话。……

    那些不信和不敬虔的人，不能识透时兆。他们在无知中，可能拒绝受启示的话。当自称是基督徒的人，以嘲笑的口吻，提及那位伟大自有永有的上帝，用各种途径启示祂的作为时，他们无异暴露自己对圣经和上帝的大能一无所知……．那些接受真理，就是全部的真理，和唯独是真理的基督徒，会以真正的角度研究圣经的历史。那些过去所发生的事，犹太民族从起初到末后的历史，并非可以嗤之以鼻，和轻蔑与嘲弄的指为“黑暗时期”，而是将启迪真光，且因越研究而越明亮。

    世上男女的话会成空，而那些依仗自己主张的人也会颤抖，因为有一天他们将如失事的船只。但上帝的话不会错并且永远长存。……

    上帝是永活和施行统治的神，祂的荣耀不会被局限在人手所造的圣殿里。祂没有将祂的子民封闭在天门外。上帝也在这个世代，有如祂在犹太人的时代，向祂的仆人先知启示祂的奥秘。

    那在夜间的异象中，向尼布甲尼撒王所显示的大像（但以理书第二章），代表世界国度的兴衰历史。大像中的金属，代表不同的帝国，越来越不纯正和减低其价值。那大像的头是金的，胸和手臂是银的，腰是铜的，腿是铁的，而脚掌和脚趾，却是半铁和半泥的。因此它们所代表的国度，逐渐减低其价值。……倘若他们能对上帝存敬畏的心，上帝一定会赐他们智慧和能力，使他们团结和茁壮。──《怀氏文稿》39（参阅《评阅宣报》，19OO年2月6日），1899年。


怀著

《得胜的基督》
11月17日　上帝呼召我们成为光明之子

    你们都是光明之子，都是白昼之子。我们不是属黑夜的，也不是属幽暗的。帖前5:5。

    圣经是上帝赐给我们的伟大导航，它是我们脚前灯，路上的光。它在我们面前光照我们，让我们能看出我们所走的路；而它的光芒更反照过去历史，显示其绝对的和谐一致，但在那些黑暗之人的眼中，却显得错误百出和不协调。在那些属世人心中认为不可解释的奥秘，在上帝子民眼中，却看出其真光和美妙。……

    以色列人在他们的门楣上，涂上一个血的记号，表明他们是上帝的产业。同样的，这一世代的上帝子民，要披戴上帝所指定的记号。……上帝宣告说：“（我）将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”当人说上帝的律法为“先祖们”的见证所废除时，他们是以人的诫律作为要道来教导人。……

    我们正处在世界历史的一个重大时期。那可怕的大斗争就在我们眼前。……那大罪人正锲而不舍的高举一个虚假的安息日，而那背叛的更正教界，正无知的跟随那兽，并称那些忠於耶和华所制定之安息日的人，为不忠於国家律法的人。世上列国已携手合作，支持一个没有上帝的话所命定的虚假安息日。……

    现今正在进行着的善恶大斗争，不只是人与人之间的一种斗争。在这种斗争的一边，站着我们的代替者与中保的生命之君；在另一边有黑暗之君，指挥着他的恶天使。……“要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。”

    在那些忠於上帝的人，和那些藐视上帝律法的人之间，将有一场剧烈的战争。教会已和世界携手合作。对上帝律法的尊敬已受到干扰。宗教领袖久已教导人的诫命之道理。挪亚的日子怎样，这世代的日子也要怎样。……那真正忠心的人，将不会随俗浮沉。他们绝不会耻笑和嘲弄上帝所分别为圣的。考验要临到每一个人。世上有两军对立，你会站在那一边？──《怀氏文稿》39,1899年（参阅《评阅宣报》190O年2月6日）。

《今日偕主行》，校对中...


怀著

《得胜的基督》
11月18日　三思而后行

    你们就当安静，不可造次。徒19:36。

    但愿你在基督的鉴察下，作你所当作的事情。让所有的人看出你是耶稣基督活的书信，……让你的人生，赢得所有与你接触之人的心。如今少有人讲出吸引人心的真理。有些在对人讲话时，有如在攻击教会。他们以那吹毛求疵的毛病败坏人心。我们要我们的心灵，因耶稣的爱发出馨香之气，这便是上帝的纲领。倘若真理不是以最生动，和能令人接受的方式传讲，便可能引起许多人的厌烦。虽则我们必须传请有别於谬道的真理，但传讲的方式，必须尽可能的避免引起反感。……

    虽然我们不会违反安息日，因为有一种强制的力量要我们那麽作，但我们必须在基督里有智慧──基督的智慧──而不是凭己意而行。一位言行一致、有信用、和令人赏识的基督徒，是真理最有力的见证。我们切勿讲出自我败坏的话，因为这是够坏的，但当我们讲出和作出那能败坏上帝圣工的话语和作为时，我们无异作出一件残暴的事，因为我们令撒但有机可乘。我们要三思而后行，时常学习耶稣，按照祂的精神来行，传讲真理，有如耶稣一般。……

    但愿每一个人都小心翼翼，不可踏出上帝的界线，步入撒但的领土上。许多置身在过去宗教改革行列中的人，便是犯了这种毛病。路德便因为眼见这种事的发生，而极为痛心。冲动的人时常超越他们的范围，因为上帝并没有差派他们，但他们却作出非常令人反感和任性的工作。他们跑在基督前头，并激动魔鬼的忿怒。在他们那不合时宜和被误导的热忱上，他们关闭了许多本来可以为主基督，作出许多大事之人的心门。……

    有许多人，因为他们那冲动和不受引导的作为，将上帝的圣工出卖给仇敌。又有人报复心重，终将因悖逆而在圣徒的身上出卖基督。所有的人都要学会深谋远虑；反过来说，有人却因过於保守，而向仇敌让步。我们的弟兄姊妹应在荣耀上帝的事上慎重。……两大军旅要壁垒分明的对峙，而这种泾渭分明的记号，将令许多人信服真理，并站在遵守上帝诫命之人的一边。──《怀氏文稿》6,1889年。


怀著

《得胜的基督》
11月19日　避免竞争倡导和谐

    骄傲只启争竞；听劝言的，却有智慧。箴13:10。

    宗教的改革运动，由於各教派在信仰的某些据点上，扩大其不同的歧见，又因各自执拗的坚持其主见，於是进展的程度大受打击。正如我们所眼见的，如果你的态度坚决，又认为你有责任，提出和信仰或真理绝对相反的观点，那是一种错误，并将带来危害，绝对的有害无益，正如马丁·路德的时代一般。倘若你开始离群，并觉得能随意发表你的主见，而不顾及其他同仁的意见，那麽所将发生的事故，是你无法想像的。

    我的丈夫对某些要点有些不同的看法，而且和他弟兄的观点有些差异。我蒙指示，不论他的看法是如何的正确，上帝无意让他在弟兄面前，直言无隐的说出，以免制造争端。……

    臆测的论调不应大肆宣染，因为常有特立独行的人，喜欢在别人不能接受的某些论点上大放厥辞，并牵强附会的加以争辩夸大其词，力促他人的接受，其实，那是无关重要，且是见仁见智的一件小事。我有两次受到指示，那些足以转移我们对今日有切身关系之信仰的事，应束之高阁。基督并没有同时启示许多真实的事，因为这样只能引起不同的见解，带来不必要的纷争。但那些没有和我们有同样经验的青年人，不久将学得教训，他们的秉性是针锋相对。……．

    我们正处身在赎罪的大日，这时我们要苦待己身、承认我们的罪，在上帝面前自我谦卑，为善恶大斗争作好准备。当这些争辩在人面前出现时，他们会以为这个人有理由，接着他们又认为，反对的一方也说得通。这群可怜的人於是不知所从，而那种聚会将一无所得，坏过没有聚会。每当有争执和倾轧之时，必须以笔墨和声音，加以坚决的处理和回应，强调那唯独能带来和谐的事物。──《怀氏书简》37,1887年（《公开文件》卷十五，原文第20－22面）。


怀著

《得胜的基督》
11月23日　同时研读但以理书与启示录

    现在我来，要使你明由本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。但10:14。

    但以理认同以色列人所犯的罪，并承认他们的罪有如自己所犯的：“求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的上帝啊，因这城和这民都是称为祢名下的。”然而天上的使者迦百列，三次称他是一位大蒙眷爱的人。……

    我们所眼看的，是上天如何关注这个堕落的世界！给予但以理的这些信息，应令我们的心，充满了敬畏、自卑、谦恭，并将我们的自傲，降低到尘埃之中。……

    在此，我们看出上天与这个世界，有一种奇妙的交通。向但以理所启示的这些事物，后来在拔摩岛上给予约翰的异象中得到补足。这两本书必仔细的详加研究。但以理两次问起，末时什么时候来到？“我听见这话，却不明白，就说：“我主啊，这些事的结局是怎样呢？”他说：“但以理啊，你只管去；因为这话已经隐藏封闭，直到未时。必有许多人使自己清净洁白，且被熬炼；但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白……你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。””

    那是犹大支派的狮子要揭开这书，并将末日所要发生的事向约翰启示。但以理负起他的本分，写下他的见证，但要被封闭，直等到末时，就是当第一位天使的信息，在世界传开的时候。这些事在末时是具有无限的重要性，……但以理书为约翰得到的启示所揭开，并将我们带到这世界历史的最后时期。

    但以理的例证，向我们指出一件事实，就是主耶和华时时准备垂听痛悔生灵的祷告，而当我们一心一意寻求祂时，祂将应允我们的祈求。这儿指出但以理得着技巧和智慧的秘诀；倘若我们向上帝祈求智慧，我们可能蒙上帝的赐福，加添我们的才能与力量。倘若我们以本来的样式就近上帝，并有如但以理一般的祈求上帝，我们将眼见上帝的救恩。我们有必要进行前所未有的祷告。──《怀氏书简》59,1896年（《公开文件》卷十八，原文第14－16面）。


怀著

《得胜的基督》
11月24日　但以理书如今被揭开供研究

    但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑，知识就必增长。但12:4。

    在此指出我们有必要更加仔细研究上帝的话；尤其在我们圣工的历史上，更应前所未有的研究但以理和启示录这两本书。我们在某些字行中，可能不要过分提及有关罗马天主教与教廷的事，但我们要注意先知和使徒们在上帝之灵感动下所说的话。……

    阅读但以理书，逐点研究书中所提列国的兴衰。注意其中所记载的政治家、议会和强大的军队，并看出上帝如何贬低自傲，将世上人为的荣耀贬为粪土。唯有上帝是伟大的。先知但以理在异象中，看见一位伟大君王的殒落，以及另一位的兴起。祂以宇宙间独一君王的身分出现，正要设立祂永远的国度。祂是那位亘古常在者、永活的上帝、一切智慧的源头、现今至高的统治者、未来的启示之神。阅读和明白必死的世人，是如何的可怜、脆弱、朝生暮死、时常作错、罪迹斑斑。……

    但以理直接从上帝所收到的真光，特别是为末后的世代所提供的。他在示拿地的乌莱河和底格里斯河边所见的异象，如今正在应验中，而所有预告的大事，不久将──实现。

    想一想当但以理说这些预言时，犹太人所处的境况。以色列人正在为奴之地，他们的圣殿被摧毁，他们圣殿的崇祀停顿了。他们的宗教，以献祭系统的仪式为中心。他们重视外在的形式超过一切，而丧失了真正敬拜的精神……耶和华上帝促成祂百姓的被掳，中止圣殿的崇祀，让外在的仪式不致成为他们宗教的全部。……外在的荣耀被剥夺，或许内在的精神能因而出现。……

    上帝在将真光赐给祂百姓的事上，并不单独使用某一类的人。但以理是犹大的贵胄。以赛亚也是来自王族。大卫是个牧童，阿摩司是个牧人，撒迦利亚是巴比伦的一个俘虏，以利沙是个农夫。耶和华兴起先知和贵胄，高贵和卑微的人作为领袖，并藉着启示，将真理教导他们，转传给祂的子民。──《怀氏书简》57,1896年（《公开文件》卷十六，原文第333－335面）。


怀著

《得胜的基督》
11月26日　威廉米勒耳的见证

    我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。林后4:8,9。

    威廉米勒耳正在干扰撒但的王国，於是那位大仇敌不但企图破坏这位信使的影响力，而且想杀害这位信使本身。当老米勒耳将圣经的真理，实用的灌注在他听众的心中时，那些自称是基督徒的，向他大发烈怒，有如犹太人的怒气，向基督和祂的使徒发作一般。一些基督徒鼓动一群卑劣之辈，在几个场合中，计划趁他离开会场时取他的生命。但有圣天使出现在群众中，其中一位以人的像貌，握紧上帝这位忠心的仆人，从忿怒的暴徒中，把他带到安全之地。他的工作还没有完成，於是撒但和他的密使大失所望。

    威廉米勒耳在把自己的期望，和他被宗教界所接受的传教成果作一比较时，他说：“当我们熟悉目前这一世代的情况与腐败时，那是真实却不令人惊奇的事。……我在讲坛上和自称是基督徒的宗教界中，遭受很大的敌对；我藉着传讲复临的要道，有助於看出，我们的神学教师之中，有不少是假冒伪善的不信者。……

    “当然，我们所处的是一个奇异的世代。我也的确预料基督就快复临的要道，会为一群不信者、亵渎者、酒徒、赌徒和类似的人所反对；但我却没有期待传讲福音的传道人，和宗教的教授，竟然会和上述的人，异口同声的同一鼻孔出气，狼狈为奸的在商店和公众场所，公开耻笑基督复临的严肃道理。”……

    如今，正如我们救主的时代，人们为已死的先知建造坟墓，并扬声称赞他们，但同时却逼迫至高上帝还活着的信使。威廉米勒耳为不敬虔和不信者所轻视和怨恨；但他的影响力和工作，却为世界带来莫大的福气。在他的传扬下，有成千上万的罪人悔改，灰心的人重回羊圈，更有无数的人被引领研究圣经，并从其中找到前所未知的美好与荣耀的真光。──《预言之灵》卷四，原文第220,221面。


怀著

《得胜的基督》
11月29日　启示录第十章中的天使，宣扬上帝最后的信息

    他右脚踏海，左脚踏地。启10:2。

    启示录第十四章中的信息，宣告上帝施行审判的时候已经到了，是在末时发出的。启示录第十章中的天使，被描述为一脚踏海，一脚踏地，指出其信息要传到天涯海角，海洋要被跨越，其中的海岛将听到警告世人的最后信息。……

    “不再有时日了。”这信息宣告预言时期的给束。1844年的大失望，对那些渴望在那时眼见我们之主的人，实在是一种极大的打击。这种大失望的出现，是由於上帝的布局，以便人心会因而清醒。

    没有片块落在教会之上的乌云，是上帝所没有预备的；没有任何反对势力的兴起，以抗拒上帝的圣工的，是祂所没有预见的。一切事情的发生，正如祂藉着祂的先知所预言的。祂没有让祂的教会，坠入黑暗之中。一切事情的发生，在祂的预言中，都是有迹可寻的，并通过祂的神意，在世界的历史上，各按其位而成就。祂使圣灵启示先知说预言。祂一切的旨意，都要应验和成就。祂的律法与祂的宝座相连，虽有撒但代办和人类代理的结合，都不足以破坏它。

    真理为上帝所启示和防护；虽然有时似乎被黑暗所笼罩，但它必将存留和成功。基督的福音，是律法在品格上的彰显。那敌对它的每一种欺骗，拥护假道的每一样诡计，和撒但代理人所捏造的每一项谬论，最终将被铲除净尽，而真理的胜利，将有如日午的阳光出现。那位公义的太阳将展翼，放出其医治的光辉，於是整个大地为其荣耀所充满。

    上帝在预言的历史上所列出的，对过去的已──应验，而对未来的也将按照其程序──成就。上帝的先知但以理，按照他的本位站立。约翰也站在其岗位上。在启示录这本书中，犹大支派的狮子向预言的学者，揭开但以理书，因此，但以理是站在其本位上。他为上帝在异象中所启示给他的预言作证，指出我们必须知道的那大而可畏的事件，因为我们正站在它们应验的门槛上。──《怀氏文稿》32,1896年（《公开文件》卷十七，原文第 9－11面）。


怀著

《得胜的基督》
11月30日　坚守真理，有如在耶稣里面

    我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。天使对我说：“你必指着多民、多国、多方、多王再说预言。”启10:10,11。

    上帝的话在历史与预言中，描述那长久以来，便发生在真理与假道之间的大斗争。那大斗争仍然如火如荼的进行着。那些过去发生的事，将一再重演。旧的斗争将死灰复燃，而新的理论将继续，如雨后春笋般的破土而出。但是上帝的子民，因为相信预言的应验，而扮演第一、二、三位天使信息的角色，於是知道他们所站的立场。……他们要刚强站立，有如隐固的磐石，坚持他们当初的信念，直到末后的日子。

    一种更新的力量伴随着第一、二位天使信息的传扬，有如伴随着第三位天使的信息一般。……我们一点接着一点，殷勤的研究圣经。几乎整夜恳切的追求上帝的话。我们寻求真理，有如寻找隐藏的财宝。主耶和华向我们启示祂自己。有光照射在预言上，於是我们知道我们得着上帝的指示。……

    在大失望之后，很少人立志一心一意研究上帝的话。但有些人却不为失望所胜，也不否定上帝曾经引领他们。对这些人来说，真理向他们逐点展开，并和他们所最珍惜的回忆与感应联合在一起。……於是有真理向他们展开，是那麽的简洁美妙，富有力量，并带来在大失望前所未知的保证。我们於是能合一传讲那信息。但在那些没有坚守他们信心与经历的人中，却大为混乱。他们提出所能想出的标新立异的论调作为真理，但主耶和华的声音却说：“不可相信他们；因为我没有差派他们。”

    我们小心翼翼的与上帝同行。这信息是要传给世人的，而我们知道这个现代真理，是来自上帝的特别恩赐。……祂那曾一度失望的于民，仍然继续追求真理，并逐步受引领，将传给他们的转传给世人。……起初这工作进行得非常吃力。听者时常加以拒绝，认为这信息是难理解的，於是争执非常剧烈，尤其是有关安息日的问题。但主耶和华显示祂的同在。那遮掩我们的肉眼与祂荣耀之间的帘幕，时时为我们揭开，於是我们眼见祂在至高与圣洁的地方。──《怀氏文稿》32,1896年（《公开文件》卷十七，原文第11,12面）。


怀著

《得胜的基督》
11月4日　诉说基督救赎我们的工作

    看哪，犹大支派中的狮子……长老之中有羔羊站立，像是被杀过的。启5:5,6。

    基督是以"犹大支派中的狮子"和"被杀过的羔羊"之表号，向的翰显示。在此表达了整个救赎的工作。这两个表号，代表无所不能之力量和自我牺牲之爱的结合。基督既是犹大的狮子，他将保护他的选民，并带领他们得胜，因为他们接受他为"上帝的羔羊，除去世人罪孽的。"基督成为被杀的羔羊──他被藐视、遭拒绝、成为撒但愤怒的牺牲者和受世人的苦待与凌辱──他同情在世上的子民，是如何的柔和可亲"而他那谦卑的无穷深远和作为上帝羔羊的牺牲，将在救赎百姓的事上，成为犹大狮子荣耀的大能。

    在约翰眼前所打开的，是将来要震撼世上君王的宝座，和促使地上诸势力动荡的大事。他眼见世界末了将发生的大事，并引进万王之王的统治，而他的国度将存到永远……他目睹基督接受众天军的称颂，并听见有应许说，不论有什么苦难临到上帝子民，倘若能耐心等候，他们将藉著那爱他们的，得胜有余。……

    约翰现在就要亲眼看见遵守上帝诫命之人，以及和那些废止他律法者，两造之间大斗争所产生惊心动魄的场面。他看到那大行奇事势力的兴起，要欺骗那些没有和上帝结合，且对"住在地上的人，说："要给那受刀伤还活着的兽作个像"的人"……

    至于那些忠心到底，没有向地上统治者屈服以敌对大君王的人，这位启示者有话对他们说："圣徒的忍耐就在此；他们是守上帝诫命和耶稣真道的。"

    这些教训是为我们的益处而写下的。我们必须在上帝的身上，坚定我们的信心，因为在我们面前只有短暂的时候，来试验每一个生灵。基督住橄榄山上，指出在复临前那些可怕审判……虽然在耶路撒冷被毁灭时，这些预言部分应验了，但大部分是指末日而言的。──《怀氏文稿》100,1893年。


怀著

《得胜的基督》
11月5日　透视未来

    日、月、星辰要显出异兆……人想起那将要临到世界的事，就都吓得魄不附体。路21:25,26。

    约翰也见证了某些可怕景象，作为基督再来的预兆。他眼见众多国家点兵作战，人心便因而恐惧战抖。他看见大地移离本位，众山沉入海中，激起排山倒海的大浪。又目睹瘟疫、饥荒和死亡，临到世上的居民。

    上帝约束的灵，己从地上收回。飓风、暴浪、海啸、火灾和水患，以及水陆的天灾人祸，一个接一个的发生。科学企图解开这些现象。这些预兆层层包围着我们，其真正的原因，就是上帝之子的临近。人们看不出是由于守卫的天使，正在执掌四面的风，让它们不致收到地上，直到上帝的仆人受到印记。但当上帝吩咐天使，放开对风的控制时，将有非笔墨能形容的可怕景象临到地上。

    我们正站在一些可怕和严肃大事的门槛上，所有的预言正在迅速应验中，主基督就在门前。不久，将有一段对我们有切身关系的时期，对所有活在世上的人展开。遏去的斗争，将死灰复燃。新的斗争，将有如雨后春笋发作。将在地上发生的事，是从没有人能想像的。撒但正积极的透过人类的代理人，施展其作为。

    但在这千钧一发之际，上帝的仆人不可依靠自我。将发生的大事，是操在主耶和华手中。世上并非没有一位主宰；天上的大君全执掌天下万族的命运，并且关怀他教会的幸福。……

    将来的命运就在我们的眼前展开。我们必须具备莫大的信心和坚忍，才能面对这些考验和试探。但我们可能得着荣耀的胜利，因为没有一位警醒、祷告、相信的人，会陷入仇敌诡计的罗网中。全天庭正关怀我们的幸福，并正等待我们求取属天的智慧与力量。正当我们面对试炼的时候，上帝保全的应许，将临到那些紧守他话的人身上。──《怀氏文稿》100,1893年。


怀著

《得胜的基督》
11月7日　漠视真光的危险

    光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪就是在此。约3:19。

    灵魂的丧失，是个重大的灾祸，就好像使世界的益处陷入到无足轻重的地步。……耶路撒冷预表每一位忽视当前特权，拒绝上帝真光的人。上帝的劝勉是否得着珍惜？他仆人的恳求与警告，是否被接受？他的忠告是否受到重视?啊，但愿我们能改善这种"你的日子"的黄金时刻，不然，"这事现在是隐藏的，叫你的眼看不出来"的话将临到。倘若真光在我们的日子照射，我们必须接受那光，欢迎那光，并行在光中，而不是等待德高望重的人，或学富五车的学者是否先接受。……

    基督劝戒说："莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。"……耶稣往下看到几千年后，预知基督教界将会认为且教导，基督的死已废除了天父的律法。因此他说出这句话，提醒所有的人，不要在这点上受欺骗。……

    世上有许多男女，去世前还没有守第七日安息日。他们奉公守法，守全他们所得的真光。他们不须为从来没有得到的真光而自责。我们要为今日所照射的真光作出交待。我用若因过去各世代的人不遵行上帝的律法，作为藉口而违背上帝的律法，无异掩耳盗铃。……

    漠视真光，绝不是一件安全之事。倘若自称伟大和良善的人，没有遵行上帝的律法，是否可以作为我们犯法的藉口？……就是那些文士、官长、祭司、位居圣职的人、那些自以为公义高过世上之人的人，逼迫了基督。这些虔诚的伪装者，是耶稣所面对最可怕的逼迫者……当他被挂在十字架上时，那些嘲弄他的，便是百姓的教师。

    今日自称是基督徒而拒绝真光的人，也不会比当日的犹太人，更看好那些接受并因真光而喜乐的人。倘若他们知道他是生命之君，便不会钉死他。他们为何不知道?因为他们拒绝每一种赐给他们，证明基督是弥赛亚的证据……在他们眼中，他用将认为信徒是一群微不足道和胆怯的人，一些狂热者，于是加以嘲弄。──《怀氏书简》35a，1877年。


怀著

《得胜的基督》
11月8日　早期的逼迫

    又有人忍受戏弄、鞭打、捆锁、监禁、各等的磨练。来11:36。

    当耶稣向门徒揭露耶路撒冷的命运，以及复临时的景象时，同时预告他的子民，从被接升天离开他们，到他荣耀降临拯救他们之间，他们所要经历的经验。救主从橄榄山上，预见要临到使徒教会的风暴，他更深一层的透视未来，眼间将来在黑暗和逼迫的世代，有可怕风暴要袭击他的跟随者。……

    早期教会的历史，证实了救主的话。世上和地狱的势力，集结其大军，敌对代表基督的信徒。……基督徒的产业被剥夺，并被逐离他们的家园。……许多人用他们的热血，来封盖他们的见证。……

    耶稣的这些见正者，在最可十白的逼迫下，保持他们的清白。……他们以信心、忍耐和盼望的话互相鼓励，来忍受苦难与压制制。丧失属世的每一种福气，并不能强迫他们放弃对基督的信仰。考验与逼迫，只不过是带领他用更接近安息与报赏的途径。……

    撒但想以暴力摧毁基督教会的企图失败了。当这些忠心和高举旗帜的门徒，在岗位上战死流出热血时，善恶之争并没有停止。他们因战败而致胜。上帝的工人被屠杀，但他的圣工稳健的推进。福音继续传开，信徒的数目日日增加……有位基督徒，忠告那些主张逼迫的异教统治者说："你们可以拷打、折磨和苦待我们。你们的恶行考验我们的弱点，但你们的暴行是徒劳无功的。它是常领其他的人，接受我们信仰的更有力的请柬。我们越受压制，我们越发兴旺。基督徒的热血是种子。"

    成千上万的信徒受监禁和被杀，但随即有其他的基督证明起填补其空位。那些因信仰而殉道的人，与基督视为一体，并在他里面成为得胜者。他们打了一场美好的仗，当基督再来时，要接受荣耀的冠冕。他们所忍受的患难，令基督徒更加相互扶持。且接近他们的救主。──《预言之灵》卷四，原文第39-42面。


怀著

《得胜的基督》
11月9日　早期的教会为撒但的跟随者所腐化

    然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。启2:20。

    殉道者在世的典范和死时的见证，不住的为真理作证；而且，出乎意料之外的，有些撒但的居民，离开他的行伍，站在基督的大旗之下。……

    如今，撒但不能以武力攫取的，他想以诡计争取。逼迫停止了，取而代之的，是那物质的兴盛和属世的荣誉，以及那些杀伤力极强的欺骗。拜偶像的人受引领接受基督徒部分的信仰，却拒绝其他重要的真理。他们自称接受耶稣为上帝的儿子，并相信他的死和复活；但他们没有认罪，自以为不需要悔改或更新心灵。他们作出某些让步，并提议基督徒也应礼尚往来，作出一些退让，以便双方在相信基督的立塌上携手合作。

    如今教会面临重大危机。监禁、折磨、火刑典刀剑，在和这事相较之下，实在是一种福气。某些基督徒刚强立稳，宣称他们不能作出任何妥协。其他的自我推论，倘若他们让步，或在他们的信仰上作出某些修改，并和那些接受部分基督教信仰的人携手合作，那么，这可能导致他们的全然悔改……撒但在披上伪装的外交之下，逐步渗透教会，腐化他们的信仰，促使他们的心意离开真理之道。

    最后，一大部分的基督徒团体，降低他们的标准，与是基督教义和异教主义，形成一种大结合。虽然拜偶像的人自称已经悔改，并和教会联合，但他们换汤不换药，仍旧持守他们拜偶像的作风，只不退将敬拜的约象，改克耶酥的像，甚至是用利更和望徒的像。拜偶像的面酵，因此渗透教会，继续它的破续工作。不健全的道理、迷信的仪式和拜偶像的礼节，加入教会的信仰和敬拜。当基督的跟随者与拜偶像的人结合，基督徒的信仰与是被污染，教会因而失去纯洁和能力。无论如何，仍然有些基督徒坚定他们的立场，不用这些欺骗所误导。──《预言之灵》卷四，原文第42,43面。


怀著

《得胜的基督》
12月12日　什么时候有这些事？

    门徒暗暗的来说：请告诉我们，什么时候有这些事？你降临和世界的末了有什么预兆呢？太24:3。

    基督将耶路撒冷和圣殿要被毁灭的事，向他的门徒发出警告，这件大事已为但以理所预言。祭品与祭牲已没有任何价值，因为在那伟大的祭品上，预表已遇见本体。……

    当基督指出耶路撒冷的毁灭时，他那预言性的话，是超越这件大事，影射在吗最后的大日，耶和华上帝将站起来，因这世界的罪恶，用烈火惩罚他们，那时世界将恶贯满盈，万死不足以赎其罪。这整章的经文，是向那些生存在世界历史最后大日的人所发出的警告。

    基督转身向他的门徒说："你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说：我是基督，并且要迷惑许多人。"许多假弥赛亚将出现，自称能行神迹，并宣告犹太民族得赎的日子已经来到。这将误导许多人。这些话都应验了。在基督死后复活和耶路撒冷被围困之间，有许多假弥赛亚兴起。但这警告同时是向这世代的人发出的。那在耶路撒冷沦陷之前所发生的同一大事，将死灰复燃。……

    在耶路撒冷被毁灭之前。世人争权夺利。帝王相继被谋杀，那些可能继位的人跟著被害。……上帝藉著众使徒。给犹太人一给最后悔改的机会。他藉著他见证人的被捉、被审、受监禁的事彰显自己。然而，他们的审判者却判他们用死刑。……

    同样的，这事必再重演。基督复临安息日会的信徒，将为第七日安息日的主题而战斗。……基督告诉他的门徒，他们要被带到公会面前，但他更告诉他们，不要为如何为真理辩护而焦急，因为他会赐他们智慧和口才，使他们的仇敌无言以对并且无法拒绝。

    魔术师和术士自称有行神迹的能力，曾吸引大批群众跟他们到荒山野岭。但这预言同样是对末世的人讲的，这个时兆是基督复临的一徊兆头。为撒但所唆使的群众将结合枉一起，进行欺骗和诱惑──《怀氏文稿》78,1897年。


怀著

《得胜的基督》
12月13日　我们是主基督的精兵

    我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。罗8:18。

    没有人想在战争时参军，而是希望拥有安逸、放任、忧哉游哉的生活。他们知道苦难和穷困是难免的；而且只要战争一日没有结束，他们便一日只能靠配给的粗糙食物过活，日间长途跋涉行军，忍受艳阳的曝晒，夜里在旷地支搭帐幕，遭受暴雨风霜雷的侵袭，在敌人的枪林弹雨下，冒著健康与生命的危险。

    基督徒的人生，可用一徊士兵的生活来作比拟，不能安逸自在的过日子。身为基督的士兵而能避免斗争，不必经历考验，能乐属世世的舒适，甚至能过奢侈的生活，这种想法大荒谬了。基督徒的斗争是一种战争和操练，受召忍受一切的苦难。艰巨的工作必须完成。那些认为基督徒的生活，是一种轻松和安舒的人生，而在被召成为基督的士兵时，部一再遭到试炼，它时常成为一种致命伤。凡在世上过著一程自我放纵和追求享受的人，上帝绝不会奖赏他们……

    上帝期待那些在以马内利大君之染血旗帜下服役的基督徒，必须用尽他所赐的一切能力，才能完成艰巨的工作。他们将为基督的缘故，忍受罪痛苦的试炼。他们将面对那撕裂心灵的斗争，但倘若他们是忠心的士兵，他们要和保罗同声说："我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。"……

    一对士兵倘若没有学会服从纪录，便路破坏士气。每一位士兵必须有一致步伐的行动。团结便是力量，缺少团结，一切努力将徒劳无功。士兵不论拥有何等崇高的素质，倘若他们自以为能任意脱队独自行动，他们便不是安全和可靠的士兵。这种单独的行动，不能在基督的旗下服役……

    那些喜爱独自行动的，不是好的士兵；他们那弯曲的品格，必须加以修正。他们可能自以问心无愧，但他们所作的，并不是基督的工作。他们不能作出有效的服务。基督的祷告是他的门徒能合一，有如他和天父合一，但这种人的工作，却是制造分离。──《怀氏书简》62,1886年。


怀著

《得胜的基督》
12月2日　上帝没有给人权柄，定下基督再来的日子

    那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，唯独父知道。太24:36。

    你的观点为某些人所认同，但那是因为这些人“看不出你的争辩所夹带的真正用意。他们在这个时候对上帝的圣工认识有限，他们看不出你的观点，将带他们到甚麽处境。他们成为你的看法的应声虫，他们所看到的，事事都是对的。但他们受了误导，因为你以许多经文交织在一起，以印证你的论调；你的章辩在他们的眼中，显得是千真万确的。

    然而，对那些在世界历史最後时期，拥有真理之实践知识的人则不然。虽则他们看到你拥有某些珍贵的真理，但他们同时看出你误用了圣经，把它放入一个错误的框架里，把它镶入一个不属於它的错误框架里，并强辩那不是现代真理的为真理。……上帝所赐结我的亮光，指出你所编织在一起的经文，暴露你没有完全了解圣经……

    我必须开诚布公的对那些误入歧途的人实话实说。我以笔杆和声音发出警告的信息说：“不可跟随他们。”我在从事这种事情时，一件最艰巨的工作是处理一位据我所知是想追随上帝的人。他长久以来，认为自己已得到真光。他已病入膏肓，面对死亡。……那些听他传达他观点的人，都聚精会神的听讲，更有些人认为他得到启示。他制作了一个图表，并引经据典，指出基督会在其一个日子复临，我想是在1 894年。在许多人的眼中，他的论据似乎毫无瑕疵。他们述说他在病床上的劝告，许多奇妙的景致在他面前闪过。但他启示的源头是甚麽呢？那是帮助他止痛的吗啡。……

    基督甚麽时候再来或不来的时辰，没有任何人有真正的信息。务要记住，主耶和华没有授权任何人，讲出她会迟来五年、十年、或二十年。“你们也要预备；因为你们想不到的时候，人子就来了。”……

    所有和上帝同工的人，绝不会抗争那曾一度赐给圣徒的现代真理。他们将不会转离那己照耀全世界的现代真理。最值得我们追求的，莫过於上帝的荣耀。那唯一能站立的，是万古的磐石。在耶稣里面的真理，是我们面对今日充满假道的避风港。一一《怀氏书简》 32,1896年。


怀著

《得胜的基督》
12月21日　我们的信息从不会有改变的时候

    他们将人的吩咐当作道理教导人，所以拜我也是枉然。太15:9

    我的心灵有重大的负担，因为我知道摆在我们面前的是什么。每一种能想得出的骗剧，将临到那些没有和上帝每日保持活泼联系的人。撒但的使者将处心积虑，创作某些人认为是新而奥妙的高深真光，并加以宣扬；虽则在某些层面，其信息可能是真理，但却混淆着人为的创作，并将人的告诫作为真道来教导人。……许多在表面上看来是好的道理，必须以多方的祷告，再三的反复思考，因为它们是敌人鱼目混珠的道理，引人走上一条非常靠近真道的假道，使人难以识别真假。……

    一种新的体系已渗透布道系统。有人倡议向其他教会看齐，于是纯洁和谦恭几乎丧失殆尽。年轻的传道人想标新立异，介绍布道方面新的论调和新的计划。有些举行奋兴聚会，藉以吸引大批的人进入教会。但当兴奋 的情绪一旦消逝，那群悔改的人到那里去了?认罪与悔改的事不再多见。罪人受敦促加入教会，而不考虑有关个人过去犯罪的生活和悖逆。其心灵没有被击碎，也没有存忏悔的心意。那位所谓悔罪的人，并没有跌碎在基督耶稣的磐石上，……

    主基督期待他今日的仆人，传讲古时的福音道理、为罪忧伤、悔改和认罪。……我们必须以恒切、恳挚、精明的态度在罪人身上工作，直到他们看出自己违背上帝的律法，并表示向上帝悔改，立志信靠耶稣基督。……。

    上帝的工人不愿因为在细节上没有相同的看法，而认为置身事外是一种美德。倘若他们同意基本的真理，他们便不应在无关重要的细节上吹毛求疵，坚持己见。坚持那搅扰人心而毕竟无关重要的问题，只有令人离弃那对救灵有重大关系的真理。……

    不信者长与吹毛求疵，时常寻找某些藉口，拒绝接受耶稣的真理。我们之间一旦存有这些歧见，那些站在圈外的人将说："等到你们在什么是构成真理的事上，有着同一的见解时，才是我们相信的时候。"如此，不敬虔的人从基督徒之见的分裂和争执中取利。──《怀氏文稿》82,1894(《评阅宣报》1965年11月4日)。


怀著

《得胜的基督》
12月24日　圣灵帮助识别真理与假道

    因总我们的福音传到你们那里，不独在乎言语。也在乎权能和圣灵，并充足的信心。帖前1:5。

    那苏醒良知和更新心灵的，是在耶稣里面的真理，因为它藉着圣灵进入人的内心。我们若没有上帝之灵的光照，便不能区别何谓真理，何谓假道，与是我们将陷入撒但带给世人，那精心策划的试探与欺骗中。我们正处身在光明之君和黑暗之王两者大斗争的末期，而且这位仇敌的大骗局，将接着要考验我们的信心。……

    虽则那黑暗之君，将以黑暗蒙蔽世界，并以幽暗遮盖万民，但耶和华上帝将彰显他那更新心灵的大能。一种类似早期门徒在圣灵沛降时所作的工作，就是传讲耶稣他被钉的事，要在现今的世界上完成。将有许多人在一日之间悔改，因为其信息将带有能力。那时将可以这么说："因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵"……

    圣灵的工作大得不可衡量。就是从这个源头，有力量和果效赐给上帝的工人；而圣灵是保惠师，那是基督亲自与人同在。任何以单纯和赤子之心仰望基督的人，将藉着圣灵的大能分享上帝的神性。当基督徒为上帝的灵所引领时，他们知道自己在那位万有之首的神里面得以完全。正如基督在五句节时受到尊崇，同样的，他们要在福音的工作快要结束时，再次得着荣耀，那时他将准备一群子民，在善恶大斗争将要结束时，刚强立稳，通过最后的考验。……

    上帝的子民要从属世和作恶的人群中被召出来，在抗拒黑暗势力的战争上，为上帝刚强站立。当世界为上帝的荣耀所光照时，我们将亲眼看见，类似早期门徒在受圣灵充满宣讲一位复活救主的大能时，作出同样的工作。在属天的光辉，贯穿那些受基督仇敌欺骗之人的心令之后，那对基督的诬告将被拒绝，因为藉着圣灵的功效，他们如今看出他被高举为一位君王和救主，使以色列人悔改，使人类悔改。──《怀氏文稿》143。1901年。


怀著

《得胜的基督》
12月26日　圣经中所有的启示，都出自耶稣基督

    第一要紧的，该知道经上所有的预言没有可随私意解说的；因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。彼后1:20,21。

    整本圣经是一种启示，因为所有给人类的启示，都是出自基督，而且以他为中心。上帝藉他的圣子向我们讲话，而我们是藉著受造和救赎属乎他。基督亲自向被放逐到拔摩海岛上的约翰显现，将末日的真理交给他，向他指出随即要发生的事。耶稣基督是神圣启示的受托者。我们唯有藉着他，才能知道在这世界历史的最后阶段中，所展望的是什么。……

    蒙爱的门徒约翰，受拣选接受这个启示。他是首批受拣选的门徒中，悻存的最后一位。他在新约圣经的时代，得著先知但以理在旧约圣经时代所得的荣耀。

    那要传达给约翰的指示是那么的重要，以致基督要亲自从天庭下来，指示他的仆人，要他转告众教会。这指示要作为我们仔细和恭敬研究的中心主题，因为在我们所处的世代，那些没有接受圣灵教导的人，会带进诸般虚假的理论。……

    在1844年之后，上帝将现代真理的珍贵原则，委托给他忠心的跟随者。……那些亲身体会这些经验的人，要在令我们称为基督复临安息日会信徒的原则上，有如磐石一般的屹立不移。……那些将我们的工作，建立在圣经真理根基上的人。那些认识指向正路之路标的人，要被看为具有最高价值的工人。他们能凭个人的经验，述说有关委托与他们的真理。这些工人绝不容许他们的信仰，被改为不信；他们绝不容让第三天使的旗帜，从他们的手中被夺走。他们决心坚守起初的信心，直到最后。

    主基督已宣告过去的历史，将在我们的工作送入最后阶段时重演。他为末日所准备的真理。都要向世人传扬。他所建立的每一根支柱，都要加以坚固。我们现在不能擅离上帝所建立的根基。我们现在不能进入新的组织，因为这意味着离道叛教。──《怀氏文稿》129,1905年。


怀著

《得胜的基督》
12月27日　天使要回应无私工人的祷告

    义人的道是正直的；你为正直的主，必修平义人的路。赛26:7。

    我们在上帝的话中，有不胜枚举的例证，指出天庭的使者，在君王与统治者的心中工作，然而在同一时候，撒但的代理人也在他们的身上工作。没有任何人的雄辩，在人性的坚强防守下，足以抵挡撒但代理人的诡计。撒但不断的企图封锁道路，好叫真理被人的巧计所围堵，而那些拥有真光和知识的人，除非经常献身归主、自我谦卑、看出时候的危险，不然，便会自我陷入极大的危险中。属天的生灵正奉命，回应那些为上帝的圣工，作出无私服务之人的祷告。天庭身居最高职分的天使，已接受委派，完成那为推进上帝的圣工，而上达天庭的祷告。每一位天使都有特定的职责，而且不能擅自离开工作的岗位。假如有任何天使擅离被指定的工作，黑暗的势力将因而得势。……

    善恶两种势力之间的大斗争，正在夜以继日的进行着。……我们既身为世人，便不能按照我们所知道的，了解两种隐形势力之间的大斗争，就是在忠心和不忠心的天使之间，所进行的大斗争。恶天使正不休不眠的工作，计划他们突击的路线图，作君王、统治者、和不忠人类势力的三军统帅。

    我呼召你们这些还没有为最后大斗争作好准备的人，警醒起来。你们不是那将要临到世界之大事的旁观者。人类的工具，在堕落天使的控制下，正预备收割他们的禾捆。那些为上帝之使者所保护的人，应一心一意为上帝的荣耀而活，作好准备在他们的工作岗位上刚强立稳。……

    善恶双方的天使，为每一个人作出争夺战，而由当事人自己决定那一方面将胜利。我呼吁基督所有的传道人，在他们声音所能达到的范围内，将天使传讲的真理尽力传扬。不要沉溺在幻想般的臆测中，上帝的话是我们唯一安全的导航。我们要好像但以理那样祷告，使我们能在属天生灵的保护之下。天使既是服役之灵，便奉差遣去为那些得赎的后嗣服务。祷告……再祷告，前所未有的祷告。我们送没有作好准备，迎接王的再来。我们必须为永恒作出破釜沉舟的决心。──《怀氏书简》201,1899年。


怀著

《得胜的基督》
12月28日　基督正在叩你心门，让他进来

    原来那为万物所属为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。来2:10。

    在上帝的子民中，不应有分裂、纷争和互相敌对的事发生。公义的全尽必须在抗拒罪恶的事上同心协力。上帝子民的全部精力，必须用来战胜仇敌的联军。上帝每一位儿女的意愿，必须降服在上帝的旨意之下。撒但不遗余力的敌对良善，他的联军仇视上帝的全军，可见公义的全军，必须和谐于团结一致。

    摆在我们眼前的是一场可怕的战争，我们已接近全能者上帝战斗的大日。那被执掌的风就要放松，那控制风势的天使就快折叠其翅膀，预备步下那金黄的宝座，让世界的控制权，交在世人所拣选也是起初就是凶手和毁灭者的撒但手中。

    世上的君王与政权，极其仇视天上的上帝。他们心中充满对事奉上帝之人的愤恨，而且很快就要发动那场善恶之间的最后大斗争。世界就是其战场──最后斗争与最终胜利的场所，就是撒但长久误导世人敌对上帝的此地，背叛要永远被消灭。

    基督以人的样式来到这世界，使他能成为我们救赎的元帅，使我们不致为撒但的势力所胜。而每当这位世仇似乎有胜过公义的迹象时，上帝已凭着他的仁慈与大能，抵制其诡计。……

    上帝的子民，必须为真理作出一种大无畏和决定性的见证，以笔杆和声音的见证，来揭开上帝的目的。……当我们献身归向基督时，他向我们的心灵扬声，以他的灵充满其中。我们没有时间互相勾心斗角，没有时间从事假定的事或孕育偏见。因为一切为时已晚，基督已近在门前。……

    真理胜过雄辩。它不是有如蒸气转眼即逝。真光从上帝的话中发射出来，上帝呼召他的百姓就近他，但愿没有人在上帝与他子民之中居间破坏。基督正在叩打你的心门，想要住进你的内心。你是否愿意开心门让他进来?──《怀氏书简》153,1901年。


怀著

《得胜的基督》
12月29日　我们就在应许之地的边界

    探子中有人论到所窥探之地，向以色列人报恶信，说：“我们所窥探经过之地，是吞吃居民之地。”民13:32。

    当工作显得更加因难时，便是考验每一位工人属灵力量和智慧的时候。……当圣工的任何部分出现困难时──这是不可避免的事。因为教会的门士，并非就是教会的得胜者──全天庭便关注那些被委以圣职的人，会采取什么途径。有些人将跌倒，某些人将接受那诱惑人的灵；更有人会拣选黑暗而不是真光，因为他们并不真的忠于上帝。但那些住在基督之内的人，将有如他们的主，不会失足或丧胆。……

    如今，我们正站在应许之地的边缘，让我们不要重蹈那些不忠探子的罪。他们承认所窥探之地，是流奶与蜜的美地，但却宣称那地的居民强壮，有如巨人，而在他们和自己的眼中。以色列人有如蝗虫般微小。所有的困难，都被加以宣染，构成不可克服的障碍。他们加以吹嘘，使人认为要上去占有那地，是极其愚拙和不智之举。……但迦勒在摩西面前，安抚百姓并说："我们立刻上去得那地吧，我们足能得胜。"

    这是凭信而收的话，对那些讲出令人丧胆之话的其他探子，企图阻止以色列人按照上帝的话上前攻占那地，本来是不必加以理会的。……他们夸大所有的困难，直到全会众因失望与恐惧而发狂。……

    迦勒和约书亚，在会众的哀号和埋怨的情绪中对大家说："我们所窥探经过之地，是极美之地。"但百姓存心听信最坏的话，虽则迦勒的声音，在一切骚扰之中清晰可闻，但他们却手中拿着石头，预备打死带来真见证的人。……

    当百姓孕育不信之念，相信不忠探子之报告时，以色列人的良好机会就消逝了。……就在这末后的日子，当我们就要进入天上的迦南地视。上帝的子民是否应放纵类似古以色列人的精神?那些充满怀疑、批评、埋怨的人，能撒下不信和不忠的种子，并丧失丰盛的收获。以色列人的历史，是为警戒我们而写的，因为世界的末了已近在眼前。──《怀氏文稿》6,1892年。


怀著

《得胜的基督》
12月4日　我们受召与世界有别

    他为我们舍了自己。要赎我们脱离一切的罪恶，又洁净我们，特作自己的子民……这些事你要讲明，劝戒人，用各等权柄责备人；不可叫人轻看你。多2:14,15。

    现在我们所珍惜的页理，首先被看出是圣经的真理时，它显得那麽希奇；而我们首次向人传扬时，所遭受的反对，又是何等的剧烈。但那些爱护和顺从真理的人，又是何等的诚心诚意。我们实在是特殊的一群人。我们的人数不多，没有财富，缺少属世的智慧或属世的荣誉，然而我们却相信上帝，并且坚强和成功，深为作恶者所畏惧。我们互相间的爱是坚决的，而且不易为任何因素所动摇。上帝的大能在我们中间彰显，患病的得著医治，我们之中充满宁静、甜蜜和圣洁的喜乐。

    虽则页光继续增加，但教会圣工的进展并没有和所得著的页光形成正比。那闪烁的金色之光开始暗淡，而且冷漠与形式主义开始渗透，侵蚀了教会的能力。它们的诸般特权与机会，并没有引领她的子民向前和向上迈进，直到纯洁与圣洁的境界。他们若忠心的改进上帝所托付的才干，将大大的增加那些才能。因为所给的多，所要求的也多。唯有那些忠心接受并赏识上帝所赐的页光，在自制与自我牺牲上，采取一种崇高和卓越立场的人，才能成为把页光传给世人的管道。……

    没有任何人有权力，本著自认的责任，在我们的刊物上，推广有关圣经要道的己见，并把它们列为首要之务，而同时却知道在同一主题上，有不同的意见，且会制造纷争。第一日复临信徒便是属於这一类的人。每一个人坚持自己独断的看法，并企图加以推广，直到群龙无首，不能采取合一的行动，或许只在反对第七日复临信徒的事上，采取一致的行动。我们不应重蹈他们的覆辙。……

    我的弟兄姊妹们，我们不可随世浮沉。我们所要作的工作，是出来和与世人有别。这是我们唯一能和上帝同行之道，有如以诺一般。……我们有如以诺，受召持守一种坚强、活泼、富有动力的信心；我们唯有如此，才能成为上帝的同工。我们必须符合圣经所定的条件，不然，唯有在我们的罪中死。我们必须知道，藉著基督的恩典，应在我们的品格上作出必要的改变，以便配住天上的华厦。一一《怀氏书简》53,1887年。


怀著

《得胜的基督》
12月5日　每一日过著好像是最後一天的生活

    所以，你们要儆醒，因为不知道你们的主是那一天来到。……所以，你们也要预备．因为你们想不到的时候，人子就来了。太24:42-44。

    上帝没有给任何人，一个有关十年或二十年以後，世界历史才会结束的信息。即使是四十年或百年之後才会结束，耶和华上帝也不会授权给人来加以传扬。他不会让任何人有藉口，延迟作好准备，迎接祂的复临。祂不要任何人，好像那位不忠心的仆人说：“我的主人必来得迟，”因为这样会导致人漠不关心的忽视机会和特权，为那大日作好准备。每一位自称是神仆的人，都是蒙召为祂服务，有如每一日是最後的一天。……

    但愿每一位从上帝的话中得著真光的人，善用那光。唯愿所有的人谨慎自守，不擅自将不适合此时的灵粮，喂养上帝的羊群。

    务要不住的传讲人子，以大能力和大荣耀就要从天上驾云降临的事。切勿忘记那大日。上帝没有赐任何人亮光，使他们可以说：“我的主人必来得迟。”让我们扪心自问，我会在那审判的大日，站在审判者的右边或左边？……

    所有人的当前之计，是熟悉他们心灵深处的境况，他们是否和公义的仇敌为伍，不知不觉的作他的工；或者与基督联系，作她的工，并极力劝人在真理上刚强立稳。

    撒但乐於眼见任何人和每一个人成为他的盟友，削弱信徒互相间的信任，并在那些自称是信徒的心中，播下不和的种子。撒但能透过那些自称是基督的朋友，而不与基督同行与同工的人，成功地达成他的目的。那些现今在心思意念上，离弃上帝特定的工作，那些不与祂合作，不藉著引领人注意祂那警告的信息，而使人在信心上刚强立稳的人，无异是在作基督仇敌的工作。……

    现今是耶和华上帝准备的大日。我们如今没有时间谈讲不信和闲话，没有时间作魔鬼的工作。……上帝的子民只要在世上一日，他们便会面对斗争、苦难和试探，因为许多人选择撒但的魔性而不是上帝的神性。一一《怀氏文稿》32a，1896年（《公开文件》卷十八，原文第 58──62面）。


怀著

《得胜的基督》
12月7日　有些人宁愿抗命而不顺从

    万民都要聚集在祂面前。祂要把他们分别出来，好象牧羊的分别绵羊山羊一般，把绵羊安置在右边，山羊在左边。太25:32,33。

    世界在撒但的长期训练之下，已能负起他既定的工作一一将背叛带到审判台上，并传唤天地的创造主到审判台前，按照世人的标准接受审判。撒但的代理人以世人的准则来对抗上帝。在最後的善恶大斗争中，世人将企图传召上帝到他们的审判台前，并宣判她有罪，以世人的标准来断定她的律法。但至高的统治者将按照每一个人的行为来审判他们。全天庭正密切的观注这一行动。那时，每一个人将有机会选择站在那一边。

    所有的人都要在现今，为他们永恒的命运作出选择。上帝将祂圣言之中的页光，带到世人的面前，但仍然有人宁愿选择抗命而不顺从，这将是一种盖棺论定的决定。罪人自动离弃那位“耶和华如此说”的上帝，而信从撒但的诬告。上帝不是已经说明了吗？祂不是在人的面前，指出那要蒙蔽人心的动机吗？在他们刚愎自用的情况中，他们是在反抗上帝的话语、大能和权势，并说：“我们不要这个人统治我们。”

    你必须作出选择，决定站在那一边。倘若你顺命一一作为上帝的儿女与她联合一一就有报赏为你而预备。在另一边出现的是一幕审判的布景。当人子在所有圣天使的拥护下，驾云荣耀降临时，将有审判设立，案卷都要被打开，每一个人都要按照书上的记录受审。 ……

    世界要再次有如挪亚时代被毁灭，但不是水，而是火。……作父母的必须慎防自己的责任，不然，由於他们的以身作则，鼓动儿女的背叛。我们可能觉得在这末後的日子，有危险临到我们。然而上帝不但看出，同时也了解我们一切的需要。……

    倘若让你孤军奋斗，你决不能正确的运用你的理智。但耶和华上帝不会让你孤军奋斗。她差派圣灵陪伴著你，她眷顾你。一一《怀氏文稿》10a，1898年。


怀著

《得胜的基督》
12月8日　那些遵守他诫命的是他的珍宝

    万军之耶和华说：“在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤服事自己的儿子。”玛3:17。

    宇宙间只有两个地方我们可以收藏我们的财物一一在上帝的库房里或撒但的仓库中。上帝的圣工因缺少资源而进展缓慢。上帝的工人不能进入新的地区。有数以亿计的人在撒但的辖制下，没有受到警告。

    撒但正忙於为最後的大斗争，作出孤注一掷的筹划，那时所有的人将要选择站在那一边。当福音在世上传扬两千年之後．撒但将要把他向基督所呈献的同一景致，在世上的男女面前展开。他将利用奇妙的活动画面，将世界国度的荣耀，在他们面前一幕一幕的展开。……他将要把进入上帝之国的荣耀，在他们面前打开，并自称那是他的国度的景致。但那是真的吗？不，绝不。

    啊，请看，再看。请听那充斥世上的众声音和诸势力。天上的守望者看到那泛滥世界的暴力与恶行。有没有人发出祷告的声音？你是否看到上帝受到承认的徵兆？……请注意，你们这些在顺从与抗命之间犹豫不决的人。凭想像观看那群数不清的人，正在撒但的坛前跪拜。请听那些音乐，那些话语一一被称为高等教育。但上帝怎样论及这事？不法的隐意。

    那不法的势力，似乎已挡掠了整个世界……．倘若你能够的话，数算世上男女的众多声音。但企图对它们加以数算，是一件徒劳无益的事。财富是由明枪暗夺而来一一不单是人的，更是上帝的。人们正使用上帝的财富，来满足自私的欲望。每一种他们所能夺取的，都用来满足他们的贪念。贪婪与情欲随处可见。……

    但他们没有看出一切真象……约翰看到这一大群人。这种魔鬼似的敬拜向他揭开，看来整个世界好像站在沦亡的边缘上。但当他以极其浓厚的兴趣观看时，他看到一群遵守上帝诫命的人，他们额上盖有永生上帝的印记，他於是欢呼说：“圣徒的忍耐就在此；他们是守上帝诫命和耶稣真道的。”一一《怀氏文稿》122,1898年。

《今日的生活》
七月廿二日 彼此访晤

    那时敬畏耶和华的彼此谈论，耶和华侧耳而听，且有记念册在他面前记录那敬畏耶和华思念他的名的人。万军之耶和华说，在我所定的日子，他们必属我，我必怜恤他们，如同人怜恤服事自己的儿子。玛3:16,17

    我们各人必须向上帝负责任，我们各人皆有其为他人所不能替代之工作，这工作就是要藉着训言，个人的努力和榜样来增进世界的幸福。我们应该提倡社交，但社交要有宗旨，不可单为消遣而已。有许多生灵极待拯救。……我们与别人的交往应具有端庄的，属于天国公民之思想的特质。我们所谈论的对象应该是有关天国的事物。……

    试问，有什么题目比救赎的计划更值得占有我们的思想呢？这乃是一个永无穷尽的题目。耶稣的慈爱，藉着他无限的爱将救恩赐给堕落的人类，心灵的圣洁，这末日宝贵的救世的真理，耶稣基督的恩典──这些能振奋人心的题旨，足以使清心的人感觉到当年门徒们因耶稣陪他们同住以马忤斯的路上所有的喜乐。凡爱心集中于基督的人。必重视如此圣洁的交往，并从其中获得神圣的能力。……若是上帝的真理在内心成为一种永远存在的原则，就必象一个活水的泉源一般。容或有人要试图把它阻塞，它仍必从另一个瞬间涌流出来，泉源既存，就无法阻挡使之不往外流的。真理在心内是生命的泉源。苏醒疲乏之人，轭制了污秽之思想和言语，使一切尽都兴盛。……他们的喜乐乃……存于……耶稣和他的慈爱里。《评论与通讯》1885年11月10日

《今日偕主行》，校对中...


怀著

《得胜的基督》
12月9日　我们的工作是在宣扬三天使的信息

    你要大声喊叫，不可止息，扬起声来，好象吹角。向我百姓说明他们的过犯；向雅各家说明他们的罪恶。赛58:1。

    这最後善恶大斗争的为期很短，但却非常可怕。旧有的争执点将死灰复燃，新的争执将兴起。这最後的警告必须向世人传开。在传扬这最後信息上带有特别的能力，但那要持续多久？只有短短的一段时间。倘若曾有危机出现，那便是现在了。

    我们必须以破釜沉舟的决心，将这个时候的信息传给世人。第三天使的信息，必须以大能传开。但愿没有人漠视这种工作，或认为无关重要。页理必须向世人传开，使他们可以看出真光。

    这是我们当前之务。我们在第三位天使的信息中所拥有的光是页光。那兽的印记，千页万确的正如所描述的。所有涉及这事的详情尚未为人所知，并且在揭开这书卷之前不会为人所周知，但是一种最严肃的工作，必须在世上完成。耶和华上帝给她仆人的命令是：“你要大声喊叫，不可止息；扬起声来，好像吹角。向我百姓说明他们的过犯；向雅各家说明他们的罪恶。”

    我们工作的特质至今没有任何改变。那是要如预言所说的，一样的清晰和分明。我们在这工作上，不可和世人携手合作，认为这麽作能够有更大的成就。倘若有人拦阻在路上，以阻挡上帝所指定之圣工的进展，他们将为上帝所弃绝。令我们成为今日之我们的信息，不能有丝毫的削弱。我们拥有真理、经验、职责上的古旧路标；我们要刚强立稳，在世人面前，择善固执的坚守我们的原则。

    我们首要之务，是训练工人在各国、各方、各民面前，宣扬上帝永活的圣言。所有各行各业和有诸般才干与恩赐的人，要穿戴上帝所赐的军装刚强站立，为同一的目标而互助合作。他们要齐心协力，将福音的页理带给所有国家和人民，每一个工人都要负起他的特别任务。

    尚待完成的工作巨大，在他们的计划和筹算中，必须顾及其後果。每一种行动都要根据上帝的计划来进行。整体必须同心协力，合作无间，以推进那将她的生命赐给世人之神的预定计划。一一《怀氏文稿》3,1889年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
2月1日　上帝另立塞特

    上帝另给我去了一个儿子代替亚伯，因为该隐杀了他。……亚当……生了一个儿子，形像样式和自己相似，就给他起名叫塞特。创4:25-5:3。

    上帝又赐给亚当一个儿子，作神圣应许的继承者，就是属灵长子继承权的后嗣。夏娃给这个儿子起名叫塞特，就是“设立”或“补充”的意思。祂说：“上帝另给我立了一个儿子代替亚伯，因为该隐杀了他。”塞特的身材比该隐亚伯更魁梧，并且比亚当其他的儿子更像亚当。他品质高贵，正是步亚伯的后尘，可是他并没有承受比该隐更良善的天性。关于亚当的受造，经上记着说：“当上帝造人的日子，是照着自己的样式造的；”但是亚当于堕落之后，“生了一个儿子，形像样式和自己相似。”……

    亚当的儿女中凡尽忠於上帝的，都尊敬安息日。但该隐和他的后裔却不敬重上帝安息的日子。他们不顾耶和华的明令，而自定做工和休息的时间。……

    这两等人分离了一个时期。该隐的一族从他们起先居留的地方向外发展，散布在塞特的儿女曾经居住过的平原和山谷之中；塞特的子孙为避免受他们腐化的影响起见，於是就退往山里去住了……但时间久了，他们渐渐地出来与山下的居民来往。这种来往就产生了极恶劣的后果。“上帝的儿子们看见人的女子美貌。”塞特的子孙迷恋于该隐后代女子的美色，与她们通婚，因此上帝就不喜悦他们。许多敬拜上帝的人，被现今经常在他们面前的引诱所迷惑，就陷在罪里，丧失了他们特殊、圣洁的品格。……

    亚当在人间住了将近一千年，亲眼见到罪的结果。他忠心地设法挽回罪恶的狂澜……他眼见世界到处败坏，最后要造成洪水毁灭全世界的结局；起先创造主宣判他的死刑时，他虽然觉得可怕，但后来他眼见罪的结果几乎有一千年之久，他就觉得上帝使一个痛苦忧患的人生结束了，乃是出于祂的慈爱。──《先祖与先知》，第52-55面。


怀著

《得胜的基督》
2月1日　上帝另立塞特

    上帝另给我去了一个儿子代替亚伯，因为该隐杀了他。……亚当……生了一个儿子，形像样式和自己相似，就给他起名叫塞特。创4:25-5:3。

    上帝又赐给亚当一个儿子，作神圣应许的继承者，就是属灵长子继承权的后嗣。夏娃给这个儿子起名叫塞特，就是“设立”或“补充”的意思。祂说：“上帝另给我立了一个儿子代替亚伯，因为该隐杀了他。”塞特的身材比该隐亚伯更魁梧，并且比亚当其他的儿子更像亚当。他品质高贵，正是步亚伯的后尘，可是他并没有承受比该隐更良善的天性。关于亚当的受造，经上记着说：“当上帝造人的日子，是照着自己的样式造的；”但是亚当于堕落之后，“生了一个儿子，形像样式和自己相似。”……

    亚当的儿女中凡尽忠於上帝的，都尊敬安息日。但该隐和他的后裔却不敬重上帝安息的日子。他们不顾耶和华的明令，而自定做工和休息的时间。……

    这两等人分离了一个时期。该隐的一族从他们起先居留的地方向外发展，散布在塞特的儿女曾经居住过的平原和山谷之中；塞特的子孙为避免受他们腐化的影响起见，於是就退往山里去住了……但时间久了，他们渐渐地出来与山下的居民来往。这种来往就产生了极恶劣的后果。“上帝的儿子们看见人的女子美貌。”塞特的子孙迷恋于该隐后代女子的美色，与她们通婚，因此上帝就不喜悦他们。许多敬拜上帝的人，被现今经常在他们面前的引诱所迷惑，就陷在罪里，丧失了他们特殊、圣洁的品格。……

    亚当在人间住了将近一千年，亲眼见到罪的结果。他忠心地设法挽回罪恶的狂澜……他眼见世界到处败坏，最后要造成洪水毁灭全世界的结局；起先创造主宣判他的死刑时，他虽然觉得可怕，但后来他眼见罪的结果几乎有一千年之久，他就觉得上帝使一个痛苦忧患的人生结束了，乃是出于祂的慈爱。──《先祖与先知》，第52-55面。

《得胜的基督》
2月2日　塞特的后裔每下愈况

    塞持也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。创4:26。

    以诺被接升天之后，人的众子不但不敬拜上帝，反而更逐步引诱上帝的众子走入迷途。那时的世界有两等人，将来也是一样。那些敬拜上帝的人，称自己为上帝的儿子。塞特的后代移住山区，并和该隐的后裔划地为界。他们自以为这么一来便能自保，不受该隐后裔那种充满罪恶与拜偶像之风所影响。但当以诺的劝戒和影响力逐渐在他们当中消失时，他们便开始和该隐的后裔结合。

    在此我想奉劝诸位，请大家紧记不忘，世上永远有两等人：那些作为上帝忠心的守卫者，和那些敌对上帝的人。上帝为每一位生到世上的人，预备了某种考验和试炼。世上时时存有上帝忠心的见证人，作为上帝公义的代表，也存有敌对上帝的人，成为撒但政权的代理人。每一位见证这两等人的人，都有特权从中选择其一并加入。……

    塞特的后代在上帝面前可能忠心耿耿，或许也为挪亚时代的世人，发挥某种救赎的影响力，但由于这么作，便自然而然的和盛行在平原上的腐败，逐渐打成一片。

    该隐的后裔，对那代表要除去世人之罪的上帝羔羊的献祭，一概加以藐视……我们在此看到在那逐渐败坏的世代中，存有两等人。不都是败坏；但也不完全忠心不二。……

    上帝的律法，为该隐的敬拜者所贱踏──他们是拜偶像者；他们敬拜受造物而不是造物主。塞特的后裔承认永活的上帝，有施行统治的权势与政权。上帝对那长久败坏和邪恶世代的宽容，已到了极限，直到祂宣告忍无可忍。祂差派天使告诉挪亚，要如何处置旧世界的居民。那位公义的忠心受造者（挪亚），向当时的居民宣布一个信息，他们只有一百二十年的恩典时期。──《怀氏文稿》86,1886年。


怀著

《得胜的基督》
2月12日　时常坚守重要岗位

    在上帝我们的父面前，不住地记念你们因信心所做的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。帖前1:3。

    在旧约与新约圣经中上帝给我们的指示，即希望我们学会不把我们自己，以及和我们自己有关系的人，跟那些在思想、言语和行动上败坏的人保持密切的关系。倘若经验有限的新工人，被安置在和这种人有亲密关系的岗位上，便是冒着让他们受到潜移默化的危险，效法他们的作风，那么圣洁与真理的标准，便将大大降低。如此，那些败坏的事，在那些想作出某种改革之人的心目中，便会不显得是那么邪恶，导致真理和那些平凡与低贱的道理互相搀杂。……

    一个好人与恶人之间的区别，并非由於天性上的好气质所引起的。良善是由于神圣的大能，改变人性的一种结果。基督来到世上所拯救的堕落世人，可能藉着相信祂，而获得那生发仁爱的信心，并赖以洁净心灵上的一切污秽。接着，基督化的美德出现了，因为人可以藉着仰望基督而改变，有了同一的形像。……

    那些由于他们所不能控制的环境而遭到压制的人──为罪恶所层层包围──当记住上帝和圣天使就在他们的身边。他们唯一安全之道，即不住仰望那信心创始成终的耶稣。他们的父亲、母亲、兄弟和姊妹，可能站在仇敌的一边，但他们却得保证，有主耶稣的保护。他们可能因信仰而丧失他们的生命，但在恶人受毁灭时，却会得回生命……。

    他（以诺）并不把住处安置在恶人当中。他没有因想救所多玛的人，而住在所多玛城。他把自己家眷尽可能的安置在安全的地方。然后定时带着上帝的信息，到世人的住处向他们传讲。他每一次采访，都是非常痛苦的。因他看出和理会罪有如痳疯病一样可怕。他在传讲信息之后，每次总会带着一些接受警告的人回到他的住处。其中有些人成为得胜者，并在洪水之前死去，但有些人由于久住在罪的影响下而不能忍受公义。他们不能保守信仰上的纯洁，于是故态复萌，回复先前的习俗。──《怀氏文稿》42,19OO年。


怀著

《得胜的基督》
2月14日　以诺遵守上帝的律法

    耶和华见人在地上罪恶很大，终日所思想的尽都是恶。创6:5。

    在亚当、夏娃、亚伯以喜乐和欢呼的精神，接受了耶稣要成他们救主的好消息时，上帝便有了一个在地上的教会。他们在那个时候和我们现今一样，完全认识了那应许，并看出上帝要住在他们当中。不论在何处，以诺如发现有一两个人，愿意听他的信息，耶稣便加入他们的行列，和他们一起敬拜上帝。当以诺的日子，在那些邪恶的居民中，有些人接受他的信仰。虽则只有一小群的人，主耶和华也会与他们同在，同时也不会让世界在任何时候没有见证人。

    以诺在他所处的世代，乃是一位传讲真理的教师。他教导真理，他活出真理，而这位与上帝同行教师的品格，在每一方面，无不与他那伟大和神圣的使命互相辉映。以诺是一位先知，在受圣灵的感动下随时讲预言。他在道德黑暗的世代中是一盏明灯……一位和上帝同行的人，并顺从上帝的律法──那律法为撒但所拒绝顺从，为亚当所违背，为亚伯所顺从，并由于他的听命因而被杀。现在，上帝能够向宇宙万物证明撒但的控告，人不能守全上帝的律法是错误的。祂指出人虽犯罪，却能和上帝保持一种关系，使他们具有上帝的心意和精神，并成为基督代表性的表号。这位圣人为上帝所拣选，来指责世界的邪恶，并向世界证明，人是可以遵守上帝全部诫命的。……

    以诺与上帝同行，然而神圣的历史，记载有关他周围的人说：“耶和华见人在地上罪恶很大，终日所思想的尽都是恶。”以诺所过的公义人生，以及他周围那些人的邪恶，形成一种分明的对比。他的虔诚、他的纯洁、他那中流砥柱的忠贞，是由于他与上帝同行的结果，而普世的邪恶，却是他们与那大骗子狼狈为奸的后果。……

    以诺是一位有代表性的人，但他没有受到称赞，他也没有受到高举；他只不过是作出每一位亚当的儿女所应尽的责任。──《怀氏文稿》43,19OO年。


怀著

《得胜的基督》
2月15日　挤到基督跟前

    从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。弗5:8。

    “论到基督，你们的意见如何？”祂对你个人具有什么重要性？你的信心是否以祂为中心，并作为你的救主？你是否相信祂从罪中救了你，并将祂的义分赠给你？

    “光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪就是在此。”他们不会就近光，因为害怕他们的行为，会受到光的责备，这是许多人所采取的立场。他们的名字保留在教会名册里，他们遵守全部的礼节，但他们不喜爱真理，他们一向以站在门口为满足。他们不想挤到基督的面前，来分享祂那君王生活的荣耀。他们的品格没有和真理相称，他们没有那生发仁爱的信心，并藉以洁净心灵。邪恶的谈吐、恶意的猜测、不忠的作为，构成一片幽暗的阴影，横扫在他们的道路上。他们的信心，陷入这蒙羞带愧的阴影中，并觉得已和基督隔离了。他们的良知存有一根刺，而在人生上被定了罪。他们有躲避上帝的感受。光已来到世间，但他们爱黑暗过于爱光，因为他们的行为是邪恶的。……

    时间已经来到，现在该是为永恒的利益归向基督的时候了……祂是上帝的羔羊，为要除去世人的罪孽。祂说：“我要将我的律法……写在他们心上。”祂将在那些凭信就近祂的人心中，立下一种圣洁的神圣原则，在心灵中作主，启迪悟性，辖制感情。……

    （引用马太福音11:28-30）多么美妙的邀请！在世界被洪水毁灭之前，祂赐给以诺的，便是这个邀请……基督是以诺的救主，正如祂是我们的救主一般，而以诺便是本着祂的大能，在那败坏世代的腐败中，塑造了一个完全的品格。

    有声音对我们说：“跟从我的，就不在黑暗里走。”同样的话也对以诺说，向他保证，倘若他跟从救主，就不致在无知的黑暗中行走。

    主耶和华教导以诺，使以诺成为祂的守望者。他是上帝的一位忠实见证人，他警戒旧世界的居民，不可效法该隐敬拜者的榜样，而要事奉永活的上帝。──《怀氏文稿》13。1899年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
2月19日　唯有两等人；只有一艘安全的方舟

    上帝就对挪亚说：“凡有血气的人，他的尽头已经来到我面前；因为地上满了他们的强暴，我要把他们和地一并毁灭。”创6:13。

    在将来，世界的王国将支离破碎，列邦也必患难丛生，撒但将空前的活跃。世上将充满列国苟延残喘的悲叹，战争前仆后继，世界各地将徬徨不定，多处必有地震，喷射其肆虐的岩浆，掩埋世上的居民，因为他们的罪恶，迎头赶上洪水之前世人的罪恶。

    在那时（洪水之前）和现今一样，世上有两等人，就是义人和恶人。以诺和一些其他的人，秉公行义与上帝同行，但世上绝大多数的居民，却无恶不作罪孽滔天上达天庭。……

    上帝吩咐挪亚造一艘方舟，盼为那些希望得救的人，藉以逃避要来的毁灭。祂就要以坚决的语气，宣判罪人的噩运，因为他们的罪孽已恶贯满盈。祂正要披上复仇的衣袍，向那些违背祂律法的人，执行处决令。──《怀氏文稿72》，1902年《公开文稿》，卷十八，原文第92,93面。

    当挪亚宣讲警告的信息时，有些人接受并加入建方舟的行列，但他们却半途而废。罪恶的势力制胜了他们，他们离弃真理，反过来成为真理的嘲笑者。

    这个世界历史的末日也必如此。今日那些听到真理信息却不相信的人，将列身在那些不信者的行列中，正如挪亚的日子，那些没有坚定立场的人，不能立稳脚步，直到他们恩典时期的结束。当上帝按照每一个人的行为施行报应的时候，这些人将明白上帝是信实的，并领悟倘若他们接受上帝所赐的证据，并按照祂所立的条件而行，祂的信息便是他们的生命和救恩。那时他们将看出，若不是他们拒绝得救的唯一媒介，他们可能是会得救的。

    上帝子民所遭受的试炼，可能历时长久和严峻，但上帝从没有忘记他们。那些相信真理而又顺从诫命的人，将在基督里找到避难之处。他们只要站在上帝的一边，顺从那现在和将来要统治祂国度的律法，便会得着祂那永远之爱的实际眷顾。──《怀氏文稿》42,19OO年。


怀著

《得胜的基督》
2月20日　当我们受考验时，我们的信心是否会坚持到底？

    挪亚就遵着耶和华所吩咐的行了。创7:5。

    上帝告诉挪亚，他的妻子、他的儿子，以及他们的妻子都要进入方舟。你看，愿意相信来自天上的信息。就是上帝的话，因而免被洪水消灭的人，是何等的少。违背上帝律法的后果，在当时世人身上和地上，都是有眼皆见，暴力与败坏的的事充斥各地。

    但时候终于来到，挪亚时代的世人，看见了一幅空前绝后的奇景。那些耻笑、嘲弄、挖苦挪亚的人，亲眼看见了一些奇妙的事情正在发生。他们看到从树林里，从地上各个角落，有动物一对一对的走向方舟。这些动物顺从上帝的命令，然而世人却硬着颈项。接着他们看见天空的飞鸟，有如片片黑云遮满了大地般飞向方舟。那种景象，大大的震撼了他们。但当他们互相交换意见时，由于他们的不信与败坏，令他们对这一切视若无睹，无动于衷。

    接着，上帝吩咐挪亚和他的一家进入方舟。上帝给予挪亚时代世人的恩典时期已经结束。就在挪亚进入方舟的那时，天空出现了一道亮光──一位天上的使者下来关上方舟那沉重的门……挪亚和他的一家被关在里面，而不义的人则被关在外面。上帝的慈爱已从那败坏和腐化的世代中收回。……

    挪亚和他的一家，所面对的是一个莫大的考验。他们被关在方舟里面七天，然而却没有下雨。他们仇敌的嘲笑、揶揄和胜利，似乎有根有据。但就在第七日结束的时候，天空吹来他们前所未见的浓云密雾，其云雾不断的加深，倾盆大雨跟着降下。

    直到那时，人从未见过雨水，只有雾气从地面升起滋润大地，由於这个缘故，人们自以为事情不可能发生而自得。但大雨继续滂沱的降下，令他们不得不作出严肃的思考。但由于要驱除这些念头，他们变本加厉的作恶，并希望看到某些证据，黑云会自动消散，却没有如愿以偿。雨继续的倾盆而下，直到汇成洪流。──《怀氏文稿》86,1886年。


怀著

《得胜的基督》
2月21日　违背上帝律法的结局

    我的百姓啊，要向我留心；我的国民哪，要向我侧耳；因为训诲必从我而出；我必坚定我的公理为万民之光。赛51:4。

    上帝在地下封存祂的武器，以便到那时用来洁净世界。地下深渊的水开始往上冒，而当地上的水汇集成洪流时，它排山倒海，将大树连根拔起。你认为在那时，是否有人想躲入方舟避难？有些人尽力接近方舟，有些人发出哀求，但一切已为时太晚。他们开始迁移他们的家眷，攀登地的最高处……企图找到避难之所。他们有的爬上高树，以为可以避过大难，但那些巨木终会被连根拔起，并被埋在急流之中。

    于是，那些久住在地上的居民在洪水中灭绝了，甚至万兽也不例外，只有那些在方舟里的被保留下来。基督说：“挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日。不知不觉洪水来了，把他们全都冲去。”因此，当基督第二次降临和显现时，也必如此。

    上帝的律法首先在天庭被撒但所贱踏。撒但坚持争论直到现代，并会持续下去直到未时。那为以往各世代的代表所预备的考验，也会加在这世代之代表的身上。世上的男女，将来是否会承认宇宙之上帝的政体，并尊崇那政权？旧世界的人，是否因贱踏耶和华的律法而变得更好？他们的状况，是否因与他们的创造主隔离而有所改进？现在的男女，是否会因曾把上帝神圣的律法贱踏在脚下加以违犯，因此变得更好？

    挪亚时代的人，因违背上帝律法所带来的同一结局，必重现在这一世代人的身上。那时，人权与产权以及人的生命得不到尊重，甚至被蓄意破坏。他们的心思和意念，江河日下坏到极处。他们敬拜除上帝以外的任何一样东西。因此，这一世代也不例外──欺骗、不忠、拜偶像之风，无以复加坏到极处。──《怀氏文稿》86,1886年。


怀著

《得胜的基督》
2月22日　上帝律法的辩护者

    惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。雅1:25。

    一个民族是否因弃绝上帝的律法而得着喜乐？这些国家（在欧洲）各有他们的法律，而这些国家居民的安全，有赖于他们是否遵守这些法律，而且你知道，他们要求这些法律要一概被遵守。当你看一位警官，站在一个人的身边，并为他戴上手铐时。你便知道那人触犯了当地的律法。他因违犯那个国家的律法，而失去自由并被处监。

    既然如此，是否有人胆敢宣称宇宙间的主宰，没有律法来统治祂的国度？是否耶稣基督或天国的道理，指出上帝的律法对世上的居民没有约束作用？当然，十条诫命的律法，是上帝在天上和地上之公义的伟大道德标准。这个伟大的道德律，是所有的律法、所有的国家和所有的家庭的根基。

    魔鬼竟然敢说上帝的律法已被废，对人再也没有约束作用，多么荒唐的一件事。我们知道那些凶杀犯、淫乱者和盗窃犯，因有这种律法的存在而即刻惹上麻烦。就是这一批人，巴不得一举将这律法抛到九霄云外，使他们有自由能畅所欲为，从事邪恶的勾当。我们不会在看见有人为司法官员逮捕时，认为他是一个守法的人，我们即刻联想他犯了法。

    我们这些生活在世上的每一个人，都必须面对我们的考验和试炼。在上帝的安排下，我们将受召在这种情况里，为我们的信仰辩护。我们必须给予一种决定性的证据，指出我们是站在哪一边。我们将坚决的指出，我们是上帝神圣律法的辩护人，或者是站在违背律法者的一边。我们要像挪亚一样受到考验。在他的世代中，败坏几乎是一种普世性现象，他是否为自己辩护，要单独在这种环境中为上帝的律法作证，是得不偿失的？他是以一种仁者无敌的态度，站在正义的一方，也就是上帝的一边。──《怀氏文稿》86,1886年。


怀著

《得胜的基督》
2月23日　有求于我们的是多过于信

    你信上帝只有一位，你信的不错；鬼魔也信，却是战惊。雅2:19。

    在不久的将来，我们将会明白受考验是怎么一回事。将有地方性的法律，会干预我们对上帝律法的顺从，那时考验便临到我们，决定我们要站在那一边：立稳在上帝的一方，或站在敌对上帝之人的一边。我们每一个人都要作好准备，面对那将要临到我们世界的大事。你们任何一位，都不能在顷刻之间，跳入上帝要考验你的位置上。那是由于不间断的善行，使你塑造必要的品格，令你最终在面对考验时，能站立得住。那是由于日复一日，藉着心灵上的忠贞不二和恳求上帝的帮助，使我们得着力量来抗拒考验。

    将有形形色色的外在影响力，诱使我们轻看上帝对我们的要求。但倘若我们要在人子驾着天上的云降临时迎接祂，我们现在便要作好准备……我们所需要的，是一种活的信心和真的宗教。我们所要的信心，要因我们的行为而完全。对于那些不住呼喊：“只要信，只要信，你便能得救。”的人，我们要追问：“我们要相信什么？现今信心的考验是什么？”。……

    在基督给我们的比喻中，有一个人要求某位死了的人，到他亲戚那里去警告他们，或许他们会因而相信。但基督告诉他们说：“（他们）若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。”……

    我们读到“鬼魔也信，却是战惊，”那种信不足以救他。我们所要的信，是以圣经为根基的信──一种紧握一位永活之救主和永活之上帝的信……基督的宝血，足以洁净罪人的污点。倘若他们领受那律法，它便会向他们这些旧世界的人，指出罪是什么，那么他们便不敢犯罪。……

    上帝正在召集和缔结那些爱祂和事奉祂的人，恶人却要被打成捆，预备被投入末日的火湖中。这一切在乎我们的决定，看我们要置身在什么地方，我们是要在麦子的禾捆中，或落在裨子的草堆里，等候末日的烈火。……

    永生的报赏，是要赐给那些忠心和顺从上帝的人。──《怀氏文稿》86,1886年。


怀著

《得胜的基督》
2月24日　我们寻求保障是否为时已晚？

    那一天，大渊的泉源都裂开了，天上的窗户也敞开了。创7:11。

    洪水前的人受到警告，但圣经说他们不加理会，直到洪水来将他们冲走……他们看见挪亚和他的妻子，以及挪亚的儿子和他们的妻子进入方舟，然后门就关了。只有八个人进入那避难所躲避洪水。他们在里面等了七天……每一日，他们从那晴朗的碧空看到日出日落，每一日，试探引诱挪亚怀疑。但耶和华说洪水会来到，而挪亚信靠这话。

    在七日的最后一天，黑云开始聚集。这是一个新的奇景，因为那时的人从没有看过乌云……乌云越来越厚，雨也开始下了，但那些人仍然认为不值得大惊小怪。接着，天窗似乎打开了，雨水有如天河倒泻。有一阵子，雨水为泥土所吸收；但很快的，地上的水位开始上升，而日复一日，水位越升越高。每天早上，当他们看见雨还下个不停时，他们唯有相顾失色，而每天晚上，他们复述同一句话：“雨还在下！”就这样，日夜不停的下着。

    有四十昼夜之久，倾盆大雨连绵不断。大水灌进他们的房子，把他们赶往他们建来拜偶像的神庙，但那些寺庙也被大水冲走。地壳都裂开了，而被封闭在地中心的水破土而出，甚至巨大的石块，也被抛上天空。到处都有人四处奔跑，寻找可避难的地方。这时间终于来到，他们大喜过望的想进入方舟。他们在极度惊慌下狂喊道：“啊，那里是安全之地！”有些人向挪亚狂声哀求，让他们进入方舟。但在狂风暴雨的咆哮声中，他们的声音根本没有作用。有人攀住方舟，直到被击打方舟的大浪冲走。上帝已将那些相信祂话的人，封闭在里面，没有任何其他的人可以进去。作父母的和他们的孩子，爬上还存在的最高树枝避难；但当他们一接近顶端，便连树带人地被风吹倒在翻腾澎湃的大水中。……

    如今，方舟和那些被嘲笑的人在哪里？那庞大的船，在上帝大能的保护下，漂浮在水面上，而挪亚和他的一家人，安然无恙的住在里面。──《时兆》，1901年4月10日。


怀著

《得胜的基督》
2月26日　耶稣：永不改变

    耶稣基督昨日、今日、一直到永远，是一样的。来13:8。

    我们应把基督的大能、一位被钉十字架的救主和祂所赐下的永生，介绍给世人。我们必须向他们指出，旧约圣经实在是新约圣经之福音的预表和影像。新约不是一个新的宗教，而旧约也不是一个旧的宗教并为新的所取代。新约只是旧约的展现和揭露。亚伯是基督的一位信徒，并有如彼得和保罗一样的得救。

    以诺是基督的一位代表，有如蒙爱的约翰。以诺和上帝同行，因为上帝把他取去，所以不在世上。基督再来的信息，实在委托给以诺。“亚当的七世孙以诺，曾预言这些人说，看哪，主带着祂千万圣者降临，要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞祂的刚愎话。”以诺所传的信息和他的被接升天，对当日的人来说，是一个有说服性的辩证。这些事是一种有力的证据，指出玛土撒拉和挪亚也可以用这能力，指出义人可以变化升天。

    那位与以诺同行的上帝，也是我们的主和救主耶稣基督。祂是当日世界的光，正如今日一样。那些住在当日的人，并非没有教师教导他们有关生命之道，因为挪亚和以诺也是基督徒。利未记已列出福音的原则，如今所需要的绝对顺从，和当日的一样。我们需明白这个片语是多么的重要。世界上唯有两等人──顺从与悖逆的人。在我们一切的工作上，必须分明指出这一点。我们必须谨记，基督经常以各种形式出现在我们身边。“我在你的右边帮助你。”我们要作为祂的见证人，向罪人指出他们的罪。没有人会受迫作出他们所不愿意的事，但他们要信服。基督本身便是个行神迹的力量，足以成就这事。──《怀氏书简》119,1895年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
2月4日　你和谁同行？

    二人若不同心，岂能同行呢？摩3:3。

    即使一些极力想制胜仇敌的人，都孕育着一种倾向作恶的习性。他们由于不完全信靠基督，所以让邪恶胜过良善。他们不住在祂里面，并由于不完全信靠上帝，便在品德上反复无常。但没有人受迫加入这一等人成为亲密的伙伴。人生的试探随处可遇，那些指责教友冷漠、骄矜、傲慢、不像基督的人，不需与这等人交往。那里有许多心里火热、自我谦卑、自我牺牲的人，如有必要，自愿为救人而献上他们的生命。但愿没有人成为信徒的控诉者，而是让稗子与麦子一起生长，正如基督所说的。虽然所收割的，不全都是麦子，但我们不需要成为稗子。

    那些排斥耶稣的人生与品德，拒绝像祂的人，即宣称与上帝对立。基督宣告说：“不与我相合的，就是敌我的；不同我收聚的，就是分散的。”那些爱上帝的人，绝不会选择祂的仇敌为朋友。但有人会问：“你是否应帮助不敬虔，并爱那些恨主的人呢？”真正的基督徒，决不会置身于非基督化的团体。

    倘若主赐给他们一个属世的特别职分，有如约瑟和但以理，祂会作出安排，使他们不受污染。我们必须能分别善恶。我们需要来自真正信心的帮助和指示。我们需要听从圣经的谆谆教诲，因为其中完全排除那大骗子的谬论与欺诈。我们必须尽可能处身于一种纯洁的宗教气氛中，让我们有坚固的栋梁，以塑造自己的品格。

    我们若与那些不信上帝的人为伍，那位欺诈大师的错误理念，便会不知不觉中渗透我们的心思意念。这种情况确实摧毁了许多人。你会选择和那些公开违背上帝律法，不敬虔和不忠心的人为伍吗？你是否会自我作出选择，与那些爱上帝的人对擂呢？你会让自己越远离真光越好吗？这些都会引人走上迷路。你决不会到一处真光太多的地方，但那些宁愿黑暗而不要真光的人有祸了。──《怀氏文稿》49,1893年。


怀著

《得胜的基督》
2月5日　我们可能得着以诺的经验

    因那使人成圣的和那些得以成圣的，都是出于一。所以，祂称他们为弟兄也不以为耻。来2:11。

    经上记着说，以诺六十五岁时得了一个儿子，然后与上帝同行三百年。以诺早年时敬爱上帝，并遵行祂的诫命……而且第一个儿子出世之后，以诺与上帝的经验达到巅峰，他被吸引与上帝保持一种更亲密的关系。他更清楚看出，身为上帝儿子，更应尽他的义务与责任。

    我们有以诺这种人在我们中间，是一件多么值得庆幸的事！……不论他的环境多么腐败，他还是与上帝同行，将他的光照耀在那败坏的世代。倘若以诺能在当时腐化的时代中与上帝同行，那么今日的男女，为何不能在这个世代中与上帝同行呢？我们中间有许多人熟悉某些这种经验。我们知道在悲伤痛苦中我们非常脆弱，但我们知道耶稣就站在我们身边，同情我们，帮助我们。我们能和这位最好的朋友交通，祂就在我们左右。我们不需上到天庭请祂下凡，因为祂无时不与我们同在、帮助我们。

    当我们在街上，与那些对上帝不屑一顾或不关心属天或属天之事的人，摩肩接踵同行时，我们可以和他们谈论有关耶稣的事。我们拥有某种比他们心目中所盼望的更贵重的珍宝──那就是耶稣，祂在这道德败坏的世代与我们同在。我们可以将心灵的痛伤以及世界的腐败告诉祂，而这些事物都不足以拦阻我们就近祂。我们可以向耶稣倾吐心声。我们可以和耶稣交谈，有如以诺和上帝交通，将一切有关自己的试炼都告诉上帝。……

    以诺培养了一种公义的品德，结果他被接升天，不需面对死亡。当我们的主复临时，有些人会活活被接升天，而我们想要知道我们是否会身列其中。我们想要知道，我们是否完全站在主的一边──分享主的神性，回避世上因情欲而来的败坏──不是走在没有试炼或苦难的康庄大道上，而是和上帝保持一种正确的关系，并让祂负责和安排一切后果。──《怀氏文稿》83,1886年。


怀著

《得胜的基督》
2月9日　融合个人虔诚及对外救灵

    保守自己常在上帝的爱中，仰望我们主耶稣基督的怜悯，直到永生。犹21。

    我们是基督之家的成员，祂的子民藉着祂，教导我们有关现在和将来的事。在为那将要发生的大事作准备时，我们必须做醒等候和恳切盼望。在基督里完全的男女，并非利用他们所有的时间，来等候、沉思和默想。虽然当我们暂时撇下那繁忙紧张的生活，与上帝交通时，我们需要有安静和默想的祷告时辰，以认识祂对我们的旨意；但是我们不可忘记，我们有一个确实的警告信息要传给世人。

    以诺与上帝同行，但他也有警告的信息传给古时的人。他的言行举动以及虔诚的榜样，不停的为真理作见证。当时的处境，在培养纯洁和神圣品格上，并没有比现在较为有利，但他却过着一种顺从的人生。当时世上所充满的尽都是恶，以致上帝不得不用洪水来把他们冲走。祂将世界翻转过来，倒空败坏的世界。

    以诺是圣洁的，因他按上帝的道与上帝同行。世人在他身上看到一个完全的榜样，就是那些在耶稣复临时被提到云中与祂相会之人所必须具有的品格。以诺当日如何，我们将来也要如何。个人的虔诚，必须和最诚恳与最有力的警告和呼吁配合。我们要指出现在的情况，以及接踵而来的是什么。我们受指示要“殷勤不可懒惰。要心里火热，常常服事主。”我们必须尽到我们的力量，扫清天上大君的大道，预备一群人迎接主的再来。我们为上帝服务时，必须带着热切的精神。心灵的灯必须添满圣灵的油并点燃。

    为上帝服务必须全身投入──心灵、意念、精神与能力。我们必须毫无保留的完全奉献给上帝，使我们带有属天而不是属世的形像。我们必须激励责任感，使我们负起最后的工作，将福音传结不论高或低、富或贫、有学问或不学无术，所有阶级的人。我们必须发出循循善诱的精神，有如那位伟大的牧者：将小羊抱在怀中，保护羊群不遭伤害，并引领它们走上安全的道路。跟随基督者，必须反映祂的仁慈与怜悯，并表现一种迫不及待的心态，将永生的真理传给凡愿意接受的人。──《怀氏书简》 97,1902年（《公开文稿》，卷十二，原文第 213, 214面）。


怀著

《得胜的基督》
3月1日　品德使人有不同的表现

    耶和华知道完全人的日子；他们的产业要存到永远……蒙耶和华赐福的必承受地土；被祂咒诅的必被剪除。诗37:18-22。

    闪和雅弗对他们父亲所表示的孝敬，以及藉此对上帝律例所表示的尊重，使他们的子孙得到光明的前途。关于这两个儿子。挪亚曾预言说：“耶和华闪的上帝，是应当称颂的，愿迦南作闪的奴仆，愿上帝使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。”闪的后裔要作上帝的选民，他的约要归与他们，而所应许的救赎主也要从这一族出来。耶和华是闪的上帝。亚伯拉罕、以色列民以及基督，都是闪的后裔。”有耶和华为他们的上帝，这百姓便为有福。”至于雅弗，他必“住在闪的帐棚里。”雅弗的后裔必要特别分享福音的恩典。……

    挪亚的预言，并不是任意地怒责那一个人，或偏爱另一个人。他没有预定他儿子的品格和命运，只是显明他们各自选择的人生，和既成的品格所必有的结果。这也是上帝因着他们和他们子孙的品格与行为，而向他们所宣示的旨意。就一般说来，儿女总要承受父母的性格和习气，仿效他们的榜样，所以儿女们常犯父母所犯的罪，代代相传。这样，含的邪恶和不孝，也由他的子子孙孙传了下去，使许多代的后人都受到了咒诅。“一个罪人，能败坏许多善事。”

    在另一方面，闪对父亲的尊敬，所得到的报赏何等丰厚啊！在他子孙中出了圣人。这闪族是何等光荣的一系啊！“耶和华知道完全人的日子，”“他的后裔也蒙福。”“所以你要知道耶和华你的上帝，祂是上帝，是信实的上帝，向爱祂守祂诫命的人，守约施慈爱，直到千代。”──《先祖与先知》，第91,92面。


怀著

《得胜的基督》
3月10日　天使为我们的服务有极限

    那两个天使晚上到了所多玛；罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜。创19:1。

    罗得曾和亚伯拉罕同住过一段时期，也养成有如亚伯拉罕所具有的那种好客的精神。这两位天使，打扮得有如一般人，出现在罗得面前，假如罗得没有养成那种四海之内皆兄弟的精神，他可能和所多玛其他人一样同遭噩运。所多玛人的罪恶，是那么的滔天，以致令他们想杀害带来这信息的那两位，可是罗得款待他们。因着上帝的天使保护罗得，免他们受围集在门外的暴民所撕碎。

    那两位天使眼见这种邪恶的作为之后，向罗得揭露此行的目的。他们告诉罗得，假如还有任何儿女住在城中，要他把他们带出城。罗得被容许到他的亲戚那里，告诉他们所多玛就要被毁灭，他们必须逃到城外。但他的所有恳求和警告，却被他们当是耳边风，他们耻笑他那种所谓的迷信恐惧感。为何要大惊小怪，所多玛和以前一样的屹立，他们没有看出任何预兆，令他们相信这城就要在他们眼前被毁灭。

    当罗得空手而回时，天使却迫不及待的恳求他们离开所多玛。罗得在知道自己要空手，不能带任何财物，只能带着妻子和两个女儿离开时，一时不知所措。天使们牵着他们的手离开了那城……当他们一出城并奔向山上时，天使吩咐他们说：“逃命吧！……不可在平原站住。”天使的吩咐是：“不可回头看”。……

    罗得的妻子回头观看所多玛城，看看她所留在城中的财富，于是变为一根盐柱……我们在此看出当罗得择居所多玛城时，他作了一件错事。他在此丧失了一切所有；除了两个女儿以外，他失掉一切。这是我们必须谨记在心的一个教训。可能有非常诱人的门户为上帝的儿女打开，但他们有必要考虑各方面的问题才作出一个决定。我们每一个人所需要自问的一个问题应当是：“它对我的一生，将发出甚么影响力？”──《怀氏文稿》19a，1886年。


怀著

《得胜的基督》
3月14日　极力追求属天的产业

    在你那里所行的异能，若行在所多玛，它还可以存到今日。太11:23。

    上帝应许亚伯拉罕和他的后裔，要承受财物和产业，然而，他们只是客旅和寄居的。亚伯拉罕所要继承的产业，也会赐给他的后裔，但唯有在地球被洁净以后，才能赐给他们。亚伯拉罕那时才能收到他名下田园的地契；而亚伯拉罕的后裔，也将得着各自的契约。我们每一个人，必须经常认明，此世并非我们久居之处，但在更新之后，却要成为我们的家园。所多玛和蛾摩拉的被毁灭，象征这个世界要如何被烈火所烧毁。我们每一个人如将盼望建立在今生上是不安全的。我们要首先追求上帝的国和祂的义。……

    所多玛和蛾摩拉，本来也像伊甸园一样。上帝将祂的福分，充充满满的赐给那地方的人们。每一种东西都是美丽的；每一种事物都是可爱的；但那地的人并没有因而感谢赐与者。当上帝从天上降下硫黄和火消灭所多玛和蛾摩拉时，当地成了一处多么荒芜的地方！上帝的打击，多么容易将美丽的地方，一下子变成不堪入目的废墟。

    所多玛遭毁灭，给生活在基督日子的人一个美好的教训，而其富有警戒性的信息，一直流传给我们。（在此引用太120-24。）我们可看出他们的罪恶，是根据那照在他们身上真光的比例而衡量的。而这也是给我们每一个人的好教训，因为上帝也在我们面前，打开真理的宝贵亮光。

    你可能觉得你已接受了真理，而你也明白，但你可能就此停顿而不再前进。接受和持有真理是一回事，而具有在耶稣里面的真理又是另一回事。当你正在从事劳动，当你心手并用从事有益的工作时，你需要默想、回顾、恳切祷告。你要这个来自天庭的真光，为你成就某种事。你要拥有那贵重如金的信心，你要在你心中培养耶稣的爱。你要记住，那向亚伯拉罕和罗得显现的天使，可能就在你们中间，只是你不认识他们。──《怀氏文稿》19a，1886年。


怀著

《得胜的基督》
3月15日　慎防与上帝分离

    我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。创18:19。

    这是我们每一个人的盼望，但唯有藉着一种途径──无间断地与基督联系，并尽一己之力量，塑造成祂那完全的品格。那种使人轻看罪，认为上帝永远和罪人同在的虚伪宗教，鼓励罪人相信上帝会在他们继续犯罪，而且知道是罪的情况下拯救他们。许多自称相信现代真理的人便是这么作。他们将真理和生活分开，并且由于这个原因，他们没有能力从知罪犯罪的情况中悔改。我们必须尽力动用每一条神经、每一分精神、每一条肌肉，和世界以及它的风俗、习惯、时尚，划分楚河汉界。……

    许多人的生活，表明他们和上帝没有一种活的联系。他们陷入属世的洪流中。实际上他们根本和基督风马牛不相及。他们爱宴乐，心中充满自私的计划、希望、抱负。他们在事奉上帝的伪装下事奉撒但。他们受制于一个严厉的主人，而这种辖制是他们自愿的，使他们心甘情愿的作撒但的奴隶。……

    是否有任何原因，令上帝不能在祂的子民中工作？真理被搁置在外院。与上帝的联系，因取悦那些存心反对真理之人的属世关系和友情，而被排除在外。……

    亚伯拉罕因建立家庭的宗教而蒙上帝祝福。那位祝福为义之人的神说：“我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道。”他绝不致离弃上帝的道。……

    身为父母的，倘若你们要蒙上帝的祝福，务要效法亚伯拉罕的作为。抑制邪恶，鼓励良善。有时必须采取约束性的行动，以取代顺从儿女们的嗜好和希求。溺爱并非治家之道。放纵深具杀伤力，必须加以杜绝……务要将儿女一同带到上帝的殿……假如你不时时防护，撒但必定捕掳了他们。不要任凭他们与不敬虔的人为伍。将他们带领出来。自己更要远离不敬虔的人，向他们表明你将站在上帝的一边。──《怀氏书简》53,1887年。

《今日的生活》
四月卅日 一个基督化的家庭所有的感化力

    我眷顾他，为要叫他吩咐他的众子，和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。创18:19

    每一个基督化的家庭应该向世人证明基督感化力之能力及其卓越性。《评论与通讯》1900年10月9日

    一个家庭中的分子，若都是和蔼可亲，彬彬有礼的基督徒，其善良的影响至为深远。别的家庭留意到这样一个家庭所有的结果，亦将效法它的榜样，维护其家庭以防御不良的影响。天上的使者常常拜访这以上帝的旨意为主的家庭。在神圣恩典的大能之下，这样的家庭就成了疲劳烦倦的客旅恢复心力之所。自我受了轭制，正当的习惯养成了。别人的权利受到了审慎的认可。执掌舵柄的是那生发仁爱以致心灵得洁净的信，管理着整个家庭。《时兆》 1904年2月17日

    一个有秩序有规律的家庭，为基督所作的见证较比讲坛上的影响力更为深远得多。《评论与通讯》1899年6月6日

    一盏灯虽然渺小，只要长明不灭，就足以点燃许多别的灯。我们感化力所及的范围看来虽然窄小，我们才能有限，我们的机会稀少，我们的学识浅薄；但只要我们忠心利用自己家庭的机会，则有不可思议的机会在眼前。只要我们将家庭和心灵之门开启，接受生命的神圣原理，就必成为赐生命之能的通道。从我们的家中涌出医治的溪流，导致生命、美丽和丰腴。《评论与通讯》

    ★　　★　　★　　★　　★

    一个谨守的基督化家庭在儿童和青年时期所赋予的感化，抵御来自世俗的败坏，是最稳妥的保障。《怀氏文稿》1903年

《今日偕主行》，校对中...


怀著

《得胜的基督》
3月16日　亚伯拉罕的失信，可作为我们的借镜

    亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。创21:14。

    亚伯拉罕已经毫无疑问地接受了上帝赐他一个儿子的应许，但他并没有等待上帝按着祂自定的时候，用祂自己的方法来实现祂的应许。为要考验他对上帝权能的信心，上帝故意耽延一下，可惜他竟不能忍受这个试验。撒拉以为自己年纪老迈不能生育，所以就向亚伯拉罕建议娶她的婢女为妾，这样就可以成全上帝计划。当时多妻之风盛行，人皆不以娶妾为有罪，其实这正是违背上帝律法，有损于家庭的神圣与和睦。亚伯拉罕与夏甲的婚姻，结果不但使他自己的家庭受害，也使后世人受到影响。

    他娶夏甲原是出于撒拉敦促，如今撒拉到把过错推到亚伯拉罕身上，撒拉想要把夏甲驱逐出去，但亚伯拉罕不肯，因为夏甲将要生子，他以为就是多年希望的应许之子……“撒拉苦待她，她就从撒拉面前逃走了。”

    夏甲逃往旷野，当她孤苦伶仃，无亲无友地在一个水泉旁边休息时，有耶和华的一个使者，以人的样式向她显现……并且吩咐她说：“你回到你主母那里，服在她手下。”天使又加上了安慰的话说：“耶和华听见了你的苦情。”“我必使你的后裔极其繁多，甚至不可胜数。”……他又吩咐她，给她儿子起名叫以实玛利，就是“上帝听见”的意思，使她常纪念上帝恩典。

    亚伯拉罕将近一百岁时，上帝向他重申赐给他儿子的应许，而且声明撒拉所生的儿子，才是承受产业的后嗣。但亚伯拉罕并不明白这意义。……

    以撒的出世，使亚伯拉罕和撒拉的帐棚充满喜乐，因为他们最大的希望，经过一生的等待这才实现。但这事在夏甲看来却正打消了她野心勃勃的奢望。这时以实玛利已是一个少年，家人都已看他是承受亚伯拉罕财富的子嗣，和上帝应许给亚伯拉罕子孙种种福分的继承人。如今他忽然被置于一边；于是母子二人在失望之余，就仇恨撒拉所生的儿子。……

    大家的欢乐，更增加了他们的嫉妒，以致以实玛利胆敢公然侮辱上帝所应许的后嗣。撒拉看出以实玛利这种暴躁性情必令家中时常失和，于是她要求亚伯拉罕，务必把夏甲和以实玛利从家中赶出去。……

    上帝所给亚伯拉罕的婚姻关系之神圣性的指示，乃是给世世代代的一个教训。──《先祖与先知》，第121-123面。


怀著

《得胜的基督》
3月17日　亚伯拉罕之信的至大考验

    你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。创22:2。

    正当亚伯拉罕一百二十岁的时候，有一晚，他在别示巴家中见到一个异象。他接到一个震惊的命令说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”他的儿子，就是他独生的爱子，也是应许之子，就要被献。亚伯拉罕那晚再也不能入睡……上帝已向他发出应许，他的名要因以撒永远保留下去，但他的信心，现在面临重大的考验。亚伯拉罕固守着从他的妻子撒拉，得着一个儿子的应许，而上帝也实现了祂的应许……祂不是以实玛利，因为祂说：“你独生的儿子……以撒。”……

    上帝已告诉他，他的后裔要藉着以撒，有如海边的沙那么多。当他步入黑夜的星空时，他似乎听见那在五十年前，呼召他离开迦勒底的声音说：“你向天观看，数算众星，能数得过来吗？……你的后裔将要如此。”这吩咐他献上他的儿子的，可能是同一个声音吗？他记起那应许说：“我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙才能数算你的后裔。”那命令他杀了儿子作为燔祭的，是否来自一个陌生者的声音？上帝能自相矛盾吗？他是否应切断那实现应许的唯一盼望？他应成为一位没有孩子的父亲吗？

    但亚伯拉罕没有争论，他只有顺从。他唯一的盼望，是无所不能的上帝，能使他的儿子从死中复活。他已举起那刀子，但还没有落下。上帝出声说：“一点不可害他！现在我知道你是敬畏上帝的了；因为你没有将你的儿子，就是你独生的儿子，留下不给我。”

    亚伯拉罕所面对的考验，是人所能面临最严厉的试验。假如他转离上帝，他便不能成为信心之父。倘若他拒不听命，世界将丧失一位那么相信上帝，战胜不信的好榜样……。

    没有任何东西，是珍贵得不能用来献给上帝。相信上帝的话，将导致行出那话。──《怀氏书简》110,1897年。


怀著

《得胜的基督》
3月18日　雅各和以扫的品格两极化

    两族要从你身上出来。这族必强于那族；将来大的要服事小的。创25:23。

    以扫长大之后，性情自私自利，把一切的心思都集中于今生的事上。他性情暴躁，不受约束，喜爱打猎的自由生活，所以很早就作了猎人，然而他却是父亲所宠爱的。以扫经常毫无畏惧地跋涉于深山旷野之间，回家时常带来野味给父亲吃，并向他述说自己冒险生活一些紧张动人的经过，这一个安静而喜爱和平的老牧人以撒，就被他长子的胆量和勇力所吸引了。

    雅各则秉性审慎、殷勤、细心，考虑将来的事总是过于目前的事。他欢喜住在家里，从事看守羊群和耕种田地的工作。他的坚忍、节俭和先见，颇为他母亲所器重。他的爱情是深切而坚强的，而他的温文和殷勤，比以扫那粗暴而偶然表示的亲切，更使利百加感到欢悦。故此雅各是她的宠儿。……

    可是以扫不爱好崇拜，也不热心于宗教的生活。他不欢喜长子权所附带的属灵条件，甚至于以这些本分为可憎的拘束。上帝的律法……在以扫看来这乃是束缚他的一个重轭。他纵情任性，最喜爱毫无拘束的自由。在他，只有权势、财富、盛宴、狂饮才是幸福，他因自己那种放浪游荡的生活而得意。

    雅各曾从他母亲那里，得悉上帝暗示长子权要归到他身上，所以他对于这个特权，心中充满了说不出来的愿望。他所渴求的目标……是属灵的长子权。那引起他热烈愿望的特权和尊荣，乃是能像公义的亚伯拉罕一样，与上帝交往，能为全家奉献赎罪祭，得以作选民和所应许之弥赛亚的祖先，并承受上帝的应许所包括的永远产业。他心中总是仰望着将来的事，想要把握住那看不见的福分。

    他暗暗带着渴望的心，听父亲讲述那有关属灵长子权的一切事，他也小心珍藏着从母亲那里听来的话。他昼夜思想这事，这已成了他一生所最关心的问题……他相信，只要以扫一天保持着长子权利，上帝对他的应许就一天不能实现，所以他经常在设计、研究，有什么方法可以得着那为他哥哥轻看却为他自己所珍视的福分。──《先祖与先知》，第154-156面。


怀著

《得胜的基督》
3月19日　切勿牺牲忠直，或你的长子名分

    以扫对雅各说：“我累昏了，求你把这红汤给我喝。……”雅各说：“你今日把长子的名分卖给我吧！”……以扫就对他起了誓，把长子的名分卖给雅各。创25:30-34。

    这是过分向愿望和嗜好屈服，以满足今生快乐的好例证。从没有这么饥渴慕义的人，追求属灵的力量和属天的智慧。人皆向试探屈服，追求欲望的满足，自动隔离上帝。……

    你记得以扫的例子。他经过一生危机而不自知。他所表现的那种不屑一顾的念头，反映了他那一般性的品格。它指出他的选择，显示他对那神圣和必须郑重加以维护之事物的实际估价。他为少许的口腹之欲，出卖长子的名分以满足他当前需要，因而决定他往后一生的命运。对以扫来说，他把一口食物看得比他对主的服务还重要。──《怀氏书简》5,1877年。

    但愿上帝的子民，能紧记由于自己一个错误的行动，能为世界的历史和经验，带来不可磨灭的污点，唯有耶稣基督的宝血才能清除。人生的一举一动，无不需要三思而后行，因为对世界来说，它有如一口喷泉，不是喷出祝福的泉源，便是邪恶的泉水。但愿凡是认识圣经的人，都过着基督化的人生。所有人要看出他们所作的会持之永恒。……

    世人无不因自己一种自私的作为，而陷入为一碗红豆汤出卖自己长子名分的危险中。让他们记住，以扫是为他的欲望所控制；食欲与嗜好控制了那人，而他为满足自己的口腹之欲，出卖了他的灵魂。有没有认识现代真理的人，正在这么作？

    “恐怕有淫乱的，有贪恋世俗如以扫的，他因一点食物把自己长子的名分卖了。”有多少名列教会名册的人，为了某些自私的益处而牺牲原则，且冒着自食其果的危险。他们为了满足一己的私欲，自动走入撒但的网罗中。他们为了私心，宁愿出卖自己的安宁、自我的灵魂。

    以扫在满足一己私欲之后，随即因所作的而后悔。“后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路使他父亲的心意回转。这是你们知道的。”但愿每一位以基督为名号的人，凭上帝的恩惠，远离所有的恶事。──《怀氏书简》47,1894年。


怀著

《得胜的基督》
3月2日　邪恶的品德导致背叛

    迦南当受咒诅，必给他弟兄作奴仆的奴仆。创9:25。

    由于人类道德的败坏，大地被洪水毁灭了，上帝为使这世界再有人烟起见，就保全了挪亚一家，祂曾对挪亚说：“在这世代中，我见你在我面前是义人。”然而在挪亚的三个儿子中，很快地又显出了洪水以前世人之间善与恶的分界。洪水之后，在人类的先祖闪、含、雅弗身上，就可以看出他们后代子孙品质的类型。

    挪亚受上帝的灵感，预先说明了从人类这三个先祖所发源的三大民族历史。他用含的儿子迦南来代表含的后裔，论到他们说：“迦南当受咒诅，必给他弟兄作奴仆的奴仆。”含的不孝恶行，说明了他久已没有尊敬父母之心，并显出了他那不敬虔与邪恶的品行。这些邪恶的特性，含都遗传给迦南和他的子孙了。他们继续不断地犯罪，就招致了上帝的刑罚。……

    迦南的后裔终于堕落到最腐败的邪教崇拜之中。虽然预言的咒诅注定他们要作奴仆，但这厄运却延迟了数百年之久。上帝容忍了他们不敬虔和败坏的罪，直到他们超过祂忍耐的限度。然后才取消了他们的所有权，使他们成了闪和雅弗后裔的奴仆……。

    洪水之后的一段时期中，挪亚和他的儿孙们仍旧住在方舟所停留的群山之间。后来他们人数增加，不久就因背道而引起了分裂。那些要忘记创造主，并要摆脱祂律法约束的人，觉得他们敬畏上帝之同伴的教训和榜样，乃是一种经常的烦扰，所以过不久，就决定离开敬拜上帝的人。因此他们就迁到伯拉大河两岸的示拿平原去。他们被这里优美的地势和肥沃的土地吸引住了，于是就决定在这平原上居住。

    他们决意在这里造一座城，城内造一座极高的塔，使它成为世界的奇观。他们这样行，目的乃是要防止众人向外迁移。上帝曾经指示，人要散居在全地上，遍满并管理这地，但这些建造巴别塔的人，却决心要保持他们社会的团结，并要建立一个终必包括全地的大帝国……这座塔顶通天的塔，要作这些建筑者智慧能力的纪念坊，使他们的名永垂不朽。──《先祖与先知》，第91-93面。


怀著

《得胜的基督》
3月21日　真理引领我们步向天庭

    我就是门；凡从我进来的，必然得救，并且出入得草吃。约10:9。

    真理是一种积极和驱策的原动力，塑造人心和生命，使人不断的前进，攀登雅各所看见的天梯，就近梯顶的主耶和华。每登上一级，意志力便得着新的行动泉源……那显现在梯顶的上帝之荣耀，唯有不住前进的攀登者，就是那些不断被吸引向上，以期达到基督所彰显的崇高目的之人才能赏识。人心与肉体的每一个官能，都要加以运用。……

    为了确保我们的蒙召与被选在这个重大事件上有所成就，那有求于我们所作的殷勤努力，是大过于我们经常所作的。“你们若行这几样”──根据步步加添的计划而行，在我们主耶稣基督的恩典和知识上长进──你将步步高升，攀登雅各所见的天梯，你也“就永不失脚”。……

    让我们来看这个向雅各显示的天梯。世人被切断与上帝的沟通。他们可能看到一个失去的乐园，但看不到进入乐园的道路并和天庭交通。亚当的罪，已切断了天庭与地上的桥梁。直到亚当与夏娃触犯上帝律法之前，天地之间的沟通仍然通行无阻。他们为一条能和神沟通的道路所连接。但因触犯上帝的律法，切断了那通路，于是世人和上帝被隔两地。

    就在撒但引诱我们的第一对先祖违背了上帝神圣律法之时，天地间和世人与无穷上帝之间的每一种联系，似乎完全被切断了。世人可以仰望天庭，但他们如何能抵达呢？但普世应该欢腾！上帝的儿子，那位无罪的，就是那位绝对顺从的，成为一个管道，使失去的联络可以驳接，让失去的乐园可以重得。我们可以藉着基督，就是我们的代替与保证者，因而可能遵守上帝的律法。我们可能恢复我们的忠诚，而上帝将接受我们。

    基督是天梯……这个梯子底级停在地面，上通最高的高天，其断裂的梯环已被修补。一条康庄大道已被修建，让劳苦担重担的人可能通过。他们可能进入天庭和找到安歇之地。──《怀氏文稿》13,1884年（《公开文稿》，卷十九，原文第341-353面）。


怀著

《得胜的基督》
3月22日　基督是我们唯一通天的梯子

    （雅各）梦见一个梯子立在地上，梯子的头顶着天……耶和华站在梯子以上……要将你现在所躺卧之地赐给你和你的后裔。创28:12,13。

    那天梯是连接上帝与世人之间，互相沟通的媒介。福音藉着那奥秘的天梯向雅各宣讲。正如那梯子从地面升到最高的高空，而上帝的荣耀出现在梯子的顶端，同样的，与天父同在的基督，祂的神性也无远弗届。又有如那个梯子，上通天上的天，但它的梯底却停在地上，同样的，基督虽是上帝，却以人性披盖祂的神性，并来到世上具“有人的样子”。那梯子若不停在世上或抵达天庭，便一无所用。

    上帝带着荣耀在梯顶显现，以怜恤的心情，垂顾作错和有罪的雅各，向他讲出鼓励的话。天父是藉着基督眷顾有罪的世人。服役的天使，以天梯为媒介，和世上的人交通。世人唯一得救的途径，是紧握着基督。

    我们要一级一级的藉着天梯──基督的祟高的工作──攀登天庭。我们当沿梯藉着基督的功劳，紧握着基督。放手便是意味着停止攀登、跌落、灭亡。……

    那仰望天庭之男女的问题，是“我如何获得那为蒙福之人所预备的天家？”那是藉着分享神圣的天性。那是通过“脱离世上从情欲来的败坏。”那是本着耶稣的宝血，进入至圣的地方，紧握那在福音里的盼望……那是在基督里面，凭着信心与行为──依靠耶稣，受基督的引领，竭力固守力上加力的计划，紧握着基督和不住向上攀登，步向上帝。……

    我们指引你，瞻望基督为爱祂之人所预备的天家。我们指点你，注视那有根有基，其建者是上帝的圣城……务要步步攀登，你将抵达天梯之上的上帝和上帝的圣城。凡一心一意攀登天梯的人，绝不会失去永远的生命。“这样，必叫你们丰丰富富的得以进入我们主救主耶稣基督永远的国。”──《怀氏文稿》13,1884年（《公开文稿》，卷十九，原文第353-355面）。


怀著

《得胜的基督》
3月25日　我们的品格时常出现在儿女身上

    以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟做了一件彩衣。创37:3。

    雅各却拣选了信心的基业。他曾想用奸诈和欺骗的手段得这福分。但上帝为要改正他的错误，却让他自食其果……雅各的罪，以及随之而来的一连串事件，曾发出邪恶的影响，这种影响在他众子的品格和生活上，显明了恶毒的果子。……虽然如此，但雅各的众子中却有一个与众不同的儿子，拉结的长子约瑟容貌秀雅俊美，似乎是反射他内在的心灵之美……他爱听父亲的教训，又喜爱顺从上帝……他因母亲去世，所以就更加亲密地依恋着父亲，而雅各的心灵与这晚年生的孩子也是连在一起的。……

    但这种溺爱也引起了不少的烦恼和忧愁。雅各对约瑟显著偏爱乃是不智之举，因此惹起了其他众子的嫉妒心……父亲为约瑟作了一件华贵的彩衣，真是有失检点了，这样的衣服平常是贵族所穿的，约瑟的弟兄们认为这又是父亲偏爱的一个证据……有一天，约瑟把他所作的梦告诉他们，他们的仇恨就更加深了。……

    当这个后生站在他弟兄们面前时，他俊美的面容上焕发着圣灵的光辉，他们不禁深表惊羡；但他们并没有放弃恶行，却恨恶他那令他们罪恶相形见黜的纯洁。……

    弟兄们为了替羊群找寻牧场，不得不到处奔波……过了一些时候，他们还没有带信到家，父亲便为他们的安全忧虑起来了……所以就打发约瑟去寻找他们，看看他们平安不平安，然后回来报信。……

    约瑟走近了，他一点也没有想到有危险存在，并为着寻找很久如今方达到目的而表示欣喜；但他并没有受到所希冀的欢迎，他看见他们发怒和报复的脸色大吃一惊；他们抓住他，剥了他的外衣……他们粗暴地把他拖到一个深坑旁边，把他丢在坑中，使他无法逃脱，任他饿死，而他们却“坐下吃饭”。

    但弟兄中有几个人心里不安，他们觉得这样的报复，并没有满足他们的期望。不久，他们看见一群商人来了。──《先祖与先知》，第184-187面。


怀著

《得胜的基督》
3月26日　人对处境的反应，显示真正的品格

    犹大对众弟兄说：“我们杀我们的兄弟，藏了他的血有什么益呢？我们不如将他卖给以实玛利人，不可下手害他；因为他是我们的兄弟。”创37:26,27。

    犹大建议与其任他死，不如把他们的兄弟卖给异邦的商人。这样既可以除掉他们的眼中钉，又不必流他的血。他竭力主张说：“因为他是我们的兄弟，我们的骨肉。”大家都同意他的建议，于是赶紧把约瑟从坑里拉上来。

    约瑟一看到那些商人，立时就看出弟兄们的用意。在那个时代，作一个奴隶比死还要可怕。他在恐怖惨痛之余，向弟兄们──地恳求，但结果都是徒然。有几个人虽然动了恻隐之心，但因怕别人的讥诮，故而默默无言；大家都觉得这时已经到了骑虎难下之势。如果饶了约瑟，他无疑地必告诉父亲，而父亲必不放过这么残忍对待他爱子的事。所以他们硬着心肠不听他的恳求，就把他交在异邦商人手里。商队往前进行，不久就看不见了。

    当这个商队南行，经过迦南地的边界时，约瑟还能认出在远处父亲曾经支搭帐棚的山头。他想到亲爱的父亲在孤寂伤痛之中，就不禁号啕大哭……这时他胆战心惊地望着将来。他将要从一个蒙亲切钟爱的儿子的地位，变成一个被轻视而无依无靠的奴隶！

    但是在上帝的照顾之下，就是这样的经验也是对他幸福的。他在几小时之内，立刻学到在其他情形之下多年所不能给他的教训。他父亲对他极大而亲切的爱，曾因偏心和放任而害了他……故此，先前所造成的错误，如今必须予以改正。他已经逐渐变得既自满又刻薄……。

    于是他转向他父亲的上帝……他也曾听过耶和华向雅各所发的应许，以及这些应许应验的情形……他下了最大的决心要忠于上帝，他的灵深受感动……无论在什么环境中，他的行为要与天上君王的子民相称。他愿意全心全意地事奉耶和华，他愿意不屈不挠地应付命运中的试炼，并忠心不断地履行每一样本分。这一天的体验成了约瑟一生的转折点。这可怕的灾难已经把这一个娇生惯养的孩子，变成一个审慎、勇敢和沉着的人了。──《先祖与先知》，第188-191面。


怀著

《得胜的基督》
3月27日　真理最终将得胜

    圭必不离犹大，杖必不离他两脚之间，直等细罗来到，万民都必归顺。创49:10。

    生命之君与黑暗之君，两者之间的大斗争，继续的漫延，跟着每一世代的来到而加强。正与误，真理与谬道，光明与黑暗的国度，两者之间的战斗，实在剧烈无比。真理抗拒谬道，谬道敌对真理，如此不断的前仆后继。这种斗争已持续数千年。……

    在耶稣之内的真理，最终将得着胜利，正如预言所说的；但在世人看来，似乎谬道压倒真理。大多数的人，要被卷入拜偶像的风尚中。他们将举起基督所没有高举的，并竭力企图撕下上帝伟大的公义之律。……

    撒但被指为罪的作俑者。“上帝的儿子显现出来，为要除灭魔鬼的作为。”撒但第一次表面化的失败，是他在旷野的试探中，不能胜过基督。……

    “圭必不离犹大，杖必不离他两脚之间，直等细罗来到，万民都必归顺。”临终的雅各讲出这个预言，而且是对他的众子所讲的。但其重点是指将来的世代……圭是君王和统治者带在手上的杖，作为权势的标志……“圭必不离犹大。”犹大支派的徽号要保留。犹大支派的的特殊性要存在，直等细罗来到。

    那位临终的雅各，在几近基督代死的一千七百年前，便讲出这个预言。基督本身揭开那幔子，让雅各能藉着那预言性的眼光，看出他的后裔……他预见一位奇妙的策士，从这一支派中兴起。这位蒙应许后裔的细罗，就是上帝所差来的那位，要建立一个属灵的国度。雅各看出时候将到，那圭不能再留在犹大的手中，各国要被召集在基督的旗下。当犹太人在彼拉多面前控告基督，他们说：“除了该撒，我们没有王”时，他们藉此承认那圭已离开犹大。──《怀氏文稿》110,1897年。


怀著

《得胜的基督》
3月28日　良善才是真正的伟大

    他主人见耶和华与他同在……约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。创39:3,4。

    基督的谦卑跟随者，倘若能降服在祂那大能的膀臂下，上帝能使他们比精金更贵重，比俄斐的纯金更宝贵。他们必须决心使用每一才能和机会，作出最崇高的用途。上帝的话应作为他们研究的中心和指南，以便在所有的情况中，决定什么是最崇高和最好的。那唯一没有瑕疵的人物，那在福音中呈现在他们面前的完全楷模，应是他们极力研究的对象。唯一要学习的重大教训，是唯独良善才是真正的伟大。……

    基督最弱的跟随者，已和那无穷的能源联合一致。在许多情况下，上帝较少能使用博学多闻的人，因为他们自觉不须要依靠那位一切智慧的泉源。……

    倘若你依仗自己的能力和智慧，你必定会跌倒。上帝所要的，是全然和绝对的献身，任何少过于这种的，祂绝不会悦纳。你的处境越困难，你便越需要耶稣。约瑟的爱和敬畏上帝，使他能在宫廷中保持纯洁和不受玷污。……

    人不可能居高位而不带有任何危险。狂风暴雨能丝毫不打击山谷的卑微花草，然而对于丛山峻岭上的大树，却给予无情的袭击。上帝可以使用许多在贫困中的人──祂本可以就地使用他们，而往后冠以荣耀──但兴盛毁灭了他们。他们被扯落深坑，因为他们忘了自卑──忘记上帝是他们的力量──因而自恃和自足。

    约瑟在苦难中通过品格的考验，而兴盛也没蒙蔽其光辉。他不论高居宝座的右边，或被关在囚室里，都一概尊敬上帝。约瑟随处带着他的宗教，而这便是他始终忠贞不渝的秘诀。你既作为基督的代表，便必须具备所有虔诚的力量。你必须藏身基督之内。你若不紧握基督的手，便没有安全。你必须防避诸般的傲慢自大，并蕴育那种宁死也不犯罪的精神。你所能得到的最大胜利，莫过于制胜自我。当基督掌管你一切的情感时，你的自私的功名心，居高位的欲望，将荡然无存。──《怀氏文稿》14,1889年。


怀著

《得胜的基督》
3月29日　处境不致控制我们

    耶和华就因约瑟的缘故赐福与那埃及人的家……波提乏将一切所有的都交在约瑟的手中。创39:5,6。

    许多人归咎他们的处境，并为他们的情况作出辩护，认为他们处于不利的环境，被抛弃在一个不敬虔、自我放纵、不节制的处所。但请不要受到欺骗，你可以塑造你的环境，而不是让环境塑造你的品格。敬虔能抵挡试探，因为它有活的根来支持，并从活水泉源吸收其养分。

    人腐败的心，是促使他们堕入漠不关心和不圣洁社会中的因素。耶稣真正跟随者的实在秘诀，他们继续保持没有玷污的忠诚，是由于他们喜爱真理、爱戴公义。他们道德的味觉没有受到败坏，他们虽然为罪恶所包围，但真理的感化力在他们心中工作，即使在最恶劣的环境中，也能为上帝刚强立稳。这就是长在基督徒之树上的果子，在各种处境中看出上帝的同在与帮助的信心。他们对那位所尊崇和所爱的上帝，时常抱着不敢稍微侵犯的意念。那在试探中保守约瑟的，便是这种原则。你必须在上帝的身上，在祂恩典的良善上、在祂同在的信心上，培养真正的信心。你必须前所未有的恳切祷告。

    艾尔伯（一个朋友）对你没有帮助，你也对他没有帮助，因为你并没有运用向善的影响力。你的影响力是加强撒但的试探，互相吸引离弃真理、纯正、圣洁。天使因你的言行举动而脸红。你成了相互间的试探者。你们两人必须在十字架下，大大的自我谦卑，存心学习温柔和谦卑。那是把纯正的敬虔织入品格，才能使一个青年人成为世界之光。……

    敬畏上帝──似乎多么微不足道！……世上尽有那些帮助建造方舟的男女。他们听见真理，他们尽有机会成为有道德价值的人，但他们所选择的，不是良好而是败坏的社会。倘若有来自不属天庭的影响，他们会加以收集并和它们联合。虽然他们帮助传扬那使人能在上帝大日站立得住的真理，却将遭到毁灭，有如在挪亚的日子，那些帮助建造方舟的木匠一般。但愿上帝帮助你们，让你们不致成为那类的人。──《怀氏书简》36,1887年（《公开文稿》，卷十八，原文第260-262面）。


怀著

《得胜的基督》
3月3日　有些人蓄意回避上帝

    来吧！我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。创11:4。

    挪亚的一些后裔，很快的开始背叛了……他们远离本土……在一片大平原上定居下来。他们在那里建造了一座城，接着，他们想建造一座上达云霄的高塔，使他们可以在城中和塔里居住，永不再分散。他们推论说，倘若再有一次洪水，而他们又建造一座塔，高过洪水时的水位，那么他们不但会安全无虑，而且全世界的人都会尊崇他们……在那建筑物完成之前，人便移住塔内。房间装饰得非常富丽堂皇，但却献给他们的偶像。……──《时兆》，1879年3月20日。

    但住在巴别地方的人群中，有些是敬畏上帝的人，他们曾一度受那些不敬虔之人的诡辩所欺骗，并被征召参加他们的计划。这些人最终不肯参加这种非法的结社以拦阻上帝的目的。他们拒绝被那深具说服性和外表看来非常壮观的工程所欺骗。上帝为了这一群忠心的人，延迟了祂的裁决，给那些人有时间暴露他们真正的德性。……

    这种非法结社是背叛上帝的作为。定居在示拿平原的人，建立他们的王国是为荣耀自己而不是上帝，……有些刚愎顽强的人，因首位大叛逆者的唆使，更可能受他的驱策，不让任何事物干扰或阻止他们走上邪恶的道路。他们本着自私的意念，设定自己的法律来取代上帝神圣的律法，坚决从事他们邪恶的勾当。

    但上帝绝不容许任何一世代没有祂的见证人。在洪水之后的第一次大背道中，那些亲近和敬畏上帝的人，自我谦卑并恳求上帝说：“上帝啊，求你迅速出面，在你的事工和人的计划与筹谋之间加以干预。”“耶和华降临，要看看世人所建造的城和塔”。……

    上帝长久宽容世人的败坏，使他们有充足的机会悔改，但祂记下他们拒绝了代表祂权柄的公正与神圣律法。祂为了表示对建立巴别塔的不悦，于是混乱建造者的言语，使他们不能明白互相间的话意。──《怀氏文稿》94,1903年（《公开文稿》，卷八，原文第42,43面）。


怀著

《得胜的基督》
3月30日　内在的品格，在行为上表现出来

    约瑟主人的妻以目送情给约瑟，说：“你与我同寝罢。约瑟不从，对他主人的妻说……我怎能作这大恶，得罪上帝呢？”创39:7-9。

    约瑟在上帝的安排下，被剥夺了他快乐的家庭，和他那敬畏上帝之父亲的教训和榜样，并住在一个黑暗异教的家庭中。他的品格在那里受到严厉的考验。一个青年人在被剥夺家庭的影响和循循善诱的淘冶，而置身在一个新的环境并面对考验时，通常是一段非常严峻的时刻。……

    上帝在约瑟的新家和他同在。他在履行任务的的道路上，一再受到折磨，但不是由于任何失责。因此他得着上帝的喜爱和眷顾，因为他将他宗教的原则，带进每一件他所作的事上。约瑟的例证，和那些故意将自己放在仇敌的地盘，把自己置身在撒但的无情攻击之下，有何等大的不同。约瑟为义而受苦，但其他人的试炼，却是咎由自取。约瑟没有掩饰他的宗教，或者以刚强的虔诚，来回避逼迫。

    主耶和华使约瑟兴盛，但在兴盛之中，出现了最严厉的考验。他主人的妻子是个淫乱的妇女，一位想逼他走上灭亡之路的人。约瑟是否会放弃他那精金式的品格，而屈服于一个败坏妇人的引诱？他是否记起上帝的眼目正注视着他？

    青年人所面对的，少有比情欲的试探更具危险性和致命性的，没有一样罪会像这种罪，为心灵和肉体带来时间与永恒上决定性的摧残。他整个未来的命运，取决于他那一霎时的决定。约瑟镇定的仰望天庭，祈求帮助，并把他的外袍丢在试探者的手中，而当他以坚决的立场取代那不洁的情欲时，他的眼色因而发光，并呼叫说：“我怎能作这大恶，得罪上帝呢？”……

    真正的宗教，渗透心灵上的一切意念，贯穿心中所有的秘密思想，洞悉行动上的全部动机，识透情欲的目标与动向，甚至包括我们人生的整个结构。但愿我们以“看顾人的上帝”，作为我们的口号，人生的堡垒。……

    但约瑟是个基督徒……他同情同囚者的苦难。他为人乐观，因为他是一个基督徒绅士。上帝藉着这种训练，来预备他承当一种更大的任务、荣誉和使命，而他也愿意学习……这便是上帝要指导他的教训。──《怀氏书简》3,1879年（《公开文稿》，卷四，原文第220-223面）。


怀著

《得胜的基督》
3月31日　邪不胜正

    约瑟的主人，把约瑟下在监里……但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。创39:19-21。

    不论你被安置在什么地方，务要以坚决的原则来巩固你自己。决心藉着上帝的帮助，排除万难，来接近凡是可敬的、公义的、清洁的、可爱的、有美名的。你如以敬畏上帝的心，加上爱那高贵的、纯洁的、和提升人心的素质，便能坚固你避免作任何不诚实的事……当你回想起一生的经过，虽面对许多可怕的试探，但你的手却不受玷污，你的心也不受污染，那该是一件多么快乐和心满意足的事。……

    约瑟的历史，对我们所有的青年人，是一个多么好的教训。约瑟在最严峻的试探下，保守他道德上的完整。他在德行上所遭受的攻击，是那么的可怕和深具诱惑性！来自这么一种源头，和出自这么一种形式的试探，很可能败坏一个青年人的心灵。约瑟为他的宗教原则所救，令他能迅速和坚决地抗拒来自撒但的诡计。他的试探者因达不到她的目的，于是恶毒的想摧毁她所不能败坏的这位青年人的美德，控告他犯了他所没有犯的罪行……。上帝令这位忠心青年人的监禁，作为他平步青云的工具。倘若没有波提乏之妻子的邪恶作为，约瑟绝不可能成为埃及的宰相。

    虽则邪恶似乎得胜，而公义则蒙尘，但约瑟并不以抱怨来恶化他的困境。他拥有纯正的宗教观……上帝正在教导约瑟重要的教训。祂正在预备约瑟，承当一个任重道远的崇高任务。约瑟首先学会以顺命来统管。他自我谦卑，但上帝却高举了他。圣经的宗教从不会贬抑接受的人；相反的，它提升和高举凡接受和顺从它教训的人。敬畏上帝是青少年人的一个坚固保障。藉着这个盾牌，他们可能通过最败坏的处境而不受玷污。

    我亲爱的儿子（艾逊），切勿企图超越一个质朴和谦卑的基督徒人生。但愿你以约瑟的品德，成为你的品格；让他那抗拒试探的能力，成为你的力量。倘若你以上帝的大能，作出 一切的努力，它们必定水到渠成。耶稣是随时的帮助。愿耶稣的祝福永远与你同在，那是你母亲为你的祷告！──《怀氏书简》20,1868年。


怀著

《得胜的基督》
3月4日　今日仍然有建造巴别塔的人

    耶和华使列国的筹算归于无有，使众民的思念无有功效。耶和华的筹算永远立定；祂心中的思念万代常存。诗33:10,11。

    建造巴别塔的计划终于遭到可耻的失败，他们自负的纪念塔竟成了他们愚妄的象征。虽然如此，世人今日却不断重蹈覆辙──依靠自己的力量，拒绝上帝的律法。这正是撒但企图在天上贯彻的主义，也是使该隐奉献他祭物的主义。

    现今也有不少造塔的人。不信上帝的人根据科学的假定，建立他们的学说，并拒绝上帝所启示的圣言。他们擅敢批评上帝道德的政治，他们藐视祂的律法，夸耀人的理论完全。于是“因为断定罪名，不立刻施刑，所以世人满心作恶。”

    在公认的基督教界中，有许多人离弃了《圣经》明白的教训，而根据世人的臆测和虚空的妄言建立了一种信条，并以他们所建造的高塔为通天的道路。他们说犯罪的人不至于死，不顺从上帝的律法也可以得救，于是世人对他们口若悬河的雄辩大加赞赏。如果自称跟从基督的人愿意接受上帝的标准，这标准就必使他们联合一致，但他们既高抬人的智慧过于上帝的圣言，自然就发生分裂和冲突了。

    现代基督教界的混乱情形，彼此冲突的信条、宗派，与预言，给予末日贪爱世俗之教会的名称“巴比伦”正相符合。如今许多人追求财富和权力，想藉此为自己造一个天堂。他们“凭恶意说欺压人的话，他们说话自高，”践踏人权，不顾上帝的权威。骄傲的人一时或许能掌握大权，并在他们一切的事业上得到成功，但结果他们只有失望与悲惨。

    上帝审判的时候近了。至高者必要降临，察看世人所建造的是什么。祂至高的权能必要显现，骄傲的狂妄必要止息。“耶和华从天上观看，祂看见一切的世人；从祂的居所，往外查看地上一切的居民。”“耶和华使列国的筹算归于无有，使众民的思念无有功效。耶和华的筹算永远立定，祂心中的思念万代常存。”──《先祖与先知》，第96,97面。


怀著

《得胜的基督》
3月5日　亚伯拉罕的信受着考验

    我必叫你成为大国。我必赐福给你，叫你的名为大；你也要叫别人得福。创12:2。

    亚伯拉罕受召离开本家和熟悉的地方，到一处他所不知的所在，这不是一件小考验。当他进入那地方时，迦南人已在那里，他所面对的，是他们的拜偶像之风。

    这对亚伯拉罕的信心是一种严厉的考验，他看不出自己可得着什么产业。但上帝在他的困惑中，亲自纡尊降贵向他传讲福音，并向他指出，他所要承受的是一种永远的产业。

    亚伯拉罕逐水草而居，这事看来对他有益，因为他要供养家庭，而家庭的成员为数不少。他训练有素的仆人，数目超过四百人。他每到一个地方支搭他的帐棚，便在附近建立祭坛；因此，他在被召前往各地敬拜上帝。他之所以这么作，是为了训练他的家人亲近和敬畏上帝。……

    所有身为上帝忠心的跟随者，在他们所到的地方，要随身带着他们宗教的真正原则。倘若遗忘上帝的罪和拜偶像之风在他们所到的地方出现，那么那便是他们彰显真正原则的时候。

    当我们处身在安逸顺遂的环境中时，我们不会觉得有时刻依靠上帝的需要。上帝本着祂的神意，将我们安置在某些处境中，使我们觉得有需要得着上帝的帮助和力量。……

    如今上帝和祂的子民起了争辩，祂要我们每一个人都顺从祂的要求。当责任摆在我们眼前时，我们没有权利自我问道：“我这么作是为了带来方便或是令我快乐？”倘若上帝如此说，那便是足够了。我们必须打开我们的圣经，我们有必要研究上帝给我们的旨意是什么，然后好像亚伯拉罕一般，凭信心和依赖神能而行。

    现在你可看出亚伯拉罕所面对的第一个考验，与他有切身关系的──撇下一切，到一个异邦……那是不利的环境，但他在面对考验时得上帝的称许……当上帝为他打开那不朽坏之生命的景致，就是这世界在被洁净之后要成为他的家乡时，他便心满意足了。──《怀氏文稿19》，1886年（参阅《一同在天上》，原文第112面；《公开文稿》，卷十，原文第120,121面）。


怀著

《得胜的基督》
3月6日　选择的后果

    遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左。创13:9。

    亚伯拉罕受到考验，看他是否听到上帝的声音并顺从。上帝看出他若留在本国，并住在亲朋好友之中，会对他的属灵造诣不利，因为他不能对他们发挥向善的影响力。祂吩咐亚伯拉罕离开他们。亚伯拉罕非常富有，但他却以最大的单纯之心，听从上帝的话出去，到异地作个客旅。当他离开他的本家和本族时，上帝向他发出保证，他会在迦南地得着属世的伟大和兴盛。

    为何亚伯拉罕不利用自己的财富带来这种兴盛？为何他不将自己的财富加以投资，利上加利，使他在认识的人当中为尊为大？亚伯拉罕不作任何荣耀自己的事。他不热衷权势，他不以建立城市，并以自己的名字命名为伟大。他凡事知足常乐。

    圣经的记载告诉我们，他带他的侄儿罗得一起离开，并同住了一段时期。但他们的家庭非常的大，于是亚伯拉罕的牧人和罗得的牧人，因家畜的事起了争执。“亚伯兰就对罗得说："你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前吗？"”……

    罗得所选的是所多玛之地。亚伯拉罕住在迦南地，而罗得选中平原的城市，并在走向所多玛的地方支搭帐棚。但所多玛的人在上帝面前罪大恶极。

    我们在此所面对的，又是另一种区别。这种区别在何时和如何发生，有着很大的不同。罗得有优先权作出美好的选择，仔细寻问他应把自己的家庭，安置在甚么社会中。但他没有考虑当地居民的情况，冒然挑选一处肥美的地带，能带来大量回报。罗得由于错误的选择，富有的进去，空空的出来。人的自我选择，是想从中得着良好影响力的帮助，或者为得属世的利益，其间有很大的差异。世上有许多事物，能把我们带往所多玛。我们都需要有受膏的视觉，使我们可以识别那引向上帝的道路。──《怀氏书简》109,1899年。


怀著

《得胜的基督》
3月7日　罗得的经验可作殷鉴

    于是罗得选择约旦河的全平原，往东迁移；他们就彼此分离了。创13:11。

    我们可从双方牧人发生争执的事上，看出亚伯拉罕的特异品格，他说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉……请你离开我：你向左，我就向右；你向右，我就向左。”

    罗得看出所多玛的近郊，是他得着属世财富最好和最理想的所在，于是选择了那地方。假如罗得具有亚伯拉罕所表现的同样礼仪，他便会让亚伯拉罕作出选择。但亚伯拉罕不以自己在周围的人群中地位最高自居；他选择一种谦虚的作风。亚伯拉罕有权先作选择，但他宁可在这事上谦让。

    在另一方面，罗得并不想想他的选择，是否会为他带来最有利的道德与敬虔上的造就，反而只想到属世的兴盛。时候终于来到，罗得因玛多玛居民的邪恶，发现他把自己放在一个最具考验性的境界中。当罗得和他的家属被攻入所多玛和蛾摩拉的敌人掳走时，亚伯拉罕上前把他救了出来。当所多玛王请他挑选一些战利品时，亚伯拉罕再一次表现他那高贵的品德。他说就是一根线、一根鞋带，他都不拿，免得有人说：“我使亚伯兰富足！”上帝已应许把属世的财富赐给亚伯拉罕，所以他不愿意任何人说，是恶人赐给他的财物。我们看到亚伯拉罕的每一个行动，无不是信心的作为。

    我们读过（创世记第十八章）当亚伯拉罕坐在他的帐棚前，有访客来找他的事……这些是上帝的使者，其中有一位身分不低过上帝的儿子。当这些访客走近他的帐棚时，他们显然是陌生人，但是他遵守好客的真正礼节，竭诚的招待他们。上帝的话告诉我们说：“不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。”亚伯拉罕做到了这一点。而当这些天庭的访客向亚伯拉罕揭露身分时，指出他们的目的是在所多玛城……虽则亚伯拉罕不在所多玛，也和所多玛没有关联，但我们看他还是很关心所多玛，并认为上帝倘若能放手，所多玛不应被毁灭。──《怀氏文稿》19,1886年。


怀著

《得胜的基督》
3月8日　谨慎选择地点的重要性

    罗得举目看见约旦河的全平原，直到琐珥，都是滋润的。创13:10。

    虽则亚伯拉罕有如父亲一般的看待罗得，但当他决定最好和罗得分道扬镳时，他并不是盲目从事。他不能忍受即使来自牧人的纷争与倾轧。他不能在那种不和的气氛中保持安宁。分离对他来说，是一件非常痛心的事，但却不得不下此决定。

    亚伯拉罕让罗得作出何去何从的选择，免得罗得以后受试探，认为亚伯拉罕的提议分手，有其不可告人的自私目的。罗得选择一处靠近所多玛的肥美地带。他所选择的地点，拥有天时、地利、人和的无上条件，但他却疏于探讨所多玛人的道德与宗教实况。我们有他往后历史的记载。时候终于来到，他必须逃离那城，因为形形色色的罪恶充满了那城。他被允许向他的女儿与女婿发出警告，但他们对这警戒置之不理，有如不听他的教训一般。他们耻笑他相信上帝，于是和所多玛同归于尽。

    这为我们所有的人带来一个教训。我们要非常谨慎，为我们的家选择一处住所。我们应祈求上帝帮助，如何教养我们的儿女，如何帮助他们选择一种毕生的专业。每一个家庭都应经常仰望上帝，依靠祂的引领走上正路。我们必须精挑细选，以避免走上一种错误的道路，追求属世的利益。

    上帝的旨意必须成为我们的意愿。在一切的事上，必须以上帝为首、为终、为至善。我们要好像一位孩子易于受教，亦步亦趋的完全依靠上帝。我们永生的福惠，完全有赖于我们所采取的步骤，看看我们是否迈向天庭，仰望那建造者是上帝的圣城，或者朝向世界，步向那吸引人心的所多玛之罪恶的城。

    上帝没有必要征求我们的意见或我们的所好。祂洞悉世人所不知道的──每一步骤的前因后果──因此我们的眼光必须定睛注视着祂，而不是撒但所推荐的属世利益。──《怀氏文稿》50,1893年（《讲章与论坛》，卷一，原文第219,220面）。


怀著

《得胜的基督》
3月9日　上帝垂听我们的代祷

    亚伯拉罕近前来，说：“无论善恶，你都要剿灭吗？”创18:23。

    圣经告诉我们，亚伯拉罕走近天使，并问道：“无论善恶，你都要剿灭吗？”虽然亚伯拉罕有深切了解，知道每一个上帝的儿女，所应具备的是甚么，然而他却对罪人的生灵深感关切。圣经描述他走近那些天上的使者，向他们发出祈求，有如一个孩子向父母提出要求。他记得罗得已迁居所多玛城，而且罗得已因着通婚，和所多玛人打成一片。于是亚伯拉罕开始时，提出五十个人的数字，而主也告诉他，祂会因五十个义人的缘故不消灭那城；接着亚伯拉罕一再减低数字，直到十个人，而主也答应因那十个人的缘故保留所多玛城。亚伯拉罕不更进一步的提出要求，只由衷希望城中有十个义人。

    但当天使们来到所多玛城时，他们甚至不能从那壮丽的城中，找到五个义人，因此我们也可以此类推，在世界的许多名城中，虽拥有无限的财富，但可能找不出五个义人。我们既然在寻找将来不朽的永生，我们必须牢记，每一样和我们有关的事物，必须有利于我们培养基督化的品格。上帝不住的向我们发出呼吁，要我们和一切不圣洁的影响力，划分楚河汉界，并从其中出来。亚伯拉罕在此，可作为上帝的一位代表，而他的历史，也是为我们的好处留到现在。亚伯拉罕对所多玛的关心与挂怀带给我们一个教训，就是我们要对周围的人表示深切的关心。我们虽然要痛恨罪，但却要爱基督代死的罪人。我们应由衷的感谢上帝，因为有一位神正在天上为我们代求。

    耶稣知道每一位生灵的价值，因为祂为每一个人付上代价。当祂在被钉的苦痛中时，还为祂的仇敌祷告说：“父啊！赦免他们；因为他们所做的，他们不晓得。”祂在这时，有如亚伯拉罕为别人的罪代求。我们也应同样的，为那些在黑暗中的人，发出恳切的代求。──《怀氏文稿》19,1886年。


怀著

《得胜的基督》
4月10日　唯有纯正的信才能经得起考验

    以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服祂和祂的仆人摩西。出14:31。

    百姓胜利的欢呼声，响彻红海的海面，但他们的信随即受到考验。耶和华上帝有必要知道，在他们对祂的诚实与忠心的事上，祂的百姓能对祂有多大的信靠。他们在旷野走了三天，找不到水。“到了玛拉，不能喝那里的水；因为水苦。”……“百姓就向摩西发怨言，说："我们喝什么呢？"”他们在显然在不利的环境中，不但不倚靠和敬畏上帝，反而非难他们的领袖。

    我们这一世代的人也是这样。撒但试探的计划如出一辙。人在事事顺遂时，自以为有信心，但面临苦难、祸患或失望时，信心便荡然无存。一种倚靠事事顺遂的环境或处境而活的信，不是真正的信心。

    摩西在面对苦难时向上帝呼求，这本是才蒙拯救的以色列人所应该作的。耶和华上帝垂听这位受尽百姓诸般指责仆人的呼求，向摩西指出一棵树，“他把树丢在水里，水就变甜了。”那水所以由苦变甜，并非那棵树的功劳，而是由于那位隐身在云柱里，无所不能的上帝使然。……

    那时百姓是否赏识和承认上帝的祝福？他们的心是否充满对祂的感激和谢意？他们是否有如站在红海岸边一样，举行一次感恩聚会？我们没有任何证据，看出他们因上帝对他们的仁慈、恩典和眷爱、而加增他们的信心。……

    当试炼来考验我们；当我们看不出我们的兴盛和安逸有任何增加的迹象；当有某种压力出现需要我们作出牺牲时我们会如何应对撒但的暗示，指出我们要面临困境，一切事情要支离破碎，以及就要面对大患难？……我们要汇集上帝的祝福和祂赐福的表号，然后说：“主啊，我相信你，相信你的仆人，和相信你的工作。我将一心一意信靠你。”──《怀氏书简》49a，1896年。


怀著

《得胜的基督》
4月11日　不信的罪导致离开上帝

    他们在一切苦难中，祂也同受苦难；并且祂面前的使者拯救他们；祂以慈爱和怜悯救赎他们；在古时的日子常保抱他们，怀搋他们。赛63:9。

    自从有罪的开始，基督便站在祂子民的一边，从事主权的争夺战。撒但在上帝之子从事救祂子民的每一措施上，无不尽力拦阻。基督隐身在日间的云柱和晚间的火柱之中，在以色列的子民从埃及前往迦南地的旅途上，指示、引领和劝导他们。但以色列的子民，是如何的不愿被引领，如何的不愿为上帝使者的声音所控制！他们如何的不惜代价，为他们的偏行己路、背叛的感觉和坚持己见的计划，作出辩护！

    祂是那藏身在云柱与火柱之中，眷顾祂子民营寨的大能策士。那纠正他们邪恶之道，鼓励他们信靠永活上帝，领他们安全抵达应许之地的就是祂。他们在从不打盹和睡觉的上帝眷顾下，却对那位上帝指派作为他们可眼见的领袖，和耶稣基督面对面交谈，有如朋友一般的摩西，不住的发出怨言。虽则他们看出上帝藉着仆人摩西施行奇事的事实，但当撒但引诱他们从事邪恶的臆测、嫉妒和吹毛求疵时，他们却没有加以拒绝仇敌的试探、强的为原则站稳脚步。 但他们的失败，圣经已清楚的加以记载，并向我们发出末日已经临近的警告，不然，我们将陷入同一不信的覆辙中……以色列的子民，因蕴育不信的邪恶之心，离弃永活的上帝，而落入撒但的权势下。当他们一旦站在仇敌的一边，他便趁机从中取利，极力促使他们作为他的盟友。以色列人不信的罪，导致他们失去对上帝之子的信靠，而使他们误入歧途。正当他们应当称颂上帝，赞美耶和华的圣名，述说祂的大能时，他们却落入不信、埋怨和指责的情况中。那欺骗者正不遗余力，在他们中间撒下不和的种子，在他们心中制造对摩西的嫉妒和怨恨，并引起对上帝的背叛。他们由于听从那位大骗子的声音，于是被带入苦难、试炼和败坏中。──《怀氏文稿》65,1895年（《时兆》，1895年4月25日）。


怀著

《得胜的基督》
4月12日　“你们不肯守我的诫命和律法，要到几时呢？”

    到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。出16:5。

    耶和华上帝由于百姓不行祂的道，以及继续犯罪羞辱了祂的圣名，于是让以色列人进入埃及地，为奴受苦。在当地，他们受到压制和作苦工，所以不能遵守上帝的安息日，而且因为和一个拜偶像的民族杂居，信心因而混乱与败坏。那些相信现代真理的人，除非时刻把主摆在面前，让祂的灵成为他们的盾牌，不然，与那些不虔诚和不信的人为伍，也会受到同样的影响。……

    法老王看出上帝圣灵施展大能；他看到上帝藉着仆人所行的神迹；但他拒绝听从上帝的命令。那悖逆的王自傲的说：“耶和华是谁，使我听祂的话，容以色列人去呢？我不认识耶和华，也不容以色列人去！”虽则上帝的审判，越来越重的落在法老王身上，他照旧依然故我，怙恶不悛。他因拒绝来自天上的光，所以心地刚硬，不为所移……那些高抬自己的理念，过于上帝所传达的分明旨意的人，正有如法老王一样的问：“耶和华是谁，使我听祂的话？”每一次对真光的拒绝，无不加深刚硬的心，消减理解力；因此，人也越来越难以识别是非，并终于胆敢拒绝上帝旨意。

    耶和华将以色列人带离埃及，让他们有机会遵守祂的安息日，并给予特别的指示，叫他们如何遵守。那给予摩西的指示，被记录在圣经中，是为直到末时，所有生到世界之人的好处着想。上帝既已讲出，让我们听祂的话，并加以顺从。

    当上帝赐下吗哪时，百姓便在上帝的律法上受着考验。耶和华上帝透过摩西对以色列人说：“我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。”……

    虽则有上帝这种分明的指示，仍然有人在第七日出去收集吗哪，但却遍找不到；于是耶和华对摩西说：“你们不肯守我的诫命和律法，要到几时呢？”为了不让以色列人在这事上有所误解，天父与圣子亲自降临西乃山上，在那里用所有以色列人所能听见的可畏而宏亮的声音，颁布祂的神圣诫命。──《怀氏文稿》3,1885年。


怀著

《得胜的基督》
4月13日　以色列人的经验，提醒我们安息日的重要性

    你们看！耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。于是百姓第七天安息了。出16:29,30。

    上帝在西乃山颁布律法之前，每周施行一个神迹，使百姓对安息日的神圣性，有深刻的印象。祂从天降下吗哪，作为他们的食物。他们根据摩西的指示，每一天收集一些吗哪，但第六天要收集平常的双倍。……

    “以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。”因此，有四十年之久，上帝每周在祂的百姓之前，行一次神迹，向他们指出，祂的安息日是个圣日。

    上帝进一步指示要为祂建造一座圣幕，以便在旷野的旅途上敬拜祂。从天上来的命令，指示这个圣幕要从速建造，不可迟延。由于圣幕的神圣性和必须加紧建造，有人争辩这种工作必须继续在安息日进行，有如一周的其他日子一样。基督听见这些建议，看出他们为了要尽快完成这个建筑物，而争辩在安息日工作是合宜的，他们的结论会陷入撒但的网罗，令他们陷入极大的危险中。

    于是有话临到他们说：“你们务要守我的安息日。”虽然建造圣幕的工作要尽快的进行，但安息日不能作为一个工作日。即使是建殿的工作，也必须在遵守上帝休息日的事上让步。因此，上帝对祂创造大功的纪念，是神圣不可侵犯的。

    安息日是上帝与祂子民之间的一种凭据。那是一个圣日，是创造主所赐给我们的一个休息日，以便回想神圣的事物。上帝定意要往后的每一世代加以遵守，作为一个永远的约。……

    当我们停止在安息日工作，我们便是向世人见证，我们是站在上帝的一边并极力遵从祂的诫命。因此，我们承认我们的主宰，是用六日创造世界，并在第七日休息的上帝……真正的安息日，应恢复其原有的地位，作为上帝的休息日。──《怀氏文稿》77,1900年（评阅宣报，1902年10月28日）。


怀著

《得胜的基督》
4月14日　对一种败坏食欲的警告

    巴不得我们早死在埃及地、耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！出16:3。

    上帝计划要赐大福给祂的百姓。祂定意领他们到一个美地，因它的富饶与肥沃，被称为流奶与蜜之地。倘若他们顺从上帝的要求，上帝立意要他们成为一个国富民强的伟大民族。以色列人已吃惯埃及地的佳肴美食，但不是对他们的健康非常有益，于是上帝决心带领他们经过旷野，进入祂所应许赐给他们的美地。在他们的旅途上，祂想除去他们的肉食习惯，并代以一种简单但健康的食物，并使他们在迦南美地居住，成为一个强大的民族，在各支派中没有孱弱的男、女、老、幼。……

    自从夏娃在伊甸园，因不能节制，想满足口腹之欲而堕落之后，这便成为充斥世人家庭的罪。夏娃在犯罪之后，也胜过她的丈夫，让他吃了。亚当不像夏娃那么易于受骗，但他受了妻子的影响，照她所行的──她说，冒着危险吃了，但对她并没有带来什么危害──作了。亚当屈服在他妻子的试探下，他不能忍受与妻子隔离的苦，他吃了并在他的正直上失足。自从这不幸的事件──把罪带入我们的世界──以后，不节制、放纵食欲和一个人对另一个人的坏影响，为世界所累积的不幸，已不是笔墨所能形容的。撒但为堕落的世人所带来的，没有一种比藉着食欲而来的试探更为成功。

    以色列众军在旷野的漂流，不时有背逆和反叛的事发生，都是由于他们败坏的食欲，不得放纵之故。摩西面对一种最大的困惑，而他的心也因而悲痛不已，就是上帝为了以色列人的好处没有给他们肉食，所带来不停的埋怨与忿怒。

    他们不住的臆测苦难和期待恶事的发生。他们猜忌摩西，认为他带领他们出埃及可能具有私心，他可能想把他们带入旷野，让他们死在那儿，以便拥有他们的财富。──《怀氏文稿》32,1885年。


怀著

《得胜的基督》
4月15日　基督徒的人生不常是绿洲

    我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。出17:6。

    路途可能崎岖不平，但我们必须运用我们的信心，相信上帝引领的大能。以色列人在旷野漂流的经验，在这一要点上，是给我们的一个教训。“以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝。”

    那位亲自引领他们的，是那位隐身在云柱中的上帝，也是由于祂直接的命令，他们要在这个地方安营。天上大军的元帅，知道利非订缺水，而祂带领他们到此地，为的是要考验他们的信心。但他们在认为上帝是值得信靠的事上表现的，是多么的令人摇头叹息。祂一再向祂的选民彰显自己。祂杀尽埃及所有家庭头生的，以完成他们的拯救，并以大能的手救他们脱离为奴之地。祂以天使的粮食喂养，并立约带领他们进入应许之地。但如今他们一旦面对困境，便立刻叛乱，不信靠上帝，并埋怨摩西把他们和儿女带出埃及，为的是让他们可能因干渴而死在那地。他们因为埋怨和缺乏信心，羞辱了上帝，使他们置身在一个不能赏识上帝恩慈的境界中。

    今日有许多人，认为当他们开始过一基督徒的人生，便没有任何缺欠和困难的事发生。但所有背起他们的十字架跟随基督的人，将经历利非订的经验。人生并非完全由绿洲和清凉的泉水所组成的。失望会追上我们，穷困会跟着来到，不愉快的情况会发生，让我们陷入困境。当我们亦步亦趋的走在小路上，以我们认为最好的行事为人时，却发现严厉的考验追及我们。我们以为可以凭自己的智慧，远离上帝而行。良知激动我们，使我们认知若与上帝同行，便不致如此受苦。……

    但正如古时的耶和华，带领祂百姓到利非订，祂也可能引领我们到那地方，来考验我们对祂的信实和忠心。祂凭着对我们的恩慈，并不把我们放在最轻省的地方，倘若祂这么作，我们便会凭着我们的自足，而忘记耶和华是我们需要时的帮助。──《怀氏书简》24,1896年。


怀著

《得胜的基督》
4月16日　自洁应是一个基督徒人生的记号

    耶和华又对摩西说：“你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。”出19:10。

    不卫生的个人习惯，是产生疾病的最大造因。秩序与洁净是天庭的定律。当耶和华就要在西乃山颁布祂的律法时，给予摩西有关这一方面的指示，是非常严格的……他们受指示要作到这一点，免得他们以不洁的身体，出现在上帝面前。祂是一位有秩序的上帝，而祂有求于祂百姓的，是秩序与洁净。

    在任何场合中，以色列的子民不许有衣着或个体的不洁。凡是有任何不洁的人，必须被拒于营外直到傍晚，然后他们需要自洁和洗净他们的衣着，才被容许回营。他们也受命将他们的废物，远远带离营外。……

    上帝有求于祂现在的子民的，没有少过对古以色列人的要求。倘若洁净的要求，对那些在旷野和不停在户活动往的人，是那么严格，如此，对我们的条件求也不会少过对他们的要求，因为我们住在屋内，不洁更值得注意，并有较不健康的影响。

    那在西乃山所颁布的道德律，不能在那些不整洁和有龌龊习惯的人心中，占有一席之地。倘若以色列的子民，因为没有自洁的身体和衣着，而不能听到那神圣律法的宣布，如此，那纯洁的律例，又如何能铭刻在那些个人与家庭并非井然有序之人的心中呢？……

    热病的强烈流行，曾在被认为健康的乡村和城市发生，而这些导致个人的死亡或家庭的破裂。在许多情况下，这些流行病受害者的家庭中，带有致病的媒介物，在周围的空气中，散播致命的毒素，为家人和邻居所吸入。……

    当巴莫斯顿爵士当英国首相的时候，有一次接到苏格兰教会僧侣的请愿，要求公定一个日子来禁食祷告，以扭转霍乱的肆虐。他回答说：“清洗你们的住家和街道，并加以消毒，在穷人中提倡洁净与健康的原理，为他们提供足够良好的食物与衣着，并普遍推行卫生的措施，那么，你们便没有禁食祷告的机会。主耶和华在祂的预防性的策略受到忽视时，祂也不会垂听你们的祷告。”──《怀氏文稿》58,1890年。


怀著

《得胜的基督》
4月17日　上帝的律法不只是赐给以色列人

    如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。出19:5,6。

    上帝定意要在颁布律法的时候，布置一个庄严的伟大场面与律法的崇高性质相称……摩西照着另外的一个命令，指示百姓在山的四围划定界限。无论是人，是牲畜，都不可进入那神圣的境界。倘若有人擅敢违犯，就是摸了这山的，也要立时处死。

    到第三天早晨，当众百姓举目望山的时候，只见山顶为密云所遮蔽，云层越来越黑、越密、越低，直到整座西乃山都包围在黑暗和可怕的神秘之中。接著有像号筒的声音吹响，招集百姓来迎接上帝；摩西就领着百姓到了山下。这时从密云中闪出强烈的电光，霹雳的雷声在四围的高峰之间，此呼彼应。……

    后来雷声止息，号角无闻，万籁寂然。过了一刻严肃静默的时辰之后，就听见上帝发言了。耶和华站在山上，四围有天使侍立，祂从环绕祂的密云中说话，颁布了祂的律法。……耶和华显示了自己，祂不但在威荣中显出是一位设立律法和审判者，而且也显明自己为祂百姓慈悲的保护人。祂说：“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。”（出20:2）他们已经认识祂为他们的向导和拯救者，祂也曾领他们从埃及地出来，从海中开一条路给他们行走，而淹没了法老和他的全军，如此就显明自己远超出埃及的一切神明之上──如今向他们颁布祂律法的，就是这一位上帝。

    这时所颁布的律法，并不单是为希伯来人的利益。上帝固然重看他们，要他们保守并遵行祂的律法，但祂也要他们把这律法看作是为全世界保留的一种神圣委托。十诫的训辞是适合于全人类，又是为教导并治理全人类而颁布的。十条诫命诚然简明，广泛而有权威，也包括世人对上帝和同胞的本分；而且都是以爱的大原则为基础的。──《先祖与先知》，第282-284面


怀著

《得胜的基督》
4月18日　根深蒂固的背叛无可救药

    百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：“起来！为我们做神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。”出32:1。

    所有的人都有自由选择，决定站在背叛者的一边，或者选择和那些站在上帝与真理一边──那些在上帝伟大的圣工上，殷勤、忠心和无私工作，以及忍受试炼、责备、为上帝的战事英勇作战的人──共进退。

    根深蒂固的背叛无可救药。始作俑者，是那位在天上，排位仅次于耶稣基督的天使长。这位高贵的天使，有其同情者和他一起叛变。这位大背叛者撒但被赶出天庭，而他所有的同路人也遭到同样的命运。从那时候起，他那特有的工作，便是不遗余力的在那些他所能控制的人群中，激动叛乱。

    天使说：“叛变的事将前仆后继，直到第三天使信息的工作结束的时候。不要以为希奇，也不可丧胆。那位征服叛军领袖的神，正站在这伟大工作的前头。虽然撒但可能得逞，似乎一时占了上风，但那首屈一指的伟大征服者，已定睛注视着他，使他不能作出他所容许的。他暂时容许有力量，来彰显那些诚心的，考验那些忠实的，使那些虚谎的人恶贯满盈，以便和那些存心清洁的人分门别类。时候一到，悖逆的人将从那些忠心诚实的人中被铲除，因为真理到时已把泾渭分门别类。”

    接着，我蒙指出看到以色列人的旅程。叛乱的事在古以色列人中屡见不鲜。摩西只不过离开他们四十天，但时间已足够容许他们，蕴酿一次有史以来，对这位素来特别眷爱他们，最近才听到祂从西乃山上所发出声音的上帝，作出一次最大的叛变。那时，祂以大而可畏的声音，在以色列人可听到的声量下，于西乃山颁布祂的十条诫命，因而他们极其恐惧和惊慌，并要求摩西恳求那伟大的耶和华，不再直接向他们扬声，而是藉着摩西向他们转达。他们铸出一头金牛离弃上帝，转而成为最低贱的拜偶像者，就是拜那出自他们手中的工作。──《怀氏文稿》1,1865年。


怀著

《得胜的基督》
4月19日　摩西是真谦卑的一位楷模

    倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。出32:32。

    以色列的子民在西乃山听见上帝颁布十条诫命的声音之后，随即落入拜偶像之风中，于是耶和华上帝对他们发怒。祂对摩西说：“你且由着我，我要……将他们灭绝，使你的后裔成为大国。”但摩西不让上帝这么做。这位在旷野学会找回迷羊，甘心冒着天寒地冻和暴风的危险，而不愿有一头羊死亡的神人，不能放弃那些在他带领之下的人。他恳求上帝不要放弃他们，而要赦免他们的罪。……

    摩西宣告说：“你若不亲自和我同去，就不要把我们从这里领上去。”他不相信自我。他的口号是：“以色列的上帝是我的力量和领袖。”他不像其他国家的君王，接受高歌颂德。他一再告诉以色列的百姓，他只不过是以色列人上帝手中的一个器皿。他告诉他们，在战场上所得到的一切胜利，不应因而自重，因为那是以色列的上帝为他们所打的胜仗。

    当耶和华上帝告诉他说：“我必亲自和你同去，”我们以为上帝的这位伟大战士，会因而沾沾自喜。但他并不这样。他仍然恳求说：“求你显出你的荣耀给我看。”摩西是否因他的冒讟而受到斥责？……。上帝带领那位信心的强人，将他安置在磐石穴中，并在那里向他彰显荣耀。……

    当摩西回到百姓之中，他们不敢看他的容貌，因为他曾与上帝交谈，而他的面貌反映出上帝向他显示的荣光。“（他）的面皮因耶和华和他说话就发了光。”当他与百姓讲话时，他必须用帕子蒙上脸。

    在上帝眼中为大的，不是那些傲慢、自夸、不信的人，而是谦卑、忠心的子民。耶和华上帝希望祂的百姓，培养一种个别的经验，以便祂能垂听他们的祷告。他们越就近耶稣基督，越接近观看祂的荣美与一生，便会以越谦卑的态度看待自己。他们越低估自己，对上帝的荣耀与尊贵，便会有越分明的看法。当有人自称他们已心满意足和成圣时，不需要有任何其他的证据，便可指出他们是不圣洁的。──《怀氏文稿》36,1885年。


怀著

《得胜的基督》
4月2日　上帝的教导，有异于人的施教

    摩西躲避法老，逃往米甸地居住。出2:15。

    摩西利用四十年牧羊的时间来准备，来了解自己，并藉着倒空自己来自洁，以便上帝能在他身上完成祂的旨意。上帝不只是使用那些只有机械化知识或感情的工人。虽则这两样是工作的要素，但这两种人性的品行，必须去芜存菁，不只是单单谈讲上帝的旨意，而是遵守祂的旨意，且必须明白真理。摩西正在受上帝的锻炼。他忍受一段长时间心智上的训练，以便堪当以色列大军的元帅。

    上帝会按照祂所指定的，把灵感赐给人，但并不是给那些自以为智力超人一等的人。每一位上帝用来完成祂旨意的人，必须自认见识不足，并耐心寻求真光。上帝并不是要任何人，成为一位作贱自己和自认为一无所长的人。上帝呼召每一个人，在祂的感化下，作出最崇高的思考、祈求、盼望和相信。

    许多人有必要像摩西一样，放弃许多他们所学的，以学习他们所必须习得的教训。摩西必须以最严格的智力和道德上的戒律来自励，以便上帝能在他身上工作，才能训练别人的心思和意念。他接受埃及宫廷的训练。凡是需要把他训练成为一位元帅的要素，没有一样遗漏。埃及人拜偶像的虚假道理，在他的脑中扎了根。不良的影响，四面八方包围着他，而他所眼见的，不能迅速抛弃或纠正。

    同样的，凡是在某种专业上接受错误训练的人也是一样。所有涉及异教崇拜偶像之渣滓，必须－－一点一滴，一样接着一样──从摩西的心中剔除。叶忒罗按照自己所了解的，在许多事上帮助他养成一种正确的信心。他逐步向上，走近上帝要他一心一意注视的真光。耶和华上帝亲自向他显现。在埃及时知识上所接受的充分训练，加上在新鲜空气的丛山峻岭作牧人的经验，使他成为一位伟大的思想家，和上帝之道的有力实践者。──《怀氏文稿》45,1890年（公开文稿，卷二，原文第324-326面）。


怀著

《得胜的基督》
4月20日　上帝邀请人以圣洁的胆量接近祂

    摩西说：“求你显出你的荣耀给我看。”出33:18。

    所有承当某种有责任性之职分的人，必须看出他们首先要有上帝的能力，才可能有能力为人群服务……上帝垂听那些为推广祂圣工而能自制之工人的呼求。祂甚至不惜纡尊降贵，面对面与软弱的人交谈。祂对那些真正渴望求祂帮助的人，不但耐心垂听，而且称许他们那缠扰不休的祷告。

    祂的仆人摩西，自觉不配负起那摆在他面前的重大工作，于是作出甚至几近冒讟的恳切祷告，祈求上帝与他同在。但他这位恳切祈求者所得到的不是责备，而是“我必亲自和你同去，使你得安息”的回答──一种他的重担可以完全卸给上帝的保证。但摩西的心情，是那么沉重的为那巨大的任务所压制，于是更进一步的挤身靠近上帝，而他的祈求也更深一层。来自上帝的回答是：“你这所求的我也要行；因为你在我眼前蒙了恩，并且我按你的名认识你。”

    摩西因他的成功而受到鼓舞，于是大胆的更进一步祈求──他拥有一种圣洁的胆量，到一种可怜和有限的世人所不能理会的地步。这位上帝的仆人藉着祷告，一步比一步更接近上帝，现在竟然作出一种必朽的世人，所未曾发出的要求──“求你显出你的荣耀给我看。”上帝是否会因这种显然冒失的祈求，而一脚把他踢开？他第三次接到回答说：“我要显我一切的恩慈，在你面前经过。”……

    啊，上帝的纡尊降贵，是多么的不可思议！那创造世界之大能的手，将这位伟大信心的人物，放入一个磐石穴中，使祂能向他显示祂的荣耀，把一切的恩慈，在他面前经过……。

    世上最大的真知灼见、最深入的研究，即使口若悬河，也不足以取代上帝赐给那些在祂圣工上有分之工人的智慧和能力……。上帝已作好一切准备，将唯有祂才能赐予的帮助给祂的工人。倘若只为工作而忙碌，受工作的驱策而混乱，便没有时间沉思默想和祷告，便会作错。假如耶稣基督的旗帜没有被高举以抵挡撒但，那么魔鬼便会制服那些在这个时候，从事这伟大工作的人。──《怀氏文稿》6,1879年。


怀著

《得胜的基督》
4月21日　天庭的观察员，记录每一句所讲的话

    难道耶和华单与摩西说话，不也与我们说话吗？这话耶和华听见了。民12:2。

    亚伦和米利暗因摩西的婚姻而对他生气……他们以为摩西自认高他们一等，而他们必须站在次要的地位。这种想法正是撒但所促成的。这和起初他在天上所推行的不谋而合……撒但，虽然不能入侵人的脑筋、理智的机能和心灵的眼睛，但他能使事情，让肉体的眼睛看来有如他精心策划的一般……亚伦和米利暗有同一的念头，他们交换意见，然后说：“难道耶和华单与摩西说话，不也与我们说话吗？”请紧记接下的话：“这话耶和华听见了。”

    耶和华听见人所讲的一切话，而祂洞悉人在隐密之处所讲的话，将会汇成邪恶的漩涡，而采取剧烈的行动。倘若人时常想到他们所讲的每一句话，甚至在密室所说的，都有见证人的话，他们便会三思而后行，减少许多因他们恶意中伤的闲言闲语。这些中伤的言语都反映那大欺骗者的试探，以腐化其他人的心思意念。……

    唯有一位至尊的神能为摩西辩白。请听上帝的话，祂的声音一直流传到我们的世代，指证上帝的意念和一些不圣洁之人的想法大相迳庭。“（摩西为人极其谦和，胜过世上的众人。）……耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。”

    “耶和华说："你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样；他是在我全家尽忠的。我要与他面对面说话……"云彩从会幕上挪开了，不料，米利暗长了大麻疯”。……

    亚伦和米利暗在引领以色列人出埃及的事上，幸而参与有分，于是自以为应和摩西平起平坐，并且在那大工上，是不可或缺的一环。他们自以为应分享其荣誉，而不应由摩西一人独享。但愿世人存心记住，不论上帝把他或她放在什么位置上，必须一心一意信赖上帝。──《怀氏书简》7,1894年。


怀著

《得胜的基督》
4月22日　切勿发出错误的报导

    我们不能上去攻击那民，因为他们比我们强壮。民13:31。

    上帝的圣工需要有为的青年人──那些有志负起圣工，热切且不遗余力担负其责任的人。但耶和华永远会和那些刚强壮胆，对真理屹立不移且居其职份的人，在面对困难的时候与他们同在。当较为年轻领袖信心的根基，似乎要被冲走，屋子就要倒塌时，有如迦勒的见证，将从年老战士的口中听到：“我们立刻上去得那地吧！我们足能得胜。”接着，那些不信者发出声音说：“我们不能上去攻击那民，因为他们比我们强壮。”一句不信的话，为更多不信的话预备了道路。撒但不会轻易放弃那些他能加以欺骗，藉着不信的话以羞辱上帝的任何人。……

    那种报导对群众起了什么作用？……“以色列众人向摩西、亚伦发怨言；全会众对他们说：巴不得我们早死在埃及地，或是死在这旷野。”……请诸位详细阅读民数记第十四章，但愿他们能记住，他们可能作出错误的报导，有如那些负起有关超过百万群众动向的任务。……

    那些带来令人丧胆的报告和为以色列全营带来气馁的人，当他们因带来不忠实的报告而遭反对时，成为撒但反叛的势力。整营的人因相信他们对该地的解释，所以大感失意。会众站在错误的一边，并因受了撒但代理人的唆使，于是呼喊骚动，敌对忠实的探子，要求将那两位敢于忠实报告当地实况的探子约书亚和迦勒，用石头打死。但那些敢于为真理作见证的人，时常受着保护。那保护约书亚和迦勒之生命的是什么？“耶和华的荣光在会幕中向以色列众人显现。”…… 我们在此有一个正面的证据，就是耶和华的怒气向背叛的百姓发作──就是那些藉着那位白昼在云柱，黑夜在火柱隐身的上帝，也就是透过他们所不能眼见的领袖耶稣基督，有幸得着大光和有宝贵的机会认识上帝之旨意的人。──《怀氏书简》106,1897年《公布文稿》，卷十五，原文第289-291面）。


怀著

《得胜的基督》
4月23日　不讲不信的话

    我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。民13:27。

    到此为止，那些探子的话，是凭信心而讲的，但请听接下来的话。十二个探子在描述了当地的美景和肥沃之后，除了两位以外，大大的夸张了倘若以色列人攻占迦南地的军事行动，将面对的困境和危险。

    他们的不信，在会众心上投入一片悲观的阴影。他们于是发出哀恸的哭号，夹杂着混乱的埋怨声。迦勒看出其情况的恶劣，于是尽其全力，来化解其不忠同伴的邪恶影响力。他没有否定大家所说的，其城墙高大，其居民强壮，但上帝已应许把那地赐给以色列人。

    迦勒鼓舞大家说：“我们立刻上去得那地吧！我们足能得胜。”但另外十个人打断了他的话，用比以前更消极的话，来描述重重的困难。他们宣称说：“我们不能上去攻击那民，因为他们比我们强壮……我们在那里所看见的人民都身量高大。我们在那里看见亚衲族人，就是伟人；他们是伟人的后裔。据我们看，自己就如蚱蜢一样；据他们看，我们也是如此。”

    如把世人和以色列的耶和华上帝作一比较，而说人有如蚱蜢一样，是绝对正确的。但探子把以色列人和他们在迦南地所看见的人，作出这样的比较，实在缺少了信心。以色列的百姓，有天庭的诸般伟大能力站在他们一边。那位隐身在云柱中，引领他们经过旷野的上帝，正在为他们争战。他们眼见祂在红海施展其大能，海水在祂的吩咐下裂开，形成一条大道让他们通过。显然的，当那些探子看见迦南地那筑有高大城墙的城市时，他们让不信在他们的心中作祟，于是带着不信的报告回到以色列人中。……

    这事向我们指出，不信能将人带到何等万劫不复的地步。我亲爱的弟兄姊妹，当不信的心意侵袭你时，保持缄默是最好的方策。不说不信的话，因为这种话有如撒下的种子，终会开花结果。在我们中间，已是话过多而祷告却不足。我们所想所讲的，尽是存在的困难，而忘了信靠耶和华上帝。倘若我们给上帝机会，祂必定会为祂子民的缘故，施展其大能的 作为。──《怀氏文稿》10,1903年。


怀著

《得胜的基督》
4月24日　学习信靠与顺从

    如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说：“耶和华因为不能把这百姓领进祂向他们起誓应许之地，所以在旷野把他们杀了。”民14:15,16。

    耶和华上帝，兑现了祂对亚伯拉罕所发出的应许，就是当以色列人在埃及被奴役四百年之后，祂要救他们出来……然而就在应许之地的边界上，他们因屈服于不信而羞辱了祂。

    我们将被带到困境，但我们不要等到面临绝地，才学会信靠和顺从。现今，就是今日，便是我们的机会与特权的日子。当真理的光照射到我们身上时，我们便应及时学到教训。让我们多方祈求上帝，赐我们一个真正认识祂圣德并愿意顺从祂的心。

    我们要本着以色列上帝的大能和力量刚强站立。弟兄姊妹们，我们是否应该这么作？或者，我们要埋怨和指责，只看路上的障碍，并将小丘看为高山？今日，上帝将祂在古时给予以色列人力量的证据，赐给祂的子民，以坚固他们的信心。他们是否会让这些证据形同虚设？他们的行动，是否会好像上帝没有为他们施展任何作为？耶和华上帝要我们承认祂的大能、祂的恩典和祂以无穷的代价，买回我们的伟大救恩──祂那独生爱子的代死。

    我们所处的，正是一个试炼的日子、一个恩典的日子和一个考验的日子。上帝正在考查祂的子民，以便断定祂是否可以为他们施行作为。倘若他们把心门向仇敌的刺激打开，上帝便不能为他们作些什么。假若他们倚仗人的力量，而不仰望耶稣和因祂的良善和大爱而喜乐，祂便不能与他们合作。祂要我们成为一群，祂可藉以彰显恩典的子民，而倘若我们给祂机会，假如我们向天打开我们的心门，向地却杜绝世人的骚扰、埋怨、指责和吹毛求疵的习惯，祂便会实现祂的诺言。……

    今日，那些埋怨上帝所指定的代理人，削弱人对他们的信赖，无异作了古以色列人所作的事。上帝听到每一句埋怨的话。祂听见那些用来破坏上帝用以在末世，预备一群忠心子民刚强站立之影响力的每一个字。──《怀氏文稿》10,1903年（全球总公报，1903年3月30日）。


怀著

《得胜的基督》
4月25日　今日仍然需要有如迦勒的人

    迦勒在摩西面前安抚百姓，说：“我们立刻上去得那地吧！我们足能得胜。”民13:30。

    我们圣工的各个历史时期，都需要有像迦勒这种人。我们今日所需要的，是绝对忠心的工人、完全跟随主的工人、当开口就扬声的工人，就是那些有如铜筋铁骨，坚守原则，毫不装作，而谦卑与主同行的人──忍耐、仁慈、亲切、有礼、明白祷告的科学，是运用信心，并表现那能荣神益人的作为。……

    那些在服务上分心的领袖，与上帝的圣工无分。祂的仆人要采取一种立场，就是不能容忍邪恶的行为。跟随耶稣，需要在开始时便全然悔改，并每日重温这种悔改的经验。

    时候将到，危机将决定一个人的品格……有些工人关闭他们属灵的眼光。他们不能识别神圣与平凡之事。当他们为仇敌服务时声音最大。为他们的利益着想，最好闭口不言。缄默是他们的辩才，不论他们是在上帝或撒但的一边，这对于每个人都是非常重要的。

    上帝今日的子民，比古时的以色列人，得有更大的真光。那照在他们身上的真光，不但逐步增加，而且上帝给摩西的指示也流传给他们。上帝明确的指出圣洁与平凡的差异，并宣称这种差异必须严格遵行。……

    耶和华上帝已赐给祂百姓大光和宝贵的指示。上帝刚强立稳的忠心仆人，已体会到何谓悲伤、何谓羞辱、何谓心灵的痛悔，有如约书亚和迦勒一般，听见以色列人抛弃他们的领袖……并要从背叛的人中选出一位领袖，引领他们回埃及。以色列人在埋怨中亵渎了上帝。上帝已指出迦南地的防守已形同虚设，现在正是他们进去接收的机会。

    迦勒合时指出那种事实说：“我们所窥探、经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们；那地原是流奶与蜜之地。但你们不可背叛耶和华，也不要怕那地的居民；因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们。”──《怀氏书简》39,1899年。


怀著

《得胜的基督》
4月26日　当我们面对困境与考验时

    他们断不得看见我向他们的祖宗所起誓应许之地。民14:23。

    当困难在圣工的一任何一部分出现时──它们必定会出现，因为教会好斗之士，并非教会的胜利──全天庭会目不转睛的注视着那些身负教会圣职的人，会采取什么行动。有些人将跌倒；有些人会转而听从诱惑的灵；有些人因为不忠于上帝，而会选择黑暗而不是光明。但那些住在基督里的，会像他们的主一样，既不跌倒，也不丧胆。……

    主耶和华有求于我们的，是那不分心的感情。人若不全心献上，他们将在考验、审核、和试炼的日子跌倒。当仇敌展现其威力，列阵打击他们，而战事似乎不利时，又当他们需要汇集心智与机能的一切力量和智慧的领导才能，以驱退敌人时，那些心志不坚的人，将掉转枪口轰击自己的同胞；那本应用来杀敌的坚硬双手却软弱无力。

    上帝正在考验那些拥有真理的人，看看他们在与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战时，是否忠实可靠，为上帝而战斗。危险的时间正在我们眼前，而我们唯一安全之道，是每一天都具有上帝那改变人心的能力，完全降服于祂，遵行祂的旨意并在祂荣光的照耀下行走（参阅彼前2:9）。

    如今我们正处在应许之地的边界上，但愿我们没有一人重蹈那些不忠探子的覆辙……他们将上前占领那地的想法，描绘为愚拙和冒险的。因此，他们让全体会众，沾染了他们的不信。……

    当百姓蕴育着怀疑和相信那些探子的话时，以色列人大好的机会消失了。当地的居民群起誓死抵抗，而由于他们的邪恶不信和背叛，上帝预备为他们所作以彰显祂伟大和宠爱祂子民的事不能实现。……

    在这末后的日子，当我们就要进入天上迦南之际，上帝的子民是否应放纵那显示在古以色列人身上的那种精神？凡是心中充满怀疑、批评和指责的男女，会撒出不信与多疑的种子，到时必满载而归。──《怀氏文稿》6,1892年。


怀著

《得胜的基督》
4月27日　真正的道德与心智的能力源自上帝

    惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。民14:24。

    整个基督的世界，都卷入信与不信之斗争中。所有的人都要作出决定，选择站在那一边。有些人显然会置身事外，不参加任何一边。他们可能不会公然对抗真理，但他们由于害怕失去产业或受责备，而不敢坦然站在基督这一边；这些都被列为上帝仇敌的同路人。

    道德观与宗教是不能分开的。从学有专长者所收到的保守性遗传，和从过去杰出作家的著述，在这末后的日子，并非可作为完全可靠的导航，因为摆在我们眼前的大斗争，是有世界以来前所未见的。……

    过去的经验，我们没有一个人是可以高枕无忧的，除非我们过着一种看见那不能眼见之主的生活。我们每日、每时都必须受圣经真理的原则──公义、恩慈和上帝的爱──所激励。每一位要获得道德与心志之能力的人，必须从神圣的源头汲取。

    在每一要点和决定上，我们要问：“这是否是主的道路？”在你的面前，打开你的圣经，然后寻求圣洁的理智和无愧良知的指示。上帝的灵必须感化你的心，激动你的灵和苏醒你的理智与心志。那存在圣经中的神圣原则，将把真光注入你的心灵。我告诉你的……我们的智慧、德行和能力的源头，是在髑髅地的十字架。基督是我们信心创始成终的根源。祂说：“离了我，你们就不能做什么。”耶稣是我们知识成功和长进的唯一真正保证。

    我们必须在一切的事上实践节制，让我们提升我们的品味机能，控制我们的食欲，制服我们的情欲。主耶稣能供给一切的恩典。仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制──这些都是基督徒所结的果子……倘若你要得着神圣的光照，就近恩典的宝座，那么你将从施恩座得着答案。天父与圣子有一个约定，藉着基督来拯救世人。基督要舍己救人，叫一切信他的，不至灭亡，反得永生。没有任何属世的能力或天使的力量，可以立下这个约。──《怀氏文稿》16,1890年。


怀著

《得胜的基督》
4月28日　接受纠正，并从中得益

    你们为什么自高，超过耶和华的会众呢？民16:3。

    虽然有些人在受纠正时，会承认他们伤害了圣工，然而其他的人，却会对那位本着真正的友情提出忠告的人加以指责，冠以居心不良的罪名，于是不惜顶撞或非议纠正者，或者加以伪装，扮成一位无辜的受害者。这种殉道式的表现，是一种特意虚构的假冒伪善，蓄意用来蒙蔽那些轻易被骗、随时准备对那些作错的表示同情的人……。

    ［可拉、大坍、和亚比兰］指责和影响了一批人，站在他们一边和他们一起背叛，甚至当上帝伸出祂的圣手，让地裂开吞没所有作错的人，会众在惊慌失措中逃回自己的营幕时，他们叛乱的心意仍然没有止息。他们不满的情绪是那么的深，甚至在耶和华上帝的惩罚下，仍然暴露无遗。在可拉、大坍、亚比兰和他们的同谋被消灭的第二天早上，会众来到摩西和亚伦面前说：“你们杀了耶和华的百姓了。”有数千的人，因诬告上帝的仆人而被杀，因为在他们中间有罪、自傲和冒讟性的邪恶。

    以色列历史上的这种例证，是否对我们发挥某种作用？那些自称相信真理的人，是否应凭他们人性的感觉受影响而论断人，有如以色列人一样？当上帝的仆人受召，负起那纠正犯错之人的责任时，不要让那些没有受上帝托付此重任的人，站在冒犯者与上帝之间。倘若你看不出事情的真相，务要保持缄默，不可轻举妄动；让全能者的箭，按照祂的指示，落在应落的地方。……

    申斥与谴责，可能也将会出乎个人意料之外，收到其果效。上帝的手上自有祂的工作，并将发出宣告，来考验祂子民的信心与忠诚。有些人虽得着大光，但却远离上帝，存心背叛。……

    但是，我们仍然可以因一种事实而高兴，就是可以亡羊补牢，改过自新。耶稣是一位复活和永活的救主，是我们在天庭的中保。“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”当罪人一旦本着上帝在圣经中的真光，看出自己的罪，悔改，并以忏悔的心祈求赦免，承认他们的罪，上帝必定垂听和应允。──《怀氏书简》12a，1893年。


怀著

《得胜的基督》
4月29日　荣耀归于上帝而非个人

    摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”民20:11,12。

    世上最愚拙的事，莫过于将我们可能有的任何成就，归功于自己。我们越谦卑的与上帝同行，祂将越发向我们显现以帮助我们。耶和华上帝绝不会差派祂的仆人为祂工作，面对撒但与恶天使的所有反对，却不给予及时的帮助。我们在圣工上没有较大的成功，是由于我们倚靠自己的能力，而不是靠赖上帝所能给我们的帮助……想想撒但如何统管他的代理人，如何通过他们，作出那黑暗与欺骗的工作。你的特权，是相信耶稣能为你成就更大的事，以便让你能完成祂的工作。……

    全天庭的生灵，极其关心那些将拯救人进入上帝国度的工作。基督说：“离了我，你们就不能做什么。”既然如此，没有丝毫的荣耀，是我们可以据为己有的。不论你可能觉得自己是多么的微不足道，你可以和全能的上帝取得联系。我知道自己不值得一提，但耶稣有足够的大能来拯救我。我不能作什么，但耶稣能成就大事。上帝要我在祂的圣工上有分，但若没有祂的帮助，我将一事无成。

    以色列人的呼声，经常是：“作这事的是摩西，”而他们也没有将上帝放在眼中。上帝有一个教训要教导祂的百姓，而当摩西企图将荣耀归为自己时，上帝便向百姓指出，那成就大事的并不是摩西，而是祂自己。最后，上帝对摩西说：“你们必不得领这会众进我所赐给他们的地去。”耶和华上帝向以色列的众军，指出谁的手在引领他们。

    当我们觉得自己是一无所值时，基督就在那时看出，是祂将圣灵赐给我们的时候了。当我们把完成圣工的一切功劳与荣耀归给基督时，祂将以救恩披盖我们。亲爱的弟兄姊妹们，上帝帮助我们在基督的学校，学习宝贵的教训。这些教训是心灵上的温柔与谦卑，有些人从没有学会这些教训。他们不住的靠自己工作，从不知谁是力量与能力的源头。──《怀氏文稿》8,1886年。


怀著

《得胜的基督》
4月30日　不信与埋怨高举撒但

    耶和华对摩西说：“你制造一条火蛇，挂在杆子上；凡被咬的，一望这蛇，就必得活。”民21:8。

    基督吩咐摩西在旷野给以色列子民的同一教训，也是给所有在罪债的压制下的所有生灵。基督从层层的密云中和摩西交谈，告诉他造一条铜蛇挂在杆子上，并吩咐所有被火蛇咬伤的会众，可以观望而活。倘若会众不按照基督所吩咐他们的，举头观看铜蛇，反而说：“我不认为观看会为我带来任何帮助。毒蛇给我的伤害太大了，”那将有什么后果？顺从是所要学习的目标。绝对和毫无疑问的顺从，不要追问其缘由，不可追究科学的根据。……

    观看自我，不会为你带来任何亮光、盼望，或平安。你越注视和默想这些事，你便越置身于黑暗和失望中。当你让自己置身在没有一线生命之光的黑洞中时，你便因而取悦了上帝的仇敌和世人。……

    倘若世上的男女，只要能看出和洞悉他们的不信和悲痛的埋怨，如何高举了撒但并把荣耀归给他，便能看出他们是在耶稣基督拯救他们完全脱离罪的工作上，剥夺了祂的荣耀！……祂打碎了坟墓的桎梏，步出坟墓，收回祂为我们舍去的生命。祂升到高天之上，掳掠了仇敌，将各样的恩赐赏给我们。祂为我们，承受这一切的苦难……祂是我们的助手，并在每一个需要的时候，祂是我们随时的避难所。祂在我们基督徒的一切经验上，应被看为是一位全备、时常同在的救主。

    只要观看，便可以存活。当我们没有步出怀疑的暗室，上到盼望与信心的楼阁时，我们便是羞辱了上帝。当上帝的荣光发出其光芒时，让我们藉着信心大能的膀臂，紧紧的握住耶稣基督。切勿蕴育和表达你的疑念，并将它们倾倒在别人心中，因而成为撒但的代理人，撒出怀疑的种子。务要谈讲信心，活出信心，培养对上帝的爱，向世人显示耶稣对你的一切意义。凸显祂的圣名，述说祂的良善，讲述祂的慈爱，并宣扬祂的大能。──《怀氏文稿》42,1890年。


怀著

《得胜的基督》
4月4日　我们应为现今和永生工作

    他击杀埃及人，越过以色列人的房屋，救了我们各家。出12:27。

    我们每一个人永生的利益，正危如垒卵。我们都要受到考验和试炼。许多人的处世为人，就好像世上没有魔鬼、没有试探者、没有善恶之争一样。除非你觉得有某些事物需要加以抗拒，不然，将因此跌倒。某人为我们的教会带来一个信息，而你将不能分别真假，很可能接受黑暗作为真光。

    “所以要回想你是怎样领受、怎样听见的、又要遵守，并要悔改。若不儆醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道”（启3:3）。许多人让自己为世俗所吸引。许多人没有注意倾听要将我们的儿女，安置在最好的影响力之下，使他们可以听到真理的呼吁。许多人没有倾听主的指示，将儿女带出公立学校，送进教会的学校，使他们可以学习上帝的真理，令上加令，律上加律。他们的教育，必须为将来在天上，继续接受更高的教育作准备。

    当上帝的裁决将要临近埃及地时，基督藉着摩西发出指示，要以色列人把自己的儿女召回，把他们安置在自己的屋檐下。假如有人被发现在埃及人的屋子里，将不能逃避那临到的灾殃。尽可能的保守你的儿女，避免属世和邪恶的影响力。主要你为儿女的将来和不朽的永生作准备。除非我们刻意准备，不然我们的儿女将被不信者的精神所同化，正如古以色列人所表现的一般，并且因此上帝不能把他们带进应许之地。

    让我们披戴上帝全副的军装，并采取有如那些等候救主驾云降临之人的行动。当你这么作时，有人将因而得救。你的牧师也不致月复一月的工作而徒劳无功。我们要不停的上山下海渔猎救灵。有时你可能满载而归，有时则可能整夜辛劳空舟而返，但无论如何，我们必须在上帝的工作上坚持到底，知道祂赐给我们一个要传给不信者的信息，最终自会赢得许多生灵而归。──《怀氏文稿》原文第161页，1904年。

《得胜的基督》
4月5日　上帝外在的印记预表内在的信心

    你们的儿女问你们说：“行这礼是什么意思？”你们就说：“这是献给耶和华逾越节的祭。当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。”出12:26,27。

    每一个人都会把自己的品格，和以下两者中的一个融汇贯通──生命之君或黑暗之王……假如我们事奉罪，我们将在基督的审判台前，接受违背上帝律法的报赏……由一位恩典之上帝所赐下的所有邀请──赐给，但被忽视、排斥、和拒绝──将分送每一个人，而其裁判，将决定一个人是承受永远的喜乐，或接受上帝忿怒的烈火之报应，而这种惩罚，将永远结束恶人的历史。

    在那一天晚上，就是凡头生的要被杀的那个夜晚，摩西向住在埃及的希伯来人发出的条件，是要每一个家庭，按照上帝所给他们信息的信心，完全照着上帝给他们的指示来行动。每一个希伯来家庭的成员，要被召集回家，聚集一处。他们要吃逾越节的羔羊，甚至拿着手杖，作好随时离开埃及的准备。上帝就要施行祂的审判工作，这种作为，将令法老王明白主耶和华是上帝，除祂以外没有别的神。

    上帝灭命的天使，要越过那些门楣上涂有血的希伯来人家。这个表号要一再重复。

    但倘若一家之主粗心大意，没有将儿女召集回家。或者假如那些在埃及出世和长大的儿女，认血涂门楣只是一时兴起的念头，根本无关重要，拒绝他们父母的恳求，并提出某些借口，有如那些推辞赴婚筵的人，那又如何？上帝的审判必定临到他们，天使会击杀希伯来头生的，有如击杀埃及人头生的一般。

    那些遵守上帝诫命和耶稣真道的人，其情况又如何？假如家庭中有任何成员，拒绝上帝的诫命不遵守安息日，那么上帝的印记不能盖在他们的额上。盖印是上帝保障祂选民安全的一种许诺。接受印记表明你是上帝的选民，祂将我们划归祂的名下。我们既接受上帝的印记，便是基督所买下的产业，没有任何人能把我们从祂的手中夺走。──《怀氏文稿》59,1895年（公开文稿，卷十五，原文第233-225面）。


怀著

《得胜的基督》
4月5日　上帝外在的印记预表内在的信心

    你们的儿女问你们说：“行这礼是什么意思？”你们就说：“这是献给耶和华逾越节的祭。当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。”出12:26,27。

    每一个人都会把自己的品格，和以下两者中的一个融汇贯通──生命之君或黑暗之王……假如我们事奉罪，我们将在基督的审判台前，接受违背上帝律法的报赏……由一位恩典之上帝所赐下的所有邀请──赐给，但被忽视、排斥、和拒绝──将分送每一个人，而其裁判，将决定一个人是承受永远的喜乐，或接受上帝忿怒的烈火之报应，而这种惩罚，将永远结束恶人的历史。

    在那一天晚上，就是凡头生的要被杀的那个夜晚，摩西向住在埃及的希伯来人发出的条件，是要每一个家庭，按照上帝所给他们信息的信心，完全照着上帝给他们的指示来行动。每一个希伯来家庭的成员，要被召集回家，聚集一处。他们要吃逾越节的羔羊，甚至拿着手杖，作好随时离开埃及的准备。上帝就要施行祂的审判工作，这种作为，将令法老王明白主耶和华是上帝，除祂以外没有别的神。

    上帝灭命的天使，要越过那些门楣上涂有血的希伯来人家。这个表号要一再重复。

    但倘若一家之主粗心大意，没有将儿女召集回家。或者假如那些在埃及出世和长大的儿女，认血涂门楣只是一时兴起的念头，根本无关重要，拒绝他们父母的恳求，并提出某些借口，有如那些推辞赴婚筵的人，那又如何？上帝的审判必定临到他们，天使会击杀希伯来头生的，有如击杀埃及人头生的一般。

    那些遵守上帝诫命和耶稣真道的人，其情况又如何？假如家庭中有任何成员，拒绝上帝的诫命不遵守安息日，那么上帝的印记不能盖在他们的额上。盖印是上帝保障祂选民安全的一种许诺。接受印记表明你是上帝的选民，祂将我们划归祂的名下。我们既接受上帝的印记，便是基督所买下的产业，没有任何人能把我们从祂的手中夺走。──《怀氏文稿》59,1895年（公开文稿，卷十五，原文第233-225面）。


怀著

《得胜的基督》
4月6日　对上帝存心刚硬的后果

    耶和华使埃及王法老的心刚硬，他就追赶以色列人。创14:8。

    当上帝那强烈和深具说服性的真光，让法老王知道祂是那位自有永有的神时，法老王于是受迫而屈服。但当压力一放松时，他又故态复萌，恢复他的不信和对抗上帝所给他的伟大真光。当他拒绝第一个神迹时，已撒下不信的种子，并因顺其自然，而收割了所种的。接着，法老王不再为上帝所施展的任何能力所动，这位君王刚愎了他的心，由一个不信步向另一个不信，最终导致整个帝国之内头生的，就是每一个家庭的天之骄子一概被杀。事后，他带兵追赶以色列人，企图掳回那群为无所不能之膀臂所拯救的百姓。但他所对抗的，是一位大过任何人力的神能，于是他和他的全军，沉溺在红海的水中。

    轻视上帝律法的人，正在重蹈法老王的覆辙。他们正在硬起心肠。他们因人类的学术、撒但的游说和欺骗，拒绝了上帝的声音。圣灵遭排斥和被一脚踢开。父亲的罪，成为父债子还……。

    上帝的灵，让邪恶在良知的控制之下。当人们自我高举，超过圣灵的影响力时，他们所收割的，则是邪恶的禾稼……警告对他们来说，越来越失去作用。他们逐步失去对上帝的敬畏。他们种的是肉体的情欲，他们将收获的是败坏。他们自己所撒的种子，已是收成的时候……他们的肉心成了石头的心。拒绝真理证实了他们的邪恶……所有的人，必须理智的看待那摧毁心灵的媒介。那不是由于上帝送出任何命令，以敌对世上的男女。祂并没有弄瞎他们属灵的眼目。上帝赐下足够的真光证据，使他们能辨别真理与谬论。但祂没有强迫他们接受真理。祂让他们有自由，来选择良善或选择邪恶。倘若人们第一次拒绝那足够指引他们走上正路的真光，那么他们便会作好准备走上第二回。他们第三次更会急于回避上帝并选择站在撒但的一边。这样他们会愈陷愈深，直到他们与邪恶联成一体，并终于认虚谎为真理。──《怀氏文稿》126,1901年（讲章与论坛，卷二，原文第183,184面）。


怀著

《得胜的基督》
4月7日　上帝在旷野的保护云柱

    难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？出14:11。

    在以色列人出埃及的经验上，有一个重大的教训，是值得我们学习的。正如他们之间许多人所认为的，有超过一百万的人口，被误领走入群山所包围的山谷中。横跨在他们面前的是红海，后面紧接着追赶的，是法老的大军。

    在以色列人开始离开埃及时，有云柱在他们前面领路。他们由于长久被拘束在迷信之地，所以养成了无知与迷信的习惯，于是以神奇的态度看待那云柱。有些人以畏惧的态度看待它，而其余的人，则认为那是一种好兆头。当百姓在海边扎营时，他们看到远处有闪闪发光的盔甲和法老战车的移动声。他们恐慌万分。有些人求告耶和华，但绝大多数的人，却匆匆的跑向摩西投诉。……

    虽然上帝一再为他们的缘故施展祂的大能，但他们竟然如此不相信上帝，摩西因他的百姓而感到非常的悲痛……事实上，除非上帝加以介入来拯救他们，根本没有逃脱之道。但摩西由于这是上帝的引领而落入的处境中，所以对其后果毫无恐惧。他以镇定和充满保证的口气对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。”……。

    要维持这么一群人在耶和华面前安静等候，不是一件容易的事。他们由于缺少纪律和自制，于是起了骚动……那一向是上帝在前引领之记号的云柱，现在竟令他们看为可能是某种大灾难的预兆，难道不是它把他们引到前无去路，后有追兵的绝路？……

    但现在，正当埃及大军接近了，并认为可以有如瓮中捉鳖般的掳回以色列人时，那云柱威严的上腾，越过以色列人，降落他们与埃及大军的中间。一道伸手不见五指的黑墙，隔断了追赶者与被追者。埃及人再也看不见希伯来人的营寨，并受迫停止前进。但当黑夜加深时，那道云墙成为希伯来人的大光，普照整个营寨，有如灿烂的白昼。那先前被认为是可怕的，现在成为他们的保障。──《怀氏文稿》6a，1903年。


怀著

《得胜的基督》
4月8日　上帝救百姓脱离仇敌之手

    耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。以色列人下海中走干地，水在他们的左右作了墙垣。出14:21,22。

    “往前走”是摩西发出的命令，并由各分队的军长加以传达。以色列的众军听命，踏上那为他们所预备，而且是那么奇异和奥妙的道路。从上帝的火柱所发出来的光芒，照射在两旁那汹涌的波涛上，并照亮那从海中切割出来的一条大道。

    当那云墙慢慢向前移动时，埃及的哨兵发现以色列人已撤营和向前移动，于是埃及的大军也作好准备，要开始跟着移动。他们听到希伯来人的踏步声，只是一无所见，因为那为以色列人提供火光的云彩，对埃及人却是一道黑墙。他们在声音的引领下，慢慢的跟着走在上帝为祂子民所预备的奇妙道路上。他们整夜追踪，但只能慢慢的移动，因为他们的战车非常笨重。然而他们仍然锲而不舍，希望能穿透那黑云并赶上他们的逃犯。

    最后，黑夜的阴影终于消散，晨光显露，而追踪的敌军几乎就要赶上逃走的希伯来人……在他们眼前，那神奇的黑云，变成一根顶天立地的火柱，跟着电闪雷轰。“云中倒出水来；天空发出响声；你的箭也飞行四方。你的雷声在旋风中；电光照亮世界；大地战抖震动。”

    埃及人一下子惊慌失措、混乱战兢。在自然界的威力下，他们听见上帝忿怒的声音，于是抱头鼠窜，企图跑回他们离开的海岸边。但摩西举起他手中的杖，于是矗立如山的水墙，在呼啸和咆哮声中，排山倒海地扑上它们的猎物，把埃及的大军吞没在黑暗的深海中。

    当晨光破晓时，暴露在以色列百姓眼前的，是敌人狼藉残缺的尸首──岸边遍地都是披戴盔甲的尸体。就在那极度恐怖的一晚，他们得着拯救……耶和华独自解救了他们，而他们也以感恩戴德的心转向祂。他们以歌功颂德的诗歌，表达他们的心声。──《怀氏文稿》6a，1903年。


怀著

《得胜的基督》
4月9日　最后，上帝的仇敌终被消灭

    摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中。出14:27。

    上帝所创造的整个世界，没有一个国家能不依靠祂而生存。当一个国家或社会上的男女，明白宇宙主宰统管其属民的律法而仍然拒绝顺从时，他们便会受至高统治者上帝，在创世以来所制定之律法的制裁。……

    由于法老王的刚愎自用，上帝唯有藉着祂的声音，以命定的方式，强制法老要让以色列人从奴役的生活中释放出来。法老王拒绝了，于是耶和华上帝惩罚那国家，因为属世的统治者不肯让上帝的子民离开，在上帝的领导下成为一个独立的国家。法老王的拒绝，导致许多灾难临到埃及地，直到顽固不化的法老王受迫接受上帝的计划。接着，他又硬起心肠抗拒上帝，并亲自领兵随后追赶，企图带回以色列人，重新为他服役。

    耶和华上帝施展其奇妙的作为，拯救祂的百姓。祂在红海之中，预备一条逃脱之道。海水于是矗立成墙，为摩西所带领的大队人马，砌成一条拯救之道。

    埃及大军为了追捕以色列人，想冒险藉着同一条道路过海。虽有一道黑云挡在他们面前，但他们仍然紧追不舍。当整队的兵马──“法老一切的马匹、车辆，和马兵”──都下到海床中时，耶和华上帝对摩西说：“你向海伸杖”。以色列人已步上陆地，但他们还听到追兵的呐喊声。当摩西向海面伸出杖时，那直立堆成为一面大墙的海水，本着其自然的威力，有如万马奔腾的直泻而下。那庞大的埃及官兵，没有一人逃脱。所有的人因偏行己道和拒绝上帝的安排而完全灭亡。那场合是他们恩典时期结束的丧钟。

    同样的，不论那一类的人，如自我选择拒绝上帝所赐的真光，并坚持凭己意而行，漠视万王之王至高统治者的律法，就是那反对宇宙至高主宰之律法的属世能力，并自我耀武扬威，敌对那自有永有之神所表达的旨意，将遭到同样的厄运。──《怀氏文稿》35,1906年（公开文稿，卷二十一，原文第64,85面）。


怀著

《得胜的基督》
5月1日　摩西在异象中遥望应许之地

    我所赐给以色列人的地，你可以远远地观看，却不得进去。申32:52。

    当摩西回顾自己作上帝子民领袖的经历时，想起有一件错事成了他历史中的污点。如果那一项罪能被涂抹，他就觉得自己不会畏惧死亡了。他蒙了指示，上帝所要他作的乃是悔改，并信赖那所应许的“牺牲”；于是摩西再一次地承认自己的罪，向上帝恳求赦罪之恩。

    这时，上帝把一幅应许之地的全景，展开在他面前。他看到那地的每一部分，而且所看到的不是模糊不清的远景，乃是在快乐的异象中，清晰、明显而美丽的景象。他所见到的还不是当时的情景，乃是以色列人承受那地，并经过上帝赐福之后所有的盛况。他似乎是在观看第二个伊甸园。那里有栽满黎巴嫩香柏树的高山，有遍植橄榄树的冈峦，有芬芳的葡萄花香的丘陵，有花朵鲜艳果实繁多的绿色原野；这里有热带的棕树，那里有临风荡漾的麦田；向阳的山谷中有像音乐般的潺潺流水，呖呖鸟鸣；还有那雄伟的城邑，美丽的田园，和具有“海里的丰富”的湖泊；山边牧放着羊群，而且就是在岩石之间，还有野蜂所储藏的甘蜜。……

    摩西看见选民在迦南立国，各支派都已承受自己的地土为业。他看见他们定居于应许之地以后的历史；他们背道与受惩罚的悲惨故事，都展开在他眼前。他看见他们因犯罪而分散在异邦人中；荣耀离开了以色列，美丽的城邑成了废墟，百姓被掳到异邦之地。他又看见他们重新回到他们列祖之地，最后受罗马人的统治。

    他又蒙允许一直看到救主的第一次降临。他看见耶稣在伯利恒作一个婴孩……他跟着救主到了客西马尼，看见他在园中所受的惨痛和他的被卖，受戏弄，受鞭打，被钉死。……

    随后，在他眼前又现出另一幅景象──即脱离咒诅的地，比刚才展开在他面前美丽的应许之地更加可爱，那里没有罪，死亡也不能侵入，蒙救赎的子民要在那里找到他们永远的家乡。──《先祖与先知》，第469一473面。


怀著

《得胜的基督》
5月10日　上帝对于“小”罪的看法

    以色列啊，你们中间有当灭的物，你们若不除掉，在仇敌面前必站立不住。书7:13。

    凡是自称接受基督的教化，而却不具备真正虔诚的人，是虚假的光和指向错误方向的指路碑……他们没有将所承认的真理原则，在他们的人生上实践出来，并把他们的罪和过失，看为是微不足道的小事。当亚干偷藏了五十舍客勒金子和一套示拿衣服时，他也自以为不是一件了不起的大事。……

    由于这一个人的罪，耶和华就不再与以色列的众军同在。耶和华绝不宽容他们的罪。当以色列人攻打艾城时，竟然被打败了。……

    当他们蒙羞带愧，在敌人面前战败回营后，“约书亚便撕裂衣服；他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。约书亚说；『哀哉！主耶和华啊，你为什么竟领这百姓过约旦河。将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。主啊，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？迦南人和这地一切的居民听见了就必围困我们，将我们的名从地上除灭。那时你为你的大名要怎样行呢？』”

    假如你有属灵的眼光，你便可从约书亚的祷告看出，那被亚干看为芝麻绿豆的小事，却让以色列有责任感的人，带来极大悲痛和伤心的原因……罪魁祸首的亚干却无动于衷。他一笑置之。……

    当百姓上前攻打耶利哥城之前，他们受指示应采取什么行动。约书亚对他们说：“这城和其中所有的都要在耶和华面前毁灭。”……亚干听见这一切的指示，但他贪爱了耶利哥城受咒诅和当毁灭之物。他甚至胆敢偷窃那属于上帝和必须归入祂府库的金子和银子。……

    请听那出自隐身在云柱中之主耶稣基督亲口所讲的说：“你们若不把当灭的物从你们中间除掉，我就不再与你们同在。──《怀氏书简》13,1893年（《青年导报》，1894年1月25日）。


怀著

《得胜的基督》
5月11日　罪不能在上帝面前隐藏

    被取的人有当灭的物在他那里，他和他所有的必被火焚烧。因他违背了耶和华的约，又因他在以色列中行了愚妄的事。书7:15。

    耶和华上帝没有特别指出谁是罪魁祸首，但衪赐下有关如何采取监定行动的指示。祂说：“到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着宗族近前来；耶和华所取的宗族，要按着家室近前来……一个一个地近前来。”……

    耶和华上帝采用这种抽丝剥茧，使真相水落石出的淘汰法，指出不论人自以为掩饰得如何天衣无缝，祂无不洞悉所隐藏虚假的事。在整个过程中，事实指出亚干决心不认罪；但现在，耶和华上帝使他无可推诿。假如约书亚直接宣判亚干有罪，而当他矢口否认有罪时，许多人可能对他深表同情，并在人性的判断下认为他是无辜的，受了不白之冤。这正是今日许多人因罪而受指责时所作的，因为他们不将上帝计算在内。约言亚有鉴于此，于是对亚干这么说：“我儿，我劝你将荣耀归给耶和华以色列的上帝，在祂面前认罪，将你所做的事告诉我，不要向我隐瞒。”

    耶和华上帝已将亚干所作的告诉了约书亚，只是许多人为人性的同情心所误导，令作错的人得以逍遥法外。耶和华上帝定意给以色列人的这个规范，对今日的我们也是一个有益的实例教训。因此约书亚恳求那青年人亲口说出他所作的。……

    倘若亚干在亲口承认他的罪状之前便受到惩罚，那么一些准备随时背叛的人，便会群起控诉约书亚，指责他过分苛刻，并公然抨击他将那么可怕的刑罚，加在一个青年人身上，是极其残暴无道的。……

    亚干认罪说：“我实在得罪了耶和华以色列的上帝。我所做的事如此如此：我在所夺的财物中看见一件美好的示拿衣服，二百舍客勒银子，一条金子重五十舍客勒，我就贪爱这些物件……现今藏在我帐棚内的地里，银子在衣服底下。”……

    “于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的。”──《怀氏书简》13,1893年（《青年导报》，1894年1月25日；1894年2月1日）。


怀著

《得胜的基督》
5月12日　上帝忠实的兑现祂的应许

    耶和华你们的上帝因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的上帝。书23:3。

    征服性的战争结束了，约书亚安静的退隐到位于亭拿的西拉家中居住……耶和华打动这位忠仆的心，有如祂先前向摩西所作的一样──追溯以色列民的历史，并回顾上帝将祂的葡萄园赐给他们时，所立的条件。

    自从以色列人在他们所分配之地安居乐业以来，已过了一些年日，以前为以色列人带来审判的恶事，也有斩草不除根、春风吹又生的迹象。约书亚在岁月不饶人的感受下，不禁为同胞的前途大为焦急。当再次把他们召聚到面前时，他以超过一位父亲的爱和关怀，向他们劝戒……虽然迦南地大半已收入以色列的版图，但还有一部分应许给以色列人的土地，还在迦南人手下，约书亚于是劝告他们要居安思危、再接再厉，直到按照耶和华所吩咐的，将那些拜偶像的民族，一概铲除净尽。……

    约书亚呼吁他们以自己为见证人，只要他们履行上帝的条件，上帝已按照祂所应许的，忠实的一一实现在他们身上……撒但以花言巧语的论调欺骗了许多人，就是：上帝既然是那么的爱祂的子民，祂必定赦免他们的罪；虽则上帝那威胁性的话，在祂道德观的政权上，有其固定的目的，但并非要按照字面来实行。但事实上。上帝在处理祂的创造物的事上，却一尘不变的坚守其公义原则，指出罪的真正本性──显示它的必然结局，是悲惨与死亡。以前从没有，以后也绝不会有无条件的赦罪这回事。这种赦免，无异摧毁了公义的原则，就是上帝管理的唯一基础。……

    上帝由衷的指出罪的结局，假如这些警告不是真的，我们又如何有把握，祂所有应许将会实现呢？那撇弃公正原则的所谓仁爱，根本不是仁爱。而是溺爱。……

    约书亚在向以色列人一一陈述上帝的良善之后，便奉耶和华的圣名，呼吁他们拣选所要事奉的是谁……约书亚期望引领他们事奉上帝，但并不是强迫，而是由于自愿。爱上帝本是信仰的根基。假如只因为想得报赏，或者由于害怕惩罚而为祂服务，将一无所得。公开的背叛在上帝的眼中，并不比假冒伪善和外表的敬拜更为可憎。──《怀氏文稿》135,1899年（《青年导报》，1901年6月13日；1901年6月20日）。


怀著

《得胜的基督》
5月14日　不当的愿望有时也蒙应允

    耶和华对撒母耳说：“百姓向你说的一切话，你只管依从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。”撒上8:7。

    我们有一位永活的元首，而每一位在神圣职责上有分的人，应在每一个步骤上询问说：“这是否是上帝要我作的？”所有的人都要不住地寻求耶稣的指引，并不惜代价固守原则。其主要的问题不是有限的人能作什么，而是上帝能透过那些受教、谦卑、不自私和圣洁且有限的人，作出什么。除非神圣的力量和人的才能通力合作，不然，人力是不足倚靠的……。

    上帝所以将智能和才干赐给世人，只是为了委托和试验，以考验和证明他们是否按照祂的指示来作，遵行祂的旨意，不单靠他们自己的力量。……

    当以色列人要求为他们立一个王来“治理我们，像列国一样”时，“撒母耳不喜悦。”“撒母耳……就祷告耶和华。耶和华对撒母耳说：“百姓向你说的一切话，你只管依从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。”……。以色列人对敬虔的统治者感到厌倦，因为他们按照上帝的指示，持守上帝的目的，遵行祂的旨意，并时刻将祂的荣耀放在眼前。他们要将宗教改头换面，使他们能藉着外表和得人称赞的兴盛，在周围民族的眼中，为尊为大。正如他们曾一度眷恋埃及的蔬菜和肉，还有因没有他们心目中一切东西来满足他们的食欲，而宣称他们宁愿回去为奴之地，也不愿抑制他们的食欲；如今，他们要摆脱上帝明智的统治，当面羞辱了祂。他们贪恋财富和权势，有如他们周围的民族一样。……

    撒但的心意感染了百姓的心，使以色列人追随他狡诈的计谋。他们为魔鬼所迷惑，凭己意而行，漠视他们当中那位年老先知的忠告和抗议，其实他们有各种理由，敬重和相信他所讲的话，都是上帝使他转告的。──《怀氏文稿》40,1890年。


怀著

《得胜的基督》
5月15日　只要上帝的百姓愿意，祂会引领他们

    百姓竟不肯听撒母耳的话，说：“不然！我们定要一个王治理我们。”撒上8:19。

    耶和华上帝再次告诉撒母耳，答应百姓的要求，但对他们强求一个属世的君王，以取代一位神圣统治者的罪，提出强烈的警告……为以色列立王并非上帝的本意，而是按照那些不认识和不承认上帝之其他民族的系统。

    在这一番清楚的话之后，他们仍然坚持凭己意而行，于是撒母耳同意了。百姓决心要有一个王，是他们认为撒母耳不明白实际情况。假如他能知道所有的情况、动机和蓝图，以及像他们一样的了解其所带来的利益，那么他便会像他们一般，急于立一个王在他们面前进出，周围的民族便不敢再轻视他们。然而，他们由于属灵上的瞎眼，看不出撒母耳所见的，也不知道他们所听到的那些话，其实是上帝借着祂仆人的口所讲的。

    上帝以许多不能眼见的方法，来带领、引导和为祂的百姓效劳。他们的仇敌不能识别他们智慧与能力的源头，和谁应因他们那奇妙的拯救以及那神奇的成功而配得荣耀。上帝通过基甸施行奇事。但他们得着拯救是那么的神奇，使任何人不能窃取那荣耀，而在复述那奇妙的胜利时，他们不能称赞任何世人的智慧……那种力量、那种智慧和那种大能属乎天庭，但他们要它属乎世界。那是来自万王之王的上帝，但他们要由一位可眼见的君王现身说法。在这种情况下，上帝认为以色列犯了拒绝祂的罪。倘若他们能蕴育一种神圣、敬畏上帝的心。认上帝为他们至高的统治者，他们绝不会把权势投靠在人的能力上，并受它的控制。

    然而，上帝也不会让扫罗被放在那受委托的地位上，而不赐给他神圣的亮光。他要接受一个新的呼召，于是耶和华的灵降在他身上。其结果是他成为一位新造的人。上帝赐给扫罗一个新的灵，以及有异于以前的不同思想、不同目标和不同志愿。这种亮光，陪同上帝属灵的知识，要将他的意愿和上帝的旨意，联结在一起。

    扫罗既然分明的知道上帝给他的旨意，他是否经得起考验？他是否对上帝表示敬畏？当他被带入一个严峻考验的境界，他没有留意和顺从上帝的命令，而是冒然违背。──《怀氏书简》12a，1888年。


怀著

《得胜的基督》
5月17日　仁慈制胜自私

    （亚比该）对仆人说，“你们前头走，我随着你们去。”这事她却没有告诉丈夫拿八。撒上25:19。

    耶和华的本意，是要作妻子的尊重丈夫，但这要以上帝的看法为准。我们可从拿八的妻子亚比该的品德上，看出按照基督训令来作的一个有关女性的实例；而她的丈夫，却显示出当一个人自愿受撒但控制的堕落情况。当大卫逃避扫罗的追杀而逃到迦密时，他在拿八的附近扎营，并保护他的羊群和牧人免被劫掠。大卫因一时之急需，派人带着一个有礼的口信，为他自己和他手下向拿八求取一些食物，但拿八却用傲慢的话回答，以怨报德的拒绝将他那丰盛的物资，和他的邻人分享。……

    拿八捏造口实，咒骂大卫和他的手下，以便为自己的自私辩护，将大卫和他的追随者，比喻为叛逃的奴隶……拿八所聘用的一个青年人，害怕拿八的傲慢会带来悲惨的后果，于是悄悄把事情的经过告诉了拿八的妻子，因为他知道她和她丈夫的作风完全不同，是一个大有理智的妇人。他陈述拿八的个性，并指出其困境说：“所以你当筹划，看怎样行才好；不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。”

    亚比该看出必须立刻采取行动，以扭转拿八的过失，而她有责任在不征求丈夫的意见下，立刻主动加以应急。她知道无法求得丈夫的同意，因为他会以漫骂和轻视的话，回应她的建议。他会提醒亚比该，指出他是一家之主，而她是自己的妻子，于是必须顺服他。按照他的命今来作……她收集了她认为可以缓和大卫怒气的粮食，因为她知道大卫决心为自己所受的侮辱报仇。……

    亚比该在这一件事上所采取的行动，是上帝所称许的，而其处境显示出，她有一种高贵的精神和品德……亚比该以恭敬的态度迎上大卫，向他表示尊崇与敬重，并成功和圆满的解决了整个事件。她没有为丈夫的傲慢掩饰，只求饶了他的生命。她的作为，不但显示出她是一位有理智的妇人，同时是一位敬虔的女性，熟悉上帝的话语与作为。──《怀氏文稿》17,1891年（《公开文稿》，卷廿一，原文第213,214面）。


怀著

《得胜的基督》
5月18日　回答柔和的果子

    回答柔和，使怒消退。言语暴戾，触动怒气。箴15:1。

    亚比该的态度与求和的礼物，软化了大卫的怒气。他宣称他本有意消灭拿八和他的一家，不过他现在却不会报仇，因为他相信亚比该为上帝所差遣，以阻止他作出这么一件罪大恶极的事。他答应亚比该的要求，要永远记住即使他登上以色列的宝座，他也绝不会报复从拿八所受的侮辱。

    拿八虽然拒绝资助大卫和他一群人的需要，但当晚，他却为自己和他的放荡朋友，摆设了一个极其奢侈的狂宴，尽情吃喝，直到醉得不省人事。第二天，当他从醉酒的情况中稍微清醒时，他的妻子告诉他如何几近死亡，和其祸患如何被扭转……他因惊恐过度而麻痺，他坐下，从此没有从休克中清醒过来。

    从这个历史故事，我们看出在某些情况下，作妻子的在知道上帝认为得当的原则下，迅速和独断的采取行动，是理智之举。作妻子的要以相敬如宾的精神，分担一生的责任，并站在丈夫身边，给予那位选她为终身伴侣的丈夫合度的敬重。“因为丈夫是妻子的头，如同基督是教会的头；祂（指基督而言）又是教会全体的救主。”……当基督的精神掌管了作丈夫的时候，作妻子的顺服，只会带来安宁与利益，因为他所求于妻子的，只会带来好处，正如基督有求于教会的顺命。……

    当作丈夫的拥有高尚的品格、纯洁的心思、崇高的心意，正如每一个真正的基督徒所应配备的，那么这些素质将在婚姻的关系上表现出来。倘若他具有基督的心意，他绝不会破坏身体，而是充满无微不至的爱，在基督里面追求达到最崇高的理想。他将一心一意为妻子的健康和幸福着想。……

    许多作丈夫的，在他们与妻子的关系上，并没有真正代表主耶稣与祂教会的关系，因为他们没有运行上帝的道……上帝的本意，并不是要让作丈夫的，在本身没有顺服基督的情况下，作为一家之主。 ──《怀氏文稿》17,1891年（《公开文稿》，卷廿一，原文第214,215面）


怀著

《得胜的基督》
5月19日　上帝的指示，必须细心培育

    我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去；因为我在他众子之内，预定一个作王的。撒上16:1

    当上帝从大卫父亲的羊圈中呼召他，要膏他作为以色列王的时候，祂看出大卫是一位祂可以将自己的灵降在他身上的人。大卫是一位可以接受圣灵影响的人，而耶和华本着祂神圣的安排，要训练大卫为祂服务，要装备他来推行祂的目的。……

    大卫能在上帝里面和与祂的关系上得胜，实在是一件何等可喜的事。“除了我们的上帝，谁是磐石呢？……耶和华是活神。愿我的磐石被人称颂。”祂是我的力量，我的大能。祂是我一切福气的源头和根基。祂是有如在困乏之地，一块盤石下的荫影。祂是我的力量，我的依靠。祂是那位保护我的活神。我一心一意倚靠祂。……

    大卫在被立为以色列的王之后，上帝并没有因他崇高的地位、他的尊贵和他能力的广大而嘉奖他，而是向他指出要放在他肩上的义务。我们要珍惜这个指示，视之为上帝给予所有要追随大卫作百姓统治者之人的话。这些话要一再被述说，作为给将来各世代的劝戒和教训。……

    人所承担的责任越重，便应越发谦卑，越加自我警惕，不然，他们将把他们的倚靠移离上帝，而变成傲慢、自大、放肆和自高自大。这种危险，特别威胁着那些上帝所恩待的人。除非他们在上帝的智慧上作出聪明的选择，并极力彰显上帝的美德，不然，他们便会陷入自以为能承担一切的危险中。……

    那些负有重任的男女，必须是敬畏上帝的人，看出他们只是人，并非是神。他们必须是在上帝之下为祂施行治理的人。他们是否会向上帝的子民表达上帝的旨意？他们是否会容许自私玷污了言行举动？当百姓接受他们为敬畏上帝和守祂诫命的，有智慧的领袖之后，他们是否会轻看上帝的子民，在危险的日子所应承担的崇高职分？他们是否会因自信，成为错误的指路碑，指出和世界为伍的大道，而不是指向前往天庭狭窄的路呢？──《怀氏文稿》163,1902年。


怀著

《得胜的基督》
5月2日　坟墓不能捆锁在上帝里面睡了的信徒

    于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。申34:5。

    当罪进入世界之后，伊甸园被提到天上，因为上帝不愿它受到罪的污染。……当摩西（在异象中）眼见那乐园时，他的面貌焕发出一种快乐的光辉。但这位上帝的神仆，蒙应许眼见更遥远的前景。他看到地球被烈火所洁净，每一种罪的痕迹都受到铲除，并在修整后赐给圣徒作永远家乡。他看到地上的国度赐给至高者的圣徒。……

    有关犹太人用来描述基督第一次降临的新世界预言将得着应验。那时圣徒将得赎，并赐予不朽坏的身体。他们的头上将戴着永生的冠冕，容貌放射出喜乐与荣耀的光辉，反映出他们救赎主的形像。

    摩西所眼见的迦南地，是它成为圣徒之家乡时的景象。蒙启示的约翰也在异象中看到同一个地方，并写着说：“我又看见一个新天新地；因为先前的天地已经过去了，海也不再有了。我又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。我听见有声音从宝座出来说：『看哪，上帝的帐幕在人间。祂要与人同住，他们要作祂的子民。上帝要亲自与他们同在，作他们的上帝。』”……

    当摩西看见这景致时，喜乐与胜利的光辉，充满了他的面貌。他对天使所启示的这一切，都能心领神会其意义。他理会天使呈现在他面前的全部景致。他的思想坚定，他的智力清醒。他的体能毫不减退，他的视力仍旧明亮。接着，他闭起眼睛死了，天使于是把他埋在山上。他就在那里睡了。

    但过不了多久，基督便来叫醒摩西。当他站在坟墓的旁边并吩咐他出来时，撒但也出现在他的一旁，并说：“我已控制了他。我试探了他，他也屈服了。甚至摩西也不能守上帝的律法。他犯了罪，并因而在善恶之争中，自动站在我的一边。他竟然将上帝的荣耀，拥为已有。他是我的产业，因为他已藉着他的罪，自动将他自己安置我的权势和能力之下。”──《怀氏文稿》69,1912年（公开文稿，卷十，原文第158,159面）。


怀著

《得胜的基督》
5月20日　一种罪时常引出另一种罪

    大卫就甚恼怒那人，对拿单说：「我指着永生的耶和华起誓，行这事的人该死！」撒下12:5。

    在圣经中很少看到赞扬人的话。即使是最杰出的人物，圣经也没有多少篇幅记载他们的德行。不记载，不是没有意义不含教训的。因人所具有的一切美德，都是上帝的恩赐；人的好行为，乃是藉着上帝在基督里的恩典实行出来的。……

    那使大卫失足的，就是这种自恃自大的精神……当时，东方统治者的普遍恶习是只许君王作恶，不许百姓犯罪；君王不像百姓一样，有约束自己的本分。这一切，就削弱了大卫对罪恶可憎的感觉……什么时候撒但要使人与上帝──能力的惟一泉源──隔绝，他就要激起人肉体的情欲。……

    当大卫在安逸和有恃无恐之时，竟松开了那握住上帝的手，他屈服于撒但，而使自己的心灵染上罪恶的污点……那使王陷入网罗的美女拔示巴，原是大卫最忠勇的战士赫人乌利亚的妻子……大卫为掩饰自己罪所作的一切努力都是徒然的。他既自陷于撒但的权势之下……现在似乎只有一条路可逃，他就在绝境之中急不暇择，在奸淫之外又加上了杀人的罪。……

    先知拿单受命传达一个责备的消息给大卫。这个消息严厉得可怕。人对君王发出这样的谴责，很少不以性命作孤注的……先知以大卫为上帝所指派维护他百姓权利者的身份，向他讲一个故事，说明一个人怎样被亏待，受欺压，并要求赔偿。……

    于是拿单定睛望着王，并向天举起右手，严肃地宣告说：“你就是那人。”他又说道：“你为什么藐视耶和华的命令，行祂眼中看为恶的事呢？”犯罪的人尽管像大卫一样，设法遮掩住自己的罪过……他们尽管设法把恶事隐藏起来，永远不叫人看见，不让人知道；但是“万物在那与我们有关系的主眼前，都是赤露敞开的。”

    先知的责备打动了大卫的心，他的良心发现，他的罪过显然极为严重。他虚心地在上帝面前痛悔了。他嘴唇发颤着说：「我得罪耶和华了。」──《先祖与先知》第732—737面。


怀著

《得胜的基督》
5月21日　逆境显出一个人的品格

    大卫就对耶路撒冷跟随他的臣仆说，我们要起来逃走，不然都不能躲避押沙龙了。撒下15:14。

    最能凸显大卫之执政才华的，莫过于在他面对逆境的时候。最能凸显上帝这棵香柏树的真正伟大的，是在他与风暴和动乱角力的时候……他带着破碎的心灵，泪流满眶的情绪，毫不怨天尤人的抛下他的荣耀和罪恶，逃生而去。

    示每在大卫经过的时候，不住的对他咒诅、辱骂，并以石头和泥土向他丢来。有一位忠于大卫的随从说：“求你容我过去，割下他的头来。”大卫在悲伤与羞辱的情形下说：“由他咒骂吧！因为这是耶和华吩咐他的。”……

    当逃亡的队伍被撒督和亚比亚他，以及抬着上帝同在之表号的约柜的利未人所阻止时，大卫有时候从黑云密雾中看到盼望之星，因为有这宝贵的记号与他同在，可能有助于大大改善他的困境。

    但大卫这个人，是如何的不自私和高洁！在他的困境中，可看出他的志向是何等的卓越。他有如黎巴嫩高大的香柏树，举目望天。这位君王命令说：“将上帝的约柜抬回城去。”……他对上帝约柜的敬畏与重视，不容许他在蒙尘的匆忙逃亡中，让它遭到任何损伤。……

    他不能答应让“圣山”之城，被剥夺其表号。倘若他拥有自私的动机，和自视不凡的态度，他自然会尽可能的，收聚所有能重建其逐渐消失的财富，使他有能力重获安全。但他将神圣的约柜送回原处，并且在看到祭司和约柜一同回到锡安的圣幕，才答应离开。……那来自良知的声音，比示每更可怕，把他的罪带入他的心中。乌利亚不住的出现在他眼前。他最大的罪恶莫过于淫乱……他虽然没有亲手杀害乌利亚，但他知道乌利亚之死，应归罪在他的头上。……

    他回想起上帝多次为他施展奇事，并思想：“倘若上帝接受我的悔过，祂可能把恩宠加给我，并将我的哀伤化为喜乐……在另一方面，倘若祂不喜悦我，假如祂把我遗忘了，如果祂要我流亡外地或让我自生自灭，我绝对不会埋怨。我罪有应得，当接受祂的裁决，并坦然接受。”──《怀氏书简》6,1880年。


怀著

《得胜的基督》
5月23日　接受上帝的赦免是接受祂的称义

    得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。诗32:1,2。

    许多人在企图界定称义与成圣之间，那差别微小的事上，犯上小题大作的错误。他们时常为这两个名词下定义，并加上自己的主见和臆测。何必在因信称义的重大主题上，强调细节而忽视启示？何必斤斤计较那微不足道的细节，有如你的救恩，完全有赖于彻底明白其定义？没有两人对同一事情的所见是相同的。你落入了大事化小事，小事化大事的危险中。

    务要有如忏悔的罪人，在上帝面前痛改前非，看出基督为他们所带来的救恩，并接受祂的救赎，作为今生与来世的唯一盼望，那么，他们的罪便得着赦免。这便是因信称义的道理。每一位信徒，都要将他或她的意愿，完全降服在上帝的旨意之下，并保持在一种悔罪和忏悔的境界中，在救主赎罪的功劳上运用信心，因而力上加力，荣上加荣。赦罪与称义是二而为一的同一种事。……

    称义和定罪正好对立。上帝那无垠的仁慈，是向那些完全不配得的人发出的。祂因耶稣──我们罪的挽回祭──的缘故，赦免过失与罪恶。有罪的人，藉着对基督的信，得着上帝的恩宠，并被带入永生的有力盼望中。……

    大卫之罪得着赦免，是他以认罪和忏悔的心灵，在上帝面前自卑，并相信上帝施行赦免的应许必将实现。他认罪、悔改和重生。他在得着赦罪的保证时欢呼说：“得赦免其过、遮盖其罪的，这人是有福的。凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！”这个福气来自赦免，赦免是由于相信那已被承认和忏悔的罪，为那位伟大的罪债承担者所负起。因此，我们一切的福分来自基督。祂的死，是为我们的罪所作出的牺牲。祂是我们承受上帝仁慈与恩宠的媒介。因此祂实在是我们信心创始和成终的神。──《怀氏文稿》21,1891年（公开文稿，卷九，原文第300,301面）


怀著

《得胜的基督》
5月24日　大卫的经验有如我们的经历

    耶和华啊，我要求告你。我的磐石啊，不要向我缄默。倘若你向我闭口，我就如将死的人一样。诗28:1。

    大卫是世人的一个代表性人物。每一位争取永远胜利的人，都对其历史深感兴趣。在他的生活上，两种势力都想制胜。疑惑集合它的势力，并企图侵蚀那来自上帝并照射在他身上的真光。日复一日，这种争夺战在他心中进行着，公义之势力的每一步骤，都受着撒但的挑衅。大卫明白何谓与执政的、掌权的、以及与这世界黑暗势力统治者争战的意义。有些时候，其情况似乎仇敌占了上方。但最后，信心胜利了，而大卫因耶和华拯救的大能而欢呼。

    大卫所经历的挣扎，每一个基督的跟随者都必须身临其境。撒但知道他的来日不多。于是倾其全力下到世上来。这种斗争，一览无遗的为全宇宙的生灵所观看，而天使更作出全天候的准备，以扶持上帝之大军所紧握的旗帜，并将胜利和喜乐的歌声，放在他们的口唇上。──《怀氏文稿》38,1905年（《基督复临安息日会圣经注释》，怀爱伦评论，卷三，原文第1142,1143面）

    不论在什么地方，上帝的旨意若为国家和个人所违背，患难的日子必将来到，许多人撇弃上帝的智慧，崇尚属世之人的智慧，并采纳某些人的捏造与策略。大卫将上帝的话语，摆在他宝座的旁边。那时他屹立不移。但当他一旦离弃其真道，他便玷污最大的美名。……

    我们必须将我们的宗教，带到符合圣经的标准。我们切勿自己凭着智慧，任意欢迎或拒绝上帝的话。切勿让世人认为基督徒和世人有相同的思想与判断。永生的上帝与教会站在一边，而世界站在另外一边，两者之间画有一条分明的界线。这两者之间，没有合而为一的可能。前者选择耶和华上帝之道。后者挑选撒但之路。为了维护那曾一度交给圣徒的信仰，有些事物是我们时常必须加以抗拒的。……

    属世的人敌对圣经，因为它不容许他们随心所欲的犯罪，并保有他们从先天和后天所得来的个性。他们看重自己的定见，有如那是上帝的心意一般。他们反对上帝的话，其原因正如犹太人的喊叫说：“除掉基督！”──因为祂斥责他们的罪，揭露他们的邪恶。──《怀氏书简》16,1888年（《公开文稿》，卷廿一，原文第169面。


怀著

《得胜的基督》
5月25日　上帝的惩戒──比人的惩罚好？

    大卫对迦得说，“我甚为难。我愿落在耶和华的手里，因为祂有丰盛的怜悯。我不愿落在人的手里。”撒下24:14。

    当大卫数算以色列的人口时，那是对上帝的一种侮辱。上帝责备了他，因为他把自己看为上帝，有如藉着点算他们的数目，可以断定以色列军队的力量。“这是耶和华指示所罗巴伯的。万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”上帝并不倚靠以色列人的数目，来决定祂的事工是否成功。祂天军的数目有千千万万，这些天军曾和那些愿意和上帝联合的人合作，成为真光的导管。──《怀氏文稿》17,1898年。

    那些具有诚实和恳挚良心的人，比那些具有钢铁心肠的人，较不惧怕上帝。一个曾遭受人类痛苦的人，会比那些对人的心一无所知，而却随己意论断同伴的人，较不误断和指责人。他只转向那位丝毫不误解人的上帝，那位洞悉一切心中的冲动，熟悉所有试探之情况的上帝。上帝知道人生过去的每一种作为，一个困惑的人在想到这一切时，会随时准备将他或她的境况交在上帝手中，因为知道他是一位仁慈和怜恤的上帝。

    当大卫受嘱为他的罪作出受惩罚的选择时，他说：“我愿落在耶和华的手里，因为祂有丰盛的怜悯。我不愿落在人的手里。”他觉得上帝洞悉人心所面对的挣扎和痛苦。当人能窥视上帝品德的一线真光时，他们看到祂没有丝毫人性所表现的那种无情和报复的心；他们看出苦难与试炼，只是上帝用来训戒祂子民的工具，教导他们祂的道，使他们能掌握祂的恩典……当可怜的灰心失意的生灵受引领，沐浴在上帝的爱河中时，他们会呼喊说：“祂试炼我之后，我必如精金。”受苦的生灵将于逆境中，在上帝里面，被塑造成为有忍耐、可靠、得胜的人。……

    当有限和作错的人，显示他们视自己比上帝重要，他们自以为义，又没有彰显我们主耶稣一生所表现的柔和谦卑时，我们便可以确定，除非他们及时悔改，不然，他们的烛光将很快的从灯台上被移开。──《怀氏文稿》7,1895年（《给传道人的证言》，原文第354-356面）。


怀著

《得胜的基督》
5月26日　我们对上帝的看法，是根据我们的经验

    我要题说耶和华所行的。我要记念祢古时的奇事。我也要思想祢的经营，默念祢的作为。诗77:11,12。

    务要谨慎你是如何讲解圣经。在你阅读时，打开你的心门，让上帝的话进入你心中，那么，它将以属天的真光，启示单纯的人。这些人并非是指一些心智薄弱的人，而是指那些在自己的本分和能力之内，想要独力创新去追求真知识的人。

    诗人大卫本着他的经验，在思想上有多次的改变。在他有机会眼见上帝的旨意和道路时，他的心情极其兴奋。但当他目击上帝仁慈与永不改变之爱的逆转时，每一种事情似乎都被包围在黑云密雾之中……当他默想一生的困境和危险时，又不自禁的将那些可怕的事，看为上帝因他的罪而抛弃了他。他以那么强烈的意识看待他的罪，以致失望的呼喊说：“难道主要永远丢弃我，不再施恩吗？”

    当他既哭泣又祷告时，他对上帝的特性和美德，有了一个较清楚的观念，并在圣灵的教导下，断定他对上帝的公正与严厉的观点，实在是言过其实……当大卫想起上帝对以色列人的立约和应许，便知道它们（立约和应许）是赐给所有需要的人，有如赐给以色列人一样，于是他抓住这些立约和应许。

    当大卫抓住这些应许和特权时，他决心不再太快论断导致沮丧，并让自己陷入无助的失望中。当他从上帝的教导、忍耐、伟大和怜悯来默想上帝的品德时，他看见上帝的工作和奇妙是没有设限的，于是他的心灵受到鼓舞。

    但是大卫的经验再度改变。当他眼见恶人与罪人得着福气与恩待，而那些真正爱上帝的人却为患难与困惑所包围，那是公开犯罪的恶人得以身免的，于是他又以为上帝的道是不公平的……“我见恶人和狂傲人享平安就心怀不平……他们不像别人受苦，也不像别人遭灾。”大卫不明白这点，直到他进入上帝的圣所，然后才说：“我……思想他们的结局……你实在把他们安在滑地，使他们掉在沉沦之中……但我亲近上帝是与我有益。”──《怀氏文稿》4,1896年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
5月27日　教会为上帝的荣耀而建立

    所罗门造成了耶和华殿……在耶和华殿和王宫，凡他心中所要做的，都顺顺利利地做成了。代下7:11。

    大约在三千年前，藉着上帝的指示，一座圣殿在耶路撒冷兴建起来。上帝所特选的民族，大蒙上帝的恩宠；他们住华丽的房子，却仍然在布幕的圣所里敬拜上帝。上帝在这座可眼见的表征圣所里，于基路伯之间出现，并在其完美的情况中，发出其荣光、

    在某些时候，似乎有必要在非常简陋的建筑物中敬拜上帝；但主耶和华绝不会因为这样，而抑制祂的灵或拒绝祂的同在。那是祂的子民在当时所能作到的，而倘若他们以心灵和诚实敬拜祂，祂绝不会训斥或责备他们的努力……。耶和华上帝提醒大卫，他是从他那么卑微的处境中，召他出来，并赋予重大的责任，他必须永远记住，他的兴盛与成功，是来自上帝的赐福，而他所拥有的，不是继承而来的。虽则上帝不应许他实现心中的愿望，但祂批准他得着次一等的最大荣誉，就是让他的儿子完成他的宿愿。

    所罗门从上帝得到特别的智慧。但他不能从同族和宗教的工人中，找到完成建殿工程所需要的合格巧匠。因此他有必要从外地雇用工匠，就是那些能发挥才干负起交给他们责任的人。……

    我们没有从上帝得着命令，建造一所金碧辉煌，可以比拟圣殿的华丽教堂。但我们所要建造的，是一间朴素的教堂，在设计和结构上单纯简便，整齐完善。然后让那些有经济能力的人加以视察，看他们在建造上帝之家的事上，是否慷慨解囊，有如他们在为自己建筑住宅时，在选择地点、建造材料以及布置内部的事上那样热心。让他们在荣耀上帝的事上，表现得比自己的事更积极。让他们精细但不过度建造。让这种建筑物合宜和贯彻始终的完成，以便在奉献给上帝的时候，祂能加以悦纳，并让祂的灵能降在那些定眼仰望祂荣耀的敬拜者身上……让每一位男女老幼带来礼物和捐款，同心合力为上帝建造一个家。──《怀氏文稿》23,1886年。


怀著

《得胜的基督》
5月28日　教堂必须是适合上帝居住的地方

    王（大卫）对先知拿单说：“看哪，我住在香柏木的宫中，上帝的约柜反在幔子里。”撒下7:2。

    大卫住在香柏木的宫中，想起那代表上帝同在的约柜，却没有一个合适的停歇地时，他受到良心的谴责。它仍然停留在那于旷野建造，经过几近四十年的漂流，并从何烈山一直移到耶路撒冷的圣幕中。但如今，以色列族已结束了流浪的生活，得着了一个永久定居的土地。大卫看着自己周围那高贵的香柏木宫殿，而国民也定居在流奶与蜜的迦南地，于是想起应该建造一座更适合上帝居住的圣殿。其地点已经选定，最完善的建筑计划也已拟定，于是所罗门接手从事那伟大的工作。……

    那从事建殿的工人众多，而他们所建筑的既宏伟又堂煌；于是天上的耶和华上帝祝福了他们，因为他们为祂建造一座圣殿，使他们能在那里聚集和敬拜祂。那些以心灵和诚实敬拜祂的人，必蒙祂的祝福。

    第一所完全按照上帝的指示而建筑的圣幕，实在得着上帝的祝福。百姓于是准备自己，在不是由人手所建筑的圣殿──天上的圣所──敬拜上帝。所罗门建殿所用的石头，都是在採石地事先凿好，然后才运到建殿的现场。它们在没有斧头与凿子的声音下，一起被运送而来。木料也是在树林中预先配好。一切用具也是同样的直接带入殿中使用。

    同样的，真理的伟大敲凿者，也从世界的採石场，收集一群自称是上帝子民的人，并预备他们，使他们在天上的圣所占有一席之地。我们需要有真理的敲凿者，为我们完成这种工作……我们在世是有如恩典的见习生……我们必须通过上帝之手的磨炼。所有粗糙的边缘和不平的表面．必须被磨光，成为配合殿宇的石块。我们带着品格上的瑕疵进入教会，但我们必须决心除去它们。我们必须妥帖方正以配合建筑物。我们必须是都“与上帝同工的，”因为我们是“上帝所耕种的田地”，我们是“上帝的殿”。有监于此，我们必须保持那殿不为罪所玷污。我们必须成为活石，不是无生命的石头，而是能反映基督形像的有生命的石头。我们必须成为心灵与诚实的敬拜者。──《怀氏文稿》49,1886年（《公开文稿》，卷三，原文230-232面）。


怀著

《得胜的基督》
5月29日　上帝的教会需要各种不同才干的领袖

    你们应当寻求耶和华你们上帝的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙，永远为业。代上28:8。

    大卫在位的最后大工，是在引起百姓的注意，再次记住他们在神权制度下，作为祂子民的严肃关系。……

    上帝应许要将福分赐给那些遵守祂吩咐之人，其唯一的条件是忠于上帝的要求。所有被接受，在祂圣工上有分的人，必须遵守祂的诫命。倘若他们全心全意全力，奉行祂的神圣旨意，他们将成为祂国度的代表。

    大卫所发出的严肃训谕，是今日那些承当重任的人．所必须铭记在心的，因为它对这些人的约束作用，和当日的对所罗门一样的有效。在我们今日的恩典时期，上帝子民的受着试炼和考验，正如所罗门当日一样的明确。

    历代志上第28章整章，对上帝这一世代所有的子民，是极其重要的……上帝的工作，并非只有赖于一个人的判断和选择，而是凡有意献身和自我牺牲的人所分担的。因此，所有的人要按照上帝所赐的技能和才干，负起上帝所委托给他们的责任。一个伟大民族的重大权益，是交在那些具有适当才干，足以承担这些责任的领袖身上。有些人受拣选承担处理经济事务；其他的人受挑选负责领导敬拜上帝的属灵事宜。所有的宗教事宜和有关的各部门事务，都必须带有属天的印记。“归耶和华为圣”这个格言，要成为各部门工作人员的座右铭。每一件事情，都必须井井有条、合乎礼节、忠诚不变、迅速处理。

    耶和华上帝将智慧赐给所有献身为祂服务的人。那在旷野迁移的圣所，和在耶路撒冷所建的圣殿，都要──按照上帝的指示来建造。在起初的时候，祂要祂的设计与工作的每一部分，一成不变的加以执行和完成。祂在今日的世代，对有关如何推进祂的圣工──本着崇高、精密、高尚的原则──已给予祂的子民诸般的亮光和指示。──《怀氏文稿》81,1900年。


怀著

《得胜的基督》
5月3日　摩西的复活注定撒但的失败

    天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，“主责备你罢”。犹9节

    撒但极力争取摩西的尸首。他企图在有关上帝律法的不公正，和以欺诈的能力和虚假的诡辩强调他没有受到公平对待等主题上和基督争论。他的指控是那么的不肖一顾，是以基督没有责备他有关他在天上，如何以欺诈的诬告手段，作出那残忍的作为，以及他在伊甸园所说的谎言，引起亚当的犯罪，还有他如何激动以色列大军最丑恶的欲望，引起他们的埋怨与反叛，以致使摩西失去控制……基督在回答时没有以这些话来报复。祂没有用奚落的话罪责他，只是让摩西从死中复活，并把他带往天庭。

    基督在此第一次运用祂的大能，打破撒但的权势，将生命赐给一个死了的人。祂在此开始了叫死人复活的工作。因此，祂自我证明了自己是复活和生命的救主，祂有能力救赎那些为撒但所掳掠的人，人虽然死了，也将要复活。那长久以来为人所问的问题：“人若死了岂能再活呢？”在此有了答案。这种作为是制胜黑暗势力的一项大胜利。这种大能的展现，是一种不争的事实，见证上帝之子的至高无上。撒但期待死后没有复活的事。因为他根据“你本是尘土，仍要归于尘土”的话，使他拥有死人尸首的权势。如今，他看出自己的掠物将被夺走，必死的人在死后也能复活。

    当摩西重新得着生命之时，乐园的天门开了，耶稣于是和他的俘虏步入天庭。摩西不再是撒但的掠物。摩西由于自己犯罪的后果，于是置身在死亡的权势下。当他复活之后，他得着另外一个名称──有耶稣的名号，作为他的首脑。世人流浪的日子已快结束：那些在坟墓里睡了的人，就要听见他的呼声而出来，有些要承受永生，有些则要遭到永远的灭亡。基督将令祂所有的圣徒复活，以不朽坏的身体荣耀他们，并为他们打开上帝之城的门。──《怀氏文稿》69,1912年（《公开文稿》，卷十，原文第159,160面）。


怀著

《得胜的基督》
5月31日　离弃正直可能危及灵命

    耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。代上29:25。

    这位曾在献殿礼的聚会上，训谕百姓说：“你们当向耶和华我们的上帝存诚实的心”的所罗门，自我选择偏行己道，于是存心离弃上帝。他本可以和上帝联结在一起，并获得越来越多有关上帝的知识，但他却出卖了他的委托，而终于愈来愈远离上帝。……

    我们本着这幅画面，可看出当世人离弃上帝时，可能陷入的境界。一个错误的脚步，为第二步预备了道路，接着又是第三步，而往后的每一步，都比前一步更容易行走。让我们务要警惕，不因离弃正直的原则而危及灵命。更改上帝平安与公义的安全原则并非稳妥之道。

    上帝将所罗门放在一个这么重要位置的事上是否作错了？绝不；上帝预备他承当这些责任，并答应赐给他恩典和能力，是基于顺从的条件。大卫对他说：“你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。”

    耶和华上帝将人安置在负有责任的地位上，并不是让他们按照自己的意愿，而是遵照祂的旨意来行。只要他们看重祂那政权的纯正原则，祂将祝福和坚固他们，承认他们为他的器皿。上帝从没有放弃任何一位忠于原则的人。

    但愿那些身负重任的人，紧记我们是处身在已接近末日的危机中。整个世界正要在上帝面前接受审核……但愿没有人，让会犯错和有限的世人作他们的向导。上帝站在世人背后，所有的人都从祂接受智慧，好叫他们行善。上帝愿意帮助每一个人，祂是不偏待人的。

    但愿上帝赋予诸般恩赐的人能自我警戒，不然，自傲和自满之心将控制他们。但愿一位具有莫大影响力和一位多人愿意追随的人，时常得到其他的工人代祷和劝戒。让他们恳切祷告，令他或她不致骄傲和自我高举。──《怀氏文稿》164,1902年。


怀著

《得胜的基督》
5月5日　上帝行神迹有其理由

    抬耶和华约柜的祭司在约旦河中的干地上站定，以色列众人都从干地上过去，直到国民尽都过了约旦河。书3:17。

    现在正是春天季节，每年此时山上积雪融化，使约但河水涨过两岸，以致人在平常的渡口无法过河，上帝有意要用神奇的方式使以色列人过约但河。……

    指定的时候到了，他们就出发。祭司肩上抬着约柜为前驱……众民都以深切的兴趣观看。他们看见祭司抬着约柜，稳稳地向着怒涛汹涌的河流前进，直到他们的脚踏入水中。那时，上流的水忽然停住，下流的水全然断绝，河床就出现了。……

    众民尽都过去后，约柜才被抬到河的西岸。约柜一到了安全之处，祭司的“脚掌刚落旱地，”那被拘禁的河水便开放了，浩浩荡荡浪花翻腾地冲流下去。

    后代的人也要看到这大神迹的证据。当祭司抬着约柜在约但河中站定的时候，就有事先选出的十二个人，每支派一个，从河床中祭司站定的地方，各拿一块石头扛到西岸去。这些石头要带到河那边，立在他们第一个安营的地方，留作纪念。……

    这个伟大神迹的影响，无论在希伯来人身上，或在他们的仇敌身上，都是非常重要的。这是向以色列人保证，上帝必继续与他们同在，保护他们──这是一个凭据，证明祂必要藉约书亚为他们行事，正如祂过去藉着摩西所行的一样。……

    上帝为以色列人的缘故，施行祂的大能，是为要增加四围列国对他们的惧怕，这样就具备了条件，使他们更容易得到完全的胜利。……

    对迦南人，对以色列全会众，对约书亚自己，这就是明确的证据，证明永生的上帝天地的主，是在祂的百姓中间；而且祂“必不撇下他们，也不丢弃他们。”──《先祖与先知》，第479-481面。


怀著

《得胜的基督》
5月6日　我们可以凭信跟从主

    约书亚到他那里，问他说:“你是帮助我们呢，是帮助我们敌人呢？”他回答说：“不是的，我来是要作耶和华军队的元帅。”书5:13,14。

    当摩西去世之后，统治便落在约书亚的肩上。他既身为耶和华的仆人，便有一项特别的任务要完成。他的职务带来莫大的荣誉和责任，而给予摩西的指示，也以一种特殊的方式给他。耶和华上帝对他说：“现在你要起来。和众百姓过这约旦河，往我所要赐给以色列人的地去。凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。”……

    当约书亚注视着耶利哥城，又观看其高大的墙垣时，他唯有举目向天，求告耶和华，因为从外表看来，一切对他不利。“约书亚……举目观看，不料，有一个人手里有拔出来的刀，对面站立。”这不是一个异象，而是基督本身，将祂的荣耀隐藏在人体内，向约书亚显现。……

    倘若约书亚的眼睛能被打开的话，他将看见有一队天军已作好准备，拆毁耶利哥的城墙，并把城交在上帝子民的手中。如今，约书亚能大胆的按照指示，把那巨大和错综复杂的事，交在耶和华手中！……

    耶和华恩宠祂的选民，一心让他们兴盛……上帝宣称这个族类，要成为祂圣洁的国民，而祂应许倘若他们遵守和他所立的约，祂会为他们的喜乐，供应一切所需要的东西。

    基督向摩西作出非常明确的指示，有关他们兴盛和免除疾病的条件。祂说：“耶和华你上帝从地上的万民中拣选你，特作自己的子民。耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。只因耶和华爱你们，又因要守祂向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。”……

    上帝向祂在世寄居的子民，在前往天上迦南的旅途中，作出这个保证，在那儿为凡是爱上帝和遵守祂诫命的人，准备了丰盛的产业。──《怀氏文稿》134,1899年。


怀著

《得胜的基督》
5月7日　胜利不是由于我们，乃是来自上帝的大能

    于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。书6:20。

    约书亚遵着上帝的命令，布署以色列的军队。他们并不是要去攻城，只是抬着约柜，吹着羊角，围绕那城。先遣部队是一支精选的队伍，这一次他们不是要靠自己的武艺和勇气得到胜利，乃是要靠着上帝所给他们的指示。七个拿着羊角的祭司跟在后面；随后有穿戴圣服的祭司，抬着那周围有上帝荣耀之光辉的约柜。以色列全军随在后面，各支派各归自己的麾下……当时所能听见的，只有那大军的步伐声，与耶利哥街道上的号角声，以及响应于群山之间的回声。……

    以色列大军把耶利哥城围绕了六天。到第七日清早天才破晓的时候，约书亚就集合了耶和华的军队。这一天他们要绕城七次，而且当角声拖长的时候，他们就要大声呼喊，因为上帝已经把城交给他们了。……

    当绕完第七次时，这极长的行列就停住了。那曾经一度静止下来的角声，这时突然齐发，震动全地。坚固的石墙，以及高大的城楼，鳞比的雉堞，突然基础动摇，轰然一声，立时夷为平地。耶利哥的居民吓得瘫软了，以色列军一举就进占了耶利哥城。

    这一次的胜利，并不是凭着以色列人自己的力量，完全是由耶和华而来；这座城和其中一切所有的，要作迦南地初熟的果子，完全献给耶和华上帝为祭物……，惟有忠信的喇合和他一家被救活了；正如探子向她所应许的。……

    耶利哥人全然的毁灭，不过是应验了从前藉着摩西所发的关于迦南居民的命令：耶和华你上帝将他们交给你击杀，那时你要把他们灭绝净尽……许多人以为这些命令，与《圣经》上其他部分所含慈爱和怜恤的精神不符；其实，这些命令全是出于上帝无限的智慧和良善……迦南人已沉溺于最邪淫，最腐败的异教之中；所以凡可能拦阻上帝恩旨实现的障碍，都必须清除。──《先祖与先知》，第484-487面。


怀著

《得胜的基督》
6月10日　卑微的工作，预备承担较高的服务

    这里有沙法的儿子以利沙，就是从前服事以利亚的(原文作倒水在以利亚手上的)。王下3:11。

    以利沙的离家，并不被认为是一件可悲和痛惜的事。其实他的家举行了一个宴会，庆祝家中的一位成员，被授与那么崇高的荣誉。然而以利沙的第一项任务是什么？那是一件非常卑微的小事，但他却心无二用的执行。圣经提及他在他主人以利亚的杯中倒水。他是这位先知的随身跟班。

    任何工作，看来不论是如何的卑微，如果是全心全意的为我们的主而作，在祂的眼中看来，却是可蒙悦纳的大事……凡自称是上帝儿女的每一个人，应谦卑、乐意服务。

    以利沙在为以利亚服务一段时日之后，便受召负起首屈一指的任务。在那时，没有人比他更为伟大。他以学生的身分在以利亚手下学习。而时间终于来到，当首席经理人退位时，在他之下的那个人，便出现在台前；正如以利亚在被接升天前要有所准备，于是以利沙便准备取而代之，作为先知以利亚的继承人。……

    “住耶利哥的先知门徒就近以利沙。对他说：耶和华今日要接你的师傅离开你，你知道不知道？他说：我知道……以利亚对以利沙说：耶和华差这我往约旦河去，你可以在这里等候。以利沙说：我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是他们来到耶利哥……“二人在约旦河边站住。以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过……他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。

    “以利沙看见……他用以利亚身上掉下来的外衣打水，说：耶和华以利亚的上帝在那里呢？打水之后，水也左右分开，以利沙就过来了。”……

    以利沙在耕田的时候，学会不让失败或挫折拦阻自己的教训。他如今手握另一种工作的犁头，他也绝不会低头或丧胆。每当有试探要他回头时，他壮胆的说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”──《怀氏书简》12,1897年。


怀著

《得胜的基督》
6月12日　怒气能令我们失去上帝的祝福

    他的仆人进前来，对他说，“我父啊，先知若吩咐你作一件大事，你岂不作么。何况说你去沐浴而得洁净呢？”王下5:13。

    我常想起有关乃缦的故事。他希望得着一种特殊的福气，而最大的莫过于使麻疯病得着洁净。他听到有关先知以利沙的能力，不惜长途跋涉来找他，想知道如何才能使他的病得着医治。以利沙只派人告诉他说：“你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。”

    “乃鳗却发怒走了，说：我想他必定出来见我，站着求告耶和华他上帝的名，在患处以上摇手，治好这大麻疯。大马士革的河亚罢拿和法珥法岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？于是气忿忿地转身去了。”

    “他的仆人进前来，对他说：我父啊，先知若吩咐你做一件大事，你岂不做吗？何况说你去沐浴而得洁净呢？

    “于是乃缦下去，照着神人的话，在约旦河里沐浴七回；他的肉复原，好像小孩子的肉，他就洁净了。”

    每一个人，都继承了某些非基督化品格的脾性。控制这些导致我们作错的劣根性，是一生最大和高尚的工作。那拦阻在我们的道路上，和很可能使我们失去自制力的，就是那所谓的小事。

    主耶和华将嘉奖那些今生在小事上忠心的人……当较大的试炼临到他们时，才不致被发现有所亏欠。那些在日常生活的较小责任上忠于上帝的人，将长进而成为有健全判断力的男女。他们不论面对什么试炼，必将为正义而坚定站立。

    当你向上帝打开心门时，上帝将了解你。祂知道每一个人所需要的是什么约束。倘若你恳求祂，祂必定赐你拒绝邪恶的力量。你的信心必然加添，你也将因而向别人见证上帝保守人的大能。──《怀氏书简》123,1904年。


怀著

《得胜的基督》
6月13日　犯罪盘根错节的罗网

    神人以利沙的仆人基哈西心里说……我必跑去追上他，向他要些（东西）。王下5:20。

    事实上，很少有一种罪能被孤立，或者被限制在触犯一项律例，或违背一条道德律的范围内。不顺从常带来并发症，败坏良知，并陷入更大的试探和更多的犯罪中，进而导致更大纠缠。……

    人的心没有完全让耶稣基督来掌管，无异是向撒但开门揖盗，于是这位大骗子以巧夺天工的狡辩，在那人的心灵中张罗结网，以遂行其邪恶的隐藏诡计。所有这些藉口和伪装，在上帝面前都是赤露敞开的，在那位从不打盹的神眼中有如蜘蛛网。啊，人心随时预备去寻找愚拙和可怜的藉口，以欺骗和遮掩其邪恶的道途。宇宙间有位衡量言行的严正审判者，祂不能被欺骗，也不受嘲弄。日子将到。那时祂将掀开假面具、揭露良知，并有如烟雾般的吹散一切的藉口。

    在每一种事件上，耶和华上帝都有一个见证者。当基哈西否认他曾离开去追赶乃缦时，以利沙责问道：“基哈西你从那里来？”基哈西回答说：“仆人没有往哪里去。”接着而来的严厉指责，指出以利沙洞悉一切。“那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。”主耶和华揭露了整件事情的经过。基哈西与乃缦的交谈，其过程的一切细则，无不一一向以利沙指明。啊，黑暗之君的势力，是如何的无孔不入！

    以利沙揭发基哈西内心所想的隐密，揭发他想要靠乃缦的属世财物致富。这一位本应是高举耶和华军旗的人，却因着撒但的试探，他的作为成了乃缦的绊脚石，使那植入他脑中奇妙的光辉消失，使那倾向真理和事奉永活上帝的心暗淡。基哈西在以利沙面前退出去时，就长了大麻疯。主耶和华呼召你寻求祂的旨意，诚心诚意地对待你自己和上帝，并恳求祂保守你自己和儿女，以免陷入撒但的网罗中。──《怀氏书简》 22,1893年。


怀著

《得胜的基督》
6月14日　生灵的价值对比一个人的名誉

    你起来往尼尼微大城去，向其中的居民呼喊，因为他们的恶达到我面前。拿1:2。

    当尼尼微人在上帝面前自卑，并恳求祂的怜恤时，上帝垂听了他们的呼求。“于是上帝察看他们的行为，见他们离开恶道，祂就后悔，不把所说的灾祸降与他们了。”

    但约拿的表现，显示他毫不关怀那罪恶之城的生灵。他所爱惜的，只是他的名声，恐怕人们会说他是一位假先知……如今，当约拿看到耶和华上帝施行他那富有怜恤的美德，并宽恕那在他面前恶贯满盈的居民时，他并不在上帝仁慈的计划上与祂合作，他并不以城中居民的利益为念。他完全不为那么庞大的居民，因没有机会受教去做正当的事而要灭亡，表示丝毫的关怀。请听他如何埋怨：

    “耶和华啊，现在求你取我的命吧！因为我死了比活着还好。耶和华说：你这样发怒合乎理吗？于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。耶和华上帝安排一棵篦麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚；约拿因这棵篦麻大大喜乐。”

    接着，上帝给了约拿一个实例教训。“次日黎明，上帝却安排一条虫子咬这篦麻，以致枯槁。日头出来的时候，上帝安排炎热的东风，日头曝晒约拿的头，使他发昏，他就为自己求死，说：我死了比活着还好！”……“耶和华说：这篦麻不是你栽种的，也不是你培养的；一夜发生，一夜干死，你尚且爱惜；何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”

    在尼尼微的故事中，有一个你必须仔细加以研究的教训……你有必要知道你对同胞的责任，虽然他们既无知又败坏，但他们需要你的帮助。──《怀氏文稿》164,1897年。


怀著

《得胜的基督》
6月16日　上帝的话是塑造品格的根基

    求你试试仆人们十天，给我们素菜吃，白水喝，然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人罢。但1:12,13。

    但以理对上帝，对他周围的环境以及他的机会，保持一种正确的关系。他被掳到巴比伦，并和其他的人被安排接受训练，以便在王的宫廷中担任某种职位。他的食物和饮料受到特别的指定。但我们读到他决心不以王的御食和饮料来玷染他自己。

    但以理在采取这步骤时，并没有冒然行事……但以理对被派来管理他和他同伴的委办说：“求你试试仆人们十天……然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧！”

    但以理和他的同伴在走了这步棋之后又立下决心，他们不与那些黑暗之君的代理人为伍。他们没有随俗浮沉与他们同流合污。他们认那看管他们的委办为友，于是在他和他们之间，并没有发生磨擦的事。他们向他寻求指示，同时用他们的操守智慧来教导他。

    上帝的目的，是要让这些青年人，成为把真光传送给巴比伦帝国的导管。撒但决心挫败这个目的。他在那些拒绝作为上帝代表的青年人心中工作，蛊惑他们对但以理和他的三个同伴兴起嫉妒之心。他们在撒但的唆使下布下陷阱，以陷害那些在知识上有稳定和急速长进的人。……

    撒但企图包围他们，使他们走上毁灭的道路……他们忠心研究上帝的话，使他们得以知道上帝的旨意。他们藉着信心，相信那位他们所事奉的上帝，会把祂的旨意指示他们，上帝也藉着向他们打开祂的话语，作为回答他们信心的祷告……他们将上帝的话作为他们的课本，把它看为是他们建立品格的基础。那时他们只有旧约圣经。……

    撒但时常在他们的道路上投下阴影，让他们对上帝的真光看得模糊不清，并暗淡他们的信心，和失去对上帝的信靠。但他们矢志不移，而上帝也赐给他们智慧和能力，使他们藉着向祂祷告而得胜。──《怀氏书简》34,19OO年。


怀著

《得胜的基督》
6月17日　误交朋友，导致败坏

    这四个少年人，上帝在各样文字学问（学问原文作智慧）上赐给他们聪明知识。但以理又明白各样的异象和梦兆。但1:17。

    你经历这个世界只能一次。因此，切勿拣选那些足以引领你误入歧途的青年男女为朋友。务要远离这些试探者，因为他们是撒但的左右手，为他所利用来欺骗生灵羞辱上帝……切勿让仇敌有任何机会。研究但以理和他朋友的历史。虽然但以理和他的朋友所处的环境，四面八方都充满着试探，但他们决定在日常生活上敬重和荣耀上帝。他们决心回避一切邪恶，拒绝让自己置身在仇敌的道路上。于是上帝以丰盛的福气，嘉奖他们忠诚不二的抉择。

    我们每一个人都正在创造自己的将来。凡希望他们的人生能配合上帝旨意的人，一定要采取坚定的立场，来抗拒那正在将可憎的疾病散布于全世界的邪恶行为。他们必须拒绝邪道而选择正路，在生活的每一层面刚强的抵挡试探。他们需要先克服小试探；然后他们才能力上加力，制胜较大的试探。

    或许有人会这么说：你不必在小事上斤斤计较。如此，良知会逐步迎合邪恶的建议，直到受教在撒但军队中的工作。他们从作小错，被引领到作大错……那低级的脾性受着支配，进而让整个灵命，被置于撒但权势的暴力下。那本来可以用来控制人生的崇高和卓越的目标，完全被自我的放纵扫除净尽。……

    务要互相团结，忠于美名，忠于上帝。务要深思熟虑。不住向上攀登，以达到最高境界。主耶和华嘉奖你的诚恳和决心，以获得那能让你在天庭，拥有一席之地的知识和悟力。祂以嘉许眼光，注视那些儆醒、孜孜不倦的人。……

    务要像但以理一样的祷告──一日三次，单独与上帝交往。坦承每一样你所犯的罪，每一项你所作的过犯……上帝说：“所以你们要彼此认罪，互相代求，使你们可以得医治。”如此，你便是在自己和罪之间，砌了一道防火墙。你便是和谐地与上帝同行。祂亲自保证，会垂听和应允你由衷的祷告。祂保证祂将赦免和接受你。你可能在这种保证上，得着何等大的力量！耶和华上帝接近一切求告祂的人──祂接近我们，为了回应我们并祝福我们。──《怀氏书简》134,1901年。


怀著

《得胜的基督》
6月18日　常用上帝赐给我们的意念归荣耀给他

    这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的上帝。但2:19。

    当巴比伦的哲士不能说出和讲解尼布甲尼撒王那已经遗忘的梦，而下令要处死通国的哲士时，但以理求告他的上帝。巴比伦王不但要求解梦，而且要说出那是个怎样的梦。……

    那些术士既恐惧又战兢。他们声称王的强求不但不合理，而且出乎一般常情的要求之外。尼布甲尼撒王于是极其忿怒，并且作出有如一切大权在握却不能控制脾气之人的反应。他决定国中的一切哲士都要因而被处死，又因为但以理和他的朋友也被列为哲士，于是也要遭受同样的命运。……

    但以理来到王面前，要求给予一些宽容的时间，以便求告那作出判决后再也无处上诉的宇宙间的最高法庭。当但以理的要求蒙应许之后，他把整件事情的经过，摆在那些和他一起敬拜真神上帝的同伴面前。他们仔细考虑了整个事件，然后屈膝跪在那唯一能赐下能力与智慧的上帝面前，使他们在急迫时得帮助……。他们以忏悔的心，将整个案件呈现在天地间的伟大主宰面前。那是他们唯一所能作的……。

    但以理祷告说：“我列祖的上帝啊，我感谢祢，赞美祢，因祢将智慧才能赐给我，允准我们所求的，把王的事给我们指明。”……

    但以理充满耶稣基督的精神，于是为巴比伦通国的哲士代求，使他们不致被杀。基督的跟随者没有具备撒但的素质，因为撒但以折磨和苦待上帝所造的人为乐。他们备有他们之主的精神，因为他说：“（我来）为要拯救失丧的人。”……

    “亚略就急忙将但以理领到王面前，对王说：我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。”……于是但以理本着他的人性，承认其智慧不是由他而来，却是来自天上的上帝，而这异象之所以向他启示，为的是上帝要眷顾祂的仆人，又叫王能知道自己心中所想的。──《怀氏书简》90,1894年。


怀著

《得胜的基督》
6月2日　撒但安排难以抗拒的试探

    人蒙上帝赐他货财，丰富，尊荣，以致他心里所显的一样都不缺，只是神使他不能吃用，反有外人来吃用。传6:2。

    所罗门的一生，充满了给人的警戒，不但是给青年人，也给成年人，同时也结老年人，就是那些走向生命的下坡路，面对日落西山的人。我们不但耳闻，更是眼见青少年们的不稳，他们漂浮在正误之间，而邪恶欲望的洪流，证实是大过他们所能抗拒的。但我们没有刻意注视那些成熟之人的不稳和不忠；我们期待他们的品格已经固定，而人生的原则也已根深蒂固。在许多实例上，这是正确无误的，但却有例外，正如所罗门一样……当他的力量必须是最稳定的时候，他却被发现是一个最软弱的人。……

    我们有必要在每一步骤上询问：“这是否是耶和华上帝的道？”只要是有生之年，便需要以中流砥柱的原则，防守情感与欲望的孔道。人有内在的腐败，更有外在的试探，而凡是上帝的圣工有需要推动的地方，便有撒但所安排的某种环境，促使试探以排山倒海的力量临到个人。再说，只要是有生之年，便需要以中流砥柱的原则，防守情感与欲望的孔道。……

    许多人闭眼不看危险，并任凭己意而行，为撒但所迷惑和欺骗，直到堕入他的试探中，然后他们在失望里自暴自弃，这便是所罗门的写照。即便是这样，他仍然得着帮助。他迷途知返，诚心认罪，于是得着帮助。但愿没有人尝试效法他，希望自己也能像他一样的得着帮助。放纵罪要冒着永远丧失灵命的危险。但那些失足的人，并不需要在失望中放弃。……

    所罗门误用他那高贵的才干，应是对所有人的一个警戒。良善才是唯一真正的伟大。每一个人将发出由继承而来或善或恶的影响力。在橄榄山南边的高地，立有所罗门背道的纪念碑……幼年登基的改革君王约西亚，本着他的宗教热诚，毁灭了亚斯他录、基抹和摩洛这些神像，但断裂的碎片和废墟的残遗，仍然保留在摩利亚山对面，而上帝的殿就矗立在摩利亚山上。当后代有不知道的人问说：“这些废墟对着耶和华上帝的殿，是什么意思？”于是他们回答说：“那是所罗门犯罪之山，他在那里建坛拜偶像，以取悦他的异教妻子。”──《怀氏书简》 8b，1891年。


怀著

《得胜的基督》
6月20日　在每一种试炼中，上帝都与我们同在

    那些总督、钦差、巡抚，和王的谋士一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。但3:27。

    忽然之间，王的面貌因恐惧而变得极其苍白。他目瞪口呆的注视着熊熊大火，带着惊慌失措的声音，转头问他的臣宰说：“我们捆起来扔在火里的不是三个人吗？”他们回答主说：“王啊，是。”于是这位君王以战抖惊奇的声音呼叫着说：“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤；那第四个的相貌好像神子。”

    这些被掳的希伯来青年，曾告诉尼布甲尼撒王有关基督和这位救主要来的事，于是根据他们的描述，他认出那第四位在火中行走的相貌有如上帝的儿子。尼布甲尼撒王连忙跑近火窑，大声呼叫说：“至高上帝的仆人……上这里来吧！”于是他们听命出来，在大群广众中显示他们一无所伤，甚至连他们的衣服也没有火烟的气味。他们忠于职守，证明烈火对他们无效，唯有捆绑他们的绳子被烧毁。

    试炼将临到我们每一个人。我们不晓得有多少人，将被放在特异的位置上，让我们有机会彰显上帝的荣耀。我们要将我们天父的荣耀，摆在我们的眼前。……

    历史将再重演。在这个时代，大试炼的焦点将集中在遵守安息目的事上。……一个对立的安息日将被高举，有如在杜拉平原所建造的金像。那些自称是基督徒的领袖，将呼召全世界的人，遵守他们所制定的假安息日。所有拒绝的人，将受镇压性律法的制裁。这是不法的隐意，撒但代理人的创作，为大罪人所执行。……

    我们要警告世上的男女。不可敬拜兽和兽像──抗拒在星期日敬拜。但我们在作这事时，并不需要和不信者宣战。我们只是要向那些对这教训茫然不知或漠不关心的人，将主耶和华的话，本着它们真正的威严和纯洁，直接在他们面前陈明……我们不需要告诉他们，除非他们遵守第四诫的安息日，不然他们将下地狱。这真理本身，在圣灵大能的陪伴下，将使人心知罪和忏悔。──《怀氏文稿》110,1904年。


怀著

《得胜的基督》
6月21日　上帝警告以自我为中心的骄傲

    你必被赶出离开世人，与野地的兽同居，吃草如牛，……且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。但4:25。

    那忠心的但以理站在王的面前，不是要奉承，也不是要曲解以取得恩宠。一项严肃的责任落在他的肩上，要实话实说的告诉巴比伦王。他说：“我主啊，愿这梦归与恨恶你的人，讲解归与你的敌人。你所见的树……王啊……就是你。”

    我们认为，在宣告末日临到的信息中，巴比伦国度要正确判断是上帝的作为重要，或是祂托付给选民的工具和责任重要呢？我们在此可看到这位伟大和自有永有之上帝的作为，甚至在一位异教君王的心中操作。在此我们看一位属天的观察者，真正负起审判管辖世人的所有作为，但在一种特殊的意义上，那些代表上帝的人，要将从祂所接受到的神圣真理传给世界。……

    在尼布甲尼撒王的异梦中，那政权的主体，以一棵华美的大树来比喻，它的“叶子华美，果子甚多，可作众生的食物；田野的走兽卧在荫下，天空的飞鸟宿在枝上。”──《怀氏文稿》29,1895年

    先知但以理在向王讲解他的梦之后，加上严肃的劝告说：“王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。”……在往后的十二个月中，尼布甲尼撒王受到试验和考核。在这段时间内，他的言行举动，被放在天上圣所的天平上。

    有一天早上，当他在王宫中漫步的时候，“他说：这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”就在他脱口说出这自高的话，甚至“在王口中尚未说完，有声音从天降下，说：尼布甲尼撒王啊，有话对你说，你的国位离开你了。”──《怀氏书简》71,1894年。


怀著

《得胜的基督》
6月22日　我们决定自己的永恒命运

    现在我尼布甲尼撒赞美、尊崇、恭敬天上的王。因为祂所作的全都诚实，祂所行的也都公平。那行动骄傲的，祂能降为卑。但4:37。

    国家与个人的力量，并非依靠那使他们成为无可匹敌的机会和设施而来的，也不是来自那自夸的伟大。那唯一能使他们成为伟大和有力量的，是来自上帝的大能和旨意。他们自我的态度和如何配合祂的旨意，决定他们的命运。人类的历史述说世人的成就、他们在战场上的胜利、他们登峰造极的属世伟大。但上帝历史，描述天庭对世上男女的观点……。

    先知但以理，描述世上国度的兴衰。向巴比伦王讲解有关大像的异梦，他告诉尼布甲尼撒王，他的国度必被取代。他的伟大和能力，在上帝的世界里有告终的一天，而所兴起的第二个国度，也有其被试验和考核的时期，看其居民是否高举那独一的统治者，就是那独一的真神上帝。由于在这点上失败，所以他们的荣耀要消失，于是有第三帝国兴起。他们受着顺从或不顺从的考验，这个第三个国度也必消失，接踵而来的第四个强硬如铁的国度，必要征服世上列国。这个由无限的上帝向有限的世人所打开的话，其所以被记录在预言的书頁上和世界的历史记录中，为的是要显示上帝有施行统治的力量。……

    在过去各世代所听见的上帝的声音，是藉着那些不断登上世界政治舞台，而又消失的各时期的人，一世纪接着一世纪的传扬下去……历史与预言，见证全地的上帝，藉着祂所拣选的擎光者，向世人显示祂的奥秘……尼布甲尼撒王透过他那可怕的丧失理智的羞辱，恢复神智来看出他的弱点。并终于承认永生上帝的至高无上。……

    上帝按照祂的大蓝图，为每一个人预备一个岗位。而每一个人，不论是藉着真理或假道，愚拙或智慧，都完成了一个目的，带来某种成果。每一个人。根据他或她所选择的顺从或不顺从，决定了自己永远的命运。每一个人都赋有采取某种行动的自由，并为自己的行动负其全责。……

    我们不要谈论上帝的过去，而是述说上帝的现在……虽然君王将被废除，邦国要被剔除，但那些藉着信心与上帝旨意联合一致的生灵，将永远存留。──《怀氏文稿》 36,1896年。


怀著

《得胜的基督》
6月23日　上帝仍然需要威武不能屈的人

    在我以前的省长加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓。但我因敬畏上帝不这样行。尼5:15。

    以色列的子民被掳到巴比伦，是因为他们离开上帝，而且不再觉得持守那不能为周围民族所污染的原则，是他们的责任。他们由于和上帝隔离，主耶和华便让他们蒙羞带愧。祂不能为他们的兴盛效力，当他们不忠于祂所赐要他们热心遵守的原则，以回避那些不敬畏上帝的周围民族之行为时，祂不能实现和他们所立的约……祂让他们自食其果，只是无辜者在锡安，会受到殃及池鱼之灾。

    但在以色列人的子民中，基督的忠贞之士有如钢铁般，宁死不屈的忠于原则，上帝满心喜悦的眷顾这些始终如一的人……虽然他们要和有罪的人同受苦难，但本着上帝的安排，这次的被掳成为他们被带到前线的工具。他们那不受玷污的正直，在巴比伦蒙尘时，却发出属天的光辉。

    上帝的许多选民，证实他们未忠贞可靠。他们与上帝隔离，变成自私、诡计多端、可耻。但以理和他的同伴、以斯拉和尼希米所表现的，和这些人完全不同，于是耶和华上帝因这些人为正义屹立不移而特别祝福他们。尼希米为上帝所拣选，因为他愿意和上帝合作，成为一位复兴者……他不为那些不忠于原则和受雇从事恶事的人所误导和玷污。他不为他们所恐吓而跟从他们怯懦的作为。当他看见有人违背原则行事时，他绝不袖手旁观，或藉着他的闭口表示默许。他不会让人误以为他是站在错误的一边。他为正义而采取一种坚决和不屈不挠的立场。他不会容许上帝所设定的原则，受到点滴的污染。不论其他的人如何行事为人，他会这么说：“我因敬畏上帝不这样行。”──《怀氏文稿》121,1898年。


怀著

《得胜的基督》
6月24日　地位不能免去人祷告的需要

    主啊，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。尼1:11。

    尼希米这位希伯来的流亡者，在波斯的宫廷中，拥有一个具影响力又崇高的地位。他既是王的酒政，便身不离王的左右，又由于这种密切的关系和他自己非凡的才干，以及受过考验的忠贞，他成为王的谋士。他具有崇高的原则，百折不挠的正直和聪明睿智。

    尼希米在那异教的地方，为宫廷巍峨的华丽与美景所包围，但他没有忘记他祖先的上帝，或那些被托以神圣律法的同胞。他那崇高的地位，并没有剥夺了他的虔诚，或他对弟兄们的爱……他不以和他们有亲密的关系，及拥有真理而感到羞愧。他觉得必须在所到的地方高举真理。他不因所拥有的信仰，有异于波斯宫廷中其他人的信仰，而感到不安。……

    特异试验与磨炼的日子，终于临到那蒙拣选的城。来自犹大的信使，向尼希米描述其情况。第二个圣殿已被建设，部分的城市已被重建，但它的前景却非常可虑，圣殿的崇祀受到干扰，其中的居民一夕数惊，日夜不得安宁，城墙仍然瓦砾处处，城门失火烧毁。犹大的首府快要成为荒芜之地，而留下的少数居民，更处在风声鹤唳之中，日夜受到攻击者的恐吓：“你们的上帝在那里？”

    这位希伯来先祖的心灵，深受这些坏消息所压制。他的悲伤是那么的大，以致他不能吃或喝；他“坐下哭泣，悲哀几日……禁食。”但当他第一轮的悲伤过去之后，他将自己的苦难交给那位大能的助手。圣经说他“在天上的上帝面前……祈祷。”他将自己心中的重担交给上帝。他知道那临到以色列的苦难，是由于她的犯罪，于是带着沉重谦卑的心来到上帝面前祈求赦罪，并重新恳求上帝的恩待，他由衷的承认自己和他同胞的罪。

    尼希米凭信紧握上帝的应许，将他的恳求放在上帝施恩的宝座前，相信上帝必定眷顾祂那忏悔的百姓，恢复他们的力量，重建荒废的地方。──《怀氏文稿》58,1903年。


怀著

《得胜的基督》
6月25日　信心与行为，必须携手合作

    我对王说，“仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。”尼2:5。

    最后，尼希米不能再隐瞒那压制在他心中的想法。多晚成夜不眠的恳切祷告，日日的沉思忧虑，失望阴影的笼罩，──在他脸上留下不可磨灭的残迹。那位君王凭着他的敏锐眼光，和无时不为自己的安全防患未然的心，使他惯于察言观色，并拆穿内心的伪装。他看出某种暗中的烦恼，正困扰着他的仆人，于是忽然问道：“你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。”

    这个问题使听者心中充满了恐惧。这位君王是否会因自己在外表上侍候他，而内心却为那些身在远地受苦的同胞忧伤而龙颜大怒？这位冒犯者的生命，是否会被剥夺？而他心中想要重建耶路撒冷的计划，会不会因而胎死腹中？他说：“于是我甚惧怕。”他以发抖的嘴唇和含泪的眼睛，揭露心中忧伤的原因──列祖坟墓所在的那城荒凉，城门被火焚烧。那动人的心声，激起了这位君王的同情心，而没有引起他那拜偶像的成见；接着而来的问题，给了尼希米一个久已等待的机会：“你要求什么？”。

    但这位神人并没有马上回答，而是先暗中求告那位比亚达薛西王还大的上帝。他说：“于是我默祷天上的上帝。”那送达上帝的默祷，正是他许多星期以来所不断求告的──就是上帝会垂听他的祈求。如今，因想到他有一位伟大的朋友，就是那位无所不在和全能的上帝，正为他施展作为而胆壮起来。于是这位上帝的人，镇定的向王提出他的要求：就是让他告假和离开宫廷的职务一些日子，并授权他重建耶路撒冷荒废的地方，使它再次成为坚固和能自卫的城市。犹太人之城和民族之大计，正系在他的要求上。尼希米说：“王就允准我，因我上帝施恩的手帮助我。”

    虽则尼希米求告上帝的帮助，但他并没有袖手旁观，以为自己在这事上再没有任何贡任。他殚精竭虑，进行一切必要的安排，以确保事情的顺利进行和成功。──《怀氏文稿》58,1903年。


怀著

《得胜的基督》
6月26日　上帝的圣工需要有周详的计划

    我又对王说，王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大。又赐诏书，通知管理王园林的亚萨，使他给我木料，做……城墙。尼2:7,8。

    由于尼希米对王的要求得着良好的反应，于是他受鼓舞，进一步提出为要实现计划所不可或缺的一些要求。为了让他的使命带有尊严和权势，以及保护他在旅途上的平安，他得到一队军兵的护送。他又从王得到下达给幼发拉底河以西的省长之诏书，使他能顺利通过这些地方直到犹大；他同时从王得到诏书，指示黎巴嫩管理王的林园之亚萨，提供重建耶路撒冷城墙和尼希米建筑房屋所需要的木材。

    这位圣人的榜样，有必要作为上帝所有子民的一个教训，他们不但要凭信祷告，而且要聪明的发奋图强，忠心工作。有多少我们所面对的困扰，和我们拦阻上帝为我们所作的工，是由于我们认为慎重、防患未然、任劳任怨与宗教少有关联……殚精竭虑和全盘的计划，对完成今日圣工的重要性，并不逊于当日的尼希米。……

    尼希米并不倚仗不可靠的机会。他手上所没有的资源，他向那些有能力供应的人求取。全世界以及其上的财富，无不属乎上帝，只是现在为恶人所占有。倘若他的仆人采取聪明和慎重的作法，那么主耶和华那信实的手，可能和他们同在，他们也能得到推展圣工所需要的资源。

    尼希米重建耶路撒冷的经验，只要世界一天还存在，便对上帝的子民有一天的教训。各时代所需要的，是那些具有力量和有百折不挠之品格的男女。保罗说：“我还有未了的话：你们要靠着主，倚赖他的大能大力作刚强的人。要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。”倘若上帝的工人不时时警惕，那么仇敌将在每一件好事上，作出鱼目混珠的工作。于是，他极力企图破坏上帝的工作。──《怀氏文稿》58,1903年。


怀著

《得胜的基督》
6月27日　我们的言行举止带有影响力

    以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。拉7:10。

    以斯拉是亚伦的子孙，亚伦是一位上帝所拣选的祭司，作为向以色列人行善的工具，使祂能重新将荣誉放回祭司的制度上，而这种荣耀在被掳的时代已大为失色。以斯拉是一位大有热心和敬虔的人。他同时博学多闻，是一位熟悉摩西律法的文士。这些条件使他成为一位优秀的人才。

    以斯拉受上帝的灵所感动，尽力考查圣经中的历史和诗人的书，并藉着这种研究，他熟悉律法的真谛和要义。在被掳时期中，有关上帝之旨意的知识，已在某种程度上消失无踪。以斯拉搜集所有能找到的律法书，并在以色列人间分发这些书卷，而且在先知学校成为一位教导律法和预言的教师。以斯拉所教导的上帝纯正的话，在当时是一种无价的知识。……

    有些预言就要应验；他尽力发掘那久已蒙尘的真光。他所以寻求这种知识，为的是要教导人们，如何在他们的实际生活上，实践上帝话语的原则。……

    以斯拉想把自己所知道的，传授给其他人，因此他成了上帝的代言人，将那治理天庭的神圣原则，教导周围的人……他藉着教导真理的知识，传授那要存到永恒的教训。……

    当以斯拉把他所学到的尽力教导人时，他那殷勤工作的能力便更进一步的加强和发展。他成为上帝的见证人，而当接受的人在他们日常生活上表现出来时，便是向世人见证何谓圣经的真理。

    以斯拉的榜样，在言行举动上，带有重大的影响力，因为有上帝的灵与他同在……他尽力准备他的身心，作那他相信是上帝指定他去做的工作。他考查那有记载的文字，就是有关上帝选民之职责的话，并找到上帝子民曾宣誓要顺从上帝之话，上帝许诺要祝福那些顺命之人的话。……

    我们每一位都有一项被指定的工作要完成，而且这种工作，唯有藉着献身的努力才能成就。我们是否应让以斯拉的榜样，个别向我们述说，并教导我们如何正确使用圣经的知识？──《怀氏书简》100,1907年。


怀著

《得胜的基督》
6月3日　提防那些违背上帝命令的人

    耶罗波安己站在坛旁要烧香……坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的。王上13:1-5。

    当耶罗波安（在所罗门之后，登基作以色列众支派的王）看见坛破裂了，而坛上的灰散落在地上时，他非常忿怒的呼喊说：“拿住他吧！王向神人所伸的手就枯干了，不能弯回。”他在惊慌中向那先知说：“请你为我祷告，求耶和华你上帝的恩典使我的手复原。于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。”

    “王对神人说：『请你同我回去吃饭，加添心力，我也必给你赏赐。』神人对王说：『你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水；因为有耶和华的话吩咐我，说不可在伯特利吃饭喝水，也不可从你去的原路回来。』”

    那位先知拒绝从耶罗波安收到任何赏赐，但却向一位住在伯特利的年老先知的试探屈服……那位老先知对他说：“请你同我回家吃饭。”但那位神人将他对耶罗波安所说的话，照样向他说了……那位老先知于是骗他说：“我也是先知，和你一样。有天使奉耶和华的命对我说：『你去把他带回你的家，叫他吃饭喝水。』”他宣称耶和华上帝藉着他传达信息，其实并没有那回事。……

    那位神人毫无恐惧的传达他那指责的信息。他毫不犹豫的责备王的错误敬拜。甚至耶罗波安答应报赏他，他也断然的拒绝了那邀请。但他却让自己，为一位自称从天上得着信息的人所说服了。

    当耶和华上帝给人一个命今──有如祂给这位信使的──祂必须亲自撤回命今。对那些违背上帝声音而听从相对命令的人来说，那恫吓性的恶事必将临到。由于这个信使听从虚假的命令，上帝容许他被毁灭。……

    那破裂的祭坛、那枯乾的手、那位因不顺从而导致可怕后果的先知──这些显然的证据，都应引领耶罗波安转离他的恶行而事奉耶和华，但我们读到圣经有话说：“这事以后，耶罗波安仍不离开他的恶道。”──《怀氏文稿》1,1912年。


怀著

《得胜的基督》
6月30日　从神圣的历史中学得教训

    他们遭遇这些事，都要作为鉴戒；并且写在经上，正是警戒我们这末世的人。林前10:11。

    那记载于旧约圣经的训诲，其实就是记录在新约圣经之基督的教训。基督是旧约圣经时代人类的救主，正如祂在新约时代，以人的样式出现一般。祂给古以色列人有机会作成他们得救的工夫，正如那些亲身听见祂话的人一样。

    按照神圣形像所塑造的品格，是人们唯一能从此世带到来生的宝藏。一个人在此世所塑造的品格，决定他永恒的命运。一个人在此世有价值的东西，在来世也有价值。一个人的将来，取决于他或她在此世如何受影响。倘若一个人蕴育和培养作恶的遗传倾向，放纵肉体的脾性、口腹的欲望和属世的欲望，那人决不能进入上帝的国。但是，一位倾其全力抑制邪恶倾向，自愿为耶稣基督的灵所掌管的人，却因而得着改变。……

    基督的品德，在亚伯、挪亚、塞特、亚伯拉罕、约瑟、摩西、约书亚、撒母耳、大卫，以及上帝所能称许的许多人之品格上彰显出来。圣经同时记载，该隐和那些塑造与信实、忠诚、顺从和公义等美德相反品格的实例，作为我们的殷监。所有的人都有一个机会，证明自己是属于该隐的世家，或天上皇家的成员。……纯正与圣洁，唯有来自基督。……

    我们要聆听，基督在创造世界和隐身在云柱中时所发出的声音，因为我们永恒的福惠，有赖于我们是否顺从上帝的声音。让我们如临深渊，步步为营。但愿我们没有忽略基督藉着古时的先贤，所给每一世代的任何指示。

    上帝所有的意念和计划以及祂的一切作为，都是为我们而写的教训，警戒我们世界的末日即将来到。那些已发生的事将再重演。基督的称许或非议的话，不断的传给我们的世代。我们属灵和永恒的福惠，有赖于所列举的事实。耶和华的话并非空头支票，祂所说的必定实现。──《怀氏书简》34,1899年。


怀著

《得胜的基督》
6月4日　向上帝的信使发怒

    亚哈见了以利亚，便说：“使以色列遭灾的就是你么。”以利亚说：“使以色列遭灾的不是我，乃是你和你父家。因为你们离弃耶和华的诫命。”王上18:17,18。

    倘若亚哈遵行耶和华的道，上帝必定与他同在，但亚哈并没有这么作。他娶了一位拜偶像的女子为妻。耶洗别对王的影响力，比上帝更大。她诱使王拜偶像，并藉着他引诱了百姓。上帝派以利亚为以色列带来警告的信息，但王和百姓都不听他的话。他们把他看为一位邪恶的使者。最后，上帝为遍地带来旱灾。

    他们是否看出和察觉这种惩罚的目的，并在祂面前谦卑？没有，耶洗别指责上帝的先知为他们带来这个灾难。她声称全以色列的受苦，是由于这些先知的指责，除非这些先知被处死，不然全地便没有安宁和兴盛。因此一种愤怒的情绪在百姓中兴起，仇视上帝派来的那些恳求他们改过自新的先知。许多神圣的人因他们的见证而被害。以利亚因上帝的一个神迹而得以保存生命，以便在王和王后面前，传达上帝的警告和恫吓。

    上帝对以利亚说：“你去，使亚哈得见你。”当王和以利亚见面时，亚哈说：“使以色列道灾的就是你吗？”……但以利亚回答说：“使以色列遭灾的不是我，乃是你和你父家；因为你们离弃耶和华的诫命，去随从巴力。”

    他告诉亚哈，要召集巴力所有的先知在一起，然后让上帝的大能彰显一个奇妙的作为。那些假先知整日呼叫巴力，但没有得着反应。当以利亚一呼求天上的上帝时，便立刻得到回答。巴力的先知作出疯狂和无理性的呼求。但以利亚只是简单和恳切的祷告，呼求上帝彰显大过巴力的大能，让以色列人因而转向祂。当他的祷告一升起，回答便跟着来到。有火从天上下降，烧尽了祭物和其中的积水。

    以色列人在眼见这么神奇的表现之后，不禁呼喊说：“耶和华是上帝！”以利亚利用他们的心因这神迹而大受感动的好机会，杀了那些假先知。──《怀氏文稿》29,1911年。


怀著

《得胜的基督》
6月5日　高昂的灵性不能避免低落的灵性

    耶洗别就差遣人去见以利亚，告诉他说：“明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。”王上19:2。

    上帝的子民在从事一件特别的任务时，不论是如何的刚强、壮胆和成功，除非他们继续仰望上帝，对祂所交待的工作保持信心，不然他们将丧失其勇气。在上帝向他们彰显祂的大能之时，必须加以掌握，作成祂的工，有时将有某种情况出现，来考验他们的信心。除非他们绝对的信靠，不然他们将失败。

    以利亚便是这样。他藉着上帝的帮助，挫败了巴力的先知。但他对上帝显现的结果深感失望。在那位邪恶皇后的恐吓下，他丧失了他的勇气和信心。他忘了自己是在上帝的眷顾之下，就在没有奉命下，他为求生而逃亡。他极其失望，因为他对那个在众人面前所行的神迹，抱有很大的希望。

    倘若以利亚知道自己在遵行上帝的旨意之后，保持他对上帝的信靠，以上帝为他的避难所和力量，并刚强站立，为真理而成中流砥柱，那么：他在王和百姓面前所立下的印象，可能引起一种改革运动。以利亚在上帝的鼓舞下忍受了试炼，但当耶洗别恐吓的话送到他面前，并在他耳边鼓譟时，他从沉睡中惊醒过来，一时失去对上帝的信靠。……

    这本应是以利亚在上帝里面刚强壮胆，表现出一种活泼和积极之信的时候。他本不应从他的岗位上逃跑。上帝已对他彰显祂的大能，保证绝不会放弃他，而祂的大能绝对足够扶持他，因为祂是天地之间大能的耶和华上帝。

    但以利亚忘了上帝并逃跑……“他就躺在罗腾树下，睡着了。有一天使拍他，说：起来吃罢。他观看，见头旁有一瓶水与炭火烧的饼……耶和华帅使者第二次来拍他，说：起来吃吧！因为你当走的路甚远。”

    当我读到上帝这些神圣的话时，我的心融化了，因我看出天上的家关心至高者的忠心仆人。“他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了上帝的山，就是何烈山。”──《怀氏书简》62,1900年


怀著

《得胜的基督》
6月6日　当面对严厉试探时，仰望耶稣

    就坐在那里求死，说，“耶和华啊，罢了。求祢取我的性命，因为我不胜于我的列祖。”王上19:4。

    在我们面对所有的苦难时，耶稣也感同身受。我们救恩的元帅，因身历苦难而得以完全。我们要在今生证实，我们是否能经得起上帝的考验。当撒但的试探出现时，我们将面对考验。我们当屈服在撒但那迷惑人的试探下，或者制胜撒但的试探，有如基督胜过它们一般；我们的心灵，是否应藏满属天的财宝，藉着“经上记着说”来抵挡生灵的仇敌，有如基督一样，而不以我们轻举妄动的话，来应对他？撒但比许多自称为基督徒的人，明白更多有关“经上写着说”的话，因为他是一位殷勤研究圣经的学者，其目的只是为了败坏上帝的真理，引领人不顺从和忽视研究上帝的话。……

    企图左右上帝是一种大错特错的事。当以利亚向上帝说他已活够了，并因而求死时，他不知道他所说的是什么。上帝并没有接受他的要求，因为他在被高举和被接升天以前，还有一项工作等待他去完成。我们是否忘了天上的大君耶稣，不让仇敌把祂拉进入不信的泥沼中，或把祂挤入沮丧和失望的沼泽里。……

    上帝憎恶罪。撒但的工作是引诱作出邪恶的勾当。撒但是如何巧妙的以他那诱惑的诡计，使人神魂颠倒的选择罪而不是公义。一个人对另一个人的影响，是那么的深具危险性，因为那是由于撒但的引诱和控制人心，在他的服务上展转互相影响。但主耶稣藉着祂的代表圣灵，改变了事情的程序，将世人的罪债和过犯放在祂肩上，引领人归向祂，洁净和使用他们，作为祂手中的器皿，并运用祂的力量，来成就与撒但想像中相反的工作。……

    “故此你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑。你们亲近上帝，上帝就必亲近你们。”对受试探的人来说，这是多么宝贵的一个应许。倘若那些面对苦难和试探的人，能定睛注视耶稣和亲近上帝，接受祂的良善和仁慈，耶稣便会接近他们，而他们认为几乎不能忍受的那些痛苦，便消声匿迹……患难的时辰就在我们眼前，但这不应令我们胆怯。挂虑无异不信，但基督正向你发出邀请说：“凡劳苦担重担的人可以到我这里来，我就使你们得安息。”──《怀氏书简》43,1892年。


怀著

《得胜的基督》
6月7日　众多未必是最好的

    但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。王上19:18。

    “他（以利亚）在那里（何烈山）进了一个洞，就住在洞中。耶和华的话临到他说：以利亚啊，你在这里做什么？他说：我为耶和华万军之上帝大发热心；因为以色列人背弃了祢的约，毁坏了祢的坛，用刀杀了祢的先知，只剩下我一个人，他们还要寻索我的命。”

    “耶和华说：你出来站在山上，在我面前。那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；地震后有火，耶和华也不在火中；火后有微小的声音。以利亚听见，就用外衣蒙上脸，出来站在洞口。”

    他的急躁消失了。耶和华上帝要他知道喧嚷和吵杂的声音，并不时常产生最好的结果。那微小的声音，却能克服、软化和完成伟大的事。

    主耶和华说服以利亚，让他知道作错的人，并非时常能逃过惩罚。他吩咐以利亚到何烈地，在那里要膏三个人，以实现上帝要罚拜偶像之以色列人的目的。这三个人要以不同的方法“为上帝与以色列的争执报仇。

    然后，这位知道每一位心思意念的上帝，纠正了以利亚的思想，认为自己是唯一真正拜上帝的人。上帝对他说：“我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”

    耶和华上帝希望教导祂的仆人，重点不在于众多及强势，而在于最成功的完成祂的工作。并非由笔杆或声音而来最强有力的表达，才能完成最好的事。──《怀氏书简》62,1900年。


怀著

《得胜的基督》
6月8日　藉着事奉学习领导

    膏亚伯·米何拉人沙法的儿子以利沙作先知接续你。王上19:16。

    我们讨论以利沙奉召继续以利亚之工作的实例，对我们是有益的。以利沙是来自一个遵守以色列古代真正信仰的家庭，他没有住在人口稠密的城市，他的父亲是一位耕田的农夫。即使在被掳为奴的时候，也有人没有腐败和背道，而这个家庭，便属于没有拜过巴力的那七千个人。以利亚就要结束他在世上的工作。有人必须被拣选，继续为那世代的人工作。以利亚在他的旅途上，受指示向北走……现在，一切植物已欣欣向荣，似乎补救了干旱与饥荒的年日。那充足的雨水对土地的功效，大过对人心的作用；它使田地比背叛以色列人的心田更适合耕耘。

    以利亚纵目一看，所见的田地都是属于一个人的──一位从没有向巴力跪拜，向来一心一意去事奉上帝的人。这片田地的主人便是沙法。可从农耕看出其忙碌的状况。正当牧人在青翠的原野放羊时，他仆人忙碌的手，正在为收割而播种。

    以利亚的注意力，即刻被引向沙法的儿子以利沙……以利沙在远离城市和宫廷闲游浪荡的地方，接受他的教育。他自幼接受训练，养成朴素的生活习惯，顺从他的父母和上帝……虽然以利沙的性情柔顺安静，但并没有朝三暮四的品格。他所表现的，是忠直、坚贞、热爱与敬畏上帝。他赋有一种领袖的特质，但他虽具有这一切的美德，却表现出一种随时要服侍人的谦恭态度。他受操练在小事上忠心，并在所作的事上无不尽其所能，如此，倘若上帝要呼召他更直接为祂服务，他会随时接受上帝的声音。……

    他的家境富有，但他看出为了要得着一种全面性的教育，他必须在任何所需要作的工作上，成为一位忠于职守的工人。他不让自己在任何事上，所知道的少过于他父亲仆人所懂得的。他首先学会如何服侍人。才能知道如何带领、指示和命令。当他以上帝所赐的才干，在家庭事业上与他的父亲合作时，他无异是在为上帝服务。──《怀氏书简》12,1897年。


怀著

《得胜的基督》
6月9日　于是，以利亚……

    以利亚离开那里走了，遇见沙法的儿子以利沙耕地。在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。王上19:19。

    当以利亚看见以利沙在田里跟仆人一起工作，赶着他的十二对牛耕田时，他也下到田间，而当他经过以利沙身边时，便解下外衣，搭在后者的肩上。在经过三年半的干旱和饥荒之后，沙法一家更加认识了以利亚这位先知的工作和使命。上帝的灵感动了以利沙的心，让他知道有关这种动作的意义。他看出这是上帝要呼召他继承以利亚之工作的记号。这事类似基督，给予那位青年官长放弃一切的呼召──房屋、田地、朋友、财富、安逸和享乐，“还要来跟从我”。

    以利亚擦身而过，似乎事情就这么完终了。但他知道以利沙会领略那动作的重要性，于是不出一声的离开了，以决定他是否会接受或拒绝那个呼召。以利沙随后追赶以利亚，赶上了他，并要求让他暂时告退，向父母陈情，与家人告别。

    以利亚对他回答说：“你回去吧，我向你做了什么？”这不是一个责备，而是一种试炼和考验。倘若他心是在他的家庭和其中的财富，他尽有自由，可以决定留下来。但以利沙准备接受上帝的呼召。他先前没有冒然跑在呼召来到之前。而当呼召一旦来到，他表现得毫不犹豫，既不迟延，也不退缩。……

    假如以利沙问以利亚对他有什么期待，他的工作是什么性质，以利亚会回答说，惟有上帝知道；他会向你启示。倘若你耐心等候耶和华，他将回笞你的一切问题。假如你有证据耶和华是在呼召你，那么，你可以跟随我；如不，你要谨慎从事，不要因为我呼召而来。确实看出上帝是站在我背后，而你所听见的是他的声音。你如将一切的东西看为有如渣滓，你便可能得着上帝的喜悦，那么，你来罢。

    让我们都铭记在心，主耶和华绝不会接受心有二用的服务。那些喜欢遵行上帝旨意的人，能作出完全的服务……倘若我们自愿、乐意、亦步亦趋的跟随上帝，我们将知道“祂出现确如晨光。”……

    以利沙即刻放下一切，开始他的服务。──《怀氏书简》12,1897年。


怀著

《得胜的基督》
7月1日　抵抗撒但的诡计需要不断祷告

    耶稣被圣灵充满，从约旦河回来，圣灵将祂引到旷野。路4:1。

    基督在开始公开布道之时，为何要被引领到旷野受试探？那时祂受圣灵引导，就跟着去了，但不是为祂自己，而是因我们的缘故，为我们而战胜撒但。祂没有受任何人强迫，祂受圣灵的引领，祂的人性必须受到考验，才能站在堕落世人的前头。

    基督和祂的天父一向完全和谐一致，即使那时也不例外。为了要成为世人的代表，祂要受到试炼和考验。祂被圣灵带到旷野，亲身面对仇敌，抗拒他的试探，以推翻那位自称是这个世界君王的撒但。

    基督在旷野禁食的时候，祂没有饥饿的感觉。因为基督一心一意不断向祂的天父祷告，以预备自己能抗拒仇敌，所以没有感到饥饿的痛苦。祂不断恳切祷告，与上帝亲密交通，这情境犹如祂是站在祂的天父面前。祂恳求天父加添力量，以便抵抗世仇并得着保证，在祂代表人类所肩负的任务上，有上帝的恩惠同在。祂想起那摆在眼前的战争，便把其他一切抛在脑后，饱享生命之粮，正如今日受试探的人，恳求上帝帮助获得饱足一般。祂以真理充满自己，使信祂的人有能力脱离撒但的试探。祂预见到堕落和受试探之人，最终破除撒但的能力。祂看到自己医好病痛的人、安慰失望的人、鼓舞沮丧的人、传福音给贫困的人──按上帝为祂所计划的行事；于是祂没有任何饥饿的感觉，直到四十昼夜之后。……

    基督在旷野，野兽是祂唯一的同伴，祂周围的一切，令祂看出自己的人性。忽然之间，一位天使在祂面前出现，显然是祂不久之前才看见的其中一位，并对祂说：“你若是上帝的儿子，可以吩咐这些石头变成食物。”“你若是上帝的儿子”──这话暗示着不信，这话充满着撒但心中的怨恨，他的声音表达极度的怀疑。──《怀氏书简》159,1903年（《公开文稿》卷二十一，原文第 8,9面）。


怀著

《得胜的基督》
7月10日　每一个试探的抗拒，都是一个宝贵的胜利

    凡敬畏耶和华、遵行祂道的人便为有福！你要吃劳碌得来的；你要享福，事情顺利。诗128:1,2。

    你要向世人显示，你成为一位天国公民的目的。切勿让琐碎和无关重要的话，出自你的口唇。你在世人面前所说的话，若和你在教堂所说的话和谐一致，将带来一种特殊的果效。你的态度、你的话语、你的神情，会不住的在那些和你交往的人身上，发挥一种影响力。……

    撒但正在为生灵提供此世的国度，以交换奉行他的决策。这便是他在旷野的试探中，向基督所提出的一个大骗局。因此，他同样对基督的跟随者说，倘若你们按照我所经营的方式来行，我将以财富报答你们。每一位基督徒会在某些时候受着考验，以暴露他们品格上任何弱点。如果试探受到抵制，那人便得着珍贵的胜利。……在撒但作出最胆大的尝试，企图制胜基督时，救主以圣经的话应对他说：“撒但，退去吧！因为经上记着说：『当拜主你的上帝，单要事奉祂。』”救主对他的试探给予正面答覆，他命令撒但离开，于是撒但离他而去──在祂希望得胜的事上──被击败。……

    那些向撒但降服的可怕代价，来换取属世成功的人，发现他们得不偿失。每一样与撒但的交易，无不以惨重的代价购得。他所列举的每一项所谓的利益，无不是可怕和骗人的空中楼阁和海市蜃楼。他所高举和应许的高度盼望，无不冒着丧失良善、神圣和纯洁的事物而来。但愿我们经常以“经上记着说”的话，来逼退撤但。……

    我这些话，是对所有爱戴和敬畏上帝的人而说的。凡是刚强立稳，预备作公义之工的人，将不致为仇敌的诱惑所欺骗。上帝的使者就在他们的周围，假如他们自愿被约束，便会加以抑制。他们的言行举动，会受一种崇高的正义意识所引领。他们能识别对与错、真理──崇高的真理──与谬见。那些进入天国的，必是那些攀登道义责任之最高标准、没有企图埋藏真理或蓄意欺骗、为上帝所高举和为祂的话所答辩、没有误用原则来为撒但的诡计辩护的人。──《怀氏书简》188,1905年。


怀著

《得胜的基督》
7月12日　谨防撒但败坏圣经

    但义人得救是由于耶和华：祂在患难时作他们的营寨。耶和华帮助他们，解救他们：祂解救他们脱离恶人，把他们救出来，因为他们投靠祂。诗37:39,40。

    基督在旷野所忍受的试探，即他和那位罪之始作俑者，两者之间的一次个别的斗争。撒但曾一度是天庭遮掩约柜的基路伯，就是身分上仅次于基督本身的那位天使。但他自我高举，敌对上帝，并引诱一些天使加入他的背叛。那时天上有了战争，导致撒但和他的跟随者被赶出天庭。撒但被逐出天庭之后，便决心在地上设立他的王国，并引诱世人，嬴得他们站在他的一边。但基督立约说，倘若世人一旦被撒但所胜，身为上帝儿子的他，必成为他们的中保。

    基督来到我们的世上，站在亚当所立足的地方，来承受亚当所不能忍受的试探。……他在受洗之后，便直接前往旷野，在那儿接受仇敌的试探。他在那里经过四十昼夜的禁食；那时他极其饥饿，于是撒但就近他，以一位奉上帝差遣信使的身份在他面前出现，并试探他。……

    这位仇敌很清楚上帝之道的力量。他明白当以色列人在旷野漂流时，这道为他们提供食物，而这同一的道，能为基督提供必需品。但这并不是上帝的计划。他的本意是要基督像人一样的受到对待。他不能为自己的利益施行神迹；倘若他这么作了，撒但会指出他的考验是不公平的，因为他使用了超自然的力量；如此，倘若遵守诫命牵涉到破坏生命，他便不能要求世人遵守他所有的条件。……

    撒但期望基督不必冒生命的危险，而让他自己犯上僭越的罪。他没有引用整句的话，故意漏掉“在你行的一切道路上”的话，那就是行使责任的道路上。倘若基督擅敢误用上帝的恩慈，冒上危害生命的危险，以便向撒但证明自己是弥赛亚，那么，他便没有走在本分的道路上。

    所有的人都需要熟悉上帝的话，因为撒但曲解和误用圣经的话，而那些追随他的榜样，仅将上帝的话部分传达给那些他们想引入歧途的人，保留会破坏他们计划的部分。──《怀氏文稿》153,1899年。


怀著

《得胜的基督》
7月14日　我们能够信靠“主耶和华如此说”

    你若是上帝的儿子，可以吩咐这块石头变成食物。……你若是上帝的儿子，可以从这里跳下去。路4:3-9。

    撒但在旷野的试探中，企图以世上的荣华富贵，来贿赂我们的主耶稣。撒但等到耶稣的人性精疲力竭，渴求维生的必需品时，才乘机在祂面前出现。……

    以基督的人性而言，祂是想回避那在旷野等待祂的试探。但祂来到世上，为的是要接近撒但，以便和这位世界的篡君角力，解救上帝在世上的产业。……

    撒但知道生命之君与黑暗之君两者之间的斗争已开始，于是想趁基督肉体最脆弱的时候，一举胜了祂。撒但欲证明的，只是基督接受怀疑，并加以行动，且藉着行动指出祂已接纳怀疑，给撒但所要的证据。假设基督接受了仇敌的建议，这位魔鬼陛下便会进一步要求说：在我面前行个神迹，让我相信你是上帝的儿子。但基督不会给予任何神迹。祂若是为自己行任何神迹，无异是在怀疑上帝。那比所有神迹更大的神迹，即坚决倚靠“耶和华如此说”这句话，也是不能争辩的一个神迹。……

    在伊甸园中撒但是如何巧妙地接近夏娃！“上帝岂是真说不许你们吃园中所有树上的果子么？”到现在为止，撤但所讲的每一个字都是真的，只是他说这些话的语气，带有轻视上帝的意味。他所讲的真话中，隐藏着一种否定、排斥、怀疑上帝之信实的口吻。他企图在夏娃心中，植入上帝不会言而有信，照他祂说的去行，祂要保留那么好的果子，这是与祂的爱、怜恤、背道而驰的作为。

    现今，他企图将他自己的这种意念，植入基督的心中。“你若是上帝的儿子。”他想使基督怀疑，……上帝会这么对待祂的儿子吗？……

    试探使一些人在心中兴起，促使他们不信上帝，质疑祂的爱。……他们成为悖逆者，反叛上帝，接受撒但的试探，并选择他作为他们的领袖。他们成为撒但手中的工具，并藉着他们这种导管，把他所传给他们的怀疑和不忠，转而传给其他的人。──《怀氏书简》3,1897年。


怀著

《得胜的基督》
7月2日　基督拒绝与撒但争辩

    壮士披挂整齐，看守自己的住宅，他所有的都平安无事。路11:21。

    撒但嘲笑这位天上大君基督，竟然被遗弃在旷野，忍受饥饿。上帝会这样对待自己的圣子吗？上帝会把祂抛弃在沙漠和野兽同居，没有食物，没有同伴，也没有安慰吗？他暗示上帝绝不会令祂的爱子，落入这种境况中。……

    那来自天上的声音：“这是我的爱子，我所喜悦的，”还在撒但的耳边响着。但他决心不让基督相信这个见证。上帝的话对基督而言，即自己神圣使命的保证，……撒但的目的是让基督不相信这句话。撒但知道倘若基督对上帝的信心发生了动摇，那么斗争的胜利非他莫属。撒但有机会制胜耶稣，他希望耶稣在沮丧和极度饥饿的压力下，会丧失对祂天父的信心，并为自己行一个神迹。倘若祂这么作了，救赎的计划便将支离破碎。

    但上帝的儿子基督回答说：“经上记着说：『人活着，不是单靠食物，乃是靠上帝口里所出的一切话。』”基督知道不可和撒但针锋相对互相攻击。虽然祂一开始便看穿撒但，可是祂没有激动，与撒但争执不休，祂因记起那来自天上声音的坚固保证，于是一心一意倚靠祂天父的爱。祂不要和试探者争论不休。

    撒但在伊甸园中试探第一位亚当，而亚当也对仇敌作出反应，于是让他有机可乘。撒但在亚当和夏娃的身上，施展这种迷惑的魔力，于是他也想对基督如法炮制。但在基督引用圣经之后。撒但知道自己无机可乘。

    撒但抱着制胜基督的企图而来。他认为自己握有制胜基督的机会，但他反而为基督的温柔、谦卑和绝对倚靠上帝的话所胜。基督的自卑与谦逊，以及看似无望，却比任何全副武装的人还有力。啊，撒但多么想促使祂得罪上帝！但他一切的努力，都不能分毫动摇基督的忠诚。

    我们的救主接到天上的启示时，能不因此自视不凡，……我们的仇敌虽奸诈又有力，但他并非战无不胜。他是全副武装，但我们若靠近我们救恩的元帅，穿戴祂所赐的全副军装，我们将胜了再胜。──《怀氏文稿》159,1903年（《公开文稿》卷二十一，原文第 9,10面）。


怀著

《得胜的基督》
7月28日　我们是否为基督的复临作好准备？

    祂在世界，世界也是藉着祂造的，世界却不认识祂。约1:10。

    世人所能容忍这位救主的年限，只有数年而已，几乎祂一开始传道的时候，他们便设法要剪除祂。……我们每人所要解答的问题是：“我是否为人子再来作好准备？”你若藉着活泼的信仰接受救主，因罪而悔改，那么，你便是处于为上帝所悦纳的位置，基督一旦来到。你便能安然的迎接祂。……

    让我们关注人子所采取的步骤，以推行祂的救赎计划。祂步下宝座，脱下王袍，以人性披盖神性，并答应来到这个世界上。就在我们立足的这个世界，便是基督和黑暗之君的撒但，所要从事生死之战的战场。于是一个等待解答的问题是：“上帝如何能既公正，又忠于祂的律法，然而又能称罪人为义？”这事唯有藉着上帝之子的牺牲，才能作到。……

    撒但既然得到部分天使的拥护，于是要连根拔掉他是有些困难。他所采取的立场是：认为上帝的律法在敌对天上的生灵，于是基督与撒但之间的战事与斗争，便从天上开始，并漫延到世上直到今日。基督与撒但之间的斗争，不但为天上的生灵所见证，更为上帝所创造的其他世界所关注。在此有个势力要兴起，自称有权改变节期和律法──就是那大罪人。但他是否真的有权改变节期和律法呢？绝对不能；上帝的律法是写在法版上，用自己的手指所镌刻，并放在天庭上帝之殿中。那伟大的道德律，将用来作为审判世上每位死或生之人的标准。……

    基督进入试探的旷野中，接受最严厉的试探。祂像亚当一般，在各项上接受试验，并在亚当所失足和跌倒之处，安然通过。……基督那时就站在亚当的岗位上，带着人性，在亚当所失败的地方，为全人类打了一场胜仗。基督在每一项上通过考验；祂抗拒食欲的诱惑。……祂在功名心和僭越等要点上受试探，并在这些地方胜过这位仇敌。……这位世界救主克服和胜过每一试探。──《怀氏文稿》11,1886年。


怀著

《得胜的基督》
7月29日　受苦好过向试探屈服

    祂苦炼你……使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。申8:3。

    基督与撒但之间的决斗，在旷野中进行，基督举目无亲，好像是在孤军奋斗。撒但狡计百出，鱼目混珠是他的商品。他倾其全力。企图一举制胜人性的基督。……

    撒但用他狡诈的诡计，迷惑了第一位亚当，好像他诱惑今日的男女一般。引诱他们相信谎言。亚当没有越过他的人性，祈求神力的帮助，他相信撒但的谎言。但第二位亚当，却没有成为这位仇敌的奴隶。

    亚当强过基督的所在，即他受试探者攻击的时候，身上没有任何罪的痕迹。他赋有一个完人的能力，拥有健全和充满活力的身心。他为伊甸园的荣耀所环绕，并每天与天庭的生灵交通。但当耶稣进入旷野抗拒撒但时，却没有这些有利的条件。……

    这位仇敌所能想出的每一诡计，无不用来攻击祂。这位最聪明的堕落天使，趁基督经过四十昼夜的禁食，就在祂最虚弱的情况下，用他所拥有最具诱惑性的话语，企图强迫基督的心灵，接受他的心意。……他说：“你若是上帝的儿子，请彰显你的大能，以解除这种难以忍受的饥饿。”“你可以吩咐这些石头变成食物。”……

    当基督对撒但说：“人活着，不是单靠食物，乃是靠上帝口里所出的一切话”时，祂是在覆述一千四百多年前，祂亲口对以色列人所讲的话。（在此引用申 8:3的经文）。

    那时以色列人在旷野中，当维生的食物一无所有时，上帝从天上赐下吗哪，充分且不断供应。这种供应对他们是一种教训，指出他们若相信上帝，走在祂的道路上，祂绝不会放弃他们。救主如今实践了祂给以色列人的教训。藉着上帝的话，当时帮助了希伯来人，又藉着同样的话，帮助了耶稣。祂等候上帝所安排的时间，以便带来解困之物。祂之所以到旷野，是为了顺从上帝的指示，因此祂绝不会听从撒但的建议以得着食物。祂在全宇宙的见证之下，证实能忍受落在身上的任何祸患，胜过于在任何形式上离弃上帝的旨意。──《怀氏文稿》113,1902年。


怀著

《得胜的基督》
7月30日　基督知道如何帮助我们得胜

    你要敬畏耶和华你的上帝，事奉祂。申6:13。

    我们求告上帝，不是要证明祂是否会实现祂的话，而是祂会成就祂的话；我们求告上帝，不是为了证实祂是否爱我们，而是由于祂爱我们。“魔鬼又带祂上了一座最高的山。……对祂说：『你若俯伏拜我，我就把这一切都赐给你。』”

    这是撒但无比的试探。他在这一试探上，孤注一掷出尽其诱惑性的力量。那是这古蛇的蛊惑。他在基督身上，施展其浑身解数的魅力，企图让基督向他屈服。但基督在精疲力尽的情况下，紧握着上帝。基督的神性，一下突破祂的人性，犹如天庭元帅般的站在撒但面前，带着全能者的话说：“撒但，退去吧！因为经上记着说：『当拜主你的上帝，单要事奉祂。』”

    撒但曾质疑耶稣是不是上帝的儿子。但现今他唯有当场抱头鼠窜，因为他无可辩驳。他没有力量抗拒那命令。他在忿恕中蒙羞带愧，在世界的救主面前撤退。基督的完全胜利，有如亚当的绝对失败一样的彻底。

    基督知悉往后长远岁月中，世人与他们那诡诈仇敌之间的斗争。祂是那些受试探攻击但向祂求告之人的避难所。试探与试炼将临到我们每一个人，但我们不必被这仇敌所击，我们的救主已为我们打了胜仗。撒但并非不可被制服的。他日复一日的出现在那些受试炼者面前，企图以他那诡诈的阴谋掳掠他们。他擅长诬告，而他也在这一要点上，比其他各点的试探，带来更多的胜利。基督受过试探，使祂知道如何帮助每位要受试探的人。试探不是罪；罪因屈服于试探而来。对那些信靠耶稣的人来说，试探意味着胜利，并带来更大的力量。

    基督随时准备赦免所有就近祂并向祂认罪的人。有话对那些受试探和挣扎的人说：“让他持住我的能力，使他与我和好，愿他与我和好。”感谢上帝，我们有一位大祭司，祂能体会我们的软弱，并在各项上像我们一样受过试探。──《怀氏文稿》113,1902年。


怀著

《得胜的基督》
7月4日　基督证明我们可以守诫命

    你若是上帝的儿子．可以吩咐这些石头变成食物。太4:3。

    倘若基督不以人性遮盖神性，祂便不能与堕落的世人来往，也不能成为他们的救主。祂必须知道所有试探的压力，经历我们所有试探，才能成为一位真正的救主。……这位被抛出天庭的撒但大有能力，长久以来便自称拥有世界的主权；而基督的来到，即要征服这位仇敌，使我们能藉着上帝的恩典，胜过我们心灵的仇敌。基督站在世人的前头，藉着祂绝对的顺从，向全宇宙的生灵，证明世人也能遵守上帝的诫命。

    基督在所有的境遇中──不论是顺境或逆境，被接受或拒绝，在婚姻的筵席上或饥寒交迫中──祂无不忠于上帝的每一条律例，以便作为我们完全人生的榜样。祂忍受过一切穷困与忧伤者所受过的一切痛苦。祂没有罪，但要忍受疲困与饥饿。祂体会我们人生一切逆境，祂从幼年到长大成人，通过一切对顺从的考验。

    耶稣被带到旷野受试探时，祂是受上帝之灵的引领。祂没有自找试探。祂进入旷野，是要独自一人沉思默想祂的使命与工作。祂禁食与祷告，为要通过血迹斑斑的道路。撒但知道救主前往旷野，他想这是天赐的良机，使他能接近救主。基督的“面貌比别人憔悴；祂的形容比世人枯槁。”如今是撒但的良机。现在，他自以为胜利在望。

    第一个试探的焦点是在食欲。他伪装成为一位天使，在救主面前出现，有如祂的祷告已蒙应允。他自称奉上帝的命今而来，宣告基督的禁食已完成。救主因饥饿而体力不济，撒但忽然在祂面前出现时，祂正极其需要充饥之食物。那位试探者指着点缀沙漠有如面包的石子，然后对耶稣说：“你若是上帝的儿子，可以吩咐这些石头变成食物。”──《怀氏文稿》115,1902年（《讲章与论坛》卷二，原文第 217,218面）。


怀著

《得胜的基督》
7月5日　基督以圣经对抗试探

    经上记着说：“人活着，不是单靠食物，乃是靠上帝口里所出的一切话。”太4:4。

    撒但虽然以光明天使的身分出现，但第一句话却使他原形毕露：“你若是上帝的儿子。”这话带有质疑和不信的语气。耶稣若照着撒但的建议来作，便是接受了那种怀疑。倘若基督对上帝的信心受动摇，撒但便有把握赢得整个善恶的大斗争。他希望藉着基督的沮丧和极度的饥饿，使祂丧失对祂天父的信心，并为自己行一个神迹。

    耶稣在安静中听着那位大骗子的建议，并非丝毫没有挣扎。但上帝的儿子，并不准备向撒但证明祂的神性。祂以圣经的话应对试探者。祂说：“经上记着说：『人活着，不是单靠食物，乃是靠上帝口里所出的一切话。』”在面对每一种试探时，祂战争的武器一向是上帝的话。

    当基督向试探者说：“人活着，不是单靠食物，乃是靠上帝口里所出的一切话”时，祂是在覆述一千四百多年前，祂对以色列人所讲的话。这些话，也是为劝戒我们而写的。我们必须与那位赐我们生命，使我们的心和脉搏跳动的神交通。上帝把生命气息，赐给地上大家庭的每一位成员。祂配得你忠心敬拜，诚心献身。当你想起祂为你所作的，你如何表现对祂的爱？祂献上独生爱子作为赎罪祭，使你能与上帝站在有利的地位上。

    倘若世人能看出上帝对他们的合法要求，如今我们便不致眼见耳闻普遍泛滥在世上的可怕罪恶；我们不会阅读每日报纸有关谋杀、作恶多端、残暴的报导。今日的世人，有如洪水前的人一样，几乎完全忘记了上帝和祂的律法。──《怀氏文稿》155,1902年（《讲章与论坛》卷二，原文第218面）。

    若撒但能将他的骗术植入人心，那么，欺骗性的影响力便会被接受，有如来自天上一般。假如他的欺骗得逞，那么，在未看出他是否来自上帝或来自仇敌以前，就有许多生灵陷入圈套中。──《怀氏文稿》37,1903年（《向上仰望》原文第135面）。


怀著

《得胜的基督》
7月6日　基督唯有藉着受苦来完成使命

    你若是上帝的儿子，可以跳下去，因为经上记着：“主要为你吩咐祂的使者用手托着你，免得你的脚碰在石头上。”太4:6。

    第二个试探在僭越的焦点。……如今，撒但自以为是在耶稣的立场上会见祂。这位诡计多端的仇敌，也引用上帝口中的话，他显然想表示自己熟悉圣经的话。他引用上帝的应许说：“主要为你吩咐祂的使者用手托着你，”但故意省略了“在你行的一切道路上”的话，意即在上帝所指定的一切道路上。耶稣拒绝偏离顺从的道路。祂不会强迫上帝为祂的缘故，特别施行拯救。祂如果这样做就不能在信靠与顺从上，作为我们的榜样。祂从来不为自己，施行任何神迹。祂一切奇妙的工作，完全是为人的利益而作。耶稣又对撒但说：“经上又记着说：『不可试探主你的上帝。』”上帝保护所有走在顺从道路上的人，但偏离正路，无异是故意走入撒但的阵地。我们必会跌倒。……

    第二个试探耶稣又是胜利者，如今，撒但暴露了他真正的品格，自称是这个世界的神。撒但接着把耶稣带到一座高山上，将世上万国荣美的全景，摆在祂面前。不久之前，耶稣所见的全是一片幽暗与荒芜之地，如今呈现在眼前的，却是无比的美丽与繁华。接着，那试探者发出声音说：“我会将这种权势，和其中的一切荣耀，完全赐给你，因为这一切已交在我的手中，我有权力赐给任何人。你若俯伏拜我，我就把这一切都赐给你。”

    唯有藉着受苦基督的使命才能完成。摆在祂面前的是悲伤、困苦和斗争的生活，以及一种羞辱性的死亡。但现在基督若承认撒但的至高权威，祂就能解脱那可所的将来。但这么作，无异是向善恶大斗争俯首称臣。基督向试探者说：“撒但，退去吧！因为经上记着说：“当拜主你的上帝，单要事奉祂。””基督的神性，透过受苦的人性闪现出来。撒但没有抗拒那命令的力量。他唯有在世界救主面前，蒙羞带愧怒气冲冲地退走。──《怀氏文稿》155,1902年（《讲章与论坛》卷二，原文第 218．219面）。


怀著

《得胜的基督》
7月7日　救主在忍受试炼后得着慰藉

    于是，魔鬼离了耶稣．有天使来伺候祂。太4:11。

    仇敌撒但退走时，耶稣精疲力竭的仆跌在地。祂已成功地忍受试炼，但也因而昏倒在战场上。有什么手会托住祂的头？祂要如何得着照顾和供给食物，以便恢复祂的体力？祂在胜利之后，是否会被弃置而死？啊！绝不，天上的使者一直在聚精会神，以紧张的神情关注这场斗争。现在他们现身，侍候昏倒在地的耶稣。祂因得着食物而恢复体力，并因来自天父关怀的信息而得着安慰，也因全天庭因祂胜利而欢腾的保证得着鼓舞。祂于是离开旷野，以大能宣扬祂那怜恤与救赎的信息。

    倘若获得胜利的是撒但，那又将如何？我们会有什么盼望？基督来临，为的是向未堕落的世界、向众天使、向全人类，指出在上帝的律法里面，没有我们不能顺从的极限。祂来，是以人性代表上帝。上帝要我们忍受的试探，祂无不──亲身体验过。──《怀氏文稿》155,1902年（《讲章与论坛》6卷二，原文第219, 220面）。

    世人与撒但斗争时，必得基督所得到的一切帮助。他们不必被打败，他们可以藉着那位爱他们，又为他们牺牲生命的救主，得胜而有余。……上帝圣子本着祂的人性所面对的试探，与攻击我们的那些显然可怕和压倒性的试探──放纵食欲的试探、擅自踏入上帝禁止我们进入的地方，以及敬拜这世界的神、牺牲永生的福乐以换取今生迷人的欢乐──完全一模一样。每一个人都要受试探，但上帝的话告诉我们，我们所受的试炼，绝不会超过我们所能忍受的。我们可以抗拒和击败那鬼计多端的仇敌。

    每人都要争取天家，回避地狱。天军已作好准备，随时伸手帮助那些受试炼和试探的生灵。髑髅地的十字架，栩栩如生地矗立在每人的面前。当每人站在审判台前，因蔑视上帝和不顺从而漠视祂的荣耀受审时，没有一个人有藉口，也没有一个人需要灭亡。这事完全有赖于他们的选择，谁是他们的君王，基督或撒但。基督所得到的一切帮助，人人都可以在大试炼中得着。──《怀氏书简》116,1899年。


怀著

《得胜的基督》
8月10日　耶稣关心人的难题与困窘

    管筵席的使叫新郎来，对他说：“人都是先摆上好酒，等客喝足了，摆摆上次的，你倒把好酒留到如今！”约2:9,10。

    一个犹太婚礼的喜庆，先要举行严肃的宗教仪式。为了准备他们的新关系，双方要执行某种洁净和认罪的礼节。

    其仪礼最有兴趣的一部分。是发生在傍晚，新郎去接新娘到自己家中的时候。在新娘的家里，一群受邀请的宾客，等待新郎的来临。当他接近新娘的家时，便有声音呼喊说：“新郎来了，你们出来迎接他！”身穿全白礼服的新娘，头上戴满着花，出来迎接新郎，在宾客的陪伴下，从他父亲的家出发。他们高举火炬，盛装游行，沿途高歌奏乐，慢慢的走向新郎的家，并在那儿为宾客设宴。

    在这种婚筵上，为宾客所预备的食物，通常是当地所能购得的最好佳肴，并提供不发酵的酒作为饮料。根据当时的风俗，婚礼的庆祝活动，要一连进行几天。就在这个场合中，在婚筵结束以前，酒便没有了。当有人发出提供更多饮料的要求时，耶稣的母亲想起耶稣可能作出某种建议，以舒解当时的困境，于是来找耶稣说：“他们没有酒了。”……马利亚在婚筵上所采取的主动，指出他不只是一位宾客，而是其中一方的亲戚。他扮演发号司令的角色，吩咐仆人说：“他告诉你们什么，你们就做什么。”……

    耶稣对他们说：“把缸倒满了水。他们就倒满了，直到缸口。”耶稣又说：“现在可以舀出来，送给管筵席的。他们就送了去。”……基督这次的行动所以被记下来，为的是要留给往后的各世代，让我们看出甚至在这种场合所发生的困境，基督也没有忽视。然而，他并没有为自己施行任何神迹来满足自己。只在几天之前，他才拒绝撒但的建议，把石头变成饼，来满足自己的饥饿。──《怀氏文稿》126,1903年。


怀著

《得胜的基督》
8月11日　水变成酒

    这是耶稣所行的头一件神迹，是在加利利的迦拿行的．显出他的荣耀来；他的门徒就信他了。约2:11。

    耶稣基督是我们世上布道工作的创始人。他施行神迹医治许多病患，他并没有为自己的缘故，施行任何神迹。他第一个有记载的神迹，即在迦拿的一个婚筵上所行的，当时他将水变成酒。……

    基督想藉着这个神迹，教导没有发酵的酒，好过发酵的酒精饮料、基督从没有制造发酵的酒。他在这场合所变成的酒，与刚从葡萄串上所榨出来的新鲜葡萄汁没有两样。基督知道发酵之酒的影响，并藉着供应纯一和没有发酵的酒，向他们指出唯一安全之道是饮用葡萄汁。

    基督没有藉着这个作为，来吸引人的注意，作为一种公开的宣传。他只想传授一个重要的教训。他没有制造或饮用发酵的酒。……基督没有把水变成真正的酒，他只是饮用从葡萄榨出来的新鲜果汁，此外没有其他。他在凡事上作我们的榜样，并在临死之前，为他的教会留下最后的传代之物：饼，代表他为世人的罪所舍的身体；酒，预表他为大家所流出的宝血。但唯有不发过酵的饼和酒才可使用。在圣餐礼上，没有任何发酵的东西可被使用，因为发酵的酒，破坏了代表基督之血的意义。我们要一劳永逸的看待这个问题。

    基督行这个神迹，为了教导另一个教训。当他受试探行神迹，把石头变为他所迫切需要的饼时，他没有向仇敌屈服。但在这次婚礼的筵席上，他不但深表同情，同时也核准这种礼节。基督来到世上，不是要禁止婚姻，也不是要拆散或破坏存在家庭圈子里的关系和影响力。他来，为要复兴、提升、洁净和抬高每一种纯洁感情的交流，让世上的家庭，能成为天上家庭的表号。上帝的恩典，要基督化的家中，克制和更新人的品格，那么，教会将成为一个活跃、有生命和工作的团体。在这样的家庭中，可唱出如下的诗歌：“我们的家有天使安营保护；我们的家有天使在周围眷顾。去，把这个好消息带回家。”──《怀氏文稿》22,1898年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
8月12日　活水来自耶稣

    有一个撒马利亚的妇人来打水。耶稣对她说：“请你给我水喝。”约4:7。

    想一想所发生的处境，如何有利于将真理，带到别人的面前。试想一下，那位撒玛利亚妇人，按照她素常的习惯，来到井边打水。有一位陌生人坐在井边向她要水喝。话匣子打开了，耶稣对她说：“你若知道上帝的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。”“凡喝这水的还要再渴；人若喝我所赐的水就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”

    想一想她要日复一日，不停地重复那种令人厌烦的工作。她想到如果不必劳动就获得那水，该是多好，于是对耶稣说：“先生，请把这水赐给我，叫我不渴，也不用来这么远打水。”她没有看出，耶稣是要将对她灵命最有益的生命之水赐给她。

    基督口中所讲的话，便是生命的水。接着她深感兴趣，于是将水瓶撇在井边，跑回城中对她的族人说：“你们来看！有一个人将我素来所行的一切事都给我说出了，莫非这就是基督吗？”

    那妇人来打水，但她听到有关生命之水的消息。她因而看出自己的罪，并相信耶稣基督。因此，那两棵橄榄树所代表的圣使者，将圣油倒尽，从金管子流入金灯盏里。这种倒尽圣油，从接受圣油到把圣油传给其他之人的过程，继续重演。话讲了出来；虽则话不是有意说出，但其潜移默化的影响力，为周围的人所领会。一句话，时常有如撒下种子。……

    主耶和华已作出充分的准备，让属天的恩典能丰盛的赐给所有的人，那在耶稣里面的真理，应在人心中居首位，并要永远占有心灵的殿。因此，人心会全然献给上帝，而所有真正的信徒，将成为得人的渔夫。他们将祈求智慧，并根据“你们是世上的光”之祷告而行。“你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”──《怀氏书问》48,1897年。


怀著

《得胜的基督》
8月13日　在基督眼中没有任何工作微不足道

    “这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？”他们就厌弃他。可6:3。

    基督卑微生活，对那些想高抬自己过于别人的人，应是一种教训。虽然他的品格，没有受到任何罪的污染，他却不惜纡尊降贵，将我们堕落的人性和他的神性联结在一起。

    卑微的基督开始他那伟大的工作，将堕落的世人从罪的腐化中高举他们，藉着他那与人性联合的神能来复兴他们。他越过那些伟大的城市，和所谓学风与智慧鼎盛的闻名处所，却选择在穷乡僻壤的拿撒勒定居。他大半生是在这个所谓不能出好人的地方度过。他在世上的时候，走遍那些贫穷、受人轻视、历尽痛苦和忧伤之人所走的路，受尽一切困苦之人所要承当的痛苦。……他的家庭并非出自名门望族或名声显赫，他多年以木匠的手艺维生。

    犹大人一向夸口自傲基督要以君王的身分来临，征服她的仇敌，并在他的烈怒中践踏异邦。我们救主的卑微与顺从的人生，本应根深蒂固地扎根在人心中，使他们对她的使命存有信心，哪知却因而冒犯了犹太人，使他们感到羞辱，而我们知道他们是如何的对待他。……

    基督并不迎合人的自傲而高举他们。他自我卑微，至死顺服，且死在十字架上。除非人性的自傲受到压制和贬抑，除非刚愎的心为基督的灵所软化，她便不能将她那神圣的形像，印刻在我们身上。这位卑微的拿撒勒人耶稣，原本可以对世界的高傲加以蔑视，因他本是天军的统帅。但他却以卑微的身分来到我们中间，以证明天庭所重视和敬重的，不是财富、地位、权势或高位，而是那些跟随基督的人，就是那些藉着他恩典的力量，以他们品格上的美德，使他们不论承当任何工作，都显得可贵的人。

    没有任何世人，有权利自我高举。“因为那至高至上、永远长存、名为圣者的如此说：『我住在至高至圣的所在，也与心灵痛悔谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。』”──《怀氏书简》81,1896年。


怀著

《得胜的基督》
8月15日　“从来没有像他这样说话的！”

    差役回到祭司长和法利赛人那里。他们对差役说：“你们为基么没有带他来呢？”差役回答说：“从来没有像他这样说话的！”约7:45,46。

    基督按照旧约圣经所预告的方式，来到这个世界，虽然如此，他仍然受到曲解和误断。那些法利赛人疯狂的憎恨他，因为他们可以看出他的教训，带有一种力量和吸引力，因此令他们的话，完全发挥不了作用。他们决定唯一切断他的影响力的方法，即定他死罪，于是派遣差役去捉拿他。但当这些差役听见他声音，又因听到他那动人的话而着迷，于是忘了他们此行的任务。……

    长老们问道：“你们也受了迷惑吗？”。……尼哥底母对他们说：“不先听本人的口供，不知道他所作的事，难道我们的律法还定他的罪吗？”

    基督给予尼哥底母的教训，并不是徒然的。他确信耶稣的话，也由衷接受了耶稣。他自从与救主会面之后，便殷勤的研究旧约圣经，并从真理看出所存在的福音。、他所发的问题极其技巧，并在那些出席会议而不受仇敌所骗之人的脑中，留下深刻的印象。但他们深受偏见所左右，以致没有任何论据，不论它具有多大的说服性，都不能发挥任何作用，也不能引起他们对拿撒勒人耶稣的同情。尼哥底母所得到的唯一回答是“你也是出于加利利吗？你且去查考，就可知道加利利没有出过先知。”

    祭司和官长们，中了撒但的毒，受了他的欺骗，作出他定意要他们所作的事，相信他是来自加利利。有些知道他是生在伯利恒的人，则保持沉默，使编造的证据，不致失去其效力。

    其事实是分明的。那时没有丝毫的亮光。基督的工作，按照不同的人，心中所作的不同想法，来加以判断。……

    和平之君来到世上，为要从混乱中带来和谐。但这位要带来平安与福惠的君王，卷入一场斗争中，导致他被钉在十字架上。──《怀氏文稿》31,1889年。


怀著

《得胜的基督》
8月17日　主委托我们撒好种收好果

    耶稣又设个比喻对他们说：“天国好像人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。”太13:24,25。

    主基督有一种工作，尚待在我们的世界上完成，但他不会将他的工作，交托给那些对圣经或天国的奥他一无所知之人的手中。主耶稣以比喻的方式，指出这种工作的兴起与进展，是由于传讲他道的结果，而他的道，就是给予这世代的现代真理。他所摆在我们眼前的，是一个受拣选和忠心的教会模式，以便站在世人的面前。这个撒种的比喻，指出我们要如何工作的样式。传讲福音的工作，正如农夫的撒种。……

    麦子与裨子的比喻，指出上帝与撒但代理人之间的作为，乃是正邪两面的一场生死之战。这种斗争，要持续到世界历史的结束。那不朽坏的种子，是上帝永生之道，使接受的个人成圣，并藉着那带领他们分享上帝的神性来提升他们。

    这种过程牵涉到许多方面。那些尽一生的时间作罪的奴隶，并一心一意敌对上帝旨意的人，必须彻底作出改头换面的忏悔。不然，邪恶的面酵将在伪装下作工，正如撒但假扮光明的天使出现，试探基督以敌对上帝的旨意。上帝公义的伟大标准，为有罪男女的口腹之欲所憎恶。我们救主的积极作为，和那位破坏者的作风格格不入。

    那些麦子要被收入上帝的仓库。稗子的外型虽仿似麦子，但当收割的时候来到，它们必定被拒绝。然而稗子的模仿麦子，却是一种长期性的模拟。撒但以破釜沉舟的决心，来欺骗和误导那些和上帝的道有任何关联的人，使他们走入错误的歧途，并用尽一切诡计，尽可能来延长受他控制的时期。天上的耶和华上帝，绝不容许在教会里的相互交往中，有任何搀合与腐化的事发生。耶和华上帝在传扬福音的工作上，一丝不苟的完成，使邪恶的工人没有藉口，在基督化的会众中，有纵容不法之事。──《怀氏文稿》7,1900年。


怀著

《得胜的基督》
8月19日　心中必须再填满上帝的爱

    便去另带了七个比自己更恶的鬼来，都进去住在那里。郡人末后的景况比先前更不好了。太12:45。

    这个比喻中的人，挣脱了撒但的捆绑，拒绝做撒但的工作，但其所带来的问题，是他在把一切打扫干净之后，没有再接再厉，邀请天上的宾客迁入居住。人倾空心灵是不够的；我们必须以上帝的爱填满空间。我们的心灵，必须以上帝之灵的恩典加以充实。人们可以戒除许多坏习惯，却没有真正得到洁净，因为他们没有和上帝联系，他们没有和基督合一。……

    这位大反叛者撒但，夜以继日的企图引诱我们犯罪，以敌对上帝。他会让人利用错误的幻想力，明知故犯上帝所启示的旨意，让低级的情欲抗拒纯洁和自制，令我们的意愿对抗上帝的旨意，高抬世间的智慧以敌对由上头来的智慧，……我们是否应把上帝的旨意抛在背后，而将我们的意愿列为至高？上帝在大斗争中，在从事复兴他子民的事上，这事是否能成为控制的力量？……

    我已受到警告，从此之后，我们所面对的善恶之争，将前仆后继。所谓的科学和圣经，将互相对立，彼此抗争，因为有限的世人，不能领会上帝的权能和伟大。圣经中的这段话在我面前展开；“就是你们中间，也必有人起来说悖谬的话，要引诱门徒跟从他们。”这种事情必将在上帝的子民中发生。在这段时期，将有人不能识透最奇妙和最重要的真理，就是对他们的安全和救赎有重大关系的真理，反而在比较上，有如芝麻绿豆大的微不足道小事，或不合点滴真理的事情，却为撒但的势力所大吹大擂，变得好像是天大的重要。……

    贪爱世界的人把宗教看为世界的附属品，但上帝要求他的敬拜者，把世界置于宗教之下。──《怀氏文稿》16,1890年。


怀著

《得胜的基督》
8月20日　凭信触摸得着医治

    耶稣转过来看见他，就说，女儿，放心，你的信救了你。从那时候，女人就痊愈了。太9:22。

    撒但是毁灭者；而主耶和华是复兴者。主基督不能按照他所期待的方式，作一个医师的工作，因为他说：“你们将不会就近我，好使我给你们生命。”我们企图向各方面求助，以纡解我们的痛苦，却不向那位站在裂开之坟墓上宣告说：“复活在我，生命也在我”的神求助。……

    基督遇见一位可怜的妇女，用尽他一生所有的，想医好他肉体上的病疾。圣经记载指出他已在许多医师的身上，用罄他一生的储蓄，但病况非但没有好转，反而更恶化。可是凭信对基督的一次触摸，却医好了多年来屡医不愈的痼疾。这位受尽折磨的妇人，来到耶稣的后面，并摸一摸他的衣裳。他对那位以这衣裳遮身的，具有莫大的信心。于是在顷刻之间得着医治。基督问道：“摸我的是谁？”彼得感到很惊奇，于是回答说：“夫子，众人拥拥挤挤紧靠着你。你还问摸我的是谁？”

    基督想藉这机会，给所有在场的人一个教训，使他们永不忘记。他要指出凭信心的触摸，和偶然触摸之间的不同。于是他说：“总有人摸我。因我觉得有能力从我身上出去。”当那妇女看出他不能再隐瞒，于是战战兢兢的进前来，俯伏在他脚前，讲出他那惨痛的故事。基督安慰他说：“女儿，放心！你的信救了你。从那时候，女人就痊愈了。”

    为何我们不能凭信就近基督？许多人只是偶然摸着他，偶然与他相交。那妇人所作的，大大的超过这一点。他凭信伸出他的手，于是即刻得到医治……．真理的朋友，将荣耀这位他们信心创始成终的基督。基督将自我证明，他是一位复兴肉体与心灵的伟大医师。与上帝同工的工人，将与基督共同负轭，并将他们自己，包括灵、智、体，都和上帝保持一种正确的关系。……

    男、女、老、幼的意愿必须受到训练和上帝合作……属灵喜乐的旋律，以及灵性与肉体的健康将自我彰显，并促进主耶稣来到我们世界所带给每一位相信之人的幸福。──《怀氏书简》106,1898年。

《今日的生活》
一月九日 信心的触摸

    因为她心里说，我只摸他的衣裳，就必痊愈。耶稣转过来看见她，就说，女儿，放心！你的信救了你，从那时候，女人就痊愈了。太9:21,22

    以漠然的态度谈论宗教的事，不存具一种心灵的饥渴和活泼的信心而欲祈求属灵的福惠，是没有多少效用的。那些好奇的群众拥挤着基督，却没有从接触之中感受到生命的活力。但当那位可怜受苦的妇人，她在最大的需求之际，伸出她的手去摸耶稣衣裳上的缀子时，立刻感觉到医治之能。这是她出于信心的抚摸。基督察觉到那样的触摸，就决定给他的信徒一种存到末时的教训。他知道有能力从他身上出去了，便在拥挤的群众中转身问道：“谁摸我的衣裳？”他的门徒们对他这样的发问很感惊奇，就回答说：“众人拥拥挤挤紧靠着祢，祢还问摸我的是谁么？”

    耶稣定睛注视着作这事的妇人。她十分惊恐。她本是大有喜乐的了，只怕她是否逾越她的本分？她既知道在她里面所成就的，因此就战战兢兢地仆倒在他的脚前，将全部实情对他陈诉出来。基督并未责备她。只是温和地说道：“平平安安的回去吧，你的灾病痊愈了。”

    在此就可以分辨出平凡的接触与信心的抚摸。祈祷和讲道，若非运用对于上帝的活泼的信心，就必归于徒然。而出于信心的触摸，必为我们敞开了能力和智慧的神圣宝库，因而，上帝藉着瓦器也能成全他恩典的奇妙作为了。

    这活泼的信心是我们今日最大的需要。我们必须知道耶稣确是属于我们的；蒙他的圣灵洗清并炼净我们的心。倘若基督的门徒们都有真实的信心，温柔和爱心，那么，他们将成就何等样的大工！将有何等样的成果归荣耀给上帝啊！《评论与通讯》1887年12月13日


怀著

《得胜的基督》
8月21日　福山宝训

    耶稣看见这许多人，就上了山，既已坐下，门徒到他跟前来。太5:1。

    基督督的福山宝训，是要有计划的实践在我们每一日的生活上。其命令是那么的广泛，甚至涉及我们的心思意念。但留心注意我们救主之话的人，真是少得可怜。结果，我们便会自然而然地拒绝履行。有些人会自称自己完全是受圣灵的引领，于是上帝的律法，或任何部分上帝的话，对他们没有什么作用。那些自称拥有大光，但不因真理而成圣的，是危险的人物，但我们是可以轻易的加以识别。“人当以训诲和法度为标准；他们所说的，若不与此相符，必不得见晨光。”（赛 8:20）……

    我们必须期待黑暗势力的袭击，但倘若我们成功的加以抗拒，天庭必发出喜乐的呼声。世人的灵命为天军所重视。……我们除了站在基督大纛之下以外，不能立在任何旗帜之下。──《怀氏文稿》45,1886年。

    从来没有人像基督这样说话的。对那些在山边听他讲道的群众来说──他以他们所熟悉的事物，作为他教训的例证──他的话便是上帝的律法，带有活泼和无可比拟的原则，并深深扎根在他们的思想和良知上。基督从坟墓出来并升天见他的天父之后，在那一天数千悔改的人中，便有许多是当日听他讲道的人。

    当耶稣以人的打扮站在人群中时，他渴望将救赎计画的重大奥他，──为他的门徒打开；但他受迫悲伤的说：“我还有好些事要告诉你们，但你们现在担当不了。”他们那尘世和属世的心思，与属灵和永恒的事物缠纠混淆不清，以致神圣和属天的事在他们心中消失了。……

    倘若人的心思意念要透视上帝那深邃的事，那么人心必须注入那伟大教师的灵，真理就能扩大和滋养人心。它那美妙、纯洁、神圣和鼓舞的大能，将启迪接受的人，而他们也不会以他们目前的工作范围为满足。那饥渴慕义的生灵，将恳求永生的上帝说：“将你的荣耀显给我看。”──《怀氏文稿》104,1898年。


怀著

《得胜的基督》
8月22日　纯洁和不自私的信心，为天庭所重视

    有一个百夫长进前来，求他说：“主啊，我的仆人害瘫痪病，躺在家里，甚是疼苦。”耶稣说：“我去医治他。”太8:5-7。

    那位百夫长觉得他不配。他虽是一个有政治权柄的人，却有一颗忏悔的心。他觉得不配让这位带有神迹能力的耶稣基督，纡夺降贵地莅临他的屋檐，只要他讲句话便足够，正如这位百夫长，对他手下的兵丁说：“『去！』他就去；对那个说：『来！』他就来；对我的仆人说：『你做这事！』他就去作。”他深信只要靠基督的话，他的仆人必定会痊愈。当耶稣听见这话，便很希奇的说：“我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”……

    当弥赛亚按照预言所宣告的形式来到世上时，犹太民族并不接受这位应许中的救主。但这儿却有一个人，不是来自所谓的犹大民族．也没有机会接受到以色列人所承受的那种丰盛福气，但他的信心和赏识基督的程度，却大大的超越以色列人；而犹太民族虽然受托保管上帝所赐最神圣珍贵的真理，却没有这样的表现。

    谁是真正的以色列人──犹太人或外邦人、化外人、西古提人、为奴的、或自主的？耶稣“在世界，世界也是藉着他造的，世界却不认识他：他到自己的地方来，自己的人倒不接待他。”（约1:10,11）。但这位带有权柄的罗马军官，却以最真挚的恳求就近耶稣，为他一个癫痪在床、受尽痛苦的仆人求医治。他那单纯的信心，实在是一种纯洁、无私的信。他没有求耶稣说：“从天上显个神迹给我看，”他只恳求他医治那受尽病痛折磨的仆人。他告诉耶稣，指出自己觉得不配要耶稣亲自去他的家。他虽住在至高之处，但却来到世间，与那些谦卑和心灵痛悔的人同住。……

    但愿人能接受上帝的话和真理里面的真光，那么他们将有一个屹立不摇的目的，使他们能在充满患难与危险的境遇中刚强立稳。一种品格的塑造，是由真理的琢磨而来的──这一种品格，是不论压力多么沉重、上帝的预备大日所带来的试炼是多么的严厉，都能在考验与试炼的日子立稳。公义的原则，是由内心向外发出的，并自动为人所察觉。──《怀氏书简》114,1895年。


怀著

《得胜的基督》
8月24日　预言中的弥赛亚被拒

    我实在告诉你们，没有先知在自己家乡被人悦纳的。路4:24。

    当上帝律法的尊荣得着证明的机会时，天上的使者和未堕落的世界，以何等热烈的兴趣，关注这场善恶之争。不但在这个世界，而且在整个宇宙间和上帝所创造的诸世界上，这场善恶之争要一劳永逸的永远解决。黑暗的联盟正在寻找一线的机会，以便一鼓作气战胜这位神人合一的世人中保，使背叛的联军能大声呼喊说：“胜利了，於是整个世界和其中的居民，要永远成为他的国度。”可是撒但只能伤及耶稣的脚跟，不能碰到他的头。如今他看出自己的真正德行，已在全天庭和其中的生灵并上帝所创造的诸世界面前，原形毕露的暴露无遗，於是他们都站在上帝的一边。他看出自己对他们往后的影响力，要被剥夺得一干二净。基督的人性要在往后永恒的日子里，解决善恶之争的问题。……

    什么促使了耶稣的本族，将那种藐视丢置在他身上？犹太人是在等待一位属世的君王来救他们脱离罗马的辖制，然而这种势力，却是上帝宣称当他们离弃他的律例、他的诫命和他的律法时，所要统治他们的政权。他们骄傲的自我宣告，以色列这位从犹太兴起之星的王，将解脱他们的束缚，使他们成为一个祭司的国度。

    但那令犹太人拒绝耶稣的原因，并非因为缺少外在的尊荣、财富和荣耀。那公义的太阳，以他那分明的荣光，照耀在道德的黑暗中，揭露罪恶与圣洁、纯洁与邪恶之间的不同，而这种光却不为他们所接受。……

    基督定意要显明的，是他的工作确实完成。那些生病的得着医治，受鬼附身的得着解脱，长大麻疯和瘫痪的得着痊愈，聋子的耳朵被打开，死人起死回生，贫穷的有福音传给他们……基督所行的每一个神迹，都说服某些人相信他真正的圣德，解答了有关弥赛亚之预言的详情，但那些没有接受天上真光的人，却更加坚决的拒绝这种实据。……

    基督以言语和以身作则的教训，亲自播下种子，让他的门徒在稍后的时间来耕种和收割。──《怀氏文稿》143,1897年。


怀著

《得胜的基督》
8月26日　法利赛人拒绝承认基督的权势

    法利赛人却说：“他是靠着鬼王赶鬼。”太9:34。

    在基督所作的伟大工作上，已有足够的证据使人相信，但这些人不要真理。他们唯有承认基督工作的真实性，但他们却──加以指责。他们必定看出基督的工作，带着超自然的能力，但他们却宣称这种能力是来自撒但。他们真的这么相信吗？绝不！但他们坚决不让真理改变他们的心，不但不悔改，还将上帝之灵的工作，指鹿为马，认为他的能力是来自魔鬼。……

    全备而富有同情心的救主！你的爱是多么伟大！这爱天下无双！以色列所谓的大人物的控告，指责他那怜悯的大工是来自鬼王的作为，他们嘲弄中伤他，并掩面不看和不听他。从天上而来的神所要作的工作，不能半途而废。他看出有必要向百姓揭开真理。他的光芒必须照射这世界，刺穿黑暗和迷信的黑云密露，揭发与真理对比的错误。……

    基督并没有用势力或权势来吸引百姓归向他。但当真理被传开时，那些自称是上帝的子民，他们心里却设防抗拒；反而是那些没有得着大特权、没有披上自义之袍的人，却被吸引归向基督。他们心悦诚服并迅速反应，於是真光与真理响彻云霄。……

    撒但企图将那启迪律法的伟大救赎牺牲加以遮掩，不让它那神圣的尊严，和有约束性的要求感化人心。他正在抗拒基督的工作，并和所有恶天使以及属世的爪牙，通力合作以反对那工作。但当他从事这种破坏的工作时，天庭的生灵也结合属世的器皿，从事复兴的工作。……

    在此有两大势力，真理与公义的权势，和撒但那想废除上帝律法的恶势力。属世的代理人受着撒但之力量的催化，与仇敌狼狈为奸的合作；救主也动用他属世的器皿，成为上帝的同工。……那些想成为上帝儿女的人，不能期待今生有个安逸的生活……我们在这场善恶大斗争中，并非孤军奋斗。耶稣基督是我们救赎的元帅。──《怀氏文稿》61,1899年。


怀著

《得胜的基督》
8月4日　基督在知识上增长，以祂天父的事为念

    岂有知我应当以我父的事为念吗？路2:49。

    耶稣的父母每年上耶路撒冷守逾越节，当祂十二岁时，便和他们一同上耶路撒冷去守节。节期一过去，作父母的忘了耶稣，便和一些亲友开始动身回家，他们没有发觉耶稣不在他们当中。他们以为祂在群众里，直到走了一天的路程，才发现耶稣没有在一起。他们大吃一惊，不知耶稣发生了什么事，于是匆匆忙忙的赶回城中。……

    耶稣知道上帝给祂这个机会，以便把真光带给黑暗中的人，于是祂找机会凭着祂的能力，向拉比和教师们打开真理。祂引领他们，从圣经中提出不同的经文，提及有关他们所盼望的弥赛亚的来到。他们认为在那时基督会带着荣耀来到世上，并使犹太民族成为世上最强大的民族。但耶稣问他们，经文中所提及上帝之子的卑微生活、受苦与悲伤，以及被拒绝和死亡的记载是什么意思。基督虽然好像以无知儿童的身分，向他们问起他们自以为比祂懂得更多的事，实际上，祂是在所讲的每一句话中，把真理放入他们心中。……

    当基督教导别人时，祂对自己来到世上的工作和使命，也进一步得着真光和知识，因为圣经清楚指出，“耶稣的智慧……，增长。”这种事实对今日的青少年，是多么好的一个教训！他们可能像基督一样，藉着研究上帝的话，藉着接受圣灵所带给他们的真光，便能转而将真光传给别人。……

    那些有智慧的人，希奇儿童耶稣所发的问题。……当他们暂时休息时，耶稣的母亲马利亚上前对她的儿子说：“我儿！为什么向我们这样行呢？看哪！你父亲和我伤心来找你！”接着，当祂举手说：“为什么找我呢？岂不知我应当以我父的事为念吗？”的时候，耶稣的脸上射出神圣的光辉。……他们不晓得祂所讲的话是什么意思，但他们知道祂是他们真正的儿子，于是必须接受他们的命令。祂虽然是上帝的儿子，但祂听从父母亲的吩咐，与他们一起回拿撒勒。──《青年导报》1895年11月28日。


怀著

《得胜的基督》
8月6日　耶稣用熟悉的例证，传授真理

    这都是耶稣用比喻对众人说的话。太13:34。

    这位伟大的教师向人传讲真理，他们之中有许多人没有机会在拉比的学校受教，也无从研究希腊的哲学。耶稣以简单、直接的方式。用有力和动人的话，传请真理。……

    那些拉比与教师们，将贫困和受苦的人，拒之于天门之外，让他们自生自灭。基督与他们的对话中，在一时之间没有把许多真理教导他们，因为这样作，可能会混乱了他们的思想。他使每一要点都清楚和分明。……

    基督是古代真理的根源。由于仇敌的破坏，这些真理受到弃置。它们从原本的位置被挪开，并被编织在错误的框架里。基督的工作，即将珍贵的真理，重新加以调整，并放在正确的框架中。他亲自所赐用以祝福世界的真理原则，由于撒但代理人的作崇已被埋藏，并似乎已经绝迹。基督将它们从错误的废墟中挖掘出来，赐给它们一种新的活力，命定它们有如宝石发光，并永远立稳。基督本身可以任意使用这些真理，而不须加以改头换面，因为他本来是这些真理的创始者。……

    基督向人传递这些真理之时，尽量不改变听众的惯性和思路。……他藉着他们日常接触最熟悉的事物来传达真理。他在施教时采用实物的例证，以唤醒听众们最亲切的回忆与怀念，使他能触动他们内心的深处。他从自然界的伟大书本中，采用他的实地教学，用他们最熟悉的实例，指出他和他们的兴趣一致。野地里的百合花、农夫的撒种、种子的萌芽、五谷的收割、空中的飞鸟──这些都是他用来教导神圣真理的媒介，因为以後每当他们眼见这些实物时，便会记起他的教训。……

    虽然撒但误表了上帝的目的，扭曲了他的品德，并令人在一种错误的光中观看上帝，然而历代以来，上帝对他属世儿女的爱从没有停止。基督的任务是在彰显天父是一位富有仁慈、怜恤、充满良善与信实的上帝……上帝独生爱子扫清撒但用来遮掩天父的黑云密露，并宣告说：“我与父原为一；人看见了我就是看见了上帝。”──《怀氏文稿》 25,1890年（《公开文稿》卷十三，原文第 240一243面）。


怀著

《得胜的基督》
8月7日　看重遗传过于顺从上帝的律法

    你们诚然是废弃上帝的诫命，要守自己的遗传。可7:9。

    在基督的日子，最博学多闻的人──哲学家、律法师、祭司，本着他们的高傲和自视不凡──都不能讲解上帝的律法。……及至时候满足，当基督来到我们世上的时候，全地为背叛的咒诅和灵性的邪恶所笼罩和污染。犹太人将自己包裹在不信的幽暗斗篷里。他们不遵守上帝的诫命。……

    那些听他传讲的人，自认超人一等。他们自我夸口，上帝已将他的律法委托给他们。全地正渴望等待一位来自上帝的教师，但当他按照永生上帝的安排，准时来到世上时，当时的祭司和百姓的教师，却看不出他是他们的救主，也对他降临的方式一无所知。他们不惯于按照字面上的意思接受上帝的话，或让它自我讲解，而是本着他们自己的见解和遗传来加以阅读。只要他们一日疏于研究和默想圣经，它的书页便一日不能为他们所理解。他们嫌恶的离弃上帝的话，转向人的遗传。

    犹太民族已来到历史上存亡危急之秋，一切危如累卵，人是否会放弃他们的无知？人是否会渴求有关上帝深一层的知识？而这种干渴，是否会演变成一种渴求属灵的活水，有如大卫渴慕伯利恒的井水？犹太人是否会转离假教师那种腐化他们感官的影响，转而呼求上帝，以便得着神圣的教训？……

    基督降世为人时，有种超凡的亮光普照世界。倘若当时的祭司和官长忠于上帝，又假如他们按照圣经的真理作出正确的讲解，来引导当时的百姓，便有许多人会乐于接受他，并选择行在光中。但只要当时的领袖误用圣经的话，百姓便会因而受着误导。……

    在整体上，犹太人拒绝接受基督。他们离弃那位唯独能救他们避免永远沦亡的主。今日，同样的情况存在于所谓的基督教界。一些自称明白圣经的人，却拒绝上帝的律法，并产生一种强大和坚决抗拒的影响力。……其结果如何？看看我们周围青年人的所作所为，便可看出一般。──《怀氏文稿》 24,1891年（《公开文稿》卷十九，原文第 252-254面）。


怀著

《得胜的基督》
8月9日　耶稣以话语和榜样施教

    因为连他的弟兄说这话，是因为不信他。约7:5。

    耶稣十二岁的时候，人们看见圣灵与他同在。他觉得自己来到世上之使命，沉重地压在他的身上。……

    他了解儿童所受的试探，因为他领略他们的悲伤和考验。他屹立不摇，决心作正确的事；虽然有人企图引领他作坏事，然而他从没有作错，并立志绝不丝毫转离真理和正当的路途。他时时顺从父母，并负起他所应作的每一项任务。

    但他的童年和青年的人生充满坎坷，毫无喜乐可言。他那无瑕疵的人生，引起他弟兄的猜忌和妒嫉，因为他们并不相信他。他们会生气，乃因为他不作他们所作的，也不和他们同流合污。──《青年导报》1895年11月28日。

    由于它敏于分别是非，能辨别正误，他的弟兄对他非常忿怒，因为他们认为凡是祭司所教导的。应被看为上帝神圣的命令。但耶稣却以话语和榜样来教导人，指出人应按照上帝所吩咐的方式来敬拜他，而不应按照宗教领袖所认为的仪式来敬拜上帝。……

    祭司和法利赛人也发怒，因为这个孩子不接受他们人为的捏造、主张和遗传。……他们由于不能说服他接受人的遗传为圣，便找上约瑟和马利亚，指责耶稣误入歧途，不接受他们的风俗习惯和遗传。耶稣知道由于他的宗教信仰，导致他的家庭分裂并敌对他，会带来什么后果。他喜爱和平；他渴望家庭成员的爱护和信任；但他知道令他们撤回对他的爱所要付出的代价。由于他的守正不阿，以及不因别人作恶随俗浮沉，而只忠于耶和华的诫命，遭受到斥责与非议。……

    那些文士、拉比和法利害人，不能强迫耶稣放弃上帝的话以随从人的遗传，但他们却能影响他的弟兄，使他的生活苦不堪言。他的弟兄威胁和企图强迫他走上错误的道途，但他勇往直前，以圣经作为他的指南。──同上，1895年12月5日。


怀著

《得胜的基督》
9月1日　基督认同我们的悲伤

    耶稣说：“你们把石头挪开。”那死人的姐姐马太对他说：“主啊……他死了已经四天了。”约11:39。

    基督独自承当多人的痛苦。“他们在一切苦难中，他也同受苦难。他自身不患任何疾病，但他背负其他人的疾病。他以最慈祥的同情，注视那些围挤着他的受苦之人。当他眼见撒但的工作留在他们身上的悲痛时，不禁在心灵上，对每一个病患感同身受。……在他所有的医治上，充满了爱的力量。他对受苦的世人深表同情。

    基督的身心健康和充满力量，使受折磨的病患在他面前出现时，疾病无不应声而消失。由于这个原因，他没有即刻到拉撒路的家。他不能眼见拉撒路受病痛的折磨，而不即刻替他解除。他不能眼见疾病或死亡，而不向撒但的权势宣战。拉撒路的死是上帝所容许的，以便藉着他的复活，向犹太人显示耶稣最後和无比的证据，以证实他是上帝的儿子。

    这种与邪恶势力的斗争，不住的向基督指明，他所要亲自进入的黑云密雾。在他面前所呈现的，是他为了挽回这些生灵，所要付上的赎价。当他眼见世人所受的痛苦时，他知道自己所要承受的疼痛，比他们的更大，还要加上百般的嘲笑，使他忍受绝无仅有的羞辱。当他呼叫拉撒路从死中复活时，他知道为了挽回那个生命，他必须在髑髅地的十字架上，付出自己的生命。……

    基督有力量拯救全世界的人。但他想起那些无法挽救，死在撒但权势下的人时，不禁在拉撒路的坟墓前伤心落泪。……这位世界的救主，在他那高尚纯洁的光照下，看出人类所感染的疾病．是由于违背上帝的律法而来的。他可以推溯出每一种病例的前因後果……．他知道唯有自己，才能从他们所堕入的深坑中，将他们救拔上来。只有他才能将他们的脚，安置在安全之地。唯独他的完美，才能弥补他们的不足。只有他那公义无瑕的衣袍，才足以遮盖他们的赤身露体。……

    他毕生没有犯上点滴的罪；他以上帝无瑕疵羔羊的身分，站在世人的面前。当受苦的世人挤向他时，他虽十足的健全与完美，却对他们感同身受。这是一种要素，让他能为世人的缘故，表达他那完全的爱。──《怀氏文稿》18,1898年。


怀著

《得胜的基督》
9月11日　逾越节的真正羔羊，为我们的罪被杀

    除酵节，须宰逾越羊羔的那一天到了。耶稣打发彼得、约翰，说：“你们去为我们预备逾越节的筵席，好叫我们吃。”路22:7,8。

    基督挑选了和他齐心协力工作的彼得和约翰，预备逾越节的晚餐……“耶稣说：『你们进了城，必有人拿着一瓶水迎面而来，你们就跟着他，到他所进的房子里去，对那家的主人说夫子说，客房在哪里？我与门徒好在那里吃逾越节的筵席。』”……

    基督不想让任何未成熟的举动，今叛徒们有机可乘，与犹大所计划的行动，起一种交互作用，搅扰了逾越节的晚餐。那些住在大城市的人有一种惯例，就是为有意守逾越节的外来旅客提供住处。这信息是以命令的方式提出的。这事在我们看来，要那两位加利利人，以这种方式向一位陌生人提出，似乎不很得当。但情况的发生正如基督所预告的。那两位门徒真的遇见一位拿着一个水瓶的人。他们于是跟随那个人，进入那人所进去的屋子，并复述他们的信息，屋主人更是毫不犹豫的答应一切照办。

    这是耶稣要和他的门徒，共同庆祝的最后一次逾越节。他知道自己的时候已经来到；他自己是真正的逾越节羔羊，而在吃完逾越节的晚餐，他就要被献。他知道在这个节期所将发生的事，绝对不会为他的门徒所遗忘。

    基督在大家围坐在餐桌时的第一句话，是“我很愿意在受害以先和你们吃这逾越节的筵席。我告诉你们，我不再吃这筵席，直到成就在上帝的国里。”……

    耶稣在这最后一晚与他门徒同在的时候，有很多事情要告诉他们。倘若他们作好准备，接受他久已期待告诉他们的话，他们便可以避免心碎的伤痛、失望与不信。但耶稣看出他们承当不了他所要告诉他们的。当他注视着他们的脸色时，他那带有警告和安慰的话，一下子停在他的嘴唇上，那时有片刻的沉默。耶稣表现出好像有所等待。门徒们感到局促不安，他们投在彼此之间的眼色，显出嫉妒和争执。……门徒们心里盘算着基督将施展他的权势，登上大卫的宝座。他们在心中，一心一意想居国中的高位。──《怀氏文稿》106,1903年。


怀著

《得胜的基督》
9月12日　我们若要居首，先要居尾

    门徒起了争论，他们中间哪一个可算为太。路22:24。

    雅各和约翰要求坐在基督宝座的左右，激起了其他门徒的愤怒。这两位弟兄想当左丞右相的最高位置，使其余的十个人，有受到疏远的威胁。他们觉得受到错误的评估，他们的忠诚和才干没有得着赏识。犹大对雅各和约翰的不满，尤胜其他人。

    当门徒们走上阁楼的房间时，他们心中充满了怒气。犹大挤身坐在基督的左边；约翰则坐在右边。倘若有一个最高的位置，犹大决心夺为已有，那就是人所认为在基督的左右两边，而犹大却只是一位叛徒。

    另一个引起纷争的事出现了。在筵席上，通常有一位仆人为宾客洗脚，但在这次的场合上，万事具备。水瓶、洗脚盆、毛巾都有了。只欠仆人，唯有让门徒来负责。但每一个门徒，由于向受到伤害的自傲屈服，决心不作仆人的工作。……

    基督看见门徒受困扰的神态，于是从座位上站起来，脱下他的外袍，用一条毛巾束上腰。……

    犹大是第一位受耶稣服务的门徒。犹大已完成了把耶稣交在祭司和文士手中的交易。基督洞悉他的秘密。犹太虽尽量掩饰，基督珍惜他的灵命。他的心呼喊说：“我如何能弃你于不顾？”他想藉着洗犹大的脚，令这位作错的门徒回心转意，打消不忠的作为。犹大的心虽然受到片刻的感动，并想在一时冲动之下，当场就承认他的罪。但他不肯自卑。他闭锁着心肠不肯悔改。他没有企图规谏，也没有抗议救主的如此自卑。他因基督的行动而觉得自己受到伤害。他想，倘若耶稣能这麽自卑，那麽，他便不可能是以色列人的王。……

    即使是犹大，假如他悔改了，也将被接受和赦免。他心灵的罪也会受基督救赎的宝血所洗净。但他太过自信和自傲，于是为自己内作法辩护。──《怀氏文稿》106,原文第1903面。


怀著

《得胜的基督》
9月13日　我们要在那伟大的泉源中得着洁净

    挨到西门彼得，彼得对他说：“主啊，你洗我的脚吗？”约13:6。

    轮到彼得的时候到了，他不能自制，于是大声的惊喊着说：“主啊，你洗我的脚吗？”……

    耶稣安静的回答说：“我所做的，你如今不知道，后来必明白。”彼得强烈的感到主的自卑，以及他对主的爱戴与敬畏，于是加强语气呼喊说：“你永不可洗我的脚！”

    耶稣严肃的回答彼得说：“我若不洗你，你就与我无分了。”

    一线亮光穿透这位门徒的心灵。他看出他所拒绝的那种服务，是一种洁净──一种心思意念上的属灵洁净。他不能忍受与基督分离的那种思想；这无异是一种生离死别。他说：“主啊，不但我的脚，连手和头也要洗。”

    “耶稣说：『凡洗过澡的人，只要把脚一洗，全身就干净了。你们是干净的，然而不都是干净的。』”……

    每一位刚洗澡的人都是干净的，但穿草鞋的脚很快就脏了，需要再洗。因此彼得和他的弟兄，已在为他们的罪和不洁所开放的伟大灵泉中洗净了。基督承认他们是属于他的。但试探使他们犯罪，于是他们需要他那洁净的恩典。当耶稣以毛巾束腰，洗去他们脚上的污秽时，他想藉着这种作为，洗掉他们心中的疏远、嫉妒和自傲。其意义远超过洗净他们那蒙尘的脚。以他们当时所表现的精神，没有一个人作好准备……．来参加逾越节的晚餐，或分享基督所设立具有纪念性的礼节。他们的心灵要受洁净。自傲与自利制造分裂和仇视。但这一切都在耶稣洗他们的脚时洗掉了。

    一种改变完成了。耶稣如今可以看着他们说：“你们是干净了。”如今他们的心意合一，他们也彼此相爱。他们变得谦卑和能够受教。除了犹大以外，每一个人都愿意把最高的位置让给其他的人。……

    我们在参加预表基督舍身流血的礼节之前，弟兄姊妹之间所存在的每一种歧见都必须除掉。……我们必须极力追求作好准备，以便在基督的国度中。──《怀氏文稿》106,1903年。


怀著

《得胜的基督》
9月14日　放纵贪念，导致毁灭

    我实实在在地告诉你们，你们中间有一个人要卖我了。约13:21。

    当门徒们各自发问说：「主，是我吗？」他们互相扫视各自的脸色。直到现在，犹大仍然保持沉默，有如事不关己。如今，他的缄默令所有的眼光注视着他。为了逃避其他门徒询问的眼色，他有如其他门徒一般，作贼心虚的问道：「拉比，是我吗？」耶稣严肃的回答说：「你说的是。」……

    即使到现在，犹大仍然可以承认他的罪，就是到这种地步，他照旧有机会挣脱加在他身上的诱惑。基督就在他身边，愿意随时给予帮助。但他的自傲和仇敌的试探是那麽的强烈，使他没有能力挣脱其网罗。他不是让自己投靠那位富有同情心的救主，而是刚愎自用，任性拒绝。……

    犹大的历史，代表一个本可以用来荣耀上帝的人生，却以悲剧收场。……犹大毛遂自荐，自我挤入门徒的圈子里。他表现得极其诚恳和显然的真心，对耶稣说：「夫子，你无论往哪里去，我要跟从你。」……

    其他的门徒极力推荐犹大成为他们中间的一位成员。他的为人，外表看来威风凛凛，聪明干练，办事力强，他们於是极力向耶稣推荐，认为可能成为是祂在工作上的一大臂助。

    犹大的面貌和蔼可亲，赋有机智和聪明，但是缺少了一个真正悔改之人，所要具备的仁慈和怜恤……犹大在为人服务时，本可蕴育一种不自私的人生。但他虽每日听耶稣的教训，并见证祂那不自私的生活，却放纵他那贪婪的恶性。……

    基督看穿他的存心，於是在祂的教训中，一再强调那敌对贪婪之根的善行。祂在犹大面前，指出贪心的有害品格，而在许多场合中，犹大看出那正是描绘他的品格和指出他的罪。但他并没有承认和抛弃他的不义。他自满，非但没有拒绝试探，反而继续放纵他那中饱私囊的作为。……

    耶稣虽然从起初便知道犹大的存心，但仍然洗他的脚。而这位叛徒，有特权和基督同享圣餐礼。……基督向他提供生命之粮和救赎之水。基督的教训为他而备，但他拒绝从中学习得益处。──《怀氏文稿》106,1903年。


怀著

《得胜的基督》
9月15日　我们成为撒但的工具，撒下怀疑和不信的种子

    耶稣说：「我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。」耶稣这话是指着加略人西门的儿子犹大说的；他革本十二个门徒里的一个，后来要卖耶稣的。约6:70,71

    犹大在众门徒中．有着很大的影响力。他拥有发号司令的外貌和优越的资格。但这些天赋并没有得到上帝的嘉许。犹大开门揖盗，打开他的心门，接受撒但的试探。他将自己的精力，用在自我事奉、自我高举和贪爱钱财的事上。……

    那可怜、自主的生灵，因与基督的灵和生命隔离，而日夜不得安宁。他无时不在自卖之下，因为基督的教训无时不在责备他。然而他并不因和真葡萄树有连结而洗心革面，成为一枝活的树枝。啊，倘若犹大在上帝面前，在那清楚摆在他眼前的原则前谦心受教，那么他便不致成为其他门徒的试探者，在他们心中播下不信的种子。

    撒但在犹大的心中和意念上撒下种子，并藉着他传给他的弟兄。魔鬼传给犹大的怀疑，再由他转传给他的弟兄。他对弟兄的诸般指责，无异是在抵消基督的教训。因为这个缘故，耶稣称犹大为魔鬼。……

    在上帝的事工上，根本没有所谓的中立地带，每一个人都要按照他或她的能力，为上帝作成他或她的工作。而且所有的人，要藉著相信基督，感觉到与祂联系是一种特权。……这位口头上信奉宗教的门徒，唯有在真理下原形毕露。……

    只听上帝的话是不够的。除非为上帝所教，不然真理将不被接受。它必须在生活上实践出来。世人将自我显示，是否受教於上帝。如果不是，并非上帝不愿意教导，而是那人不愿意为祂所教，并吃生命之粮。

    「凡作恶的便恨光，并不来就（上帝所送出的）光，恐怕他的行为受责备。」他或她不喜欢受责备……．自义的人不追求真光。他们喜爱黑暗过於光明，因为他们不愿看到自己的实况，有如上帝所看到的。「但行真理的必来就光，要显明他所行的是靠上帝而行。」──《怀氏文稿》67,1897年（《评阅宣报》1897年11月2日）。


怀著

《得胜的基督》
9月16日　在客西马尼园中，我们的命运被悬在天平上

    他们来到一个地方，名叫客西马尼。耶稣对门徒说：“你们坐在这里，等我祷告。”可14:32。

    当基督离开门徒时，他吩咐他们为自己和为他祷告，并带了三个人──彼得、雅各和约翰──向前走到一个偏僻的地方。这三个门徒曾眼见他的变像；他们曾亲眼看到天庭的访客摩西和以利亚，亲自和耶稣交谈，而基督也想在这个场合中，有他们的同在。……

    基督表明他希望得到人的同情，然后离开他们，向前走到一箭之遥的地方，伏身祷告说：“父啊！在你凡事都能；求你将这杯撤去。然而，不要从我的意思，只要从你的意思。”……

    他所要面对的，那种非人类所能承当的挣扎，令他向门徒们表白，他渴望人的陪伴。但他失望了；他们并没有为他带来他所期待的帮助。……

    请听基督在客西马尼园中，那种悲痛欲绝的祷告！正当门徒们在茂盛的橄榄树枝下呼呼大睡时，这位人子──一位多受痛苦，常经忧患的人──仆倒在冰冷的地面上。当心灵上的悲痛袭击着他时，那大如汗珠的血点，从他的毛孔中渗出，滴落在地上，并有露水，弄湿了客西马尼园的草地。……

    在此，那奥秘的杯在他的手中抖动。在此，一个沦亡世界的命运，被悬挂在天平上。他是否应从她的眉毛上擦去血珠，并将那在公正之律法下的刑罚，是他所不应得而压在他心灵上的罪，连根拔掉？他是否应拒绝成为罪人的代罪羔羊和中保？拒绝给世人另一次的试验和恩典时期？

    他与天父隔绝，和承受犯法与罪的惩罚，为的是要彰显上帝律法的公正，和它永不改变的性质。这是要在律法不能被更改的特质上，一劳永逸的解决上帝与撒但之间的善恶之争。

    为悲痛所袭击的，是这位天上的大君。没有任何世人，能承当这种痛心的事；但基督期待这次的内心战争。他对他的门徒说：“我有当受的洗还没有成就，我是何等地迫切呢！”“现在却是你们的时候，黑暗掌权了。”──《怀氏文稿》42,1897年。


怀著

《得胜的基督》
9月17日　基督并非受迫承当世人的罪

    耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。路22:44。

    基督并没有受迫，去承当一个沦亡世界之罪。他自动舍去他的生命，来拯救世人。上帝政权对人的要求，已因撒但那欺骗性的话和工作，而受到误解，於是天父和圣子，看出人类需要一位中保。……

    全宇宙以极其关切的神情，注视着基督在世的一生，从马糟到如今这个可怕场面，没有一刻不加以注视。未堕落的诸世界，正紧张的关注着这一场善恶之争的结局。他们目不转睛的看着上帝的爱子，他们所爱戴的元帅，正遭受非人类所能忍受的悲痛，显然的就要死在战场上，以拯救一个丧失和沦亡的世界一…。

    撒但正尽其全力的将所有的试探，加在他的身上。他把那极度为上帝所憎恶的世人的罪，──在基督面前展开，指出其刑罚会极其严厉，使他不能保持原来的白璧无瑕与圣洁，仍旧是上帝独生的爱子。

    基督现在所站的立场．和他以前的迥然不同。到现在为止，他是站在作为一位中保的位置上；如今，他渴望有个中保为他出现。他凭着自己的人性，能经得起那压力吗？这个背叛的世界，自从亚当犯罪，一直到末时所累积的罪，应由他来承当吗？……

    在这生死关头的危急之秋，当基督的心灵在全世界之罪的重压下就要崩溃时，迦百列奉差遣来坚固他。当这位天使支持基督那昏迷的身体时，他拿起那苦杯，同意喝尽其中的苦汁。一个丧失和沦亡的世界，有哀求的声音传入这位受苦者的耳中，于是从那沾血的嘴唇中有声音说：“然而，倘若我必须喝这杯，不然，堕落的世人必定沦亡，那么，不要从我的意思，只要从你的意思。”……

    天庭顿时寂静无声，没有人拨动金琴。他们眼见他们的主，为撒但的众军所重重围困，他的人性为一种毛骨悚然和神秘的恐怖所压制。……耶稣在得到来自天上天使的坚固之后，便带着血、汗和悲痛，第三次回到门徒当中……．但他再次感到失望。他发现他们在他悲痛欲绝时，竟然再次沉睡了。其情况令天使感到悲伤……预言已宣告那“大能者”要独自踹酒醡；“众民中无一人”与他同在。──《怀氏文稿》 42,1897年。


怀著

《得胜的基督》
9月18日　基督被出卖，他体恤我们所承受的

    起来！我们走吧。看哪，那卖我的人近了。可14:42。

    现在，他们听到兵丁们那沉重的脚步声……“卖耶稣的人曾给他们一个暗号，说：“我与谁亲嘴，谁就是他。你们把他拿住，牢牢靠靠的带去。”犹大来了，随即到耶稣跟前，“说：『拉比，便与他亲嘴。』”“耶稣对他说：『犹大！你用亲嘴的暗号卖人子吗？』”……

    耶稣转头对那群人说：“你们带着刀捧出来拿我，如同拿强盗吗？我天天教训人，同你们在殿里，你们并没有拿我。但这事成就，为要应验经上的话。”

    约翰对这件大事记载，“犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼、火把、兵器，就来到园里。耶稣知道将要临到自己的一切事，就出来对他们说：“你们找谁？”他们回答说：“找拿撒勒人耶稣。”耶稣说：“我就是。”卖他的犹大也同他们在那里。耶稣一说：“我就是”，他们就退后倒在地上，……西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀“削掉他的右耳；那仆人名叫马勒古。耶稣就对彼得说：“收刀入鞘吧，我父所给我的那杯，我岂可不喝呢？”

    当耶稣说了这话，恐惧笼罩所有门徒的心。他们如今都聚集一起围绕着他们的主；但在彼得的提议下，他们“都离开他，逃走了”。基督的人性，和我们一模一样。实际上，他对痛苦更具敏性，因为他的灵性，没有丝毫为罪所玷染。而人的厌弃痛苦和其严重性成正比例。他期待剔除痛苦和人类的经验，同样的强烈。……

    基督的人性，是多么不愿冒犯上帝，失去他的喜悦啊！他的心灵如何渴望得着解除，我们可从这位受苦者的话看出其一，“父啊！在你凡事都能；求你将这杯撤去。然而，不要从我的意思，只要从你的意思。”……世界所有累积之罪，堆积在这位受苦者的身上，就是那位在一切的罪恶上无分，却要单独调停所有罪的救主，因为他凡事顺从。他的一生与上帝合一。在他身上，没有丝毫被罪所污染的痕迹。──《怀氏文稿》 42,1897年。


怀著

《得胜的基督》
9月19日　我们的品格将决定我们在历史上的地位

    独不想一个人替百姓死．免得通国灭亡．就是你们的益处。约11:50。

    犹太人的大祭司制度，就在该亚法的身上寿终正寝。这位骄傲、自大、邪恶的人，再次证明他不配穿戴大祭司的圣袍。他从没有从天上得着才能或权柄，来从事大祭司的工作……最后，该亚法不再是大祭司。他虽穿上祭司的衣袍，但却和上帝没有联系。……基督所遭遇这种惨无人道的审判，指出祭司制度沦入如何卑鄙的境界。祭司们贿赂人，起誓作假见证陷害耶稣，蓄意定他的罪。但在这次的场合中，事实胜过假见证为基督辩白。……由此证明那指控他的见证是捏造的，是由那些心肠最恶毒和败坏的人，以金钱收买人而虚构的。上帝定意让那些把耶稣提交给官府的人，亲耳听见他无辜的见证，彼拉多宣告说：“我查不出他有什么罪来。”而犹大，出卖基督，将从祭司所收到的银子丢在他们脚下，作证惨叫说：“我卖了无辜之人的血是有罪了。”

    前一阵子，当该亚法召集犹太公会的成员，商讨如何陷害基督，置之死地的时候，他说：“你们难道看不出世人都随从了他吗？”有些公会的委员出声呼吁其他成员，自我检讨他们的激情和仇视基督的心意。他们希望救他，不致被处死。但该亚法回答他们说：“你们不知道什么。独不想一个人替百姓死，免得通国灭亡，就是你们的益处。”

    这些话是由一位不知其重要性的人所讲的……．他是在定那位万有之主的死罪，而他的死，将要结束对样式与影像的需要，他的死，是预表每一种所献的祭物。但这位大祭司所讲的话，其意义是超过他或那些与他狼狈为奸的人所能知道的。他藉着那些话，见证时候已经来到，那来自亚伦的祭司制度将永远中止。……

    该亚法要在他的任内，眼见样式与影像与实体会合，那真正的大祭司要开始行使其职权……．具有形形色色品格的人，不论义人或不义的人，都要各就各位。他们要根据所塑造的品格，实现他们在历史上的角色。──《怀氏文稿》101,1897年。


怀著

《得胜的基督》
9月2日　耶稣重视我们爱的服务之恩赐

    耶稣在伯大尼长大麻疯的西门家里．有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。太26:6,7。

    这件故事充满了教训。这位世人的救主耶稣，已接近了他为一个有罪的世界，献上自己生命的尾声。然而他的门徒，却对他们所要丧失的一无所知。马利亚不能分析这种动机。她的心只是充满了纯净、圣洁的爱。她心中所充满的感情，只是：“我能以什么回报我主向我表示的大爱？”这瓶香盲，根据门徒们的评占，价值不赀，但在她的眼中，却是对她救主之爱，一种微不足道的回报。马利亚的心，充满了绝对的平安和喜乐。

    基督乐于接受马利亚真诚的心意，成就她对他的感激之情。他由衷地接受这种纯洁感情的表达，但这种感情，却是门徒所不知道和不能领会的。……马利亚的香膏，是一种爱的礼物，而在基督眼中，所看重的便是这种价值，……马利亚在耶稣面前羞愧的退避，因为她以为会从所爱和敬重者的口中，听到责备的话。

    然而她所听到的，却是嘉奖的话说：“为什么难为这女人呢？她在我身上做的是一件美事。因为常有穷人和你们同在；只是你们不常有我。她将这香盲浇在我身上是为我安葬做的。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个纪念。”耶稣没有接受其他人的膏油，因为安息日近了，他们按照诫命守安息日为圣。……马利亚希望为她的主作出这种服务，在基督看来，这比世上所有的香油和珍贵的香膏更贵重，因为它代表了她对这位世界救主的感激。那是由于她对基督的爱，激励了她，……

    马利亚因圣灵的大能，看出耶稣是那位要拯救沦亡世人的救主。每一位耶稣的门徒应受启示，作出同样的奉献。──《怀氏文稿》 28,1897年。


怀著

《得胜的基督》
9月20日　我们有如彼拉多，以沉默定基督的罪

    你岂不知我有权柄释放你，也有权柄把你钉十字架吗？耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我。”约19:10,11。

    基督有如囚犯被绑站在审判台前，法官以怀疑和严厉的眼光注视着他。人们迅速围集而来，旁观者拥挤得水泄不通，听读对基督的控告：“他说他是犹太人的王。”“他拒绝纳税给该撒。”“他自称与上帝同等。”……

    虽然祭司和官长宣称基督说了亵渎的话，彼拉多判断基督的罪状不能成立。但犹太人在受了撒但唆使，有如该隐和其他凶手，决心杀害而不是挽救生命。“他们越发极力地说：『他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。』”

    彼拉多在此自以为有机会，使他可能把审问基督的事脱手。他清楚看出，犹太人是由于嫉妒而控告基督……．“彼拉多……既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。”

    这位希律，便是双手沾满施洗约翰之血的人。“希律看见耶稣，就很欢喜；因为听见过他的事，久已想要见他，并且指望看他行一件神迹。”……

    基督来到这个世上的工作和使命，并不是为了满足君王、统治者、文士、祭司或农夫的好奇心。她的来到，是为了医治伤心的人，……倘若基督能以言语医治为罪所伤害的生灵，他便不会一言不答了。但他所教导门徒的真理，不能用来虚掷在恶人身上。基督在希律面前的态度和沉默，使他的缄默更具功效。

    犹太人将他们久已期待的弥赛亚，交给那压制他们之政权定罪。他们极力想定生命之君的死罪，就是那位唯一能救他们脱离被压制之救主。──《怀氏文稿》112,1897年。


怀著

《得胜的基督》
9月21日　历史重演：基督的跟随者受逼迫

    希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。路23:11。

    过去的历史将重演。一种有备而来的善恶之争，将在基督教界发生。那些不忠於上帝诫命的人，本着他们那自以为是的心态，将受撒但的唆使，敌对那除去世人之罪的上帝羔羊的跟随者……其所带来的结果，将是他们以不仁道的作为，对待其他的人。……

    倘若所谓的基督教界，能从犹太人对付基督的事上汲取教训，并决心不再重蹈他们的覆辙，便不致负起基督圣徒之死的责任。一大群的祭司和长老，跟着基督到希律那里。当基督被带到希律面前时，这些祭司、官长和文士，都极其激动的发言，提出莫须有的罪控告基督。但这位分封的王，对所有控告基督的罪状并不重视。他看出基督在这一切的罪状上是无辜的。

    那些罗马兵丁，知道倘若他们作尽残暴兵丁在基督身上的藐视和恶事，一定会得到那些低劣、粗俗和刚愎的拉比、祭司和官长的欢心。何况有犹太人的高官显贵，在一旁助长其威势……．他们对待天上的大君、荣耀的王，有如一位冒名的王，并尽情的戏弄。

    他们将荣耀的大君，尽情的耻笑和揶揄。他们将某位属世君王用过的一袭紫色破旧王袍披在他身上。他们在他手中，放了一根旧的苇子，在他那神圣的头上，戴上一顶残忍的荆棘冠冕，刺伤了他的额，使血流满了他的脸颊和胡须。并在他面前．说尽嘲弄的话。但基督没有以丝毫的怒容相向。他们以一条旧衣蒙住他的脸，击打他的面，并说：“你是先知，告诉我们打你的是谁？”接着，他们粗暴的拉掉衣服，并吐口水在他脸上，再用苇子尽一位败坏兵丁的残暴，无情的加以拍打。他们以最滑稽的态度和最粗俗的言语对付他，并以戏谑的态度向他下拜。……

    犹太人期待他行神迹来证明他的神性，但他们如今眼见了一个神迹中的神迹。──《怀氏文稿》112,1897年。


怀著

《得胜的基督》
9月22日　彼拉多在铁证如山之下，仍然举棋不定

    从此，彼拉多想要释入耶稣，无奈犹太人喊着说：“你若释入这个人，就不是凯撒的忠臣。凡以自己为王的，就是背叛该撒了。”约19:12。

    希律在作完他那恶魔似的工作以后，也没有定基督的罪，只将他送回彼拉多的衙门。他虽是一位能辨是非和明事理的人，但却不愿向真理屈服。彼拉多似乎受一种不可眼见的影响力所感动，承认他相信这位以色列的圣者。他那犹豫不决的心态受到强迫，承认基督不是一位虚饰者，他无法从他的言行举动上，找出丝毫的诡诈……．他在那群恶毒、疯狂的群众面前，恳求以鞭打代替十字架。那些刚愎的祭司和官长，坚持他的刑罚，除了十字架以外，鞭打是不能缺少的。这是今日的人，在受撒但的控制时，所表现的本质。……

    彼拉多不愿意定基督的罪，他想避重就轻，避开官长们，向那群暴徒求情，以引起他们生发那人性的同情心。他知道要说动那群祭司和官长，无异缘木求鱼。他长话短说，宣判基督根本没有犯罪。他同意希律的看法，那些敌对基督之证人的话，根本是子虚乌有的事──它们自相矛盾。……

    彼拉多最後所采取的行动，违背了真光、毫无疑问的证据和良知。祭司和官长们看出他们可求所欲求。彼拉多有明证和正义站在他的一边，假如他在基督是无辜的立场上站稳，那么，他便不致因为向那些充满恶毒的仇恨、满怀邪恶的嫉妒、和自称是宗教人士屈服，流无辜人的血，而导致往后无穷的悔恨与失望。耶稣终於受到鞭打。

    一则来自上帝的信息，警告有关他正要采取的行动……．当彼拉多正在审问这位所谓的囚犯时，有一位来自天上的使者向他的妻子显现．她并在夜间的一个异像中看到耶稣，并与她交谈……．她听见彼拉多要定耶稣的罪，并把她交在那些要杀害他的凶手手中。她在梦中惊醒过来。她派人送来笔和纸，写下警告的话。就在彼拉多进退维谷的时候，一位仆人急急忙忙送来他妻子的信息：“这义人的事，你一点不可管，因为我今天在梦中为他受了许多的苦。”──《怀氏文稿》112,1897年。


怀著

《得胜的基督》
9月23日　世界的救主为他的百姓所拒绝

    “你们要我释入那一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”太27:17。

    另外一个可行的主意，出现在彼拉多脑中，或许可能使他避免把基督交在那疯狂的势力，因为他知道他们是因为嫉妒心重，才把他送到衙门来。有一种出自异教的风俗，但没有丝毫公正含意的创作，那就是在国家的大节日，释放一位被判死刑的囚犯。这位明知故犯的被拉多，是否可用这种不法的手段，来实现他所希望的事──救一位无辜的人，这人虽被捆绑和控告，但他知道他的力量，不是出自一位平凡的人，而是出自上帝？他的心情，处在极其可怕的挣扎中。他要将正直和无辜的基督，和穷凶极恶的巴拉巴并列在一起，并自我安慰。在那种无辜与罪恶的对照下，或许会说动他们，选择拿撒勒人耶稣。

    巴拉巴自我扮演基督，并作出罪大恶极的事。在撒但的诱惑下，他自称不论是明抢暗夺或谋杀而得来的财物，都是属於他的。这两者之间，呈现着一种截然不同的对照。巴拉巴是个恶名昭彰的人物，藉着撒但的力量作出许多奇妙的事。他自称拥有宗教上的力量，有权柄建立不同系统的事。……

    这位假基督所自称的，正是撒但在天上所宣告的──有权拥有一切。基督在他的谦卑中才是真正的拥有万有。在他里面，完全没有黑暗。……

    巴拉巴与基督并排站着，整个天庭与宇宙都密切的关注着他们，群众也注视着。他们几天之前，才称赞基督奇妙大工的声音去了那儿？……那时，心持两意的群众，才在属天的冲动下，在基督骑驴进入耶路撒冷时，热烈的高声歌颂和呼喊和散那。如今，选择摆在他们的面前。彼拉多问道：“你们要我释放那一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”……

    有一种对全世界具有重大意义的强烈呼声上达天庭。天庭所有的生灵，都听见那似乎众口一声，出於自我选择的疯狂和自暴自弃的声音。他们指着耶稣说：“不要这人，要巴拉巴！”……这位世界的救主遭到拒绝，而有罪的凶手却逍遥法外。──《怀氏文稿》112,1897年。


怀著

《得胜的基督》
9月24日　你会选择耶稣吗？

    “但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？”约18:39。

    生命之君与黑暗之君两者之间的善恶之争，其剧烈的情况，并不因时间的消逝而有点滴的消退。……

    基督为我们的缘故，面对撒但的特别试探，并为我们留下一个榜样，教导我们如何在善恶之争中，胜过撒但。他劝戒他的跟随者说：“你们可以放心，我已经胜了世界。”撒但尽其最大的努力，让罪永远存在。他招聚了所有邪恶的代理人，以积极和奋不顾身的斗争，企图一举致伤那无穷之爱的基督的头。他诱惑世人拜偶像，并因此控制了世上的国家。他认为成为属世的神，其好处是仅次拥有上帝在天上的宝座。他的计划大致上是成功了。当耶稣在世时，他唆使世人拒绝上帝的儿子，而选择在品格上，代表此世之神──撒但──巴拉巴。

    主耶稣基督来到世上，为的是要驳斥撒但篡夺这世界的国家。在我们接近末期时，这个斗争不但尚未结束，而且越演越烈。当我们主耶稣基督第二次显现逼近时，撒但将变本加厉，化暗为明。撒但不但要以人的身分出现，更要化身为基督，而拒绝真理的世人，将奉他为万主之主和万王之王。他将动用他的能力，操纵人的幻想力。他将腐化人的心意和体质，并将通过不法之子，有如古蛇的那么神奇和诱惑性。天上的生灵所看到的，将是一幅何等的奇观！世界的创造主上帝眼所见的，是一幅何等奇特的景象！

    撒但在伊甸园，用来引诱我们第一对先祖犯罪的形态，是极尽迷惑和扰人心思之能事。就在世界历史的末了，他要以同样狡诈的形态出现。他将用尽一切的伎俩，对人类家庭施以无情的攻击，以遂其欺骗的目的。他的骗局是那麽的深具影响力，以致人们会像基督的日子，当被问起：“你们要我释放那一个结你们？是巴拉巴呢？是称为基督的耶稣呢？”几乎众口一声的呼喊：“巴拉巴！巴拉巴！”当被问起：“那么，你们所称为犹太人的王，我怎么办他呢？”其呼声仍是：“钉死他！”──《怀氏文稿》39,1894年（《评阅宣报》1896年4月14日）。


怀著

《得胜的基督》
9月25日　我们每一位有必要认清自己的弱点

    主又说：“西门！西门！撒但想要得着你们，好筛你们像筛麦手一样。但我已经为你祈求，叫你不至失了信心，你回头以后，要坚固你的弟兄。”路22:31,32。

    撒但不住的想介入世人与上帝之间。他千方百计，企图引诱世人响应他的建议，而不是上帝的话。……

    彼得对自己弱点的认识，是何等的不足。他看不出自己的缺欠，只知道他的想法是对的。甚至当基督在他们面前，以严肃的话，向他们揭露他将来所要遭遇的悲痛与苦难时，他还想加以拦阻，使其不能在门徒身上，发挥其效力。基督看出除非彼得改变他的精神，否则他是经不起他的主受拒绝、遭侮辱、被定罪和受处死的试炼与考验。他对救主警告的话，作出反应说：“『主啊，我就是同你下监，同你受死，也是甘心！』耶稣说：『彼得，我告诉你，今日鸡还没有叫，你要三次说不认我。』”

    我们看出人性如何轻易受到欺骗，人性何等容易受到误导，这一切都是由於撒但被容许介入人与耶稣之间的关系。我们应有力的复述基督的话说：“撒但，退我后边去吧！”耶稣是在说：“让我接近我的仆人，使他们不致受制服，让他们相信我的话，而不是大骗子的话，因为我所说的，都是真理和正道……。”

    那些被耶稣基督从水深火热中救出来的上帝子民，应有一种知罪感和自觉蒙羞带愧。上帝看出和洞悉他们为自己所不能惕除和涂抹的罪而痛悔悲伤；但当他们祷告时，他们的祈求蒙垂听，也是这个原因。撒但作好准备抗拒基督，……他闯入悔改之生灵与基督之间。他企图将他那地狱般的阴影，投射在那生灵面前，以削弱他的信心，并使上帝的话失去其作用。……

    倘若撒但阻隔在世人与耶稣基督之间，那么人对基督之爱的接纳以及赦免，将被打消净尽。世上的男女将极力企图寻找公义之衣袍，来遮盖罪的丑陋。然而基督所要他们作的，是要他们按照本来的样式就近他，并接受他为他们个人的救主。这位满有赦免的上帝，将本着他的慈爱，为他归回的儿女，披上他最好的衣袍。──《怀氏书简》 65,1894年（《公开文稿》卷七，原文第 201-203面）。


怀著

《得胜的基督》
9月27日　基督为我们被钉

    到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。路23:33。

    古时亚当和夏娃因犯上帝的律法，就被赶出伊甸园。所以那“替我们成为罪”的基督，要在耶路撒冷城外受苦。他死在城外，就是那些罪大恶极的人和杀人犯受刑之处。“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅。”（加 3:13）这句话是富有意义的。──《历代愿望》第756面。

    我们众人的罪孽，都放在我们的保人基督身上了。为了救赎我们脱离律法的咒诅，他被称为有罪者。因此，亚当每个子孙的罪，这时都重重地压在她心上。上帝对罪恶的愤怒，对不法之事所显出的憎恶，使他的儿子心中惊恐不已。基督一生都在向堕落的世界宣讲天父的怜悯和赦罪之爱的佳音。她讲论的主题，是罪魁得蒙救恩的喜讯。可是，如今他既担负着可怕的罪担，就看不见天父慈爱的圣颜了。上帝在救主受最剧烈痛苦的时刻向她掩面，使他肠断心碎，其伤痛是世人永不能充分明白的。他心灵上的剧痛，使他几乎感觉不到肉体上的痛苦。

    撒但用猛烈的试探袭击耶稣。救主此刻无法透过坟墓的门看到撒但的作为。撒但希望他没有以胜利者的姿态从坟墓里出来，也不希望让他知道，天父会悦纳他的牺牲。耶稣这时只怕罪恶在上帝眼中极为可憎，甚至他必须与上帝永远分离了。基督这时所忍受的，就是将来他不再为罪人代求时，每个罪人所必要受到的惨痛。上帝儿子所喝的苦杯之所以如此苦涩，甚至使他心碎，乃是因为他替人类“成为罪”，以致上帝的愤怒降在他身上。──同上，第768,769面。

    在那恐怖的黑暗中，基督明显地被上帝离弃了。那时基督喝尽了人类祸患之杯最后一滴苦汁。在那可怕的几小时里，他惟有信赖天父过去悦纳他的凭据。基督熟知他父的品德，他显明上帝的公义、怜悯和大爱。基督凭着信心，仰赖他向来所乐意顺从的父。因此当他顺服地把自己交给上帝时，先前所有不蒙天父喜悦的感觉就消失了。基督因信而得胜。──同上，第772面。


怀著

《得胜的基督》
9月28日　耶稣为我们担当罪，独自受苦

    辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望行人安慰，却找不着一个。诗69:20。

    那无瑕无疵的上帝之子，挂在十字架上，因受鞭打而遍体鳞伤。那常伸出来为人祝福的双手，被钉在木头上；他那双为施爱于人而不倦奔走的脚，被长钉子钉在木头上；君王的额角被荆棘作的冠冕所刺伤，发颤的嘴唇发着悲哀的喊声。他所受的这一切，从他的头、手和脚上所滴下的血点、他那全身抽搐的痛苦，以及那因天父向他掩面而使他心中充满说不出的悲惨，在向每一个人说明：上帝的儿子愿意背负罪恶的重担，乃是为你我！为你我，他攻破了死亡的关塞，敞开了乐园的门户。

    基督在十字架上的苦难，应验了先知的预言。在救主被钉之前数百年，他早已预言弥赛亚所要受的虐待。他说：“犬类围着我，恶党环绕我；他们扎了我的手、我的脚。我的骨头，我都能数过，他们瞪着眼看我。他们分我的外衣，为我的里衣拈阄。”（诗 22:16-18）那有关他衣服的一段预言应验时，耶稣的朋友或仇敌都没有参加意见，或者予以阻止。耶稣的衣服被那些钉他在十字架上的兵丁没收了，基督听见他们分衣服时引起的争吵。基督的里衣没有缝，是上下一片织成的，他们说：“我们不要撕开，只要拈闻，看谁得着。”

    当时在十字架上受刑的人，可以服一种麻醉剂以消除疼痛。这药也有人拿给耶稣，他尝了就拒绝喝。他不愿喝任何麻痹心灵的东西，他的信心必须紧紧握住上帝，上帝是他唯一的力量。如果受麻醉，就会给撒但留下可乘之机。

    耶稣挂在十字架上时，他的仇敌尽情在他身上泄恨。祭司、官长和文士们会同暴徒讥诮奄奄一息的救主。在基督受洗和登山变像时，曾有人听见上帝的声音宣布基督为上帝的儿子。后来基督被卖前夕，有天父的话证实基督的神性。但当下那从天上来的声音却静默无声。人们听不到一句有利于基督的见证，他独自一人忍受着恶人的侮辱和讥诮。──《历代愿望》，第 761,762面。


怀著

《得胜的基督》
9月3日　许多人见证耶稣凯旋进城

    你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处；你们解开，牵到我这里来。若有人对你们说什么，你们就说：“主要用它。”那人必立时让你们牵来。太21:2,3。

    基督凯旋进入耶路撒冷，是在一年之中最美好的一个季节。橄榄山遍野翠绿，丛林更是充满青翠枝条。无数从四面八方来耶路撒冷过节的人，心中无不渴想见耶稣一面。救主耶稣使拉撒路从死中复活的神迹已传遍遐迩，于是成群结队的热情群众，从四面八方蜂涌而来，群集到耶稣所逗留的地方。

    当耶稣差派他的门徒到伯法其村庄时，整个下午已过了大半时间……在基督布道的一生中，这是他首次自己骑驴进城，门徒们更将这种作为，解释为基督就要施展他君王的势力和权柄，并登上大卫的宝座。于是极其兴奋的执行他们的使命。他们按照耶稣所说的，找到了那头驴驹。……

    当耶稣骑上那头驴子时，空中响起无数歌颂与胜利的欢呼声。……他没有带着君王外在的表号，也没有穿戴君王的衣袍，而她的跟随者，也不是手持枪械的队伍，而是为一群平民所包围的平凡人，那激昂和兴奋的欢呼声响彻云雷。他们无法抑制那存在他们心中之盼望所带来的喜乐情绪。 ……

    空前的热烈欢呼声，从山上传到山谷：“和散那归于大卫的子孙！奉主名来的是应当称颂的！”……那些曾一度瞎眼的……．如今在那奇妙的队伍前头领队……．一位他令之死中复活的人，牵着他所骑的驴子。那曾一度既聋又哑的人，如今耳聪舌灵，助长和散那的欢呼声。那些瘸腿的，如今健步如飞，以喜乐的心情分开棕树枝，铺在路上，让那些朝见这位伟大医师前呼後拥的队伍经过。那些曾经听到祭司们对他们作出“不洁净”之可所宣判的长大麻疯者……．也在现场。寡妇与孤儿，在现场述说基督那奇妙的工作。从死里复活的人同时在那里。他们的舌头，曾一度因撒但的能力而麻痹，如今鼓动其舌头，唱出喜乐的诗歌。……

    那些被鬼附身的人也在那里，现在不是因撒但的能力而挤出声音来……那队伍在橄榄山的山头上停住了。──《怀氏文稿》128,1899年。


怀著

《得胜的基督》
9月30日　基督的跟随者会为世人所憎恶

    世人若恨你们，你们知道，恨你们以先已经恨我了。……因你们不属世界．乃是我从世界中拣选了你们，所以世界就恨你们。约15:18,19。

    基督的跟随者应该紧紧的记住，所有敌对基督的话，和他受的所有侮辱，他们既是他的追随者，就必须为他名的缘故，忍受这一切。教会的虔诚，在外表看来，可能非常崇高，但当上帝的真理，要他们紧记在心，和当真理的感化力遭到拒绝与轻视，以便和广大众民作朋友时，他们无异将自己……．列为拒绝真理和真光的人，并站在仇敌的一边。撒但采用一种潜伏的力量煽动他们，使他们仇视上帝和他的律法。他们于是制定压制性和恶毒的人为律法。……

    正如基督毫无缘由的被仇视，他的子民也会无缘无故的受到怨恨，只不过因为他们顺从上帝的诫命，在他们工作岗位上，为他作成有异于一般世人的工。倘若那位圣洁、无瑕疵、不玷污，并在世上广行善事的基督，会因没有丝毫的缘由，而被看为卑鄙的罪犯，且被处死，那麽他的跟随者，虽然他们的人生完美、品格完整，还能期待什么有异于他们之主所受的对待？人类因受撒但代理人的唆使，在奖善戒恶的伪装下所制定的律法将被高举，上帝神圣的律法，反而备受藐视和贱踏。……

    我们看出自称为义的人，如何能表现撒但的精神，藉着嫉妒、猜忌和宗教上的固执，来达到作恶的目的……．撒但与罪人，堕落天使与堕落世人之间，绝不会起冲突。两者具有同样的恶性，两者都因背叛和罪而邪恶，……

    上帝在伊甸园所给的预告，是特指基督而言，给所有接受与承认他为上帝独生爱子之人的应许。基督保证和恶势力相抗争，并伤那古蛇的头。上帝所有的儿女，都是他的选民和精兵，要和天上执政的、掌权的、此世黑暗势力的统治者、以及天空属灵的恶魔战争。这是一场没有休止的战事，直到耶稣基督的复临。──《怀氏文稿》104,1897年。


怀著

《得胜的基督》
9月4日　我们拒绝救主的爱，他极其悲伤

    他到自己的地方来，自己的人倒不接待他。约1:11。

    在那群拥戴耶稣凯旋入城的群众面前，矗立着耶路撒冷圣城，其中以白色大理石砌成的圣殿，在夕阳的光照下，发出灿烂辉煌的光芒。那是一幅无可比拟的动人美景，人们如用先知以赛亚的话：“你在耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒”来形容耶路撒泠城，也不为过。那是一种使人神魂颠倒的场面，每有生力军加入其行列，便助长了其颂赞的欢呼声。……他们认为基督现在就要登上大卫的宝座，有如一位属世君王施行统治。他们的眼光转向他，想看出他是如何因这动人的场面而受到激动。但看哪，人子的眼中却充满了眼泪！

    当基督的眼睛注视着圣殿，预见它不久就要荒废，和犹太人要治死他的最後行动而今圣殿里的幔子从上到下裂为两半的情景时，他不禁为这逆命的城市哭泣。……只不过在几小时之後，这位世界的救主便要为恶人所拿，并被钉死在十字架上。但谋害他的凶手，并非罗马政权。也不是外邦人，而是他不断为他们工作，并存有莫大盼望的本族。……

    那带来救赎之恩典的声音，不再能在城中听到，这便是引起救主最大悲伤的原因。……他为耶路撒冷所流的仁爱之泪，是受拒绝的最後眼泪。……那雀跃的队伍不能了解救主伤心的原因。他们不知道以色列的邪恶，为自己带来最後的祸患。但一种莫名的神秘恐惧感，笼罩着那群队伍，于是多少减低了其热度。……队伍中的许多人，身上带着神圣的力量与他们同在的证据，而每一个人，都有各自的故事，述说基督的仁慈工作。由于那些奇妙的工作，助长了热烈的感受，一直达到一种不可言喻的热度。门徒们与其他的人，加入唱出颂赞的诗歌。就在那时，祭司和官长们来到基督面前，要他阻止称颂的欢呼声。他们说：“夫子，责备你的门徒吧！”基督回答他们说：“我告诉你们，若是他们闭口不说。这些石头必要呼叫起来。”

    基督来到世上，为的是要彰显天国的原则。他那身为救主和赐生命之主的圣德，不久之前才在拉撒路的坟墓前彰显出来，但犹太人因自傲，拒绝了这位大有能力和救赎的基督。倘若祭司和官长们忠于他们所受委托的真理，基督的态度将有何等大的不同。──《怀氏文稿》128,1899年。

《今日偕主行》，校对中...


怀著

《得胜的基督》
9月5日　“我的殿必称为祷告的殿”

    耶稣进了上帝的殿，赶出殿里一切做买卖的人，推倒兑换银钱之人的桌子．和卖鸽手之人的凳子。太21:12。

    圣殿的外院充满了家畜、羔羊、公牛和鸽子。在那些家畜的哞叫声、绵羊的咩叫声和鸽子的咕叫声之上，可以听见那些贩卖祭牲的商贩，以高昂的价格，向那些在逾越节献祭的人，大声推销他们的家畜与飞禽。耶稣说：“经上记着说：『我的殿必称为祷告的殿，你们倒使它成为贼窝了。』”基督的这种作为，带有重大的意义，而且大过在场的任何观众所能看出的。当祭司和法利赛人，因基督的斥责，在良知的驱动下惊慌的四处逃窜，但在他们惊魂稍定後，便回到圣殿中。他们怙恶不悛，一点没有悔意，决心向基督发出挑战，问他凭什么权柄把他们赶出圣殿的院子。当他们回到殿中时，他们发现在他们短暂离开的那段时期内，一种奇妙的工作正作完了。一些生病和垂死的人，受到医治和恢复健康。他们感到非常惊奇，但是他们这群刚愎的不信者不愿屈服。他们已决心治死基督，和从死中复活的拉撒路。他们深知，只要有一位因基督的大能，从死中复活的人留在他们中间，百姓就一定仍然会相信基督。

    基督所给的证据，是要令每一位心灵诚实的人相信，但并不是这些人所要的。这些人所寻找的，是拒绝和控诉基督的凭据。每一种附加的证据，增加对基督的仇视。他们最不愿看到的一件事，就是让基督活在世上，施行其奇妙的工作；看到他在百姓面前，过着一种良善、自制、和自我牺牲的生活；以及用他们久已没有的同情心向其他人表达。

    基督正在实现他天父所委托于他的使命。“主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；报告耶和华的恩年。”──《怀氏文稿》128,1899年。


怀著

《得胜的基督》
9月6日　上帝的子民不可作假

    看见路旁有一棵无花果树，就走到跟前，在树上找不若什么，不过石叶子，就对树说：“从今以后，你永不结果子。”那无花果树就立刻枯干了。太21:19。

    一棵无花果树在早春有茂盛的叶子．并非是一件常见的事。无花果树在长叶子之前先结果；因此一棵长满叶子的无花果树，可期待其结果累累。基督来到那棵无花果树前，希望找到果子，但他从最低下的粗枝找到最高的细枝，除了叶子之外一无所获，于是他咒诅那棵树。

    在基督布道的工作上，这种实例是绝无仅有的。它和基督的作为与工作有悖，……凡他所到之处。无不散布仁慈的话和良善的作为。他是那位复兴者和伟大的医师。他的来到，不是要定世人的罪，而是要世人能因他而得救。门徒们不能明白，基督因那棵树不结果而咒诅它的动机，于是问他说：“无花果树怎么立刻枯干了呢？”

    就在此事之前，基督才凯旋进入耶路撒冷城。他第二次洁净圣殿，并赶出那些商贩……．那些将家畜带到圣殿来贩卖的人，一向经营不诚实的勾当，于是有命令发出，神性透过人性，一下子放射出来，没有一位盛装的祭司或不法的商人，在看见他那威容时。敢留在现场。……

    这是犹太人分散的一个比喻。如今基督以那棵枯萎的树作例证向门徒指示，当上帝眼见圣殿的院子，沦为非法交易的场所时，对犹太民族的毁灭所发的义怒。那棵树以枝叶茂盛的伪装，在基督眼前出现，正代表犹太民族和上帝隔离，直到他们因自己骄傲和背道，失去了自己的洞悉力，看不出他们的救主。……

    这棵伪装枝叶茂盛而受咒诅枯萎的无花果树，要在往后的各世代中，一再重演它的教训，直到世界历史的结束。……倘若撒但的灵能在基督的日子，进入人不洁净的心，以抹煞上帝对那世代的要求，那么它也能在我们的时代，进入自称为基督门徒的教会。历史将一再重演。……但凡是遵从上帝诫命的人，便没有这种纷争，他们以上帝的话为人生的指南。──《怀氏文稿》32,1898年。


怀著

 《今日偕主行》，校对中...


怀著

《今日的生活》
一月一日 公义的道路便是生命

    在公义的道上有生命；其中之路并无死亡。箴12:28

    观在另有一个新年，将它纯净的，未曾着笔的素页展现在你面前。司录的天使也站着预备要记录。而你所行的将决定了他所要写的。你可以使你将来的人生或为善、或为恶；也要以此决定这行将开始的一年是不是一个快乐的新年。你有能力可以为你自己和你周围的人，使之成为这样的一个新年。《青年导报》1881年1月5日

    当使忍耐、宽容、恩惠和慈爱成为你人生的要素，如此凡是清洁的，可爱的、有美名的事，就必在你的经验中得以完成。《时兆》1883年1月4日

    上帝的天使等候着要将生命之道指示你。……现今在新岁肇始之时，你当决心为自己选择公义的道路，要诚信忠实，使你的人生不致有所错误。往前走，有天上的使者引导你，要勇敢，也要努力，当使你的光照耀出来，惟愿圣灵启示之言适用于你──“少年人哪，我曾写信给你们，因为你们刚强，……你们也胜了那恶者。”《青年导报》1881年1月5日

    你若已将自己献给基督，你便成为上帝家里的人了，而天父家中所有的一切也都属于你了。上帝的一切宝藏，包括今生的和来世的，尽都敞现在你面前。天使的服役、圣灵的恩赐、他仆人的劳力──这一切尽都是为你。世界和其中所有的，只要是于你有益的，都是你的。连恶人的反对，也要成为一项福气，磨炼你得进天国。倘若“你们是基督的”，则“万有全是你们的”。《福山宝训》


怀著

《今日的生活》
一月十二日 祈祷不分时间或地点

    你们要恒切祷告，在此儆醒感恩。西4:2

    人要祈求上帝，原是无时不合，无地不可的。我们高举寸心恳切祷告，决无一物可以拦阻我们。在街上人多的地方，或在买卖的商场，我们都可以祷告，祈求神圣的引导。《幸福的阶梯》

    我们可以在行路之时与耶稣交谈，他也说，“我在你右边”我们可以在心里与上帝交往；也可以与基督作伴同行。在每日操作之时，我们可以倾诉心愿，人的耳朵虽听不见，但所说的话却不能寂灭，也不致于落空。没有什么能将这心愿淹没。它超过市井的嚣闹，高于机器的杂声。找们既是向上帝说活，祈祷，就必听见。《传道良助》

    每次诚恳地祈求恩典和力量，都必蒙垂听。……凡是你为你自己无法成就的事，要求上帝替你作。将每件事都告诉耶稣。将你心中的隐秘敞陈主前；因为他的慧眼能搜查到你心灵的最深处，他也洞悉你的一切思想犹如敞开的书卷一般。当你祈求的一切与你心灵有益之事，相信已经得着，就必得着了。你要全心诚恳接受他的恩赐。因为耶稣的死，是要使你获得天上的珍宝为己有，最后使你觅得一个家乡与天庭的使者同在上帝的国里。《青年导报》1892年7月7日

    ★　　★　　★　　★

    你若有时间扬声祈祷，上帝亦必有时间扬声应允你。《评论与通讯》1890年4月1日


怀著

《今日的生活》
一月十五日 藉著祈祷寻见上帝

    你们要呼求我、祷告我，我就应允你们。你们寻求我，若专心寻求我，就必寻见。耶29:12,13

    祷告有两种──一是出于形式，一则本乎信心。仅仅是口中重复着惯例的冗词而心中不感觉需要上帝，这便是拘于形式的祷告。……在我们一切的祷告中，应该十分谨慎地倾吐心中的愿望，所说的话只要由衷而发。一切优美动人的言词，远不如心中圣洁的愿望有价值呢。最流利的祷词若不能表达心中的真情，不过是一套虚浮重复之词而已。但那出乎至诚的祈祷，将心灵中简明的要求陈述出来，犹如求教于一位世上的朋友，期望获其所求──这乃是本乎信心的祷告。上圣殿去祷告的税吏，便是一个美好的虔诚崇拜者的例证。他自觉是个罪人，由于最大的需要迫他发出心中热切的愿望说：“上帝啊，开恩可怜我这个罪人。”……

    当我们献上了我们的祈求之后，就应克尽一己之所能，使所求的得以成全，不要等待着上帝为我们去作我们自己所能作的事。上帝的帮助存留在那里是为那一切祈求之人而预备的。神圣的帮助要与人的努力、希望和奋发相配合才成。但是我们自己若不能奋力攀登而希望达于天国的城堞，是不可能的。我们也不能自己疏于祈求乃仗赖他人的代祷而蒙拔擢；因为上帝并未为我们作如是安排。……我们品格上不美之点不能自己毫不尽力即被抹除，另以纯洁可爱的特性代之。……

    当我们力求效法我们主所留下的楷模时，必会几经曲折。……但迄不可停止我们的努力。……偶或失败了，我们应该更加依仗基督。《圣经注释》


怀著

《今日的生活》
一月十九日 圣经为群藉之首

    你求告我，我就应允你，并将你所不知道，又大又难的事指示你。耶33:3

    没有什么其他的研究能象研究圣经那样，使人的每一思想，感觉和希望都趋于高尚的境地。没有其他的著作能满足心意之中的疑问和渴望。藉着获致有关上帝圣言的知识，并照着这知识去行的人，便能从无知和败坏最深之处，蒙拔擢作上帝的儿女及无罪天使的同伴。……

    就教育的功能而言，圣经是无可匹敌的。没有什么堪与求领会启示的伟大真理之努力那样，足使一切的才智赋予活力了。人的思想会日渐适应于他所注念的主题上去。若所思念的都是一些平凡的事物，智力亦必变得弱小而衰薄。……

    在圣经文体与主题的广博范围中，它能引起每个人的兴趣，打动每个人的心。……在它很简明地陈述的真理之中所包含的──乃是高超于天并关乎永恒的原则。《时兆》1906午4月11日

    人生每一个阶段，人类每一项经历，没有不包罗于圣经宝贵的教训之中。统治者和庶民，为主的和作仆人的，买主和卖主，贷款的和放债的，父母和子女，教师和学生──尽都可以在此发现极其贵重的教训。

    在这一切之外，上帝的圣言彰显了救赎的计划：指示出有罪的人如何可以与上帝和好，奠定那管理我们生活的真理与义务的伟大原则，并且应许赐我们神圣的助力能以履行。它超乎我们这如飞而逝的生命，以及人类短暂困扰的历史。它在我们眼前展开了水恒岁月的绵延景象──就是那没有罪孽的黑暗，没有忧伤的昏昧之岁月。《评论与通讯》1912年8月22日


怀著

《今日的生活》
一月三日 我将我的心献上

    我儿，要将你的心归我，你的眼目要喜悦我的道路。箴言23:26

    主对你们每一位说：“我儿，要将你的心归我。”他看出你的疾病。他知道你的心灵染上了罪病，并且他切望向你说：“你的罪已经赦免了。”那位大医生有医治各种疾病的良药。他洞悉你的情形。不拘你有什么错误，他都知道如何处理。你肯不肯将自己信托与他呢？《青年导报》1902年2月13日

    上帝的福惠，要沛降于每位完全献身给他的人。我们全心寻求上帝，就必能寻见。上帝恳挚地与我们相处，他希望我们为永恒之事作彻底的努力。他在那一次赐与之中，已经将全天庭所有的都倾降给我们，而我们亦毫无理由可以怀疑他的仁慈了。且看髑髅地。……

    上帝邀请你将你的心献给他。你的能力、你的才干、你的爱心，都应当献给他，使他可以在你的身上成全他的美意。预备你承受永生。

    当基督居住在心内，心灵里必为他的爱所充满，因与他交往而生的喜乐，将更附从于他；且因瞻仰他而忘却了自我。对于基督的爱遂变成行为的导源。凡自觉为上帝之爱所激励的人必不问献上多少方能合乎上帝的要求，他们不求那低落的标准，只力求完全遵循其救赎主的旨意去行。他们存诚恳之心献上一切所有的并表现出与他们所寻求之目标的价值相等的关切。《幸福的阶梯》

    上帝所求于我们的，乃是谦逊的，受教的精神。那使祷告有优美之点的，乃是发自一颗亲切的、顺服的心。《给传道人的勉言》


怀著

《今日的生活》
一月卅日 提摩太的人生是家庭宗教的良果

    但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的；并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。提后3:14,15

    凡承认基督之名的人，决不可忽略家庭祭坛之设立。在那里他们天天恳切地寻求上帝，犹如他们在宗教聚会中寻求他一样。《评论与通讯》1889年10月22日

    我们从提摩太的生平，可以学到许多有关这方面的宝贵教训。提摩太是从小就明白圣经的。他的家中充满了宗教气氛。他在家庭生活中所表现的虔敬是……纯洁、明智，不因虚伪的观念而腐化的。……上帝的道是指引提摩太的准则。他所受的教育乃是律上加律，例上加例，这里一点，那里一点。而这些教训属灵的能力，是以保守他的言语清洁，脱离一切腐败的观念。他的家庭教师与上帝合力来教导这些青年人，使他堪胜青年时期所要承担的责任。

    圣经的教训交织于实际生活中，就在品格上产生一种道德和宗教的影响力。提摩太学习并实践了这样的教训。他并无任何奇才异禀，但是因为他善以上帝赐予他的才干，献为事奉上帝而用，所以他的工作是可贵的。他敏锐的真理知识和实验上的敬虔，使他卓越而富有感化力。圣灵在提摩太的心中找到了驻足之地，经过陶冶和铸造，而成为圣灵居住的殿。

    青年人应自置于圣经教导之下，并将圣经交织于他们平日的思想和实际生活之中。于是他们便获得在天庭所视为最高贵的资格。他们要将自己藏在上帝里面，而他们的人生亦必能荣耀他。《青年导报》1898年5月5日

《今日偕主行》，校对中...


怀著

《今日的生活》
一月卅一日 亚伯拉罕在所到之处都设立祭坛

    耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里又迁到伯特利东边的山，支搭帐棚，……他在那里又为耶和华筑了一座坛，求告耶和华的名。创12:7,8

    上帝的朋友亚伯拉罕的一生，是祈祷的人生。他在那里支搭帐棚，就在那附近筑一座坛，以便早晚献祭牲在坛。当他的帐棚挪移了以后，那祭坛仍然存留原地。飘流的迦南人每到了一个有祭坛之处，就知道谁曾到过那里；于是他支搭帐棚以后，就修筑那座祭坛也敬拜永活的上帝。

    因此基督徒的家庭，应当作世上的光。……作父母的每天早晚当和你们的子女团聚在一块儿，存谦卑的心向上帝求助。你所爱的人遭受试探和试炼。无论长幼，每天都会遇到苦恼和困惑。凡愿意度那忍耐、仁爱、愉快之生活的必须祷告。惟有藉着坚忍不移的意志，时常儆醒，不住地祈祷，从上帝那里求得帮助，我们才能获胜。

    作父母的，每天早晨当将自己和家里的人这一天的时间都献给上帝。不要为若干月、若干年作打算；因为这些时间不是你的。只有这短暂一天是赐与你的。就如同你在世上只有这最后的一天似的，你要用这时间为主工作。将你的全部计划摆在上帝面前，或实施或放弃，悉听他的美意所示。要接纳他的计划来代替你的。这样作虽不免要放弃自己所珍视的计划，而你的人生却愈久愈象那神圣的模范。

    惟有永恒方能显明这样崇拜的时辰所产生的善果。


怀著

《今日的生活》
一月五日 凡事都能作

    在信的人，凡事都能。可9:23

    信心使我们得与上天联络，并给我们带来抗拒黑暗权势的力量。在基督里，上帝已预备了克服诸般罪恶倾向，以及抵制各种试探的方法，不论它是如何的强烈。《服务真诠》

    自古以来，义人都是从上面得到帮助的。上帝的仇敌往往集结了他们的力量和智慧，要败坏那少数单纯信靠上帝之人的品格和感化力。但因为上帝帮助他们，没有谁可以敌得住他们。……只要他们离弃他们的偶像和世界，世界必无法使他们与上帝隔绝。基督是我们个人的全备的救主。一切的丰盛都在他里面。基督徒有权利可以确知有基督住在他们里面。“使我们胜了世界的，就是我们的信心。”在信的人，凡事都能，而且我们所求的，只要有信心，就必得着。这样的信心可以穿透最幽暗的云层，为心灵忧伤，意气消沉之人带来光明和希望。缺少这样的信心和信赖，必使人心中忧惧，充满了恐怖和种种百凶临头的猜测。只要他的子民全然信靠上帝，他必为他们行大事。《教会证言》卷二

    靠着他们的信心，上帝的儿女既已“制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退了外邦的全军。”那么今日我们靠着信心，也会达到上帝为我们所定的崇高的宗旨。《先知与君王》


怀著

《今日的生活》
一月六日 要信靠上帝

    你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。赛26:4

    威严、权能、荣耀、胜利和尊荣都是属他的。我们不要限制了以色列的圣者。……

    当我们面临一切患难之时，那能使我们的心灵毫无忧惧的乃是一个何等样的根源啊！人是错误、刚愎、背逆的，甚至大胆地反对上帝，但主仍是仁慈、忍耐，并有诸般恩慈的。然而天地都听他的支配，而且在我们犹未将心愿和需求陈明在他跟前之先，他早已经知道了。

    我们所见的仅是眼前的事，但是“万物在那与我们有关系的主眼前，都是赤露敞开的。”他永不致有什么困惑。他生在这世上的一切混乱与纷扰之上，万物都在他的慧眼之前敞现无遗，并且依着他自亘古以来的伟大与镇静，他能按照他的美意安排一切。

    若任我们自己去计划，必然要导致错误。我们的偏见、我们的软弱、我们的自欺与无知之处，都要显露出来。但这工作是主的，是属于他的工作，他决不撇下他的工人而不予以神圣的引导。……

    不论什么样的重担压身，都可以将它卸给主，保护以色列的也不打盹、也不睡觉。要信靠上帝。那将心意继续投靠上帝的，他必保守他们在完全的平安里。

    有时候你仿佛不能往前再跨一步了。那么，你暂且等候，就知道“我是上帝”。“你当刚强壮胆，不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的上帝必与你同在。”……我们务须要培养信心。《怀氏书简》1892年

    你必须学习如何单纯地信靠上帝的话，如此你便安然脚踏实地了。《青年导报》1886年8月18日

《今日偕主行》，校对中...


怀著

《今日的生活》
一月九日 信心的触摸

    因为她心里说，我只摸他的衣裳，就必痊愈。耶稣转过来看见她，就说，女儿，放心！你的信救了你，从那时候，女人就痊愈了。太9:21,22

    以漠然的态度谈论宗教的事，不存具一种心灵的饥渴和活泼的信心而欲祈求属灵的福惠，是没有多少效用的。那些好奇的群众拥挤着基督，却没有从接触之中感受到生命的活力。但当那位可怜受苦的妇人，她在最大的需求之际，伸出她的手去摸耶稣衣裳上的缀子时，立刻感觉到医治之能。这是她出于信心的抚摸。基督察觉到那样的触摸，就决定给他的信徒一种存到末时的教训。他知道有能力从他身上出去了，便在拥挤的群众中转身问道：“谁摸我的衣裳？”他的门徒们对他这样的发问很感惊奇，就回答说：“众人拥拥挤挤紧靠着祢，祢还问摸我的是谁么？”

    耶稣定睛注视着作这事的妇人。她十分惊恐。她本是大有喜乐的了，只怕她是否逾越她的本分？她既知道在她里面所成就的，因此就战战兢兢地仆倒在他的脚前，将全部实情对他陈诉出来。基督并未责备她。只是温和地说道：“平平安安的回去吧，你的灾病痊愈了。”

    在此就可以分辨出平凡的接触与信心的抚摸。祈祷和讲道，若非运用对于上帝的活泼的信心，就必归于徒然。而出于信心的触摸，必为我们敞开了能力和智慧的神圣宝库，因而，上帝藉着瓦器也能成全他恩典的奇妙作为了。

    这活泼的信心是我们今日最大的需要。我们必须知道耶稣确是属于我们的；蒙他的圣灵洗清并炼净我们的心。倘若基督的门徒们都有真实的信心，温柔和爱心，那么，他们将成就何等样的大工！将有何等样的成果归荣耀给上帝啊！《评论与通讯》1887年12月13日


怀著

《今日的生活》
十月一日 孝顺父母

    当孝敬父母，使你的日子在耶和华你上帝所赐你的地上，得以长久。出20:12

    要教训儿女孝敬父母，最好的方法之一就是让儿女有机会看见父亲对母亲亲切的照顾；母亲恭敬地看待父亲。儿女在父母的表现上看见了爱的实践，而受感遵守第五条诫命”……

    我们对于父母的义务和责任并无终止的地步。我们对于他们的爱和他们对于我们的爱不能以年限或距离来衡度，我们的责任永不能卸却。当万国要聚集在基督的审判台前时，只有两种人在其中──与基督和受苦的人类表同情的人；和蔑视上帝对他们的要求、损害别人、侮辱上帝的人。他们永生的决定要根据他们在基督和他圣徒的身上所已作与未作之事。《评论与通讯》1892年 11月15日

    父母所应得的亲爱和恭敬的程度，是别人无权享有的。……第五条诫命不单单要求儿女应恭敬、孝顺、听从父母，而同时要向父母表示亲切的爱情，来减轻他们心中的挂虑，维护他们的名誉，并在他们老年时帮助并安慰他们。《青年导报》1906年7月10日

    父母在堂之日，作儿女的应以尊敬、孝顺双亲为乐；当尽其所能地使父母的晚年充满了喜乐和温暖；当修平通往坟墓之途。在这世上没有什么比儿女对父母的孝敬更值得推荐的，更没有什么堪与天上的记录册中记录了他们对父母的敬爱和孝顺相比的了。《评论与通讯》1892年11月15日


怀著

《今日的生活》
十月十三日 上帝与我同在

    万军之耶和华与我们同在；雅各的上帝是我们的避难所。诗46:7

    “以马内利，上帝与我们同在。”这句话对我们含有莫大的意义，它为我们的信心奠下了何等宽广的基础啊！它摆在有信心之人的面前，是何等伟大的可享受永生的盼望啊！上帝在基督耶稣里一步一步地陪着我们往天国的路上走。圣灵与我们同在，作我们的保惠师，作我们困惑中的响导，安慰我们的忧伤，作我们试探中的保障。 “深哉，上帝丰富的智慧和知识。”《怀氏书简》 1892年

    上帝晓喻摩西吩咐以色列人说： “又当为我造圣所、使我可以住在他们中间。”于是他便住在圣所里，在他的子民中间，在旷野，那漫长疲惫的飘流生活中，上帝与他们同在的记号，始终没有离开他们。照样，基督在我们人类的营盘中，支起他的帐幕，以便住在我们中间，使我们熟悉他神圣的品格和生活。

    耶稣既来与我们同住，我们就知道上帝是熟悉我们的试炼，同情我们的忧伤。亚当的每一个子女，都可以明白我们的创造主乃是罪人的良友。……

    “上帝与我们同在，”乃是我们从罪恶里被拯救出来的确据；是我们有力量遵守天国律法的保证。《历代愿望》

    基督竭力教导我们所必须学习的伟大真理，乃是上帝与我们同在，作每一家的宾客，洞悉地上所有一切的活动。他知道脑海中所产生，心灵中所赞同的意念；他听见人类嘴唇上的每一句话；他参与我们一生所行的一切；他洞悉每一计划、衡量每一个方法。《评论与通讯》1899年5月30日


怀著

《今日的生活》
十月十四日 上帝眷顾我

    夏甲就称那对她说话的耶和华为看顾人的上帝。因而说：“在这里我也看见那看顾我的吗？”创16:13

    上帝留心察看人类的行动。天上地下所有一切的事物，创造主全都知道。没有他的许可，无论何事都不能发生。他──那“拯救君王的”作“世界的盾牌”的那一位，时刻不倦地看顾负担国家命运之重任的人。而且贫穷的人与宝座上的君王，都同蒙慈悲的眷顾。

    上帝不断为他所创造的众生造福。无数次上帝亲施解救，免得在撒但谋害人的祸患中死亡。上帝保护男女老幼的安全，免除诸般灾害。……

    这个世界很明显地蒙了上帝所赐的许多福惠，人类享受了无数的恩典，上帝看顾并保护了他们，天国库房的珍宝倾降在他们身上。《澳洲联会记录》1902年1月1日

    上帝认识你的姓名，他知道你一生所行的。《怀氏文稿》 1894年

    上帝知道一切的心念、宗旨、计划和动机。……画家怎样将人的容貌全都描绘于画布上，照样，每一个人品格上的特点也都已铭记在天国的册子上。上帝有每个人品格上毫无差误的照片。《时兆》 1901年7月31日

    上帝希望你认识他神圣的临格。他的平安、安慰、恩典和喜乐，要将死亡的幽暗变为明亮的清晨，有福的阳光。……敬虔的心可以明白必须依靠上帝的能力方能保守心怀意念。 服役的天使启开人的心眼。使他们在神圣的律法上，在大自然和圣灵所启示关于永恒的事物上，都看出其中的奇妙来。《怀氏书简》]900年


怀著

《今日的生活》
十月十六日 上帝至上

    你们要追念上古的事，因为我是上帝，并无别神；我是上帝，再没有能比我的。赛46:9

    在天国上帝乃是至上的。在那里一切都是圣洁的；没有什么可破坏那与上帝完全和谐的情景。若我们真是朝着那里走的话，则天国的精神在此世就必存在我们的心中。但是如果我们现在并不欢喜思念天上的事；如果我们不注意去寻求关于上帝的知识，不乐意瞻仰基督的品格；如果圣洁不能引起我们的羡慕──那就可以断定我们对天国的盼望是徒然的。基督徒所当时常持守的崇高目标，就是要完全符合上帝的旨意。他必喜爱谈论上帝、谈论耶稣、谈论基督为爱他的人所预备的快乐圣洁的家乡。使徒形容思念这些题旨，就是心灵饱享上帝有福的应许，为“觉悟来世权能”的经验。《圣经注释》1889年9月1日

    上帝在基督身上所显的知识，是一切蒙救的人所必须有的知识。这知识就是改革品格的知识，一经接受，就能按着上帝的形象重建生灵，并使全人都受一种神圣的灵力。……

    保罗曾说：“因此，我在父面前屈膝，（天上地上的各家，都是从他得名），求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。”（弗3:14－19）《服务真诠》


怀著

《今日的生活》
十月二日 恭敬尊长

    在白发的人面前，你要站起来，也要尊敬老人，又要敬畏你的上帝。我是耶和华。利19:32

    我们若遵守上帝的诫命，对于别人便有其不可不作的服务，若完全为自己而活，随时为自己设想，凡事为自己打算，这样的人作上帝的仆役是毫无用处的。……

    在我们的行列中，有太多浮躁不安，好说闲话，自命不凡，自我推重，不敬尊长，藐视有经验和居高位者的人。今日的教会因为缺少与此相反之人的帮助，而困难横生──就是缺少谦逊，安静，敬畏上帝，肯负担所加在他们身上不合己意之责任的人。这等人并非因自己贪名好誉，乃是为要服事代他们受死的救主，有如此品格的人断不以为肃立在老年人的面前，恭敬那白发的长者是有贬自尊之事。……

    上帝欢喜尊荣敬畏他的人，人竟蒙提拔为天地之间的链环，创造主的手所造的人类原有其均称的品格，天赋予发展的可能性，甚至神圣的感化力再加上人的努力，几乎可能将他提拔到天使一般的境地。然而当他享受了如此的超拔之后，反而毫不感觉自己的良善和伟大。《教会证言》卷四

    上帝曾特别吩咐人要敬爱老年的人。他说：“白发是荣耀的冠冕；在公义的道上，必能得着。”白发表述人所经历的战斗及其所获的胜利；所背负的重担与所抗御的试探。它提着疲乏的脚步已渐近休息之地，所占的地位即将腾让出来了。当帮助儿童思想这事，他们就必以尊敬和礼貌来使老年人脚前的道路平坦，并因听从那“在白发人的面前，你要站起来，也要尊敬老人”的吩咐，得使自己的幼年生活温雅而优美。《教育论》


怀著

《今日的生活》
十月廿二日 基督存心顺服

    他就同他们下去，回到拿撒勒，并且顺从他们。……耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。路2:51,52

    虽然基督负有神圣的使命；虽然他自己也完全感悟到他与上帝之间崇高的关系，但他并不拒绝履行人生实际的义务。他是世界的创造主，然而他还是承认他对于世上的父母所有的义务，而克尽子职，他依从父母的愿望，他在五旬节之后从耶路撒冷和他们一同回去，承顺他们的心意。

    他服从父母权威的约束，承认为儿子、兄弟、朋友和公民所有的义务。以恭敬的礼貌履行他对于肉身父母的义务。他原是天上的大君。他在天国身为元帅，天使喜爱听从他的吩咐，如今他却甘心作仆人，作欣然听命的孝子。

    耶稣拒绝受任何影响拦阻他去忠心履行为儿子所当作的服务。他不企图作什么非凡的事使他和其他的青年有别，或宣告自己是由天而生的。就是他在亲属和朋友之中的那些年间，他们也看不出他神性的任何特征。基督向来是镇定、克己、温柔快乐、仁慈，而且存心顺服的。……

    圣经对于基督的儿童和青年时期的如此保持缄默，乃要给一般父母和儿女一个重要的教训。他凡事都给我们作模范。他幼年和青年的生活这样少使人注意，要给父母和儿女一个示范，说明儿童和青年时期愈是平静而未被注意，愈是自然而无人为的过度之刺激与兴奋，则为儿女愈安全，愈利于养成纯洁，而有真实道德价值的品格。《青年导报》1873年2月


怀著

《今日的生活》
十月廿九日 彼得蒙天使的拯救

    彼得醒悟过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手……。”徒12:11

    彼得被囚在石砌的监牢里，监门也紧闩坚锁了。……但这些有效阻挡人力之援助的门闩、铁门和罗马的守护兵，只是使上帝在拯救彼得的事上获得更加完全的胜利。……

    就在彼得将要受死的前一个晚上，一位大有能力的天使受命自天而来要拯救彼得。……他进到监里，发现躺在那里，安怡地享受着全心信赖之人所享的酣眠。……

    等到他感觉有天使的手拍他，又听见有声音说，“快快起来！”彼得才醒了起来，但见监房里有天上的光辉照耀，又见那位大有荣耀的天使站在他面前。于是他便机械式地听从那向他所讲的话，而在挺身举手之际，他模模糊糊地发现手上的铁链已经脱落下来了。……

    他（天使）朝监门走去，跟着就是那向来多话而现在却因惊异而口哑的彼得。他们跨过守卫兵，走近那上了重闩的门，那门却自动地敞开了，接着又立即关上了。……

    临到第二道门。这门……无铰链的吱吱声，也无门闩的嘎嘎声就敞开了。……他们照这样地经过第三道门，就发现自己到达大街上了。……天使被一种眩目的光耀包围，滑走着在前面。……他们这样地走过了一条街，于是天使的任务完成，他就忽然不见了。

    现今正象使徒的时代一样，自天而来的使者，也在全地上来来往往。……我们虽然不能亲眼看见他们；但他们还是与我们同在，引导、指示、保护我们。《使徒行述》


怀著

《今日的生活》
十月三日 敬重掌权者

    务要尊敬众人；亲爱教中的弟兄；敬畏上帝；尊敬君王。你们作仆人的，凡事要存敬畏的心顺服主人；……就是那乖僻的也要顺服。彼前2:17,18

    使徒很明白地指示信徒们对于国家权威所应保持的态度，说：“你们为主的缘故，要顺服人的一切制度，或是在上的君王，或是王所派罚恶赏善的臣宰。因为上帝的旨意原是要你们行善，可以堵住那糊涂无知人的口。你们虽是自由的，却不可藉着自由遮盖恶毒，总要作上帝的仆人。务要尊敬众人，亲爱教中的弟兄，敬畏上帝，尊敬君王。”《使徒行述》

    我们有遵守国家一切法令的义务；除非这些法令与那最高的法令，就是上帝亲自在西乃山上以人能听见的声音所颁布，而后用自己的指头写在石版上的律法有所冲突。……耶和华上帝的十条诫命是一切公义良善之法律的基础。凡敬爱上帝诫命的人，必会遵守国家的一切良善的法令。《教会证法》卷一

    我们要承认国家的权威是出于神圣的安排，也要教训人遵守国家合法范围以内的要求为神圣的、应尽的义务。但当它的要求与上帝的要求有所冲突时，我们必须顺从上帝不顺从人。我们必须承认上帝圣经的权威是超乎一切人为的法令之上的。不能除掉“耶和华上帝如此说”而代之以“教会如此说”或“国家如此说”。要高举基督的冠冕远超于属世之君王的冠冕以上。

    我们也不必与国家的权威敌对。我们的言词，或讲的，或写的，事前应该慎重地考虑。《使徒行述》

    ★　　★　　★　　★

    要教导众人，若不与上帝的律法有所冲突，就要凡事顺从他们国家的法令。《教会证言》卷九


怀著

《今日的生活》
十月六日 敬重上帝的话

    我只吩咐他们这一件，说，“你们当听从我的话，我就作你们的上帝，你们也作我的子民，你们行我所吩咐的一切道，就可以得福。”耶7:23

    你我需要更清楚、更敏锐的属灵的眼光，使我们能够看清救赎的计划是以前所没有的。我们的心应该感觉救主之爱的伟大动机。在查考圣经，取食生命之粮的时候，要明白这是上帝向人的心灵说话的声音。朋友的声音有时也许会使我们困惑，但在圣经里我们有上帝的指示，对于一切关乎我们永恒的福利，对于属世的事物我们也能获得不少的教训。它的教训每每适应我们当前的状况，足能预备我们忍受试炼，配承受上帝所指派的工作。《怀氏书简》1893年

    圣经是上帝向我们说话的声音，犹如我们的耳朵可以亲自听聆一样。若我们能感觉到这一点，我们应以何等样的敬畏之心展开上帝的圣言、当如何殷勤地查考其中的训词呢？研读、默想圣经，要视同谨见那无穷者一般。《时兆》1906年4月4日

    我们要存敬畏之心翻开上帝的圣言，诚心地企求明白上帝为我们所有的旨意。如此，由天而来的使者必引导我们去查寻上帝在他的圣经中向我们所说的话，我们已进入至高者的内室，是在上帝的面前，于是基督也进入心内了。《时兆》1906年3月28日

    要证明你尊敬自己的信仰。论及圣物要用敬虔的话语，在引用圣经的言词时，不可说一句浮薄的、无足轻重的话。当你将圣经拿在手上时，要记着你是站在圣地之上。《基督教育之原理》


怀著

《今日的生活》
十月七日 在家中要有尊敬的态度

    因此，耶和华以色列的上帝说，“我曾说，你和你父家必永远行在我面前，……因为尊重我的，我必尊重他，藐视我的，他必被轻视。”撒上2:30

    要尽所能地使家庭生活象天国一样。《怀氏文稿》1901年

    要在家庭里奠立教会兴旺的基础，在家庭中所有的感化也当在教会里发生作用。因此在教会中所应尽的义务也要先在家庭里开始实行。《时兆》1898年9月1日

    凡按正规管理自己家庭的人，在教会里也必具一种井然有序及尊敬的感化力。《评论与通讯》1895年2月19日

    那些在家庭里以上帝为至上的父母们，并教导自己的儿女知道敬畏耶和华是智慧的开端，就在天使和世人的而前荣耀上帝。……基督在他们的家里并非为陌生人，全家人都知道他的名字，为他们所尊敬所荣耀的。天使喜爱有上帝作主、并儿女们也受教尊敬圣经和他们创造者的家庭。这样的家庭可承受“尊重我的，我必看重他”的应许。《教会证言》卷五

    与上帝交往的神圣权利，很清楚地彰显为爱上帝尊敬他诫命的所预备的荣耀事物。我们必须在日常生活上运用敬虔的美德。……

    在我们日常的生活中，渗入了太多庸俗而琐细的事物，结果便看不见那似乎不能看见的主。这样可能使我们的宗教经验损失了许多丰盛的福惠。《怀氏书简》1900年

    真实的敬虔是藉着顺从而表现出来的。上帝所命令的没有一样是不重要的，而蒙他喜悦的种种可敬的表现，无过于听从他所说的一切话。《基督教育之研究》


怀著

《今日的生活》
十月八日 尊敬上帝差派作他代表的人

    耶和华他们列祖的上帝，因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。……以致耶和华的忿怒向他的百姓发作，无法可救。代下36:15,16

    当尊敬上帝的代表──就是那蒙召代他说话行事的一般牧师，教师和父母们。若向这些人表示尊敬，便是尊荣他。《教育论》

    青年人所受的教育和训练，其品质足以高举神圣事物、助长以纯洁忠诚的心志尽忠上帝之家。有许多自命为天上大君之儿女的人，毫未觉察到永恒事物的神圣性。……

    他们很少受教知道传福音的人乃是上帝的钦差，并知道他所传送的信息是上帝所命定作为救人的媒介，而且对于凡有权利听聆这信息的人，若非作为一种活的香气叫人活，便是死的香气叫人死。……

    不少的人……以崇拜聚会的程序为家庭中闲谈的资料，赞成某些节日，反对另一些节目。……论及圣所崇拜的仪式，若主讲的人有缺点，你该谨慎地不要提述出来。你只可提说他所作的善事，他所供献的美好的思想，你也该领受这一切，一如是藉着上帝的代表所传来的。……

    若不向众人强调真实崇拜和真实敬虔的正确意志，势必有将有神圣永恒的事物置于平凡事物同等地位的倾向，以致自称相信真理的人就冒犯了上帝，羞辱了宗教。他们的意志既没有受锻炼，就永不会欣赏一个清洁圣善的天国，没有预备参与天庭的崇拜者。在那里一切都是清洁而完美的，在那里每一个生灵都完全敬畏上帝，并尊重他圣善之神性的。

    保罗形容上帝钦差的使命，就看作是把各人在基督里完完全全地引到上帝面前的工作。《教育论》


怀著

《今日的生活》
十月九日 敬重上帝的圣所

    你们要守我的安息日，敬我的圣所。我是耶和华。利19:30

    上帝是崇高而圣洁的，但是对于谦卑有信心的人，则是他在地上的圣所，以及他的子民聚集崇拜的所在，一如天国之门。赞美的歌声，基督的使者所讲的道，是上帝所命定的工具，要预备一班人来参加天上的圣教会，作更崇高的礼拜。《青年导报》1896年10月8日

    来作礼拜的人进入聚会所时，当有适当的态度，安静地各就自己的座位。……世俗的言谈、耳边的密语和笑谑之声，在聚会的场所是不该有的，就是聚会的前后亦当如此。亲切火热的敬虔，应该是崇拜之人的特质。

    若因故必须等待片刻方能开始聚会，就该以静默维持真实崇拜的精神，寸心常常仰求上帝，赐福这次聚会，使自己心灵能受裨益，并使他人也受感而悔改。当记着有自天庭而来的使者与他们同在圣所。我们却因自己的不安宁，不能有片刻的默想和祈祷，因而失去了许多与上帝甜蜜的交往。……

    要在你们儿女的心意之中高举基督教的标准，帮助他们将耶稣交织于各人的经验里，教导他们尊敬上帝的圣所，要使他们明白进入他的圣所时，因常念“上帝在此，这是他的圣所。我必须存心清洁，动机高尚，……这乃是上帝与他的子民相聚并赐福与他们的地方。”而心灵就软化顺服了。

    父母不但要教导儿女以端正敬虔的态度进入圣所，也当命令他们势要如此行。《教会证言》卷五

    要实践敬虔，直到敬虔变成你自己的一部分。《青年导报》 1896年10月8日


怀著

《今日的生活》
十一月十一日 先要在家庭里得胜

    我儿啊！你要在基督耶稣的恩典上刚强起来。……你要和我同受苦难，好象基督耶稣的精兵。提后2:1-3

    凡一切与上帝圣工的成就有关之事，其初步的胜利必是在家庭生活中获得的。《教会证言》卷六

    除了家庭和学校的训育以外，每个人均须受生活的严格训练。如何聪明地应付这种训育，乃是向每一儿童及每一青年所当阐明的课题。上帝固然爱我们，且为我们的幸福而努力，而他的律法若常为人所遵守，我们就绝不知道何谓苦难。可是事实上这世界因为罪的结果，就有困苦、艰难和重累临到每一个人身上，我们若教导儿童及青年勇敢地应付这些艰难和重担，就可以使他们终身获益。我们虽应当给他们以同情，但绝不可因此养成他们自怜之心。他们所需要的，乃是那足以激励并使之坚强的事，而非使他们趋于萎弱。

    当教导他们知道这世界并不是一个阅兵场，乃是战场，人人都要象精兵一般忍受诸般艰苦，他们都当刚强，作大丈夫。当教他们知道品格的真考验，乃在乎愿意背负重担、愿意不避艰险、愿意从事当务之急，纵使这种工作不能得到今世的赞扬或报赏亦在所不计。《教育论》

    家庭中的祸患莫大于纵容青年们任意而行。《时兆》1888年 4月6日

    坚决地抗拒一次试探，必增加更坚决的力量来抗拒第二次试探。每一次克己的制胜，必为获致更高贵、更光荣的胜利预备道路。每一次获胜便种下一颗永生的种子。《教会证言》卷五


怀著

《今日的生活》
十一月十三日 要行在光中

    求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。诗43:3

    在这危险的时代，我们必须非常慎重，免得拒绝了上天本着慈悲所发给我们的亮光，因为要藉着这些光察辨仇敌的诡计。我们时时刻刻需要由天而来的亮光，以便识别圣与俗、暂时与永恒的事物。若是随从自我的意思，我们必致步步绊跌，我们将倾向世界，逃避自我克制，看不出时时儆醒、常常祈求的必要性，其结果终为撒但任意掳去。他们既拒绝上帝所赐的亮光，就不知道为什么而跌倒。

    凡名字在最后仍保留在羔羊生命册上的人，必奋勇地为主而战。他们必须殷勤地努力识别并拒绝一切的试探和各样的恶事。他们必感觉有上帝的眼目时常注视着，要保守严格的忠贞。他们必作忠心的守望者，防守关口，免得撒但假装光明的天使潜入他们的防地，在他们中间进行其杀戳的工作。……

    那穿白衣围绕在上帝宝座的群众，并不是那般原来爱宴乐过于爱上帝，宁愿随波逐流，不肯逆水而上的人。凡保守自己的清洁，不为现代流行的风气和影响所沾染的，必遭遇激烈的争战。他们要经过大患难，将他们品格之衣在羔羊的血里洗白净了。这般人要在那荣耀的国里高唱得胜的凯歌。《评论与通讯》1883年 10月16日


怀著

《今日的生活》
十一月十四日 要持守你所有的

    我必快来，你要持守你所有的，免得人夺去你的冠冕。启3:11

    瞬间的决定也许就注定了永远的命运。……须记着，也许要耗丧一生的劳碌去挽回那霎时之间因屈从试探和粗心大意所抛弃的。

    因一时意志的决定，也许你就会自置于撒但权柄的范围之内了。但是要挣脱他的锁链，努力于更高尚、更圣洁的人生，却不是一时的立志所能成就的。志向也许立定了，工夫也开始了，可是要完全成功仍需要付上努力、时间、恒心、忍耐和牺牲。在光天化日之下故意远离上帝的人，在他决心回头的时候，必发现他道路上已长满了荆棘和蒺藜，而且若必须用流血的脚，跋涉漫漫长途方能达到目的的话，他就不要认为惊奇而灰心沮丧。人从佳美之境地堕落下来，最可憎又可怕的证据乃是回转时所必须付上的代价，唯一得以回头的方法乃是步步挣扎、时时努力。

    凡得进天国的人，必须竭尽其精力，方可获致其劳苦的果效。有一只手要为那些忍受试探、保守良心、为基督的爱而放弃世界以及世界所给与的荣誉和赞赏，在人的面前承认他、耐心地等候他，在天父与圣天使的面前悔改的人，敞开乐园的门。《怀氏笔记》卷一

    要保守良心易受感化，以致能听见那从来没有象这样的声音所说的最低微的耳语。《怀氏文稿》1898年


怀著

《今日的生活》
十一月十九日 耶利米感恩的宣言

    我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯，不至断绝。每早晨这都是新的。祢的诚实极其广大！哀3:22,23

    忠信的先知每天接受力量以致能忍受得住。他靠着信心作见证说：“然而耶和华与我同在，好象甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜，他们必大大蒙羞，就是受永不忘记的羞辱。”（耶20:11）“你们要向耶和华唱歌，赞美耶和华，因他救了穷人的性命脱离恶人的手。”（耶20:13）耶利米年青的经验，以及他后来经历的事教训他知道：“人的道路不由自己；行路的人也不能定自己的脚步。”（耶10:23）他学习祈祷：”耶和华啊，求袮从宽惩治我，不要在袮的怒中惩治我，恐怕使我归于无有。”（耶10:24）

    及至他将喝尽那忧患之杯，在他的困苦之中受试探时说道：“我的力量衰败，我在耶和华那里毫无指望。”（哀3:18）回想上帝为他所行的拯救，便慨然地扬声说：“我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。每早晨这都是新的。祢的诚实极其广大！”《先知与君王》

    许多自称为基督徒的人，过于注意他们人生幽暗的一面，他们尽可以在日光之中欢喜。他们该快乐时反倒忧闷，他们述说试炼，其实他们应该因曾享受了丰盛的福惠而献上赞美。他们专注于那些不愉快的事，怀藏并珍惜一切灰心的事，为他们的忧患而叹息不已，结果，心中愈加沉闷沮丧。其实他们应该数算自己的福气，就必发现他们的福气是那么多，烦恼的事也就忘怀而不再提起了。若他们每日注意所受的恩眷，将人对于他们仁慈的行为存记在心，那么他们将有多少的机会向那位万福的赏赐者献上感谢和赞美呢！《时兆》1885年2月l2日


怀著

《今日的生活》
十一月廿一日 没有一个大过施洗的约翰

    我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。太11:11

    在约但河边，那高高的芦苇随风摆动，正足以代表那些批评并论断约翰使命的拉比们。他们随着舆论之风东倒西歪，既不愿领受约翰扎心的警告，又因惧怕百姓而不敢公然反对他的工作。但是上帝的使者，却不是这样畏首畏尾的。那聚集在基督周围的群众，曾见过约翰的工作，也听过他大胆地指责罪恶。无论是自以为义的法利赛人、象祭司般的撒都该人、或是希律王和他的朝臣、王侯和兵士、税吏和乡民，约翰都一律看待地对他们率直地说话。他不是风前摆动的芦苇，随人的毁誉摇摆不定。虽在牢狱之中，他对上帝的忠心和拥护公义的热诚，与当年在旷野中传上帝的警告时仍是一样的。他忠于原则，坚如磐石。……

    天使在约翰出世之前，向撒迦利亚宣告说：“他在主面前将要为大。”（路1:15）什么是伟人呢？根据天上的见解──不是世人之所谓伟大。……

    上帝所重视的乃是道德上的价值。爱心与纯洁是他最珍视的美德。约翰在主眼中为大，因他在犹太公会所差来的代表，并众百姓和他自己的门徒之前，不求自己的荣耀，却向众人指明耶稣为上帝所应许的那一位。他对于基督的工作所表示的无私的喜乐，乃是人类所发现最高尚的品质。《历代愿望》


怀著

《今日的生活》
十一月廿三日 言语真挚

    以色列所剩下的人必不作罪孽，不说谎言，口中也没有诡诈的舌头，而且吃喝躺卧，无人惊吓。番3:13

    诚实正直都是上帝品格的特质，而且凡具有这样特质的人就有一种无敌的能力。《怀氏文稿》1898年

    不要作遁辞，不要说谎话，在原则和榜样上都要维持诚实。要正直，不要偏离常道，就是稍作遁辞也不应容许的。《 怀氏文稿》1897年

    救主非常蔑视一切虚伪和欺骗的事。亚拿尼亚和撒非喇所受严厉的报应，足可证明这一点。《评论与通讯》1905年4月

    说谎的嘴唇是他所憎恶的。他也宣告说：“凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。”（启21:27）说实话要绝对真实。要以说实话为你人生的特点。玩弄真理，为私利而装假，而虚与委蛇，最足败坏信德。……说谎的人无异将自己的灵魂廉价出售。他所说的谎言似乎能应付危急，或者帮助他在买卖上表面获得了为诚实的交易所不能获得的进展。但终必有一天没有人再信任他，他自己既是说谎的，就也不相信别人所说的活。《使徒行述》

    没有人能自夸他的诚实，因为除非他已得胜，他就不晓得何为诚实。人若未经受那火炼的试探，使他以可疑的方法获致财利，他便不知道他的真诚是否可靠。《怀氏书简》1897年

    心中充满了来日上帝之爱的人，在他生活中绝不容妄自尊大或不诚实的意念有存在的余地。那因圣灵“重生”了的人在他的日常生活上要彰显出基督来。他一切所作、所为都是正直的。他不作任何机诈、狡狯、卑劣之事，他的人生所结的善果见证出他内心的情形。《评论与通讯》1905年5月4日


怀著

《今日的生活》
十一月廿四日 存心谦卑

    人的高傲，必使他卑下；心里谦逊的，必得尊荣。箴29:23

    人也许会在骄傲中高抬他自己、夸诩他的能力，但上帝可以在霎时之间使他全然归于虚无。唆使人以受托之才干荣耀自己的，原是撒但的工作。每一个上帝所用为成就他旨意的人，必须发现永远存活、永远工作的上帝是至上的，是将才干借给他使用的──一种明智的创始，一颗作为其王位的心涌出慈爱来，赐福惠给一切与之接触的人。良心备受圣灵的感动，叫世人为罪、为义、为审判，自己责备自己。《青年导报》1905年

    骄傲、无知常与愚昧作伴。在自称为上帝子民之中所显出来的骄傲，深使上帝不悦。《教会证言》卷四

    为父母的，……教你们的儿女骄傲，倒比教他们谦卑更为容易呢？《教会证言》卷一

    “尊荣以前，必有谦卑。”（箴15:33）天上要拣选那在上帝面前自己卑傲的工人，在世人面前担任重要的位分。象小孩子一样的门徒，为上帝作工是最有成效的。那不求高抬自己，只知救人的人，必能得到天上能力的合作。……他与基督相交之后，就出去为那些将要在罪中沦亡的人工作。他是为了主的使命受了圣灵恩膏的，所以能成就许多有学问和属世智慧的人所不能成就的事。

    小孩子的天真、忘我和信赖的爱，是天上所认为最有价值的美德。这些就是真正伟大的特征。《历代愿望》

    所罗门从未有过如此富足、如此聪慧、如此真正的伟大，象他自认说：“我是幼童，不知道应该怎样出入”（王上3:7）之时。《先知与君王》


怀著

《今日的生活》
十一月廿五日 慷慨施舍

    有施散的，却更增添；有吝惜过度的，反致穷乏。好施舍的，必得丰裕；滋润人的，必得滋润。箴11:24,25

    藉赀财赐福与人的乃是上帝，为使他们有力量捐助金钱来推展他的圣工。他赐日光和雨水，他使植物繁茂，他赐健康与致富之能，我们一切的福惠都是从他仁慈的手中而来。照样，他希望男的女的都要藉着奉献十分之一和乐意捐，以表示他们感恩之念──就是献上感恩捐、乐意捐。假若金钱能按照着神圣的计划流入库中──就是十分之一和丰富的乐意捐，那么推进上帝圣工的经济就丰足而有余了。

    但人的心肠因自私之心变得刚硬了，就象亚拿尼亚和撒非喇想留下售价的一部分，而佯为已经履行了上帝的要求。许多人浪费钱财以满足一已之私欲。男女世人因亟求满足自己的嗜欲，又希望同时，似乎很勉强地向上帝献上极少数的一点点金钱。他们却忘了将有一天上帝要他们严格地交代运用他财物的账目。《使徒行述》

    不断地牺牲与捐献，是上帝医治如癌症般的自私和贪婪之罪的良药。上帝安排了一种有系统的捐献制度赖以维持他的圣工，解救病痛困苦之人的需要。他规定捐献作为生活的习惯。使之消除危险而欺人的贪婪的罪行。不断地捐献将使贪婪饥馁而死。……他命定人继续不断地慷慨捐献，使习惯行善的能力能打破相反之恶习的权势。《教会证言》卷三


怀著

《今日的生活》
十一月廿九日 他所应许的话没有一句落空

    耶和华是应当称颂的，因为他照着一切所应许的，赐平安给他的民以色列人，凡籍他仆人摩西应许赐福的话，一句都没有落空。王上8:56

    我们蒙恩惠能看见在生平所见过最美丽的日落佳景，言语无法形容其美妙。那夕阳的余辉，金色的、银色的、紫色的、琥珀色的、朱红色的灿烂光芒，横布天际，渐渐光明，越升越高，仿佛上帝的圣城之门敞开了，有荣耀从其间照射出来。这奇妙荣美的佳景，在寒冷的北方天空继续发着光辉，历两小时之久──那伟大的艺术家在活动的天空的画布上所描绘的，仿佛是上帝的笑容展现，照耀着地上的每一个家庭、多石的高原和我们路程所必经的崎岖的山岭，沉郁的森林。

    似乎有仁慈的天使低声对我说：“向上看吧。这样的荣美不过是从上帝宝座所闪现的荣光中一道光线而已。不要单单为此世而活。向上看，靠着信心的眼光遥望天乡的住处。”这副景致对于我，犹如应许之虹对于挪亚一般，使我握住上帝所保护的、永不改变的眷顾，瞻望那将来等待忠信之仆的避难所。自从那天起我常感觉上帝将他慈爱的表征惠赐我们，为要勉励奋兴我们。在我的记忆犹存之日，我总不会忘记那次佳美的异象，以及它所带来的安慰与平安。《给传道人的证言》

    人的理解力还不足以明了上帝的一个应许中所包含的丰盛与伟大。一个人从某一个观点看见了荣耀，而另一个人从另一个观点看出其优美和恩典来，以致心灵充满天庭的光辉。《给传道人的证言》

    圣经……也是这样的直接对我们个人说的。……基督把他的恩典和能力灌注与我们，就是借重于这些应许的话。 《服务真诠》


怀著

《今日的生活》
十一月卅日 上帝的应许是为我而发

    耶和华的圣民哪，你们要歌颂他，称赞他可纪念的圣名。因为他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。诗30:4,5

    要从圣经中将上帝的应许涂抹，犹如把太阳从天空中挪除一样。若然我们的经验中再没有什么使我们有愉快的感觉了。上帝将他的应许放在圣经中，要引导我们信靠他。在这些应许里，他掀开了永恒的幔子，使我们瞥见那等待得胜者永远与无比的荣耀。既是如此，愿我们在上帝里安歇。愿我们赞美他，因他赐我们有关于他旨意的、光耀的启示。

    上帝已将应许之花栽植在我们人生的道旁，要使我们行程快乐。可惜，许多拒摘这些花朵，宁可拣选荆棘和蒺藜。于是他们逐步悲伤哭泣，其实他们在主里能得到喜乐的，因为他使通往天国的路途如此安乐而幸福。

    当我们注视上帝的应许时，就寻得安慰、希望与喜乐，因为它们向我们提说地无穷者的言语。要确切赏识这些宝贵的应许，必须加以细心研究，察看其中每一细节。要是能将这些应许据为己有的话，那么我们的生活将要如何地愉快，品格方面将有如何的改善啊！当我们奔走向上的路程时，惟愿多谈论沿途所散布着的福气。当我们想念基督为我们所预备的天上之住所时，就将日常生活中所遇无足轻重的烦恼忘却了。犹如我们在呼吸着天上家乡的空气，感受到安抚与慰藉一般。……愿我们更加将耶稣和天家交织在我们的生活中，藉以荣耀上帝。《青年导报》1902年1月23日

    上帝永远可靠的应许必保守你的心怀意念全然平安。《怀氏书简》1886年


怀著

《今日的生活》
十一月六日 以救恩当作头盔

    他以公义为铠甲，以拯救为头盔，以报仇为衣服，以热心为外袍。赛59:17

    许多人对于悔改这件事有了错误的观念。由于他们常常从讲台上反复听到这些话：“你们必须要重生”与“你们必须要有一颗新的心。”这样的讲词实在使他们困惑，使他们无法了解救赎的计划。

    又有许多人是因为一般牧师们将悔改之时所有的改变讲解错误，而蹉跎以致灭亡了。也有一些人生活在漫长伤心忧闷的岁月中，正期待着一些显著的凭据证明上帝已悦纳了他们。他们大部分的生活已经和世俗隔绝了，也乐于与上帝的子民交往，然而他们还是不敢冒然承认基督，原因是他们以为自称是上帝的儿女，乃是僭越放恣的行为。他们仍在等待要经历他们所相信的悔改时应有之奇特的改变。

    过了一段时间，在这些人中有一部分感觉到他们已有为上帝所接纳的凭据，然后才使自己与上帝的子民相契合。他们认为他们的悔改就是从这个时间开始，殊小知……他们早已蒙接纳，作为上帝家里的人了。当他们开始厌弃罪恶、不愿再享受属世的快乐与诚恳地寻求上帝时，上帝在那时就悦纳他们了。但是因为他们不了解救赎计划的单纯，因而损失了很多的特权和福份。这些权利和福份是在他们最初归向上帝并相信他已经悦纳他们之时，所可以要求并享受得到的。

    还有一部份人陷入更危险的错误之中。他们被难禁之情所左右，他们的感情既被挑动，就误认这种情感的冲动乃是自己悔改蒙上帝悦纳的凭据。其实他们生活的原则并未改变，恩典在人心中真实成就的凭据，并不是在情感方面的冲动，乃是在生活行为上的改变。《传道论》


怀著

《今日的生活》
十二月十二日 再没有罪孽

    以后再没有咒诅。在城里有上帝和羔羊的宝座，他的仆人都要事奉他。也要见他的面。他的名字必写在他们额上。启22:3,4

    咒诅的一切痕迹都消除净尽。……但要留作记念的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。罪恶残忍之工作的惟一痕迹乃是救主受伤的头，刺破的肋旁，被钉的手脚。先知看见基督在他的荣耀中，说：“从他手里射出光线，在其中藏着他的能力。”（哈3:4）那被刺的肋旁曾流出宝贵的泉源，使世人与上帝和好，──那正是救主的荣耀，那里“藏着他的能力”。他既因救赎的牺牲， “以大能施行拯救”，他也就以大能向一切轻视上帝恩典的人执行公义的报应。基督受辱的记号正是他最大的光荣，在永恒的岁月中，他在髑髅地所受的创伤要彰显他的荣耀，宣扬他的权能。

    时候到了，自从那发火焰的剑把始祖拒于伊甸园的门外以来，圣洁的义人所长久渴望的“上帝之民被赎”已经到了。这最初赐给人类作为国度、后来被人出卖到撒但手中、而被他长久占领的地球，现在已被伟大的救赎计划赎回来了。那因罪恶而丧失的一切就此都被恢复了。……上帝当初创造地球的目的现在已经实现了，这地要作为赎民永远的家乡。“义人必承受地土，永居其上。”（诗37:29）《善恶之争》

    于是们要与他一同享受来世的荣耀，直到世世无穷。……在上帝的国里没有什么搅扰烦恼的事。这就是所应许绐得胜者的生命──平安快乐的生命，可爱的、美妙的生命。……没有罪孽，没有困惑忧虑，没有什么能破坏那里居民的平安。《时兆》1887年11月10日


怀著

《今日的生活》
十二月十六日 美丽的家乡

    他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的，所以上帝被称为他们的上帝，并不以为耻，因为他已经给他们预备了一座城。来11:15,16

    许多人因为要避免把来生的基业看得太目标化，使用“属灵”的解释否定了那应当使我们仰望这基业──为我们家乡的真理。但耶稣曾向他的门徒确切保证说，他去乃是要在父的家里为他们预备住处。凡接受圣经教训的人决不至于对天上的住处一无所知。然而“上帝为爱他的、人所预备的，是眼睛未曾看见，耳朵来曾听见，人心也未曾想到的。”义人的奖赏不是人的言语所能形容的，只有那些身历目睹的人才能知道。上帝乐园的荣美决非人类有限的脑力所能理解的。

    圣经上称得救之人的基业为“家乡”，那里有天上的好牧人领他的群羊到活水的泉源。生命树要每月结果子，其上的果子要供给万民使用。涌流不竭的清泉，名净如同水晶，河边绿树成荫，使那为上帝救赎之民所预备的道路更为清幽。《善恶之争》

    那里的草碧绿茂盛，永不凋敝。那里有玫瑰、百合和各式各样的花卉，它们永不凋枯萎谢，或失去它们的美丽与芬芳。

    在今世我们所恐惧害怕的狮子，到那时要与羔羊一同躺卧，在新世界里一切都是平安而和谐的。在新世界里的树木都是挺直高人没有畸形。《青年导报》1852年10月

    在新世界里没有砭骨的寒风。没有突变的气候，那儿的自然环境总是适宜并有益于健康的。《怀氏日记》1859年5月


怀著

《今日的生活》
十二月十八日 赴婚姻的筵席

    凡被请赴羔羊之婚筵的有福了。启19:9

    新约圣经和旧约圣经中，都用婚姻的关系，来代表基督和他子民之间，亲爱而神圣的结合，在耶稣的心意中，婚姻的喜乐，是遥指将来他要带着他的新妇（指教会），到他父的家里，关于救赎主和赎民，同坐羔羊婚筵之日的欢乐景象。他说：“新郎怎样喜悦新妇，你的上帝也要怎样喜悦你。”（赛62:5）“他……必因你欢欣喜乐；默然爱你，且因你喜乐而欢呼。”（番3:17）当使徒约翰得见上天事物的异象时，他写道：“我听见好象群众的声音，众水的声音，大雷的声音，说：哈利路亚，因为主我们的上帝，全能者，作王了！我们要欢喜快乐，将荣耀归给他，因为羔羊婚娶的时候到了，新妇也自己预备好了。”“凡被请赴羔羊婚筵的有福了。”（启19:6—9）

    在耶稣的心目中，每一个人都是他所邀请到他国度里去的。《历代愿望》

    在他承受了国度之后，他便要在荣耀中降临，作万王之王，万主之主，来救赎他的子民，使他们“在天国里与亚伯拉罕、以撒、雅各，一同作席”，（太8:11；路22:30）共享羔羊的婚筵。《善恶之争》


怀著

《今日的生活》
十二月十九日 我们天上家乡的荣耀

    墙是碧玉造的，城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的。启21:18,19

    上帝荣耀的城有十二个门。上面镶嵌着华美的珍珠，并且有十二个颜色不同的根基。城中的街道是精金的，上帝的宝座设在城的中间，有一条清澈而美丽的河，纯净如水晶，从宝座中流出来，这河水的明洁幽美使上帝的圣城喜乐，圣徒可自由地饮用这生命的水。

    各人的脸上都反照他们救赎主的形象。在那里必没有忧愁烦恼的脸色，众人都带着愉快、明朗、优美的笑容。天使在那里，还有复活的圣徒及为主殉身的人。以及对我们最好，使我们快乐，为我们受难受死而使我们得享幸福与自由的、我们可爱的救主，也在那里。──他荣光闪耀的脸上所发的光芒要比太阳的更辉煌，光照着这美丽的城，荣光反照在四围。

    小孩子在那里，他们永远不会参与争竞与不和睦的事。他们的爱是热切的，是圣洁的。他们头上有金冠冕，手中拿着琴。他们小小的面孔，在此世常显出困惑和愁烦，在那里就因神圣的喜乐容光焕发，显明出他们完全的自由和喜乐来。

    圣徒要头戴荣耀的冠冕，手拿金琴。他们弹着金琴，歌颂救赎的爱，在上帝的面前献奏美音。他们生前在世所忍受的试炼和苦难，在新世界的荣华中全都淡忘了。耶稣常嘉许他们的笑容，使他们的喜乐满足。……圣徒将来必住在全然的荣耀中。《青年导报》1852年10月


怀著

《今日的生活》
十二月廿三日 基督教导救赎的人

    他们都要蒙上帝的教训。 约6:45

    在基督学校中的学生没有毕业的那一天。学生中有年长的，也有年幼的。凡留意神圣教师之教训的人，在知识修养和心灵的高贵上都有长进，预备升到那更高的学府，在那里继续前进，直到永远。

    要永远居住蒙福者的家乡，在心灵、身体和性格所反照的并非罪恶和咒诅之幽暗的痕迹，乃是我们创造者完全的形象，世世无穷的在知识智慧和圣洁上不住的长进，常常探寻新的思想原地，时时发现新奇的事物与新的荣耀，不断的扩张知识、享受和爱人爱物的可能性，并晓得在这一切之外还有无穷无尽的喜乐、慈爱和智慧──这一切乃是基督徒的盼望所指出的目标。《健康论》

    在那将要来的世界里，基督要引导得救的群众，行走在生命河的河边教训他们奇妙的真理。他要向他们启示大自然的奥秘。他们必晓得有一只全能的手托着世界，使之不离其原位。他们要观看那位伟大的艺术家，在田间花朵的彩色上所显的艺能，学习那位支配每道光线的仁慈天父的旨意，此后圣天使和蒙救赎的人要藉着感谢报恩的诗歌，赞美上帝对这忘思负义的世界所显出无上的慈爱。到那时人才明白“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”《评论与通讯》 1907年1月3日

    他（基督）要分赐丰盛的智慧。他要解明我们生前所未了解的许多上帝奥秘的旨意。《怀氏书简》1908年

    ★　　★　　★　　★　　★

    我们在此世必须获得一种教育预备我们世世无穷与上帝同居。在这里所开始的教育，在天国就要得以完成。我们只不过是升了一级。《怀氏文稿》1895年


怀著

《今日的生活》
十二月廿五日 倾听天使的圣歌队

    忽然有一大队天兵同那天使赞美上帝说，“在至高之处荣耀归于上帝，在地上平安归与他所喜悦的人。”路2:13,14

    生在世上的人，连上帝最有才干的儿女中，也从来没有一位象伯利恒的婴孩那样引起如此欢乐的现象。《评论与通讯》1906年4月5日

    天使……向那般谦卑的，在伯利恒平原夜间看守羊群的牧人显现。……上帝的使者向他们显现，说：“不要怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。”他们的眼目刚刚习于观看那一位天使临格的荣耀时，不料，全平原都被降临在伯利恒平原的天使天军之奇妙的荣光所照耀。……他们众口同声的赞美上帝说：“在至高之处荣耀归于上帝，在地上平安归与他所喜悦的人。”

    那时人类的耳朵才听到天国的音乐，于是天国的圣歌队唱完了那可记念的歌曲就飞回天上去了。空中的亮光又渐渐暗了下去。……但在那些牧人的心中仍保留着世人的眼目所从来见过的最佳美荣耀的一幅图画，以及那有福的应许保证人类的救主已经临到世间，使他们的心充满了欢喜快乐，搀入信心和对于上帝不可思议的爱。《评论与通讯》1884年12月9日

    惟愿今日人类，都能领会这首诗歌！当日所发的宣告，所奏的音调，将要鼓舞直到末时，音响直到地极。当“公义的日头”──“其光线有医治之能，”──兴起之时，这首诗歌将由群众的声音，如同众水的声音，频相应和说，“哈利路亚，因为主我们的上帝，全能者作王了。” 《历代愿望》


怀著

《今日的生活》
十二月廿七日 自由的与上帝交往

    我未见城内有殿，因主上帝、全能者和羔羊为城的殿。启21:22

    上帝的子民享有特权，得与圣父和圣子直接交通。“我们如今仿佛对着镜子观看，模糊不清。”（林前13:12）自然界和主对待世人的作为好象一面镜子，我们在其中模糊地看到上帝的形象。但将来我们都要面对面与他相见，当中再没有隔阂。我们要侍立在上帝面前，瞻仰他圣颜的光荣。《善恶之争》

    我们能以那可爱的名称称呼他，“我们的父亲”。表明我们爱他，保证他因父子之间的关系必以慈爱看待我们。而且上帝的独生子看着这般承受恩典的后嗣，就“称他们为弟兄，也不以为耻”。他们与上帝之间所有神圣的关系要比没有堕落的天使还深切呢。

    历代以来人类所遗留下来的父亲的爱，人心中所启开的慈惠的泉源，若与上帝无穷之爱相比较，犹如小溪之于无边的海洋一般。《评论与通讯》1908年10月22日

    人藉着基督而不断的就近上帝，这就是天国的福乐。我们在这种福乐中越久，上帝向我们显现的荣耀就越多，我们越清楚的认识上帝，我们就越有幸福。《历代愿望》

    天国的快乐是什么呢？不是要看见上帝吗？蒙基督的恩典得救赎的人，还有什么比看见上帝的圣颜，认识他为父亲更大的喜乐呢？《教会证言》卷八

    在今世藉信心的眼光我们瞻望他，这是何等大的安慰啊，由于仰望他我们乃得以变成他的形象，但是等我们得见他的真体，再没有阻隔的幔子在两者之间，那又该是多么大的幸福呢？《圣经注释》


怀著

《今日的生活》
十二月卅日 何以有善恶之争

    又使众人都明白，这历代以来隐藏在创造万物之上帝里的奥秘，是如何安排的，为要藉着教会，使天上执政的、掌权的，现在得知上帝百般的智慧。弗3:9,10

    善恶之大争战得以准许在历代继续发生，这用意何在呢？为什么当叛乱初兴之时没有立刻除灭撒但呢？──乃是要让全宇宙确知上帝处理罪恶是公义的，使罪恶永远被定为罪恶。救赎计划宽宏深远的意义，无穷永恒之岁月犹不能完全了解，就是天使也愿意查看这个奥秘。在受创造之生灵中惟有蒙敏赎的人曾经亲自经历与罪恶斗争，他们曾经与基督一同劳苦，所以他们在他受苦的事上有分，是天使所不能有的。

    “他又叫我们与基督一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”《教育论》　　[s2]

    当蒙救赎的众民看到自己的救赎主，并见他的脸上焕发着天父永远的荣耀，又目睹他永远长存的宝座，并且知道他的国度是永无穷尽的时候，他们就要唱出欢乐的诗歌。

    在上帝的圣洁，公义和权柄之中，都参合着怜悯、温柔和父母般的慈爱。我们一面见到他宝座的威严高大，一面也可看到他品格的慈悲，便能比过去更清楚地体会到“我们的父”。

    救主与黑暗权势争战的结果就是蒙救之子民的欢喜，使上帝因而得荣耀，直到永永远远。《善恶之争》


怀著

《今日的生活》
十二月七日 基督亲自来接我们

    因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。所以，你们当用这些话彼此劝慰。帖前4:16-18

    耶稣要来，驾着云在至大的荣耀中降临，有千千万万的光明的天使随侍着他。他来要使那些爱他、守他诫命的人得着荣宠，并带他们到他自己跟前，他并未忘记他们，也不忘记他的应许。《评论与通讯》1906年11月22日

    不久之后，在东方出现一小块黑云，……上帝的子民知道这就是人子的兆头，他们肃静地举目注视。那云彩越临近地面，……直到它变成一片大白云，它底下的荣耀好象烈火，其上则有立约之虹。耶稣驾云前来，作为一位大能的胜利者。

    当那活动的云就近地面的时候，众目都要看见生命之君。这时，他圣洁的头上不再为那荆棘冠冕所污损，却有荣耀的冕旒戴在他神圣的额上。他的荣耀射出了比正午的太阳更眩目、更明亮的光彩。 “在他衣服和大腿上有名写着说，‘万王之王，万主之主。’”……天就被卷起来象书卷一样，地在他面前颤动，各山岭海岛都挪移离开本位。

    当地球东倒西歪、电光四射、雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤醒起来。……从天涯到地极，死人要听见那声音，听见的人都必复活。……所有复活的人都赋有永远青春的精力。

    活着的义人要在“一霎时，眨眼之间”改变，上帝的声音已使他们得荣耀。现在他们要变为不朽的，且要与复活的圣徒被提到空中与他们的主相遇。《善恶之争》

    啊，那是何等荣耀的聚会啊！《早期著作》


怀著

《今日的生活》
二月十八日 恩慈

    你把你的救恩给我作盾牌；你的温和使我为大。撒下22:36

    须记得你是要在基督的柔和、谦卑及慈爱中代表他。《传道良助》

    真正的恩慈在上帝看来是一颗重价的宝石。《教会证言》卷三

    我们需要恩慈的精神。离了它我们在家中就不能好好地生活。为要善予管理我们的儿女，我们必须表现出温柔、谦卑、宽容的精神。我们决不要有什么批评、易怒、叱骂的作风。假使我们想教训他们培养温柔的态度，我们自己必须先有温柔的态度；……若我们希望他们要对我们表现和爱的精神，我们必须先对于他们表现温柔慈爱的精神。但同时父母无须以荏弱不聪明的态度纵容儿女。为母亲的必须坚定果决，稳如磐石，不偏离正义。不拘有什么意外发生，她的规律和准则必须经常维持不变，但在这样行的时候，她仍须以温柔慈悲为怀。她的儿女长大必是敬畏上帝的男女。《评论与通讯》1886年12月21日

    家庭里任何的一分子不可单单为自己而生活，以致家庭中其他的人不受他的影响，不为他的精神所感染。就是面容的表现也有它或为善、或为恶的影响。他的精神、他的言语、他的行为和他对别人的态度，都是确切不能误解的。……若是他充满了基督的爱，就必表现出礼貌、仁慈和亲切关怀别人的意念，并且藉着他仁慈的行为使他的同事们也有亲切、快乐和感谢之意。他明显的是为耶稣而生活。……于是他可以向主说：“祢的温和使我为大。”《评论与通讯》1893年6月22日


怀著

《今日的生活》
二月十九日 良善

    善人必蒙耶和华的恩惠。箴12:2

    按上天看来，真实的良善乃是真实的伟大。道德情感的状况恒决定其人的价值。……一个人可能拥有财产与智力，然则良善的火焰从未在他的心坛上点燃，他仍是毫无价值的。《教会证言》卷二

    良善乃是神圣的能力改造了人性的结果。藉着相信基督，他所救赎堕落的人类仍可以获得那生发仁爱，以致洁净心灵诸般瑕疵的信心。于是象基督样式的品德出现了；因为人瞻仰基督，就会变成他的形象，荣上加荣，品格得以完全。好果子结出来了。这样，人的品格就照着神圣的样式受模造，正直、端庄和真实的良善都彰显在犯罪的人类之前了。《怀氏文稿》

    主令每一个人都受到试验和试炼。他愿证实并考验我们，看我们在此生能不能作一个良善的人，有好的行为，俾得托以永恒的财宝，使我们得为王室之一分子，作天上君王的儿女。

    你所有行的善事是没有限量的。如果你以上帝的话为你一生的规则，并以其中的律例来管理你的行动，使你所有的宗旨和履行本分的努力为人造福而不为人惹祸，那么你的努力就必能成功。如此你已经使自己与上帝联合，并成为传扬亮光与人的媒介。你既与耶稣同工，就有了光荣，而且你所能得的光荣；没有必出自救主口中这有福的称赞更为可贵的了：“好，你这又良善、又忠心的仆人。”《告青年书》


怀著

《今日的生活》
二月廿一日 温柔

    他必按公平引领谦卑人，将他的道教训他们。诗25:9

    耶稣爱青年人。……他吩咐他们向他学习柔和谦卑。这宝贵的恩赐在现代青年身上已甚罕见，就是自称为基督徒的也是如此。在他们自己看来，他们的行为是无误的。他们虽领受了他的名，却没有领受他的品格，也没有负他的轭。故此对于事奉他所能寻得的喜乐平安，他们也是毫无所知的。《青年导报》1883年11月21日

    温柔是一种宝贵的恩赐，甘愿默默的忍受痛苦，忍受试炼。温柔贵能容忍而勤劳，在各种环境之中都很快乐。温柔是常存感谢之念，自作快乐之歌，心中颂赞上帝。温柔能忍受沮丧和损害而不求报复。《教会证言》卷三

    温柔安静的人不常为自己求幸福，乃要设法忘记自我，在使别人幸福的事上得着甜蜜的知足和真正的满意。《教会证言》卷三

    你虽努力攀登最高地位仍不会使上帝视你为大，乃是你的谦卑良善的生活和你的忠诚，要使你成为天使所保护的特别对象。那位模范者……几近三十年的生活，是在深隐山中一个无名的加利利小城度过的。所有的天军都要听他的命令，但他没有一点耀武扬威的态度。……他是一个木匠，劳碌得工价，作他所服役之人的仆人，证明上天能亲近我们这般生活简朴的人，也证明自天庭而来的使者要引导，凡照着上帝的命令往来之人的脚步。《怀氏笔记》

    ★　　★　　★　　★

    信实、温柔、仁爱的完美成果，往往是在风暴和乌云中长成的。《基督实训》

《今日偕主行》，校对中...


怀著

《今日的生活》
二月廿二日 赐能力的应许

    约翰是用水施洗，但……你们要受圣灵的洗。徒1:5

    上帝丰盛的恩典没有象洪流一般临到世人，这并非在上帝那里有什么限制。他的恩赐真是广大无边的。然而他慷慨的赐予，世人竟不重视，因为他们不欢喜领受。若众人都愿意领受，就都必为圣灵所充满。……我们只看见表面上的波动就太轻易地引为满足，殊不知我们尚有权利指望看到上帝圣灵大有能力的表现呢。《评论与通讯》1902年6月10日

    当我们接受了这恩赐，其他的恩赐就都属于我们了；因为我们领受了这恩赐是照着在基督里丰盛的恩典，他也准备照各人的容量将这恩赐给他们。故此，我们不要得了少量的福气就心满意足，这少量的恩典只能保守我们不致于沉溺于死亡的睡眠中，但愿我们殷勤的寻求上帝更丰满的恩典。《评论与通讯》1892年3月29日

    有应许连应许接踵地赐给我们，保证上帝有无限的全能，然而我们信心是那么的微弱，以致我们不能握住这能力。啊！我们对于上帝圣言的可靠是多么的需要活泼，恳切的信心啊！上帝子民这最大的需要常在我们面前。……我们还有什么可作的，能使我们警觉我们现在是处于这世界历史的黄昏时期呢？……我们务须寻得一种能握着耶和华膀臂的信心。《评论与通讯》1909年4月1日

    惟有那些谦卑等候上帝，并等候他的领导和恩典的人才能得到圣灵。上帝的能力正在等着他们请求和接受。人若凭着信心领受所应许的福，这福就必带来一连串的其他恩惠。上帝的能力是照着基督丰盛的恩典赐给人的，而基督也是随时照着各人的容量赐给各人。《历代愿望》


怀著

《今日的生活》
二月八日 使我知罪

    他既来了，就要叫世人为罪、为义、为审判，自己责备自己；为罪，是因他们不信我。约16:8,9

    圣灵的使命，在基督的圣言里已阐明了。“他既来了，就要叫人为罪、为义、为审判，自己责备自己。……”是圣灵叫人知道自己有罪。罪人若感应到圣灵苏醒的能力，他就悔改，并体会到顺从神圣要求的重要性来。《使徒行述》

    当扫罗将自己完全顺服了圣灵使他知罪的能力，他便看出他一生的错误，承认了上帝律法广泛的要求。这位原来是骄傲的法利赛人，自信仗赖自己的好行为必得称义，现在却以赤子般的谦逊和纯朴跪在上帝的面前，承认自己的不配，并且要靠赖着这位被钉而复活之救主的功劳。扫罗切望与天父和他的儿子有完全和谐的交通；而在他恳切盼望赦免和悦纳之际，便在施恩的宝座前献上他热诚的祈祷。

    这悔改的法利赛人的祷告并非徒然。他心内的思想和动机因神圣的恩典而起了变化，同时他高贵的天赋乃得与上帝永恒的旨意相符。在扫罗看来，基督和他的义比整个世界还贵重得多了。扫罗的悔改是一个显著的凭据，证明圣灵使人知罪的神奇能力。《使徒行述》

    要藉着圣灵的大能大力征服撒但的政权。使人知罪的乃是圣灵，既获得人的同意，圣灵就将罪恶从人的心中驱逐。……靠着基督的功劳，人可以运用他最高贵的天赋将罪孽从心灵中驱除净尽。《评论与通汛》1893年4月25日


怀著

《今日的生活》
三月十日 选择忠信之道

    我拣选了忠信的道，将祢的典章摆在我面前。我持守祢的法度；耶和华啊，求祢不要叫我羞愧。诗119:30,3l

    世上只有两大原则，其一是忠实，另一是不忠实。我们都需要以基督徒之大勇，来高举那写着上帝诫命和耶稣真道的旗帜。……顺从与不顺从之间的界线必须划得清楚明晰，我们必须有坚决的意志，随时随地遵行上帝的旨意。

    基督徒的力量是从忠心事奉上帝而获致的。青年男女应该感觉到与基督合而为一，乃是他们所能达到的最大的尊荣。藉着实践完全的忠信，以追求道德上的自立；并要维持这样的自立，以敌挡凡要使他们背离公义原则的影响。或有人智力较强，乃断然固执若干在真理上毫无基础的言论，此时你们就当用天国的眼药擦抹在心眼上，俾能辨识真理和异端。要查考圣经，当你发现“耶和华如此说”，就要站稳你的立场。

    在《天路历程》中有一位称为优柔先生的。青年人，你当远避这位先生。那般以它为代表的人都是非常温顺的，但他们也和被风吹动的芦苇一样，他们毫无意志力。每一位青年人都当培养判断力。心怀二意就是一个罗网，也必败坏了许多青年人。要坚定，否则你的房屋或是你品格的根基，就如同建立在沙土上一样。《评论与通讯》1899年5月9日

    主的哲理应作为每个基督徒生活的准则。全部人生应为天上赐生命之原则所充盈。多少人碌碌于无关紧要的事，虚耗了大部分的光阴；若按着圣经所示使人成为圣洁健全的虔诚去处理，那么这些不重要的事，就退居于它所应得的地位了。《时兆》1906年10月10日


怀著

《今日的生活》
三月十二日 但以理依循原则而生活

    那时总长和总督，寻找但以理误国的把柄，为要参他；只是找不着他的错误过失，因他忠心办事，毫无错误过失。但6:4

    但以理忍受了那能攻击今日青年的最严重的试探，然而他仍忠于青年时期所受的宗教教育。那些足以败坏在原则与倾向之间踌躇不决之人的影响包围着他，而圣经却仍举他为无过之人。但以理不敢依恃自己的道德力。祈祷对于他是必需的。他以上帝作他的力量，并且在他毕生一切所作的事上，都存着敬畏上帝的心。……他深愿与众人和睦同处；但若有与原则相悖之处，他却象香柏树一般不稍迁屈。在一切无碍于他对上帝之忠顺的事上，他对那在上的人总是敬重服从的。……

    在但以理和他同伴的经历中，有战胜纵欲的试探之先例。这就足以证明靠着宗教的原理，青年可以制胜肉体的情欲而仍忠于上帝的要求。设使但以理和他的同伴，和这般异教的官吏妥协，屈从当时的强迫，随着巴比伦人的风俗吃喝，其结果将如何？仅需一次偏离了原则，就足以削弱他们辨别是非的见解力和憎恶罪恶的观念。他们若放纵食欲，就累及身体的精力，牺牲了锐敏的理解力和属灵的能力。一步错行，引致继续的错行，甚至他们与上天的联系也中断，就被试探所冲毁了。《时兆》1882午9月28日


怀著

《今日的生活》
三月十六日 我愿照着上帝的法则而生活

    求祢叫我遵行祢的命令：因为这是我所喜乐的。求祢使我的心，趋向祢的法度，不趋向非义之财。诗1l9:35,36

    在青年时期你当储备终身所能实用的知识。在青年时期你该养成良好的习尚，修正不良的习惯，固持坚守自制之能，使自己惯于照着上帝的旨意，和所交往之人的福利，安排你人生的一切细节。在年青时期所撒的种子，要决定今世和来生的收获，在儿童和青年时所养成的习惯，所有的癖好，以及所获的能力，差不多就决定了一生的命运。《基督教育之研究》

    只放纵一点自私的意念，只忽略一次当尽的本分，就预备第二次重蹈覆辙。我们头一次所曾敢为的事，大概以后还会去作。端庄、节俭、自制、勤勉，正当而聪明的谈吐、忍耐和真诚的礼貌等美德，必先谨慎自惕方可养成。德性败坏、品格堕落，较比战胜瑕疵，控制自己，培养真实的品德要容易得多了。假若基督徒的美德要在我们身上显得完全的话，就必须先有一番恒切的努力。《教会证言》卷四

    要使他们趁早养成自制的习惯。当使青年人立志作主人，不作奴仆。上帝既已立他们为自身的统治者，所以他们当运用上天所赋予他们的王权。在忠实地提示了这一类教训之后，其效果必远及于青年自身之外。其影响四布，藉使千万濒于灭亡的男女获得拯救。《教育论》


怀著

《今日的生活》
三月十八日 我要谨守自己的嘴唇

    耶和华啊，求祢禁止我的口，把守我的嘴。诗141:3

    言语之失似不为过，无论老少都很容易原谅自己，尤其是急躁而毫无耐心的言语。他们以为只须诿称说：“我没有留意，所讲的话并非出于我的本意”，也就罢了。但圣经并没有轻看这样的事。

    人生大多数的烦扰、悲痛和刺激都是由于未受约束的脾气而来。在一霎时因急躁、愤怒、不留心的话语，就可能惹起极大的祸患，就是后悔终生也无能挽回。啊！有多少人心肠破碎，朋友离间，生活败坏，都因那原来能带来医治和帮助的人所说的严厉急躁的话语！……靠着自己的力量，人不能控制自己的性情。但靠着基督，他刻意获得自制的能力。《时兆》1904年5月

    要维持一个家庭的纪律，少不了一种始终不变的坚毅和不是出于激情的管理。要镇定地发挥你的意思，好好地考虑所要采取的行动，并毫不迟疑或稍离本旨地实行你所说的一切。你万不可显出不悦之色，或口中说一句暴躁的话。因为这些话上帝都将写在他的记录册上。《教会证言》卷三

    人因操劳过度有时或许会失去了自制。但主从不强迫人仓惶 失据举动错乱。许多人为自己收集一些原为慈爱的天父上帝所没有加在他们身上的重担。很多他没有打算要他们负的责任，他们却慌慌张张手足无措。上帝希望我们知道，若是我们肩负了那么多的重担，劳碌过度以至心身交惫，而生出了激怒、烦恼、辱骂，这并不能荣耀他的名。我们只要担负主所给我们的责任，信赖他，如此保守我们的心性清洁、温和并且富于同情。《时兆》1904年5月25日


怀著

《今日的生活》
三月十九日 我要在饮食上实行自制

    邦国啊，……你的群臣按时吃喝，为要补力，不为酒醉，你就有福了。传10:17

    凡事有节制、有规律便能生出奇妙的能力；较比环境或天赋更足以助长人温和宁静的性情，这种性情在使人生获有安稳的坦途上极有价值。同时，也必发现这样得来的自治力，正是每个人在与艰苦的世事及现实作有效的奋斗时之一种最有价值的工具。《教育论》

    我们力劝在家庭生活的各方面要提倡节制；教导儿童克己自制，并且要从孩提时期就尽量做到这一点。《卫生杂志》

    应该教导儿童知道不可任随自己的主意，但凡事都当听从父母的意志。在这方面有一个最重要的课目，乃是学习控制食欲。他们该学习饮食有定时，而在所规定的饮食时间以外什么都不可沾口。

    这样教养下的儿童较比那随时任意取食所嗜之物的儿童，更为容易管教些。他们常常是愉快的、知足的，而且是康健的。就连那些最刚愎、易怒、顽强的儿童，若父母坚定地继续训练成有规律的饮食习惯，并在其他方面也以坚定而温慈的方法管理他们，他们必会变为顺从、忍耐、有自制之能的儿童。《卫生杂志》

    智慧“的道是安乐，他的路是平安”。但愿我国的每一青年，就是那具有可能达到较比君王地位更高的青年，要熟思那位充满智慧者的话：“邦国啊，……你的群臣按时吃喝，为要补力，不为酒醉，你就有福了！”《教育论》

《今日偕主行》，校对中...


怀著

《今日的生活》
三月二日 保罗

    我初次申诉，没有人前来帮助，竟都离弃我……惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见。提后4:16,17

    保罗站在尼罗的面前──这是何等惊人的对照啊！……就权势和名位而论，尼罗是无匹俦的。……没有金钱、没有朋友，也没有一个辩护者，保罗就这样从土牢之中被提了上来，接受与他性命攸关的审判。……

    君王的面容显露出他内在情欲可耻的记录来；而囚徒的面目却说明他的内心是完全与人与神都和好了。两种不同的教育体制，结果在那一天成了显然相异的对比──一方面是恣纵无度的人生；另一方面是全然自我牺牲的人生。这里有两种人生观的表现──其一是一种无限度的自私，为满足一时的欢愉，不惜付上任何的代价；其一是恒久的自我牺牲，若属必要甘愿为别人的幸福而舍生亦可。……

    百姓和审判者……都阅历过不少次的审判，见过许多不同的囚犯，却从未见过一位有如此神圣而泰然自若的面容。……他的言词也打动了他们当中刚硬之人的心弦。明晰而具有服人之力的真理驳斥了谬论。真光亦照入许多人的心中，而这些人从此以后便欢然信从了这光。……他也向听众指出那为堕落的人类已经献上的祭牲。……

    真理的辩护者作如此辩诉；在不诚信之人当中有信心，在不忠实的人当中显忠尽，他挺身作上帝的代表，他的声音宛如自天而来。在言语态度上他都毫无畏惧，忧伤或沮丧。……他的言语好象战场上胜利的凯歌之声。《时兆》1906年l 2月5日

    且让这位信心的英雄为自己发言吧：“我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的。”《评论与通讯》 1844年5月20日


怀著

《今日的生活》
三月廿四日 我要求善而得以存活

    你们要求善，不要求恶，就必存活；这样，耶和华万军之上帝，必照你们所说的，与你们同在。摩5:14

    撒但正在用各样的方法，使罪恶和邪淫的事成为流行的习尚。当我们行过城市中的街道时，总会看到一些触目的广告，是基于某一本小说所叙述，或由某一个戏院里所表演的罪恶事件。许多习于和罪恶相狎了。一般卑鄙邪恶之徒所作的坏事，常在当天的报纸和杂志中公诸大众。凡足以引起情欲的事，都在带有刺激性的小说里供人阅读。他们既听到并读到那么多卑劣可憎的事，他们那曾因这事而惊避的、敏锐的感觉就渐渐麻木，以致他们反以贪而无厌的兴趣来欣赏了。

    今日世上所流行的许多娱乐，与古代外邦人中所有的娱乐，结果都是一样；就是自命为基督徒者所爱好的娱乐，也是如此。这些娱乐之中，没有多少是撒但不能用来败坏人心的。历代以来，他曾利用戏院来刺激情欲并夸耀恶行。许多歌剧的动人表演，迷人的音乐，以及一般的大宴会、跳舞、玩牌等等，都已被撒但用来打破正义的藩篱，并打开放纵情欲的门路。每一个追求宴乐，助长骄傲，或放纵食欲的场合，都是使人忘记上帝，忘记永生利益的所在；都是撒但进行活动，牢笼人心的地方。《先祖与先知》

    唯一安全之策，乃是要时刻为上帝的恩典所庇护，不要把我们自己灵性的眼睛弄瞎了。以致称善为恶，称恶为善。我们必须毫无犹豫、毫无争辩地防守心灵的通路，免遭罪恶的侵入。《教会证言》卷三


怀著

《今日的生活》
三月廿七日 我时常口唱心和的赞美主

    乃要被圣灵充满；当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。弗5:18,19

    上帝从一颗清洁的，对于他充满敬爱和效忠心所发出赞美的诗歌而得着荣耀。……他们（基督徒）所存感谢之心，并上帝的平安在他们心里作主，就使他们口唱心和地赞美主，并藉着所说的话，见证对那爱他们甚至于舍命为使他们得生的亲爱救主所欠爱与感谢的债。《教会证言》卷一

    圣经论及诗歌的历史，对于音乐与诗歌的功用及效益，予人以充分的提示。音乐往往误用以供罪恶之用，因此便成了一种最足以引诱人的利器。然而音乐若加以正当的运用，原是上帝所赐的一种宝贵恩赐，目的在提高人的思想，使其思念高尚尊贵的事，并感化提高人的心灵。

    以色列民行经旷野的时候，怎样用圣歌的乐曲来激励行程中的兴致；照样，上帝也吩咐他现今的儿女，使之对在世为客旅的生活感觉快乐。很少有别的方法较比将上帝的话语编入诗歌之中反复吟咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性；激起思想并引起同情之心，促进行动的和谐一致，并排除那使人丧胆失志的忧伤与恐惧。

    音乐乃是将属灵真理铭刻人心的最有效方法之一。人在困苦逼迫以至失望之时，往往会想起一些上帝的话──幼年时所歌唱而久已忘却的一首诗──于是试探就顿时失效，生命就显出新的意义，和新的目的，反而能将勇敢与喜乐转授于他人了。《教育论》


怀著

《今日的生活》
三月廿八日 我要向上帝歌颂

    凡以感谢献上为祭的，便是荣耀我；那按正路而行的，我必使他得着我的救恩。诗50:23

    你当以你现在有罪、软弱、穷困的情形来就耶稣，他必赐你生命的水。你需要一种能穿透撒但在你路上投射地狱之黑影的信心。他正忙于发明种种娱乐和流行时尚，要把持人们的心意，使他们没有时间沉思默想，教导你的儿女要荣耀上帝，不要求自己的喜悦。他们原是他的儿女──因为他创造了他们也救赎他们。要教训他们远避这堕落败坏时代中一切的娱乐和愚行。保守他们的心思在上帝的面前清洁无瑕。……赞美上帝。要使你们的言谈、音乐和歌曲全都要赞美为我们行了许多事的那一位，要在此世赞美上帝。俾使你得进入上帝圣城之时有资格参加天上的歌咏队。那时你们要将你们灿烂的冠冕放在他脚前，拿起你们的金琴，使全天庭都充满着和谐的歌声。我们必以永远不朽的舌头赞美他。《怀氏文稿》1895年

    当我们的救赎主领我们走到那充满上帝荣耀的天国之门的时候，我们就可听见那在宝座周围的天上歌咏队所唱的颂赞与感恩之歌；然而当我们在地上家庭中响应天庭的歌声时，我们的心就必与天上的歌唱者格外接近了。与上帝的交往须从地上开始。我们必须在地上先学习那颂赞的声调。《教育论》

    要赞美上帝；提说他的良善；论及他的权能。要使包围你心灵的气氛有芬芳的香味。要以你的心与灵和着你的声音，赞美那位为你脸上光荣的主，你的救赎主，你的上帝。《青年导报》 1900年12月27日


怀著

《今日的生活》
三月三日 约瑟

    法老对臣仆说，象这样的人，有上帝的灵在他里头，我们岂能找得着呢？法老对约瑟说，上帝既将这事都指示你，可见没有人像你这样有聪明有智慧。你可以掌管我的家，我的民都必听从你的话，惟独在宝座上我比你大。创41:38-40

    约瑟从监里一出来就升任埃及全地的宰相。这固然是一个崇高的地位，但也有不少的困难和危险。人立在高处是不能没有危险的。正如暴风刮起来的时候，山谷中的小花、浅草平安无事，而山上的大树却连根拔起；照样，那些在平凡的生活中能保持正直的人，或许要因属世的成功和尊荣的试探而被拖下深坑。但是约瑟的品格无论在顺境或逆境之下，都是一样经得起考验的。无论是在法老的朝庭中，或是在囚犯的监狱里，他是一贯地显出了对上帝的忠诚，这时他依然是在异乡作客，远离他敬拜上帝的本族；但他确信神圣的手一直在引领着他的脚步，他就时常依靠上帝，忠心尽到自己的本分。约瑟曾引领法老和埃及的伟人注意真神；……他们却尊敬这个敬拜耶和华的人在生活和品格上所表现的信仰。

    约瑟如何能造就如此坚定的品格，表现这样的正直和智慧呢？──因为他自幼就知道克尽本分。不以满足一己的爱好为重；青年时的正直纯洁的信心和高尚的品质，就在成年时期的行为上结出果子来。……尽忠职守，自最卑微到最崇高的地位，这样训练了他各方面的能力，去发挥其最高的效用。那依着创造主的旨意而生活的人，确能造成最高尚的品格。《先祖与先知》


怀著

《今日的生活》
三月四日 第一位殉道者──司提反

    他们正用石头打的时候，司提反呼吁主说，求主耶稣接收我的灵魂。又跪下大声喊着说，主啊！不要将这罪归于他们。说了这话，就睡了。徒7:59,60

    司提反是上帝所爱的人，也是一位辛勤不懈地拯救生灵归向基督的人，因为他为那位被钉十字架而又复活的救主，作得胜的见证而丧失了性命。……真理之敌将那对于上帝的儿子所显露的仇恨，同样加之于他的门徒们。他们不堪忍受再听到有关他们所钉的那一位，而司提反却勇敢地作证，遂令他们怒气填胸。……

    他们所见司提反脸上发出来的光，乃是使这般有权势的人，得到一分从上帝而来的凭据，但他们竟藐视这凭据；啊，但愿他们能够觉悟！但愿他们能够悔改！可是他们不肯。《怀氏文稿》 1900年

    当司提反蒙选召为基督受苦之时，他毫不犹豫的应承了。他在那般逼迫他的人们凶恶的面色上，就看出了自己的命运。他一无踌躇地要将他所负传给世人的最后的信息传给他们。他举目定睛望天说：“我看见天开了，人子站在上帝的右边。”全天庭都关注这件事。耶稣，从他父的宝座上站起来，俯身注视着他忠仆的脸，使他脸上也显现出他自己荣耀的光辉来，那时人们看见司提反脸上发光，仿佛天使的脸，便惊愕不已。上帝的荣耀照在他身上，而正当他仰瞻他救主之圣面时，基督的仇敌就用石头将他打死了。我们是否认为这样的死亡太残酷了呢？但是他畏死之念已除，当时就用最后一口气向上帝祈求，饶恕那些迫害他的人。

    耶稣已尽其所能地为他的儿女们安排了一切，他也希望我们服从他的脚踪行；因为我们若这样作，就与基督并他的荣耀有分了。《评论与通讯》1890年4月29日


怀著

《今日的生活》
四月十一日 上帝啊！助我达到更高的境界

    上帝啊，求祢听我的呼求，侧耳听我的祷告。我心里发昏的时候，我要从地极求告祢，求祢领我到那比我更高的磐石。因为祢作过我的避难所，作过我的坚固台，脱离仇敌。诗61:1-3

    你有没有见过老鹰追逐怯弱的鸽子？本能教鸽子知道老鹰若要捕获它的掠物，必须先在比它的牺牲者更高的空中。因此鸽子向晴朗的碧空愈飞愈高，虽然老鹰紧紧跟踪着它，寻找一个有利的机会。但是徒劳无益。只要鸽子不容任何的力量阻止它向上飞，或引诱它朝下降，它依然是安全的；但它若稍微踌躇，甚或往下飞；它那警觉的仇敌就会突然急落搏攫它的掠物。我们每每屏息关切于这样的场面，满心同情这小小的鸽子，惟恐它降下来成了残忍的老鹰的牺牲品，我们该多么的忧伤啊！

    在我们的面前有一场战争──就是此生与撒但及其诱惑人的试探作战。我们的仇敌要用各种理论、各种的欺骗，来陷害生灵；所以我们必须继续恳切地努力方能获得生命的冠冕。我们万不可卸下军装或退出战场，只等着获胜，等着在我们的救赎主里凯旋。

    只要我们常常注目仰望为我们信心创始成终的主，就可以安全无虞了。但我们必须思念上面的事，不要思念地上的事。藉着信心，使我们在基督所赐的恩典上要继续的达到更高的地位。因为我们日日瞻望他无比的美德，就渐渐改变得与他荣耀的样式相似了。我们若这样与上天交往，撒但虽为我们布下了网罗也是徒然的。《青年导报》1898年5月12日


怀著

《今日的生活》
四月十三日 智慧能保全生命

    惟独智慧能保全智慧人的生命，这就是知识的益处。传7:12

    圣经是我们的响导，指明得救之道，引领我们到达更高尚、更完美的人生。《时兆》1906年6月13日

    转离上帝的道去研读那些末蒙启示之人的著作，其心志就必因而萎弱，而贬值了，永恒真理的精深博大之原则遂无从与之接触。……

    每一位作教师、作父母的工作，乃是要使儿童和青年的思想集中于蒙灵感启示之道（圣经）的伟大真理。这乃是今世和来生所必需之基本教育。不要以为这样作，会妨碍了科学的研究或降低了教育的水准。有关上帝的知识犹如穹苍之高，如宇宙之广。没有什么能使人有高贵活泼的能力象研究关乎我们永生之伟大题旨一样。惟愿青年人努力去领会上帝所赐的真理；他们的心志必因而扩展而坚强。如此作，必导致每一个行“道”的学生进入更宽广的思想境界中，使他获得极丰富的不朽的知识。《时兆》1906年6月6日

    惟有自上帝的圣言中才找得到纯正可信的创造之说明。……惟独在圣经里我们方能发现人类清白无污的历史，被人类的偏见与骄傲所玷污。……在此我们可以和先祖与先知交往，听亘古常在者向人类说话的声音。在此我们可以看见天上的大君纡尊降贵，作为我们的代替者和中保，一手应付黑暗的权势，为我们赢得了胜利。人若以敬虔之心去思想这些的题目，必使他的心思温和，清洁而高贵，同时也要激发他的意志，加给新的力量和锐气 。《健康论》


怀著

《今日的生活》
四月十四日 如何获得知识

    呼求明哲，扬声求聪明，寻找他如寻找银子，搜求他如搜求隐藏的珍宝；你就明白敬畏耶和华，得以认识上帝。箴2:3-5

    不要让什么人以为再也没有他所能获取的知识了。人类智力的深度是有限的；人类的著作是可以通晓的；但即使是最高、最深、最广袤的想象力仍然测不透上帝。在我们所能理解的范围之外，还有无边的境地。我们只能看见神圣荣耀的一线微光，就是那无穷智慧和知识的边缘而已；我们好象在矿地面上挖掘，可是，那满含金沙的矿物还是埋在下面，等待酬劳那些挖掘的人。矿的坑道必须挖得深而又深，其结果便发现光耀的珍宝。藉着正确的信心，属于神圣的智慧便能成为人类的智慧。

    没有人以基督的精神来研究圣经而不能得其赏赐，若有人象小孩子般愿意受教，并完全顺服基督，就必在他的圣经里找到了真理。人若有顺从的心，就能理会上帝政权的制度。天界之恩典与荣耀的宝库敞开了，人就可以去探测。藉着探掘真理的宝矿，人品日愈高贵，和现在相比也就大有差别了。救赎的奥秘，基督的成为肉身，他的牺牲所成就的和睦等，就不象现今在我们心里如此的模糊不清。对于这一切不但是更为了解，而且全都能激赏不已了。

    由经验所获得关于上帝和基督的知识就将人改变得与上帝的形象相似。这经验也使人有控制自身的能力，使一切的动机和情感……全为最高尚的智力所支配。使之与无穷者的思想有所接触，向他敞开宇宙宝库中丰富的珍藏。《时兆》1906年9月


怀著

《今日的生活》
四月十五日 要谨守真智慧的谋略

    我儿，要谨守真智慧和谋略，……这样，他必作你的生命，颈项的美饰。你就坦然行路，不至碰脚。箴3:21-23

    我们要象小孩子般坐在基督的脚前，向他学习如可作成有效的工作。我们要向上帝求赐明智的判断力，和分赠给别人的亮光。所需要的乃是自经验所生的智慧。我们不应让一天的时间空过了，而仍未获得属世和属灵知识的长进。我们不要打下以后不肯拔出来，而在我们努力更近高境的时候要再度打下去的木椿。最高尚的教育乃是在乎锻炼意志，日日有所进步。每天晚上应该发现我们距那获取得胜者的奖赏之征程中更近一天了。日复一日我们的理解力要更健全。日复一日我们所想出来的结论要带给我们今生和来生更丰富的报赏。每天仰望耶稣，而不注意自己的成就，就必然在属世和属灵的知识都有长进。

    万事的结局近了。我们不可让已往所有的成就限制了我们的工作。我们的救赎主，元帅说：“前进。黑夜将到，就没有人能作工了。”在效能方而我们要继续的前进。我们的人生要为基督的全能所支配。我们的灯要时常剔净，长明不灭。

    历代以来上帝将神圣的启示赐予人类，藉此成全其旨意，逐渐地使人明白关于恩典的真理。他传授真理的方法乃是如圣经所描述的，“他出现确如晨光”。那自己置身于上帝能光照他之地方的人要精进不已，真如黎明的微熹逐渐地变为日午的辉煌。《评论与通讯》1904年1月28日


怀著

《今日的生活》
四有十六日 为工作而求智慧

    我也以我的灵充满了池，使他有智慧、有聪明、有知识，能作各样的工。出31:3

    你不必到地极去寻求智慧，因上帝离你不远。……他渴望你要凭着信心去攀登。他渴望你要期待他为你成就大事。他愿意赐你聪明，可以理解属世的和属灵的事物。他可以使你理智敏锐。他能赋予你机智和技能。将你的才干投入工作之中，向上帝求智慧，他必赐给你。《基督实训》

    凡常将自己的意志归服于那位无穷者之旨意的人，必为上帝所引领、所教导，并且应许他在属灵的事物上愈久愈有所长进。上帝没有限制凡“在一切属灵的智慧悟性上，满心知道上帝的旨意”之人的长进。《评论与通讯》1906年10月4日

    那些以上帝为他们效能的人会感觉自己的软弱，而主必将他自己的智慧赋予他们。他们如此天天依靠上帝，以谦卑、诚实和严格的正直遵行他的旨意，他们的知识和才干随时都有增长。甘心乐意的服从，显明他们是敬畏并尊重上帝的，而他们也必蒙他重视了。《评论与通讯》1906年2月22日

    就但以理的情形而论，已对我们显示出上帝是经常准备听允忏悔之人祈祷的事实，因而当我们专心寻求上帝的时候，他必定要应允我们的祈求。在此也就显明但以理的才干和理解力的来源；并且只要我们向上帝求知识，我们也可以获得更多的才干，和自天而来的力量之福分的。《怀氏书简》1896年

《今日偕主行》，校对中...


怀著

《今日的生活》
四月十八日 大自然为启开上帝圣言之宝库的钥匙

    要思想上帝奇妙的作为，……那知识全备者奇妙的作为。伯37:14-16

    整个自然界可作为解释有关上帝的事物之工具。对于亚当和夏娃，在伊甸的家园里大自然充满了关于上帝的知识，处处都有神圣的教训。在他们双耳倾听中大自然的声音乃是智慧的声音。智慧的眼睛说活，而被心灵所接受，因为地们就是藉着上帝所创造之物与他交往。……大自然界是上帝放在人类手中的一把钥匙，要启开他圣言的宝库。那看不见的要藉着所看得见的来加以解释；神圣的智慧，永恒的真理和无限的恩典，都藉着上帝所创造之物而得以明白了。《基督教育之研究》

    那住在伊甸的人怎样从自然的课本学习，摩西怎样在亚拉伯的平原和山上看出上帝的手迹，幼童耶稣怎样在拿撒勒的山边学习，今日的儿童也可以照样学习他。……地上的一切从森林中最高巍的树到附着于岩石上的苔藓，从无边的海洋到最小的贝壳，都足以令他们看出上帝的形象和手笔，《教育论》

    在探寻这些奥秘之时心志仍得以加强。……这一切都是提供给众人研究的题材，在……遍满全地的绿茵如席，百花似锦，……崇高的山岭，花岗岩石，……天空镶着闪光的珍珠使黑夜显得美妙，日光所含的无穷财富，月色所显的庄严银辉，冬季的寒冷，夏天的炎热，一年四季有神圣之权能所管辖，毫无差错地完全和谐的循环；这些题目已是启人深思，激发最活泼的想象力。《教会证言》卷四


怀著

《今日的生活》
四月廿一日 时间的恩赐

    你们要谨慎行事，不要象愚昧人，当象智慧人，要爱惜光阴，因为现今的世代邪恶。弗5:15,16

    上帝将恩赐赋予人，本意并非让这些恩赐弃置不用，或是使人以此自满；乃是要用来造福于他人。上帝给人以时间的恩赐，为要增进他的荣耀。何时妄用时间满足一己之私欲，则所浪掷的光阴是永远不能挽回的。《基督教育之研究》

    我们的时间是属于上帝的。每分钟都是他的，而且我们有最严肃的责任要利用这些时间来荣耀他。他所给我们的一切恩赐中要我们交帐的，没有比时间的恩赐更为严紧的了。

    时间的价值是无法计量的。基督看每分钟都是宝贵的，我们也该寸阴是惜。生命太短暂了，不该白白虚度。所有为预备来生的宽容的时日无多了。……

    世人的生命刚刚开始，死亡亦随即来临，故此人若不能获取关于永生的问题的真知识，结果一生一世的劳碌尽都归于徒然。凡重视时间为他工作机会的人，必为自己永远的住处，及享受永远的生命而预备。这样的人生在地上是有价值的。

    人生是非常严肃的，不应该耗费在短暂的属世的事物上，徒自挂虑那些若与水恒事物比较乃渺如微尘的事物。然而上帝还是召我们在一切生活的琐务上事奉他。殷勤克尽其本分乃是宗教生活的一部分，如同敬虔忠诚一样的重要。圣经决不赞许懒惰。懒惰是我们这世界最大的祸患。每一位真实悔改的男女必是一个殷勤不懈的工作者。《基督实训》

    ★　　★　　★　　★

    每分钟都负载着永恒的因果。《青年导报》1898年


怀著

《今日的生活》
四月廿二日 钱财的恩赐

    少种的少收，多种的多收，这话是真的。各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人，是上帝所喜爱的。林后9:6,7

    分银子的比喻给我们显出两等人。一等是以殷勤的仆人作代表，而另一等则以那又懒又恶的仆人为代表。两者都已由他们主人托以钱财。一个诚心的去努力，寻找机会将主人所授托与他的恩赐用来使他人获得惠益。他生活不是单单为求自己的喜悦，不是在于满足私心的欲望，爱好宴乐和游戏场所，以图餍足其肉体的情欲，似乎必如此作，才是他人生的目的；他乃是沉着地思考，常记着他宗教的人生是短暂的。《青年导报》1893年6月8日

    使人有理财之能力的乃是上帝，而且他赐予这种才能，不是为要人去满足己意，乃是要藉此将上帝之物归还给上帝。人若存着这样的心意拥有钱财，不算犯罪。钱财是由劳力换来的，每一个青年人应养成勤劳的习惯。人的钱财若是诚诚实实赚来的，圣经并不谴责。……我们若承认财富是属于上帝的，这乃是一种福惠，当存着感谢的心领受，也当以感谢的心归还赐予者。《教会证言》卷六

    钱财大有价值，因为它能造成许多善事。它在上帝儿女的手中，便是饥饿之人的食物，干渴之人的饮水，和赤身露体之人的衣服。它也是受欺压之人的保障，有病之人的帮助。除非是用它来预备生活的必需品，造福于他人，以及推进基督的圣工，则钱财本身的价值原等于沙土一般。《基督实训》


怀著

《今日的生活》
四月廿三日 力量是一种天赋

    智慧人大有能力，有知识的人力上加力。箴24:5

    我们爱上帝，不单要尽心、尽性、尽意，也要尽力爱他。这里所包含的意义乃是要聪明地运用我们的体力。……

    是基督计划……所罗门圣殿建筑中的一切细节。早年曾经在拿撒勒村庄作过木匠的那一位，原是设计使他的名受尊荣之圣殿的属天的建筑师。

    一切正当的发明和进步都根源于那策划奇妙善于成就的—位。医生精巧之手的触觉，他控制神经和筋肉的能力，他对于身体奇妙构造的知识，这都是神圣智慧的作为，要藉以减少不幸者的痛苦。木匠灵巧地运用锤子，铁匠那使砧子回声的膂力，都是从上帝而来的。他既授人以才干，也指望他们要向他求指导。……

    圣经的宗教务要交织在我们一切的言行之中。……他们须在一切所作的事上联合，就是一切机械和农业的工作，商业和科学事业。……在建筑房子的工作上务要成全上帝的旨意，如同在参加宗教礼拜要成全他的旨意一样的重要。

    论到但以理所办的一切事务，我们就晓得他虽是在最严格的审查之下，却仍寻不出一点把柄或错误之处来。他可以作每一个事务人员的楷模。他的经历显明人若献上他的身、心、智力和体力为上帝服务，所有的成就将是如何的辉煌。《基督实训》


怀著

《今日的生活》
四月廿四日 上帝赐我行善的能力

    行善的属乎上帝。约叁11

    青年人有许多的方法可以将上帝所赐予他们的“银子放给兑换银钱的人”，为建设上帝的国和他的圣工而用，不求自己的喜悦，乃是要荣耀上帝。天上的大君，荣耀的王，以无限的牺牲来到我们的世界上，为要提拔人类使之高贵。……经上记载说，“他周流四方行善事”。

    在他的葡萄园里每一个人都有行善的机会。受苦的人类处处需要帮助。学生可以藉着合宜的言语，或为那需要的人作一点劳力的服务，而找到通入人心的道路。这样作并不会使你们身分降低，乃使你们感觉有上帝的嘉许在你们的身上。这就是将你们的银子放给兑换银钱的人作聪明的交易。你们的银子就因此而增多了。

    青年有尽力善用上帝所赐予我们的体力、智力的义务，使之对别人有益处，减轻他们劳苦，安慰伤心的人，勉励绝望的人，使学生的心念转离那常常有损于伤害他们男女尊贵的人格，而陷他们于羞辱和败坏中之无益的嬉戏与笑谑。主愿意人的心志要受提拔，去寻求更高尚、更尊贵的服务方式。《怀氏笔记》

    所谓真君子乃是愿意牺牲自己的利益使别人得着好处，常尽力使心碎的人得安慰的人。《评论与通汛》1880年1月8日

    一切行善的能力都是上帝所赐予的。……人类所作的一切智慧良善的事都当将荣耀归给上帝。《怀氏文稿》1902年


怀著

《今日的生活》
四月廿六日 要刚强壮胆

    只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。书1:7

    在约瑟、但以理和他的同伴的历史中，我们可以看明真理的金链是如何的将青年人缚联于上帝的宝座旁。没有什么能引诱他们离开正直的行为。他们认定蒙上帝的悦纳远比君王的嘉许和称赞更有价值，因此上帝就爱他们，用他的盾牌护庇他们。因为他们的忠贞正直，又因为他们决心要尊荣上帝过于尊荣人的权势，上帝就特别使他们在世人的面前得着尊荣。他们受了万军之耶和华上帝的尊重；他的权势辖管上天下地他所创造的万物。这些青年人露出他们的真面目并不以为羞耻。就是在王的朝廷里，他们的言语、习惯和作风，都证明他们是相信天上的主宰上帝。他们拒绝不肯屈从任何属世的，足以削减上帝尊荣的命令。他们有上天所赐的能力，见证他们是忠于上帝的。

    万不可以你的旗帜为耻，要把它高举起来，使它飘扬在世人和天使的眼前。……世人有权利知道每个有识之士将采取什么行动。凡在他的生活中能表现坚固、确定、公正之原则的人，就必在他同人的身上发挥活泼的能力，而因他基督徒的人生感化了别人。许多人没有看清，也没有认识到个人或为善或为恶所有的影响是多么大。……

    你今世的幸福和来世的永生全在乎你自己。……每一个人当考虑到他引领别人往何处去，这是何等重要的事啊。我们现在可以预睹永恒的世界，所以我们应当认真地计算一下因自己的影响力所要付上的代价。《青年导报》1893年2月2日


怀著

《今日的生活》
四月廿八日 对同事和不信之人有救人的感化力

    甚至你们作了马其顿和亚该亚，所有信主之人的榜样，因为主的道，从你们那里已经传扬出来，你们向上帝的信心，不但在马其顿和亚该亚，就是在各处，也都传开了；所以不用我们说什么话。帖前1:7,8

    你若在一个人的心上能发挥使人得救的感化力，要记着，为这个悔改的人天上也有喜乐。……或者因你明智的努力作为媒介，可引领迷失的羊归回到主耶稣的羊圈里。你虽是年青的，然而你应该和基督同工；有他的灵在你心里，你便能作比现在所认为可能作的更多的事。《青年导报》1886年5月4日

    若是你的榜样是象基督的。只凭这一点，不必你说一句话，就能帮助许多的人。耐心行善能够帮助别人的脚踏上真理和公义的道路。要慎重你的出发点，然后就当稳健地继续前进。《青年导报》1886年8月25日

    你坚决力行善良原则的心志必有一种感化力使人走向正确的方向。你所能行的善事是绝无限制的。你若以上帝的圣言为你人生的准则，让他的教训来支配你的行动，旨在使你一切的努力和义务都为了造福他人，……那么成功必作为你努力的冠冕。《青年导报》1886年9月1日

    献身于上帝的青年人要发挥为善的强大感化力。传道人或年长的平信徒在青年人身上所能产生为善的感化力，不如献身的青年人在他们同伴身上发挥的一半呢。《青年导报》1907年1月1日

    一种诚实、无私、敬虔之生活，就是一种默默无声的见证，带着几乎不能抵御的感化力。《告青年书》

    一种自然的不知不觉的圣洁生活的感化力，就是使人佩服基督教的最为有效的讲章。《使徒行述》


怀著

《今日的生活》
四月五日 上帝的恩典是为我预备的

    然而我今日成了何等人，是蒙上帝的恩才成的，并且他所赐我的恩，不是徒然的；我比众使徒格外劳苦，这原不是我，乃是上帝的恩与我们同在。林前15:l0

    有人试图攀登基督徒进步的梯子，但他们一开始前进之时就依靠人的力量，很快就不仰望他们信心创始成终的耶稣。结果失败了──丧失了一切原有的长进。那些半途而废，灰心沮丧的人，被众生之敌剥夺了他们作基督徒的恩赐，其情形实堪悲悯。《使徒行述》

    上帝的爱在人的心灵里，对于生活会发生直接的影响，必能唤醒他的理智与情感，作健全的活动。直到他已经披上了基督的公义，得蒙他赐生命之能力的扶持时，上帝的儿女才算称心满意了。何时发现自己品格上的弱点，他不但要一再承认它，而且还要以坚决的努力去建立与其品格弱点相反之品质，以弥补其缺欠。他必不因这番工夫的艰难而规避不作，基督徒必须殷勤不倦，然而他必不徒恃一己之力而工作，因为有神圣之能等待他去取用。凡诚心努力战胜自我的人，都必将“我的恩典够你用的”这个应许据为已有。

    藉着个人的努力配合信心的祈祷心灵就得以训练。日复一日其品格就愈象基督的样式。……要制服放纵已久的习惯，或须要一埸剧烈的争战，但靠赖基督的恩典我们终必能够获胜。

    我们若听从上帝圣灵的启示，就必恩上加恩，荣上加荣，直到最后接受那永远的生命。《青年导报》1884年6月10日


怀著

《今日的生活》
四月九日 怎样在恩典中长进

    上帝能将各样的恩惠，多多的加给你们，使你们凡事常常充足，能多行各样的善事；如经上所记，他施舍钱财，周济贫穷；他的仁义存到永远。林后9:8,9

    许多人都渴望在恩典中有长进；他们为此事而祷告，奇怪的是他们的祈祷未蒙答覆。因为主已经给他们一种必作的工作，藉此得以有所长进。试问，在需要工作的时候，祈祷有什么价值呢？问题是，他们是否设法去拯救基督为之舍命的生灵？灵性的长进有赖乎你将上帝所赐给你的亮光传给他人。你要竭尽智力，在你的家庭里，在你的教会中，在你邻舍之间，努力为善，一心为善。

    不要因为在恩典中没有长进，便一任忧虑在你的心中滋长，只要尽力完成你当前的任务，将生灵的重担放在心上，用一切所能想得到的方法去拯救沉沦的人。你要存心仁慈、殷勤有礼、悲悯为怀；你要以谦卑的态度谈论那有福的指望，谈论耶稣的爱；谈论他的良善、恩典和公义；停止戚戚于你有没有长进的事。植物并不是因为有意识的努力才会生长的。……植物从不曾为它的生长而焦虑；它却怡然自如地在上帝管理之下生长起来。《青年导报》1898年2月13日

    惟一在恩典里长进的方法，乃是热心的去作基督所嘱咐我们作的工──关切而热忱地竭尽我们所有的才能去支援，加惠于那需要我们帮助的人。……在诚恳、热心、真实和爱心上不断有长进的基督徒──这样的基督徒是永不会离道悖教的……他的知识和才干继续增长。他们似乎能够理解最远大的计划。他们常准备参加一切能令人鼓舞的活动，他们不容纳怠惰，不存置停滞。《评论与通讯》1887年6月7日

    ★　　★　　★　　★

    恩典的财宝是无限无量的。《怀氏书简》1893年


怀著

《今日的生活》
五月十三日 我们呼吸的空气

    将生命、气息、万物，赐给万人。徒17:25

    空气是上天白白赐与的福惠。使全宇宙皆为之感动。《教会证言》卷一

    肺是时时在排除废物也随时需要供给新鲜的空气。《服务真诠》

    凡想望过一种喜乐而活泼的生活，无论男女老少都须记着，我们有赖于所呼吸的空气较比靠着所进的饮食更重要。若非血液循环良好，他们即不能臻于此境。无论他们的行业和嗜好如何，都当决意尽量多作户外运动。他们必须自觉对于那使他们蛰居于屋子里，剥夺了他们户外运动的情形，要予以制胜，乃是宗教上的一种义务。《卫生勉言》

    空气，上天宝贵的恩赐，是人人得而享有的，你如不拒绝它进入，它必随强健的活力而赐福与你。欢迎它进来，养成喜爱它的习惯，它必成为可贵的安抚神经的工具。……新鲜空气的作用是要使血液循环旺畅地通过组织，使身体爽快，益增健壮。同时它也影响心志，使之平静而镇定。它刺激食欲，使食物的消化更为完好，而诱导安舒甜密的睡眠。《教会证言》卷一

    清洁而使人振奋的空气，是上帝白白赐给男女的福惠，他们若不重视这丰盛的恩赐，让它达成它的任务，就不可能享受愉快、健康、平安的生活。《卫生改革》

    ★　　★　　★　　★

    这自由享用的新鲜的空气，是我们所能享受的最丰富的福气之一。《卫生勉言》

《今日偕主行》，校对中...


怀著

《今日的生活》
五月十五日 水

    耶稣回答说，凡喝这水的还要再喝；人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。约4:13,14

    无论对于健康的或患病的人，清洁的水乃是天赐的恩泽。用得其宜，就能增进健康。水是上帝所预备的饮料，供人类和牲畜解渴的。多喝水，能帮助身体内部的需要，并且加添人身体抵抗疾病的能力。用在身体外部，水也是一种最简便最有效有促进血液循环的方法。《服务真诠》

    饮用清洁的水，呼吸新鲜的空气，能增补重要器官的力量，洁净血掖，并帮助自然的功能以克服身体上的不良情形。《卫生改革》

    水是最佳的饮料，可以洁净身体的组织。《评论与通讯》 1884年7月29日

    倘若那些有病痛的人能藉着使用清洁的饮水，与自然之能协力合作，则许多的痛苦都可以免除了。《卫生改革》

    施以精明的热练的水疗，也许能拯救许多的生命。要使殷勤地研究配合着谨慎的处理，在病榻之旁，献上信心的祈祷。要鼓励患者为他们自己向上帝祈求其应许之福。《医药服务》

    那清凉提神的活水在干旱不毛之地涌流出来，使沙漠开花，并使垂死之人得到生命；这乃是象征那惟独基督所能赐的犹如活水一般洁净，足以振奋，鼓舞人心的神恩。《先祖与先知》

    ★　　★　　★

    在近东地方，水被称为“上帝的恩赐”。《历代愿望》


怀著

《今日的生活》
五月十九日 不要颠倒昼夜

    懒惰人哪，你要睡到几时呢？你何时睡醒呢？箴6:9

    健康是一大珍宝。是人类所能享有的最大的福气。财富、尊荣和学问，倘若必须以丧失健康的活力去换取，则所付的代价就太高了。倘若损失了健康，则上述任何一项成就，均不能保证你会幸福。若妄用上帝所赐予我们的健康，实是一项大罪，因为健康每遭滥用，必削弱了生命力，使我们成为失败者。《卫生勉言》

    昼夜颠倒竟成为多么流行的时尚。许多青年人早晨贪睡，当鸟儿清晨歌唱，大自然的万物醒来之时，他们就应该一同起身。愿青年人养成就寝与起身皆守定时的习惯。……愿他们心中决志锻炼自己，使生活规律化。上帝是一位有规律的上帝，所以青年人有严守规律的义务，因为如此行对他们是大有裨益的。《青年导报》1893年9月7日

    建立身体的工作既是在睡眠的时候作成的，则定时及充分的睡眠，实为必要，尤其对于年轻的人更是如此。《教育论》

    多年爱好宴乐的人参赴时髦的夜宴，将上帝所赐以恢复体力的休息与睡眠的时间，耗费在刺激性的娱乐中。……因此夺去了脸上健康的光彩，就不得不以化妆品来弥补缺憾了。《卫生改革》

    这样看来，破除了昼夜错置，晨昏颠倒的习惯岂不是一椿美事吗？青年人若能养成了遵循顺序的习尚，则他们在健康、精神、记忆力，与气质等各方面都要有所长进。《青年导报》1897年1月28日


怀著

《今日的生活》
五月二日 人是照着上帝的形象造的

    上帝说，我们要照着我们的形象，按着我们的样式造人。创1:26

    人是上帝创造的杰作，是按着上帝的形象造的。并且计划作与上帝互相对合的副本。……人是上帝所最疼爱的，因为人是照着他自己的形象造的。《评论与通讯》1895年6月18日

    亚当从他的创造主手中出来的时候，他是高贵而魁伟的，俊美而匀称的。他较比现今住在地上的人要高出一倍以上，且十分均衡。他的容貌俊美而完整。他的肤色既不苍白，亦非枯黄，乃是红润如少年而显出健康的光彩。夏娃比亚当稍矮。她的头略高于他的肩膀。她也是高贵的，身材匀称，而且非常的美丽。《救赎的故事》

    人从上帝手中出来时，心志与身体各方面都是完全的；既是完全无瑕的，所以也享有完全的健康。《健康论》

    上帝原来赋予人类的，是如此强大的生命的活力，甚至足可抵抗因不良习惯所罹致的疾病，且绵延达六千年之久。

    倘若亚当受造之时，没有禀随二十倍于今天人的生命力，那么人类由于养成了常常违犯自然律的生活习惯，恐怕早已灭绝了。《教会证言》卷三

    亚当、夏娃乃照着“上帝的形象和荣耀”受造，曾得到与他们高贵命运相称的天赋。他们的体态均称优雅，容貌端正美丽，面色健康，焕发着快乐和希望的光彩，他们的外表与造他们的主相似。《教育论》


怀著

《今日的生活》
五月廿日 谈书要有节制

    我儿还有一层，你当劝戒：著书多，没有穷尽；读书多，身体疲倦。传12:12

    劳心的活动若没有和劳力的活动相配合，就使得适量的血液涌聚到脑部，大脑的血液过多，而四肢的太少，这样血液的循环就不均衡了。所以读书和游乐活动的时间，务要加以细心的支配，而且应该把一部分时间，留作劳力的工作。……

    除非每天保留一部分的时间在户外作筋肉活动之用，身体的健康是无法维持的。必须有固定的时间去作某一种劳力的工作，也不拘是做什么样的工作，只要使全身体都能活动就好了。要使得劳心与劳力均衡不偏，心志……的疲劳就必恢复了。《节制与圣道卫生》

    用心的人思虑太多使脑力耗用过度。他们往往滥用智力，而另一等人最高的目的便是肉体的操劳。后者不肯运用他们的智力。他们运动了筋肉，但他们大脑的智力却被劫夺了；如同思虑之人的大脑固有所活动，但因他们忽略了筋肉的运动，所以他们身体的精力同样的被夺取了。……健康足够成为一项有力的诱导，使他们将心、身联合作适宜的运动。

    道德、才智和体力的修养，都应该同时进行，以便培养成优良的身心皆有均衡发展之资格的男女们。有些人有资格可以发挥强大的智力，而另一些人有爱好劳力的倾向。这两种人应该努力补足他们的欠缺，以便将自己完全献给上帝，当作活祭，是圣洁的，是上帝所喜悦的，而且他们如此事奉也是理所当然的。《基督教育之研究》

    应当谨慎地保守身体的健康、犹如保守品格一般。《节制与圣道卫生》


怀著

《今日的生活》
五月廿二日 饮食要规律

    当叫众人知道你们谦让的心。主已经近了。腓4:5

    饮食有规律对于身体的健康和心情的安宁是大有关系的。《卫生勉言》

    一般的儿童对于饮食方面这重要的几点：什么时间吃，如何吃，以及他们应该吃些什么，都没有受过多少教导。他们可以任意放纵自己的食欲，可以随时进食，假使有水果试探他们的眼目，他们就随心取食，这样一来，再加以所吃的蛋糕、麦饼、面包、奶油，以及几乎不停嘴地吃下去的东西，就使他们成为贪吃的和消化不良的孩子。消化器官象一架继续转动的机械一样，就渐渐地衰弱了，脑部的精力被迫去减轻胃囊过度的操劳，因而智力也削弱了。这不自然的刺激和大量消耗的精力，使孩子们的神经不安，不服管束，且任性而易怒。……在这情形下，要让他们知廉耻、识进退，并看明罪恶的可憎，实在是不容易的事。《卫生改革》

    糖果、糕饼、点心和一切零食，非在正当进食的时间，应当一概不吃。饮食倘无定时，肠胃必不强健，肠胃不强健，全身就不能安逸快乐。《服务真诠》

    另一种有害身体的习惯就是寝前进食，……睡眠不酣，往往要做恶梦，早晨醒来，周身感觉不舒适，早餐也没有胃口。当我们躺下就寝的时候，胃的工作应当完全结束，那么就得与身体其他器官同得休息了。《服务真诠》

    上帝的每条禁命，都是为促进人类的健康和永远的幸福而立 的。《时兆》1875年2月1l日

    当他们（上帝的子民）摆脱了一切破坏健康的耽溺，就更加清 楚的了解真实敬虔的性质。他们宗教经验方面必因而显出不可思议的改变。《评论与通讯》1902年5月27日


怀著

《今日的生活》
五月廿三日 但以理是节制的模范

    王与他们谈论，见少年人中，无一能比但以理、哈拿尼雅、米沙利、亚撒利雅，所以留他们在王前侍立。王考问他们一切事，就见他们的智慧聪明，比通国的术士和用法术的，胜过十倍。但1:19,20

    但以理和他的同伴，在他们受训三年中，一直保持着节制的习惯，效忠上帝的生活，以及对他大能之恒久依靠。等到他们的才能和学识要受国王考问的时候，他们便与其他候选人一同参加考试，俾为国家服务。他们敏锐的理解力，他们优美合宜的谈吐，他们广博的知识，都证明他们具有健全活泼的智力。……

    上帝一向是尊重正义的。最有为的青年们都被那个强大的征服者从各国掳集到巴比伦来，但其中都无人能与希伯来的俘虏相比：那轩昂的气宇，行路的英姿，俊美的容貌，敏锐的知觉和无秽的呼吸──这一切都是自然所给予那些顺从自然律之人的光荣表征。……

    在那巴比伦奢侈淫糜的宫庭里，他们置身于诱人的影响之下仍能屹立不动。今日的青年也被许多诱惑他们放纵私欲的影响所包围。尤其在我们的大都市中，种种满足情欲的事，夺人心目，容易叫人屈从。那些象但以理一样拒绝玷污自己的人，必能获得节制之习惯的报偿。……

    但以理清明的头脑和坚定的宗旨，以及他在获得知识并抗拒试探时所发挥的能力，大概要归功于他每月淡泊的食物和祈祷的生活。……

    要凭着上帝所赐你们作男子作妇女的资格，而屹立不移。……上帝必赐你们镇定的神经，清晰的头脑，正确的判断力，和锐敏的鉴别力作为报偿。今日的青年，凡坚持不易之原则的，上帝必将身体、心智和灵性的健康赐给他。《青年导报》1903年7月9日


怀著

《今日的生活》
五月廿五日 在基督里的安全增进健康

    敬畏耶和华，使人日子加多。 箴10:27

    凡在上帝训练之下的人，都需要一个安静的时间，与自己的 心，与自然，并与上帝相交往。……我们必须个别地倾听他向我 们的心说话。当其他的声音都止息了，我们安静地侍立在他跟前，由于我们心灵的寂静就使得上帝的声音愈显清楚了。他吩咐我们说： “你们要休息，要知道我是上帝。”……在忙碌的人群中，在生活窘迫的积极活动中，得蒙如此恢复的人，必有光明和平安的气氛包围着他。他在体力和智力双方面都要得着新的赏赐。《卫生勉言》

    只要心志敏悟并将意念归服于主的这一边，则在身体的健康 上亦必有显著的，不可思议的长进。《医疗布道士》1892年11月，12月

    心神有病的患者到处都有。人类所生的疾病，十有八九是根源于此。……基督的宗教……是唯一有效的良药，因为它有安抚神经的强大能力。《教会证言》卷五

    在天国一切都是健康的；而且自天而来的深切的感化力愈显明地实现出来，则恢复健康的希望愈加可靠。……

    敬虔与健康的定律非但毫无冲突，反而是完全协调的。敬畏主是一切真正与兴盛的基础。《卫生杂志》

    我们要与上帝合作，来照顾我们的身体。爱上帝乃是生命和健康的要素。信上帝也是享受健康的要素。若要享受完全的健康，我们的心灵必须充满着在主里面的仁爱、盼望、和喜乐。《评论与通讯》1901年4月


怀著

《今日的生活》
五月廿九日 健康与幸福

    我将耶和华常摆在我面前；因他在我右边，我便不致摇动。因此我的心欢喜，我的灵快乐；我的肉身也要安然居住。诗16:8,9

    基督徒应该如此与上帝亲近使他能承认佳美的事物， “结满了仁义的果子，叫荣耀称赞归于上帝，”他的心应该与感恩及赞美相酬和，他应该常常准备见证所领受的福惠，记着那一位曾说过，“凡以感谢献上为祭的，便是荣耀我。”……

    人人都有义务培养愉快的心情以取代忧愁和烦恼的沉思。有许多人使自己陷入悲苦之中，同时因他们不健全的想象便牺牲了健康和幸福。他们的环境稍不如意，他们的面容便现忧戚之色，这较比所说的话更易证明他们的心中不满之念。这些不愉快的感觉对于他们的健康是不利的，因为如此作就会妨碍了消化的程序，损耗了他们的营养。而忧思焦虑既不能补救任何的不幸，且大有损害；但是快乐与希望，一则能照明他人的道路；而另一方面“得着他的，就得了生命，又得了医全体的良药。”

    基督来为要使这被罪恶所败坏的世界恢复他原有的优美。在新天新地中绝没有罪恶或疾病。……身体也要恢复了原有的健全。我们要披上我们救主无玷污的形象。……

    基督徒的品格自发展而到完全的地步，乃是一种渐进的向优美发展的程序。……心意既然更新而变化了，圣灵所赐的恩赐就显露在面容上了，证明在心中作主的高雅、敏锐、平安、仁慈、和纯洁、柔和的爱。

    要“凡事……常常感谢天父上帝。”《时兆》1885年2月12日


怀著

《今日的生活》
五月卅日 罪得赦就带来医治

    我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。他赦免你的一切罪孽，医治你的一切疾病，诗103:2,3

    救主服事人的灵性，也顾及人的肉身。他所传的福音乃是一种灵性，肉体皆得恢复的信息。救人脱离罪恶也脱离疾病，两者相辅而行。这同样的职任，是授予凡属信从基督的医师。他须与基督联络，一面解除人们肉体的痛苦，一面也供应人灵性上的需要。对于病人要作一个恩慈的使者，向他们那为疾病所缠磨之身体和被罪担所压害的灵性，同时施以救药。《服务真诠》

    当那个可怜的瘫痪病人被带到耶稣正在教训人的屋边时，有一大群人蜂拥在门前，阻挡了到救主那里去的路径。但是在可怜的患者心中已经燃起了信心和盼望，所以他建议他的朋友们把他抬到房子后面去。打开屋顶，将他缒到基督的面前去。他们就照着他的建议而行；而当病者躺在大有能力之大医师脚前，人为他要恢复健康的事所能作的已经成全了。耶稣知道这位受苦的人心中因罪恶所累，也知道他必须先摆脱这个重担。救主以最仁慈的神色望着他，看待他不象陌生人，也不只是朋友，乃是把他当作一位已经成为上帝家里的人来看待，便向他说：“小子，放心吧，你的罪赦了。”《评论与通讯》1883年10月16日

    许多人因心灵的疾病所受的苦比身体的疾病还要多，他们也必寻不着解救，唯有来到基督的面前，因为他是生命的泉源。于是疲乏、孤独、和不平的埋怨就停息了。心满意足的喜乐要使智力活泼，身体健全而活力充沛。《教会证言》卷四

    今天基督仍感觉到每一位受苦之人的忧患。……他知道如何向你说：“你痊愈罢，”吩咐受苦的人说：“不要再犯罪。”《青年导报》l898月12月29日


怀著

《今日的生活》
五月六日 运动

    强壮乃少年人的荣耀。箴20:29

    适当的运动，乃是另一种宝贵的福气。《教会证言》卷三每一器官和肌肉，在这活的机构之中各有其工作。机械上的每一个齿轮，都必须是灵活的、转动的、工作着的轮子。大自然界精美的奇妙的工作，必须不停地循序活动着，才能照其所计划得以完全。《教会证言》卷三

    试将一只手臂包扎起来，只不过几个星期的时间，再把它放开，你就会发觉比起那只经常运用着活动着的手臂显然软弱无力了。所以不活动，对于周身的肌肉，都有同样的影响。

    不活动是疾病的成因，运动能增进并调和血液的循环。《服务真诠》

    对于健康的青年男子，严格的剧烈的运动，能强固他全身的组织。……若没有这样的运动，人的意志不能保持正常的作用。久而变为消沉呆滞，没有锐敏的活力去发展自己的本能。

    天上的诸灵，经常活动不息，主耶稣亦在他一生工作中给每一个人留下了榜样。他周流四方行善。上帝设立了顺服运行的律例。无声无息，继续不停地，他一切受造之物各自成全所派定的任务。海洋翻腾不息，生长着的花草，今天还在，明天便丢到炉里，也达成它的任务，使田园中有华美的妆饰。树叶翩迁，看不见有谁的手在触动它们。太阳、月亮和星辰皆各有其使命，要在光辉之中去达成。……至于人，心智与身体都是按着上帝的形象受造的，也必须有所活动，以成全其所指定的岗位。《给教会特别的证言》

    ★　　★　　★　　★

    行动就生力量。《给教会特别的证言》


怀著

《今日的生活》
五月八日 营养的食物

    你们为何花钱买那不足为食物的，用劳碌得来的买那不能使人饱足的呢。你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。赛55:2

    卫生改良的意义，乃是明智地选择最适宜于卫生的食物，就是以最简便而合乎卫生的方法烹调出来的。《怀氏日记》

    我们的身体有赖于我们所吃的食物而构成，身体的组织时常有新陈代谢；每一器官一切的活动，随时都造成破损，而这些破损要靠着我们的食物去修补。身体的每一器官需要它应得的营养。脑子必须供给脑所需要的营养；骨骼、肌肉、神经亦皆各取所需。由食物化成血液，用血液去构成身体上不同的各个部分，这实在是一种神妙难测的程序；而这程序是继续不停的；于是每一神经、肌肉和组织，乃随时得到生命与活力。 《服务真诠》

    上帝已将丰足的食物供应人类，以满足一种尚未败坏的食欲。他将地里的出产，尽都摆在人的面前──食物种类之丰富，及其可口与营养的价值。论到这些，我们慈悲的天父曾说，我们可以随意吃。水果、五谷和菜蔬，用简易的烹调，免除各种香料和脂肪，再加上奶和奶酪，就成为最适于卫生的食物了。这些食物营养身体；使之有持久的耐力和锐敏的智力。是含刺激性的食物所不能供给的。《卫生勉言》

    每餐的桌子上应该有好看也好吃的食物，就是上帝凭着他丰盛的恩惠所赐给世人的。进餐应该是欢喜快乐的时候。我们享受上帝的恩赐，应该为着感谢的心，赞美施予的主。《服务真诠》

    上帝赐与我们地里所产的水果和五谷，作为食物，使我们有健全的血液，镇静的神经和清晰的头脑。《评论与通讯》


怀著

《今日的生活》
六月十日 金律

    所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。太7:12

    救主训示此一原则（金律）为使人类快乐，没有忧愁；因为舍此实无其他获致幸福之途。上帝愿男人、女人都度高尚的人生。他赋予生命的恩赐，并非要他们徒为征逐财富而活，乃是要藉着完成他交托人类的工作，而增进他们高强的能力──这工件就是探寻出同胞的缺乏而予以救助，人不当为他一已之私利而工作，却应关心周围每一个人的利益，藉着他的影响和善良的行为而造福于人。上帝这项旨意已在基督的生活中证明出来了。《怀氏文稿》1902年

    善用每一个机会，加惠于你四围的人，将你的善意分赠给他们。和悦的言词，同情的态度，感佩的表现，对于一个孤寂的人，犹如以一杯凉水绐那干渴的人一般；一句令人愉悦的话，一椿仁慈的行为，足可减轻那忧愁疲乏之人肩上的重负。惟有从无私的服务中方能获得真正的快乐。因这种服务中的一言一行，都写在天上的记录册里，如同作在基督的身上一样。……你当生活在基督之爱的阳光下。这样你的感化力就能惠泽世人了。《青年导报》1903年4月9日

    为人劳力的无私的精神，使品格沉着、坚定，如基督一般的可爱，并有平安与幸福随之加予如此去行的人。 《教会证言》 卷五

    奉耶稣的名所履行的每一义务，所作的种种牺牲，皆带来一种非比寻常的大赏赐。在尽忠职守的时候，上帝就发言将他的福气赐给你。《教会证言》卷四

《今日偕主行》，校对中...


怀著

《今日的生活》
六月十五日 感恩

    我要向耶和华歌唱，因他用厚恩待我。诗13:6

    每一个属世的欲望可能都满足了，然而有人仍象那染了可憎之疾，一旦得到洁净与痊愈之后，竟不知感恩的大麻疯患者一般。基督使这些大麻疯患者恢复了健康，被恶疾所破坏的肢体也蒙他重造一新，但是当他们发现自己已经痊愈了，却只有一个人回头来将荣耀归给上帝。……

    从这十个大麻疯患者的记载中所得的教训，应唤起每颗心灵中最真切的愿望，将不知感恩图报之念改变成颂赞和感谢。但愿那自承为上帝子民的，停止其怨言与不平之鸣。但愿我们记得那首先降赐一切福惠给我们的至大的施与者是谁。我们有吃、有穿，而且生命也得以保全，岂不当教训我们自己和我们的孩子们，常存感恩之心以报答我们在天上的父吗？ 《评论与通讯》1894年11月13日

    我们岂不是有足够的理由，应该述说上帝的仁慈及其全能吗？朋友恩待我们，我们因而时常想表达出心中的谢意来，这是应该的。所以我们更当欢欢喜喜地，对于那位厚赐各样美善而全备之恩惠给我们的上帝，表示感谢。在每一个教会中我们要提倡感谢上帝的事。也应当训练我们的口唇在家中常常赞美上帝。……藉着我们的捐献，表示我们的感戴每日所领受的恩眷。在凡事上我们要表彰出主的喜乐来，并且宣扬上帝救恩的信息。《评论与通讯》1908年5月7日

    凡彰显基督品性的心，都有火热的神圣之爱。他们满心存着感谢之念。……高举耶稣，用歌唱和祷告之声将他高举起来──这髑髅地的伟人。当尽力热心去传福音。讲述上帝爱世人的宝贵的故事。在这工作之中，你必能心满意足，直到永远。《评论与通讯》1899年7月11日


怀著

《今日的生活》
六月十六日 感谢与赞美

    当称谢进入他的门。当赞美进入他的院，当感谢他、称颂他的名。诗100:4

    倘若我们呈献身体来事奉上帝，去从事他所吩咐我们作的工，跟着耶稣的脚踪而行，我们的心必变成神圣的琴瑟，每一根琴弦将发出赞美和感谢之声，归与上帝所差来的，除去世人罪孽的羔羊。

    基督愿我们将思想集中于他。……不看自己，只仰望耶稣基督，就是一切福惠，诸般恩典之根源，对于上帝的儿女是一切最宝贵，最有价值的心愿。……

    主耶稣是我们的力量和幸福，是个大仓库，供应人人随时都可以取用的力量。当我们研究他，谈论他，便愈来愈清楚地看见他──犹如我们接受了他所乐意赐予我们的恩典和福祉的时候，就能够对于别人有所助益。充满了感恩之心，我们将白白得来的福惠分赠别人，如此一面接受，一面分赠，我们在恩典上便有所长进，于是甘美的颂赞与感谢之潮，便从我们的唇间涌出；耶稣亲切的精神在我们心中激起感恩之念，我们的灵因稳妥安适的感觉而高举了，基督的取之不竭，用之不尽的公义，也因着信而成为我们的义了。《时兆》1896年10月22日

    每当新的一天开始，就让新的福惠和他慈爱眷顾的表征，唤起我们心中的赞美来。

    早晨睁开了你的眼睛，感谢上帝保佑你度过了黑夜。因他的平安在你心中而感谢他。早晨、中午、夜晚，都要使感恩之念如香上升，直达天庭。

    上帝的千千万万的天使，……保守我们抗拒邪恶，并击退那图谋覆灭我们的黑暗势力。虽有时遇见显然的艰难困苦横阻在我们的路上，难道我们就没有时时刻刻感谢他的理由了吗？《服务真诠》


怀著

《今日的生活》
六月十八日 家庭中慈爱的关怀

    我们若彼此相爱，上帝就住在我们里面，爱他的心在我们里面得以完全了。约壹4:12

    要使你的家庭中有慈爱和关心的馨香之气。《怀氏书简》 1891年

    家庭要作最纯洁、最高尚的爱的中心。平安、和谐、善意与幸福，是每日所必须固守珍惜的，直到这些宝贵的特质都记存在家庭每一分子的心中。《时兆》1911年6月20日

    世上之所以有这么多残忍无情的男女，就因为真实的爱心已被视为懦弱的表现，遭人反对和抑制。这等人善良的天性早在幼年败坏殆尽，不能发展了；除非有神圣的光线能够溶解他们冷酷无情的自私之心，他们人生的幸福已被永远埋葬了。我们若是有柔和的心肠，如耶稣在世时所有的，有神圣的同情，如天使之看待有罪的人类一样，我们就必须培养儿童般的同情心，因为那样的同情是真纯的。《教会证言》卷三

    无论何时要尽可能地称许你的儿女。要尽可能地使他们的生活快乐。……要以慈爱和善意保守你心田中的土壤肥沃，为真理的种子而预备。……上帝所赐予全地的不只是云雨，还有和美的阳光，使种子发芽，使百花齐放。《基督教育之研究》

    一瞥嘉许的目光，一句鼓励的话，必如阳光在他们心里，常能使他们整天快乐。《服务真诠》

    丈夫和子女的幸福，对于为妻、为母的人而言，是比其他任何事都更神圣的。《教会证言》卷一


怀著

《今日的生活》
六月二日 基督在心中乃是快乐之源

    要以他的圣名夸耀，寻求耶和华的人，心中应当欢喜 代上16:10

    无数的人……切望得着他们所没有的东西。他们花钱买那不足为食物的，用劳碌得来的，买那不能使人饱足的。这些饥渴的生灵，继续受用那不能使人满足的享乐亦必继续饥渴下去。啊！但愿每一个这样的人都能倾听耶稣的声音说，“人若渴了，可以到我这里来喝。”凡喝了这生命活水的，必不再渴了。…… 基督是生命的源头，是平安与幸福之泉源。

    青年人当因主至大的良善，他慈爱的怜恤，及其温柔的同情而尊荣主的名。他们能藉着有规律的生活，和敬虔的言谈，尊荣他的圣名以彰显他的恩典。他们如此行，品性会变得温和可亲，暴怒之癖也就消除了。《青年导报》1902年11月6日

    心灵以基督为久居之贵宾是最快乐的。家庭以敬虔作管理之原则是最有福气的。 无论哪里有基督自天而来的平安和他的临格，那里的工人们必是最可靠，最忠实，也是效能最高的，在那里发现了敬爱上帝的心。《怀氏书简》1897年

    在这世界上若离了耶穌，就没有安慰，也没有喜乐。我们要认他为良友、为救主。在他里面有无与伦比的优美之点。但愿我们大家在这短暂的宽容时期当中所过的生活，能够保证将来我们得与他一同作王直到永永远远，《青年导报》1903年

    ★　　★　　★　　★

    假若因信得基督居住在心里。……你必是快乐的，心中充满了赞美和喜悦。《青年导报》1892年10月13日


怀著

《今日的生活》
六月廿日 大自然的幽美

    耶和华的作为本为大；凡喜爱的都必考察。……他行了奇事使人记念。诗111:2-4

    原先创造出如此华美而又可爱的伊甸家园，给我们始祖居住的上帝，也为我们的幸福而将参天的大树、美丽的花朵，以及自然界中每一样可爱的东西赐给我们。《评论与通讯》1871年7月25日

    无论转向何方，都可以发现美丽的原始遗迹。无论搬迁何地，都可以听见上帝的声音，看到他的作为。

    千千万万的天籁，述说上帝的荣耀。在地上、在空中、在穹苍各有其不可思议的色彩，变化中有华丽的对比，或柔美的混融中的和谐，我们由此便看出他的荣耀来。那永存的山岭向我们述说他的权能。树木在日光之下摇动着绿色的旌旗，指点我们仰观它们的创造者。花卉象宝石一般点缀在大地上，它们以美妙的低语，向我们述说伊甸的风光，使我们满心渴慕那水不衰残的胜景。碧油油的绿草，象毡子一般铺在褐色的地上，也告诉我们上帝是如何地眷顾他最卑微的创造物。海洋的洞穴和地的深处，显出了他的宝藏来。那一位将珍珠放在海洋里，将紫水晶和珍贵的橄榄石藏在岩石中的，乃是美丽的爱好者。旭日升空，作他──就是创造一切的生命和光之主宰──的代表。一切装点大地，光耀天空的灿烂与华美，都称述上帝。

    我们会不会享受了这一切的恩赐而忘了那赐予者？让它们领我们去深思他的良善和慈爱吧。在我们所居处之地上家庭中的一切华美，都要提醒我们想念那明如水晶的河流，如摇曳生姿的树枝，活泼的泉水，光华夺目的城邑，以及穿着白色礼袍的圣歌队，我们的天家──那荣美的世界，是没有任何艺术家能够描绘，也是人间的口舌所无法传述的。《健康论》1882年


怀著

《今日的生活》
六月廿五日 不说使人伤心苦恼的话

    人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。也要离恶行善；寻求和睦，一心追赶。彼前3:10,11

    倘若随时谨慎所言，不容许诡诈的话污秽了嘴唇，那么不知道可以防止了多少的痛苦、堕落和祸患。倘若我们不说一 句使人伤心苦恼的话，除非不得已的时候谴责罪恶，免得上帝蒙受羞辱；那么不知道该有多少误会、苦毒和烦恼得以杜绝。倘若我们讲些鼓励的话，有盼望和信靠上帝的话，那么不知道有多少光亮，我们可以照在别人的路上，而这光必更加辉煌地反照到我们自己的心灵里。……救赎的计划已在圣经中启示出来，为世人开辟了一条可以获致幸福的道路，且使他在地上的年日得以长久，蒙受上帝的恩眷；并把握着那将来与上帝相似的永远的生命。《评论与通讯》1883年10月16日

    有许多人因为遭受烦扰和困苦而怨嫉天意，殊不知这是他们自己的行为所必有的后果。他们似乎觉得上帝苦待了他们，殊不知他们所遭遇的不幸，他们自己是要完全负责的。我们慈悲仁爱的天父，既有其所设立的律例，对于那些顺服的入，必能增进身体、心志和道德方面的康强。

    上帝要求我们，将我们自己的意志皈服于他；但他并非要我们放弃任何与我们有益的事物。没有什么人可以一心追求满足自私的心意，而同时也享有快乐的人生。我们所能择取的最聪明的途径便是顺从上帝的道；因为与之俱来的结果乃是平安、满足和幸福。

    倘若人自己与上帝之间有正常的关系，听从他圣言之指引，必可免除许多危难，享受平安与满足，以致生活在喜乐之中而毫无烦累的重负。《评论与通讯》1883年10月16日


怀著

《今日的生活》
六月廿五日 不说使人伤心苦恼的话

    人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。也要离恶行善；寻求和睦，一心追赶。彼前3:10,11

    倘若随时谨慎所言，不容许诡诈的话污秽了嘴唇，那么不知道可以防止了多少的痛苦、堕落和祸患。倘若我们不说一 句使人伤心苦恼的话，除非不得已的时候谴责罪恶，免得上帝蒙受羞辱；那么不知道该有多少误会、苦毒和烦恼得以杜绝。倘若我们讲些鼓励的话，有盼望和信靠上帝的话，那么不知道有多少光亮，我们可以照在别人的路上，而这光必更加辉煌地反照到我们自己的心灵里。……救赎的计划已在圣经中启示出来，为世人开辟了一条可以获致幸福的道路，且使他在地上的年日得以长久，蒙受上帝的恩眷；并把握着那将来与上帝相似的永远的生命。《评论与通讯》1883年10月16日

    有许多人因为遭受烦扰和困苦而怨嫉天意，殊不知这是他们自己的行为所必有的后果。他们似乎觉得上帝苦待了他们，殊不知他们所遭遇的不幸，他们自己是要完全负责的。我们慈悲仁爱的天父，既有其所设立的律例，对于那些顺服的入，必能增进身体、心志和道德方面的康强。

    上帝要求我们，将我们自己的意志皈服于他；但他并非要我们放弃任何与我们有益的事物。没有什么人可以一心追求满足自私的心意，而同时也享有快乐的人生。我们所能择取的最聪明的途径便是顺从上帝的道；因为与之俱来的结果乃是平安、满足和幸福。

    倘若人自己与上帝之间有正常的关系，听从他圣言之指引，必可免除许多危难，享受平安与满足，以致生活在喜乐之中而毫无烦累的重负。《评论与通讯》1883年10月16日

《今日偕主行》，校对中...


怀著

《今日的生活》
六月廿七日 信靠即安全

    他永不动摇；义人被记念直到永远。他必不怕凶恶的信息；他心坚定，依靠耶和华。诗112:6,7

    上帝已经在圣经中留下充分的凭据，可以证明圣经的神圣性质。凡有关我们得救问题的种种伟大真理，都很清楚地在圣经中说明了。主已应许要赐圣灵给一切诚心祈求的人。人靠着圣灵的帮助，可以亲自明白这些真理。上帝已经赐给人类一个稳固的根基，使人可以在其上建立自己的信仰。

    但人们以有限的智力还是不能充分理解无穷之主的计划与旨意。我们永不能测透上帝。我们万不可用僭越的手，去揭开那遮蔽着上帝威严的帘幕。使徒说：“深哉，上帝丰富的知识。他的判断，何其难测！他的踪迹，何其难寻！”我们最多只能从他向我们所行的事上，了解他的作为和动机，以便体验到那配合着他无穷大能之无限仁爱与慈悲。我们的天父本着智慧与公义掌管万事，所以我们万不可焦躁不满，惶惑不信，却当屈身敬拜而顺服他。凡与我们利益有关的事，他无不尽量将他的旨意向我们显明；至于在这范围以外的事，我们就当信赖他全能的手和慈爱的心。

    上帝虽已赐人充分的凭证，作为信心的根据，但他总不会为不信之人除去一切怀疑的藉口。人若想找疑惑的托辞，总是可以找得到的。……

    不信上帝原是一颗没有重生而且与上帝为敌之心的自然现象。 但信心乃应圣灵的感召而生，并且惟有人保持信心，信心才能成 长，若非下一番决心去努力，信心便不能坚强。……我们只有虚心信赖上帝，并遵守他的全部诫命才能得安全。《善恶之争》


怀著

《今日的生活》
六月廿八日 不要哀哭

    你为什么哭？约20:15

    他们（使徒）常常讲：“我们素来所盼望要赎以色列民的就是他。”寂寞无聊心烦意乱之时，他们想起他的话来：“这些事既行在有汁水的树上，那枯干的树，将来怎么样呢？”他们聚集在楼房里，关了门，下了锁，因为知道他们所爱的夫子所遭逢的命运，随时都可能落到他们的头上。

    在这些时间内，他们原可以因知道救主已经复活而欢喜快乐。在墓园中，马利亚曾站在那里哀哭，殊不知耶稣就在她旁边。她的泪珠眯朦了眼晴，以致竟认不出救主来。而门徒的心也是这样满了忧愁，以致不相信天使的信息和基督自己的话。今日有多少人也同这些门徒一样。多少人发出马利亚绝望的呼声：“有人把我主挪了去，我不知道放在哪里。”救主可以对多少人这样说：“为什么哭？你找谁呢？”他原来就在他们旁边，但他们模糊的泪眼竟认不清他。他对他们说话，但他们竟不明白。

    巴不得每一个低下的头能抬起来，每一双眼睛能睁开来仰望他，每一双耳朵能听见他的声音。“快去告诉他的门徒说，他从死里复活了。”……不要象那些没有指望，无所倚赖的人那样悲伤。耶稣是活着的，正因为他活着我们也要活着。我们务要以感恩的心。和沾过圣火的口唱出快乐的歌声：基督已经复活了！他活着替我们祈求。务要持守这个指望，它就必保守你的心灵，如同坚固牢靠的锚。你若信，就必得见上帝的荣耀。《历代愿望》


怀著

《今日的生活》
六月五日 圣经指示真正快乐之道

    我喜悦袮的法度，如同喜悦一切的财物。……我要在祢的律例中自乐，我不忘记祢的话。诗119:14-16

    圣经向我们阐示出天国中探寻不尽的财富和永存的珍宝。世人的强烈的冲动，催迫着他去寻求自己的幸福，而圣经对于这种欲望亦予以认可，并将全天庭要与人的努力合作以获致那真正的幸福指示给我们。它（圣经）启示出基督赐与人类的平安所必需的条件。它形容那一个国家永远光辉而幸福的家乡，在那里永远不知道有眼泪和贫乏。《怀氏书简》1888年

    那本有福之书教导你凡事务要诚实、节制、俭朴、殷勤、正直。听从它的劝导，将使你成为青年人的忠实伙伴，绐你一种引导他们向上俾成全其纯正品德的感化力；一种引导他们离弃罪恶，走向公义大道的感化力。

    象这样的人生是毫无乐趣的吗？啊，不！这乃是充溢了安慰与满足的。因为你将天国带到你的生活之中来了，平安进入你的灵里，同时证明了“耶和华的律法全备，能苏醒人心。”

    惟愿所有的青年人都能明了，将青年的心献与上帝是多么有价值的事。众天使正以何等的慈爰来保佑着那敬畏上帝，敬爱上帝的青年人的脚步。耶稣认识他们的姓名，而他们的榜样也帮助别的青年行正直合宜的事。那些将上帝的警戒，勉励的圣言，以及他宝贵如珍珠的应许，珍藏在心里以备随时取用的青年，将作活泼的、传光的导管。他与众光之源取得了联系；于是那公义的日头，就会将它医治之能的光线，射入他的心灵里，返射照耀着他四围的人。《青年导报》1887年8月3日


怀著

《今日的生活》
六月七日 顺服

    耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的上帝，使我们常得好处，蒙他保全我们的生命，像今日一样。我们若照耶和华我们的上帝所吩咐的一切诫命，谨守遵行，这就是我们的义了。申6:24,25

    幸福必须循正当的途径，自正当的根源去寻求，有的认为纵情于罪恶的享乐，或使人迷惑的世俗的引诱之中，必可寻得幸福。还有的人牺牲了身体和道德的义务，以图觅取幸福，终于丧失了身体和生命。另有一些人放任于逆性的食欲中以寻求快乐，认为餍足口腹之欲较比保全健康和生命更有价值。有许多使自己受邪淫的肉欲所缠绕，宁肯牺牲了体力、智力和道德力以满足其邪欲。他们必致夭折，下到坟墓里，当审判之日被控为自杀者。

    在这与自然律和道德律相背驰的路上所寻求的快乐，是可羡慕的吗？基督的人生指点出幸福的真正根源，及其寻求之方。假使他们愿意享有真正的幸福，就应欣然尽力去履行他们的义务，诚实地作份内应作之工，在心意和生活上都要与那完全的楷模一致。《青年导报》1872年4月

    无分男女老幼，他们的生命与幸福，健康和喜乐，全赖乎顺从。顺从是与他们今生和来世的福祉有关的。《怀氏文稿》1900年

    我们哪里才能找到一位比独一的真神上帝更安全可靠的向导呢？……何处还有比那永在者所引领的道路更稳妥呢？我们跟从他，决不会蹈入庸愚的，蓁莽丛生的乱径之间。《怀氏书简》 1897年

    顺从上帝，乃是导致德行、健康、幸福之途。《评论与通讯》 1883年10月1 6日


怀著

《今日的生活》
七月一日 耶稣在社交关系中的榜样

    第三日，在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。耶稣和他的门徒也被请去赴席。约2:1,2

    在加利利的迦拿将举行一个婚礼。当事人是约瑟和玛利亚的亲戚。基督知道这一家人要欢聚一堂，并且有很多有影响力的重要人物也来参加，所以，他就陪同新近拣选的门徒同赴迦拿。耶稣到达那里，消息立即传开了，一个特别的邀请就送给了他和他的朋友们。

    他欣然参与这喜筵中集会的人群，却没有丝毫属世的轻浮表现损害他的品行，由于他的莅临，就表明这样的社交是蒙他赞许的。

    这事给各时代基督的门徒一个教训，就是不要使他们自己摈绝于社交之外，放弃了一切的社交，企图完全隐遁，离群而索居。为了要与各阶层都有所接触，我们必须深入他们当中；因为他们很少会自动的来找我们。神圣真理不是单单在讲台上才能打动人们的心。基督因为关怀群众的利益而深入群众之间，藉此引起他们的注意。在他们忙于日常工作的时候，他去拜访他们，诚意地表示关心他们今世的一切问题。他在家庭中教训人，使整个家庭全都感受他与他们同在的神圣之影响。

    耶稣固然谴责不节制、放纵和愚昧，然而他的本性仍是合群的。他接受邀请和有学问有地位的人吃饭，一如与贫穷困苦的人同处。……他不赞许放荡与荒宴的场合，但天真无害的快乐甚使他喜悦。犹太人的婚事原是一个庄重动人的大礼，而其所含的喜乐并非那位“人子”所不喜悦的。《时兆》1877年


怀著

《今日的生活》
七月十四日 彼此作伴的快乐

    我们素常彼此谈论，以为甘甜，我们与群众在上帝的殿中同行。诗55:14

    要以家庭的亲情和你自己的德行来环卫你的儿女。你若如此行，他们就不再那么渴望去和年轻的同伴交往。……因为现代所流行的罪恶和所必须加在儿女们身上的约束，为父母的应该加倍注意，使得儿女与自己心心相印，使儿女们明白父母也是希望他们快乐的。《教会证言》卷一

    为父母的要支配晚上的时间专为家庭的活动而用。放下这一天的忧虑、烦恼和操劳。……要尽其所能地使晚上的时间充满了快乐。《基督徒的节制与圣道卫生》

    要组织一个家庭读书的活动，使家庭各个分子能放下白天忙碌的事物，一同研究。父亲、母亲、弟兄、姊妹，都当热心的参加这项活动，看看家庭中的教会能否大有进步。……要读供给真知识，能帮助你整个家庭的书刊。《评论与通讯》1902年7月29日

    假使他们（指父母而言）善自将孩子们吸引来与自己有亲密的联络，证明他们爱孩子，关怀他们一切的努力，以及他们一切的游戏，有的时候也要在孩子中间作孩子，就使孩子更加快乐，并能获得他们的爱情和信任。《基得教育原理》

    在一个真实家庭仁慈明智的指导之下长大的儿童，就不会想着要离开真道而去寻求属世的快乐和友伴。罪恶也不足以引诱他们。优良的家风，必能铸造他们的品格，养成他们那种刚强的习惯和原则，以致将来他们离开家庭，在世上立足的时候，也有抵抗罪恶诱惑的能力。《服务真诠》

    年轻的心对于同情的接触是反应得很快的。《基督教育原理》


怀著

《今日的生活》
七月十五日 以仁爱齐家

    用十弦的乐器和瑟，用琴弹幽雅的声音。早晨传扬你的慈爱，每夜传扬你的信实，这本为美事。诗92:2-3

    基督的宗教要引导我们向各等人──富足的、贫穷的、有喜乐的、受压制的，尽一切可能的行善。它尤其要使我们在自己的家庭里表现仁慈的行为。对父母、对丈夫、对妻子和儿女，都要有礼貌，并有爱心的行为，才能够表彰基督宗教的信仰。我们要仰望耶稣，接受他的圣灵，住在他的良善和慈爱的光亮中，将他的荣耀反照与别人。《怀氏文稿》1891年

    那以天性相联系在一块儿的人，彼此之间的要求是最强烈的。在互相接待之时，他们应该表现出祥和与慈爱来，《怀氏文稿》 1898年9月1日

    温柔的态度，愉快的言谈和仁慈的行为，使儿女的心与他们父母的心相系结，用爱心的丝带捆在一起。在这一切使家庭为可羡慕的事上，其果效远胜于金钱所能购买的贵重的饰物。《时兆》 1884年10月2日

    彼此的亲切与宽容使家庭成为乐园，吸引圣洁的天使进入家庭的范围中，但他们却远避那为不愉快的话语、烦恼和争论所充斥的家庭。《时兆》1884年4月17日

    最有价值的管理家庭和社会的原理，可以在圣经中寻求得到。……我们救主在山边宝训中，为对于长幼，均有无与伦比的价值。应该常在家庭中不断的诵读其宝贵的教训，应该在日常生活中实践出来。“所以无论和事，你们愿意人怎样待你们，你们也要怎样待人。”这一金律应该奉为家规，凡抱有基督精神之人，居家必重礼仪。…他们常努力使四周的人快乐，在恩待别人的时候，就忘却了自我。《时兆》1886年7月1日

    基督徒的礼仪犹如金钩子将家人在爱中契合，久而弥笃。《卫生改革》1877年8月


怀著

《今日的生活》
七月十六日 家庭造福于人

    你摆设筵席，倒要请那贫穷的、残废的、瘸腿的、瞎眼的，你就有福了！因为他们没有什么可报答你。到义人复活的时候，你要得着报答。路14:13,14

    上帝不嘉许基于一己的利益所常常显露的为“我和我家”的这种私心。凡怀藏这种心意的家庭，必须按基督生平例证中纯洁的原则而悔改。那些专顾自己，不肯尽心尽力来接待宾客的人，必丧失许多福气。《教会证言》卷六

    我们的家庭还可以使许多别的人受惠。我们的社交不应该遵照世俗的方式和礼节，乃应以基督的灵和他的教训为依据。以色列人在一切宗教的节期和社交的宴会中，常把贫穷人、陌生人和利未人──利未人是圣殿里祭司的助手，也是教师和传道士，一并列入，同享庆祝之乐，并且这等人遇有患病或遭困难之时，也可以得到优待和照顾。我们的家里也应该接待这样的人。那些传道的护士和教师，多愁多虑的，劳苦的母亲或老年衰弱无家可归，在贫困和种种苦恼之中挣扎的人，我们若能这样地欢迎他们，是多么的激励他们，可以使他们快乐啊！……

    你们接待这样的客人，不致有什么重大的担负。你们不必设什么贵重靡费的筵席，不必有什么华贵的陈设。只要你们能显出一种热忱的欢迎，在你们的炉边食桌上和家庭礼拜的时候，给他们留一个坐位，许多人就视为天边透露的一线曙光那样可喜。

    我们的爱心和同情心，应流出自身和家的墙垣以外。凡肯以自己的家庭使别人得福的人，都有绝好的机会。交际的影响有莫大的势力。我们只要愿意，就可以在交际方面济助四周的人。……

    ★　　★　　★　　★　　 ★　　 ★

    我们在世的光阴是短暂的。我们做人也只能做一世 ，所以我们活着的时候，总要勉力从事，切莫辜负了这一生。


怀著

《今日的生活》
七月十七日 家庭为青年人的避难所

    凡为我名接待一个象这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。可9:37

    我们的家庭，应该作那些受试探引诱的青年的避难所。如今有许多青年子弟，是在善恶交叉的岔路口。每一分印象，每一种影响，均足以左右他们的路程，而定下了他们今生与来生的命运。《服务真诠》

    不要固执己见而远离人群，好象你们是高高在上的，乃要和他们接近。带他们到家里来，在炉边聚晤，邀请他们来参加你的家庭礼拜。有千万的人极需为他们去工作。在撒但的园子里，每棵树都挂满了诱人的毒果，并且有灾祸要临到凡摘吃那果子的人。《评论与通讯》1885年11月10日

    罪恶向他们招着手，欢迎每一个来的人，它的乐趣是多么炫目而迷人啊！在我们的左右，随处都有一般青年人，因为没有家，或有家而其家不足以扶助他们，提携他们，以致他们无所栖泊而流入罪恶之途。我们若闭门不纳，在我们家门的阴影之中，他们便逐渐堕落，而趋于灭亡。

    这些青年人需要对他们伸出一双同情的援手。几句仁爱的话，只要真切地从我们口中说出，一点顾恤之意，只要诚恳地从我们心中发出，就足以扫除别人灵性上一切诱惑的乌云。天生同情的真表现，能够启开人的心门。原来人的心是需要基督化的言语之香气的慰藉，和基督仁爱精神的轻抚的。若是我们肯顾恤青年人，请他们到我们的家里来，以快乐激励的气氛围绕着他们，那么有许多人是极愿意掉转脚步向上走的。《服务真诠》

    要记得只两个人关了门单独相爱，是得不到真正快乐的。你们要利用每一个机会，去为周围的人谋福利。……惟独在克己服务之中，方能获得真正的快乐。《服务真诠》


怀著

《今日的生活》
七月廿一日 在乡间休息

    他使我躺卧在青草地上，领我在可安歇的水边。他使我的灵魂苏醒，为自己的名引导我走义路。诗23:2,3

    久居城市的人，可以联合几家，放下使他们身心疲乏的操作，到乡下，到美丽的湖边或丛林之间，欣赏大自然优美的环境。他们可预备简单而有益于健康的食物，最好是水果和五谷，把桌子摆在树荫里，或敞露于晴空之下。或骑马、或运动，在风景宜人的地方，会增进食欲，使他们快乐地享受那为君王所妒羡的筵席。

    在这样的场合中，父母与孩子们要摆脱一切的挂虑、操劳和困恼。父母在儿女中间要变成小孩子的样式，尽可能地使一切事物增进他们的快乐。用一整天的时间作为娱乐的活动。户外运动对于那些常在室内工作之人的健康极有裨益。凡能够做得到的，都应该视之为份所当作的一般，因为这类的活动是有益而无损的。他们可以获得新的精力与新的勇气，回来从事他们的职业。而对于抗拒疾病也有了更佳的预备。……

    只有少数的人觉察到在办公室中负担重任之人的工作，是怎样的令人疲劳。他们日复一日，周复一周地困处室中，因时常消耗智力，而损害了身体的健康，缩短他们的寿命。……

    他们必须不时地有所变换，常常地陪同全家的人，用一整天的工夫作康乐活动，不然他们家里的人几乎没有机会和他们在一块了。《教会证言》卷一


怀著

《今日的生活》
七月廿三日 耶稣和他在伯大尼的朋友们

    耶稣素来爱马大和她的妹子，并拉撒路。约11:5

    有一家人家，是他所喜欢去的，这就是拉撒路、马利亚和马大的家，因为在那具有信心和爱心的气氛中，他的精神是能得着安息的。《历代愿望》

    伯人尼的拉撒路是基督最忠实的门徙之一，自从他初次会见基督之后，他对基督的信心就坚固了，他深爱基督，救主也十分眷爱他。基督所行的最大的神迹就是为他行的。救主向来赐福给一切求他帮助的人，他爱全世界的人类，而对于有些人也有个别亲密的来往。他的心与伯大尼的这一家深相契合。并且为他们中的一位施行了他最奇妙的作为。

    耶稣常在拉撒路家中休息。救主自己没有家，所以他全靠朋友和门徒的款待。他往往在疲乏困倦，渴慕人间的交谊时，就喜欢到这宁静的人家，远避那些横眉怒目的法利塞人的猜疑和嫉妒。在这里他得到真诚的欢迎和纯洁圣善的友谊。在这里他能坦白的，完全自由地说话，并知道这一家人能了解他的活，也将他的话存在心里。

    我们的救主很喜爱一个安静的家庭和留心听他讲道的人。他渴望人间的温暖、礼貌的爱情。他随时都乐意讲说天上的教训，凡接受的人，无不大大大的蒙救主赐福，当众人跟着基督经过田野时，他向他们讲解自然界的美丽，他想要打开他们的心眼，使他们得以看出上帝大能的手如何托住万有，为要引人尊重上帝的良善和慈爱起见，他使听众注意到那降给好人也降给歹人的甘露、时雨和阳光。他要人更充分地明了上帝如何重视他所创造的人类。但是因为众人太迟钝了，基督就离开烦恼争竞的群众生活，到伯大尼的这一家来休息，在这里他就对几个能领悟他的听者讲说上帝的手段。在这促膝谈心之时，他便向他们讲说未曾向杂乱的群众讲过的道理。他无须用比喻向他的朋友说话。《历代愿望》


怀著

《今日的生活》
七月廿四日 保罗和提摩太的友谊

    写信给那因信主作我真儿子的提摩太，愿恩惠怜悯平安从父上帝和我们主基督耶稣，归于你。……并不发明上帝在信上所立的章程。提前1:2-4

    保罗从该撒的审判庭回到牢狱中的小室里去，已知所获得的不过是暂时的缓刑。他晓得他的敌人若不将他置诸死地是决不肯罢休的。……

    他囚禁在那幽暗的地牢中，心中明白只要尼罗王说一句话或点一点头他的生命就牺牲了，此时保罗想起了提摩太，便决意请他来。提摩太已授托要维持以弗所的教会，故此当保罗最后往罗马去的时候，提摩太就留在以弗所。保罗与提摩太之间的情谊是非常深切而坚固的。从他悔改的时候起，提摩太就参与保罗的劳苦和忧患，所以二者之间的感情愈久就愈深厚、愈坚强、愈神圣，以致提摩太对于年纪老迈，因劳碌而衰弱的使徒之间的关系，犹如儿子之于敬爱的父亲一般。

    在最有利的条件下，提摩太从小亚细亚动身要好几个月的时间才能赶到罗马城。保罗知道他的生命难保，惟恐提摩太来得太晚，而不能见他的面。他有重要的劝勉和教训要给这受托以如此重责钜任的青年人。所以保罗一面催促他赶快来，一面口述他或许不能亲自传道的遗命，他心中充满了对他在福音工作上作他儿子的挚爱，并且关怀着他所照顾的教会，保罗设法使提摩太体会到必须忠于其神圣委托的重要性。……保罗信上最后一句话，就将他所亲爱的提摩太交托于那位牧长的眷顾之下，因为牧人或有时要倒下，而他却仍旧要牧养他的羊群。《使徒行传》


怀著

《今日的生活》
七月廿五日 约拿单与大卫

    英雄何竟在阵土仆倒；约拿单何竞在山上被杀。我兄约拿单哪！我为你悲伤。撒下1:25

    约拿单和大卫的友谊，也是……出于上帝的旨意，为要保护这个将来作以色列王的青年。《先祖与先知》

    这时，正当大卫的前途没有多少光明的时候，约拿单访查到他隐匿的地方，就特来探望。这个意想不到的拜访使大卫非常欢迎；这两个朋友见面畅叙别情的时机，真是一刻千金。他们述说自己别后的事，约拿单便坚固大卫的心，说：“不要惧怕；我父扫罗的手，必不加害于你，你必作以色列的王，我也作你的宰相，这事我父扫罗知道了。”（撒上23:17）他们彼此谈论上帝对待大卫的奇妙作为，这个被追逐的逃亡者得了很大的鼓励。“于是二人在耶和华面前立约，大卫仍住在树林里，约拿单回家去了。”（撒上23:18）

    大卫在约拿单来访后，就用赞美的诗歌勉励自己，他一面唱诗一面弹琴。《先祖与先知》

    约拿单是生来继承王位的，然而他却知道上帝的旨意不要他作王，他以挚爱的心对待他的敌人，作他最忠诚的朋友，自己甘冒生命的危险保护大卫的性命，在他父亲势衰力弱的穷途末路中，他仍然坚贞地侍立在他的身旁，最后竟倒在他的身边──这约拿单的名字是上天所重视的，也永留在人间作为证据，证明无私之爱的存在及其能力。《教育论》

    我们与基督有了联合，就藉着爱之金链的环节得与同胞联合了。《基督实训》


怀著

《今日的生活》
七月廿七日 没有人能单为自己而活

    我们没有一个人为自己活，也没有一个人为自己死。罗14:7

    普通青年的行为，似乎他们自己以为宝贵的宽容的时期就是恩典迟迟未终之日，乃是一个最大的节期，而他们自己生活在世唯一的目的只求自己欢乐，遂不断的享受刺激性的娱乐。撒但加倍的努力引诱他们在属世的消遣上寻欢作乐，同时他们还试图为自己辩护，说这样的消遣是无害、无罪，且有益于健康的。《教会证言》卷一

    有刺激性的消遣娱乐的欲求是对上帝子民的一种试探和网罗，对于青年人尤甚。撒但经常设法引诱人不去想到为将要来临的严肃的大事作准备。他藉着属世的人为媒介，常常鼓励，引诱那些毫无防护的人去参与世俗的娱乐。种种戏剧、演讲，和变化万端的游戏，都足以引诱人贪爱世界，而为了和世界联合，信心就软弱了。《基督教育之研究》

    属世的娱乐有使人迷恋的作用，许多人为着暂时的享受而牺牲属天的友谊，及其所供给的平安、慈爱和喜乐。《评论与通讯》1884年1月29日

    基督徒幸福的来源很多，而且他们能毫无错误地识别那些娱乐是合法的、是正当的。凡不致败坏心志，不降低灵性，不使人后悔并留下可悲的影响，以致破坏自尊心不阻碍成功之路的康乐活动都是他们可以享受的。若他们能有耶稣与之同去，并维持祈祷的心志，则他们就是绝对安全无虞的了。《评论与通讯》1884年8月19日

    既是我们的青年人有如此崇高的一个呼召，……他们应该谨慎地考虑他们所要走的路，常常记着他们所引的道路，别人也会跟看走的。《基督教育之研究》


怀著

《今日的生活》
七月卅日 不要与恶人同行一道

    我儿，恶人若引诱你，你不可随从。……我儿，不要与他们同行一道，禁止你脚走他们的路。箴1:10,15

    属世的娱乐比任何其他事物更足以抵消圣灵的工作，·所以主为此非常的担忧。《告青年书》

    凡在品格和宗教经验上矫揉造作的人都能随时去参加娱乐的集会，同时他们的影响也诱惑了别人。往往一些正在努力照圣经的教训作基督徒的男女青年也被诱去参加。他们既不甘被人视为孤僻，自易于随从别人的榜样，他们很可能置身于一班从未受过圣灵感化之人的影响下。如果他们曾凭祈祷的精神查考上帝的标准，去研究基督所说的，有关那结在基督徒树上的果子，他们就会认明这些娱乐实际上就是专为拦阻生灵去参赴羔羊婚姻盛筵的。

    有的时候一些曾经在主的道理上受过悉心指导的青年，也会因常到娱乐场所，而受了世俗的蛊惑，结果对一般受过世俗的教育和习染的人，生了感情，他们既与这些没有基督精神的人相联合，就等于将自己永远出卖为奴了。《告青年书》

    如果你是忠于基督的，就无须想出种种推辞的藉口，却要坦白而谦恭地声明你是上帝的儿女，而且你所守的真理原则不容许你置身于你所不能邀主同去的地方，虽然只去一次，也是不可以的。《青年导报》1893年5月4日

    上帝希望他的子民要藉着他们的生活，表现出基督教胜于属世观念之处，要表明他们乃是在一个崇高、圣洁的计划之上而工作的。《基督教育之研究》


怀著

《今日的生活》
七月四日 同情众人

    向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何总要救些人。林前9:22

    人人应该研究如何方能使自己变成最有为的人，以及如何才可以造福与他们所交往的人。

    凡自称是上帝儿女的，要常记着他们原是传道者，在工作中要与各阶层的人士相接触。其中必有待人不诚的、有贵族的、虚伪的、骄傲的、猥琐的、自主的、埋怨的、灰心的、狂热的、自大的、怯懦的、放纵的、无礼貌的、浅薄的形形色色的人，………这样在思想习惯上不同的人似不能一视同仁，然而，不拘他们或贫或富，或贵或贱，或依赖人的，或自主的，皆须以仁慈、同情、诚实和爱心相待。藉着彼此琢磨我们的思想乃愈为优美而高雅。我们都是互相关联、彼此依赖的，当本着同类相惜之情，手足相顾之谊，彼此体恤。

    基督教是以社交为媒介与世人相联络。每一位男女，凡是体会过基督之爱的，以及心中受过神圣光照的人，都要向上帝负责把光照在不认识这更美善之道途的人的脚前。

    我们要公开而勇敢地承认，并见证主基督在我们自己的品格上是如何彰显他的温柔、谦卑和慈爱；使人人羡慕他圣洁的优美。《怀氏文稿》1897年

    社交的力量，须经过基督之灵的圣化，利用来领人归向救主。……我们不可把基督隐藏在心里，象藏匿的财宝，专供已用，乃是要有基督在我们里面象泉水之源，直涌到永生，给一切与我们交接的人解渴安息。《服务真诠》


怀著

《今日的生活》
七月六日 真实的文雅

    不要毁谤，不要争竞总要和平，向众人大显温柔。多3:2

    真礼貌的要素乃是顾及他人。那最基本、最持久的教育，乃是扩大同情与激发博爱之心的教育。那所谓教化者，若不能使一个青年孝敬他的父母，重视他们的美德，容忍他们的过错，济助他们的需要；若不能使他成为一个体贴柔和的人，对于或老、或少、或不幸之人显出慷慨乐助的心，并以礼貌对待众人，那么这种教化便算是失败了。

    真正优良的思想和举止，最好从那神圣教师的门下学习，胜似遵守任何固定的规律。他的爱贯彻人心，就能予人品格以优良的特质，使之成为与自己的品格相似。这样的教育能予人以一种天生的庄严和遵守礼仪之心；也能使人有文雅的举止和温柔的态度，是时髦社会的表面客套所万难比拟的。

    圣经吩咐人要礼貌，并且列举许多的例证，显明不自私的精神，温柔的美德，和悦的性情，乃是真礼貌的特征。这些无非是基督品德的反映而已。世上一切的真仁慈与礼貌，连那不承认主名之人所表现的，也都是从他而来的。他渴望这些特征，要在他的儿女们身上完完全全地反映出来。他的旨意乃是要世人能从我们身上看出他的荣美。《教育论》

    我们救主每日的生活中所照耀出来的是何等柔和美妙的光辉！他的临格是多么甘美啊！……凡有基督与他同在的必为一种神圣的气氛所包围。他们纯白的义袍必要散发主的园囿中所有的芬芳。《告青年书》


怀著

《今日的生活》
七月九日 款待

    你们要互相款待，不发怨言。各人要照所得的恳赐彼此服事，作上帝百般恩赐的好管家。彼前4:9,10

    殷勤待客之风既绝，人的心也就因自私而瘫痪了。《怀氏文稿》l903年

    圣灵所提示那堪为教会里负责任的资格之一，乃是“乐意接待远人”。也有命令给全体教会说：“你们要互相款待……”（彼前4:9,10）

    很希奇，这样的劝勉竟被忽视了。就是在自称为基督徒的人中间也很少看到。而本会的人也不照所该行的，视款待客人为一种权利和福气。在我们中间友谊的欢洽日稀，很少有人愿意毫不勉强地随便邀请二三位来宾和自己的家人同食。有的人推诿说：“实在太麻烦了。”倘若是你这样说：“我们没有什么特别的预备，但我们欢迎你来和我们吃家常便饭。”那岂不就没有什么困难了。偶尔来访的客人要感佩你诚意的欢迎，远甚于你苦心的预备。

    每次因基督的名款待客人的费用，他自有帐目记载。他为这事 也供给我们一切所需要的。凡为基督的名款待弟兄的，尽他们所能的使来宾和自己都得益处，在上天有记录说他们是配得特别福气的。《教会证言》卷六

    当你开门接纳基督穷乏受苦的儿女时，你就接纳了看不见的天使。你正是邀请了天上的众生作陪。他们必带着喜乐平安的神圣气氛到你家中来。他们来时，口中发出之声，也能听见天庭的应和。每一件仁慈的行为，都能使天上奏出悦耳的乐音来。《历代愿望》


怀著

《今日的生活》
八月十三日 为显要的男女作工

    耶稣说这话的时候，有一个管会堂的来拜他说，“我女儿刚才死了，求你去按手在她身上，她就必活了。”耶稣便起来跟着他去，门徒也跟了去。太9:18,19

    他（基督）为一切愿意听他道的人工作──不仅只是为税吏和被遗弃的人，同时也为有财富有学问的法利赛人、犹太的贵族、百夫长和罗马官史工作。我累蒙指示，这正是当作之工。《医药服务》

    奇怪的是那上等阶级的人竟被我们忽略了。因为真理的一贯性，乃是福音高贵品质的印记，所以在高级身份的人生活中，会发现很多都与真理应合的。而且如此归服了真理以后，那有才干的人当中，肯毅然参与上帝圣工工作的办必大有人在。《教会证言》卷七

    执政掌权的人，受托负责处理要务的人，以及各界有思想的仕女，都专注着我们周遭所发生的事。他们注视着各国间所有紧张不安的情势，也看到地上各方面一切急迫的情形，就知道行将有重大和确定的事故发生──世界已濒于极大的危机了。《教育论》

    我们不要忘记……许多律师、牧师、国会议员和法官们，在他们中间有不少是作了不节制之习惯的奴役。我们应当不惜任何的努力，促使他们明白自己的灵魂是值得救赎的，永远的生命是值得去追求的。《教会证言》卷七

    世界最伟大的人，无一不属于上帝奇妙工作的大能之下。人既悔改归主，有许多就能在上帝的指导之下为自己同等的人出力。……只有永久的来世才能显明这种工作所有的成就──许多人，许多病在疑惑中，厌倦了世俗和纷扰的生灵，寻见那位极愿救一切到他跟前来之人的大医师。基督是一位复活了的救主，他具有医治之能。《服务真诠》


怀著

《今日的生活》
八月十五日 安息日行善

    人比羊何等贵重呢！所以，在安息日作善事是可以的。太12:12

    按第四条诫命，安息日原是分别为安心息劳和宗教礼拜之用，一切世俗的工作都当停息。但一切怜悯人的慈善工作，仍与上帝的旨意相符的。这样的行为，并不受时间或地方的限制。要救助痛苦的人，安慰伤心的人。都是仁慈的服务，并且是加荣于上帝之圣日的。《论救赎》

    生活的需要必须照料，患病的人必须看顾，穷苦人的缺乏必须供给。凡在安息日不帮助受苦之人的，上帝必不以他为无罪。上帝的圣安息日原是为人设立的，因此仁慈的行为，乃是与他的宗旨相符的。无论什么痛苦，是安息日，或任何一日所能解救的，上帝绝不愿意他所造之物多受片时的痛苦。……

    安息日并非懒惰无所事事的日子。上帝的律法，禁止人在他的安息从事属世的工作；那谋求生计的辛劳必须停止。凡是追求世俗的快乐或利益的事，在这一天都是不合法的。上帝既歇了他创造的工，在安日息安息，并赐福与这一日；因此人也当摆脱他日常的职务，专以这成圣的光阴，作有助健康的休息，敬拜上帝，并为圣事而用。故基督医治病人的工作与律法完全相符，也是尊重安息日的。《历代愿望》

    我们的救主宣称一切解救人类痛苦的事，乃是慈悲的行为，并不能视为干犯了安息日。《教会证言》卷四

    我们不可忽略受苦之人的需要。救主藉着他的榜样已指示我们，在安息日尽力解救别人的痛苦是应该的。《教会证言》卷七


怀著

《今日的生活》
八月十六日 谁是我的邻舍

    那人要显明自已有理，就对耶稣说：“谁是我的邻舍呢？”路10:29

    “谁是我的邻舍呢？”在犹太人之间这个问题掀起了无休止的辩论。他们对于外邦人和撒玛利亚人之例是毫无疑问了。那些都是陌生人，是仇敌。然则在自己本国人之中，和社会各等阶级之间究竟要如何来区分呢？……在良善的撒玛利亚人的比喻中基督答复了这个问题。他指明邻舍的意义不仅只包括与我们同样信仰，同样教籍的人。这个问题更与种族、肤色或等级无关。每位需要帮助的人，是我们的邻舍。每位被仇敌伤害欺压的人，是我们的邻舍；凡属于上帝之产业的人都是我们的邻舍。《基督实训》

    凡有困乏有痛苦的人，都是我们的邻舍。每一个误入迷途的亚当的儿女，被众生之敌所掳掠，捆绑于败德错误习惯中的男女都是我们的邻舍。《评论与通讯》1895年11月12日

    我们的邻舍不单是我们的同事和最要好的朋友。也不仅是本会的教友，或思想与我们相同的。我们的邻舍是整个的人类。我们要向众人行善，尤其是对于信徒一家的人。我们要向世界表明何为遵守上帝诫命的意义。我们要爱上帝为至上，也要爱邻舍如同自己一样。《评论与通讯》1895年1月

    今日上帝给人们有机会来表明他们是否爱他们的邻舍。凡以真诚爱上帝爱人的人，就是向贫穷、痛苦、受伤、垂死的人表现怜悯的人。上帝命令每一个人都当有负起自己所忽略了的工作，竭力在人类的身上恢复创造主的形象。《怀氏书简》1901年


怀著

《今日的生活》
八月十七日 对邻舍说话诚实

    你们所当行的是这样：各人与邻舍说话诚实，在城门口按至理判断，使人和睦。亚8:16

    我要对凡与基督一同作工的人说，你们何时有机会能与人围炉谈话，便当善用此一良机；拿出圣经来，在他们面前讲解其中的伟大真理。你们能否成功，并不是在乎学问及造诣多少，乃在乎能否得着人心。藉着社交与人接近，就能改变人思想的趋向，比用最能干的讨论更容易。在人的家里，在火炉旁，及在私宅内少数人聚集之时，宣讲基督，往往比在公共的场合里，在往来的人群中，甚至比在教堂里所作的讲道，更能够有效地引人归主。《传道良助》

    要带印刷品（传单、刊物和书籍之类）去请他们读。当他们看明你是忠诚的，他们就不会轻视你的努力。就是心肠最刚硬的人，也总有方法与他取得联络。只凭着纯朴、诚实和谦卑的态度，就能帮助我们接近那些基督为之替死的生灵。《论救济事业》

    每次要利用机会，要去拜见你们的近邻，并以同情之心和仁慈的行为感化他们，要去拜望有病重的人，对他们表现亲切的关怀。若属可行，要尽力使他们更为舒适一些。这样你们便能得到他们的心，并为基督作了见证。只有永恒方足显明这样的服务所生的影响是何其远大。《评论与通讯》1907年11月 21日

    那些不肯如此去服务的人仍旧象一般漠不关心的人一样，不久必失去他们起初的爱心，而开始谴责、批评、论断自己的弟兄了。《评论与通讯》1902年5月l3日

    凡以救主的精神出去将真理传给别人的人……愈献身为上帝服务，就愈加有活泼的能力。将圣经解释于别人是一种快乐的工作。《教会证言》卷九


怀著

《今日的生活》
八月廿日 存智慧的心

    我就应允你所求的，赐你聪明智慧，甚至在你以前没有象你的，在你以后也没有象你的。王上3:12

    在所罗门早年的生活上，也可看出上帝教育方法的成绩。所罗门年轻时采取他父亲所选择的。他不求一切世俗的利益，只求上帝赐他一个智慧与辨别是非的心。耶和华不但将他所求的赐给他，更将他所没有求的富足与尊荣也赐与他。他的理解力，他知识的范围，以及他作王时的荣耀，竟成了世上的奇迹。《教育论》

    耶和华的名在所罗门朝代的初期大得尊荣。王所显的智慧和公义，向万邦证明他所事奉之上帝的卓越的特质。有一个时期以色列犹如世上之光，彰显了耶和华的伟大。所罗门在位最初几年所享受的荣华不在乎他优越的智慧，丰足的财富，或他无远弗届的势力与名望，乃在乎他因聪明地运用上天的恩赐所给予以色列的上帝之名的尊荣。

    年复一年所罗门的名声继续增长，他就竭力培养自己的智慧和灵力，不住的将自己所领受的福惠转赐与别人，藉以荣耀上帝。谁也没有比他自己更明白他所拥有的权力、智慧和理解力一切都是出于耶和华的恩赐，而且要他藉着这些的恩赐将关于万王之王的知识传布于世界。《先知与君王》

    人归服了真理之后，他的品格改造的工夫就继续不断的进行。他既是一个顺从上帝的人，他的理解力就有所增长。上帝的旨意变成他自己的意志，而且因他时刻仰望上帝的教训，现解力也就加强了。人的意志若无条件的顺从上帝圣灵的引导，就必在各方面都有所扩张。《基督实训》1887年7月19日


怀著

《今日的生活》
八月廿一日 存怜悯的心

    正直人在黑暗中，有光向他发现。他有恩惠、有怜悯、有公义。诗112:4

    何处有爱和同情的表现，何处有造福人群的善意，就显明有上帝的圣灵在那里运行。迷信的异教徒，从来不知道圣经所记载的上帝的律法，也没有听过基督的名字，不知道他是如此地恩待他的仆人，甘心冒着自己生命的危险，来保护他们。他们的行为显出了神圣之能的运行。圣灵将基督的恩典栽培在不开化之人的心中，使他生发与他本性和所受的教育相反的同情心。……

    基督希望提拔凡愿意与他自己相交的人，使我们与他合而为一，正如他与天父合而为一一样。他准许我们遭逢苦难和灾祸，旨在除去我们自私自利的意念。他竭力在我们心内培养他自己品格的特质──怜悯、温柔和慈爱。我们接受了他的服务，就等于列身于他的门墙，预备进入上帝的院宇。……

    藉着与天国来的诸灵协力合作，完成他们在地上的工作，就是准备在天上我们可以和他们作伴。天上的使者既是“服役的灵，奉差遣为那将要承受救恩的人效力，”所以那些在地上不是“受人的服事，乃是要服事人”的人最受欢迎。在这有福的友谊中，我们得到永远的快乐，并对于那有关“谁是我的邻舍”这一个问题愈发缜密的注意了。《基督实训》

    ★　　★　　★　　★　　★　　★

    每一樁慈爱的行为，每一句亲切的言语，以及每一次为有痛苦受欺压之人所献的祈祷，都会呈报到永恒的宝座前，记载于天上永远不灭的记录册。《教会证言》卷五


怀著

《今日的生活》
八月廿六日 要解救受欺压的

    学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。赛1:17

    亲爱的救主耶稣，我们的模范，他对于那有关真理和义务的问题，是坚如磐石的。而且他的生活是真实礼仪的一个完全的例证。仁慈与温顺使他的品格有馨香之气。他时常以慈爱的眼目垂看有缺乏及被欺压的人，时时向他们说出安抚慰藉的话。……

    当你遇见那困于劳苦，备受欺压，而不知从何处求援的人，要竭力去帮助他们。上帝的旨意并不是要他的儿女闭关自守，不去过问比他们更为不幸之人的福利。你当记着基督是为他们而死的，正如他为你舍生一样。安慰和仁慈将为你启开帮助他们的门路，以获得他们的信任，鼓舞他们的盼望和勇气。《怀氏书简》 1887年

    不要让交易买卖的关系，夺取了仁慈的心。……仁慈的话语，和悦的面容，及谦逊的态度，是最有价值的。以真诚礼仪与人相交往，是最能吸引人的。……如此的交情用在困苦受欺压，因疾病和贫穷被压倒在地之人的身上，是多么有恢复和提携他们的感化力啊！我们是否吝啬不肯藉这样的厚待去安慰他们呢？《怀氏书简》1887年

    每一公平，怜悯，和慈善的行为，使天上乐音大作。天父在他的宝座上垂注那些怜悯他人的人，并将他们列在他最贵重的珍宝之中。“万军之耶和华说，在我所定的日子，他们必属我，是特特归我的。”每次向贫穷困苦的人，所表现怜悯的行为，上天乃视为作在耶稣身上的。当你解救贫穷人，与困难受欺压的人表同情，作孤儿的朋友之时，就使自己和耶稣有更亲密的联络了。《教会证言》卷二


怀著

《今日的生活》
八月廿七日 为瞎眼与瘸腿的服务

    我为瞎子的眼，瘸子的脚。伯29:15

    要小心儆醒，恒切祷告，以防全神贯注于重要买卖上，而将真实的虔诚忽略了，终于使爱心全然泯灭。明知自己是如何地必须作上帝的助手去服侍瞎眼的，以及其他一切不幸的人，却全都弃而不顾了。那最为孤独无友的人，是最需要加以注意的。要用你的时间和你的精力去学习如何时常心里火热。行公义、好怜悯，“常常服事主”。要记着基督的话说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”《怀氏文稿》

    上帝希望他的子民，要比现今所作的更加倍地去怜悯体贴一切不幸的人。……上帝希望瞎眼的和因身体残废而受痛苦的人，要蒙受与寡妇孤儿所应得同样的照顾。在这个时代，无私的慈善确是罕见的。……希奇得很，自称为基督徒的竟如此忽视上帝圣言中明确的教训，而不受良心的责备。上帝将照顾不幸的、瞎眼的、瘸腿的、寡妇和孤儿的责任，加在他们身上，但许多人却毫不注意这个问题。《教会证言》卷三

    在我们这世界上，将有一个大的工作亟待完成，而且我们愈临近世界历史的结束，这工作的范围一点也不因而缩小。而等到上帝完全之爱充满人心时，必有惊奇的大事要成全。《评论与通讯》1895年1月15日


怀著

《今日的生活》
八月廿八日 救助穷乏的人

    我为穷乏人的父，素不认识的人，我查明他的案件。 伯29:16

    有凭据证明约伯的公义是象基督的。藉着耶稣，人能具有一种温慈的怜悯，对于有需要和被欺压的人。……他极端使自已降卑蒙羞，并存心顺服以至于死，且死在十字架上，使他能高举我们与他自己同作后嗣。全世界的需要，惟有基督才能赐予的。他没有什么退避或不前来帮助凡向他求援的人。他不象现在许多人所作的说：“巴不得人不因他们自己的事来搅扰我，我要积攒钱财，预备投资地产房屋。”天上尊荣之君耶稣，撇弃了他天家的荣耀，以他心中所怀仁慈的意念，向全世界的人类彰显上帝的品格。《时兆》1892年6月13日

    若没有贫乏，我们就无法通晓上帝的怜悯和慈爱，无从认识有怜悯有同情的天父。《医药布道士》

    你先要解决应付贫乏之人肉体方面的需要，救助他们的缺少和痛苦，然后必发现有深入他们心中的通路，使你可以栽植德行和宗教的善种。《教会证言》卷四

    福音优美的现象，在那些缺乏与需要之地，显得更加优美。圣经的真理透入农夫的茅舍，光照了贫穷人原始的村落。……那公义的日头所照射出来的光，给痛苦有病的人带来了喜乐。上帝的天使也在那里。……曾经被厌恶被撇弃的人，因信心和蒙赦宥得以提拔享有上帝儿女的尊严。《论救济事业》

    ★　　★　　★　　★

    基督教乃是贫穷人的慰藉。《论救济事业》


怀著

《今日的生活》
八月四日 你要发光

    你们是世上的光，城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。太5:14-16

    你们若行在光中，你们每一个人都可以作世上的擎光者。不要企图成就一种伟大的事业而忽略了眼前较小的机会。在我们日常的生活方面有许多可以作的事情来证实真理。这样发挥出来的感化力是难以抵消的。人或许要敌挡反对我们的理论，拒绝我们的劝勉，但是有圣洁宗旨的人生，和出于无私之爱的服务，乃是支持真理的论据，是他们所无法否定的，谦卑、献身、良善的生活，要远超过那单单靠讲道而缺少善行的生活所能成就的。你当努力建立教会，勉励你的弟兄，使你的祈祷如锐利的镰刀，和同工的一同到禾场里去。每一个人应该切实注意犹如身负重扭，为工作的胜利和成果而儆醒祷告。

    你也可以本着温柔的心，引领别人来重视上帝圣言中宝贵的真理。或许有些青年人不会在讲台上述说真理，但他们大可以挨家挨户去向人指出那除去世人罪孽的上帝的羔羊。错误的尘垢与垃圾已经将真理的珍宝掩盖了，但主的工人能除去这些蔽障，使多人以欢喜和敬畏的心情来观看它们。

    有多种的工作，供给思想不同才干各异的人去作。在上帝的大日，则没有一个人因专注于一己之私而能推卸责任的。而且只有藉着为别人服务，你才可以维持自己灵性的生存。……殷勤不自私的努力，必能为耶稣收聚禾捆。……主是一位大能的帮助者。《本会史略》


怀著

《今日的生活》
八月五日 在家和在外都要彼此相爱

    愿上帝我们的父和我们的主耶稣，一直引领我们到你们那去里去，又愿主叫你们彼此相爱的心并爱众人的心，都能增长充足，如同我们爱你们一样。帖前3:11,12

    在家里也要作传道的工作。那领受了基督的人要在此显示出恩典为他们所有的成就。有一种神圣的感化力控制着真实的基督徒，而且这感化力普及到整个家庭之中，有益于全家人品的完美。

    忠诚地履行家中的义务，对家庭以外的人自有一种感化力，我们作家中灵性的长进在对外传道的事工上就显明出来了。在你父家要表现出你堪为教会服务的资格。家庭的各个分子要以谦卑恳挚的心证实有基督居住在心里。如此他们才可以装备妥当出去对外服务。……

    这样的努力使之成为理想的家庭──一个天上的家庭的象征──使我们预备服务于更广大的范围之中。从显示温慈的，彼此相顾的心所获得的教育，使我们得知如何可以触及需要学习真实宗教原理之人的心。教会极需所能培养的一切属灵的能力，使教会的各个分子，尤其是主家里的少年人，都得到谨慎的照顾。在家中所实践的真理，对外表现出来就是无私的服务。凡在家里实行基督教训的人，不拘在什么地方都是明亮闪耀的光。《时兆》1898年9月1日

    一家人在家里的工作上愈亲密的团结联合，则为父母的和作儿女的在家庭以外所发生的感化力，愈有提拨帮助别人的效用。《评论与通讯》1903年12月17日


怀著

《今日的生活》
八月六日 小使女为上帝作见证

    亚兰王的元帅乃缦，在他主人面前为尊为大，……他又是大能的勇士，只是长了大麻疯。先前亚兰人成群的出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻，她对主母说：“巴不得我主人去见撒玛利亚的先知，必能治好他的大麻疯。”王下5:1-3

    一个奴婢，远离她自己的家乡，然而这样一个小女孩竟然是上帝的一个见证人，不知不觉间达成了上帝拣选以色列作他的子民的意旨。她在外邦人的家中服务时，对她的主人生出了同情之心，她想起了以利沙所行医病的奇妙神迹，就对她的主母说：“巴不得我主人去见撒玛利亚的先知，必能治好他的大麻疯。”她知道有上天的能力和以利沙同在，她也相信靠着这能力乃缦必可获得痊愈。

    这个小奴婢的行为，自她介入那外邦人的家中以后乃成为一个强有力的见证，说明她幼年家庭教育的力量是多么的大。再没有比委托于父母看顾教养他们儿女的责任更为高尚的了。

    我们不晓得自己的儿女将来要蒙召在那一方面服务。或者他们一生不必离开家庭的范围，而从事人生最平凡的职务，或者要被派往异邦作为传福音的教士；然而他们都蒙召同为上帝作传道者，作传恩慈给世人的使者。……

    当这一位希伯来女孩的父母，将有关上帝的知识传授给她的时候，他们并不知道她将来要遭逢的命运，但他们却忠于他们的委托，所以他们的女儿在叙利亚这将领的家中，就能够见证她幼年所学习，所尊敬的上帝。《先知与君王》


怀著

《今日的生活》
八月七日 上帝所预备的资源

    门徒进前来说，请叫众人散开，他们好往村子里去，自己买吃的。耶稣说，……你们给他们吃吧。门徒说，我们这里只有五个饼，两条鱼。郁稣说，拿过来给我。……望着天，祝福，擘开饼，递给门徒，门徒又递给众人。……把剩下的零碎收拾起来，装满了十二个篮子。太14:15-20

    这个比喻对于上帝的工人实含有深远的属灵的教训。……耶稣因完全信赖上帝而接受了那少数的麦饼，虽然这一点点食物还不够他的门徒们食用，他也没有请他们吃，却开始分给他们，嘱咐他们转分与民众。这食物在他的手中增加了，而门徒们的手，伸向基督，这身为生命之粮的他──总不落空。那少量的食物足供他们大家食用。及至民众的需要满足之后，将零碎的收拾起来，基督和他的门徒就享用这上天所赐宝贵的食物。

    当时门徒是基督与众人之间的导管。这事对于他今日的门徒应该是一个最大的鼓励。基督是伟大的中心，是一切能力的根源。他的门徒必须从他那里领受所需要的一切。……我们不断的施予，就必继续的领受，而施予的愈多，则领受的就愈丰富。

    请注意那接受天上的雨水而没有出口的池子，谁也不能从它得着福惠。但它沉滞的自私的毒气，却污染了四围的空气。且看那沿山而下的清流，滋润了它所经过的干旱之地。它所带来的是何等样的福气，啊！或有人想，它如此慷慨的施舍难免要耗尽了它的资源，其实不然。在上帝的大计划中，施舍的河水总没有缺乏。日复一日，年复一年的常流不息，时时领受，时时施舍。《时兆》1902年1月22日


怀著

《今日的生活》
八月九日 耶稣来为要服务

    因为人子来，并不是要受人的服事，乃是要服侍人，并且要舍命，作多人的赎价。可10:45

    许多人认为能漫游圣地，访问基督在地上生活时的胜迹，走走他所踏过的道路，看看他所喜爱在那里教训人的湖边和他所时常欣赏的山谷，实在是无上的特权。但是我们不必到拿撒勒、迦百农、或是伯大尼去，才算是步基督的后尘。在病人的床边、穷人的茅舍里、在大都市拥挤的小巷中、在每一个需要安慰的地方，我们都可以找到基督的脚踪。我们行耶稣在地上所行的事，就是跟着他的脚踪行了。……

    且看亿万的人被无知和罪恶的锁链捆绑，行将灭亡，他们从来没有听见过基督对他们所有的爱。假使我们和他们易地而处，则我们愿意他们为我们作些什么呢？想到这里，我们有义务在能力所及的范围之内，郑重的为他们服务。基督所定的人生原则，就是决定我们每人在审判大日存亡的原则，而这原则就是：“无论何事，你们愿意人怎样待你们，你们也要怎样待人。”

    救主舍去他宝贵的生命来建立教会，为的要照顾忧伤和受试探的人。有些信徒或许是贫穷、没有学问、没有名望，然而在基督里，他们对家庭中、邻里间、教会里、甚至在“以外的地方”的工作，其效果将要存到永远。

    许多初作门徙的人，只有基督徒经验的开端，而从来没有长进，就是因为他们忽略了这种工作，当耶稣向他们说：“你的罪赦了”之时，在他们自己心中所发的光亮，就可以藉助别人的需要而益明。青年人好动的活力固然时常造成危险，但如果引入正轨，则必成为福惠之渠。他们就会以忘我的精神，热诚为他人谋幸福了。《历代愿望》


怀著

《今日的生活》
九月十六日 真理有洁净的作用

    你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。彼前1:22

    湖中的百合，它的根深入湖底的淤泥中，以它多孔的茎秆吸收助它长成的养料，而它毫无污点的花儿安卧在湖面上。

    它拒绝一切能污损它那完全的优美。惟愿我们的青年人要以那般敬爱上帝的人为友伴，因为这般有高贵坚稳之品格的人可以藉湖面上开花的纯洁百合为象征。他们拒绝接受任何败坏德行的感化力，惟聚集一切能够帮助其培养清洁高尚品格的因素。他们力求使自己适合那神圣的模样。《青年导报》1893年1月5日

    在上帝看来，一颗清洁的心比俄斐耳的纯金还珍贵。清洁的心乃上帝所居住的宫殿，是基督永久居留的圣所。清洁的心超越一切卑劣的毫无价值的事物，是一盏明亮的灯，一种供给圣善及有提拔性言语的宝库。它是个认识上帝形象之所；在那里最大的喜乐乃是瞻仰他的形象。这颗心唯一的喜乐和报赏都在上帝的里面，它的思念、志趣和宗旨都有敬虔活泼的能力、这样的心乃是一个圣洁的地方，是一切德行的库房。……

    清心之人的思想都归服了基督。他们时时思念如何能最妥善地将荣耀归给上帝。《怀氏书简》1897年

    如此我们自然而然的必寻求清洁成圣……犹如光耀的天使自然而然的成全所托付他们仁爱的使命一样。《评论与通讯》 1888年10月23日


怀著

《今日的生活》
九月十八日 真理改造人心

    耶和华啊！谁能寄居你的帐幕？谁能住在你的圣山？就是行为正直，作事公义，心里说实话的人。诗15:1-2

    我们必须将真理的原则提供出来，使之在众人的心内发出作用。我们可随心所愿，无数次的折下树上的叶子，而不致于使那树枯死；因为到了一定的季节，叶子仍要同样的繁生。但若用斧子砍树根，不只叶子要自动掉落，同时这棵树的生机也就此终止了。凡接受真理的人，因爱真理而向世界宣告是死的，他们的心志必变为柔和谦卑亦如他们神圣的救主。只要内心正直，服装、言语、和行为都要与上帝的圣言符合。我们都需要自卑，服在上帝全能的手下。惟愿他帮助我们，将我们的脚在永恒的真理立场上站稳。《基督复临安息日会史略》

    真理改造人心的能力要使心灵成圣。这人就喜爱上帝的诚命。他的畏惧和有罪之感全失散了。基督的爱，彰显在为救人的伟大牺牲上，他已拆毁了一切障碍物。上帝的爱充盈了人的心灵，那原来又冷又硬的心肠就生发感谢之念。基督被钉死，基督为我们的公义，获得了心的悦服使之悔改。这个论题是那么简明，是儿童都会理解的。博学的智慧者赞叹其美妙，承认其中的智慧、慈爱、和权能的深奥是他们无法测透的。我们要将这宝贵的真理传给那被罪孽捆绑的人听。要让众人明白基督因他们的过犯受死，知道他希望拯救他们。《全球总会公报》1893年1月28日

    我们当记着，成圣的笔和成圣的舌头都是需要的。等我们众人的人生表现蒙上帝嘉纳之时，我们必看见他圣灵非凡的动作。当那时候必有许多工夫作在未曾听见真理之人的身上。《怀氏文稿》1907年

    我们对于真理的价值，神圣的性质和权威，应存有一种深远持久之感。《青年导报》1893年2月2日


怀著

《今日的生活》
九月二日 一个实际成圣的例证

    你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。弗5:25-27

    圣经在此处所提示的“成圣”，并不仅是一种对外的表现。这样的成圣，乃是通过真理的导管而领受的，就是心中接受了真理而在日常的生活上实行出来。

    耶稣，就其为人而论，他是一位完人。然而他在恩典上也是逐渐长进的。在路加二章五二节说：“耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。”就是最完全的基督徒对于认识和敬爱上帝的事上，也可以继续有长进。……

    “你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们！（彼后3:18）

    成圣的工夫不是一时、一刻或一天之中可以一蹴即成的。成圣乃是继续不断地在恩典中求长进。我们今日不晓得明日的争战是如何的激烈。撒但是活着的，而且是积极的，我们必须天天恳切地呼吁上帝赐能力帮助我们抗拒他。只要撒旦犹执掌霸权之时，我们就须克服自我，胜过试探，而无可间歇，没有任何时候可以说我们已经完全成功了。……

    基督徒的人生，是一种继续前进的行程。耶稣坐着要熬炼洁净他的子民，直等他的形象能在他们的身上完全反照出来的时候，他们才是完全而圣洁的，可以预备升天国了。《教会证言》卷一

    每一个基督徒必须每天在神圣的生活上有所长进。当他追求完美之时，每天都要悔改归向上帝；直到他有了一个完全的基督徒的品格。并预备妥当领受永生之前，他尚不能算为达到完全的地步。《教会证言》卷二

《今日偕主行》，校对中...


怀著

《今日的生活》
九月廿二日 义人有永生

    因为蛀虫必咬他们，好象咬衣服；虫子必咬他们，如同咬羊绒；惟有我的公义永远长存，我的救恩直到万代。赛51:8

    在我所需用的衣服中，有几件毛衣外表看来是无破绽的，但是拿出来抖了一抖就发现蠢虫所作的破坏。我们若没有仔细的检查，就无从发现它们的掠夺破坏。蠢虫这个动物是那么的微小几乎看不见，但它存在的凭据是明显的；而且它在皮衣和毛衣所有的破坏上，证明它虽暗地工作无人注意，而它总是一个实际工作者。

    想到这些虫子所作的阴险的破坏。就联想起所认识的几个人。往往我们所企望有善果的人，因他们行为突乎其然的显露其久已隐藏的品格就大失所望而感觉伤心了！及至以圣经的亮光观察的时候，他们的品格显然和虫蚀的衣服一样，这衣服被抖了并检查，就显出多年在暗地进行的破坏工作。……

    蠢虫在暗中无声无息的破坏工作，也需要一些时间；照样一个儿童或青年要安乐无虑的继续一种骗人骗己暗中犯罪的行为，也需要相当的时间方可。一次的行为，或善或恶，不会造成了品格，但所放纵的思想和情绪就为类似的行为预备了道路，要谨慎不让你的脚在罪恶的路上走头一步路。你若以清洁道德的行为奠下品格的基础，祈求上帝的力量和帮助，你的品格就不象虫蚀的衣服，乃是坚稳牢固的。《青年导报》1886年12月15日


怀著

《今日的生活》
九月廿三日 上帝喜爱优美的品格

    愿主我们上帝的荣美，归于我们身上。愿你坚立我们手所作的工，我们手所作的工，愿你坚立。诗90:17

    上帝是喜爱优美的，但他所最喜爱的乃是优美的品格。品格的优美是不会朽烂，乃要长存到永永远远的。《圣经注释》1892年2月1日

    那位卓越的美术大师，竟为百合花费了心思，使它们比所罗门的荣华更美丽。这样看来，人既是上帝的形象和荣耀，上帝岂不更要看顾他们么？上帝渴望他的儿女，能在品格上表现他的形象。太阳的光线，怎样将各种鲜艳的色泽，给予花卉，照样上帝也将他自己品德的优美，给予世人。

    凡选择基督仁爱、公义、和平之国；并重视天国超过一切的人，就是与上天相联络，今生所需的种种恩惠，都是他们的了。在上帝的生命册中，我们各人都有一页。这一页记载着我们一生详细的历史，连头发也都数过了。上帝的儿女是绝不会被上帝所遗忘的。《历代愿望》

    世俗的荣耀，无论如何威武，在上帝的眼中都是没有价值的。上帝看那永远和看不见的事，要比一切看得见和暂时的事可贵得多。不过暂时和看得见的事，如果是足以表现那永久和看不见的事，那才算是可贵的。世上最精选的美术品也不足与那品格的美──圣灵在人心中作工的结果──相比拟。

    基督来到这个世界上，满带着永远的爱，站在人们面前，这就是我们藉着与基督联络，所要接受、要显示，并要转给别人的宝物。

    我们须与世俗分别，因为上帝已把他的印记放在我们身上，因为他在我们身上显出他爱的品格。《服务真诠》


怀著

《今日的生活》
九月廿六日 圣民得国享受

    然而，至高者的圣民，必要得国享受，直到永永远远。但7:18

    上帝所迎接到天国去的只有那些在此世靠着基督的恩典成圣的人，就是在他们的身上能够见证基督的人。等到基督的爱在我们心灵内成为长远居住的原则时，我们才发现我们已经和基督一同藏在上帝里面了。……

    只有那些藉着祈祷，儆醒和爱心去作基督所作之工作的人，上帝才能以歌唱为他们欢喜。上帝愈清楚看出他爱子的品格彰显在他子民的身上，他就愈因他们而满意而喜乐。上帝亲自和天上的使者为他们欢喜歌唱，有信心的罪人蒙宣告为无罪，于是他的罪孽就归在基督的身上。基督的公义就归在欠债之人的帐上，而在清单上对着他的名字写着：蒙赦免，有永生。

    “你们是上帝所耕种的田地。”如同人欢喜修理花园，照样上帝喜悦他有信心的儿女。花园需要人不住的劳作。野草必须薅出，还要栽培新的花木，过于繁茂的枝条必须予以修理。主也如此为他的花园而勤劳，如此修理他所栽种的植物。所有的发展若不显明基督品格的优美决不能使他喜悦。基督的血已使男男女女成为上帝所委托的珍宝。……有的植物极其微弱，几乎无生命可言，而主特别要眷顾他们。《评论与通讯》1897年8月24日

    ★　　★　　★　　★　　★

    只有那些在宽容时期养成具有天庭气氛之品格的人，才得进入天国。在天国的圣徒必须先在地上作圣徒。《时兆》1892年11月14日


怀著

《今日的生活》
九月廿八日 有基督住在我里面

    耶稣说：“我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我肉喝我血的人，常在我里面，我也常在他里面。”约6:53-56

    吃基督的肉，喝基督的血，就是接受他为个人的救主。相信他赦免我们的罪，并相信我们在他里面得以完全。我们若能仰望、默想、谈论、吸收他的爱。便与他的性情有分了。基督与心灵的关系，必须象食物与身体的关系一样，如果我们不吃食物，我们的身体不吸收食物营养的一部分，食物对我们就没有益处，照样我们若不认识基督为个人的救主，则他对我们是没有什么帮助的。徒具理论的知识，与我们并没有益处，我们必须“吃他的肉”，接受他进入心中，使他的生命，成为我们的生命。我们必须被他的爱，和他的恩典所同化。《历代愿望》

    我们单单相信基督能赦免我们的罪是不够的，也必须经常的因着信，藉着他的话，从他领受属灵的力量和慈养。……“我对你们所说的话，就是灵、就是生命。”耶稣领受了他父的律法，在自己的生活上实行了这律法的原则，把律法的精神表现出来，并显明了它在人心上所有向善的力量。……跟从基督的人，必须与基督的经验有分。他们必须领受并消化上帝的话，以致他的话能成为他们生活行为的原动力。他们必须靠着基督的能力变成他的形状，来反照上帝的品德。《先祖与先知》

    由于接受那在髑髅地的十字架上，为我们所流出来的生命，我们才能度圣洁的生活，而我们接受这生命，是由于接受他的话，并实行他所吩咐的事。这样，我们就与他合而为一了。《历代愿望》


怀著

《今日的生活》
九月三日 因顺从得以成圣

    所以你们要自洁成圣，因为我是耶和华你们的上帝。你们要谨守遵行我的律例，我是叫你们成圣的耶和华。利20:7-8

    亚当和夏娃擅自违犯了主的命令，他们犯罪的可怖的后果应该作为我们的鉴戒，不要效法他们背逆的榜样。……除非顺从真理，否则别无其他获致真实成圣之途。凡全心全意爱上帝的人，也必爱他一切的诫命。成圣的心是与上帝律法的原则完全和谐的，因为这些原则是圣洁的、是公义的、是良善的。《成圣的生活》

    真正敬畏上帝的人，不会继续违犯上帝的任何一条诫命。当人犯了罪就被律法定为有罪，而律法对于他乃是一种奴仆的轭。不论他自称为基督徒与否他并没有成义，意思就是没有蒙赦免。

    “耶和华的律法全备，能苏醒人心。”（诗19:7）身子、灵、与魂之成圣，都赖于顺从。成圣是一种累进的工作，是从一个完全的阶段进展到另一个阶段。《怀氏书简》1902年

    要有活泼的信心，仿佛金线交织在所履行的本分之中，连最微末的义务也当如此。因而日常的工作便促进了基督徒的成长。时时刻刻地继续仰望耶稣。因爱他而使一切所从事的工作有活泼力。并且藉着正当地运用我们的才干，遂藉着这金链使自己与那更高的世界有了联系，这便是真正的成圣。因为成圣的意义，乃是在日常的义务上欣然地完全顺从上帝的旨意。《基督实训》

人若有心听从上帝，并努力去作，耶稣必视这样的心意和努力为世人最佳的服务，至于其欠缺不足之处他愿意以自己神圣的功劳弥补之。《时兆》1890年6月16日


怀著

《今日的生活》
九月八日 以诺成圣的生活

    以诺生玛土撒拉以后，与上帝同行三百年，并且生儿养女。创5:22

    虽然那时罪孽充斥，但仍有一族圣洁的人，藉着与上帝交往而形成为高尚尊贵的，他们在世上好象是与上天为邻为友。这些人有高超的智力和非常的造诣。他们负有重大而神圣的使命──要发展公义的品格，将敬虔的教训不但传给当时的众人，也要留给将来的世代。

    据圣经记载，以诺活到六十五岁，生了一个儿子，此后又与上帝同行三百年。在起初几十年中，以诺就已敬爱上帝，并遵守他的诫命。……他曾从亚当的口中听到人类堕落的黑暗历史，并在上帝的应许中看出恩典的快乐信息，于是他便信赖那将要来的救赎主。及至以诺生了第一个儿子之后，他的经验达到了更高的境地；他与上帝的关系也更加亲密了。他充分明白自己作上帝儿子的本分和责任。他看到儿子对父亲的爱，以及儿子对他单纯的信靠；同时感觉自己心中对这头生的儿子极其疼爱，就得了一个宝贵的教训，明白了上帝赐下他的儿子给世人的大爱，以及上帝的儿女对天父所应有的信靠。上帝藉着基督所显明的广大无边，不可测度的爱，已成了他昼夜深思默想的主题，于是他就用心灵中一切热情，将这大爱向他四围的人表现出来。

    以诺与上帝同行，并不是在梦境或异象中，乃是在他日常生活的各种职责上。……他在家庭中并在与世人交往上，无论作丈夫、作父亲、作朋友、作平民，他总是一个坚定不移的上帝的仆人。《先祖与先知》


怀著

《今日的生活》
九月九日 忠贞不二的三位希伯来青年

    尼布甲尼撒王……对谋士说：“我们捆起来扔在火里的不是三个人吗？”他们回答王说：王啊，是。王说，“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤，那第四个的相貌好象神子。”但3:24,25

    这三位希伯来人是真正成圣的人物。真正的基督教原理是不计较后果的。从不问我若这样行，别人对我将作何想法？或者我若那样作，则我属世的前途又将如何？作上帝的儿女是多么迫切地希望知道他要他们作些什么？使他们的行为能够荣耀他。主已经有了丰足的安排，使他门徒的心意和行为受到神圣恩惠的约束，叫他们在世上作为明灯。

    这些忠贞的希伯来人富有天才，他们已领受了高深知识的培育，而今已享有尊荣的地位；但这一切并不会使他们忘记上帝。他们的才能都已归服于神圣恩惠使人成圣的感化力之下。藉着他们始终不易的正直，宣扬了那召他们出黑暗入奇妙光明者的美德。他们特为蒙恩奇妙地脱离了危险，在广大的群众面前彰显了上帝的全能和威严。在火窑里，耶稣亲自出现在他们的身边，藉着他荣耀的临格，使那傲慢的巴比伦王不得不承认他是上帝的儿子。天上的光辉从但以理和他同伴的身上发射出来，以致他们的同伴也都了解那使他们人生高贵，品格优美的宗教信仰。……

    对于那些在上帝的圣工上灰心丧气，踌躇不定，胆小懦怯的人这是一种何等样的教训啊！……这等忠贞不二的人格乃是成圣的例证，而当时他们并没有存心为自己争取这样的尊荣。《成圣的生活》

    ★　　★　　★　　★

    每一个基督徒都可以享有成圣之福。《成圣的生活》


怀著

《开朗的宗教》
一月一日 上帝要我们常常喜乐

    “要常常喜乐。”帖前5:16

    全天庭都关怀人的幸福。我们的天父决不会向任何祂所造的生灵杜绝喜乐之途。（一）

    祂已作好准备，使人人都可以圣洁、快乐，只要他们愿意加以选择。这个世代已得蒙赐予足够的亮光，以便我们可以获知自己的权利与义务是什么，并享有那宝贵而严肃之真理的纯朴与能力。（二）

    世界的救赎主按照世人的现状而予以收纳，不计较他们的缺欠、瑕疵、或弱点；而且祂不但要藉着自己的宝血洁除他们的罪污，并赋予他们救赎之恩，更要满足凡肯负祂的轭、担祂的担子之人的心愿。祂的旨意便是要将平安和安息，赐与凡来就祂乞求生命之粮的人。祂所要求我们履行的本分，无非要引导我们的脚步升达那背逆之辈所不能抵达的福乐至境。那真正快乐的灵性生活，乃是有基督在心里成了有荣耀的盼望。（三）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
一月十日 与上帝及世人和好

    “图谋恶事的，心存诡诈；劝人和睦的，便得喜乐。”箴12:20

    凡与上帝及同胞和睦的人，决没有什么使他觉得难过的事。他的心里决不至存有嫉妒；恶意在其中并无容留之余地；仇恨也无法存在。与上帝谐和的心必得分享属天的和平，并将其有福的感化力散布于周围的人。和睦的精神，必如甘霖降在那些困乏而被俗世纷争所扰害的心灵中。（二三）

    “使人和睦的人有福了。”基督的和平是由真理而生，是与上帝和睦的。世界是与上帝的律法为仇，罪人是与造他们的主为敌，因此人与人之间也彼此不和，但作诗的人说：“爱你律法的人有大平安，什么都不能使他们绊脚。”（诗119:165）人不能制造和平，世人想要洁净或提高个人与社会的种种计划，都不能产生和平，因为这些计划贯彻不到人的内心。惟有基督的恩典，才能缔造或保持真正的和平。这恩典深入人心，就能铲除那些酿成纷争、分裂的恶欲。于是“松树长出代替荆棘，番石榴长出代替蒺藜。”人生的沙漠必“快乐；又像玫瑰开花。”（赛55:13；35:1）（二四）


怀著

《开朗的宗教》
一月十二日 以基督的名为乐

    “他们因你的名终日欢乐：因你的公义得以高举。”诗89:16

    “耶和华的名”是“有怜悯，有恩典的……，不轻易发怒，并有丰盛的慈爱和诚实，……赦免罪孽，过犯和罪恶。”(出34:5-7)论到基督的教会，经上记着说：“祂的名必称为耶和华我们的义。”(耶33:16)这个名是加于每一个跟从基督之人身上的，它是上帝儿女所承袭的产业。（二七）

    门徒要奉基督的名推进他们的工作。他们的一言一行都要专注于衪的名，因为祂的名具有使罪人得救的大能。他们的信心要集中在那为恩典与能力之根源的主身上。他们要奉衪的名向天父祈求，就必得蒙允准。他们要奉父、子、圣灵的名给人施洗。基督的名要作为他们的口号，他们特殊的标记，他们团结的力量，他们行径的根据，和他们成功的资源。（二八）

    “耶和华啊，他们在你脸上的光里行走。他们因你的名终日欢乐。”诗89:15,16


怀著

《开朗的宗教》
一月十三日 你的救恩

    “我们要因你的救恩夸胜，要奉我们上帝的名竖立旌旗。愿耶和华成就你一切所求的！”诗20:5

    全天庭都关心我们的得救。千千万万上帝的天使都奉命为那将要承受救恩的人效力。他们护卫我们抗拒邪恶，迫退那力求毁灭我们的黑暗权势。我们难道没有理由应当时时刻刻存心感谢，甚至在我们的道途上显然有艰难时也存心感谢吗？（二九）

    上帝要一切领受他恩典的人，为他恩典的能力作见证。那些曾在行为上得罪了祂的人，祂却大度地接纳；在他们悔改之后，祂就把祂的圣灵赐给他们，把最大的委托交给他们，并差遣他们到不信的人中间去宣扬祂无穷的慈爱。藉着上帝的恩典，人可以具有基督化的品格，而且可以因祂大爱的应许而喜乐；祂要祂的仆人为这一个事实作见证。（三十）


怀著

《开朗的宗教》
一月十四日 上帝的律法

    “按着我里面的意思，我是喜欢上帝的律。”罗7:22

    诗人论到好人，说他“惟喜爱耶和华的律法，昼夜思想。”他提到他自己的经验，声称：“我何等爱慕祢的律法！终日不住的思想。”“我趁夜更未换，将眼睛睁开，为要思想你的话语。”（诗1:2,119:97,148）（三一）

    上帝的旨意已在祂神圣律法的例令中表露无遗了，而这律法的原则也就是天国的原则。天上的天使所求取的至高知识，莫过于了解上帝的旨意；而奉行祂的旨意，也就是他们尽其所能的而从事最崇高的服务。

    但是在天国所呈献的服务，并非出自守法的精神。当撒但背叛耶和华的律法时，天使们才产生了有律法的思想，好象是感悟一件从未想到过的事一般。天使在服务时并不象奴仆，乃象儿子。他们与创造他们的主之间存有完全的和谐。在他们看来，顺从并不是苦役，爱上帝的心使他们的服务成为乐事。同样的，凡有基督──就是那荣耀的盼望居于心中的人，都必响应祂的话说：“我的上帝阿，我乐意照祢的旨意行，祢的律法在我心里。”(诗40:8)（三二）


怀著

《开朗的宗教》
一月十五日 真 理

    “不喜欢不义；只喜欢真理。” 林前13:6

    爱“不喜欢不义；只喜欢真理。”凡心意感受着爱的浸染的人，就会因别人的错误和软弱而满心忧伤；但一旦真理获胜，那污损他人名誉的黑云一挪开，或者罪过一经承认，过失一经改正，他就欢喜了。（三三）

    “你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。”（彼前1:22）

    上帝的道──真理──乃是主彰显衪的圣灵与能力的媒介。顺从真理就结出合规品质的果子──“爱弟兄没有虚假。”这种爱是出于上天的，并导致高尚的动机和无私的行为。（三四）

    爱是“不喜欢不义；只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。”（林前13:6,7）


怀著

《开朗的宗教》
一月十六日 一切的福分

    “你和利未人，并在你们中间寄居的，要因耶和华你上帝所赐你和你家的一切福分欢乐。”申26:11

    上帝指示以色列人要在一定的时期，在祂所选择的地点，聚集在祂面前；并要遵守某些特别的日子，在这期间内不从事任何不必要的工作，而将时间专用为想念祂所赐予他们的诸般福惠。他们在这些特别时期中，要带来礼物，按照祂所曾赐福与他们的比例，向主奉献乐意和感恩捐。男女仆婢，客旅，以及孤儿寡妇，也都受指示要欢喜快乐，因为上帝曾经用祂奇妙的神能，救他们脱离奴役，享受自由。（三五）

    难道我们不应向上帝守些圣洁的节日吗？难道我们不应在事奉祂的事上表现有些热诚吗？我们既有这伟大而使人高贵的救恩主题摆在我们面前，难道我们还能象石像一般冷若冰霜么？人们既能因板球比赛，或因赛马，或因任何对人毫无益处的愚蠢之事而大为兴奋，难道在救恩的计划陈明在我们面前时，我们竟全然无动于衷吗？但愿……教会今后要向主举行一些表示欢乐的节日。（三六）


怀著

《开朗的宗教》
一月十七日 万福根源

    “他们得了坚固的城邑、肥美的地土、充满各样美物的房屋、凿成的水井、葡萄园、橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。”尼9:25

    上帝是祂所造之物的福惠源头，人类因祂为他们所预备美好的恩赐，应当向祂表示感谢。

    上帝“将生命，气息，万物，赐给万人。”（徒17:25）…… “得货财的力量是祂给你的。”（申8:18） 耶和华要世人承认万物都是从祂而来的，所以他指示世人，要他们把从祂所赐丰富的福惠中，拿出一分作为礼物和供物归还给他，专为维持他的崇事之用。（三七）

    凡地上初熟的果子都是要献给上帝的。……这样，百姓就经常记得上帝是他们田园、羊群、牛群的真主人；不忘记上帝曾在他们播种和收割的时候，赐给他们阳光和雨露；他们也要记得，他们一切所有的都是上帝所造的，他们不过是受上帝委托，代管这些物资而已。（三八）

    在七月间有住棚节，或称“收藏节”。这个节期是承认上帝在他们的果木园、橄榄园、葡萄园，所赐丰盛的出产。这是一年中最后的大节期。这时，地已经生出土产，庄稼已经收在仓里，果子，油，和酒，都已储藏好了，初熟的果子也已经储备齐了，这时百姓都带着感恩的奉献，献给那如此丰富赐福与他们的上帝。

    这个节期是要作为一个特别欢乐的日子。……收割的工作既已完毕，新年的辛劳还未开始，所以百姓这时毫无挂虑，可以专心享受这节期的神圣欢乐的福气。（三九）


怀著

《开朗的宗教》
一月十八日 以爱上帝为至上

    “你若归向全能者，从你帐棚中远除不义，就必得建立。”“你就要以全能者为喜乐，向上帝仰起脸来。”伯22:23,26

    “你要尽心、尽性、尽意、爱主你的上帝。这是诫命中的第一，且是最大的。”（太22:37,38）头四条诫命不容许将情爱偏离上帝。同时也不容许任何事物分割或分享我们在祂里面的无上喜乐。凡分割情爱、及从心灵中挪去以爱上帝为至上之心意的事物，就会僭取偶像的形式。我们的内心必定恋慕自己的偶像，像而且力求随身带着这些偶像；然而在没有放弃它们之前，我们就无法前进，因为它们使我们与上帝隔绝了。（四十）

    我们若肯在屡次获得上帝眷顾的凭据时就想到祂，我们就会将祂保守在自己思念之中，也会乐于谈论祂赞美祂了。我们谈论属世的事物，因为我们对此有利害关系。我们讲说自己的朋友，因为我们爱他们；我们的喜乐和忧伤都与他们有关。然而我们有较此大无数倍的理由，要爱上帝过于爱世上的朋友；而让祂在我们一切的思想中居首，述说祂的良善并传扬祂的权能，这应该是世上最自然的一件事。（四一）


怀著

《开朗的宗教》
一月十九日 因上帝的帮助而欢喜

    “因为祢曾帮助我，我就在祢翅膀的荫下欢呼。”诗63:7

    基督徒在主里面经常有一位有力的帮助者。主帮助的方法，我们未必明了；但有一点是我们可以确知的：祂绝不至使凡信靠祂的人失望。如果基督徒都认明主曾多少次安排他们的道路，使仇敌对他们所有的企图不能得逞，他们就再不会怨天尤人地蹒跚而行了。他们的信心就必寄于上帝，而任何试炼也不足使他们动摇了。他们必承认祂为他们的智慧与效能，而祂也必使祂所期望借着他们成就的事得以实现。（四二）

    我们要与基督合而为一，正如祂与天父合而为一一样；天父也必爱我们，正如祂爱祂的儿子一样。我们可获得基督所得到的帮助，也可获得力量应付各样的危机；因为上帝必作我们的前卫和后盾。祂必在我们的四围维护我们。（四三）

    “住在至高者隐密处的，必住在全能者的荫下。我要论到耶和华说：祂是我的避难所，是我的山寨，是我的上帝，是我所倚靠的。”诗91:1,2

    人靠自己的力量原是软弱无能的；但他若靠上帝的大能，就有力量可以得胜邪恶并帮助别人得胜。撒但绝不能胜过那以上帝为保障的人。（四四）

    因此，惟愿我们不要丢弃勇敢的心，却要存有较比以往更为坚定的确信。“到如今耶和华都帮助我们，”而且祂必帮助我们到底。（四五）


怀著

《开朗的宗教》
一月二日 与祂交往

    “要以祂的圣名夸耀；寻求耶和华的人，心中应当欢喜。”诗105:3

    人的被造原为与上帝交往，惟有藉着这种交往，方能获得其真正的人生与发展。他的被造原是要在上帝里面获得最大的喜乐，除此并无别法能静止其内心的欲望，满足其灵性的饥渴。凡存着真诚与受教的精神研究上帝的圣言，而欲尽力了解其中真理的人，就必与其创作者接触；这样的人除非自甘暴弃，则其发展的可能必是无可限量的。（三）

    人缺少宗教，就不能真正享受人生。爱上帝可以净化并提高人的每一爱好与愿望，加强每一情爱，更使每一有价值的乐趣增光。它能令人重视并享受一切真、善、美的事物。（四）

    要感觉到有主的眼目看顾我们，有祂的耳朵垂听我们的祷告，那的确是令人心满意足的事。要明白我们有一个永不负心的朋友，能向祂吐诉心灵的一切秘密，那实在是言语所无法形容的福乐。（六）


怀著

《开朗的宗教》
一月二十日 主是我的力量

    “耶和华是我的力量，是我的盾牌；我心里倚靠他就得帮助。所以我心中欢乐，我必用诗歌颂赞他。”诗28:7

    上帝儿女中最软弱的人，都是祂眷顾的对象；任何加在他们身上的残虐或压迫，都是上天所注意的。上帝的圣手伸出来如同盾牌一样，必要保护一切敬爱祂的人。（四六）

    撒但的试探势力日渐增长，我们所处的时代充满了威胁上帝儿女的危机，因此我们需要不断地向那位大教师学习，以便安全公正地采取每一步骤。（四七）

    凡不仗赖自己的智慧，而存心谦卑在上帝面前行事为人的人，就必体会到自己的危险，也必认明上帝的保守眷顾。（四八）

    那位有威荣、自高天显耀、以圣手支持万千世界的伟大上帝，乃是我们的父。我们只要像小孩子一般凭着相信与依赖的心爱祂，依靠祂，祂就必认我们为祂的儿女，而我们也必承受那永恒世界所有莫可言喻的荣耀。祂必按公平引领谦卑人，将祂的道指教他们。我们若遵祂的旨意而行，乐意而殷勤地领受祂美意的教训，不久祂就必说：孩子，回到我所为你预备的天上住处来吧。（四九）

《得胜的基督》
8月25日　歌唱驱退撒但的权势

    耶和华是我的力量，是我的盾牌，我心里倚靠他就得帮助。所以我心中欢乐，我必用诗歌颂赞他。诗28:7。

    主耶稣来世上，是为了我们世上每一个人的福祉而活──他过着一种卑微和顺从的人生。凡是想在基督所赐的恩典时期，培养配得承受他去天庭所预备之住处的人，必须效法他的生活楷模。倘若他们是基督学校的真正学生，他们便不会自我高举，因为他们所拥有的房屋和田产，是上帝借给他们作为交易之用。……

    基督取了人性，使他能同情所有的世人。……他的心灵从没有像这个时候，那么为世人充满挂虑，而没有时间想及天上的事，然而他却藉着唱出诗篇和属天的诗歌，证明他内心的愉快。拿撒勒当地的人时常听到他扬声称赞和感谢上帝。他时常以诗歌和天上交通。而那些与他交往，并时常因工作的劳顿而埋怨的人，无不因他口唇所唱出的美妙诗歌而兴高采烈。他的称颂似乎能驱除恶天使，并有如香科，以芬芳的馨香之气充满了空间。

    这也有其教训。它教导人们可以用圣诗的话与上帝交通。基督将他听众的心思，从他们在世寄居之地，带到将来的永远家乡。……上帝在地上的家，若和所罗门之殿作一比较，可能卑微得可怜，但它却不为上帝所轻看。对那些在那里敬拜的人来说，如果把它看为神圣之地，并以心灵和诚实来敬拜上帝，那无异是天门。当人唱出颂赞的诗歌时，当诚恳的祷告上达天庭时；当上帝奇妙作为的教训一再被复述时；当感激之心藉着祷告和诗歌来表达时；天上的天使会口唱心和的，同声唱出那赞美上帝的诗歌。

    这些作为逐退了撒但的势力。它们封闭了诉苦与埋怨的口，於是撒但失去其阵地。上帝教导我们应在他的殿，培养完美之爱的美德。这种美德能使地上的居民，配住基督为爱他的人所预备的天家。那么，他们将从一个安息日又一个安息日，一个新月到另一个新月，聚集在上帝的殿中，高歌感谢和称颂那位坐在宝座上的上帝和羔羊，直到永永远远。──《怀氏文稿》24,1898年。


怀著

《开朗的宗教》
一月二十一日 祂为我们行了大事

    “耶和华果然为我们行了大事，我们就欢喜。”诗126:3

    “你们务要从他们中间出来，与他们分别，……我就收纳你们。我要作你们的父；你们要作我的儿女。这是全能的主说的。”（林后6:17,18）阿，这该是何等的关系！较比任何属世的关系更为高尚更为圣洁。……上帝竟收纳你们加入祂的家族；你们竟成为王室的成员，在天上掌权之大君的儿女。你们还能希望得到较比这里所应许的更高地位吗？难道这还不够吗？天使说：“上帝除了祂已经为世人所作的，还能作什么呢？如果这样的爱，这样高尚的应许，仍不受重视，祂还能作什么更高尚、更丰富、或更崇伟的设计呢？凡上帝为拯救人类所能作的，祂都已经作了。”（五十）

    主甚愿我们重视那伟大的救赎计划，体会到我们身为上帝儿女的崇高权利，并以衷心的感谢和顺服在祂面前行事为人。……祂渴望见到我们因名字写在羔羊的生命册上，并因我们能将一切忧虑卸给那位顾念我们的主而从心底涌出感恩的热忱来。祂叫我们欢喜快乐，因为我们乃是主的产业，因为基督的义就是祂圣徒洁白的衣袍，并且因为我们有救主快来的洪福之望。（五一）


怀著

《开朗的宗教》
一月二十二日祂是有怜悯的

    “求祢使我们早早饱得你的慈爱；好叫我们一生一世欢呼喜乐。”诗90:14

    祂洞悉我们的软弱和我们所受的试探；而且我们一旦以伤痛悔罪的心愿到祂面前来，祂就接纳我们的悔改，也应许只要我们持住祂的能力与祂和好，我们就必与祂和好。上帝既是有怜悯的，我们该当觉得何等的感激，何等的快乐啊！（五二）

    要记得主甚愿你将你的种种困难和复杂难解的问题都放在祂脚前，全交与祂，这该不是什么难事。当来到祂那里，说“主阿，我的担子太重，实在担不了。祢肯替我担当吗？”祂必定答应说：“我肯担当。我必以永远的恩慈怜恤你。我愿除去你的罪，赐你平安。再不可放弃你的自尊心；因为我已经用我的血作为代价买了你。你是属我的了。我必使你转弱为强。我也必消除你为罪的懊悔。”…… 当响应上帝慈怜的呼召，说：“我愿信靠主，并得蒙安慰。我要赞美主；因为祂的忿怒已经转消了。我要在赐我得胜的上帝里面欢喜快乐。”（五三）


怀著

《开朗的宗教》
一月二十四日 我不惧怕祂神圣的审判

    “耶和华啊，锡安听见祢的判断就欢喜，犹大的城邑也都快乐。”诗97:8

    “当“主带着祂的千万圣者降临，要在众人身上行审判”时，祂也要“证实那一切不敬虔的人，所妄行一切不敬虔的事。”（犹14,15） 每一个罪人必要看出，并且承认自己被定为罪是公义的。（五五）

    那时必要显明撒但叛逆上帝的结果，就是他自己与一切愿作他子民者的败亡。他曾诡称犯罪的结果必有极大幸福；但那时就显明“罪的工价乃是死。”（罗6:23） …… 撒但是一切罪恶的根本，一切行恶的人就是他的枝条，到那时必要完全被剪除。罪恶，及因罪而来的一切祸患和败亡的结果，都要过去。作诗的人说：“祢曾灭绝恶人；祢曾涂抹他们的名，直到永永远远。仇敌到了尽头，他们被毁坏，直到永远。”（诗9:5,6）

    但是在煊赫的神圣审判之中，上帝的儿女必不惧怕。“耶和华却要作祂百姓的避难所，作以色列人的保障。”（珥3:16） 那使违犯上帝律法的人惊惶灭亡的日子，却要给顺从的子民带来“说不出来，满有荣光的大喜乐。”（彼前1:8） 耶和华说：“招聚我的圣民到我这里来，就是那些用祭物与我立约的人。诸天必表明祂的公义；因为上帝是施行审判的。”（诗50:5,6）（五六）


怀著

《开朗的宗教》
一月二十五日 我的名已记录在天上

    “然而不要因鬼服了你们就欢喜；要因你们的名记录在天上欢喜。”路10:20

    不要因为有了权柄就欢喜，免得你们忘记必须依赖上帝。要谨慎，免得生出自满的心；你们就要靠自己的力量作工，而不依靠你们夫子的能力，不表现你们夫子的精神了。一个人在工作上稍微有一点成就的时候，最容易归功于自己。于是自己受到称赞，自已被高举起来，以致众人得不到将荣耀归于上帝的印象。……

    所以应当欢喜，因为你们藉着基督已经与上帝发生联系，成了天上大家庭中的一分子。当你向高处仰望而不注意自己时，就必不断感觉到血肉之体的软弱。你越不注重自己，就越能清楚而充分地领悟救主的优美。你越接近那光明和能力的源头，就必有越多的亮光照耀你，你为上帝作工的能力也必越大。你当欢喜，因为你已经与上帝合而为一，与基督合而为一，与天上的全家合而为一了。（五七）


怀著

《开朗的宗教》
一月二十七日 在亨通发达时

    “遇亨通的日子，你当喜乐；遭患难的日子，你当思想；因为上帝使这两样并列，为的是叫人查不出身后有什么事。”传7:14

    上帝在圣经中描写一个发达的人，── 一个一生真正成功的人，一个为天上与地上所乐意尊荣的人。约伯论到他自己的经验说：

    “我……壮年的时候，那时我在帐棚中，上帝待我有密友之情；

    全能者仍与我同在，我的儿女都环绕我。……

    少年人见我而回避，老年人也起身站立；……

    耳朵听我的，就称我有福；眼睛看我的，便称赞我；

    因我拯救哀求的困苦人和无人帮助的孤儿。

    将要灭亡的为我祝福；我也使寡妇心中欢乐。

    我以公义为衣服，以公平为外袍和冠冕。“（伯19:4,5,8,11-14）

    “耶和华所赐的福，使人富足，并不加上忧虑。”（箴10:22）（六一）

    圣经并不谴责人的富足，只要他的富足是诚实得来的。钱财不是万恶之根，贪财才是万恶之根。使人得货财的力量原是上帝所赐的；人若作上帝的管家。不自私地去使用他的钱财，那么财富在人手中，对于持有者，对于世界，都是一种福惠。（六二）


怀著

《开朗的宗教》
一月二十八日 在表白信仰时

    “你的嘴若说正直话，我的心肠也必快乐。”箴23:16

    上帝赋予我们语言的恩赐，使我们可以向人述说祂是怎样地对待我们；使祂的仁慈怜悯可以打动别人的心；并使别人也可以向那位召他们出黑暗入祂奇妙光明的主，从心中发出赞美来。（六三）

    语言的恩赐曾遭受到极大的滥用，而且远远地远离了它本来的用途；但愿凡自称要作天上大君儿女的人，都觉悟到自己的责任，并且善用这一才能。（六四）

    按照自然的定律，我们的思想感觉一经言语表达，就受到鼓劲而趋于坚强了。言语固然表达思想，而思想却也确追随着言语。我们若多表白自己的信仰，多因自己明知享有的福惠──上帝伟大的怜悯与慈爱──而欢喜，我们就必拥有更多的信心和更大的喜乐了。那由感激上帝的良善与慈爱而来的福惠，乃是口舌所无法表达，有限心智也无法领略的。我们即使在世上也可以享有像泉源一般的喜乐，永不涸竭，因为它乃是由那源出于上帝宝座的川流所供应的。（六五）


怀著

《开朗的宗教》
一月二十九日 记念祂的福惠

    “你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息；第八日也为圣安息。第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华你们的上帝面前欢乐七日。”利23:39,40

    今日上帝的子民若能守一次住棚节，── 一种纪念上帝赐福与他们的欢乐聚会，岂不是很好么？以色列民怎样纪念上帝为他们列祖所施行的拯救，以及他们从埃及出来，上帝一路行神迹保护他们；我们也当思念上帝用各种方法使我们脱离世俗，脱离谬道的黑暗，而得以进入祂恩典和真理的宝贵光芒之中。……

    住棚节不但具有纪念性，也是一个预表。它不但指明从前怎样在旷野逗留，而也是作为收割节，来庆祝地上果实的收藏，也预指最后收割的大日；那时庄稼的主要差派收割的人，把稗子捆成捆用火焚烧，把麦子收在仓里。…… 将来上帝的赎民聚集在天上的迦南时，──永远脱离咒诅的奴役，就是“一切受造之物，一同叹息劳苦，直到如今”的咒诅。（罗8:22）──那时他们更要有说不出来，满有荣光的大喜乐。（六六）


怀著

《开朗的宗教》
一月三十日 在祂的帐幕里

    “现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭；我要唱诗歌颂耶和华。”诗27:6

    创造主说：“凡以感谢献上为祭的，便是荣耀我。”（诗50:23） 天上的一切居民都联合一致赞美上帝。我们现在务要学习天使的诗歌，为要在将来我们参加那光明的行列时，可以与他们同声歌唱。我们务要与诗人一同说：“我一生要赞美耶和华；我还活的时候，要歌颂我的上帝。”“上帝啊，愿列邦称赞祢；愿万民都称赞祢。”（诗146:2；67:5）（六七）

    我们务须将活泼的属灵意识带到每一次的宗教集会中，觉得有上帝和祂的天使在场，与真诚崇拜的人合作。…… 礼拜的场所可能十分简陋，但仍为上帝所认可。对凡以心灵和诚实，并本着圣洁的荣美，敬拜上帝的人来说，那就是天的门了。（六八）

    上帝的殿为爱上帝并守祂诫命的每一教会在天上敞开了，入口处洋溢着荣光。我们需要研究，默想，和祈祷。于是我们就必具有属灵的眼光，看清楚天上圣殿的内院。我们必理解那环绕宝座的天上歌队所唱诗歌与所作感恩的主题。当锡安兴起发光的时候，她的光必定极其清明透彻，同时在圣徒的聚会中，也必听到颂赞与感恩的美妙诗歌。（六九）

    “如此住在祢殿中的，便为有福；他们仍要赞美祢。”“在祢的院宇住一日，胜似在别处住千日。”诗84:4,10


怀著

《开朗的宗教》
一月四日 因祂作王

    “愿天欢喜，愿地快乐；愿人在列邦中说：耶和华作王了！”代上16:31

    上帝的儿子已借着一项伟大的成就，将这为撒但所宣称属他并以暴政统辖的世界包围在祂的爱里，使之与耶和华的宝座重新取得联系。当这种胜利获得保证之时，基路伯和撒拉弗，以及未堕落诸世界中无数的众生，都同声歌唱赞美上帝和羔羊。他们欢欣鼓舞，因为救恩的道路已为堕落的人类开辟了。大地也必得蒙救赎而脱离罪恶的咒诅了。凡身为这种可惊叹之爱的对象的人，更当如何的欢喜快乐阿！（九）

    如今全天庭都殷切的等待救主结束祂在这被咒诅、被毁损的世界上的逗留时期。如今天上的诸宇宙，迎接他们大王的时候已经到了。……

    随后一切有位的、执政的、掌权的，都用说不出的喜乐，承认生命之君的至尊王权。……得胜的歌声和天使的琴声配合在一起，直到全天庭都洋溢着喜乐和赞美。爱已经得胜了！那失丧的已经找到了！全天庭高声欢呼：“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远。”（启5:13）

    从天上这一幅喜乐的景象中，有基督亲口所讲奇妙的话传到我们耳中，说：“我要升上去，见我的父，也是你们的父；见我的上帝，也是你们的上帝。”（约20:17）天上的家庭与地上的家庭原是一个。我们的主是为我们升天，为我们而活的。（十）


怀著

《开朗的宗教》
一月五日 惟有义人必然欢喜

    “惟有义人必然欢喜；在上帝面前高兴欢乐。”诗68:3

    凡为荣耀上帝而行的事，都当欣然而为，而不以愁苦忧郁的心情从事。耶稣的宗教中没有忧郁的事。

    基督徒若带着悲哀的态度，表露他们在主里面已大失所望的话，这就是误表了祂的圣德，徒资祂的仇敌以诡辨的口实。他们虽然在口头上可能承认上帝是他们的父，但因忧愁与悲哀，却向世人显出了孤儿的样子来。

    基督甚愿我们使有关祂的服务都显为令人羡慕的，因其实质确是如此。但愿自我牺牲以及深藏于内心的苦楚，得向慈悲的救主陈露。要将一切重担卸在十字架脚前，并在那位先爱你的主的爱中欢欢喜喜地向前迈进。（一一）


怀著

《开朗的宗教》
一月六日 敬畏上帝的人

    “常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。”箴28:14

    任何人若没有敬畏上帝的心，就不能有真正的快乐。（一二）

    “祂在圣者的会中，是大有威严的上帝，比一切在祂四围的更可畏惧。”（诗89:7）

    凡感悟到上帝的伟大与尊严的人，必以圣洁的畏惧题说祂的圣名。祂住在人不能靠近的光中；没有人能看见祂而仍可存活。（一三）

    “所以我们 …… 就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。”（来12:12:28）

    我们感到上帝的无限伟大，及感觉祂的同在，心中就会生出真实的恭敬。我们既感觉看不见的主与我们同在，各人的心就应当深受感动了。…… 作诗的人说，“祂的名圣而可畏。”（诗111:9）天使说这名的时候都遮着脸。我们这些堕落犯罪的人，更当何等恭敬的提到他的圣名呢!（一四）


怀著

《开朗的宗教》
一月七日 依靠上帝的人

    “谨守训言的，必得好处；倚靠耶和华的，便为有福。”箴16:20

    只要我们愿意谛听，上帝所造的万物必教授我们许多顺从与信靠的宝训。自太空中那虽无轨迹而世世代代仍循其命定之行径运转的众星，降至最细微的原子，大自然的万物莫不顺从创造主的旨意。而上帝也照顾并维持祂所创造的一切。那位在无际无涯的太空中托住无数星球的主，同时也照顾那一无忧惧而唱着清歌的棕色小麻雀的需要。当人世人从事日常劳作，或献上祈祷之时；当他们夜间就寝，与清晨兴起之时；当富翁朱门设筵欢宴，或穷汉拥儿啼饥之时，每一个人都蒙受天父所亲切地眷顾。没有一滴眼泪不为上帝所注意；没有一个微笑不为祂所存记注意。

    我们若肯全心相信此一事实，则一切无谓的忧虑就必消散了。我们的人生也不致像现在这样充满了失望；因为事无钜细都可交托在上帝手中，祂是决不会因忧愁过多而感到困扰，或因烦恼过重而被难倒的。这样，我们就可以享受一种多人久未领略到的心灵上的安舒。（一五）


怀著

《开朗的宗教》
一月八日 谦和的人

    “谦卑人必因耶和华增添欢喜；人间贫穷的，必因以色列的圣者快乐。”赛29:19

    谦和乃是一项珍贵的美德，甘愿默然地受苦，甘愿忍受试炼。谦和乃是忍耐，在任何情况之下力求快乐。谦和乃是时常存心感谢，编制自己的快乐诗歌，并在心里向上帝唱出美调来。谦和必定忍受失意与冤屈，而决不报复。谦和不一定要缄默而郁郁不乐。郁闷的性情正好与谦和相反；因为它不但损己，而且也使别人痛苦，对本身并无乐趣可言。（一六）

    谦和安静的精神并不为本身寻乐求福，而是力求罔顾自己的利害，并在为他人谋求福乐的事上获得甜蜜的心安理得和真正的满足。（一七）

    世界的救赎主原具有较比天使更崇高的本性，然而祂神圣的尊严仍掺合着吸引万人归服祂的温柔与谦卑。……在家庭中所表现出来的基督的柔和，必使一家的人和乐融融；它决不致惹起任何争执，也不报以恼怒的回答，乃要抚慰受激怒的脾气，井散发出一种使范围以内的人都能感应到的温柔。无论何处，怀存了这样的温柔，就能使地上的家庭成为天上大家庭的一部分了。（一八）


怀著

《开朗的宗教》
一月九日 心存怜悯的人

    “藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。”箴14:21

    基督说：“常有穷人和你们同在，要向他们行善，随时都可以。”（可14:7）……基督将孤苦无助的人和穷人安置在他们中间，依赖他们的照顾，乃是要考验凡自称作祂门徒的人。我们藉着对祂穷苦儿女所表显的爱心和服务，就证明我们对祂有真诚的爱。若不顾他们，那就等于我们自认是假门徒，既不认识基督，也不明白祂的爱。（一九）

    耶稣力图纠正世人评判人价值的错误标准。祂使自己和穷人处在同等的地位，以便除去世人所加诸贫穷的耻辱。祂祝福贫穷的人，说他们必承受上帝的国，藉此永远撤除对于贫穷所施藐视的侮辱。（二十）

    祂住在卑微的人中间。祂无视于人为的社会阶级区别。对于高贵的身世，财富，才能，学识，阶级等，祂一概置之不顾。……祂与税吏和罪人同食，又和普通的人交际来往，并不是要和他们一同成为低贱而世俗化，乃是要藉着言行以身作则，将正确的原则提供给他们，并提拔他们脱离世俗卑贱的地位。（二一）

    当你开门接纳基督穷乏受苦的儿女时，你就是在接纳了看不见的天使。你是在邀请天上的使者作为伴侣。他们必带来喜乐平安的神圣气氛到你家中。他们来时，口中所发的赞美声音，也能听见天上正在应和着，每一件仁慈的行为，都能使天上奏出悦耳的音乐来。天父在祂的宝座上，以那些没有私心的工人为祂最贵重的珍宝。（二二）


怀著

《开朗的宗教》
十月一日 亚伯拉罕因看见基督就甚快乐

    “你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。”约8:56

    亚伯拉罕极愿看见上帝所应许的救主，他恳切地祈求，在未死之前能见到弥赛亚，结果看到了基督。他得到超自然的光照，因而认识到基督的神性。他看见了基督的日子，就甚快乐，他看到上帝为赎罪而准备的牺牲。在他自己的经验中，有过这一个牺牲的预表。上帝吩咐他：“你带着你的儿子，就是你独生的儿子，你所爱的以撒……把他献为燔祭。”（创22:2）他就把上帝所应许的孩子，就是他一切希望所寄托的孩子，放在祭坛上。正当他站在祭坛旁边，举起刀来遵从上帝的吩咐时，忽然，他听见天上来的声音说：“你不可在这童子身上下手，一点不可害他。现在我知道你是敬畏上帝的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”（创22:12）上帝使亚伯拉罕受这惨痛的试炼，无非是叫他得见基督的日子，并体贴到上帝对世人的爱是如此伟大，为要把世人从罪恶的深渊里救出来，上帝竟不惜赐下自己的独生子受最耻辱的死刑。

    亚伯拉罕从上帝那里学到了世人所能得的最伟大的教训。他求上帝准他在未死之前看见基督，这祈祷蒙应允了。他看到了基督，领受了血肉之体所能得的最大启示。亚伯拉罕在完全献身与上帝之后，才能明白上帝给他看见的有关基督的异象。他才受指示，认识到在上帝赐下独生子拯救罪人脱离永死的事上，上帝所牺牲的比人所能牺牲的伟大得多了，奇妙得多了。（一）


怀著

《开朗的宗教》
十月十日 以色列人归向上帝大大快乐

    “于是利未人使众民静默，说：今日是圣日；不要作声，也不要忧愁。众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。”尼8:11,12

    这正是吹角节的时期。许多人都聚集在耶路撒冷。当时的情景乃是悲惨而有趣的。耶路撒冷的城墙虽已重建，城门也已安立，但城内大部分仍是一片废墟。

    以斯拉这时年事已高，他站在城内最宽街道中的一个木台上，四面都是犹大逝去光荣的可悲陈迹。……

    有些祭司和利未人和以斯拉一同讲解律法的原则。……“众民侧耳而听”“这律法书。”他们专心而恭敬地倾听至高者的圣言。当律法被解明的时候，他们就看出自己的罪来，并因自己的过犯而悲伤。但这原是一个快乐的节日，是主吩咐民众要以欢欣的精神遵守的圣会；因此他们受命要抑制自己的愁苦，并要因上帝加于他们的大慈怜而欢乐。

    当日上午是专用来举行宗教聚会的，因此民众便用余下的时间存着感恩的心来细述上帝的福惠，并享用祂所供备的恩物。众人也将一部分食物分给一无预备的穷人。众民大大快乐，因为已经宣读并明白了律法上的话。（一五）


怀著

《开朗的宗教》
十月十一日 以色列人因得蒙赦免悦纳而欣喜

    “从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。”尼8:17

    及至指定的日子──七月初十日──便根据上帝的命令，而举行了赎罪日的严肃礼节。

    在同月的十五日至二十二日，民众和首领们再守了一次住棚节。那时“要在各城和耶路撒冷宣传报告说：‘你们当上山，将橄榄树、野橄榄树、番石榴树、棕树和各样茂密树的枝子取来，照着所写的搭棚。’于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或上帝殿的院内……搭棚。……于是众人大大喜乐。”

    以色列已经为自己背道的罪深感忧伤而归向上帝了。他们已经痛哭哀号，承认己罪了。他们已经承认上帝对待他们的一切都是公义的，并已立约要遵守祂的律法。这时，他们就必须表示相信祂的应许。上帝已经悦纳他们的悔改，他们这时就要因罪过得蒙赦免，并重获神圣恩眷的凭证而欣喜了。（一七）


怀著

《开朗的宗教》
十月十二日 以色列民众为立王而大大欢喜

    “众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。”撒上11:15

    撒母耳招集百姓到米斯巴。他先献上祷告，祈求上帝的领导；然后就举行掣签的隆重仪式。众人都在静候结果。于是先掣出了支派，宗族，和家室，然后才掣出基士的儿子扫罗来。但当时扫罗没有在众人中间。他因感觉到那将要落到自己身上责任的重大，就已暗暗地退去了。后来。他被领到会众中间，众人看到他那种君王的风度和尊贵的姿态，“身体比众民高过一头，”甚是称心满意。连撒母耳把他介绍给会众的时候，也这样说：“你们看耶和华所拣选的人，众民中有可比他的么？”于是众人发出经久不息，响彻云霄的欢呼，说，“愿王万岁！”……

    一般民众虽然承认了扫罗为他们的王，然而也有一大群人反对他。……扫罗看出在这种情形之下还不宜出来登基作王，他便让撒母耳照常处理政务，自己则回到基比亚去了。……他依然安静地在便雅悯高原的家中从事农作，把建立他王国的事完全托诸上帝。……

    这时撒母耳建议在吉甲招集一个全国性的大会，可以公开地坚定扫罗的王位。议既定，众百姓就都到吉甲来，“在耶和华面前献平安祭，扫罗和以色列众人大大欢喜。”（一八）


怀著

《开朗的宗教》
十月十三日 所罗门因所得的智慧和兴盛而欢喜

    “你的臣子、你的仆人常侍立在你面前听你智慧的话是有福的！耶和华你的上帝是应当称颂的！祂喜悦你，使你坐以色列的国位；因为祂永远爱以色列，所以立你作王，使你秉公行义。” 王上10:8,9

    示巴女王来觐见所罗门，……她听见所罗门的智慧和他所建造的雄伟的圣殿，就决意“要用难解的话试问所罗门”，并要亲自看他那些名闻遐迩的工程。于是她带着一大群侍从，“又有骆驼驮着香料、宝石和许多金子”，长途跋涉来到耶路撒冷。“她来见了所罗门王，就把心里所有的对所罗门都说出来。”她与所罗门谈论自然界的奥秘，所罗门就把自然界的上帝，伟大的创造主，就是那位住在高天之上统管万有的主宰教导她。“所罗门王将她所问的都答上了，没有一句不明白、不能答的。”（王上10:1-3；代下9:1-2）……

    女王在访问结束的时候，已经从所罗门充分地受教，而得知他智慧和兴盛的来源，以致她不由得便不称颂人，而赞叹说：“耶和华你的上帝是应当称颂的，祂喜悦你，使你坐以色列的国位。因为祂永远爱以色列，所以立你作王，使你秉公行义。”（王上10:9）（一九）


怀著

《开朗的宗教》
十月十四日 犹大民众因实行改革而欢乐

    “祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王；众人就拍掌说：愿王万岁！……国民都欢乐，合城都安静。众人已将亚他利雅在王宫那里用刀杀了。”王下11:12,20

    “利未人和犹大众人”（代下23:8），就联同大祭司耶何耶大膏王子约阿施，并宣布他为王。“众人就拍掌说：愿王万岁。”（王下11:12）

    “亚他利雅听见民奔走、赞美王的声音，就到民那里，进耶和华的殿。”（代下23:12）她“看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。”

    “亚他利雅就撕裂衣服，喊叫说：反了！反了！”但耶何耶大吩咐百夫长拿住亚他利雅和一切跟从她的人，带他们到殿外执行死刑的地方，于是他们都在那里被杀了。……”

    在这怙恶不悛的王后执行死刑之后，国民立时“都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。”（王下11:18）

    接着就实行改革工作。那些参与立约阿施作王的人曾严肃的立约，“都要作耶和华的民。”这时，耶洗别女儿的恶影响已经从犹大国除灭，巴力的祭司已经被杀，他们的庙宇已经被毁，于是“国民都欢乐，合城都安静”了（代下23:16,21）。（二十）


怀著

《开朗的宗教》
十月十五日 犹大人因获救免死而欢喜欢乐

    “犹大人有光荣，欢喜快乐而得尊贵。王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。”斯8:16,17

    那在执政时特别恩待犹大人的大利乌?赫斯他笔，已为薛西大帝所接替。当他在位时，那些不肯听从逃命信息的犹大人，终于面临可怕的危机了。他们既拒绝利用上帝为他们所预备的逃生机会，这时他们就面临死亡的威胁了。……

    由于上帝的安排，一个敬畏至高者的犹大女子以斯帖作了玛代波斯国的王后。末底改是她的近亲。所以他们在走投无路的时候，就决定要为本国民族而向薛西王请愿。……

    随后相继发生的各项事件，──以斯帖觐见国王，王向她特别施恩，王与王后以哈曼为唯一贵宾的筵席，王的失眠，末底改所公开受到的尊荣，以及哈曼毒计被揭穿后的羞辱与挫败，──这些都是众所熟知故事中的各部分。上帝为祂悔改的子民施行奇事，结果由王颁布了另一道相反的谕旨，准许他们为自己的生存作战，这道谕旨由那些“被王命催促，急忙起行”的驿卒迅速传遍全国各处。“王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。”（斯8:14,17）（二一）


怀著

《开朗的宗教》
十月十六日 大利乌因但以理获救就甚喜乐

    “王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的上帝。”但6:23

    “大利乌随心所愿，立一百二十个总督，治理通国。又在他们以上立总长三人；但以理在其中。”（但6:1,2）

    那加与但以理的殊荣引起了国内领导人物的嫉妒，他们就要寻找参他的把柄。但他们却找不到，“因他忠心办事，毫无错误过失。”……因此总长和总督聚集商议，想出了一个计谋，希望借此陷害先知。（二二）

    “王……就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。……王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。 ”（但6:14,18）

    上帝并没有阻止但以理的敌人将他扔在狮子坑中，他容许恶天使和恶人遂行他们的毒谋到现在这个地步，但这乃是要使祂拯救祂仆人的神迹更为显著，使真理与公义的仇敌所遭受的失败更为彻底。……

    次日黎明，大利乌王急忙往狮子坑那里去，“哀声呼叫”说：“永生上帝的仆人但以理啊，你所常侍奉的上帝能救你脱离狮子吗？”

    先知便扬声回答说：“愿王万岁！我的上帝差遣使者，封住狮子的口，叫狮子不伤我，”……

    “王就甚喜乐，吩咐人将但以理从坑里系上来。”（二三）


怀著

《开朗的宗教》
十月十七日 东方博士蒙主的引导大大欢喜

    “他们听见王的话就去了。在东方所看见的那星忽然在他们前头行，直行到小孩子的地方，就在上头停住了。他们看见那星，就大大的欢喜。”太2:9,10

    从东方来的博士是哲学家，他们是属于一个高贵而有势力的阶层。这个阶层包括贵族及其国内许多拥有财富和学问的人。……当这些博士研究满天星斗，试图测透隐藏在其光明轨道中的奥秘时，就看到了创造主的荣耀。他们为了追求更明确的知识，便着手研究希伯来人的经典。在他们本地珍藏的先知著作中，预言一位神圣教师的降临。……但在《旧约圣经》中，救主的降临却有更清楚的启示了。博士们得知救主降临的日期近了，并晓得“认识耶和华荣耀的知识”将充满全世界，心中很是快乐。

    当上帝的荣耀充满伯利恒山地的那一夜，这些博士看见天上有一道奇异的光。这光消逝之后，有一颗明亮的星出现，停留在天空。……这一颗怪异的星，能是那奉差遣来作那“应许的一位”的先兆么？……他们在梦中蒙指示，要去寻找这位新生的王。……

    旅程虽长，然而他们却是快乐的。他们到了以色列的地，从橄榄山下来，耶路撒冷近在望了。看哪!那在疲乏的旅程上一路引导他们的星，停留在圣殿上空，过了一刻儿就消逝了。他们便带着热切的步伐向前急走，确信弥赛亚的降生，必是城内人人津津乐道的喜讯。不料，他们却没有打听不出一点儿消息。他们进了圣城，一直向圣殿走去。但是奇怪的很，似乎找不到一个人知道新生王的事。……

    博士们离开了耶路撒冷。他们出城的时候，黑夜的暗影已笼罩下来了。但他们又看到那星，就大大欢喜。那星一直引他们到了伯利恒。（二四）


怀著

《开朗的宗教》
十月十八日 群众见基督君王式入城而欢乐

    “将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美上帝，说：奉主名来的王是应当称颂的！在天上有和平；在至高之处有荣光。”路19:37,38

    这一次，基督是按着犹太的惯例举行帝王入城式。祂的坐骑，也是自古以来以色列众王所乘坐的，而且先知早已预言弥赛亚是要这样得国的。耶稣一骑上驴驹，众人就立刻发出欢呼。他们称颂他为弥赛亚，为他们的王。耶稣现在所接受的尊敬，是祂过去所不许加在祂身上的。因此，门徒就断定他们希望见他荣登宝座的理想一定要实现。众人也深信他们得解放的时候近了。他们在幻想中看到罗马军队被赶出耶路撒冷，看到以色列重新成为独立的国家。他们都兴高采烈，争先恐后地向他致敬。他们不能在外表上显示铺张炫耀，只能用喜乐的心来敬拜祂。他们无力献给祂贵重的礼物，只能将自己的衣服当作地毯铺在祂经过的路上，又把橄榄树和棕树的枝子垫在路上。他们没有君王的旌旗在前头引领得胜的行列，但是他们砍下棕树枝条自然界胜利的标志，高高地擎起摇动，欢呼声与和散那的喊声响彻云霄。（二五）


怀著

《开朗的宗教》
十月十九日 撒迦利亚夫妇因得子喜乐

    “天使对他说：撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。你必欢喜快乐；有许多人因他出世，也必喜乐。”路1:13,14

    基督的先锋约翰，从以色列长久等候弥赛亚降临的忠实人中间兴起来了。年迈的祭司撒迦利亚和他的妻子以利沙伯“二人在上帝面前都是义人”。在他们平静圣洁的生活中，有信心之光照耀出来，如同明星照在当时邪恶时代的黑暗中。上帝应许这一对敬虔的夫妇要生一个儿子，这孩子将要“行在主的前面，预备他的道路。”

    撒迦利亚住在“犹太的山地”，但这时已来到耶路撒冷，在圣殿里供职一周。这个职务是每个祭司按着班次一年轮值两次的。……

    他正站在第一层圣所的金香坛前。馨香的烟云和以色列人的祷告，一同升到上帝面前。忽然他觉得“有主的使者站在香坛的右边”。但是，撒迦利亚没有注意到：天使所站的位置表示他已得蒙悦纳。多年来，他不断祈求救赎主的降临，现在天庭已经差遣使者来，宣告他的祈祷将蒙应允了！但上帝的仁慈似乎太大，令他难以置信。他心中充满了恐惧和自责。

    但天使快乐地向他保证：“撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。你必欢喜快乐，有许多人因他出世也必喜乐。他在主面前将要为大，……被圣灵充满。”（二六）


怀著

《开朗的宗教》
十月二日 撒拉因老年得子而喜乐

    “撒拉说：上帝使我喜笑，凡听见的必与我一同喜笑。”创21:6

    上帝赐给亚伯拉罕使他后裔众多成为大国的应许，是当时之人所特别珍视的。祂说：我必叫你成为大国；我必赐福给你，叫你的名为大，你也要叫别人得福。”（创12:2）此外祂又加上一个保证，在承受信心的亚伯拉罕看来，这是比其他一切更宝贵的，那就是说：世界的救赎主必要从他的后裔中出来，“地上的万族都要因你得福。”（创12:3）然而应许实现的首要条件，就是信心必须先受试验；必须要牺牲。（二）

    当亚伯拉罕将近一百岁的时候，上帝向他重申赐给他一个儿子的应许，而且声明撒拉所生的儿子，才是将来承受产业的后嗣。可是亚伯拉罕还没有明白这应许的意义。他立刻想到以实玛利，他总相信上帝慈悲的旨意要成就在这孩子身上……于是上帝用最明确的言语重申祂的应许说：“你妻子撒拉要给你生一个儿儿子，你要给他起名叫以撒，我要与他坚定所立的约。”……

    以撒的出世，使亚伯拉罕和撒拉的帐棚充满了喜乐，因为他们最大的希望，经过一生的等待这才实现。（三）

    “撒拉说：上帝使我喜笑，……因为……我给他生了一个儿子。”(创21:6,7)

    以撒是撒拉的喜乐和光荣；母子情深，相依为命。（四）


怀著

《开朗的宗教》
十月二十日 约翰为救主预备道路因而喜乐满足

    “娶新妇的就是新郎；新郎的朋友站着，听见新郎的声音就甚喜乐。故此，我这喜乐满足了。”约3:29

    约翰本有人类所共有的缺点和软弱。然而神圣之爱的感化已将他变了过来。他生存在一种不为自私和野心所沾染的环境之中，超脱嫉妒的瘴疠之气。他毫不同情门徒这种不满，反而表示他是何等透彻地认识到自己和弥赛亚之间的关系，如何快乐地欢迎自己为他预备道路的那一位。……

    约翰将自己比作朋友，做订婚双方的介绍人，为婚礼作准备。新郎既娶了新妇，介绍人的任务就完成了。他自然会庆贺这一对由他撮合之伉俪的幸福。约翰被召，就是要指引百姓到耶稣面前，因此救主工作的成功，也就是他的喜乐。他说：“故此我这喜乐满足了。他必兴旺，我必衰微。”

    约翰存着信心仰望救赎主，已达到舍己的最高峰。他并不想吸引人注意自己，乃是要提高他们的思想，高而又高，直到上帝的羔羊身上。他本身不过是一个声音，就是旷野的人声。现在他就快乐地静默隐退，使众人的眼目可以转向那生命的光。（二七）


怀著

《开朗的宗教》
十月二十一日

    “耶稣到了那里，抬头一看，对他说：撒该，快下来！今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣。”路19:5,6

    有许多旅客成群结队地经过耶利哥往耶路撒冷去过节。一队队旅客抵达时，总是热闹非常，洋溢着节日的喜庆。但这次还有一件更有趣味的事惊动了众人。大家听说那最近使拉撒路复活的加利利教师也在众人之中；虽然到处有人私下议论祭司们暗算他的阴谋，可是众人还是急切地要向他表示敬意。……撒该曾听人说起耶稣。这位以仁爱和礼貌对待被歧视阶级的主所行的事，早已传得远近皆知了。于是这位税吏长也有了要度更高尚的生活觉悟。……耶稣进耶利哥的消息传开了。于是他决意要见见耶稣。……

    耶利哥的街上是那么拥挤，撒该的身量又矮小，在这人山人海中，他只能看见晃动的人头。谁也不会让路给他，他就跑到众人前头的一棵高大的桑树下。树枝横遮路上，于是这位富足的收税官就爬上桑树，坐在树枝上，等着俯视那快要经过的行列。群众走近了，正从树下走过，撒该睁大着眼睛，仔细地辨认着他渴望见到的那一位。……

    忽然间，有一队人在桑树底下止步，前后的人群也都停了下来。耶稣抬头一看，祂的眼睛横扫过撒该，已洞察到他的内心，就对他说：“撒该，快下来！今天我必住在你家里。”……

    于是众人让路给撤该，他便如在梦中似的带耶稣到自己家里去。……基督到他的家里，给了他真理的教训，并将天国的事教导他的全家。他们过去曾因拉比和一般敬拜者的藐视，而被关在会堂之外，如今却是全耶利哥城内最蒙恩典的一家了；他们在自己家中，团聚在这神圣教师周围，亲耳聆听祂讲说的生命之道！（二八）


怀著

《开朗的宗教》
十月二十二日 七十个门徒因主的神能欢喜

    “那七十个人欢欢喜喜的回来，说：主啊！因祢的名，就是鬼也服了我们。” 路10:17

    基督所差遣出去的那七十个门徒，也像十二个使徒一样，领受了超自然的天赋能力，作为他们所负使命的印证。他们在使命完成之后，就欢欢喜喜地回来说：“主啊，因你的名，就是鬼也服了我们。”耶稣回答说：“我曾看见撒但从天上坠落，像闪电一样。”（路10:17,18）

    从此以后，凡跟从基督的人要把撒但当作已被征服的仇敌看待。耶稣被钉十字架上就是要为他们取得胜利；祂也甚愿他们接受这种胜利，当作他们自己的，祂说：“我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。”……

    不错，撒但固然是强有力的对手；但是，感谢上帝，我们却有一位大能的救主！祂已将那恶者从天上驱逐下来了。我们何时夸张撒但的能力，他就感到喜悦。我们为什么不谈论耶稣呢？为什么不夸耀祂的权能和慈爱呢？（二九）


怀著

《开朗的宗教》
十月二十三日 两个马丽亚因主的复活大大欢喜

    “妇女们就急忙离开坟墓，又害怕，又大大的欢喜，跑去要报给祂的门徒。”太28:8

    那些站在基督十字架跟前的妇女，警醒等候安息日过去。在七日的头一日，天黎明的时候，她们就带着宝贵的香料来到坟墓那里，要膏救主的尸体。……

    这些妇女不是都从一个方向到坟墓来的。抹大拉的马利亚最先赶到，一看见石头从坟前挪开了，就急忙去告诉门徒。此时其他妇女也来到了。她们看见有光照耀着坟墓的四周，耶稣的身体却不在里面。她们逗留了一下，才知道不是独自在那里。她们看见一个少年人，穿着发光的衣服，坐在坟墓旁边。这就是那滚开石头的天使。……天使……说道：“不要害怕！我知道你们是寻找那钉十字架的耶稣。祂不在这里，照祂所说的，已经复活了。你们来看安放主的地方。快去告诉他的门徒，说祂从死里复活了。”

    祂已经复活了！祂已经复活了！妇女们再三重复着。现在已不需要这些膏身体的香料。救主是活着的，不是死的。如今他们想起，当救主讲到他死的时候，祂说祂必复活。这个日子对世人是多么重要啊！妇女们急忙离开坟墓，“又害怕，又大大地欢喜，跑去要报告给祂的门徒。”（三十）


怀著

《开朗的宗教》
十月二十四日 门徒看见复活的主就喜乐

    “说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。”约20:20

    两个门徒到了耶路撒冷，进了东门。这边的城门，在过节期间是整夜开着的。街上家家户户夜深人静。二人在月光下穿过狭小的街道，找到那座楼房，就是耶稣受死前最后一晚与门徒聚集的地方。他们知道在这里可以找到自己的众弟兄。这时夜色更深。他们晓得，门徒在没有确知主身体的下落前，是不会睡觉的。他们见楼房的门紧紧关着，就上前敲门，可是没有应声，连一点动静也没有。他们通报了姓名，门才轻轻开了。他们进去时，还有看不见的一位也一同进去。门就再关紧，免得有奸细进来。

    那两个门徒看见大家显露着惊奇兴奋之色。屋子里的人都异口同声地感谢赞美说：“主果然复活，已经显给西门看了。”于是那二门徒一边喘息，一边急急地把他们回来的缘由，就是耶稣怎样向他们显现的奇妙故事告诉了众门徒。刚讲完，就有人说，这消息实在太好了，就怕不真实，令人难以置信。正说话间，突然有一个人站在他们面前。于是众人都向这个陌生人定睛凝视。因为他们既没听见有人敲门，也没听见脚步声。众门徒吃了一惊，心中好生奇怪，这是怎麽回事呀？登时他们听见一个声音，正是他们夫子的声音，清晰洪亮地对他们说：“愿你们平安！”

    他们看见祂的手和脚，被残酷的钉子钉伤了，他们认出祂的口音，正是他们从来没有从别人口中听过的声音。……“门徒看见主，就喜乐了。”于是信心和喜乐代替了不信，他们用言语不能形容的感情承认了他们复活的救主。（三一）


怀著

《开朗的宗教》
十月二十五日 众门徒风主升天大大欢喜

    “正祝福的时候，祂就离开他们，被带到天上去了。他们就拜祂，大大的欢喜，回耶路撒冷去。”路24:51,52

    基督已经带着人的形体升到天上去了。门徒看见有云彩把祂接去。这升上去的，就是曾与他们一起行走、一起谈话、一起祷告的耶稣；祂曾与他们一同掰饼，在湖上与他们一起坐在船里，而那天又与他们一同攀登橄榄山。就是这位耶稣，如今已经升天与上帝同坐宝座了。天使曾向门徒保证，他们所亲眼看见的这位升天的耶稣，祂怎样往天上去，祂还要怎样来。……

    当门徒回到耶路撒冷时，众人都惊奇地望着他们。在基督受审和被钉之后，大家都以为他们必是垂头丧气，满面羞愧的。他们的仇敌正等着看他们忧伤和失败的愁容。但他们脸上反显出胜利的快乐；其喜乐的光彩，不是从地上得来的。他们并没有因失望而表示悲伤，反倒充满赞美和感谢上帝的心。他们欢欢喜喜地将基督复活和升天的奇妙故事传扬出去，有许多人就领受了他们的见证。（三二）


怀著

《开朗的宗教》
十月二十六日 撒玛利亚城因腓利宣讲基督就大有欢喜

    “腓利下撒玛利亚城去，宣讲基督。……在那城里，就大有欢喜。”徒8:5,8

    在那些领受救主所给的“你们要去，使万民作我的门徒”这个使命的人中，（太28:19） 有许多是从事比较低微职业的──是已经学会敬爱他们的主，并已决心效法衪那无私服务之榜样的男女。这些卑微的人，正如那曾于救主在地上从事传道工作时一直与衪同在的门徒一样，也是受了重托的。他们要将这借基督而得救的大喜信息传给世人。

    当他们因逼迫而分散时，心中充满了布道的热诚出去。……主借着他们行事。他们无论往哪里去，病人就得到医治，穷人就有福音传给他们。

    七个执事中的腓利也是被迫离开耶路撒冷的。他“下撒玛利亚城去宣讲基督。众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。因为有许多人被污鬼附着，那些鬼……从他们身上出来；还有许多瘫痪的，瘸腿的，都得了医治。在那城里，就大有欢喜。”（三三）


怀著

《开朗的宗教》
十月二十七日 太监因悔改受洗而欢喜

    “从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜的走路。”徒8:39

    “不料，有一个埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了；现在回来，在车上坐着，念先知以赛亚的书。”这个埃提阿伯人乃是一个职位显要、权势广大的人。上帝看出他若悔改，就必将他所接受的亮光传给别人，也必为赞助福音而发挥强有力的影响。上帝的天使要照应这个追求真光的人，他正在被吸引来亲就救主。主借着圣灵的服务，使他与那能引领他得见真光的人接触。

    腓利蒙指引去到这埃提阿伯人那里，向他解释他所念的预言，……当门徒为他解释经文时，这人心中深受感动；解说完了，他就准备要接受上帝所赐的真光。他并没有以自己属世的高位为拒绝福音的借口。“二人正往前走，到了有水的地方。太监说，看哪！这里有水，我受洗有什么妨碍呢?腓利说，你若是一心相信，就可以。他回答说，我信耶稣基督是上帝的儿子。于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。

    “从水里上来，主的灵把腓利提了去。太监也不再见他了，就欢欢喜喜地走路。”（三四）


怀著

《开朗的宗教》
十月二十八日 巴拿巴为新入教的信徒欢喜

    “这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。他到了那里，看见上帝所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。”徒11:22,23

    众信徒因逼迫而逃离耶路撒冷之后，福音很快就传到帕勒斯厅境外；在各重要都市都有小群的信徒组织起来。……

    在以上所提的各地中，当时叙利亚的首府安提阿是欢迎福音的一个地方。在那人烟稠密的都市中所经营的广大商业，导使许多不同国籍的人都来到该城。此外，安提阿也是闻名的休闲游乐胜地，因为该地情况良好，环境幽雅，又是经济、文化、美术的中心。在使徒时代，安提阿已经变成一个奢侈和罪恶的城市。

    一些来自居比路和古利奈的门徒在安提阿公开传讲福音，“传讲主耶稣”。“主与他们同在”，因此他们热心的努力大有成效，“信而归主的人就很多了。”

    “这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。”巴拿巴既到了他那新的工作地点，看到神的恩典所已经完成的工作，“就欢喜，劝勉众人，立定心志，恒久靠主。”（三五）


怀著

《开朗的宗教》
十月二十九日 罗大听到彼得的获释惊奇欢喜

    “彼得敲外门，有一个使女，名叫罗大，出来探听，听见是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：彼得站在门外。” 徒12:13,14

    彼得在监狱中被定死罪时，上帝的使者……向他显现……领导祂的仆人越过那武装的卫兵，与那关锁紧密，防守坚固的铁门，而达到安全的地方。（三六）

    彼得立时到弟兄们聚集的那一家去，那时他们正在那里为他恳切祷告。“彼得敲外门，有一个使女，名叫罗大，出来探听；听得是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：彼得站在门外。他们说：你是疯了。使女极力地说：真是他。他们说：必是他的天使。

    “彼得不住地敲门。他们开了门，看见他，就甚惊奇。彼得摆手，不要他们作声，就告诉他们主怎样领他出监。”于是彼得“出去，往别处去了。”信徒心中充满了喜乐和颂赞，因为上帝已经听允他们的祷告，拯救彼得脱离了希律的手。（三七）


怀著

《开朗的宗教》
十月三日 哈拿因上帝听允她的祈祷而快乐

    “哈拿祷告说：我的心因耶和华快乐；我的角因耶和华高举。我的口向仇敌张开；我因耶和华的救恩欢欣。”撒上2:1

    “哈拿就站起来。……许愿说：万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华。”（撒上1:9,11）

    哈拿的祈祷蒙了应允；她果然得到她所恳切祈求的恩赐。当她看到这个孩子时，就给他起名叫撒母耳，意思就是：“从耶和华那里求来的。”一到这孩子长大，可以离开母亲的时候，她就向上帝还她所许的愿。她以慈母的全部热情疼爱自己的孩子；当她天天注视着孩子各方面的发育，并听到他牙牙学语的时候，她的心和孩子就更加紧紧地连在一起了。她虽然只有这一个孩子，又是上天特别的恩赐；但她既然从上帝领受了这个归他为圣的产业，就不敢把属上帝的孩子私自留下。

    哈拿又与她丈夫同上示罗去，奉上帝的名把她宝贝的恩赐献在祭司面前；说：“我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归与耶和华；使他终身归与耶和华。”

    母亲的心里充满了喜乐和赞美，她渴望从内心中倾吐对上帝的感谢。这时，有圣灵感动她，“哈拿祷告说：──

    “我的心因耶和华快乐；

      我的角因耶和华高举；”（五）


怀著

《开朗的宗教》
十月三十日 外邦人相信上帝的道就欢喜了

    “因为主曾这样吩咐我们说：‘我已经立你作外邦人的光，叫你施行救恩，直到地极。’外邦人听见这话，就欢喜了，赞美上帝的道；凡预定得永生的人都信了。”徒13:47,48

    保罗和巴拿巴来到彼西底的安提阿，在安息日进了犹太人的会堂坐下。……既……被请讲道，“保罗就站起来，举手说：以色列人，和一切敬畏上帝的人，请听！”接着他就发表了一篇动人的讲论。……上帝的灵伴随着保罗所讲的话，使人心受到了感动。使徒这样引证旧约的预言，并声称这些预言已经应验在拿撒勒人耶稣的工作上，就使许多仰望上帝所应许之弥赛亚来临的人深深感悟。而且讲述者确切申明救恩的佳音是传给犹太人，也是传给外邦人的，这话使那些按肉体不列在亚伯拉罕子孙之中的人大得希望和喜乐。

    保罗的讲论在彼西底的安提阿引起了极大的兴趣，“到下安息日，合城的人几乎都来聚集，要听上帝的道。但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。”

    “保罗和巴拿巴放胆说：上帝的道先讲给你们，原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。因为主曾这样吩咐我们说：我已经立你作外邦人的光，叫你施行救恩直到地极。”

    “外邦人听见这话，就欢喜了，赞美上帝的道。凡预定得永生的人都信了。”他们非常地快乐，得悉基督承认他们为上帝的儿女，并以感恩的心情聆听上帝的道。（三八）


怀著

《开朗的宗教》
十月三十一日 马其顿信徒因克已献捐满有快乐

    “弟兄们，我把上帝赐给马其顿众教会的恩告诉你们，就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间还格外显出他们乐捐的厚恩。”林后8:1,2

    马其顿的信徒在今世财物上，几乎全都是贫穷的，但他们的心却洋溢着对于上帝和衪真理的爱，并且乐意捐助维持福音。因此，在为救济犹太信徒而向外邦人教会普遍募捐之时，马其顿悔改归正之人的慷慨就被举出作为其他教会的榜样。……

    马其顿信徒的甘愿牺牲，乃是由于专诚献身而来。他们受了上帝圣灵的感动，“先把自己献给主；”（林后8:5）然后才甘心乐意捐出自己的财物来维持福音。他们献捐，并不需要有人劝勉，而是乐于以克己、甚至放弃自己必需之物以便供应别人的需要为荣。当使徒想要加以劝阻时，他们竟强求他接纳他们的捐款。他们本着纯朴、直率，与爱弟兄的心，乐意克己，因此就在仁慈的善果上显出满足来。（三九）


怀著

《开朗的宗教》
十月三十一日 马其顿信徒因克已献捐满有快乐

    “弟兄们，我把上帝赐给马其顿众教会的恩告诉你们，就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间还格外显出他们乐捐的厚恩。”林后8:1,2

    马其顿的信徒在今世财物上，几乎全都是贫穷的，但他们的心却洋溢着对于上帝和衪真理的爱，并且乐意捐助维持福音。因此，在为救济犹太信徒而向外邦人教会普遍募捐之时，马其顿悔改归正之人的慷慨就被举出作为其他教会的榜样。……

    马其顿信徒的甘愿牺牲，乃是由于专诚献身而来。他们受了上帝圣灵的感动，“先把自己献给主；”（林后8:5）然后才甘心乐意捐出自己的财物来维持福音。他们献捐，并不需要有人劝勉，而是乐于以克己、甚至放弃自己必需之物以便供应别人的需要为荣。当使徒想要加以劝阻时，他们竟强求他接纳他们的捐款。他们本着纯朴、直率，与爱弟兄的心，乐意克己，因此就在仁慈的善果上显出满足来。（三九）

《你必得能力》
三月二十一日　慷慨

    就是他们在患难中受大试炼的时候，仍有满足的快乐；在极穷之间，还格外显出他们乐捐的厚恩。林后8:2

    惟有在基督徒的动机完全被认出，而良知因责任被唤醒时，惟有当属天的亮光印在心灵与品格上时，自私才得以克服，基督的心才得以彰显。运行在人心与品格上的圣灵，将逐出所有贪婪、不诚实的倾向。

    主的信使提供教会信息时，上帝正对人说话，唤醒他们的良知看清他们并未诚实的将什一献给上帝，且在不方便时，亦未将乐意捐献给祂。他们使用主的钱为私用，盖房子、买马匹、马车或土地。他们如此行，抱着赚大钱的希望，而每年他们都有一样的借口。“人岂可夺取上帝之物呢？”（玛3:8） 噢，是的，他已多次如此行，因为他不属灵，就不能分辨属灵的事。

    在某些时候，主大大感动世上自私的人，借着圣灵照亮他们的心思，他们的心感受到祂软化、征服的感化力。在上帝丰富的怜恤和恩典感受下，他们感觉他们有责任推展主的圣工、建立祂的国度。他们记得那要求∶“只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。”（太6:20）他们自觉要在上帝的国度里有份。他们立志愿献上金钱在某些上帝的圣工上。那誓愿并不是向人立的，而是在上帝面前及那感动这些自私爱钱之人的心的众天使面前立的。--评论与通讯一八九三年五月二十三日


怀著

《开朗的宗教》
十月四日 摩西和叶忒罗因上帝施行拯救欢喜快乐

    “摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。”出18:8,9

    摩西岳父叶忒罗的家，与这时以色列人安营的地方相离不远。叶忒罗已听到希伯来人蒙拯救的经过，这时就动身前来探望他们，并带来了摩西的妻子和两个儿子。他们到的时候，就有使者去通知伟大的领袖，他便快乐地出来迎接他们，寒暄既毕，便领他们到自己的帐棚里来。从前摩西还没有去冒险领以色列人出埃及之前，他在路上曾打发家眷回米甸去，而现在他又能享受与家人团聚的天伦之乐了。摩西向叶忒罗述说上帝为以色列所行奇妙的作为，叶忒罗很是快乐，并颂赞上帝，他与摩西和众长老一同献祭，并举行一次庄严的宴会，来纪念上帝的恩典。（六）


怀著

《开朗的宗教》
十月五日 以色列人因乐意奉献皆大欢喜

    “因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。”代上29:9

    王曾以最深切的兴趣，为建造圣殿并装饰圣殿收集了许多的材料。他赋了许多绝妙的圣诗，以备日后在圣殿的院宇中歌唱。如今当以色列的族长和首领们，那么慷慨地响应他的号召，奉献自己从事当前重要的工作时，他的心就因上帝而欢乐了。而且当他们奉献礼物时，他们还想多献。于是他们把自己的财物送入府库，礼物堆积如山。大卫深觉自己不配为上帝的殿收集材料，所以当他国内的贵胄响应他的号召，乐意奉献他们的宝物给耶和华，并献身为他服务，借以表示他们的忠心时，他心中就充满了喜乐。但惟有上帝能赐给百姓这样的心意。所以应当得荣耀的不是人，乃是上帝。使百姓得到地里丰富出产的乃是上帝；而且他的圣灵使他们乐意为圣殿献上他们的宝物。一切都是出于耶和华的；如果他的爱没有感动百姓的心，则王的努力必至徒劳无功，圣殿也必不能建立起来了。

    人从上帝那里所领受的一切丰盛福惠，仍是属于上帝的。上帝所放在人手中的任何地上的贵重可爱之物，乃是为要试验他们，──测量他们爱祂和感激祂所赐之福惠的程度。无论是他们的财物或智能，都应当作为乐意奉献的礼物，放在耶稣脚前；同时，奉献的人也应与大卫同声说：“万物都从祢而来，我们把从祢而得的献给祢。”（七）


怀著

《开朗的宗教》
十月六日 以色列民因上帝所施的恩惠心中喜乐

    “那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的上帝面前守节七日又七日，共十四日。第八日，王遣散众民；他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。”王上8:65,66

    所罗门和他的臣仆为敬拜上帝所建造的圣殿，实在是富丽堂皇、盖世无双的。这殿饰以宝石，环以宽广的庭院，并辟有非常美丽的院门，殿内的墙是用雕刻的香柏木和耀目的金子制作的，备有刺绣的帘幔和富丽的装饰，可作为上帝在地上永存的教会适当的象征，历代以来，这个教会一直是根据上帝所指示的样式造成的，所用的材料也可以比作“金、银、宝石”，“是按建宫的样式凿成的。”（林前3:12；诗144:12）基督乃是这属灵圣殿的“房角石，各房靠祂联络得合式，渐渐成为主的圣殿。”（弗2:20-21）（八）

    于是王和众民就在耶和华面前献祭。“王和众民为上帝的殿行奉献之礼。”（代下7:1-5）从全国各地，“就是从哈马口直到埃及小河”境界来的群众都聚集，“成为大会”，共守了欢乐的节期计七日之久。接着这快乐的群众又守了七天的住棚节。他们在这重新献身并欢庆时节结束之后，“因见耶和华向大卫和所罗门与祂民以色列所施的恩惠，就都心中喜乐，各归各家去了。”（代下7:8,10）（九）


怀著

《开朗的宗教》
十月七日 为圣殿崇祀的恢复而喜乐

    “这事办的甚速，希西家和众民都喜乐，是因上帝为众民所预备的。”代下29:36

    希西家一登基就决意竭尽己力，拯救犹大脱离那正迫临北国的厄运。……他一登基作王就开始计划并付诸实施。他最先注意到恢复那久被忽视的圣殿崇事；在这项工作上，他诚恳地请求一班仍忠于其神圣职责之祭司及利未人的合作。……

    这是采取迅速行动的时候。祭司们立即着手。他们征得其他没有参加这次会议之同人的合作，全心全意从事洁净圣殿并使之成圣的工作。由于多年的亵渎和疏忽，这项工作遭遇到很多困难；但是祭司和利未人不息不倦地工作，因此他们能在很短的时期内奏明他们的任务已经达成了。殿门业已修妥，大大敞开；神圣的器皿都已收集拢来并安置在指定的地方；一切均准备就绪，只等重新举行圣所的崇事了。

    在举行第一次崇事之时，城中的官长与希西家王，以及祭司和利未人都一同祈求上帝赦免通国的罪恶。他们将赎罪祭献在坛上，“为以色列众人赎罪。”“献完了祭，王和一切跟随的人都俯伏敬拜。”圣殿的院内再度响起了颂赞和崇拜的声音。敬拜的人都欢然歌唱大卫和亚萨的诗词，因为他们感悟到自己已从罪恶和背道的奴役中被拯救出来了。“这事办的甚速，希西家和众民都喜乐，是因上帝为众民所预备的。”（代下29:24,29,36）（十）


怀著

《开朗的宗教》
十月八日 因再守逾越节而大大喜乐

    “在耶路撒冷的以色列人大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。……全会众商议，要再守节七日；于是欢欢喜喜地又守节七日。”代下30:21,23

    希西家热切地要使圣殿的崇事真能为民造福，所以决意恢复古时的习尚，聚集以色列人来举行逾越节。（一一）

    逾越节在指定的日期遵守；民众用了一周的时间奉献平安祭，并学习上帝所要他们行的事。利未人每天将“善于侍奉耶和华”的知识教导众人，而那些预备好自己的心以寻求上帝的人，都得了赦免。聚集敬拜的众人大大喜乐；“利未人和祭司用响亮的乐器，日日颂赞耶和华。”（代下30:22,21）众人都同心一致地赞美那彰显如此慈悲怜悯的主。

    按照惯例规定遵守逾越节的那七天过的太快了，敬拜的人就决定再守节七天，以便更充分地学习主的道。负责教导的祭司们继续着用律法书施教的工作民众每天聚集在殿中献上赞美和感恩为祭；当大会将近结束的时候，很明显地可以看出上帝已经神奇地改变了背道的犹大人，遏止了那几乎要扫灭其当前一切的拜偶像潮流。众先知所发严肃的警告并未全归徒然。“在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。”（代下30:26）（一二）


怀著

《开朗的宗教》
十月九日 以色列人欢欢喜喜的奉献圣殿

    “大利乌王第六年，亚达月初三日，这殿修成了。以色列的祭司和利未人，并其余被掳归回的人都欢欢喜喜地行奉献上帝殿的礼。”拉6:15,16

    所罗巴伯在重建主殿时，曾冒着多种的困难而进行工作。敌人从一开始，就来“使他们的手发软，扰乱他们”，“用势力强迫他们停工。”（拉4:4,23）但主曾为建造的人而干预此事。（一三）

    “所罗巴伯的手立了这殿的根基，他的手也必完成这工”（亚4:9），这个应许已字字应验了。“犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列上帝的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。大利乌王第六年，亚达月（即十二月）初三日，这殿修成了。”（拉6:14-15）

    此后不久，这重建的圣殿就被奉献了。“以色列的祭司和利未人，并其余被掳归回的人，都欢欢喜喜的行奉献上帝殿的礼”，（拉6:16-17）（一四）


怀著

《开朗的宗教》
十一月一日 救恩的泉源

    “所以，你们必从救恩的泉源欢然取水。”赛12:3

    基督教的真实原理，在一切世人之前敞开了幸福之泉源，其长阔高深，都是无可测量的。这乃是基督在我们里面成为泉源，直涌到永生。这泉源是长流不竭，基督徒可随其心愿而畅饮，水源永不干涸。（一）

    我们既然可以前来就饮，为什么还要远离这泉源呢?我们既有满仓的存粮，为什么要因缺食而饿死呢?这粮既丰富充足而又毋须花费。我的心灵啊，吃喝享用它，天天在属天的喜乐中畅饮吧。我绝不保持缄默。我的心和我的口都在赞美上帝。我们足能因我们救主丰盛的慈爱而喜乐。我们可饱享祂卓越的荣耀。（二）

    基督向约翰所说最生的话乃是：“圣灵和新妇都说来。听见的人也该说来。口渴的人也当来；愿意的都可以白白取生命的水喝。”（启22:17）只要我们答应上帝，说：“主阿，我们来，”当时我们就必从救恩的泉源欢然取水了。（三）


怀著

《开朗的宗教》
十一月十日 因它乃是上帝给我的信息

    “我喜爱祢的话，好像人得了许多掳物。”诗119:162

    我们要将圣经当作是上帝向我们显示永恒事物所作的公布，──是我们所应当知道而后果极为严重的事。世人将它弃置一旁，似乎有再作研读的必要了；殊不知纵使加以千年的研究，也无从穷竭其中所有的宝藏呢。惟有永恒才能揭露这部经典的智慧；因为它乃是那无限热量的智慧。（二二）

    但草率地阅读圣经却得益甚微。人可能读毕全部圣经而仍未发现它的美妙，或领悟它深奥而蕴藏的真理。……固然有些经文的意义颇为明显，不致误解；但也有些经文的实意却不在表面上，无法一目了然。必须将经文和经文互相比照，仔细探索，虔心思考。这样的研究必可获得丰厚的报赏。正如采矿者发现隐藏于地层下的珍贵矿脉一般，凡恒切地查考上帝圣言好像寻找埋藏的财宝的人，也必照样找到最有价值而为粗率的查考者所忽视的真理。（二三）

    那耗费在力求明白无信仰之人的聪明见解上的时间与努力，若用来研究上帝圣言中的宝物，则成千上万现今坐在黑暗和死亡阴影中的人，就必在那生命之光的荣耀中欢喜快乐了。（二四）


怀著

《开朗的宗教》
十一月十一日 因它供给智慧与聪明

    “智慧必入你心；你的灵要以知识为美；谋略必护卫你；聪明必保守你。”箴2:10,11

    每一个人都有机含，大可按照他本人的选择来造就自己。今生以及永恒境况中的种种福分，全在他的掌握之中。他可以建立一种具有真实价值的品格，逐步获致新的力量。他可以在知识和智慧上日有长进，在进步中自得其乐，而致德上加德，恩上加恩。他的才具必因运用而有改进；他求得的智慧越多，则他获取的容量也必越大。他的智能、知识、与德行，就必如此发展而达到拥有更大的能力和更完美的匀称均衡。（二五）

    基督原可将那超越任何先前所启发的知识传授与人，而使一切其它的发现，都屈居背后。祂原可将奥秘一一阐明，而令后世直到末时之人的活泼诚恳的心思、都集中在这些奇妙的启示上。然而祂却不愿片刻时间不从事于教导救恩的科学……

    我们的救主并未鼓励任何人进入当时的拉比学府，原因是他们的心思必因不住地反复重述：“他们说，”或“有人曾经说，”而致腐化。既然如此，我们已有更加伟大而且确实可靠的智慧，为什么还去接受人的不可靠的言论、当作超卓的智慧呢？（二六）


怀著

《开朗的宗教》
十一月十二日 当根深蒂固忍受试炼与试探

    “撒在石头地上的，就是人听了道，当下欢喜领受,只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。”太13:20,21

    人们背道，并不是因为他们“当下领受”道理，或为道理而“欢喜”。从前马太听见救主的呼召他就立刻撇下所有的跟从了耶稣。照样，神圣的真道一来到我们的心门之前，上帝也愿意我们当下就领受它，而且理应欢喜领受。“一个罪人悔改，在天上也要这样为他欢喜。”(路15:7)那相信基督的人，心灵中也是欢喜快乐的。然而，比喻中当下欢喜领受道理的人，并没有事先估计代价。他们没有考虑上帝的道对他们有什么要求。他们也没有将这道与他们一切的生活习惯相对照，然后将自己完全顺服于它的管理之下。……

    许多人领受福音作为逃避苦难的方法，而不认它是脱罪的救法。他们一时欢喜，以为宗教能救他们脱离困难与试炼。当生活平顺安稳的时候，他们似乎是名符其实的基督徒。但在火炼的试验之下，他们昏倒了，不能为基督的缘故忍受凌辱。当上帝的道指出他们所留恋的罪恶或要他们克己牺牲时，他们就起了反感了。……他们只看到当前的不便与艰辛，却忘了那永恒的事实。（二七）


怀著

《开朗的宗教》
十一月十四日 一般民众都能了解祢的话

    “‘大卫既自己称祂为主，祂怎么又是大卫的子孙呢？’众人都喜欢听祂。”可12:37

    基督施教的方式既美妙而又具有吸引力，而且总是以简明为特色的。祂藉着运用听众所熟悉的人物象征，来阐明天国的奥秘；故此一般民众都欢喜听祂，因为他们能领会祂的话。祂并没有用甚么陈义甚高的词句，必须查考字典词书才能明白。

    耶稣利用地上的经验和所发生的事，来说明上帝之国的荣耀。祂以慈怜的爱意与侧隐之心鼓舞、安慰、并教导凡听祂讲论的人；因为在祂的嘴里满有恩惠，使祂得以最动人的方式将真理的宝藏传与世人。（三十）

    救主的声音在那些听惯文士和法利赛人单调乏味与了无生气之讲论的人耳中，听来正如音乐一般。祂发言从容而予人印象深刻，对于那些祂希望听众予以格外留意的话语，祂就加以强调。无论老幼智慧，都能全然了解祂话语的意义……民众都非常注意听祂，因此有话论到祂说：祂讲话不像文土和法利赛人；因为祂的话正像有权柄的人说的一样。（三一）


怀著

《开朗的宗教》
十一月十五日 圣言是多人寻求的亮光

    “耶稣回来的时候，众人迎接祂，因为他们都等候祂。”路8:40

    我们所听见的真理，只要我们乐意接受它，在我们的生活上显出它运行的功效，在恩典上和对上帝的认识上有长进，它就必使我们得救。（三二）

    基督“到自己的地方来，自己的人倒不接待祂。”（约1:11）上帝的光照在世界的黑暗里，“黑暗却不接受光。”（约1:5）但不是人人都对那天赐的礼物漠不关心。……在世界各国都有诚恳而深思的人，他们曾经在文字、科学、和外邦的宗教中、寻找那可能为他们所领受作为心灵之财宝的。在犹太人中也有一些在寻找自己所感觉缺乏的。他们不满意形式化的宗教，却渴慕那属灵的有超拔之能的信仰。基督所拣选的门徒就属于这一等人；哥尼流和埃提阿伯的太监则属于前者。他们曾经渴慕并祈求上天的光照；及至基督向他们显现时，他们便欣然接受祂了。（三三）


怀著

《开朗的宗教》
十一月十七日 因上帝必将律法写在我们心上

    “我要在祢的命令中自乐，这命令素来是我所爱的。”诗119:47

    没有一条诫命不是为人类今生与来世的福祉与快乐而设的。人若遵行上帝的律法，就如有藩篱护卫着，得蒙保守而脱离邪恶。（三六）

    西乃山上所颁赐的律法，乃是宣布爱的原则，也是向世界启示天国的律法。这律法是经一位中保的手而制定的──就是那位有能力可使人心与其原则相合的主所宣布的。当上帝向以色列民宣告说“你们要在我面前为圣洁的人”时，(出22:31)祂便显明了律法的宗旨。（三七）

    新约的应许乃是:“我要将我的律法写在他们心上，又要放在他们的里面。”(来10:16)那预指基督为上帝的羔羊，要除去世人罪孽的一切表号性的制度，虽然在祂死的时候都要废去，然而十诫所包含之公义的原则，却与那永恒的宝座同样是永不改变的。没有一条命令已被取消，也没有一点一划已被改变。那在乐园中向人类显示为伟大生命之律的原则，在光复后的乐园中仍必毫无改变地存在。当伊甸园在地上再度如花开放的时候，日光之下的一切生灵都必遵守上帝仁爱的律法。（三八）


怀著

《开朗的宗教》
十一月十八日 因行义而得福乐

    “没有异象，民就放肆；惟遵守律法的，便为有福。”箴29:18

    基督徒的本分，就是顺从上帝。（三九）

    人仅以尽本分的态度去遵守上帝的诫命──因为他奉命要如此行──绝不能得享那因顺服而来的喜乐。他并不是真顺服。如果上帝的要求因与人的心愿相抵触而被视为一种负担，这样的人生决不是基督化的人生。真正的顺服是由内在原动力产生的，它发自热爱公义和热爱上帝律法的心。公义的真谛就是效忠于我们的救赎主。这就会使我们为义而行义──因为行义是上帝所喜悦的。（四十）

    基督在一切祂所为之舍命的人身上，都有出乎爱的要求，就是他们若要享受祂为凡在此世反映祂品德之人所预备的喜乐，就必须顺从祂的旨意。（四一）

    论到基督，经上记着说：“生命在祂里头；这生命就是人的光。”（约1:4）祂是生命的泉源。顺从祂就是那使心灵快乐的赐生命的能力。（四二）

《今日的生活》
六月八日 欣然行上帝的旨意

    没有异象，民就放肆；惟遵行律法的，便为有福。箴29:18

    对于那些爱上帝的人，他们至上的喜乐便是谨守他的诫命，行他所喜悦的事。……

    诗人说，“耶和华的律法全备。”就它的简明，确定和全备而言，耶和华的律法真是何等的令人叹服啊！它是如此的简洁，使我们容易将每一条律令留藏在记忆之中；又是如此的广博，可以表达上帝的全部旨意，且不仅得以认识人外现的行为，连内心的思想、意向、愿望和情绪也可以察知。人类的律法则不能如此。最多只能处置外在的行为而已。……上帝的律法却更注意到起伏于心灵中的嫉妒、憎恨、恶念、报复、淫欲等未曾显露于外表的行为……而这些罪恶的情绪，有一天必要交帐。 “因为人所作的事，连一切隐藏的事，无论是善是恶，上帝都必审问。”

    上帝的律法绝无神秘不可思议之处。人人都能理解其中所包含的伟大真理，连智能最薄弱的人也可以领会这些原则。……

    顺服律法实属必要，不但关乎我们的得救，也与我们自己的幸福和一切与我们接触之人的幸福有关。《时兆》1886年4月15日

    人的幸福必须常以上帝的律法为保障。……律法乃是上帝维护他葡萄园的藩篱。因此，那些顺服的人乃得以脱离凶恶。《时兆》1900年6月13日

    在一切使人生有价值的事上，我们都欠了他的债，他所要求于我们的，乃是心中的善念，以及生活中的顺服。他的命令，若遵守了，就会给家庭生活中带来幸福，这幸福也惠及家中每一个人。《怀氏书简》1893年

    ★　　★　　★　　★

    正直合宜的行为，必获得平安与圣洁的喜乐。《评论与通讯》1908年11月19日


怀著

《开朗的宗教》
十一月十九日 因律法彰显上帝的圣德

    “耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。”诗19:7,8

    因为主的律法是全备的，所以无从更改，而有罪的世人靠赖自己也无法达到律法所要求的标准。这便是耶稣要来作我们救赎主的缘故。祂的使命乃要借着使世人与上帝的性情有分，而令他们与天国律法的原则相合。当我们弃绝自己的罪恶，接受基督为我们的救主之时，律法就被高举了。使徒保罗问道:“这样，我们因信废了律法么？断乎不是，更是坚固律法。”(罗3:31)（四三）

    上帝向凡跟徒祂的人所有的要求，就是要他们在个人生活上向世人显扬基督的圣德；并要他们以言行作见证，证明基督并未徒然受苦受死，俾使上帝的形像得以藉着祂救赎之恩重新出现在他们身上。（四四）

    上帝吩咐凡自称受命将真理传给世人的人，要在各方各处，无轮是高处低处，在公开生活与私人生活的小径中，都表明他们是连于上帝的，基督教已经为他们成就了一项高贵的工作，他们现今也较比那般不承认自己应遵守上帝诫命的人更为圣洁，更加快乐。（四五）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
十一月二日 上帝给予世人最大的恩赐──祂的爱子

    “那天使对他们说：不要惧怕，我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。”路2:10,11

    在从前童子大卫曾经牧羊的野地里，仍有牧羊人在夜间按着更次看守羊群。夜静更深的时候，他们在一起谈论所应许的救主，并祈求那承继大卫王位者的降临。忽然，“有主的使者站在他们旁边，主的荣光四面照着他们；牧羊的人就甚惧怕。那天使对他们说：不要惧怕，我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。”（四）

    天上的君王如今在祂的子民中间，上帝最大的恩赐已经赐给世人了。穷人喜乐了；因为基督来、要使他们承继祂的国度。富人喜乐了；因为祂要教导他们、如何获得永久的富足。愚人喜乐了；因为祂要使他们有得救的智慧。学者喜乐了；因为祂要将他们从来没有了解的、更高深的奥秘指示他们；救主的使命、是要把创世以来隐藏的真理启示给人。（五）


怀著

《开朗的宗教》
十一月二日 上帝给予世人最大的恩赐──祂的爱子

    “那天使对他们说：不要惧怕，我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。”路2:10,11

    在从前童子大卫曾经牧羊的野地里，仍有牧羊人在夜间按着更次看守羊群。夜静更深的时候，他们在一起谈论所应许的救主，并祈求那承继大卫王位者的降临。忽然，“有主的使者站在他们旁边，主的荣光四面照着他们；牧羊的人就甚惧怕。那天使对他们说：不要惧怕，我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。”（四）

    天上的君王如今在祂的子民中间，上帝最大的恩赐已经赐给世人了。穷人喜乐了；因为基督来、要使他们承继祂的国度。富人喜乐了；因为祂要教导他们、如何获得永久的富足。愚人喜乐了；因为祂要使他们有得救的智慧。学者喜乐了；因为祂要将他们从来没有了解的、更高深的奥秘指示他们；救主的使命、是要把创世以来隐藏的真理启示给人。（五）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
十一月二十日 因它乃是永生的保证

    “我以你的法度为永远的产业，因这是我心中所喜爱的。”诗119:111

    祂──“基督”来，乃是要彰显祂律法的真性，在祂自己的品德上显扬圣洁的荣美。

    基督带着亘古以来所累积的爱到世上来。祂扫除了那妨害上帝律法的各种苛例，向人指明这律法乃是爱的律法，是上帝良善之一种表现。祂说明人类的幸福，社会的巩固，及其根基与结构，均包含在遵守律法的一切原理之内。

    所以上帝的律法，非但不是专横的规例，反而是赐与人类的屏障和盾牌。凡接受其原理的人，就蒙保护脱离邪恶。忠于上帝同时包括了忠于人的意思在内。因此，律法就保障了每一个人的权利与个性。它禁上上司施行压迫，也阻止了下属怀具二心。它是人今生与来世之福利的保证。对于顺从的人，它是永生的保证，因它所表示的是永存不废的原理。（四六）


怀著

《开朗的宗教》
十一月二十一日 因它是幸福的顾问

    “祢的法度是我所喜乐的，是我的谋士。”诗119:24

    爱的律法既是上帝政权的基础，一切有理性之生灵的幸福，就在乎他们完全符合这律法公义的原则。上帝要一切受造之物以爱心事奉祂，──因感戴他的品德而事奉祂，祂不喜悦出于勉强的顺从；所以祂赋予他们自由的意志，使他们能出于甘愿地事奉祂。（四七）

    在上帝一切计划的施行中，祂主要的目的乃是要试验人，并要给他们造就品格的机会；藉此证明他们是顺从或是违背祂的命令。好行为固然不能购买上帝的爱，但却足以显明我们拥有那种的爱。如果我们将心意顺服上帝，我们便不会为要赚得上帝的爱而工作：却要以祂的爱为白白得来的恩赐赂而欢喜领受，然后因我们爱祂，我们就必乐意顺从他的命令。（四八）


怀著

《开朗的宗教》
十一月二十四日 在祷告的殿中

    “我必领他们到我的圣山，使他们在祷告我的殿中喜乐；他们的燔祭和平安祭，在我坛上必蒙悦纳；围我的殿必称为万民祷告的殿。”赛56:7

    祈祷须殷勤实属必要；勿容任何事物阻碍你。总要保持你的心灵与耶稣之间的交往畅通。要尽力找机会往素常祈祷的地方去。凡诚心寻求与上帝交往的人必定参赴祷告聚会，忠心克尽自己的本分，热切渴望收获一切可能得到的帮助。他们必利用所有的机会、置身于能领受自天而来的亮光之处。（五二）

    那从阅读上帝圣言并在祈祷时间寻求福乐的青年，乃是在不断地因畅饮于生命之泉而获得苏醒振奋。他必臻达道德优越的至境、和别人所想不到的思想阔度。与上帝交往可促进良好的思想，高尚的志愿，他们是在不住地上时，升达高而又高之处，并获致有关上帝与永恒的更清楚的见解，以致主使他们成为将亮光与智慧传给他人的通道。（五三）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
十一月二十六日 在颂赞上主时

    “好叫我述说祢一切的美德；我必在锡安城的门，因祢的救恩欢乐。”诗9:14

    你有权以最完美、最确切、最高尚的方式信靠耶稣的爱而得蒙拯救；说：祂爱我，祂接纳我；我愿信靠祂，因祂已为我舍命。没有甚么能像来与基督的圣德接触一般可消除疑虑。他宣称：“到我这里来的，我总不丢弃他” （约六：三七）这意思就是：我决无丢弃祂的可能性，因为我已经有话保证要接纳祂。当听信基督的话，也当让你的嘴唇声称你已经得胜了。（五八）

    你渴望要计讨主的喜悦，而且你也可能藉着相信祂的应许成就这事。他正在等待着要引领你进入恩惠经验的港口，祂也嘱咐你，“要休息，要知道我是上帝。”……“到我这里来，……我就使你们得安息。”……“他们便欢喜，”因为他们有权安息在祂永远慈爱的怀抱中。（五九）

    救主听到祂的信徒谈论祂宝贵的教训，知道他们爱好圣洁的事物，该是多么地喜悦啊！……人心中所想的，口里就必流露出。这是无法加以抑制的。上帝为爱祂的人所预备的事物，要成为谈话的主题。基督的爱在心灵之中正如活水的泉源，直涌到永生，放送出川流不息的活水，将生命与喜乐带到凡所流经之处。（六十）


怀著

《开朗的宗教》
十一月二十八日 在默想基督中

    “你们虽然没有见过祂，却是爱祂；如今虽不得看见，却因信祂就有说不出来、满有荣光的大喜乐；并且得着你们信心的果效，就是灵魂的救恩。”彼前1:8,9

    基督和祂的被钉应当作为默想、交谈、以及我们的最愉快情感的主题。我们在思想中应当记存从上帝所领受的福惠，而当我们体认到祂的大爱之时，就应甘愿将凡事交托在那为我们而披钉在十字架上的手中。（六三）

    一旦祂所教导的话语被接纳了，并占有了我们，耶稣对于我们便是永久的临格，经常管制着我们的思想、见解、和行动了。我们也深受着这位世界前所未闻之最伟大教师教训的浸润。（六四）

    我们既有这神圣临格的交谊，而我们也实在感觉到这种临格，我们的心意便得以夺回而顺服基督了。我们属灵活动也与对这种交谊所有感觉的活泼程度相同。以诺便是以这种方式与上帝同行的；而且当我们考虑到基督对于我们的意义，以及他在救赎计划中为我们所成就的是何等的大工时，基督就因信住在我们的心里了。培养这种对于上帝所给予世界及你我个人至大恩赐的感觉，乃是我们极为快乐的缘由。（六五）


怀著

《开朗的宗教》
十一月二十八日 在默想基督中

    “你们虽然没有见过祂，却是爱祂；如今虽不得看见，却因信祂就有说不出来、满有荣光的大喜乐；并且得着你们信心的果效，就是灵魂的救恩。”彼前1:8,9

    基督和祂的被钉应当作为默想、交谈、以及我们的最愉快情感的主题。我们在思想中应当记存从上帝所领受的福惠，而当我们体认到祂的大爱之时，就应甘愿将凡事交托在那为我们而披钉在十字架上的手中。（六三）

    一旦祂所教导的话语被接纳了，并占有了我们，耶稣对于我们便是永久的临格，经常管制着我们的思想、见解、和行动了。我们也深受着这位世界前所未闻之最伟大教师教训的浸润。（六四）

    我们既有这神圣临格的交谊，而我们也实在感觉到这种临格，我们的心意便得以夺回而顺服基督了。我们属灵活动也与对这种交谊所有感觉的活泼程度相同。以诺便是以这种方式与上帝同行的；而且当我们考虑到基督对于我们的意义，以及他在救赎计划中为我们所成就的是何等的大工时，基督就因信住在我们的心里了。培养这种对于上帝所给予世界及你我个人至大恩赐的感觉，乃是我们极为快乐的缘由。（六五）

《崇高的恩召》
二月二十八日 说不出来满有荣光的大喜乐

    你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他，就有说不出来、满有荣光的大喜乐，……彼前1:8

    基督说：“人若渴了可以到我这里来喝。”（约7:37）请问：你已经将这泉源用尽了么？──不！因为这本是永不涸竭的泉源。你何时感觉有需要，便可以来喝，喝了再喝。这泉源始终是满溢的，而且你若一度饮于此泉，你就不再企图从属世的破池子里去解渴了；你也不再打算去享受最大的欢娱、游玩、嬉戏和快乐了。不！因为你已喝了那使上帝的城喜乐的溪水。于是，你的喜乐便满足了。（59）

    为什么不将属于基督的宗教按其实在的性质，表扬为满有吸力和权能的宗教呢？为什么我们不将基督优美可爱之点呈现于世人之前呢？为什么我们不证明自己有一位活着的救主，在黑暗里，有如在光明中一样能与我们同行，而且我们也足能信靠他呢？……

    我们曾经见过阴云浮隔于我们与太阳之间，可是我们并未因而悲伤地披上麻衣，哀悼着怕再也见不到太阳了。我们一点也不表示忧虑，乃尽量以快乐的心情等待阴云消散，太阳再度出现。我们在试炼与试探当中也是一样，阴云似乎将我们与公义的日头明亮的光线隔开了；但我们知道救赎主的圣面并不是永远遮蔽着的，他正以仁爱和慈柔眷顾着我们。我们绝不可丢弃那得大赏赐的勇敢之心，但遇有云雾笼罩心灵之时，当定睛仰望公义的日头，且当是多么的美丽，并将思想集中于耶稣，这光就必重新照亮我们，悲哀恐怖的思想也必逃逸无踪。我们在基督里便有了喜乐，而歌唱着朝向锡安山迈进。（60）


怀著

《开朗的宗教》
十一月二十九日 在乎信靠上帝

    “弟兄们，我还有话说，你们要靠主喜乐。我把这话再写给你们，于我并不为难，你们却是妥当。”腓3:1

    基督徒的生活应当是信心的生活，得胜的生活，和在上帝里面喜乐的生活。……上帝的仆人尼希米说得好：“因靠耶和华而得的喜乐是你们的力量。”（尼8:2）保罗说……“要常常喜乐；不住的祷告；凡事谢恩；因为这是上帝在基督里向你们所定的旨意。”（帖前5:16:18）这就是圣经所显示悔改和成圣的果子。（六六）

    在行义的事上有坚决的毅力，而以宗救活动锻炼心意喜爱专诚献身和司天的事物，就必导致最大量的福乐。

    我们若以上帝为自己的倚靠，就足有能力在这些事上控制自己的心意。藉着不住的运用，心意就必坚强足与永恒的仇敌作战，攻克己身，直至有全然的改变：邪情、肉欲、与意愿全都降服为止。然后无论是居家或出外，都必敬虔度日；而且在我们从事为生灵操劳时，也必有权能伴随着我们的努力。谦卑的基督徒必享有专诚献身的时机，这种专诚献身并不是时作时歇、断断续续、或出乎迷信的，而是镇静、安宁、专心、恒久，与诚恳的。一旦对上帝有全然的降服，则敬爱上帝，度圣洁生活，都必成为愉快的事了。（六七）


怀著

《开朗的宗教》
十一月三日 基督周游四方传喜讯

    “过了不多日，耶稣周游各城各乡传道，宣讲上帝国的福音。和他同去的有十二个门徒。”路8:1

    基督原可在犹太国的教训中占有最高的地位；但祂却宁愿将福音传给贫穷的人。祂周游四方，使那些大街小巷的人们都得听真理的道。无论是在海旁，在山边，在城中的街道上，在会堂里，都听到祂的声音在讲解圣经。祂时常在圣殿的外院中教训人，以致外邦人也可以听到祂的圣言。（六）

    耶稣切切地注意着祂听众脸上的表情。众人脸上现出的兴趣和愉快的神色，就能使祂感觉非常满意。当真理的箭刺入人心，穿透自私的屏障，使人痛悔前非，终于显出感恩的表示时，救主就感觉快乐了。祂纵目四望，认出听众之间有祂先前所见过的人，祂觉得这些人有希望成为祂国的子民，祂就满面红光，笑容可掬。当那直言无隐的真理，涉到一些人中依恋着的偶像时，祂见到他们变了脸色，现出冷酷严厉的气色，就知道真光不受欢迎。祂每次见人拒绝平安的福音，就如万箭攒心，悲痛万分。（七）


怀著

《开朗的宗教》
十一月三十日 与基督交往乃是宝贵的经验

    “我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在祂的荫下，尝祂果子的滋味觉得甘甜。祂带我入筵宴所，以爱为旗在我以上。”歌2:3,4

    有许多人甚至在灵修的时候，也得不到与上帝真正交往的福分。他们太过于仓卒了。他们以急促的步伐奔跑到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，但却不等候受教。他们没有时间留在神圣的大教师面前；却仍然背负着自己的重担回去工作了。

    这些从事工作的人，除非学得获致能力的秘诀，就决不能达到最高的成功。他们必须自己用功夫思想、祈祷，并等候上帝赐给他们体、智、灵各方面力量的更新之能。他们需要圣灵使人超升的感化力。他们接收了这种感化力，就必被新的生命所激发。那疲乏的身体和困卷的头脑必从此一新，那负重的心也必觉得轻松了。

    我们的需要并不是在祂面前作瞬息的逗留，而是要亲自与基督接触，与祂同坐交谈。……像雅歌书中所描写的下列这种宝贵经验，……就是幸福的了：

    “我的良人在男子中，

      如同苹果树在树林中。

      我欢欢喜喜坐在祂的荫下，

      尝祂果子的滋味觉得甘甜。

      祂带我入筵宴所，

      以爱为旗在我以上。”（歌2:3,4）（六八）


怀著

《开朗的宗教》
十一月四日 保罗和巴拿巴将佳音传到安提阿

    “我们也报好信息给你们，就是那应许祖宗的话，上帝已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：你是我的儿子，我今日生你。”徒13:32,33

    每一个真基督徒都是在上帝的国里出生的传道人。凡饮过活水的人，自己便成了生命的泉源。领受者成了施给者。基督的恩典在人心里，像沙漠中的甘泉，涌出滋润万人，使一切将要沉沦的人都渴望来喝生命的水。（八）

    耶稣在祂从事传道工作的时期中，曾将门徒要在衪那使世界从被罪恶奴役中复原的工作上与衪合而为一的这一事实，经常摆在他们的面前。当祂差遣十二个门徒，后来又差遣七十个人出去传扬上帝的国时，祂教训这些人：他们的责任乃是要将衪所教导他们的转授别人。在衪所有的工作中，他都是训练他们作个人之工，并要在他们人数增加之时予以扩大，终于直到地极。衪给予跟随祂的人的最后教训，就是他们已受托为世人保管这救恩的佳音。（九）


怀著

《开朗的宗教》
十一月五日 将喜乐讯传与人乃是快乐的事工

    “若没有奉差遣，怎能传道呢？如经上所记：‘报福音、传喜信的人，他们的脚踪何等佳美。’”罗10:15

    教会组织的初步就是十二使徒的设立，以便在基督离世之后得以继续进行衪在地上的工作。……请看这动人的一幕。注意这位天上的至尊被衪所拣选的十二个人环绕着。祂正要将他们分别出来担任工作。祂计划利用这班微弱的代理人，借着祂的道和灵，使救恩普及万民。

    上帝和众天使也以欢喜快乐的心情注视这一幕。天父知道天上的光要从这班人身上照射出来；他们为祂儿子作见证时所说的话，将要世世代代响应，直到末时。（十）

    今日救主呼召我们来从事祂的工作，正如祂从前呼召彼得、约翰、和马太一样。我们的心若受祂的爱所感动……就必欢然与基督同工。……我们若以上帝为我们的力量，就必具有对义务清楚的概念，无私的热望；我们的人生也必为高尚的宗旨所激励。(一一）

    凡与上帝交往的人，就必发现有许多为祂而从事的工作。那些本着恩主的精神出去、力求将真理传与生灵的人，就必发现吸引生灵来归向基督的工作、并不是枯燥乏味而了无兴趣的苦工。他们已奉命为上帝担任园户的工作，而且他们既已献身为上帝服务，就必越来越有活力。向人归解圣经，实在是一种快乐的事工。（一二）


怀著

《开朗的宗教》
十一月八日 纯全的福乐

    “我们将这话写给你们，使你们的喜乐充足。”约壹1:4

    我们藉着研读圣经，就可获得一种正确的知识，明白如何生活为人，得以享受那最大量的纯正福乐。（一八）

    圣经的教训于世人今生一切事业的兴盛有重大的关系。它说明那作为国家繁荣之基础的原理，──这些原理是与社会的幸福息息相关，而且是家庭的保障，──若没有这些原理，世人不能在今世有所贡献，并获得幸福和尊荣，也不能希望在将来承受永生，人生所有的境遇和经验，都需要圣经的教训作为基本的准备。研究并遵行上帝的话，此努力学习世人的哲学所包括的一切题材，更能为世界造就一班智力坚强活泼的人。研究圣经能使人有切实的品格，敏锐的理解，和稳健的判断，──这等人必能尊荣上帝，造福世界。（一九）

    “祢的言语是我心中的欢喜快乐，

      因我是称为你名下的人。”（耶15:16）


怀著

《开朗的宗教》
十二月一日 上帝定意将忧愁变为喜乐

    “因为祂的怒气不过是转眼之间，祂的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。”诗30:5

    上帝为那等候仰望之生灵的旨意，总是要使黑暗变为光明，忧愁变为喜乐，疲倦变为安舒。（一）

    到了末时，上帝的子民必为地上所行一切可憎之事而叹息哀哭。他们要含着眼泪警告恶人关于蹂躏神圣律法的危险，他们也要以说不出来的忧伤在主面前自卑痛悔。恶人要讥诮他们的忧伤并嘲笑他们严肃的恳求。但上帝子民的痛苦与自卑乃是确切的凭据，显明他们正在恢复他们因犯罪而致丧失的品格上的力量与尊贵。……

    他们已经抵挡那欺骗者的诡计；他们也没有因龙的咆哮而背弃他们的忠贞。现在他们永不再受试探者的诡计所害了。……

    基督要以他子民的救赎者和拯救者的身分显现。当余民在地上作客旅期间的眼泪和屈辱，得以在上帝与羔羊面前变成喜乐和尊荣时，他们的确就成为“世人所惊服的”了。（二）

《今日的生活》
十一月卅日 上帝的应许是为我而发

    耶和华的圣民哪，你们要歌颂他，称赞他可纪念的圣名。因为他的怒气不过是转眼之间，他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。诗30:4,5

    要从圣经中将上帝的应许涂抹，犹如把太阳从天空中挪除一样。若然我们的经验中再没有什么使我们有愉快的感觉了。上帝将他的应许放在圣经中，要引导我们信靠他。在这些应许里，他掀开了永恒的幔子，使我们瞥见那等待得胜者永远与无比的荣耀。既是如此，愿我们在上帝里安歇。愿我们赞美他，因他赐我们有关于他旨意的、光耀的启示。

    上帝已将应许之花栽植在我们人生的道旁，要使我们行程快乐。可惜，许多拒摘这些花朵，宁可拣选荆棘和蒺藜。于是他们逐步悲伤哭泣，其实他们在主里能得到喜乐的，因为他使通往天国的路途如此安乐而幸福。

    当我们注视上帝的应许时，就寻得安慰、希望与喜乐，因为它们向我们提说地无穷者的言语。要确切赏识这些宝贵的应许，必须加以细心研究，察看其中每一细节。要是能将这些应许据为己有的话，那么我们的生活将要如何地愉快，品格方面将有如何的改善啊！当我们奔走向上的路程时，惟愿多谈论沿途所散布着的福气。当我们想念基督为我们所预备的天上之住所时，就将日常生活中所遇无足轻重的烦恼忘却了。犹如我们在呼吸着天上家乡的空气，感受到安抚与慰藉一般。……愿我们更加将耶稣和天家交织在我们的生活中，藉以荣耀上帝。《青年导报》1902年1月23日

    上帝永远可靠的应许必保守你的心怀意念全然平安。《怀氏书简》1886年


怀著

《开朗的宗教》
十二月十日 知道自己的工作并非徒劳无功

    “将生命的道表明出来；叫我在基督的日子，好夸我没有空跑，也没有徒劳。”腓2:16

    凡与耶稣同背牺牲之十字架的人，必要与祂同享荣耀。基督因为门徒将要与祂同享荣耀，这就是祂在羞辱痛苦之中的喜乐。他们就是祂自我牺牲的果实。祂自己的品德和精神神得以实现在他们心中，就是祂的报赏；并要成为祂的喜乐直到永远。当门徒看见自己的劳苦和牺牲、在别人的心灵和生活上结出果子时，他们也要与主同享这喜乐。他们是与基督同工的，所以天父必尊重他们像尊重祂的儿子一样。（一八）

    得赎者要遇见、并认得他们所曾引去注意被高举之救赎主的人。他们能与这些人谈论，是何等的愉快阿！……

    当这些被拯救的人与曾为他们而心负重担的人、彼此相会问候之时，在那里是有何等的快乐阿！那些在世不为自己的快乐度日，而为使有极少福乐之不幸者得福而生活的人，此时他们该是如何的心满意足阿！他们将要明白以下的应许，说：“你就有福了，因为他们没有甚么可报答你；到义人复活的时候，你要得着报答？（路14:13,14）（一九）


怀著

《开朗的宗教》
十二月十一日 使恶人蒙羞

    “所以主耶和华如此说：我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却乾渴；我的仆人必欢喜，你们却蒙羞。”赛65:13

    主的降临对於恶人固然是灾祸和荒凉，但对於义人乃是充满着喜乐和希望的。（二十）

    上帝显出权能拯救自己的子民，乃是在半夜的时候。那时太阳要出现，全力照耀。许多兆头和奇事接二连三地迅速显现出来。恶人满心恐怖而惊奇地望着这幕景象，同时义入却怀着严肃的喜乐，目睹自己得救的征兆。……

    不久之后，在东方出现一小块黑云，约有人的半个手掌那么大。……上帝的子民知道这就是人子的兆头。他们肃静地举目注视，那云彩越临近地面，便越有光辉，越有荣耀，直到它变成一大片白云，它底下的荣耀好像烈火，其上则有立约之虹。耶稣驾云前来，作为一位大能的胜利者……人类的笔墨无法描述这种情景；属血气的人也不能想像到那辉煌的场面。（二一）

    那些真正热爱救主的人，不能不快乐欢呼地接受这以上帝的话为根据的信息，就是说他们的希望和永生所寄托的主将要再来，不再像第一次降临时遭侮辱、受轻视、被柜绝，乃是在能力和荣耀中降临，来救赎祂的子民。惟有那些不爱主的人才不愿望祂回来。（二二）


怀著

《开朗的宗教》
十二月十二日 无瑕无疵的站在天父宝座前

    “那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的上帝。愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现在，直到永永远远。阿们。”犹24,25

    当地球东倒西歪、电光四射、雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤醒起来。他望着义人的坟墓，然後举手向天呼喊说：“醒起，醒起，醒起，你们这睡在尘埃中的要起来！”从天涯到地极，死人要听见那声音；凡听见的都要复活。那时从各国、各族、各方、各民中有人出来，聚成极大的队伍，他们的步声要响遍全地。他们要从死亡的监牢中出来，身上披着不朽的荣耀，呼喊着说：“死阿，你得胜的权势在那里?死阿，你的毒钩在那里?”（林前15:5）活着的义人和复活的圣徒要同声发出经久而欢乐的胜利呐喊。（二三）

    那时许多家庭必要重新团聚。现今，当我们为死人忧伤时，就要想到将来上帝号筒吹响的那个早晨，“死人要复活成为不朽坏的，我们也要改变。”（林前15:25）不久，我们要看见王的荣美。不久，他要擦去我们一切的限泪。不久，他要使我们“无瑕无疵，欢欢喜喜站在他荣耀之前。”（犹24）因此，当他提出他降临的预兆时，接着说：“一有这些事，你们就当提身昂首；因为你们得赎的日子近了。”（二四）


怀著

《开朗的宗教》
十二月十五日 我们将要见主耶稣

    “到那日人必说：看哪，这是我们的上帝；我们素来等候祂，祂必拯救我们；这是耶和华，我们素来等候祂，我们必因祂的救恩，欢喜快乐。”赛25:9

    耶稣就要降临了，但却不像祂第一次以婴孩的身分诞生在伯利恒；也不像祂骑驴进耶路撒冷一般，由祂当时的门徒大声赞美上帝，高呼“和散那；”而是在天父的荣耀中，由全体侍从的圣天使一路护送着到地上来。整个天庭都没有天使留下，同时在等侯中的众圣徒都必举目向天仰望祂，正如那班当祂在橄榄山升天时的加利利人一样。那时，惟有凡是圣洁的，凡曾完全效法那谦卑“模范”的人，能在仰望祂的时候大喜如狂地欢呼说：“看哪，这是我们的上帝，我们素来等侯祂，祂必救我们。”他们也必“在一霎时，眨眼之间”经过变化，──就在号筒吹响的时候，睡了的圣徒也必从他们安息的尘埃中出来，得蒙授以光荣的不朽生命，高喊着：“得胜了！得胜死亡和坟墓了！”然后那些经过变化的圣徒，要和众天使一同被提上升，在空中与主相遇，从此再也不和他们所敬爱的对象分离了。（二七）

《今日的生活》
十二月五日 要预备等候

    到那日，人必说，“看哪，这是我们的上帝，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。”赛25:9

    当我听到每一周所发生的可怖灾难，我便自问，“这些事有什么意义呢？”这些可怕的惨事在接二连三地迅速出现。我们听见地震、风灾、水灾和生命财产遭巨大毁灭的事是何等的多啊！它们表面看来，这些灾难似乎是无组织系统的一种能力偶尔所发动的，但在其间上帝的旨意已经显明了，它们是他所利用的方法之一，要唤醒男女们觉悟自己的危险。……

    上帝所降的刑罚到处都有。它们发出严肃的警告，说：“所以你们也要预备，因为你们想不到的时候，人子就来了。”（太 24:44）

    我们已面临这世界历史的最后几幕了。……再没有可浪费的时间──连一点也没有。我们不要在看守的时辰打盹睡着了。让我们到各处去劝告人悔改，以逃避将要来临的愤怒吧。要唤醒他们立刻作准备，因为我们一点不晓得将要发生的事。……

    他（主）不久就来了，我们也必须预备，等待他的显现。啊，将要见他，这是多么的荣耀啊！并且他欢迎蒙他救赎的人。……我们若能看见大君的荣美，这便是永远的福乐。我觉得要高喊：“要回家了！”我们已临近了基督以大权柄大荣耀显现，要将他救赎的群众接到他们永远的家乡之时了。……

    在这伟大的终结工作上，我们必遇到自己无法解决的困惑，但不要忘记天上的三种大力量是在那里运行着，有神奇的手握持着它，上帝必定成全他的应许。他必从地上拣选一些子民，他们必在公义里事奉他。《教会证言》卷八


怀著

《开朗的宗教》
十二月十六日 我们必因它的显现欢喜快乐

    “你们因耶和华言语战兢的人，当听祂的话；你们的弟兄，就是恨恶你们、因我名逐出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐；但蒙羞的究竞是他们。”赛66:5

    基督即将有能力有大荣耀的降临。祂即将带着祂自己的荣耀和祂父的荣耀降临。祂要与众天使一同降临。当全世界都被笼罩在黑暗之中时，在每个圣徒的家中却有光明。他们要看见祂复临时的第一线光芒。明净的光辉要从祂的荣耀中照射出来，那时凡曾经服事救赎主基督的人都必景仰祂。当恶人在祂面前逃窜之时，凡跟从基督的人却要欢呼。先租约伯指望基督的第二次降临说：“我自己要见祂，亲眼要看祂，并不像外人。”（伯19:27）对於那些忠心跟从祂的人，基督乃是每天的伴侣和知己的良友。他们曾在与上帝亲密的联络并不断的交通中生活。耶和华的荣耀已经发现照耀他们。那得知显在耶稣基督面上的上帝荣耀的光已经从他们身上反映出来了。现在他们要在大君王威严的辉煌荣耀中欢喜。他们已经准备妥当享受天庭的交谊；因为他们早巳有天国在心中了。（二八）


怀著

《开朗的宗教》
十二月十七日 我们必欢然得见祂的圣面

    “祢已将生命的道路指示我，必叫我因见祢的面，得着满足的快乐。”徒2:28

    天国……证明那里里所常存的，乃是高尚、圣洁的全备状况，──每个生灵都充满了爱；每个面容都喜笑颜开。有旋律美妙而令人喜悦的音乐兴起，将荣耀归与上帝和羔羊；也有那永不间断的光线，那位坐在宝座上的主和羔羊面上卜照射在圣徒的身上；……感觉到还有更高尚更伟大的喜乐尚未经验到，那永无止尽而难以形容的荣耀与福乐之源、顿受新的更大供应。（二九）

    天国真是美好的地方。我渴望要到那里，看见我那可爱的耶稣。（三十）

    “我们如今彷佛对着镜观看，模糊不清；到那时，就要面对面了。”（林前13:12）

    “在城里有上帝和羔羊的宝座；祂的仆人都要事奉祂；也要见祂的面。”（启22:3,4）


怀著

《开朗的宗教》
十二月十八日 我们必得见它的尊荣和威严

    “有尊荣和威严在祂面前；有能力和喜乐在祂圣所。”代上16:27

    凡相信基督的话、把心灵交给祂保守、并照祂吩咐去作的人，必得平安、康宁。因耶稣与他们同在，使他们快乐，世上就没有甚么能叫他们忧愁……当我们藉着耶稣而进入安息时，天国从此就开始了。耶稣既然说：来，学我的样式，我们就要接受它的邀请；在我们来就耶稣的时候，永生便开始了。人藉着基督而不断的就近上帝，这就是天国的福乐。我们在这种福乐中越久，上帝向我们显现的荣耀就越多；我们越清楚的认识上帝，我们就越有幸福。当我们在今生与耶稣同行时，就能被祂的爱所充满，并因祂与我们同在而心满意足。凡是血肉之体所当得起的，我们在今生都能领受。但这与来生的福乐相比，又算得甚么呢？（三一）

    真基督徒的喜乐与安慰，一定是──而且必然是在天国。凡曾尝过来世权能并饱享属天喜乐之人渴望的心灵，必不以属世的事物为满足……他们的乐趣必在於默想自己的财宝──就是圣城，新天新地，他们永远的家乡。而且在他们思念这些崇高、纯全而圣洁的事物时，天国就必与之接近，他们也必感受圣灵的能力，这就使他们愈益与世界隔绝，而将自己的安慰与至大的喜乐寄托在天上──就是他们的和美家乡的事物上了。（三二）


怀著

《开朗的宗教》
十二月二日 忠心工作者要欢呼收割

    “流泪撒种的，必欢呼收割！” 诗126:5

    我们既身为上帝广大园地中的忠实园丁，就必须流泪撒种，并要存心忍耐盼望。我们难免要遭遇艰难与忧患。试探与令人疲劳的工作必使心灵感受痛苦，然而我们务须凭着信心忍耐等候着欢呼收割。那些在急难危险中、正需要大家全力、奋勇、趁势去进攻仇敌时、却无处可寻的人，上帝在最后胜利时也必没有甚么待遇留给他们。但对于那般挺身抗拒邪恶、维护正义，而常与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战的忠贞精兵，却都必个别听到主人的称赞，说：“好！你这又良善又忠心的仆人，……可以进来享受你主人的快乐。”（三）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
十二月二十一日 新世界必然欢喜快乐

    “旷野和乾旱之地必然欢喜；沙漠也必快乐，又像玫瑰开花。”赛35:1

    圣经上称得救之人的基业为“家乡。”（来11:14-16）那里有天上的好牧人领祂的群羊到活水的泉源。生命树要每月结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶，河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上，和生命水的河岸边，找到他们的家乡。（三九）

    “救赎的民必归间，歌唱来到锡安，

      永乐必归到他们的头上；

      他们必得着欢喜快乐，

      忧愁叹息尽都逃避。”

    “旷野和乾旱之地，必然欢喜；

      沙漠也必快乐，又像玫瑰开花；

      必开花繁盛，乐上加乐

      而且欢呼。”（赛35:10,1,2）


怀著

《开朗的宗教》
十二月二十二日 只有欢乐歌唱

    “必开花繁盛，乐上加乐，而且欢呼；利巴嫩的荣耀，并迦密与沙仑的华美，必赐给祂；人必看见耶和华的荣耀，我们上帝的华美。”赛35:2

    “上帝为爱祂的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）只有从他的圣言中才可获得有关这些事的知识；即使如此，所得到的也不过是部分的启示而已。（四十）

    在那里，当那遮蔽我们视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时；当我们看到那现今只可从望远镜中了望得到的诸天之荣耀时；当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，将有何等广大的范围供给我们研究阿！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可以谛听自然之声的音乐，却听不见什么悲鸣与忧伤的调子。在一切受造之物中，他可以看出只有一样的笔迹，──在全宇宙间看出上帝的名号，在地上，海里或空中，必不再有任何罪恶的记号存留。（四一）


怀著

《开朗的宗教》
十二月二十三日 伊甸乐园的恢复

    “耶和华已经安慰锡安和锡安一切的荒场，使旷野像伊甸，使沙漠像邪和华的园囿；在其中必有欢喜、快乐、感谢和歌唱的声音。”赛51:3

    人类被赶出乐园之后，伊甸园还留在地上一段很长的时期。（见创4:16）堕落的人类仍得瞻望那无罪的家乡，只是进口之处有天使把守着。上帝的荣耀显现在有基路伯守护着的乐园门口。亚当和他的子孙常来到这里敬拜上帝。他们在这里重新立约要遵守上帝的律法；他们被赶出伊甸园，原是因为犯了这律法。及至罪恶的洪流泛滥全地，世人的邪恶决定了他们被洪水毁灭的厄运时，当初栽植伊甸园的上帝就把它从地上收回去了。但是到了复兴的日子，当新天新地出现的时候，伊甸园必要恢复，并妆饰得此起初更加美丽。

    那时，那些遵守上帝诚命的人，必要从生命树上摘取果子。（见启2:7；21:1；22:14）而且在永恒的年日中，那些无罪的居民，必要在乐园中看到上帝完备的创造之工的样本，其中毫无罪恶和咒诅的影响。这样也就说明，起初人类若履行了创造主的荣耀计划，则全地所呈现的光景是何等的佳美。（四二）


怀著

《开朗的宗教》
十二月二十四日 生命水的河

    “有一道河，这河的分汊使上帝的城欢喜；这城就是至高者居住的圣所。”诗46:4

    先知又看见“一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来。在河这边与那边有生命树。”“不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”（启22:1,2；21:4）“他们不再饥，不再渴；日头和炎热，也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。”（启7:16,17）（四三）

    唉，惟愿能有话语可以表达那未来光明世界的荣耀！我渴想那使我们上帝的城欢喜的活水。（四四）

    但愿我们地上家乡的一切美丽之物，要提醒我们想念到我们的天家，──就是那美术家无法描绘、世人口舌无从形容之美丽世界的明如水晶的河流与葱翠碧绿的田园，摇曳生姿的树木和活塞长流的泉源，光明无比的城邑以及身穿白袍的歌唱者。（四五）


怀著

《开朗的宗教》
十二月二十五日 耶和华的圣城

    “你虽然被撇弃，被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。”赛60:15

    “他们要称你为耶和华的城，为以色列圣者的锡安。”（赛60:14）

    为地上寄居的备有家乡。为义人备有衣袍…并有荣耀的冠冕和象徵胜利的棕树枝。一切在上帝美意安排下使我们感到困惑的事，都必在未来世界中得到解明。所有难懂的事，那时都必得到解答。恩典的种种奥秘必在我们的面前揭露。凡为我们这有限心智所发现只是混乱与背约之处，将要显为是极其完备与美妙的和谐。我们就要得悉那看似极其痛苦难堪的经验；原来是出自无限慈爱的命定。我们既感悟到主的亲切眷顾，祂使万事都互相効力，为要叫我们得益处，就必有说不出来满有荣光的大喜乐了。

    在天国的气氛中，痛苦没有存在的余地。在那蒙赎之人的家乡，必没有哭泣流泪、丧葬仪式、与哀悼表示。“居民必不说：我病了；其中居住的百姓、罪孽都赦免了。”（赛33:24）一股丰富的喜乐洪潮必长流加深，历经永恒而不竭。（四六）


怀著

《开朗的宗教》
十二月二十六日 全无忧伤悲哀

    “我必因耶路撒冷欢喜，因我的百姓快乐；其中必不再听见哭泣的声音、和哀号的声音。”赛65:19

    我们正在归家的途中。那位爱我们甚至为我们而死的主，已为我们造好了一座城。新耶路撒冷便是我们安身之所。在上帝的圣城中必没有悲哀。忧伤的恸哭，绝望与与埋葬亲友的葬曲挽歌，再也听不到了。再过不久，这些阴沉哀愁的外袍都必换成婚姻的礼服。再过不久，我们必亲眼见到我们大君的加冕礼。凡已将生命藏在基督里的人，凡曾在今世为真道打过那美好的仗的人，都必在上帝的国里发出救赎主荣耀的光辉来。（四七）

    上帝的旨意要行在地上，如同行在天上。那时万国除了天国的律法之外，必不再承认别的律法。全体要联成一个快乐团圆的大家庭，都以赞美感谢为衣，──就是基督的义袍。整个自然界必本其超卓的美丽，经常向上帝奉献颂赞和崇拜。全世界必同沐天国的恩光。岁月必在全然欢乐中挪移。那时月光必像日光，日光必较现在的增加七倍。在这样的光景中，晨星就必一同歌唱，神的众子也都欢呼，那时上帝和基督就必联合宣告说：“不再有罪恶，也不再有死亡了。”（四八）


怀著

《开朗的宗教》
十二月二十八日 在我们天父的国里乐享永福

    “你们这小群，不要惧怕；因为你们的父，乐意把国赐给你们”路12:32

    上帝的子民与全世界千千万万的人比较起来，原来是而且始终是一小群；但只要他们持守圣经中所显明的真理，上帝就必作他们的避难所。他们必站在全能者的广阔盾牌之下。上帝一直是占多数的。当来日号筒的声昔穿透死者的监牢时，死了的义人必要胜利地出来，喊叫说：“死阿！你得胜的权势在那里？死阿！你的毒鈎在那里？”（林前15:55）──那时上帝的儿女必要与上帝、与基督、与天庭，并与历代以来一切忠心诚实的圣徒站在一起，而且是占绝对多数的。……

    在这个世界上，他们的思想已经是献给上帝的；他们尽心尽智事奉他；所以现在他将他的写在他们的“额上。”“他们要作王，直到永永远远。”（启22:5）他们并不像那些来请求栖身之所的人进来了又出去。他们乃是列入基督所说“你们这蒙父赐福的，可来承受那创世以来为你们所豫备的天国”的那一班人之内的。祂欢迎他们作祂儿女，说：“可以进来享受你主人的快乐。”（太25:34,21）（五十）


怀著

《开朗的宗教》
十二月四日 全体工作人员一同分享报赏

    “收割的人得工价：积蓄五谷到永生；叫撒种的和收割的一同快乐。”约4:36

    上帝定意要人人都作作工的人。负荷重担的牲口，较比懒惰的人更符合创造主的旨意。上帝乃是恒常的工作者。众天使也都是工作者；他们乃是为上帝而服役世人的。那些指望进入逍遥闲居之天国的人，将来一定要失望的；因为天国的制度决不为耽於闲懒的人留有地位。但却有安息应许赐给一切劳苦担重担的人。惟有忠心的仆人才会受列欢迎，放下他的劳碌得以进去享受他主人的快乐。他必能欣喜地卸除盔甲，并在那为一切靠基督十字架而得胜的人所预备的安息中，忘记战场的喧扰。（六）

    上帝重重的忿怒必降在那些浪费时间，并事奉玛门而不事奉自己创造主之人的身上。你若为上帝及天国而生活，向他人指明生命之道，你就必向前向上享受更高尚更圣洁的快乐。你的报赏也必是：“好！你这又良善又忠心的仆人……，可以进来享受你主人的快乐。”（七）


怀著

《开朗的宗教》
十二月五日 这指望应使我的心快乐

    “当那日你们要欢喜跳跃；因为你们在天上的赏赐是大的；他们的祖宗待先知也是这样。”路6:23

    我们仍然处於属世活动的纷扰与阴影之中。但愿你我极为认真地考虑到那蒙福的将来。但愿你我的信心要穿透一切乌云，而瞻仰那位为世人罪孽受死的主。她已为凡接受并相信他的人敞开了乐园的门。他赐给他们权柄作上帝的儿女。但愿那使我们十分痛苦难堪的患难、都成为有益的教训，教导我们向着标竿直跑，要得那在基督裹从上面召我来得的奖赏。但愿主必快来的这种思想要激励我们。但愿这指望要使我们的心快乐。（八）

    但愿你们的想像要把握住那看不见的事物。但愿你们的思想要引到上帝对你们所施大爱的凭证上。你们既沉思默想自己所追求的目标，就决不致感觉到那至暂且轻之患难所给予的痛苦了。（九）

    基督徒决不会被撇下而独行於无定的路上；他也不致被遗弃於无益的悔恨与沮丧之中。我们即或享受不到今生的欢乐，但仍可欣然地瞻望那来世的生活。（十）


怀著

《开朗的宗教》
十二月六日 使我选择那属天的代替属地的

    “因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。”来10:34

    “天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。” （太6:20）

    但愿你将你的财产先送到天国去。当将你的财宝存放在上帝的宝座旁边。务要确定你有权利享受基督那测不透的丰盛。（一一）

    基督要每一个人都作考虑；要作一次忠实的计算。要将耶稣──意思就是永恒的财宝，生命，真理，天国，以及基督因得赎之人而有的喜乐等放在天平的一边；而将世界所能供给的一切吸引人的东西放有在天平的另一边。要将你自己的灵命，以及那些你本来可以协助救援之人的灵命的沦亡放在天平的一边，再将你自己和他们所可能获得那与上帝生命相似的生命放在天平的另一边。好好地为今生和来生衡量一下。当你这样作的时候，基督说，“人就是赚得全世界，赔上自己的生命，有甚么益处呢?” （可8:36）

    上帝希望我们选择那属天的来代替属地的。他向我们展投资天国的可能性。他要对我们最高的目的加以鼓励，并给我们上好的财宝担保安全。他说，“我必使人比精金还少，使人比俄斐金更少。”（赛13:12,按：‘少’英文为‘贵重’）当那能被虫蛀也能够锈坏的财宝全被扫去的时候，凡跟从基督的人将要因那积攒在天上的财宝──就是那不能朽坏的财富而欢喜。 （一二）


怀著

《开朗的宗教》
二月十日 遵循真理的人

    “说谎的嘴为耶和华所憎恶；行事诚实的为祂所喜悦。”箴12:22

    基督徒所作的每一件事，都当如阳光一般地光明坦白。真理是属于上帝的；而千变万化的欺骗却是属于撒但的；况且无论何人若在任何事上离弃真理的直线，就是将自己出卖于那恶者的权势之下。然而要说丝毫不苟的实话也确非易事。我们若不明了真相，就无从讲述真情；何况成见，偏见，浅见与误断又往往拦阻我们去正确地了解那与我们有关的事啊！除非我们的思念经常由那身真理的主所导引，我们就不会说出真实的话来。

    凡已学基督样式的人，必远避“那暗昧无益的事，不要与人同行。”(弗5:11)他们在言语上，正如在生活上一样，必是纯朴，坦白而真诚的；因为他们正在为将来与那班“口中察不出谎言”的圣徒相交而作准备。(启14:5)（二十）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
二月十四日 听从祂的话

    “撒母耳说：耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭；顺从胜于公羊的脂油。”撒上15:22

    古时人所献的燔祭和平安祭，如果奉献的心意不正当，就不能得蒙上帝的悦纳。撒母耳说：“耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。”（撒上15:22）世上所有的金钱都不足购买上帝的福惠，连一次的胜利也无法确保。许多人甘愿；作各样的牺牲与任何的牺牲，只是不愿作那唯一为他们所应作的牺牲，那就是放弃自我，使自己的心意服从上帝的旨意。（二八）

    “听命胜于献祭。”（撒上15:22）缺少顺从与无私之爱，则即使是最丰厚的祭礼，奉献与那位万有之主，还是太贫乏了。（二九）

    上帝所吩咐的，绝没有什么是不必要的，而且也没有什么其他表示敬意的方法，能像听从祂所说的话那样得蒙祂的喜悦。（三十）

《得胜的基督》
5月16日　不顺从上帝，带来不成理由的借口

    耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭；顺从胜于公羊的脂油。撒上15:22。

    末日已临近我们，而撒但也不遗余力地施展其浑身解数的恶毒诡计，来摧毁生灵。虽有警戒的见证向人发出，但受纠正和责备的人，普遍发出类似的反应说：“我相信这些见证。但我却不明白。”耶和华已向他们发出纠正错误的警告，以免他们落入痛苦、被骗和遭毁灭的境况中；但他们依然故我，有如真光和警告，从没有向他们发出一般。倘若他们与上帝和谐一致，他们便不致离弃祂。由于他们是那么远远的离开上帝，以致听不见祂的声音向他们呼召说：“你们要转向我，我就转向你们。”“我要医治你们背道的病。”

    扫罗不听从上帝要他消灭亚玛力人的命令之后，遇见撒母耳便说：“愿耶和华赐福与你，耶和华的命令我已遵守了。”撒母耳说：“我耳中听见有羊叫、牛鸣，是从哪里来的呢？”……他的回答和我们从类似事件所听到的，几乎如出一辙──一种借口，一个谎言：“这是百姓从亚玛力人那里带来的；因为他们爱惜上好的牛羊，要献与耶和华你的上帝。”扫罗没有说“我”或“我们”，而是“你的”上帝。许多自称事奉上帝的人，正如扫罗的立场一样──以一种伪装的公义外袍，遮盖他们那充满野心的计划和自傲的外表。……

    撒母耳怒气膺胸的看着扫罗，但却因这位他真心所爱之人的罪行，表露出极度的关怀和毫不做作的悲伤；但这种爱不应令他闭口不言……撒母耳于是向他讲出来自耶和华痛心的话：“你既厌弃耶和华的命令，耶和华也厌弃你作王。”……

    啊，多么少的人，能领略撒母耳回去拉玛的心情是多么沉重！上帝将扫罗的重负，和他必须将这种可怕信息带给这位君王的重负，放在他身上。

    很少罪人认为别人的指责是正当的。他们时常责怪那些开口讲出警语的人，有如那是他们个人的事。在他们的盲目中，由于顽强的拒绝，他们看不出他们是在抛弃最后给与他们的真光和恩典。──《怀氏文稿》1a，1890年。


怀著

《开朗的宗教》
二月十五日 救拔脱离苦难及忿怒

    “祂又领我到宽阔之处；祂救拔我，因祂喜悦我。”诗18:19

    基督甚为乐意将似乎是无希望的材料，就是被撒但所败坏而用为他工具的人，变成祂恩典的对象。祂乐于救拔他们脱离苦难，并免受那临到背逆之人身上的忿怒。（三一）

    这世界乃是一所工场，耶稣在其中经由人间代理者与神圣媒介的合作，而以祂的恩典和神对慈怜，在人心中从事种种的实验。天使看见那些将自己归顺于上帝之人品格上所起的变化，便感到诧异。（三二）

    真理的面酵能使人全然改变，使粗俗的变为文雅；鲁莽的变为温良；自私的变为慷慨。藉着真理，能使污秽的人经受羔羊宝血的洗涤而变为清洁。藉着它那赐生命的能力，它使人所有的意志、心灵和力量完全与神圣的生命谐和一致。这样，人性就能与神性有分了。基督也因优美而完全的品格得着荣耀。这些变化一旦实现时，天使就要发声欢然歌唱，上帝与基督也必为那照着神的形像而造的人欣喜。（三三）


怀著

《开朗的宗教》
二月十六日 上帝乐意命定一切

    “我从起初指明末后的事，从古时言明未成的事，说：我的筹算必立定；凡我所喜悦的，我必成就。”赛46:10

    那在诸天之上执掌王权的主，乃是从起初看到末后的一位；在祂面前，过去和将来的奥秘都是赤露敞开的；祂在罪恶所造成的祸患，黑暗和败亡之外，看到祂自己慈爱和恩惠的旨意终必成全。（三四）

    圣经指示我们，上帝在祂至高至圣的所在，并非处在无所事事的情况中，也不是静寂而孤独的，乃是祂的圣者环绕着，待命奉行祂的旨意。祂藉着这些使者，与祂所统辖的各处有敏捷的交通。藉着祂的圣灵，祂是无所不在的。藉着祂的圣灵和天使为媒介，祂为人类而服务。

    祂凌驾于地上的种种纷乱烦扰之上，安坐在宝座之中；万有都展露，以供祂的圣祭；祂也根据祂那伟大而宁静的永恒，按照祂神意所认为最佳的方式命定一切。（三五）


怀著

《开朗的宗教》
二月十九日 喜爱凡敬畏祂的人

    “耶和华喜爱敬畏祂和盼望祂慈爱的人。”诗147:11

    软弱而多错的人类，一旦献身给耶稣以实践祂的生活时，全天庭会欢欣鼓舞。（三九）

    基督已经立约做我们的替身和保证人，祂也从不忽略一个人。那位不忍目睹人类受到永远灭亡的威胁，而为他们将命倾倒以至于死的主。祂必以怜悯和慈悲垂顾每一承认无法自救的人。祂必不放过一个战战兢兢向祂求助的人而不加以扶持。那位借着自己的赎罪为人类储备了无限道德能力的主，祂决不会不为我们运用这种能力。我们可将自己的罪孽和忧虑都卸在祂的脚前，因为祂爱我们。祂的一言一行也都邀请我们来信靠祂。祂必照祂自己的旨意来陶冶我们的品格。（四十）

    那为世人所唾弃的下层人物，不论是如何的卑贱，他们也不至于低下卑贱到上帝的爱所不能达到的地步。基督渴望疲倦、困苦、受压迫的人都来就祂。祂渴望将那在任何其它地方都找不到的亮光、喜乐与平安赐给他们。（四一）


怀著

《开朗的宗教》
二月二日 主因自己所造的而喜乐

    “愿耶和华的荣耀存到永远！愿耶和华喜悦自己所造的！”诗104:31

    “我们的主，我们的上帝，祢是配得荣耀、尊贵、权柄的；因为祢创造了万物，并且万物是因祢的旨意被创造而有的。”

    上帝看到祂亲手的作为便心满意足。祂宣称祂所造的一切“都甚好。”（创2:1）那时天上和地上都充满了喜乐。“星晨一同歌唱，上帝的众子也都欢呼。”（伯38:7）（四）

    创造之工于是完成以后。“天地万物都造齐了。”（创2:1）……伊甸园是地上一朵盛开的鲜花。……在一切华美的受造之物中，没有一点罪恶的痕迹，或死亡的阴影。……耶和华上帝已经立了地的根基；使全地美丽，充满有益于人类的万物；祂已在地上和海中造了各样的奇异生物。（五）

    那时天下太平，宇宙和谐。“上帝看着一切所造的都甚好；”（创1:31）就在祂工作完成时的喜乐中安息了。（六）


怀著

《开朗的宗教》
二月二十日 喜爱凡遵行祂旨意的人

    “耶和华喜爱祂的百姓；祂要用救恩当作谦卑人的妆饰。”诗149:4

    在上帝与祂子民之间，有最有亲密的关系存在着。我们不仅是祂疼惜怜悯，和祂赦罪之爱的对象；还有较此更甚的关系。主因祂的子民而欢乐。祂喜悦他们。祂是他们的保证者。祂要将圣洁的灵赐给凡全心全意事奉祂的人为妆饰。祂以公义为衣供给他们。凡遵行祂旨意，表彰祂形象的人，祂无不疼爱。（四二）

    祂熟识每一参与祂服务工作的。祂洞悉那些心中能容祂充满圣油，可用以分赠他人的人。凡在此世忠心推进基督圣工，在言行上代表上帝圣德，成全主为他们所定旨意的人，在祂眼中都是极其宝贵的。基督以他们为乐，正如人以自己所妥善修理的庭园，和自己所种花木的芳香为乐一般。（四三）

《今日的生活》
九月六日 谦卑的男女

    因为耶和华喜爱他的百姓；他要用救思当作谦卑人的妆饰。诗149:4

    最珍贵的成圣之果，乃是谦卑的美德。人有这样的恩赐在心灵中作主，性格就必受其陶冶。因而常常静待主前为要得知上帝的旨意；自己的意志也归服于他的旨意之下了。他的悟性及理解力可以接受一切神圣的真理；意志既顺服了每一句神圣的训诲，自无疑惑亦无怨言。真诚的谦卑要软化人心使之归顺，且预备人的思想去接受真理，它也使人的思念归服于耶稣基督；并启迪人心接受上帝的圣言，如同吕底亚的心得蒙启迪一般。它使我们和马利亚一样，坐在耶稣脚前向他学习。他必按公平引领谦卑人，将他的道教训他们。

    谦卑人的言谈，决无矜夸之嫌。他们象幼年的撒母耳一样，祈祷道：“请说，仆人敬听。”当约书亚接受委托就任以色列最高统帅之尊荣职位时，他心中充满了担承重责钜任豪侠之气，而向上帝一切的仇敌挑战。可是仍有讥讽的话说，当上天有信息时，他就象孩子般顺从一切命令。他说：“我主有什么话吩咐仆人？”……

    在基督的学校中存谦卑的心，乃是圣灵所结的果子之一。这种使人成圣的恩赐乃是出于圣灵，使享有这恩赐的人能时常控制他轻率急躁的性情。……

    谦卑是一种内在的妆饰，是上帝所视为最有价值的。……那位曾经以光体妆饰穹苍的主，藉着他的灵应许“他要用救恩当作谦卑人的妆饰。”那披戴主耶稣基督，以谦卑柔和的心与他同行的人，在天上众使者记录中他们乃是妆饰最美的。《成圣的生活》


怀著

《开朗的宗教》
二月二十二日 上帝善待锡安

    “求祢随祢的美意善待锡安，建造耶路撒冷的城墙。”诗51:18

    上帝曾为祂的教会供备了种种发展的可能与福惠，使他们得以将祂丰足有余的形像表达给世人，并使祂的教会在祂里面得以完全，经常不断地作另一个世界──就是那永存之世界的代表，也代表那超越世界各种法律之上的律法。祂的教会要成为按照神圣样式建造的殿，有天上的工程师从天庭带来祂的金量杖，俾使每块石头都可按着神圣量度而加以割切琢磨，具有天国标记的光泽，向四面八方发射出那公义日头清明灿烂的光线。（四五）

    由于真理的圣灵，藉着上帝言语的善工，基督使祂的选民顺服自己了。耶稣向祂门徒叙述圣灵的职务时，就想用那鼓舞祂自己心灵的喜乐和希望来鼓舞他们。祂因为已经为祂的教会预备充分的帮助，心中甚是快乐。（四六）

    祂因自己足能而且乐愿为跟从祂的人行事，过于祂所应许的；又因有仁爱和同情从祂身上发出，洁净人心灵的殿，使人在品格上与祂相似；并因祂的真理，配备着圣灵的能力，必出来胜了又胜，便自觉喜乐。（四七）


怀著

《开朗的宗教》
二月二十五日 与祂的父交往

    “大卫指着他说：我看见主常在我眼前；祂在我右边，叫我不至于摇动。所以，我心里欢喜，我的灵快乐；并且我的肉身要安居在指望中。”徒2:25,26

    基督在与祂圣父交往之中获得安慰及喜乐，祂在此可卸下那压伤祂心灵的忧患。（五三）

    祂既具有人的性质，就感到自己需要从祂父那里来的力量。祂有特选的祈祷地方。祂喜爱在山中寂静之处与祂交往。在这样的习练中，祂那圣洁的人性便得以增加能力，好应付当日的责任与试炼。我们的救主亲自认同参与我们的需要及软弱，祂竟因此而成为请愿者──夜间的祈求者，从祂父那里寻求新能力的供应，得以增强活力，振起精神，毅然应付责任与试炼。（五四）

    祂研读上帝的圣言，而祂所感到最快乐的时间就是能离开劳作场所到田野去，在幽静的山谷中沉思默想，在山边或林间与上帝交往。每当清晨时分，往往可发见祂在幽僻之处默想，查经，或祈祷。祂以歌声迎接曙光。祂以感恩诗歌使劳作的时间令人愉快，并将天上的喜乐带给疲惫的人。（五五）


怀著

《开朗的宗教》
二月二十六日 对人类大家庭表示仁慈的关怀

    “踊跃在祂为人预备可住之地，也喜悦住在世人之间。”箴8:31

    耶稣随时随地都对人类大家庭表示仁慈的关怀，并向祂四围的人发出愉悦的辉。（五六）

    祂深入民间，表示诚心关怀他们的利益，藉此就得到他们的心。祂在公共的街道上、私人的房屋中、船上、会堂里、湖边和婚姻的筵席上寻找他们。祂在他们日常操作之处会见他们。并对他们世俗的事务表示关心。祂将祂的教训带进家庭之中，使人们在自己家中，因祂光临而蒙受神圣的感化。祂真挚的帮助，得到了人心。（五七）

    各种纵欲的事，耶稣一概斥责，然而祂的天性是乐群的。祂受各阶层之人的款待，无论贫富智愚，祂都去访问，要从普通生活的问题上，将他们的思想提到属灵的，和永恒的事物上。祂并不赞同荒唐的生活，也没有一点属世的轻浮，玷污祂的嘉行；然而祂在天真无邪的快乐场合中，找得乐趣，并以亲自参加社交的集合，来表示祂的赞许。（五八）


怀著

《开朗的宗教》
二月二十七日 祂将自己显示给谦卑的人

    “正当那时，耶稣被圣灵感动就欢乐，说：‘父啊，天地的主，我感谢祢！因为祢将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊！是的，因为祢的美意本是如此。’”路10:21

    世上尊贵的人，就是所谓伟大、聪明的人，极他们自诩的一切智慧，也不能认识到基督的品德。他们以貌取人，根据祂在肉体上所受的屈辱而评论祂。但肉眼所看不见的神性，却显给渔夫和税吏们看了。当初连门徒都不明白，耶稣所想要启示给他们的一切真理；但他们时时顺从圣灵的感化，心灵便受了光照。他们体会到，全能的上帝披着人性的外衣，正在他们中间。虽然聪明通达的人不认识祂，但却已启示给谦卑的人了，所以耶稣为此欢乐。当耶稣提出旧约圣经的话，并说明这些话怎样实现在祂自己身上，和祂赎罪的工作上的时候，他们就常被祂的灵所唤醒，并被提到天上的气氛中。他们对众先知所讲属灵的真理，比较执笔写经的人，有了更清楚的认识。从此以后，他们读旧约圣经时，就不再以圣经为文士和法利赛人的教义，也不看它是先贤的言论，却要看它是从上帝那里来的新的启示。他们所看到的救主，正如经上所说：是“世人不能接受的。因为不见祂，也不认识祂；你们却认识祂，因祂常与你们同在，也要在你们里面。”（约14:17）（五九）


怀著

《开朗的宗教》
二月三日 基督与上帝同享喜乐

    （祂）“为沧海定出界限，使水不越过祂的命令，立定大地的根基。那时，我在祂那里为工师，日日为祂所喜爱，常常在祂面前踊跃。”箴8:29,30

    宇宙的主宰在祂仁爱的工作上，不是独自进行的。祂有一位助手，一位能明了他祂旨意，并与祂同享为众生造福之乐的同工。“太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。”（约1:1,2） 这道就是上帝的独生子基督，祂与永生之父“原为一”──性质相同，品格相同，意志相同──惟有祂能参与上帝的一切谋划和旨意。 “祂名称为奇妙，策士，全能的神，永在的父，和平的君。”“祂的根源从亘古，从太初就有。”（赛9:6；弥5:2） 上帝的儿子曾论到自己说：“在耶和华造化的起头，在太初创造万物之先，就有了我。从亘古，从太初，……我已被立。……那时，我在祂那里为工师，日日为祂所喜爱，常常在祂面前踊跃。”（箴8:22-30）（七）


怀著

《开朗的宗教》
二月五日 上帝喜爱赐予福惠

    “他们要作我的子民，我要作他们的上帝。”“我必欢喜施恩与他们，要尽心尽意、诚诚实实将他们栽于此地。”耶32:38,41

    基督对祂儿女的爱，既温柔，又坚强。而且这爱比死更坚强；因为祂以死来购买我们的救赎，并使我们与祂合而为一，神秘而永恒的合一。祂的爱是如此的坚强，以至支配了祂所有的权能，动用了天国巨大的资源，来为祂的子民谋福。这爱毫无改变或转动的影儿──昨日、今日、一直到永远，都是一样的。罪，虽已存在许多世纪，试图抵消这爱，阻挡它向大地涌流，但它仍然源源不绝以丰满的洪流涌向基督为之受死的人。

    上帝爱那般为祂服役并遵行祂一切命令的无罪天使；但祂却不施恩给他：他们也无需此需要；因为他们从未犯过罪。恩典乃是向不配领受之人类所显示的一项赐予。我们并没有去寻求它；它却奉差来寻找我们。上产喜爱将恩典授予凡饥渴慕恩的人，这并不是因为我们值得领受，乃因我们原是不配领受的。（十）


怀著

《开朗的宗教》
二月六日 使我们成为祂的见证

    “耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，象今日一样。”申10:15

    上帝甚愿使祂的子民以色列人成为一项赞美和一种荣耀。各样属灵的优遇都已赐给他们了。凡足以培养品格使他们成为上帝代表的事物，祂没有留下一样不赐予他们。

    他们遵守上帝的律法，就必使他们在世上万族面前成为兴盛的奇迹。那位足能赐予他们智慧与技能以从事一切巧工的主，既愿继续作他们的教师，并要因他们遵守祂的律法而提拔他们，使他们成为高贵。他们若顺从就必得蒙保守，不致染患那伤害其它民族的种种疾病，也必享有心智充沛的福惠。上帝的荣耀，祂的威严和权能，要在他们的一切繁荣兴盛上显扬出来。他们要作有祭司和君尊的国度。凡足以成为地上最强大国度的一切设施，上帝都已供给他们了。（一一）

    祂的计划原是要藉着以色列人，将丰富的福惠赐与万民。要藉着他们预备道路，将祂的光扩散到全世界。（一二）

    “祂儿女的幸福，乃是祂的荣耀；

    祂慈父般的眷注，乃是祂的喜乐。”（一三）


怀著

《开朗的宗教》
二月七日 上帝以祂的选民为乐

    “你必不再称为撇弃的；你的地也不再称为荒凉的。你却要称为我所喜悦的；你的地也必称为有夫之妇。因为耶和华喜悦你，你的地也必归祂。”赛62:4

    我们若忠心顺从，上帝就必喜爱我们，赐福给我们作祂自己所拣选的特别子民。（一四）

    主已经用一个严肃的契约使祂的子民与祂联合，祂应许作他们的上帝，他们也立约愿意作祂的子民，完全归祂所有。祂曾说：“我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯，聘你归我。”（何2:19）又说：“我作你们的丈夫。”（耶3:14）保罗在新约圣经中采用同一表号，说：“我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督。”（林后11:2）（一五）

    “你却要称为我所喜悦的；你的地也必称为有夫之妇。因为耶和华喜悦你，你的地也必归祂。少年人怎样娶处女，你的‘建立者’（英文Moffatt译本译作Founder。）也要照样娶你；新郎怎样喜悦新妇，你的上帝也要照样喜悦你。”赛62:4,5


怀著

《开朗的宗教》
二月八日 祂以教会为乐

    “耶和华你的上帝是施行拯救、大有能力的主。他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。”番3:17

    上帝的选民是祂所珍爱的。他们是蒙召出黑暗进入祂奇妙光明的一班人，为要宣扬祂的美德，并要在世界的黑暗中犹如明灯照耀。……但上帝却以无穷的慈爱爱护祂的子民。在祂看来,地上最可爱的对象就是祂的教会。（一六）

    上帝的教会在属灵属灵的黑暗时代中，正如造在山上的城。天国纯净的道理曾世世代代历代相承地在教会范围之内揭露。教会可能显出软弱而有缺点，但它乃是特为上帝赐予无上关怀的对象。教会是祂施恩的场所，祂乐于在此彰显祂改革人心的神能。（一七）


怀著

《开朗的宗教》
二月九日 上帝喜悦正直人的祈祷

    “恶人献祭，为耶和华所憎恶；正直人祈祷，为祂所喜悦。”箴15:8

    每一个生灵都有权向主陈明他自己的特殊需要，并为他每日所领受的福惠而献上他个人的感恩。但将那许多冗长而了无生气，并且缺少信心的祷告献与上帝，却不但不蒙祂喜悦，反而成了烦累。啊，我们需要 ── 十分需要清洁悔改的心！我们的信心也需要加强。救主应许说：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”（太7:7）我们需要教导自己信赖这话，并使自己所有的工作都得蒙基督的光照和恩眷。我们需要持住基督，并且持定不放，直到我们确知祂那变化更新之恩的能力已在我们身上表现出来。（一八）

    上帝要祂的儿女祈求那些足以使祂藉着他们向世人显示祂恩惠的事物。祂要他们寻求祂的指教，承认祂的权能。……我们感觉到自己软弱，这原是好的；因为这样，我们就必寻求父所乐意赐给祂儿女的能力与智慧，用来天天与罪恶的权势争战。（一九）


怀著

《开朗的宗教》
三月一日 福乐乃是上帝恩赐

    “上帝喜悦谁，就给谁智慧、知识，和喜乐；惟有罪人，上帝使他劳苦，叫他将所收聚的、所堆积的归给上帝所喜悦的人。这也是虚空，也是捕风。”传2:26

    上帝是全宇宙的生命，光明，与喜乐的源头。福泽从祂那里倾降于一切受造之物，正如日光普照，又如活水长流。（一）

    请看大自然中奇妙而美丽的万物。试想这一切是何等不可思议地适应人类和所有生物的需要与幸福。那使大地，山岭，海洋，与平原欣然复苏的阳光和雨水，都向我们述说创造主的慈爱。

    “上帝就是爱”已写在每一朵含苞待放的花蕾，每一株茁长的青草上。那使天空应和其快乐歌声的可爱小鸟，那使空中弥漫芬芳之气的完美而多采的花卉，以及那森林中各种青葱悦目的参天大树，──都证明我们上帝之亲切如慈父般的眷顾，和祂深愿使祂儿女安乐的心意。（二）

《今日的生活》
七月廿八日 一切良善是上帝所赐的

    上帝喜悦谁，就给谁智慧、知识、和喜乐；惟有罪人，上帝使他劳苦，叫他将所收聚的、所堆积的，归给上帝所喜悦的人。这也是虚空，也是捕风。传2:26

    年轻人不可能象长辈一样的沉着而庄重，孩子不能和父亲一样的稳健。有罪的娱乐虽然是要受谴责的，……但仍要代之以无害的，不玷污不败坏的活动。《基督教育之研究》

    康乐活动与娱乐消遣有别：名符其实的康乐活动乃是增进健康快乐的。康乐活动使我们暂时放下平素的思虑与职务，得以振奋身心，因而使我们得着新的活力，仰返回从事生活的实际工作。反之，娱乐消遣只是寻欢取乐，且往往行之过度，而消耗许多有用的精力，妨碍了人生的真正成功。《教育论》

    我们虽应远避一切错误和虚伪之事，……但我们必须提供出一些纯洁、高尚，能鼓舞人心的娱乐的来源。《卫生原理》

    逢年过节我们固不可仿效世上的作风，然而也不应毫不注意地打发过去。遇有这些日期……总当设法预备一些别的活动以代替有危害的游戏。《教会证言》卷一

    那为儿童及青年造福的康乐活动，并非仅仅有益于他们自身，而且也是能使他们有益于别人。《教育论》

    我们向上帝守节，在心中回想他对待我们的一切好处岂不是美事么？……

    属世的人有许许多多节期，使得人们专心注意游玩、赛马、赌博、吸烟、喝酒等事。他们很清楚的表现自己是站在谁的旗帜之下。……上帝的子民岂不应该有更多的圣会，以感谢上帝的一切厚恩么？《基督教育之研究》


怀著

《开朗的宗教》
三月十一日 因此世美丽的景物而乐

    “万军之耶和华说：万国必称你们为有福的，因你们的地必成为喜乐之地。”玛3:12

    当你的感官喜爱此世动人的美丽景物时，就当联想到那未来的世界，那里永远不知有罪和死亡的伤害：那里大自然的外观，再也不会带有咒诅的阴影。当在想象中描绘那得救之人的家乡，并要记住：那里的荣美乃是远过于你最超卓的想象所能描述的。我们从大自然中上帝赐予的各种恩物上所窥见的，不过是祂荣耀的最细弱的光辉而已。经上记着说：“上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）

    诗人和自然主义者都有许多话论到大自然，但以最高度的赞佩来享受大地之华美的却是基督徒，因为他在花草树木上认清天父的作为，并觉察到祂的仁爱。人若不视峻岭幽谷、河川洋海为上帝对世人之爱的启示，就不能完全领略这一切所含的深意。（二七）


怀著

《开朗的宗教》
三月十二日 自然界听从祂的旨意

    “住在地极的人因你的神迹惧怕；你使日出日落之地都欢呼。你眷顾地，降下透雨，使地大得肥美。上帝的河满了水；你这样浇灌了地，好为人预备五谷。”诗65:8,9

    这大地乃是主的。在这里可以看出自然界，不论是有生物或无生物，无不听从祂的旨意。……

    自然界的一切竟以何等不可思议的美丽受造，这该是多么地奇妙啊。我们到处都可以看见那位伟大艺术大师的完美杰作。诸天宣扬祂的荣耀；这为人类幸福而造的大地，也向我们述说祂无比的慈爱。地面并非单调无变化的大平原；而有高山峻岭兴起，使风景有所变化。又有晶莹的川流，肥沃的山谷，佳美的湖泊，广大的江河，与浩瀚的海洋。上帝赐下甘露时雨滋润干旱之地。那使大气净化而凉爽以促进健康的微风，也受着祂智慧的管制。祂将太阳安置在天空中，用以分别昼夜的时间，并藉着它和煦的光线将光明和温暖传送大地，促使植物滋长茂盛。（二八）

    我请你注意这些从上帝慷慨好施之圣手而来的福惠。……我们仁慈的天父竟赐予你我这么多增进我们福乐的东西。……祂就是爱的源头，无数福惠的赐予者。（二九）


怀著

《开朗的宗教》
三月十三日 公义日头照亮我的生平

    “他的量带通遍天下，他的言语传到地极。上帝在其间为太阳安设帐幕；太阳如同新郎出洞房，又如勇士欢然奔路。”诗19:4,5

    自然界的美物若没有太阳驱散黑暗，而使光辉普照其上，人就一无所见。照样，上帝圣言的中的财宝若非由“公义的日头”之灿烂光辉所显明，就不为人所欣赏。……当我们研究圣经的时候，我们应当祈祷求上帝圣灵的光照亮其中的圣言，使我们能察明并欣赏其中的财宝。（三十）

    凡响应上帝灵感的人，必寻求那能增进自己对上帝的认识，并锻炼提高自己的品格。正如向日的花朵，使辉煌的阳光为它着上美丽的色彩。受圣灵感化的心灵，也必转向“公义的日头”，以致天上的光以基督的美德，使祂的品格日臻美丽。（三一）

    祂的大爱给予我们特权，得以与祂一同坐在天上。当那“公义的日头”有福之光照入我们心中，而我们也得以在主里面安享平安和喜乐的时候，就当赞美主；称颂那位是我们脸上的光荣，是我们的上帝的主。但愿我们不仅要在言语上赞美祂，更要将我们自己连我们一切所有的全都奉献与祂，藉以赞美祂。（三二）


怀著

《开朗的宗教》
三月十四日 祂圣灵的光照耀全世界

    “光本是佳美的，眼见日光也是可悦的。”传11:7

    我们只要在晌午日正当中的时分凝视太阳一眼，转过头来，无论我们再看什么，就都会有太阳的影子出现。我们仰望耶稣，也是如此；无论我们再看什么，都会反映出祂这“公义的日头”的形象。我们再也看不到别的什么，或谈论别的什么了。祂的形象业已铭刻在心眼之上，也影响到我们日常生活的各部分，经常驯服并软化着我们整个的个性。藉着仰望，我们便得以变化与神圣的样式──就是基督的形象相似了。我们对于一切与自己有交往的人，也会反映出祂那开朗愉快的公义光线来。我们在品格方面已起了变化；因为心、意、灵都因反映那位爱我们并为我们舍已的主而得蒙启迪了。……

    基督对于我们重于一切，──在凡事上为首，为终，为至上。耶稣基督，祂的圣德，已渲染了一切；已成为我们整个人的交织经纬与结构组织了。基督的话乃是灵，是生命。因此，我们无法再集中思想在自己本身了；如今活着的已不再是我们，乃是基督在你我里面活着，而且祂也成了荣耀的盼望。自我已经死了，但基督却是永活的救主。我们继续不断的仰望耶稣，就必将祂的形象反映给我们四周的一切。我们不能停下来顾虑自己灰心失意的事，甚至连谈论也不能；因为有一幅更令人愉快开朗的景色──就是耶稣宝贵的爱──将我们的目光吸住了。（三三）

《今日的生活》
五月十四日 阳光

    光本是佳美的，眼见日光也是可悦的。 传11:7

    很少有人觉察出要享受健康和愉快的生活，必须有充足的阳光、清新的空气和体力的运动。当户外的阳光照耀时，我们想到那些被关在屋子里的小孩子真是可怜。《卫生改革》

    你要使你儿女的衣着舒适。……也要让他们常到户外去运动，就能享受健康和幸福了。《节制与圣道卫生》

    在寒冷的早春，将从地里长出来的苍白而弱小的谷苗，只要它享受了几天由阳光所赐与的健康和生命，就必变成深绿色，显示出自然的健康。请到户外那明亮而温暖灿烂的阳光中去，……和植物一同分享生命的恩赐和医治的能力。《卫生改革》

    屋里的房间，若无上天白白赐与人类的愉快和生命的光线就不能视作已经预备妆饰妥当了。……

    上帝创造了我们这个世界，而渊面仍是黑暗的，他说，要有光，就有了光，上帝看光是好的。我们是否要关窗闭户，拒绝那为上帝所宣称为好的亮光呢？《卫生改革》

    你若希望你的家庭成为甜美而可羡慕的，就使它充满了空气和阳光吧。……可贵的阳光可能使你的地毯褪色，但它却使你的儿女的双颊，泛出健康的光彩。若有上帝与你同在，并存着诚挚仁爱之心，一个简朴的家庭，因空气与阳光而兴盛。……就成为地上的天国了。《卫生勉言》

    运动和自由地享用空气与阳光──即上天白白加惠众人的──必蒙赐与生命和力量。《卫生勉言》


怀著

《开朗的宗教》
三月十五日 因上帝的权能喜乐

    “马的大力是你所赐的吗？它颈项上挓挲的鬃是你给它披上的吗？”……“它在谷中刨地，自喜其力；它出去迎接佩带兵器的人。”伯39:19,21

    有一些自称为基督徒之人的间歇无恒性的活动，很可以比作一对强壮而未受训练的马同时作工。一匹前拉，一匹往后拖；主人一出声，一匹就向前猛冲，另一匹却站住不动。人若不愿在这现代的伟大工作上采取一致行动，就必造成紊乱。人拒绝与弟兄合作，而宁愿独自行动，这并不是好现象。……人若负了基督的轭，就不能分开拖拉；而必须与基督并肩共进。有些人……虽然出尽上帝所赐的力量，但仍未了解自己不应单独拖拉。他们不应独自孤立，乃应与自己的同工通力合作。若不如此行，他们的活动必定不合其法。他们所作的往往会与上帝所要成就就的适得其反，这样，他们的工作也就较比徒然浪费更为恶劣了。（三四）

    上帝乃是慈悲、怜悯、与仁爱的化身。凡真正与祂有连系的人，绝不能彼此不和，各行其是。既有祂的灵在心中作主，就必造成和谐，亲爱，与合而为一。（三五）

    耶稣已经使你有可能接受祂的爱，并欢然在其芬芳的感化力之下与祂合作同工。（三六）


怀著

《开朗的宗教》
三月十六日 以有益的操作为喜乐

    “我所见为善为美的，就是人在上帝赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他的分。”传5:18

    欣然从事有益之劳作的习惯一旦养成，就决不致丧失。（三七）

    一个闲懒而自甘愚昧的人，就是将一个永久障碍物摆在自己的脚前。他拒绝那从诚实操劳而得的教化。他既不肯为人类伸出援手，便是夺取了上帝之物。他的人生经历与上帝为他所预定的迥不相同；因轻视有益的事工而助长了低劣的嗜好，并使那最有用的精力陷于瘫痪。

    不仅少数，而是千万的人，活在世上的唯一目的，乃是虚耗上帝出于慈爱所赐的福惠。他们为祂赐给他们地上果实上所交托他们的财富，竟忘了将感恩祭献给上帝。他们忘记了上帝希望他们藉着聪明地使用祂所交给他们的才干，不但作消费者，也作生产者。他们若体会出主是如何希望他们作祂的助手，就不至认为自己能摆脱一切责任而受人服事乃是一项特权了。

    人惟有修身行善，才能得到真实的幸福。凡忠心履行所指定给自己本分的人，必能得着最纯正与最高尚的享乐。没有一项诚实的工作是卑贱可耻的。那使人轻视普通日常生活义务的，乃是可耻的懒惰心理。（三八）

《今日的生活》
五月十八日 在劳力上要有节制

    我所见为善为美的，就是人在上帝赐他一生的日子吃喝，享受日光之下劳碌得来的好处；因为这是他的分。传5:18

    用以确立并维持身心健康的最有价值的乃是时间。……丧失健康是很容易的事，但要恢复它可就艰难了。……我们因劳碌过度或妄用，虐待了身体这活机械中任何一部分，以致使大脑或某一官能变得萎弱或残废了，那是不堪忍受的。《卫生改革》

    那些以最大的努力在一定的时间内去完成许多工作，甚至他们的判断力显明他们必须休息的时候，仍继续操劳不息的人，是决无益处的。他们无异是举债度日。他们耗费了来日所需的精力。当他们不顾前后冒险地耗尽了精力，一旦需要时，就难免一败涂地了，……在他们需要之时，体力的资源已枯竭，凡违背健康之律的人，或迟或早，或多或少总难免要受些痛苦的。《卫生勉言》

    在过度的疲乏与劳碌之下，他们遂渐萎弱而衰老了，这并非上帝所加给我们的重担，乃是他们偏执己见去作上帝的圣言所禁止他们作的事而导致的后果。《卫生改革》

    我们没有义务要自置于过度操劳的情势下，倘或有人要应付这样的情形，但必须视为例外，而决非常规。……我们若尽一己之分敬重上帝，他必尽到他的本份，保护我们的健康。我们若在饮食、服装、劳作，以及其他各方面，能实践节制，则我们为自己所作的，决无任何一个医生能够替我们作成。《节制论》

    不可试图将两天的工作并在一天去作。《传道良助》


怀著

《开朗的宗教》
三月十七日 劳作乃是人类的福乐

    “上帝赐人资财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐，这乃是上帝的恩赐。”传5:19

    上帝指定劳动为人类幸福之源，使人借着作工来运用思想，操练身体，发展才能。亚当在运用智力和体力上，获得了他圣洁生活中最高尚的快乐。后来由于不顺从的缘故，才被赶出美丽的家乡，不得不在荒芜的地土上辛苦劳作以求糊口，那时他的劳作虽与园中愉快的生活大不相同，但却仍是抵挡试探的保障和幸福的来源。

    作工虽然带来疲劳和痛苦，但人若看作工是咒诅，那就错了。有钱的人往往轻视作工的人，其实这种看法与上帝造人的旨意相违的。就是极富足之人的财产，若与上帝赐给亚当的基业相比，还算得什么呢？然而亚当并不是懒惰无所事事的。我们的创造主知道人类的幸福何在，所以指定了亚当的工作。惟有作工的男女，才能找到人生真正的乐趣。（三九）


怀著

《开朗的宗教》
三月十八日 上帝将劳作的果实赐于我们

    “祂必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的都绰绰有余；因为耶和华必再喜悦你，降福与你，象从前喜悦你列祖一样。”申30:10

    那位曾以五饼二鱼给群众吃饱的主，现今也能给我们得到自己劳作的果实。那们从前向加利利的渔夫说：“你们在这边下网”的主，在他们听了祂的话之后，就使他们的网充满了鱼，以至连网都几乎要裂开了。祂甚愿祂的子民看这事作为祂今日也愿为祂百姓行事的证据。那位从前在旷野从天上降下吗哪给以色列人的上帝，现今仍然存在执掌王权。祂必引导祂的子民，赐予他们应召从事工作所必需的技能与聪明。祂必将智慧赐给凡忠实而明智地克尽厥责的人。那位拥有这个世界的主资源丰足，祂必赐福与凡为他人谋福的人。

    我们需要凭着信心向天仰望。我们不可因表面上的失败而致灰心，也不要因有所耽延而致丧志。我们应当存着愉快、希望和感恩的心从事工作，深信地中蕴藏着丰富的宝藏，是为忠心工人储存的，较比金银更为丰富。山岗丘陵都在不断地变迁，大地也像衣服一般地渐渐变旧；然而那为祂百姓在旷野摆设筵席的上帝的恩福，却是永不止息的。（四十）


怀著

《开朗的宗教》
三月十九日 克尽厥职导致福乐

    “故此，我见人莫强如在他经营的事上喜乐，因为这是他的分。他身后的事谁能使他回来得见呢？”传3:22

    凡经常劳碌，欣然执行自己日常任务的人，乃是最健康快乐的。夜晚的安歇与静谧，正好给予他们疲惫的身体以不爱惊扰的睡眠。主既命人从事工作，当然祂确知什么是为了人的幸福。人必须劳苦工作才得糊口的判词，以及有关将来福乐与荣耀的应许，都是从同一宝座发出来的。这二者也同为福惠。（四一）

    但愿我们记得：虽然我们所必须从事的工作或许不是自己所选择的，但仍须接受认为是上帝替我们选择的。无论合意不合意，我们都当克尽那最近身边的职责。“凡你手所当作的事，要尽力去作。（四二）

    每一项职责，不论是多么的低微，我们都应认为是神圣的，因为那也是为上帝服务的一部分。我们每日的祈祷应该是：“主阿，求祢帮助我克尽我所能的。教我怎样将工作做得更好。赐给我能力和愉快的心情。帮助我在我所作的服务上也表现出有救主那样的仁爱服务来。（四三）


怀著

《开朗的宗教》
三月二日 因生命的恩赐而喜乐

    “你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的上帝。”提前6:17

    每人应为所得生命的恩赐，感谢救赎主的无穷尽之爱。食、衣、住和身、心、灵，──这一切都是祂的血所买来的。（三）

    一切的权能都已交在祂的掌握中，以便祂将丰厚的恩赐施与世人。（四）

    他们每天都被上帝慈爱的凭证所环绕着；他们每天都安享着那按祂美意所赐与的恩惠。（五）

    救赎计划的开始与结束，都有恩赐运用。（六）

    “上帝爱世人，甚至将祂的独生子赐给他们。”（约3:16）……“上帝的恩赐，在我们的主基督耶稣里，乃是永生。”（罗6:13）这就是救赎的无上福惠。（七）

    祂曾将上天显赫威严的“至尊”赐给我们，又将天上的一切珍贵与祂一并赐下。祂既给予我们许多来生的应许，又同样赐与今生王子般的恩赐。祂甚愿我们作蒙祂恩宠的子民，享有各样足以使我们尊贵发展，及提高品格的事物。（八）


怀著

《开朗的宗教》
三月二十日 要忠心履行每一细节

    “但要在耶和华你的上帝面前吃，在耶和华你上帝所要选择的地方，你和儿女、仆婢，并住在你城里的利未人，都可以吃；也要因你手所办的，在耶和华你上帝的面前欢乐。”申12:18

    作一个辛勤工作者，恒切忍耐地好好从事应召舍已的劳作，乃是得蒙上天所嘉许笑纳的光荣任务。忠心的工作在上帝看来，较比那最热诚而自以为是最圣洁的崇拜，反而更蒙悦纳。……祈祷，说教，讲论都是便宜的果实，往往只是接挂上去的；但那表现在善行上，在照顾穷人和孤儿寡妇上的果子，却是真正的果实，是自自然然生长在好树上的。（四四）

    今生和来生的成功，都有赖于在小事上的忠心和慎重的留意。在上帝的一切工作中，最小的事和最大的一样，都可以看出祂的完全来。那托住万有的手，也就是那装饰田野百合花的手。上帝在祂的范围内是完全的，所以我们也要在我们的范围内作完全人。一个坚强、优美，而匀称的品格，是由于个别的分内之事累积而成的。我们生活的细节，无论大小，都要以忠信表明其性质。在小事上守正不阿，在小事上履行忠信和仁爱，必能使人生的道路光明愉快；及至我们地上的工作结束之后，我们心要发现每一件忠心履行的小节，都已发生其良好的影响──这影响是永远不能磨灭的。（四五）


怀著

《开朗的宗教》
三月二十一日 从收获得快乐

    “祢使这国民繁多，加增他们的喜乐；他们在祢面前欢喜，好象收割的欢喜，象人分掳物那样的快乐。”赛9:3

    “早晨要撒你的种，晚上也不要歇你的手。”（传11:6）上帝伟大的约言，乃是“地还存留的时候，稼穑……就永不停息。”（创8:22）农夫就凭着信靠这一应许而耕种;我们在撒播属灵种子的事上，也当同样地凭着信心而工作，信赖他的保证:“我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发它去成就的事上必然亨通。”（赛55:11）

    麦子生长时，“先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:28） 农夫撒种栽培的目的，是希望结出子粒来，──使饥饿的获得粮食，并得传种以待将来的收获。那神圣的“田主”也是同样地期望收获。他力求要在跟从他的人心中及生活上重显他自己，以便借着他们使他可以重显在别人的心中与生活上。（四六）

    生命的收获乃是品格，那决定今世及来生命运的也是品格。……仁爱、同情与良善所结的乃是福果，是永垂不朽的收获。（四七）


怀著

《开朗的宗教》
三月二十二日 肩负自己应分的人生重担

    “你要吃劳碌得来的；你要享福，事情顺利。”诗128:2

    耶稣生活在一个乡民的家庭中，忠心愉快地分担家庭的负担。……祂学会了一种手艺，运用自己的双手，在木匠铺内与约瑟一同作工。祂穿着普通工人简朴的衣服，在这小镇的街道上往来，从事祂卑微的工作，祂并没有运用祂的神能去减少祂的重担，或减轻祂的辛苦。

    耶稣既在童年和青年时期从事劳动，祂的心智和身体就得到了充分的发展。祂并没有浪费祂的体力；祂总是保持身体的健康，以便在每一项工作上胜任愉快，做得完美。祂不愿有任何缺点，甚至在使用工具上也是如此。祂的手艺尽善尽美，正像祂的品格完全一样。祂以身作则地教导我们；勤劳是我们的本分，我们做事必须准确、周到，这样的工作才是光荣的。那训练青年双手有用，并分担人生重担的操练，可使体力增强，并使每项才能得到发展。人人都应从事一种能使自己得益，并于人有帮助的工作。上帝命定工作是一种福惠，所以只有殷勤工作的人，方能发现人生真正的光荣和幸福。（四八）

《得胜的基督》
7月10日　每一个试探的抗拒，都是一个宝贵的胜利

    凡敬畏耶和华、遵行祂道的人便为有福！你要吃劳碌得来的；你要享福，事情顺利。诗128:1,2。

    你要向世人显示，你成为一位天国公民的目的。切勿让琐碎和无关重要的话，出自你的口唇。你在世人面前所说的话，若和你在教堂所说的话和谐一致，将带来一种特殊的果效。你的态度、你的话语、你的神情，会不住的在那些和你交往的人身上，发挥一种影响力。……

    撒但正在为生灵提供此世的国度，以交换奉行他的决策。这便是他在旷野的试探中，向基督所提出的一个大骗局。因此，他同样对基督的跟随者说，倘若你们按照我所经营的方式来行，我将以财富报答你们。每一位基督徒会在某些时候受着考验，以暴露他们品格上任何弱点。如果试探受到抵制，那人便得着珍贵的胜利。……在撒但作出最胆大的尝试，企图制胜基督时，救主以圣经的话应对他说：“撒但，退去吧！因为经上记着说：『当拜主你的上帝，单要事奉祂。』”救主对他的试探给予正面答覆，他命令撒但离开，于是撒但离他而去──在祂希望得胜的事上──被击败。……

    那些向撒但降服的可怕代价，来换取属世成功的人，发现他们得不偿失。每一样与撒但的交易，无不以惨重的代价购得。他所列举的每一项所谓的利益，无不是可怕和骗人的空中楼阁和海市蜃楼。他所高举和应许的高度盼望，无不冒着丧失良善、神圣和纯洁的事物而来。但愿我们经常以“经上记着说”的话，来逼退撤但。……

    我这些话，是对所有爱戴和敬畏上帝的人而说的。凡是刚强立稳，预备作公义之工的人，将不致为仇敌的诱惑所欺骗。上帝的使者就在他们的周围，假如他们自愿被约束，便会加以抑制。他们的言行举动，会受一种崇高的正义意识所引领。他们能识别对与错、真理──崇高的真理──与谬见。那些进入天国的，必是那些攀登道义责任之最高标准、没有企图埋藏真理或蓄意欺骗、为上帝所高举和为祂的话所答辩、没有误用原则来为撒但的诡计辩护的人。──《怀氏书简》188,1905年。


怀著

《开朗的宗教》
三月二十三日 上帝供给食物

    “耶和华上帝使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。”创2:9

    上帝曾经供应人类丰足的生活所需，以满足天然的食欲。祂已从地里的出产中， 将各式各样的食物摆列在人面前，全是美味可口而且对身体富有营养的。我们仁慈的天父论到这些食物说：“你可以随意吃。”我们大可享用果实，菜蔬，和谷类，而不致违犯生存的定律这一类物品经过最简单自然的方式烹调制作，就必营养身体，并保全天然活力，而不必采用肉食了。（四九）

    凡惯用丰腻而极富刺激性食物的人，口味已不正常，而且他们也不能立即喜好清淡简单的食物。必须经过相当时间，口味才可复原，胃部所爱的损伤才可痊愈。然而凡保持进用有益健康之物的人，经过一段时间，就必发觉这些食物乃是美味可口的。于是它们的佳美香甜就必受到重视，而且在食用时也必较比那些有害于健康的山珍海味有更大的享受了。（五十）


怀著

《开朗的宗教》
三月二十四日 我们应当喜爱所吃的食物

    “你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为上帝已经悦纳你的作为。”传9:7

    喜爱所吃的食物颇为重要。如果我们并不喜爱，只是机械式的吃食，那么我们就得不到像欣赏享受那样所进食物的营养与滋补了。你我都是由自己所进食物构成的。为求制造良好品质的血液起见，我们必须进用适当的食物，也必须采取适当的方法制作烹调。

    凡制备食物的人都负有宗教方面的义务，要学会怎样以不同的方式烹调有益健康的食品，使人可以喜爱享用，欣然进食。……进食与生命有关。……烹饪艺术应认为是教育最重要部门之一，这乃是最基本的要点。有关制备有益健康食物──尤其是主食面包米饭──的知识，并非低下的学问。（五一）

    就整个家庭的健康与幸福而言，最要紧的莫过于负责烹调之人的技术与才智。她所预备的膳食若不适当，不合乎卫生，适足阻碍甚或破坏成人的效能及儿童的发育。反之，她若能使饮食既适合身体的需要，而同时又悦目可口，则她因行之得当所能收获的利益，也与她行之不当所造成的害处有同样的比例。这样，从各方面看来，人生的幸福在乎忠心担任日常的职务。（五二）


怀著

《开朗的宗教》
三月二十五日 生活必需品的保证

    “他的粮必不缺乏，他的水必不断绝。”赛33:16

    你要每天祷告说：“我们日用的饮食，今日赐给我们。”倘若你所有的不足应付明天的需要，也不用惊慌失措，因为你有祂应许的保证：“你……住在地上，以祂的信实为粮。”(诗37:3)大卫说：“我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。”诗37:25（五三）

    那眷顾以利亚的上帝决不疏忽一个克己牺牲的儿女。那曾数过他们头发的主必要眷顾他们；而且在饥荒的时候他们必得饱足。当罪人因饥荒瘟疫而死亡的时候，天使要保护义人，并供应他们的需要。主曾应许那“行公义”的人说，“他的粮必不缺乏，他的水必不断绝。”“困苦穷乏人寻求水却没有，他们因口渴，舌头干燥；我耶和华必应允他们，我以色列的上帝必不离弃他们。”（赛33:16；41:17）

    “虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的上帝喜乐。”（哈3:17－18）（五四）


怀著

《开朗的宗教》
三月二十六日 上帝利用自然物质生产食物

    “他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，又得酒能悦人心，得油能润人面，得粮能养人心。”诗104:14,15

    上帝曾经为祂所造众生的营养与幸福作过丰足的准备；如果祂的律法从未受过违犯，一切都遵顺神圣的旨意而行，则大家所经受的就不是痛苦与继续的邪恶，而必是健康，和平，与幸福了。（五五）

    天上、天下、和海里的自然物质之所以爱到一定的限制，乃是由于那位无穷之主的大能大力。祂用这些物质来促进祂所造众生的幸福。祂白白地打开“天上的府库，按时降雨”，在人“手里所办的一切事上赐福与”人（申28:12）。

    “耶和华使泉涌在山谷，

      流在山间。

      使野地的走兽有水喝；

      野驴得解其渴。……

      祂使草生长，给六畜吃；

      使菜蔬发长，供给人用；

      使人从地里能得食物；

      又得酒能悦人心，

      得油能润人面，

      得粮能养人心。”（诗104:10-15）（五六）


怀著

《开朗的宗教》
三月二十七日 以色列人因迦南的出产而欢喜

    “犹大人和以色列人如同海边的沙那样多；都吃喝快乐。”王上4:20

    以色列有充分的理由可以欢喜。主所引领他们到达的地方乃是流奶与蜜之地。他们在旷野飘流的时期中，上帝曾经向他们保证：祂所带他们去的地方是不会缺少雨水的。（五七）

    上帝引领以色列人从埃及出来，原是要令他们在迦南地成为一个纯正，圣洁并幸福的民族。为达到这个目的起见，他要使他们受一定的锻炼，使他们自己和他们的后裔都可以得到益处。如果他们愿意克制食欲并服从祂明智的约束，他们中间就不会有衰弱和疾病的现象；他们的子孙也能具有坚强的体力和智力。他们对真理和义务就会有清楚的理解力，敏锐的辨别力，和正确的判断力了。（五八）

    上帝能很容易的为他们预备肉食，象预备吗哪一样；但祂给他们一点限制，乃是为他们的益处。祂的旨意是要供给他们合乎他们需要的食物，比许多人在埃及所吃惯的有刺激性的饮食更好。他们这种败坏的食欲必须予以纠正，使之更有利于健康，使他们能以享受上帝起初为人类预备的食物，──就是祂在伊甸园所赐给亚当夏娃的五谷鲜果。（五九）


怀著

《开朗的宗教》
三月二十八日 以色列人受教学习好客之乐

    “以这月的两日为犹大人脱离仇敌得平安、转忧为喜、转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。”斯9:22

    感恩，喜乐，善行，信赖上帝的慈爱和眷顾，──这些乃是健康最大的保障。对以色列人来说，这一切都要作为他们生活的主旨。（六十）

    主曾指示他们在举行圣筵时，“你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。”(申14:29)（六一）

    这些节日都是欢乐的时期，由于殷勤接待客旅，利未人，和穷苦的人，而使之更为甘甜，更感温厚。（六二）

    这些宴会要给以色列人一种实际的教训。百姓要如此学习诚心款待客人的愉快经验，也要常年照顾孤苦和贫穷的人。同时，这些筵席还有更广泛的教训：就是以色列人所承受的属灵福惠，并不是单为他们自己享用的。上帝已将生命的粮赐给他们，让他们分赠世人。（六三）


怀著

《开朗的宗教》
三月三日 信赖耶和华

    “遇见这光景的百姓便为有福！有耶和华为他们的上帝，这百姓便为有福！”诗144:15

    我们万不可给世人一个错误的印象，认为基督徒是一班忧郁寡欢的人。如果我们的眼睛注视着耶稣，我们就要看见一位慈爱的救赎主，并从祂的面容上接受亮光。那里有祂的灵，那里就有平安，而且那里也就有喜乐，因为那里有在上帝里面的安静和圣洁的信赖。（九）

    “以色列阿，你是有福的；谁像你这蒙耶和华所拯救的百姓呢？祂是你的盾牌帮助你，是你威荣的刀剑！”（申33:29）

    上帝的旨意乃是要藉着以色列人彰显祂的品德，吸引众人归向祂。……人人都可以像迦南人喇合与摩押人路得一样，转离偶像，敬拜真神，来与祂的选民联合。当以色列的人数增多时，他们便要扩展疆土，直到他们的国度延及全世界。

    上帝渴望万民都归于祂慈爱的统治之下。祂希望大地要充满喜乐与和平。祂创造人类，原是要他们快乐，祂也期望将天上的平安充满人心。祂要地上的家庭作为天上大家庭的表征。（十）

《今日的生活》
六月六日 世上最快乐的人

    遇见这光景的百姓，便为有福（英文圣经作便是快乐的）；有耶和华为他们的上帝。诗144:15

    你若愿意在所作的一切事上寻得快乐和平安，那么你无论作 任何事都必须顾及上帝的荣耀。你若渴望你心中得平安，你必须诚挚认真地效法基督的生活。如此作就无须矫饰动人的愉快，或从放纵矜夸和世俗轻浮之事中去寻取快乐。因为你从行善所享受到的安谧与愉悦，乃是错误行为中所无法享有的。耶稣取了人性，必须经过婴孩，儿童和青年的每一段人生历程，才知道如何去同情众人，为儿童和青年留下榜样来。他熟悉孩子们的试探和软弱。本着他的慈爱为凡信靠他的人，开了欢喜快乐的泉源。因而藉着尽力尊荣基督；效法他的楷模，儿童与青年必能得到真实的快乐。他们何以感觉到伟大的救灵计划中有责任与耶稣基督一同工作。青年若自觉在上帝面前有责任，他们必蒙救援脱离一切卑劣、自私和不清洁之事。对于这样的人而言，他们的人生是极有意义的。他们必知道有许多光明的大事等着他们去作。这样必产生一种影响，使得他们殷勤、快乐，并有力量承担人生的重担，对付失望和艰难，就和他们神圣的模范一样。……我恳切的劝你们，要时常思念你们对上帝所负的责任。你所作的事，若自觉能蒙上帝喜悦， 就使你在他的大能之中得着力量，而你若效法那楷模，你可以学象他一样，使智慧并上帝和人的喜悦，都一齐增长不已。 《青年导报》1873年9月

    在一切事上以上帝为始、为终，为至上的，便是世上最快乐的人。《评论与通讯》1884年8月19日


怀著

《开朗的宗教》
三月三十日 欢然回忆生平光明的片段

    “用绳量给我的地界，坐落在佳美之处；我的产业实在美好。”诗16:6

    在你的经验中难道就没有一些光明的片段么？你的心难道没有过一些珍贵的时刻，因顺应上帝的灵而欢欣鼓舞？当你回头你一生经历的篇章时，难道就找不到一些愉快的记录么？上帝的诸般应许岂不像芬芳的鲜花一般，开满在你所行道路的两旁么？你何不让它们的美丽和芳馨使你心中充满喜乐呢？（六七）

    道路也许崎岖，山坡也许陡峭，左右也许有陷井，我们一路上也许必须忍受劳苦，在疲乏而渴望歇息之时，也许仍须跋涉而进，在昏倦之时，也许仍须战斗，在沮丧之时，也许我们必须依然盼望，但是既有基督作我们的向导，我们至终必不致不抵达所愿去的安舒之地。基督已在我们之前亲自行经这崎岖之途，并为我们的脚步修平了道路。

    况且这引到永生的险峻道途上，一路都有喜乐的泉源，使疲惫之人得以振奋。（六八）

《今日的生活》
十二月廿一日 和悦的社交

    用绳量给我的地界，坐落在佳美之处；我的产业实在美好。诗16:6

    上帝所亲自培植在人心中的友爱和同情，将要最切实、最甜蜜地发挥出来。与众圣者纯洁的交通，与快乐的天使和历代以来用羔羊的血洗净衣服之许多忠心圣徒的社交生活，以及那使“天上地上的全家”团结一致的神圣关系，──这一切都要协助构成得救之民的幸福。《善恶之争》

    在得赎的群众之中，有基督的众使徒，有英勇的保罗、热心的彼得、蒙爱而又爱人的约翰，以及他们许多忠诚的弟兄。还有大群的殉道者和他们站在一起。《善恶之争》

    天国充满了喜乐，天庭到处有赞美那位为救赎人类曾作了奇妙牺牲者的声音。地上的教会岂不也应该充满了赞美的声音吗？基督徒岂不应该向世人宣扬服事基督的喜乐吗？要在天国参与天使的圣诗班同唱赞美的圣歌，必须先在地上学习天国的诗歌，其主调乃是感谢。《教会证言》卷七

    在天国的万事都是文雅而高贵的。众人都关怀别人的利益和幸福。再没有人专顾自己维护小我。一切圣洁的人最大的喜乐乃是眼见四国的人所享受的幸福。《教会证言》卷二

    你若在今世受试炼，感觉孤独，就当转移目光从这黑暗的世界仰望天国的荣美。要将你的企望集中于天上的喜乐，这样你就不会那么敏锐地感到此生的试炼和失望，因你常感觉到在荣耀的天乡有冠冕、金琴、有可爱的救主等待着你。你当努力得着上帝所应许要赐给爱他、守他诫命之人有福的家业。《青年导报》 1852年10月


怀著

《开朗的宗教》
三月三十一日 主的降临是我洪福之望

    “义人的盼望必得喜乐；恶人的指望必至灭没。”箴10:28

    主的降临已经成为祂忠实信徒历代的指望。救主在橄榄山上临别之时所发祂必再来的应许，照亮了门徒的前途，使他们心中充满了喜乐和希望，这种喜乐和希望乃是忧伤所不能消灭，磨练所不能蒙蔽的。在受痛苦与逼迫之际，那“至大的上帝，和我们救主耶稣基督的荣耀显现，”乃是他们“所盼望的福。”（多2:13）（六九）

    自从人类的始祖依依不舍地走出伊甸园以来，凡具有信心的儿女都曾仰望所应许的主降临，来打破那行毁灭者的权势，并带他们回到失去的乐园。（七十）

    要永住在这蒙福者的家乡，在身、心、灵各方面不带罪恶与咒诅的痕迹，却具有创造主的完美形象，而永世无穷地得以在智慧、知识、和圣洁上有所长进，永远探究新的思想园地，永远追寻新的奇迹与新的光荣，永远增加求知、求乐与求爱的才能，同时也了解还有无穷无尽的智慧、快乐，和爱是远非我们所能及的，──这才是基督徒盼望所指的目标。（七一）


怀著

《开朗的宗教》
三月四日 “以马内利，……就是上帝与我们同在”已经来到

    “锡安城啊，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。”亚2:10

    “人要称祂的名为以马内利，……就是上帝与我们同在。”（太1:23）

    上帝晓谕摩西吩咐以色列人说：：“又当为我造圣所，使我可以住在他们中间。”（出25:8）于是祂便住在圣所里，在祂的子民中间。在旷野里那漫长疲惫的飘流生活中，上帝与他们同在的记号，始终没有离开他们。照样，基督在我们人类的营盘中支起祂的帐幕，以便住在我们中间，使我们熟悉祂神圣的品格和生活。“道成了肉身，住在我们中间，充充满满地有恩典，有真理。我们也见过祂的荣光，正是父独生子的荣光。”（约1:14）

    耶稣既然来与我们同住，我们就知道上帝是熟悉我们的试炼，同情我们的忧伤。亚当的每一个子女都可以明白，我们的创造主乃是罪人的良友。在救主地上的生活中，祂每一次恩典的训诲、每一条喜乐的应许、每一件仁爱的行为，以及每一种神圣的吸引力，我们都可以看出“上帝与我们同在”。（一一）


怀著

《开朗的宗教》
三月五日 已蒙祂的宝血洗净

    “你们义人当靠耶和华欢喜；称谢祂可记念的圣名。”诗97:12

    财富与才智并不给予人福乐；福乐乃是真正的道德价值和克尽职责的感觉。你们可能获致得胜者的报偿，并在基督召集祂圣徒的日子站在祂的宝座前唱诗赞美祂；然而你们的衣袍务必在羔羊的宝血里洗净，也必须有爱作为礼服穿上，这样你们才得显为是毫无瑕疵玷污的。（一二）

    “人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；也要离恶行善；寻求和睦，一心追赶。因为，主的眼看顾义人；主的耳听他们的祈祷。惟有行恶的人，主向他们变脸。”（彼前3:10-12）凡在这段经文方面具有实际经验的人，乃是真正快乐的。他们认为上天的嘉许，较比任何世上的娱乐更有价值；基督在他们心里成为荣耀的盼望，对于他们就是身体的健康和心灵的强壮。（一三）


怀著

《开朗的宗教》
三月八日 祂的智慧道致福乐

    “他的道是安乐；他的路全是平安。他与持守他的作生命树；持定他的，俱各有福。”箴3:17-18

    智慧者说智慧“的道是安乐，他的路全是平安。”（箴3:17）许多人存有一种观念：认为忠于上帝，则有害于健康及人生社交关系的福乐。然而凡行走智慧与圣洁道途的人，却发现“惟独敬虔，凡事都有益处；因有今生和来生的应许。”（提前4:8）他们活着享受人生的真正乐趣，而同时既不因浪费时光的徒然惆怅，也不因心意的忧郁恐惧而感到困扰，有如世俗之辈在不以刺激性娱乐来消遣时，往往所有的情形一般。（二一）

    真正的宗教可使心意高尚，情趣优雅，判断圣洁，而令信仰者享有上天的纯洁与圣善。它导致天使接近，并使我们越来越与属世的精神及影响隔绝。它既渗透人生一切的行为与关系，也赋予我们“谨守的心”而结果乃是福乐与平安。（二二）


怀著

《开朗的宗教》
三月九日 与自然界的一切同乐

    “愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。”诗96:11,12

    上帝要祂的儿女欣赏祂的作为，喜爱祂用以装饰我们地上家园的纯朴幽静之美。（二三）

    那位曾为我们始祖设立美丽的伊甸园，又为我们种植可爱的树木花卉，并预备自然界各种华美怡人的事物，以供人类享受的创造主，定意使人享用欣赏。……那位栽培这些崇伟林木，并饰以繁茂树叶，又赐予我们许多缤纷鲜艳花朵，而且使我们也可从自然界到处得见祂美妙造化之工的上帝，决无意要使我们不乐；祂无意令我们对这一切不感兴趣，或不以为乐。祂的本意原是要我们享受这一切，并从祂自己创造之工自然界的美妙上得到快乐。（二四）

    我要欣赏上帝之国的种种美妙。我要喜爱祂所亲手着色渲染的绘画。这一切我可以享受；你也可以享受。我们不可敬拜这些自然物，但藉着它们可以引导我们就近那位创造这一切给我们享受的主，并得以见到祂的荣耀。（二五）


怀著

《开朗的宗教》
四月十日 祂的工作者拥有一切永恒事物

    “我们与上帝同工的，也劝你们不可徒受他的恩典。……似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。”林后6:1,10

    我们是处在一个苦难的世界中。在通往天家的路上，沿途都有艰难，困苦，和忧伤在等候着我们。但是有许多人却因不断预料将来的困难，而致使人生的重担倍加深重。他们若遭遇不幸或失望的事，就以为凡事都将败坏，自己的命运最为艰苦，注定必至穷乏。这样他们不但为自身招来不幸，也将忧郁投在他四周的一切人身上了。人生对于他们成了一种重担。其实大可不必如此。要改变他们这种想法，必须付上一番坚定的努力。然而改变却是可能造成的。他们今世和来生的幸福，全在乎集中意志于愉快的事上。但愿他们的视线转离那属于幻想的黑暗景象，而专注于上帝在他们途程中所散布的福惠，此外更要展望那不可见的永恒事物。（一六）

    凡奔走向上之基督徒路程的人，都应具有──而且必定获得一种活泼、新鲜、及有兴趣的经验。活泼的经验乃是由日常种种磨炼、斗争、与试探，坚强的努力和胜利，以及藉着耶稣而得的大平安与喜乐等所组合而成的。（一七）


怀著

《开朗的宗教》
四月十一日 所有经历全是上帝的工作者

    “忧愁强如喜笑；因为面带愁容，终必使心喜乐。”传7:3

    我们一切的苦难与忧伤，我们一切的试探与试炼，我们一切的悲哀与愁苦，我们一切的逼迫与缺乏，简言之，一切──万事都互相效力，叫我们得益处。所有的经历与环境全是上帝的工作者，藉以使我们得益处。（一八）

    在你品格的建立上，可能有不少的工作要做；你可能是一块顽石，必须先经过一番切磋琢磨的功夫，然后才能在上帝的殿中占有合适的位置。上帝若在你身上施以斧斤，要铲除你品格中的稜角，直到你适合祂所为你安排的位置时，你毋须警奇。世人无法完成这种工作；惟有上帝才能完成。而且也要确信祂决不至施以无益的打击。祂的每一打击都是本乎爱，也是为了你永恒的幸福。祂深悉你的弱点，而且是从事恢复，并非从事毁坏。（一九）


怀著

《开朗的宗教》
四月十三日 上帝容许苦难

    “求祢照着祢使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。”诗90:15

    让我确实地告诉你：那在履行任务时所必经的挣扎与斗争，你我效忠基督时所必有的克己与牺牲，并不是祂所制造出来的。这一切既不是由于专制或不必要命令的勉强；也不是出自祂要我们为祂服务时所度的朴实生活。我们若拒绝顺服基督，而成为撒但的奴仆，则所经受的磨难必定更大更多。

    耶稣邀请我们来就祂，祂也必将重担从我们疲惫的肩头卸下，而将祂那容易的轭和轻省的担子放在我们身上。祂邀请我们所行的道路，只要我们始终遵道而行，就毋需经受任何的痛苦。惟有在我们偏离义务的正路时，前途才遍布艰难与荆棘。我们在跟从基督时所必须作的牺牲，只不过是转回到光明，和平与幸福之途的一些必要步骤而已。（二一）


怀著

《开朗的宗教》
四月十四日 为了我的益处

    “求祢使我得听欢喜快乐的声音，使祢所压伤的骨头，可以踊跃。”诗51:8

    上帝固然是爱我们，为我们的幸福而努力，况且祂的律法若常常为人遵守，我们就绝不知道何谓苦难；然而事实上在这世界之上，因为罪的结果，就有困苦，艰难，和重担临到每一个人。……这世界并非阅兵场，而是战场。人人均如精兵一般，须忍受艰苦。（二二）

    我们的忧苦并不是由地里生发出来的。上帝并“不甘心使人受苦，使人忧愁。”(哀3:33)祂容许试炼与苦难临到，原“是要我们得益处，使我们在祂的圣洁上有份。”(来12:10)那看来似乎痛苦难当的试炼，若凭着信心忍受，就必成为一种福惠。那阻碍属世喜乐之残酷的打击，却是使我们的眼目仰望天庭的因素。不知道有多少人，若不是忧伤引他们到耶稣那里去寻求安慰，就可能永远不会认识祂啊!（二三）

    应付苦难的正法，并非设法逃避，乃是使之改变。……这对于低下的本性固然是很痛苦的，因它原与天赋的愿望和倾向相背；但在那更高的喜乐之中，这种痛苦便不足介意了。（二四）


怀著

《开朗的宗教》
四月十五日 主是满有忍耐和慈爱的

    “我要为祢的慈爱高兴与欢喜；因为祢见过我的困苦，知道我心中的艰难。“诗31:7

    当圣灵临到忧郁而绝望的人心中时，祂美妙的感化力是何等地宝贵啊！他使灰心的人得到鼓舞，衰弱的人得到力量，耶和华受试炼的仆人得到勇气和帮助！上帝是多么柔和地对待犯错的人啊！当我们被重大的忧患压倒时，祂在我们的苦难中显明他的忍耐和慈爱，我们的上帝真是应当赞颂的。（二五）

    主许可试炼临到我们，为要洁净我们使我们脱离世俗，自私，以及粗暴与非基督化的品质。祂容许艰苦的浪潮漫过我们的心灵，为要使我们认识祂和祂所差来的耶稣基督，并能产生深切渴望得到清除玷污的心愿，以便从考验中出来时可以成为更纯净，更圣洁，更快乐的人。（二六）


怀著

《开朗的宗教》
四月十七日 因得悉罪恶的劣性与祸害

    “我若不喜爱祢的律法，早就在苦难中灭绝了。”诗119:92

    基督的真实门徒必定要跟随祂经过剧烈的奋斗、忍受克己的牺牲、并经历痛苦的失望；但这一切却教导他们明白罪恶的劣性与祸害，因而加以憎厌。（二九）

    “我遭遇患难愁苦；祢的命令却是我所喜爱的。”（诗119:143）

    上帝因为爱人类，所以将祂的神圣律法赐给我们，为要保护我们不受罪的恶果，祂将公义的原则启示给人。律法是上帝意念的揭示。我们在基督里接受了律法，律法就成了我们的意念，它足以使我们超脱本来所有的情欲和倾向，超脱那引诱我们犯罪的试探。上帝为要我们得到幸福，所以就赐给我们律法的训词，使我们因遵守律法而得到喜乐。（三十）


怀著

《开朗的宗教》
四月十八日 因有上帝作我的力量

    “我大大的放胆，向你们说话；我因你们多多夸口，满得安慰；我们在一切患难中分外的快乐。”林后7:4

    凡毅然而不畏缩置身战役前线的人，务要感觉到撒但对他们所采的特种战略。他们既认清他的攻击，就必逃到堡垒那里去。他们感觉到自己需要从上帝而来的特别力量，并靠祂的能力从事工作；因此他们所获致的胜利并因自己经受仇敌所加的患难而感到快乐。这班甘心乐意的仆人，乃是在获致经验并培养品格，适足以使上帝的圣工得到尊荣。（三一）

    “我……在一切患难中分外的快乐。”（林后7:4）

    但愿我知道耶稣在微笑着看着我；但愿我知道祂嘉许我所行所为的，然后不论所要遭遇的是什么，不论患难是多么的加重，我都必听天由命，并在主里而欢喜快乐。──见“论圣灵的恩赐。”（三二）


怀著

《开朗的宗教》
四月十九日 因我可能安慰别人

    “愿颂赞归与我们的主耶稣基督的父上帝，就是发慈悲的父，赐各样安慰的上帝。我们在一切患难中，祂就安慰我们，叫我们能用上帝所赐的安慰去安慰那遭各样患难的人。”林后1:3,4

    那由古代先知所传给教会的安慰信息甚多。以赛亚从上帝所领受的使命乃是：“你们要安慰、安慰我的百姓；”（赛40:1）连同这使命也有许多奇妙的异象赐下，作为以后各世代信徒的希望与喜乐。各时代上帝的儿女虽然被人藐视、逼迫、鄙弃，但他们却因祂可靠的应许而得到鼓励。他们凭着信心，展望到祂将来为祂教会实现以下应许的时期：“我却使你变为永远的荣华，成为累代的喜乐。”（赛60:15）（三三）

    但愿你我不要因在今生难免有失望与患难，便哀恸忧伤。如果出自上帝的美意，我们要奉命忍受试炼，那么我们就当接受十字架，饮那苦杯，要记得那将杯递到我们嘴边的乃是天父的手。但愿你我在黑夜也信靠祂，正如在白天信靠祂一样。难道我们还不能相信祂将各样对我们有益的事物赐给我们吗？“上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白赐给我们么？（罗8:32）即使是在苦难的黑夜中，我们一想到那髑髅地十字架所向我们表示的爱，又怎能拒绝振心扬声，发出感激的赞美呢？（三四）

    “诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰祂的百姓，也要怜恤祂困苦之民。”赛49:13


怀著

《开朗的宗教》
四月二十日 因耶稣复活转忧为乐

    “我实实在在的告诉你们，你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁要变为喜乐。”约16:20

    及至门徒看见祂被卖、被钉，他们就要哀恸禁食了。耶稣在一座楼上，与门徒作最后的一次谈话时，对他们说：“等不多时，你们就不得见我，再等不多时，你们还要见我。……我实实在在的告诉你们，你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁，要变为喜乐。”约16:19,20

    当基督从坟墓里出来时，他们的忧愁就变为喜乐了。基督升天之后，祂本身虽不在人世间，但祂仍藉着保惠师与他们同在，他们就不再过忧伤的日子了。撒但要他们忧伤，好好给世人一种印象，觉得门徒是受骗失望了。但他们当凭着信心仰望天上的圣所，在那里有耶稣为他们服务；他们当打开心门让耶稣代表圣灵进来，藉着圣灵所发的光照得到喜乐。（三五）


怀著

《开朗的宗教》
四月二十一日 永恒的喜乐

    “你们现在也是忧愁，但我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去。”约16:22

    众门徒的最后一线希望，似乎因耶稣已死便一扫而空了。许多跟从祂的人既目睹祂受苦死难的情景，他们忧伤的苦杯便满溢了。（三六）

    他们费了不少孤寂的时间，为自己的失望哭泣。他们原指望耶稣必定以属世君王的身分掌权，可惜他们的希望竟与祂一同消逝了。他们在忧伤失望中，不免就怀疑祂是否欺骗了他们。甚至连祂母亲对祂作弥赛亚的信心也动摇了。（三七）

    耶稣从死里复活，成了胜利的征服者。众天君都以严肃敬畏的心情看这番情景。当耶稣从坟墓里走出来的时候，这些光明的天使便都俯伏在地拜祂，并以胜利的凯歌向祂致敬。（三八）

    耶稣仍然与祂的门徒同在有四十天之久，向他们更充分地阐明上帝之国的真实性，使他们的心感到欢喜快乐。（三九）

    祂的这班忧虑不安的信徒欣然倾听祂的教训，渴切地听受那从祂圣洁口中所发出来的每一句话。现在他们已确知祂是世人的救主了。……当耶稣告诉他们，祂要去为他们预备住处，也必再来接他们，叫他们永远与祂同在时，他们的心便因爱与分外的喜乐而感到温暖了。（四十）


怀著

《开朗的宗教》
四月二十二日 在上帝引领我的时候

    “那时，处女必欢乐跳舞；年少的、年老的，也必一同欢乐；因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。”耶31:13

    “撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说：到如今耶和华都帮助我们。”（撒上7:12）

    但愿我们注意一切使我们想起主过去曾经怎样的安慰我们，并拯救我们脱离那灭命者之手的纪念碑和纪念物。惟愿我们永志不忘上帝向我们所显示的一切仁慈的怜悯──祂所擦去的眼泪，祂所安抚的痛苦，所解除的忧虑，所驱散的恐惧，所供应的需要，所赐予的福惠，──这样，藉着人生旅程中足资回忆的事物，便能坚强自己以应付当前的一切了。

    我们不能只是瞻前，想到在将来争斗中所要遭遇的新困难，但在展望未来时，一面也回头过去，并说：“到如今耶和华都帮助我们。”“你的日子如何，你的力量也必如何。”（申33:25）试炼必不会过于那将要赐与我们去忍受的力量的。因此，我们要在发现工作的当地肩负起自己的工作来，相信无论遭遇什么，都必蒙赋予与试炼成正比的力量。

    再过不久天国的门徒将要洞开，容许上帝的儿女进入，而且有从荣耀之王的口中所发的祝福，在他们听来有如极美妙的音乐，说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）（四一）


怀著

《开朗的宗教》
四月二十四日 在真正悔改的时候

    “赐华冠与锡安悲哀的人，代替灰尘；喜乐油代替悲哀；赞美衣代替忧伤之灵；使他们称为‘公义树’，是耶和华所栽的，叫祂得荣耀。”赛61:3

    我们既因罪忧愁，就当因作上帝儿女的宝贵权利而欢喜。

    我们往往因自己不良的行为所生的不愉快后果而忧伤，但这并不是悔改。真正为罪忧伤，是圣灵工作的效果。圣灵指出我们曾经辜负了救主，使救主忧伤，因此我们的良心发现，便来到十字架下痛心悔改。我们每犯一次罪，基督就为我们重新受一次创伤；我们既仰望自己所扎伤的主，就因我们那使祂受苦的罪而哀恸。这种哀恸，必使我们弃绝罪恶。……

    悔罪之人的眼泪，无非是圣洁的阳光出现之前的雨点。这种忧伤是喜乐的先声，而这喜乐，将在人心内成为活的泉源。“只要承认你的罪孽，就是你违背耶和华你的上帝”，“我必不怒目看你们，因为我是慈爱的，我必不永远存怒。这是耶和华说的。”（耶3:13,12） 上帝已经命定，要“赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵。”（赛61:3）（四四）


怀著

《开朗的宗教》
四月二十五日 我们已经得蒙预告有关试炼的事

    “你们饥饿的人有福了；因为你们将要饱足。你们哀哭的人有福了；因为你们将要喜笑。”路6:21

    耶稣说:“人若因我辱骂你们，逼迫你们，……应当欢喜快乐。”祂也向祂的听众指出当以奉主名说话的诸先知，为“能受苦能忍耐的榜样。”(雅5:10) 亚当的儿女中第一个作基督徒的亚伯竟为道殉身。以诺与上帝同行，世人却不认识他。挪亚被人嘲弄，指为狂热分子与危言耸听者。“又有人忍受戏弄，鞭打，捆锁，监禁。”“又有人忍受严刑，不肯苟且得释放，为要得着更美的复活。”(来11:36,35)（四五）

    要记得此世并非天国。基督曾经宣称：“在世上你们有苦难，但你们可以放心，我已经胜了世界。”（ 约16:33）……耶稣并未有撇下你，使你因遭受试炼与患难而感到惊讶。衪早已告诉过你有关这一切的事，也告诉过你在试炼临到时，不可丧志，也不要忧愁。当仰望你的救赎主耶稣，也当欢喜快乐。（四六）


怀著

《开朗的宗教》
四月二十六日 上帝赐福并不加上忧虑

    “耶和华所赐的福，使人富足，并不加上忧虑。”箴10:22

    “祂使人贫穷，也使人富足；使人卑微，也使人高贵。”撒上2:7

    兴盛之中潜伏着危险。历代以来，那与富足和尊荣而俱来的总是对于人类及心灵的祸患。我们最难保持平衡的，倒不是空的杯子，而是盛得满满的杯子。苦难和忧患固然使人悲愁，但最足以危害灵命的，却是繁荣兴盛。一个人若不经常顺服上帝的旨意，若不因真理而成圣，他的兴盛就一定会引起那招致僭越放恣的属肉体的癖性。

    无论何时，人若放纵骄傲和野心，他的人生就要遭受亏损；因为骄傲的人既不觉得自己有需要，就关闭心门而不接纳上天的无穷恩惠了。那以自高自大为人生目的的人，必要发现：自己缺乏上帝的恩典，因为惟有借着祂的丰盛，才能获得最可靠的财富和最令人满足的喜乐。但那奉献一切给基督而为祂服务的人，必要体验到以下应许的实现：“耶和华所赐的福，使人富足，并不加上忧虑。”（箴10:22）救主用祂的恩典温和地感化人心，从其中除去不安的情绪和不洁的奢望，变仇恨为仁爱，化疑惑为信任。当祂向人的心灵说："来跟从我"的时候，世界迷人的蛊惑就此被击破了。人一听到祂的声音，心中所有贪图名利的精神就必消散，他们就能摆脱一切的束缚，而起来跟从祂了。（四七）


怀著

《开朗的宗教》
四月三日 因我对祂教会的爱

    “现在我为你们受苦，倒觉欢乐；并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。”西1:24

    使徒们不以自己的性命为念，看顾为宝贵，而以配因基督的名受辱为喜乐。保罗和西拉遭受了一切的损失。他们痛受棍打，并被人以残暴的手段抛在监牢冷硬的地上，在极其痛苦的情况之中，两脚高举套上了木狗。然而当时传入禁卒耳中的，是否哀声叹气和抱怨诉苦呢？阿，不是！那从内监传出，打破午夜寂静的，乃是快乐诗歌和赞美上帝的声音。这两位门徒对自己救赎主的圣工既有深切而诚恳的爱，因而为此受苦也觉得快乐。

    当上帝的真理充满我们的心，吸取我们的情意，管辖我们的生活之时，我们也必以为真理受苦当作喜乐了。牢狱的坚墙，殉道者的火刑柱，都无法阻挡我们去从事这伟大的工作。（五）

    “谦卑的人看见了，就喜乐；

      寻求上帝的人，愿你们的心苏醒。

      因为耶和华听了穷乏人，不藐视被囚的人。”诗69:32,33


怀著

《开朗的宗教》
四月五日 因试炼“就生忍耐”

    “我弟兄们，你们落在百般试炼中，都以为大喜乐；因为知道你们的信心经过试验，就生忍耐。”雅1:2,3

    凡每日献身与上帝的人，就必表达出来我们宗教的光明和愉快面。我们不应以悲哀的心情述说那似乎难堪的试炼，因而羞辱了上帝。一切的试炼若当作教育者而加以接受，就必产生喜乐。整个宗教生活就必是超卓、高尚、尊贵的，而具有嘉言善行的芳香了。人若颓废、沮丧、悲哀、叹息、仇敌就必非常得意；他正要造成这种印象来归咎于我们信仰的影响。然而上帝定意不叫人心思采取任何低下的水准。他渴愿每一生灵都在救赎主保守的权能里夸胜。（七）

    信心的试验较比精金更为宝贵。人人都当明白这乃是在基督门下受训练的一部分，是使他们除尽世俗渣滓，而得成为纯净优雅所必要的。他们务须毅然忍受仇敌的侮辱和攻击，并克服撒但在他们路程上所设种种阻挡前途的障碍物。（八）

    “耶和华阿，祢所管教，用律法所教训的人，是有福的；祢使他在遭难的日子得享平安。”（诗94:12,13）


怀著

《开朗的宗教》
四月八日 有众先知的榜样鼓励我

    “弟兄们，你们要把那先前奉主名说话的众先知当作能受苦能忍耐的榜样。那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。”雅5:10,11

    忍耐和勇敢同样是可以获得胜利的。在试炼下的温柔，也和在事业上的勇气一样，可以领人归向基督。那在伤恸和苦难之下表现忍耐与愉快精神的基督徒，那以出于毫不动摇之信心的宁静和镇定来应付死亡的基督徒，可能较比他长时期忠心工作为福音所有的成就更大。往往当上帝的仆人退出工作岗位时，我们以近视眼光而为之悲哀的这种不可思议的安排，却正是上帝所命定要借此成就一番其他方法所绝不能成就的工作。（一三）

    基督徒的品格并不是因脱离试炼，而是在试炼中培植发展的。遭受挫折和反对导使基督的门徒更加儆醒，更加恳切祈求那位大能的帮助者。靠着上帝的恩典而忍受强烈的试炼就可以发展忍耐，警诫，刚毅等美德，并令人深切恒久地信靠上帝。基督徒信仰的胜利在其能使信从的人虽然受苦，却能刚强；虽然屈服，却因而制胜；虽然天天冒死，却仍存活；虽然背负十字架，却因而获得荣耀的冠冕。（一四）


怀著

《开朗的宗教》
四月九日 在为基督的缘故受凌辱时

    “你们若为基督的名受辱骂，便是有福的；因为上帝荣耀的灵常住在你们身上。”彼前4:14

    世人喜爱罪恶，恨恶正义，这就是他们与耶稣为敌的原因。凡不接受祂无穷之爱的人，会觉得基督教是搅扰人的。基督的光驱散那遮掩他们罪恶的黑暗，显明他们有洗面革心的必要。所以顺服圣灵感化的人要开始与自己作战，而那些依恋罪恶的人就与真理和真理的代表对抗了。

    这样斗争就起来了；跟从基督的人，就被诬告为使众人遭灾的祸根。然而世人之所以仇视他们，乃是因为他们与上帝相交，他们是在忍受基督所受的凌辱，走世上最尊贵的一位所踏过的路径。他们遭遇逼迫之时，不必忧愁，倒要快乐。每一次火炼的试验，都是上帝在熬炼他们，使他们配担任上帝同工的任务。每一次的奋斗，在维持正义的大战中都有它的效用，都足以增加他们最后胜利的快乐。有了这种观念，圣徒就能欣然接受信心和忍耐的试炼，而不畏缩逃避了。（一五）


怀著

《开朗的宗教》
五月一日 应当放心，因祂赦免了我的罪

    “有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧！你的罪赦了。”太9:2

    这个瘫子……失去了一切复原的希望。他的疾病乃是犯罪生活的结果，又因心里悔恨，所以他的痛苦加深了。……他最大的希望便是卸除罪孽的重担。他渴望要见到耶稣，领受得蒙赦免及与上天和好的保证。这样，无论按照上帝的旨意或生或死，他都心满意足了。

    他央求他的朋友把他连床一起抬到耶稣那里去，他们慨然允诺这样行。但救主所在之处连房子的四周都挤满了人，以致这个病人和他的朋友，……无法接近祂。……

    抬瘫子的人一再试图从人群中挤进去，但总是徒劳无功。那病人也以难言的痛苦而四周观望。现在他所渴望的帮助就近在咫尺，他怎能放弃希望呢?于是他的朋友就依从他的建议，把他抬上房顶上，拆开屋顶，将他缒到耶稣的脚前。

    于是讲论被打断了。救主注意到那忧伤的面容，看到那恳求的眼睛凝视着祂。祂洞悉这个身负重担之生灵的愿望。那使他还在家里的时候便已良心发现而自觉有罪的，乃是基督。……吸引这个受苦者来就祂的原是基督自己。现在，救主以那落在听者耳中犹如音乐般的话语，对他说：“小子，放心吧！你的罪赦了。”（太9:2）

    罪恶的重担众病人的心灵上挪开了。他再无怀疑的余地了。……希望代替了绝望；喜乐代替了沉重的忧郁。这人肉体的痛苦消失了，他整个的人都起了变化。他再也不作其他的要求，只是默默地安卧在那里，享有说不出来的快乐。（一）

《得胜的基督》
8月18日　基督医好那瘫子，并赦免他的罪

    有人用褥子抬着一个瘫子，到耶稣跟前来。耶稣见他们的信心，就对瘫子说，小子，放心罢。你的罪赦了。太9:2。

    当耶稣以人子的身分来到我们的世界时，撒但早已将犹太人“带入一种取悦黑暗势力的宗教实践上。他们自称是属于上帝的子民，却早已离弃上帝，并跟随另外一位领袖。藉着他们的自我腐化，走上了自我灭亡的道路，但基督的来到，是为了遏止撒但的权势。……

    基督的一生，是一种漫长的战斗生涯。撒但鼓动人们在邪恶的心中，播下猜忌和偏见的种子，以敌对上帝的独生爱子，世界的救主。他鼓吹世人质问、怀疑基督的话语、工作和使命。……犹太人亦步亦趋，如影随身的处处跟踪基督，以便在可能的情形下，从他口中的话找到把柄，来误导、曲解和四处张扬，以便得无中生有、惹事生非的果效。因此，基督的道路棘遍地，为那些自称公正与圣洁的人所重重包围。……

    撒但藉着这种手段，来误导那些本来可以成为基督力量的人，在善恶斗争中站在仇敌的一边，并成为他的工具，将问题、猜忌、疑惑和仇视，植入人心中。……

    那些百姓的领袖，不住的想找藉口，为他们的态度和不信而辩护，当基督施行他那最具说服性的神迹时，他们迫不及待的想捕风捉影，找寻似乎可以作为伪证的异议，以便抹煞他的神能。当基督医好那瘫子时，他对那瘫子说：“小子，放心吧！你的罪赦了。”……

    基督在所行这个神迹的事上，已改变了那人的心，并更新了他意念与肉体，于是向法利赛人证明一件事实，他有赦罪的权柄，并将公义与平安带给罪人。然而，法利赛人却指鹿为马，将他那带有神圣能力的话，看为不信和控告他的根据……耶稣看出深植在他们心中的任何原则，都是存着敌对的原则，而且是凭空捏造和虚假的，并源自那一切公义的仇敌撒但。耶稣对百姓说：“凡属真理的人就听我的话。”──《怀氏文稿》65,1896年（《时兆》1895年4月25日）。


怀著

《开朗的宗教》
五月十日 当在讲说良言时满心欢乐

    “人心忧虑，屈而不伸；一句良言，使心欢乐。”箴12:25

    “我们切莫搜集一些令人不快的绘画──例如邪恶及腐败与失意的事，撒但权势的证据等，──挂在自己的记忆厅堂中，而经常讲述并为之忧伤，以致我们的心灵充满了沮丧。……

    感谢上帝，有主所提供我们的更光明更愉快的绘画。但愿我们都搜集祂爱的有福保证，视之为珍爱的瑰宝。上帝的爱子撇下祂圣父的宝座，使我们可以不断观赏。上帝的爱子撇下祂圣父的宝座，以人性覆盖祂的神性，以便拯救人类脱离撒但的权势；祂为我们所获得的胜利，向人类敞开了天门，将显示威荣临格的圣神殿廷向人的视力展露；使堕落的人类得以从所投陷之罪的灭亡深坑中救拔出来，并得与无穷的上帝再有联络，而且在藉着相信我们的救赎主而忍受神圣的试验，披上基督的义，并被高举到祂宝座那里，──这一切总是上帝吩咐我们用来使心灵内室欢乐的绘画。（二十）


怀著

《开朗的宗教》
五月十二日 属世的财富并非必要

    “只要有衣有食，就当知足。”提前6:8

    许多人决心要发财致富；这就是他们努力的目标；他们既然热中于此，就忽视对永恒的考虑了。他们既被撒但弄瞎了心眼，就相信如此贪得乃是好的目标；他们强制自己的良心，而且不断地贪图财富。这等人已经偏离真道，用许多愁苦把自己刺透了。他们为了财富，竟不惜牺牲自己所持守的尊贵高尚原则，放弃自己原有的信仰。而且结果不是因为目的未遂而失意，便是因为未曾享有那自以为必随财富以俱来的幸福而失望了。……

    保罗指明财富唯一的真正用途，并吩咐提摩太嘱咐富足的人要行善，在好事上富足，甘心施舍，乐意供给人；因为如此行乃是为自己积成美好的根基，预备将来。（见提前6:18）……敬虔加上知足的心便是大利了。（提前6:6）幸福的真正秘诀，以及心灵与身体的真实兴旺均在此。（二三）


怀著

《开朗的宗教》
五月十四日 对上帝的爱取代对财富的爱

    “又有兵丁向他说：‘我们当作什么呢？’约翰说：‘不要以强暴待人，不要讹诈人；自己有钱粮就当知足。”路3:14

    那自私，贪财之人活在世上，乃是专为自己获取今生的财富，虚荣和享乐。永存的世界并不在他们的打算之中。（二七）

    人若爱自己的财富，过于爱自己的同胞，过于爱上帝和祂圣言中的真理；他们的心若专注在自己的钱财上，就无法获得永生了。……许多人正像圣经中那个青年人一般，因为不能兼有自己的财富和天上的财宝，就忧忧愁愁的走开了。他们无法二者兼得；可惜他们为了属世的财产，竟甘愿冒丧失永生机会的危险。……

    爱耶稣和爱钱财绝不能存在于同一个心中。对上帝的爱远远超越钱财的爱，以致人要放弃财富而移情专爱上帝。他由于爱因而得蒙引导，来供应上帝圣工的需要。他以能将主的财物作正当除理为自己无上的快乐。（二八）


怀著

《开朗的宗教》
五月十五日 给知足之人的应许

    “你们存心不可贪爱钱财；要以自己所有的为足；因为主曾说：‘我总不撇下你，也不丢弃你。’”来13:5

    当培养知足常乐的精神。（二九）

    “要以自己所有的为足。”（来13:5）

    世上到处都有不感满足的人，他们忽略了那原可获致的福乐，反而不断地在找寻自己所不了解的幸福和满足。这般人继续在致力追求某些期盼远较自己所拥有的更好更大的事物，因而始终逗留在失望的景况中。（三十）

    他们既没有上帝，也没有那通入幔内又坚固又牢靠，如同灵魂之锚的指望。凡存这指望的人就必洁净自己，像祂洁净一样。这等人全无不安的渴望，埋怨，与不满；他们也不常杞忧，自寻烦恼。可惜我们却见到有许多人预先遇着艰难时期；各方面都带有焦虑的表征；他们似乎找不到什么安慰，而是时怀恐惧，预想有可怕的灾难临头。

    这等人既侮慢了上帝，也使基督的宗教蒙羞受辱。他们并没有真心爱上帝。……他们的爱情已成为病态的了。然而虚浮无益的娱乐，决不能纠正这等人的心理。他们需要上帝圣灵的变化之能，方可得享福乐。（三一）


怀著

《开朗的宗教》
五月十六日 自私自利产生不满

    “因为人的嫉恨成了烈怒；报仇的时候决不留情。什么赎价，他都不顾；你虽送许多礼物，他也不肯干休。”箴6:34,35

    那与上帝谐和的心，乃是已蒙提拔超越于今生烦恼与试炼之上的。但那缺少基督平安的心却不然，而闷闷不乐，充满不知足的。……自私的人生乃是邪恶的人生。……那受撒但所鼓励而激烈狂热的情欲乃是苦毒的泉源，不断涌流苦毒的水，危害他人的生命。（三二）

    凡屈从撒但权势的人，决不至因而获得福乐。他们既永不知足，也永不安心。他们乃是心存不满，好发牢骚而易受刺激，不知感恩而且反抗难治的。（三三）

    属世之人的主义，就是竭尽一切可能求取今生易坏之物。自私的贪得之念乃是他们生活的基本原则。然而那纯全的喜乐既非得自财富，也不在作无声餍之求的贪婪之中，而是在以知足为主，并以自我牺牲之爱为主要原则的生活中，目前正有成千上万的人在度着放纵的生活，心中充满着怨愤。他们乃是徒然以放纵来满足心愿之自私与不满的牺牲品。他们忧形于色，面露愁容，背后是一片荒漠，因为他们的行为并没有结出善事的果子来。（三四）


怀著

《开朗的宗教》
五月十七日 从上天所命定的境遇上得到满足

    “你为自己图谋大事么？不要图谋；我必使灾祸临凡有血气的；但你无论往那里去，我必使你以自己的命为掠物；这是耶和华说的。”耶45:5

    那广而深的江河，供应世界各国交通运输之用，被人认为有造福于全世界的价值；但那些协助合成大川的涓涓细流究竟如何呢？假若没有它们，那江河也就不存在了。江河之所以存在的，全赖乎它们。照样，那些蒙召在大事上作领袖的人被人尊荣，似乎是事业的成功全在他们；殊不知成功需靠无数低微工人的忠诚合作，这些工人是不为世人所知的。世上多数劳苦大众，他们的工作无人赞扬，他们的辛劳无人赏识。在这种境况中，许多人便心怀不平;他们觉得一生是虚度了。但那涓涓溪流无声无息地挟带着健康，肥沃与美丽，穿过丛林和草原，它的功用正与广大的江河相同。而且在供应江河的时候，它帮助达成了江河自身所永远不能成功的事。

    这是许多人所需要的教训。人们太崇拜才干，太贪恋地位了。那非当领袖便不作事的人太多了；那非得人的称赞便没有兴趣去苦干的人也太多了！我们所当学习的教训，就是要忠心地充分利用我们所有的能力和机会，并在上天所赋予我们的境遇上心满意足。（三五）


怀著

《开朗的宗教》
五月十八日 心中欢畅每日得享上帝的盛筵

    “困苦人的日子，都是愁苦；心中欢畅的，常享丰筵。”箴15:15

    我们每日都可享受各样美物的盛筵；因为上帝能为我们敞开整个天上的宝藏。（三六）

    任何人都不能供给满足心灵饥渴之物。但耶稣却说：……“我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。”（约6:35）（三七）

    基督与心灵的关系，必须象食物与身体的关系一样。如果我们不吃食物，我们的身体不吸收食物饮养的一部分，食物对我们就没有益处；照样我们若不认基督为自己个人的救主，则祂对我们是没有什么帮助的。徒具理论的知识，与我们并没有益处；我们必须“吃祂的肉”，接受祂进入心中，使祂的生命成为我们的生命。我们必须被祂的爱和祂的恩典所同化。（三八）

    凡为教友的都当记得：单有名字登记在教会的薄册上，并不足以救自己，他们必须证明自己乃是上帝所喜悦的无愧的工人。要天天依照基督的指导，建立自己的品格。也要时常运用在衪里面的信心。这样他们才得以在基督里长大成人，满有男女长成的身量──作健康，愉快，而存心感恩之心的基督徒，得蒙上帝的引导，达到越来越光明的地步。（三九）


怀著

《开朗的宗教》
五月十九日 具有助益与治疗之功

    “喜乐的心乃是良药；忧伤的灵使骨枯干。”箴17:22

    心理与身体原是息息相关的。一方受了影响，另一方也必与有同感。心理状况对于健康所有的影响，实远过于人所认知的。人所患的疾病有许多乃是由于心理消沉而引起的。忧伤、焦虑、不满、悔恨、不安、疑惑，这一切都易引致哀弱与死亡。……

    勇敢、希望、信任、同情、仁爱等，都足以促进健康，延年益寿。知足的心，愉快的精神，乃是身体的健康和心灵的力量。“喜乐的心，乃是良药。”（箴17:22）（四十）

    基督乃是生命的根源。许多人所需要的，就是对祂有更清楚的认识；他们需要忍耐、亲切，而诚恳地加以教导，使之得知如何可将整个的人投置于上天的医治功能之下。一旦上帝大爱的阳光照亮了心灵的暗处，不安的厌倦与不满就必止息，而令人心满意足的喜乐就必使人心志活泼，身体也健康有力了。（四一）

《今日的生活》
五月廿七日 喜乐的心乃是良药

    喜乐的心乃是良药。箴17:22

    精神和身体是息息相关的，彼此之间有十分密切的感应。精神对于人身体健康的影响，实非一般人所能觉察的。人所患的疾病有许多不过是因为精神不爽而起的，诸如愁闷、忧急，不安、悔恨、罪恶、疑虑，都足以毁灭人生的精力，引进败坏和死亡。

    疾病有时是从幻想中产生的，也往往因幻想而加重。有许多终生多病的人，若相信自己能够痊愈，就不致缠绵床褥了。……

    勇敢、希望、信心、同情、仁爱，这些品性是延年益寿的。知足的心境，愉悦的精神，就是身体的康健、和精力的强固。《服务真诠》

    感激、喜乐、恩慈，信靠上帝的仁爱和照顾──这些乃是健康最大的保障。《服务真诠》

    还有在保持并恢复健康方面的意志力与自制的重要，以及忿怒、不满、自私，或污秽之念之足以有伤精神、损害身体；而喜乐、无私，以及感恩之心的具有奇妙的生活力，也是应当加以指明的。

    圣经中有一种生理学方面的真理，是我们应当加以思想的，那就是“喜乐的心，乃是良药。”《卫生勉言》

    基督教真实的原理，乃是向众人显出无与伦比之幸福的根源。《教育论》

    我们要激励一种愉快的、有盼望的、平安的心情；因为我们的健康全赖乎此。《教会证言》卷三


怀著

《开朗的宗教》
五月二日 因我为祂作见证

    “当夜，主站在保罗旁边说：‘放心吧，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。”徒23:11

    上帝的子民乃是祂在地上的代表，祂的旨意是要他们在这世界道德的黑暗中作祂的光。他们散居在全地各城镇乡村之中，作上帝的见证人，作福音的媒介，借以将祂旨意的知识和祂恩典的奇妙，传给不信的世人。祂的计划是要一切分享伟大救恩的人，都为祂作传道的工作。基督徒的虔诚乃是世人用来批判福音的标准。坚忍地承受种种试炼，感激地接受各样福分，以及日常生活上所显出的温柔，慈祥，怜悯和仁爱，乃是基督徒的品格向世人照耀出来的光辉，与世人的私心所发的黑暗，有着显著的差异。（二）

    我们的本分乃是要十分审慎地忠於荣耀上帝，并且不可面露愁容或口出欠考虑的话语，似乎是上帝的要求限制了我们的自由，因此而带来了恶名。即使是在这满有忧伤，失望，和罪恶的世界上，主仍愿我们要快乐，并靠祂的力量作刚强的人。整个的人在各方面都有权作确切的见证。我们在外貌，性情，言语和品格上，都要证明事奉上帝乃是美好的。（三）


怀著

《开朗的宗教》
五月二十日 为基督徒美德之一

    “我就称赞快乐，原来人在日光之下，莫强如吃喝快乐；因为他在日光之下，上帝赐他一生的年日，要从劳碌中时常享受所得的。”传8:15

    有人经常保持一种淡漠冷酷的态度，铁面无情的尊严，使凡在其影响范围内的人深感不快。这种精神是颇有感染性的；它既造成一种气氛，足以使良好的冲动力及大好的决心归于枯萎；它也窒息人类同情、友善与亲爱天性热情的门交流；而且人们在它的影响之下，会变成受禁制受拘束的，同时他们交谊与慷慨的德性也因缺少运用而都被摧毁消灭了。（四二）

    你们都有当尽的义务，那就是使你们自己有愉快的心情，并培养无私的精神，以致能以促使四周的人快乐为自己最大的乐趣。……你们需要软化自己的心，并使之充溢基督的精神，既使自己得以置身于愉快与仁慈的氛围中，又可帮助四周的人也享有健康与快乐。你们原以为愉快精神乃是与基督宗教不相符的。其实错了。我们可能具有真基督化的尊严，而时在自己的态度行为上乃不失愉快和悦。愉快而不轻浮乃是基督徒的美德之一。（四三）


怀著

《开朗的宗教》
五月二十一日 可在上帝的子民中发现

    “必有感谢和欢乐的声音，从其中发出；我要使他们增多，不致减少；使他们尊荣，不致卑微。”耶30:19

    许多自承是基督徒的人，，却没有正确地代表基督教的信仰。他们时常愁眉不展，好象是被乌云所笼罩一般。他们常谈到因作基督徒已付上了极大的牺牲。他们劝导那些还没有接受基督的人，并藉自己的言行，表明人必须放弃一切足以使人生愉快而喜乐的事物。他们将乌黑的墓罩掩盖了基督徒有福的指望。给人的印象是：上帝的要求即使对于那甘心顺从的人，也是一个重担，甚至连一切能给人快乐的事，或可口的美味，都必须舍弃。……这一等自命为基督徒的人乃是有名无实的。（四四）

    顺从救主并不减损我们今生的幸福与真实的快乐。（四五）

    基督不论要我们弃绝什么，祂总是赐下更美好的来作为代替。……人一旦注视祂，生活就获中心了。……责任就此成为欢悦，牺牲也成为快乐了。尊荣基督，效法祂的样式，为祂作工，乃是人生最高的原望与最大的喜乐。（四六）


怀著

《开朗的宗教》
五月二十二日 得蒙上帝的喜悦

    “上帝必不丢弃完全人，也不扶助邪恶人。祂还要以喜笑充满你的口，以欢呼充满你的嘴。”伯8:20,21

    你无论何时总会发觉：真正的基督徒必定具有显著的愉快精神，圣洁而快乐的信赖上帝，服从祂的神旨，而藉以使心灵振奋爽朗。

    基督说过：“若有人要跟从我，就当舍已，背起他的十字架，来跟从我。”我们并不要身穿麻布丧服，折磨自己身体，或刻苦自己不用富于营养而有益健康的食物，来藉以为自己制造十字架。我们也不要将自己禁闭在修道院中，与世隔绝，不为同胞人类造福，而自以为这就是基督的十字架；我们既毋需冒健康与生命的危险，也不必要哀哭悲伤地攀登基督徒的人生之山，觉得要作愉快、知足、幸福和喜乐的人乃是罪。这一切都是自作自受的十字架，而绝不是基督的十字架。（四八）

    凡在心中怀藏着悲愁忧闷而终日埋怨诉苦的基督徒，便是向人误表上帝和基督徒的人生了。他们给人的印象，是上帝不喜欢祂的儿女快乐，而他们在这事上便为我们的天父作了假见证。（四九）


怀著

《开朗的宗教》
五月二十三日 在有浪子回头时欢喜快乐

    “父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿；把戒指戴在他指头上；把鞋穿在他脚上；把那肥牛犊牵来宰了，我们可以吃喝快乐。”路15:22,23

    往日这个放荡轻浮的青年离开父家时，他根本没想到父亲心中所有的伤痛和渴望。当他和邪荡的友伴欢舞宴乐之时，也没想到那笼罩着他老家的幽暗阴影。就是现在，当他以疲惫和痛苦的脚步踏上归途的时候，他竟不知道有一位老人正守候着他的归来呢！在他“相离还远”的时候，父亲就认出他来了。爱是有敏捷眼光的。虽然经过罪恶多年的摧残，也不能从他父亲的眼中把儿子的形状隐蔽起来。父亲“就动了慈心，跑去抱着他的颈项”，长久地、紧紧地搂着他。

    父亲不愿让人藐视他儿子狼狈不堪的样子。他将自己身上那件宽敞贵重的外袍脱下来，裹在儿子瘦弱的身上。……父亲使他紧紧地贴近自己的身旁，把他带进家里，并不给他所要求做仆人的机会。他毕竟还是儿子，所以要拿家里上好的东西来尊荣他，家里的男女仆人也要来侍候他。

    父亲对仆人说：“把那上好的袍子快拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，把那肥牛犊牵来宰了，我们可以吃喝快乐。因为我这个儿子是死而复活，失而又得的。”他们就快乐起来。（五十）


怀著

《开朗的宗教》
五月二十四日 与人同乐

    “‘我这个儿子是死而复活，失而又得的。’他们就快乐起来。”路15:24

    浪子在他不稳定的青年时期，总以为父亲是严厉苛刻的。但现在他对父亲的看法该是多么地不同了啊！照样，那些受了撒但欺骗的人，总以为上帝是硬心刻薄的。……他们把祂的律法看成是限制人类幸福的，是他们所乐于摆脱的重轭。但人的眼睛若能因基督的爱而得以开启，就一定会看出上帝是满有怜悯的。祂并不像一个暴虐残忍的君王，却像一位渴望怀抱自己痛悔的浪子的父亲。罪人必和写诗的人同声感叹说：“父亲怎样怜悯他的儿女，耶和华也怎样怜恤敬畏祂的人。”(诗103:13)（五一）

    人心寻求上帝的初步意愿是祂所能觉察的。人所奉献的每一句祈祷，不论是多么讷讷不明；人所能流出的每一滴眼泪，不论是多么隐秘；以及人所怀存渴想上帝的每一诚愿，不论多么微弱，总有上帝的灵前来接应。就是在祈祷还没有出口或心中的渴望还没有表明之前，基督的恩典就要出来接应那运行在人心上的恩典。

    起来，到你父那里去。祂就要在相离还远的时候来迎接你。（五三）

    祂要带你进入祂的筵宴所，以爱为旗在你以上。（见歌2:4）（五四）

    天和地也要同声歌唱天父欢乐的诗歌：“因为我这个儿子，是死而复活，失而又得的。”（五五）


怀著

《开朗的宗教》
五月二十六日 可使义务与苦事成为高贵

    “或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”罗12:8

    我们一旦真正地悔改归向上帝，祂的爱就必因信住在我们的心中，我们也就必遵照上帝的旨意而欣然履行自己的义务了。（六一）

    真实的服务使上帝在地上最卑微的仆人，能得与祂在天庭最高贵的仆役相联合。（六二）

    虽然你的工作似乎是辛苦而沉闷，但是你可以藉你从事这工作的方法而使之高贵。“像是给主作的。”要愉快地，也要本着天生的高贵品德而作。那使工作全然蒙主悦纳的，乃在于其中所实践的高尚原则。（六三）

    我们务要在各水边撒种，保守自己的心灵常在上帝的爱里，趁着白日从事工作，利用主所赐予我们的一切去执行眼前的任何职责。凡我们手所当做的工，都本着愉快的精神去做；凡我们所蒙召应作的牺牲，也存心愉快地去作。（六四）

《今日的生活》
七月十日 愉快

    ……怜悯人的，就当甘心。罗12:8

    你有一项当行的本分，就是要使你自己愉快，并要养成无私的观念，直到你最大的快乐，就是使你四围的人皆大欢喜。

    愉快而不失之轻浮，乃是基督徒的美德之一。《教会证言》卷四 。

    不要让日常生活中的困惑和忧虑搅扰你的心，使你愁眉不展。否则，你就难免常有烦扰的事。人生忧乐在乎自己，我们必寻见所欲寻求的，我们若寻忧伤与烦恼，常常故意去扩大细微的困难，我们必能寻得足够供给我们思想与谈话的资料。反之，若是我们抱着乐观的态度，总可以寻得一些使我们欢喜快乐的事物。若是我们面带笑容，反应也是笑容；若是我们讲和蔼愉快的话，人也必向我们说同样的话。《时兆》1885年2月

    撒但的阴谋要强迫人走极端。我们既是光明之子，上帝希望我们培养愉快欢喜的精神，好叫我们宣扬那召我们出黑暗入奇妙光明者的美德。

    你走到地下室里去，就很可能谈起黑暗来，说：“我看不见了，我看不见了。”请上楼来，这里有日光普照，你无须在黑暗中耽留。请上来到基督所在之处，你就得到光明了。

    虔诚的基督徒当效法耶稣，因为作基督徒的意义乃是要象基督。……你由衷地乐意事奉耶稣，结果使得着愉快的宗教经验。……在基督里有光、有平安、有喜乐直到永远。《怀氏文稿》1867年。


怀著

《开朗的宗教》
五月二十八日 应从圣徒的聚会中寻得

    “万军之耶和华如此说：四月、五月禁食的日子，七月、十月禁食的日子，必变为犹大家欢喜快乐的日子和欢乐的节期；所以你们要喜爱诚实与和平。”亚8:19

    应当使我们的聚会非常有趣。这些聚会都应当弥漫着那属天的气氛。（六七）

    应当存着极其严肃与敬畏的心看待这些聚会，但也当尽可能使之具有愉快的成分。聚会时间不可拖长，以致令人厌烦，因为这样会给青年人一种印象，使他们把宗教和一切枯燥无味的事物连在一起；并使许多原可受教成为造福世界及教会的人，反而受诱将他们的影响力投向仇敌那一方了……见证聚会和其它的宗教活动，都应好好地计划安排，以致它们不但有益，而且也是令人喜欢与实在具有吸引力的。（六八）

    上帝在地上的教会与祂在天上的教会原为一。地上的信徒和天上未曾堕落的众生组成一个教会。地上的圣徒聚集敬拜上帝，天上的每一灵无不关注……。当众天使就饮于水源之时，地上的圣徒也畅饮那从宝座涌流的纯净河水，就是那使我们上帝圣城欢喜的河水。（六九）


怀著

《开朗的宗教》
五月三日 因上帝信守祂的应许

    “所以众位可以放心，我信上帝祂怎样对我说，事情也要怎样成就。”徒27:25

    有些人常常觉得恐惧，徒抱杞忧。……他们的思想不断地集注于惟恐会临到他们头上的某些不如意的事；或是实际上可能存在的一些小困难，因此蒙蔽了他们的眼睛，看不到许多值得感恩的事情。他们所遭遇的困难，不但没有引人领他们归向他们唯一帮助之源的上帝，反而因为勾起了不安与埋怨，以致使他们与祂隔绝了。

    我们如此的不信是否妥当呢？我们为什么不感恩不信靠呢？耶稣是我们的良友；全天庭都关怀着我们的福利。我们切不可让日常生活中的思虑与困恼烦心皱眉。倘若如此行，我们就会时常遭遇窘困或烦恼的事。我们不可耽溺于仅足以困扰并折磨我们，但绝不至帮助我们忍受试炼的焦虑之中。

    你也许会在事业上感到困惑；你的前途也许会越来越黯淡，你可能会感受亏损的威胁；但切莫灰心；要将你的忧虑卸给上帝，仍然保持宁静而乐观的心情。当祈求智慧，俾能审慎地处理自己的事务，得以预防损失与不幸。要尽一己之所能求取良好的结果。耶稣固然应许要赐予帮助，但仍少不了自己的努力。既然你依靠那位帮助我们的，自己又已尽力而为，则结果如何，都当欣然接受了。（四）


怀著

《开朗的宗教》
五月四日 从上帝所领受的福乐永不断绝

    “你使我心里快乐，胜过那丰收五谷新酒的人。”诗4:7

    基督徒不应将一种飘逸的快乐感觉估价过高，或太过信赖这种感觉。这一类的感觉往往并非正确可靠的向导。每一个基督徒都当竭力根据原则来事奉上帝，而不受感情的支配。由于这样行，信心就可获得操练运用，而且也必加强。（五）

    感觉并非信心；二者显然有别。信心是属我们自己，要我们运用，但快乐的感觉和福惠却是属上帝所有而要赐予的。（六）

    基督徒若度一种谦卑而自我牺牲的生活，结果就必得享在主里面的平安与快乐。（七）

    从世俗的源头所领受的福乐，自与那白云苍狗似的环境同样是变幻无定的。但基督的平安却是恒久常存的。祂的平安，并不在乎生活的环境如何，也不在乎属世财物的丰匮，或属世朋友的多寡。基督是活水的泉源，从祂那里所领受的福乐必永不断绝。（八）


怀著

《开朗的宗教》
五月七日 正当的行为可使心喜乐

    “散布亮光是为义人，预备喜乐是为正直人。”诗97:11

    义的根本乃是敬虔。任何人若不相信上帝并与祂有活泼的联络，就决无义之可言了。田野间的花是怎样在土壤中扎根；怎样必须吸收空气，甘露，雨水和阳光，照样，我们也必须从上帝那里领受供应灵命所需之物。（一一）

    义并不是借着痛苦的挣扎，烦重的劳役，或呈献供物和祭牲而获致的；它乃是白白赐给每一位饥渴慕义而甘愿领受之人的。（一二）

    义就是爱，爱就是上帝的光和生命。上帝的义已在基督里具体地表现出来了。我们因接受祂就接受了义。（一三）

    许多人……在他们自己与耶稣之间建立了一些障碍物，以致祂的爱无法流传到他们的心中，于是他们就抱怨自己看不见那“公义的日头”。但愿他们忘记自我，为耶稣而生活，这样上天的光就必将喜乐传给他们的心灵了。（一四）


怀著

《开朗的宗教》
六月一日 基督徒交谊在于彼此相爱

    “我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕；我亲爱的弟兄，你们应当靠主站立的稳。”腓4:1

    基督曾吩咐祂的第一批门徒要彼此相爱，像祂爱他们一样。他们要这样向世人证明有基督在他们心里“成了荣耀的盼望。”祂曾说：“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。”（约13:34）当救主讲说这话的时候，门徒还不能领会；但是及至他们在目睹基督受苦之后，在祂被钉、复活、并升到天上之后，以及在五旬节圣灵倾降他们身上之后，他们对于上帝的爱，并对于他们彼此之间必须保持的爱的性质，才具有了更清楚的观念。……

    他们在与圣徒交往的甜美经验中欢喜快乐。他们是温柔、体贴、克己的，甘愿为真理的缘故作任何牺牲。他们在每日的彼此交往上，表现了基督所吩咐要表现的爱。他们力求藉着无私的言行，在别人的心里生发出这种爱来。（一）


怀著

《开朗的宗教》
六月十日 在放心信任自己的同胞时

    “我如今欢喜，能在凡事上为你们放心。”林后7:16

    人既对自己的同胞表示信任，就必愈益接近以基督的心为心。……耶稣藉着人们所最熟悉的种种交谊之道接近人心。祂以它的信任尊重人，这样就令人也自己尊重自己。……耶稣既取了人性，就得以应付人性。他在人们置身的场所会见人，藉以引领他们服在真理的变化功能之下。祂由于博得同情及信任，获致接近人心之路，使人人都觉得祂与自己的性情和利害关系，是完全打成一片连成一体的。（二十）

    但愿你我对于自己弟兄的智慧，都怀存信任的精神。……我们既已参加为上帝服务的工作，各人就必须认清楚自己乃是伟大整体的一部分……：我们是属于同一家庭的子女，而且同有一位天父。我们切莫披上沉重心情的外衣，对自己的弟兄表示怀疑及缺少信任之心。我们不但不应搜罗荆棘和蒺藜来伤害自己的心灵，反而应当采集玫瑰、百合和石竹花，在自己的言行上发挥它们的芳香。（二一）

    何时在各个教友之间有了谐和一致的行动，何时弟兄对弟兄都巳表现出亲爱与信任之心，那么我们在救人的工作上就必有相等的权柄和能力了。（二二）

    “现在，我在各方面都可以放心信赖你们。我真是高兴极了。”（林后7:16。当代喜讯）


怀著

《开朗的宗教》
六月十一日 在促进他人的福利中

    “故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。”林后7:13

    “你们对我们真是热切的关怀，这就是我们感到快慰的原因。此外，更令我们高兴的是见到提多──谢谢你们令他欢畅。”（林后7:12,13 「现代喜讯」）

    真友谊的温暖，心心相印的亲爱，乃是天国喜乐的预尝。（二三）

    每一个人的四周都被一种独特的气氛环绕着，──这种气氛或是充满着那具有信心、勇气与希望的赐生命的能力，并且带有爱之芬芳的甘美；或者是黯淡而冷酷的，带有自私与不知足的阴影，或因怀存的罪恶而散发出致命的毒素。由于我们四周的气氛，以致凡与我们交接来往的人都在有意无意中受了影响。（二四）

    基督的生活乃是一种广大无边的感化力，这感化力将祂与上帝也与全人类联结在一起了。上帝已经藉着基督将感化力授予人，使人不可能专为自己而活。就个人而言，我们都与我们的同胞相联，都是上帝整个大家庭的一部分，而且我们都负有相互的义务。无论谁也不能离开同胞而独自生存；因为各人的幸福是影响别人的。上帝的旨意乃是要各人觉得自己对于别人的福利乃是必需的，并且要设法促进他们的幸福。（二五）


怀著

《开朗的宗教》
六月十二日 藉着基督使他人复兴振奋

    “并且我顺着上帝的旨意，欢欢喜喜的到你们那里，与你们同得安息。”罗15:32

    凡自称是上帝儿女的人都当记住：他们既有传道人的身份，就不免要与各等各类思想不同的人接触。有文雅的也有粗鲁的，有谦卑的也有骄傲的，有笃信的也有怀疑的，有受过教育的也有愚昧无知的，有富足的也有贫穷的。这许多不同的思想虽不能同样对待；但都需要仁爱与同情。我们的思想藉着互相接触，应受到琢磨与精炼。我们乃是互相依赖，而以人类手足之情的关系紧紧地团结在一起。

    “上天有命嘱相依，

    不论主仆或知己，

    互助合作志成城，

    个人弱点变群力。”

    基督教的得以与世人有所接触，乃是透过各种社会关系。每一个得蒙神圣光照的人，都要将光照在那些并不熟识更佳美道路之人的黑暗途程上。社交的能力，既为基督的灵所圣化，就必须用以引领生灵来归向主。切不可将基督当作贪得的财宝埋藏在心中，专供拥有者神圣而甜蜜地独自享受。我们要有基督在我们里面而成为活水的泉源，直涌到永生，使凡与我们交接来往的人都得到复兴振奋。（二六）


怀著

《开朗的宗教》
六月十三日 在与上帝同工中

    “耶和华向摩西发怒说：不是有你的哥哥利未人亚伦么?我知道他是能言的，现在他出来迎接你，他一见你心里就欢喜。”出4:14

    追求爱心和同情的愿望，乃是上帝亲自培植在人心中的。基督在客西马尼园那惨痛的时辰中，切望得到祂门徒的同情。保罗虽然在表面上不以艰难痛苦为念，但他也渴慕同情和友伴。（二七）

    “你的哥哥利末人亚伦……一见你心里就欢喜。”（出4:14）

    我们必须养成社交的能力，但切不可仅为娱乐，乃要为更高尚的目的而作。（二八）

    凡我们与同人类之间的一切交际来往，都应当顾到他们与自己的永恒利害关系。（二九）

    我们可以聚集在一起……从事一切的活动，将荣耀归与上帝。……从这一切愉快的社交活动中，我们要重新得力，成为优秀的男女。我们要从每一项可能的来源获取新勇气，新力量，新功能，以便提高自己的生活，达到纯洁圣善的地步，而不降落到今世的低下水准。（三十）


怀著

《开朗的宗教》
六月十四日 约拿单无私之爱的榜样

    “我兄约拿单哪，我为你悲伤；我甚喜悦你，你向我发爱情奇妙非常，过于妇女的爱情。”撒下1:26

    大卫杀了歌利亚之后，扫罗就留他在身边，不再让他回他父亲的家去。那时“约拿单的心，与大卫的心，深相契合；约拿单爱大卫，如同爱自己的性命，”（见撒上18-22）约拿单与大卫立约，结盟为弟兄……

    至于约拿单和大卫的友谊，那也是出于上帝的旨意，为要保护这个将来作以色列王的青年。（三一）

    约拿单是生来继承王位的，然而他却知道神的旨意不要他作王；他以挚爱的心对待他的敌人，作他最忠诚的朋友，自己甘冒生命的危险保护大卫的性命；在他父亲势衰力弱的穷途末路中，他仍然坚贞地侍立在他的身旁，最后竟倒在他的身边，──这约拿单的名字是上天所重视的，也永留在人间作为证据，证明无私之爱的存在及其能力。（三二）


怀著

《开朗的宗教》
六月十五日 与人同乐

    “与喜乐的人要同乐；与哀哭的人要同哭。”罗12:15

    上帝是这样创造了我们，纵使是最强壮的人也希望得到人的同情。（三三）

    人既以爱上帝为至上，又爱邻舍如同自己，就绝不能作一个冷峻如冰山般的人。他们不但夺取上帝所就得的爱，也同样夺取了邻舍所应得的。爱原是上天所种植栽培的，务须加以培育及营养。亲切的心怀，诚实和爱的话语，必造成幸福的家庭，并在其影响所及范围之内发挥高尚的感化力。（三四）

    基督美好的榜样，祂在了解他人情感时所表现的无比亲切──与哀哭的人同哭，与欢乐的人同乐，对于凡真心眼从祂的人，在品格上必定发生深重的影响。他们必以亲切温和的言行，力图为疲备的脚修平当走的路。……

    我们四周都有受苦受难的生灵。随时随在，无论何处都可以见到。但愿我们找出这班受苦的人，说一句切合时宜的话安慰他们的心。但愿我们都永作畅通的河道，长流慈怜的活水。


怀著

《开朗的宗教》
六月十六日 在亲切友善的幸福中

    “邻里亲族听见主向他大施怜悯，就和他一同欢乐。”路1:58

    友谊的同情和对他人福利关怀的真情实意，既可使你们的心灵享受福惠，……又必使你们和自己的救赎主有亲密的关系；祂之所以降世，目的乃在行善，而祂的生平正是我们所要效法的。（三六）

    跟从基督之人的爱心和关怀，务须像世界一般地广大。凡仅为「我和我的」而生活的人，一定得不到天国。（三七）

    我们应有亲切体恤他人的言行。我们可能在友善话语与和悦颜色上表示千般的体贴入微，而这些也必再反应到我们自己身上来。不关心他人的基督徒由于忽略别人，显明他们并没有与基督联合。人不可能要与基督徒联合而却恶待别人，不顾他们的权益。许多人急切地渴望要得到友谊的同情。上帝固然已经赐给我们各有自己的个性，那原是无法与他人同化的；但我们若真正属于基督，她的旨意已成了我们的意愿，我们个别的特性就必极少显得突出了。我们的一生应当像救主的生平一样，专供助益他人为他人谋福而用。我们应具有忘我的精神，经常寻找机会，即使是在小事上，也表明受恩不忘感激图报，遇有机会就用亲切仁慈的行为和出自爱心的小小善举，藉以减轻并解除他们的忧患与重担。这一类开心他人的礼貌行为，如先从家中着手，再扩展普及於家庭范围之外，那就有助与促进全部生活的幸福；而忽略这一类的小事，就必造成人生的痛苦与忧伤了。（三八）


怀著

《开朗的宗教》
六月十七日 在牺牲自我造福他人时

    “我以你们的信心为供献的祭物；我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐；你们也要照样喜乐，并且与我一同喜乐。”腓2:17,18

    自我若不当作焚烧的活祭，献在坛上，即使是最光荣显赫的服务，上帝也不悦纳。（三九）

    心灵中的任何一个角落或隐密处，都不可作为自我的藏身之所。上帝及愿每一个家庭，每一处教会，每一所机构都要推行上天的计划，并实施上天神圣的规律与谐和。这样的爱若弥漫社会，我们就必看见那在基督化文雅与礼貌，以及对基督宝血购买之赎民显出基督化亲爱上所表彰之高尚原理的成果了。（四十）

    耶稣成为人的样式到世上来，就是要以祂自己的生命作一个不自私的例证。凡接受这原理的人，就当与基督同工，在实际生活上表彰这一原理。（四一）

    我们在被自私自利的心念包蔽着时，就无法快乐……我们若损害别人，也就是损害自己。我们若为他人造福，也就是为自己造福；因为每一件善行的影响，都会有反应加在自己心上的。（四二）

    我们为了要使自己快乐，行事为人就必须使别人快乐。我们最好存着感激的热诚，将自己的财物、才能、情感、全都献与基督，这样行在今世可得福乐，在来生也可享受永远的荣耀。（四三）


怀著

《开朗的宗教》
六月十八日 因与人同忧乐共甘苦

    “我曾把这件事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁；我也深信，你们众人都以我的快乐为自己的快乐。”林后2:3

    “我深信你们是以我的快乐为快乐的，如果我不快乐，你们也不会快巢。”（当代喜讯）

    当你与人交往之时，要设身处地为他们着想。你当体会他们的情感，他们的困难，他们的失望，他们的欢乐，和他们的忧伤。你要与他们化合为一，然后你向他们所行的一切就如易地而处时你所希望他们对待你的一样。这是诚实的真正原则。这是“要爱人如己”的。律法之另一种表现。（太22:39）而且这也是先知一切道理的总纲。它是天国的原则，也是配享受其中圣洁交谊之人所必须培养的。

    这条金律乃是真礼貌的原则，而它最正确的范例在耶稣的生平和品德上可以见到。啊，我们的救主在日常生活中所照耀出来的，该是何等柔和而优美的光辉！祂的临格所散溢的该是何等馨香的气氛！这同样的精神也必显示在祂儿女的身上。凡有基督与之同住的人，必为神圣的气氛所环绕。他们洁白的衣袍必带有来自主的园圃中的芳香。他们的脸面必反射出祂圣颜的荣光，照亮那疲惫蹒跚的脚步所行的道路。（四四）


怀著

《开朗的宗教》
六月二十日 在为行差作错之人操劳时

    “回到家时，就请明友邻舍来，对他们说：我失去的羊已经找着了；你们和我一同欢喜罢。”路15:6

    感谢上帝，祂在我们的想像中并没有描写一个失望的牧人空手而归。这个比喻没有论到失败，而是论到失而复得的成功与快乐。（四七）

    及至找到那羊之后，他是否命令那只羊自己跟他回来呢?他是否心中想起了这次所受的艰难焦虑，便恐吓那羊责打它，或赶它在前面跑呢?断乎不是；他乃是把这只精疲力竭的迷羊，扛在肩头上，而因为并没有徒然的找，就心里欢乐感恩，回到羊圈里。他唱出喜乐的歌，表示心中的感恩。“回到家里，就请朋友邻舍来，对他们说，我失去的羊已经找着了，你们和我，一同欢喜罢。”

    当好牧人找到了迷失的罪人时，天与地也这样一同欢喜感谢。因为“一个罪人侮改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。”（路15:6,7）（四八）

    这事说明那为行差作错之人所从事的蒙福而愉快的工作。凡有效成功地从事这一工作的教会，就是一个快乐的教会。（四九）


怀著

《开朗的宗教》
六月二十一日 在行差作错的人迷途知返时

    “找着了，就请朋友邻舍来，对他们说：我失落的那块钱已经找着了，你们和我一同欢喜罢。”路15:9

    在近东一带，穷人的住宅通常只是一间阴暗而没有窗户的屋子。房间也不常打扫，因此一块钱落在地上，就会很快地被灰尘和垃圾所盖没了。若要寻找那块钱，即或在白天，也需要点上灯，并要殷勤地打扫房屋。

    按当地的风俗，妇人的妆饰通常包括一些钱币，她常将这些当作是自己的私蓄而妥为保藏，为要传给自己的女儿。这笔钱若是失落了一块，就认为是很严重的损失，既找了回来，就要大大欢喜。连四邻的妇女们也要为之庆幸。（五十）

    “我告诉你们：一个罪人悔改，在上帝的使者面前，也是这样为他欢喜。”（路5:10）如果连上帝的使者见到那作错之人看出并承认自己的过错，又回头与弟兄交往，因而这样为他欢喜，试问跟从基督的人，自己也经常犯罪作错，天天都需要得到上帝和弟兄们的饶恕，如今见到一个弟兄或一个姊妹曾经被撒但诡辩所骗，竟然迷途知返，那该是多么地更加为他欢喜啊！（五一）


怀著

《开朗的宗教》
六月二十二日 家庭幸福有赖基督的爱

    “在你一生虚空的年日，就是上帝赐你在日光之下虚空的年日，当同你所爱的妻快活度日；因为那是你生前，在日之之下劳碌的事上所得的分。”传9:9

    基督向我们所表现的精神，也就是丈夫和妻子之间所应表现的精神。“正如基督爱我们，”“要凭爱心行事。”“教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”（弗5:12,24,25）

    丈夫或妻子都不应企图在对方身上施用专横的控制权。不可试图强迫对方来屈从自己的意愿。你们若这样行就无法保持彼此间的爱了。务要和蔼，忍耐，宽容，体贴，而且谦恭有礼。靠赖上帝的恩典，你们就能按照在婚姻誓约中所承诺的，继续彼此使对方快乐了。（五二）

    家庭应当是一个常存有愉快，礼貌，与亲爱的所在；而且凡存有这些美德的地方，也就必有幸福平安存在。困难麻烦可能侵入，但这都是人类同受的命运。纵使终日阴云密布，仍当以容忍、感谢、与亲爱保持和煦的阳光在心中。像这样的家庭，才有上帝的使者居住。（五三）


怀著

《开朗的宗教》
六月二十三日 结婚只是恋爱的开始

    “要使你的泉源蒙福；要喜悦你幼年所娶的妻。”箴5:18

    但愿丈夫以他的同情和始终不渝的爱来扶助他的妻子。他若希望保持她的活泼与愉快，以致地能成为全家幸福之所寄，那就当帮她分担她的重担。他这样亲切而出自爱意的礼貌，对她就必成为宝贵的鼓励，而他所分授的福乐，也必将喜乐与平安导入他自己的心中。（五四）

    但愿丈夫和妻子彼此都谋求对方的幸福，切莫忽略那使人生愉块而光明的小殷勤举动和细微亲切行为。（五五）

    虽然可能有艰难、困惑和令人沮丧的事发生，丈夫或妻子千万不可存有他们的结合乃是错误或令人失望的这种想法。要决心尽可能的彼此迁就。要继续当初的殷勤。要在从事人生的斗争中多方互相勉励。……当相亲相爱，互忍互让。这样一来，结婚非但不是恋爱的终结，反而成了恋爱的开始呢。（五六）


怀著

《开朗的宗教》
六月二十四日 孝顺的儿女导致欢乐

    “智慧子使父亲喜乐；愚昧人藐视母亲。”箴15:20

    身为基督徒的儿女必重视自己敬畏上帝之父母的疼爱和赞许，过于一切属世的福乐。他们必定孝敬自己的父母。如何使父母快乐，应列为他们毕生致力的主要目的之一。（五七）

    孩子们哪！上帝已证明合适将你们交给你们的父母照管，要他们指导管教你们，如此善尽他们的本分塑造你们适于天国的品格。然而你们是否充分利用这从敬虔、忠实、而常常祷告之父母所获得的好机会，藉此培养良好的基督徒品格，则全在于你们自己。尽管有父母为儿女所作的一切开心尽责，但他们单方面的努力仍不能拯救儿女。儿女亦有其当作的工作。每一个孩子也有其个人的事要处理。

    信主的父母阿！你们当前有一项负责任的工作，就是要在儿女的宗教经验中指引他们的脚步。及至他们能真心敬爱上帝，便要因你们过去向他们所表现的关怀，以及你们忠实地约束他们的欲望并管制他们的意志，而感激尊敬你们了。（五八）

    他们必定爱主耶稣，并以得蒙祂的喜悦为乐。他们郎即或受了责备也必不至于急燥；却因和蔼、忍耐、乐意尽力协助承担每日生活上的重担，而藉此使父母的心欢乐。（五九）


怀著

《开朗的宗教》
六月二十五日 忠心的母亲乃是福惠

    “能力和威仪是她的衣服；她想到日后的景况就喜笑。……她的儿女起来称她有福；她的丈夫也称赞她。”箴31:25,28

    作母亲的应培养愉快、知足和喜乐的性情。她在这方面所作的每一分努力，必可从儿女身体健康和品格优良上获得丰富的报偿。（六十）

    在天上有一位上帝，当忠心的母亲尽力教导儿女抵抗邪恶势力时，就有从祂宝座那里所发出的明光和荣耀照在她身上。任何其他的工作，在重要性方面都不能与她的相等。她既不像画家要在画布上描绘美丽的形像，又不像雕刻家要在大理石上雕出它来。她不像作家要用有力的文字来具体表现崇高的思想，也不像音乐家要在旋律中发抒优美的情操。她的任务就是靠赖上帝的帮助，要在人的心灵中显扬出神的形像来。（六一）

    要教导你的儿女在襁褓中就实行克己自制。要教他们享受自然之美，并在有效用的劳作中有规律地操练身心一切的能力。须养育他们长大成人具有健全的体格和良好的德行，开朗的气概与温和的性情。要使他们稚嫩的脑海中铭记这样的真理：就是上帝定意要我们生活为人不应单为目前的满足，而应为我们最后的福利。当教导他们明白屈从试探乃是软弱和罪恶；抗拒试探则是高贵与英勇。这些教训必像种子撒在好土里，一定结出使你心喜悦的美果来。（六二）


怀著

《开朗的宗教》
六月二十五日 忠心的母亲乃是福惠

    “能力和威仪是她的衣服；她想到日后的景况就喜笑。……她的儿女起来称她有福；她的丈夫也称赞她。”箴31:25,28

    作母亲的应培养愉快、知足和喜乐的性情。她在这方面所作的每一分努力，必可从儿女身体健康和品格优良上获得丰富的报偿。（六十）

    在天上有一位上帝，当忠心的母亲尽力教导儿女抵抗邪恶势力时，就有从祂宝座那里所发出的明光和荣耀照在她身上。任何其他的工作，在重要性方面都不能与她的相等。她既不像画家要在画布上描绘美丽的形像，又不像雕刻家要在大理石上雕出它来。她不像作家要用有力的文字来具体表现崇高的思想，也不像音乐家要在旋律中发抒优美的情操。她的任务就是靠赖上帝的帮助，要在人的心灵中显扬出神的形像来。（六一）

    要教导你的儿女在襁褓中就实行克己自制。要教他们享受自然之美，并在有效用的劳作中有规律地操练身心一切的能力。须养育他们长大成人具有健全的体格和良好的德行，开朗的气概与温和的性情。要使他们稚嫩的脑海中铭记这样的真理：就是上帝定意要我们生活为人不应单为目前的满足，而应为我们最后的福利。当教导他们明白屈从试探乃是软弱和罪恶；抗拒试探则是高贵与英勇。这些教训必像种子撒在好土里，一定结出使你心喜悦的美果来。（六二）

《今日的生活》
七月十二日 儿女与母亲之间的友谊

    她的儿女起来称她有福，她的丈夫也称赞她。箴31:28

    家庭对于儿童，应该是世界上最有吸引力的地方。家中的母亲尤其是吸引力中的最大吸力。儿童有富于情感和爱情的天性，容易快乐，也容易不快乐。

    年幼的儿童欢喜友伴。他们不常欢喜独自玩耍。他们极想得到别人的爱护和同情。他们以为凡是自己所欢喜的，母亲一定也是欢喜。

    母亲不要因为厌烦儿童的缠扰和吵闹的声音，就把他们赶开，却应当为他们安排一些游戏或轻省的工作，使他们好动的手脚和思想有事可做。母亲若能与儿童分忧分乐，做他们的同伴，在游戏和工作方面处处指导他们，就必得到他们的信赖。……做母亲的若有忍耐的态度和诚恳的爱护，必能把儿童的思想转到正当的方向，在他们心中培养善良可爱的性格。

    有一件事是母亲所必须谨防的，就是不可在教育方面使儿童养成一种倚赖的性质和专顺自己的心。决不可使他们自以为是一个中心，万事都必须集中在他们的身上。有的父母在儿童身上费了不少的光阴和精力，要使他们快乐，然而他们也应该教儿童自己去寻求快乐，运用他们自己所有的心智和才能。那末，虽是极平常的游戏，也能使他们得到满足的快乐。遇有什么小小的失望和艰难，当教他们以勇敢的精神去承当。不要叫他们受一点痛苦或伤害，就大惊小怪；要教他们以安泰冷静的态度，容忍细微的烦恼和不便之事，把思想转移到别的事上去。要设法教训儿童常为别人着想，求别人的好处。《服务真诠》

    在圣经中，我们发现一个形容快乐家庭和管理这家庭之主妇的记载：“她的儿女起来称她有福，她的丈夫也称赞她。”《卫生改革》


怀著

《开朗的宗教》
六月二十六日 儿女是父母影响的反映者

    “义人的父亲，必大得快乐；人生智慧的儿子，必因他欢喜。你要使父母欢喜；使生你的快乐。”箴23:24,25

    父母现在怎样，儿女将来大概也必怎样。（六三）

    那赋予身为父母之人的光荣与责任乃是伟大的，因为对他们的儿女来说，他们乃是代替上帝的身分。他们的品格，他们的日常生活，以及他们的教养方法，都必向孩子们诠解祂的圣言。他们的影响也必博得或打消儿女们对主所作保证的信任。．

    凡在自己生活上真正反映上帝，以致祂的应许和诫命唤起儿女感谢和敬畏之心的父母；凡以自己的慈爱、公正、和容忍，向儿女阐明上帝的慈爱、公正、和容忍的父母；以及凡藉着教训儿女敬爱、信靠、并顺从自己，就此教训他们敬爱、信靠、并顺从天父的父母，都是快乐幸福的。凡将这样的恩赐授予儿女的父母，就已将一种较此累代财富更为贵重的珍宝，──就是与永恒同垂不朽的珍宝，传给儿女了。（六四）


怀著

《开朗的宗教》
六月二十七日 家庭礼拜乃是一日中最佳美的时间

    “你们和儿女、仆婢、并住在你们城里无分无业的利未人，都要在耶和华你们的上帝面前欢乐。”申12:12

    身为父母的人哪，你们不论事务是多么地忙迫，也决不可不召集自己家中的人团聚在上帝的坛前。当祈求有圣天使保护你们的家庭。要记得你们亲爱的人都曝露在各种试探之下。每日都有令人烦恼的事物，包围着无论老少的途程。凡愿度忍耐、亲爱与愉快生活的人都必须祷告。我们惟有从上帝那里经常领受帮助，才能胜过自我。（六五）

    早晚礼拜的时间，应当为一日之中最佳美而且最有助益的时间。须知在这些时间内，不宜被烦恼与不和善的思想所搅扰；父母与儿女是在这时一同聚集谒见耶稣，并邀请圣天使进入他们的家庭中。聚会的时间须简短而有生气，宜适应时地，并多有变化。应使全家的人一齐参加读经，学习并时常背诵上帝的律法。……可令儿童们参加祷告，并让他们一同唱诗，即或他们只会唱一节也无大碍。（六六）


怀著

《开朗的宗教》
六月二十九日 基督喜悦祂的新妇

    “少年人怎样娶处女，你的众民也要照样娶你；新郎怎样喜悦新妇，你的上帝也要照样喜悦你。”赛62:5

    世上的第一次婚礼，乃是上帝亲自主持的。可见婚姻的制度是宇宙的创造主所设立的。“婚姻，人—人都当尊重。”（来13:4）它是上帝起初给人的恩赐之一，也是人类堕落之后亚当从乐园中带出来的两个制度之一。人若在婚姻的关系上承认并遵守这神圣的原则，婚姻就必成为人间的福乐；婚姻足以保障人类的纯洁和幸福，供给人类社交的需要，并促进人类德智体三方面的发展。（六八）

    那位将夏娃赐与亚当作内助的主，祂的头一个神迹便是在一次婚礼中施行的。基督在亲友欢聚的厅堂中，开始了祂为公众的服务。这样祂就认可了婚姻制度，承认那是祂亲自奠立的一种制度。祂命定男女应在神圣的婚姻关系中结合，成立家室，养育儿女，使家庭的各分子获得尊荣，而被认可为天上家庭的成员。

    基督以象征祂与祂所救赎之民的结合来尊重婚姻的关系：祂自己是新郎；教会是新妇，祂论到教会是祂所拣选的说：“我的佳偶，你全然美丽，毫无瑕疵。”（歌4:7）（六九）


怀著

《开朗的宗教》
六月三十日 基督与祂教会的结合

    “我们要欢喜快乐，将荣耀归给祂；因为羔羊婚娶的时候到了。……天使吩咐我说：你要写上，凡被请赴羔羊之婚筵的有福了。又对我说：这是上帝真实的话。”启19:7

    新约圣经和旧约圣经中，都用婚姻的关系，来代表基督和祂子民之间，亲爱而神圣的结合。（七十）

    犹太人的婚姻是一种动人的礼节，喜事的快乐不是人于不喜悦的。……在耶稣心意中，婚姻的喜乐，是遥指将来祂要带着祂的新妇到祂父的家时，关于救赎主和赎民，同坐羔羊婚筵之日的欢乐景象。祂说：“新郎怎样喜悦新妇，你的上帝也要照样喜悦你。”“你必不再称为撇弃的；……你却要称为我所喜悦的；……因为耶和华喜悦你。”“祂……必因你欢欣喜乐；默然爱你，且因你喜乐而欢呼。”（赛62:5,4；番3:17）当使徒约翰得见天上事物的异象时，他写道：“我听见好像群众的声音，众水的声音，大雷的声音，说：哈利路亚；因为主我们的上帝、全能者、作王了！我们要欢喜快乐，将荣耀归给祂；因为羔羊婚娶的时候到了，新妇也自己预备好了。”“被请赴羔羊之婚筵的有福了。”（启19:6,7,9）（七一）


怀著

《开朗的宗教》
六月四日 将喜乐传与他人

    “我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上，又长进又喜乐。”腓1:25

    那两位侍立在上帝面前的受膏者，也将上帝丰盛的圣光、慈爱和能力输送给祂的子民，使他们也可以将光明、喜与安舒分给别人。凡藉此而成为富足的人，也要以上帝慈爱的珍宝而使别人成为富足。（八）

    宗教基于对上帝的爱，也导使我们彼此相爱。它充满感恩，谦虚与坚忍。它是舍已，宽容，怜悯和饶恕。它使整个人生成为圣洁，并使其感化力延及他人。

    凡敬爱上帝的人绝不能怀有仇恨或妒嫉。既有上天永恒之爱的原理充溢心怀，就必涌流泽被他人，不仅因为受惠图报，而是因为爱乃行为的原则，既可修改品格，约束行动，控制情绪。克服仇恨，又可使感慨升华而趋于高尚。这种爱并非缩小范围仅限于“我和我的，”而是有如世界的博大，有如天的高超，并且与那工作之众天使的爱相谐和。这种爱怀存在心灵之中，使整个人生都成为甜美和爱，并将一种文雅高尚的感化力发散在四周之人的身上。拥有这种爱，则任凭命运或好或坏，我们总是快快乐乐的。（九）


怀著

《开朗的宗教》
六月五日 我们的心得以复苏振奋

    “记念你的眼泪，昼夜切切的想要见你，好叫我满心快乐。”提后1:4

    “我想起你在分别时所流的泪，就更加想见你，好让我满心欢畅。”（提后1:4）「当代喜讯」）

    我们若忽略彼此聚集，在为上帝服务的事上互相勉励鼓舞的特权，便遭受了损失。祂圣言中的真理在我们的思想中，便失去了生动感和重要性。我们的心也不会再受真理之令人成圣的感化力所光照和振奋，而我们在灵性方面便日趋衰落了。至于基督徒的交谊方面，由于彼此缺乏同情的缘故，我们也受到不少损失。凡闭关自守的人，就是没有承担起上帝所规定给他的职务。……

    基督徒若愿彼此交往，互相述说上帝的爱，和宝贵的救赎真理，他们自己的心就必得以复苏，也必彼此互相振奋了。（十）

    我们都是一位天父的儿女，我们的幸福是彼此互相仰仗的。上帝和人类的要求都在我们身上。所以那使我们能向弟兄表同情，并在造福他人的事上得到幸福的，乃是在乎适当的培养社交美德。（十一）


怀著

《开朗的宗教》
六月六日 在为众人祈祷时

    “每逢为你们众人祈求的时候，常是欢欢喜喜的祈求；因为从头一天直到如今，你们是同心合意的兴旺福音。”腓1:4,5

    祈祷乃是与那位为智慧之泉，能力、和平与幸福之根源的上帝往。……保罗劝勉信徒要“不住的祷告，”凡事藉着祷告、祈求和感谢，将他们所要求的告诉上帝。雅各也说：要“互相代求。”（一二）

    要学习运用信心，将你们的邻舍呈交在施恩宝座之前，恳求上帝感化他们的心。（一三）

    要寻找生灵，为他们祈祷，操劳。要作恳切的祈求，要献上热切的祷告。我们这无精打采而缺少生气的祈祷，应当改变成为具有极度热诚的恳求。上帝的圣言宣称：“义人祈祷所发的力量，是大有功效的。”（雅5:16）（一四）

    “为你们祷告的时候，心里总是充满快乐！”（腓1:4。当代喜讯）

    牧师不可傲慢专横地管辖所交托他照顾的群羊，乃要作他们的榜样，并向他们指明往天国去的道路。他应当效法基督的模范，为自己所牧养的人代向上帝祈求，直到看明他的祷告已蒙听允为止。（一五）

    “每逢……祈求的时候，常是欢欢喜喜的。”


怀著

《开朗的宗教》
六月七日 在给予同道勉励中

    “那里的弟兄们一听见我们的信息，就出来到亚比乌市和三馆地方迎接我们；保罗见了他们，就感谢上帝，放心壮胆。”徒28:15

    保罗以沉重的心情走向他所长久希望访问的世界都城。这时的景况与他所预期的该是多么不同阿！他将怎样在被锁和受辱的情形之下传扬福音呢?……

    最后，这一批行人到了距离罗马四十里的亚比乌市。当他们穿过那拥挤在大道上的群众时，这个白发的老人，与一班相貌凶恶的囚犯连锁在一起，常受众人嘲笑的蔑视，并成了粗暴讥刺的对象。

    忽然之间听到一声欢呼，只见一个人从经过的群众中跳了出来，眼中流着喜乐的热泪，抱着这个囚犯的颈项，如同一个儿子欢迎他久别的父亲一样。……这种景象就接二连三地重演了……当这些亲切的门徒热烈地聚集于这位他们在福音里的父亲身旁时，全体行人都停住了。罗马士兵虽然不耐久待，但他们却无意阻挠这一快乐的相会；因为他们也已学会尊敬并重视他们的这个囚犯了。……

    路加说保罗看见了他的弟兄们，“就感谢上帝，放心壮胆；”这句话的意义少有人能领会。使徒在这些不以他的捆锁为耻，反而同情他，为他哭泣的信徒之中高声赞美上帝。那笼罩在他心灵上的愁云完全消散了。……于是他以更坚稳的脚步和喜乐的心情继续他的行程。（一六）


怀著

《开朗的宗教》
六月八日 和睦的交谊为上天所悦纳

    “看哪，弟兄和睦同居，是何等的善，何等的美！”诗133:1

    有不可思议的锁链促使人与人的心灵相连，以致心心相印互有默契。一个人会感受另一个人的观念、情绪与精神。这种交往若非福惠，便成祸患。（一七）

    上帝的子民实在太少培养基督化的社交了。……

    那些离群索居，而不愿藉友谊的交往加惠于人的，也必丧失许多的福惠；因为人的心智由于互相接触而趋于高雅；由於社交而得以结识订交，结果乃造成心灵的联系，以及得蒙上天悦纳的亲爱气氛。

    凡是尝过基督之爱的滋味的人，尤应发展社交的能力，因为他们可以用此方法引领人归向救主。（一八）

    “看哪，弟兄和睦同居，是何等的善，何等的美！

      这好比那贵重的油，流在……头上……

      又好比黑门的甘露，降在锡安山！

      因为在那里有耶和华所命定的福，

      就是永远的生命。”（诗133:1-3）

《今日的生活》
九月廿九日 弟兄和睦相处

    看哪！弟兄和睦同居，是何等的善，何等的美！ 诗133:1

    基督徒的合而为一是一个大有能力的工具。它很有力的说明这样合而为一的人是上帝的儿女。它在世上有一种不可敌对的影响力，表明世人能与上帝的性情有分，脱离世上从情欲来的败坏。我们要与基督合而为一，并且在基督里也要与上帝和好。如此“你们在他里面也得了丰盛”的这句话在我们身上也就合宜了。

    救赎的计划中有为每一个人所指定的地位。每一个人有所受托的工作。没有人能作基督身体的肢体而仍然无事可作。……上帝子民分担的工作责任或许有所不同，但其中只有一位灵供给所需的原动力，一切为主所作的事要与整个的大工有相关，工人都要齐心努力吸引他们四围的人来归向基督。大家必须象一部分整理完善的机械各部零件互相配合彼此相助，然而各自仍有自由的行动。每一个人要站在所指定的岗位上去作他所分派的工作。上帝召他教会的教友来接受圣灵，要有同情之心，合而为一的团结起来，以爱心彼此相顾。

    没有什么其他的事象不和睦与分争能那样明显的弱化教会。没有什么其他的事象不和睦与纷争的风气那样与基督与真理相冲突。……

    有基督居住在心内的人，要认识基督也居住在他弟兄的心中。基督总不会向基督作战。基督也不发挥什么影响来敌挡基督。基督徒不拘其所作何事，要在圣灵中合而为一。建立整个的团体。《时兆》 1906年12月19日


怀著

《开朗的宗教》
六月九日 在使无家可归之人分享家庭温暖时

    “守节的时候，你和你儿女、仆婢、并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。”申16:14

    以色列人在一切的节期中，也将穷人，客旅，和那既在圣殿中供职祭司之助手、又是宗教教师及传道士的利未人包括在内。这些人都算是百姓的宾客，在一切社交集会与宗教性欢度中享受他们的款待，遇有病患或急难，也都予以周到的照顾。我们也当照样将这类的人接到家中。

    那般担任传道工作的护士或教师，劳虑操心辛苦工作的母亲，或是因年迈力衰，往往无家可归，而在贫困及种种沮丧苦恼中挣扎的人，若能受到这样的招待，该是多么地得到快乐和鼓励阿！……殷勤欢迎、炉边座位、餐桌座席等所给予的温暖，分享祈祷福惠时所赋予的权利，这一切对于许多人，必像对天国的景象一瞥一般。

    我们的安慰同情，要涌流洋溢于自身范围与家园篱墙之外。有珍贵机会给予凡愿使自己家庭造福他人的人。……我们若肯对青少年表示关心，邀请他们到自己家里来，用快乐而有助益的气氛围护着他们，这样就必有许多人乐意掉转他们的脚步，而走向上进之途了。（一九）


怀著

《开朗的宗教》
七月一日 欢然与上帝同工合作

    “论古列说：他是我的牧人，必成就我所喜悦的，必下令重建耶路撒冷，发命立稳圣殿的根基。”赛44:28

    上帝要按祂的旨意藉祂所拣选的人而行事。祂有时要选择最卑微的工具来从事最伟大的工作，因为祂的权能要藉着人的软弱彰显出来。我们有自己的标准，并根据这种标准来断定某一件事是大的，某一件事是小的；但上帝并不按照我们的尺度估计。我们不要以为自己所看为大的事情，上帝也看为大；我们所认为小的事情，祂也认为小。判断我们的才能或拣选我们的工作，责任不在我们。我们只须担起上帝所指定的担子，为祂的缘故而承当，并且常到祂那里去求得安息。无论我们从事何种工作，只要全心全意，并且快乐地去做，上帝就必得到荣耀了。当我们因自己竟配作祂的同工而欢乐，并以感恩的心情负起，上帝就必喜悦我们。（一）

    基督接纳──欣然地接辆每一个归顺于祂的人。祂使人性与神性有了联络，这样祂便能向世人传扬道成肉身之大爱的奥秘。要传述这爱，祈求道爱，歌颂这爱；将关于祂荣耀的信息传扬开来，不息地向远方的地区迈进。（二）


怀著

《开朗的宗教》
七月十日 招待基督的仆人

    “故此你们要在主里欢欢乐乐的接待他；而且要尊重这样的人。”腓2:29

    基督仆人的使命是最光荣的，是一种神圣的委托。祂说：“人接待你们，就是接待我，接待我，就是接待那差我来的。”人因着祂的名，厚待祂的门徒，就必蒙祂承认，并加以报赏。这应许也包括上帝家庭中最软弱、最卑微的小孩子。“无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，”──那些在信仰和认识基督的事上作小孩子的，──“我实在告诉你们，这人不能不得赏赐。”（二三）

    上帝也应许要大大赐福给凡在患难与缺乏时期中，还能同情并帮助其他需要更大者的人。祂并没有改变……救主说：“人因为先知的名接待先知，必得先知所得的赏赐。”（太10:41）现今这应许仍与发表时一样的可靠。

    “不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。”（来13:2）这句话并未因时间的过去而失去它的力量。现今我们的天父仍然将隐藏着福分的机会放在祂儿女的路上；凡善用这些机会的人必大得喜乐。（二四）

《今日偕主行》，校对中...


怀著

《开朗的宗教》
七月十一日 寻找迷失的羊

    “你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着了呢?找着了，就欢欢喜喜的扛在肩上，回到家里。” 路15:4,5

    这个迷羊的比喻应在每一家庭之中受到重视，常作座右铭一般。那位神圣的牧者撇下九十九只羊，往旷野去寻找那只失去的迷羊。在那里有森林，沼泽和危险，而且牧者深知这只羊若留在任何一处这样的地方，就必须施以援手将它救出。祂一听到远处有羊叫的声音，就不惜冒险犯难，为要救出祂那只迷失的羊。及至找着了，祂并不斥责这只迷羊。祂只有欢喜，因为发现它仍然存活。祂用坚稳而温柔的手披荆斩棘，或从泥泞中将羊救出，亲切地把它扛在肩上，带回羊圈。纯洁无罪的救赎主，竟然肩负了这污秽有罪的迷羊。

    担负罪孽者抱着这只沾染污秽的羊；然而祂却因祂所负担的非常宝贵欢喜快乐，唱着说：“我失去的羊已经找着了。”（路15:6）……我们务要记得那位牧者在找回迷羊之后所显示的大喜乐。祂邀请邻舍来，说：“我失去的羊已经找着了，你们和我一同欢喜吧。”全天庭也都响应这欢喜的乐调。天父自己也因这蒙救的人而欢喜歌唱。这个比喻所表示的，该是何等圣洁的欢乐啊！

    这是你们的特权，可以分享这样的欢乐。既有这个榜样摆在你们面前，试问你们是否要与这位寻找拯救失丧之人的主合作？是否愿与基督同工呢?（二五）


怀著

《开朗的宗教》
七月十一日 寻找迷失的羊

    “你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着了呢?找着了，就欢欢喜喜的扛在肩上，回到家里。” 路15:4,5

    这个迷羊的比喻应在每一家庭之中受到重视，常作座右铭一般。那位神圣的牧者撇下九十九只羊，往旷野去寻找那只失去的迷羊。在那里有森林，沼泽和危险，而且牧者深知这只羊若留在任何一处这样的地方，就必须施以援手将它救出。祂一听到远处有羊叫的声音，就不惜冒险犯难，为要救出祂那只迷失的羊。及至找着了，祂并不斥责这只迷羊。祂只有欢喜，因为发现它仍然存活。祂用坚稳而温柔的手披荆斩棘，或从泥泞中将羊救出，亲切地把它扛在肩上，带回羊圈。纯洁无罪的救赎主，竟然肩负了这污秽有罪的迷羊。

    担负罪孽者抱着这只沾染污秽的羊；然而祂却因祂所负担的非常宝贵欢喜快乐，唱着说：“我失去的羊已经找着了。”（路15:6）……我们务要记得那位牧者在找回迷羊之后所显示的大喜乐。祂邀请邻舍来，说：“我失去的羊已经找着了，你们和我一同欢喜吧。”全天庭也都响应这欢喜的乐调。天父自己也因这蒙救的人而欢喜歌唱。这个比喻所表示的，该是何等圣洁的欢乐啊！

    这是你们的特权，可以分享这样的欢乐。既有这个榜样摆在你们面前，试问你们是否要与这位寻找拯救失丧之人的主合作？是否愿与基督同工呢?（二五）

《主必快来》
一月二十一日　即使拯救一人，仍尽力工作

    你们中间，谁有一百只羊失去一只，不把这九十九只撇在旷野，去找那失去的羊，直到找着呢？路15:4

    我们为了一个生灵的悔改，也当竭尽自己的一切才智与资源。引领一个生灵皈依基督，天上的光辉就必在他周围照耀，穿透道德方面的黑暗，拯救其他的生灵。如果基督撇下了九十九只羊，以便去寻找拯救那失去的一只，我们作得既少，还能自以为是吗？疏忽而不象基督一样地工作，不象祂那样的牺牲，岂不是辜负神圣的委托，侮辱了上帝？

    当发出警告广及天边，远达地极。要告诉民众主的大日临近，临近而且甚快。不可让一个人没有受过警告。我们或许会取代陷于错谬中的可怜生灵。我们也许会置身于野蛮民族之中。但按照我们所领受高于他人的真理，我们乃是欠了他们的债，而应当将这真理传授给他们。

    我们没有时间可以耽误了。末日已经临近。那到处通行传扬真理的门路，不久也将受左右两方的种种危险限制了。一切事物都必被用来阻挡主信使的道路，以致他们不能从事他们目前所能作的。我们务须正面切实地认清自己的工作，并须尽可能地从速采取攻势推进。从上帝所赐给我们的亮光看来，我知道黑暗的权势正在竭力地从下层进行活动，同时撒但也正在偷偷地潜进，要争取那班现正在沉睡的人，正象狼猎取它的掠物一般。我们现在既有警告可传，现在又有工作可做；但是再过不久，就必有过于我们所想象的更大困难发生。惟愿上帝帮助我们时常行在光明的通道中，定睛仰望我们的领袖耶稣而从事工作，并要忍耐而且百折不回地向前迈进，争取胜利。《证言》卷六原文第22面

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在于服务；到了将来，不受有罪之人性的限制束缚时，我们所能有的最大的喜乐和最高的教育，也仍在于服务。《信仰的基础》第364面


怀著

《开朗的宗教》
七月十二日 在世人面前高举基督

    “这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了；为此我就欢喜，并且还要欢喜。”腓1:18

    一切有关服务的责任与喜乐，都寄于在人前高举基督。这是所有真实工作的目的。当表扬基督，而将自我隐藏在祂的背后。（二六）

    真基督徒的心，乃是浸润着真挚之爱与极其渴望救灵之热忱的。他不罢不休，直至已竭尽一己所能去寻找拯救失丧的人。时间与精力全都耗尽；辛苦费力的工作也从不规避。那给他自己心灵带来在圣灵里的如此快乐、平安和欢喜的真理，务须传与他人。

    那真诚悔改的生灵既享有上帝的爱，他就必觉得自己有义务要与基督一同负轭，并与祂同心协力工作。有基督的灵降在他身上。他显出了救主的仁爱，慈怜与同情之心，因为他已经与基督合而为一了。他渴望引领别人来就耶稣。他的心因见到那远离基督之生灵的危险，便受感而消化了。他像一个必须要交账的人一般看顾生灵。他用邀请和恳切的方式，配合着上帝的应许，寻找拯救生灵归向基督；而道一切都已记录在卷册中了。他乃是上帝的同工。（二七）


怀著

《开朗的宗教》
七月十三日 上帝仆人的宗旨乃在使他人快乐

    “我们并不是辖管你们的信心，乃是帮助你们的快乐；因为你们凭信才站立得住。”林后1:24

    那遵循神圣指引的人，就已寻得救恩与真幸福的唯一可靠根源，并且已获得将幸福分给四周之人的能力。（二八）

    你被安置在地上，并非单为自己挖掘，奠基建造，劳碌纺织，乃要藉着基督的爱而使人生光明，快乐，而优美，──犹如花卉一般，藉着爱的服务而使他人的生活块乐。（二九）

    除了人的私心之外，没有什么东西是专为自己而活的。空中的飞鸟，地上的走兽，都能为其他的生物服务。一片树叶，一根草茎，也都能有所服务。一草一木，都放出生命的，原素，否则人类和动物就不能生存了；照样，人类和动物对于草木的生命，也当有所服务。……太阳发出光辉，使大千世界得到欢欣。海洋本是一切泉水的源头，却汇纳了百川的流水，但受纳乃为施给。（三十）

    专为自己寻欢取乐……乃是不值得的工作，是无利可图的营业。（三一）

    经验中所得到的最大一福乐，一定是在为他人谋福，使他人快乐。这种福乐必是持久的。（三二）


怀著

《开朗的宗教》
七月十四日 寻找令人欢乐的机会

    “将要灭亡的为我祝福。我也使寡妇心中欢乐。”伯29:13

    上帝不仅呼召我们要为穷人而捐款，也要我们有愉快的表情，说乐观的话，并与人作友善的握手。基督在医治病人的时候，祂按手在他们身上。我们也当照样接近我们所要救助的人。

    有许多人已经陷于绝望了。务要将阳光重照在他们身上。许多人已经丧失勇气了。当向他们说鼓励的话。要为他们祷告。有些人需要生命之粮。应将上帝的圣经读给他们听。许多人患着心灵的疾病，是地上药物所不能治，属世的医师所不能医的。当为这些人祈祷，并将他们带到耶稣面前。要告诉他们在基列有乳香，在那里有医生。（三三）

    我们不应错过向身负重担与遭受压迫之人行善，或表露亲切关怀和基督化礼貌的机会。如果我们不能作什么别的事，总可以向那些不认识上帝的人讲些鼓舞而有希望的话，因为藉着同情与仁爱的门路，这等人就能极容易地接近了。

    那赐给凡寻找机会为他人生活谋福乐之人的应许，乃是丰满的。（三四）


怀著

《开朗的宗教》
七月十五日 向牧师及统治者表示尊敬

    “你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻儆醒，好像那将来交账的人；你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。来13:17

    第五条诫命……要儿女尊敬顺服他们的父母，……也吩咐人尊敬官员，首长，以及一切凡上帝赋予权柄的人。（三五）

    一般男女要顺服真实诚恳而一心一意之工作人员的感化，这些工作人员正像那将来必须交账的人一样为生灵操劳。凡已受洗而多少具有使徒精神的人，都受着约束要作上帝的传道人。他们如果忠心，信仰坚固，而不为图利出卖他们的主，乃要时常承认神圣的无上权力与监督，上帝就必为他们预备道路，并要大大地赐福与他们。祂要帮肋他们表扬祂的良善，仁爱，与慈怜。而且耶和华的荣耀也必作他们的后盾。在天庭那里就有喜乐；也必有喜乐，就是那纯全属天的喜乐，充满工作人员的心中。（三六）


怀著

《开朗的宗教》
七月十六日 以自己的财物为他人谋求福乐

    “我们靠主大大的喜乐，因为你们思念我的心，如今又发生；你们向来就思念我，只是没得机会。”腓4:10

    在救恩计划中，神圣智慧已规定了作用与反作用的定律，使各种各式的慈善事业都加倍蒙福。那济助穷乏造福他人的人，自己也蒙受更大的福惠。上帝原可不借助于人而达成祂拯救罪人的目的；但祂深知人若不在伟大的工作上参加一份，藉以培养克己与慈善的精神，他是不会快乐的。（三七）

    上帝确切地命定凡信从祂的人，有本分要利用自己的感化力及财物去造福他人，并向祂寻求智慧，助使他能尽其所能的去提高凡在他们影响范围内之人的思想与情感。在为他人服务之中，必可经验到一种甘美的满足，也就是可作为充分报赏的内心平安。他们既受一种高贵的愿望所激励去向他人行善，就必在忠心履行人生种种责任时获得真正的快乐。这较比属世的报赏更多：因为每一出自忠心无私而尽的本分都为天使所注意，并在人生的记录上大放光彩。在天上既没有专顾自己的，也没有仅求自身享乐；而是大家都出乎纯洁真实的爱，为自己四周的天上众生求福乐。我们若想在那新世界中享受天上社交之乐，就必须在今生此世先服上天原理的管治。（三八）


怀著

《开朗的宗教》
七月十七日 为他人的灵性背负重担

    “如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来；你们依着上帝的意思忧愁，凡事就不至于因我们受亏损了。”林后7:9

    保罗……曾经希望在特罗亚可以遇见提多，以便从他获悉哥林多的信徒如何接受他信中劝告和责备的话；但关于这一点他竟失望了。……所以他离开特罗亚，渡海到马其顿去，在腓立比，他遇到了提摩太。……

    这个忠心的传信人带来了令人鼓舞的信息，说明哥林多的信徒中间已经起了奇妙的变化。许多人已经领受保罗书信中所有的教训，并已悔改他们的罪。他们的生活不再是基督教的耻辱，而为有利于实际敬虔发挥了强有力的影响。

    使徒满心快乐，就再写一封信给哥林多的信徒，表示他心中因他们所成就的善工而得的快慰。他写道：“我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔。”……他继续写道：“如今我欢喜，不是因你们忧愁，而是因你们从忧愁中生出懊悔来。”……

    保罗曾经一度为众教会的灵性背负重担──这重担沉重得使他难以担负。……但是如今一个焦急的原因已经消除了。保罗一听到他写给哥林多信徒的书信被接受的消息，他便发出了……欢喜的言辞。……他深觉撒但已无法胜过上帝在哥林多的工作，因此他用赞美的话来倾吐他心中的感恩。（三九）


怀著

《开朗的宗教》
七月十八日 增进他人的福乐

    “叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。”腓1:26

    为他人从事无私服务的精神，必使品格敦厚、坚定、而具有基督化的优美，并为怀存此种精神之人导致平安与幸福。所有的抱负都趋于高尚了。怠惰与自私再无存在的余地了。凡如此实践基督化美德的人必有长进，也必大有能力为上帝工作。他们必拥有清晰的属灵悟性，坚固而不断长进的信心，以及日益增加的祈祷的能力。上帝的灵运行在他们的心中，便唤起心灵发出圣洁的和声以应答神圣的感动。凡如此献身为他人福利而从事无私之服务的人，无疑地便是在作成自己得救的工夫了。（四十）

    要把握着每一个机会为你们四周的人谋福，使他们分享你们的情爱。和蔼的话语，同情的词色，感激的表示，对于许多争扎、孤苦伶仃的人，必如一杯凉水对于干渴的人一般。悦耳的言词，仁慈的行为，对于减轻那疲备肩头上的重担，必大有功效。在无私的服务中才可寻得真正的福乐。（四一）


怀著

《开朗的宗教》
七月十九日 为他人谋求福利

    “我们各人务要叫邻舍喜悦，使他得益处，建立德行。因为基督也不求自己的喜悦，如经上所记：‘辱骂你人的辱骂，都落在我身上。’”罗15:2,3

    基督教在本质上乃要造成幸福的家庭与幸福的社会。凡具有真正基督精神的人，就必摒除不和，自私，及粉争。（四二）

    上帝为世人所定的标准，条件高到极处，而且人若依照上帝所赋予的人性行事为人，他就必增进今生的幸福，并导致来生的荣耀与永恒赏赐。人类大家庭的成员，惟有尽其所能运用自己的才干，为他人谋求福利，才够资格配称为人。有基督的生平已立在我们的前面作为榜样。（四三）

    那些在寻求为他人谋福的事上，在甚至不惜牺牲而行善利他的事上，并不感到特别快乐的人，绝不可能具有基督的或属天精神；因为他们并未与天使的工作联合，也不能分享那授予天使高度欢乐的福惠。基督曾说：“一个罪人悔改，在天上也要这样为他欢喜，较比九十九个不用悔改的义人，欢喜更大。”如果天使之所以欢喜，是因看见罪人悔改，那么，蒙基督宝血所救赎的罪人，看见别人因自己的助力而悔改归向基督，岂不也要因而欢喜么？我们与基督及圣天使谐和合作，就必体验到一种除此工作之外别无他途可以感受的快乐。（四四）


怀著

《开朗的宗教》
七月二日 祂已将自己的灵赐给祂的仆人

    “看哪，我的仆人，我所扶持，所拣选，心里所喜悦的；我巳将我的灵赐给他；他必将公理传给外邦。”赛42:1

    圣灵已无限量地赐予那为拯救失丧之人类而虚己的耶稣。圣灵也必同样的赐予凡将全心献上，作为基督之居所的祂的门徒。我们的主曾亲自嘱咐说：“要被圣灵充满，”（弗5:18）这个命令也是一个含有必能实现的应许。按照天父的美意，“一切的丰盛在祂里面居住，”而且“你们在祂里面也得了丰盛。』（西1:19；2:10）（三）

    上帝要你作工时不可轻看自己，也不可灰心丧志，乃要本着最坚强的信心与希望，愉快而喜乐地向世人代表基督。耶稣的宗教乃是喜乐，和平，与幸福，我们既查考圣经，看出天父所作无限的纡尊降贵，竟将耶稣赐给世人，叫一切信祂的人可得永生；为了祂对人类儿女这种无法形容的爱，我们本身的每一分能力都应积极用来将赞美、尊贵、和荣耀归给祂。（四）

    但愿我们要以前所未有的努力从事工作……我们要利用一切机会吸引生灵归向基督。……那出自灵感的圣言已经宣称：上帝的子民所要从事的工作，说……“看哪，我的仆人，我所扶持，所拣选，心里所喜悦的；我已将我的灵赐给祂；祂必将公理传给外邦。……祂不灰心，也不丧胆，直到祂在地上设立公理；海岛都等侯祂的训诲。”（赛42:1:4）（五）


怀著

《开朗的宗教》
七月二十日 上帝的个人乐于与祂同工

    “主啊，求祢使仆人心里欢喜，因为我的心仰望祢。”诗86:4

    凡与上帝同工同行的男女，他们的脸上必流露着天上的平安，他们周围环绕着天庭的气氛；在这班人，上帝的国已经实现了。他们有基督的喜乐，就是为人群造福的喜乐。他们有蒙主任用的光荣；上帝委任他们，奉祂的名去作祂的工。（四五）

    上帝本可将传扬福音的信息，以及一切基于爱心的服务之工，都交给天使去做。祂也可能利用别的方法来成全祂的旨意。但祂却本乎祂无穷的慈爱，拣选了要我们与祂自己，并与基督及天使同工，使我们得以分享来自此一无私之服务的福惠、喜乐与属灵的振奋。（四六）

    基督的爱既充满我们的心，支配我们的生活，则贪婪，自私，与贪图安逸的心也必受到相等程度的压服；而且我们既自称为基督的仆人，这时也就必以遵行祂的旨意为自己的喜乐了。今后我们的幸福，也必与我们因基督的爱激励而作的无私之工相称。（四七）


怀著

《开朗的宗教》
七月二十一日 他们得蒙上帝的恩赐

    “当存畏惧事奉耶和华，又当存战兢而快乐。”诗2:11

    无论有什么事临到，都不容削弱你的道德勇气，而致使你的宗教信仰退化，成为一种无精打采的形式。慈爱的耶稣已准备要丰盛地赐福；但我们却需要获得在信心、在恳切祈祷、和在上帝爱中欢乐的经验。我们中同是否有人要被称在天秤里，显出亏欠来？我们必需自己谨慎，留心我们本性中细微不圣洁的激动提示，免得我们成了背信者，辜负上帝委托我们作祂人间媒介的崇高责任。（四八）

    世界的救赎主原来无意令祂所赎买的产业活在罪中，又死在罪中。既是这样，为什么受到感动因而得救的人竞如此的少呢?──原因乃是有许多自命为基督徒的人，居然和那大背教者采取同一的路线。如果那班自称是事奉祂的人都像基督一般地从事工作，则成千上万不认识上帝的人今日可能要在祂的爱中欢喜快乐。（四九）

    每一生存的基督徒，都必为上帝作无私的工作者。主已将有关祂旨意的知识赐给我们，使我们得以成为将光付给他人的导管。我们若有基督住在心中，就不能不为祂工作。要想保持上帝的恩宠、并享受救主之爱的福惠，但对那般行将在自己罪中沦亡之人的危险却漠不关心，原是不可能的事。“你们多结果子，我父就因此得荣耀。”（五十）


怀著

《开朗的宗教》
七月二十二日 他们拥有最大的喜乐──服务

    “我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。” 赛65:14

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高尚的教育乃在服务，到了将来，不受有罪之人性的限制束缚时，我们所能有的最大的喜乐和最高的教育，也仍在于服务──作见证，而且在作见证之时，仍能不住地重新学习“这奥秘……有何等丰盛的荣耀；就是基督在你们心里成了有荣耀的盼望。”（西1:27）（五一）

    我们身为基督的门徒，却没有感悟到自己真正的身分。我们对于自己受雇作基督个人的责任，并没有正确的观念。祂已在祂苦难的生活和流出的宝血中预先付给我们工价，约定我们甘愿作祂的仆役。我们所有一切的好东西，都是从救主那里借来的，祂命我们作管家?我们最微小的捐款，最卑贱的服务，若是出于信心和爱心的奉献，就可作为成圣的礼物，拯救生灵来事奉主，并增进祂的荣耀。基督之这的福利与兴旺，理应超乎一切其它思虑之上。凡以自我享乐与自私自利为其人生主要目标的人，都不是忠心的管家。

    凡舍己利人，以及凡奉献自己及其所有；而为基督服务的人，就必享受那自私之人所徒然追求的福乐。（五二）


怀著

《开朗的宗教》
七月二十四日 在个人生活上发扬主的喜乐

    “又对他们说：你们去吃肥美的，喝甘甜的，有不能预备的，就分给他；因为今日是我们主的圣日；你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”尼8:10

    上帝凭祂的美意决定：无人能专为自己生活而可获致福乐。我们恩主的喜乐，乃在于为他人忍受劳苦与羞辱，使他们因而获得福益。我们若效法祂的榜样，生活为人乃在为同胞谋福，也就可能享受福乐了。

    我们的主邀请我们负她的轭，担祂的担子。我们如此行，就可以快乐了。我们一直负自己所加的轭，担自己个人的重担，因此就得不着安息；但负基督的轭，心灵就得享安息了。凡想要为主作一番大事的人，就在自己现在所处的地方也能找到，那就是广行善事，忘记自我，和克己牺牲，时常记念别人，将阳光带往自己所到之处。（五五）

    基督已经作了各种准备，要使祂的教会成为一个蒙改造的团体，为“世界的光”所照耀，并享有以马内利的荣耀。祂的旨意乃是要使每一个基督徒都被一种光明而和平的属灵气氛所环绕。祂希望我们在生活上表现祂自己的喜乐。（五六）

    “因靠耶和华而得的喜乐是你们的力量。”


怀著

《开朗的宗教》
七月二十五日 分享祂拯救失丧者的喜乐

    “父亲对他说：儿阿，你常和我同在，我一切所有的，都是你的。只是你这个兄弟，是死而复活，失而又得的，所以我们理当欢喜快乐。”路15:31,32

    你……自称为上帝的儿女；但如果这种身份是真实的话，你就应该承认那“死而复活，失又得的”乃是“你的兄弟。”他和你有最亲密的关系；因为上帝认他为儿子。你若否认你与他的关系，你便显明自己在家中还不过是一个雇工，而不是上帝家庭中的儿女。（五七）

    你若能看出自己乃天父之爱所救赎的罪人，你就要为其他在罪中受苦的人表示温慈的怜爱。你也再不会以忌恨和责备来对待心灵痛苦和懊悔的人了。你心中自私的冰块溶化之后，你便会和上帝表同情，并要因丧亡者的得救而分享祂的喜乐了。（五八）

    上帝已使祂的子民具有胜任光照世界的资格。祂已将才干托付他们，使他们可藉以推广祂的工作遍及全球……在遥远的国家中，从那般心意被这些媒介劝化而转离恶事归向公义的人，必听到感恩与美妙音乐的声音。由于他们感谢颂赞的诗歌，就必作出见证来，引领其他的人归顺基督，和祂相交共处。

    使生灵归向上帝，乃是人所能参与一份的最伟大最高尚的工作。上帝的权能，祂的圣洁，祂的宽容，和祂无穷无限的慈爱，都在这项工作上彰显出来了。每一次的真诚悔改都将荣耀归与祂，也使天使发出歌唱的声音来。（五九）


怀著

《开朗的宗教》
七月二十六日 获得基督看见罪人得救的快乐

    “现在我往你那里去；我还在世上说这话，是叫他们心里充满我的喜乐。”约17:13

    那摆在基督前面的喜乐，那支持祂经过牺牲和痛苦的喜乐，就是看到罪人得救所有的喜乐。这也应当成为每一个跟徒祂的人的喜乐，以鼓舞他的志向。（六十）

    上帝业已分派每一个人所当作的工，而且那项工作也没有其他的人可以代作。但愿你们各人都要搽上眼药，好辨明自己品格上的缺点，感悟到上帝是何等关注你的贪爱世界、正在将爱上帝的心排挤出去了。没有什么能像你们对自己工作的光荣尊严感──确信自己是在行善救灵的事上与上帝同工──一般，可赋予你们那样的能力，那样的真正自恃与心灵的高贵。

    上帝的儿子降生此世，留下完善人生的榜样。祂为了那摆在祂前面的喜乐──就是看见生灵从撒但魔掌中获得解救进入上帝国里的喜乐，便牺牲了自己。基督的命令乃是“来跟从我。”凡效法祂榜样的人，就必分担这种神圣的行善工作，而且最后也必参与分享他们主的块乐。（六一）

    基督也曾亲自切心渴慕这快乐，在祂向天父的祷告中，曾祈求说：“父阿，我在那里，愿祢所赐给我的人，也同我在那里。”（约17:24）（六二）


怀著

《开朗的宗教》
七月二十九日 天军与上帝的仆役都以服务为乐

    “你们作祂的诸军，作祂的仆役，行祂所喜悦的，都要称颂耶和华。”诗103:21

    那些常见天父圣面的荣耀天使，也以服事祂的小子们为乐。天使在他们处在最感需要的景况中总是出面，与凡和自我作最剧烈战斗，而环境又最令人沮丧的人同在。凡品格上具有许多令人憎厌之特性的软弱而战傈的生灵，都是他们所特别照顾的。那为自私之心所认为卑贱的服务，服事那般不幸而在品格各方面比较低劣的人，却正是来自天庭而纯洁无罪之生灵的工作。（六七）

    在向世人传扬耶稣的工作上，我们是要与天使同工的。众天使等我们与他们通力合作，几乎等不及了，因为人必须作上帝与世人沟通的媒介。及至我们全心奉献自己给基督时，众天使皆欢喜，因为他们能藉着我们的声音显明上帝的慈爱了。（六八）

    人间媒介竟得以成为可见的工具，颁授上天媒介的福惠：这岂不是一种足资激励与鼓舞的思想么？我们既是如此与上帝同工，这工作就带有神圣的铭记了。天上工作者的知识与活动，配合着那赋予人间媒介的知识与能力，就将慰藉救济给予受压迫与遭患难的人。我们所作无私的服务，致使我们得以在所提供的救济成果上有份。上天该是何等快乐地观看这一切融合的感化力阿！（六九）

《今日的生活》
十月廿八日 天使利用我的手成全他的工作

    听从他命令，成全他旨意、有大能的天使，都要称颂耶和华。你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华。诗103:20,21

    天使虽是看不见的，欲与看得见的人类合作，与人类组成一种救济机构。世人竟能作为看得见的工具，将天使所赐的福惠传于人，这岂不是一种鼓励奋兴人的思想么？我们既如此地与上帝合作，这工作就带有神圣的印记。全天庭以何等的欣喜快乐注视着这全成的感化力──就是天庭所承认的感化力啊！人类乃为天国媒介的手臂，因为天使使用人的手作实际的服务，他们无私的服务行为，使他们得以在所成就的救济工作上有分，这乃是上天施用救赎能力的方法。属天工作者的智慧与行动，配合了所赋予地上工作者的智慧与能力，便救济了被欺压与不幸的人。

    那般在天庭当撒但冀妄高位时与他作战并为上帝获胜的天使；那班当我们的世界和要住在地上的我们的始祖受造之时从他们高超地位发出欢呼的天使，……以非常的兴趣与堕落而蒙拯救的人类合作，要发展上帝所赐为帮助每位与天使合力去寻找拯救行将沉沦在罪恶中之人的能力。

    属世的人蒙召作帮手，利用天使的智慧，运用他们的功能。藉着与这些无穷的能力联合，我们就必因他们那更高尚的教育和更丰富的经验而获得裨益。……如此的合作所要成就的事工，必将荣耀、尊贵和威严归于上帝。《怀氏文稿》1900年


怀著

《开朗的宗教》
七月三日 基督来临的佳音喜讯

    “万军之耶和华说：我要差遣我的使者，在我前面预备道路；你们所寻求的主，必忽然进人他的殿；立约的使者，就是你们所仰慕的，快要来到。”玛3:1

    从没有一个传道人象基督一样。祂原是天上的至尊者，但祂却自己卑微，取了我们的人性，以便纡尊降贵，与人相处。这位立约的信使基督，将救恩的信息带给万民，──带给穷人和富翁，自主的和为奴的……这位荣耀之王以人类卑贱的样式，从这城到那城，从这镇到那镇传扬福音，医治病人。（六）

    祂是经常忍耐愉快的，一切受苦的人也都奉祂为生命与平安的信使。祂看出男女成人以及儿童与青少年需要，因而向众人发出邀请说：“到我这里来。”

    耶稣在祂服务期间，用於医病的时间较比传道的时间还多。祂所行的神迹证明了祂所说这话的最真实性：祂来不是要毁灭，乃是要拯救。祂无论往那里去，那有关祂慈怜的消息总在祂到达之前早就传开了。凡是祂所经过的地方，那般受祂怜悯援助的人都因康复而欢喜快乐，并试用他们新得的能力。群众包围着他们，要从他们的口中聆听主所行过的事。许多人第一次听到的声音乃是祂的圣言，他们第一次讲说的话语乃是祂的圣名，他们第一次所看见的乃是祂的圣容。他们为什么不该爱耶稣，发声明赞美祂呢？祂经过各城镇的时候，就象一道活水的洪流，散布着生命和喜乐。（七）


怀著

《开朗的宗教》
七月六日 每日快乐的事奉

    “你们当乐意事奉耶和华；当来向祂歌唱。”诗100:2

    在为基督所作的服务上，既有安慰，又有喜乐。（一四）

    祂要我们有新生的样式，每日快乐地事奉祂。（一五）

    那为行善而供备的莫大赏赐，天国的无穷享受，天使的友谊，与上帝及祂的爱子交往以领受其大爱，我们的所有才能在永恒岁月中的增进扩展，──这一切岂不都是有力的动机与鼓舞，足以激励我们向创造主和救赎主呈献出于爱心的服务么?（一六）

    世人各种不同的天赋──包括心智、灵性和身体的──都是上帝所赋予，是要用来使人达到崇高境地的。但这一切万不能将之培养成自私和独占；因我们所领受的与上帝相似的品格，乃是善良而慈爱的。创造主所赐耠我们的每一种才能和禀赋，都是要用来荣耀上帝并造福同胞的。而且惟有这样作，才能得到最纯洁、最高尚、最幸福的收获。（一七）


怀著

《开朗的宗教》
七月七日 甘心费财费力

    “我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱么?”林后12:15

    不论工作是多么的艰难，真实的工作者决不会将它看作苦工贱役。他们乐意付出代价，并竭尽所有的精力；但他们既以快乐的心情从事，这工作自然就是愉快的了。那在上帝里面的喜乐原是靠着耶稣基督发扬出来的。他们的喜乐就是那曾摆在基督面前的喜乐，“就是遵行差我来者的旨意，作成祂的工。”(约4:34）他们是与荣耀的主合作。这种观念能使一切的辛苦变为甘甜，也能使意志振奋更能激励心灵毅然应付任何可能临到的事故。他们既以无私的爱心作工，又因与基督一同受苦，具有祂所有的同情心，并在祂的工作上与祂合作而变为高尚，他们就能加强祂喜乐的思潮，并增进祂圣名的光荣和颂赞。

    这是一切真正为上帝所作的服务应有的精神。……

    况且不论我们的服务是多么的短暂，也不论我们的工作是多么的卑微，只要我们凭着单纯的信心跟从基督，我们就决不至对于赏赐感觉失望。……凡凭单纯的信心和爱心为上帝工作的人所要得到恩典的报赏乃是有福的。(一八）


怀著

《开朗的宗教》
七月八日 在为祂作任何牺牲时仍感喜乐

    “我们在上帝面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢为你们报答上帝呢？我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。”帖前3:9,10

    爱耶稣的心必表现于切盼与祂一样的工作，以从事造福并救拔人类。它必引人封我们天父所照顾的一切受造者表露仁爱、亲切与同情之心。

    救主在世所度的生活，并不是安逸而专顾自己的生恬，祂乃是以坚毅、热诚而不倦地努力为拯救人类而操劳。……照样，凡分享基督恩典的人必乐愿作任何牺牲，使其他祂会为之舍命的人也能分享上天的恩赐。他们必尽一己之所能，使这世界因有他们存在而改善。（一九）

    但你若称上帝为你的父，你便承认自己是祂的儿女，要听从祂智慧的引导，并要凡事顺服，知道祂的爱是永不改变的。你必接受祂为你人生所定的计划。你既身为上帝的儿女，就必以祂的尊荣，祂的圣德，祂的家庭，祂的工作为你最关怀的对象。你必乐于承并尊重你与天父和祂家中每一分子之间的关系。任何事工，无论是多么的低微，只要能增进祂的荣耀或你亲友的福利，你也必欣然从事了。（二十）


怀著

《开朗的宗教》
七月九日 不要像失败的以色列人一样服务

    “因为你富有的时候，不欢心乐意的事奉耶和华你的上帝。”申28:47

    上帝拣选以色列人向世人显明祂的圣德。祂渴望他们在世上成为救恩的泉源。天上的圣言，就是上帝旨意的启示，已经交托他们了。……

    可惜以色列人忽视了作上帝代表的崇高特权。他们忘记上帝，也不履行所负的神圣使命。他们所领受的福分并未使世人蒙福。他们将所有的利益专用来炫耀自己。为要逃避试探，他们竟闭关自守与世隔绝。上帝在他们与拜偶像之人交往上所加的限制原是作为预防他们遵从外邦习俗的方法，但他们却用来在自己与其他列国之间筑成一道隔断的墙。他们既夺取了上帝所要他们作的服务，又劫掠了同人应有的宗教指导与圣洁榜样。……

    犹太领袖们以为自己够贤明的了，不再需要训诲；够公义的了，不再需要救恩；够尊贵的了，不再需要从基督而来的荣耀。因此救主就将他们所妄用的权利和所轻视的任务转托给别人。（二一）

    基督给门徒的吩咐乃是:“你们往普天下去，传福音给万民听。”（可16:15） 这并不是说人人都要蒙召作我们通常所谓的牧师或布道士；然而人人都可与祂同工，将这“喜信”传与自己的同胞。这吩咐也是给每一个--不论大小、智愚、老少之人的。（二二）


怀著

《开朗的宗教》
八月一日 上帝喜悦正直

    “我的上帝啊，我知道祢察验人心，喜悦正直。我以正直的心乐意献上这一切物；现在我喜欢见祢的民、在这里都乐意奉献与祢。”代上29:17

    基督的门徒虽然都是血肉之体，但当他们显出与上帝的性情有分时，基督就喜悦他们。（一）

    上帝估量人，既不根据他们的财富，或他们的教育，也不根据他们的地位。祂估量他们，乃是根据他们动机的纯正与品格的优美而定。（二）

    向来人所要求的乃是道德方面的完全。我们永不可降低正义的标准，而去适应那些由于先天遗传或后天养成的犯罪倾向。我们必须明白：品格的不完全就是罪恶。一切品格方面的正义特质都完美而和谐地住在上帝里面，而且每一接受基督为个人救主的人，都具有获得这些特质的权利。（三）

    要为主的荣耀而立下大志、去培养你品格上的各种美德。要在你建立品格的各方面求得上帝的喜悦。这是你可以做到的；因为以诺虽然处在一个堕落的时代，但他仍蒙上帝的喜悦。在我们这个时代中，也一定有很多的以诺。（四）


怀著

《开朗的宗教》
八月十一日 亚伦却选择罪中之乐

    “对亚伦说：‘你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道遭遇了什么事。’那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。”徒7:40,41

    这位摩西的同工，原是当摩西不在时身负照顾百姓的重责，这时听见他们抱怨摩西已抛弃他们，并且口口声声说要回到埃及去；然而他却因害怕得罪百姓，竟缄默不言。他没有为上帝而勇敢地坚立；反而为要讨百姓喜悦，制造了一只金牛犊。他似乎在这恶行开始时懵然不觉。及至背叛的话说出口时，亚伦可能先加以抑制；但他既然如此地害怕得罪百姓，就公然地与他们联合，最后竟被说服而制造了金牛犊给他们敬拜。（二六）

    亚伦不迟疑也毫无羞愧地说：“以色列啊，这是领你出埃及地的神。”以色列人早已有意要拜偶像了，现在亚伦的影响使他们更加放肆了。他们本来惟恐那山上火焰似的荣耀已将他们的领袖烧死，现在不必再担忧了。他们认为如今已有了一个正合他们心意的将领，也甘愿听从遵行他的任何指示。于是他们就向这金神像献上燔祭；他们又献上平安祭，然后起采吃喝玩乐，放纵酗酒。（二七）

    在我们现今的时代，常常看见人也是拿“敬虔和外貌”来掩饰贪爱宴乐的心。一面遵守敬拜的仪式，一面准许人追求自私或肉欲的满足，今日的信仰也正如古以色列人时代一样，只知博众人的欢心。现今仍有许多软弱的亚伦，他们在教会里占着权威的地位，却屈从那些没有献身之人的欲望，这样就鼓励他们犯罪了。（二八）


怀著

《开朗的宗教》
八月十二日 张狂夸口

    “现今你们竟以张狂夸口；凡这样夸口都是恶的。”雅4:16

    世人若能有片刻时间见到有限视域之外，如果他们瞥见永恒一眼，则每个人就必停止张狂夸口了。（二九）

    喜欢虚夸自己的作为成就，炫耀一个人的优异与特质，力图使他人显为低劣以便自高身价，要求那冷淡无情之心所愿献与上帝的更多荣耀，这全是邪恶的骄傲。基督的门徒应当常听从夫子的教导。祂曾经吩咐我们要彼此相爱，像祂爱我们一样。（三十）

    爱只喜欢真理，决不致引起妒羡因而互相比较的。人既有了爱，他就只拿基督的仁德来比自己残缺的品格。……

    自我作主的作风中决无宗教的存在。凡以尊荣自己为目标的人，他终必发觉自己完全缺乏那唯一能使他为基督作有效服务的恩典。不论何时，骄傲自满的意念若被纵容，工作就必遭受亏损。……

    那以真诚和忘我的精神所完成的最小任务，较比那因专顾自己而被玷污的最伟大的工作，更蒙上帝的悦纳。（三一）

    凡自许自赞的人，便扫除了自己上好努力的光彩。（三二）

    一切以自己功德自夸的行为，都是不相宜的。（三三）


怀著

《开朗的宗教》
八月十三日 昌盛繁荣的夸耀

    “我又为自己积畜金银和君王的财宝，并各省的财宝；又得唱歌的男女，和世人所喜爱的物，并许多的妃嫔。”传2:8

    所罗门……在青年与壮年时期的生活都很高贵，他又是上帝所特别爱护的人，因此他在登基时便有达到繁荣昌盛的希望。各国的人都诧异这位蒙上帝赐予智慧的人所有的聪明和见识。但这繁荣的夸耀竟使他与上帝隔绝了。所罗门原是以与神交往为乐的，如今却转求满足情欲的快乐。他论到这经验说:

    “我为自己动大工程，建造房屋，栽种葡萄园；修造园囿，……我买了仆婢，……我又为自己积蓄金银，和君王的财宝，并各省的财宝；又得唱歌的男女和世人所喜爱的物，……这样，我就日见昌盛，胜过以前在耶路撒冷的众人。……凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的；因我的心为我一切所劳碌的快乐。……后来我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。我转念观看智慧、狂妄和愚昧。在王以后而来的人还能作什么呢？也不过行早先所行的就是了。”（传2:4－12）

    “我所以恨恶生命，……我恨恶一切的劳碌，就是我在日光之下的劳碌。”（传2:17－18）

    所罗门从自己悲苦的经验上，得知一生以追求世事为至美乃是虚空。（三四）


怀著

《开朗的宗教》
八月十四日 罪中之乐妨害丰富的人生

    “那落在荆棘里的，就是人听了道，走开以后，被今生的思虑钱财宴乐挤住了，便结不出成熟的子粒来。”路8:14

    撒但将这世界以其蛊惑迷人的魅力，提供给可怜的世人，他们专一注视着它，以致天国的荣耀和那与上帝宝座同样持久的生命、都被它那虚有其表的辉煌灿烂蒙蔽了。那行将不知何为忧伤、悲哀、痛苦、或死亡而无法形容的快乐、平安、与幸福的生活，竟因这短暂的罪恶一生而牺牲了。（三五）

    城市生活是虚伪而不自然的。对于追求财富的热中，寻欢取乐与刺激的纷攘，渴慕炫示夸耀，奢侈及浪费，这一切都是影响力，就极大多娄人而言，适足以使人心意转离人生真正的目的。它们既为万千罪恶打开了门户；也在青少年身上发挥了几乎无可抗柜的力量。

    城市中攻击儿童及青少年最阴毒危险的试探之一，就是贪爱游乐。假期极多；各种游戏赛和赛马既被吸引着千万的人，而寻欢取乐与刺激的繁剧又诱使他们背弃了人生正常的义务。那原应节省下来供更佳用途的金钱，竟都耗费在各种娱乐上了。（三六）


怀著

《开朗的宗教》
八月十五日 他们摧毁与上帝间生命的联系

    “但那好宴乐的寡妇，正活着的时候也是死的。”提前5:6

    那些爱宴乐的人或仍能维持敬虔的外貌，但他们却与上帝毫无活泼的联系了。他们的信心是死的，热心全然丧失。（三七）

    他们虽然身为教友，可是却没有悔改。他们可能也参加教会的聚会；并歌唱诗篇说：“上帝阿，我的心切慕祢，如鹿切慕溪水；”（诗42:1）但他们所作的见证却是虚假的。在上帝看来，他们比一个罪魁还不如。那渴求属世宴乐之刺激，充满喜爱炫耀的心意，根本不能事奉上帝。这样的人……并没有与肉体的情欲作战的心愿。他反而渴望放纵私欲。他情愿留在罪恶的氛围中。（三八）

    有名无实的基督徒，世俗化的基督徒，都根本不熟悉天上的事。他们绝不会被引领到新耶路撒冷的城门口，参加那为他们至今从不特别感到兴趣的活动。他们从未训练自己的心意喜爱灵修，以及沉思默想那属乎上帝和天国的事。既然如此，他们怎能参加天国的各种集会呢？又怎会喜爱那为他们在地上并不特别喜爱的属天的灵性，纯全，和圣洁呢？（三九）


怀著

《开朗的宗教》
八月十六日 我应当躲开他们

    “买主买友，任意妄为，自高自大，爱宴乐不爱上帝；有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。”提后3:4,5

    有一种宗教，本质上无非是自私自利的。它喜爱世俗的享乐。它只满足于静思基督的教义，而于其救人的能力却一无所知。（四十）

    有一种罪恶是末日兆头之一，就是自称是基督徒的却爱宴乐过于爱上帝，千万不可自欺。要仔细的省查。很少人能在忠实检查之后举目望天，说：“我不是一个像上述这类的人。我不是爱宴乐过于爱上帝的人。”（四一）

    上帝决不承认追求享乐的人为祂的门徒。惟有那些克己牺牲，并且度着严肃、谦卑、圣洁生活的人才是耶稣真正的门徒。这一等人不能赞同迷恋世俗者轻浮空虚的闲谈。

    基督真正的门徒必定有所牺牲。他们要远避世俗的娱乐场所，因为在那里找不到耶稣，──也找不到任何足以使他们的思想向天，并促使他们在恩典上有长进的影响。顺从上帝圣言的心必使他们远离这一切的事，而分别为圣。（四二）


怀著

《开朗的宗教》
八月十六日 我应当躲开他们

    “买主买友，任意妄为，自高自大，爱宴乐不爱上帝；有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。”提后3:4,5

    有一种宗教，本质上无非是自私自利的。它喜爱世俗的享乐。它只满足于静思基督的教义，而于其救人的能力却一无所知。（四十）

    有一种罪恶是末日兆头之一，就是自称是基督徒的却爱宴乐过于爱上帝，千万不可自欺。要仔细的省查。很少人能在忠实检查之后举目望天，说：“我不是一个像上述这类的人。我不是爱宴乐过于爱上帝的人。”（四一）

    上帝决不承认追求享乐的人为祂的门徒。惟有那些克己牺牲，并且度着严肃、谦卑、圣洁生活的人才是耶稣真正的门徒。这一等人不能赞同迷恋世俗者轻浮空虚的闲谈。

    基督真正的门徒必定有所牺牲。他们要远避世俗的娱乐场所，因为在那里找不到耶稣，──也找不到任何足以使他们的思想向天，并促使他们在恩典上有长进的影响。顺从上帝圣言的心必使他们远离这一切的事，而分别为圣。（四二）

《主必快来》
一月二十五日　伪装的奋兴

    你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、……有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。提后3:1,2,5

    在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴,表现着原始教会的敬虔,是自从使徒时代以来所没有见过的。上帝的圣灵和能力必要倾降在祂儿女的身上。那时，许多人要离开那些贪爱世俗而不爱上帝、不爱《圣经》的教会。许多牧师和平信徒必要欣然接受上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。人类的仇敌必要拦阻这工作；所以在这运动来临之前，他要提供一种赝品来鱼目混珠。在他欺骗的势力所能控制的教会中，他要发起一种奋兴运动，叫人看起来好象是上帝特别的恩赐已经倾注下来，就以为会有对宗教大感兴趣的情形出现。许多人要大大庆幸，以为有上帝在为他们施行大事，殊不知这种工作却是由于另一个灵的运行。撒但要在宗教的伪装之下，在基督教界中扩充自己的势力。

    在过去半世纪中所看到的许多宗教奋兴运动，或多或少都是出于这种影响的，而且它还要出现在将来更广泛的运动中。这种影响着重于感情方面的刺激和一种真理与假道的掺杂，是很容易领人走入歧途的。虽然如此，任何人都没有受欺骗的必要。因为在上帝的圣言光照之下，我们不难辨明这些运动的性质。人何时忽略《圣经》的见证，背弃那些明白而试验人心的真理，就是那些叫人要克己并放弃世界的真理，那时我们就可以确知上帝是决不会赐福的。根据基督亲自所赐的规律：“凭着他们的果子，就可以认出他们来。”（太7:16）这些运动明显不是由于上帝圣灵的工作。《善恶之争》第482、483面


怀著

《开朗的宗教》
八月十七日 虚伪的享乐──恶的知识

    “于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，他丈夫也吃了。”创3:6

    上帝的旨意是亚当和夏娃不应有恶的知识。善的知识已经白白地赐给他们了；但对于恶的知识，──就是关于罪与罪的结果，疲劳，忧虑，失望和悲伤，痛苦和死亡等，──却本着爱心扣留住了。

    上帝在为人谋利益，撒但却在为他谋灭亡……撒但欲显明这种知道善与恶的知识是一种福气，及上帝禁止他们吃这树上的果子，乃是扣留住很大的益处。他坚称上帝禁上他们吃这果子的缘故，是因其具有赋人智慧与能力之奇质；祂这样设法是要防止他们达到更高尚的发展，和寻得更伟大的幸福。……

    夏娃见“那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下来吃了。”那味道真好，而且她吃的时侯，似乎感觉得有一种活力，以为自己达到了一种更高的生活。她自己犯罪了，又去诱惑她的丈夫，“她丈夫也吃了。”（创3:6）

    那仇敌会说：“你们……眼睛就明亮了，你们便如上帝能知道善恶。”（创3:5）他们的眼睛果真明亮了，但这明亮是多么惨阿！（四三）

    如果亚当夏娃始终不去摸那棵禁树，主就必赐给他们知识，──是不含咒诅的知识，也是那使他们获得永恒喜乐的知识。（四四）

《得胜的基督》
1月17日　警惕抗拒虚假知识

    于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给她丈夫，她丈夫也吃了。创3:6。

    这儿是种伪造的知识，就是邪恶与罪的知识，即狡诈的撒但所引进来的。人对这种知识的追求，是由不纯净的欲望以及不圣洁的目的所激发的。它的教训是值得我们珍惜的，只是许多人不认为应弃绝而不学……。

    在追求教育的事上。正如其他所有的事情一般，自私和属世的目的危及个人。在教育系统上，许多理论的产生，并非来自那位永活的至高和至圣者，而是出自那些把学术研究作为一种偶像，以及敬拜一种把上帝和教育分开的科学。然而，由于这些错误被披上充满吸引力的外袍，于是普遍被接受……学习科学的知识，原是一件好事，只是人对科学的追求，却为一大群心不圣洁、好大喜功、和功利主义的人所垄断。世界上充满了一大群不因他们所被委托的恩赐，而对上帝有所回报的男女……他们渴望出人头地。他们人生的目的，是争取最高的地位。……

    世上有许多人，得着上帝的恩宠，授以超凡的才能。他们思想周全、精力旺盛、作事贯彻始终。但他们之中，居然有许多人向自己的私心屈服，丝毫不想尊崇与荣耀上帝。他们之中有些人眼见真光，但由于他们自我高举，凡事不以上帝为首、为终、为至善，终于远离圣经的真理，堕入怀疑与不信的境况中。当这些人受到上帝的惩戒，并因遭受苦难转而寻求古道时，他们怀疑的烟雾从心中一扫而光。他们之中有些人因而悔改，恢复起初的爱心，掉转他们的脚步，走上那为得救之人所预备的道路……当这种奇妙的转变发生时，他们的思想为上帝的灵所引领，走上新的道路，品格跟着改变，而心中的盼望，也倾向属天的事物……基督所赐给的恩典……将引领他们就近耶稣的十字架，成为活跃、虔诚、忠心的工人，推广属天的真理。──《怀氏文稿》51,1900年（《公开文稿》，卷廿二，原文第40,41面）。


怀著

《开朗的宗教》
八月十八日 不合真理的谬道

    “故此，上帝就给他们一个生发错误的心，叫他们信从虚谎；使一切不信真理、倒喜爱不义的人，都被定罪。”帖后2:11,12

    凡不愿接受圣经中简明而锐利的真理的人，一直想寻找一些足以镇抚良心的悦耳的教训。人所传的道理越不属灵，不需要克己，不需要自卑，便越能得到众人的赞同。这些人竟降低自己的智能，去迎合自己的情欲。他们既然过于聪明自负，就不肯存痛悔的心去查考圣经，不肯恳切祈求上帝的指导，他们便没有什么抵御迷惑的保障了。撒但随时准备要满足人心的欲望，并提供他的欺骗来代替真理……凡忽视上帝的圣言而只考虑到自己的方便与利益，以便迎合世俗之要求的人，必被上帝遣弃，任凭他们去接受端邪教作为宗教的真理。凡故意拒绝真理的人，将要接受种种希奇古怪的谬论。有人或许厌恶某一种骗人的事，同时却欣然接受另一种骗人的事。使徒保罗说，有一等人“不领受爱真理的心，使他们得救，”“故此，上帝就给他们一个生发错误的心，叫他们信从虚谎；使一切不信真理，倒喜爱不义的人，都被定罪。”（帖后2:10-12）我们既有这样的警告在前面，就应当慎重考虑自己所接受的是什么道理。（四五）


怀著

《开朗的宗教》
八月十九日 引诱我们偏离正路

    “要救你脱离恶道，脱离说乖谬话的人；那等人舍弃正直的路，行走黑暗的道；欢喜作恶，喜爱恶人的乖僻。”箴2:12-14

    自从亚当堕落以来，世人已将犯罪当作时髦了。（四六）

    未经重生的心是喜爱罪恶的，并且有保留罪恶和原凉罪恶的倾向。（四七）

    犯罪欲念的普遍存在、显明生灵的受了迷惑。这种欲念每放纵一次，就加强该生灵对上帝的厌恶。尽责的痛苦与犯罪的乐趣，乃是撒但所用以牢笼人陷入他网罗的两道绳索。（四八）

    我们因注意观看而得以有所改变。人虽是按照他创造主的形像而造的，却颇能教练自己的心意，使那原来一度厌恶的罪转变成为他所喜悦的。他一旦停上儆醒祷告，停止防护城堡──就是自己的心，便要犯罪作恶了。心意既已贬低，而使道德与智慧的能力都受教化成为奴役、降服于更粗鄙的情感之下，那就不可能救拔脱离败坏了。务须保持对属肉体之欲念的不断作战；而且我们也必须接受上帝恩典那使人高雅之感化力的援助，这感化力必吸引心意向上，并使之惯于沉思默想清洁圣善的事物。（四九）

    上帝的圣灵在不断地感化人心意、寻求那唯一能给予平安与安舒的事物，──就是那更高尚更圣洁的属天的喜乐。那位身为生命与荣耀之主的基督，祂已舍命救赎世人脱离撒但的权势。我们的救主是经常的在工作，透过可见的与不可见的感化力，吸引人心意转离今生不能满足的娱乐、专注于那不朽将来可能归于已有的无价之宝。（五十）


怀著

《开朗的宗教》
八月二日 当恶人转离他的道路时

    “主耶和华说：恶人死亡，岂是我喜悦的么?不是喜悦他回头离开所行的道存活么?”结18:23

    撒但一定会形容成圣之道是艰难的，而世俗享乐的路途上却撒满了鲜花。那试探人的必以虚假而美过其它的色彩，在你面前将世界及其娱乐装扮起来。（五）

    然而千万不要就此断定那向上的小路是难行的，而向下的大道则是易走的。那引到死亡的道路，沿途都有痛苦和刑罚，也有恢愁和失望，还有动人不要前进的警告。上帝的慈爱已使疏忽任性的人不易毁灭自己。撒但的道路外表固然悦目动人，但这一切只是骗局而已；在那邪恶的道途上，处处都有痛苦的后悔和腐蚀心灵的忧虑。我们可能以为放纵骄傲和属世的野心乃是乐事；但至终却是痛苦和忧伤。自私的计划可能提供得意的应许，给予享乐的希望；但我们终必发现我们的幸福业已中毒，我们的人生也因倚靠以自我为中心的希望而成为苦恼不幸的了。那向下之路的门口也许满布鲜花而光彩缤纷；但沿途都是荆棘。那从它门口放射出来的希望之光，转变成为绝望的黑暗；那循该道而行的生灵便从此陷于无尽长夜的阴影里了。（六）


怀著

《开朗的宗教》
八月二十日 苦毒的感情

    “我若见恨我的遭报就欢喜，见他遭灾便高兴；……愿这地长蒺藜代替麦子，长恶草代替大麦。约伯的话说完了。”伯31:29,40

    苦毒的感情……乃是与基督精神不合的。（五一）

    耶稣遭受辱骂、虐待、与侮辱，却从不报复。“祂被骂不还口。”在世人的暴行使祂遭受痛苦的鞭打和创伤时，祂并未说威吓的话；而是将自己交托与那位凭公义施行审判的主。……

    试问仆人是否大过他的主人？基督曾将祂的生平留给我们作为模范，而我们却每受轻视就心存忌恨，并对每次冤害──不论是假想的或真实的，都打算报复，这便是羞辱祂了。经常准备自卫，图保一已的尊严，这并不是高尚心意的凭据。我们宁可百次含冤受屈，也胜似以报复精神发怒洩愤而致使生灵遭受伤害。（五二）

    决不可容愤恨侵入我们心中。……哎，嫉妒和猜忌啊，你们造成了何等的伤害啊！你们竟将友谊与亲爱化为苦毒与仇恨！我们务必要少些骄傲，少些神经过敏，少些利已自爱之心，并且毫无专顾自己专求自己的益处。（五三）

    “你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐；恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。”箴14:17,18


怀著

《开朗的宗教》
八月二十一日以行恶为戏耍

    “愚妄人以行恶为戏耍；明哲人却以智慧为乐。”箴10:23

    在旧约圣经中，“魔利”是指凡背教变节之徒，或耽溺于邪恶中的人而言的。（五四）──（太5:22“魔利”一词与箴10:23“愚妄人”意义相同；英文同为“Fool”──译者注）

    在挪亚的日子，……那时有许多巨人，身材高大，体力强壮；在智慧上很有名望，在设计上也精巧奇妙，具有惊人的技能；但是他们在罪恶上也放荡无羁，与他们的技巧和智力成了正比例。

    上帝给这些洪水以前的人许多丰富的恩赐；但是他们只用这些福分来荣耀自己，专心注重恩赐的本身，而忘记赐恩赐的主，于是恩赐反而成了咒祖。他们拿金银宝石和上等的木料为自己建造房屋，并用最精巧的手工装饰自己的住宅，来彼此争奇斗艳。他们只求满足自己倨傲的心，醉心于享乐和邪恶的生活。

    “耶和华见人在地上罪恶很大，终日所思想的尽都是恶……世界在上帝面前败坏；地上满了强暴。”（创6:5,11）上帝曾将祂的诫命赐给人，作为人生准则，可是祂的律法被人违犯了，结果他们

    就到了无恶不作的地步。世人的恶行是胆大妄为，公义被践踏在脚下，而受压迫之人的冤声上达于天了。（五五）

    洪水以前招致天遣的罪，今日依然存在着。世人没有敬畏上帝的心，而且鄙弃上帝的律法，视为无足轻重。洪水时代的人好贪恋世俗，现代的人也是如此。（五六）


怀著

《开朗的宗教》
八月二十二日 愚妄，胡闹，无意义的举动

    “无知的人以愚妄为乐；聪明的人按正直而行。” 箴15:21

    我们的康乐活动，不应成为胡闹的嬉戏，取愚妄的方式，我们所可能进行康乐活动的方式，应足以造就并提高与我们交往的人，并足以使我们和他们都能更有效地履行那落在基督徒身上的一切本分。

    如果我们参加的娱乐，使我们不能忠实地进行日常义务，并对思念上帝和天国的事减少兴趣，那么我们在上帝看来便是无可推诿的。基督的宗教具有一种乐观、高尚的影响。它远超于一切类似愚妄的笑谑和虚浮的闲谈。（五七）

    今日撒但也在引诱基督徒与不敬虔的人结交，使之参加他们的娱乐；这是撒但诱惑他们陷在罪恶之中最有效的方法，……历代以来，他曾利用戏剧来刺激情欲，并夸耀恶行。许多歌剧的动人表演，迷人的音乐，以及一般的大宴会，跳舞，玩牌等等，都已被撒但利用来打破正义的藩篱，并打开放纵情欲的门路。每一个追求宴乐，助长骄傲，或放纵食欲的场合，都是使人忘记上帝、忘记永生利益的所在；都是撒但进行活动，牢笼人心的地方。（五八）


怀著

《开朗的宗教》
八月二十三日 愚蠢的言谈，嬉笑，戏谑

    “听智慧人的责备，强如听愚昧人的歌唱。愚昧人的笑声，好像锅下烧荆棘的爆声；这也是虚空。”传7:5,6

    “淫词妄语和戏笑的话，都不相宜。”（弗5:4）

    开玩笑的，说笑话，和世俗的闲谈，者是属乎世界的。凡心中有上帝的平安存在的基督徒，决不放任轻浮的言语和举动，而仍然欢喜快乐。他们一方面儆醒祈祷，同时也必拥有那使他们超越一切多余事物之上的宁静与平安。（五九）

    轻佻的发笑，开玩笑，说笑话，使那以基督为粮食的心灵感到厌恶。卑鄙愚蠢的言谈，对于他乃是痛苦不堪的。（六十）

    轻举妄动，戏谑，笑谈等，必使心灵荒芜，并丧失上帝的恩眷。（六一）

    一个专心争取赏赐，求得天国的人，就必以毅然的决心拒绝每次以宗教事物作为笑谈的尝试。（六二）

    你不可容许卑劣的俏皮话出口。（六三）

    一切无价值的话语，一切轻佻嬉笑的举动，者是仇敌的诱饵，要剥夺你们属灵的能力。你们要奉以色列上帝的名，奋勇挺身抵抗这种恶事。……你们要将灯剔净，使之点着，以致你们无论何往，者可以在方行上显耀出宝贵的光辉来。（六四）


怀著

《开朗的宗教》
八月二十四日 恶人获胜只是暂时

    “你岂不知亘古以来，自从人生在地，恶人夸胜是暂时的，不敬虔人的喜乐不过转眼之间吗？”伯20:4,5

    在你追欢寻乐的时候，要想一想，唉，想想这一切的事到头来总有终止之一日。你若对于生命──就是与上帝同在的无穷生命，具有正确的观念，那你将何等迅速地转离寻乐犯罪的生活。你将何等迅速地改变你的心意，你的行为，和你的友伴，而将你情感的凭藉转移到上帝和属天的事物上。你将何等坚决地不屑再屈从那原先欺骗而且迷惑你的试探。你将何等热切地致力于追求幸福的人生；何等诚恳恒切地向上帝祈祷，求有祂的恩典常与你同在，因为祂的能力可支持并援助你抵抗魔鬼。你将何等殷勤地运用所有的宗教特权，学习认识上帝的旨意和作为。你将何等慎重地沉思默想上帝的律法，并将自己的生活和它的各项要求对照比较。你将何等小心翼翼地，惟恐在言语行为上犯罪，又将何等热诚地力求在恩典和真圣洁上有长进。你所谈论的必不是无足轻重的琐事，而是集中在天国上。那时荣耀和永恒的事物就必展开在你面前，而你也必不停息甚至你在灵性方面越益有大长进。可惜，属世的事物吸住你的注意，而上帝却被遗忘了。我恳求耶和华，祂必使你寻见；要趁祂就近的时候求告祂。（六五）


怀著

《开朗的宗教》
八月二十六日 财主的财富终必归于无有

    “然后要对我的灵魂说：灵魂哪，你有许多财物积存，可作多年的费用；只管安安逸逸的吃喝快乐吧。上帝却对他说：无知的人哪，今夜必要你的灵魂，你所预备的，要归谁呢?”路12:19,20

    生命的长度与幸福，并不在乎我们属世财产的多少。这个无知的财主本着他那极度的自私自利，会为自己广积取用不尽的财富。他曾专为自己而生活。他旨在生意买卖上投机取巧，刻薄成交，毫不实行上帝的慈悲与仁爱。他曾劫夺孤儿寡妇，又诈骗同胞，来增添自己属世财产的丰盈积储。他原可将他的财物积存在天国那永不朽坏的钱里中；但他因贪得无厌，以致今世来世全都丧失了。（六九）

    那全神贯注在自己账房中的人，那在赌桌旁寻欢取乐的人，那爱好放纵变态食欲的人，那贪爱消遣的人，那经常涉足膏戏院舞厅的人，都已将永生置之度外了。他们一生的全部重担就是：吃什么?喝什么？和穿什么?他们并没有参与前往天国的行列。他们乃是受那大背道者的引领，至终也必与他一同灭亡。（七十）


怀著

《开朗的宗教》
八月二十七日 只空留痛悔的余恨

    “我们心中的快乐止息，跳舞变为悲哀。冠冕从我们头上落下；我们犯罪了，我们有祸了。”哀5:15,16

    绝大多数的人都耽迷于自私与肉体享乐的生活，他们不能辨识那在他们看来似乎幸福之道上所隐伏的危险或可怕的终点。他们由于放纵食欲及情欲，以致虚耗了精力，而干百万的人在今世和来世都灭亡了。（七一）

    真基督徒决不愿意涉足任何游乐场所，或从事任何娱乐消遣、是他不能求上帝赐福的。他决不至被发现在戏院、弹子房、或滚球场之中。他决不与淫佚的舞客在一起，或放纵任何其它足以拒基督于心门之外的蛊惑人的逸乐。………

    我们在临到最后一刹那时，面对自己毕生的记录，会不会懊悔我们没有参赴更多的娱乐集会，未曾在更多无聊的寻欢场合有分呢？我们难道不因曾在放纵私欲的事上浪费宝贵的光阴而痛悔，──痛悔过去所疏忽、如果善加利用就必给我们获致不朽财富的许多好机会吗？（七二）


怀著

《开朗的宗教》
八月二十八日 喜笑欢乐短暂无常

    “人在喜笑中，心也忧愁；快乐至极，就生愁苦。”箴14:13

    上帝知道什么是善是美，祂为一切受造之物谋求利益；所以人在祂所禁止的道路上、是决不能得到真正快乐的。犯法必要招致痛苦与毁灭；但智慧“的道是安乐，他的路全是平安。”（箴3:17）（七三）

    凡出于自私的动机，偏离职责的正道因而获致的幸福，乃是不平衡，不稳定，而短暂无常的；这棰幸幅一清逝，心中就充满了孤独与忧愁之感。（七四）

    不断追求赏心悦目的娱乐，显明心灵的深切渴望。但凡就饮于世俗娱乐泉源的人，必发现自己心灵的渴望总不能得到满足。原来他们受了欺骗；他们误以欷欢愉为幸福；及至兴奋消逝，许多人便陷入灰心失望的深渊中了。舍弃“活水的泉源”，而想在世俗乐的“破裂不能存水的池子”里解渴，这是何等愚妄的事阿！（七五）


怀著

《开朗的宗教》
八月三日 上天嘉许顺从与服务

    “他们若听从事奉祂，就必度日亨通，历年福乐。”伯36:11

    基督徒所拥有的力量与福乐的根源，乃是贪爱娱乐之人所不认识的。（七）

    悔改这种工作，乃是大多数人所不重视的。要改变一种属乎尘世、贪恋罪恶的心理，使之明白基督那无法形容的爱，祂恩典的美妙，与上帝的优越，以致心灵深受神圣之爱的感染，而为上天的各种奥秘所折服，的碓不是一件小事。一旦他明白这一切，他那原来的生活就显得是令人憎厌的了。他便恨罪恶，而伤心断肠地在上帝面前拥抱基督，奉祂为心灵的生命与喜乐。他便放弃自己以前的各种逸乐。他有了新的心意，新的情感，新的兴趣，新的志愿；就连他的忧伤，欲望，和爱情也全都变成新的了。那在选择基督之前所喜爱的肉体的情欲、眼目的情欲、和今生的骄傲，现在全都弃绝，而改以基督为他生平最爱恋的，是他喜乐的冠冕了。那曾经一度毫无吸引力的天国，现在却显出它的丰富与荣耀来；而他也视之为自己未来的家乡，在那里他将要看见、敬爱、并颂赞那位曾经用祂自己的宝血救赎了他的主。（八）

    那原来是枯燥无味而不感兴趣的上帝圣言，现在竟被选作他研究的对象，作为他的顾问了。他将它当作是上帝写给他的信，是带有永恒铭记的了。（九）

    那原来显为是令人厌烦的工作活动，如今却成为他所喜爱的了。（十）


怀著

《开朗的宗教》
八月三十日 罪人在上帝面前并不快乐

    “不敬虔的人虽然得利，上帝夺取其命的时候，还有什么指望？……他岂以全能者为乐，随时求告上帝呢？”伯27:8,10

    人在未犯罪之前，原与那位“一切智慧知识都在祂里面藏着”的主保持着愉快的交谊。但是犯罪之后，他就不以圣洁为乐，竟竭力想回避上帝的圣面了。那未经更新之人的心仍是如此。它不与上帝和谐，也不以与祂的交往为乐。有罪的人在上帝面前不觉得快乐；而且必然畏缩而不愿与圣者交往。他若蒙准进入天国，天国对他也绝无乐趣可言。那里所洋溢的无私之爱的精神──每一颗心都与那具有无限之爱的心相呼应──也无法在他心中引起共鸣。他的思想，他的兴趣，和他的动机，全与彼处无罪之居民所有的迥然不同。他在天国的乐调中，乃是一个不和谐的音符。在他看来，天国乃是一个刑场；他就切望隐藏起来，不愿见到那位身为彼处明光与福乐中心的主。上帝绝不颁布专横的命令，不准恶人进入天国；他们之所以被摒于门外的。全是因为自己不适于参与其中的交谊。上帝的荣耀对于他们乃是烈火。他们宁愿毁灭，也要躲避那位曾舍命救赎他们之主的面目。（七八）


怀著

《开朗的宗教》
八月三十一日 更美的事务──新心与新灵

    “你们要将所犯的一切罪过尽行抛弃，自作一个新心和新灵；以色列家啊，你们何必死亡呢？主耶和华说：我不喜悦那死人之死，所以你们当回头而存活。”结18:31

    每次真诚转向主都为人生带来恒久的喜乐。（七九）

    许多人对于基督的优美，虽只有一知半解的概念，但他们的心却因喜乐而激动。他们渴望对救主的爱有更充分更深切的见识。但愿这样的人珍惜心灵中每一仰慕上帝的愿望。圣灵为凡愿由祂运行的人而工作，陶冶凡愿受陶冶的人，塑造凡愿受塑造的人。你们要将自己交与属灵思想与圣洁交往的教化。你们所见到的只是祂荣耀之黎明的曙光。你们若继续力求认识主，就必明白“义人的路好像黎明的光，越照越明，直到日午。”（箴4:18）（八十）

    在基督里，喜乐可以永远满足。（八一）

    我们若认识上帝和她所差来的耶稣基督，心灵就必得到无法形容的欢乐。（八二）


怀著

《开朗的宗教》
八月四日 为人服务

    “我知道世人，莫强如终身喜乐行善。”传3:12

    上帝号召人去乐意地为自己的同胞服务。（一一）

    我们为基督所作的每一项努力，都必得蒙祂的报赏；我们奉祂的名而克尽的每一本分，也都有助于我们自己的福乐。（一二）

    人生真是太宝贵，太富有严肃神圣的责任了，决不能浪费于专求取悦自我。一般男女几乎还没有开始明了人生的真正目的。他们受了虚荣与炫耀的引诱。他们怀具世俗超群出来的野心。人生的真目的竞因此而牺牲了。人生的上好行为，──纯朴，诚实，忠贞，清洁，正直，──是不能贿买也不能出卖的。无论智慧贵贱，即使是卑微的劳工，也和有名望的政治家一般、可以白白地享有。上帝已为人人预备了不论穷富都可享受的快乐，──就是那从培养清洁思想与无私行为而获致的快乐，也就是那得自讲说同情话语和实施善良行为的快乐。从那班作如此服务的人身上，有基督的光闪耀出来，使那般因重重忧伤而致变为阴沉的人生转暗为明。（一三）

《今日的生活》
六月十一日 喜乐与行善

    我知道世人，莫强如终身喜乐行善。传3:12

    青年们或以为随一已之所好便可以寻得幸福，但他们如此作却永不能获得真实的幸福。救主生前，亦并非为求他自已的喜悦而活。读到关于他的记载说，“他周流四方行善事”。他毕生以仁慈的服务为己任；安慰忧伤的人，帮助困乏的人，高举被欺压的人，在这世界上他是无家可归的，只有他的朋友以亲切敬慕之情，把他看作客旅款待。然而有他的同在，仿佛置身天国一般。他天天遭逢试炼和试探，却未失散或灰心丧志。……他常常忍耐而且乐观，受苦的人视他为生命、平安和健康的使者。

    基督毕生的工作，为我们留下的乃是何等令人叹服的榜样啊！在他的子女之中，有谁能象他一样为上帝的荣耀而活呢？他是世上的光，那愿为主作圆满服务的人，必须从他神圣的生命中点燃自己的烛。

    基督对他的门徒们说：“你们是世上的盐；盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。”要谨慎小心，我们必须效法基督的榜样。否则，我们就毫无价值──如同那失了味的盐一般。

    惟有效法基督的榜样，我们方能找到真正的幸福。人若接受了基督，他的心就必成为驯服的，原来的宗旨也改变了。 《青年导报》1901年8月22日

    他的服务所加给你身上的约束，无非是要增进你的幸福。你若应从他的要求，就必寻到平安，满足和快乐；是你在罪恶之途中所永不能得着的。《评论与通讯》1884年8月26日


怀著

《开朗的宗教》
八月五日 能有耶稣陪同参加

    “你有信心，就当在上帝面前守着。人在自己以为可行的事上，能不自责，就有福了。”罗14:22

    凡寻求真正福乐的人，务必要在他们一切所拥有的、以及他们一切所行的事上，得蒙上天的福惠方可。（一四）

    我俩绝不可忽略耶稣乃是喜乐的泉源这一事实。祂并不喜悦人类遭遇痛苦不幸，而是爱见他们快乐。基督徒原赋有诜许多可供享用的福乐资源，而且他们也可正确无讹地辨别什么是正当合法的享乐。他们大可享受那些既不削弱思想也不贬低心灵的康乐活动，就是那决不令人失望并留下遗憾，以致丧失自尊心或阻碍有用前途的。他们若能有耶稣陪同参加，而且保持虔诚的精神，那么他们就确保安全无误了。（一五）

    凡能保证可凭信心要求上帝赐福的任何娱乐消遣，必无危险性。但是那使你丧失私下祈祷资格、不能专诚献身在祈祷坛前或参加祝福祷告聚会的任何娱乐消遣，却并不安全而是有危险性的。（一六）


怀著

《开朗的宗教》
八月六日 秉公行义

    “秉公行义使义人喜乐，使作孽的人败坏。”箴21:15

    那全然甘心乐意接受来自上天使命的人，在他力图秉公行义时，就必因上帝的诸般应许而感到愉快。毫不动摇地信靠上帝，要作遵祂圣言而行的人，乃是遵行安全之道。上帝的忠告可使事务处理及家庭职责上的复杂难解问题简化。凡跟从基督的人，若专以荣耀上帝为念而从事工作，就必获得上天智慧。(一七）

    上帝的圣言与律法，既铭记于心灵之中，又表现在献身而圣洁的人生上，就具有强大的感化力而使世人自知有罪了。那等于拜偶像的贪婪，以及忌恨和贪爱世界之心，必要从凡顺服基督之人心中根除，而且他们也必乐于秉公行义，喜爱怜悯，并要谦谦卑卑地在上帝面前行事为人。（一八）


怀著

《开朗的宗教》
八月七日 勤 劳

    “人莫强如吃喝，且在劳碌中享福；我看这也是出于上帝的手。”传2:24

    在创造时，劳作原是一种命定的福乐;是使人得到发展，能力，与快乐的。地球的情况因受罪的咒诅而被改变之后，劳作的情况也因而改观了;现在随劳作以之俱来的虽有焦虑，疲乏，与痛苦，但劳作仍不失为幸福与发展之源。劳作乃是抵御试探的保障;它的纪律使人不致放纵，反而养成勤俭，纯洁，和坚定的品格。因此劳作便成了上帝光复人类之大计划的一部分。

    上帝虽然创造万物并经常地统治万物，但祂却也赐给我们一种略似于祂的能力。祂赐予我们略有控制自然之力。上帝既从混沌中造出美丽的世界，照样，我们也能使杂乱无章的境况变成整齐美观的状态。现今一切的事物虽已被罪恶污损了，然而我们在工作完成之后，却也能感到相当的快乐，类似上帝在观看美丽的地球并宣称它“甚好”时所有的快乐一般。


怀著

《开朗的宗教》
八月八日 欣赏大自然

    “耶和华的作为本为大；凡喜爱的都必考察。”诗111:2

    罪恶虽已它的阴霾笼罩大地，上帝却仍渴望祂的儿女在祂亲手的作为中寻得乐趣。（二十）

    世人赁着骄傲的心志喜爱华贵的大厦，因自己的建筑而夸耀得意；但是上帝把亚当安置在园中，这园子就是他的家。蔚蓝的天空就是屋顶；地和地上美丽的鲜花以及碧绿青草便是地板；大树上繁茂的枝条便是华盖。四围则悬挂着最壮丽的装饰品，──天上大艺术家的杰作。这一封圣洁夫妇的环境所给予世世代代的教训，就是：真正的幸福不是骄奢淫佚的生活，乃是在乎藉着上帝的创造之工与祂交往。只要世人少注意矫揉造作，而多追求淳朴率真，他们就更能合乎上帝造他们的旨意。骄傲和野心是永不能满足的，惟独那些有真智慧的人，才能得到实在和高尚的快乐；上帝已经安排一切，使人人都可以得到这快乐。（二一）

《今日的生活》
六月廿日 大自然的幽美

    耶和华的作为本为大；凡喜爱的都必考察。……他行了奇事使人记念。诗111:2-4

    原先创造出如此华美而又可爱的伊甸家园，给我们始祖居住的上帝，也为我们的幸福而将参天的大树、美丽的花朵，以及自然界中每一样可爱的东西赐给我们。《评论与通讯》1871年7月25日

    无论转向何方，都可以发现美丽的原始遗迹。无论搬迁何地，都可以听见上帝的声音，看到他的作为。

    千千万万的天籁，述说上帝的荣耀。在地上、在空中、在穹苍各有其不可思议的色彩，变化中有华丽的对比，或柔美的混融中的和谐，我们由此便看出他的荣耀来。那永存的山岭向我们述说他的权能。树木在日光之下摇动着绿色的旌旗，指点我们仰观它们的创造者。花卉象宝石一般点缀在大地上，它们以美妙的低语，向我们述说伊甸的风光，使我们满心渴慕那水不衰残的胜景。碧油油的绿草，象毡子一般铺在褐色的地上，也告诉我们上帝是如何地眷顾他最卑微的创造物。海洋的洞穴和地的深处，显出了他的宝藏来。那一位将珍珠放在海洋里，将紫水晶和珍贵的橄榄石藏在岩石中的，乃是美丽的爱好者。旭日升空，作他──就是创造一切的生命和光之主宰──的代表。一切装点大地，光耀天空的灿烂与华美，都称述上帝。

    我们会不会享受了这一切的恩赐而忘了那赐予者？让它们领我们去深思他的良善和慈爱吧。在我们所居处之地上家庭中的一切华美，都要提醒我们想念那明如水晶的河流，如摇曳生姿的树枝，活泼的泉水，光华夺目的城邑，以及穿着白色礼袍的圣歌队，我们的天家──那荣美的世界，是没有任何艺术家能够描绘，也是人间的口舌所无法传述的。《健康论》1882年


怀著

《开朗的宗教》
九月一日 全地都颂赞祂

    “全地都当向上帝欢呼；歌颂祂名的荣耀；用赞美的言语，将祂的荣耀发明！”诗66:1,2

    全心全意的真诚颂赞上帝，也和祈祷一样是一种义务。我们要向世人和天上的众使者表现我们珍视上帝对于堕落人类之奇妙的爱，并表明我们指望从祂无限的丰盛中领受多而又多的福惠。我们需要照我们所作的更多讲述自己经验中的宝贵记录。尤其是在得蒙圣灵的特别浇灌之后，我们若述说主的良善和祂为祂儿女所有的奇妙作为，我们在主里面的喜乐以及我们在祂工作上的效能就必大大增加。（一）

    当以诗歌来表达赞美和感谢之忱。在受试探的时候，与其吐露我们的情绪，倒不如凭着信心向上帝唱出感恩的诗歌。

    诗歌乃是我们所能时常用来抗御灰心丧志的武器。（二）

    使徒保罗劝人“要靠主常常喜乐，我再说，你们要喜乐。”（腓4:4:）不论你的生性如何，上帝总能将它加以锻炼，使之成为温和而基督化的。你凭着运用活泼的信心，就能与凡不合上帝心意的事隔绝，而就此将天国导入你在地上的生活中。如此行，你就必步步都有阳光照耀。若遇仇敌企图以黑暗遮蔽心灵，就歌唱信心谈论信心，这样你就必发现在歌唱谈论中，你已使自己置身于光明之中了。（三）


怀著

《开朗的宗教》
九月十日 音乐也是崇拜和行为

    “希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华；他们就欢欢喜喜地颂赞耶和华，低头敬拜。”代下29:30

    音乐乃举行虔敬礼拜的要素，与祷告同是敬拜上帝的行为。（二二）

    一个教会可能是国内最贫穷的。它也许没有任何足以吸引人注意它的外观，但如果其成员具有基督的品德，他们心中就必享有他的喜乐，天使也要参与他们的崇拜。那出自感恩之心的颂赞和称谢，必如馨香之祭升达上帝面前。

    古以色列人行经旷野时常用圣诗赞美上帝。主的诫命和应许都被配上音乐，由这些长途跋涉的旅客们沿途歌唱。后来，当他们在迦南地聚集举行圣筵时，仍要重述上帝的奇妙作为，并奉他的名献上感谢。上帝渴望祂百姓的一生成为颂赞的一生。“好叫世界得知”祂的道路，“万国得知”祂的救恩(诗67:2)。（二三）

《今日的生活》
八月廿二日 和我的邻舍一同唱诗祈祷

    希西家王与众首领，又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华，他们就欢欢喜喜的颂赞耶和华，低头敬拜。代下29:30

    以爱心和同情挨家去宣扬真理，原是与基督初次差遣他的门徒出去传道的指示相符合的。藉着赞美上帝的诗歌，和谦卑诚恳的祈祷，在别人的家中以简明的方法解释圣经的真理，可以感化许多的人。神圣的帮助者亦将莅临其间，使人的心受感动。他曾应许说， “我就常与你们同在。”既有了这样的一位帮助者与我们同在的保证，我们自当凭着希望、信心和勇气而努力工作。《评论与通讯》1907年11月21日

    有歌唱之天赋的人是很需要的。诗歌是使人心感受属灵真理的影响最有效的方法之一。往往圣诗的词句能启导悔悟和信心的根源。……教友之中无分老少，都当受训出去向世人宣扬这最后的信息。若是他们存谦卑的心出发，上帝的天使会和他们同去，教导他们如何扬声祷告，如何引吭高歌，并如何宣扬现代的福音信息。《评论与通讯》1 912午6月6日

    要学习唱一些最简单的诗歌。这可以帮助你从事挨家布道的工作，人的心也必响应圣灵感化之能。基督常常听见赞美的圣诗，他的心里很快乐。圣经也告诉我们当罪人悔改的时候，天上的使者也大有喜乐，而且主也因他的教会歌唱圣诗而喜乐。《评论与通讯》1902年11月11日

    当你们象门徒一样到处宣扬救主之爱的故事时，必有人欢迎你们，乐意与你们为友，且要看见你们劳苦的果效。《评论与通讯》1904年2月4曰


怀著

《开朗的宗教》
九月十一日 歌颂导致欢喜快乐

    “我歌颂祢的时候，我的嘴唇和祢所赎我的灵魂都必欢呼。”诗71:23

    圣经论及诗歌的历史，对于音乐与诗歌的功用及效益，予人以充分的提示。（二四）

    以色列的军队在约沙法的帅领之下，带着颂赞的歌声出去，大得解救。……在军队之前，有歌唱的人高声颂赞上帝，赞美祂已应许使他们得胜。

    此后，到了第四日，全军都回到耶路撒冷，满载着从敌人那里掳来的战利品，并为他们的获胜欢唱颂赞之歌。（二五）

    耶稣在地上的时候，曾借诗歌抵挡试探。往往遇人向祂说尖刻刺激的话，或在有沉重的幽暗、不满、不信，或恐怖的气氛包围祂的时候，就听到祂吟唱那满有信心与圣洁快乐的诗歌。（二六）

    既然如此，我们就当教导自己的心和口，因上帝无比的大爱而且说出颂赞祂的话来。当教导自己的心灵怀具希望，并居留在那从髑髅地十字架照耀出来的明光之中。我们绝不应忘记自己是天上大君的子民，是万军之耶和华的儿女。（二七）

    “知道向祢欢呼的，那民是有福的！耶和华啊，他们在祢脸上的光里行走。”诗89:15


怀著

《开朗的宗教》
九月十二日 自然界向祂发出颂赞

    “耶路撒冷的荒场啊，要发起欢声，一同歌唱；因为耶和华安慰了他的百姓，救赎了耶路撒冷。 ”赛52:9

    那铺张穹苍、立定大地根基的乃是基督。是祂亲手“将大地悬在虚空”（伯26:7），并创造了田野中的百花。……祂使大地充满美丽，空中充满歌声。（二八）

    “住在地极的人，

      因祢的神迹惧怕；

      祢使日出日落之地都欢呼。……

      祢的路径都滴下脂油，

      滴在旷野的草场上。

      小山以欢乐束腰； ”（诗65:8,11,12）

    从那深沉雷霆之严肃隆重的轰鸣，与那古老海洋之翻腾匉訇的怒啸，到那使丛林以美调应和的快乐清歌，自然界的千声万籁都向祂发出颂赞。（二九）

    飞鸟可给人信靠的好教训。我们的天父固然供养它们；但它们却必须采集食物，营筑巢穴，并养育小鸟。它们时刻冒着仇敌伤害的危险；然而它们却仍是多么愉快地去作它们的工，它们的歌曲是多么地充满快乐！（三十）


怀著

《开朗的宗教》
九月十三日 颂赞驱除忧虑

    “你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。”雅5:13

    人类从颂赞诗歌所得的福惠，实在巨大。……圣歌的字句，该是多么常常地在人心灵上开启悔改及信、望、爱与快乐的泉源。（三一）

    耶稣是我们的模范。（三二）

    祂从未让世俗的忧虑、逼得祂没有时间去思想、与顾念天上的事。祂时常吟咏诗篇，或高唱圣歌、来表示祂心中的快乐。拿撒勒的居民时常听见祂颂扬、赞美、感谢上帝的声音。祂用诗歌与上天交通；当祂的同伴因工作疲劳而发怨言时，从祂口中出来的甜美歌声、就使他们愉快起来。祂赞美的声音，似乎能将恶天使驱逐出去，并像声音一样，使那地方充满了香气；将听见祂声音之人的心思、从地上的飘流之所带进了天家。（三三）


怀著

《开朗的宗教》
九月十四日 因上帝造化之工的荣美而欢欣

    “地的根基安置在何处？地的角石是谁安放的？那时，晨星一同歌唱；上帝的众子也都欢呼。”伯38:6,7

    “天地万物都造齐了”（创2:1）之后，……创造主和天上的一切众生，看着这光荣的良辰美景，无不欢欣快乐。“那时，晨星一同歌唱，上帝的众子也都欢呼。”（伯38:7） （三四）

    地被创造主造出来的时候是非常美丽的。地面上分布着大大小小的山冈和平原，点缀着源远流长的江河和美丽可爱的湖泊；可是那时的山岭并不是险峻崎岖的，没有现在常见的绝壁悬崖和深沟险壑；地的根基是凹凸不平的岩石，但上面盖有一层肥沃的土壤，其上生长着繁茂的草木；并无令人作呕的死水和荒芜不毛的沙漠。处处有奇花异卉，令人赏心悦目。高原上有今日所见不到的参天蔽日的大树。空气毫无污浊的成分，却是清新而有益健康的。全部景色比君王的园林更为美丽。众天使赞叹不已，并为上帝奇妙的作为而欢欣。（三五）


怀著

《开朗的宗教》
九月十五日 因祂供给每日的恩惠

    “草场以羊群为衣；谷中也长满了五谷；这一切都欢呼歌唱。”诗65:13

    以色列在大卫王的统治之下，曾经快乐地同声歌唱赞美至高者的圣诗，来承认他们完全依靠祂供给

    每日的恩惠。且听他们常年颂赞的声音……

    “拯救我们的上帝阿，……

      祢使日出日落之地都欢呼。

      祢眷顾地，降下透雨：

      使地大得肥美，上帝的河满了水：

      祢这样浇灌了地，好为人预备五谷

      小山以欢乐束腰。

      草场以羊群为衣；

      谷中也长满了五谷；

      这一切都欢呼歌唱。”（诗65:5,8-13）（三六）


怀著

《开朗的宗教》
九月十六日 因以色列的圣者乃为至大

    “锡安的居民哪，当扬声欢呼；因为在你们中间的以色列圣者，乃为至大。”赛12:6

    当基督的光照在心中之时，口里就必充满了赞美感谢上帝的话语。（三七）

    福音所提供的恩赐是不能从暗中获得、或秘密享受的。

    “耶和华说：你们是我的见证，我也是上帝。”（赛43:12）

    我们对祂的信实所作的见证，乃是上天所特选作为向世人表扬基督的方法。（三八）

    我们每天从上帝手中所领受的福惠，尤其是耶稣为要使我们得到福乐和天家，而为我们舍命的恩典，应该作我们不断感谢祂的缘由。上帝使我们这失真的罪人，得以与祂自己联合，成为祂特选的子民，祂向我们所显出的是何等的慈怜，何等的大爱！我们的救赎主为要使我们得以称为上帝的儿女，祂所付出的牺牲又是何等地大！我们应当赞美上帝，因祂在救赎的大计划中，把有福的指望摆在我们面前；我们应当赞美祂，因为祂赐给我们天上的产业和祂丰富的应许；我们应当赞美祂，因为祂是长远活着，为我们代求。（三九）

    我们既有如此……荣耀的盼望，有基督用祂自己宝血所买来的救赎，难道还保持静默无声吗?难道我们不愿像门徒在当年耶稣骑驴进耶路撒冷时一样，用大声来赞美上帝吗?我们所期望的，不是远较他们所期望的更为光荣吗？我们既有如此满有荣光和不朽生命的极大盼望，这样，有谁还敢禁止我们用大声来将荣耀归与上帝呢？（四十）

    “你们要向耶和华唱歌，因祂所行的甚是美好；但愿这事普传天下。”（赛12:5）


怀著

《开朗的宗教》
九月十七日 因祂的慈爱永远常存

    “有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号；也有许多人大声欢呼。”拉3:12

    每日献燔祭之坛的恢复，使这班忠心的“余民”大觉欣慰。他们热切地着手进行重建圣殿一切必要的准备工作，并随筹建工作的逐月进展而增加了勇气。……他们怀着欢乐的心情，期待着将来在圣殿重新建成之后，可以看到祂的荣耀从其中照耀出来的那一天。……工程很快地就进展、到了必须奠立基石的阶段。这项奠基典礼是当着成千上万前来参观工程进行的人举行的，他们也因自己的得与这圣工有分而深表快乐。常奠立房角石的时侯，全体民众在祭司的号筒和亚萨子孙的铜钹伴奏之下，“彼此唱和、赞美称谢耶和华，说：祂本为善；祂向以色列人永发慈爱。”（拉3:11）（四一）


怀著

《开朗的宗教》
九月十八日 因祂引领祂的子民

    “甚至百姓不能分辨欢呼的声音、和哭号的声音，因为众人大声呼喊，声音听到远处。”拉3:13

    可是当这欢乐的一天，却听到在音乐和赞美的呼声中掺杂着不谐之音。“有许多祭司、利未人、族长、就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号。”（拉3:12）……他们非但不感欣喜，反而怀着不满和灰心的情绪。他们会见过所罗门圣殿的荣耀，所以他们便因现在所造的不如以前而悲哀起来。……

    那些在奠立圣殿根基时没有一同欢乐的人，若能预见自己当日缺少信心的结果，他们就必心惊胆颤了。他们既没有体会到自己非难和灰心的话语所有的分量；也没有领悟到自已所表示的不满之情、如何大大地阻延了主殿的落成。（四二）

    幸而会众中还有许多人，因为具有更大的信心和更远的眼光，并没有对这较小的荣耀表示不满。当时“也有许多人大声欢呼；甚至百姓不能分辨欢呼的声音、和哭号的声音；因为众人大声呼喊，声音听到远处。”（拉3:12,13）（四三）


怀著

《开朗的宗教》
九月二日 以唱诗、击鼓，弹琴与瑟赞美祂

    “你们当向上帝我们的力量大声欢呼；向雅各的上帝发声欢乐！唱起诗歌，打手鼓，弹美琴与瑟。”诗81:1,2

    凡从那充满敬爱及效忠于上帝之纯洁的心所发出来的甜美诗歌，都将荣耀归与上帝。……凡严格遵守上帝圣言中的劝告与教训，虔诚寻求明白并奉行祂公义圣旨的人，绝不至感觉日常琐事的烦恼。他们所觉得的感激，以及在心里作主的上帝的平安，促使他们在心中向主奏出美音佳调，并藉言语表述对亲爱的救主所欠敬爱与感恩的债，因祂爱他们，甚至舍命受死好叫他们得着生命。（四）

    上帝的儿女不愿受感情及情绪的辖制。他们徘徊于希望与恐惧之间，基督的心就必感到伤痛，因祂已将祂那大爱明显无误的证据给予他们了。祂要他们在那至圣的真道上建立稳固，加强，坚定。祂要他们从事祂所指派给他们的工作；以致他们的心得以在祂手中如同圣洁的琴，每一根琴弦都向那位奉上帝差遣来除去世人罪孽的主、奏出颂赞与感谢来。（五）


怀著

《开朗的宗教》
九月二十日 因耶和华必要拯救祂的子民

    “耶和华如此说：你们当为雅各欢乐歌唱，因万国中为首的欢呼；当传扬颂赞说，耶和华阿，求祢拯救祢的百姓以色列所剩下的人。”耶31:7

    我在异象中见有两队大军在作剧烈的战斗。一队是由标着属世徽号的旗帜带队；另一队却由以马内利大君血染的旌旗带队。只见旗帜一面又一面地被遗弃在尘埃之中，从主的军队中有一小队又一小队的军兵投入了敌阵，同时从仇敌的行伍中也有一支又一支的军兵、与守上帝诫命的子民联合起来……

    战争相当激烈，双方互有胜败。看来这时十字架兵败退了，“好像拿军旗的昏过去一样。”（赛10:18）但他们显然是以退为进，为要取得更有利的阵势。只听到有欢呼的声音发出。当基督精兵将祂的旌旗插在那原为敌军固守的城堡上时，便扬起了赞美上帝的歌声，又有天使的声音与歌声配合应和着。我们救恩的元帅在指挥作战，还支援祂的军兵。祂大展神能，鼓励他们迫使战斗接近城门。祂一步一步地帅领他们，凭公义显明可畏的事，使之胜了又再胜。（四六）


怀著

《开朗的宗教》
九月二十一日 鼓弹琴奏乐颂赞上帝

    “耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜的行告成之礼。”尼12:27

    即使在这教育进步的时代，仍可从古代上帝子民的历史中发现大有助益的教训。（四七）

    圣乐的艺术获得了细心而勤勉的培养。既听不到轻浮的华尔兹舞曲，也没有那颂扬世人而令人不注意上帝的粗俗浮燥的诗歌；所有的只是那赞美创造主、颂扬祂圣名并描述祂奇妙作为的神圣庄严的诗章。这样一来，音乐乃供圣洁宗旨而用，为要提高人的思想专注于那纯洁、尊贵、而崇高的事物，并在心灵中激发对上帝专诚感恩的意念。（四八）

    音乐应当富、有美，有情，有力。当扬声诵唱赞美与崇拜的诗歌。如可实行的话，不妨佐以器乐，使美妙的和声作为得蒙悦纳的祭物，上达于上帝。（四九）


怀著

《开朗的宗教》
九月二十二日 吹奏颂赞的号声

    “在你们快乐的日子和节期、并月朔，献燔祭和平安祭，也要吹号；这都要在你们的上帝面前作为纪念：我是耶和华你们的上帝。”民10:10

    住棚节是一年中最后的一次集会。上帝的本意，是要祂的百姓在这时回想祂的良善和慈爱。…… 远近各处来的人，手里都拿着欢乐的标记。无论贫富老少、都带着献给上帝的感恩祭，因为祂曾以恩典为冠冕与年岁戴上；使祂的路径都滴下脂油。凡足以悦目、能表示大家同乐的枝叶，都从树林中折来。于是首都顿呈一美丽的树林了。……

    在第一天破晓的时候，祭司拿着银号，吹出长而且亮的响声，接着许多号筒都吹起应答着；民众从他们的住棚中发出快乐的呐喊，响彻山谷，以欢迎这节日的到来。（五十）

    圣殿是大家欢乐的中心。这里有献祭礼的伟大场面。这里，在圣殿的雪白石台阶的两旁，排列着利未人的诗歌队，领着唱圣诗。敬拜的群众，都手中摇着棕树枝，挥着番石榴的枝子，同声歌唱，再和着副歌。于是或远或近，处处的歌声都遥遥的一齐在应和着这歌调；直到周围的山陵都反应赞美的声音了。（五一）


怀著

《开朗的宗教》
九月二十三日 保持与上天的交往

    “我就走到上帝的祭坛，到我最喜乐的上帝那里；上帝阿，我的上帝，我要弹琴称赞祢。”诗43:4

    大卫在他经历沧桑的多变生涯中，藉着诗歌与上天联络。（五二）

    这个天真烂漫的牧童歌唱他自己所编写的诗篇，并用琴弹出美妙的旋律，伴奏着他那柔嫩的童子歌声。

    这一个青年的诗人，天天得到创造主品格和威严的启示，使他心中充满了崇敬和喜乐。……他一天天与上帝的交往更加密切。他的心中经常领悟到新的奥意，用诗体写成新句，用琴音奏出新声。他悠扬的歌调响应于群山之间，好像是在应和天上使者的欢乐声音……

    他用自己的才能，就是上帝所赐给他最宝贵的恩赐，来颂扬那厚赐与人的上帝的荣耀。他深思默想的机会，使他在智慧和敬虔上格外丰富起来，使他得蒙上帝和天使的喜悦……每一线新的光芒使他发出新的乐音，写出更美妙的诗章，归荣耀给他的上帝和救赎主。那感动着他的慈爱，那环绕着他的忧伤，和那追随着他的胜利，──这一切都是他活泼的思想所充满的旨趣；当他在自己人生的一切遭遇中看到上帝的爱时，他的心就涌出了更热烈的崇拜和感谢，他的口就唱出内容更丰富的歌曲，他的琴就奏出更欢乐的音凋。（五四）


怀著

《开朗的宗教》
九月二十四日 因耶和华的力量而欢喜

    “犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们；因为耶和华使他们战胜仇敌，就欢喜快乐。他们弹琴、鼓瑟、吹号来到耶路撒冷，进了耶和华的殿。”代下20:27,28

    在约沙法作王的末期，犹大国被敌军侵犯，而这支军队的临到适足以使当地居民为之战栗。“摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。”（代下20:1）（五五）

    当他们向战场行进之时，约沙法说：“犹大人和耶路撒冷的居民哪，要听我说：信耶和华你们的上帝，就必立稳；信祂的先知，就必亨通。”“约沙法既与民商议了，就设立歌唱的人颂赞耶和华，使他们穿上圣洁的礼服。”（代下20:14-21）这些歌唱的人走在军队前头，因胜利的应许而高声赞美上帝。……

    这次危机之中，上帝乃是犹大的力量，今日祂依然是祂子民的力量。

    犹大的军队带着大批掠物，“欢欢喜喜地回耶路撒冷；……因为耶和华使他们战胜仇敌，就欢喜快乐。他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。”（代下20:27,28）他们喜乐是大有理由的。在顺从“你们……要……站着，看耶和华为你们施行拯救；不要恐惧，也不要惊慌”的这个命令上（代下20:17），他们全心依靠上帝，祂也显明是他们的保障和拯救者。（五六）


怀著

《开朗的宗教》
九月二十五日 在主的殿中吹号

    “吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：耶和华本为善，祂的慈爱永远长存！那时，耶和华的殿有云充满。”代下5:13

    大卫王所设计，他的儿子所罗门所建造的圣殿终于落成了。“所罗门造成了耶和华殿……凡他心中所要作的，都顺顺利利地作成了。”（代下7:11）这时，为了要使这座造在摩利亚山顶上的殿真能照大卫所愿望的，“不是为人，乃是为耶和华上帝”的居所，（代上29:1）还必须举行一次隆重的落成典礼，将它正式奉献给耶和华，以供敬拜之用。……

    届时，以色列会众和许多外国派来衣冠华丽的代表，都聚集在圣殿院内。当时的场面是非常显赫的。所罗门已经率同以色列的长老，和民间有声望的人士，从圣城的另一方护送着约柜到来了。……祭司们一面歌唱，一面奏乐，以隆重的仪式“将耶和华的约柜抬进内殿，就是至圣所。”（代下5:7）当他们从内殿出来时，各人就站在指定的地位上。歌咏队──身穿细麻布衣服。敲钹、鼓瑟、弹琴的利未人──立在祭坛的东边，同着他们还有一百二十个吹号的祭司。（见代下5:12）

    “吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：耶和华本为善，祂的慈爱永远长存！那时，耶和华的殿有云充满，甚至祭司不能站立供职，因为耶和华的荣光充满了上帝的殿。”（代下5:13-14）（五七）


怀著

《开朗的宗教》
九月二十六日 唱奏胜利的凯歌

    “亚伦的姐姐，女先知米利暗，手里拿着鼓；众妇女也跟她出去拿鼓跳舞。米利暗应声说：你们要歌颂耶和华，因祂大大战胜，将马和骑马的投在海中。”出15:20,21

    一夜之间，他们从最可怕的危险之中完全被拯救出来了。那人数众多而无力抵抗的以色列人──一群不惯于战争的奴仆，又带着妇孺和牲畜，前有大海，后有埃及强大的追兵──看见在海中为他们开了一条出路，而他们的仇敌正在满望得胜的时候，却沉在海底了。惟在耶和华能施行这样的拯救，他们充满感谢和信靠的心归向祂。他们用赞美的诗歌表达他们的情绪。上帝的圣降在摩西身上，他领着百姓唱一首感谢得胜的歌，就是人所周知的最古而最雄壮的一首诗。……

    以色列全军歌唱这雄壮的诗句，如同众水的声音一般。以色列的妇女齐声应和，摩西的姐姐米利暗带领着她们出来击鼓跳舞。旷野和大海反应着他们快乐的叠句，山岭回响他们赞美的诗歌，──“我要向耶和华歌唱，因他大大战胜。”……

    这一首诗不单是属于希伯来人的。它还指着义人的一切仇敌的灭亡，与上帝选民以色列的最后胜利。（五八）


怀著

《开朗的宗教》
九月二十八日 良言乃为纯净

    “恶谋为耶和华所憎恶；良言巧为纯净。”箴15:26

    当基督住在心内之时，思想和态度都必是纯洁而高雅的。（六十）

    必越久越对轻浮的态度，不当的言语，和卑鄙的思想表示厌恶。（六一）

    我们要习惯于用悦耳的声音，纯正的言语，以及和善有礼的词句说话。优美而亲切的话语对于人心有如甘露时雨一般。圣经上轮到基督说，在祂嘴里满有恩惠，所以祂“知道怎样用言语扶助疲乏的人。”（诗45:2；赛50:4）主也命令我们：“你们的言语要常常带着和气，”（西4:6）“叫听见的人得益处。”（弗4:29）（六二）

    和蔼、喜悦，与鼓励的话语，较比那最具治疗功能的良药更为有效。这样的话语能使意志消沉沉沮丧的人生出勇气，而那由亲切行为和鼓舞话语所产生的欢乐与温暖，也必获得十倍的报偿。（六三）

    切不可容让指责非难的话语出你的口，因为它对于你四周的人正像那伤人毁物的冰雹一般。那从你口中听吐露出来的，应当只是愉快，喜乐，和爱的话语。（六四）


怀著

《开朗的宗教》
九月二十九日 良言使心觉甘甜，使身保健康

    “良言如同蜂房，使心觉甘甜，使骨得医治。”箴16:24

    在人心灵悲伤失望、勇气脉搏低弱时、对他说几句高兴勉励的话，──救主就认为这些话是对祂自己说的一样。人心既受到鼓舞，天使见到也予以欢悦的认可。（六五）

    基督的恩慈要控制人的心情和言语。它的运行必能表现在弟兄之间彼此对待的礼貌、亲切、以及和蔼、勉励的话语上。（六六）

    应当注意人的心理与身体互有的影响。……忿怒、不满、自私、或污浊之念的足以有伤精神，损害身体；而喜乐、无私、以及感恩之心的具有奇妙的生活力，也是应当加以指明的。……

    圣经又称“良言”不仅能“使心觉甘甜”并且“使骨得医治。”（六七）

《今日的生活》
五月廿八日 善行良言促进健康

    良言如同蜂房，使心觉甘甜,使骨得医治。箴16:24

    慈爱、愉快、鼓励的言语，其效果远胜于最能治病的良药。这些将勇气带给沮丧绝望的心灵，而藉着善行良言所给予全家之幸福和光明，要十倍于劳碌所得的赏赐。作丈夫的应该记着，训导儿女的这个重担大部份落在母亲的肩上，并且她还负着陶铸他们的心志的责任。这就应该激发他温慈之感，以真挚的关怀去减轻她的重负。他要勉励她信任他深厚的爱，指示她仰望上天，那里有力量、有平安，和疲乏之人的安息。《教会证言》卷一

    他的仁爱和体贴，对于他的妻子必是一种可贵的鼓励和安慰，同时他看见妻子快乐，自己心中也必得到安慰和快乐。《服务真诠》

    能作为天国最佳美的象征乃是一个有圣灵在其中作主的家庭。……凡足以破坏家庭里的平安与合一的风气，要坚决予以轭制，并且要珍重和悦与仁爱。《时兆》1911年6月20日

    家庭应该是一个有喜乐、礼仪、和慈爱所常居之处，而且凡有这些恩惠存在的地方，那里就有平安和幸福。 《服务真诠》

    那些在最不利的景况之中奋力谋生的人，或许就因为这无须偿付代价的亲切的服务，而得着振兴、力量和鼓励。简明仁慈的话语，亲切单纯的服务，能扫除那密集在心灵眼界之前的试探的黑云。《怀氏文稿》1900年

    柔和、仁慈、和温良的影响之下必造成一种能医治而不致伤害人的气氛。《怀氏书简》1906年


怀著

《开朗的宗教》
九月三日 在祂的圣所中发出欢乐的声音

    “来啊，我们要向耶和华歌唱；向拯救我们的磐石欢呼，我们要来感谢祂；用诗歌向祂欢呼。”诗95:1,2

    上帝在地上的居所，对谦卑而且相信的人来说，就是天国的门。赞美诗歌，祈祷，以及基督代表所讲述的话语，乃是上帝所命定的媒介，为上界教会预备一班人，从事那决非亵渎之物所能侵入的更为崇高的敬拜。……

    凡拥有一座圣所的人──不论这圣所是高是低，是设在城市或在崎岖的山岭洞穴之间，是在鄙陋的茅屋内或在荒野之中，都是有福的。只要圣所乃是他们所能为主预备的最好的所在，祂都必以祂的临格而使之成圣。……

    那从多人心中、以清晰明确的语句所倾吐出来的诗词歌曲，乃是上帝所用以救灵的工具之一。所有的崇拜聚会，均应以严肃敬畏的态度举行，正如有大会的主临格在眼前一般。（六）

    感谢，赞美，和欢乐的声音，乃是上天可以听得到的。当上帝在地上的儿女，因所供备的伟大救恩而将尊贵、荣耀、和颂赞归上帝和羔羊的时候，天上的使者也必与他们联合同声颂扬。（七）


怀著

《开朗的宗教》
九月三十日 带来帮助和鼓舞

    “口善应付，自觉喜乐；话合其时，何等美好！”箴15:23

    说话的能力乃是大有价值的，而发声发方也应加以修养，俾能造福加惠于凡与我们交往的人。（六八）

    “心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。”“一句话说得合宜，就如金苹果在银网子里。”（箴16:21；25:11）

    我们身为基督的门徒，理应使自己的言语在基督徒的生活上具有互相帮助和鼓励的作用。我们应当更多述说自己经验中的宝贵记录。我们应当讲述上帝的怜悯和仁慈，以及救主深厚无比的爱。我们所说的言语应当是颂赞与感谢的言语。如果我们的心意中充满了上帝的爱，自必在谈话中表露出来。（六九）

    语言的恩赐，也就是人类声音所发出来美的音乐，既供献作为颂赞那位爱我们并为我们舍己的主而用，那么在这充满罪恶与无知的世界上，实在是颇为宝贵的。（七十）

    基督的爱也要在心灵中成为“泉源，直涌到永生。”……凡拥有这爱的人必欢喜谈论上帝为爱祂的人所预备的事物。（七一）


怀著

《开朗的宗教》
九月四日 在义人的家中

    “在义人的帐棚里，有欢呼拯救的声音：耶和华的右手施展大能。”诗118:15

    悲痛或喜乐之源的水闸，是我们向自己开启的。我们若容许自己的思想全神贯注于属世的烦恼琐事，我们的心就必充满疑虑、忧郁、与不祥的预感。我们若极爱上面的事物，就必听到有耶稣的慈声向我们的心说话，抱怨诉苦就必停息，而烦恼思想也必消逝在向我们救赎主所献的颂赞中了。凡凝想详述上帝大慈大悲，同时也不忘忽祂较小恩赐的人，就必以喜乐为带束腰，并要在心中向主奏出佳音美调来。（八）

    家庭中应有歌唱，当唱一些清洁悦耳的诗歌，就免除许多斥责的话，增加不少的愉快，希望与欢乐。（九）

    就某种意义而言，父亲乃是家庭的祭司，早晚负责在家中的祭坛上献祭。然而妻子儿女也当一同祈祷，合唱赞美诗歌。父亲在早晨离家去从事他日常工作之先，应将儿女召集在自己的身边，并跪在上帝面前，将他们交托天父照顾。一天的辛劳完毕，全家又当一同献上感恩的祈祷，合唱颂赞的诗歌，敬谢当日所蒙神圣的眷顾。（十）


怀著

《开朗的宗教》
九月七日 以喜乐的心歌颂上帝为善为美

    “你们要赞美耶和华，因歌颂我们的上帝为善为美，赞美的话是合宜的。”诗147:1

    心灵可藉着赞美的羽翼上升而更接近天国。在天上的庭院中常以颂赞与音乐来敬拜上帝，而当我们表示感恩之忱时，我们便近似天上众生的敬拜了。“凡以感谢献上为祭的，便是荣耀”上帝。（诗50:13）但愿我们怀着敬虔的喜乐，带着“感谢和歌唱的声音，”到我们创造主的面前来。（赛5:3）（一四）

    当世人以灵与悟性歌唱时，天上的音乐家也都参加，同唱感恩之歌。那位将一切恩赐赋予我们、俾使我们得与上帝同工的主，期望祂的仆人要修练自己的声音，以致说话唱歌能使人人都听得明白。所需要的并不是大声歌唱，而是声调清晰，发音正确，和语句分明。但愿大家多下功夫培养发声的能力，以便能用来将荣耀归与祂。（一五）


怀著

《开朗的宗教》
九月八日 歌唱是抗御灰心的武器

    “锡安的民哪，应当歌唱！以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐！”番3:14

    颂赞的旋律原是天庭的气氛;当天地互相接触之时，便产生出音乐与诗歌--“感谢和歌唱的声音”来。（赛51:3）

    在那初被创造安放，美丽而无罪污的地球之上，上帝的笑容之下，“晨星一同歌唱，神的众子也都欢呼。”（伯38:7）人们的心也这样随声响应，颂赞上帝的善良。(一六）

    耶稣在地上的时候，曾借诗歌抵挡试探。往往遇人向他说尖刻刺激的话，或在有沉重的幽暗、不满、不信，或恐怖的气氛包围他的时候，就听到他吟唱那满有信心与圣洁快乐的诗歌。

    在那最后一次逾越节筵席的悲愁之夜，当他行将出去被卖受死的时候，祂曾扬声唱着这一道诗:

    “耶和华的名是应当称颂的，

      从今时直到永远。

      从日出之地到日落之处，

      耶和华的名是应当赞美的。”（一七）

    当我们的救赎主领我们走到那充满上帝荣耀的天国之门的时候，我们就可听见那在宝座周围的天上歌咏队所唱的颂赞与感恩之歌;然而当我们在地上家庭中响应天庭的歌声时，我们的心就必与天上的歌唱者格外接近了。与上天的交往须从地上开始。我们必须在地上先学习那颂赞的声调。（一八）


怀著

《开朗的宗教》
九月九日 音乐提高人的思想

    “愿圣民因所得的荣耀高兴；愿他们在床上欢呼。”诗149:5

    我们一旦感捂到基督为我们的缘故所作的牺牲，我们的嘴唇就要转向那最崇高最超卓的颂赞主题了。（一九）

    音乐往往被误用以供罪恶之用，因此便成了一种最足以引诱人的利器。然而音乐若加以正当的运用，原是上帝所赐的一种宝贵恩赐，目的在提高人的思想，使其思念高尚尊贵的事，并感化提高人的心灵。

    以色列民行经旷野的时候，怎样借圣歌的乐曲来激励行程中的兴致;照样，上帝也吩咐他现今的儿女，使之对在世为客旅的生活感觉快乐。很少有别人方法较比将上帝的话语编入诗歌之中反复吟咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性;激起思想并引起同情之心，促进行动和谐一致，并排除那使人丧胆失志的忧伤与恐惧。（二十）

    在世界最后的大危机愈益迫近的时候，上帝的光必更显明亮，人必听见有最高昂最清明的声音，唱出那信心与希望之歌。（二一）


怀著

《黎明的灵修》
一月一日　他是真上帝

    惟耶和华是真上帝，是活上帝，是永远的王；他一发怒，大地震动；他一恼恨，列国都担当不起。(耶10:10)

    象我们的求主一样，我们生于此世是要为上帝服务的。我们在世务须于品格上象上帝，藉着一种服务的人生将他显示于世界。为了要作上帝的同工，为了要象他，并彰显他的圣德起见，我们必须正确地认为他。我们必须照他所启示的真像来认识他。

    认识上帝乃是一切真教育和真服务的基础，是抗拒试探的唯一可靠的保障，也是能使我们在品格上与上帝相似的唯一途径。这是凡从事超拔同胞之工作的人必须具备的知识。品格的变化，生活的纯洁，服务的效能，持守正确原则的毅力，这一切悉赖乎对上帝有正确的认识。这种认识乃为今生与来世所不可或缺的准备。

    “认识至圣者，便是聪明。”

    我们因认识他而得知“一切关乎生命和虔敬的事。”…我们必须研究上帝所赐与我们关乎他自己的启示。《服务真诠》

    对于上帝及其要求有一个清楚的概念，必导致合宜的谦逊。《基督教育之研究》

《今日的生活》
十月十一日 他是一位永活的上帝

    惟耶和华是真上帝，是活上帝，是永远的王。他一发怒，大地震动；他一恼恨，列国都担当不起。耶10:10

    “我必亲自和你同去。”（出32:14）这便是上帝在旷野的的旅程中所赐的应许。配着这样的保证有耶和华上帝品格之奇妙的彰显，使摩西能向以色列宣扬上帝的良善，更清楚地教导他们关于所不能看见的君王。……

    在他一生漫长坚忍服务期中，不断地劝告以色列民众要注目仰望他们神圣的统治者。……

    摩西是如何有把握地向以色列民保证关于耶和华的仁慈！在旷野居住的时期中，他也屡次为错误的以色列民呼吁上帝，上帝也宽恕了他们。……

    先知曾提述上帝为他的选民所行奇妙的神迹，所赐宝贵的应许，最后而最有力的论据，乃是他强调上帝对堕落的人类所有的大慈爱。……“求你照你的大慈爱，赦免这百姓的罪孽，好象你从埃及到如今，当赦免他们一样。”……

    上帝很仁慈地答复他说：“我照着你的话赦免了他们。”接着他便用预言的方式向摩西显示他的旨意和他选民最后胜利的知识，说：“然我指着我的永生起誓，遍地要被我的荣耀充满。”……上帝的荣耀，他的品格、他的恩典和慈爱──就是摩西为以色列所求的一切，将要向全人类显现。耶和华这一次的应许，因为是起誓证实的故倍觉可靠。上帝既然永存作工，必有一天“在列邦中述说他的荣耀，在万民中述说他的奇事。”《评论与通讯》 1915年3月18日


怀著

《黎明的灵修》
一月十日　以利亚在微小的声音中寻见了上帝

    地震后有火，耶和华也不在火中；火后有微小的声音。（王上19:12）

    神圣之能并非彰显于强力之中，上帝乃是藉着“微小的声音，”将他自己向他的仆人启示出来。他甚愿指教以利亚：那有效地成全他旨意的工作，往往不是什么伟大的行动。当以利亚等待主显现时，有暴风与闪电，和吞灭的烈火从他面前过去；但上帝却不在这一切之中。接着有微小的声音，先知在主临格之前立即蒙上了脸。他的急躁哪于沉静了，他的心灵软化顺服了。他现在知道一种安静的依靠，坚决的信赖上帝，将在必要的时候作他随时的帮助。《先知与君王》

    上帝藉着他神旨的作为，以及他圣灵在我们心中运行的感化力，向我们说话。在我们的环境和四周每日所见诸事的变化之中，只须悉心辨别，就可以获得许多宝贵的教训。…

    上帝又藉着他的圣言向我们说话。上帝的圣德，他待人的方法，和救人的计划，都在这里很清楚地显示与我们了。其中又记载着先祖和先知，以及古代圣贤的历史。…当我们读到所赐予他们宝贵的经验，以及他们所享受的亮光，恩慈，与福惠，并藉着赐予他们之恩典所成就的伟业时，那激励他们的灵将在我们的心中燃起圣火，使我们切望在品格上与他们相似，──也像他们一样与上帝同行。《幸福的阶梯》


怀著

《黎明的灵修》
一月十一日　在他的创造之物中可以寻见上帝

    自从造天地以来，上帝的永能和神性，是明明可知，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。（罗1:20)

    在考虑到物质的定律和自然的定律时，许多人若不是否认，便是忽视了上帝对此二者的赓续而直接所施的作为。他们所传述的观念认为自然的行动乃是与上帝无关，而大自然自有其范围和能力去推动工作的。在他们的思想中，自然和超自然便在为崇拜的对象了。而且假想在物质之间有着某些关系，任其遵循定律而活动，甚至上帝自己也无权干预；并且大自然也被赋予某些特性，命其顺服定律，而后听其自然去顺服这些定律，履行原来所命定的任务。

    这是一种虚妄的科学；在上帝的圣言中是毫无根据的。上帝决不废止自己的定律，而是经常藉着他的定律行事，以这些定律作为他的工具。它们并不是自动地工作着的。上帝不断地在大自然中工作。她是他的仆人，受他的旨意所支配的。大自然的一切运行足证有一位自有者，经常以智慧与活力按照自己的旨意进行他的一切工作。大地年复一年地产生其丰满的收获，顺序地环绕着太阳，这一切并不是靠着大自然原有的能力。那具有无穷之能的手臂继续不断地工作着，导引这个行星。维持地球顺序旋转，不稍离其本位的，乃是上帝的能力时刻不息地在那里运行。《教会证言》卷八


怀著

《黎明的灵修》
一月十二日　他的良善是永恒的见证

    然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。(徒14:17)

    罪已污损了世界的美丽；在一切事物上皆可见其邪恶所造成的痕迹。虽然如此，仍有许多的美物存在。大自然向我们证明有一位功能无边，恩慈无量的主创造了这世界，把生命和快乐充赐其间。万物虽已到了凋零萎落的地步，却依然显出那伟大的艺术家的作为。无论到什么地方，我们都可以听到上帝的声音，看到他的仁慈的凭证。

    从那深长宏亮轰轰的雷声，和澎湃奔腾海涛的怒吼，以至于枝头林间清幽的鸟鸣，自然界中的千声万音，都在向上帝发出颂赞。在地上，海里，空中，从万紫千红的彩色之对照或调和间，我们都可以看出他的荣美。亘古的山岭，传述他的权威。阳光中临风摇曳的绿树，和美丽娇艳的鲜花，都见证着它们的创造者。象地毯一样覆盖着黄土的青草，也证明上帝是怎样顾惜他所造的最卑微之物。

    海的深处，地的窟穴，都显示出他的财富。那将珍珠藏于海底，将水晶玉和橄榄石存在磐石内的一位，乃是爱美的。《服务真诠》

    天上的上帝继续不断地工作着。藉着他的能力，一切植物遂得以繁茂，嫩叶吐现，鲜花盛放。每一滴雨水，每一片雪花，每一株绿草，所胡的树叶，花朵，和灌木都为上帝作见证。在我们四围这一切常见的小的事物都在教训我们：…没有什么事物是过于微小而不受他注意的。《教会证言》卷八

《开朗的宗教》
五月九日 祂切望使祂的儿女快乐

    “然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”徒14:17

    自然界证明有一位权能无限，大有良善、恩慈和仁爱的主创造了大地，并使其上充满了生命与喜乐。……我们在地上，海里和空中，以其万紫千红的色彩所作华美对照或融洽调和之间，都可以看出祂的荣耀来。永恒的山丘向我们述说祂的权能。那在阳光中枝叶摇曳的树木和美妙艳丽的花卉，也都指明它们的创造主。那铺盖褐色大地的如茵芳草，述说上帝对祂创造物中最卑微者的照顾。……万物都传扬祂那亲切如慈父般的眷顾，以及祂要使祂儿女快乐的意愿。（一八）

    靠着祂的能力，寒暑，稼穑，昼夜，都顺序而来。靠着祂的话，植物茂盛，发叶，开花。我们所有的每一样美物，每一线日光，每一滴甘霖，每一口食物，和每一刻生命，都是爱的恩赐。（一九）


怀著

《黎明的灵修》
一月十三日　凡寻求他面的人，必得寻见

    祢说：你们当寻求我的面。那时我心向祢说：耶和华阿！祢的面我正要寻求。（诗27:8）

    撒但倾其全力来霸持人的注意力，使之耽溺于轻浮无益的娱乐中，而他的目的已逐渐达到了。他将他的诡计介入与上帝与生灵之间。他要制造许多娱乐来摄惑人不去思念上帝。这世界已充满了游娱与爱宴乐的事物，以致常常渴望着新厅可注意的对象，而用为思念创造天地之主宰的时间和心意是何其稀少阿！…上帝愿意我们研究他无穷的作为，从其中学习敬爱顺从他。诸天与世界及其间的珍宝都要讲授上帝的慈爱，眷顾，与能力的课题。

    上帝呼召他的受造物，要他们的注意力转离环绕他们的混乱与困惑，去欣赏他的作为。当我们研究其创造之工的时候，自天庭来的使者要站在我们的身旁，启迪我们的思想，保护我们免受撒但的欺骗。当你观看上帝圣手所造的奇妙事物时，但愿你的骄矜愚昧之心体会其信托与卑微。应该承认上帝之时而不肯承认，那是何等的可怕阿！而在自行贬抑之际，却发觉为时已晚，更是何其可悲的事啊！《基督教育之研究》

    基督的宗教中具有一种复苏的感化力,能改变整个人生,使之超乎一切败坏卑劣的恶习之上，使思想和欲望转向上帝与天国。人与那无穷者有了联合，乃得与神圣的性情有分。罪恶之箭对他不能损伤丝毫；因为他已经披上基督公义的全副军装了。《基督教育之研究》


怀著

《黎明的灵修》
一月十四日　上帝的宝座在天上

    耶和华在他的圣殿里，耶和华的宝座在天上；他的慧眼察看世人。（诗11:4）

    圣经告诉我们：上帝在他的至高至圣之处并不是寂然不动，也不是清静孤独的。天上有千千万万，万万千千的圣者，待命施行他的旨意。藉着这些使者，他与所统治的宇宙都有直接的联络。由于他的圣灵，他是无所不在的。通过他的灵和他的天使为媒介，他替世人服务。

    他坐在宝座之上，超乎地上的一切纷扰；万事都敞露在他面前，供他圣鉴；基于他伟大而宁静的永恒，按照他的神旨所视为最完美的而颁施其命令。…

    我们对于上帝的认识只是片面而非完全的。等到这埸战争结束,而那位人子基督耶稣在父面前承认那些曾在这罪恶的世界上,为他作真实见证的忠仆时，他们才会清清楚楚地明白现今所不了解的奥秘。

    基督把他荣耀的人性带回天庭。凡接待他的，他就赐他们权柄作上帝的儿女，使上帝最后可以收纳他们视为自己的人，并与他永远同居。他们若在此生忠于上帝，末后必得“见他的面；他的名字必写在他们的额上。”天上的福乐，岂不就是得以朝见上帝么？能亲眼朝见上帝的圣颜，认他为父；这蒙基督恩惠救赎的罪人所能享有的福乐，还有比这更大的么？《服务真诠》


怀著

《黎明的灵修》
一月十五日　我们必须喜爱认识他

    我喜爱良善, 不喜爱祭祀；喜爱认识上帝, 胜于燔祭。（何6:6）

我们没有光阴可以荒废了。我们不知道宽容的时期何时终止。至长也不过是这短暂的一生，何况我们更不知道死亡的箭几时射到我们的心上来。我们不知道还有多久就要被召唤，而必须立时放弃世界及其上有关的一切。永恒在我们的前面展开。幔子行将揭起。短短的几年之后，对于处在生存者行列中的人必有命令发出：“不义的，叫他仍旧不义；…为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”

    我们预备好了没有？我们可曾与上帝──天国的统治者，大立法家──和他所派到世上来的代表耶稣基督相熟呢？等到我们毕生的工作结束时，我们能否象我们的模范基督一样地说：“我在地上已经荣耀祢；祢所托付我的事，我已成全了。…我已将祢的名显明”了呢？

    上帝的天使正力图吸引我们转离自我和世俗的事物。切莫使他们劳而无功才是。…我们的思想，须集中于上帝。我们须热切地尽力制胜本性中邪恶的趋向。我们的努力，克己，和坚忍，必须与所追求之对象的无穷价值相称。只有象基督那样的得胜，我们才能获得生命的冠冕。

    在他圣言中所启示的有关上帝的知识，就是我们所当传给我们儿女的知识。…但愿青年人将上帝的圣言作为心灵的粮食。 《服务真诠》


怀著

《黎明的灵修》
一月十六日　我们必须寻求他

    爱我的，我也爱他；恳切寻求我的，必寻得见。（箴8:17)

    虽然上帝不住在人手所造的殿宇内，然而却以他的临格来增荣他子民的聚会。他曾应许当他们为要寻求他，承认他们的罪，互相代求而聚集的时候，他必藉着他的圣灵与他们同在。可是前来聚集敬拜他的人，当除去一切的罪恶。他们若不以心灵和诚实在圣洁的荣美之中敬拜他的话，则他们的聚会便是枉然的。《先知与君王》

    千万种引诱人注意的题目我们必须避开。世上尽有许多虚耗光阴，耸人听闻的事，其结果却都是虚空无益。那该用在研究关系重大事件上的缜密的注意和精力，往往浪费于无足轻重的事上。…

    “论到基督，你们的意见如何？” ── 这是万分重要的问题。你接受基督为你个人的救主么？几接待他的，他就赐他们权柄作上帝的儿女。基督向门徒显示上帝所采用的方法，在他们的心中形成了一种特别的工作；正如他希望在我们心中所要成就的。但现在有许多人因为过分拘于学理，就忽视了救主的榜样所蕴含的活力。他们已经忘却了他是个谦卑克己的工作者。他们所需要的就是仰望耶稣。我们每天都需要他栩栩如生地显现在我们眼前。我们须更完全地效法他的自我牺牲的榜样。…在品格上所表现出来的关乎上帝和耶稣基督的知识，乃是一种擢升，远超于天上地上所尊重的一切。《服务真诠》


怀著

《黎明的灵修》
一月十七日　我们必须相信

    信耶和华你们的上帝，就必立稳；信他的先知，就必亨通。（代下20:20）

    全部圣经乃是上帝的荣光在基督里的显示。若接受，相信，须从,它便是改化品格的伟大工具。它那伟大的鼓励和约束之力,足振奋身体，思想，和心灵各方面的机能，足以导引人生归趋正道。

    何以一般青年人，──甚至那些年长的人，极易受诱惑而犯罪，其原因就是他们没有按本分去研究并默想上帝的圣言。人既疏忽圣经中上帝的圣训，生活和行为上就呈现意志薄弱缺少毅力的徵象。他们并没有藉着恳挚的努力，把他们的心志从虚伪不洁方面移向足以激发圣洁高尚思想的事上。能象马利亚那样作上好的选择，坐在耶稣脚前，向神圣的教师学习的人，何其寥寥。只有少数的人将他的道珍藏于心，并在生活中敬谨遵行。

    圣经的真理，既经接受，就会提拔意志和心灵。不论长幼，对于上帝的道若存着应有的鉴赏，就必产生出一种内心正直和坚守原则的能力，使他们足能抗拒试探。《服务真诠》

    我们必须下决心，要知道何为真理。凡上帝所记载在圣经中的教训，都是要警戒并指导我们的。这些教训是要使我们不受迷惑。我们若忽略这些教训，结果就必自取败亡。凡与上帝的话相抵触的，我们可以确知是从撒但来的。《先祖与先知》

《今日的生活》
二月七日 相信就必亨通

    信耶和华你们的上帝，就必立稳；信他的先知，就必亨通。代下20:20

    迄今预言之光仍为引导生灵而照耀说：“这是正路，要行在其间。”这光照在义人的路上，乃是嘉许他；也照在不义之人的路上，为了要引领他悔改归正。藉着他的工作，罪恶必被谴责，不义之事必然揭露。它继续履行其义务光照已往、现在和将来。《怀氏文稿》1908年

    若是那些蒙光照的人能感服并尊重上帝赐给他们的证言。他们对于宗教生活必有新的眼光。他们必定要悔改。他们必发现那启开他们原来不明白之奥秘的钥匙。他们也要把握着上帝所赐与他们有益的宝物，而从黑暗的权势中蒙救援，迁入他奇妙的光明中。《怀氏书简》1903年

    凡藐视警告的必被弃于盲昧中成为自欺之人。但那领受警告的，热衷于使自己远离罪恶之事，为要获得所需要之恩典的，就是敞开心门，请亲爱的救主进来与他们同住的人。

    他（上帝）有安排使凡愿意的都可以享受圣洁喜乐的人生。这个时代有足够的亮光赐给我们，使我们晓得什么是我们的义务和权利，欣赏那宝贵、严肃之真理的纯一和能力。

    我们只需为照在我们身上的亮光负责。上帝的诫命和耶稣的真道，现在正在试炼我们。我们若忠心顺从，上帝必悦纳我们，赐福与我们，认我们为他特选的子民。什么时候有全备的信心，完全的爱心和顺从在基督门徒的心中发作，他们就有一种强大的影响力。《教会证言》卷二


怀著

《黎明的灵修》
一月十八日　藉着圣灵

    他要荣耀我；因为他要将受于我的，告诉你们。(约16:14)

    圣灵是尊重救主并荣耀他的。他的任务就是彰显基督，和其公义的纯洁，以及我们因他而有的伟大的救恩。…惟真理的灵才是神圣真理唯一有效的教师。上帝赐下他的儿子为他们舍命，又差遣他的圣灵作众人的教师和随时的响导，可见上帝是何等的重视人类啊! 《幸福的阶梯》

    基督在奉献自己作为牺牲之前，曾向父要求把最重要，最完全的恩赐赐给他的门徒，这一个恩赐，会使他们得到恩典的无穷宝藏。…这时以前，圣早已在世上了；自从救赎的工作开始以来，他就在人心里运行。但当基督在地上的时候，门徒并不希冀其他的帮助者。及至基督离开了他们，他们才会感觉需要圣灵，那时圣灵就必降临。

    圣灵乃是基督的代表，但他没有人类的形体，因此他是不受限制的。基督因受人性的限制，故不能亲身在各处与人同在。为了信徒的益处，所以他往父那里去，并差遣圣灵来在地上接续他的工作。这样就不会有人因他所在的地点，或自身能与基督接触，而享有任何特别的权利了。藉着圣灵，人人都可以就近救主。就这一意义说来，他比不升上去倒更与他们亲近了。…无论我们在那里，无论我们往那里去，他总是在我们的右边，扶助我们，支持我们，保护我们，鼓舞我们。《历代愿望》

《今日的生活》
二月十四日 在我的身上荣耀基督

    他要荣耀我；因为他要将受于我的，告诉你们。约16:14

    在这里基督述说圣灵最优越的工作。圣灵因以基督为至上的敬爱的对象而荣耀他，于是救主便成为这般内心得以变化之人的欢喜快乐。向上帝悔改，对耶稣基督有信心，这就是圣灵使人更新之恩典和能力所结的果子。悔改是表明人尽力向世人反照基督形象的一个程序。《怀氏书简》1902年

    基督要把他自己圣灵的生气，和生命的活力赐给他们。圣灵要用他最大的力量在他们心中运行。上帝的恩典要使他们的才能博大而且增多，上帝本性各样完善的美德也必来帮助他们作救灵的工作。藉着与基督同工，他们就必在他里面得以完全。他们肉体虽然软弱，却能作成全能者的事业。《历代愿望》

    基督徒一生工作乃是要披戴基督，并使自己更加完全的象基督的样式。上帝的儿女要继续前进，愈久愈象我们的模范──基督。我们要天天瞻仰他的荣耀，时时思念他无比的良善。《给传道人的证言》

    惟愿圣灵的洗礼能够沛降你身，使你可以充满上帝的灵！这样日复一日，你就更加变成基督的样式，而当前你生活中一举一动所当问的便是，“这事能否荣耀我的主？”藉着恒心行善，你就能寻求到荣耀尊贵，而最后得着永远的生命为赏赐。《评论与通讯》1892年5月10日

《今日的生活》
二月廿九日 圣灵要荣耀基督

    他（真理的圣灵）要荣耀我。约16:14

    基督为高举自己的子民，他所能向父祈求的一切福分中最大的恩赐乃是圣灵。上帝赐下圣灵来作使人重生的能力；若没有圣灵，则基督的牺牲便归于徒然了。……有了圣灵，世界的救赎主所成就的大工才有实效。由于圣灵，人的心才能变为纯洁。藉着圣灵信徒才能与上帝的性情有分。基督赐下圣灵作为神圣的能力来制胜人类的一切遗传和环境所造成的种种恶习，并把他自己的品格印证在他的教会上。

    耶稣论到圣灵说，“他要荣耀我”。救主来彰显天父的爱而荣耀天父；照样，圣灵向世人显明基督的恩典而荣耀基督。上帝的形象必重现在人类身上。上帝的荣耀和基督的荣耀，是与他子民品格之完全互相关联的。

    惟有他──真理的圣灵是最有成效的神圣真理的导师。惟有圣灵和真理一同进入人心，才能唤醒人的良知，改变人的生活。──人无论受多么高深的教育，有多么大的才能，若没有圣灵的合作，就不能成为传布真光的媒介。福音的种子，若没有天上的雨露苏醒其中的生命，撒种的工作就不会有什么收成。新约圣经还没有写成一卷，福音的信息还没有宣讲一次之前，圣灵就已经降在那些正在祷告的使徒身上。……

    惟有那些谦卑等侯上帝并注意他的领导和恩典的人，才能得到圣灵。上帝的能力正在等着他们请求和接受，人若凭着信心领受所应许的福，这福就必带来一连串其他的恩惠。上帝的能力是照着基督丰盛的恩典赐于人的，而基督也是随时照着各人的容量，赐给各人。《历代愿望》


怀著

《黎明的灵修》
一月二日　他是永世的君王

    但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的上帝，直到永永远远。阿们！提前1:17

    上帝在祂的圣言中所赐下关乎祂自己的启示，原是供我们研究的。对此我们尽可力求明白，但逾乎此我们即不得僭侵一步。无论有多高的才智，虽殚精竭虑企图推察上帝的本质，但其努力必毫无结果。这个问题并没有要我们去解答。人类的思想不能理解上帝。无人应该耽溺于关乎上帝本质的沉思冥索之中。在这件事上缄默便是雄辩。独一的全智者是无可置议的。

    在天父与圣子一同商订救赎大计之时，连天使也未得参与其间。则人类更不得侵入至高者的隐秘。我们象小孩子一般对于上帝一无所知；然而我们可以像小孩子那样地爱他，顺从他。惟愿我们不要臆测他的本性或他的权威，而应当留心听他所说的话：“你考察，就能测透上帝么？”《服务真诠》

    人不能因考察而寻见上帝。但愿没有一个人用冒失僭妄之手去揭开那遮掩他荣光的幔子。“他的判断何其难测！他的踪迹何其难寻！”隐藏了他的大能，适足以证实他的慈悲；因为我们若掀开那遮掩神圣临格之幕，便是死亡。必配的心思是没有能测透大能者的居所及其作为之奥秘的。惟有从他所愿启示的事上我们才能了解他。理性必须承认那比自己更高的权威。我们的心灵与智慧必须拜服于至大的自有永有者之前。《服务真诠》


怀著

《黎明的灵修》
一月廿日　遍地满了他的慈爱

    他喜爱仁义公平；遍地满了耶和华的慈爱。诸天藉耶和华的命令而造；万象藉他口中的气而成。（诗33:5,6）

    自太空中虽无轨迹世世代代仍循定向盍的从星，降至最细微的原子，大自然的一切全都顺从创造主的旨意。…那位在太空中托住无数星球的主，同时也看顾那毫无所惧而唱着简纯之歌的棕色的小麻雀。当世人从事日常工作，或在他们祈祷之时；当他们夜间躺下，或清晨与起之时；朱门欢宴的富翁，或带着孩子而饔飧不继的穷汉，每一个人都是蒙天父亲切地眷顾着的。《幸福的阶梯》

    上帝时刻从事于维持并使用他所造的万物作他的仆役。他也应用大自然的定律作为他的工具而工作着。这一切并不是自行动作的。大自然藉着她的工作，证明有一位全智全能者在那里随自己的旨意安排主持，运行一切。…大地年年丰产百物，一刻不息地绕着太阳循环，并不是因着什么自有的能力。那无穷者的手经常在并引导着地球的行动。地球之所以能维持运转的位置，全赖乎上帝时刻施展的大能。使太阳升空的也是上帝。他敞开天上的窗户倾降甘霖。…草木的茂盛，每一张树叶的茁生，每一朵花儿的开放，每一只果子的成熟，皆由上帝的大能使然。《幸福的阶梯》


怀著

《黎明的灵修》
一月廿一　我们必须研究他的作为

    因为祢耶和华藉着祢的作为叫我高兴；我要因祢手的工作欢呼。耶和华阿,祢的工作何其大！祢的心思极其深！(诗92:4,5)

    上帝用许多方法使人认识他，与他往来。大自然不停地向我们的五官说话。敞开的心怀必可从上帝所造之物感觉他的仁慈与荣耀。倾听的耳朵必可藉着自然的声音谛听并领悟上帝的指示。青葱的田野，参天的大树，红花绿叶，浮云疾雨，河川溪流，以及天象的荣耀，都在向我们的心灵讲话，邀请我们来认识创造这一切的上帝。

    我们的救主将他宝贵的教训和自然界的万物联结起来。花草树木，飞鸟，山河，瑰丽的天象，以及世人日常所遭遇的事务，都与真理之道联在一起，如此，使世人常常忆起他的教训，虽在生活劳碌之中亦不致忘却。

    上帝要他的儿女欣赏他的作为，喜爱他装饰地上家乡的纯朴幽静之美。上帝是爱美的，在一切外表上的华美之外，他更喜爱品格上的美；他要我们培养纯净与质朴，一如花草的幽静之美。只要我们愿意听爱，上帝所造的万物必给我们许多顺从与信靠的宝贵的教训。…没有一滴眼泪不为上帝所注意；没有一个微笑不为上帝所存记。《幸福的阶梯》

《开朗的宗教》
三月十日 自然界的创造是为了使我喜乐

    “祢耶和华藉着祢的作为叫我高兴，我要因祢手的工作欢呼。耶和华啊，祢的工作何其大！祢的心思极其深！”诗92:4,5

    你从自然之物的优美上可以明了有关上帝的智慧，过于一般学者所知道的。在百合的花瓣上，上帝已为你写下了一项信息，──所用的言语，只有等你心里抛弃疑惑、自私和腐蚀灵性之挂虑的教训时，才能领会。祂为什么将歌唱的飞鸟和美丽的花朵赐给你呢，还不是出自慈父心中洋溢的爱，要使你人生之途成为光明喜乐吗？本来在你所需要的一切维生之物中，花鸟并不在内，但上帝却不以供给仅敷维生之物为满足。祂使大地，穹苍和天空中充满了美景，向你说明祂眷爱你的心意。一切受造之物的华美，不过是祂荣耀所发的一线微光而已。祂既为了你的幸福和快乐，在自然之物上施用无穷的技巧，你还能怀疑祂不将一切所需的福惠赐予你吗？（二六）


怀著

《黎明的灵修》
一月廿三日　我们必须敬畏并事奉上帝

    你要敬畏耶和华你的上帝，事奉他，专靠他，也要指着他的名起誓。（申10:20）

    上帝的旨意是要藉着他的子民将他国度的原理彰显出来。为要使他们在生活和品格上能够表明这些原理，他希望他们与属世的风俗，习尚，和惯例人然隔离。他竭力吸引他们来靠近自己，以便将他的旨意指示他们。…上帝曾以大能的手和伸出来的膀臂将希伯来的群众从为奴之地领出来。他为他们施行了奇妙的拯救，以全然的毁灭来刑罚那些拒绝听从他圣言的他们的敌人。

    上帝希望副食他的子民与世俗隔离，预备他们去领受他的圣言。他从埃及国领他们到西乃山，就在那里将他的荣耀显示给他们看。在此地没有什么事物搅扰他们的理智，或使他们的思想转离上帝；而当那无数的群众观看前面巍然耸立的高山时，他们很容易就感觉到自己在上帝面前的渺小。在那些若非出于神圣旨意绝对无法挪动的磐石之旁，上帝与人类交往。并且为要使他的圣言在他们心里永远清晰而明确起见，他于闪电雷轰和可怖的威严中颁布了从前在伊甸园内赐下的律法，这律法乃是他品格的副本。而律法的字句乃是上帝亲自用他的指头写在石版上的。这样，无穷上帝之旨意，就启示给一班蒙召向各国各方各民彰显他在天上地上政权之原理的百姓了。他在这个世代中也召选他的子民来作同样的工作。他已将他的旨意启示与他们，并要求他们顺从他。《教会证言》卷六


怀著

《黎明的灵修》
一月廿五日　我们必须彼此相爱

    要爱人如己。（太22:39）

    爱的律法要人奉献身，心，灵为上帝和同胞服务。这种服务不但能使我们造福他人，同时自己也会蒙受极大的福惠。不自私乃是一切真发展之本。藉着无私的服务，我们可以获得各种才能的最高修练；使我们得以愈益完全与神圣的性情有分。我们从此配进天国；因为我们已经将天国接到自己心里来了。《基督教育之研究》

    以一己小有所成的虚誉而沾沾自喜，或夸诩自己优越的特质使人逊色，而高抬自己，要求获得比自己冰冷的心所愿归给上帝的更多的荣耀，这都是罪恶的骄傲。基督的门徒必听从他们夫子的教训。他已吩咐我们要彼此相爱，象他爱我们一样。宗教乃基于爱上帝的心，而这种爱心必导致彼此相爱的善果。这样的爱充盈着感恩，谦卑，和宽容。它也有自我牺牲，忍耐,慈悲,和宽怒等特质。它使整个的人生成为圣洁，而其感化力亦将普及他人。

    爱上帝的人不能怀藏憎恶或嫉妒。当来自天庭的永存之爱的原理充盈心中时，它就必涌流入别人的心中，这并不是因为受了别人的恩泽，而是由于爱即是行为的原则。这爱要修正品格，管束动机，控制情感，镇抑仇恨，鼓舞爱情并使之高贵。这样的爱其范围绝不会缩小到只包含“我和我的”，而是广庇全球，高及天庭，并与工作之天使们的爱心相和谐的。《教会证言》卷四

《奇妙的神恩》
五月十七日　包括爱神爱人

    耶稣对他说：你要尽心、尽性、尽意爱主你的上帝。……也……要爱人如己。太22:37-39

    恩典的全部工作，就是在爱人、舍己和牺牲上，努力作不断的服务。在基督寄居地上的时期中，上帝的爱无时无刻不从他身上像一条难以堵塞的洪流一样倾泻出来。凡受他精神感化的人，也必能像他一样的爱人。那激励基督的上帝之爱，也必在他们彼此之间的一切关系上激励他们。

    爱，就是作基督门徒的凭据。……人若不是借着劳力或因私利而成立小组，而是由于爱的团结，他们就能显明有超出人间一切影响的感化力量。因着这合而为一的精神之存在，就可以知道上帝的形像正在人身上恢复了，并有一种新的生活原则，栽培在人的心里。这也可以显明在神性里有权能，足以抵抗超自然的恶势力，而且上帝的恩典也足以制服人生来就有的私心。（《历代愿望》第690-691面）

    一旦自我消融在基督里了，爱就会自动地发生出来。当人能经常地从内心生出帮助他人和为他人造福的意念──当人有天上的阳光充满心中并表露在脸上的时候，那就达到基督品格的至境了。

    有基督住在心中的人不可能缺少爱。如我们因上帝先爱我们而爱他，我们也必爱一切基督为之受死的人。我们不可能单与神接触而同时不接触到人类；因为在坐于宇宙宝座上的那一位身上，神性和人性已经合而为一了。我们既与基督联合，也就因那爱的金链环而与我们的同胞相联合一了。在这种情形之下，基督的怜爱和慈悲就必表现在我们的生活中。……我们必能很自然地去为穷苦和遭难的人服务，正如基督往来行善一样。（《天路》第341-342面）

    上帝的律法命定世人当爱上帝为至上，也要爱邻舍如同自己。一旦靠赖我们主耶稣基督的恩典完全达到这样的地步，我们也就在基督里得以完全了。（《基督复临安息日会圣经注释》卷五原文第1097面）


怀著

《黎明的灵修》
一月廿六日　我们要向人指出耶稣

    看哪! 上帝的羔羊，除去世人罪孽的。（约1:29）

    有一项大工要作，就是要尽一切所能地去显扬基督为赦罪的救主，基督为罪孽的承担者，基督为明亮的晨星；而且主必在世人的面前赐恩宠给我们，直到我们的工作完成。当天使仍执掌着地上四方的风之时，我们当竭尽一切才干去工作。我们必须毫不迟疑地去宣扬我们的信息。我们必须向全宇宙和这败坏之世代的人们，证明我们的宗教乃是一种为基督所创始的信心和能力，证明他的话是神圣而可靠的。千万生灵的命运正在千钧一发之际：他们若不是作上帝之国的公民，就要作撒但暴政下的奴隶。众人都有权利持定福音所摆在他们面前的希望；然而若没有传福音的他们怎能听见呢？整个人类现在正需要道德方面的革新，品格方面的准备，使他们在上帝面前能以站立得住。现在正流行着一些非基于事实之错误的理论，以致有许多生灵行将灭亡，这些错误的理论，预计是能阻碍福音信息的。

    世上没有任何工作象福音工作这样伟大，神圣，而又荣耀；也没有其他的工作象这工作一样蒙上帝重视的了。现在所传扬的信息是给堕落世界最后恩典的信息。凡有权利听见这信息，但仍因固执而拒绝警告的人，无异是撇弃他们得救的最后盼望。此后决无第二次宽容的时期了。真理的话语，就是“经上记着说”，乃是我们所要传扬的福音。在这棵生命树前面没有什么闪发着火焰的利剑。凡愿意的，都可以享受其上的果实。《教会证言》卷六

《主必快来》
四月十九日　“看哪，上帝的羔羊”

    看哪，上帝的羔羊，除去世人罪孽的。约1:29

    约翰在本性方面也具有人类的通病与弱点；但神圣之爱的感动却使他变化过来。在基督开始了祂的服务之后，约翰的门徒们来向他抱怨说，众人都在跟从那位新的师傅，当时约翰是如何清清楚楚地表示他明白自己与弥赛亚的关系，又是如何欢欢喜喜地迎接他为之预备道路的主。

    他说：“若不是从天上赐的，人就不能得什么。我曾说，我不是基督，是奉差遣在祂前面的，你们自己可以给我作见证。……故此，我这喜乐满足了。祂必兴旺，我必衰微。”（约3:27-30）

    约翰凭着信心仰望救赎主，已升达克己自制的最高峰了。他不求吸引人来归向他，乃是要提升他们的思想高而又高地，直至集中于上帝羔羊的身上为止。他自己不过是一种声音――是旷野的呼声而已。现在他却欢欢喜喜的情愿缄默，退隐，使众目都转向那“生命之光”。

    凡忠于职责作上帝之信使的人，绝不求荣耀自己。专顾自己的心必为爱基督的心所吞没。他们必认明自己的任务乃要象施洗约翰一样去宣扬：“看哪，上帝的羔羊，除去世人罪孽的。”（约l：29）他们必高举耶稣，同时全人类也必与祂一同被高举起来。……

    先知的心灵，既然自我业已除空，就被神圣的光辉所充满。……他为救主的荣耀作了见证。……就基督的这种荣耀而言，凡跟从祂的人都要分享。……我们之所以能享受属天的光辉，乃在乎甘愿清除自我。我们之所以能识别上帝的圣德，而凭信心接受基督，乃在乎自己甘愿将人所有的心意夺回，使之全都顺服基督。圣灵将要无限无量的赐予凡如此行的人。因为“上帝本性一切的丰盛，都有形有体的居住在基督里面；你们在祂里面也得了丰盛。”（西2:9,10）《证言》卷八原文第333、334面

《奇妙的神恩》
一月七日　基督之国的旌旗

    看哪，上帝的羔羊，除去世人罪孽的。约1:29

    但以理得蒙赐予一个猛兽的异象，代表世上的列国。但弥赛亚之国的大旗却以羔羊为表号。属世的国度乃凭物力的权势统治，但基督却要消除各种世俗的兵器，和各种高压政治的工具。他的国之所以建立，乃在乎超拔并提高堕落的人类。（《基督复临安息日会圣经注释》卷四原文第1171面）

    第一次的献祭对亚当的确是一个最痛苦的礼物。他必须举手杀那惟独上帝所能赐予的生命。……当他宰杀那无辜的牺牲时，一想到自己的罪必使上帝无瑕疵的羔羊流血，心中不禁战栗不已。这个景象使他更深刻明晰地感到他所犯的罪是多么大，甚至于除了上帝的爱子舍命流血之外，别无救赎之方。而且他一想起无穷仁爱的上帝愿意亲自付出这样的赎价来拯救犯罪的人，就不胜惊奇。（《先祖与先知》第41面）

    献祭仪式的一切象征与预表，加上各项预言，给予以色列民对于将来由基督的显现所带给世界的慈怜与恩典一种模糊不清的见解。……世人惟有借着基督，才能遵守道德的律法。人因违犯这种律法便将罪引进世界，而死又是与罪同来的。基督来为世人的罪作了挽回祭。他提供自己完全的圣德替代世人的罪行。他将因悖逆而来的咒诅归在自己的身上。各种的祭牲和供物都预指他所要作的牺牲。被杀的羊也都预表那将要除去世人罪孽的羔羊。……

    律法与福音原是完全和谐无间的。二者互相支持。律法凭其全备的威严与良心对质，使罪人感悟到他需要基督为罪作挽回祭。福音则承认律法的权柄与永不变更性。保罗声称：“只是非因律法，我就不知何为罪。”（罗7:7）由律法促进对罪的感悟，迫使罪人来就救主。人在他的亟需中，可以提出髑髅地十字架所供备的大有能力的论据。他可以有权要求基督的义；因为这义乃是分赐给每一悔改罪人的。（《信息选粹第一辑》）


怀著

《黎明的灵修》
一月廿七　我们必须寻求智慧

    得智慧，得聪明的，这人便为有福；因为得智慧胜过得银子，其利益强如精金。（箴3:13,14）

    上帝既是一切真知识的根源，这样，我们就看出教育的第一目的，乃是要引导我们思想到上帝关于他自己的启示。亚当夏娃因与上帝直接来往而获得知识；又从他的作为上认识他。一切受造之物在其原来的完美状态上，都表述上帝的思想。在亚当夏娃看来，自然界充满着神圣的智慧。但因犯罪的缘故，人就不能直接与上帝来往而认识他，也不能在他作为的大部分上认识他。地球既受了罪恶的污损，就只能模糊地反照造物主的荣耀。他的实物教训固然未曾消灭；从他造化大作之每一页中，仍可看出他的手迹；自然也尚在表彰她的创造者，但这一切的显示只是局部的，不全的。并且我们在这堕落的状态中，能力薄弱，眼光有限，也不能予以正确的解释。因此我们需要上帝在他写作中所赐关乎他自己的更充分的启示。…

    我们要领受一种值得称为教育的教育，就必须领受圣经所启示的关于创造主上帝和救赎主基督的知识。…要引导学者不拘泥于学习人所讲论著述的，乃要注意真理的根源，在那范围广大的自然与启示中从事研究。要使他们多默想那些关于职责与命运等的重要事实，则他们的思想必因之扩大而且加强。《教育论》


怀著

《黎明的灵修》
一月廿八日　一种大工的挑战

    要扩张你帐幕之地，张大你居所的幔子，不要限止，要放长你的绳子，坚固你的橛子。（赛54:2）

    在上帝子民的面前有一项伟大的工作，这是一种愈久愈显昭着的工作。我们在传道各方面的活动必须更为广泛。在我们主耶稣基督显现之前，我们必须去作比以前更确切的工作。

    在这工作普及全球之前，上帝的子民不可停止他们的努力。葡萄园是包括整世界而言的，在每一个角落都须加以工作。现在有些地方似乎是道德的茺野，要使这些地方改变成主的园囿一般。世上荒凉之地要去开垦，使它们象盛放的玫瑰一般。新的区域将要藉着那些被圣灵所感召的人去开辟。必须建立新教会，组织新的机构。此时每一个城里都当有现代真理的代表，就是在世界的偏僻之处亦应如此。世界各处都要被上帝真理的荣光所照亮。这光要普照万国万民。而且这光还要从受光者身上反射出来。晨星已经向我们显现了，因而我们当将它的光辉投射于黑暗中摸索之人所行的道路上。

    我们正现临着一种危机。我们现今须靠着圣灵的能力去宣扬末日伟大的真理。在不久的将来，从人都必听见了警告，并亲自作了抉择，于是，末期就必来到。一切正确的信心之真正要素，就是在适当的时候采取适当的行动。上帝是伟大的领工者，他必照着自己的旨意而预备道路，使他的圣工得以完成。《教会证言》卷六


怀著

《黎明的灵修》
一月廿九日　坚守真道

    坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。（多1:9）

    主在他的旨意之中，常常证明惟有所启示的真理──上帝的圣言──才能救人脱离罪孽，保守他不再犯罪。那显明罪恶的圣言，在人心中有纠正与保全之能。上帝曾经说过：人应当研究并顺从他的话；并须在实际的人生上展现出来；这圣言与上帝的圣德同样是永无改变的，──昨日，今日，一直到永远都是一样的。《服务真诠》

    但是，不拘人在灵性生活方面进展到什么程度，他永远不会到达一个毋需殷勤研究圣经的地步；因为从其中可发现我们信仰的凭证。每一项要道,纵然已被认定并接受为真理,还必须以之与训诲和法度比衡；若经不起这样的试验，就“必不得见晨光。”

    在这末时所彰显的伟大的救赎计划，要加以详细的检讨。与天上圣所有关的各种景象，应该在众人的心思意念上留下极深刻的印象，俾使他们有力量去感化别人。一切关乎天上圣所中正在进行着的救赎大工，人人都须更加了解。…藉着研究，默想，和祷告，上帝的子民将蒙提拔，而超乎平凡的属世思想和观念之上，得以与基督及其在天上圣所中洁除百姓罪恶的伟大式作完全和谐。《教会证言》卷五

《你必得能力》
十一月十七日　没有混乱或狂热

    坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。多1:9

    我们要经常警惕一种危机，就是允许某些道理进入我们当中，我们可能以为是圣灵在工作，但事实上，却是狂热盲信之灵的果实。假使我们允许真理的敌人，引导我们误入歧途，我们就不能诚心接受第三天使的信息。我们借着服从真理而被洁净，以至成圣。我对任何能误导人心，和离弃上帝的话，以及远离真理确据的事物，心存恐惧。我实在害怕；真的害怕。

    我们必须将我们的心怀意念，置之于理智的辖制下，不然，敌人便会趁机而入，使每一件事情都处于混乱的情况之下。凡是性格激动的人，易于被引入狂热盲信的地步；若我们允许任何足以误导这些人的事物进入教会，我们即将看到这些错误迅速蔓延，且由于这些混乱的因素，整个基督复临安息日会的组织，将停滞不前。

    我曾研究过如何将这些早期的经验，再次出版，以便我们的教友及时受到警告，因我早已知道，狂热盲信将再一次以不同的方式出现。我们要借着上帝的道，巩固我们的岗位，并回避一切稀奇古怪的作为，因为有人会很快的加以仿效，并实践出来。若我们允许迷惑进入我们中间，我们就无法完成我们所应该做的工作┅┅

    我是多么害怕任何带有狂热盲信性质的事物，被带入我们之中。我们当中确实有许许多多的人，必须被洁净，然而要借遵守这真理的信息而洁净。--信息选粹第二册原文第43,44面


怀著

《黎明的灵修》
一月三日　上帝与基督原为一

    我父把羊赐给我，他比万有都大；谁也不能从我父手里把他们夺去。我与父原为一。（约10:29,30）

    上帝在他儿妇里面已经显示了他自己的神格。耶稣──天父荣耀所发的光辉，“上帝本体的真像”──在地上取了人的样式。在上帝的宝座前，“有一位像人子的”在那里为我们服务。

    基督──世界的光──隐蔽了他炫耀的神性的光辉，到人间来作人，使世人能认识造他们的主而仍不至被灭绝。除了在基督里所彰显的以外，从来没有人见过上帝。

    基督宣称：“我与父原为一。”…基督来为将上帝所要人类明白的一切教训他们。在空中，在地上，在旷阔的海洋，我们都能看见上帝的作为。一切受造之物都证明他的全能，他的智慧，他的慈爱。但是我们无法从星辰，或海洋，或瀑布那里，学得惟独在基督内所彰显的上帝的圣德。

    上帝鉴于需要一种比大自然描述得更清晰的，关于他神性与圣德的启示，就差遣他的儿子到这世界上来，照世人眼目所能容受的程度，显示那不能见之上帝的属性与特质。…他是神圣的教师，人类的启导者。上帝除了藉着基督及其所写的圣言以外，若认为还需要别的启示，他也必已赐予他们了。《教会证言》卷八


怀著

《黎明的灵修》
一月三日　上帝与基督原为一

    我父把羊赐给我，他比万有都大；谁也不能从我父手里把他们夺去。我与父原为一。（约10:29,30）

    上帝在他儿妇里面已经显示了他自己的神格。耶稣──天父荣耀所发的光辉，“上帝本体的真像”──在地上取了人的样式。在上帝的宝座前，“有一位像人子的”在那里为我们服务。

    基督──世界的光──隐蔽了他炫耀的神性的光辉，到人间来作人，使世人能认识造他们的主而仍不至被灭绝。除了在基督里所彰显的以外，从来没有人见过上帝。

    基督宣称：“我与父原为一。”…基督来为将上帝所要人类明白的一切教训他们。在空中，在地上，在旷阔的海洋，我们都能看见上帝的作为。一切受造之物都证明他的全能，他的智慧，他的慈爱。但是我们无法从星辰，或海洋，或瀑布那里，学得惟独在基督内所彰显的上帝的圣德。

    上帝鉴于需要一种比大自然描述得更清晰的，关于他神性与圣德的启示，就差遣他的儿子到这世界上来，照世人眼目所能容受的程度，显示那不能见之上帝的属性与特质。…他是神圣的教师，人类的启导者。上帝除了藉着基督及其所写的圣言以外，若认为还需要别的启示，他也必已赐予他们了。《教会证言》卷八

《奇妙的神恩》
六月三十日　上天必须受苦到几时呢？

    我与父原为一。约10:30

    上帝自己也与基督一同被钉在十字架上，因为基督与天父原为一。（《基督复临安息日会圣经注释》卷五原文第1108面）

    很少有人想到我们的创造主因罪而受的痛苦。天庭全体都因基督的苦楚而感到痛苦，但这痛苦并非始于他的成为人身，也不是在那时完结的。十字架乃向我们麻木的知觉启示，自从有罪以来上帝心中所有的痛苦。每一次的偏离正道，每一种残酷的行为，以及人类在达到上帝预定的标准上所有的失败，都使他忧伤。以色列人因离弃上帝而遭遇必然的祸灾──被仇敌征服，残酷虐待，与死亡──的时候，圣经说：“耶和华因以色列人受的苦难，就心中担忧。”“他们在一切苦难中，他也同受苦难；……在古时的日子，常保抱他们，怀搋他们。”(士10:16；赛63:9)

    他的灵“亲自用说不出来的叹息，替我们祷告。”当“一切受造之物，一同叹息劳苦”的时候，（罗8:26;22）一位无穷之父的心也与之同感痛苦。我们的世界乃是一间极大的传染病院，其悲惨的情况是我们所不敢设想的。如果我们认明它的真相，这一重担就太可怕了。然而上帝却觉察一切。(《教育论》第254面)

    人的每一声叹息，每一点痛苦，每一件伤心的事，无不打动天父的心弦。（《历代愿望》第360面）

    那位洞悉世人痛苦失望之深的主，也知道怎样予以解救。……人类虽已妄用了那赐给他们的恩惠，浪费了自己的才能，失去了那如神一般的人性尊严，但造物主仍必因他们的得蒙救赎而受尊荣。（《教育论》第260面）

    他为了要消灭罪和罪的结果，就赐下他的爱子，并使我们借着与他合作而有能力使这悲惨的情况得以终结。（《教育论》第254-255面）

    我们既拥有这么一大队的青年，若受了合适的训练，加入工作，则那位被钉、复活而又即将降临之救主的信息，就能何等迅速地传遍普世；末日，就是痛苦、忧伤和罪恶的结局，可能何等迅速地来到！（《教育论》第261面）


怀著

《黎明的灵修》
一月卅日　要奠立一个巩固的基础

    我照上帝所给我的恩，好象一个聪明的工头，立好了根基，有别人在上帝建造。只是各人要谨慎怎样在上帝建造；因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。（林前3:10,11)

    凡训练自己的心意，使之喜爱属灵的活动，这样的人就可以被接升天，而不致被天国圣洁和超绝的荣耀所压倒。也许你对于各种艺术具有优良的知识，也许你对于各种科学具有相当的认识，也许你对于音乐和书法具有超卓的成就，也许你的态度礼貌能博得同人的赞许，但这一切对于进入天国的准备工夫有什么关系呢? 这一切对于准备你站 在上帝完善台前有什么功效呢？

    不要自欺。上帝是轻慢不得的。只有圣洁才能准备你进入天国。只有恳挚的受过试验的敬虔，才能予你以清洁高尚的品格，使你得进到那住在不能靠近的荣光中的上帝面前。属天的品格必须先在世上建立，否则就无从获致了。所以奉劝你要立即下手准备。不要以将来还有机会可以比现在更容易作这样的努力而自我安慰，否则你与上帝之间便日益疏远了。

    你当以较比从前所表现的更大的热诚来为永恒作准备。要训练你的心意爱读圣经，爱赴祷告聚会，爱惜默想的时辰，并更加珍爱心灵与上帝交往的时辰。你若想参加上帝华厦中天庭的圣歌班的话，现在就当有属天的思想。《教会证言》卷二


怀著

《黎明的灵修》
一月五日　耶和华创造诸天

    外邦的神都属虚无；惟独耶和华创造诸天。（代上16:26）

    旭日高悬，在天上作他──那一切受造之物的亮光及生命的主──的代表。一切装饰大地照亮天空的光辉与荣美，都传扬上帝。…万物都陈述他的仁慈，他那父亲般的眷顾，及其为儿女们谋求福乐的意愿。维系宇宙万象并在天地间一切事物上显示出来的大能大力，并非如某些科学家所说的仅仅是一种弥漫万有的定律或动力而已。上帝是个灵；然而他也是一位有形体的神；因为他已如此显示自己说：“惟耶和华是真上帝，是活上帝，是永远的王；…不是那创造天地的神，必从地上 从天下被除灭。”……

    显示在自然界中的上帝的作为，并不是上帝的自身。大自然中的万物乃是上帝之品德和权威的一种表现；但我们万不可把大自然当作上帝。人凭其技术，造出精巧悦目的作品；我们看了这些作品，可以略见作者的思想；然而作品并不是作者本身。该受尊敬的,乃是作者，而非作品。所以大自然虽是上帝思想的表征,而我们所应该景仰的，并不是自然，乃是自然界的上帝。…上帝创造世界之时，并未借助于固有的物质。…世上的一切，不论是物质，是灵体，都随着耶和华声音而立在他的面前，而其受造纯为成全他自己的旨意。《服务真诠》


怀著

《黎明的灵修》
一月七日　我们可以认识他

    我们也知道，上帝的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真神，也是永生。（约壹5:20）

    上帝绝未吩咐我们相信那在我们信仰的基础上不能提供充分证据的事。他的存在，他的圣德，他言语的真实无伪，无不含有合理的见证可资徵信；而且这样的证据甚多。然而上帝并没有挪除疑惑的可能性。我们的信仰必须基于凭据，而非泥于论据。性好怀疑的人，总有可疑的机会；但那诚心要明白真理的人，必可得着许多可信的凭据来奠定他的信心。《幸福的阶梯》

    圣经以简明而完美的话来阐明真理，使之适合人心的需要与渴望，既使那学养高深的心意为之惊愣悦慕，又令那卑微无知的人能辨识得救之道。虽其文字简易，而阐扬的真理却如此精深广博，远非世人心力所能测度，然而我们之所以能接受，只是因为上帝已经将它们昭示于人了。救赎的大计已向我们展现，使人人可知悔改归向上帝和凭着信心仰赖主耶稣基督所当采取的步骤，俾能在上帝所定的方法中得蒙求赎；然而在此平易的真理中，角有许多深奥难测的真理，这是上帝荣光的隐藏──其奥妙既出乎人的思想之外，而同时又能使诚心导求真理的人发出敬爱和信仰来。人越查考圣经，就越深信它是永生上帝的圣言，于是，理智也就拜服于神圣启示的庄严之前了。《幸福的阶梯》


怀著

《黎明的灵修》
一月九日　诸天述说他的荣耀

    诸天述说上帝的荣耀；穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语,也无声音可听。(诗19:1-3）

    这维持自然的同一能力，也正在人身之中运行着。这管理星辰和原子的同一大规律，也支配着人的生命。那控制心脏活动，调节身体命脉的规律，也就是那大能的全智者用以统治人的规律。一切的生命都是从他而来。惟有与他协和，才能觉察其活动的真范围。因他所创造的万物，情形都是一样的，──即是藉着接受上帝的生命以维持生命，并按照创造主的旨意而使用生命。不拘在身体，心智，或首先方面违背他的规律，就是使自己与宇宙不和，并招致倾轧，紊乱，与毁灭。

    一切自然物对于凡学习如此去解释其教训的人就成为很了然的了；世界就是课本，生活就是学校。人若与自然并与上帝合而为一，则律法的普遍权能，以及违背律法的结果，就不会不铭刻于心，而形成品格了。…

    当尽可能使儿童自劝即置身于此向他展开的奇妙课本的环境中。使他观赏那位大美术家在变幻无穷的天空中所绘的各种辉煌景象；使他熟识海和地的一切奇迹；使他注意时季变换所揭露的奥秘，并在一切造化之工上，学习创造主。《教育论》


怀著

《黎明的灵修》
一月九日　诸天述说他的荣耀

    诸天述说上帝的荣耀；穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语,也无声音可听。(诗19:1-3）

    这维持自然的同一能力，也正在人身之中运行着。这管理星辰和原子的同一大规律，也支配着人的生命。那控制心脏活动，调节身体命脉的规律，也就是那大能的全智者用以统治人的规律。一切的生命都是从他而来。惟有与他协和，才能觉察其活动的真范围。因他所创造的万物，情形都是一样的，──即是藉着接受上帝的生命以维持生命，并按照创造主的旨意而使用生命。不拘在身体，心智，或首先方面违背他的规律，就是使自己与宇宙不和，并招致倾轧，紊乱，与毁灭。

    一切自然物对于凡学习如此去解释其教训的人就成为很了然的了；世界就是课本，生活就是学校。人若与自然并与上帝合而为一，则律法的普遍权能，以及违背律法的结果，就不会不铭刻于心，而形成品格了。…

    当尽可能使儿童自劝即置身于此向他展开的奇妙课本的环境中。使他观赏那位大美术家在变幻无穷的天空中所绘的各种辉煌景象；使他熟识海和地的一切奇迹；使他注意时季变换所揭露的奥秘，并在一切造化之工上，学习创造主。《教育论》

《今日的生活》
十月十七日 上帝在大自然中

    诸天述说上帝的荣耀，穹苍传扬他的手段。诗19:1

    上帝以大自然的美景环绕我们，要吸引我们的心意，使之感到兴趣。他定意叫我们以大自然的荣美和他的品格相提并论。我们若忠诚地研究大自然的课本，就必发现其中有默想上帝无穷的慈爱和权能丰富的资料。……

    那位伟大的艺术家在穹苍不断变迁的画布上描画了夕阳的荣美。他著以金色和紫色使天空光耀，好象高天的门敞开了，使我们能瞻仰它闪发的荣光，在想象之中意会到天国内在的荣耀。许多人轻率地忽略这一上天所绘的美景，他们忽略在穹苍间无上的荣美中探索上帝无穷的慈爱和能力，但在观赏摹仿那伟大艺术家不完全之作品时，他们却几乎惊喜若狂了。

    世界的救赎主选择露天作为他施救的场所。……他选择树林和海滨，就是他可以目览山水风景，而藉上帝在大自然中的作为来说明关于上帝国的重要道理。《时兆》1874年6月4日

    当观察大自然界美妙的事物，想念这一切是如何奇妙地适应人类和其他生物的需要与幸福。那使大地、山岳、海洋和平原复苏舒畅的日光和雨水，都向我们述说创造者的慈悲。那使芽苞开花，使花朵结实的乃是上帝。那供应他所述一切生物日用需要的也是他。《圣道学校》1908年11月

    当我们默想大自然中的上帝时，我们的心就必复苏，受着清新而深切之爱的鼓舞，并参和着敬畏之念了。《时兆》1874年6月4日


怀著

《黎明的灵修》
十月一日　我分派你们去结果子

    不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。（约15:16)

    地上生活乃是天上生活的开端；地上的教育乃是明了天上一切原理的初步；此世的毕生事业乃是来世毕生事业的训练。我们现今在人格和神圣的服务上的成就如何，仡是我们将来如何的准确预示。…基督在地上所作的工，也就是他在天上所作的工；我们在世上与他同工所将获得的报赏，就是得有更大的能力和更好的机会，能以在来世与他同工。…

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在服务。到了将来，不受有罪之人性的限制束缚时，我们所能有的最大的喜乐和最高的教育，也仍在于服务，──作见证，而且在作见证时，仍能不住地重新学习“这奥秘…有何等丰盛的荣耀；就是基督在你们心里成了有荣耀的盼望。”《教育论》

    基督的服务是没有限制的。他并未用钟点来计算他的工作。他的光阴，他的心，灵，力量，莫不尽用在为人类造福的事上。在繁忙的白天，他劳碌作工，在漫长的黑夜，他为获得恩典和忍耐而专诚跪下祈求，使他能作成更大的工。…保罗说: “基督的爱激励我们。”这就是激发他行动的原则，也是他的原动力。《传道良助》

《你必得能力》
三月一日　神圣的馨香之气

    不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，祂就赐给你们。约15:16。

    为了多结果子，我们务须善用我们的特权和机会，并越来越体贴属灵的事。我们必须抛弃所有的知识、骄傲、属世俗的东西，每日领受属上帝的帮助。如果你要灵性成长，就必须使用福音所提供给你的一切帮助，并且借着圣灵的感化力，预备虔诚的心；因为种子是借着看不见的超自然的力量，先发苗，后长穗，才结出饱满的谷粒。

    耶稣被出卖、被钉十字架前，祂安慰门徒时所赐下的应许，乃是圣灵的应许；并在上帝的代表及感化力的道理中，指明祂赐给他们的启示是何等丰盛；因这赐福会带来所有一切其他的福分。圣灵吹气在凡谦卑安息在信心创始成终的基督里的生灵，如此信徒所结的果子，就是永生。他的感化力充满馨香之气，耶稣的名字是他耳边的音乐，是他内心的旋律。

    虽然基督徒无法解释他经历的奥秘，但他活的香气要叫他人活。然而他知道当乌云、黑暗笼罩他，他向主呼求之时，黑暗消散了，喜乐、平安，充满了他心灵的殿。他知道上帝宽恕的爱显现在他心中，经历那出人意外的平安，对那位爱我们，用自己的血洗除我们的罪的主，从心灵涌出赞美，感恩，敬拜时，是怎么一回事。他因着耶稣基督得平安，在圣灵里得喜乐。他既与耶稣联合，他的心灵就完全顺服在祂的旨意之下。当那无穷的爱展示在他心怀之中时，天国就安置在他的心里。这样的基督徒必多结果子，荣耀上帝。他们必正确阐明上帝的圣德，向世人彰显祂的性情。--英文时兆杂志一八九三年四月三日


怀著

《黎明的灵修》
十月十一日　恒心的服务

    弟兄们，你们各人蒙召的时候是什么身份，仍要在上帝面前守住这身份。（林前7:24）

    上帝的仆人们应披戴起基督徒的甲胄的每一件配备。与我们搏斗的并不单单是人间的仇敌而已。上帝呼召每位基督徒前来参战，在他的领导之下去战斗，仰赖上天的恩典与帮助而获致成功。我们要凭着那全能者的力量向前迈进。我们永不屈服于撒但的攻击。我们岂不应当以基督精兵的身份去抵抗那些执政的，掌权的，以及管辖这幽暗世界的恶魔么？上帝命令我们前进，且善用所赋予我们的恩赐。撒但必将试探摆在我们的面前。他也必施展其诡计企图战胜我们。但我们维护正义的脚步，应当在上帝的力量中稳如磐石。

    在这场战争中没有所谓退役之事。撒但的爪牙决不会停止他们破坏的工作。为基督服务的人必须谨守每一个岗哨。我们的目的乃是要拯救行将沦亡的生灵。这是一项极大无比的工作，而且世人若非与那位神圣的工作者有所联络，就无法盼望获得成功。

    自永古以来，基督就是人类的救赎主。从人类堕落迄今，仍有话吩咐每位与他合作去成全其大工的人说：“行善，不可丧志。”…

    基督徒受劝勉要表现恒切忍耐的精神，去推展传福音的工作，使之与医药传道的工作相配合。他在真实的宗教方面既有了阅历，就能获得足以建立品格的属灵知识。

    真实基督徒的人生，乃是一种永无休止的服务。《教会证言》卷九


怀著

《黎明的灵修》
十月十二日　单纯

    无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们：这人不能不得赏赐。（太10:42）

    这工作要在真理的单纯之中发展。…要存谦卑的心来推进你的工作。不要逾越基督福音的简单纯朴。你救灵工作的成效，不在乎炫耀的艺能，乃在乎高举赦罪的救赎主基督。当你存柔和谦卑的心为上帝工作的时候，他必将自己显示与你。《教会证言》卷九

    有许多人因为没有直接参与某些宗教活动，便认为自己的人生是无用的，关于推进上帝之国是毫无作为的。倘若他们能有一些伟大的工夫去作，他们就会何等欣然地去担承啊！无奈他们只能在微不足道的小事上服务，因而认为任何事都不去作也是合宜的。在此他们错了。一个人克尽日常的本分可能就是积极参与上帝的工作了，──例如：砍伐木材，开垦荒地，或从事耕耘。而作母亲的为基督而训练她的子女，也就是真实地为上帝工作，犹如在讲台上的传道士一样。

    许多人渴望有特殊的才干，可藉以成就非常的事工；可是近在手边的工作若办好了，会使他们的人生散发出馨捍之气，这却被忽视了。但愿这样的人肩负起横在他们途中的义务来。…使我们能从事蒙悦纳的服务的，并不在乎优越的才干；乃在乎各本良心履行日常的义务，具有知足的精神，以及对他人福利的一种真实诚挚的关切。在最卑微的人生中，也可能发现许多真正的卓越。《先知与君王》


怀著

《黎明的灵修》
十月十四日　上帝所命定的武器

    此外，又拿着信德当作盾牌，可以灭尽那恶者一切的火箭，并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。（弗6:16,17）

    为有效地抵制那充盈世界的罪恶，上帝已经作了充分的准备。圣经乃是兵工厂，我们可以从其中取得作战的装备。我们必须以真理当作带子束腰。我们的护心镜必须是公义。我们手中必须拿着信德的盾牌，头上戴着救恩的头盔；并且仗着圣灵的宝剑，就是上帝的道，我们将砍破罪恶的一切网罗和障碍，而开辟自己的道路。…

    传唤提摩太到上帝的审判台前，保罗嘱咐他务要传讲上帝的道，而不要讲述人的遗传与习俗；要准备一有机会就为上帝作见证，──在大庭广众之前，或私人的家里，在路旁，在炉边，对象无论是友是敌，或安全无虞，或冒险犯难，或遭受非难与损害。…他当显示出基督的忍耐与慈爱来，藉着真理的道，解释并加强他所发挥的谴责。

    要恨恶并斥责罪恶，而同时要向罪人表示怜悯，温和，这实在是一件不太容易的事情。…

    我们务须谨防，切勿过于苛责犯错误的人；但同时也必须小心避免忽视罪恶的极度可憎性。虽然需要向犯了过错之人表现与基督一样的忍耐与悲怜，但过度的纵容了他的错误也是很危险的，甚至他会因而自以为不应受此谴责，并且视之为无缘无故的，不公平的，而予以拒绝呢！《使徒行述》

《你必得能力》
十二月二日　基督的精兵

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:13-17

    争战中的士兵，要面对困难和艰苦。他们的食物既粗糙又有限。他们日复一日，在炙热的骄阳下，长途跋涉于崎岖的路上，夜晚扎营露宿空地上，以天空为帐幕，暴露于风霜雨雪的侵袭下；饥饿、疲惫，辛劳，困扰着他们；如今又在敌人的枪靶下，随时面临死亡。借此，他们得以体验艰苦的意义。那些加入基督精兵行列的人，也当从事艰巨的事工，并为基督的缘故，忍受火炼的考验。但凡是与祂同受苦难的人，终必与祂一同作王。

    然而，我们这些服事上帝的人，岂可期待安逸的生活，随从己意放下任务，脱下军装换上便衣，且在岗位上沉睡，而让上帝的圣工受辱吗？那些喜爱舒适的人，将不能实践克己和忍耐，当上帝要呼召人们去从事大工时，这些人绝不会回答说∶“我在这里，请差遣我。”艰辛和考验性的工作必须完成，那些作好准备以随接受呼召的人有福了。凡是追求今世安逸的男女，上帝绝不会以来世的永生作报答。

    我们现今正在战场上。我们没有时间休息、安逸和耽溺于私欲的放纵。你在获得第一回合的优势，便必须再接再励；你必须胜了又胜，养精蓄锐，以从事新的较力。每一次的胜利都会增加勇气、信赖和决心。借着神圣的力量，你将攻无不克，战无不胜。--时兆一八九一年九月七日

《奇妙的神恩》
一月二十五日　护身的藤牌

    此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。弗6:16

    撒但留心寻找机会，要乘我们不防备之时夺取那珍贵的恩典，我们必须与黑暗权势作剧烈的争战才能保全这种恩典，同时我们若因缺少警觉而致失去了它，也必须经过同样的争战才能得回。然而……基督徒有权从上帝那里领受能力，来保守各样宝贵的恩赐。上天必定重视热切有效的祷告。基督的忠仆一旦拿起信德的藤牌护身，又用圣灵的宝剑作战，仇敌的军营中就有了危险。（《教会证言》卷七原文第237面）

    他们置身于种种毫无掩蔽的陷阱中，亟需坚固牢靠而足可信赖的保障。许多人在这败坏的世代中，仅拥有少量上帝的恩典，以致他们的保障往往首次袭击就被摧毁，而猛烈的试探便将他们夺去了。恩典的藤牌能保全众人不为仇敌的试探所胜，即使被极度腐化的势力包围也是如此。靠赖坚定的原则，和对上帝的笃信不移，他们品格的美德和高贵都能闪耀出来，而且，即使为罪恶所包围，他们的德行和正直也不至留有污点。（《灵恩》卷三原文第145-146面）

    胜过罪恶的工作须靠赖信心完成。凡投身战场的人，都必发现自己必须穿戴上帝所赐的全副军装。信德的藤牌必作为保障，而使他们得胜有余。信赖万军之主耶和华，服从他的命令──除此之外别无功效。在那最后的大战争中，配有各种其他装备的庞大军队也绝无效能。若缺少信心，就是天使天军也无所济助。惟有活泼的信心才能使他们常胜不败，并使他们在磨难的日子站立得住，坚固而不摇动，将起初确实的信心坚持到底。（《教育勉言》原文第182-183面）

《今日的生活》
十一月五日 以信德当作藤牌

    此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。弗6:16

    以祈祷所获得对上帝圣言的信心，若认真地实践出来，就会成为护庇我们脱离撒但权势的藤牌，且使我们靠基督的血可以得胜而有余。《教会证言》卷一

    当人开始悔改之时，得救的工人犹未完成。因而他们还有当跑的路要跑，他们面临着的困难是需要使他们如何去挣扎与奋斗，啊！ “要为真道打那美好的仗。”要向着标竿直跑，要得着在基督耶稣里从上面召我们来得的赏赐。在这场战争中没有中途退伍的事，这乃是终身的长期战争，必须努力向前推进，与所追求的目的，永生之价值相称，这事关系至钜。在今生我们得与基督的牺牲有分，而且我们若将起初确实的信心，坚持到底，就得到分享将来永生的一切福惠之保证。务须深思此事。

    有应许说：“上帝是信实的，必不叫你们受试探过于所能受的，在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。”（林前10:13）要将你基督徒的正直坚持到底，切不要向上帝发怨言。……当思念永恒的生命及与此所有的关系，你万不可因沮丧而丢弃勇敢的心。救主爱你，你当信靠他。救主耶稣是你唯一的盼望，要坚决地持定永生。你必须谨慎自守，切莫抱怨、诉苦、严咎自已。不可轻忽领受恩典的机会，要勉励自己，相信并依靠上帝。《怀氏书简》1895年

    在主里面我们有公义、有能力。要倚靠他，藉着他的大能你就得以灭尽那恶者的一切火箭，并得胜有余了。《教会证言》卷四


怀著

《黎明的灵修》
十月十四日　上帝所命定的武器

    此外，又拿着信德当作盾牌，可以灭尽那恶者一切的火箭，并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。（弗6:16,17）

    为有效地抵制那充盈世界的罪恶，上帝已经作了充分的准备。圣经乃是兵工厂，我们可以从其中取得作战的装备。我们必须以真理当作带子束腰。我们的护心镜必须是公义。我们手中必须拿着信德的盾牌，头上戴着救恩的头盔；并且仗着圣灵的宝剑，就是上帝的道，我们将砍破罪恶的一切网罗和障碍，而开辟自己的道路。…

    传唤提摩太到上帝的审判台前，保罗嘱咐他务要传讲上帝的道，而不要讲述人的遗传与习俗；要准备一有机会就为上帝作见证，──在大庭广众之前，或私人的家里，在路旁，在炉边，对象无论是友是敌，或安全无虞，或冒险犯难，或遭受非难与损害。…他当显示出基督的忍耐与慈爱来，藉着真理的道，解释并加强他所发挥的谴责。

    要恨恶并斥责罪恶，而同时要向罪人表示怜悯，温和，这实在是一件不太容易的事情。…

    我们务须谨防，切勿过于苛责犯错误的人；但同时也必须小心避免忽视罪恶的极度可憎性。虽然需要向犯了过错之人表现与基督一样的忍耐与悲怜，但过度的纵容了他的错误也是很危险的，甚至他会因而自以为不应受此谴责，并且视之为无缘无故的，不公平的，而予以拒绝呢！《使徒行述》

《你必得能力》
十二月二日　基督的精兵

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:13-17

    争战中的士兵，要面对困难和艰苦。他们的食物既粗糙又有限。他们日复一日，在炙热的骄阳下，长途跋涉于崎岖的路上，夜晚扎营露宿空地上，以天空为帐幕，暴露于风霜雨雪的侵袭下；饥饿、疲惫，辛劳，困扰着他们；如今又在敌人的枪靶下，随时面临死亡。借此，他们得以体验艰苦的意义。那些加入基督精兵行列的人，也当从事艰巨的事工，并为基督的缘故，忍受火炼的考验。但凡是与祂同受苦难的人，终必与祂一同作王。

    然而，我们这些服事上帝的人，岂可期待安逸的生活，随从己意放下任务，脱下军装换上便衣，且在岗位上沉睡，而让上帝的圣工受辱吗？那些喜爱舒适的人，将不能实践克己和忍耐，当上帝要呼召人们去从事大工时，这些人绝不会回答说∶“我在这里，请差遣我。”艰辛和考验性的工作必须完成，那些作好准备以随接受呼召的人有福了。凡是追求今世安逸的男女，上帝绝不会以来世的永生作报答。

    我们现今正在战场上。我们没有时间休息、安逸和耽溺于私欲的放纵。你在获得第一回合的优势，便必须再接再励；你必须胜了又胜，养精蓄锐，以从事新的较力。每一次的胜利都会增加勇气、信赖和决心。借着神圣的力量，你将攻无不克，战无不胜。--时兆一八九一年九月七日

《奇妙的神恩》
一月二十六日　保卫的头盔

    并戴上救恩的头盔。弗6:17

    上帝嘱咐我们要用崇高和纯洁的思想来充实我们的心智。他要我们思念他的仁爱与慈怜，并研究他那伟大救赎计划中的奇妙工作。这样，我们对于真理的认识便越来越清晰，我们渴慕心灵清洁和思想纯正的愿望也必愈益高尚而圣洁了。心灵如能长久居留于圣洁思想的纯净气氛中，就必借着研究圣灵与上帝交通而得以变化。（《天路》第38-39面）

    务须教育并锻炼心思，使之爱惜纯洁。应促进对一切属灵事物的爱好；不但如此，你若希望在恩典与真理的知识上有长进，更必须促进这种爱好。……善良的宗旨固好，但若不坚决地实行便全无效用。许多人希望并渴愿作基督徒，却仍不免灭亡；他们并未作诚恳的努力，因此他们必被称在天平里，显出亏欠来。意志必须运用在正当的方向。我绝对要作一个诚心诚意的基督徒。我绝对要体会全备之爱的长阔高深。且听耶稣的话，说：“饥渴慕义的人有福了。因为他们必得饱足。”（太5:6）基督已作妥充分的准备，要满足凡饥渴慕义的生灵。（《教会证言》卷二原文第265-266面）

    我们应该多方默想圣经，严谨而正直地思索凡与我们永远得救有关的事物。耶稣之无限的怜悯与仁慈，以及为我们而作的牺牲，都值得我们加以严肃郑重的思考。我们应该注意可爱的救赎主，我们的中保之圣德。我们也当力求了解救赎计划的奥义。我们当默念主的使命，他降世乃要拯救自己的子民脱离罪恶。由于不住地思念属天的题旨，我们的信心和爱心必日见增强。我们的祈祷也必愈来愈蒙上帝的悦纳，因为其中所含有的信心和爱心必愈来愈多了。我们的祈祷必更见明智而热切，信赖耶稣的心必更加恒切，而且你必天天获得基督对一切靠着他进到上帝面前的人，他都乐意施行拯救到底的活泼经验。（《崇高的恩召》第125面）

《奇妙的神恩》
一月二十七日　作战的宝剑

    拿着圣灵的宝剑，就是上帝的道。弗6:17

    上帝已经为我们准备了充分的武器，使我们与那在世上的恶者作战时可以获胜。圣灵是我们的武器库，我们可以从而获得装备从事斗争。我们必须以真理束腰，我们必须以公义护胸。我们必须手拿信德的藤牌，头戴救恩的头盔；并用圣灵的宝剑，就是上帝的道，从罪恶的诸般障碍和拦阻之中打开一条出路。（《使徒行述》第418面）

    头一个亚当堕落了。第二个亚当虽处于最难堪的情状之中，却紧握住上帝和他的圣言，而且他对于他天父的良善、怜悯与仁爱的信任，连片刻都没有动摇。“经上记着说”乃是他抗敌的武器，这也是每一个生灵所当运用的圣灵的宝剑。（《基督复临安息日会圣经注释》卷五原文第1129面）

    在这危险与腐败的日子中，青年们倍受种种的考验与试探。许多人正航行在危险的港湾中。他们需要一位领航者；然而他们却以领受那极其需要的帮助为耻，觉得自己足能胜任驾驶自己的船，全不感悟到这船将要撞上隐而未见的礁石，以致造成信仰与幸福遭受破灭的危险。……许多人都有傲慢刚愎的倾向。他们全不理会上帝圣言明智的劝告；他们也没有与自我作战，而获得珍贵的胜利，以致听任自己骄傲固执的意志驱使他们远离义务与顺从的途径。(《基督教育原理》原文第100面）

    上帝的儿女原可指望成就大事。我观看今日的青年，心里怀念着他们。那展开在他们前面的该是何等的可能性啊！如果他们诚恳地力求学基督的样式，他就必赐给他们智慧，正如他从前赐给但以理一样……“敬畏耶和华是智慧的开端。”……“在你一切所行的事上，都要认定他，他必指引你的路。”（诗111:10；箴3:6）

    但愿青少年都能重视自己所可能有的权利，得蒙上帝万无一失之智慧的引导。但愿他们都以真理之道为他们的顾问，以致能熟练运用“圣灵的宝剑。”撒但虽是个聪明的将帅；然而耶稣基督谦卑忠诚的精兵却能胜过他。（《评论与通讯》1888年2月28日原文）

《今日的生活》
十一月七日 要拿着圣灵的宝剑

    并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:17

    我们知道现代的青年人所面临的危险和试探并非稀少。……在现代的人若要抗拒罪恶就必须时时儆醒，常常祈求。上帝宝贵的圣言要作为忠于天上大君之青年人的标准。惟愿他们殷勤研究圣经，并愿他们将圣经一节节地存记在心，同时能获得关于主的圣言的知识。……青年人在遭遇试炼之际，要翻开上帝的圣经，以信心和谦卑的心恳求上帝赐予智慧，俾能寻见他的道路并求得能力行在其间。……

    惟愿我们青年的男子要开始和一切危险的、足以引诱他们转离本分和忠诚的习惯作战。他们应有定期的祷告聚会，并且若可能的话，总不要疏忽不赴这样的祷告聚会。他们若出去应战，还是同没有与基督交往之前一样的放纵不良的习惯，其结果必然立即中了撒但的诡计。但他们若以上帝的道──圣灵的宝剑为武器，珍视它并将它存记在心，就可以抵御上帝和人类之大敌的一切攻击，而自己毫无损害。……

    要奉上帝的名高举你的旗帜拥护真理和公义──上帝的诫命和耶稣的真道。你现在需要真理全备的武器，就是圣灵的宝剑。因它的锋刃永不会变钝的，要斩断一切罪恶和不公义的事。《青年导报》1887年8月3日

    但愿他们以真理的言语为他们的顾问，灵巧地运用“圣灵的宝剑。”撒但虽是一个狡黠的敌酋，然而耶稣基督谦卑忠诚的精兵足以制胜他。《评论与通讯》18B8年2月18日


怀著

《黎明的灵修》
十月十八日　基督的工作

    主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。（赛61:1）

    他周流四方行善事，医治一切被撒但压制的人。有些乡村中全村没有一家有患病呻吟之声；因为他从那里经过时已医治了他们的一切疾病。他的工作，是一种证据，显明他曾受神圣之膏。他生活中的一举一动，都显出仁爱，慈悲，和怜恤来；他对于人类怀存着同情之心。他取了人的性质，为要应付人类的需要。虽是极其贫苦卑贱的人，也不怕与他接近；连小孩子也为他所吸引。他们爱坐在他的膝上，凝视着他殷殷眷念的慈祥的容颜。耶稣并不隐抑所应讲的真理，但常常是本着爱心而说。他与人交往，甚为机敏而审慎，时刻流露同情和体贴之意。他决无粗鲁的行为，从不无故说一句严厉的话，也绝不使敏感的人受到无谓的痛苦。他绝不指摘人的弱点。他讲述真理，总是出诸爱心的。他揭发假冒为善与不信不义的行为；但每当他这样严厉谴责的时候，声音中总是满含着悲恸。他为自己所深爱的，拒绝身为道路，真理，生命之主的耶路撒冷城而伤心，哀哭。民众拒绝他为救主，他仍旧怜悯他们。他的一生都是克己利人。在他的眼中，每一个生灵都是宝贵的。他虽有神圣的威仪，仍极其谦恭地对待上帝家里的每一分子。《幸福的阶梯》


怀著

《黎明的灵修》
十月十九日　基督的工作乃是我们的工作

    报告耶和华恩年，和我们上帝报仇的日子，安慰一切悲哀的人。（赛61:2）

    救主的榜样，应该激励我们去为别人的福利，付上恳切的自我牺牲的努力。他来到这世界作仆人，不厌不倦地为人类的需要而服务。他的一切言行都显示他对论亡之人类的爱。他在自己的神性之上披复了人性，使他能站在人间，作人类的一分子，──他他们的贫困与忧患的分担者。他的生活是何等忙碌啊！天天都能看到他进入卑陋而贫乏的遭逢患难的家庭中，向他们倾谈，为沮丧的人带来了盼望，为困惑的人带来了平安。这也是他吩咐他子民今日所当作的工作。他谦卑，恩慈，柔和而满有怜悯地周流四方行善事，扶起被欺压的，安慰伤心的。凡来就他的人，决没有一个会得不着帮助废然而返的。他给众人带来了盼望与喜乐。…

    他所赐给我们的机会，所留下的应许，和所赋予的权利，都当激励我们更发热心，更有忠心。

    每当教会加添了一位教友，应该是增多了一件为推进救赎计划的新工具。上帝的子民应该献上他们一切的力量，引领许多的儿子来归向他。我们在服务上，决不可显出漠不关心或自私自利的态度。少许的不克己，或懈怠了恳挚的努力，无异就是增加了仇敌的力量。《教会证言》卷七

    有了我们本会青年这样一支工作者的大军，…则被钉，复活，且行将复临之救主的信息，就能多么迅速地传遍全世界啊！《基督教育之研究》


怀著

《黎明的灵修》
十月二日　我们是与他同工的

    我们与上帝同工的，也劝你们：不可徒受他的恩典。（林后6:1）

    在基督的人生中，一切的事物全都次于他的工作，就是他来为要成就　伟大救赎的工作。作他门徒的人，也必须显出同样的热忱，同样的克己牺牲的精神，同样的顺从上帝圣言的要求。

    凡是接受基督为他个人救主的，都必渴望有事奉上帝的特权。默想止天为他所成就的，他的心就被无限的爱和出乎，崇敬的感恩所激动。他急切地要把自己的精力才能，用来为上帝服务，好表示他心中的感戴。他希望能表现自己对基督和他所赎取之产业的爱。劳苦，艰辛，牺牲，竟成为他所贪求的了。

    真诚为上帝作工的人，必能在工作上尽忠竟力，因他这样行，就能够荣耀他的主。为了重视上帝的要求，他必按正义而行。他必力求增进自己的一切才干。他必克尽每一义务，象是给上帝作的。他唯一的心愿，就是基督能得到尊荣和完美的服务。

    有一幅画描绘一只牛，站　在祭坛和犁的蹭，其上写着：“两者皆可，”──或到田里去劳作，或被献在祭坛上作牺牲。这就是上帝真实儿女的立场，──责任所在，欣然乐从；愿意克苦自制，为救主的事工而牺牲。《服务真诠》

    不论才干如何的渺小，都当加以运用。与我们关系最大的问题并不是：我已领受了多少？而是：我正在怎样运用自己所有的？《天路》

《主必快来》
四月十七日　在上帝补足缺欠时

    我们与上帝同工的，也劝你们，不可徒受祂的恩典。林后6:1

    我们要在全世界作上帝圣工的伙伴；无论在哪里有可拯救的生灵，我们就当协助，以便引领许多的儿女归向上帝。末日近了，因此，我们当尽量利用凡有助于圣工的每一天赋、才能和力量。……

    天使看见末日近了，并看见有许多受托得知这最后恩典信息的人匆忙拥塞在一起，为着自己灵命的好处参赴聚会，而且若没有充分的讲论便感到不满，但对他人的得救问题既毫不负责也很少活动，你想他们该有怎样的感觉呢？凡真正凭活泼的信心与基督联合的人，就必与上帝的性情有份。他们要不住地从祂那里领受属灵的生命，因此决不能寂静而缺少积极活动。

    生命往往显示在活动上。心脏若是活着的，就必将带有生命的血液输送到身体的各部门。凡心中充满属灵生命的人，毋须敦促将它表现出来。这神圣的生命必以恩典的丰盛潮流从他们身上涌流出来。他们祈祷，他们讲论，他们工作，上帝都得到了荣耀。……

    那结出最大最多而且最耐久之果子的，并非是最杰出最有天赋的人。试问，那最有效果的工作者是谁呢？乃是凡响应这邀请说：“我心里柔和谦卑，你们当负我的轭，学我的样式”(太11:29)的人。

    蒙上帝赐予智慧才能的人，若拒绝不用这些才能将荣耀归给祂，经过试验与试炼之后，祂必听任他们去随从自己的幻想，而另选一些表面上似乎天赋平常，自信心也不太大的人，祂也必使软弱的成为强壮，因为他们信靠上帝能为他们成就靠自己所无从成就的事。上帝必悦纳这种全心全意的服务，祂也必亲自补足所有的缺欠。《证言》卷六原文第440、443、444面

    天使正在留心倾听你对于天上主宰向世人作何等的报告。《拾级就主》第147面

《你必得能力》
一月二十九日　悔改正是时候

    我们与上帝同工的，也劝你们，不可徒受祂的恩典，因为祂说∶“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候；现在正是拯救的日子。林后6:1,2

    弟兄啊，你问我你曾否犯了那在今生与来生都不得赦免的罪。我的回答是∶我看不出分毫的凭据证明有此情形。什么是亵渎圣灵的罪呢？那就是故意把圣灵的工作归功于撒但。举例来说，假使一个人、是为上帝圣灵特别的工作作见证，他有令人信服的凭据，证实这工作是与圣经相符，而且圣灵也与他的心一同证明出于上帝。可是到了后来，他陷于试探之下；骄傲、自满，或是其他的恶习性制服了他；并且他否认一切足以证明这工作神圣性的凭据，竟称他以前所承认的圣灵之能力，是撒但之能力。

    上帝是借着圣灵为媒介在人心上作工；当人故意拒绝圣灵，说它是出于撒但之时，他们就是割断了上帝能与他们交往的通路。他们否认上帝所乐于赐给他们的凭据，而杜绝了那曾照亮他们心上的光，结果他们就落在黑暗之中，基督的话便这样证明了∶“你里头的光若黑暗了，那黑暗是何等大呢？”（太6:23）在短时期之内，犯这种罪的人在外表上看来、仍是上帝的子民；但到了环境改变，要显明他们的品格，及表现他们的精神态度究竟如何之时，便发现他们是在仇敌的立场上，站在他的黑旗之下了。

    我的弟兄啊，圣灵今天招请你，你当全心来就耶稣。忏悔你的罪，向上帝承认，抛弃一切罪孽，预备自己能承受祂的诸般应许。“仰望我，就必得救。”（赛45:22） 这就是祂恩惠的招请。--证言精选第二辑265,266面

《奇妙的神恩》
二月二十七日　你们的王室身世

    我们与上帝同工的，也劝你们，不可徒受他的恩典。林后6:1

    许多自命为基督徒的人，却并非基督徒。……上帝只接纳那班先在此世靠着基督的恩典得以成为圣徒，使他在他们身上看见基督榜样的人进入天国。……

    “主是满心怜悯，大有慈悲。”（雅5:11）……他以怜悯的心注视着他所赎买的产业。他随时准备赦免他们的过犯，只要他们愿意归顺并效忠于他。他为求保持公义，而同时仍得使罪人称义，便将罪人刑罚加在他独生爱子的身上。……他为基督的缘故，赦免凡敬畏他的人。他在他们身上所看到的并非罪人可憎的模样；而是承认他们具有他们所相信的他儿子的肖像。惟有如此，上帝才能喜爱我们。“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约1：12）

    如果不是因为有了基督所献的挽回祭，你我自身便毫无可讨上帝喜悦之处。世人天然的善良在上帝看来是全无价值的。任何保持原有性格，而不在知识与恩典上更新，以致在基督里成为新人的人，他都不喜悦。我们所受的教育，我们所禀的天赋，我们所有的财产，都是上帝所托付我们的恩赐，他要用以试验我们。如果我们用以荣耀自己，上帝说：“我不能喜爱他们，因为基督为他们受苦终归徒劳无功。”……

    我们要美化我们救主基督的教义，就必须以基督的心为心。我们的所好所恶，我们想居首位的欲望，损人利己的野心，都必须克服。上帝的平安务须在我们心里作主。基督必须在我们里面成为活泼有效的原则。……

    你们借着顺服上帝，就尊重自己为他爱子所赎买的产业。当力求得以在基督里提拔起来。这种工作乃是永垂不朽的。……我们身为上帝的儿女，岂能忘记自己王室的身世？我们岂不更应尊荣我们的主救主耶稣基督？我们岂不想宣扬那召我们出黑暗入奇妙光明者的美德？（《评论与通讯》同前）

《开朗的宗教》
四月十日 祂的工作者拥有一切永恒事物

    “我们与上帝同工的，也劝你们不可徒受他的恩典。……似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。”林后6:1,10

    我们是处在一个苦难的世界中。在通往天家的路上，沿途都有艰难，困苦，和忧伤在等候着我们。但是有许多人却因不断预料将来的困难，而致使人生的重担倍加深重。他们若遭遇不幸或失望的事，就以为凡事都将败坏，自己的命运最为艰苦，注定必至穷乏。这样他们不但为自身招来不幸，也将忧郁投在他四周的一切人身上了。人生对于他们成了一种重担。其实大可不必如此。要改变他们这种想法，必须付上一番坚定的努力。然而改变却是可能造成的。他们今世和来生的幸福，全在乎集中意志于愉快的事上。但愿他们的视线转离那属于幻想的黑暗景象，而专注于上帝在他们途程中所散布的福惠，此外更要展望那不可见的永恒事物。（一六）

    凡奔走向上之基督徒路程的人，都应具有──而且必定获得一种活泼、新鲜、及有兴趣的经验。活泼的经验乃是由日常种种磨炼、斗争、与试探，坚强的努力和胜利，以及藉着耶稣而得的大平安与喜乐等所组合而成的。（一七）


怀著

《黎明的灵修》
十月廿日　有许多人因他得称为义

    他必看见自己劳苦的功效，便心满意足；有许多人因认识我的义仆得称为义；并且他要担当他们的罪孽。（赛53:11）

    真正的圣洁乃是全心全意为上帝服务。这是真实基督徒生活的条件。基督所要求的是毫无保留的献身，和专心一意的服务。他所要的乃是全心，全意，全性，全力。不可怀藏自私的意念。一个专为自己而活的人根本不是一个基督徒。务须以爱心作行为的原则。爱是上帝在天上地上施政的基本原则，而它也必须作为基督徒品格的基础。惟有如此才能使他坚毅不拔。惟有如此才能使他经得起考验与试探。

    爱也必在牺牲上表现出来。救赎的计划原是建立在牺牲上的，──一种无法度量其长，阔，高深的牺牲。基督曾为我们舍弃了一切，因此凡接受基督的人，也必甘愿为他们的救赎主的缘故而牺牲一切。当将有关他尊贵与荣耀的概念置于一切之上。我们若爱耶稣，就必乐愿为他而活，并将我们感恩的供物献给他，为他效劳。《天路》

    救主必不悦纳心持两意的服务。上帝的传道人必须天天学习自我牺牲的真义。他必须研究圣经，学习其中的意义，并遵守其中的教训。这样，他更能达到基督徒完美的标准。上帝要天天与他同工，使他的品格达成完美，在最后考验之时可以站立得住。因此，信徒要天天在世人和天使面前，经受极高的试验，显明福音为那堕落了的世人能作成何等样的事。《传道良助》

《主必快来》
十一月六日　天国的代价十分低廉

    祂必看见后裔，并且延长年日，耶和华所喜悦的事必在祂手中亨通。祂必看见自己劳苦的功效，便心满意足。赛53:10,11

    上帝的爱是无从限量、也是无可比拟的，祂的爱无穷无尽。……当我们思念基督的尊严和荣耀时，我们便看出那促使主在十字架上为拯救一个沦亡世界，所作牺牲的爱是何等的伟大。这个题旨要使众圣徒充满惊愕稀奇历永世而无穷；既是这样，我们在此世岂不应沉思默念它呢？……

    啊，敬虔的奥秘--上帝以肉身显现！我们越试图了解这一奥秘，它就越显得奥秘。这奥秘原是无从领悟的，然而世人竟容许尘世的事物遮断有限之世人所可能获得有关耶稣和祂无比之爱的模糊见解。……我们怎能热衷于一些属世的平凡事物，而对这幅景象--就是髑髅地的十字架，那在上帝爱子死亡的事上所彰显的爱却无动于衷呢……？

    这一切羞辱和痛苦之所以能忍受，乃全为将有罪而不知感恩的流浪者领回父家。那蒙福之人的家乡--我实在不能丧失它啊！假使我得蒙拯救得以在上帝的国里，我就必经常领悟有关救赎计划新的深奥性质。一切蒙救赎的圣徒都必要空前了解并赏识天父和祂儿子的爱，于是那不朽的舌头就必唱出赞美的诗歌来。祂爱我们，祂为我们舍了自己的性命。那时我们要以已得荣耀的身体，已蒙扩展的才能，已获洁净的心肠和已无玷污的嘴唇，歌唱救赎之爱的丰盛。在天国里绝无受痛苦者，绝无必须致力于说服使之相信永恒事实的怀疑者，也绝无予以根除的偏见，但是众人却必易于感受那出人意外的爱，安息。感谢上帝！将有安息要归于上帝的子民，在那里耶稣要引领得赎的群众到青草地上，到那使我们上帝圣城欢喜的活水河流旁边。那时耶稣向天父所献上的祷告：“我在哪里，愿祢所赐给我的人，也同我在那里，”就如愿得蒙答应了。《使我认识祂》第365面


怀著

《黎明的灵修》
十月廿一日　基督来召罪人

    我来本不是召义人，乃是召罪人。（可2:17）

    那位自天而来作我们榜样的主，费了将近三十年的时间在普通的手艺上；但在这时期之中，他乃是不住地研究上帝的圣言和作为，并且帮助教导凡他影响所能及的人们。及至他开始为公众服务时，他到处医治病人，安慰伤心的人，并传福音给贫穷的人。这便是凡跟从他的人所当作的工。…凡受基督之爱所感召的心，就必产生为他作工的心愿。这种心愿是应当加以鼓励并予以合宜之指导的。不论是在家庭，邻居，或学校中，遇有贫穷，痛苦，愚拙，或不幸的人在场，都不应认为是不幸的事，却当看为是最佳服务的机会。在这一项工作上，也如同在其他工作上一般，可从工作本身上获得技能。效率原是由生活上普通职务的训练与为穷乏困苦之人服务而得的。若不如此，则宅心至善的努力，也往往是无益而甚或有害的了。人学游泳，不是在陆地，乃是在水中学的。《教育论》

    基督的工作大部分都是个别的拜访。他对于独一的听众也予以诚心的尊重；于是这一个人就将所接受的知识传给了千万的人。《告青年书》

    只要人肯顺从上帝，上帝就愿意照着他们现在的善接纳他们，并训练他们为他服务。…不间断的灵修生活，能使耶稣和他门徒之间建立一种极密切的关系，以致门徒的意志和品格都与基督同化了。藉着与基督联合，他就可以有更清楚，更远大的眼光。《历代愿望》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十月廿三日　务要传道

    务要传道；无论得时不得时，总要声望主；并用百般的忍耐，各样的教训，责备人，警戒人，欢勉人。（提后4:2）

    基督的教训乃以上帝的话为主题。他时常用“经上记着说，”或“经上记什么呢？”或“你念的是怎样呢？”这样的口吻去对答问道的人。一遇有机会，无论是友是敌，他都将真道告诉他们。他宣传福音的方法是很明白而有力量的。他的言语足以在先祖与先知的教训上，加上一层新的光辉，使人们对于圣经能有新的体悟。凡听他讲论的人，以前从未看出上帝的圣言中竟有这样深切的意义。《传道良助》

    上帝希望青年们作心意诚挚的人，准备妥当而参与他的高尚的工作，并且堪以肩负重任。上帝呼召心灵不受腐化的坚强而勇敢的青年人，决心以刚毅的丈夫气，在当前的奋斗中作战，俾能荣耀上帝，并造福人群。《告青年书》

    青年人，要奋勇前进，要置身于与基督同工者的行列中，接受他所留下来的工作，继续从事，直底于成。《告青年书》

    你们常要遇到了些处在试探压迫之下的人。…应当小心，免得令这班人灰心，以致使试探者获得便宜。无论何时，你们见到或听到一些需要改良矫正的事，就当求主赐下聪明恩惠，在你们试图尽忠改正之时，不至于严酷无情。将人的过错直指出来，总是难为情的事。切莫用不必要的责难，使人更加难堪。不仁的批评要使人灰心，并使生活黯淡无光，忧郁不乐。《传道良助》

《主必快来》
六月十九日　星期日的传道工作

    务要传道，无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。提后4:2

    要公然反抗遵守星期日的律法，无非是加强力图实施这律法之宗教狂热者的逼迫而已。不可给他们留有控告你们为违法分子的余地。如果任凭他们去抑制一般不怕上帝也不怕世人的人，这种抑制的活动不久就必失去其新奇性--他们也就必发现这样严格的遵守星期日对他们自己，也有些自相矛盾和不便之处。当继续你们传道的工作，经常手执《圣经》，仇敌必发觉他自己已打了败仗。一个人显明自己有自知之明，既不从事触怒人的工作而维持和平，同时又可进行一种非常重要的工作，他并不因此就受了兽的印记。

    我们既利用星期日专心从事传道的工作，那般高兴使基督复临安息日会的信徒受辱之专断狂热分子手中的鞭子就必去掉了。……

    星期日可以用来进行一些为主成就大事的活动。这一天可以举行露天布道及家庭聚会，也可以进行挨家挨户的拜访工作。会写作的人可以利用这一天撰写他们的文稿。在可能的时候，也可以在星期日举行宗教聚会。这些聚会应当极具兴趣，要选唱有真正复兴信仰性的诗歌，并以有力而确信的态度讲述救主的爱。也当讲述节制与真实的宗教经验。这样你们就必学习许多工作的方式，也与许多生灵有了接触。

    遵守七日的第一日的律法，乃是背弃信仰之基督教界的制作物。星期日原是罗马天主教的产品，而为基督教界高举，竟超越上帝圣安息日之上了。上帝的子民无论如何也不可敬重它。但我甚愿他们明白上帝的意思是要他们避免它，他们若大胆反抗那就不是遵行祂的旨意了。《证言》卷九原文第232、233、235面将有美妙的景象要在我们的眼前出现。而当此之时，凡自称为上帝子民之人要以自己的行为作活生生的见证，使世人看明，当此罪恶在各方面盛行的时代，仍有一班人，肯放弃自己的意愿，而力求遵行上帝的旨意--这就是一班在自己心版与人生上，都写有上帝律法的人。《教育勉言》原文第322面

《你必得能力》
七月七日　语言的恩赐

    务要传道，无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。提后4:2

    语言的能力是一种需要不断细心培养的才能。在所有得自上帝的恩赐中，没有一项恩赐比得上语言的福分。借着说话，我们说服、劝导人；也借着它，我们祷告、赞美上帝；更借着它，我们向他人传扬救主的大爱。没有一个字可以不经思考地说出来。邪恶、轻浮、忿怒或不圣洁的言词，都不可出自耶稣门徒的口。

    受圣灵感动的使徒保罗说∶“污秽的言语，一句不可出口。”（弗4:29）污秽的言语不单指卑鄙的语言。它还指抵触各种圣洁原则，及抵触纯洁无玷污的虔诚的言词表达。它包括不清洁的暗示及遮掩的恶意。除非即时抗拒，这些言词将导致大罪。

    每个家庭、每个基督徒都被授予对抗败坏言语的责任。当置身于一群纵情于愚蠢言谈的人当中时，我们的责任便是尽可能地去改变话题。借着上帝恩典的帮助，我们应该试着去说些话，或者引入新的题目，而将话题导入比较有用的方向。

    我们的字里行间应包含赞美、感恩的言语。如果心思意念当中充满上帝的爱，就会在言谈当中表露出来。想要将一些已经进入我们属灵生命的东西与人分享，并非难事。伟大的思想、崇高的愿望、对真理清晰的概念、无私的目的、及对圣洁及敬虔的渴望，必在话语上结出果子，显露出心中珍宝的性质。当基督如此在我们的话语中显露出来时，就自然有能力引人归主。

    我们要向那些不认识基督的人讲说基督。我们要行耶稣所行的。无论祂是在会堂，在路边、在离岸不远的船上、在法利赛人的筵宴中，或者在税吏的席上，祂都向人讲述关乎更高生命的事。--时兆一九○二年七月二日

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十月廿四　举目向田观看

    你们岂不说：到收割的时候，还有四个月么？我告诉你们：举目向田观看，庄稼已经熟了，可以收割了。（约4:35）

    有许多真理之光犹未透入的广大地区展现在我们的面前。无论我们往那里看，都有丰稔的收获等待着，却没有人去收割。为真理的胜利也不断地献上了祈祷。弟兄们，你们祷告的意义何在呢？…是祈求一种无需你们任何的努力，而仍能继续维持发展的成就么？…必须觉醒，作一番灵性上的革新。基督徒之虔诚的热度必须提高。

    必须计划将真理传遍世界各国，并力求其实现。撒但正在安抚那班自称为基督门徒的，使他们昏昏入睡，而同时在他们的四周，却有许多的生灵已濒于沦亡；试问：他们在主面前将如何诿卸自己疏忽的过换呢？…

    每一个列于基督名下的人，皆有他所当作的工，从天上有声音郑重地呼召你去尽你的本分。你当听从这声音，无论在什么地方，无论是什么身份，当立即下手工作。你们为什么整天在这里闲站呢？有工作等待着你去作，──一种值得你发挥最佳之精力去从事的工作。生命中每时每刻宝贵的时间，与你所欠上帝或世人的义务都有极大的关系，然而你还是这样的闲懒！

    有一种伟大的救灵工作仍亟待完成。在荣耀中的每一位天使都已参与此项工作了，而同时在黑暗中和每一个恶魔正在阻碍此事。基督到这世界上来，有亘古永存的爱蕴积在他的心里，要使人类作为承继他一切财富的后嗣，由此就向我们显明了生灵的重大价值。《教会证言》卷五

《你必得能力》
六月十五日　各城市的庄稼已熟

    你们岂不说∶“到收割的时候还有四个月么？”我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。约4:35

    耶稣这番话诚然是向当代的门徒说的，但也同样确实地是向我们说的。时间不断前进，主呼唤在圣工上从事不同职任的人举目向田观看，庄稼都熟了，可以收割了。

    我们的工作人员没有尽力扩充工作的范围。我们的领导者对尚待完成的大工没有领悟。当我想到没有什么圣工进行的各城市里有千万尚未得到救主快来的警告，我实在切望看见男男女女带着圣灵的能力，充满了基督对在丧亡中的生灵的热爱出去工作。

    在我们附近的城市中一群群未认识主的人受到莫名的忽略。应当组织起来一同去拯救他们。如今我们也必须尽力去引领在我们四周及邻里间不认识主的人来归祂。我们当将新歌放进他们口中，让他们也一同将第三天使的信息传给在黑暗中的人。

    我们需要完全醒悟过来，好在门户敞开的时候就立刻趁机会推进在大城市的工作。我们没有紧随所得到的亮光去进入各城市为上帝工作，而是远远地落在后头。我们必须逐步引导生灵进入全部真理的亮光。许多人在渴望得到属灵的粮食。我们必须继续工作直到组织教会并建造简单的聚会场所的地步。我相信有许多与我们信仰不同的人会大力支助这事工，我因此大得鼓励。我得到指示说在许多地方，尤其是在美国的大城市，这班人都会予以帮助。--太平洋联合会公报一九○二年十月二十三日


怀著

《黎明的灵修》
十月廿五日　要传与你的儿女

    你们要将这事传与子，子传与孙，孙传与后代。（珥1:3）

    父母自身若不全心全意地遵守耶和华律法，就不能吩咐儿女们追随他们。在这一方面实在需要改正，──需要深切而广泛的改正。…他们应当耐心教导儿女，仁慈而不倦地教训他们应当如何生活，才能蒙上帝的喜悦。

    人这样的一个家庭出来的儿女，就能应付不信上帝之人的诡辩。他们既已接受圣经为他们信仰的基础，他们所有的根基就不会被怀疑派的浪潮所动摇了。…

    那些自称爱上帝的人，应当象古时的先祖一样，无论在何处支搭帐棚，总要为耶和华筑一座坛。现在正是每一个家庭成为祷告之殿的时候了。为父母的应当时常敞开心门，谦卑地为自己和儿女向上帝恳求。…一个有规律的基督化家庭，乃是基督徒信仰的有力论据，──是不信上帝的人所不能反驳的。《先祖与先知》

    家庭是孩童的第一个学校，是服务人生的奠基之地。它的原则不仅要以理论来教导。这些原则更须贯彻于整个人生的训练之中。儿童从孩提时代开始，就应该教之以服务的训勉。…一个家庭之中愈洋溢着真服务的精神，则这种精神也必愈圆满地在儿童的生活中发展。他们必学会在为人群谋福的服务牺牲中寻得快乐。《服务真诠》


怀著

《黎明的灵修》
十月廿六日　去，不要怕

    耶和华对我说：你不要说我是年幼的；因为我差遣你到谁那里去，你都要去，我吩咐你说什么话，你都要说。（耶1:7）

    上帝住在每一个家庭里；他垂闻所说的每一句话，倾听所献上的每一个祈祷，分尝每一个人的忧伤与沮丧，注视如何对待父亲，母亲，姊妹，朋友，和邻居。他供应我们的需要，并且他的慈爱，怜悯，和恩惠长流不竟，足以满足我们的缺乏。但你们若称上帝为父，你们便承认自己是他的儿女，要听从他智慧的引导，凡事顺服，晓得他的爱是永不改变的。你们也接受他为你们的人生所定计划。《山边宝训》

    那班自己虽毫无能力而仍信靠上帝之话的人，却往往得胜了全世界的权势，──那内心纯净，生活圣洁的以诺，在那腐败与讥诮的世代中，坚持自己的信心，就获得正义的胜利；挪亚和他的一家人，抵挡了当世一班身心极其强壮，而在道德方面却极为低微的人；…那蒙上帝应许将要作王的牧童大卫，却抵挡了那已立为王并一意坚持自己权能的扫罗；在烈火中的沙得拉和他的同伴，抵挡了在位的尼布甲尼撒王；在狮群中的但以理，抵挡了他那在国中占有高位的仇敌；在十字架上的耶稣，抵挡了那班甚至强迫罗马官长成全他们心愿的犹太祭司和官长们；被锁链捆绑要领去受死刑的保罗，抵挡了那普世闻名之帝国的暴君尼罗。…这些人乃是世真正的高尚人物。这是属乎王族系统的。今日的青年也是被召去在这一系统中递补他们的位置。《教育论》


怀著

《黎明的灵修》
十月廿七日　守住所信的道

    那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。（提后4:7）

    保罗由该撒的审判厅加到囚室去，他明知他所获得的不过是暂时的缓刑而已。他知道他的敌人非将他置诸死地决不罢休。但他也知道真理已经获得了一时的胜利。能在那广大的听众面前，宣扬一位被钉而又复活的救主，本是一种胜利。从那一天就开始了一项必继续发展，且愈久愈强的工作，就是尼罗和其他一切敌　基督者力图搠或扑灭也是徒然的。…

    经历了长期的服务，保罗没有一次犹疑不决，或不忠于他的救主。他无论在什么地方，──无论在那班横眉怒目的法利赛人，或是罗马帝国官吏的面前；无论在路司得愤激的一群暴徒当中，或马其顿的定罪的囚牢里；无论在破船上与惊慌换措的水手们讲论，或单独在尼罗面前为自己的生命辩护，──他从来没有以自己所维护的大工为耻。他的基督化生活之大目的乃是要事奉主，而他的名原是为他所轻蔑的；并且不论反对或逼迫都无法使他放弃他的目的。他的信心，因运用而加强，因牺牲而纯郊，由此支持并坚固了他。…上帝真实的使者必不规避艰难或责任。由那从未使诚心导求神圣能力之人捻的源头，他汲取了神圣的力量，使他能应付并制胜试探，履行上帝赋予他的义务。…他的心灵恳切地盼望为他的救主作得蒙悦纳的服务。《使徒行述》

《主必快来》
十月二十八日　为忠心的人预备冠冕

    那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕祂显现的人。提后4:7,8

    当主聚集祂珍宝之日，凡真实、坦白、忠诚的分子，必蒙祂喜悦的看待。天使正在忙着为这班人预备冠冕。而且这些有星的冠冕要辉煌灿烂的反照那自上帝宝座照耀出来的亮光。《证言》卷五原文第96面

    当谈论属天的事，当谈论耶稣，祂的美好可爱与荣耀和祂对你永恒的爱，并让你的心洋溢着对那位为救你而死之主的敬爱与感激。啊！要预备妥当安然迎见你的主。凡预备妥当的人，不久就必领受那不朽的生命冠冕，也必与基督、与天使，并与凡得蒙基督宝血所救赎的人，一同永远住在上帝的国里。《上帝的儿女》原文第362面

    有荣耀的冠冕在等待着……要赐给我们这期待、爱慕，并渴望救主显现的人。

    得蒙赏赐荣耀、尊贵与永远生命的，乃是那班等待的人。你不必谈论……什么属世的尊荣，或世上大人物的称赞。这一切都是虚空的，只要上帝的指头一触摸，他们不久就必重归尘土。我爱慕那永久的荣誉，可存到永远的荣誉，永不朽坏的荣誉，一种比戴在任何属世君王额上冠冕更珍贵的冠冕。《评论与通讯》1869年8月17日号原文

    到那日得赎的人必在天父和祂儿子的荣耀里发光。天上的天使要弹奏他们的金琴，欢迎大君王和祂的胜利纪念品--就是那些曾在羔羊的血里洗净洁白的人。必有凯歌的声音发出，充满全天庭。基督已经得胜了。祂由祂所救赎的群众，就是证明祂受苦与自我牺牲的使命并未落空的人们，陪伴着进入天庭。《上帝的儿女》原文第362面

《你必得能力》
八月二十九日　给予青年人末后的话

    我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主，到了那日要赐给我的，不但赐给我，也赐给凡爱慕祂显现的人。”提后4:6-8

    我从不希望久留于世。我的工作已将完成。告诉我们的青年人，我希望我的话能鼓舞他们，过着一种天上众生灵所最赏识的人生，并进而发挥一种影响力，使人塑造高尚的品格。

    我常在夜间，挑出那些对青年人毫无益处的书。我们要为他们选择那些能激发纯洁人性的书籍，并进而引导他们研读上帝的话语。在过去，我多次在这主题上受到指示，现在，我把它摆在你们的面前，并确证其可靠性。我们担当不起把无益书籍供给青年人的后果。我们所需要的是对我们身心有益的书籍。但却是很少为人所看重；因此，我们的人要熟悉我所说的话。

    我不认为我需要为教会的弟兄姊妹留下更多的证言。我们当中稳重的人该知道什么有助于提高和加强我们的工作。他们心中既然存有上帝的爱，便该更深入的探讨和研究有关于上帝的各项事务。我急于看到我们为青年人开设合适的圣经研究班；接着，年长的也不例外。我们要定睛仰望能引人入胜的真理。我们要打开心眼领受上帝之道的真理。撒但总在趁人不觉时渗入。我们绝不可因为警告的信息曾一度被传开而感到满足。我们务必一再地将这信息重复宣讲。--评论与通讯一九一五年四月十五日


怀著

《黎明的灵修》
十月廿八　耶稣周流四方行善事

    他周流四方行善事，医好凡被魔鬼压制的人；因为上帝与他同在。（徒10:38）

    基督的门徒乃是为服务而蒙赎的。我们的主教训我们：人生的真正目的乃是服务。基督自己就是一位工作者，所以他为一切跟从他的人定下了服务的规律，──要服衙上帝和自己的同胞。在此基督就给世人提供了一种更高的人生观，乃是他们从未想到过的。藉着为别人服务的生活，人就得以与基督联合了。那服务的定律，就要成为我们与上帝和同胞之间联合的链环了。

    基督将他的“家业”──就是一些应为他而用东西──交给他的仆人们。他也“分派各人当作的工。”在上天永恒的计划中，每一个人都有他自己的地位。人人应当与基督合作，从事救灵的工作。在地上为我们所特定为上帝工作的地方，也正如在天上为我们所预备的信息一样的确实。《天路》

    他度的是一种时时克己牺牲的生活。他在这世上是无家可归的，只有几位好心的朋友，如款待过路的旅客一般照顾他。他为我们的缘故而来度一种最贫苦的生活。往来工作于困苦窆的人当中。他出入于许多曾受他帮助的人群里，人们却不认识他，也不尊敬他。…

    耶稣一生的服务，医病的时候要比传道的时候多。他所行的神迹，证明了他自己所说的那句话：他来不是要毁灭，乃是要拯救。无论到什么地方去，他的仁慈的信息早已在他未到之先传开了。凡是他所经过的地方，就有一班受他恩慈的人，因康复而自庆，并且试用他们从新得到的能力。《服务真诠》

《你必得能力》
八月二十日　医药布道

    上帝怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。祂周流四方，行善事，医好凡被魔鬼压制的人，因为上帝与祂同在。徒10:38

    我们的工作已有分明的界线。天父如何差派祂的独生爱子来到世上，基督也同样差遣我们，和祂的门徒，作为医药布道士。为要完成这崇高和神圣的使命，我们必须遵行上帝的旨意。没有任何人的意见和判断，能为纯正的医药布道，立下准绳的┅┅

    真正的医药布道源自于天上。它不是由任何活在地上的人所创始的。然而，我们看到上帝的圣名，因许多和这工作有牵连的事，而受到玷污。因此，我奉命强调，医药布道源自上帝，且有一项最光荣的使命要完成。从各方面看来，它配合了基督的工作。那些在这事上与上帝同工的人，无异代表了基督的品格，正如基督在世时，反映了祂天父的品格一样。

    我奉上帝的指示说，祂要洁净受世俗所污染的医疗布道工作，在世人面前使其恢复原有的崇高地位。当危害生灵的计划一旦和这工作挂钩，它的影响力便荡然无存。这就是为什么在推广医疗布道工作时，出现许多令人困惑的事，需要我们谨慎的处理┅┅

    我们若能了解和实现那位曾一度在世上行医的最伟大医疗布道家的使命，那么，它为这时期的圣工作所能带来的帮助，是无可限量的。我们布道使命的目标，与基督布道使命的目标是一致的。为什么上帝差祂的独生爱子到这堕落的世界？为的是让世人知道和向世人彰显祂对他们的爱。基督以救赎主的身分来到世间。在祂布道的过程中，祂随时随地彰显救赎罪人的使命。--医疗服务原文第24面


怀著

《黎明的灵修》
十月四日　上帝指导我们的服务

    你心若向饥饿的人发怜悯，使困苦的人得满足；你的光就必在黑暗中发现，你的幽暗必变如正午。（赛58:10)

    当我们目睹一般贫苦，无知，和遭难之人的需要时，心中常觉怃然不安。我们自问:“我们这一点微弱的力量和有限的资财，如何能供应这非常的需要呢? 倒不如等着让财力雄厚的人来办这件事，或者让某些团体来承担它呢？”基督说：“你们给他们吃吧。”你们应将所有的钱财，光阴，和才能，使用出来。要把你们的麦饼拿来交给耶稣。

    虽然你们所有的，不够使几千人吃饱，但总可以使一个人果腹。在基督的物中，也许就可以供应许多人食用了。要象门徒一样，将你们所有的献上。基督就必使你们所献上的增多起来。凡诚心实意倚靠他的人，他必酬报他们。在表面上看来似乎只是一点菲薄的食料，却要成为极丰盛的筵席。《服务真诠》

    我们的心要充满基督的爱，以致我们所说感谢的话语能使别人的心得着温暖。这样的服务，人人可作，主也必视为向他自己所献的一样而予以嘉纳。他要使这服务产生效果，将那使人与上帝和好的恩惠赐予诚挚的工作者。

    但愿主帮助他的子民明白有些迫切的工作亟待去作。但愿他帮助他们记得：在家庭里，在教会内，在世人间，他们都当作基督的工作。他们并没有被撇下去独自操劳。有天使作他们的助手。而且基督也是他们的帮助者，但愿他们忠诚不倦地勤劳工作。若不灰心，到了时候，就要收成。

    奔走天路的基督徒决不屈从废然中辍之念。他乃稳步迈进，说：“黑夜已深，白昼将近。”《教会证言》卷八

《你必得能力》
十月二十九日　多行周济

    那时你求告，耶和华必应允；你呼求，祂必说∶“我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变如正午。”赛58:9,10

    愿所有自认持守上帝诫命的人，对这个问题好好的加以省察，以便发现他们没有领受更多圣灵的缘由。有多少人向上帝呼吁，但却徒劳无功！他们自以为得上帝的喜悦，但却忽视那些贫苦的人，充耳不听受欺压者的呼求，并以尖酸刻薄的话，对待那些需要以温柔的话相待的人。因此他们因刚硬的心，日复一日的激怒上帝。其实，这些受苦受难的人，应该是他们关怀和同情的对象。这些人有权利获得帮助、安慰、和基督化的爱。但这却不是他们所领受的。

    每一项忽略苦难中的上帝子民的作为，都会被写在天国的记录册中，象是对待基督一般。愿每一位教友能省察己心，并省察自己的言行举动，以便确定自己的作风，是否和基督的精神与作为相符；如不，他将如何站在审判台前，向那位审判世界的主交待呢？看主是否能对他说∶“来，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国？”（太25:34）

    基督把受压制之人的福利，看为自己的利益；假如祂因苦难中的人被忽视而受苦，那我们所有的集会、所有仔细筹划的节目，以及所有用以推广上帝圣工的努力，不会带来多大的成果。“这原是你们当行的；那也是不可不行的。”（路11:42） “你被称在天平里，显出你的亏欠。（但5:27）

    所有想在天国成为圣徒的人，必须先在世上成为圣徒。他们不会随从自己的意愿，不会为了得人的称赞而作事，不会讲不造就人的话，也不会指摘和压迫人；他们将跟随生命之光，分赠真光、安慰、盼望、与鼓励那些需要帮助的人，而不是批判与指责。--评论与通讯一八九一年八月四日

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十月六日　当将你的粮食撒在水面

    当将你的粮食撒在水面；因为日久必能得着。(传11:1）

    人若不为他人服务，就不能实行上帝的律法。但是如今有许多人不照着基督的慈悲，和无私的生活而行。…他们所计划，所研究的，都不过是趁着自己的高兴。他们的一切行动都以自我为出发点。他们认为惟有求自己利益的时间才算是宝贵的。这就是他们人生的目的。他们的工作不是为服事人，而是为服事自己。上帝造人，使他们住在世界上，原是要人履行无私的服务，要他们尽可能地帮助自己的同胞。但是他们把自己看得那么大，甚至什么都看不见了。他们与人群脱了节。凡过自私生活的人，就像那一棵无花果树，徒具虚伪的外表，却没有结果子。…基督在咒诅无花果树的话中，明说这种无益的虚饰在他眼中是何等的可憎。他说：那自称事奉上帝而不结果子来荣耀他的人，比那公然犯罪的人更为有罪。《历代愿望》

    保罗说：“无论是希利尼人，化外人，聪明人，愚拙人，我都欠他们的债。”我们也是如此。在我们生活的各方面若较比他人更为蒙福，我们对于每一个可能加惠的人就都有当尽的义务。

    这些真理不仅应行于密室之中，尤行于账房之内。我们所经营的货物并不是我们自己的，我们切不可忽视此一事实。我们不过是管家，而我们同胞的幸福以及我们自己在今生和来世的命运，也全在乎我们对上帝对人所尽的本分而定。《教育论》


怀著

《黎明的灵修》
十月九日　诚挚的态度

    无论作什么，都要从心里作，象是给主作的，不是给人作的；因你们知道从主那里，必得着基业为赏赐；你们所事奉的乃是主基督。（西3:23,24）

    你为上帝圣工作献上的服务，必须更加诚挚，完美，而彻底。你若随与之所至而事奉或疏慢上帝，就绝不能成全基督他的品格。《教会证言》卷四

    凡秉承救主的精神而去努力传扬真理的人，决不会感觉引人归向基督是一种索然无味的劳役。他们受托作上帝的园役，而当他们将自己献上为上帝服务时，就必愈久愈加活泼有力。向别人阐明圣经，乃是一种最快乐的工作。

    年青的男女应该受教，预备在本乡或异地去工作。但愿大家全心全意地明白眼前的当务之急，并使自己获致从事与自己的才干最相宜之工作的资格。

    有许多在本国受过良好教育的青年人，当予以训练，勉励他们去新的地区，以精密的组织和忠诚的努力树立真理的旌旗。…当他们与年长的同工协力合作，尽量发挥青年的毅力之时，就会有天使来作他们的伙伴；而他们既是与上帝同工的，则歌唱，祈祷，信赖，且凭着勇气和自由的精神去工作，全都是他们的特权了。《教会证言》卷九

    我们既要献身为上帝作工，就当设法使这个奉献尽善美。《先祖与先知》


怀著

《黎明的灵修》
十月九日　诚挚的态度

    无论作什么，都要从心里作，象是给主作的，不是给人作的；因你们知道从主那里，必得着基业为赏赐；你们所事奉的乃是主基督。（西3:23,24）

    你为上帝圣工作献上的服务，必须更加诚挚，完美，而彻底。你若随与之所至而事奉或疏慢上帝，就绝不能成全基督他的品格。《教会证言》卷四

    凡秉承救主的精神而去努力传扬真理的人，决不会感觉引人归向基督是一种索然无味的劳役。他们受托作上帝的园役，而当他们将自己献上为上帝服务时，就必愈久愈加活泼有力。向别人阐明圣经，乃是一种最快乐的工作。

    年青的男女应该受教，预备在本乡或异地去工作。但愿大家全心全意地明白眼前的当务之急，并使自己获致从事与自己的才干最相宜之工作的资格。

    有许多在本国受过良好教育的青年人，当予以训练，勉励他们去新的地区，以精密的组织和忠诚的努力树立真理的旌旗。…当他们与年长的同工协力合作，尽量发挥青年的毅力之时，就会有天使来作他们的伙伴；而他们既是与上帝同工的，则歌唱，祈祷，信赖，且凭着勇气和自由的精神去工作，全都是他们的特权了。《教会证言》卷九

    我们既要献身为上帝作工，就当设法使这个奉献尽善美。《先祖与先知》

《今日的生活》
八月三日 殷勤为上帝工作

    无论作什么，都要从心里作，象是给主作的，不是给人作的。西3:23

    在我们这世界上有一项大工急待完成。世上男人和妇女们要悔改，不靠赖方言的恩赐，也不靠行神迹，乃靠着传扬基督被钉十字架。为何要迁延不努力使世界变得好些呢？何必等待有什么奇迹出现，有什么贵重机械发明呢？……在我们所作的一切，不拘是在工厂，是在农田，或在办事处，我们都要尽力。《评论与通讯》1905年1月5日

    此生充满了天赐的机会，使你可以运用上帝所赋予的才干去造福于人，而且如此作的时候你自己也必蒙福，无须考虑自己将有何变故。往往那无足轻重的小事，就为那行不逾矩且贯于维护正义的人造成了确实的福气。你要培养一种完全的品格，使你一切所作的，不拘有没有人赏识你都要为荣耀上帝而作，因为你是属于上帝的，他以自己的命作为代价救赎了你。在小事上要忠心犹如大事上一样的，要学习讲实话，常常实践真理。你的心要完全的顺服上帝。你若是受他的恩典所左右的，就必有仁慈的行为，尽你所当尽的义务，使你的人生和品格有愉快的表现，在你人生的道路上发出仁慈和福气。你的工作要存留到永远。你一生的工作要在天国出现，并且因蒙上帝为宝贵的，要在无穷的岁月中永存不朽。《青年导报》1888年12月15日

    ★　　★　　★　　★　　★　　★

    要记着，凡值得去作的事情，要尽量作好。《青年导报》 1892年9月29日


怀著

《黎明的灵修》
十一月十日　他必不离弃我们

    因为耶和华必不丢弃他的百姓，也不离弃他的产业。（诗94:14）

    但愿我们记着：耶稣是个别地认识我们，并体贴我们的软弱的。他洞悉每一个受造者的需要，并体会个人心里隐藏未露的忧愁。倘若他所为之替死的小子中有一个受到损害，他必见到，并要找那侵犯他的人算帐。耶稣是好牧人。他眷顾他的软弱，多病，流离失所的羊群。他逐一地按着名次认识他们。他羊群中的每一只羊与每一头小羊羔所遭遇的患难，都角动了他慈爱而富有同情的心，并且求助之声也已达于他的耳中。先知指出以色列牧人的极大罪恶中之一种，说：“瘦弱的，你们没有养壮，有病的，你们没有医治，受伤的，你们没有缠裹，被逐的，你们没有领回，失丧的，你们没有寻找；但用强暴严严的辖制。…我的羊在诸山间，在各高冈上流离；在全地上分散，无人去寻，无人去找。”

    耶稣眷顾每一个，就象这地面之上没有第二个人存在似的。《教会证言》卷五

    上帝藉着慎密的，考验性的试炼，引领他的子民靠近自己的身边，指出他们的软弱与无能，并教导他们要倚靠他为唯一的帮助与保障。于是他的目的便达到了。他们既有备无患，能应付各种危机，便可承当重要的委托，并完成原来赋予他们才干所要他们成全的伟大的宗旨。《教会证言》卷四


怀著

《黎明的灵修》
十一月十二日　当刚强壮胆

    你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的上帝和你同去；他必不撇下你，也不丢弃你。（申31:6）

    在任何事上欲救其成功，均须有一定的目的。凡欲在一生达到真正成功的人，必须持守一个值得他去努力的目的。在今日青年的面前，已有了这样的一个目的。在这一个世代内将福音传遍天下，乃是天定的目的，也是任何人所能致力的最高尚的目的。这种工作为每一位被基督感化之人开辟了一个努力的园地。

    上帝为在我们家庭中长大的儿童们所定的旨意，比我们有限的眼光所能了解的更阔，更深，更高。…今日也许有许多儿童，如同但以理在犹太家庭中长大一般，研究上帝的圣言和他的作为，并学习忠心服务的教训，也将有机会站在立法院，法庭，或王宫中为万王之王作见证。《教育论》

    你若求问于自己的疑惑及恐惧，或设法自行解决因缺乏信心而看不清楚的事情，结果你的困难惟有愈来愈深。但是你若自觉实在无力并仰赖帮助，而来到上帝面前，藉着谦卑而们赖的祈祷，将你的需要禀呈给他，…他能够而且必定垂听你的呼吁，发出光来照耀你的心以及你的周围；因为藉着诚心的祈祷，你的心灵就与无穷之主的心相联接了。《传道良助》

    旧有的习惯，和遗传犯错的倾向，必为其得胜而挣扎，所以人必须时常防范，靠赖基督的能力而争取胜利。《使徒行述》


怀著

《黎明的灵修》
十一月十三日　他要作我们的上帝

    我要以你们为我的百姓，我也要作你们的上帝。你们要知道我是耶和华你们的上帝，是救你们脱离埃及人之重担的。(出6:7)

    以色列大能的上帝就是我们的上帝。我们尽可以倚靠他，而我们如果听从他的命令，他必用显著的方式为我们作工，正如他为古时的百姓所作的一样。凡决心坚守本分的人，有时不免被疑惧和不信所侵袭；有时他们的路也会被一些似乎无法越过的障碍所拦阻，足使一切肯向困难低头的人灰心丧胆；但上帝对这样的人说: 往前走! 不顾任何牺牲，总要尽到本分。当你虚心倚靠上帝而在顺命的路上前进时，那似乎非常可怕并曾使你大大恐慌的许多困难，都必化为乌有了。《先祖与先知》

    在上帝对待他子民的一切事上，总有一些明显的事实，说明他的慈爱和怜悯，是与他严正不偏不倚的公义相配合的。这在希伯来人的历史中有许多的例证。上帝曾将大福赐给以色列人。…然而因为他们犯罪而降在他们身上的报应，又是何等的迅速而严厉啊！《先祖与先知》

    有人称呼至全能圣洁的上帝，就是那住在人不能靠近之光里的主，好像是与同等的人，甚至于与低级的人谈话一样。有人在上帝圣殿里的举止行动，是不敢在地上元首谒见室里作出来的。这些人应当记得：他们是在那撒拉弗所敬拜，众天使所掩面不敢正视的上帝面前。…“这不是别的，乃是上帝的殿，也是天的门。”《先祖与先知》


怀著

《黎明的灵修》
十一月十四日　他必将仇敌撵出去

    永生的上帝是你的居所，他永久的膀臂在你以下；他在你前面，撵出仇敌，说：毁灭吧！（申33:27）

    危险的时日正在我们的面前。每一位认识真理的人都应当儆桓，将自己的身，心，灵，交给上帝管理。仇敌正在追踪我们。我们应当大为儆桓，严密防备他。我们应穿戴上帝所赐的全副军装，顺从预言之灵所发的指导，爱护而且信服现代真理；这样，就可免使我们接受大迷惑了。上帝已经藉着圣经向我们说话。他也藉着致教会的证言，和那帮助我们明白现代责任及应取立场的书籍，向我们说话。主所发的警告，命上加命，律上加律，我们应当听从。我们若是忽略了，又怎能推诿呢？《传道良助》

    罪人若不在基督里找到一个藏身之处，是不免受永死之苦的。古时逃命的人若是优游疏忽，他那唯一逃生的机会就要失之交臂；照样，人若躯延，冷淡，他的灵性也终必败亡。大仇敌撒但正在追踪每一个干犯上帝神圣律法之人，凡不感觉自己的危险，不肯认真寻求永久避难所的人，必要落在那毁灭者的手中而牺牲了。《先祖与先知》

    那制伏洞中的狮子，又在烈火中与他忠信的见证人同行的主，同样也准备要为我们效劳，降伏我们本性中的一切邪恶。…他决不拒绝流泪痛悔的人。《服务真诠》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十一月十五日　他是我们的盾牌，我们的刀剑

    以色列啊！你是有福的；谁象你这蒙耶和华所拯救的百姓呢？他是你的盾牌帮助你，是你威荣的刀剑。（申33:29）

    凡在血迹斑斑的以马内利旗下当兵的，常要遇到一些当用英勇和忍耐去应付的事。但十字架的精兵乃是毫无畏惧地站在阵前的。当仇敌迫近来攻打他的时候，他就面向那“保障”求救；何是带着圣经的应许来到主的面前，他就变成刚强有力，可以随时尽职了。他觉得自己需要从上头来的力量。…他伏着那权能，就能强有力地传述救恩的信息，以致能感动别人的心意而起响应。《传道良助》

    保罗具有高度智力上的天赋，同时他的人生也彰显出一种罕有的智慧的能力，使他具有敏捷的见识与同情的胸怀，以致善于与他人取得亲密的联合，俾激发他们更善良的天性，并勉励他们追求更高尚的人生。他的心充满了对哥林多信徒的纯挚之爱。…他知道他们在行走基督徒路程的每一步时，必遭遇撒但一会的反对，每日都须参与争斗。…但他也知道: 他们可以在那被钉的基督里获得充分的力量，能引人悔改，并且由于依赖神圣的适应，他们便能抗御一切作恶的试探。以信靠上帝为他们的甲胄，并以他的圣言为他们作战的利器，他们便储备了一种内在的力量，足能击退敌人的侵攻。《使徒行述》


怀著

《黎明的灵修》
十月十七日　他必搀扶你的手

    我耶和华凭公义召祢，必搀扶祢的手，保守祢，使祢作众民的中保，作外邦人的光。（赛42:6）

    人投靠了基督，便成了他在叛变的世界上所亲设的堡垒。除了他自己以外，他不容许有别的权威存在。象这样由上天权力所保有的人，撒但是攻不破的。《历代愿望》

    须与永活的基督有实际的接触，如此他必以那永不松开的手坚稳地搀扶你。你若认识并相信上帝对于我们的大爱，便安全无虞了；因为那爱是撒但的诡计和攻击所不能攻陷的堡垒。“耶和华的名是坚固台；义人奔入，便得安稳。”《山边宝训》

    人若自觉虚无而完全依靠救主的功劳时，表面上虽然是最无助的，实际上却是最坚强无敌的。靠着祷告，靠着查考他的圣言，靠着相信他永在的临格，虽最软弱的世人也能与永活的基督有实际的联系；他必以永不松开的手搀扶他们。…那些蒙基督赦免最多的人必爱主最深。他们最后侍立在他宝座之旁也必最近。《服务真诠》

    荣耀的众天使，也在施舍的工作中得到快乐，──将仁爱和不倦的照顾，给与堕落污秽的人类。天上的诸灵默化人心；他们将天庭的光亮，带给这黑暗的世界；他们以温柔忍耐的服务感动人心，引领失丧的人与基督相交，这种相交的情谊比他们自己所能想到的还要亲密。《历代愿望》


怀著

《黎明的灵修》
十一月十九日　他必救赎我们

    我要用伸出来的膀臂重重的刑罚埃及人，救赎你们脱离他们的重担。（出6:6）

    圣经的中心题目，也就是全书其他各题所集中的一个总题，乃是救赎的计划，即在人心中恢复上帝的形象。自在伊甸园中首次公布的含有希望的宣判，以至启示录内末次所述荣耀的应许：“也要见他的面；他的名字必写在他们的额上，”圣经每一卷每一段的主旨都阐明这奇妙的总题──人类的高举──上帝的能力，“使我们藉着我们的主耶稣基督得胜。”凡理解这一层意义的人，眼前便有供其研究的无限领域。他也获得了那开启全部上帝圣言之宝库的关键。

    救赎的科学中的科学；这是天使和一切未堕落之世界的诸圣者所研究的科学；也是引起我们主救主之注意的科学；是参入无穷之主所怀旨意中“永古隐藏不言”的科学；也将成为上帝救赎之民在无尽岁月中所从事研究的科学。这是人类可能从事的一种最高尚的研究。这种研究能促进人的心智，提高人的灵性，而为其他研究所无能为力者。《教育论》

    那创造人类，使之肯有求爱的能力的，也是他。他自己根本不愿使人的需要不得满足。…我们需要紧握那只温暖的手，信赖那颗满有仁慈的心。上帝已在他的圣言中显明自己乃是这样的一位主。《教育论》


怀著

《黎明的灵修》
十一月二日　我的赎价已经付清

    因为我是耶和华你的上帝，是以色列的圣者，你的救主；我已经使埃及作你的赎价，使古实和西巴代替你。（赛43:3）

    我们可以在盼望中喜乐。我们的中保在天上的圣所里正在为我们辩护。因他的功劳我们得蒙饶恕，克享平安。他为要洗除我们的罪而受死，给我们披上他自己的公义，使我们适于享受天国的友谊，在那里我们可以永远住在光明之中。…你不能救自己脱离试探者的权势；但当你力求宝血之功劳的时候，他（试探者）就必战栗逃逸了。既然如此，你岂不愿以感谢之心接受耶稣所赐予的福惠么？…切莫有片刻令慈悲的救主因你的不信而心灵伤痛。他非常关切地注视着你在天路历程中的进步；他垂顾你恳挚的努力；他注意着你的衰落和你的复兴，你的希望和你的恐惧，你的争战和你的胜利。《教会证言》卷五

    救主切望在全世界的人类身上显示他的恩典，并印证他的品德。这世界是他用自己的宝血赎来的产业，所以他渴望使世人自由，纯全，并圣洁。虽然有撒但尽力拦阻这个目的的完成，但藉着他为世人所流的血，我们必能获得多次的胜利，归荣耀给上帝和羔羊。《历代愿望》

    为要使人牢牢地归于他自己，并保证他永远的救赎起见，基督乃离开天庭，来到此世，代替人类忍受了罪孽与羞辱的痛苦，甚至受死使人类得以自由。《教会证言》卷五


怀著

《黎明的灵修》
十一月廿日　藉着死而吸引万人来归他

    我若从地上被举起来，就要吸引万人来归我。（约12:32）

    救赎大计划的结果，使世人完全重得上帝的眷爱。一切因罪而丧失的全都恢复了。不但人类得了救赎，就是地球也被救赎了，作顺从之人永久的居所。六千年来，撒但曾挣扎着要保持对地救的所有权。如今，上帝起初创造地球的旨意成全了。“至高者的圣民，必要得国享受，直到永永远远。”《先祖与先知》

    教育的真正目的，乃是在人心中恢复上帝的形象。起初上帝曾照着自己的形象造人，并赋予他崇高的品质。他的心智是均衡的，他全部身心的一切能力都是相称的。但人类堕落的后果已经败坏了这些天赋。…人生最大的目的就是使自己回复到起初被造时的完全景况，──这目的乃是其他一切目的的基础。父母和教师们在教育青年人的工作上，应当格遵上帝的旨意；这样他们才算是“与上帝同工的。”《先祖与先知》

    救赎的题旨最值得精细研讨，而其深奥之处，永远无法完全探索出来。不要担心这不可思议的题目你会穷究无遗。你当亲自往泉源那里去，使你满心安宁。要畅饮于救恩之泉，容耶稣在你里头成为活水的泉源，直涌到永生。《基督教育之研究》


怀著

《黎明的灵修》
十一月廿一日　在他那里有丰盛的救恩

    以色列啊! 你当仰望耶和华；因他有慈爱，有丰盛的救恩。（诗130:7）

    人还没有背叛上帝政权的时候，上帝与人之间的交往一直是自由自便的。及至亚当夏娃犯了罪，天地之间才有了隔离，以致人不能与造他的主交往。然而世人并没有完全被摈弃于绝望之中。…如果不是他以自己的功劳，在罪恶所造成的深渊上搭了一座桥梁，则服役的天使就不能与堕落的人类来往了。基督把人的软弱无助，同天庭无穷能力的源头连结起来了。《先祖与先知》

    在先祖时代，有关神圣崇拜仪式所献的祭牲，经常提示有一位救主将要莅临；就是以色列国历史上有关圣所制度的一切仪式也是如此。在圣幕，以及在以后取而代之的圣殿的宗教仪式中，民众由于象征与影儿，每天都受教要明白关乎基督降临为救主，祭司，和君王的重要真理；而一年一度，他们的思想亦被导向基督与撒但之间的大斗争行将结束的几幕，就是罪恶与罪人在全宇宙中最后的大清除。《先知与君王》

    弥赛亚是隐藏于上帝里面的，而上帝却在他儿子的圣德中彰显了出来。若没有关于上帝的知识，人类终必永远沦亡。若没有神圣的援助，男女世人必愈陷愈深地沉沦下去。必须由那创造世界的主宰赐予生命和能力。此外别无其他的方法能应付人类的需要。《先知与君王》


怀著

《黎明的灵修》
十一月廿二日　锡安必蒙救赎

    锡安必因公平得蒙救赎，其中归正的人必因公义得蒙救赎。（赛1:27）

    我们可能获得关于未来的，即天国福乐的启示。圣经中已启示出将来荣耀的景象，乃上帝亲手所描绘的，且为他的教会所重视的。凭着信心我们可以站在那永恒城邑的门槛边，倾听那亲切的欢迎词，加予凡在此生与基督同工合作，并且视因他的名受苦为光荣的人。…在那里，蒙赎的人们会遇见领他们归向救主的人，大家异口同声地赞美那位曾经受死。为要使人类能享受与上帝生命相似之生命的主。战争结束了。苦难与争斗也都止息了。当蒙赎的群众高唱着快乐的诗歌：可敬，可颂，被杀而又复活的羔羊，是一位凯旋的得胜者时，全天庭就充满了胜利的歌声。《使徒行述》

    何时有人弃绝罪恶，就是不去违背律法，他的人生便归依了律法，全然地顺服了。这乃是圣灵的工作。细心研究圣道所启示的光亮，由于良心的指导和圣灵的劝化，心中必产生真实爱基督的念头；他已将自己完全地献上，为要完全地救赎人的身体，心意，与灵魂。爱是由顺从而显明出来的。…

    忠信的男女基督徒，应该切心盼望引领自觉有罪的人，使他们获得在基督耶稣里的公义之正确的知识。…他们不可忽略那基于忠诚，温柔，和爱心的教导，对于新近悔改的信徒乃是不可或缺的，以免在工作上不尽其全心。最初的经验应该是正确无误的。《教会证言》卷六


怀著

《黎明的灵修》
十一月廿三日　从坟墓中救赎出来

    只是上帝必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。（诗49:15）

    当地球东倒西歪，电光四射，雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤起来。他望着义人的坟墓，然后举手向天呼喊说：“醒起，醒起，醒起，你们这睡在尘埃中的要起来！”从天涯到地极，死人要听见那声音；凡听见的都要复活。那时从各国，各族，各方，各民中有人出来，聚成极大的队伍，他们的步声要响遍全地。他们要从死亡的监牢中出来，身上披着不朽的荣耀，呼喊说：“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”活着的义人和复活的圣徒要同声发出悠长而欢乐的胜利呐喊。

    从坟墓中出来之人的身材，正如他们进坟墓时一样。亚当站在复活的群众当中，显出高大尊严的形状，身材只稍逊于上帝的儿子。他与后代的人类形成了一个鲜明的对照，使人看出人类的身材体格是大大的退化了。然而所有复活的人都赋有永远青春的精力。…这必死，败坏，邪恶，并一度为罪所污秽的身体，要变成完全，美丽，和不朽坏的。《善恶之争》

    那时许多家庭必要重新团聚。现今当我们为死人忧伤时，就该想到将来上帝号筒吹响的那个早晨，“死人要复活成为不朽坏的，我们也要改变。”再过不久，我们就要看见王的荣美了。《历代愿望》


怀著

《黎明的灵修》
十一月廿五日　他必搭救困苦人

    因为穷乏之人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。（诗72:12）

    如今有许多的人，也如迦百农被鬼附着的人一样伏在邪灵的权势之下。凡故意违离上帝律法的人，无异自行置身于撒但的控制之下。有许多人玩弄罪恶，以为随时皆可与罪隔离；殊不知他所受的诱惑愈久愈深，终必发觉被一种比自己更强的意志所控制。他已无法挣脱那种神秘的权力。隐秘的罪恶，或强烈的情欲，也足以征服他，使他象迦百农被鬼附着的人一样成为无助的俘虏。

    然而他的情形并不是无望的。若非出于我们自愿，上帝决不管制我们的思想；但人人都有自由，得以选择他甘愿受其治理的权势。人不拘堕落或卑劣到何等程度，决没有在基督里寻不着拯救的。…发自穷困之生灵的呼求，虽木讷不能成言，也没有不蒙垂注的。凡愿意与上帝立约的人，决不至被撇在撒但的权势之下，或自己本性的软弱之中。《服务真诠》

    在属世事物上帮助贫苦的人时，常要注意他们属灵的需要。惟愿你们自己的生活要证明救赎主的扶持之能。…主眷顾他的一切受造者。他一视同仁，无不眷爱；只是对那负担最重的人，他愈加怜悯。上帝的儿子必须遭遇试炼和患难。但他们应该以快乐的心情忍受他们的分，并要记着：凡人所忽略而未曾给予的，上帝必亲自丰丰厚厚地补偿他们。《服务真诠》


怀著

《黎明的灵修》
十一月廿六日　爱祢的人必然兴旺

    爱祢的人必然兴旺。（诗122:6）

    倘若你因为将一切所有的都献给上帝，而有他所赐的福降在你的身上，则你必然兴旺。你若转离上帝，他也必转闻你。他的手所能分散的，比你的手所能聚敛的还快。…我们的救主向我们指出空中的飞鸟，它们也不种，也不收，也不积蓄在仓里，然而它们天上的父仍然养活它们。…“何必为衣裳忧虑呢？你想野地里的百合花。…”这些百合花，就其纯朴与清白而论，确比所罗门披戴了其贵重的饰物却缺少了属天的装饰，更为合乎上帝的心意。…你难道不信赖你在天上的父么？你岂不能倚靠他的仁慈的应许么？“你们要先求他的国，和他的义；这些东西都要加给你们了。”多么宝贵的应许啊！我们岂不能倚靠这个应许么？《教会证言》卷二

    寿命的修短和终身的成就，不在乎我们属世财物的多寡。利用其财物作善事的人们，就看出为此世并无积聚许多财物的必要；因为凡用以推进上帝圣工的，或因基督之名赠与穷乏人的财物，便是送给基督了，而且他必将这财物替我们储存于天国的银行里，装在不会朽坏的钱囊中。凡如此行的人，在上帝面前是富足的，而且他的财宝安全地积存在那里，他的心也必在那里。

    凡谦逊地利用上帝所赐给的一切，以尊荣那赏赐者的，并按他所获得的白白地施舍出去的人，在他一生的经历之中，必感觉享有平安与稳妥，有上帝赐恩的手护庇他，而且他的身上必有上帝的印记，常常承欢于天父的笑容之前。《教会证言》卷三


怀著

《黎明的灵修》
十一月廿七日　遵行他的旨意必保兴旺

    这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话；如此，你的道路就可以亨通，凡事顺利。（书1:8）

    在他的律法中，上帝已颁布了真正兴旺的基本原则，对于国家如此，个人亦复如此。《先知与君王》

    上帝赐福与人所从事的工作，俾使他们能将他的一分归还给他。他将日光和雨露赐给他们；他使植物草木茁长；他也赐予健康与才干以获致财富。诸般的福惠都自他仁厚之手而来，而他希望男女世人都将所赐予的一部分，如十分之一和各样捐款──感恩捐，乐意捐，赎愆捐等等──归还给他，以表示感谢之意。他们该将自己的财物奉献于他的工作之上，使他的葡萄园不至于沦为荒场。《先知与君王》

    由于对神圣律法的认识，并顺从其律例，世人皆可得称为上帝的儿女。由于违犯那律法，他们即沦为撒但的仆役。就前者而言，他们可能升向首先优越的无限高境；就后者而言，则他们可能随入罪愆与败坏的无穷深渊。《基督教育之研究》

    上帝试验人的方法各有不同。有的人他赋予丰厚的恩赐，而有的人他却保留他的恩赐不给他们，以此试验众人。他试验那富有的，要看看他们是否爱施予者上帝，且爱邻舍如同自己一样。当人们善用他的厚赐时，上帝便喜悦；如此他便能付托他们以更重大的责任了。《教会证言》卷五


怀著

《黎明的灵修》
十一月廿八日　余民教会兴旺的应许

    因为他们必平安撒种；葡萄树必结果子，地土必有出产，天也必降甘露；我要使这余剩的民，享受这一切的福。（亚8:12)

    上帝在地上的教会，在将永远的福音传与各国各族各方各民的事工上，今日正应验着古时的预言：“以色列要发芽开花，他们的果实，必充满世界。”

    耶稣的门徒，与天国的诸智者齐心合作，正迅速地占有了世上的一切荒芜之处；且因他们劳苦的结果，将有许多宝贵的生灵作为丰满的收获。今日，恍若前所未有的，藉着献身的教会为媒介，传布圣经的真理，为人们带来了数百年前赐给亚伯拉罕和全以色列民──就是各个世代中上帝在地上的教会──的应许所预表的福泽：“我必赐福给你，…你也要叫别人得福。”

    这个赐福的应许，应该在以色列民从掳掠他们之各国归来后的数百年中，大部分已得到了应验。按上帝的旨意，全世界都要预备基督的降生，犹如今日正在预备他复临的道路一样。当他们被掳而蒙羞的年日行将终结之时，上帝藉着撒迦利亚将恩惠的保证赐予他的以色列民说：“我现在回到锡安。…我要作他们的上帝，都凭诚实和公义。”…有丰盛的属世和属灵的报赏，应许要赐给凡履行这些公义原则的人。《先祖与先知》


怀著

《黎明的灵修》
十一月廿九日　古以色列民蒙上帝眷顾的先例

    我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。（结36:29,30)

    为教训以色列民…所提示的原则，上帝的子民都当谨守，直到世界的末了。真实的兴旺全赖乎继续保全我们与上帝立约的关系。参加不敬畏上帝之人的同盟以致危及原则，那是我们决不能容忍的事。有一种经常存在的危险，就是那些自称为基督徒的人，认为要在属世之人面前发生感化作用，必须多少依从世俗一些。这样的方针从表面上看来虽然是大有裨益的，然而至终必遭受属灵方面的损害。《先知与君王》

    主与以色列民立约，他们若遵守他的诫命，他必按时降雨给他们，土地必生出其产物，田间的果树也必结出其果实来。他应许他们打谷子要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在他们的地上安然居住。…但他们若不顾他的要求，他要完全相反地对待他们，他的咒诅，必替代他所赐的福，落在他们身上。他要消除他们因势力而产生骄傲，并要使覆他们的天如铁，戴他们的地如铜。…

    那班以自私之心保留其财富的人，若上帝手要使之分散，也就无足惊奇了。…假使他们拒绝为他的荣耀而用，上帝尽可以将所借给他的管家们的财富予以分散。《教会证言》卷二


怀著

《黎明的灵修》
十一月三日　他必拯救属于自己的人

    我要对北方说：交出来；对南方说：不要拘留，将我的众子从远方带来，将我的众女众地极领回。（赛43:6）

    当发现人类已经丧亡，而上帝所创造的世界因无可避免的噩运而充满了患难，疾病，和死亡，犯罪之人也断绝了逃生之路时，忧愁遂弥漫了天庭。亚当的整个家族都必死亡。于是我观察可爱的耶稣，见他脸上显出同情悲悯之色。不久我就看见他走近遮掩天父的极其辉煌的光辉那里。…他三次被环绕天你的光辉遮掩了。在他第三次从天父那里走出来的时候，我们可以看见他的身体。…于是他向天使圣诗班宣布：已经为堕落的人类预备了一条逃生之路；他曾恳求他的父亲，并蒙允准要献上自己的生命，作为人类的赎价，以肩负他们的罪，亲自担当死刑的判决，如此靠着他流血的功劳，遂辟出了一条道路来，使他们已往的罪过得以赦免，又藉着顺从，得蒙引领重返那从前被逐离的乐园。《早期著作》

    不久我听见了上帝的声音，这声音震撼了天地。…我观看那不久之前陷于困惑与束缚中的群众。不料，他们已经被释放了。有荣耀的光辉照耀在他们的四周。…一切忧虑与疲劳的现象都消散了，而健康与俊美显现在每一个人的脸上。…这样的光辉和荣美将继续存留在他们的身上，直到耶稣在天云中显现，于是，这些忠信的受过试炼的群众，就在眨眼之间得以变化，荣上加荣。《早期著作》


怀著

《黎明的灵修》
十月卅日　应许圣灵沛降与上帝的子民

    我也不再掩面不顾他们；因我已将我的灵浇灌以色列家，这是主耶和华说的。(结39:29）

    当基督住在人心里的时候，人就不能隐藏他临格所发的光辉，而那光辉也是不会肖逝的。反之，那蒙蔽心灵之自私与罪恶的云雾，既天天被公义日头的光芒所驱散，那光就必越照越明了。《先祖与先知》

    基督曾应许赐下圣灵的恩赐给他的教会，我们也能承爱这应许象初期的门徒一样。但是这应许象其他应许一样，乃是附有条件的。许多人相信，并且表示愿意承受主的应许＇他们谈论一切有关基督和圣灵的事，但得不到什么益处。他们没有奉献自己来接受神圣能力的引领和管理。…惟有那些谦卑等候上帝…的人，才能得到圣灵。《历代愿望》

    赐圣灵的应许并不限于任何时代或任何民族。基督宣称他圣灵之神圣感化力要与他的信徒同在，直到世界的末了。自五旬节起直到如今，保惠师常奉差遣临到凡将自己全然献给上主及其工作的人那里。对于凡接受基督为他们个人之救主的人，圣灵就来作他们的顾问，使他们成圣者，向导，与见证人。信徒们愈靠近上帝而行，就愈能清楚有力地见证他们救赎主的慈爱，及其救赎的洪恩。《使徒行述》


怀著

《黎明的灵修》
十一月五日　主所爱的他必管教

    因为主所爱的他必管教,又鞭打凡所收纳的儿子。(来12:6)

    那在我们看来似乎是失策败北的事情，主能将之转败为胜。我们的危险乃是忘记上帝，专注于所见的，而不以信心的眼目去观察所不见的。当不幸或祸患临头之时，我们随即控诉上帝的疏忽或残酷。他若鉴于我们在某一方面失利是合宜的，我们就悲哀，却不肯静下来想一想：上帝如此行可能对我们是有益的。我们需要学习接受管教，这原是他伟大计划中的一部分，并且在苦难的鞭策下，基督徒所能为主成就的，有时也许比他在实际为主服务之时还多呢！…

    要得着救赎，乃是一种齐心协力的工作，一种共同的努力。在上帝与悔改的罪人之间必须合作。必须全然倚靠上帝方能获得成功。单凭人的努力是够的。若藉神圣能力的帮助必一无所成。上帝在工作，人也要工作。抗拒试探必须出乎人自己，但是他也必须从上帝那里汲取能力。在这一方面有无限的智慧，慈悲，与能力；而在另一方面却只有软弱，罪恶，和全然无助。

    上帝希望我们战胜自己。但除非我们自己愿意，并与他合作，他是无法帮助我们的。那神圣的灵是藉着所赐予人的能力和天赋而运行的。《使徒行述》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十一月六日　上帝的管教是一种福惠

    耶和华啊！祢所管教，用律法所教训的人，是有福的。（诗94:12）

    靠着自己，我们无能导引意志，愿望，和倾向，使之与上帝的旨意谐合；但我们若存心乐意顺服，救主必为我们玉成此事，“将各样的计谋，各样拦阻人认识上帝的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。”凡是愿意建立一种坚强而均衡的品格，作一个不偏不倚的基督徒的人，必须献上一切，全心全意地为基督服务；因为救赎主必不悦纳心持两意的事奉。他必须天天学习献己的真义。他也必须研究上帝的圣言，明白其意义，顺从其律例。…上帝日复一日地与他同工，逐渐成全那能经得起最后考验的品格。而且，信徒正日复一日地在世人和天使的面前，经受一种卓绝有试验，显示福音为堕落的人类所能有的成就。《使徒行述》

    可是，当患难临头的时候，我们当中有多少人都要象雅各一样啊！我们以为患难是仇敌之手；我们在黑暗之中盲目地挣扎，直到精疲力尽的地步，还寻不着安慰与拯救。…上帝不愿意我们无声无息地被忧伤压倒，甚至悲摧心碎。他甚愿我们抬头仰望他的慈颜。可爱的救主正站在许多泪眼模糊甚至不能辨识他的人身边。他甚愿握住我们的手，希望我们以单纯的信心仰望他，让他导引我们。他的心是为我们的悲哀，我们的忧患，我们的试探而敞开着的。《山边宝训》


怀著

《黎明的灵修》
十一月七日　他要炼尽你的渣滓

    我必反手加在你身上，炼尽你的渣滓，除尽你的杂质。（赛1:25）

    若凭着信心去接受，那似乎是悲苦难堪的试炼，就反要显证为一种福惠了。破坏世上喜乐之残忍的打击，却是使我们转眼仰望天庭的因素。世上有多少人，若不是忧患引领他们到耶稣那里去寻求安慰，他们就可能永远不会认识他的啊！《山边宝训》

    上天所赋与人类的一切恩赐之中，与基督同受苦难，乃是最重大的信托和最高贵的尊荣。…许多人不能为将来作一确定的计划。他们的人生是动摇无定的。他们不能察断事情的结果，因而就满心忧虑不安。但我们须记得：上帝的子民在这个世界上所度的不过是客旅的生活。我们没有智慧来策划自己的人生。我们的前途如何，也无权自定。…有许多人想为自己计划一个光明的前途，结果却造成了完全的失败。让上帝为你策划吧！…上帝决不引领他的儿女走上他们不甘愿选择的道路，倘若他们能从起初到末后，看清楚他们与上帝同工所能完成的光荣宗旨，那么，他们自己必愿选择上帝所领导他们走的道路了。《服务真诠》

    上帝乃是人心灵之容冶与熬炼者；在容炉的白热中，一切渣滓就与基督徒品格之真金实银永远分离了。耶稣正注视着这试炼。他知道锻炼这些贵重的金属，使之能反照自己神圣之爱的光辉所需要的是什么。…上帝容治熬炼的工夫必继续进行，直到他的仆人们存心谦卑，自我的观念全然消没，以致他们蒙召参与实际的服务时，他们的眼目就了亮，能辨识出他的荣耀。《教会证言》卷四

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十二月一日　人算什么

    我观看祢指头所造的天，并祢所陈设的月亮星宿，便说：人算什么，祢竟顾念他？世人算什么，祢竟眷顾他？（诗8:3,4)

    人类已经因罪而败坏堕落，以致靠自己就不可能与圣洁良善的上帝和好。但是基督既救赎人类免去律法的刑罚，就能将上帝的能力赐给人，与人的力量联合。这样，亚当堕落的儿女就能…再成为“上帝的儿女”。《先祖与知知》

    自然界见证上帝。那易于感受的心智，一旦与宇宙的奇迹奥秘接触，就不得不承认那无穷之能力的运行。地球并非藉其本身固有的能力而产生万物，并年年继续坏绕太阳而行，一只看不见的手在指导行星于天际循轨道而行。一种神秘的生命弥漫在一切自然物中，──这生命维持着无数的大千世界，寄寓于飘浮在清风中昆虫原子之内，使燕飞翔，使哀鸣的乌鸦得食，使蓓蕾开放，并使花朵结成果实。《教育论》

    在那人人所必遭遇的时辰，就是当心志沮丧，试探严重之际，…我们除了在上帝所曾吩咐我们从那坚定不移的星辰而得的教训以外，还能从什么地方得到勇气与决心呢？《教育论》


怀著

《黎明的灵修》
十二月十日　上帝坐在二基路伯之上

    坐在二基路伯上万军之耶和华以色列的上帝阿! 祢，惟有祢是天下万国的上帝；祢曾创造天地。（赛37:16）

    在这万王之王的居所里，“事奉他的有千千，在他面前侍立的有万万。”在那个圣殿里充满着永恒宝座的荣光，还有那光辉四射的守卫者撒拉弗蒙着脸崇拜上帝。人手所造极其富丽堂皇的建筑物，实不足反映这殿的伟大和光荣于万一。…

    在上帝的居所，即天上的圣殿里，上帝的宝座是以正义与公平为基础的。在至圣所中有他的律法，就是公理正义的大宪章，全人类都要按此受审判。在存放法版的约柜盖子上有施恩座，在施恩座之前，基督用他的宝血在为罪人代求。这样就普出在人类的救赎计划中，有公义与慈爱相辅并济。这种结合惟有无穷的智慧才能想得出，也只有无穷的能力才能作得到；无怪天庭全体充满惊奇与赞美。在一上圣所里的基路伯尊敬地低头看着施恩座，表明众天使如何关心细察 这救赎的工作。上帝怎能称悔改的罪人为义，并与堕落的人类恢复交通，而同时自己仍不失其为公义？基督怎能屈身救拔无数人类脱离毁灭的深渊，把自己无瑕疵的义袍给他们披上，使他们与从未堕落的天使联合，并永远存留在上帝面前？──这真是慈悲的奥秘，是众天使所切望察看的。《善恶之争》


怀著

《黎明的灵修》
十二月十一日　上帝也与心灵痛悔的人同居

    因为那至高至上，永远长存，名为圣者的如此说：我住在至高至圣的所在，也与心灵痛悔谦卑的人同居。（赛57:15）

    基督向他的门徒启示上帝所应用的方式，在他们的心灵中成就了一项特别的工作，犹如他久已敦促我们，要让他在我们心中所成就的工作一般。许多人因过于注重理论，竟忽视了救赎主之典范的活泼能力。他们再也看不出他是一位谦卑克己的工作者。他们所需要的乃是仰望耶稣。我们每日都需要他临格之清新的显示。《教会证言》卷八

    以色列民蒙拯救脱离埃及为奴之辖制后，在往所应许之地的途中，主曾温慈地对待他们。…“我必亲自和你同去，”乃是在旷野行程中所得到的应许。这样的保证，伴之以不可思议的耶和华圣德的显示，遂使摩西能向全以色列民宣扬上帝的良善，并能圆满地将关于他们看不见之大君的神性教训他们。《先知与君王》

    风的本身虽不能见，但其产生的效果，却是看得见，觉得到的。照样，圣灵在人心中的工作，人一旦感受其拯救的功能，就必在他的一切行为上表现出来。当上帝的灵拥有人心时，就必改变人的整个生活。罪恶的思想丢开了，不良的行为抛弃了；仁爱，谦让，及和平，代替了愤怒，嫉妒，与纷争。忧愁变成了喜乐；面容也反照出上天的光辉。没有人看出那卸下重担的手，也没有人见到那从天庭降下来的光芒。当人因信投靠上帝的时候，福惠就必随之而来。《告青年书》

《你必得能力》
四月十日　谦卑的心

    因为那至高至上、永远长存、名为圣者的如此说∶“我住在至高至圣的所在，也与心灵痛悔、谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。”赛57:15

    所有愿被上帝的话引领、有谦卑、追求的心，决心要明白有关救赎之事的人，会明白圣经的话。但有些抱着圣经不认可之精神研读圣经的人，必会从研读带走不是圣经所赐的精神。主不对不关心的人说话，也不浪费祂的教训在定意不敬或败坏之人身上。但那试探人的，会教育每一位听从他意见，乐意废掉上帝律法的人。

    我们需要存心谦卑，并以真诚恭敬的态度查考生命之道，因为只有谦卑痛悔的心才能见到亮光。心灵思想都必须预备好接受光，心灵必须安静，思想必须集中在耶稣基督身上。夸耀自己的知识、自我满足，在上帝的道面前都必须受责备。

    主与祂面前心灵谦卑的人说话。在祈祷的祭坛上，信心接触施恩宝座的时候，我们就会从主手中领受天上的火炬，照亮我们的黑暗，并让我们知道自己属灵的需要。圣灵将属上帝的事物，向真心寻求天上珍宝的人显明。我们若顺服祂的带领，祂就带我们进入完全光明之境。见到基督的荣光，我们就转变成祂的形象。我们有了生发仁爱、洁净心灵的信心。我们的心灵更新了。就会在每件事上都乐意顺服上帝。--评论与通讯一八九六年十二月十五日

《得胜的基督》
5月22日　大卫的痛悔和他的罪一样大

    我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。赛57:15。

    很少罪人认为他们受到责备，是罪有应得的……他们对上帝所赋与重任的那人，是多么的缺乏同情心！他们摆出一位殉道者的角色，并认为他们值得人的同情，因为他们是在与自己意识与感受相异之下，受到责备和惩戒。他们可能承认某些事，但却以坚决的态度，固守着他们的错误和他们自己的主见。“悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。”上帝的话，彻底和蓄意的被拒绝。……

    大卫的品格，是多么的与众不同！他虽然犯罪，但当上帝送来严厉的责备时，他无不俯首接受来自上帝的惩戒。大卫为上帝所爱，不是因为他是个完全的人，而是由于他不刚愎拒绝上帝所表达的旨意。他并不因受责备而起来反抗。……

    大卫的罪非同小可，但他的谦卑也不同凡响，而他的忏悔，也和他的罪过一样的不可思议。从没有一个人在察觉有罪的情况下，像大卫那么的谦卑。他是一个坚强的人，虽然不能时常拒绝罪，但却在痛悔前非改过自新的事上表现出来。他从没有对那位藉着祂先知的口，为他带来严厉责备的上帝失去信心。他从没有仇视上帝的先知。他的蒙爱，同时也是由于他一心一意倚靠这位他所爱戴、事奉和尊崇之上帝的怜悯。

    一位多蒙赦免的人，表现的爱也同样的多。大卫没有采纳那些得罪上帝之臣宰的献议，这却是很多人失败的地方。他们被留在深夜的黑暗中，因为他们选择和那些不接受上帝劝戒的人狼狈为奸。他们原谅那些作错却没有悔改之人的罪；而又对上帝没有赦免的罪公然漠视。大卫信靠上帝，多于倚靠人。凡是上帝的决定，无不接受为公正和仁慈的。啊，有何其多的人，在盲目中行走，并有如瞎子般的引领瞎子，走上同样的道路，而且因为没有接受上帝之灵的责备，而双双走上灭亡的路途。──《怀氏文稿》1a，1890年。

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十二月十二日　上帝的居所是蒙救者将来的家

    你们心里不要忧愁，你们信上帝，也当信我。在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再灰接你们到我那里去；我在哪里，叫你们也在那里。（约14:1-3）

    在得赎的群众面前有圣城出现。耶稣便打开珍珠门，使谨守真理的国民进去。他们在那里要见到上帝的乐园，就是亚当未曾犯罪时的家乡。随后有声音发出，这声音比人类耳朵曾听过的任何音乐更为甘美，说：“你们的争斗终止了。”“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”《善恶之争》

    于是，我看见有许许多多的天使从城中带了荣耀的冠冕来，──每一个圣徒都有一顶冠冕，并且有各人的名字写在上面。当耶稣吩咐加冕时，天使便递给他，而可爱的耶稣就亲自用他的右手把冠冕加在圣徒们的头上。照样，天使也带了　琴来，耶稣便将　琴分给圣徒们。司令的天使先行弹奏，随而全体异口同声地唱出存放快乐的诗歌，大家的手也一同熟练地弹着琴弦，奏出和谐美妙的曲调来。然后我看见耶稣率领蒙救赎的群众到了城门口。他用手推开城门，门上的铰链闪闪发光，他吩咐遵守真理的国民进去。在城里的一切事物都是悦目的。他们到处都见到丰盛的荣耀。《早期著作》


怀著

《黎明的灵修》
十二月十三日　天使天军在上帝面前侍立

    你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷，那里有千万的天使。（来12:22）

    关于天使的数目，能力和荣耀，以及他们和上帝政权并救赎工作所有的关系，圣经也提供了一些资料。…他们侍立在万王之王的面前，作为“大能的天使，”“听从他命令成全他旨意。”先知但以理所看到的天使，为数千千万万。…

    每一个跟从基督的人都有一位护卫的天使奉命来帮助他。这些天上的守望者常保护义人脱离恶者权势。撒但在以下的一句话中也承认了这一个事实：“约伯敬畏上帝，岂是无故呢？祢岂不是四面圈上篱笆围护他和他的家，并他一切所有的么？”…救主论到那些相信他的人说：“你们要小心，不可轻看这小子里的一个；我告诉你们：他们的使者在天上，常见我天父的面。”奉命为上帝的儿女效力的天使是经常来到他面前的。可见上帝的子民，虽经常作为黑暗之君的迷人力量和不休毒恨的目标，但他们也可以确知自己有天使时刻在保护他们。…上帝之所以要赐给他儿女恩典和保护，正是因为他们必须应付强有力的邪灵，──这些邪灵是那么众多，凶狠，而殷勤，以致没有人能忽视他们的恶毒和能力，而仍有幸免遭害。《善恶之争》


怀著

《黎明的灵修》
十二月十四日　天使关怀有罪的人类

    一个罪人悔改，在上帝的使者面前，也是这样为他欢喜。（路15:10）

    于是众天使俯伏在他们元帅的脚前，都愿意献上自己为人类牺牲。但一个天使的生命并不足以偿付人类的罪债、惟有创造人类的主才有力量救赎人类。然而天使在救赎的计划中也有他们的一分工作。基督为了“受死的苦，”竟为比天使小一点“的人。在他取了人性之后，他的力量就不如天使，所以在他受苦的时候要天使伺候他，鼓励他，安慰他。天使也是服役的灵，奉差遣为那将要承受救恩的人效力。他们要保护那些承受神恩的人脱离恶天使的权势，脱离撒但所经常笼罩在他们周围的黑暗。《先祖与先知》

    假若你与基督有交往的话，你对于每一个人的价值必与他作同样的估计。你也必以基督对你那样深切的爱来同情他人了。于是你便能拯救而不是驱斥，吸引而不是拒绝他所为之替死的人了。…

    天上所有的天使都准备在这工作上互助合作。天国中全部资源都静待那些寻找拯救失丧者的人去使用。天使必帮助你挽救那些最轻率最刚愎的人。而且当一个人被带归上帝那里去时，全天庭都要欢喜快乐；撒拉弗和基路伯就要弹奏他们的金琴，因上帝和羔羊对人类的怜悯与仁慈而歌颂赞美他们。《天路》

《开朗的宗教》
七月二十七日 天使也为寻找失丧者与人一同欢喜

    “我告拆你们，一个罪人悔改，在上帝的使者面前，也是这样为他欢喜。”路15:10

    一个罪人悔改，在天使面前也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。天父和基督也都欢喜。全天庭无不关心世人的得救。凡在拯救生灵中身为工具的人都有随意喜乐的自由，因为上帝的天使曾以极大的关怀见过他们所作的努力。（六三）

    今日人类仍是天庭所极为关怀的对象，正如古时从事普通职业的平民在日中遇见天使，在葡萄园和田野中与天上的使者说话一样。对于我们这些从事普通职业的人，天离我们也可能很近。来自天庭的天使，必照顾凡遵照上帝旨意而行的人。（六四）

    天国一切的资源都静待那些寻找拯救失丧者的人去使用。天使要帮助你找到那些最不关心和最刚愎的人。及至有一个人被带到上帝面前来时，全天庭都要欢喜；众撒拉弗和基路伯便要弹奏金琴，为上帝与羔羊对于人类的怜悯和慈爱而歌颂赞美归于他们。（六五）


怀著

《黎明的灵修》
十二月十六日　天使保护引导我们

    看哪！我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。（出23:20）

    那些诱使魔鬼来试探他们的人，必须奋不顾身地努力使自己脱离他的权势。但当他们开始为自己挣扎的时候，他们曾经得罪了的上帝的天使必前来援救他们。撒但和他的爪牙不愿意放弃他们的掠物。他们与圣洁的天使辩论交战，争斗极其剧烈。但倘若那些犯错之人继续恳求，谦卑痛悔，并承认自己的错误，那么大有能力的天使必能战胜，将他们从恶天使的权势之下抢救出来。《教会证言》卷一

    乡亲的工作在她自己看来，往往似乎是一种无关紧要的服务。这种工作很少得到重视。别人对她的许多挂虑和重担所知甚微。她整日忙忙碌碌为周围繁锁的家务操劳，经常需要坚忍努力，控制自我，并且要有机敏，智慧，和自我牺牲的爱心；然而她还不能夸誉自己有什么伟大的成就。她不过是使家务有条不紊地维持下去而已。…她自己感觉一无所成。但事实上却不然。自天庭来的天使，垂顾那困于劳苦中的母亲，注视她日复一日所肩负的重担。她的名字或许无闻于世，却被记录在盖羊的生命册城了。《基督教育之研究》

    地上的掌权者虽然不理会此事，但在他们的议会中，常有天使向他们发言。人的眼睛会看见他们的形体；人的耳朵会听见他们的劝告；人的口会反对他们的建议，并讥诮他们的规劝；人的手也会侮辱虐待他们。《善恶之争》

《今日的生活》
十月卅日 天使助我作永恒的预备

    看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。出23:20

    整个的天庭都从事于预备一班人，在他预备争战的日子可以站立得住。天与地的连络似乎是很密切的。……

    天上的生灵以几乎不能忍耐的心情急切等待要将他报告与世人，使他们也可以和自天而来的使者合作去宣扬耶稣──世界的救赎主，充充满满地有恩典有真理。……

    人因悔改而掉落的第一滴眼泪，使天庭里的众天使欢乐。天庭的使者常作准备，要飞往寻求耶稣的人那里去，为他服务。

    上帝为爱他的人已经预备伟大而且荣耀的事。天使以热切的期待展望到上帝子民的最后的胜利，就是撒拉弗和基路伯与“千千万万”天使大声歌唱蒙福之人的歌曲，庆贺人类因赎罪得了挽救的大胜利。《怀氏书简》1892年

    耶稣计算了亚当每一儿女救赎的代价，他已作丰富的预备，只要人肯依从所规定的条件，就不至灭亡，反得永生。每一天上的生灵都作上帝的代表，努力救人归向他。《青年导报》1892年9月1日

    荣耀的众天使，也在……施给的工作中得到快乐，将仁爱和不倦的照顾，给予堕落污秽的人类。天上的众生默化人心；他们将天庭的光，带给这黑暗的世界，他们以温柔忍耐的服务感动人心，引领失丧的人与基督相交，这种相交的情谊比他们自己所能想到的还要亲密。《历代愿望》


怀著

《黎明的灵修》
十二月十七日　我们盼望新天新地

    但我们照他的应许，盼望新天新地，有义居在其中。（彼后3:13）

    上帝的荣耀显现在有基路伯守护着的乐园门口。亚当和他的子孙常到这里来敬拜上帝。他们在这里重新立约要遵守上帝的律法，他们被赶出伊甸园，原是因为违犯了这律法。及至罪恶的洪流泛滥全地，世人的邪恶决定了他们被洪水毁灭的厄运时，当初设立伊句园的手就把它从地上收回去了。但是到了复兴的日子，当新天新地出现的时候，伊甸园必要恢复，并装饰得比起初更加美丽。那时，那些遵守上帝诫命的人，必要从生命树上摘取果子；而且在永恒的年日中，那些无罪的居民，必要在乐园中看到上帝完备的创造之工的样本，其中毫无罪恶和咒诅的影响。──这样也就说明：起初人类若履行了创造主的荣耀计划，则全地所呈现的光景是何等的佳美。《先祖与先知》

    在那里必有音乐与诗歌，这种音乐与诗歌，除了在上帝所赐的异象中以外，乃是世人耳朵所未曾听见，人心也未曾想到过的。…在那里，每一种能力必获得发展，每一项才干必有所增长。最伟大的事业必得进行，最高尚的希望必能达到，最卓越的心愿必见实现。然而同时必更有新的高处要攀登，新的奇迹要赞赏，新的真理要明了，也必有种种新颖的对象来激发体力，智力，和灵力。宇宙间的一切宝藏都必展现，以供上帝的儿女研究。《教育论》

《主必快来》
十二月九日　新天新地

    你们为人该当怎样圣洁、怎样敬虔，切切仰望上帝的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。但我们照祂的应许，盼望新天新地，有义居在其中。彼后3:11-13

    恶人的脚绝不致亵渎污染那重造的新地。必有火从天上上帝那里降下来烧灭他们--“根本枝条一无存留。”（玛4:1）撒但是根本，他的儿女乃是枝条。……

    那从上帝那里来烧灭恶人同一的烈火，也洁净了大地，崎岖不平的山岭因烈火而熔化，大气层，与全部的残余都烧尽了，那时我们所要承受的地业就出现在我们的眼前，光荣华丽，我们便承受了这整个新造的世界。《早期著作》原文第52、54面

    “我又看见一个新天新地；因为先前的天地已经过去了。”（启21:1）那烧灭恶人的烈火把这个地球炼净了。咒诅的一切痕迹都消除净尽，再没有永远烧着的地狱使赎民一直看见罪恶的惨局。《善恶之争》第698面

    海洋使密友隔离，它是我们与所爱的人之间的障碍。我们的交往被这浩大而深不可测的海洋隔绝了。在新地，那城不再有海洋，“其中必没有荡浆摇橹的船来往。”（赛33:21）往时许多敬爱侍奉上帝的人竟被锁在大船座位上，被迫适应残忍硬心之人的意图。主也曾以同情恻隐之心看见了他们的痛苦。感谢上帝，在新世界中必没有强劲的急流，也没有深沉的海洋，更没有翻腾砰訇不息的波浪。《圣经注释》卷七原文第988面

    但愿我们地上家园一切的美丽，都使我们想念到天上家乡的那明如水晶的河流与碧绿如茵的田园，飘摇的树枝与活水的泉源，光华的城邑与身穿白衣的歌咏队--那是美术家无从描绘，人的舌头无从形容的美丽世界。“上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）《评论与通讯》1882年7月11日号原文


怀著

《黎明的灵修》
十二月十九日　亚伯拉罕所仰望的城邑

    因为他等候那座有根基的城，就是上帝所经营所建造的。（来11:10）

    亚伯拉罕在地上并没有什么产业，“连立足之地也没有。”他拥有大量的财物，并且他把这些财物作为荣耀上帝并求同胞利益的用处；但是他并不以这个世界为他的家乡。耶和华曾呼召他离开拜偶像的本族，并应许把迦南地赐给他作为永远的产业；然而他和他的子孙都没有得到。

    当亚伯拉罕想找一块葬人的坟地时，他还要向迦南人去购买呢！他在应许之地所有唯一的产业，就是在石头里凿成的坟墓麦比拉洞。

    但是上帝的话并没有落空；就是在犹太人后来占领迦南地时，那还不是上帝这个应许的最后实现。乃是要藉着基督而成全的。…上帝使亚伯拉罕在异象中看到这永远不朽的产业，他有了这个希望，就心意满足了。“他因着信，就在所应许之地作客，好象在异地居住帐棚，与那同蒙一个应许的以撒，雅各一样；因为他等候那座有根基的城，就是上帝所经营所建造的。”

    圣经论到亚伯拉罕的后裔说：“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。”如果我们想要得到“一个更美的家乡，就是在天上的。”那么，我们就必须象“是客旅，是寄居的”住在地上。《先祖与先知》


怀著

《黎明的灵修》
十二月二日　上帝的爱如穹苍之下不可测度

    耶和华如此说：若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们，这是耶和华说的。（耶31:37）

    那横跨天空而发出拱开之光的虹，乃是上帝“与地上各样有血肉的活物所立的永约”的记号。那环绕天上宝座的虹，也是上帝赐给他儿女平安之约的记号。云彩中的虹乃由日光和雨水联合而成，照样，那在上帝宝座之上的虹，也代表他的慈爱和公义的联合。《教育论》

    但是上帝的能力仍维持着他所创造的事物。脉搏的跳动，呼吸的连续，并非因为机构的一经拨动，就本其固有的能力而继续运动。每一次的呼吸，每一次的心跳，都是见证上帝的眷顾；我们的生命，动作，存留都在乎他。从最渺小的昆虫以至于人，每一活物无不日常依靠他天意的眷顾。…这种运行在一切自然界中维持万物的大能力，并非象某些科学家所称的，仅是一种弥漫万有的原质，一种激动的能力。上帝是个灵；然而他也是有开体的，因为人乃是照他的形象而造的。…他到世上来，是一位有形体的救主。他升到天上，仍是一位有形体的救主。他在天庭中为人代求，也是一位有形体的救主。他在上帝的宝座前为我们服务，乃是“一位象人子”的主。《教育论》

    惟独由基督的心涌流出来的爱，才有医治之能。惟独有这爱充溢的他，犹如汁液之于树身，或血液之于人体，方能使那受伤的心灵得到痊愈。《教育论》


怀著

《黎明的灵修》
十二月廿日　上帝已经给他们预备了座城

    他们却羡慕一个更美的家乡，就是在天上的，所以上帝被称为他们的上帝，并不以为耻；因为他已经给他们预备了一座城。（来11:16）

    在审判死了的恶人的工作完毕，一千禧年结束之后，耶稣就出离圣城，有圣徒们和许多天使天军跟随着他。耶稣降临在一座大山上，当他的脚刚好停落时，这座山就裂作两半，成为极其广大的平原。

    于是我们向上观看，见到那座大而美丽的城邑，有十二个根基和十二道门，每一面有三道门，每一道门都有一位天使守候着。我们就喊叫说：“那城邑！那伟大的城邑！它正由上帝那里自天而降了！”于是，这座城就带着它的光辉和眩目的荣耀降临了，停落在耶稣所为之预备的大平原上。《早期著作》

    当先知观看蒙赎的群众居住在上帝的圣城里，全然脱离了罪恶和一切咒诅的痕迹时，他便欢乐地扬声说：“你们爱慕耶路撒冷的，都要与她一同欢喜快乐，…都要与她一同乐上加乐。”

    “你地上不再听见强暴的事，

      境内不再听见荒凉毁灭的事；

      你必称你的墙为拯救，

      称你的门为赞美。……”

    先知听见那里有音乐和歌唱之声，面这种音乐和诗歌，除了在上帝所赐的默示中以外，乃是耳朵未曾听见，人心也未曾想到的。…“这些人要高声欢呼，他们为耶和华的威严……扬起声来。”《先知与君王》

《今日的生活》
十二月十六日 美丽的家乡

    他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的，所以上帝被称为他们的上帝，并不以为耻，因为他已经给他们预备了一座城。来11:15,16

    许多人因为要避免把来生的基业看得太目标化，使用“属灵”的解释否定了那应当使我们仰望这基业──为我们家乡的真理。但耶稣曾向他的门徒确切保证说，他去乃是要在父的家里为他们预备住处。凡接受圣经教训的人决不至于对天上的住处一无所知。然而“上帝为爱他的、人所预备的，是眼睛未曾看见，耳朵来曾听见，人心也未曾想到的。”义人的奖赏不是人的言语所能形容的，只有那些身历目睹的人才能知道。上帝乐园的荣美决非人类有限的脑力所能理解的。

    圣经上称得救之人的基业为“家乡”，那里有天上的好牧人领他的群羊到活水的泉源。生命树要每月结果子，其上的果子要供给万民使用。涌流不竭的清泉，名净如同水晶，河边绿树成荫，使那为上帝救赎之民所预备的道路更为清幽。《善恶之争》

    那里的草碧绿茂盛，永不凋敝。那里有玫瑰、百合和各式各样的花卉，它们永不凋枯萎谢，或失去它们的美丽与芬芳。

    在今世我们所恐惧害怕的狮子，到那时要与羔羊一同躺卧，在新世界里一切都是平安而和谐的。在新世界里的树木都是挺直高人没有畸形。《青年导报》1852年10月

    在新世界里没有砭骨的寒风。没有突变的气候，那儿的自然环境总是适宜并有益于健康的。《怀氏日记》1859年5月

《今日偕主行》，校对中...


怀著

《黎明的灵修》
十二月廿一日　城内的生命树与生命河

    天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来。在河这边与那边有生命树。（启22:1,2）

    圣经上称得救之人的基业为“家乡”。那里有天上的好牧人领他的群羊到活水的泉源去。生命树要每月结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶。河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上，和生命水的河岸边，找到他们的家乡。《善恶之争》

    我看见蒙救赎的群众下拜，并将他们灿烂的冠冕投在耶稣的脚前，然后，当他可爱的手扶起他们来时，他们便弹奏手上的金琴，使整个天庭都充满了他们美妙的音乐，和献给羔羊的颂歌。

    于是我看见耶稣带领他的子民到生命树那里去，我们再度听到了他那可爱的声音，比世人的耳朵所听见的任何音乐更为美妙，说道：“这棵树上的叶子，乃为医治万民的。你们都来吃。”

    生命树上有最甘美的果子，圣徒们可以随意吃用。城内有极其荣耀的宝座，纯净的生命河从其中涌流出来，这河明亮如水晶。在河的两岸有生命树，并且在河边上还有其他美丽的果树，结出好作食物的果子。《早期著作》


怀著

《黎明的灵修》
十二月廿一日　城内的生命树与生命河

    天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来。在河这边与那边有生命树。（启22:1,2）

    圣经上称得救之人的基业为“家乡”。那里有天上的好牧人领他的群羊到活水的泉源去。生命树要每月结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶。河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上，和生命水的河岸边，找到他们的家乡。《善恶之争》

    我看见蒙救赎的群众下拜，并将他们灿烂的冠冕投在耶稣的脚前，然后，当他可爱的手扶起他们来时，他们便弹奏手上的金琴，使整个天庭都充满了他们美妙的音乐，和献给羔羊的颂歌。

    于是我看见耶稣带领他的子民到生命树那里去，我们再度听到了他那可爱的声音，比世人的耳朵所听见的任何音乐更为美妙，说道：“这棵树上的叶子，乃为医治万民的。你们都来吃。”

    生命树上有最甘美的果子，圣徒们可以随意吃用。城内有极其荣耀的宝座，纯净的生命河从其中涌流出来，这河明亮如水晶。在河的两岸有生命树，并且在河边上还有其他美丽的果树，结出好作食物的果子。《早期著作》

《主必快来》
十一月十三日　赐生命的果子

    在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民。启22:2

    伊甸园中生命树的果子具有超自然的功能。吃这果子就得以永远的生存，这些果子便是死亡的救药。……

    罪恶侵入之后，上天的园丁就将生命树移植在天上的乐园中了。《证言》卷八原文第288面

    在地上爱上帝并遵守祂诫命、蒙祂救赎的圣徒，要从门进城，并有享用生命树的权利。他们可以自由地吃用，象我们的始祖在没有堕落之前一样。那茂盛壮大生存到永远的生命树的叶子，有医治万民的功能。一切祸患都已除尽了。他们不再尝受疾病，忧患，死亡，因为生命树的叶子已医治了他们。那时耶稣要看见祂“劳苦的功效就心满意足了”。（赛53:11）就是那备受患难、劳碌、忧伤、屈身哀叹于咒诅之下，而现在得蒙救赎的群众，要来围绕于生命树吃我们始祖因违背上帝曾命令无权再吃的永生之果。而且吃生命树果子的权利再也不会丧失，因为那试探我们始祖犯罪的，已被第二次的死除灭了。《今日的生活》第352面

    得吃生命树果子的条件，乃是完全顺从上帝一切的命令。亚当的堕落就是因为不顺从。……

    靠着耶稣基督而顺从，赋予人以完全的品格和到生命树那里的权利。再度享用生命树果子的条件，在耶稣基督赐给约翰的见证之中都说明了：“那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。”（启22:14）《圣经注释》卷一原文第1086面

    蒙救赎的子民要吃那久已失落的伊甸园中之生命树的果子，便渐渐长成人类在起初的荣耀中所有的身量。罪的咒诅所留下的残痕余迹显现，在意识、心灵和身体三方面反照耶和华的完全形象。啊，奇哉救恩！久被人所谈论，久为人所仰望，并用热切预期的心情冥思默想，但始终不为人所完全领会。《善恶之争》第668、669面

《今日的生活》
十二月十七日 吃生命树上的果子

    在河这边与那边有生命树，结十二样果子，每月都结果子，树上的叶子乃为医治万民。启22:2

    有一道洁净的河水从宝座中流出来，在河的两岸有生命树……它的果子华丽非凡，看起来好象是金银混合的。《早期著作》

    伊甸乐园中生命树上的果子，含有超自然的效能。人若吃了那果子就必得着永远的生命。它的果子便是预防死亡的特效药。它叶子能维持生命的永远不朽。……自从罪恶侵入之后，那天庭的园丁就将生命树移植到天上的乐园去了。……《教会证言》卷八

    在地上爱上帝并遵守他诫命，蒙他救赎的圣徒，要从门进城，并有享用生命树的权利。他们可以自由地吃用，象我们始祖在没有堕落之前一样。那茂盛壮大生存到永恒的生命树的叶子有医治万民的功能。一切祸患都已除尽了。他们不必再尝受疾病、忧患、死亡，因为生命树的叶子已医治了他们。那时耶稣要看见他劳苦的功效就必满意足了。就是那备受患难、劳碌、忧伤、屈身哀叹于咒诅之下而现在得蒙救赎的群众，要来围绕于生命树吃我们始祖曾因违背上帝命令无权再吃的永生之果。而且吃生命树果子的权利再也不会丧失，因为那试探我们始祖犯罪的已被第二次的死除灭了。《青年导报》1852年10月

    生命树上有最佳美的果子，圣徒可以随意取用。……最高雅的言词不能形容天国的荣美和救主无比深切的慈爱。《早期著作》


怀著

《黎明的灵修》
十二月廿二日　上帝要亲自作他们的上帝

    我听见有大声音从宝座出来说：看哪！上帝的帐幕在人间，他要与人同住；他们要作他的子民；上帝要亲自与他们同在，作他们的上帝。（启21:3）

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界，──那些世界上的居民，曾看见人类的祸患并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。那时地上居民的心中要充满莫可言宣的快乐，与那些从来没有犯罪的生灵共享喜乐和智慧。他们要分离知识与聪明的宝藏，就是那世世代代因思念上帝的作为而得的收获。

    他们要以清晰的目光观察创造物的荣美，──就是千千万万的太阳，星辰，和天体，都环绕着上帝的宝座，在指定的轨道上运行。在万物这上，从最小到最大的，都写有创造主的尊名，无不显示他丰盛的权能。

    永恒的岁月要带来有关上帝和基督的更丰盛更光荣的启示。知识要怎样发展，照样，爱心，敬虔，和幸福也要增进不已。人越认识上帝，就越要钦佩他的品德。当耶稣向人阐明救恩的丰盛，以及他与撒但的大斗争中所有的惊人成就时，得赎之民便要以更热切的的忠诚事奉他，并以更热烈的喜乐弹奏手中的金琴；亿万的声音要一同宏壮地歌颂赞美。《善恶之争》

《主必快来》
十二月二十一日　来生的学校

    看哪，上帝的帐幕在人间；祂要与人同住。启21:3

    在最初设立于伊甸的学校与来生的学校之间，存在着这世界的全部历史--就是人类犯罪受苦，以及神圣的牺牲与得胜死亡及罪恶的历史。那第一所伊甸学校中的一切情况，在来生的学校中并不尽有。在那里必不再有份别善恶的树，使人有遭遇试探的机会。那里不再有试探人的，也没有行恶的可能，各人都曾抗拒过罪恶的试探，再不至受它能力的影响了。……人既重到上帝面前，就必如同太初一般领受上帝的训诲。《教育论》第289、290面

    我们在此世的毕生工作乃是为永生作准备。此世所开始的教育，在今生是不会完成的；它将永世无穷地延续下去--永远进步，绝无止境。《服务真诠》原文第466面

    在地上学校中所学得的每一种正确原则，都必促使我们在天上学府中有相等的进步。基督在地上从事祂的服务工作时是怎样和门徒同行共话，祂在天上学府中也必照样教导我们，领我们到那生命水的河边，并向我们阐明，那在今生因人心智为罪损伤以致有限，而必须保留作为隐藏奥秘的真理。《教育勉言》原文第208、209面

    罪恶的起始，欺诈阴险之致命虚伪行为，那曾经遭遇异端且已获胜……的真理--这一切的历史将来都必显明。那使能见的和不能见的世界隔绝的帘幕被揭开之后，许多奇妙的事就必显明出来。《教育论》原文第292面

    人的各种才能都要发展，一切力量都要增强。知识的追求不会使脑力疲惫或精神穷竭。在那里，最伟大的事业能推进，最崇高的志向必能达到，最雄伟的愿望必能实现；但此外还要出现新的高峰需要攀登，新的奇迹需要赞赏，新的真理需要研究，并有新的目标让人发挥脑力、心力和体力。《善恶之争》第701面


怀著

《黎明的灵修》
十二月廿三日　再没有咒诅

    以后再没有咒诅；在城里有上帝和羔羊的宝座他的仆人都要事奉他。（启22:3）

    善恶的大斗争结束了。罪与罪人也不再有了。全宇宙都是洁净的。在广大的宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命，光明，和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生和无生之物，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。《教会证言》卷七

    于是，有上帝儿子的声音呼唤那睡了的圣徒出来，而当先知看见他们从残废的牢狱中出来时，他便赞叹说：“死人要复活。…睡在尘埃的啊！要醒起歌唱；因你的甘露好象菜蔬上的甘露，地也要交出死人来。”

    “那时瞎子的眼必睁开，聋子的耳必开通。那时瘸子必跳跃象鹿，哑吧的舌头必能歌唱。”

    在先知所看见的异象中，那些得胜罪恶和死亡的人，现在很快乐地在创造他们的主面前出现，自由自在地兴他交谈，犹如人类在起初与上帝交谈一般。《先知与君王》

    要试图形容天国，言辞实在太贫乏无力了。当那幅景象在我面前出现时，我便惊讶不已。因目睹其超绝的光辉和至上的荣耀，我只得掷笔赞叹道：“啊，这是何等的大爱！何等的奇妙的大爱！”《早期著作》

《今日的生活》
十二月十二日 再没有罪孽

    以后再没有咒诅。在城里有上帝和羔羊的宝座，他的仆人都要事奉他。也要见他的面。他的名字必写在他们额上。启22:3,4

    咒诅的一切痕迹都消除净尽。……但要留作记念的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。罪恶残忍之工作的惟一痕迹乃是救主受伤的头，刺破的肋旁，被钉的手脚。先知看见基督在他的荣耀中，说：“从他手里射出光线，在其中藏着他的能力。”（哈3:4）那被刺的肋旁曾流出宝贵的泉源，使世人与上帝和好，──那正是救主的荣耀，那里“藏着他的能力”。他既因救赎的牺牲， “以大能施行拯救”，他也就以大能向一切轻视上帝恩典的人执行公义的报应。基督受辱的记号正是他最大的光荣，在永恒的岁月中，他在髑髅地所受的创伤要彰显他的荣耀，宣扬他的权能。

    时候到了，自从那发火焰的剑把始祖拒于伊甸园的门外以来，圣洁的义人所长久渴望的“上帝之民被赎”已经到了。这最初赐给人类作为国度、后来被人出卖到撒但手中、而被他长久占领的地球，现在已被伟大的救赎计划赎回来了。那因罪恶而丧失的一切就此都被恢复了。……上帝当初创造地球的目的现在已经实现了，这地要作为赎民永远的家乡。“义人必承受地土，永居其上。”（诗37:29）《善恶之争》

    于是们要与他一同享受来世的荣耀，直到世世无穷。……在上帝的国里没有什么搅扰烦恼的事。这就是所应许绐得胜者的生命──平安快乐的生命，可爱的、美妙的生命。……没有罪孽，没有困惑忧虑，没有什么能破坏那里居民的平安。《时兆》1887年11月10日


怀著

《黎明的灵修》
十二月廿六日　人类要恢复原来的身量

    但向你们敬畏我各的人，必有公义的日头出现，其光线有医治之能；你们必出来跳跃如圈里的肥犊。（玛4:2）

    蒙救赎的子民要吃那久已失落的伊甸园中生命树上的果子，便渐渐长成人类在起初的荣耀中所有的身量。罪的咒诅所留下的残痕余迹要完全消除。基督忠心的子民要在“主我们上帝的荣美”之中显现，在意识，心灵，和身体三方面反照他们的主的完全形象。奇哉救恩！久被人所谈论，久为人所仰望，并用热切预期的心情冥思默想，但始终不为人所完全领会。

    活着的义人要在“一霎时，眨眼之间”改变。上帝的声音已经使他们得到荣耀；现在他们要变为不朽的，且要与复活的圣徒一同被提到空中与他们的主相遇。天使要将主的选民“从四方，从天这边，到天那边，都招聚了来。”天使要将小孩子送到他们慈母的怀抱里。因死亡而久别的亲友要团聚，永不再离散。随后他们要唱着欢乐的诗歌，一同升到上帝的城里。…

    光明灿烂的行列要在他们的王四围集成中空的方阵。他的形体尊严高大，超乎众天使和圣徒之上；他的脸向他们表示慈祥的爱。…每个人都有一顶冠冕，上帝刻着自己的“新名”和“归耶和华为圣”的字样。有胜利者的棕树枝和光亮的金琴交在每一个人手中。当司令的天使带头奏乐时，各人的手便要巧妙地拨动琴弦，发出和谐了亮的佳美音乐。《善恶之争》


怀著

《黎明的灵修》
十二月廿七日　我们要建造房屋

    他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。（赛65:21）

    在更新的世界里，蒙救赎的人，要从事起初使亚当和夏娃感觉愉快的工作与享乐。要度伊甸园的生活，就是田园的生活。《先知与君王》

    人必恢复他所丧失的王权，一切下等动物仍必再承认他的指挥权；凶暴的必变成驯良，胆怯的必变成可信赖的。在那里，学者必有广大无穷与非常丰富的历史足资研究。学者在此世虽可藉着上帝圣言的优势地位，得以略知历史范围的广大，并可获得少许有关支配人事过程的原理。但他的眼光仍然是模糊的，他的知识仍然是不完全的。直至他站立在永生的明光中，方可清楚地看透一切的事。《教育论》

    在那里，我见到最华丽的房屋，外表看来是银色的，由四根柱子支撑着，柱子上嵌着珍珠，非常美观。这些房屋是供给圣徒居住的。每间屋子都有一个金架。我看到很多圣徒进屋去，都脱下他们灿烂的冠冕，放在架子上，随即到外面房屋旁边的田间去从事一点农作；不象我们此世的农作；一点也不象。有荣耀的光辉环照在他们的头上，他们不住地欢呼并颂赞上帝。我看见另外一块田地，长满了各样的花卉，而当我摘下花朵的时候，我就赞叹道：“这些花是永远不会凋谢的！”然后我见到一块长草茂生的田地，…绿意盎然，反映着金银的光彩，迎风起伏，昂扬自得，将荣耀归给大君耶稣。《早期著作》

《主必快来》
十二月十八日　新世界的活动

    要建造房屋，自己居住；栽种葡萄园，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。赛65:21,22

    我们不可料想当最后的胜利来到时，已有住处为我们预备了，那闲懒要作为我们的份，我们要在一种全然享福的、无所事事的状态中安息。《评论与通讯》1898年5月17日号原文

    在新天新地中，得赎之民要从事那些最初使亚当、夏娃得到幸福的事业及娱乐。他们要度伊甸的生活，就是田园的生活。“他们要建造房屋，自己居住；栽种葡萄，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。”（赛65:21、22）《先知与君王》第604面

    我在那里看见了一些非常辉煌灿烂的房屋，看上去仿佛银子，由四根镶着光耀夺目的珍珠的柱子支持着。这些房屋原是圣徒们的住处。每座房子里面都有一个金架子。我看见许多圣徒们走进房子，就将华冠脱下来放在架子上，然后到房子旁边的田间去从事农作；但不象我们在此世从事农作的方式；不，绝对不同。有荣耀的光辉照耀他们头部的四周围，他们也不停的欢呼，赞美上帝。《早期著作》原文第18面

    人的各种才能都要发展，一切力量都要增强。知识的追求不会使脑力疲惫或精神穷竭。在那里，最伟大的事业必能推进，最崇高的志向必能达到，最雄伟的愿望必能实现；但此外还要出现新的高峰需要攀登，新的奇迹需要赞赏，新的真理需要研究，并有新的目标让人发展脑力、心力和体力。《善恶之争》第701面

《奇妙的神恩》
十二月二十日　伊甸生活的恢复

    他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。赛65:21-22

    在天国必有所事事。得赎的状况并不是游手好闲的休息。（《“使我认识他”》第128面）

    在新天新地中，得赎之民要从事那最初使亚当、夏娃得到幸福的事业与娱乐。他们要度伊甸园的生活，就是田园的生活。……在那里，每一个能力必得到发展，每一项才干也有所增长。最伟大的事业必得以进行。最崇高的志向必能达到，最卓越的愿望必获实现。然而同时必出现新的高处待攀登，新的奇迹要赞赏，新的真理要明了，新的目标让人发挥体力、智力和灵力。（《天路》第26面）

    “他的仆人都要侍奉他。”（启22:3）地上生活乃是天上生活的开端；地上的教育乃是明了天上一切原理的初步；此世的毕生事业乃是来世毕生事业的训练。我们现今在人格和神圣的服务上的成就如何，乃是我们将来如何的准确预示。

    “正如人子来，不是要受人的服侍，乃是要服侍人。”（太20:28）基督在地上所作的工，也就是他在天上所作的工；我们在地上与他同工所获的报赏，就是得有更大的能力和更好的机会，能以在来世与他同工。“耶和华说：你们是我的见证，我也是上帝。”（赛43:12）我们在永生中仍必如此。……

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在服务。到了将来，不受有罪之人性的限制束缚时，我们所能有的最大喜乐和最高的教育，也仍在于服务──作见证，而且在作见证之时，仍能不住的重新学习“这奥秘……有何等丰盛的荣耀；就是基督在你们心里成了有荣耀的盼望。”（西1:27）（《上帝的儿女》第5面）

《开朗的宗教》
十二月二十七日 我们要享用亲手劳碌得来的

    “他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必像树木的日子，我选民亲手于劳碌得来的必长久享用。”赛65:21,22

    在新天新地中，得赎之民要从事那些最初使亚当、夏娃得到幸福的事业及娱乐。他们要度伊甸的生活，就是田园的生活。“他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。……因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。」（赛65:21,22）……

    那蒙启示看到这些伟大景象的先知，渴欲明白其中所有的意义。他们“详细的寻求考察，就是考察在他们心里基督的灵，预先证明……是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们；……现在将这些事报给你们。”（彼前1:10-12）

    这一切有关即将来临之大事的描述，对於我们这班已经濒近其实现边缘的人，该具有何等深重的意义，该予以何等热烈的关切，──这些大事也正是我们的始祖掉转脚步离开伊甸以来，上帝的儿女所经常儆醒等候与渴望和祈求的阿！（四九）

《今日的生活》
十二月廿日 为喜乐和享受劳碌

    他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子”；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必像树木的日子，我选民亲手劳碌得来的，必长久享用。赛65:21,22

    广大无垠的平原，一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上和生命水的河岸边，找到他们的家乡。“ 我的百姓，必住在平安的居所，安稳的住处，平静的安歇所。”（赛32:18）《善恶之争》

    在复新的世界，蒙救赎的人要与当初亚当和夏娃感到幸福的工作和快乐。要恢复伊甸园的生活，就是园丁在园中的生活。

    “他们要建造房屋自己居住，栽种葡萄园，吃其中的果子。”

    在那里每种能力必得发展，每种才干必得增进。在那里最庞大的事业可以推进，最高贵的希望可以实现，最壮大的志愿要得成功，而且常有新的高峰可攀登，新的事物可资欣赏，新的真理要领悟，还有无数新的研究对象可以用来发展体力、智力和灵力。《先祖与先知》

    在天国绝对且继续有其所应从事的工作。得赎的大家庭并不要在渺茫如梦幻的闲懒中生活。必另有一安息日的安息，为上帝的子民存留。天国的活动不会使人觉得乏劳不堪。蒙救赎的大家庭各个分子要欣然事奉他，因为他们是属于他，是他所创造，也是他所救赎的。……《怀氏书简》1899年

    对于劳苦担重担的人，打过信心美好之仗的人，这乃是一个光荣的安息，因为永生青春的活力是属于他们的；他们也无须再与罪孽和撒但争战了。《节制与圣道卫生》


怀著

《黎明的灵修》
十二月廿八日　我们手所作的必长久享用

    他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。（赛65:22）

    我听见天使和蒙救赎的圣徒凯旋的呐喊，其声有如千万乐器的合奏，因为他们再也不受撒但的搅扰和试探，又因为其他诸世界的居民已蒙拯救，不再有他在他们中间，不再受他的试探了。《早期著作》

    在那里，当那遮蔽我们视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时；当我们看到那现今只能从望远镜中得到的诸天之荣耀时；当罪的伤痕被除去，全地都显出“主我们上帝的荣美”时，将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可以谛听自然之声的音乐，却听不见什么悲鸣与忧伤的调子。在一切受造之物中，他可以看出只有一样的笔迹，──在全宇宙间看出上帝的名号，在地上，海里，或空中，必不再有任何罪恶的痕迹存留。《教育论》

    我的百姓必住在平安的居所，安稳的住处，平静的安歇所。

    你地上不再听见强暴的事，境内不再听见荒凉毁灭的事；你必称你的墙为拯救，称你的门为赞美。（赛32:18；60:18）

《主必快来》
十二月十八日　新世界的活动

    要建造房屋，自己居住；栽种葡萄园，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。赛65:21,22

    我们不可料想当最后的胜利来到时，已有住处为我们预备了，那闲懒要作为我们的份，我们要在一种全然享福的、无所事事的状态中安息。《评论与通讯》1898年5月17日号原文

    在新天新地中，得赎之民要从事那些最初使亚当、夏娃得到幸福的事业及娱乐。他们要度伊甸的生活，就是田园的生活。“他们要建造房屋，自己居住；栽种葡萄，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。”（赛65:21、22）《先知与君王》第604面

    我在那里看见了一些非常辉煌灿烂的房屋，看上去仿佛银子，由四根镶着光耀夺目的珍珠的柱子支持着。这些房屋原是圣徒们的住处。每座房子里面都有一个金架子。我看见许多圣徒们走进房子，就将华冠脱下来放在架子上，然后到房子旁边的田间去从事农作；但不象我们在此世从事农作的方式；不，绝对不同。有荣耀的光辉照耀他们头部的四周围，他们也不停的欢呼，赞美上帝。《早期著作》原文第18面

    人的各种才能都要发展，一切力量都要增强。知识的追求不会使脑力疲惫或精神穷竭。在那里，最伟大的事业必能推进，最崇高的志向必能达到，最雄伟的愿望必能实现；但此外还要出现新的高峰需要攀登，新的奇迹需要赞赏，新的真理需要研究，并有新的目标让人发展脑力、心力和体力。《善恶之争》第701面

《奇妙的神恩》
十二月二十日　伊甸生活的恢复

    他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。赛65:21-22

    在天国必有所事事。得赎的状况并不是游手好闲的休息。（《“使我认识他”》第128面）

    在新天新地中，得赎之民要从事那最初使亚当、夏娃得到幸福的事业与娱乐。他们要度伊甸园的生活，就是田园的生活。……在那里，每一个能力必得到发展，每一项才干也有所增长。最伟大的事业必得以进行。最崇高的志向必能达到，最卓越的愿望必获实现。然而同时必出现新的高处待攀登，新的奇迹要赞赏，新的真理要明了，新的目标让人发挥体力、智力和灵力。（《天路》第26面）

    “他的仆人都要侍奉他。”（启22:3）地上生活乃是天上生活的开端；地上的教育乃是明了天上一切原理的初步；此世的毕生事业乃是来世毕生事业的训练。我们现今在人格和神圣的服务上的成就如何，乃是我们将来如何的准确预示。

    “正如人子来，不是要受人的服侍，乃是要服侍人。”（太20:28）基督在地上所作的工，也就是他在天上所作的工；我们在地上与他同工所获的报赏，就是得有更大的能力和更好的机会，能以在来世与他同工。“耶和华说：你们是我的见证，我也是上帝。”（赛43:12）我们在永生中仍必如此。……

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在服务。到了将来，不受有罪之人性的限制束缚时，我们所能有的最大喜乐和最高的教育，也仍在于服务──作见证，而且在作见证之时，仍能不住的重新学习“这奥秘……有何等丰盛的荣耀；就是基督在你们心里成了有荣耀的盼望。”（西1:27）（《上帝的儿女》第5面）

《开朗的宗教》
十二月二十七日 我们要享用亲手劳碌得来的

    “他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必像树木的日子，我选民亲手于劳碌得来的必长久享用。”赛65:21,22

    在新天新地中，得赎之民要从事那些最初使亚当、夏娃得到幸福的事业及娱乐。他们要度伊甸的生活，就是田园的生活。“他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。……因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。」（赛65:21,22）……

    那蒙启示看到这些伟大景象的先知，渴欲明白其中所有的意义。他们“详细的寻求考察，就是考察在他们心里基督的灵，预先证明……是指着什么时候，并怎样的时候。他们得了启示，知道他们所传讲的一切事，不是为自己，乃是为你们；……现在将这些事报给你们。”（彼前1:10-12）

    这一切有关即将来临之大事的描述，对於我们这班已经濒近其实现边缘的人，该具有何等深重的意义，该予以何等热烈的关切，──这些大事也正是我们的始祖掉转脚步离开伊甸以来，上帝的儿女所经常儆醒等候与渴望和祈求的阿！（四九）

《今日的生活》
十二月廿日 为喜乐和享受劳碌

    他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子”；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必像树木的日子，我选民亲手劳碌得来的，必长久享用。赛65:21,22

    广大无垠的平原，一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上和生命水的河岸边，找到他们的家乡。“ 我的百姓，必住在平安的居所，安稳的住处，平静的安歇所。”（赛32:18）《善恶之争》

    在复新的世界，蒙救赎的人要与当初亚当和夏娃感到幸福的工作和快乐。要恢复伊甸园的生活，就是园丁在园中的生活。

    “他们要建造房屋自己居住，栽种葡萄园，吃其中的果子。”

    在那里每种能力必得发展，每种才干必得增进。在那里最庞大的事业可以推进，最高贵的希望可以实现，最壮大的志愿要得成功，而且常有新的高峰可攀登，新的事物可资欣赏，新的真理要领悟，还有无数新的研究对象可以用来发展体力、智力和灵力。《先祖与先知》

    在天国绝对且继续有其所应从事的工作。得赎的大家庭并不要在渺茫如梦幻的闲懒中生活。必另有一安息日的安息，为上帝的子民存留。天国的活动不会使人觉得乏劳不堪。蒙救赎的大家庭各个分子要欣然事奉他，因为他们是属于他，是他所创造，也是他所救赎的。……《怀氏书简》1899年

    对于劳苦担重担的人，打过信心美好之仗的人，这乃是一个光荣的安息，因为永生青春的活力是属于他们的；他们也无须再与罪孽和撒但争战了。《节制与圣道卫生》


怀著

《黎明的灵修》
十二月廿九日　野兽必不为害

    豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。（赛65:25）

    然后，我们就走进了遍满各种野兽的一片地方，──有狮子，羔羊，豹，和狼，这一切都相聚在一齐。我们从兽群中走过去，而它们却和和气气地跟在我们后面。后来我们走入一个森林，不像我们此世的森林那样幽暗；不，乃是明亮的，而且是全然光耀的；树枝摇　生姿，我们大家就喊着说：“我们要安居在旷野，躺在林中。”我们又走过树林，继续往锡安山去。当我们往前行走的时候，遇见另一个团体在那里观看当地荣美的景致。我注意他们衣服的边沿上都镶着一条红色的边；他们的冠冕是灿烂的；他们的衣服是纯白的。当我们向他们致候时，我就问耶稣这班人是谁。他说：他们是为他而殉身的。有许多的小孩子陪着他们；他们的衣服边沿上也有一条红色的边。锡安山正在我们的面前，山顶上有一座金碧辉煌的宫殿，宫殿附近还有七座山，山上种有玫瑰和百合，而且我看见小孩子们正在爬攀上去，或随意展开他们的小翅膀飞到山顶上去摘那永不凋谢的花朵。在宫殿的四围有各样的树木，使其地益峥华美；黄杨，松，枞，油树，石榴，以及无花果树此时正结着果子，枝条垒垒下坠，──这一切使那地方全然显为荣美。…而且我看见一张桌子，是纯银制成的，它有好几里长，但我们仍能看到桌子的全部。《早期著作》


怀著

《黎明的灵修》
十二月三日　诸天都赞美他

    天上的天，和天上的水，你们都要赞美他。愿这些都赞美耶和华的名；因他一吩咐，便都造成。（诗148:4,5）

    日，月，星辰，坚固的磐石，畅流的河川，翻腾不息的宽广的海洋，这一切所给予的教训，人人都当留意。《基督教育之研究》

    大自然充满了上帝之爱的教训。若得到正确的了解，这些教训必导引人去亲就创造主。它们由大自然中指出大自然的上帝，所教导的乃是那洁净心意，使之与上帝亲近的，单纯而圣洁的真理。

    那位伟大的教师命令大自然要反映那照射于天国门槛上的亮光，引导男女世人顺从他的话。而大自然已遵行了创造主的吩咐。日，月，星辰，参天的树林，以及田间的百花，都对那蒙上帝的恩典所软化了的心，述说其劝导与忠告之言。撒种的工作使人联想到属灵之撒种的工夫。每一棵树都宣称好树不能结坏果子，坏树也不能结好果子。…当基督向我们解释自然界各样事物的意义时，真宗教的科学就闪耀出光辉来，解释上帝的律法与自然界和属灵世界所有的关系。

    燕子与鹤守候季节的更换。它们由这一国迁移到另一国，照着主为它们所计划的去寻找合乎其舒适安乐的气候。它们服从管理自己生命的律例。然而按照上帝形象被造的人类，却没有藉着服从大自然的定例而尊重他。《基督教育之研究》


怀著

《黎明的灵修》
十二月卅一日　这些话是真实可信的

    天使又对我说：这些话是真实可信的；主就是众先知被感之灵的上帝，差遣他的使者将那必要快成的事指示他仆人。（启22:6）

    上帝的教会，在她与罪恶漫长的交战之最黑暗的日子中，曾蒙赐予关于耶和华的永恒旨意的启示。他的子民已蒙准许看透现今的试炼以及将来的胜利，那时战争既已结束，蒙救赎的群众就要进来享有所应许之地。这些关于未来之荣耀的异象，即上帝所亲手描绘的景象，在历代的战争行将终结，所应许之福不久即告全部实现之际，他今日的教会应该视之为最宝贵可爱的。…穿戴了基督公义的全副军装，教会就要开始她最后的争战。“美丽如月亮，皎洁如日头，威武如展开旌旗军队。”她要到全世界去，胜了又要胜。《先知与君王》

    蒙启示得见这些伟大景象的先知们，切望明白其全部意义。他们“详细的寻求考察，就是考察在他们心里基督的灵，预先证明…是指着什么时候，并怎样的时候，他们得了启示，街道他们所传讲的一切事，不是为自己，乃是为你们。”…

    要昂首仰望，使你的信心与日俱增。要让你的信心引导你行过窄路，穿越城门，而进入那伟大的未来，就是蒙赎之民所必享受的，宽广无涯的荣耀的未来。《先知与君王》


怀著

《黎明的灵修》
十二月四日　铺张的苍天显示他的全能

    他独自铺张苍天，步行在海浪之上；他造北斗，参星，昂星并南方的密宫。（伯9:8,9）

    在儿童与青年的教育中，圣经应居于首位，次要的便是大自然的课本。上帝所创造的一切皆证明了他的慈爱和权能。他藉着他的话创造了世界和其间所有的一切。上帝是爱美的；在他为我们所布置的世界上，他不但将有关我们享受舒适所需要的一切事物赐给我们，同时也使天地间充满了美丽。在秋天丰收的田地中，我们看明他眷顾的慈爱；在使人忻喜的日光中，我们见到他的笑容。他的手创造了坚垒似的磐石和高耸的山岭。参天的树木听他的命令而生长；他铺张地面上绿色天鹅似的地毯，而以灌木与花卉作它的点缀。

    他为何以鲜丽的绿色，而不以黯淡阴沉的褐色来装饰地面和树林呢？岂不是为了要使它们更加悦目么？当我们在他创造的奇妙中看到他的智慧和慈爱之明证时，我们的心中岂不应该充满了感谢么？

    那产生世界的创造之能，现在仍然发挥其效力维持着宇宙万有，并使大自然不息地循序运行。上帝的手引导诸星有条不紊地在太空运转。地球年复一年地环绕太阳并生出其丰饶的产物，并非出乎其内在的力量。…植物的繁茂，吐叶，开花，皆出于他的能力。

    整个自然界的用意，乃是要作上帝所有事物的一个阐释者。《基督教育之研究》


怀著

《黎明的灵修》
十二月六日　上帝造人原是正直

    我所找到的只有一件，就是上帝造人原是正直；但他们寻出许多巧计。（传7:29）

    人类在外貌和品格上都赋有上帝的形象。惟有基督是天父“本体的真像”，但人类也是照着上帝的形象造的。他的性情是合乎上帝旨意的。他的心智能领会天上的事。他的爱情是纯洁的；他的食欲和情绪都受理智的支配。他既赋有上帝的形象，并完全顺从他的旨意，所以他是圣洁而幸福的。

    当人类被创造主造出来的时候，他的体格是魁梧并完全匀称的。他的容貌带着健康的红润之色，并焕发着生命和快乐的光辉。亚当的身材比现在的人高大得多。夏娃身体虽然较为矮小；但她的仪态是端丽华贵的。这一对无罪的夫妇，没有穿戴人手所制的衣冠，却象天使一样，披着一层荣光。只要他们顺从上帝，这光明的外袍就必一直掩蔽着他们。…上帝亲自给亚当造了一个伴侣。…夏娃是由亚当的一根肋骨造成的，表明她不应作他的首脑去管辖他，也不应作他的奴隶任他践踏，乃是要以平等的地位站在亚当的身边，为他所亲爱，所保护。《先祖与先知》

    只要人类一直顺从上帝的律法，他们得知识，享福乐，以及爱的能力，就必增进不已。他们必不断地获得新的知识宝藏，发现新的幸福泉源，并且对上帝无右限量，永不改变之爱，也必能得到更清楚的认识。《先祖与先知》

《今日的生活》
五月四日 上帝造人原是正直

    上帝造人原是正直，但他们寻出许多巧计。 传7:29

    卫生改革在三天使的信息中，乃是一个重要的部分。宣称相信这改革的人，我们不应当退缩，要继续前进，藉着自置于生命之律的正当关系中而确保健康，乃是一椿大事。《卫生勉言》

    最重要的一件事，就是不拘或坐或立都应有良好的姿势。上帝所造的人是正直的，他不但要人在肉体方面得益，也要人在心智与道德上得益；温雅、庄重与沉着，勇敢与自恃，都是正直的姿势所可促成的。《教育论》

    肺部必须尽可能予以自由活动。肺的容量是随自由的活动而增加的；若受束缚与压迫，其容量自必减少。因此，常有的恶果乃随之而来，尤其以那屈着腰背坐着工作的人最为显著。在这种姿势中不可能有深长的呼吸。不久一种浅促的呼吸便成了习惯，肺部便失去它膨胀的能力。── 这样不能吸收足够的氧气，血脉的运行也因而迟滞了。《服务真诠》

    仅次于正当姿势的，乃是呼吸与声调的训练。那坐立正直的人，大概较比别人呼吸得正常些。……能求在演讲或诵读时有正确的发音，首须注重腹部肌肉在呼吸时有充分的活动，使呼吸器官全无阻滞。发音的力量当出自腹部肌肉，而不是由于喉部的肌肉。这样，方可避免喉部与肺部的过度疲劳而患严重的疾病。《教育论》

    若要享有最佳的健康，必须求主赐福与我们，并且要尽一己之能自处于最有利于健康的情势之下。《怀氏书简》


怀著

《黎明的灵修》
十二月七日　上帝坐在地球大圈之上

    上帝坐在地球大圈之上，地上的居民好象蝗虫；他铺张穹苍如幔子，展开诸天如可住的帐棚。（赛40:22）

    那在诸天之上执掌王权的主，乃是从起初看到末后的一位，──在他面前，过去和将来的奥秘都是赤露敞开的；他在罪恶所造成的祸患，黑暗，和败亡之外，看到他自己慈爱和恩惠的旨意终必成全。虽然“密云幽暗，在他的四围；”但“公义和公平，是他宝座的根基。”对于这一点，全宇宙的居民，无论是忠诚的或是不忠诚的，终必有明白的一天。“他的作为完全；他所行的无不公平，是诚实坎的上帝又公义，又正直。”《先祖与先知》

    上帝是我们的父亲，他把我们当作自己的儿女一样的眷爱照顾；他也是宇宙的大君王。他国度的福利原是我们的福利，我们也当努力建立他的国度。《山边宝训》

    要尊主的名为圣，就当在每逢提述至高者的圣名时出以敬畏之心。“他的名圣而可畏”。不拘用什么方式，我们都不可轻率地论及神的圣名与称谓。藉着祈祷我们得以进入至高者的谒见室；我们尤当存圣洁敬畏之心来到他的台前。天使在他的面前都蒙上脸。基路伯和光耀圣洁的撒拉弗皆以庄严敬畏之心行近他的宝座。何况我们这有限而多罪的世人，来到耶和华我们的创造主面前时，更当存着何等样的敬畏之心啊！


怀著

《黎明的灵修》
十二月八日　在祢没有难成的事

    主耶和华啊！祢曾用大能和伸出来的膀臂创造天地，在祢没有难成的事。（耶32:17）

    地被创造主造出来的时候是非常美丽的。地面上颁着大大小小的山岗和平原，点缀着源远流长的江河和美丽可爱的湖泊；可是那时的山岭并不是险峻崎岖的，没有现在觉的绝壁悬崖和深沟险壑；地的根基是凹凸不平的岩石，但上面盖有一层肥沃的土壤，基上生长着繁茂的草木；并无令人作哎的死水和荒芜不毛的沙漠。处处有奇花异卉，令人赏心悦目。高原上有今日所见不到的参天蔽日的大树。空气中毫无污浊的成份，乃是清新而有益健康的。…

    地和其上滋生繁多的动植物都造齐之后，上帝把人安置在其中；人是创造主的杰作，美丽的地球乃是为人而装饰起来的。…这里清楚地说明了人类的来源；而且圣史的记戴既是这样的明晰，就不容有什么错误的结论。…那将一切星宿安置在天空，将各样花卉栽种于田野，又将他的神能奇迹充满天地的主，在他完成荣耀之工的时候，最后造了一个管理全地的人，这人称为赐生命之主的杰作，实在当之无愧。…亚当虽然是用尘造的，但他乃是“上帝的儿子。”《先祖与先知》


怀著

《黎明的灵修》
十二月九日　他起初立了地的根基

    主啊！祢起初立了地的根基；天也是祢手所造的。(来1:10)

    耶和华上帝已经立了地的根基；使全地美丽，充满有益于人类的万物；他已在地上和海中造了各样奇异的生物。创造的大工在六天之内完成了。于是上帝“在第七日歇了他一切的工，安息了。上帝赐福给第七是，定为圣日；因为在这日上帝歇了他一切创造的工，就安息了。”上帝看着他所造的万物，甚是满意。一切都是尽善尽美，足与圣洁的造物主相称；他安息并不是因为疲乏了，乃是为要欣赏他智慧和良善的成绩，以及他荣耀在各方面的表现。…

    我们始祖的家庭，是要作子子孙孙在全地上所建立之家庭的模范。上帝所亲手装饰的第一个家，并不是一所豪华的宫殿。世人凭着骄傲的心志喜爱华贵的大厦，因自己的建筑而夸耀得意；但是上帝把亚当安置在园中。这园子就是他的家。蔚蓝的天空就是屋顶；地和地上美丽的鲜花以及碧绿的表昔便是地板，大树上繁茂的枝条便是华盖。四围则悬挂着最壮丽的装饰品──天上大艺术家的杰作。这一对圣洁夫妇的环境所给予世世代代的教训就是:真正的幸福不是骄奢淫　的生活，乃是在乎藉着上帝的创造之工与他交往。《先祖与先知》


怀著

《黎明的灵修》
二月一日　住在爱里面的，就是住在上帝里面

    上帝爱我们的心，我们也知道也信。上帝就是爱；住在爱里面的就是住在上帝里面，上帝也住在他里面。（约壹4:16）

    代代相承流布于人心的一切父爱，发自心灵的一切恩慈的泉源，若与上帝那无穷无尽，无涯无际的爱相比较，就如涓涓的溪流之于茫茫的海洋一般。口舌无法形容，笔墨不能表达。即使你穷毕生之年每日沉思此爱；殷勤地查考圣经以明白此爱；或者你竭尽上帝所赋予你的一切才能以图了解天父的慈爱和怜恤，然而仍有无穷的部分乃是探究不尽的。即使你果能以无涯的年日来研究此爱，还是不能彻底领悟上帝赐下他独生子为世人舍命之爱是何等的长阔高深。房屋的岁月亦不能将之启示无遗。然而当我们研究圣经，默念基督的生平及其救赎的计划时，这些伟大的题旨便愈来愈向我们的悟性敞示开来了。…

    撒但不断地研究如何能使人们的心意，为那些阻碍他们获得上帝知识的事物所充塞。…至高者的儿子具有为我们争战之力；因而，“靠着爱我们的主”，我们必能“得胜有余了”。《教会证言》卷五

《得胜的基督》
1月1日　“上帝是爱”

    上帝就是爱。住在爱里面的，就住在上帝里面，上帝也住在他里面。约壹4:16。

    “上帝就是爱。”祂的本性和祂的律法就是爱。过去如此，现在如此，将来也必永远如此。“那至高至上，永远长存”的主，“祂的作为与古时一样，”并无变更。“在衪里面没有改变，也没有转动的影儿。”（赛57:15；哈3:6；雅1:17）

    创造之能的每一种表现，都显示无穷之爱。上帝的主权使一切受造之物蒙受丰富的恩惠……善恶之间大争战的历史，从它在天上开始，直到叛逆势力最后倾覆，罪恶完全消灭为止，也是上帝不变之爱的表现。

    宇宙的主宰在他仁爱的工作上，不是独自进行的。祂有一位助手，一位能明了他旨意，并与祂同享为众生造福之乐的同工。“太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在。”……这道就是上帝的独生子基督，祂与永生之父“原为一”──性质相同、品格相同、意志相同，惟有他能参与上帝的一切谋划和旨意。……

    天父藉着祂的儿子创造了天上的一切生灵。“万有都是靠祂造的，无论是……有位的，主治的，执政的，掌权的；一概都是藉着祂造的，又是为祂造的。”……上帝所膏的圣子，乃是“上帝本体的真像，”又是“上帝荣耀所发的光辉，”“常用祂权能的命今托住万有，”并在万有之上，执掌至尊的王权。……

    爱的律法既是上帝政权的基础，一切有理性之生灵的幸福，就在乎他们完全符合这律法公义的原则。上帝要一切受造之物以爱心事奉祂，因感戴祂的品德而事奉祂，祂不喜悦出于勉强的顺从，所以祂赋予他们自由的意志，使他们能出于甘愿地事奉祂。──《先祖与先知》，第1-3面。

《今日的生活》
九月十日 约翰的爱心和忠诚

    上帝爱我们的心，我们也知道也信。上帝就是爱，住在爱里面的，就是住在上帝里面，上帝也住在他里而。约壹4:16

    在约翰的生活与品格中，所表现信赖的爱心和无私的忠诚，给当代的基督教会以无比珍贵的教训。或者有的人竟说他所表现的爱心是与神圣的恩典无关的，但实际上约翰的本性有许多的缺点：他原是骄傲而野心勃勃的人物，常因别人的侮慢和损害立刻就生出怨愤来。……

    约翰很想效法耶稣，所以在基督改善人心之爱的感化下，他就变成一个柔和谦卑的人了。自我隐藏在耶稣里。他紧密地与活的葡萄树取得了联系，因而就与上帝神圣的性情有分了。这乃是与基督交往所必有的结果。也就是真正的成圣。

    人的品格上或许有显著的缺点，然而当他作了耶稣真实的门徒之后，神圣恩惠的能力就使他成为新造的人。基督的爱改变了他，使他成圣了。但若有自称为基督徒的人，而他们所信仰的宗教，并未使他们在各方面改变作比先前更为良善的男女──在性情和品格上堪为基督活泼的代表──那么，我们就不是属于他的了。《成圣的生活》

    约翰得享真实成圣的福气。但是请注意，使徒非未自称是无罪的，他乃是藉着行在上帝圣容的光辉中努力企求完全。他也见证说，自称认识上帝而仍然违背神圣律法的人，就是否认了自己的见证。……我们既爱耶稣为之替死的生灵，且为他们的得救而努力，就决不可与罪恶妥协。我们不可与悖逆之人联合，而视这样的行为为爱心。上帝要他的子民在这个世代，如约翰在他的时代一样，毫无畏惧地坚持正义，反对败坏灵性的一切谬见。《成圣的生活》


怀著

《黎明的灵修》
二月十日　上帝的爱显示了他的圣德

    耶和华在他面前宣告说：耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。（出34:6）

    高而又高地探求上帝圣德之更清楚的显示，这乃是我们的权利。…使我们的思想和目光晦暗的乃是罪。当我们心中的罪一旦涤除，那显在耶稣基督面上的，认识上帝荣耀的光辉，便光照他的圣言，再经自然界的万象反射出来，就会充分而又充分地向我们宣告说：“耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。”

    凡如此仰仗圣经的神圣保证之人，前途实有无穷的希望。浩瀚无涯的真理，伟大神圣的力源，都摆在他们的面前。光明灿烂的事物，都要向他们显示。从未想象到在圣经中所有的权利与义务，尽将一一呈现。凡顺着上帝的旨意，走在谦卑服从之道上的人，都必日胜一日地愈益明白上帝的神旨。

    但愿学者以圣经为他的掼，坚定不移地持守原则，则他所能攀登的高境，是无可限量的。一切基于人性的哲学，凡是不以上帝为万物之本的，结果无不陷于混乱和辱没的地步；但上帝所激发的宝贵的信心，却赋予能力和高尚的品格。愈默念他的良善，他的慈怜，和他的仁爱，对于真理就必有清楚而又清楚的领悟；并且必更高尚更圣洁地渴慕心灵的纯净和思想的明朗。住在那圣洁思想之清净气氛中的心灵，就必因研究他的圣言与上帝交往而得以变化。《服务真诠》

《奇妙的神恩》
八月九日　彰显上帝的圣德

    耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。出34:6

    上帝圣言中所显示出来的一切往时的光，和一切照亮现在与远达将来的光，都是为凡愿意接受之人而发出的。这光的荣耀，也就是基督圣德的荣耀，应在每个基督徒身上，在家庭中，和教会里，在传讲圣言的工作上，和上帝子民所设立的每一个机构中彰显出来。主所指定的这一切都要作为象征，表明为世界所能成就的作为。它们乃是范例，说明福音真理的拯救之能。……

    世人因看见教会中所彰显的上帝的善良、怜悯、公正和仁爱，就必获得有关他圣德的表现。……

    我们为求彰显上帝的圣德，……务须亲自认识他。我们若与上帝有了交往，即使我们永不向听众讲道，我们也是他的传道人。我们既在人性中表扬他圣德的完美，便是与他同工了。 （《教会证言》卷六原文第11-13面）

    上帝已将职责托付作他代理者的世人，要显扬他纯净、温慈，而有怜悯的爱，借以表达上帝的圣德，而为他的恩典，他的智慧和他的仁慈作见证。……

    我们的工作乃是：借着上帝在耶稣基督里所赐给我们的丰盛恩典，而在世人身上恢复上帝道德的形像。……哎！我们是何等地需要认识耶稣和我们的天父，好使我们在品格上可以代表他啊。（《使我认识他》第39面）

    凡被基督的恩典所改变的心灵，无不敬慕他神圣的品德。……我们愈看出自己毫无可取之处，就必愈重视我们救主的无限纯洁与优美。我们一看出自己的罪恶，就必促使自己投奔那位能赦罪的主；并且当心灵因感悟到自己的无助而向往基督时，他就必在大能中彰显他自己。我们愈因感觉缺乏而促使自己亲就他与上帝的圣言时，我们就必对他的圣德有愈高超的体认，而我们也就必愈充分地反映出他的形象了。（《拾级就主》第81面）


怀著

《黎明的灵修》
二月十一日　上帝万不以有罪的为无罪

    为千万人存留慈爱，赦免罪孽，过犯和罪恶，万不以有罪的为无罪。（出34:7）

    在不久的将来，上帝的措施必有一种突然的改变。不幸的事──洪水，暴风，火灾，地震，饥荒，战争，和流血等等，将不断地临到这个怙恶不悛的世界。上帝是不轻易发怒，有大能力的主；然而他万不以有罪的为无罪。“他乘旋风和暴风而来，云彩为他脚下的尘土。”啊，但愿人人都了解上帝的忍耐与宽容！他现在正抑制己性。这无穷的全能是为无穷者所掌握着的。啊，但愿世人都领悟上帝不会因人类的刚愎而厌倦，乃仍然赐下赦罪的盼望，即使对于最不配得的人亦复如是！然而他的宽容决不会永远延续不变的。有谁已预备好来应付上帝对待有罪之人的那种突然的改变呢？有谁已预备好来避免必然降在罪人身上的刑罚呢？

    我们并没有所谓千载的光阴来完成警戒世界的工作。人的心灵须要改变。在基督的门墙之下，人才能获得真实的智慧。《基督教育原理》

    上帝曾向人宣布他自己的品德，以及他对付罪恶的方法。…上帝将要用他神圣政权的能力和权威敉平叛逆；但这一切施行公正报应的作为，仍与他那怜悯，忍耐，慈爱的品德完全谐合。《善恶之争》


怀著

《黎明的灵修》
二月十二日　他思念我们不过是尘土

    父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人，因为他知道我们的本体，思念我们不过是尘土。（诗103:13,14)

    基督从前在人间所运用的同一大能，乃蕴藏在他的圣言之中。耶稣医病，赶鬼，平静风浪，使死人复活，都是藉着他的圣言而行；当时的民众，也都证明他的话是有权柄的。他讲述上帝的道，正如他在旧约时代，对一切先知和教师所讲述的一样。全部圣经乃是基督的显示。

    当接受圣经视之为上帝对我们所说的话，不仅书诸楮墨，也是他亲口授予的。受苦的人到基督面前来的时候，他所看见的不仅是当时那些求助的人，连后代一切有同样需要具同样信心来就他的人在内。当他对瘫子说：“小子，放心罢，你的罪赦了。”当他对迦百农的妇人说：“女儿，放心，你的信救了你，平平安安的去罢”之时，他也是在向其他凡愿来求他救助的被罪压伤害的人说话。

    上帝圣言中的一切应许亦复如是。在此中他直接对我们个人说话，如能亲聆其声一般。藉着这些应许，基督将他的恩典和能力倾注与我们。这些话就是那“医治万民”的树上的叶子。人接受了这些话，且纳化于心，就必成为品格的力量，成为生命的活力与营养。此外再没有什么具有如此的医治之能。再没有什么能赋予勇气和信心，使人的全身都得着不可或缺的活力。《服务真诠》


怀著

《黎明的灵修》
二月十三日　上帝必除去我们罪孽的轭

    我用慈绳爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。（何11:4）

    近东一带的牧人，从来不在羊群的后面驱策它们。他从不使用暴力或恐吓的手段；只是走在它们的前面，呼唤它们的保字。羊认得他的声音，听从他的呼唤。好牧人救主耶稣，也是这样对待他的羊群。…耶稣藉着先知宣称：“我以永远的爱，爱你，因此我以慈爱吸引你。”他从不强迫任何一个人来跟从他。…

    基督的门徒跟从他，不是因为惧怕刑罚，也不是因为冀求永存的赏赐。他们乃是看到救主一生经历中所显明的无比的爱，──从伯利恒的马槽直到髑髅地的十字架；人一看见他，就被他吸引了，心灵被他感化而驯服了；人一看见他，心中就生出爱来。他们一听见他的声音，就跟从了他。…

    这路径虽然崎岖险峻，但耶稣已经行过；他的脚已经踏平了沿途伤人的荆棘，使我们更容易行走。我们所要肩负的一切重担，他已亲自肩负过了。

    虽然耶稣现在已经升到上帝面前，分掌宇宙的王权，他却丝毫没有失去他慈悲的心怀。今日，他对于人类一切的串难，具有同样温慈同情的心。今日，他依然伸出那曾经被氏穿的手，要将更丰盛的福惠赐给他在世上的子民。…假若只是为救一个人进入他的国，救主也是甘愿忍受髑髅地的惨痛的。他所替死的每一个人，他决不会丢痉。除非跟从他的人自愿离开他，他总是会很稳妥地保守他们的。《历代愿望》


怀著

《黎明的灵修》
二月十四日　上帝的慈爱赐给我们有得以完全的指望

    使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。（罗8:4）

    上帝以说不尽的爱爱我们，而当我们略略体认到这测不透之爱是何等的长阔高深之时，我们对他的爱也就觉醒了。藉着基督动人之美的彰显，因得知他在我们还作罪人的时候向我们表现的爱，执拗的心就软化而顺服了，罪人乃得以变化成为天国之子。上帝不用强迫的手段；乃以爱为工具，将罪恶从人心中驱除。他藉此使骄傲变为谦卑，使仇恨与不信变为爱心与信心。

    犹太人曾经困顿地挣扎着，企图以自己的努力求得完全，可是全然失败了。基督已经告诉过他们：凭着他们的义，断不能进入天国。现在他就指出凡得以进入天国之人所具有的公义的品质。在山边宝训中他形容这公义的果效，而现在他只用一句话指出这公义的来源与性质：要完全，象上帝完全一样。律法不过是上帝品格的副本。在你天父的身上，你可以看出作为他政权基础的原则之一个完全的表现。上帝就是爱。象太阳的光线似的，有慈爱，亮光，和喜乐从他那里涌向他一切受造者。他的本性乃是施与。他的生命也就是无私之爱的涌现。…他吩咐我们要完全，象他完全一样，──要与他的完全毫无二致。我们应当在自己小小的范围内作亮光与福惠的中心，犹如他在宇宙间一样。《山边宝训》


怀著

《黎明的灵修》
二月十五日　因他的慈爱我们不至消灭

    我想起这事，心里就有指望。我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。（哀3:21,22)

    主以什么方式帮助我们或许不得而知；得他决不会辜负凡信靠他的人，这是我们所确知的。《先知与君王》

    上帝对堕落的人类之爱是一种独特之爱的表现，──一种出乎怜悯之爱；因为所有的世人都不配承受。怜悯的意义乃是指那蒙眷恤的对象有不完全之处。由于罪的缘故，怜悯乃发生了积极的作用。…

    天使皆以畏惧和惊奇之心，观看基督在世上的使命。他们对那激励使他为了人类的罪，而把自己献为牺牲的爱心感到惊异。但是，一般世人却如此轻视他宝血所取赎的人类啊！《教会证言》卷七

    我们平日所交往的人需要我们的帮助和引导。他们的心意或正处于这样的景况之中，只要说出一句合宜的话来就能帮助他们，犹如一颗钉子钉在适当的地方一样。明天，在这些人中间，可能有部分就会到了一个为我们爱莫能助的地步。请问：我们对于旅伴的影响如何呢？

    我们所事奉的上帝是一位恒久忍耐的上帝；“他的怜悯不至断绝。”在整个宽容时期中，他的圣灵正在恳切地劝人接受生命的恩赐。…撒但以其特设的诡计要陷人于罪中，然后将他撇在那里，无望无助，亦不敢去祈求赦免。但上帝却邀请他，说：“让他持住我的能力，使他与我和好。”…在基督里一切都预备妥当了，一切鼓励也都给予我们了。《先知与君王》


怀著

《黎明的灵修》
二月十五日　因他的慈爱我们不至消灭

    我想起这事，心里就有指望。我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。（哀3:21,22)

    主以什么方式帮助我们或许不得而知；得他决不会辜负凡信靠他的人，这是我们所确知的。《先知与君王》

    上帝对堕落的人类之爱是一种独特之爱的表现，──一种出乎怜悯之爱；因为所有的世人都不配承受。怜悯的意义乃是指那蒙眷恤的对象有不完全之处。由于罪的缘故，怜悯乃发生了积极的作用。…

    天使皆以畏惧和惊奇之心，观看基督在世上的使命。他们对那激励使他为了人类的罪，而把自己献为牺牲的爱心感到惊异。但是，一般世人却如此轻视他宝血所取赎的人类啊！《教会证言》卷七

    我们平日所交往的人需要我们的帮助和引导。他们的心意或正处于这样的景况之中，只要说出一句合宜的话来就能帮助他们，犹如一颗钉子钉在适当的地方一样。明天，在这些人中间，可能有部分就会到了一个为我们爱莫能助的地步。请问：我们对于旅伴的影响如何呢？

    我们所事奉的上帝是一位恒久忍耐的上帝；“他的怜悯不至断绝。”在整个宽容时期中，他的圣灵正在恳切地劝人接受生命的恩赐。…撒但以其特设的诡计要陷人于罪中，然后将他撇在那里，无望无助，亦不敢去祈求赦免。但上帝却邀请他，说：“让他持住我的能力，使他与我和好。”…在基督里一切都预备妥当了，一切鼓励也都给予我们了。《先知与君王》

《今日的生活》
十一月十九日 耶利米感恩的宣言

    我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯，不至断绝。每早晨这都是新的。祢的诚实极其广大！哀3:22,23

    忠信的先知每天接受力量以致能忍受得住。他靠着信心作见证说：“然而耶和华与我同在，好象甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜，他们必大大蒙羞，就是受永不忘记的羞辱。”（耶20:11）“你们要向耶和华唱歌，赞美耶和华，因他救了穷人的性命脱离恶人的手。”（耶20:13）耶利米年青的经验，以及他后来经历的事教训他知道：“人的道路不由自己；行路的人也不能定自己的脚步。”（耶10:23）他学习祈祷：”耶和华啊，求袮从宽惩治我，不要在袮的怒中惩治我，恐怕使我归于无有。”（耶10:24）

    及至他将喝尽那忧患之杯，在他的困苦之中受试探时说道：“我的力量衰败，我在耶和华那里毫无指望。”（哀3:18）回想上帝为他所行的拯救，便慨然地扬声说：“我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。每早晨这都是新的。祢的诚实极其广大！”《先知与君王》

    许多自称为基督徒的人，过于注意他们人生幽暗的一面，他们尽可以在日光之中欢喜。他们该快乐时反倒忧闷，他们述说试炼，其实他们应该因曾享受了丰盛的福惠而献上赞美。他们专注于那些不愉快的事，怀藏并珍惜一切灰心的事，为他们的忧患而叹息不已，结果，心中愈加沉闷沮丧。其实他们应该数算自己的福气，就必发现他们的福气是那么多，烦恼的事也就忘怀而不再提起了。若他们每日注意所受的恩眷，将人对于他们仁慈的行为存记在心，那么他们将有多少的机会向那位万福的赏赐者献上感谢和赞美呢！《时兆》1885年2月l2日


怀著

《黎明的灵修》
二月十六日　他的慈爱是永远的

    我的怒气涨溢，顷刻之间向你掩面；却要以永远的慈爱怜恤你，这是耶和华你的救赎主说的。（赛54:8）

    在我们一切的考验之中，我们有位可靠的帮助者。他并不让我们单独地在试探中挣扎，与邪恶搏斗，以致被重担和忧伤所压倒，我们的肉眼虽然不能看见他，但信心的耳朵，仍能听见他的声音说：“你不要害怕，因为我与你同在。”…你们的忧伤，我已忍受；你们的挣扎，我已经过；你们的试探，我已遭遇。我知道你们所流的眼泪；因为我也曾哭过。你们心中难以告人的隐痛，我都知道。你们不要以为自己是孤苦伶仃，被人撇弃的。你们的痛苦虽然不能得到任何世人的同情，但你只要仰望我，就必得生。…

    牧人无论多么爱他的羊，总不如爱自己的儿女那么深。耶稣不仅是我们的牧人，也是我们“永在的父。”他说：“我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样。”这是何等奇妙的话语啊！那在父怀里的独生子，上帝称他为“我的同伴。”而今他竟用自己和永生上帝之间的交通，来说明自己和他地上儿女这间的交通。

    耶稣爱我们，因为我们是天父所赐给他的，又是他工作的报赏。他以爱儿女的心情爱我们。亲爱的读者，他也爱你。上天所能赐的，没有比这更大更好的了。所以你务要信赖他。《历代愿望》


怀著

《黎明的灵修》
二月十七日　因他的恩典而得安慰和盼望

    但愿我们主耶稣基督，和那爱我们，开恩将永远的安慰，并美好的盼望，赐给我们的父上帝，安慰你们的心，并且在一切善行善言上，坚固你们。（帖后2:16,17)

    在每一位获得最后胜利之人的宗教生活中，必经历到一些可怕的困惑和试炼；但他的圣经知识必使他想起上帝许多鼓舞人的应许，心里遂得到安慰，并加强他对全能者之大能的信心。…信心的考验比金子尤为珍贵。大家都当习知这一切乃是基督学校中有关训育的一部分，必须如此洁净并锻炼他们，才能除去一切属世的渣滓。他们必须坚毅不拔地忍受仇敌的嘲弄和攻击，以制胜撒但为要拦阻他们的道路而设下的一切障碍物。他试图要诱惑他们忽略祷告，在查考圣经的事上使他们灰心；也必将他那可憎的阴影笼罩在他们的路上，使他们看不见基督以及属天的可爱之物。

    不应该有什么人常常畏缩，战栗于疑惑之下，并沿途散发怨言；却都要仰望上帝，领悟他的良善，在他的爱里喜乐。要奋起你一切的力量往上看，不要俯视你的困难；这样，你就不至于昏倒途中。不久你必看见耶稣在云彩后面伸出他的手来帮助你；你只要凭着单纯的信心将你的手放在他的手中，让他导引你。当你有了信赖之心时，你必因信耶稣而有了盼望。从髑髅地的十字架上所照射出来的光芒，必向你显出上帝对于生灵所有的估价，你必因重视这样的估价，而竭力要将那亮光反照于世界之上。《教会证言》卷五

《奇妙的神恩》
十一月二十二日　立稳了

    但愿我们主耶稣基督，和那爱我们，开恩将永远的安慰，并美好的盼望，赐给我们的父上帝，安慰你们的心，并且在一切善行善言上，坚固你们。帖后2:16-17

    救主又趁着每一次医好的机会，将神圣的真理种在人的心神之中。这原是他工作的本意。他之所以将地上的幸福赐人，是因为他要转移人心的趋向，使之接受他恩惠的福音。（《服务真诠》第14面）

    门徒看了耶稣之奇美的榜样，足有三年。他们天天与他同走同谈，听他对劳苦担重担的人说激励的话，看他向疾病痛苦的人显出伟大的神能。到他将要离开他们之时，他把权能和恩惠赐给他们，要他们奉他的名继续进行他的工作，将他博爱治疗的福音之光发射四方。……

    门徒们所做的工作，也是我们所当做的。每一个基督徒都是传道的人。我们须存着仁慈、怜悯的同情之心，去服侍一般需要帮助的人。……救主看每一个人都与自己相关。……跟从他的人，不应以为自己是与这将亡的世界无关的。他们是人类大组织中的一分子，天庭看他们是圣徒的弟兄，也是罪人的弟兄。……我们所有胜于别人的地方──不论是教育精雅，高尚的品格，基督徒训练，或宗教方面的经验──都是欠人的债，所以应该尽我们的力量，去服务那些不如我们的人。……

    凡成为上帝儿女的人，应该从此把自己看为天上垂下之救世链条的一节，与基督同筹救恩计划，同去寻救迷途的人。（《服务真诠》第104-105面）

    这世界需要一种实际的表样，显示上帝的恩惠能如何使人类恢复已失去的主权，使他们攻克己身。由象基督的人生去彰显福音救人的大能，乃为现今世上所最需要的知识。（《服务真诠》第132-133面）


怀著

《黎明的灵修》
二月十八日　指望是灵魂的锚

    我们有这指望如同灵魂的锚，又坚固，又牢靠，且能入幔内。（来6:19）

    无疑地，灰心失望的事必会来临；艰难也是在预料之中的；但我们须将一切大小事务都托诸上帝。他不因我们繁琐的苦情而感到困惑，也不会被我们的重担压倒。他的眷顾广被着每一个家庭，环绕着每一个人；他关怀我们的一切的事务，和一切忧伤。他注意每一滴泪珠；他也体恤我们的软弱。我们在此世所遭遇的患难与试炼，都是他所允准的，为要成全他对我们的慈爱的旨意，──“使我们在他的圣洁上有份”，如此便得以分享在他面前所有之满足的喜乐。

    许多人对于基督所有的崇高品德及其任务的观念过于狭窄，以致限制了他们的宗教经验，并且大大的拦阻了他们属灵生活的长进。在我们的团体中，个人的宗教经验业已衰落了。徒具太多的仪式，太多机械式的活动，太多口头上的信仰；而我们宗教经验中所需要的，乃是更深切更充实的事物。…基督徒在此生的任务，乃当将基督彰显于世界，在人生与品格上表彰有福的耶稣。上帝若已赐光亮给我们，其目的的乃是要我们将它启示与他人。可是，若将我们所领受的光亮，以及所赐给我们与人心接触的机会与权利，拿来和现今我们所有的工作成效相比，则已经差得太远了。…我们必须虔诚而殷勤地查考圣经；我们的悟性必须藉着圣灵而复苏，我们的心也必须凭着信，望，和不断地赞美，而朝向上帝提升。《教会证言》卷五


怀著

《黎明的灵修》
二月二日　基督的爱是与天父的爱相同的

    我爱你们，正如父爱我一样；你们要常在我的爱里。你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。（约15:9,10)

    基督来要将上帝向世界启示出来，一位慈爱而满有怜悯，温柔，与同情的上帝。撒但企图用以遮蔽上帝宝座的黑暗，却被世界的救赎主尽行扫除了，天父在人类的眼前从新被彰显为生命之光。

    当腓力来向耶稣要求说道: “将父显给我们看，我们就知足了。”救主便答复他说：“腓力，我与你们同在这样长久，你还不认识我么？人看见了我，就是看见了父；你怎么说：将父显给我们看呢？”基督宣称自己奉差遣来到世上作天父的代表。由于他的高贵的品格，他的慈悲和亲切的怜恤，他的仁爱和良善，他便在我们的面前显为神圣之完全的化身，不能见之上帝的形象。

    使徒也说过：“上帝在基督里，叫世人与自己和好。”惟有默想这伟大的救赎计划，我们才能正确地辨识上帝的圣德。创造的工作是他爱的彰显；然而惟独上帝为救赎这有罪的沉沦的人类之恩赐，方能显明他神圣的关怀与同情乃是无比的深切。…何等的爱，何等无比的爱！象我们这样的罪犯与局外人竟能归向上帝，得蒙接纳为他家里的一分子！我们竟能用这可爱的名分称他为“我们的父，”这称谓乃是我们爱他的表徵，也是他必以慈爱恩待我们，以及他与我们之间的关系的一种保证。而上帝的儿子看见承爱救恩的后嗣，便“称他们为弟兄，也不以为耻。”《教会证言》卷五


怀著

《黎明的灵修》
二月廿日　我们靠着基督得与上帝和好

    这就是上帝在基督里，叫世人与自己和好，不将他们的过犯归到他们身上；并且瘵这和好的道理托付了我们。（林后5:19)

    仰望，啊! 仰望耶稣，便得存活！你不得不为上帝独生子无比的优美所吸引。基督乃是上帝彰显在肉身里的，历代所隐藏的奥秘，而对于这世界的救赎主，我们是拒绝或是接受，实与永恒的利害攸关。《基督教育原理》

    人因罪而与上帝隔绝了。设无救赎计划，则他将永与上帝分离，在无穷之黑夜度幽暗的生活。但由于救主的牺牲，便可能与上帝复和。我们虽不能亲自到上帝面前；在自己的罪中也不能目睹他的圣面；但在救主耶稣里，我们便能见他而与他来往。…上帝乃是“在基督里，叫世人与自己和好。”…

    我们被赎的代价──基督的生命和残废，不仅是我们生命的应许和保证，也不仅是为我们重开智慧宝库的方法；它更是上帝品性的一种启示，比伊甸乐园中未犯罪之人所知道的还要渊博。基督既向人敞开了天门，他所赐的生命也就向天开启了人的心门。罪不仅使我们与上帝隔绝，而且同时也摧毁了人心灵中认识上帝的愿望和能力。基督的使命就是要破除这一切罪恶的工作。他有能力激发并恢复那因罪而致麻庳的良知，和那变成昏暗的心智，以及那堕落的意志。他向我们展开了宇宙间的一切财富，而且藉着他使我们得到能力可以鉴别并接受这些宝物。《教育论》

《你必得能力》
六月二十七日　全天庭都致力救人

    这就是上帝在基督里叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。林后5:19

    在救人的事工上，人与天使必须合作无间，将真理教导未曾听见的人，好叫他们得以释放，脱离罪恶的捆绑。惟有真理能使人自由。这叫人自由的真理务须传给普世人。我们的天父，耶稣基督，以及天使都关注这伟大神圣的事工。

    上天将崇高的特权赐予人，要他们借着无私地奋力去将世人从毁灭的陷坑救拔出来而彰显上帝的品德。凡接受圣灵启迪的人都必须作为达成这由上帝所策划的大计的工具。基督是教会的头，如果教会的每一分子都参与救人的大工，祂就会大得荣耀。┅┅

    一个罪人悔改在天上就有欢喜，较比九十九个认为自己不用悔改的义人，欢喜更大。当我们听说在任何地方真理获得胜利时，全教会就当一齐唱快乐的诗歌，同声赞美上帝。但愿主的名因我们得荣耀，叫我们受鼓舞，越发热心去与上帝同工。主恳切劝勉我们顺从祂的嘱咐“往普天下去，传福音给万民听。”（可16:15） 然而我们务须为圣灵的感动多留余地，使大家能同心协力，奋勇向前，象一队团结一致的士兵一样。

    要记住“我们成了一台戏，给世人和天使观看。”（林前4:9） 因此人人都应该存谦卑敬畏的心问道∶“我应尽的本分是什么？”全心全意参与上帝的事工乃是蒙受圣灵塑造的明证。--评阅宣报一八九五年七月十六日


怀著

《黎明的灵修》
二月廿一日　他已经救赎了我们

    我涂抹了你的过犯，象厚云消散，我涂抹了你的罪恶，如薄云消没；你当归向我，因我救赎了你。（赛44:22）

    那无穷之爱的心惦念着那班自己感觉无力挣脱撒但网罗的人，并且他仁慈地应许赐力量给他们可以为他而生活。…亲爱的读者啊！你已选定了自己的道路没有？你已飘荡而远离了上帝没有？你有否大啖犯罪之果，而发现这些果子在你唇边竟变成了灰烬呢？而今，你一生的计划尽已归于失败，心中已毫无指望，是否就凄凉而孤独地坐在那里呢？那很久向你内心说话的声音，就是你不愿意听从的声音，现在清晰而明亮地对你说：“你起来吧！离开这里，因为这不是你安息之地，这地已经污秽了，而且将以一种残酷的破坏来毁灭你。”…不要听从仇敌的暗示而远离基督，以为等到你靠着自己的力量改善了品性，等到你够资格之后，才到上帝的面前来。你若等到那个时候，你也就永远不会来了。

    上天的救赎计划其广阔足以覆被全球。上帝切望将生命的气息只入仆倒在地的人类。他决不让诚心盼望获得比这世界所能赐与的更高贵之赏赐的人失望。他不断地差遣他的使者到那班虽已陷入最令人沮丧的境遇中，而仍然凭着信心裨求一种超越自己的力量来充满他们的人那里去，并将拯救与平安带给他们。上帝必以诸般的方法将自己显示给他们，使他们所遭遇的一切，都能坚定他们对那位牺牲自己作众人之赎价者的信靠。《先知与君王》


怀著

《黎明的灵修》
二月廿三日　基督的受苦带引我们来到上帝面前

    因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前，按着肉体说他被治死，按着灵性说他复活了。（彼前3:18）

    上帝牺牲他的爱子来度一个卑微，克己，贫穷，劳瘁，耻辱的人生，并且忍受那被钉在十字架上的惨　痛的残废。何况并没有天使来报喜信说：“够了，我的爱子啊，祢不必死亡了。”无数的天使忧伤地等待着，希望象以撒的经验一样，上帝在最后的一刹那使他免受于可耻的死亡，可是天使未蒙准许传报这样的信息给上帝的爱子。在审判庭中，在入髑髅地去的路上的羞辱，不断地演进下去。他受戏弄，被嘲笑，有人吐痰在他的脸上。他忍受了恨他之人的揶揄，侮慢，辱骂，直到他在十字架上垂首而亡。

    上帝还能赐给我们什么更大的爱的证据，胜过赐下他的儿子任其经历如此痛苦的景况呢？由于上帝给予人类的恩赐是无条件的，他的爱是无限量的，因此他向我们所要求的信任，顺从，我们的心，和我们的一切爱情也要同样是无限量的。他要求人可能给予的一切。我们的服从必须与上帝的恩赐相称；必须是完全，毫无缺少的。我们都志欠了上帝的债。他所要求的乃是敏捷而乐意的顺服，并且非此即不能蒙他悦纳。我们现在有机会可以获得上帝的慈爱和恩宠。今年或是读者中某一些人的生命之最后的一年。在读到这个呼召的青年当中，有没有人仍然甘愿选择世上的娱乐，胜似选择基督所要赐给那些殷勤寻求，并乐意顺从他旨意之人的平安呢？《教会证言》卷三


怀著

《黎明的灵修》
二月廿四日　他是我们的赎罪祭

    耶和华却定意将他压伤，使他受痛若；耶和华以他为赎罪祭，他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。（赛53:10)

    上帝在肉身里，上帝在基督里，以及神性寓于人性之中，这乃是奥秘。基督以无比的谦卑屈己，俾便当他升向上帝的宝座时，可以提升一切相信他的人，与他同坐在他的宝座上。凡仰望耶稣，相信罪孽所留下的伤口和操作在他里面将得医愈的人，必得以复原。

    救赎的题旨是非常之重大的，而且惟有属灵的人才能辨识其奥衍及其含意。…信心与祈祷同属必需，俾使我们看明关乎上帝深奥的事。我们的意向常被狭隘的观念所束缚，以致很少体会到我们有权享受的经验。我们很少理解使徒保罗之祷告的意义，他说：“求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来；使基督因你们的信，住在你们心里，叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深；并知道这爱是过于人所能测度的。…”耶稣看见人类蒙昧无知，叛离了上帝，备受所违犯之律法的刑罚，于是他来施行拯救，将天上大君所签署之完全的赦免提供给世人。人若愿意接纳这样的赦免，便可得救；他若拒绝，就必灭亡。《基督教育原理》

《主必快来》
十一月六日　天国的代价十分低廉

    祂必看见后裔，并且延长年日，耶和华所喜悦的事必在祂手中亨通。祂必看见自己劳苦的功效，便心满意足。赛53:10,11

    上帝的爱是无从限量、也是无可比拟的，祂的爱无穷无尽。……当我们思念基督的尊严和荣耀时，我们便看出那促使主在十字架上为拯救一个沦亡世界，所作牺牲的爱是何等的伟大。这个题旨要使众圣徒充满惊愕稀奇历永世而无穷；既是这样，我们在此世岂不应沉思默念它呢？……

    啊，敬虔的奥秘--上帝以肉身显现！我们越试图了解这一奥秘，它就越显得奥秘。这奥秘原是无从领悟的，然而世人竟容许尘世的事物遮断有限之世人所可能获得有关耶稣和祂无比之爱的模糊见解。……我们怎能热衷于一些属世的平凡事物，而对这幅景象--就是髑髅地的十字架，那在上帝爱子死亡的事上所彰显的爱却无动于衷呢……？

    这一切羞辱和痛苦之所以能忍受，乃全为将有罪而不知感恩的流浪者领回父家。那蒙福之人的家乡--我实在不能丧失它啊！假使我得蒙拯救得以在上帝的国里，我就必经常领悟有关救赎计划新的深奥性质。一切蒙救赎的圣徒都必要空前了解并赏识天父和祂儿子的爱，于是那不朽的舌头就必唱出赞美的诗歌来。祂爱我们，祂为我们舍了自己的性命。那时我们要以已得荣耀的身体，已蒙扩展的才能，已获洁净的心肠和已无玷污的嘴唇，歌唱救赎之爱的丰盛。在天国里绝无受痛苦者，绝无必须致力于说服使之相信永恒事实的怀疑者，也绝无予以根除的偏见，但是众人却必易于感受那出人意外的爱，安息。感谢上帝！将有安息要归于上帝的子民，在那里耶稣要引领得赎的群众到青草地上，到那使我们上帝圣城欢喜的活水河流旁边。那时耶稣向天父所献上的祷告：“我在哪里，愿祢所赐给我的人，也同我在那里，”就如愿得蒙答应了。《使我认识祂》第365面

《开朗的宗教》
二月十七日 为救赎人类赐下祂的爱子

    “耶和华却定意将祂压伤，使祂受痛苦。耶和华以祂为赎罪祭。祂必看见后裔，并且延长年日。耶和华所喜悦的事必在祂手中亨通。”赛53:10

    救赎人类的计划，并不一种事后的措施，不是在亚当堕落之后才拟定的，它是“永古隐藏不言的奥秘”的一个启示 （罗16:25）。它是在万古以先，作为上帝宝座根基原则的一个说明。上帝和基督从起初就预知撒但的背叛，也知道人类因背叛者的欺骗势力而堕落。上帝并没有规定罪恶应当存在，但祂预先看到它的存在，而且预作准备，来应付这可怕的变故。祂对世人的爱是这么伟大，甚至立约赐下他的独生子，“叫一切信他的，不至灭亡，反得永生。”（约3:16）（三六）

    这位智慧无穷的主，除了牺牲自己的儿子以外，是没有别的方法能以救我们的。这种牺牲的报酬就是祂能欢喜见到地上住满了圣洁，快乐，和不死的赎民。救主与黑暗权势争战的结果就是蒙救之子民的欢喜，使上帝因而得荣耀，直到永永远远。这就说明天父重视人的价值，甚至情愿付出这样的代价；并且基督也要因见到自己大牺牲的效果而心满意足。（三七）


怀著

《黎明的灵修》
二月廿六日　上帝所要的是什么呢？

    以色列啊，现在耶和华你上帝向你所要的是什么呢？只要你敬畏耶和华你的上帝，遵行他的道，爱他，尽心尽性事奉他。（申10:12）

    但愿青年们都受感动，明白他们不再是自己的人了。他们乃是属基督的。他们是他的血所购取，是他爱的对象。他们的生存全在乎他大能的保佑。他们的时间，他们的精力，他们的才能全都是他的，须加以培养，训练，俾为他而玫。这仅次于天使的人类，是照着上帝的形象受造的，是他创造之工中的杰作。上帝期望他们达到按他旨意可能企及的地步，并竭尽所能地善用他所赐予他们的能力。

    生命是神圣而不可思议的。它是上帝自身──众生之源──的表彰。人生的机遇极其宝贵，当勤恳地善予应用；一旦错失，便永远不可复得了。

    上帝将永恒，及其严肃的事实摆在我们面前，使我们紧紧握住那永存不配的题旨。他提出贵重而崇高的真理，好叫我们在安全而正确的大道上迈进，追求那与我们殚精竭虑的努力相称的目标。

    上帝观看他自己所创造的小小的种子，从其中看明所包藏的美丽的花朵，灌木，或参天的树干和茂衍的枝条，照样，他也洞悉每一个人所有的可为之处。我们既生于此世，自须有一个目的。上帝将他为我们所订的计划赐与我们，而且他希望我们达到发展的最高标准。他甚愿我们在圣洁，幸福，与效用上续有长进。《服务真诠》


怀著

《黎明的灵修》
二月廿八日　世人不爱上帝

    弟兄们，世人若恨你们，不要以为希奇。（约壹3:13）

    福音是要在反对，危险，损失，和受若之中，积极地奋斗前进的。但那些从事福音工作的人，不过是步他们夫子的后尘而已。

    世人的救赎主基督，经常遭受很明显的失败。他到世界上来作慈悲的使者，在他所切望作的提高并拯救的工作上，所成就的似乎是非常的有限。撒但虽然经常用他的势力来阻挡他的道路，然而他并没有灰心。《历代愿望》

    早期的基督徒确是一班特殊的人。他们无可指摘的操行和毫不动摇的信仰，乃是一种不断使罪人感觉不安的谴责。他们人数虽少，又没有财富，地位，或尊号；可是不论在什么地方，只要他们的品格和教训为人所共知，作恶的人就必战兢恐惧。因此他们被恶人恨恶，正如亚伯被不敬虔的该隐恨恶一样。为了这同一的原因，该隐杀死了亚伯，那些想要摆脱圣灵约束的人也照样把上帝的子民杀害了。犹太人之拒绝并钉死救主，也就是为了这个原因，──因为他性格的纯洁和圣善，对于他们的自私和腐化乃是一种经常的斥责。从基督的时代直到如今，他忠心的门徒不断地激起了喜爱并顺服罪恶生活者的仇恨和反对。《善恶之争》

    上帝赐你智慧和推理之思想力，藉以把握他的应许；而且耶稣随时都准备要帮助你千百万一种坚强而均衡的品格。《教会证言》卷五

《主必快来》
五月十四日　偏见歧视日渐增加

    弟兄们，世人若恨你们，不要以为希奇。我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。约一3:13,14

    那与基督有亲密联络的人，已被提拔超越种族，或阶级的偏见。他的信心已把握永恒的实际。当高举真理的神圣源头，我们的心当充满那生发仁爱以致洁净心灵的信心。那位良善撒玛利亚人的行为乃是我们理当效法的榜样。《证言》卷九原文第29面

    相信真理的人若不与基督有十分亲密的联系，与祂合而为一，则要遵照主的旨意处理有关种族的各项问题实在是不可能的事。本会教友无论白种黑种，双方都需要悔改。双方都有些不讲理的分子，而每当种族问题引起激烈讨论之时，他们竟表现出品格上未成圣，未悔改的特质。那班从未学习负起基督之轭的人，因固执己见而顽梗不化，故其好争吵的癖性易受到激动。象这样的人，自我当然本着未成圣的顽梗，喧闹要求优势地位。《怀爱伦书卷》原文1904年第109号

    种族偏见歧视与日俱增，在好些地方白种人为黑种人工作，几乎要成为不可能的事。有时一般对本会工作并无同情的白人反与黑人联合反对我们的工作，声称我们的教义无非是破坏教会，并因安息日的问题而引起麻烦。白种与黑种的传道人员都必作不正确的声明，激发民众心理上的情绪与反感，以致他们采取破坏与杀害的行动。

    地狱的权势，竭其全部机敏智巧活动着，以图阻拦将这最后恩典的信息传给黑人。撒但也致力使传福音的牧师与教师极其为难，不理会那存在于黑白两种族之间的偏见与歧视。

    但愿我们要采取明智的行动。但愿我们不行任何不必要而惹起反对的事--不行任何足以阻拦传扬福音信息的事。《证言》卷九原文第207、208面


怀著

《黎明的灵修》
二月三日　上帝寻找他的羊

    牧人在羊群四散的日子，怎样寻找他的羊；我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回他们来。（结34:12）

    人们或许会否认他慈爱的要求，他们或许会远离他，他们或许会为自己另择一主；然而他们仍是属于上帝的，而且他亟欲挽回一切属于他自己的。…比喻中的牧人出去寻找一只羊，──就是能够数算得出来的最少的数目。同样，即使只有一个迷失的生灵，基督亦甘愿替那一个人舍命。从羊圈里失丧了的羊，乃是一切生物中最孤弱无助的。必须牧者去寻找他，因为他自己找不着回转的路径。远离上帝的生灵亦复如是；他与迷失的羊一样的孤弱无助，若非神圣的慈爱来拯救他的话，则他将永远找不着归回上帝的道路。

    发现了失去一只羊的牧人，并未漫不经心地看着这安全在圈的羊群说：“我这里还有九十九只羊，要去寻找那只迷失的羊岂不是太麻烦了。不如让它自动地回来，我打开羊圈的门容它进来好了。”不！一只羊若是走迷了，牧人的心中便充满了忧伤和焦虑。他把羊群一再数点。…于是，他便撇下在圈里的这九十九只，出去寻找那只迷失的羊。…终于他的辛劳得到了报赏；迷失的羊找着了。…比喻中没有论及失败，只提到失而复得的成功之喜乐。这里给我们以神圣的保证，说明上帝羊群中走迷的羊没有一只会被忽视，没有一只会被撇下而得不着救助的。每一位愿意蒙受救赎的人，基督都必救他脱离败坏的深坑，和罪孽的荆棘。《天路》


怀著

《黎明的灵修》
二月五日　基督爱属自己的人到底

    逾越节以前，耶稣知道自己离世归父的时候到了，他既然爱世间属自己的人，就爱他们到底。（约13:1）

    在耶路撒冷一所住宅的楼房里，基督正和他的门徒一同坐席。他们是在那里一起过逾越节。救主要单同十二个使徒守这节，是因为他知道自己的时候已经到了；他自己就是逾越节的真羔羊，在吃逾越节筵席的那一天，就要被杀献祭了。他不久将要喝那忿怒之杯，必须领那末后痛苦的洗礼。可是他现在还有一点安静的时间，要用来帮助他所爱的门徒。…

    他现在正处于十字架的阴影下面，痛苦刺透了他的心。他知道自己被卖的时候众人都必背弃他。他知道人要用对待囚犯的屈辱方法来置他于死地。他知道自己所拯救之人对他的忘恩负义，和残忍的行为。他也知道自己必要付出多大的牺牲，而且多少人身上这牺牲却要归于徒然。他既知道面前的这一切，又想起自己所要受的屈辱和痛苦，他自然无法振作了。但他这时所要照顾的乃是十二个使徒；就是常与他同在，又是他所认为属于自己的人；也就是在他的羞辱，忧伤和痛苦过去之后必须留在世上奋斗的人。他每逢想起自己所要受的痛苦，总要联想到他的门徒。所以他没有顾到自己。他心中所最关切的乃是他们。《历代愿望》


怀著

《黎明的灵修》
二月六日　上帝的爱供给每日生活的必需品

    万民都举目仰望祢；祢随时给他们食物。祢张手，使有生气的都随愿饱足。（诗145:15,16)

    因基督的恩赐我们领受了诸般的福惠。由于这个恩赐，耶和华的仁慈天天不断地向我们涌现。每一朵花儿，它那美妙的彩色和芳香的气味，都是因这恩赐而给我们享受的。日月为他所造；那缀饰穹苍使之花美的星宿，没有一颗不是他所造的。在我们餐桌上的，我们赖以养生的饮食，也没有一样不是他所预备的。在这一切之上都写着基督的名号。万物都是藉着那说不尽的恩赐──上帝的独生子──而赐给我们的。他被氏在十字架上，为的就是要使这一切福惠流归上帝所创造的杰作。《教会证言》卷八

    “上帝就是爱”，写在每一朵盛放的花儿上，每一株茁长的小草上。使天空响应其快乐歌声的可爱的小鸟，使空中弥漫着芬之气的完美而多采的花卉，以及森林中各种青葱悦目的参天大树，无不证明我们上帝亲切的慈父般的眷顾，及其甚愿使他儿女快乐的心意。…

    上帝用天地间无数的证物，将我们的心与他紧结起来。又藉着万物，和人心所能明白的最亲密的关系，将自己显示与我们。然而这一切，都不能完全地表达上帝的慈爱。《幸福的阶梯》


怀著

《黎明的灵修》
二月八日　上帝的爱大于生命

    人为朋友舍命，人的爱心没有比这个大的。（约15:13）

    基督的服务是无法限量的。他并未用钟点来计算他的工作。他的光阴，他的心灵和力量，全都用在为人群幸福的工作上。繁忙的白日，他殷勤的做工，漫长的黑夜，他屈身祈求恩惠和坚忍，使他可以胜任更重大的工作。他以热切的呼求流泪向上天请愿，使他人性的力量得以增强，俾能奋身前去应付那狡猾的仇敌所施的一切诡计，并加添能力使之达成他超拔人群的使命。…保罗说：“基督的爱激励我们。”这就是他持身律己的原则，及其动机的能力。如果他的热忱在责任的路上稍有减退，只要向十字架一望，就能叫他重振精神，奋力向前朝着克己的道上奔去。在为弟兄辛劳之时，他更是十分倚仗基督的牺牲所含无穷之爱的显示，及其服人励人的能力。…

    在基督的一生中，他来世所要成就的救赎大工，使其他的一切事务都列为次要。作他门徒的人，也必须显出同样的热忱，同样的克己牺牲的精神，同样的服从上帝圣言的要求。凡接受基督为他个人救主的人，都必渴望获得事奉上帝的权利。默念上天为他所成就的一切，他的心就为无限的慈爱与崇敬的感恩所激动了。《服务真诠》

    上帝无限的爱，已在他赐下独生子救赎丧亡人类的恩赐上显明出来了。《先祖与先知》


怀著

《黎明的灵修》
三月一日　上帝的救恩已经发出

    我的公义临近，我的救恩发出，我的膀臂要审判万民；海岛都要等候我，倚赖我的膀臂。（赛51:5）

    我见到了天国的荣美。我听见天使唱他们狂喜的歌曲，将赞美，尊贵，荣耀归于耶稣。我此时才能稍微感悟上帝儿子之奇妙的慈爱。他撇下他在天国的一切荣耀和尊贵，而因关怀我们得救的问题，便耐心地，谦卑地忍受了人所能加在他身上的一切侮辱与轻蔑。…他被挂在髑髅地的十字架上，忍受了最惨痛的死亡，为要拯救我们脱离死亡，使我们在他的宝血里得蒙洗涤，得以复活和他同住于他现今正在为我们预备的住处，享受天国的光明与荣耀，聆听天使的歌唱，并与他们一同歌唱。我看见全天庭对我们的得救均极关切；那样，我们岂可漠不关心呢？我们是否毫不介意于我们的得救或灭亡，而谯是一椿小事情呢？我们是否蔑视那为我们所作的牺牲呢？有的人却这样作了。他们玩忽所赐给他们的恩慈，因而上帝对他们不悦。上帝的圣灵不能经常为之担忧。若再使他担忧片时，他就要离开了。

    上帝为救赎人类所能作的一切，既都已作完了，人若在生活上表现轻视耶稣所愿意赐给他们的恩典的话，那么，死亡就心成为他们的分，而所会出的代价将是最大的。《教会证言》卷一


怀著

《黎明的灵修》
三月十日　他必洁净我们

    我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。（结36:25）

    若是靠赖自己我们决不能逃离所陷入的罪坑。我们的心是恶的，自己不能改换。…教育，文化，意志的运用，人类的努力，各有其适当的范围，但对此却都无能为力。这一切或可能千百万外表上恰当的举止，但决不能改变人的内心。…必须在凡内有一种力量发动，有一种从上面来的新生命，才能使人离罪成圣。这种力量就是基督。惟有他的恩赐，才能使那毫无生机的心灵得以苏醒，使之向入上帝，趋向圣洁。…

    人只领会上帝的仁爱，只看见他圣德的慈善，以及他如慈父般的怜恤，这还不够；单觉察到他的律法是明智，是公义，并发现是以永远之爱的原理为本的，仍然不够。使徒保罗知道这一切，所以他说：“我…应承律法是善的；”…但接着他却很沉痛地以伤心失望的语气说：“我是属乎肉体的，是已经卖给罪了。”他切望要获得自己所无力获得的清洁与公义，所以又喊着说：“我真是苦啊！谁能救我脱离这取死的身体呢？”这样的感叹，是历代以来在各处，一切为罪而心中忧苦之人所常发的。对于这些人，惟有一语可答：“看哪！上帝的羔羊，除去世人罪孽的。”…基督用自己的功劳筑成了一座大桥，通过罪恶所造成的深渊，叫服役的天使能与世人交往。基督将软弱无助的堕落的世人，与无穷的权能之源连接起来了。《幸福的阶梯》


怀著

《黎明的灵修》
三月十一日　他必赦免我们的过犯

    我要除净他们的一切罪，就是向我所犯的罪；又要赦免他们的一切罪，就是干犯我，违背我的罪。（耶33:8）

    每一个人的行为，都要经过上帝的检阅，定为忠心或不忠心。在天庭案卷中每一个人的名字下面非常准确地记着：每一句错误的言语，每件自私的行为，每一项未尽的本分，以及每一种巧妙伪装的秘密罪恶。人忽略了上天所发的警告或责备，旷野光阴，错失机会，以及在别人身上所发挥或善或恶的影响及其深远的结果，这一切都要被记录的天使登载下来。上帝的律法是在审判时候用来测验人类的品格与生活之标准的。…

    当案卷在审判台前展开时，一切信奉耶稣之人的生活都要在上帝面前被检查。我们的中保要陈述每一个人的案情，从第一个生在世上的人开始，顺序而下，世世代代，直到现今还活着的人为止。每一个名字都要被提出。每一椿案情都要经过详尽的审查。有些名字要蒙悦纳，有些名字要被弃绝。什么人若是在案卷上还留有未经悔改未蒙赦免的罪，他们的名字就要从生命册上涂去，同时他们所留在上帝记念凹中的善行也要被涂抹。…凡过去已经真心悔改，…在天上的案卷中已有赦免二安写在他们的名字下面；当他们在基督的义上有分，他们的品格也显明是与上帝的律法相符时，他们的罪恶就要被涂抹。他们也要被认为是配得永生的人。《善恶之争》


怀著

《黎明的灵修》
三月十二日　基督来寻找失丧的人

    人子来，为要寻找拯救失丧的人。（路19:10）

    失落了的钱币象征在过犯与罪恶中沦亡的人，然而他们对于自己的景况却毫无所觉。他们和上帝已经疏远了，犹然不知。他们的灵命在危殆之中，而他们并不自觉，也不介意。在这比喻中基督指教我们：甚至连那些漠视上帝要求之人也仍然是他所怜爱的对象。这些人也是应当去寻找的，好使他们也得以被引领归回上帝那里去。…那一块钱币，虽失落在灰尘和垃圾之中，仍是一块钱币。因为它的价值依然存在，它的主人还要寻找它。照样，每一个生灵，不拘他被罪孽败坏到何等地步，在上帝看来仍然是宝贵的。钱币怎样　有当权者之形象与标志，照样，在创造的时候人类也佩有上帝的形象与标志；现丰虽因犯罪的影响使这标记受了损伤蒙了尘垢，然而在每一个人的心灵上仍有这标记的形迹存在。上帝切望要挽救那生灵，并且要在公义和圣洁之中重新将自己的形象印在他的身上。比喻中的妇人殷勤仔细地作一番自我省察的工夫。要检讨各人的生活习惯。要看看有没有什么错误，或管理家政的有何不当之处，以致使那人因执不肯悔改。《天路》

    上帝的子民虽不免有其缺疵，基督却不撇弃他所顾恤的对象。…上帝为他自己所拣选的人必施行公义。《天路》

《你必得能力》
六月一日　世上最伟大的工作

    人子来，为要寻找拯、救失丧的人。路19:10

    凡相信基督为自己的救主的人，都对上帝有责任成为纯净圣洁的人，以及成为属灵的工作者，去寻找拯救失丧的人，包括地位高低、贫富，自主和为奴的一切人。世上最伟大的工作就是寻找拯救失丧的人，因为基督已为他们付出无穷代价，就是祂自己的血。人都必须积极工作，如果得到真光的人不将这光播散出去，就会失去自己所得到的丰富的福惠，因为他们忽略了上帝圣言所分派给他们的神圣本分。不忠之人的光亮暗淡了，自己的灵命也就陷入危险；而那些原应从他们得到亮光的人也失去了这大好机会，结果一群迷羊就没有带回羊圈。

    上帝靠赖你去尽力履行本分，祂要亲自赐福给你的工作。只要人们与上帝，与天使合作，千万的生灵就会得到拯救。圣灵要让献身救灵工作的人瞥见耶稣，使他们有力面对战斗，受到高举、坚固，并且得胜有余。只要有两三个人聚集一起，同心合意祈求，主耶稣所发“你们祈求就给你们；寻找就寻见；叩门就给你们开门”（路11:9）的应许就会应验在他们身上。“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？”（13节）。主曾应许无论哪里有两三人奉祂的名聚会，祂就会在他们中间。他们凡聚集一起祈求的人必要得到圣灵的恩膏。--评阅宣报一八九六年六月三十日


怀著

《黎明的灵修》
三月十三日　他必缠绕与医治

    失丧的，我必寻找，被逐的，我必领回，受伤的，我必缠裹，有病的，我必医治；只是肥的壮的，我必除灭；也要秉公牧养他们。（结34:16）

    为服来自己而甘愿与上帝隔离的人就是玛门的奴役。上帝所创造，堪与天使为伍的心志已然堕落到某为属世的兽性的事物而服役。这便是服事自我之人所有的结局。你若已选择了这样的人生，你该知道你是花钱买那不足为食物的，用劳碌得来的买那不使人饱足的。事实上，有时你也会察觉自己堕落的情形。飘流异乡，备受孤凄之苦，便自绝望中哀求说：“我真是苦啊！谁能救我脱离这取死的身体呢？”…上帝的慈心仍眷念那自甘与他隔阂的人，于是他便开始施行感化以引领他归回父家。那浪子在他的悲痛之中“醒悟过来”，挣脱撒但在他身上所操持的迷惑欺骗的势力。…浪子虽然痛苦可怜，他却因坚信他父亲的爱，仍然寻得了一线希望。而吸引他回家的也是这爱。照样，激励罪人归向上帝的也就是上帝之爱的保证。…比喻中对于浪子没有讥讽，也没有指责他的罪行。儿子自觉往事都已蒙了赦免，都已被永远涂抹了。照样，上帝也向罪人说：“我涂抹了你的过犯，象厚云消散；我涂抹了你的罪恶，如薄云灭没。”“我要赦免他们的罪孽，不再记念他们的罪恶。”《天路》


怀著

《黎明的灵修》
三月十四日　他要聚集并引导他们归回故土

    我必从万民中领出他们，从各国内聚集他们，引导他们归回故土，也必在以色列山上…牧养他们。（结34:13）

    基督来世将救恩放在每一个人的掌握之中。他在髑髅地的十字架上为拯救这沦亡的世界赏付了无限的代价。他的自我克己与牺牲，他的无私的辛劳，他的蒙羞受辱，以至他最后献上自己的生命，这一切都证明他对于堕落人类的深爱。他来到这世界的目的乃是要寻找拯救失丧的人。他的使命就是救罪人。──各等各色的罪人，各国各方的罪人。他为全人类付上了代价，要拯救他们，使他们与自己相联合，相感应。虽是错误最大，罪孽最重的人，也没有忽略不顾；他特别为那班最需要他所带来之救恩的人操劳。他们越需要悔改，他就越发关心他们，越发同情他们，越发诚恳地为他们服务。他的伟大慈悲的似肠被那班情形最无望，也最需要他改造人心之恩典的人而感受了枯大的激励。

    迷羊的比喻象征基督对那有错误而走迷了道路之罪人的奇妙大爱。他并未选择要常与那些接受他救恩之人同在，为他们用尽他的力量，接受他们的爱和感恩之忱。那真实的牧人乃是撇下爱他的羊群，到景野去忍受苦难，面临残废的危险，要寻找拯救那离开羊圈迷失了归路，若不拯救必至灭亡的羊。…啊，多么不可思议的爱！他慈柔地将迷失的羊抱在怀中，并找在肩上，带回羊圈去。《教会证言》卷五


怀著

《黎明的灵修》
三月十五　他寻找年幼的人

    耶稣看见就恼怒，对门徒说：让小孩子到我这里来，不要禁止他们，因为在上帝国的正是这样的人。我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。（可10:14,15）

    今天的基督，与从前在人间行走的基督，同为一位仁慈的救主。他从前怎样在犹大地方把孩童聚在怀中，现今也毫无改变地作母亲们的助手。我们家中的孩童，与从前历代的孩童，同为他宝血的代价所赎取的。…基督对门徒说：不要禁止孩童到他面前，这话同时也是对各世代他的信徒──对教会的职员，牧师，助手，和一切基督徒而说的。耶稣现今也在召引孩童，他也吩咐我们“让小孩子到我这里来”；这就是说，如果你们不加拦阻，他们就会来的。不要让你们那不象基督的行为误表了基督。不要因你们冷酷苛刻的态度使小孩子远离他。总不要使孩子童觉得如果你们也在天国的话，那末天国对他们便不是一个可爱的地方了。

    不要使他们得到错误印象，以为基督的宗教是黯淡的，以为人必须丢尽一切使生命快乐的事物，才可以来就救主。

    当圣灵在感化儿童之心时，你们要与他的圣工合作。教导他们救主正在呼召他们；使他们知道，在清新的童年把身心献给救主，心使救主感到极大的快乐。

    救主以无穷的慈爱，眷念用他宝血购赎回来的人。他们是他爱的对象。他以无可言喻的热望垂注着他们。《服务真诠》

《你必得能力》
五月十一日　亲近儿童

    有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们；因为在上帝国的，正是这样的人。我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。”于是抱着小孩子，给他们按手，为他们祝福。可10:13-16

    上帝要每一个幼小的孩童作祂的孩子，收养在祂的家中。年轻人虽然幼小，都可以在信心的家中成为一员，获得极为珍贵的经验。他们的心骄嫩，所得到的印象长年不忘。他们的心灵可以培养对耶稣的信任与爱，愿意为主而生活。基督能使他们成为宣道士。他们的思想可以接受塑造，使罪恶不仅不是可享受的事，反倒成为可恶及当避免的。

    孩子不论大和小都可从这种教导获得益处。教员这样将救赎计划说得简单易解，这样教学双方都会得到极大的福气。圣灵会将这些教训刻在儿童那容易受教的脑海之中，使他们可以了解圣经简单的真理。主也会叫这些儿童得着传道的经验。祂会使他们想到连教员也未曾想到的事。受到合适训导的儿童必能为真理作见证。--对父母和教师的勉言169,170面

    要将儿童从沉溺于今生邪恶和败坏的影响中救出来，正象为自己的性命工作那样努力。--儿童指导309面

    所任用的教员应当是将上帝话语之真理教导孩童的人。上帝的话语对这末后的日子极为重要，是我们所当明了的。有一种极重大的考验会临到我们∶要看我们是否遵守上帝的诫命。--评阅宣报一九○八年七月二日

《奇妙的神恩》
十月六日　自童年起

    让小孩子到我这里来，不要禁止他们，因为在上帝国的，正是这样的人。可10:14

    耶稣在那些被领来与他接触的儿童身上，看到一群将来承受他恩典，并作他国中子民的儿女。……耶稣在他的教训中，常把自己降到小孩子的地位。这位天上的主宰并没有轻看小孩子的问题而不答复他们。他简化自己重要的教训来适应他们幼稚的理解力。他将真理的种子撒在他们心中，这些种子日后一定要发芽生长，结出永生的果子来。

    儿童最容易受福音的影响，古往今来无不如此；他们的心易受上帝的感化，能牢记所领受的教训。儿童也可能作基督徒，而随着他们年龄的大小有不同的经验。他们在属灵的事上须要受教；所以作父母的，应当给他们各样的机会，使他们可以照着基督品德的模范来造就自己的品格。……

    基督的工人可以作他的代表，来吸引这些小孩子归向救主。他们可以用聪明和机智赢得儿童的心，……靠着基督的恩惠，使我们在品格上起了变化，以致耶稣可以指着他们说：“在天国的，正是这样的人。”（《历代愿望》第519-522面）

    上帝要每位年幼的儿童都作他自己的孩子，被收养在他的大家庭中。青少年虽然年轻，但仍可以作信徒家庭的分子，并享有极宝贵的经验。……他们的心可能被吸引信任并爱耶稣，并为救主而生活。基督要使他们成为“小传道人员”。他们整个的思潮可能有了转变，以致罪不再显为是可喜乐的事，而是应予避开与痛恨的。（《教育勉言》原文第169面）

    救主切望拯救青年。他看见他们穿着他那无玷污的义袍，围着他的宝座，就必极其欢喜。他也等待着要将生命的冠冕戴在他们的头上，听见他们快乐的声音参与那从天庭响应附和的胜利凯歌，将尊贵，荣耀，颂赞归与上帝和羔羊。（《教育勉言》原文第48面）


怀著

《黎明的灵修》
三月十五　他寻找年幼的人

    耶稣看见就恼怒，对门徒说：让小孩子到我这里来，不要禁止他们，因为在上帝国的正是这样的人。我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。（可10:14,15）

    今天的基督，与从前在人间行走的基督，同为一位仁慈的救主。他从前怎样在犹大地方把孩童聚在怀中，现今也毫无改变地作母亲们的助手。我们家中的孩童，与从前历代的孩童，同为他宝血的代价所赎取的。…基督对门徒说：不要禁止孩童到他面前，这话同时也是对各世代他的信徒──对教会的职员，牧师，助手，和一切基督徒而说的。耶稣现今也在召引孩童，他也吩咐我们“让小孩子到我这里来”；这就是说，如果你们不加拦阻，他们就会来的。不要让你们那不象基督的行为误表了基督。不要因你们冷酷苛刻的态度使小孩子远离他。总不要使孩子童觉得如果你们也在天国的话，那末天国对他们便不是一个可爱的地方了。

    不要使他们得到错误印象，以为基督的宗教是黯淡的，以为人必须丢尽一切使生命快乐的事物，才可以来就救主。

    当圣灵在感化儿童之心时，你们要与他的圣工合作。教导他们救主正在呼召他们；使他们知道，在清新的童年把身心献给救主，心使救主感到极大的快乐。

    救主以无穷的慈爱，眷念用他宝血购赎回来的人。他们是他爱的对象。他以无可言喻的热望垂注着他们。《服务真诠》

《你必得能力》
五月十一日　亲近儿童

    有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们；因为在上帝国的，正是这样的人。我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。”于是抱着小孩子，给他们按手，为他们祝福。可10:13-16

    上帝要每一个幼小的孩童作祂的孩子，收养在祂的家中。年轻人虽然幼小，都可以在信心的家中成为一员，获得极为珍贵的经验。他们的心骄嫩，所得到的印象长年不忘。他们的心灵可以培养对耶稣的信任与爱，愿意为主而生活。基督能使他们成为宣道士。他们的思想可以接受塑造，使罪恶不仅不是可享受的事，反倒成为可恶及当避免的。

    孩子不论大和小都可从这种教导获得益处。教员这样将救赎计划说得简单易解，这样教学双方都会得到极大的福气。圣灵会将这些教训刻在儿童那容易受教的脑海之中，使他们可以了解圣经简单的真理。主也会叫这些儿童得着传道的经验。祂会使他们想到连教员也未曾想到的事。受到合适训导的儿童必能为真理作见证。--对父母和教师的勉言169,170面

    要将儿童从沉溺于今生邪恶和败坏的影响中救出来，正象为自己的性命工作那样努力。--儿童指导309面

    所任用的教员应当是将上帝话语之真理教导孩童的人。上帝的话语对这末后的日子极为重要，是我们所当明了的。有一种极重大的考验会临到我们∶要看我们是否遵守上帝的诫命。--评阅宣报一九○八年七月二日

《奇妙的神恩》
二月十三日　具有公民的资格

    我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。可10:15

    基督不承认任何社会地位、肤色或阶级，作为他国中公民的先决条件。进入他的国并不有赖于财富或优越的遗传。然而凡由圣灵生的，都是他国的公民。那为基督所承认的，乃是属灵的品德。他的国原不属于这个世界。他的子民乃是那些与上帝的性情有分，已经脱离凡世上从情欲而来之败坏的人。而且这种恩典乃是上帝所赐与他们的。原来基督并不认为他的子民配得他的国，但他却以自己的神能使他们具有这样的资格。那些曾经死在罪恶与过犯之中的人，竟得以复苏享有属灵的生命。上帝所赋予他们成就圣善目的的才能，都已受精炼、净化而提高了，以致他们得以养成合乎神圣样式的品格。……

    基督借着一种看不见的能力，将他们吸引来就他自己。他原是生命的光，他也以他自己的圣灵浇灌他们。他们既被引进属灵的氛围，就看出自己早已成为撒但试探所玩弄的对象，也隶属于他的权下了；然而他们却挣脱了肉体情欲的轭，并拒绝不作罪的奴仆。……他们觉悟自己已经改换了首领，并从耶稣的口里聆听指导。仆人怎样仰仗他的主人，使女怎样仰仗她的主妇，照样，这些蒙基督慈绳爱索所系住的生灵也时常仰仗那位为他们的信心创始成终的主。由于仰望耶稣，并顺从他的要求，他们在对上帝和他所差来的耶稣基督的认识上有了长进。这样，他们就逐渐地变成他的样式，德行再加上德行，与世人显然有别，以致能有记载论到他们说：“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。你们从前算不得子民，现在却作了上帝的子民；从前未曾蒙怜恤，现在却蒙了怜恤。”（彼前2:9-10）（《评论与通讯》1895年3月26日原文


怀著

《黎明的灵修》
三月十六日　我们蒙召是照着他的旨意

    上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先，在基督耶稣里赐给我们的。（提后1:9）

    “耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网，他们本是打鱼的。耶稣对他们说：来跟从我。…”耶稣没有应许他们什么工钱，他们也不问什么，就立刻跟从了他；这事看来似很希奇，但基督的言语却是一种带有激动能力的召请。基督要利用这些卑微的渔夫，与他自己联合，使人从服事撒但的地位出来服事上帝。在这种工作上，他们要作基督的见证，将他那未与世人遗传和诡辩相混朵的真道，传给世人。他们藉着效法基督的圣德，与他同行同工，就有资格作得人的渔夫。…现今需要这一种的传道人，就是那些肯毫无保留献身于主的，向这卧在恶者手下的世界代表上帝国度的人。世上需要思想精明的人，坚持正义的人，及时时在悟性和知识上有长进的人。现今正亟需那些最善用印刷品的人，使真理能有翅膀，迅速传遍各国各方各民。《传道良助》

    为上帝并为拯救生灵而劳力，乃是人类有史以来以迄将来所能有的最高沿最尊贵的召命。这事的得失，关系至为重大；因其果效不仅限于此生，乃是涉及永恒的。《教会证言五》

《奇妙的神恩》
五月一日　创世以前

    上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典。这恩典是万古之先在基督耶稣里赐给我们的。提后1:9

    恩典的旨意与计划远自万古即已存在着。在世界还未奠基之先，上帝已经定意要创造人类，赋予能力好遵行他的圣旨。人类的背逆，以及随之而来的种种后果，并非全能者所未曾洞悉，虽然如此，但这一切并没有拦阻他不实行他永恒的美旨，因为主要秉公义建立他的宝座。上帝从起初就知道末后的事。……故此救赎一事并非事后聪明，……而是永恒的美旨，不但要为这微小的世界造福，也要为上帝所造的诸世界造福。

    诸世界的创造，福音的奥秘，都是为了同一宗旨，乃要借着大自然和基督自己向所有被造的诸智者阐明圣德的荣耀。由于“将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生”这样不可思议之爱的表现，上帝的荣耀就显示与沦亡的人类和其它诸世界的智者了。（《时兆》1892年4月25日原文）

    耶稣以他人身的膀臂怀抱了人类，同时又以他神明的膀臂坚握着无穷者。他是圣神上帝与我们有罪人类两造之间“听讼的人”──是一位“可以向我们两造按手”的主。（伯9:33）

    那使上帝与世人合而为一之伟大救赎契约的条款，乃是由基督自万古所安排的。恩典的约曾经启示给诸先祖。那与亚伯拉罕所立的约……是上帝借基督所证实的约，也就是这传给我们的福音。……保罗论到这福音──传扬耶稣基督，说这“永古隐藏不言的奥秘，坚固你们的心。这奥秘如今显明出来，而且按着永生上帝的命，借众先知的书指示万国的民，使他们信服真道。”（罗16:25-26）（《时兆》1891年8月24日原文）


怀著

《黎明的灵修》
三月十七日　天父寻找用心灵和诚实敬拜他的人

    时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他；因为父要这样的人拜他。（约4:23）

    我们生存于世人都当特别留意救主之训谕的时代，“总要儆醒祷告，免得入了迷惑。”你们所受的强有力的试探之一就是傲慢不敬。上帝是至高至圣的；对于谦卑的信者而言，他地上的圣殿──他子民聚集敬拜之处──就是天的门。所唱的颂赞诗歌，基督的传道者所讲的道，都是上帝所指定的工具，藉以预备一班配得参加天上教会的子民，俾在那里举行更崇高的敬拜，在那里一切污秽和不圣洁的都不得进入。…

    不要在圣殿中敬拜上帝时稍存不敬之心，而在讲道的时候跟别人窃窃私语。倘若犯这错误的人能够看得见上帝的使者正注视着他们，并记下他们所行的，他们就必觉得满心羞愧而自恨不已了。《告青年书》

    凡不愿放弃一切罪恶，而恳切地追求上帝所赐之福的人，必得不到这福分。但一切象雅各一样抓住上帝的应许，并象他一样恳切坚决的人，必要成功象他成功一样。《先祖与先知》

    不可疏于私人的祈祷，因为这是宗教的命脉。当以恳挚热切的祷告，求主洁净你的心灵。当以那种为你短暂的生命而祷求的迫切恳挚之情而祈祷。要停留在上帝面前，直到你的心中对救恩生发了一种无比的渴慕，并得着了赦罪之恩的甘美的凭据为止。《告青年书》


怀著

《黎明的灵修》
三月十九日　上帝不吝于施惠

    因为耶和华上帝是日头，是盾牌，要赐下恩惠和荣耀；他未曾留下一样好处，不给那些行动正直的人。（诗84:11)

    上帝的应许都是完满丰盛的，而且任何人都毋需依仗人的力量。对于凡求告他的人，上帝必与之新近，帮助并拯救他。而他既邀请我们信任他──惟有他不会不了解我们，惟有他能赐给我们完全无误的指导，──若转离了他，求教于因自身的软弱而导引我们于迷途的世人，他便要受到极大的羞辱。

    上帝爱那些事奉他，顺从他一切命令的无罪的天使们；但他并没有赐给他们恩典；他们原不需要恩典；因为他们从未犯过罪。恩典是向不配得的人类所显示的一种特质。我们并没有去寻求它，却是恩典被差不寻找我们。上帝喜欢赐恩典给一切饥渴的人，并不是因为我们配得，却是因为我们不配得而赐与的。我们的需要便成了我们的资格，保证我们必能领受这恩赐。《给传道人的证言》

    金子银子都是属于主的，而且他若愿意的话，可以把这些东西从天上降下来；但他没有这样作，却派世人作他的管家，将财富交给他们，不是要他们去储存，乃是要用来使别人得益处。如此他便使人成为他的媒介，藉以将他的福惠分布全地。上帝计划了这样慈善的制度，为要使世人象他的创造主一样具有仁慈而不自私的品格，并且最后要和他一同享受那永远荣耀的赏赐。《教会证言》卷四

《奇妙的神恩》
十一月十四日　毫无保留

    因为耶和华上帝是日头，是盾牌，要赐下恩惠和荣耀；他未曾留下一样好处，不给那些行动正直的人。诗84:11

    “上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗？”（罗8:32）但愿我们要感激上帝为我所作的伟大牺牲。我们绝对不会有一个时期较比现在更加欢迎他恩典的种种赐予。基督为世人舍弃自己的性命，使他们得以明白他是怎样的爱他们。他不愿有一人沉沦，乃希望人人都要悔改。凡愿将自己的意志降服于他的人，都可享受那与上帝的生命相似的生命。……罚罪的刀剑落在基督的身上使人得以自由。他受死使他们得以存活。……

    我们当坚定地拥护上帝圣言的原则，牢记着有上帝与我们同在，赐给我们力量应付每种新的经验。但愿我们在人生上时常保持公义的原则，以使我们奉主的名向前迈进，力上加力。……我们应珍视主借着他守诫命的子民所推进的工作为极其贵重的，而且，这种工作靠赖他恩典的能力，必随着时间的进展越来越坚固而且越有效验。仇敌目前正在力图蒙蔽上帝子民的辨别力，削弱他们的效能；然而他们若遵照上帝圣灵的指示去工作，他必为他们敞开机会之门，好从事修建那久已荒废之处。他们必享受一种在确信与能力中时时增长的经验，直到主有能力有大荣耀从天降临，将他最后胜利的印记印在他忠心之人的身上。

    主切望看到第三位天使的工作越来越有效验地向前推进。他怎样在各世代中行事，将勇气与能力赋予他的子民，照样他在现代也渴望他为他教会的目的得以胜利成功地实现。他吩咐众圣徒要同心合意地向前迈进，力上加力，对他的圣工的正义与真理由相信而更加坚信。（《评论与通讯》1921年1月11日号原文）

《今日的生活》
四月八日 在恩典里长进是在家中开始

    耶和华……要赐下恩惠和荣耀；他未尝留下一样好处，不给那些行动正直的人。诗84:11

    有许多人在恩典上没有长进，因为他们忽略了家庭宗教的培养。《时兆》1904年2月17日

    家中的人，应该表现出他们时常享受着从基督那里领受的能力。他们要在习惯和实践上求长进，表明他们作基督徒的意义常摆在面前。《怀氏文稿》1897年

    凡在家庭里是个基督徒的，在教会里和社会上也是一个基督徒。《时兆》1904年2月17日

    恩典只能在那随时准备接受真理的宝贵种子的心田中才会繁茂。而罪孽的荆棘不拘在什么样的土壤里都易于滋蔓，且无须耕种栽培；可是恩典必须加意的培养。荆棘和蒺藜都可以生长，所以刈除的工作必须经常进行。《基督实训》

    那使人品格优美的要素，在家庭中和在天上的华厦里是同样的需要的。《时兆》1892年11月14日

    你若……要作世上的光，那么，这光必须照在自己的家里。在家里你要证实出基督徒的美德，作一个可爱的、忍耐的、仁慈而坚贞的人。……你必须常常追求意志和心灵的崇高的修养。……你既是上帝谦卑的儿女，就该在基督的门下受教；也要常设法加强自己的能力，以便藉着教训和榜样在家庭里作一种最完善最彻底的工作。……你要让天庭恩惠之光照亮你的品格，使家里也蒙恩光普照。《评论与通讯》1891年9月15日

    你家庭生活的品质如何适足以衡量你基督徒经验的价值。人有了基督的恩典就可以使家庭成为一个快乐的地方，充满了平安和安息。《时兆》1892年11月14日


怀著

《黎明的灵修》
三月二日　我与你同在，要拯救你

    我心使你向这百姓成为坚固的铜墙；他们必攻击你，却不能胜你，因我与你同在，要拯救你，搭救你，这是耶和华说的。（耶15:20)

    我看见有一位天使站着，手里拿着天平，要秤一秤上帝的子民的，──尤其是青年人的思想与志趣。在天平的一端，放着倾向天国的思想和意向；另一端则放着倾向俗切的思想和志趣。在这个秤盘上放着一切贪看小说，炫耀服饰之念，以及虚荣，骄傲等等。啊，这是何其严肃的一刹那! 上帝的使者手执天平站着，要衡量一切自称为上帝的子民，就是那些口称向世界已死却向上帝活着之人的心思意念。在那堆满属切之意念，虚荣，骄傲的秤盘上，虽有重物一再地滚出秤盘，但这秤盘还是很快地堕落下去。当天平的这一端下坠时，那放着向天之思想及意向的秤盘之另一端，却很快地飘升起来，它是何等的轻微啊！当我峥到天使拿着天平，衡量上帝子民的思想及意向时，我心中所感受的严肃生动之印象，实在是无法言喻的；我现在所能述说的，只是所见到的概况而已。天使说：“这等人能进天国么？不，不，断乎不能！你告诉他们吧，他们现存的希望乃是徒然的；除非他们赶快悔改获得救恩，他们心至灭亡。”

    敬虔的外貌不能拯救任何人。人人必须具有一种深切而活泼的经验。惟有如此，他们才能在患难之时得救。那时他们的工作要经过试炼而显出其本质来；倘属金，银，宝石之类，他们就可以藏在上主帐幕的隐密处。但是，他们的工作若属草，木，禾秸之类，那就无物可掩蔽他们以躲避耶和华烈怒了。《教会证言》卷一


怀著

《黎明的灵修》
三月廿日　我们受的试探他都了解

    他自己既然被试探而受苦，就能搭救被试探的人。(来2:18)

    试探者绝不能强迫我们行恶。除非人让他来支配，他是不能支配人心意志必先赞同，信心必先放松对基督的持守，然后撒但才能在我们身上施行他的能力。但我们心中所怀存的每一个犯罪的欲望，就是给他一个立足点。我们对于神圣标准所没有达到的每一点，都是一扇为他开放的门户，使他得以进来试探我们，毁灭我们。我们每一个过失，每一次失败，都是给他一个毁谤基督的机会。…撒但往往在不能引起我们猜疑之后，便继而煽动我们犯擅作主张的罪。他若能使我们轩身于无须遭受的试探之中，他知道获胜必属于他。凡走在顺从之路上的人，上帝必予保守；但是一偏离这路，就是进入撒但的势力范围内去冒险了，在那里我们准是要跌倒的。救主曾嘱咐我们: “总要儆醒祷告，免得入了迷惑。”默想和祷告，能保守我们，免得擅自行走危险的道路，并免去我们许多的失败。…

    亚当怎样完全的失败，现在基督也怎样完全的得胜了。我们也可以这样抵挡试探，迫使撒但离开我们。耶稣由于顺从，并相信上帝而获得胜利，他藉着使徒对我们说：“故此你们要顺服上帝；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们新近上帝，上帝就必亲近你们。”《历代愿望》

    不论试探多么大，总不能作为原谅罪恶的借口。不论我们所忍受的压力多么重，犯罪毕竟还是我们自己的行动。《先祖与先知》

《奇妙的神恩》
六月六日　无限的痛苦

    他自己既然被试探而受苦，就能搭救被试探的人。来2:18

    惟愿我们能了解基督“被试探而受苦”这句话的意义。他虽然没有沾染罪恶，但他那神圣优越的感觉力却使他对于与罪恶接触感到极其痛苦。然而他却凭人性面对着那败德的魁首，只手抵挡他宝座的仇敌。基督就连在思想方面也从未屈从试探的权势。（《基督复临安息日会圣经注释》卷七原文第927面）

    这是何等的景象要上天观看啊！毫不认识罪恶与玷污的基督，竟披上我们这败坏的性格。这种屈辱乃是超乎有限人类所能了解的。上帝在肉身中显现。他自己卑微。这是何等值得思想，何等值得深切认真沉思默念的题旨啊！他身为天上的大君，如此无限的伟大，然而他却屈尊自卑而丝毫不损及他的尊严与荣耀！他自愿降卑成为贫穷，在人间置身于最卑贱的地位。他为我们的缘故成了贫穷，使我们得因他的贫穷而成为富足。（《信息选粹第一辑》原文第253面）

    世间已丧失原始善良的楷模，而且堕落到普遍背道与败德腐化的地步了；然而耶稣的生平却是一种劳碌而克己的努力，要借着灌注神圣良善与无私之爱的精神，将人挽回到他原来的地位。他虽身在世上却不属于世界。他与撒但所带来的仇恨、腐败与不洁等接触，颇使他时常感到痛苦，但他却有一种工作要作，使人与神圣的计划相和，并使天与地相连，而他为要成就这事并不计及任何牺牲为过高的代价。他“凡事受过试探，与我们一样。”（来4:15）撒但在准备着步步要攻击他，以他最凶猛的试探引诱他；然而他“并没有犯罪，口里也没有诡诈。”（彼前2:22）“他……被试探而受苦，”所受的苦乃与他圣洁的完全相称。但是黑暗之君在他里面却毫无所获；连一点思想或感觉都没有响应试探。（《教会证言》卷五原文第421-422面）

《今日偕主行》，校对中...


怀著

《黎明的灵修》
三月廿一日　忠信的报赏

    诚实人必多得福；想要急速发财的，不免受罚。(箴28:20)

    在世人所谓的“小事”上忠实而殷勤地去作，便能建立成功的人生。小小施济的工作，些微克己的行为，说几句简明而助人的话，提防那些小小的罪恶，──这就是基督的宗教。为每天所得的福惠存感恩之心，每日所遇的机会能聪明地加以利用，对于所禀赋的才干殷勤地加以培养，──这便是主所要求于我们的。

    那忠于职守不遗细节的人，将预备好自己能膺负重责钜任。在日常生活中亲切有礼，居家又能宽大容忍，经常惟家人之喜乐是求者，当救主呼召之时，他们必将首先实行克己与牺牲。

    我们也许愿意将自己的财产献在上帝的事工上，然而除非我们也将仁爱和感戴之心一齐献给他，这些就都算不得什么了。凡志愿在国外作真实的传道者的，须先在家庭中作个真正的传道者。那些切望在主葡萄园中工作的，他们必须自己先准备好，在他所托付的那一小片葡萄园地上小心地栽培看管。…

    当审判之日，凡在日常生活上忠心的人，…必听见有话说:“你们这蒙我父赐福的，可来承受那创世以不为你们所预备的国。”基督并未赞许他们所发表的动人的演讲，所显露的智能，或慷慨捐献的大量金钱。他们之得蒙赏赐，乃是因为去作那些为常人所忽视的小事的缘故。《告青年书》


怀著

《黎明的灵修》
三月廿二日　他必赐完全的平安

    坚心倚赖祢的，祢必保守他十分平安，因为他倚靠祢。(赛26:3)

    要除掉你不信任我们天父的心意。与其谈论你心中的疑惑，不如靠赖耶稣的能力来摆除它们，藉着你的声音来表示信任并依靠上帝，让亮光照入你的心灵。我知道上帝离你很近，要使你利用一，所以我要向你说: 你必得助，你必得力，你必得蒙提拔，脱离不信之黑暗的地牢。有时疑惑必不免会闯入你的思想，因为撒但竭力想将你拘留在他那暴虐的权势之下，你却当靠赖耶稣所乐意赐给你的力量去对抗他，克制那对你的救主表示不信任的倾向。

    不要谈论你自己的无能和缺点。在绝望之念似乎要淹没你的心灵的时候，当仰望主耶稣，说: 他长远活着代我祈求。要忘记过去的事情，并且要相信他的应许：“我要到你那里去，”以及“我必与你同在。”…

    你有权利以最完满，最确切，最高尚的态度信靠耶稣的爱，享受他的救恩；要说：他爱我，他收纳我；我要信靠他，因他已为我舍弃了自己的生命。没有什么事物比与基督的圣德相接触更能驱散疑惑的了。他自己也宣称：“到我这里来的，我总不丢弃他；”意思便是说：要我丢弃他是根本不可能的，因为我已立誓要接纳他。要相信基督的话，并且你的口里也要宣称你已经战胜了。…平安是随着依靠神圣之能而来的。当人决意照着所赐与他的亮光去行的时候，圣灵必赐下更多的亮光和力量。《给传道人的证言》

《今日的生活》
六月廿六日 十分平安

    坚心倚赖你的，你必保守他十分平安。赛26:3

    现今有许多人，因为想达到属世的标准，就思虑烦扰，精神痛若。他们拣选了属世的工作，接受了世俗的忧虑，染上了世俗的风气。于是他们的品格受了创伤，人生有了烦恼。他们又因为要满足自私的野心和尘世的欲望，竟不惜违背良心，为自己加添了悔恨的重担。那种不间断的忧虑，简直把他们一生的精力消耗殆尽。我们的主希望他卸下这奴役的轭，来接受他所负过的轭；他说：“我的轭是容易的，我的担子是轻省的。”他嘱咐他们先求上帝的国和他的义。并应许说，凡今生所需用的一切东西，都必加给他们。忧虑是盲目的，不能看透未来的事；惟有耶稣能从起初看到末后。在每一个困难中他都有解救的办法。我们的天父有成千种方法来帮助我们，是我们所不知道的。凡以上帝的工作和尊荣为重的人，必能看见困难消散，脚前出现一条康庄大道来。……

    基督的心，是完全与上帝和谐的，所以他有完全的安息。他从来不因人的称赞而得意，也不因人的责难而沮丧，或失望。处于最强烈的反对，和最残酷的境遇之中，他仍然是勇气百倍的。《历代愿望》

    真正的幸福……可以在向基督学习之时寻求得到。……凡相信基督的话，将自己的心灵交托他保管的人，必得着平安和宁静。有基督亲自与他们同在，使他们快乐，世上就没有什么事能使他们忧愁。《时兆》1904年1月13日

    ★　　★　　★　　★

    使人得不到平安的，乃是专爱自己的心。《历代愿望》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
三月廿三日　耶和华的分，本是他的百姓

    耶和华的分，本是他的百姓；他的产业，本是雅各。耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他，看顾他，保护他如同保护眼中的瞳人。（申32:9,10)

    基督的目的，就是要把天上的秩序，天上政府的计划，天上的神圣和谐，都由他地上的教会表现出来，这样他就可以在他子民的身上得荣耀。公义的日头必要藉着他们向世人发出灿烂的光辉。基督已经为他的教会作了充分的安排，以致他可以从他的赎民，就是他用宝血买来的产业上得到大荣耀。他已将才能和福惠赐给他的子民，使他们能以代表他的完全。教会既赋有基督的公义，便是受了他的委托，就要将他的慈怜，恩典，和仁爱的一切丰盛，充充足足地完全彰显出来。基督要以他子民的纯洁与完全，作为他卑辱的报赏，和附加的荣耀，──基督，这伟大的中心，从他要闪耀出一切的荣耀来。《历代愿望》

    上帝力求藉着他现今的子民所要成全的旨意，原与他期望藉着以色列民所要成就的是同样的。…因得见在教会中所显示关于上帝的良善，怜悯，公义，和慈爱，世人便有了上帝圣德的表征。当上帝的律法在生活中这样彰显出来的时候，连属世的人们亦必认明敬畏事奉上帝的人乃超乎其他一切住在世上之人。上帝的慧眼垂顾他每一位子民；他为每一个人都有他的计划。按照他的旨意，凡初中他圣洁之律例的必是杰出的人物。《教会证言》卷六


怀著

《黎明的灵修》
三月廿四日　在患难中他保佑我们

    因为我遭遇患难，他必暗暗的保守我，在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。(诗27:5）

    主已累次指示我：我们为艰难时期中浮世的需要作任何的准备，乃是与圣经相背的。我蒙指示：圣徒若在家中或在田间贮积粮食，到了患难时期，有刀剑，饥荒，瘟疫遍满各地，缋暴的手就会把这些食物夺去，而陌生人却要来收割他们的庄稼。到那时我们要全然地依靠上帝，而且他必定要扶育我们。我蒙指示：到那时我们的粮食必不缺乏，我们的水必不断绝，既无虞匮乏，自无饥馁之苦；因为上帝有能力在旷野为我们摆设筵席。若是必要的话，他会象养活以利亚一样，差遣乌鸦来养活我们；或从天上降下吗哪来，象他为以色列民所作的一样。

    到艰难时期，田地房屋对于圣徒是无用的，因为那时他们要在狂怒的暴徒面前逃命，而且到那时他们的田产也无法变买来帮助推进现代真理的工作。我蒙指示：上帝有旨意要圣徒在艰难时期没有来临之前，脱去一切的重累，藉着所献的祭物与上帝立约。《早期著作》

    祈祷能挪动全能者的膀　臂。那位罗列穹苍的星宿，用他口中的话来控制海洋波涛的主，──那位能力无穷的创造者也要为他子民施行奇事，只要他们凭着信心求告他。

    他必遏制黑暗的权势，直到全世界的人都受到警告，一切听受警告的人都必为战争而预备妥当。《教会证言》卷五


怀著

《黎明的灵修》
三月廿五日　应许时常引导

    耶和华也必时常引导你，在干旱之地使你心满意足，骨头强壮，你必象浇灌的园子，又象水流不绝的泉源。（赛58:11)

    我们…在生活上，一举一动都应当运用智慧和判断力，以免由于卤莽的举动，将自己置于患允之中。我们不可闯入困难，忽略上帝所预备的方法，妄用他所赋予我们的才能。基督的工人必须绝对服从他的指示。这工作是上帝的。如果我们要为他人造福，就必须依从他的计划，不可自立核心组织；自己不可接受尊荣。如果我们按照自己的意思去计划，主就会任赁隐们自己去作错了。但是我们若遵从他的指示，遇到困难的时候他就必拯救我们。

    我们不可灰心丧胆，放弃工作，却当在每一次急难中，向那掌有无限能力的主求帮助。我们往往处在难以支持的环境中，在那时，我们必须完完全全地信赖上帝。他必保守每一个因遵守主道而遭遇困难的人。《历代愿望》

    当…尼布甲尼撒王第一次围攻并占领了耶路撒冷，掳去了但以理和他的同伴，及其他特为选出来在巴比伦朝庭中服役的青年时，希伯来俘虏的信心即受到了极大的考验。但那班已经学会信靠上帝之应许的人，必发现这些应许能帮助他们忍受寄居异邦之时所必然经历的一切。于是，圣经便成了他们的响导和支持者。《先知与君王》


怀著

《黎明的灵修》
三月廿六日　主所应许的必然成就

    主所应许的尚未成就，有人以为他是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。(彼后3:9）

    圣经中有丰富的应许摆在你的面前，你还能有可疑之处么？你能相信当可怜的罪人渴望回头离弃他的罪过时，主会严厉地禁止他，不准他到他的脚前来悔改么？快将这样的思想驱除掉吧！没有什么比这样的想法更为侮辱上帝的了。没有什么比怀藏着这种对我们天父的想法更能伤害自己心灵的了。由于对上帝存有这样的观念，我们整个的灵性生活必浸染上一种绝望的色调。这种观念会阻碍一切寻求上帝或事奉他的努力。我们不可单单想象上帝是一位等待着向我们判罪的审判官。他恨恶罪孽；但因为爱罪人的缘故，他却在基督里舍了自己，使一切愿意的人都可以得救，在他荣耀的国度里享受永远的福乐。

    主亲自将他自己被撒但怀着恶意所误表的圣德宣达出来。他已显示自己为“耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽，过犯，和罪恶。”试问：还能用什么比他所选取的更有力更慈祥的言语，来形容他对我们的爱呢？

    我们的创造主佥地宣称他有权随己意处理他新手所造的生物。他有权按照自己的旨意，而不依着人的意思去统辖万有。但他并不是一位严厉的审判官，一位苛求勒索的债主；他乃是爱的根源，无数福惠的赐予者。《教会证言》卷五

《主必快来》
三月二十五日　宽容时期耽延的原因

    主所应许的尚未成就，有人以为祂是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。彼后3:9

    我蒙指示，得知本会教友有与世俗同化，而不变成基督形象的危险。我们现正处于永恒世界的边缘，但众生灵之敌却蓄意要引诱我们认为末日为期还是遥远。撒但必用尽他所能想到的办法，攻击凡自称遵守上帝诫命，并等候我们救主有权柄和大荣耀驾天云降临的人。他必尽其所能的引诱多人将那不祥的日子推移很远，使之在精神方面与世俗同化，效法世人的习尚，我看见这属世的精神管辖着许多满口自称相信真理之人的心意与思想，便感到惊恐。……

    既然想念到时间如此短促，我们这班人就应当警醒祷告，无论如何都不容许自己被诱放下这为应付当前大事之严肃预备的工作。因为那时期似乎是延长了，许多人就渐渐不留神也不关怀自己的言行。他们不感到自己的危险，既看不出也不明白我们的上帝延长他们宽容时期的慈怜，以便他们能有时间养成适宜于将来永远生命的品格。每一刹那时间都具有极大的价值。这赐给他们的时间，并非为关心自己的安逸，成为久留在此世的居民，乃要用以克胜自己品格上每样的瑕疵，并借以身作则和个人之工帮助他人看出圣洁的荣美。上帝在这大地上有一班人，他们凭着信心和圣洁的指望在追究那迅速应验的预言，并力求借着顺服真理而洁净自己，俾得在基督显现之时不至于被发现没有穿着婚姻的礼服。……

    预言中所提示的兆头正在我们四围迅速地应验。这事应使每位真诚跟随基督的人醒悟，作热诚的工作。《证言》卷四原文第307面

《今日偕主行》，校对中...


怀著

《黎明的灵修》
三月廿七日　我们必须要求上帝的应许

    你们祈求就给你们；寻找就寻见；叩门就给你们开门；因为凡祈求的就得着;寻找的就寻见;叩门的就给他开门。(太7:7,8)

    “祈求”。祈求的行动是显明你已经觉悟自己的需要，而且你若凭着信心去求，就必得着。主用自己的话来作保证，而他的话决不落空。你若存着真实痛悔的心来求告他的话，就不必以为向主要求他自己所应许的，会是僭越的行为。你若祈求所需要的福惠，为要成全基督化的品格，那样，主保证你正是照着必将实现的应许而在祈求。你既感觉并知道自己是一个罪人，就有充分的理由向他祈求他的怜悯与同情了。…

    “寻找”。不要仅仅寻找他所赐的福，却应渴望得着他自己。…寻找，就寻见。上帝也正在寻找你，而你心中有这要来就近他的愿望，无非是出于他圣灵的吸引。你当顺服这种吸引。基督正在替一切受试探，犯错误，无信心之人辩护。他意图提拔他们作他自己的友伴。“你们若寻求他，就必寻见。”

    “叩门”。我们乃是蒙了特别的邀请而来到上帝的面前，并且他正在那里等待着，要欢迎我们来觐见他。当初跟随耶稣的门徒不以跟他同行时仓卒地讲几句话为满足；却说：“拉比，在那里住？”…但愿凡冀求上帝所赐之福的人皆来叩门，并以坚决的信心在恩典之门前等待，说：主啊！祢自己曾经说过，凡祈求的就得着；寻找的就寻见；叩门的就给他开门。《山边宝训》

《你必得能力》
五月四日　失望沮丧的时候

    你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。太7:7,8

    那么就来吧，寻找，也会寻见。储备能力的蓄水池是丰满，开放，也是免费的。要带着谦卑的心前来，不要以为你必须做什么好事以赢得上帝的恩宠，或是以为你必须先改善自己才能到基督那里来。你决不可能改善自己的情形。你要靠基督的名，本着信心的保证而来，因为你是罪人；因为基督曾说，“我来，本不是召义人，乃是召罪人。”（太9:13）亲近上帝，他必亲近你。你要向祂祈求，寻找，叩门，并且相信靠着基督耶稣你已蒙接受，相信惟有祂才能为你成就那些你靠自己无法成就的事。

    耶稣是我们的赎罪祭。我们不能为自己赎罪，但我们可以凭着信心接受主为我们作的赎罪。“因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。”（彼前3:18）“你们得赎┅┅不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。”（彼前1:18,19）“祂儿子耶稣的血也洗净我们一切的罪。”（约壹1:7）罪迹斑斑的世人惟有靠赖这宝贵的血才能得以恢复健康。你祈求上帝的时候，圣灵就会将上帝那可靠的应许实现在你的心里。

    你感到无所适从的时候，撒但乘机叫你疑惑、灰心，主的灵就会高举基督那些可靠的话来抵挡撒但。公义之日头那明亮的光辉就会光照你的头脑和心灵。撒但以灰心来攻击你的时候，圣灵就会指出永活之救主为你所作的代求。基督乃是那神圣的馨香，使你的祈求为天父悦纳。人若完全了解及接受基督之公义的亮光、爱、快乐、平安，以及笔墨无法形容的感激就会洋溢在心灵之中。那位蒙福之主的言语的“温和使我为大。”（诗18:35） --时兆一八九二年八月二十二日


怀著

《黎明的灵修》
三月四日　仰望我就必得救

    地极的人都当仰望我，就必得救；因为我是上帝，再没有别神。（赛45:22)

    上天的救赎计划其广阔足以覆被全球。上帝切望将生命气息吹入仆侄在地的人类。他决不让诚心渴望得着比这世界所能给予的更高贵之赏赐的人失望。他不断地差遣他的使者到那班虽已陷于最令人沮丧的境遇中，仍然凭着信心祈求一种超于自己的力量来充盈他们的人那里去，将拯救与平安带给他们。上帝必以诸般的方法将自己显示给他们，使他们所遭遇的一切，都能坚定他们对那位牺牲自己作众人之赎价者的信靠。“好叫他们仰望上帝，不忘记上帝的作为，惟要守他的命令。”《先知与君王》

    在今生，我们只能明白此奇妙救恩之道的开端。…对于救赎大爱的长阔高深，我们今日只能模糊地看到一点。即使在得赎之民能察看如同主察看他们，并知道如同主知道他们一样的时候，这救赎的计划还是人所不能完全了解的；但在永恒的岁月中，新的真理要不断地向那惊奇愉快的心智展开。虽然地上的忧患，痛苦，和试探等都已终止，祸根也都已清除了，但上帝的子民仍要永远很清楚地明白救恩的代价是何等重大。《善恶之争》

    几乎得救而没有完全得救，这意思并不是几乎灭亡，却是完全的灭亡。《天路》

《你必得能力》
二月二十一日　仰望祂

    地极的人都当仰望我，就必得救，因为我是上帝，再没有别神。赛45:22

    为了符合律法的要求，我们的信心必须紧抓着基督的公义，接受它为我们的公义。借着与基督联合，因信领受祂的公义，我们可以有资格作上帝的圣工，与基督同工。如果你甘愿飘流在罪恶的潮流中，不愿与上天的代理人合作，约束你家庭教会免于犯罪，好引进永义，那你就无信心可言。

    信心生发仁爱，洁净心灵。因着信，圣灵在内心作工，创造圣洁；但除非人与基督同工，这是办不到的。惟有借着圣灵运行人心的工作，才能使我们有资格进入天国；因为我们若要到天父面前，就必须有基督的义，证明我们的身份。为了得着基督的公义，我们就需要圣灵的感化力每天改变我们，使我们与上帝的性情有份。圣灵的工作乃是要提高人的品味，使心圣洁，使整个人尊贵。

    让生灵仰望耶稣。“看哪！上帝的羔羊，除去世人罪孽的。”（约1:29）无人会被强迫仰望耶稣；然而，邀请的声音发出殷切的请求∶“仰望存活吧！”仰望基督，我们就会看到祂的爱是无比的。祂已取代罪人的地位，授与罪人祂毫无瑕疵的公义。

    当罪人看见他的救主死在十字架上，在罪的咒诅下代替他受死，看见祂宽恕的爱时，爱就在他心里觉醒了。罪人爱基督，因为基督先爱他，而爱就完全了律法。那悔改的生灵认识上帝“是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1:9）。上帝的灵在信徒身上作工，使他能够一样一样的顺服，在基督耶稣里不断进步，力上加力，荣上加荣。--评论与通讯一八九二年十一月一日


怀著

《黎明的灵修》
三月五日　上帝必坚定他与我们所立的约

    我要坚定与你所立的约；（你就知道我是耶和华。）好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口，这是主耶和华说的。（结16:62,63）

    在设立地的根基之前，父和子曾经立约，如果人类被撒但所胜，他们就要救赎人类。那时他们曾握手订立庄严的誓约，预定基督为人类的中保。这个誓约基督已经履行了。当他在十字架上喊叫“成了”的时候，他这句话是向天父说的。所立的约已经完全实行了。《历代愿望》

    上帝绝不废弃他的约，或更改他口里所出的话。他的话必坚立至永远，与他的宝座同样是不可更易的。在审判的时候必将这约呈摆出来，是上帝的指关所写明的；而世人都要被提到那无穷公平之审判台前听候宣判。

    为灰心沮丧者这里有一个可靠的药方，──信心，祈祷，工作。信心与行动必导致日俱增的安谧与满足。你是否有时候为试探　所胜，而惶恐焦虑，而意气销沉么？在那最黑暗的日子，情形似乎是完全无望了，不要惧怕，要信靠上帝。他知道你的需要。他是全能的。他无穷的慈爱与怜悯不至断绝。不要怕他不成全他的应许。他是永恒的真理。他永远不会更改他与爱他之人所立的约。而且他必按他忠心仆人们的需要而将能力加给他们。《先知与君王》


怀著

《黎明的灵修》
三月六日　他要将他的律法写在我们的心版上

    耶和华说：那些日子以后，我与以色列家所立的约，乃是这样，我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民。（耶31:33）

    圣灵要把那刻在石版上的律法刻在人的心版上。我们不是要建立自己的义，乃是要接受基督的义，他的血要为我们赎罪。他的顺从要当作我们的顺从被悦纳。于是那被圣灵更新的心必要结出“圣灵的果子”来。藉着基督的恩典，我们便能顺从那写在我们心版上的上帝的律法了。我们有了基督的灵，就必照主所行的去行。基督曾藉着先知论到自己说：“我的上帝啊！我乐意照祢的旨意行；祢的律法在我心里。”他在世时也曾说过：“那差我来的，…没有撇下我独自在这里，因为我常作他所喜悦的事。”…虽然为应付不同时代的人的需要，上帝工作的发展程度不同，他权能显现的方式也不同，然而上帝的工作在各时代都是一样的。从第一次发出福音的应许起，经过先祖和犹太人的时期直到今日，上帝的旨意在救赎的计划中曾逐步地展开。

    犹太人律法中的仪文和仪礼所预表的救主，就是福音所显明的救主。那曾隐蔽他圣体的云彩已经散开；云雾和阴影都已不见；世界的救赎主耶稣已经显现在人前了。那在西乃山颁布律法，并将仪文律法的条例交给摩西的，就是在山边发挥实训的那一位。《先祖与先知》

《奇妙的神恩》
五月九日　写在心上

    耶和华如此说：那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上；……我要赦免他们的罪孽，不再记念他们的罪恶。耶31:33-34

    圣灵要把那刻在石版上的律法刻在人的心版上。我们不是要建立自己的义，乃是要接受基督的义。他的血要为我们赎罪。他的顺从要当作我们的顺从被悦纳。于是那被圣灵更新的心必要结出“圣灵的果子”来。借着基督的恩典，我们便能顺从那写在我们心版上的上帝的律法了。我们有了基督的灵，就必照主所行的去行。（《先祖与先知》第356-357面）

    上帝的儿女──特别是凡初信他恩典的人──尤须慎防两种错误。第一种……就是倚赖自己的行为，想靠自己所能作的而使自己与上帝和好。凡企图借着自己的行为来遵守律法而成圣的人，无异乎是在尝试一件不可能的事。……

    与此相反而同样危险的错误，乃是人相信基督，就可以不必遵守上帝的律法；既然我们只要因着信便能分享基督的恩典，则我们的行为便与我们的得救无关了。……律法若已写在心上，它岂不是要左右人的生活吗？……信心不但不使人免于顺从，反之，惟有信心才能使我们分享基督的恩典，才能使我们表现顺从。……

    只有在不仅相信上帝的圣言，更顺从他旨意的地方，只有在将心志归顺于他，并将爱情集中于他的地方，那里才有信心──就是发生仁爱以致洁净心灵的信心。借这样的信心，人心才能按照上帝的形像得以更新。而在未经更新之前的心，原是不服上帝律法，也是不能服的，但现在却以神圣的律例为乐，且与诗人一同扬声说：“我何等爱慕你的律法，终日不住地思想！”（诗119:97）于是律法的义便“成就在我们这不随从肉体，只随从圣灵的人身上”了。（罗8:4）（《拾级就主》第76-80面）

《今日偕主行》，校对中...


怀著

《黎明的灵修》
三月七日　他不再记念我们的罪过

    他们各人不再教导自己的邻舍，和自己的弟兄，说：你该认识耶和华。因为他们从最小的，到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶，这是耶和华说的。（耶31:34）

    当耶稣为他蒙恩的子民代求之时，撒但却在上帝面前控告他们是犯罪作恶的人。这个大骗子曾经设法使他们怀疑圣经，不信靠上帝，与他的爱隔绝，并破坏他的律法。现在他更指出他们生平…使救赎主受辱的行为，以及他引诱他们去犯的许多罪，──为了这一切，他宣称他们是他的子民。

    耶稣并不否认他们有罪，但他却指出他们的忏悔与信心，并为他们祈求赦免，在天父和众天使面前举起他受伤的双手，说道：“我按名认识他们。我已将他们铭刻在我的掌上。”…

    查案审判和涂抹罪恶的工作，将在主第二次降临之前完成。死了的人既是要凭着案卷所记载的受审判，所以人的罪不能在查案审判决定案情之后才被涂抹。使徒彼得曾清清楚楚地说明：“你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。”在查案审判结束之后，基督就要降临，按着各人的行为报应各人。在预表性的崇祀礼节中，大祭司为以色列人赎罪之后，就出来为会众祝福。照样，基步骤民要在中保工作结束之时显现，…将永生之福赏赐给一切等候他的。《善恶之争》

《奇妙的神恩》
五月九日　写在心上

    耶和华如此说：那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上；……我要赦免他们的罪孽，不再记念他们的罪恶。耶31:33-34

    圣灵要把那刻在石版上的律法刻在人的心版上。我们不是要建立自己的义，乃是要接受基督的义。他的血要为我们赎罪。他的顺从要当作我们的顺从被悦纳。于是那被圣灵更新的心必要结出“圣灵的果子”来。借着基督的恩典，我们便能顺从那写在我们心版上的上帝的律法了。我们有了基督的灵，就必照主所行的去行。（《先祖与先知》第356-357面）

    上帝的儿女──特别是凡初信他恩典的人──尤须慎防两种错误。第一种……就是倚赖自己的行为，想靠自己所能作的而使自己与上帝和好。凡企图借着自己的行为来遵守律法而成圣的人，无异乎是在尝试一件不可能的事。……

    与此相反而同样危险的错误，乃是人相信基督，就可以不必遵守上帝的律法；既然我们只要因着信便能分享基督的恩典，则我们的行为便与我们的得救无关了。……律法若已写在心上，它岂不是要左右人的生活吗？……信心不但不使人免于顺从，反之，惟有信心才能使我们分享基督的恩典，才能使我们表现顺从。……

    只有在不仅相信上帝的圣言，更顺从他旨意的地方，只有在将心志归顺于他，并将爱情集中于他的地方，那里才有信心──就是发生仁爱以致洁净心灵的信心。借这样的信心，人心才能按照上帝的形像得以更新。而在未经更新之前的心，原是不服上帝律法，也是不能服的，但现在却以神圣的律例为乐，且与诗人一同扬声说：“我何等爱慕你的律法，终日不住地思想！”（诗119:97）于是律法的义便“成就在我们这不随从肉体，只随从圣灵的人身上”了。（罗8:4）（《拾级就主》第76-80面）

《奇妙的神恩》
十二月六日　为什么现在不降临？

    因为他们从最小的，到至大的，都必认识我；……这是耶和华说的。 耶31:34

    耶稣说：……“这天国的福音要传遍天下，对万民作见证。”（太24:14）在他恩典的佳音尚未传遍天下之前，他的国必不会降临。因此，当我们将自己献与上帝，并引领他人归向他的时候，我们就是催促他的国降临了。惟有那献身为他服务而说：“我在这里；请差遣我”的人，才是诚心的祷告说：“愿你的国降临。”

    “愿你的旨意行在地上，如同行在天上”的请求，乃是求使世上邪恶的统治早日结束，罪恶永远除灭，并使公义的国得以建立的祷告。那时，在地上如同在天上，都必成就“一切所羡慕的良善。”（贴后1:11）（《福山宝训》第114-115面）

    基督在未得完全的胜利之前是决不满意的，“他必看见自己劳苦的功效，便心满意足。”（赛53:11）地上的万国都必听见他恩惠的福音。固然，不是人人都能领受他的恩典；但是，“他必有后裔侍奉他；主所行的事，必传于万代。”（诗22:30）“国度、权柄和天下诸国的大权，必赐给至高者的圣民。”（但7:27）并且，“认识耶和华的知识要充满遍地，好象水充满海洋一般。”“人从日落之处，必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。”（赛11:9；59:19）

    “那报佳音，传平安，报好信，传救恩的，对锡安说：你的上帝作王了；这人的脚登山何等佳美。……耶路撒冷的荒场啊，要发起欢声，一同歌唱；因为耶和华安慰了他的百姓。……耶和华在万国的眼前露出圣臂，地极的人都看见我们上帝的救恩了。”（赛52:7-10）（《历代愿望》第845-846面）


怀著

《黎明的灵修》
三月九日　他使我们顺从他的律例

    我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。(结36:27)

    对于那已蒙洁净的心灵，一切都改变了。品格上的改变乃是向世人证明有基督居在心内。上帝的圣灵在心内生发了一种新的生命，使思想和愿望完全顺服于基督的旨意之下；心灵也照着上帝的形象和以更新了。本来软弱错谬的男女遂向世界证实恩典救赎之大能，足以使有缺点的品格得着均衡的发展，结出丰硕的善果来。

    接受上帝圣言的心并不象一渣随即干涸的死水，或一个破裂不能蓄存其珍宝的池子。它却象高山流水，其根源乃来自永不涸竭的活泉，它那清凉莹澈的流水漱石而下，使疲乏，干渴，担重担的人得以复苏。它也象长不充不息的河水，愈流愈深愈宽，直到它赐生命的水遍满了全地。那低吟着流过去的溪水，留下了青葱丰饶的恩赐。…在盛暑的炎热之下，但见赤地千里，却有一线葱绿，指示出河水的流向。

    上帝的赵儿女的情形亦复如是。基督的宗教把自己彰显为渗透一切的赐生命的原理，一种活泼而有效的属灵的动力。当心门敞开接受属天之真理和仁爱的感化时，这些原理就要再度入外涌流，犹如沙漠中的溪水一般，使荒芜贫瘠之处变成丰沃之地。《先知与君王》

《你必得能力》
二月九日　改造的心

    我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。结36:26,27

    人的内心是圣灵的居所。那出人意料之外的基督的平安，可常驻你心中，祂恩典的改变能力可以在你的生命上作工，使你有资格进入荣耀的天庭。反之，若智力、神经和肌肉都只用于服事自己，你就没有将上帝和天国放在你生命的首要考虑。当你把你的全副精力放在世事的同时，你就无法把耶稣的恩典织入你的品格中。

    你或许在堆积世界的财宝方面成功，可以荣耀自己；然而，“你的财宝在哪里，你的心也在那里。”（太6:21）永生的考虑却成为次要。你或许参加外在形式上的崇拜，然而你的事奉，却是天上的上帝所憎恶的。你无法同时事奉上帝又事奉玛门。你就要使你的心顺服，把心志放在上帝一边，不然便把你的所有精力放在世事上。上帝无法接受分心的服事。

    “你眼睛就是身上的灯，你的眼睛若了亮，全身就光明。”（路11:34） 如果眼睛了亮，如果它是向天看，那么天国的亮光会充满人的心，而地上的事则显得无意义、不吸引人。你心思的目标将会改变，你也会留意耶稣所憎恶的。你要积攒财宝在天上。你的心思意念将会固定在永恒的伟大报偿上。你一切计划都关系到未来与不朽的生命。你会被吸引朝向你的财宝。你不再研究你世上的兴趣；在你的一切追求中，那默默的恳求是∶“主啊！你要我作什么？”（徒22:10）--评论与通讯一八八八年一月二十四日


怀著

《黎明的灵修》
四月一日　谋略属于耶和华

    我有谋略，和真知识；我乃聪明；我有能力。（箴8:14）

    耶稣来为要表彰天你的圣德，而他差遣他的门徒到世上去乃是为表彰基督的圣德；他已将他的圣言赐给我们，指明了生命的道路，何况他并没有撇下我们只是叫我们去传扬这道，他也应许要藉着圣灵的能力来增进工作的效率。这样看来，还有什么人应当徘徊瞻顾，跨躇不定，因为不认识也未曾经圣灵在他们心里的运行而忧伤呢？你是否如饥渴地盼望领受公义的教导呢？若然，自有确切可靠的应许必使你得以饱足。…

    主甚愿我们享有属天的智慧之灵。我们是否都受感动，也照着我们的需要，谦卑而诚恳地向他祈求这智慧之灵呢？我们是否祈祷说：“求祢指示我所不知道的隐秘，求祢指教我”呢？啊！但愿人人都从诚实无伪的嘴唇中发出谦卑恳切的祈祷，乞求那属于上帝的谋略！《给传道人的证言》

    门徒来，将一切的事都告诉了耶稣。他们与耶稣的亲密关系，使他们毫无顾虑地向他陈述他们所有顺利和不顺利的经验，以及对自己工作的成效所有的欢乐，和对于失败，过错与软弱所有的悔恨。《历代愿望》


怀著

《黎明的灵修》
四月十一日

    当将你的事交托耶和华，并倚靠他，他就必成全。(诗37:5)

    常人都有种自私的意念和一种奢妄的野心，足以损害上帝的圣工。图谋私利之念必须摒除。不应贪居首位，不可超然于上帝的工人之外，不可在口头或笔下以执拗的作风，对一切未经缜密祈祷的心意调查过的，未经谦卑地提供会众研究的事加以批判。

    未来的世界及其无可更易的严肃的结局，离我们很近了──非常之近了，并且有如此伟大的工作亟待完成，如此重要的大计亟待决定；然而在你们的议会中，先入之见，自私的主张与计划，以及那与生俱来的品质上的疵误，尽都在现场显露出来，而且准其发挥影响。你们应该经常觉悟到: 纵任一时的冲动是有罪的。切莫因你们的地位准许你们那样作，便妄用权势去达成一己的目的，而毫不顾及在别人身上所有后果；当将所随的权柄视为一种神圣而严肃的委托，记着你们是至高上帝的仆人，在审判的时候你们必要为所决断的一切事交账。你们所作的，若全无自私，而能荣耀上帝的话，就可以经得起最严重的考验了。野心乃是阻使属灵生命增长的致命障碍，天才往往滋生错误，迟钝怠惰的行为是有罪的；惟有尊重一切公义原则的人生才是成功的人生。《教会证言》卷五

    儿童一开始这一行程，迟早总须选择自己的途径，为自己决定永远的方针，我们应当如何竭诚努力地领导他信赖一位可靠的指导者和帮助者啊！《教育论》


怀著

《黎明的灵修》
四月十三日　要得智慧

    智慧为首；所以要得智慧，在你一切所得之内，必得聪明。（箴4:7）

    真教育并不忽视科学知识或学术造诣的价值；但它重视能力甚于学识；重视善良甚于能力；重视人格甚于知识的造就。世界需要具有高尚人格的人。甚于需要具有高深学识的人。它需要能以坚持操守控制其才能的人。…人格的建造原是委托给人类最重要的工作；现今对此问题的劝加研究，较以入尤形重要。从前各世代从未须要应付这么重要的问题；以往男女青年也从未遭遇象现代青年所遭遇的这么大的…危险。《教育论》

    同学信！你们当尽力使你们的学校生活趋于完美。你们仅此一次踏上这一条路，所赐给你们的机遇是极其宝贵的。你们不但要学习，同时也要初中基督的教训。在受教育的岁月中，你们也一样有宣扬上帝圣言中奇妙真理的机会。每遇这样的机会须善予利用。为这种工作而用的每一分钏上帝都必赐福。

    要持守你们的纯朴和你们爱人的心，这样主必引领你们走在安全的道路之上。你们所获致的丰富的经验，必将比金银宝石更为可贵。

    你们真不知道将来要蒙召承当何等样的职分。上帝或许要使用你们将真理的知识传给世上有权威的人，正如昔日他使用但以理一样。你们有否技能知识以承当这样的工作，这全在乎你们自己。在你们一切所学习的事上，上帝会把精巧的技能赐给你们。《基督教育之研究》


怀著

《黎明的灵修》
四月十五日　默然依靠耶和华

    你当默然依靠耶和华，耐性等候他，不要因那道路通达的，和那恶谋成就的，心怀不平。（诗37:7）

    有许多人甚至在灵修的时候，也得不到与上帝真正交往的福分。他们过于仓卒了。他们以急促的步伐奔到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，却不等候受教。他们没有时间停留在神圣的大教师面前；仍然背负着自己的重担回去工作了。

    这些从事工作的人，除非学得获致能力的秘诀，就决不能达到最高的成功。他们必须自己用功夫思想，祈祷，并等候上帝赐给他们体，智，灵各方面力量的更新之能。他们需要圣灵使人超升的感化力。他们接受了这种感化力，就必被新的生命所激发。那疲乏的身体和因倦的头脑必得以复苏，那沉重的心灵也必感觉轻松了。《教育论》

    我再要说：你要在主内快乐。要默然依靠他。你需要他的能力，而且你也可以得着这样的能力。你要坚定地，刚毅地，勇敢地往前迈进。可能你的见解有错误，但是你切莫放弃耶稣。他是智慧，他是光亮，他也是能力。他对于你就如大磐石之于困乏之地。你要在他的影子下休息。你需要智慧，耶稣必赐给你。你不要不相信。你愈受人排挤，为人误解，遭人误述，被人诬枉，就愈有证据证明你是为救主工作，而且你也须更加亲近你的救主。在一切患难当中你当镇静安详，忍耐宽容，不要以恶报恶，乃要以善报恶。你要仰望梯子的顶端，上帝正在其上。《教会证言》卷八


怀著

《黎明的灵修》
四月二日　来，买了吃，不用价值

    你们一切干渴的，都当就近水来，没有银钱的也可以来；你们都来，买了吃,不用银钱,不用价值,也来买酒和奶。(赛55:1)

    耶稣是不是诚实的呢？他所说的话，都是由衷而实在的么？你要坚决地回答说：是的，每一句话都是的。你确定了这一点之后，就当凭信心向他要求一切所应许的，并接受这样的福分；因为如此凭着对你是忠实的。只要你有这样的信心，则一切郁结于心中的怀疑，就会掷回那发起怀疑的欺骗的祸首身上去了。…纵然你心中有股难禁之情要发出不信之言，你仍要凭着活泼的信心依赖他。《给传道人的证言》

    那清凉怡神的活水在干旱不毛之地涌流出来，使沙漠开花，使垂死的人得到生命，这乃是象征那惟独基督所能赐的，犹如活水一般洁净，振奋，鼓舞人心的神恩。凡有基督住在心内的人，他里面就有一个永不涸竭的恩典和力量的泉源。凡真心寻求耶稣的人，他必使他们的人生愉快，前途光明。人若接受他的爱在心里，这爱就必发动善工，直到永生。它不但使那发动的人得福，而且要藉着他公义的言行流出生命的活水来，振奋他周围一切干渴的人。《先祖与先知》

    身体怎样不断地吸收那维持生命与精力的养料，照样人的心灵也必须不断地与基督交往,服从他,全然信靠他。《山边宝训》

《得胜的基督》
2月29日　基督徒是上帝的代理人

    你们一切干渴的都当就近水来；没有银钱的也可以来。你们都来，买了吃。赛55:1。

    基督在以人性遮盖神性来到我们世界之前，上帝已藉着挪亚、以诺、塞特和玛土撒拉传达祂的信息。罗得把信息带给所多玛的人，并有一群信使宣告要来的那一位。就在这个时候，其信息要被传到各方各处。……婚筵已经预备好了。最后的邀请已经发出，传给地上的万族直到地极，这便是我们的工作。如今的信使，有一个比较特殊的呼召要发出：“留意听！”其信息要从人的口中发出。那位亲自来到世上传扬这信息的，就是主基督本身。那么告诉世人，基督是以人的形式来到世上，以便用祂的人性接触人性，用祂的神性掌握神性。祂的仆人要齐心协力合为一环。祂说：“我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。”倘若祂的工人为圣灵工作，将能完成伟大的工作。祂吩咐所有的信使说：“你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。”我们主耶稣的话，意味着我们要殷勤工作。倘若我们全然献身，圣灵必定与我们同工。

    你们这些自称为基督徒的，请看看我们今日的世界。你是否因看出一位仁慈与长久忍耐的上帝，如何受着蔑视与彻底被拒绝的情况而惊醒过来？有限、堕落的世人，实在需要得着赦免和平安，并都被邀请就近救主。主耶稣这位伟大的教师，亲自发出邀请，却时常为琐碎的藉口所推辞，或甚而被嘲笑与轻视，并弃之如敞屣。凡是愿意的，都可以进前来，接受恩典的邀请。为何人看不出接受邀请的重要性，并和上帝和好如初？

    魔鬼并非死了。他正施展其浑身解数，用尽他那诱惑世人的诡计，唆使他们听而不闻，视若不见，并令成千上万本应将这考验性的信息传给世人的人，反而藏身在他们属世的帐幕里。他们没有使用所赋予的才能，带领生灵赴那丰盛和已摆设的婚筵。不忠、偷懒的仆人啊！上帝终有一天要你交账。但我们要感谢上帝，仍有一些信心之人听到祂的声音，仍有些人明白他们的责任，并本着他们的每一才能勉强世人进来。──《怀氏书简》89,1898年。


怀著

《黎明的灵修》
四月廿日　你当竭力

    你当竭力在上帝面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。（提后2:15）

    青年人特别应该觉察必须训练自己的智力，并且把握每一个使才智增长的机会，俾为那位因他们而舍弃自己宝贵生命的主作得蒙悦纳的服务。而且但愿任何人都不要犯这样的错误：以为自己已经受了那么高深的教育，大可不必再从书本或自然中研究了。

    但愿人人都善用上帝按他的美意所赐予的每一个机会，以获得在启示和科学中可能获得的一切。我们也当学习如何正确地估计上帝赐给我们的才智。设若一个青年人必须从梯子最下面的一级开始攀登，他也不可因此灰心，而应当决心一级一级地往上升，直到他听见基督的声音说：“孩子，请再往上来。好！你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进可享受你主人的快乐。”…

    青年的男女们！你们既是用如此重价买来的，有没有竭力在上帝面前得蒙喜悦，作无愧的工人呢？你们有没有向上帝呈献你们可贵的声音的才干作为供物，勤力研究如何清楚，明畅，而欣角地发言呢？…那在起初创造了一个完全人的主，必帮助你培养你的体力和智力，使你在上帝的圣工上堪以膺负重责钜任。《基督教育原理》

    所赐给我们的生命不是要将之虚耗于懒惰和悦己之中，每一位愿意培养上帝所赐的才能之人，均有极大的可能性摆在他的面前。《基督教育原理》

《你必得能力》
七月二十五日　领受恩赐成为见证人的学生

    你当竭力在上帝面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。提后2:15

    让师生们在他们与人的交谈当中，寻求机会为耶稣作见证。这样的见证比许多讲道更有效益。

    学生们，要尽你们全力使你们的求学生涯完美无憾！你们经过这条路只有一次，所赐给你们的机会是十分宝贵的。你们不只是学习，还要行出基督的教训。当你们还在求学时，你们有机会传讲上帝之道的美妙真理。每一个这样的机会要更善加把握，这样用的每一分钟，上帝必赐福。要保持你们的纯朴，及对生灵的爱。主必领导你们走在安全的道路上。你们所获得的丰富经历，对你们将比金银宝石更贵重。

    你们不知道未来你们可能会成为什么身分地位的人。上帝可能会用你们，象使用但以理一样，将真理的知识带给地上大能的君王。至于你们是否具有此能力和知识来做好这圣工，全在乎你们自己。在所有你们的学习中，上帝能赐给你们能力。祂将在你们所着手从事的学习上，帮助你们。你首要的关心是收聚公正、高贵及提拔人的诸般原则。上帝切望你们为祂做见证。祂不是要你们停滞不前，祂要你们在祂律法的道上直奔。

    基督渴望重用每一位学生成为祂的代理人。你们正与一位为你们牺牲生命的上帝合作。当所有的师生们愿将自己的身、心、灵及力量奉献在上帝的事工上，成为祂的助手时，将会有何等丰厚的福分临到本会的学校啊！祂的助手，这就是如果你们将自己置于祂的保护之下你们所可能成为的。祂必稳妥的引领你们，并使你们能够为你们及其他的人修直道路。祂必赐你们知识与智慧，及更充分的服务资格。--给教师的勉言第554、555面

《得胜的基督》
12月1日　查考圣经以证实真理

    你当竭力在上帝面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。提后2:15。

    现今，耶和华上帝将不会引领人，撇弃她先前藉著圣灵，向她的仆人所启示和要他们传开的真理。有许多人将诚心研究圣灵。寻找真理，有如以前的人一般；於是他们看出圣经中的真理。但他们本身，没有亲身体会这些警告的信息起初被传开的经历。有些人由於缺少这种经验，便不能赏识那成为我们的陆标，和使我们成为特殊子民的真理。他们没有正确的使用圣经，於是凭空臆造许多错误的道理。没错，他们引用了许多经文，并教导众多真理；但真理却混上假道，导致错误的结论……。

    撒但正不遗余力的工作，以便令那些自称相信现代真理的人，重演犹太民族的历史。犹太人手上有旧约圣经，并自以为精通其中的要旨。但他们犯了一个重大的错误。他们将基督从天驾云荣耀复临的预言，误认为她的第一次降临。由於她没有按照他们所期待的样式来到世上，於是拒绝了他。……

    同时撒但也正在夜以继日的工作，在今日削弱上帝子民的信心。有人正等待机会，接受一切新兴的道理。但以理和启示录的预言为人所曲解……然而这些信息，如被接受和加以回应，便能使人作好准备，在上帝的大日站立得稳。倘若我们查考圣经，以求证上帝籍著她仆人给与世人的真理。我们将会传讲第一、二、和第三位天使的信息。

    有些预言尚待应验是一件事实。那些蓄意在预言中寻求新亮光，但却开始离弃上帝已赐下真光的人，继续不断的作出错误的工作。启示录第十四章的信息，是世人所要接受的考验；它们是永远的福音，并要传到地极。一一《怀氏文稿》32,1896年（《公开文件》卷十七，原文第12──15面）。

《今日偕主行》，校对中...


怀著

《黎明的灵修》
四月廿三日　你们当因我的责备回转

    你们当因我的责备回转；我要将我的灵浇灌你们，将我的话指示你们。（箴1:23）

    存心高傲的人，竭力想赚取救恩；但我们进入天国的名义与资格，全在乎基督的义。除非人先觉悟自己的软弱，除净一切自满之念，并顺服上帝的管理，上帝在拯救人类的工作上就不能作什么。惟有这样，他才能领受上帝等待着要赐给他的恩赐。上帝决不留下一样好处不给那自觉缺乏的人。他可以无限制地向那藏有一切丰盛的主领受恩惠。《历代愿望》

    你们既是属乎肉体，又有罪恶，“尚且知道拿好东西给儿，何况天父，岂不更将圣灵给求他的人么？”圣灵──他自己的代表──是一切恩赐当中最大的恩赐。一切的“好东西”都包含在基中。即使是创造主自己也不能给我们比这更伟大更佳美的恩赐了。当我们祈救主怜悯我们的困难，藉他的圣灵引导我们时，他永远不会拒绝我们的祷告。《山边宝训》

    你岂不应该毫不迟疑地立即使你自己与上帝建立起正当的关系来么？你岂不愿意说：“我愿将我的心志献给耶稣，我现在就要这样作，”并且从此刻开始就完全站在这边么？无须顾及习俗，和食欲与情欲的强烈的喧扰。…你因坚定地将自己的意志服在主这一边，就必导引每一分情绪于基督的旨意之中。于是，你会发觉你的脚是站在稳固的磐石之上。有些时候，你须用全部的意志力来加以持守，但这仍然是上帝在为你工作，等你经过了陶冶的程序之后，就将成为贵重的器皿了。《告青年书》


怀著

《黎明的灵修》
四月廿四日　留心听我的话

    众子啊，现在要听从我，留心听我口中的话。你的心，不可偏向淫妇的道，不要入她的迷途。（箴7:24,25）

    我们的救主以救拔沉沦的人为乐事。为此，他竟不以性命为念，忍受了十字架的苦难，轻看羞辱。照样，天使也经常为他人的幸福而效劳。这乃是他们的喜乐。自私之心所视为卑贱的劳役，就是为那班困苦的，在品行与身份各方面不如自己的人服务；这乃是无罪的天使所从事的工作。基督克己牺牲的爱心，乃是弥漫天庭的精神，也就是天庭福乐的本质。基督的门徒必须具有这种精神，也必须从事这种性质的工作。

    若有基督的爱怀藏心中，就如芬芳之气，无法隐藏。凡与我们交接的人，都必感受到这种圣洁的影响。基督的灵在人心里，有如旱地甘泉，流泽所及，足以复苏人的精神，使一切行将沉沦的人，都切望畅饮生命之水。《幸福的阶梯》

    世人的意志若没有外来的援助，就必没有抗拒和克服邪恶的真正能力。心灵的防护全然崩溃，人便毫无抵御罪恶之保障。一旦拒绝了上帝圣言和他圣灵的约束，我们就不知人的沉沦将伊于胡底。《服务真诠》

    我们若要向基督学习，就必须象使徒们在圣灵沛降他们身上时一样恳切地祈祷。我们须受上帝圣灵的洗礼。我们若不顺从上帝的圣言，则连一个钟头的安全也就没有了。《基督教育原理》


怀著

《黎明的灵修》
四月廿五日　远避罪恶

    不可行恶人的路，不要走坏人的道。要躲避不可经过，要转身而去。（箴4:14,15)

    应谨慎交游，以免所交密友的榜样，你若效学它的话，可能是不安全的；因这种友谊的结果乃是诱我们远离上帝，使我们不忠心，不喜爱真理。你与没有宗教经验的朋友交往是绝对危险的。…你应将永恒的大事作你最先思考的问题。再没有什么事物，比较与一般浮薄粗疏，常作属世之虚谈的人交往，在思想方面更能发挥其阴毒而危险的影响力，更能有效地从心中驱除一切严肃的观念，以及上帝之灵的感动的了。这班人在其他方面愈是可羡慕的，他们作朋友的影响力就愈加危险，因为他们藉着许多可爱的特点，掩饰了他们没有宗教信仰的人生。《教会证言》卷三

    基督徒往往象以色列人一样，为要得不敬虔之辈的友谊，就甘受世俗之人的影响，依着世人的思想原则和风俗习惯行事；但他们终久必要发现这些口头上的朋友乃是最危险的仇敌。圣经明明教训我们: 上帝的百姓和世人之间是不能协调的。…撒但常藉着不敬虔的人，在假装的友谊之下工作，来引诱上帝的百姓，使他们陷于罪恶之中，使他们与上帝隔绝；及至他们离开了他们的保障之后，他就引领他的使者转过来反对他们，设法把他们消灭。《先祖与先知》


怀著

《黎明的灵修》
四月廿六日　奋起醒起

    我的上帝我的主啊！求祢奋兴醒起，判清我的事，伸明我的冤。（诗35:23）

    我们若想避免灵性上的病态的经验，就当毫不迟疑认真地恐惧战兢，作成我们得救的工夫。有许多人还未显出确实的凭据，证明他们仍忠于受浸时所立的约。他们由于拘泥形式，又由于属世的野心，骄傲，和自矜自爱的心理所影响，往日的热忱业已冷淡了。他们的情绪偶尔也会被激动起来，但他们总不是掉在磐石──基督耶稣──之上。他们也没有心碎地到上帝面前来悔改认罪。凡心里经历真实悔改的人，必将在他们的生活上显出圣灵所结的果子来。啊！但愿那些灵性软弱的人都能体悟到：永远的生命只能赐与那班已经脱离世上从情欲来的败坏，而与上帝的性情有分的人！

    惟有基督的大能，才能造成一切盼望与他在天国享受新生命之人，必须经验的心意的改变。《教会证言》卷二

    有一种毫无目标与宗旨的喧嚣的狂热，它是没有知识根据的，其盲目活动的结果只是破坏而已。这并不是基督化的热诚。基督化的热诚是顺服原则的控制，而不是或作或辍的。它是恳切，深远，而强有力的，并贯彻于整个灵命中，激起道德敏感的运用。生灵的救赎和关乎上帝之国的利益，乃是最崇高，最重要的事务。还有什么目的的比拯救生灵与荣耀上帝需要更大热诚的呢？《教会证言》卷二


怀著

《黎明的灵修》
四月廿八日　要舍弃愚蒙

    你们愚蒙人，要舍弃愚蒙，就得存活；并要走光明的道。（箴9:6）

    永恒的岁月在我们面前展开了。幔子行将揭起。居于如此严肃而责任綦重之地位的我们，现在所作的是什么，所想的是什么，竟仍然如此贪图安逸，而一任我们四围的许多生灵自生自灭么？我们的心是否已经变得刚硬无情了呢？抑或我们感觉不到我们有为别人得救所应作的工夫呢？弟兄们哪！你们是否属于那种有眼不能看，有耳不能听的人呢？上帝将他的旨意指示你们岂是徒然的么？他接二连三地给你们传来的警告又岂是徒然的么？你们是否相信永恒真理所宣布的关于将要临到世上的事，你们是否相信上帝的审判将要临到众人身上，而你们岂能仍然坐享安逸，懒惰疏忽，贪爱宴乐呢？

    现在不是上帝子民贪恋世俗或在世上积聚财物的时候了。在不久的将来，犹如初期的门徒一样，我们将被迫在荒芜隐僻之处寻求安身之所。正如耶路撒冷被罗马军队围困乃当时在犹太地之基督徒逃命的征兆，照样我们本国（译者注：指美国）擅自专权颁令强迫遵守罗马教（译者注：即今之天主教）所定的伪安息日，也该作为我们的警告。在那时我们就当逃离各大城市，并当准备离开各小城镇，逃往山间隐僻的避难所去。而现在，我们与其在地上寻求高贵的住宅，倒不如准备迁移到一个更美的家乡，就是天上的家乡去罢！《教会证言》卷五


怀著

《黎明的灵修》
四月廿九日　要逃避这些事

    但你这属上帝的人，要逃避这些事，追求公义，敬虔，信心，爱心，忍耐，温柔。（提前6:11）

    我们的光阴是短促的。我们涉世为人也只此一遭。所以我们在有生之日，总要勉从事，莫辜负这一生。我们所要做的工作，并不需要什么丰足的财物，社会的高位，或伟大的才干。只要有仁爱牺牲的精神和坚定不移的宗旨就够了。一盏灯虽然渺小，只要长明不灭，就足以点烯许多别的灯。看上去我们的影响范围虽然狭小，我们的才能虽然有限，我们的机会虽然稀少，我们的学识虽然浅薄；但只要我们能在自己的家庭中善用时机的话，那么，我们仍然可能成就美好的大事。如果我们开启心灵和家庭的门户，领受那神圣的生命之原理，我们就能成为流布生命之力的能渠。从我们家里将流出含有医治之能的溪水，使现今一般荒芜贫瘠之地，呈现生命，美丽，和丰腴的景象来。《服务真诠》

    有许多自称为基督徒的，不过是道德学家而已。他们拒绝了那唯一能使他们彰显基督于世人之前而增荣他的恩赐。圣灵的工作在他们看来是一种奇异的工作。他们不是行“道”的人。那区别与基督全而为一之人以及与世界合而为一之人的属天原则，在他们身上几乎已无从辨识了。自称跟从基督的人，现在不再是一种特别而与众不同的人物了。两者之间已经是泾渭不分了。…基督的义绝不会掩蔽心中所怀藏的一点罪孽。…审判是要根据动机，以断定其每一行为的。惟有与上帝律法的原则相符的事，在审判的时候才能站立得住。《天路》

《今日的生活》
四月四日 有了虔敬，必要加上爱弟兄，爱众人的心

    但你这属上帝的人……追求公义、敬虔、信心、爱心、忍耐、温柔。提前6:11

    我们若有了敬虔的恩赐，就必与上天取得亲密而直接的联系。我们若反映出耶稣的形象，证明我们是至高者的儿女，那么耶稣必作我们家里的贵宾，也是家中的一分子。家里有宗教信仰原是一件美事。若主是与我们同住，我们就会觉得自己是基督天家的一分子。我们必自觉有天使察看我们，因而态度就非常温柔而忍耐。我们培养礼貌和敬虔就为的是使自己配得进入天庭。……

    以诺与上帝同行，在人生各方面他都尊荣了上帝。无论在家庭里，在业务上，他都先自省察：“这事能蒙上帝悦纳么？”因他时常思念上帝并顺从他的指导，他的品格就发生变化成为一个敬虔的人，所作的也都能蒙主的喜悦。进一步勉励我们有了虔敬，又要加上爱弟兄的心。啊！我们是多么的需要走这一步路，用这恩赐来增益我们的品格。……我们应该爱别的人如同基督爱我们一样。天国的主宰准确的估计了人的价值。若是在地上的家庭里不仁慈的，他就不配进入天上的家庭。他若固执己见，不拘得罪了谁，就是到天国他也不会满意的，除非他在那里统管理一切。基督的爱必须管辖我们的心。……你要以忧伤痛悔的心去寻求上帝，就必对你的弟兄生出慈怜之念。你也就准备好，有了爱弟兄的心，可以加上爱众人的心。……

    这样作就使得天国更加与我们相近了。在这工作上我们要享受上帝所赐甘美的宁静和安慰。如此行就使我们进入了天国的环境中。《评论与通讯》1888年2月21日


怀著

《黎明的灵修》
四月卅日　要持定训诲

    要持定训诲，不可放松，必当谨守，因为它是你的生命。（箴4:13）

    你们拥有永生上帝的圣言，只要祈求就必得着圣灵的恩赐，使他的圣言对于信从的人显出能力来。圣灵的任务乃要引导人明白一切的真理。当你全心全意依靠永生上帝的圣言之时，与他交往的通路就毫无阻碍了。在圣灵引导之下深切而诚恳地研究圣经，必使你获得鹇的吗哪，而且这同一位圣灵必使这吗哪生出效力来。青年为人要达到高尚圣洁的意向所作锻炼心志的努力必得着报赏。凡在这方面恒切努力，殚精竭虑以求明白上帝圣言的人，乃是已经预备好可以和上帝同工的了。

    为世人所认可作教师之人当中，有些是不能蒙上帝嘉许为安全无虞之师表的。这班人将圣经弃置一边，而推荐无神论者的著作，好象这些著作已包罗其应该交织于品格中的意见和感想似的。播撒这样的种子你能揸望将来有什么收获呢？在研究这些可憎厌的著作时，教员与学生的思想都一齐败坏了，而仇敌就撒下了他的稗子。这是必然的。因为就饮于一个不洁净的泉源，必有毒素侵入体内。而没有经验的青年人因为作这样的研究，便引导他们的思潮进入一种足予敬虔心意以致命打击的通渠之中。…人的心灵除非有神圣的领导，就不能得着安全。有了这样的领导之后，就必蒙指引得以明白这切的真理了。《教会证言》卷六


怀著

《黎明的灵修》
四月五日　你来，我必教导你

    众弟子啊！你们当来听我的话，我要将敬畏耶和华的道，教训你们。（诗34:11）

    圣灵启明我们的黑暗，开导我们的愚蒙，且了解并帮助我们诸般的需要。但我们的心志必须时常钦慕上帝。倘若纵任冷漠无情与倾向世俗的观念侵入心中，我们便没有心情去祷告，也没有勇气去抬起头来仰望他，就是一切能力和智慧之泉源的那一位了。所以，我亲爱的弟兄姊妹，你们要“无忿怒，无争论，举起圣洁的手，”不住地祷告。竭力将你的要求禀呈于施恩宝座前，并时时刻刻依赖上帝。为基督而作的服务将调整你与同胞间的一切关系，使你的人生满结善果。

    但愿无人以为自私自利，自矜自重，以及自放自纵是与基督的精神相合的。在第一位真实悔改之男女的身上，我们皆有无法估计的责任。属世的准则和方法绝不是天上大君的儿女所采用的。…

    为攻克己身，为获得圣洁和天国的难苦的奋斗，乃是一场终身的奋斗。在这种战斗中不能退伍；必须恒切不息地努力。必须以无敌的精力去培养基督化的廉正，并以始终不渝的坚定的宗旨予以维持。一种真实宗教的经验必不断地发展并强化。不停的前进，对于上帝圣言的知识和能力不住的增进，乃是与上帝有了活泼的联合所必然产生的结果。圣洁之爱的光辉必愈照愈明，直到日午。《教会证言》卷五


怀著

《黎明的灵修》
四月六日 当依靠耶和华

    你当依靠耶和华而行善，住在地上，以他的信实为粮。（诗37:3）

    我们务须少仗恃自己所能作的，多信靠主为我们并藉着我们所能成就的。你们所从事的并不是自己的工作；你们作的乃是上帝的圣工。当将你的意愿和道路捐弃给他。不可为自己保留一点，不可与自我作丝毫的妥协。要亲自体会到在基督里所有的自由。

    单是每安息日听讲道，单是一遍一遍地读圣经，或一节一节地讲解，除非我们将圣经的真理融合于个人的生活经历中，则无论对于自己和听的人都毫无益处。悟性，意志，感情，都必须降服于上帝之道的约束之下。然后，藉着圣灵的运行，这道的律例就必成为人生的正则。当你们求主帮助之时，因相信你们必得到他的福惠，就能尊荣你们的救主。一切力量和智慧都是属于我们的，只要我们祈求就是了。

    你们当时刻行在上帝的光中，昼夜默念他的圣德。如此，你们就能见到他的荣美，并在他的良善中喜乐了。你们的心必因感知他的爱而火热起来。你们必蒙超拔，象有永恒的膀臂把你们托起来一样。藉着上帝所赐的能力和亮光，你们所领悟所成就的，必远胜于从前你们所认为可能企及的。《服务真诠》

    耶稣并不是召呼我们去跟从他，然后又把我们撇下。我们若一生都顺从他，为他服务，就永不至于处在上帝没有预先安排的境遇中。《传道良助》

《今日的生活》
六月十三日 善心与善行

    你当依靠耶和华而行善；住在地上，以他的信实为粮。诗37:3

    真实的幸福，只有从善心与善行中才能寻到。纯洁而高尚的快乐必临到那忠于职守之人。

    基督已将服务的工作交给了众人。他是荣耀的王。然而他却宣称：“人子来不是要受人的服事，乃是要服事人。”他是天国的大君，却甘愿降到世上来，完成他父所托付他的使命。他使劳动成为高尚的事。为着给我们留下勤勉的榜样，他曾亲手从事木工。自最年幼的时候起，他就分担了家庭生活费用的一部分责任。他认明自己是家庭中的一分子，而欣然负起他所应承的义务。

    儿童和青年应该乐于为父母分忧减劳，对家庭要表现出无私的关怀。当他们欣然承担分内之责时，就是训练他们去肩负艰巨的责任，作个有为的人。年年从学习中进步，渐渐脱离少年男女粗浅的经验，进而有成年人的稳健坚毅。当他们能够忠诚地达成了家中轻简的任务，这些男孩子和女孩子们就奠定了身体的、道德的和灵性方面的优越的基础了。《青年导报》1901年12月5日

    有钱和有闲，被某些人认为的确是福气；然而那些常常忙碌的，每天高高兴兴地去工作的人，却是最快乐、最健康的人。由适宜的劳动所产生有利于健康的疲倦，保证他们享受酣眠之益。命定人类为日用的饮食必须劳碌，以及将来要获得幸福和荣耀的应许，两者皆自一个宝座而来，并且两者皆是福气。《节制与圣道卫生》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
四月七日　要休息，要知道我是上帝

    你们要休息，要知道我是上帝；我必在外邦中被尊崇，在遍地上也被尊崇。（诗46:10）

    这位毕生专为他人的幸福而劳碌的救主，也发觉必须将这些为世人的需要而毫无间歇的活动与接触暂时置诸一旁，稍事隐息，继续与他的父亲交往。当那些围住他的群众散去之后，他就到山上去，单独与上帝同在，全心切意为那些困苦贫乏有罪的人祈求。…凡是受上帝训练的人，都需要这种谧静的时间，与自己的心，与自然及上帝相交往。在他们里面须显示一种与世人及其风俗习惯迥不相同的生活；在追求明白上帝的旨意方面，他们也需有一种个人的经验。我们必须倾听他对我们个人的心灵说话。

    当其他的声音止息了，我们安静地侍立在他的面前时，由于我们心灵的宁静，上帝的声音就更加清晰了。他吩咐我们说：“你们要体重，（译者注：“休息”一词英文圣经译作“安息”。）要知道我是上帝。”这是作上帝一切工夫最有效的准备。在忙碌的人群中，在生活窘迫的积极活动中，凡能如此振奋的人，就必有一种光明和平的气氛围绕着他。他的体力和智力双方都必得着新的增补。他的人生必散发出馨香之气，并显示出神圣之能，足以深达人心。《服务真诠》

    在这种狂热的忙乱之中，上帝正在说话。他吩咐我们离开这一切去与他交往。…我们的需要，并不是在他面前作瞬息的逗留，而是要亲自与基督接触，与他同坐交谈。《教育论》第251-252面


怀著

《黎明的灵修》
四月九日　敬拜上帝

    你们要尊崇耶和华我们的上帝，在他的圣山下拜；因为耶和华我们的上帝本为圣。（诗99:9）

    人与上天交通，不在乎找到一座圣山，或是一所圣殿。宗教是不限于外表的形式和仪节的。惟有从上帝那里来的宗教，才是领人到上帝那里去的宗教。我们事奉上帝，若要事奉得对，就须从圣灵而生。这才足以清洁我们的心，更新我们的灵，并赐给我们新的能力，来认识上帝，并爱上帝。这种宗教，能使我们有甘愿顺从他一切诫命的心。这才是真正的敬拜；是圣灵运行的果效。每一个诚恳的祈祷，都靠圣灵而作，这种祈祷才是上帝所悦纳的。无论何处有人寻求上帝，那里就显明有圣灵在运行，上帝也要向这人显示他自己。原来上帝正在寻找这样敬拜他的人。他等待着要接纳他们，使他们成为他的儿女。《历代愿望》

    我们的崇拜聚会理应是神圣宝贵的时机，…切莫容许非基督徒的气味与不仁爱的精神进入其中；因为我们聚集在一堂，岂不是要向主乞求恩典和饶怒么？而且救主曾清清楚楚地说过：“你们怎样论断人，也必怎样被论断。…”谁能站　在上帝面前辩称自己具有完美的品格，和无瑕疵的生活呢？…

    我们的聚会应当饶有兴趣，应当洋溢着天庭的气氛。不可只为分占时间而作冗长枯燥的演讲及泥于形式的祷告。大家应当事前准备好，可以立时进行秘书所担任的节目，及至任务完毕，就当散会。…这才是献给上帝能蒙悦纳的敬拜。《教会证言》卷五


怀著

《黎明的灵修》
五月一日　我们都走迷了路

    我们都如羊走迷，各人偏行己路；耶和华使我们众人的罪孽都归在他身上。（赛53:6）

    无论你有什么挂虑和试探，尽可以将你的衷曲向主陈诉。你的精神必受到鼓励而能坚持下去。门路将为你而敞开，使你脱出困窘和艰难的罗网。你越觉悟自己的软弱无力，就越可藉着主的力量而刚强起来。你的担子越重，就必因将它卸给那位重担的背负者，而得到的安息之福也越大。环境或许会使朋友隔绝；汪洋大海的滔滔白浪，或许会在你我之间翻腾。但是没有任何环境，任何距离，能使我们与救主隔开。我们无论到什么地方去，他总是在我们的右边，挽扶我们，维护我们，供应我们，鼓舞我们。基督对于他所救赎之人的爱，比母亲对孩子的爱尤大。我们有权安息在他的爱里；并说: “我要信靠他；因他已为我舍命。”人的爱会改变；可是基督的爱却永不改变。当我们刚向他求助之时，他的手已经伸出来施行拯救了。《服务真诠》

    总不要以为基督离你很远。须知他常在你的身旁。他永在的临格环护着你。…他非但要你摸他的衣服，还希望你时常与他同行同走，心息相通。《服务真诠》


怀著

《黎明的灵修》
五月十日　远除罪孽

    你若将心安正，又向主举手；你手里若有罪孽，就当远远的除掉，也不容非义住在你帐棚之中。（伯11:13,14）

    但愿无人这样自欺：以为上帝本着他的大爱和怜悯，就是连拒绝他恩典的人，他也要拯救。罪之极度可憎性，只有在十字架上所发射出来的亮光中才能作确切的估计。当人们强调上帝是极其仁慈的，总不至于丢弃罪人的时候，请他们的视线集中于髑髅地吧！这就是因为舍此以外，世人别无拯救之方，若没有这样的牺牲，人类便无法脱离罪孽之具有玷污性的权势，恢复与圣者交往，──他们也不可能再行分享属灵的生命，──为此，基督亲自担负了不顺从之人的罪辜，代替罪人受苦。上帝爱子的仁慈，痛苦，与舍生，都见证了罪之可憎性，并说明除非心灵归服基督，就无法逃离罪的权势，也无望享受那更高尚的生命。

    不知悔悟的人，有时为宽怒自己而指着那些自称为基督徒的说：“我的行为，并不比他们差。他们也并不比我克己，并不比我谨慎自守，并不我端庄。他们爱宴乐，好放纵，和我没有什么两样。”这样他们借了别人的过失来掩饰自己对本分的疏忽。但是，别人的罪恶与缺点并不能宽恕任何人；因为主给我们的并非是一个错误的人类的榜样。…慎勿稽延。不要耽误了丢弃罪恶，和靠着耶稣寻求清洁之心的工夫。千千万万的人在此犯了错误，以致遭受了永远的损失。《幸福的阶梯》


怀著

《黎明的灵修》
五月十一日　你们要洗濯，自洁

    你们要洗濯，自洁，从我眼前除掉你们的恶行，要止住作恶。（赛1:16）

    然而有许多蒙基督的优美和天国的荣耀所吸引的人，却畏缩不前，他们不肯履行为使自己获得这一切所必具的条件。有许多奔走大路的人，并不十分满意于自己所行的道。他们渴望解除罪孽的捆绑，却靠着自己的力量去与自己罪恶的习惯相对抗。他们虽望着小路与窄门，可是自私的娱乐，爱世界的心，骄傲，不圣洁的大志，却成了他们与救主之间的障碍。要弃绝他们自己的意志，和他们所爱好所追求的一切，必须作一番牺牲的工夫，而他们对此便踌躇不前，犹豫不决，最后仍废然而返。许多人“想要进去，却是不能。”他们切望向善，亦曾稍作努力；可是他们未作绝对的选择；他们也没有不惜任何代价务求获致的决心。

    我们若想得胜，唯一的希望乃是将自己的意志与上帝的旨意相配合，每日每时都与他合作。我们能顾惜自己而仍能进入上帝的国。若是我们终于达到了圣洁的地步，必是由于放弃了自我的观念，而接受了基督的心为心的缘故。骄傲与自负之心必须钉在十字架上。我们肯不肯付上所必需尝付的代价？我们愿不愿使自己的意志完全与上帝的旨意相谐合？除非我们甘心情愿，上帝败造人的恩典就无从在我们的身上显现出来。《山边宝训》

    凡愿意归顺上帝的人，第一步必要的工作乃是悔改。《先祖与先知》

《主必快来》
一月十八日　更美善更崇高的大道

    你们要洗濯、自洁，从我眼前除掉你们的恶行；要止住作恶，学习行善。赛1:16

    愚昧无知，爱好娱乐和习惯犯罪，败坏了心、灵与身体，使道德上的麻疯症染遍了全世界；一种致命的道德毒瘴正在使成千成万的生灵趋于灭亡。《复临信徒的家庭》第345面

    许多人沉沦在罪恶之中。许多人陷溺于愁苦之内。他们遭受伤痛、穷乏、不信与失望等的压迫。各种各式的疾患，使他们的身心受到伤害。他们渴望为自己的苦难寻得慰藉，而撒但却诱使他们从那导致败坏和死亡的情欲与娱乐中，去追求这样的慰藉。他向他们提供所多玛的苹果，然而这些苹果在他们的嘴唇上却要变成灰烬。《传道论》原文第569面

    有一幅可怖的世界现状之景象显示在我的面前。伤风败俗之事充斥各处。淫乱已成了这个时代的特别罪恶。邪行从来没有象现今这样放肆，高抬着丑恶可憎的头。……今日不法之事充斥各处，已不仅限于那些不信与讥笑真理的人了。若是那样倒也罢了。但事实上并非如此。多少自称信奉基督教的男女都同样的有罪。甚至那些自称仰望主显现的人，竟还不如撒但那样为这件大事作准备。他们并没有洁除自己的污秽。他们服侍自己的情欲已久，以致意念自然而然地趋于不洁，思想也腐败了。要他们的心志专注于纯洁神圣的事，已不可能了，正如无法使尼亚加拉瀑布的水向上逆流一般。……每一位基督徒必须学习如何控制自己的情欲，使之顺从道义的支配。……

    倘若时常放纵情欲、不洁、奸淫、不法以及凶杀等，乃是那些不认识真理。拒绝不受上帝圣言的原则所约束之人中司空见惯的事，那么，凡自称跟从基督而与上帝和天使具有亲密联合的人，就当向他们显示出一条更美善、更崇高的大道来，该是何等重要的事啊！借着自己的贞洁和德操，与放纵兽欲之辈作显著的对比，又是何等重要的事啊！《复临信徒的家庭》第344-346面


怀著

《黎明的灵修》
五月十二日　不要硬着颈项，只要归顺

    现在不要象你们列祖硬着颈项，只要归顺耶和华进入他的圣所，就是永远成圣的居所；又要事奉耶和华你们的上帝，好使他的烈怒转离你们。（代下30:8）

    如果那些隐藏并辩护自己过失的人，能见到撒但是怎样因他们而欢喜雀跃，并拿他们的行为来讥讽基督和圣天使，他们就急忙要承认并丢弃自己的罪了。撒但利用人品格中的缺点来管制人的整个思想，同时他也知道只要人保留这些缺点，他就必能成功。因此他现今正在时刻设法，用他最狠毒的诡计来迷惑基督的门徒，这些诡计是他们自己所胜不过的。但耶稣却用他受伤的双手和带着伤痕的身体为他们代求；并向一切愿意跟从他的人宣布说：“我的恩典够你用的。”…所以任何人都不要以为自己的缺点是无可救药的，因为上帝要赐给他信心和恩典，足可得胜。

    我们现今正处在赎罪的大日中。在古时的预表崇祀中，当大祭司为以色列民进行赎罪的工作时，全体会众必须刻苦己心，认罪悔改，并在上帝面前自卑，以免自己从民众中被剪除。照样，凡要在生命册上保留自己名字的人，也应当趁现今这最后短短的救恩时期，在上帝面前刻苦己心，痛悔己罪，真实悔改。我们必须深刻而诚实地检查自己的心。现今许多自命为基督徒的人所表现轻佻虚浮的精神，必须立刻放弃。罪恶的癖性正在争取上风；凡要胜过这些癖性的人必须经过一番苦斗。《善恶之争》


怀著

《黎明的灵修》
五月十三日　我不再犯罪

    有谁对上帝说：我受了责罚不再犯罪；我所看不明的，求祢指教我；我若作了孽，必不再作？（伯34:31,32）

    你要全心来就耶稣。你要奥悔所犯的罪，向上帝承认，并弃绝一切的罪孽，如此，他的一切应许就都是属于你的了。…将有一日，上帝可怖的忿怒的谴责要宣布出来，反击一切顽梗悖逆的人。这事必在上帝以威严秉公义刑罚那些违犯他律法之人的那日成就。可是你不必列于那班落在上帝忿怒之下的人中。现在仍是他拯救的日子。从髑髅地的十字架上射出来的亮光，至今仍以清明的光线显示耶稣乃是为我们的罪而献上的祭物。当你读到我所罗列在你面前之应许的时候，要记着这些都是言辞所不能形容之慈爱与怜悯的表现。那无穷仁爱的心以无限的同情惦念着罪人。使“我们藉这爱子的血，得蒙救赎，过犯得以赦免。”

    是的，只要相信上帝是你的帮助者。他盼望在人的身上恢复他自己道德的形象。当你以认罪悔改的心去亲近他的时候，他必以怜悯赦宥的心来亲近你。我们所享有的一切都当归功于主。他是我们得救的根源。《教会证言》卷五

    你既决意献身给上帝，现在就当去就近他，求他洗除你的罪，赐给你一颗新的心。要确信他必成全这事，因为他已经如此应许了。这乃是耶稣在世时所赐的教训：上帝所应许给我们的恩赐，我们必须相信是可以得着的，那恩赐便是我们的了。《幸福的阶梯》


怀著

《黎明的灵修》
五月十四日　雅各的悔改

    与天使较力并且得胜，哭泣恳求，在伯特利遇见耶和华；耶和华万军之上帝在那里晓谕我们以色列人；耶和华是他可记念的名。（何12:4,5）

    雅各“与天使较力并且得胜。”藉着自卑，痛悔，和献身，这个有罪并犯错的人竟胜过了天上的君王。他曾用发拦的手紧紧地握住上帝的应许，而无穷慈爱的主总不忍拒绝罪人的恳求。…

    然而雅各的历史却保证上帝决不会丢弃那些陷在罪中，而后来仍以真诚的悔改归向他的人。雅各曾因献身并笃信上帝，而得到他原想靠自己力量所不能得到的胜利。上帝这样教训他的仆人，使他知道惟有藉着神圣的权能和恩典，他才能得到所渴望的福分。那些住在末世代的人也要如此。当危险环绕着他们，绝望压在他们心灵上的时候，他们必须单单依靠救赎的大功。我们靠自己不能作什么。在我们软弱不配的景况中，我们必须依靠被钉死而复活的救主的功劳。当人这样行的时候就决不至灭亡。我们一切的愆尤过犯都摆列在无穷的主眼前。那记录完全无缺，我们的罪过没有一件被漏掉了。但那古时垂听他仆人呼求的主，也必答应信心的祈祷，赦免我们的罪过。他既已应许，就必成就。

    雅各之所以得胜，是因了他有恒忍和坚决的心。他的经验说明了恒切祷告的力量。现在我们要学习这得胜的祷告和坚固的信心的教训。《先祖与先知》


怀著

《黎明的灵修》
五月十五日　以斯拉的悔改

    （以斯拉）说：我的上帝啊！我抱愧蒙羞不敢向我上帝仰面；因为我们的罪孽灭顶，我们的罪恶滔天。（拉9:6)

    以斯拉和他的同伴为了阴险地隐伏于主圣工的中枢之内的罪恶而忧伤，遂产生了悔改之心。许多曾经犯罪的人也深深受了感动。…他们便部分地开始发觉罪的极其可憎性，而上帝是如何地厌恶罪孽。他们看出了从西乃山上所颁布之律法的神圣性，就有许多人因想起自己所犯的罪而惶恐战兢起来。…这便是一种非凡的悔改经验的开端。于是以斯拉和他的同伴以无限的忍耐与机敏，仔细顾虑到每一有关系之人的权利福惠，企图引领以色列中悔改的人归回正路上去。此外的最重要的，以斯拉原是一位教授律法者；而且当他亲自仔细研究每个人的案情时，他竭力要使民众认识这律法的神圣性，以及因顺从律法所能获得的福惠。…

    当今的世界，撒但正企图利用种种方法弄瞎世人的眼目，使之看不出上帝律法之要求的重要性，故此需要一班能使多人“因上帝命令战兢”的人。也需要一班真实的改革家，来向犯罪的人们指出那位伟大的立法者，并教训他们明白“耶和华的律法全备，能苏醒人心。”

    所需要的是最能讲解圣经的人，就是那班一言一行都高举耶和华律法的人；那班竭力追求坚固信仰的人。哦，多么需要一班能激发人心使之敬爱圣经的教师啊！《先知与君王》


怀著

《黎明的灵修》
五月十六日　尼希米的悔改

    在一切临到我们的事上，祢却是公义的；因祢所行的是诚实，我们所作的是邪恶。（尼9:33)

    尼希米的心中不胜忧愁，甚至不进饮食，他“哭泣悲哀几日，…禁食。”他在忧伤中转向那位神圣的帮助者。…他忠诚地承认自己的罪和他百姓的罪。他恳求上帝要在各方面维护以色列人，恢复他们的勇气与力量，并帮助他们建立犹大的荒废之处。尼希米在祈祷之时，他的信心和勇气便逐渐增强。他的口中也充满了圣洁的辩辞。…

    尼希米在他困乏之时的祷告方式，乃是基督徒在某种环境下，不便以其他方式祷告之时所能采用的办法。为生活奔波劳碌，几乎被困惑所压倒的人，尽可以向上帝献上祈祷，求他赐与神圣的引导。在海上在陆地上的旅客遭逢极大的危险时，也可以如此将自己交托于上天的保佑。当困难与危险猝然临头时，心灵尽可以呼求那位保证自己必随时听允他忠实信徒之祈求的主。

    不论在任何境遇之中，在各种情况之下，被痛苦与患难所压伤的心灵，被试探所猛烈攻击的人，都可以在那守约之上帝永远可靠的慈爱与能力中寻得保证，帮助，与救援。…

    这种聪明的预虑和坚决的行动之榜样，应当作为所有基督徒的教训。上帝的儿女不但要凭着信心祈求，同时也要殷勤而谨慎地工作。《先知与君王》


怀著

《黎明的灵修》
五月十七日　大卫的悔改

    因有无数的祸∶围困我，我的罪孽追上了我使我不能昂首，这罪孽比我的头发还多，我就必寒胆战。耶和华啊! 求祢开恩搭救我；耶和华啊! 求祢速速帮助我。（诗40:12,13）

    在以后的各世代中，许多不信上帝的人们要指着大卫的品格的污点，得意地嘲笑说：“这就是合上帝心意的人！”…但大卫的历史，事实上并不能为罪恶张目。他之称为合上帝心意的人，乃是在他遵行上帝旨意的时候。当他犯了罪时，情形就不是如此了，直到他悔改归向耶和华为止。…大卫虽然悔改了他的罪，并蒙了耶和华的赦免和悦纳，但他自己所撒的种子，已经为他结出可悲的果子来。上帝降在他身上和他全家的刑罚，证明上帝是多么憎恶这罪了。…

    上帝的旨意是要以大卫失足的历史作一个警告，来警惕凡蒙他特别赐福和恩待的人，万不可自觉安全而忽略儆醒祈祷。凡虚心领受上帝教训的人，都当领略这旨意。自古以来，已有千万人从此看出自己易受撒但试探的危险。…大卫的悔改是真诚而深切的。他没有企图文饰自己的罪过，没有希望逃脱该受的刑罚，这是他的祷告所表现的精神。但是他看出，得罪上帝的过犯是何等的可憎；并看出自己心灵受了污秽；他深深厌恶自己的罪。他的祷告不单是祈求赦罪的恩典，同时也求心灵的清洁。《先祖与先知》


怀著

《黎明的灵修》
五月十七日　大卫的悔改

    因有无数的祸∶围困我，我的罪孽追上了我使我不能昂首，这罪孽比我的头发还多，我就必寒胆战。耶和华啊! 求祢开恩搭救我；耶和华啊! 求祢速速帮助我。（诗40:12,13）

    在以后的各世代中，许多不信上帝的人们要指着大卫的品格的污点，得意地嘲笑说：“这就是合上帝心意的人！”…但大卫的历史，事实上并不能为罪恶张目。他之称为合上帝心意的人，乃是在他遵行上帝旨意的时候。当他犯了罪时，情形就不是如此了，直到他悔改归向耶和华为止。…大卫虽然悔改了他的罪，并蒙了耶和华的赦免和悦纳，但他自己所撒的种子，已经为他结出可悲的果子来。上帝降在他身上和他全家的刑罚，证明上帝是多么憎恶这罪了。…

    上帝的旨意是要以大卫失足的历史作一个警告，来警惕凡蒙他特别赐福和恩待的人，万不可自觉安全而忽略儆醒祈祷。凡虚心领受上帝教训的人，都当领略这旨意。自古以来，已有千万人从此看出自己易受撒但试探的危险。…大卫的悔改是真诚而深切的。他没有企图文饰自己的罪过，没有希望逃脱该受的刑罚，这是他的祷告所表现的精神。但是他看出，得罪上帝的过犯是何等的可憎；并看出自己心灵受了污秽；他深深厌恶自己的罪。他的祷告不单是祈求赦罪的恩典，同时也求心灵的清洁。《先祖与先知》

《开朗的宗教》
二月四日 上帝喜欢我们寻求救主

    “耶和华啊，求祢开恩搭救我！耶和华啊，求祢速速帮助我！”诗40:13

    救主切望在全世界的人类身上显示祂的恩典，并印证祂的品德。这世界是祂用自己的宝血买来的产业；所以祂渴望使人自由、纯全、并圣洁。虽然有撒但尽力拦阻这个目的完成，但藉着祂为世人所流的血，我们必能获得多次的胜利，归荣耀给上帝和羔羊。基督在未得到完全的胜利之前是决不满意的，到那时，“祂必看见自己劳苦的功效，便心满意足。”（赛53:11）（八）

    失望的人阿，纵使你作过恶事，还是鼓起勇气吧！不要怀疑上帝“或者“会宽恕你的过犯，而让你来到祂的面前。祂已首先向你作了表示。当你还在背叛祂的时候，祂已出来寻找你了。祂本着牧人仁慈的心肠，撇下了那九十九只，去到旷野寻找那失落的一只。祂以慈爱的膀臂怀抱每一只受过创伤而行将沦亡的生灵，并欢欢喜喜地将他带回到那安稳的羊圈。（九）


怀著

《黎明的灵修》
五月十八日　所罗门的悔改

    后来我察看我手所经营的一切事，和我劳碌所成的功；谁知都是虚空，都是捕风，在日光之下毫无益处。（传2:11）

    似乎从梦中醒来，…所罗门敏锐的良知开始察觉出自己的愚行的真情。心灵受了惩戒，心智与身体都衰弱了，他疲倦而又干渴地转离这属世的已经破裂的池子，要再度就饮于生命之泉。痛苦的熬炼已经在他的身上达成了任务。他忧虑已久，惟恐自己因无力转离愚妄而至堕落到全然败坏的地步；幸而在所传给他的信息中他发现了一线希望。上帝并没有全然撇弃他，却准备随时拯救他脱离那无力自拔的，比坟墓更残忍的捆绑。《先知与君王》

    所罗门的一生，不仅对于青年，就连那些成年的人，以及那班走向人生的下坡路，面对着衔山西下之夕阳的人，都充满了警告。我们看见也听见关于一般青年人的不坚贞，──就是说青年人徘徊于是非之间，结果他们被情欲之洪流所胜。在年龄较长的人身上，我们并不预期有如此不稳固不忠心的现象发生；却希望在品格上要坚定，使原则根深蒂固。而事实却并非时常如此。…从这样的例证，我们应该明白：青年人和老年人唯一的安全端赖乎儆醒祈祷。人的安全并不在乎崇高的地位和优越的权利。…凡领受所罗门背道经历之警戒的人，必远避那制胜他的罪孽。惟有履行上天的要求，才能保守人不致背离真道。《先知与君王》

《得胜的基督》
6月1日　兴盛有时导致灵性的堕落

    后来，我察看我手所经营的一切事和我劳碌所成的功。谁知都是虚空，都是捕风；在日光之下毫无益处。传2:11。

    所罗门是箴言这本书的作者，但后来，他的智慧却混合着无用的糠秕。糠秕从何而来？在这么一段充满荣耀的前景中，所罗门的历史有了改变。他没有继续保持他的纯洁和忠于上帝。他突破上帝所砌用以拦阻祂百姓陷入拜偶像之风的墙垣。耶和华从万民中特选以色列族，作为真理的保管者，以便传给世人。但所罗门醉心政治的权势，他鼓励与异教国家结盟。……

    所罗门在位的早期，有示巴女王来朝见他。她是为了要亲自眼见和耳听他的智慧而来，在听了之后，她说人所告诉她的，只是事实的一半。但他的智慧和绝对公平的统治改变了。这位认识上帝和真理的王，竟然不惜耗费臣资，来取悦他不敬虔的妻子。他为她们建设奢侈的花园。上帝的金钱本是神圣的，并应按上帝的指示，用来帮助国中的贫民，却被这位君王所挪用，来建设他野心勃勃的工程。那些金钱的本来用途被改变了……那些穷无立锥之地的国民，并没有被按照上帝所特别指示的，得到居所、食物和遮身之衣。所罗门以穷奢极侈的设施，来取悦他的妻子和荣耀自己。因此，他不但用尽那丰盛的资源，更以苛捐杂税加重穷人的负担。……

    他的道德能力消失了，正如一位瘫痪的人失去体力。他竭力想让光明与黑暗合作，既事奉上帝也事奉玛门。他想自由体验一下狂野放纵。但彼列［撒但的别名］和纯洁不能并立，于是这位君王所采取的路线，为自己带来惩罚。他自动离弃上帝，而上帝的知识也离开了他。……

    凡是负有使用金钱之责任的人，应从所罗门的历史学得一个教训，那些拥有相当资产的人，时常身处危险之境，因为他们认为金钱与地位，会确保他们受人敬重，于是他们不必那么如临深渊，如履薄冰，时时警惕。但自高只不过是个泡沫。所罗门由于误用上帝所赐的才干，便背叛了上帝。当上帝使人兴盛时，他们必须时时提防自己不要追随自己心中的幻想，不然，他们便会离弃他们单纯的信仰，而在宗教上堕落了。──《怀氏文稿》40,1898年。


怀著

《黎明的灵修》
五月十九日　撒该的悔改

    撒该站着，对主说：“主啊！我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”（路19:8）

    撒该因为基督竟肯俯就他这个不配的人，又因他的大爱和谦卑，不禁受宠苦惊，不知所云。随后，为要向他刚才遇到的夫了表示挚爱和忠悃起见，他开口了。他要公然作一个认罪悔改的见证。…撒该还没有见到耶稣之前，已经在具体的行动一，显明了他是一个真正悔改的人。别人还没有控告他，他就先承认自己的罪。他听从了圣灵的责备，实行了上帝在古时赐给以色列，而如今赐给我们的教训。耶和华早就这样说…“你们彼此不可亏负，只要敬畏你们的上帝。”这些话是基督当年隐在云柱中亲口说的；而撒该最先对基督之爱的响应，就是向穷若人表示爱心。…真正的悔改，没有不起革新作用的。基督的公义并不是一件用来掩盖没有承认和没有弃绝之罪过的外衣；它乃是改造品格和控制行动的生活原则。圣洁的意思就是完全归主；就是将心灵和生命完全奉献于天国的真道。…

    如果我们在任何不公正的交易上亏了人，或在经营商业时用了不正当的手段，或诈取了任何人…我们仍应承认自己的罪，并尽所能的予以赔偿。《历代愿望》


怀著

《黎明的灵修》
五月二日　你们是无价被卖的

    耶和华如此说：你们是无价被卖的，也必无银被赎。(赛52:3)

    罪不但使人与上帝隔离，并且在人的心灵中将那认识他的愿望和可能性也加以毁灭了。因犯罪的缘故，整个的人体都受到了扰乱，心志败坏了，想象力污秽了；心灵所有的禀赋全都堕落了。结果纯正的宗教，心灵的圣洁均付阙如。上帝使人悔改的能力没有发生改造品格的作用。心灵既软弱，且因缺少道德能力以制胜，遂被玷污而贬质了。《先知与君王》

    我们必需更清楚地了解: 我们所参与的这场大斗争的利害关系何在。我们也必需更充分地明白圣经真理的价值，以及容许我们的思想受那大欺骗者引诱而远离真理的危险。

    为救赎我们所尝付的无穷的代价，显明了罪乃是极恶之事实。为了罪，整个的人体都受到了搅扰，心志败坏了。想象力污秽了。罪恶已使心灵所有的禀赋全都堕落了。外界的试诱一来，人的内心就和声相应，脚步也就不知不觉地转向恶道了。

    那为我们所呈献的祭物既是完全的，所以我们从罪的污秽中脱身而出，同样也必须是完全的。没有任何恶行是上帝律法所宽宥的；也没有什么不义能逃避它的定罪。福音在道德的标准方面只承认全圣的品格。基督的人生已完全地初中了律法的每一条。《服务真诠》


怀著

《黎明的灵修》
五月廿一日　你所犯的罪都不被记念

    他所犯的一切罪过都不被记念；因所行的义，他必存活。（结18:22）

    当雅各在忧苦之中抓住天使流泪恳求时，天上的使者为要试验他的信心，也曾使他想起自己的罪过来，并想要挣脱他的手。但是雅各总不肯松手。他已深知上帝是慈爱的，他就要依靠上帝的慈怜。他向天使说明他已经痛悔自己的罪，所以恳求上帝的拯救。当他回顾他的一生时，就几乎陷于绝望之中了，但他紧紧地抓住那位天使。…

    上帝的子民在与邪恶的势力作最后挣扎的时候，也必须有这样的阅历。上帝必要试验他们的信心，他们的坚忍，以及他们对于他拯救能力的信赖。撒但必企图要恐吓他们，叫他们以为自己的失败已没有什么希望。…但是他们想起上帝恩典的伟大和自己真诚的悔改，就提出他藉基督向软弱而痛悔的罪人所发的应许。虽然他们的祷告没有立时蒙垂听，他们也不至于丧失信心。他们必要抓住上帝的能力，象雅各抓住天使一般，他们从心灵中所发出的呼求乃是：“祢不给我祝福，我就不容祢去。”…在上帝的子民遭难的时候，也是如此；如果他们在遭受惧怕和痛苦时发现还有未曾承认的罪，他们就必站立不住。…但他们虽然深深感到自己的不配，却没有什么隐瞒的罪过必须承认。因为他们的罪过都已被基督赎罪之血所涂抹，不再记念了。《先祖与先知》


怀著

《黎明的灵修》
五月廿二日　只要承认你的罪孽

    你去向北方宣告说：耶和华说：背道的以色列啊！回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒，这是耶和华说的。只要承认你的罪孽，就是你违背耶和华你的上帝，在各青翠树下向别神东奔西跑，没有听从我的话，这是耶和华说的。（耶3:12,13）

    我们往往因自己不良的行为，所生不愉快的后果忧伤，但这并不是悔改。真正为罪忧伤，乃是圣灵工作的效果。圣灵指出我们曾经辜负了救主，使救主忧伤，因此我们的良心发现，便来到十字架下痛心悔改。我们每犯一次罪，基督就为我们重新受一次创伤；我们既仰望自己所扎伤的主，就因我们那使他受苦的罪而哀恸。这种哀恸，必能使我们弃绝罪恶。

    属世之人也许会说：这种忧伤乃是懦弱；其实，它正是那以坚固的链环，把悔罪的人与无穷的上帝联在一起的力量。这也显明上帝的天使，正在将人因硬心和犯罪而失去的美德带还给人。悔罪之人的眼泪，无非是圣洁的阳光出现之前的雨点。这种忧伤乃是喜乐的先声，而这喜乐，将在人心内成为活的泉源。…我们遇到试炼时，决不可烦恼或发怨言，我们不该任性妄为，或忧虑过度，以致远离基督。我们应当在上帝面前自卑。那凭自己的心意去看事物的人，必看不清上帝的道路。依着我们人类的本性来说：他的道路似乎是黑暗而没有快乐的。但上帝道路是恩慈的道路，终点就是救恩。《历代愿望》


怀著

《黎明的灵修》
五月廿三日　主必医治缠裹我们

    来吧！我们归向耶和华；他撕裂我们也必医治；他打伤我们也必缠裹。（何6:1）

    基督的浸透人全身之爱，乃是一种赋予生机的大能。每一重要部分──头脑，心脏，神经──它都能施以医治。藉此，人身最高的能力都可以被振兴活跃起来。人的心灵便可因而免于罪辜悲愁，免于忧闷烦恼等一切压倒生命之力的重累。谧静与安宁也就随之而来。它将那非世上物质所能淹灭的快乐根植于心灵内，──就是在圣灵之中的快乐，──施与健康，赐与生命的快乐。…人们虽因自己的过错而招致了痛苦，他仍以怜悯之心垂念他们。在他里面他们可以得着帮助。他必为凡信靠他的人施行大事。

    虽然历代以来罪已根深蒂固地控制了人类，虽然藉着虚伪奸诈的手段，撒但已在上帝的圣言上投下了他强解的黑影，使人类怀疑他的善良；可是天父的恩慈和仁爱，仍丰丰足足不断地向世界倾流。只要人们愿意把他们心灵的窗户向天上敞开，以接受神圣的恩赐，那医治的功能就会如洪潮般涌流进来了。《服务真诠》

    耶稣是肉体的医师，同时也是心灵的医师。凡为他所注意到的每一样痛苦，他都关心；对于每一个受苦的人，他都予以解救；他所说的慈爱的话语，含有慰藉人心的万应灵药。没有人能说他曾行过一件神迹，（译者注：此处指耶稣沿在儿童时期，犹未行过神迹。）但是有从他身上发出来的效能，就是爱的医治之能，临到这些患病和受苦之人的身上。他从最小的时候起，就用这种谨慎的方式，为民众工作。《历代愿望》


怀著

《黎明的灵修》
五月廿四　我的子民若寻求我，我必垂听

    这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行；我必从天上垂听，赦免他们的罪，医治他们的地。（代下7:14）

    使徒和先知之中，从来没有一位自称是无罪的。生活与上帝最相近的人，宁愿牺牲生命亦不肯故意犯任何错误的人，曾蒙上帝恩宠赐予神圣亮光和能力的人，都承认自己本来的罪性。他们没有依仗血肉之体，没有自以为义，乃全然靠赖基督的公义。凡仰望基督的人也必如此。…

    我们必须远避一切助长骄傲和自负之心的事物；故此，我们当谨防谄媚与溢美之授受。谄媚阿谀乃是撒但的工作。他分发谄媚犹如他包揽控告与定罪一样。他企图如此去败坏人的心灵。凡恭维人的，乃是被撒但利用来作为他的工具。但愿基督的工人避免任何褒扬他们的话语。要将自我隐于不见的地位。只要单单高举基督。但愿众目转瞩，各人从心底将赞美归给那“爱我们，用自己的血使我们脱离罪恶”的耶稣。

    以敬畏主为念的人生，绝对不是一种愁苦幽暗的人生。愁容满面，使人生成为一种可悲叹的旅程，乃是由于缺少基督同在之故。凡心里充满自尊自爱之念的人，绝不会感觉到与基督有活泼亲密之联合的必要。…但居住在心灵中的基督乃是喜乐的甘泉。对于一切接受他的人，上帝圣言的主旨便是喜乐。《天路》


怀著

《黎明的灵修》
五月廿六日　基督是稳固的根基

    因为经上说：看哪！我把所拣选所宝贵的房角石，安放在锡安，信靠他的人，必不至于羞愧。（彼前2:6）

    上帝以他无穷的智慧，拣选并亲自安放了这块基石。他称之为“稳固根基”。全世界的人类，尽可以把他们的重担和忧患放在其上；它足能担当一切。他们尽可以放心地在其上进行建造。基督是“试验过的石头”。凡信靠他的人，他总不使他们失望。他已经受了每一种考验。他已忍受了亚当的罪担，和他子子孙孙的罪担；而且得胜了恶者的权势，并且得胜有余。每一个悔改的罪人放在他身上的重担，他都肩负起来了。有罪的人，在基督里得到了拯救。他是稳固的根基，凡依靠他的必有绝对的安全。…对那些相信的人，基督乃是稳固的根基。这些人就是跌在磐石上而且跌碎的人。这说明了归顺基督并相信他的人必有的经验。跌在磐石上而且跌碎，就是放弃自以为义的心，而存着小孩子一般的谦卑来到基督面前，悔改我们的过犯，并且相信他赦罪的爱。照样，我们也因着信心和顺从，以基督为根基，关在其建造。

    犹太人和外邦人和外邦人都可以在这活石上建造。这是唯一的根基，我们可以稳固地造在其上。这石头广大无边，足供人人使用；坚强有力，能负荷负全世界罪担的重量。藉着与活石基督相联合，凡在这根基上建造的人，也就成了活石。许多人想靠自己的努力，来斧削，琢磨，装饰；但因为没有与基督联合，就不能成为活石。《历代愿望》


怀著

《黎明的灵修》
五月廿七日　救恩是出乎上帝的恩典

    因为上帝救众人的恩典，已经显明出来。（多2:11）

    耶稣曾将福杯递给那班自以为“我是富足，已经发了财，一样都不缺”的人，而他们却傲慢地藐视并拒受这慈悲的恩赐。那自命已经完全，并自认是相当的良善，而以自己的情况沾沾自足的人，绝对不会力求分享基督的恩典与公义。骄傲根本不会感觉任何的需要，因而将心门紧闭，拒绝基督以及他来要赐予之无穷的福惠。这等人心中没有耶稣的地位。那在自己的眼中看来是富足尊贵的人，不会凭着信心祈求，并领受上帝所赐的福。他们认为自己已经饱足，故此他们便空手而归。但那班明知无法自救，靠着自己也不能有任何善行的人，他们却珍视基督所赐的帮助。他们便是他所称为虚心的有福之人。

    基督所赦免的人，他先使之悔罪，而圣灵的任务就是要使人知罪。凡心中被上帝使人知罪的圣灵所感动的人，就会看清自己的里头是毫无良善可言的。他们发现一切所作的都有自私和罪恶混淆其间。象那可怜的税吏一般，他们远远地站着，连举目望天也不敢，只是悲呼道：“上帝啊！开恩可怜我这个罪人”。他们也蒙福了。赦罪之恩要赐给悔罪的人，因为基督是“上帝的羔羊，除去世人罪孽的。”…凡觉察自己心灵中极度的贫乏，感悟在自己里面毫无良善的人，只要仰望耶稣，便能寻得公义和能力。《山边宝训》

《黎明的灵修》
九月十二日　自守，敬虔

    因为上帝救众人的恩典，已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守，公义，敬虔度日。(多2:11,12)

    通常举行联谊会，也足以阻碍人在心智或品格上的真发展。滥交冶游，奢移浪费，寻欢取乐，以及放纵等习惯一经养成，便足以贻害终身。在这种消遣娱乐的场合中，父母与师长当竭力供应有益健康而具有生趣的活动。

    圣经对于这事，也如同对其他一切有益于人的事一样，会给我们指明当循的途径。古时在上帝指导之下的子民，生活是简朴的。他们的住处接近自然的中心。他们的儿女都分担父母的辛劳。并研究大自然宝库的一切美丽与奥秘。他们在田野及森林的寂静处，沉思那世代相传并被视为圣托的伟大真理。这种训练造成了强健的人。《教育论》

    公义就是爱，爱就是上帝的光和生命。上帝的公义在基督里具体地表现出来了。我们接受了他，就是接受了公义。公义并非由于冯苦的挣扎，烦重的劳役，或呈献供物和牺牲所能获致的；它乃是白白赐给每一位饥渴慕义，甘愿领受之人的。…

    一如我们需要食物来维持身体的能力，照样，我们需要基督──那自天而降的粮食──来维持我们灵性的生命，并授与力量去作上帝的大工。《山边宝训》

《奇妙的神恩》
一月二日　只赐与罪人

    因为上帝救罪人的恩典，已经显明出来。多2:11

    人因违背上帝的诫命，就落在他律法的定罪之下了。这一堕落便需要上帝的恩典为罪人的缘故而显明出来。我们若没有堕落，就永不会明白“恩典”一词的意义。上帝爱那班无罪而为他服务、顺从他一切命令的众天使；但他并不赐予他们恩典。这些天国的生灵对于恩典毫无所知；他们原没有这种需要，因为他们从来没有犯过罪。恩典乃是上帝向不配的世人所显示的一种属性。我们并没有去寻求恩典，而是恩典受命来寻找我们。上帝乐意将这种恩典赐予凡渴慕的人。他向众人提示蒙怜恤的条款，这并非因为我们配得，乃因我们是全然不配的。我们的需要便是保证我们必能领受这种恩赐的资格。

    然而上帝并不用他的恩典使他的律法归于无效，或取代他的律法。……上帝的恩典和他国度的律法全然和谐；二者是携手并行的。他的恩典得以使我们凭着信心来就近他。我们由于接受恩典，并容它在我们的生活中发挥效能，便得以证明律法的效力；我们借着基督之恩典的权能实践律法活泼的原理，便得以使律法为大为尊；而且我们借着心悦诚服地遵行上帝的律法，更得以在全宇宙，并在使上帝律法无效的背道世界面前，证明救赎的权能。（《评论与通讯》1896年9月15日）

    上帝之所以爱我们，并非我们先爱他，而是因“在我们还作罪人的时候”（罗5:8）基督为我们死，成就了我们得蒙救赎之完备与周全的准备。我们虽因自己的悖逆应受上帝的厌恶与定罪，然而他并没有弃绝我们；他也没有撇下我们，任凭我们以自己有限的能力与仇敌的权势交战。有天上的使者代替我们作战；我们若与他们合作，就可战胜罪恶的权势。我们信赖基督为我们个人的救主，就可“靠着爱我们的主，……得胜有余了。”（罗8:37）（同前）

《今日偕主行》，校对中...


怀著

《黎明的灵修》
五月三日　罪人已被掳掠

    叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。（提后2:26）

    人容许一个非基督化的特质存在心中，乃是一件危险的事。只要有一点罪怀藏于心，就足以渐渐败坏人的品格，并使他一切比较高尚的能力都屈服于邪恶的欲望之下。我们若失去一道良心的保障，放纵一个邪恶的习惯，忽略一种分所当尽的高尚义务，就等于拆毁了心灵上的防御，使撒但进来引诱我们走入歧途。唯一的安全之道，就是以一颗赤诚的心象大卫一样祷告说: “我的脚踏定了祢的路径，我的两脚未曾滑跌。”《先祖与先知》

    我们现在生存于撒但妖氛的环绕中。仇敌要编造一种放纵的咒符，来迷惑每一个没有以基督的恩典为防御的人。试探是会临到的；但我们若防备仇敌，维持自制的能力和清洁，则这恶魔的蛊惑在我们身上就毫无影响了。那班不助长试探的人，当试探来到时就必有抗拒的能力；但自己置身于罪恶之氛中的人，若为试探所胜，而从他们坚固的地位上堕落下来，就只能埋怨他自己。…我们当受真实的神学与常识所导引。我们的心灵当为天国的气氛所环绕无论男女，人人都当自儆；他们当随时谨慎自守，不让他们的善良因某一言行而受到不良的讥评。凡自称为基督之门徒的人，当自己谨慎，保守自己在思想，言语，和行为毫无玷污，全然圣洁。他对于别人应该具有提拔性的感化力。《基督教育之研究》


怀著

《黎明的灵修》
五月卅日　那召我们的本是信实的

    那召你们的本是信实的，他必成就这事。（帖前5:24）

    人所献上的每一个祈祷，不论是多么的讷讷不明；人所流出的每一滴眼泪，不论是多么的稳秘；以及人所怀存的渴想上帝的每一个诚愿，不论是多么的微弱；总有上帝的灵前来接应。就在祈祷还没有出口，或心中的愿望还没有发表之前，基督的恩典就要出来响应那正运行在人心灵上的恩典。

    你的天父要从你身上脱下那已被罪恶污染了的衣服。在撒迦利亚那那个美妙而富有比喻性的预言中，那穿着污秽衣服，站在主的使者面前的大祭司约书亚乃是代表罪人。主宣告说：“你们要脱去他污秽的衣服。又对约书亚说：我使你脱离罪孽，要给你穿上花美的衣服。…”上帝也照样要以“拯救为衣”给你穿上，并以“公义为袍”给你披上。…他要带你进入他的筵宴所，以爱为旗在你以上。《天路》

    在奔往天国的路程中必须逐步向上迈进；而且每迈进一步就愈有力量往前行。只有少数人了解上帝恩典在改造人心的工作上所发挥的大能，因为其余的人过于懒惰，不肯作必需的努力。《教会证言》卷四

    大哉，我们上帝恒久忍耐的慈爱！当他的子民除掉那使他掩面的罪恶时，他就听他们的祷告，立即下手为他们行事了。《先祖与先知》


怀著

《黎明的灵修》
五月卅一日　上帝刑罚我们轻于我们罪所当得的

    上帝啊！我们因自己 恶行和大罪，遭遇了这一切的事，并且祢刑罚我们轻于我们罪所当得的，又给我们留下这些人。（拉9:13)

    上帝向恶人所施的容忍，常使世人在罪中更加胆大妄为；但是他们所应受的刑罚，并不因长久耽延而影响其威力，及其必然性。…虽然他不以报应为乐，但他必要在违犯他律法的人身上执行审判。为了保全地上的居民免致全然堕落败亡，他不得不如此作。为了多拯救一些人起见，他必须剪除那些在罪中怙恶不悛的人。“耶和花不轻易发怒，大有能力，不以有罪的为无罪。藉着在公义中所行可怕的事，他必要维持他那被人践踏之律法的权威。而且他的迟迟愿执行审判，正足以说明那招致他刑罚的罪是何等的严重，又说明那等待着违犯律法之人的报应是何等的可怕。《先祖与先知》

    象从前一样，他仍然恳劝那自称属于他名下而犯了错误的人要悔改，转离他们的恶行。现今，正如昔日一样，他藉着自己所拣选之仆人的口，警告他们当前所有的危险。他忠诚地发出警告的声音谴责罪恶，犹如在耶利米的日子一样。但现代的以色列民，与古时的以色列民一样要遇到藐视谴责，憎恶劝教的试探。他们屡屡塞耳不听上帝所交托他仆人们，为要帮助自称相信真理之人的信息。虽然主本于他的怜悯，暂时不降下他们罪所当得的报应；…但是，他绝对不会永远住手，必将以公义的审判来刑罚罪恶。《教会证言》卷四


怀著

《黎明的灵修》
五月四日　人心比万物都诡诈

    人心比万物者诡诈，坏到极处；谁能识透呢? (耶17:9)

    伪装的圣洁，假冒的虔诚，今日仍在进行其欺骗的工作。这种欺骗的工作在各种方式之下，显出与路德的日子有相同的精神，使人转离圣经，随从自己的心情和感觉，而不顺从上帝的律法。这是撒但一个最有效的诡计，使纯正和真实的道理受到羞辱。《善恶之争》

    凡仰望基督得见他的克己及其存心谦卑之人，就不得不象但以理看见象“人子”的那一位时一样地说：“我…面貌失色，毫无气力。”我们所夸诩的自恃自主，惟我独尊，其可憎之实情便显露出来，足以证明我们已作了撒但的奴役。人类的本性时常挣扎着要表露自我的优越，准备与别人争竞；但向基督学习的人却已除去自我，骄傲，和好胜之心，心灵中便静寂缄默了。于是自我就顺从了圣灵的管理。我们不再企求最高的位分，也不再存出类拔萃的野心以博众望；反而认清自己所能享有的最高地位便是在我们救主的脚前。我们要仰望耶稣，静待他圣手的领导，听候他慈声的指引。…毁坏我们平安的乃是自爱利己之心。当自我存在之时，我们常常为避免遭受屈辱与侮蔑而预作准备；但是等到自我死去，并且我们生命与与基督一同藏在上帝里面的时候，对于人的疏慢与轻视就不再介意了。我们对于非难必听若罔闻，对于嘲笑与侮辱也必视若无睹了。《山边宝训》


怀著

《黎明的灵修》
五月五日　体贴肉体的，就是与上帝为仇

    原来体贴肉体的，就是与上帝为仇，因为不服上帝的律法，也是不能服；而且属肉体的人，不能得上帝的喜欢。(罗8:7,8)

    世人原本赋有高尚的才能和均衡的心志。他是全然的完美，且与上帝和谐的。他的思想清洁，宗旨圣善。但因不顺服的缘故，他的才能就败坏了，自私便取代了仁爱。他的本性因罪恶而衰残，以致靠着自己的力量就不可能与罪恶的权势相抗衡。他终于成为撒但的俘虏，若非上帝特别干预，他将永无自由。那试探者存心要破坏创造人类的神圣计划，使全地充满祸患，成为荒凉。然后，他就要妄指这一切罪恶都是上帝创造人类而有的后果了。

    人在未犯罪之时，与那位“一切智慧知识都在他里面藏着”的主享有交谊之乐。但是犯罪之后，就不以圣洁为喜乐，竟竭力想回避上帝的圣面了。直到如今，那未经更新之人的心仍是如此。它不与上帝和谐，也不以与他的交往为业。有罪的人在上帝面前不觉得快乐；而且他畏缩不前，不愿与圣者交往。他若蒙准进入天国，天国对他也绝无乐趣。天国所有无私的仁爱精神──每一颗心都与无穷之爱的心相呼应──无法在他心中引起共鸣。他的意念，他的兴趣，和他的动机，全与彼处无罪的群众不同。他在天国的旋律中，乃是一个不和谐的音符。《幸福的阶梯》


怀著

《黎明的灵修》
五月六日　那时，你们必追想你们的恶行

    那时，你们必追想你们的恶行，和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。(结36:31)

    任何外表上所遵守的仪式，都不能取代单纯的信心和完全的弃绝自我。可是也没有人能自行空乏己身。我们只能让基督为我们成全这事。于是心灵的话语乃是：主啊！求祢接受我的心；因为我自己无力将它献给祢。这颗心原是祢的产业。求祢保守它使之清洁，因我无力为祢保守它。不管我如何的不配，仍求主拯救，拯救这软弱的，一点不象基督的我。求祢模造我，陶冶我，提拔我到那清净圣洁的氛围之中，以便祢慈爱之洪流能浇灌我的心灵。

    而且，不但在开始作基督徒之时要这样弃绝自我；每向天国迈进一步都当重新作过。我们的一切善行全靠赖本身以外的力量。因此，必须由衷地寻求上帝。不住地以赤诚痛悔之心承认自己的罪，在他的面前自卑。惟有如此经常地弃绝自我并信赖基督，我们方能安全地行走。

    我们愈亲近耶稣，愈能领悟他圣德的纯洁，就愈能辨识罪之所以为罪，也就愈没有自高之念。上天所承认为圣徒的人，绝没有一个会夸炫自己之善良的。…在基督徒的历程中每朝前迈进一步，我们悔改的心亦必随而更加深切。主向他所赦免的，就是他所承认为自己之子民的人说：“那时你们必追想你们的恶行，…就…厌恶自己。”《天路》


怀著

《黎明的灵修》
五月七日　依着上帝的意思忧愁

    因为依着上帝的意思忧愁，就生出没有后悔的奥悔的奥悔来，以致得救；但世俗的忧愁，是叫人死。（林后7:10）

    上帝向我们显明我们的罪辜，使我们投奔到基督那里去，靠着他得以脱离罪孽的捆绑，并欢欢喜喜地享受上帝儿女所有的自由。我们要以真实奥悔的心到十架的跟前来，在那里放下我们的一切重担。…人生所有的试炼都是上帝的工匠，乃要除去我们品格上的污点和粗糙之处。经受一番切磋磨的工夫，的确是一段痛苦的过程；被压在砥石上，也的确是不容易忍受的。但经过这样的加工以后，每块石头都得以准备妥当，配为天上圣所的建筑物所用。救主绝不在无用的材料上施以如此精细审慎的工夫。惟独为他所宝贵的石头，才如殿角石一般要按着建宫的样式加以雕凿。

    主必为那专心仰赖他的人而工作。忠信的人心获致可贵的胜利。他们也必学得可贵的教训；而可贵的经验也必实现在他们身上。《山边宝训》

    基督就是那位满有同情慈爱的救赎主。靠着他扶持人的能力，人人都会变得坚强起来，足以抗御罪恶。当那自觉有罪的罪人看出罪孽之时，罪对于他就显为极其可憎了。他会非常诧异自己何以没有早一点来归向基督。他也明白自己的缺点必须予以克服，他的食欲和情欲必须归顺于上帝的旨意之下，自己既脱离了世上因情欲来的败坏，就应该与上帝的性情有分。他既奥悔干犯了上帝律法的罪，就必诚心地努力制胜罪过。他既竭力去彰显基督恩典的能力，就与救主有了亲密的联合。《教会证言》卷九


怀著

《黎明的灵修》
五月八日　悔改的人必得存活

    恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不至死亡。（结18:21）

    那些思念上帝的大慈爱，也不忘记他较小之恩赐的人，必要以欢乐束腰，并口唱心和地赞美主。我们每天从上帝手中所领受的福惠，尤其是耶稣为要使我们得到福乐和天家，而为我们舍命的恩典，应该作我们不断感谢他的缘由。

    上帝使我们这失丧的罪人，得以与他自己联合，成为他特选的子民，他向我们所显出的是何等的慈怜，何等的大爱！我们的救赎主为要使我们得以称为上帝的儿女，他所付出的牺牲又是何等浩大！我们应当赞美上帝，因他在救赎的大计划中，把有福的指望摆在我们面前；我们应当赞美他，因为他赐给我们天上的产业和他丰富的应许；我们应当赞美他，因为他是长远活着，为我们代求。《先祖与先知》

    软弱间歇的努力绝不能纠正错误，或改化品格上的缺点。我们惟有藉着恒久的努力，严酷的锻炼，和坚决的奋斗，才能取得胜利。我们今日真不知道明日的争战将如何的剧烈。…使徒和先知中没有一位自称是无罪的。那些曾经与上帝亲近，宁愿牺牲生命而不肯明知故犯，上帝曾赐予神圣光亮与能力以尊荣他们的人，都曾经承认过自己有罪的性。他们从不依靠肉体，也不自以为义，而是全然地依靠基督的公义。一切仰望基督的人亦必如此。《使徒行述》


怀著

《黎明的灵修》
五月九日　他的恩慈领人悔改

    还是你藐视他丰富的恩慈，宽容，忍耐，不晓得他的恩慈是领你悔改呢？（罗2:4）

    诚然，有时人在未发觉被吸引来就基督之前，因自己的罪行引以为耻，就自动地放弃了一部分的恶习。但无论什么时候，他们若出于诚实从善的心意而力图改革，这就是基督的能力在吸引他们了。有一种为他们所未察觉的感化力在他们的心灵中运行，良知因而觉醒，外表的生活也就改良了。当基督吸引他们仰望他的十字架，目睹他为他们的罪孽而被刺透之时，于是，诫命乃深达他们的良心之中。自己毕生的过恶，和心灵中根深蒂固的罪愆，都向显露出来了。他们遂部分地领会关于基督的公义，而慨叹道：“罪是什么，竟必需付上这样大的牺牲，才能救赎被罪所害的人呢？真的必需以如此的大爱，如此的痛苦，如此的羞辱，才能使我们不至灭亡，反得永生么？

    罪人也许会推却这样的仁爱，拒绝基督的吸引；但他若不反抗，就必被吸引而来到耶稣的面前；有关救赎计划的认识，就必领导他到十字架跟前来，痛悔他所犯使上帝爱子受苦的罪。…

    藉着有形无形的感应，我们的救主不断地工作着，吸引人的思想转离不能使人心满足的罪中之乐，来享受在他里面藏着的无穷的福惠。对于那班徒然求饮于世上破裂而不能存水之池的人，有神圣的信息说：“口渴的人也当来。…”《幸福的阶梯》


怀著

《黎明的灵修》
六月十日　违背的后果乃是灭亡

    你们若甘心听从，必吃地上的美物；若不听从，反倒悖逆，必被刀剑吞灭，这是耶和华亲口说的。（赛1:19,20）

    敬虔之父母的劝告不受尊重，乃是这个败坏世代的明显的罪恶之一。在我们的大地之上，有许许多多的人度着黑暗可怜的生活，皆因他们朝着黑暗之处走了那第一步路。由于一次不顺从的行为，多少的青年们毁损了自己整个的一生，使慈母的心因而被忧伤压碎。你若随从了这一条路，上帝决不以你为无罪。你若藐视那甘愿为她的儿女牺牲自己生命的，敬畏上帝的慈母之劝诫，便是违背了第五条诫命。你也真不知道自己如此行，将堕落到什么地步！

    我要再度强调母亲的权利，和母亲的慈爱。没有什么罪过比忤逆一位基督化的母亲更鄙劣更记恩的了。当你还在襁褓之中是个无助的婴儿时，她看顾保护你；当她以慈爱养育你的那些年日中，她的眼泪和她的祈祷上天都一一予以证明了。为着她的儿女，她劬劳，筹划，惦念，祈祷，不住地牺牲自己。在你一生之中，她那颗真诚的心是如何恳挚地挂念着你的福利。可是，你现在却要拣选自己的道路；你要随从你自己盲目而刚愎的意志，竟不顾及将来你自己所必收获的苦果，所带给她的忧伤。《教会证言》

    忤逆不孝的行为，已经关闭了那由上帝之圣言中原可获得的许多知识之门径。人若乐意顺从，便早能领会上帝政权的计划与制度了。属天的诸世界本是敞开其恩惠与荣耀的府军以供人探索的。《基督教育之研究》


怀著

《黎明的灵修》
六月十日　违背的后果乃是灭亡

    你们若甘心听从，必吃地上的美物；若不听从，反倒悖逆，必被刀剑吞灭，这是耶和华亲口说的。（赛1:19,20）

    敬虔之父母的劝告不受尊重，乃是这个败坏世代的明显的罪恶之一。在我们的大地之上，有许许多多的人度着黑暗可怜的生活，皆因他们朝着黑暗之处走了那第一步路。由于一次不顺从的行为，多少的青年们毁损了自己整个的一生，使慈母的心因而被忧伤压碎。你若随从了这一条路，上帝决不以你为无罪。你若藐视那甘愿为她的儿女牺牲自己生命的，敬畏上帝的慈母之劝诫，便是违背了第五条诫命。你也真不知道自己如此行，将堕落到什么地步！

    我要再度强调母亲的权利，和母亲的慈爱。没有什么罪过比忤逆一位基督化的母亲更鄙劣更记恩的了。当你还在襁褓之中是个无助的婴儿时，她看顾保护你；当她以慈爱养育你的那些年日中，她的眼泪和她的祈祷上天都一一予以证明了。为着她的儿女，她劬劳，筹划，惦念，祈祷，不住地牺牲自己。在你一生之中，她那颗真诚的心是如何恳挚地挂念着你的福利。可是，你现在却要拣选自己的道路；你要随从你自己盲目而刚愎的意志，竟不顾及将来你自己所必收获的苦果，所带给她的忧伤。《教会证言》

    忤逆不孝的行为，已经关闭了那由上帝之圣言中原可获得的许多知识之门径。人若乐意顺从，便早能领会上帝政权的计划与制度了。属天的诸世界本是敞开其恩惠与荣耀的府军以供人探索的。《基督教育之研究》

《今日的生活》
六月九日 甘心听从

    你们若甘心听从，必吃地上的美物。赛1:19

    在顺从他国度之律法的要求当中，上帝同时将健康与幸福，平安和喜乐赐予他的子民。《基督教育之研究》

    敬爱并忠顺于万灵之父上帝的伟大原则，与孝敬并顺从父母的原则是息息相关的。人若蔑视父母的权威，就必很快地到了蔑视上帝权威的地步。《先祖与先知》

    在儿童最早期，便能够领会所告诉他们的那些简明浅易的道理，藉着仁慈而贤明的管理可以教他们学习顺从。作母亲的固不可容她的孩子有一次僭越的机会，也不宜以严厉的手段来维持她的权威；一种诚笃而从容的方法，使得孩子们信任你对他们所表现的慈爱，你就达到目的了。《卫生杂志》

    当孩子们敬爱并信任他们的母亲，且顺从她，他们就已学成了作基督徒的第一课。他们必须顺从耶稣，爱他、信靠他，犹如顺从父母，爱他们、信靠他们一样。《卫生杂志》

    敏捷地常常顺从贤明父母的管教，必能增进孩子们的幸福，使上帝得尊荣，使社会获益处。孩子们当接受教导，顺服家规，他们乃得以享有完全的自由。基督徒也当学习同样的教训──顺从上帝的律法乃是他们完全的自由。《评论与通讯》1881年8月30月

    孩子们若受适宜的管教，所能享有的快乐，远比未受训导，任性放纵的冲动快乐得多了。《怀氏文稿》1901年


怀著

《黎明的灵修》
六月十三日　品格上的能力和优美

    我必向以色列如甘露；他必如百合花开放，如利巴嫩的树木扎根。他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。（何14:5,6）

    年青的男女们啊！要决定你们能否成为忠诚可信之人，能否在任何环境下坚决地维护真理，这都在乎你们自己。你们希望养成正当的习惯么？若然，就当致力与那班有德之士以及志行温良的人相交游。既有可贵的宽容时期赐与你们，使你们可以除去品格上的每一瑕疵，你们应当　努力去成全此事，不但使你们能获得那将来的生命，同时使你们在此生亦有所作为。以一个优美的品格来作你们的基金，较比金银更人价值。它不受经济恐慌或商行倒闭的影响，而当属世的财物都扫除净尽的那一天，它必为你们带来丰丰富富的报赏。正直，坚定，和恒忍这些美德，都是人人所当竭力培养的；因为享有这些美德的人犹如披戴了无敌的大能，──一种使他有力量行善，有力量抗拒邪恶，有力量忍受患难的大能。

    爱真理之心，以及一种要尊荣上帝的责任感，乃是促进智力最强的原动力。为这动力所激励的学生决不会虚耗他的光阴。他必经常努力不懈。…到处都可以发现心意卑贱的青年人。与这班人接触的时候，那些毫无保留地自己置身于基督那一边的人，必会坚决维护理智和良心所指为正直合宜的事物。《基督教育之研究》


怀著

《黎明的灵修》
六月十三日　品格上的能力和优美

    我必向以色列如甘露；他必如百合花开放，如利巴嫩的树木扎根。他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。（何14:5,6）

    年青的男女们啊！要决定你们能否成为忠诚可信之人，能否在任何环境下坚决地维护真理，这都在乎你们自己。你们希望养成正当的习惯么？若然，就当致力与那班有德之士以及志行温良的人相交游。既有可贵的宽容时期赐与你们，使你们可以除去品格上的每一瑕疵，你们应当　努力去成全此事，不但使你们能获得那将来的生命，同时使你们在此生亦有所作为。以一个优美的品格来作你们的基金，较比金银更人价值。它不受经济恐慌或商行倒闭的影响，而当属世的财物都扫除净尽的那一天，它必为你们带来丰丰富富的报赏。正直，坚定，和恒忍这些美德，都是人人所当竭力培养的；因为享有这些美德的人犹如披戴了无敌的大能，──一种使他有力量行善，有力量抗拒邪恶，有力量忍受患难的大能。

    爱真理之心，以及一种要尊荣上帝的责任感，乃是促进智力最强的原动力。为这动力所激励的学生决不会虚耗他的光阴。他必经常努力不懈。…到处都可以发现心意卑贱的青年人。与这班人接触的时候，那些毫无保留地自己置身于基督那一边的人，必会坚决维护理智和良心所指为正直合宜的事物。《基督教育之研究》

《奇妙的神恩》
七月八日　如甘露、时雨和阳光

    我必向以色列如甘露，他必如百合花开放，如黎巴嫩的树木扎根。何14:5

    在生长的各项步骤所含的无数教训中，有些最可贵的已在救主撒种的比喻中发挥了。……

    种子具有一种发芽的本质，这种本质乃是上帝亲自赋予的；虽然如此，但种子本身仍无发芽生长的能力。人固然能设法促进谷粒的成长；但终有其无能为力之处。他必须仰望那位用自己全能将撒种与收割奇妙连系起来的主。

    种子含有生命，土壤含有能力；但若非那无穷的大能昼夜运行，种子就决不能有何收成。那干旱的田地必须经受雨水的滋润，太阳必须散放温度，埋下的种子必须受电的感应。那经造物主所注入的生命，惟有他才能唤起。每一种子的生长，每一植物的发育，均须靠赖上帝的大能。……

    种子的发芽代表灵命的肇始，植物的发育乃是品格发展的象征。若不生长，决无生命。

    植物不长则死。植物的生长是默默而不知不觉，却又继续不断的，品格的发展也是如此。在发展的每一阶段中，我们的生命也许是完全的，然而上帝对我们的旨意若得以成全，则我们仍将继续不断地长进。

    植物因接受上帝所供备维持其生命的的事物而生长；照样，属灵的生长也必须借着与神圣的媒介合作，方可达成。植物在土壤中生根，我们也须在基督里生根。植物接受阳光和雨露，我们也须接受圣灵。我们若坚心倚赖基督，他就必临到我们“像甘雨，像滋润田地的春雨。”他必如“公义的日头”兴起，以具有“医治之能”的光线照耀我们。我们“必如百合花开放。”我们必“发旺如五谷，开花如葡萄树。”（何6:3；玛4:2；何14:5,7）（《教育论》第96-98面）


怀著

《黎明的灵修》
六月十六日　上帝的圣言是自天而来的灵粮

    永活的父怎样差我来，我又因父活着，照样，吃我肉的人，也要因我活着。这就是从天上降下来的粮；吃这粮的就永远活着，不象你们的祖宗吃过吗哪还是死了。(约6:57,58)

    我们的生命必须与基督的生命联结在一起；我们必须不断地从他那里领受，分享那自天而降的生命之粮，并就饮于永远清新而经常涌出其丰富之宝藏的泉源。设若我们常将主摆在面前，使我们的心不断地向他表示感谢和赞美，我们的宗教生活就必常呈新的气象。

    我们的祷告要采取与上帝谈话的方式，如同与朋友谈心一般。他要亲自将他的奥秘告诉我们。我们必时常有耶稣与我们同在的甘美而愉快的感觉。他时常要与我们交谈，如同古时与以诺交谈一样，我们的心必因而火执起来。…基督的宗教要在享有的人身上显为一种活泼的，透彻的原理，一种生机盎然而运行不息的属灵的能力。这等人必有永远青春的朝气，能力，和喜乐表现出来。

    领受上帝圣言的心灵，就不象一个易于涸竟的水潭，也不象一个破裂而漏失其宝藏的池子。它乃象山间的溪流，发自涌溢不竭的泉源，其清凉晶莹的活水漱石而下，使那疲乏，干渴，肩负重担的人得以复苏。《天路》

    基督徒当准备应付那不久即将临到世界的，压倒一切的意外大事，因而他们必须殷勤地研究上帝的圣言，以从事这种准备工夫。《先祖与君王》


怀著

《黎明的灵修》
六月十九日　我要象一棵树

    他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯干；凡他所作的，尽都顺利。（诗1:3）

    凡蒙召宣扬这样神圣而严肃的信息之人，在我们的生活方面不应有任何的虚饰。全世界的人都注视着基督复临安息日会的教友，因为关于他们自己宣称的信仰，及其崇高的标准，世人亦略有所知，若一旦看见他们的行为与信仰有相悖之处，就必指着他们当作嘲笑的话柄。

    那班爱耶稣的人，必使他们整个的人生与他的旨意相符。他们既选定要站　在主的这一边，他们的生活就须与属世之人的生活成为一种明显的对照。那试探者必带着谄媚与贿赂而来，在他们面前说：“你若在我面前下拜，这都要归你。”可是他们晓得他所能赐与的并不值得接受，便拒而不从他的试探。靠着上帝的恩典，他们保守住纯洁的原理不沾染污秽。有圣洁的天使靠近他们的身旁，而他们因坚固地持守真理，便将基督彰显出来了。

    他们是基督麾下随时待命出发的后备兵，犹如真实的见证人为拥护真理而作确实的见证。他们证明有一种属灵的力量能帮助一切男女，不至因世人所能赠与的各种礼物，而圣真理与公义作丝毫的偏离。这样的人，不拘他们在什么地方，必蒙上天所器重，因为他们已经使自己的生活全然顺服于上帝的旨意之下，无论要他们忍受什么牺牲亦在所不惜。《教会证言》卷九

    人必须具有道德上的刚毅，一种不为谄媚和贿赂所动，不为恐吓所屈的正直的毅力。《告青年书》


怀著

《黎明的灵修》
六月廿二日　基督之道常存于心

    当用各样的智慧，把基督的道理丰丰富富的存在心里；用诗章、颂词、灵歌、彼此教导，互相劝戒，心被恩感，歌颂上帝。（西3:16）

    当熟思你救赎主无瑕疵的生活和他无限量的慈爱，而对他的认识愈深，则你对耶稣的信心就必愈益增长。但你若一面自称是他的门徒，而一面与他相离甚远，又不受他圣灵的养育，那么再没有比这更侮慢上帝的事了。

    当你在恩典中有长进的时候，你必喜爱参加宗教的聚会，你也必乐于在众人面前为基督的大爱作见证。上帝能藉着他的恩典使青年人聪慧，并使儿童得到知识与经验。他们都能天天在恩典中长进。你们不应该凭藉自己的感觉来量度自己的信心。

    当深切的省察自己的内心，以及自己对上帝所怀之爱心的品质如何。要自问：我是将今天宝贵的光阴用来求自己的喜悦和娱乐呢？还是为别人谋幸福呢？我有没有帮助那些与我有关的人更敬爱上帝而重视永恒的事物呢？我有没有在家庭中初中我的信仰，在言语行为上表现基督的恩惠呢？我有没有藉着恭敬的孝顺而尊荣父母，以遵守第五条诫命呢？我有没有欣然而忠心地克尽我每天琐细的义务，以减轻别人的负担呢？我有没有“禁止舌头不出恶言，嘴唇不说诡诈的话”呢？我有没有尊荣那位舍弃自己宝贵的生命，为要使我得着永生的救赎主基督呢？《告青年书》


怀著

《黎明的灵修》
六月廿三日　在他里面生根建造

    你们既然接受了主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。（西2:6,7）

    我们需要天天悔改。我们的祈祷应当更加热切，以致可以更有效力。我们的信心应当强而又强，以致上帝的灵必与我们同在，使我们成为圣洁，纯全，正直，馨香，犹如利巴嫩的香柏树一样。《传道良助》

    有许多人被人称赞他们自己所没有的德行。那鉴察人心的主乃要衡量人的动机，往往许多受人大加赞扬的行为，被他记下来却是一番出于私心及卑鄙伪善的做作。我们生活中的每一件行为，…都要被鉴察人心的主照着那引起行为的动机而判定它。《传道良助》

    凡为主服务的人，需要一种过于许多人所想到具有的更高，更深，更广的经验。许多已是上帝大家庭中的人，对于看见主的荣光，和变成荣上加荣的意义所知甚微。许多人对于基督的崇高仅有模糊的概念，便心中充满喜乐。他们渴望对于救主的爱，有更圆满更深切的体验。…

    圣灵要感化凡愿受感化的人，模塑凡愿被模塑的人，造就凡愿被造就的人。你们应当培养属灵的思想和圣洁的交谊。你们所见到的，不过是他荣耀曙光的最初几道光线而已。你们若热心追求认识主，就必知道“义人的路，好象黎明的光，越照越明，直到日午。”《传道良助》


怀著

《黎明的灵修》
六月廿六日　我们是新造的人

    若有人在基督里，他就是新造的人；旧事已过，都变成新的了。(林后5:17）

    人的心意若常常集中于基督，他的品格便能依照他神圣的模样而得以铸成。他的思想必充溢着对他善良和慈爱的感觉。我们仔细揣摩他的品格，这样，他便贯彻于我们的一切思想之，　。他的慈爱环抱着我们。我们若对着正午辉煌的日头凝视片刻，然后将双目转向别处，这时所看见的一切，就全都有日头的形状在上面了。

    当我们仰望耶稣的时候，也必如此，我们所见的一切，都必反照出这“公义的日头”的形状来。我们再不能看见或谈论别的事物。他的形状既印在我们心灵的眼目中，于是便左右我们日常生活的每一部分，软化并驯服我们整个的性格。藉着仰望他，我们便能变成犹如基督那样圣洁的形象。我们对所接触所交往的一切亲友，都必反映出他明亮而欣喜的公义的光辉。我们的品格得以变化；我们的心，灵，和思想都因反射那位爱我们为我们舍己之主的荣耀而得蒙光照。这样，我们因着信，必更能觉察到有一种有位格而活泼的感化力住在我们的心中。

    当他的训诲被接纳而占有了我们时，耶稣之于我们就必是一位常在者，管理着我们的思想，意念，和行为。这位世上最伟大这教师的训诲便注入我们的心中；于是有关人类的责任与影响力的感觉，就在我们自己的人生观及日常的义务上显出其特质来。耶稣基督对于我们的关系至深至钜，──在凡事上为首，为终，为至善。《告青年书》

《主必快来》
八月十七日　悔改的意义

    若有人在基督里，他就是新造的人，旧事已过，都变成新的了。林后5:17

    旧的性情，原是从血气和情欲生的，不能承受上帝的国。原有的行为，生来的倾向，以往的习惯，都必须予以放弃；因为恩典并不是由遗传得来的。新生命乃在乎具有新的动机，新的体验，新的倾向。凡由圣灵重生的人都已与神圣的性情有份，因此他们在一切习惯与行为上都必显示自己与基督所有的关系。自称为基督徒的人，既然仍旧保留着他们生来品格与性情上的缺点，那么，他们的立场与属世之辈的有什么区别呢？他们没有体会到真理那使人成圣并使人高雅的作用。他们根本没有重生。……

    真正的悔改使先天与后天犯错的倾向都改变了。上帝的宗教乃是一种坚实的织物，是用无数的经纬线，并以机敏与技巧织成的。唯有那从上帝而来的智慧才能使这织物得以完成。有许多种的布料初时看来很好，其实却经不起试验。一洗便变质了，颜色也不能持久，在夏季严热之下，它们颜色渐褪而消散了。这样的织品也经不起艰苦粗暴的处理。

    许多人的宗教信仰也是如此。品格的经纬若经不起磨炼的试验，那组成它的材料便全无价值。意图以新补旧的努力是无济于事的；因那结实的旧料会与新料裂缝脱离，结果破绽比原先更大。补缀弥缝是没用的。唯一的办法是将旧衣完全抛弃，去求得一件全新的。

    唯有基督的计划才是安全的。祂声称：“看哪，我将一切都更新了。”（启21:5）“若有人在基督里，他就是新造的人。”（林后5:17）……在上帝看来，这补绽式的宗教是全无价值的。祂所要求的是整个的心。《圣经注释》卷六原文第1101面

    耶稣已舍命作我们的祭物，我们岂不应向祂奉献我们至上的爱情，至圣的愿望，与至完备的服务吗？《一同在天上》第344面

《奇妙的神恩》
四月九日　破除不良的恶习

    若有人在基督里，他就是新造的人；旧事已过，都变成新的了。林后5:17

    许多男女借着基督的能力，已经挣断了恶习的锁链。他们已经否定了自私自利的心理。亵慢的已变为虔诚，醉酒的已变为清醒，淫荡的已变为纯洁。过去带有撒但相貌的人，竟改变成为上帝的形象了。这一种改变本身就是神迹中的神迹。这乃是真道所发动的改变，也是真道最深奥的奥秘之一。我们无法理解，我们只有相信。正如圣经所说：这就是“基督在你们心里成了有荣耀的盼望。”（西1:27）……

    一个信徒既脱弃一切足以拦阻他在上进之途发展，或使别人脚步偏离窄路的障碍，就必在自己的日常生活上表现怜悯、恩慈、谦虚、温柔、忍耐和基督的爱来。

    我们最大的需要乃是那使我们度更高尚、更纯洁、更尊贵之生活的能力。可惜，我们的心思意念中世俗的成份太多，而天国的成份太少了。

    一个基督徒在努力追求上帝为他所定的理想时，决不可有所失望灰心。那借着基督的恩典与能力而达到道德与灵性方面的完全，是应许给众人的。耶稣乃是能力的来源和生命的源头。（《使徒行述》第396-397面）

    我们务要以上帝的圣言为我们研究的对象，把其中圣洁的原则实践于自己的生活中。我们务要柔和谦卑地行在上帝面前，天天改正自己的错误。……当你使自己的意志顺服基督的旨意时，和平与安息就必进入你的心中。那时基督的爱就必在心中作主，使你秘密的动机都被夺回而皈服救主。那急躁易怒的癖性，必因基督恩典之油的抚慰而顺服。……

    凡受赐新心的人，当凭谦虚和感恩的心依赖基督的帮助。他常在生活中显示出公义的果效。他曾一度专顾自己。世俗的娱乐乃是他最大的爱好。如今他心中偶像已经废除了，而有上帝在他的心中作至尊之主，他所一度喜爱的罪恶而今厌弃了。他稳健而毅然地奔走圣洁之道。（《告青年书》第57-58面）

《得胜的基督》
1月26日　堕落的人可能与上帝合一

    若有人在基督里，他就是新造的人。旧事已过，都变成新的了。林后5:17。

    人类已自动和上帝切断关系，他们的心灵因罪的致命毒素而麻痹与无能。但在天庭之中曾有一个时候，发出响彻每一角落的声音说：“我已找到了一个赎价！一个神圣的生命要被献上，作为人的赎价。一位与天父同等的，已成为世人的替身。”

    上帝赐下祂的独生爱子给世人，让人能接受除罪的疗方，并容许基督神圣的恩典，在他们的人生中工作，以便和上帝神圣的性情有分……堕落的人类，藉着紧握那已赐下而又伸手可及的神圣力量，便能与上帝合一。基督来到世上，乃是要将永生的福气赐给人。

    上帝宣称说：“不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。”那首先堕落的天使，为天庭所带来的邪恶元素，将永远不容许再进入天庭。但我们只要一日留在世上，我们便要面对罪恶并加以抗拒。每一位生灵都要从事这种战争。所有本着自己的意愿偏行己道，又拒绝按着主的方法接受改造的人，将为撒但所利用。他们从属灵事物上所得到的知识，便被用来和撒但所有的知识结合，加强他那一方的战斗力。……

    基督满有恩典，而那些表明立场，站在救主一边的生灵，将成为新造的人。他们在品行上与上帝合一。这便是爱！上帝将祂品格上的美德，赐给那些接受祂的人。祂藉着祂那无穷的牺牲，将世人由顺从撒但旨意的奴役境界中救拔出来，使他们成为天上大君的儿女……。

    由於撒但放话，没有人能抵挡他的诡计，并在世上过着一种无玷污的人生，所以基督来为人受苦受难。我们的救主披上人性，让自己遭受人类所面对的一切试探，并在每一要点上胜利。祂人生的记录已向世人公布，让人不致怀疑上帝恩典的大能。为了每一位想在基督化的品格上，达到完全地步的人，这个世界成了善恶之争的战场。每一位全心全意相信基督的人，必得着胜利。──《怀氏书简》38,1907年。


怀著

《黎明的灵修》
六月三日　重生乃是圣灵的工作

    耶稣说：我实实在在的告诉你：人若不是从水和圣灵生的，就不能进上帝的国。从肉身生的，就是肉身；从灵生的，就是灵。（约3:5,6）

    世人的发明，决不能为犯罪的心灵找到救法。…人心的泉源，必须先行洗净，然后所发出来的才能清洁。人想靠自己的功德遵守律法，乃是在尝试一件不可能的事。一个人单单守正规的宗教，和有敬虔的外貌，是不可靠的。基督徒的人生，不是旧生活的修理或改良，乃是本性的变化。自我和罪，必须置诸死地，随之而来的乃是全新的生活。这种变化，惟有藉着圣灵的运行才能成功。…

    风来树动，枝叶沙喇的响，这是人所听得见的；但是却看不见风的形状，谁也不知道它从那里来，往那里去。圣灵在人心中运行也是如此。人不能解释圣灵的行动，正如不能解释风的行动一样。一个人或许不能说出悔改的一定时间或地点，或许不能追溯悔改过程的一切情况；但这并不能证明他没有悔改。藉着一种象风那样看不见的能力，基督时刻不停地在人心中工作。受到的人也许完全不觉得，而这种能力却渐渐的潜移默化，引人归向基督。这样的感化也许是从默想耶稣，或查考圣经，或听传道人的讲论而来的。及至圣灵来作更直接的呼唤，心灵便豁然欢乐地归顺耶稣了。…救赎之工的开始，我们能从今生的个人经验中得知。《历代愿望》


怀著

《黎明的灵修》
六月卅日　观果知树

    这样，凡好树都结好果子，惟独坏树结坏果子。……所以凭着他们的果子，就可以认出他们来。（太7:17-20）

    不拘人自述其信仰是如何的高超，他的心中若不充盈爱上帝和爱同胞的意念，就不是基督的门徒。即使他具有最大的信心，甚至能行神迹奇事，然而若没有爱，他的信心是毫无价值的。他也许表现得非常慷慨，甚至倾其全部家产去周济贫苦，除非他是出于纯爱的动机，这样的举动也无法使他得蒙上帝的悦纳。他在狂热之际或许会为道殉身，然而他若缺乏纯爱之精金，则上帝仍将视之为被迷惑的狂热者，或野心勃勃的伪善者。《教会证言》卷五

    一个纯洁真实的基督徒，其宁静一致的生活所含雄辩之能，实较言辞上的雄辩更为有力。一个人的为人如何，较比他所说的话语更具感服之力。…确定我们对别人所生的感化力的，乃是我们自己的品格与经验。要使别人信服基督恩典的能力，我们必须在自己内心和生活中体验这恩典的能力。我们所传讲的救灵的福音，必须是已经救赎了我们自己灵命的福音。惟有藉着以基督为个人救主之活泼的信心，我们才能在一个多疑的世界上发挥我们的感化力。若想将罪人从急流中救出来，我们的脚步必须稳稳地站立在磐石──基督耶稣──之上。基督教的标记并不是什么外表的符号，并不是佩戴什么十字架或冠冕之类，乃在乎彰显世人与上帝的合一。《服务真诠》


怀著

《黎明的灵修》
六月卅日　观果知树

    这样，凡好树都结好果子，惟独坏树结坏果子。……所以凭着他们的果子，就可以认出他们来。（太7:17-20）

    不拘人自述其信仰是如何的高超，他的心中若不充盈爱上帝和爱同胞的意念，就不是基督的门徒。即使他具有最大的信心，甚至能行神迹奇事，然而若没有爱，他的信心是毫无价值的。他也许表现得非常慷慨，甚至倾其全部家产去周济贫苦，除非他是出于纯爱的动机，这样的举动也无法使他得蒙上帝的悦纳。他在狂热之际或许会为道殉身，然而他若缺乏纯爱之精金，则上帝仍将视之为被迷惑的狂热者，或野心勃勃的伪善者。《教会证言》卷五

    一个纯洁真实的基督徒，其宁静一致的生活所含雄辩之能，实较言辞上的雄辩更为有力。一个人的为人如何，较比他所说的话语更具感服之力。…确定我们对别人所生的感化力的，乃是我们自己的品格与经验。要使别人信服基督恩典的能力，我们必须在自己内心和生活中体验这恩典的能力。我们所传讲的救灵的福音，必须是已经救赎了我们自己灵命的福音。惟有藉着以基督为个人救主之活泼的信心，我们才能在一个多疑的世界上发挥我们的感化力。若想将罪人从急流中救出来，我们的脚步必须稳稳地站立在磐石──基督耶稣──之上。基督教的标记并不是什么外表的符号，并不是佩戴什么十字架或冠冕之类，乃在乎彰显世人与上帝的合一。《服务真诠》

《主必快来》
五月三十日　虚伪异象的后果

    凡不结好果子的树，就砍下来丢在火里。所以，凭着他们的果子，就可以认出他们来。太7:19,20

    有好几个现在（一八九○年）仍然活着的人成了怀疑分子，不信什么教会的恩赐，不信真理，全无宗教观念。我蒙指示，得悉这等人之所以如此，乃是虚伪异象必然的后果。……

    撒但……经常地迫切提倡各种虚伪--志在诱人远离真理。撒但最后的欺骗，乃是企图使上帝圣灵的证言归于无效。”没有异象，民就放肆。”(箴29:18）撒但要以不同精巧的方式活动着，并利用不同的媒介，动摇上帝余民对真实证言的信念。他必利用虚伪的异象将人诱入歧途，使真假混合，令人厌烦，甚至认为凡被称为异象的，都是宗教热狂；然而忠诚的人将真假作一对比，就必定能将其分辨出来。……

    没有任何的事物较比不住地听信，并提倡非出自上帝的事，更加有害于心灵，有害其纯洁，及其对上帝及属神圣永恒事物的真实圣善的概念。这样的事毒害人心，败坏悟性。纯粹的真理，由于它在接受者的品行上所发挥的提高、改善、与圣化的感化力，可以追溯到它那神圣的源头。那位身为一切真理的创始者向祂的天父祈祷说：“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。正如祢父在我里面，我在祢里面，使他们也在我们里面，叫世人可以信祢差了我来。”(约17:20、21)

    不住的必有事情发生造成分裂，引人远离真理。这种怀疑、批评、控告、论断他人的事，并非表明是基督的恩典居住心内的凭据，它也不产生团结合一。这一类的行为以前曾经为自称拥有不可思议之光亮的人所保持过，实际上他们乃是深沉于罪恶之中的。《信息选粹》二辑原文第78、79面


怀著

《黎明的灵修》
六月卅日　观果知树

    这样，凡好树都结好果子，惟独坏树结坏果子。……所以凭着他们的果子，就可以认出他们来。（太7:17-20）

    不拘人自述其信仰是如何的高超，他的心中若不充盈爱上帝和爱同胞的意念，就不是基督的门徒。即使他具有最大的信心，甚至能行神迹奇事，然而若没有爱，他的信心是毫无价值的。他也许表现得非常慷慨，甚至倾其全部家产去周济贫苦，除非他是出于纯爱的动机，这样的举动也无法使他得蒙上帝的悦纳。他在狂热之际或许会为道殉身，然而他若缺乏纯爱之精金，则上帝仍将视之为被迷惑的狂热者，或野心勃勃的伪善者。《教会证言》卷五

    一个纯洁真实的基督徒，其宁静一致的生活所含雄辩之能，实较言辞上的雄辩更为有力。一个人的为人如何，较比他所说的话语更具感服之力。…确定我们对别人所生的感化力的，乃是我们自己的品格与经验。要使别人信服基督恩典的能力，我们必须在自己内心和生活中体验这恩典的能力。我们所传讲的救灵的福音，必须是已经救赎了我们自己灵命的福音。惟有藉着以基督为个人救主之活泼的信心，我们才能在一个多疑的世界上发挥我们的感化力。若想将罪人从急流中救出来，我们的脚步必须稳稳地站立在磐石──基督耶稣──之上。基督教的标记并不是什么外表的符号，并不是佩戴什么十字架或冠冕之类，乃在乎彰显世人与上帝的合一。《服务真诠》

《主必快来》
五月三十日　虚伪异象的后果

    凡不结好果子的树，就砍下来丢在火里。所以，凭着他们的果子，就可以认出他们来。太7:19,20

    有好几个现在（一八九○年）仍然活着的人成了怀疑分子，不信什么教会的恩赐，不信真理，全无宗教观念。我蒙指示，得悉这等人之所以如此，乃是虚伪异象必然的后果。……

    撒但……经常地迫切提倡各种虚伪--志在诱人远离真理。撒但最后的欺骗，乃是企图使上帝圣灵的证言归于无效。”没有异象，民就放肆。”(箴29:18）撒但要以不同精巧的方式活动着，并利用不同的媒介，动摇上帝余民对真实证言的信念。他必利用虚伪的异象将人诱入歧途，使真假混合，令人厌烦，甚至认为凡被称为异象的，都是宗教热狂；然而忠诚的人将真假作一对比，就必定能将其分辨出来。……

    没有任何的事物较比不住地听信，并提倡非出自上帝的事，更加有害于心灵，有害其纯洁，及其对上帝及属神圣永恒事物的真实圣善的概念。这样的事毒害人心，败坏悟性。纯粹的真理，由于它在接受者的品行上所发挥的提高、改善、与圣化的感化力，可以追溯到它那神圣的源头。那位身为一切真理的创始者向祂的天父祈祷说：“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。正如祢父在我里面，我在祢里面，使他们也在我们里面，叫世人可以信祢差了我来。”(约17:20、21)

    不住的必有事情发生造成分裂，引人远离真理。这种怀疑、批评、控告、论断他人的事，并非表明是基督的恩典居住心内的凭据，它也不产生团结合一。这一类的行为以前曾经为自称拥有不可思议之光亮的人所保持过，实际上他们乃是深沉于罪恶之中的。《信息选粹》二辑原文第78、79面

《得胜的基督》
1月8日　凭着他们的果子

    所以，凭首他们的果子就可以认出他们来。太7:20。

    当那些为上帝服务的人，采用控诉的作风时，他们无异在效法撒但原则来驱除撒但，这样永远行不通。可是撒但行得通。他是藉着歪曲的理论，在人的心灵中工作。那些自称对上帝政权忠贞不二的人，将采用和实践这些原则。我们如何认清他们是不忠不义的人呢？“凭着他们的果子就可以认出他们来。”

    主耶和华看出撒但如何运用他自己的能力，他把谬道与真理摆在他面前。在大斗争的过程中，有好几次撒但几乎要承认自己做错了，但那些受他欺骗的天使，却转而指责他要置他们于不顾。他怎么办──向上帝降服，或一错再错继续其行骗的勾当？他选择了拒绝真理，继续耍诬告与欺诈的手段。上帝容让撒但倒行逆施，并让他展示其谬论。

    上帝已树立的立场，也有未堕落的世界和属天的宇宙为祂作证，但祂付出可怕的代价。祂献出自己的独生子，作为撒但的掠物。主耶稣基督所彰显的品德，与撒但所表现的，全然是两个极端。基督有如大祭司，脱下他华丽、祭司长的礼服，换上一位普通祭司的白布衣袍来献祭，他也同样的虚己，取了奴仆的形象来献上祭物，他本身既是祭司，也是祭牲。

    撒但因害死天上至高的统治者，而破坏了自己的企图。上帝之子的死亡，使撒但走上灭亡之路。上帝容许撒但为所欲为，直到他的政体，在未堕落的诸世界和属天的宇宙前原形毕露。他由于流了上帝之子的血，连根拔除自己，让大家看出他是个骗子、盗贼、杀人的凶手。

    上帝看出普世的人，步上了同样的后尘。世上男女来到一处分歧路口：摆在面前的，只有正误两条路。千千万万的人，为自己披上自以为永不致被拆穿的伪装，于是选择了错误的道路……然而上帝不会强迫任何人，他让所有的人都能自由选择。他说：“凭着他们的果子就可以认出他们来。”凡是不能分别结刺莓之植物和长橄榄之树的人，上帝不会在记录册上，写下他们是有智慧的。──《怀氏文稿》57,1896年（《公开文稿》，卷十八，原文第361-363面）。


怀著

《黎明的灵修》
六月四日　顺从的人才能进天国

    凡称呼我主啊主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。（太7:21）

    一切真实的顺从，都是由内心发出来的。基督的顺从也是出于内心的。如果我们同意，他必能使我们的思想和目的与他一致，使我们的心志和意念也合乎他的旨意，以至在我们顺从他的时候，无非是履行自己的意愿而已。这样，我们受了锻炼而成为圣洁的意志，就必以从事他的工作为最大的喜乐。当我们尽量利用我们所有的机会去认识上帝时，我们的生活就必成为一种时常顺从的生活。藉着敬重基督的品德，藉着与上帝交通，我们就必恨恶罪恶了。《历代愿望》

    必须教儿女信知道：他们所赋有的才干都要归荣于上帝。故此，他们必须学习顺从；因为他们只有藉着甘心乐意的顺从，才能献上上帝所要求的服务。在儿童懂事以前，可教以顺从。要藉着温和而恒忍的努力培养这样的习惯。如此便可避免日后意志与权威之间的大部分的冲突，须知这样的冲突，在青年人的心中会激起对双亲及师长的隔阂与恶感，而反抗人间的与神圣的一切权威。要使儿童明白：真实的敬虔乃是藉着顺从而显现出来的。上帝所吩咐的没有一样是不必要的；而且若想表示敬虔以邀他的喜悦，最佳莫过于顺从他亲口所说的话。《基督教育之研究》

    我们的青年人，应当以毅力和忠诚去应付所要求于他们的一切;这样行,便是他们心能成功的一个保证。《基督教育之研究》

《得胜的基督》
12月23日　不但相信，更要遵行上帝的旨意

    凡称呼我“主啊，主啊”的人不能都进天国；唯独遵行我天父旨意的人才能进去。太7:21。

    成圣意味著着绝对顺从上帝的律法──"你当"和"不可"。那些不遵守这诫命，只是藉着不圣洁的行动来加以拆毁的人，是在背叛上帝，当然不可能成圣。……

    那些胆敢自称成圣的人，是否在作基督的工作?他们是否在人的面前，高举上帝在西乃山所颁布的律法?他们宣称拥有上帝赐给他们的力量，但圣经却宣称说："人当以训诲和法度为标准；他们所说的，若不与此相符，必不得见晨光"(赛8:20)……

    另外一个将被宣扬的道理，是我们所要作的，只是相信基督──相信他已赦免了我们的罪，而且在我们被赦免之后，我们不可能再犯罪。这是撒但的一个罗网。我们必须相信基督是真的，他是我们救赎的唯一盼望。但同样的一件事实，是我们每日必须凭信心作出我们得救的工夫，不是由与自夸，而是抱着战兢和敬畏的心意。我们必须用尽毕生的每一分力量来作他的工，并且在尽力作到之后，还自认是"无用的仆人。"

    神圣的力量将与我们的努力结合，而当我们以信心的手紧握上帝时，基督将把他的智慧奥秘的公义转赠给我们。因此藉着他的恩典，我们将有能力在那牢靠的根基上建造。

    上帝的本意，是我们不应在宗教生活上，成为萎缩的侏儒。他期待我们在恩典和真理的知识上不断长进。他要我们今天为他所作的工，比昨日所作的更好。他为我们预备了一种充满全天庭的福分，他要我们求取这些福分，……以顺命门徒的身分来荣耀他。

    当我们亦步亦趋的跟随并认识主基督时，我们不能期待其道路通畅无阻。正如我们一心一意的尽力事奉主，撒但也不遗余力的企图达到毁灭我们的目的。但那位伟大的神已伸出援助之手，每一位向他求赐恩典和相信他的子民，将从他得着所需要的帮助。我们有一位全能的救主，他降世为人时是得胜的，而我要奉拿撤勒人耶稣基督的名号通向胜利。我们可凭信求取他的力量，得以制胜罪恶。──《怀氏文稿》27,1886年。


怀著

《黎明的灵修》
六月五日　顺从之人的道路乃是怜悯与真理

    凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。（诗25:10）

    上帝的子民须遵守他的诫命，弃掉一切属世的方针。既然随了正当行为的原理，就当尊重这些原理；因为这些原理是自天而来的。顺从上帝，对于你们其价值远胜金银。与基督同负一轭，学习他的柔和谦卑，必能遏止许多的争竞；因为当仇敌好象急流的何水冲来之时，耶和华的气必将他驱逐。《教会证言》卷八

    物质界乃是在上帝的管理之下。自然界顺服自然的定律。万物宣明并遵行创造主的旨意。云彩与日光，雨露和风暴，都在上帝的监督之下，全然顺服他的命令。种子因服从上帝的定律，而从地里发芽成长。…这一切都在适宜的季节内蒙主所培养，因为它们并不抗拒他的作为。难道惟独照上帝的形象受造，赋有理智和言语的人类，却要辜负他的恩惠而违背他的旨意么？难道有理性的生物偏偏要在我们这个世界上造成混乱么？《天路》

    试验门徒的准则乃是顺从。遵守诫命即证实了我们所自认之爱心的实在性。当我们所接受的教义将心中的罪孽除灭，涤郊了心灵的污秽，结出圣洁的果子时，我们便知道这就是上帝的真理。…当我们心中有因行善而生的喜乐，当我们高举基督而不高举自我之时，我们就晓得所信的是正确的了。《山边宝训》


怀著

《黎明的灵修》
六月六日　外邦人和客旅必顺从上帝

    他们一听见我的名声，就必顺从我；外邦人要投降我。（诗18:44）

    上帝的律法是与他自己一样神圣的。它是上帝旨意的启示，是他品德的写真，是他慈爱和智慧的表征。全宇宙的和谐，有赖于万有──不论其为动物或植物，──完全合乎造物主的律法。上帝已经制定法律，不但要管理一切活物，也要管理自然界的一切活动。…

    自然界中的万物，有自然定律来管理；惟独人在地上一切生物之中受道德律的管理。人既是上帝创造的杰作，上帝就赋予人能力，使之可以明白他的律法，认识他律法的公义和慈爱，以及这律法对人所有的神圣权利；所以人必须不偏不倚地顺从律法。《先祖与先知》

    作父母的没有制止他们儿女自私的心意。自我放纵已成为所追求的目的。因着自私，无数的人都被捆绑作了撒但的奴隶。他们为自己的情感和情欲所役使，而此等情感与情欲却在那恶者的管辖之下。上帝呼召他们来事奉他乃是给他们自由。顺从上帝便是脱离罪的辖制，脱离属肉体的情欲和冲动。《给传道人的证言》

    欣然顺从上帝的要求，必予心灵以活泼的动力。一种与太阳一样长存的工作要成就于工作者及其工作之对象的身上。不拘参与这工作的人其才干如何有限，他所付上的劳力…必为上帝所悦纳。《教会证言》卷四


怀著

《黎明的灵修》
六月七日　应许顺从之人以长寿

    你若效法你父亲大卫遵行我的道，谨守我的律例，诫命，我必使你长寿。（王上3:14）

    一般的男女因纵情于败坏的食欲和色欲违逆了自然的定律，同时不免也干犯了上帝的律法。因此他允许将卫生改革的亮光照在我们的身上，使我们觉察在违犯他为我们生活方面所设立的定律上有罪了。我们一切的享受或痛苦都可溯源于顺从或违犯了自然的定律。我们慈悲的天父鉴及人类可怜的情形，他们当中有些人是明知故犯的，而大部分的人可能因无知而干犯了他所设立的定律。故此，他因爱护并怜恤人类，遂使亮光照明卫生改革的真理。他颁布了他的定律和违犯此定律所有的刑罚，令众人都可以知道，并留意遵循自然的定律而生活。…

    现今人们不能诿称无知而违犯定律。亮光照耀甚明，无人不知，因为至大的上帝亲自作了人类的教导者。众人对于上帝都有神圣的义务，应当注意他现在所赐给他们有关卫生改革的无误的原理，以及真实的经验。《教会证言》卷三

    我们的上帝是位何等样的上帝啊！他殷勤而审慎地治理着他的国度；而且他已在他了民的四围圈上了篱笆──十条诫命──保守他们脱离犯罪的恶果。上帝在要求他的子民顺服他国度之律法的事上，赐他们以健康和幸福，平安与喜乐。《基督教育之研究》


怀著

《黎明的灵修》
六月八日　洗净自己衣服的有福了

    那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。（启22:14）

    一种对于上帝的要求忠心的顺从，必有一股意外的影响力，足以鼓舞，发展，并增强人的一切才干。那些在青年时期便献身为上帝服务的，都必成为具有正确的判断力和锐敏的识力之人。为什么不会如此呢？与这位有史以来最伟大的教师相交往，必使理解力增强，心意启发，心灵洁净──整个的人便因而擢升，优雅，且高尚了。…

    在自称虔诚敬神的青年当中，有一大班人似乎与此宣称背道而驰。他们在知识或灵性方面都没有增长。他们的能力退而无进。诗人的话乃是真基督徒的实况。的确，仅是上帝圣言的字句并不能发出光亮使人通达；而是必须藉着圣灵将他的话解开来，施用于心。当一个人真正悔改之后，他就成为上帝的儿子，与神圣垢性情有分了。不仅心意更新，连智力也必增强并鼓舞起来。许多人都有这样的经验：在悔改之前，他们仅具有平庸的甚至拙劣的才干；但在悔改以后似乎完全改观了：他们显示出卓越的能力，非但能明白圣经的真理，并能将这些真理分赠与别人。…

    上帝愿意为青年人施行大事，只要他们肯藉着圣灵的帮助，将他的道接纳于心，并且在生活中顺从这道。《告青年书》

《主必快来》
十一月二十二日　那些洗净自己衣服的有福了

    那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。启22:14

    我们是否指望最后要到天国，并参加天上的歌唱队？就品格而言，我们下到坟墓时怎样，复活起来也必怎样。……现在正是洗烫衣服的时候。……

    约翰看见上帝的宝座和围绕宝座的群众，便问道，“这些人是谁呢？”答复是：“这些人……曾用羔羊的血把衣裳洗白净了。”（启7:14）基督引领他们到活水的泉源那里去，那里有生命树，可贵的救主也在那里。这里向我们描述一种与上帝的生命长度相似的生命。在那里全无疼痛、忧伤、疾病或死亡。一切都是平安、和谐与亲爱。……

    现在乃是我们领受恩典，力量与权能的时候，以便配合人为的努力而为永远的生命陶冶品格。我们如此行就必发现，有上帝的天使来为我们效力，而且我们也必成为上帝的后嗣，并与耶稣基督同作后嗣。而当最后的号筒吹响时，死了的人必从他们的牢狱中被叫出来，在一霎那之间改变形象，有永不朽坏的荣耀冠冕要加在那些得胜者的头上。珍珠之门必为持守真理的国民开放，他们也必进去，斗争到此已结束了。

    “你们这蒙我父赐福的，可来承受那创世以来为你们预备的国。”(太25:34）我们愿意要这样的祝福吗？我愿意要，我相信你们也愿意要。但愿上帝帮助你们，使你们可以参与这人生的战争，并且每天得以列身于那班要将他们的冠冕放在基督脚前，而弹着金琴使整个天庭充满美妙音乐的人当中。我希望你们要爱我的耶稣。……不要拒绝我的救主，因为祂曾为你付上无限的代价。我在耶稣的身上发现有无与伦比的优美，我希望你们也要见到祂的优美。《一同在天上》第363面

《今日的生活》
十二月二日 遵守诫命

    那些洗净自己衣服的（英文圣经作：遵守诚命的）有福了，可得权柄能到生命树那里，也能从门进城。启22:14

    我们正面临战斗。而今唯一安全之策，就是要在上帝与基督里面合而为一。我们必须努力进窄门，但是这门并不是很容易推开的，它不准许品格有问题的人进入。我们现在努力获取永生的人，要专心与那摆在我们面前的奖赏的价值相称。能为我们敞开乐园之门的，并不是钱财、产业、地位，乃是与基督相似的品格。尊贵及有学问的人不能为我们争取永生的冠冕。只有那些曾经以上帝为他们的能力而虚怀谦逊的人才得承受这样的赏赐。……

    使人的心灵得以从新改造，使黑暗之中有光，在仇敌当中生发爱心、污秽当中得见清洁，端赖无穷者的大能方可。无穷者得着人的同意，而运行其使人的生活能在基督里获得满足，品格得以完全的工作，乃是永恒的科学。

    基督教所得的尊荣是什么呢？他不施强制，不用暴力，却使人的意志与上帝的旨意相融和了。这乃是科学中的真实科学，因为藉着它在人的心思和品格上起了非常的变化──就是每一个从门进入上帝圣城之人的生活上所必须有的变化。《怀氏书简》1902年

    那时，那些遵守上帝诫命的人，必从生命树上摘取果子。而且在永恒的年日中，那些无罪的居民，必在（伊甸）乐园中看到上帝完备的创造之工的样本，其中毫无罪恶和咒诅的影响。这样也就说明，起初人类若履行了创造主的荣耀计划，则全地所呈现的光景是何等的佳美。《先祖与先知》


怀著

《黎明的灵修》
六月九日　他的诫命不是难守的

    我们遵守上帝的诫命，这就是爱他了；并且他的诫命不是难守的。（约壹5:3）

    我们当将自己献与基督，终身甘心乐意地顺从他的一切要求。我们的全人以及我们所有的一切才智与能力都是主的，应当献上为他服务。当我们如此将自己全然献与基督时，他便要将自己，连同天上的一切财宝赐给我们。这样，我们便获得那颗重价的珠子了。《天路》

    要记住：有一个天国你须获得，而有一条引向灭亡的大道你当远避。上帝所说的话是实在的。他在禁止我们的始祖不可吃那分别善恶树上的果子时，由于他们的违背而给全世界敞开了祸水的闸。我们若与上帝背道而驰，则他亦将与我们背道而驰。我们唯一的安全之途，乃是不论付上什么代价，都要顺服他的一切要求。他的要求都基于无限之慈爱与智慧。《教会证言》卷五

    青年必须受坚定的原则所管束，使他们能善于增进上帝所赐予他们的能力。但青年们却过于冲动，且如此盲目地毫不顾及原则，他们遂常常陷入危殆之中。由于他们不能常获父母和师长的诲导与保护，他们便亟需接受独立与自制的训练。务须教导他们的思想与行为皆出自良心的原则。…

    我们必须因真理的权能而成圣，并且要擢升到圣经所载的真正崇高的标准。只有藉着十分谨慎地顺从他的话，才能明白主的道。要研究圣经。《告青年书》

《得胜的基督》
3月12日　不惜任何代价，寻求圣经真理

    我们遵守上帝的诫命，这就是爱祂了，并且祂的诫命不是难守的。约壹5:3。

    基督在十字架上为我们代死，是一种无可比拟的牺牲。我们愿意为祂的爱作出怎样的牺牲？耶稣说：“你们若爱我，就必就遵守我的命令。”──不是选择其中的一条、两条，或九条，而是全部的十条诫命。祂的全部诫命都必须加以遵守。约翰提及那些假装爱祂，而不遵守祂诫命的人说：“人若说我认识祂，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。”“我们遵守上帝的诫命，这就是爱祂了，并且祂的诫命不是难守的。”

    你或许会说，你相信所有学有专长的人是错的，而那可怜的一群，数目少得微不足道、被人看为不学无术的人，却都是可以得救的人？我回答说，耶稣置身在卑微的群众中，祂没有和那些博学多闻的拉比和官长平起平坐，祂没有列身在权贵群中，而是与那些卑微的人为伍。真理从没有在大多数的人中找到，而是在少数人中发现。

    天上的使者没有莅临先知的学校和在圣殿或犹太会堂歌唱，而是接近那些自认卑微，而自愿接受信息的人。他们在伯利恒的平原，高唱一位救主降生的好消息，然而那些权贵、官长、德高望重的人，却被蒙在鼓里，因为他们绝对满意目前的状况，并觉得不需要一种比他们现在所拥有的还要更加真心的敬虔。那些先知学校的教师、文士、祭司和官长，是基督最大的逼迫者。那些自以为拥有最大真光的人，便是那些最轻视和拒绝以及钉死基督的人。

    那些伟大的男女和自称是好人的人，在他们刚愎和高举自我的处境中，以及自许为上帝服务的人，可能作出可怕的事。自我依靠没有任何作用。真理，圣经中的真理，应是你和我不惜代价追求的对象。我们要效法那些高贵的庇哩亚人，每日恳切祷告和研究圣经，以便知道何谓真理，然后不惜代价的加以遵守，而不和那些有名望的或好人相提并论。倘若真理是在圣经之中，我们便能好像世上的好人和伟人找到它。我的祷告是愿上帝帮助我们，在得救的事上有智慧。──《怀氏书简》35b，1877年。


怀著

《黎明的灵修》
七月十日　求则得之

    并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。（约壹3:22）

    作父母的可能撇弃他们的儿女于饥饿之中，但上帝却永远不会拒绝那出于困乏而渴望之心的的呼求。他是以多么不可思议的恩慈来描述他的仁爱啊！对于那些在幽暗的日子中觉得上帝不顾念他们的人，从天父的心里所发出来的信息乃是：“锡安说：耶和华离弃了我，主忘记了我。妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。看哪！我将你铭刻在我掌上。”

    上帝圣言中的每一个应许都供给我们以祷告的资料，并提呈耶和华的诺言作我们的保证。凡是我们所需要的属灵的福气，我们都有权利靠着耶稣去求取。我们可以赤子般的天真向主陈述有关我们需要的事物，向他求食求衣，如同求生命之粮和基督的义袍一样。你们的天父知道你们所需要的一切，而且你们已蒙邀请，可以向他求取这一切。诸般恩眷都是靠着耶稣的名而领受的。上帝必尊荣那名，从他那广大的丰盛中补足你们的一切缺乏。

    可是，不要忘了你们来承认上帝为父之时，也就是承认你们与他的关系，乃亲如父子一般。你们不但要信赖他的良善，还要凡事顺从他的旨意，明白他的爱是永远不改变的。《山边宝训》


怀著

《黎明的灵修》
七月十一日　有求必应

    你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。（约14:13,14）

    应当行走在信心的窄板上。要全然信告主的一切应许。在黑暗中要信靠上帝。那正是应该有信心的时候。可是你们却不断地任凭情绪所左右。你们有时感觉没有上帝圣灵所赐的安慰，就内省己心，想找出些可取之处来，既找不着就灰心失望了。你们对于耶稣，对于可爱的耶稣之信赖还不够。你们并未视他的功德为包罗万有的。你们自己所能有的最良善的行为，都不足以蒙上帝的悦纳。惟有耶稣的功劳才能拯救你们，惟有他的宝血才能洗净你们。但你们也必须努力。你们必须尽自己所当尽的本分。你们要发热心，也要悔改，然后还要相信。《教会证言》卷一

    我蒙指示：我们若没有立时感觉自己的祷告已蒙垂听，仍须坚守我们的信心，勿容疑惑侵入，因疑惑必使我们与上帝隔离。我们的信心若动摇，就不能从他那里得着什么。我们对于上帝的依靠应当是强固的，如此，正当我们的需要最迫切之时，福惠就如甘霖一般沛降在我们身上了。

    当上帝的仆人祈求他的圣灵和他所赐的福，有时会立刻得蒙应允；但并非每次都蒙赐予。遇有这样的情形，不要灰心。要凭着信心坚持必蒙垂听的应许。要全心依赖上帝，并且往往在需要最迫切之时，福气就临到了，比如当你向不信之人讲解真理时，可能突然会由上帝那里获得帮助，便能明确而有力地阐释主的真道。《教会证言》卷一


怀著

《黎明的灵修》
七月十二日　你们求，叫你们的喜乐可以满足

    向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。（约16:24）

    这事已以儿女向那爱他们的属世父母求福为喻向我诉述了。父母知道他们所求的是于他们有害的；父母便将有益的并有利于他们健康的东西赐给他们，以代替他们所求的。我蒙指示：每次诚心呈献的祈祷都必蒙上帝垂听与应允，而献上祈求的人必在最需要的时候得享所求之福，且往往超乎他所预期的。一个真实的圣徒出于信心所献上的祈祷，乃是没有一个会落空的。《教会证言》卷一

    基督徒的口号，就是儆醒，祈祷，作工。真基督徒的人生，就是时时祷告的人生。他知道一天的光亮与力量，不足以抵御次日的度炼和斗争。撒但不住地更改他的试探。我们每天的境遇不同；在新的局面之下有新的危机，四面随时埋伏有新的和预料不到的试探来袭击我们。只有藉着从天而得　力量和恩典，我们才有希望应付试探，并履行我们当前的责任。…

    所以你们祈求就必得着。当求谦卑，求聪明，求胆量，求加增信心。凡诚心的祈祷心蒙应允。…你在孤苦，困乏，试炼之下所献上的祈祷，上帝都要应允，虽然不是每次都照你的期望成全，但总是与你有益的。《传道良助》

《奇妙的神恩》
八月十九日　待我们取用

    你们求就必得着，叫你们的喜乐可以满足。约16:24

    祷告乃是上天所命定在与罪恶斗争，以及在发展基督徒品格上获致成功的方法，那应答信心之祷告的神圣感化力，必在求恳者的心灵中成就他一切所要求的。无论是为了赦罪，为了圣灵，为了基督化的性情，为了智慧和力量以从事他的工作，为了任何他所应许的恩赐，我们都可以要求；而且应许乃是：“你们求就必得着。”（《使徒行述》第470面）

    耶稣是我们的帮助者，我们住在他里面并倚靠他就必获全胜。……基督的恩惠现在正等待着你去取用。你若求他，他必照你的需要赐你以恩惠和能力。……基督的宗教必扼制约束各样不圣洁的情欲，激发精力，和日常生活中所需要的自制与勤劳，教导我们学习节俭、机智和自我牺牲,毫无怨言地忍受各样的缺乏和艰难。在心中居住的基督的灵，必在品格上显示出来，以培养高超的才智和能力。基督说：“我的恩典够你用的。”(林后12:9)

    总要保持你的心灵与耶稣之间的交往畅通。……我们应当常与家中的人一同祷告，尤其重要的是：我们切不可忽略暗中的祈祷，因为这乃是灵性的生命。若疏于祷告，灵性就不可能兴盛。仅有家庭或公众的祷告仍嫌不足。应当在幽静之处，将心灵敞露于上帝慧眼的鉴察之下。暗中的祈祷是只要垂听祈祷的上帝听见的。没有好奇的耳朵来窃听这种由衷的祈求。在暗中的祈祷里，心灵不受环境的影响，也不受激动。……心灵借着安静而单纯的信心，就得与上帝经常保持交往，并为自己收集神圣的真光，在与撒但争战时可以加强能力，获得支援。……

    要在你的密室中祈祷，在你从事日常操作时，你的心也当不住地仰望上帝。以诺就是如此与上帝同行的。这些默默无声的祷告正如宝贵的馨香一般，升达施恩宝座之前。凡心灵如此倚赖上帝的人，撒但必不能胜过他。（《拾级就主》第122-123面）

《开朗的宗教》
三月六日 上帝听允我的祈求

    “向来你们没有奉我的名求什么，如今你们求，就必得着，叫你们的喜乐可以满足。”约16:24

    要祈祷，相信，欢喜。要因上帝听允你们的祷告而唱诗赞美祂。更相信祂的话。“因为那应许我们的是信实的。”（来10:23）没有一个诚心的祈求是落空的。通渠已经打开，泉水正源源不绝地畅流着。（一四）

    主曾经长久等待，要将那最大最真的喜乐传达人心。凡一心一意仰望祂的人，祂必大大地赐福。那些如此仰望祂的人，都已获得耶稣为担负他们罪担，作他们全备祭物的更清晰观念，也已藏身在那“磐石”穴中，看见那除去世人罪孽的“上帝的羔羊”。（一五）

    那位拥有天上地下所有权柄之主的诸般恩赐，都是为上帝的儿女所储存的，这些恩赐全都珍贵无比，因此须借着救赎主宝血的重价牺牲而给予我们，这些恩赐足以满足心灵深处的渴望，而凡象小孩子一般来就上帝的人，都必领受并享有这些与永恒共存的恩赐。要将上帝的应许当作属于你自己的，在祂面前提及这些应许为祂亲口所说的话，这样你就必得到满足的喜乐了。（一六）


怀著

《黎明的灵修》
七月十三日　暗中的祈祷必蒙应允

    你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父；你父在暗中察看，必然报答你。（太6:6）

    家庭祷告及公共祷告，都各有其地位；但惟有与上帝暗自交往，才能维持灵命。摩西与上帝同在山上的时候，才能见到那奇妙的圣幕，就是上帝荣耀居所的模型。惟有与上帝同在山上──与神交往的隐秘处──我们方可领会他对于人类的荣美理想。这样，我们就能模造我们品格的宫殿，使主的应许应验在我们身上：“我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”

    我们在从事日常工作之时，应当藉着祈祷将心提向天上。这些无声的祈求如香上升到施恩座前，就挫折了仇敌。凡这样坚心依赖上帝的基督徒，是不至于失败的。任何邪谋恶计都不能破坏他的安宁。圣经上的一切应许，神圣恩惠的一切能力，耶和华的一切资源，都保证要拯救他。《传道良助》

    上帝洞悉隐秘的意念。我们在暗中的祈祷，那在暗中鉴察的主必予垂听，并且要在明处报答我们。《告青年书》

    我们当多作暗中的祈祷。基督是葡萄树，我们是枝子。假若我们指望生长茂盛，就必须不断地从活的葡萄树那里吸取液汗和养料；因为离了那葡萄树，我们自己是毫无力量。…要将你们所求的继续不断地呈到座前，以坚固的信心持守到底。诸般的应许全都是确实可靠的。《早期著作》


怀著

《黎明的灵修》
七月十七日　黑夜我要歌颂

    白昼耶和华必向我施慈爱，黑夜我要歌颂祷告赐我生命的上帝。（诗42:8）

    你若献身与上帝，作他的工作，就毋需为明天挂虑。你所事奉的主，他是从起初知道末后的。明天的事你虽不能看透，却全都敞露于全能者的圣鉴之下了。《山边宝训》

    忧虑是盲目的，不能看透未来的事；惟有耶稣能从起初看到末后。在每一个困难中，他都有解救的办法。《历代望》

    耶稣怎样因信依靠天父的保护，我们也当怎样依赖救主的眷顾。门徒如果信靠他，他们就可以蒙保守，得平安了。…我们不是也常有门徒的这种经历么？当试探的暴风刮来，强烈的闪电射着，汹涌的浪涛漫过我们的时候，我们竟独自挣扎，忘记有一位能帮助我们的主。我们常靠自己的力量，直到希望断绝，九死一生的地步，那时我们才想起耶稣来。虽然如此，只要我们求他搭救，我们的呼求总不会归于徒然。《历代愿望》

    我们不免经受试炼与考验；我们可能彻夜儆醒不；但愿把这样的时间用来向上帝恳切祷告，求他赐给我们悟性，使心智敏活而能辨识属于我们的特权。《告青年书》

    为圣洁思想的纯净气氛所环绕的心灵，必能因研究圣经与上帝交往而得以变化。《天路》


怀著

《黎明的灵修》
七月十八日　要心里思想

    你们应当畏惧，不可犯罪，在床上的时候，要心里思想，并要肃静。（诗4:4）

    当深切地省察你自己的心以及你对上帝所怀存的爱。要自问：我是将今天宝贵的光阴用来求自己的喜悦和自己的娱乐呢？还是为别人谋求幸福呢？我有没有帮助那些与我有关的人更敬爱上帝而重视永恒的事物呢？我有没有在家庭中初中我的宗教信仰，在言语行为上表现基督的美德呢？我有没有藉着恭敬与孝顺以尊荣父母，而遵守第五条诫命呢？我有没有欣然而忠诚地克尽我每天琐细的义务，尽量减轻别人的负担呢？我有没有禁止舌头不出恶言，嘴唇不说诡诈的话语呢？我有没有将荣耀归给那位舍弃自己宝贵的生命，为要使我可以得着永生的救赎主基督呢？……

    要热切；要坚定。要提出上帝的应许，然后毫不迟疑地相信。不可等你感受到特别的情绪之后，才认为主是在垂听了。也不可指出什么特定的方式先要主为你作工，然后你才相信已得到你向他所求的事了；只要相信他的话，并把全盘的事都交托在主的手中，要笃信你的祈祷必蒙接纳，在你天父看来对你最有利的时间和条件之下应允你；然后还要在生活上初中你的祷告。要谦卑地行事，并继续往前迈进。《告青年书》


怀著

《黎明的灵修》
七月十九日　我要默想祢的训词

    我要默想祢的训词，看重祢的道路。我要在祢的律例中自乐；我不忘记祢的话。（诗119:15,16）

    沉思默想上帝对待我们的仁慈，就必堵塞撒但蛊惑人心的通路。上帝对我们的爱每天都有凭证；而我们对他的恩眷却不念念在心，对于他的请求也置若罔闻。他甚愿藉其温柔的圣灵，及其慈爱和宽容来感化我们；可是我们对于他恩待我们的特征似乎并无所知，对于他所期望我们要学习的仁爱的教训也领悟甚微。有些人，犹如哈曼一样，因为末底改仍在他们眼前且未遭贬黜，就忘记了上帝的一切恩眷；这乃是由于他们的心中一任敌意和仇恨所充斥，而没有爱，没有我们亲爱的救赎主甘为他仇敌舍弃其宝贵之生命的那种精神。

    我们既自称同有一位父，也要同往一个永远的家乡，享有同一严肃的信仰，相信同一考验人心的信息；然而还有许多人竟象一班好吵闹的孩子那样互相争竞不休。有些参与同样工作之人却彼此不睦，因而就与基督的精神完全相背了。《教会证言》卷四

    但愿学者以圣经为向导，似磐石般坚持原则不移，则他所能攀登的成就之高境实属无可限量。在不承认上帝贯乎万有之中时，人间的一切哲理导致了混乱与羞愧。但是上帝所激发的宝贵的信心，却赐予能力和高贵的品格。愈思想他的良善，他的怜悯，和他的慈爱，就愈能清楚地察辨真理；对内心的纯洁和思想的清晰之愿望，也就愈见高超，愈形圣洁了。《教会证言》卷八

《你必得能力》
四月二十三日　别信赖心中的幻想

    我要默想你的训词，看重你的道路。我要在你的律例中自乐，我不忘记你的话。诗119:15-16

    上帝已经在祂的圣言中，将有关得救必需的知识交付与人。人应当接受圣经为具有权威而毫无错误之上帝旨意的启示。它是品格的标准，真道的启示者，和经验的试金石。“圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的。叫属上帝的人得以完全，预备行各样的善事。”（提后3:16-17）

    上帝虽已借着圣经将祂的旨意启示给人，但这并不是说，圣灵的继续同在与引导不再需要了。反之，我们的救主还应许赐下圣灵向祂的仆人解释圣经，启发并应用圣经中的教训。再者，圣经既是上帝的灵所默示的，则圣灵的教训就绝不至于与圣经的教训相抵触。

    圣灵的赐予，绝不是，..而且永不会..取圣经而代之的，因为圣经明说，上帝的圣言，乃是测验一切教训与经验的标准。使徒约翰说∶“一切的灵，你们不可都信，总要试验那些灵是出于上帝的不是。因为世上有许多假先知已经出来了。”（约壹4:1） 以赛亚也说∶“人当以训诲和法度为标准。他们所说的，若不与此相符，必不得见晨光。”（赛8:20）

    现在有一等人说自己有圣灵的光照，就认为自己不再需要圣经的指示，这一等人的错误使圣灵的工作受到极大的侮辱。他们以为自己意念中的幻想就是上帝对他们心灵所讲的话。其实这控制他们的并不是上帝的灵。这种顺着自己意念而忽略圣经的教导，只能产生混乱，欺骗和败坏。它只能促进那恶者的计谋。

    圣灵的工作对基督的教会既是极关重要的，所以撒但想利用极端主义者和狂热派来藐视圣灵的工作，并使上帝的百姓忽略我们主所亲自赐下的能力来源。--善恶之争第三面

《今日的生活》
六月五日 圣经指示真正快乐之道

    我喜悦袮的法度，如同喜悦一切的财物。……我要在祢的律例中自乐，我不忘记祢的话。诗119:14-16

    圣经向我们阐示出天国中探寻不尽的财富和永存的珍宝。世人的强烈的冲动，催迫着他去寻求自己的幸福，而圣经对于这种欲望亦予以认可，并将全天庭要与人的努力合作以获致那真正的幸福指示给我们。它（圣经）启示出基督赐与人类的平安所必需的条件。它形容那一个国家永远光辉而幸福的家乡，在那里永远不知道有眼泪和贫乏。《怀氏书简》1888年

    那本有福之书教导你凡事务要诚实、节制、俭朴、殷勤、正直。听从它的劝导，将使你成为青年人的忠实伙伴，绐你一种引导他们向上俾成全其纯正品德的感化力；一种引导他们离弃罪恶，走向公义大道的感化力。

    象这样的人生是毫无乐趣的吗？啊，不！这乃是充溢了安慰与满足的。因为你将天国带到你的生活之中来了，平安进入你的灵里，同时证明了“耶和华的律法全备，能苏醒人心。”

    惟愿所有的青年人都能明了，将青年的心献与上帝是多么有价值的事。众天使正以何等的慈爰来保佑着那敬畏上帝，敬爱上帝的青年人的脚步。耶稣认识他们的姓名，而他们的榜样也帮助别的青年行正直合宜的事。那些将上帝的警戒，勉励的圣言，以及他宝贵如珍珠的应许，珍藏在心里以备随时取用的青年，将作活泼的、传光的导管。他与众光之源取得了联系；于是那公义的日头，就会将它医治之能的光线，射入他的心灵里，返射照耀着他四围的人。《青年导报》1887年8月3日


怀著

《黎明的灵修》
七月廿日　我夜间记念祢的名

    我在世寄居，素来以祢 的律例为诗歌。耶和华啊！我夜间记念祢的名，遵守祢的律法。（诗119:54,55）

    上帝的使者若要在工作上成功，就当长期与主上帝同在。有一个故事说：在英国兰卡县有个老年妇人，听她的邻居们讲论他们牧师成功的秘决。他们提到他的天赋，他的演讲方式，和态度等。“都不是的，”那位老妇人说：“让我告诉你们他的秘决是什么吧！你们的牧乃是与全能者有密切交往的。”

    人若象以利亚那样献身，并具有他的信德，上帝就要向他显现，象从前向以利亚所行的一样。人若象雅各那样恳切地求主，则昔日所见的结果，也必重现于今日。上帝必赐予能力，以答应那出于信心的祈祷。…

    救主喜爱在山上清静之处，与你独自交往。他在日间热心努力求人脱离灭亡。他医治病人，安慰悲伤的，又叫死人复活，使绝望的人得着希望和喜乐。他往往日间作完了工，便在晚间离开城市的纷扰，出去跪下祈求他的父。有时全夜一直祈祷；及至与上帝交往回来之后，就身心舒畅，重新得力，振起精神可以克尽本分并应付试炼了。…

    软弱有罪的人，竟有与造他之主说话的特权。我们竟可发言上达于宇宙之君的宝座前。我们竟可在行路之时与耶稣交谈；他也说：我在你右边。《传道良助》


怀著

《黎明的灵修》
七月廿一日　我的心渴想上帝

    上帝啊！我的心切慕祢，如鹿切慕溪水。我的心渴想上帝，就是永生上帝；我几时得朝见上帝呢？（诗42:1,2）

    曾品尝过基督之慈爱的心，必不断地呼求更深的经验，而当你分赠与人之时，你必以更丰盈更充实的度量来接受。每一项赐予心灵的关乎上帝的启示，都使其认识与爱的容量得以扩增。 《山边宝训》

    基督对心灵干渴的人所发出的呼声，今日仍在我们的耳边作响。而且对于我们，比对于那些当节期的末日在圣殿里听见的人，具有更大的力量。这泉源是向人人开放的。精疲力竭的人都可以来喝这振奋精力的永生之水。《历代愿望》

    上帝工作所得的最大胜利，并不是出于苦心的辩论，充裕的设备，雄厚的势力，或丰富的钱财，乃是人在与上帝交往之处，用诚恳，痛切的信心，握住那大能的膀臂，方可得到这种胜利。

    真实的信心乃真实的祷告是何等的强有力啊！它如同两条膀臂，使祈祷的人可藉以握住那无穷之爱的大能。信心就是依靠上帝，──相信他爱我们，他也知道什么是与我们最有益的。这样，信心就领我们不随自己的道路而去选择上帝的道路。信心就是接纳他的智慧来代替我们的愚昧；他的大能代替我们的软弱；他的公义代替我们的罪恶。我们的生命和自己原是属于他的；信心承认他的主权，并接受他所赐的福惠。真实，正直，纯洁，已被指明为一生成功的秘决。信心就能使我们得到这一切。《传道良助》


怀著

《黎明的灵修》
七月廿三日　我们要专心以祈祷为事

    但我们要专心以祈祷传道为事。（徒6:4）

    祷告，是的，要以前所未有的精神来祷告，使你们不致被撒但的诡计所欺骗，并免得你们放任一种漫不经心，粗疏空浮的意气，去参与宗教的义务以图安抚自己的良心。无论在那一个世代，基督徒存有贪爱宴乐之心都是不适宜的，何况现在正当世界历史的最后一幕迅将结束之承呢！

    诚然，你永生之指望的基础不怕立得太稳固。你心灵的安宁，以及你永远的福乐全赖乎你的基础是否建立于基督的身上。当他人正汲汲忙忙于追求世俗的享乐时，你却应切慕上帝之爱的无误的保证，诚恳而热切地呼喊说：谁能指点我使我蒙的恩召和拣选坚定不移呢？《教会证言》卷二

    那恶者的黑暗笼罩着疏于祷告的人。仇敌用耳语的试探引诱他们犯罪，都因他们未曾善用上帝以他神圣的旨意所赐祈祷的特权。祈祷既是信心手中的钥匙，能开启天上珍藏着全能者之无限资源的宝库，那末上帝的儿女何以如此畏缩不愿祈祷呢？我们若不恒切祈求，时刻敬醒，就有渐渐疏忽，甚至离开正道的危险。仇敌力图阻塞往施恩宝座去的通路，使我们不能以恳切的祈祷和信心，获得恩惠和能力以抵挡试探。《幸福的阶梯》


怀著

《黎明的灵修》
七月廿四日　祈祷要恒切

    在指望中要喜乐；在患难中要忍耐；祷告要恒切。（罗12:12）

    恒切祈祷乃是承受的一个条件。我们若要在信心与经验方面求长进，就必须常常祈祷。我们的“祷告要恒切，”并且“你们要恒切祷告，在此儆醒感恩。”…不断的祈祷，乃是心灵与上帝之间不断的联合，以致由上帝而来的生命，得以涌进我们的生命中；而由我们的生命中涌出纯净与圣洁，流归上帝那里。

    祈祷必须殷勤；不要让任何事物阻挡你。总要竭力维持你的心灵与耶稣之间的交往。尽力找机会往素常祈祷的地方去。凡诚心力求与上帝交往的人，必常赴祷告聚会，忠心克尽他们的义务，热切地收获他们可能得到的益助。他们必利用一切的机会，置身于能接受从天上照下来的亮光之处。

    我们应当常常与家人一同祈祷，尤不可忽略密室中的祈祷，因为这乃是灵性的生命。若疏于祈祷，则灵性必不能兴盛。仅有家庭或公众的祈祷仍嫌不足。应当在幽静之处，剖露心灵于上帝慧眼的鉴察之下。密室里的祈祷，惟独垂听祈祷的上帝才听得见。在那里没有好奇的耳朵来窃听这由衷的祈求。在秘密的祈祷中，心灵不受环境的影响和激动。它必宁静而热切地寻求上帝。自那在暗中察看，侧耳垂听出于内心之祈祷的主那里所发出的感化，乃是甘美而恒久的。《幸福的阶梯》

《开朗的宗教》
四月十二日 在恒切祷告中

    “在指望中要喜乐；在患难中要忍耐；祷告要恒切。”罗12:12

    “上帝所惩治的人是有福的。。……祂打破，又缠裹；祂击伤，用手医治。你六次遭难，祂必救你；就是七次，灾祸也无法害你。”(伯5:17-19)耶稣来要在每一个被击打者的身上，施行祂医治的服务。哀伤、痛楚、与苦难的人生，可能因主临格之宝贵的显示而变为光明。

    上帝不愿我们常被无声无息的忧伤所压倒，以致痛心欲绝。祂甚愿我们举目仰望祂可爱的慈颜。赐福的救主正站在许多泪眼模糊，以致不能辩识祂的人身旁。祂甚愿握住我们的手，希望我们怀着单纯的信心仰望祂，让祂来引导我们。祂的慈心是向我们的悲哀、我们的忧愁和我们的试炼敞开着的。祂以永远的爱爱我们，以仁慈围绕着我们。我们要坚心依靠祂，并终日默想祂的慈爱。祂必提拔心灵超越日常的忧愁与烦恼，而进入平安的乐境。

    备受痛苦忧患的子民们，当思念这一切，并在盼望中喜乐。（二十）

《今日偕主行》，校对中...


怀著

《黎明的灵修》
七月廿五　保罗的榜样

    因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道上帝的旨意。（西1:9)

    保罗和他的同伴准备继续前行，船只即将启碇，众弟兄就急忙地上船。使徒自己却选择要从特罗亚循着较近的陆路到亚朔去，在后者的城邑与他的友伴相遇。这样他便有一个短短的默想和祈祷的时期。他在访问耶路撒冷时所必将遭遇的各种困难和危险，该地教会对于他和他工作所表示的态度，各处教会的情形，以及其他地区福音工作等问题，都是他所热切的关怀的对象；于是他利用了这特别的机会去寻求上帝，俾获致力量和指引。《使徒行述》

    你要在密室祈祷；在你日常的操劳中，你的心也当不断地仰望上帝。以诺与上帝同行也是如此。这些默默的祷告，正如宝贵的馨香一般，必升达施恩宝座之前。凡是心灵如此依赖上帝的人，撒但必不能胜过他。

    人要祈求上帝，原是无时不合，无地不可的。没有什么能拦阻我们以心灵和诚实献上挚切的祷告。在街上的人群中，或在买卖的商场内，我们都可以祷告，祈求神圣的引导，正如古时尼希米上奏亚达薛西王时先求上帝指引一样。我们无论在什么地方，都可以发现与上帝交通的密室。《幸福的阶梯》


怀著

《黎明的灵修》
七月廿六日　我一生要求告他

    他既向我侧耳，我一生要求告他。（诗116:2）

    我们应当时时敞开心门，邀请耶稣为自天而来的贵宾，住在我们的心中。

    在我们四周难有污浊和腐化的气氛，我们却不必吸取这种恶气，尽可以生存于上天纯净的气氛中。我们可以藉着诚恳的祷告，将心灵升向上帝面前，就必杜绝一切邪思恶念的门路。凡敞开心门，接受上帝的扶助和恩惠的人，必行在较此世更为圣洁的气氛中，并与上天有不断的交往。

    我们对于耶稣，须有更清楚的认识，对于将来永生之事的价值，须有更深切的了解。圣善之美当充盈于上帝子民的心中；为要达成此事，我们应当寻求关乎上天之事的神圣的启示。

    惟愿心灵向上仰望，俾上帝容许我们呼吸上天的气氛。我们可以亲近上帝到这样的地步，甚至在一切不测的患难中，我们的心念就会自然而然地转向他，如花卉之倾向日光一样。

    当将你的缺乏，你的喜乐，你的忧愁，你的挂虑，你的惧怕，一一陈于上帝之前。你总不能使他累赘，或使他困乏。…当将一切困惑的事禀告他。他没有什么担当不起的事，因为他能托住万有治理全宇宙的一切事物。凡与我们的平安有关之事，决没有过于微小而不足为他注意的。《幸福的阶梯》


怀著

《黎明的灵修》
七月廿九日　至于我，我要求告上帝

    至于我，我要求告上帝；耶和华必拯救我。我要晚上，早晨，晌午，哀声悲叹；他也必听我的声音。（诗55:16,17）

    当我们天天都以基督为伴侣的时候，就必感觉有一种不可见之世界的权能环绕着我们；且因仰望耶稣，我们必变成他的形象。藉着瞻仰他，我们便得以变化。品格也因而柔和，优雅，高贵，得与天上的国度相称。和我们的主交往，结果必使敬虔，圣洁，和热诚增加。从祈祷中所得到的智慧要逐渐扩展。我们乃是在领受一种神圣的教育，并且这事必在一种殷勤而热诚的生活上表现出来。

    每日因诚恳的祈祷而转向上帝乞求帮助，扶持，和能力的心灵，必具有高尚的志向，对真理与义务之清楚的认识，崇高的行为宗旨，以及不住的饥渴慕义的心念。我们因与上帝有了连系，与别人交往之时，就必有能力向他们照射出在自己心中作主的光亮，平安，与宁静。由祷告上帝而获得的能力，加上恒切地锻炼了的深思缜密的心智，就使人足以胜任每日的义务，且在任何情况之下，都能保持心灵上的平安。《山边宝训》

    我们现在正生存于这世界历史最严肃最重要的时期中。我们正处于末日的危机之中。大而可畏的事件将要出现。…我们当投奔于上帝的圣言之下，并多方祈祷，各自恳切地寻求主，俾能寻见他。我们须以此为当务之急。《教会证言》卷三


怀著

《黎明的灵修》
七月三日　上帝必喜悦我们

    他祷告上帝，上帝就喜悦他，使他欢呼朝见上帝的面；上帝又看他为义。（伯33:26）

    在患难中的人，无论有什么呼求，虽未能用言语发表出来，上帝也决不会置不理。人若愿与天上的上帝立约，上帝决不会把他们留在撒但的权势之下，或他们本性的软弱之中。《历代愿望》

    适宜地尊重或善用这宝贵的祈祷之特权的人实在很少。我们应该到主耶稣那里去，将我们的一切需要告诉他。一切琐细的挂虑和困惑，我们尽可和那些较大的疑难一样，全都带来给他。不拘发生了什么烦扰我们的事故，都当在祷告中交给主。当我们感觉每一步都需要基督与我们同在时，撒但就很少有机会藉着他的试探来侵害我们了。他故意设法使我们与那位最善良最同情我们的朋友相隔离。除了耶稣以外，我们实在没有一个心腹之交。我们可以安全无虑地向他倾诉我们的衷曲。《教会证言》卷五

    假若我们按着主的圣言以他为是，就有何等样的福惠要属于我们啊！但愿有更多热切有效的祈祷。基督必作那班凭着信心赤求他之人的帮助者。《历代愿望》

《开朗的宗教》
十二月十四日 我们必得见上帝的圣面

    “他祷告上帝，上帝就喜悦他，使他欢呼朝见上帝的面；上帝又看他为义。”伯33:26

    自从罪使人与他的创造主隔绝以来，上帝除了藉着基督显现过之外，从没有人看见过祂……

    腓力说：“求主将父显给我们看，我们就知足了。耶稣对他说：腓力，我与你们同在这样长久，你还不认识我么?人看见了我，就是看见了父……”（约14:1-10）

    门徒这时仍不明白基督所说有关他与上帝之间关系的话。他的教训对於他们，有许多还是隐暗不明的。基督渴望他们对於上帝要具有更清楚更明确的认识。……

    今日仍是这样。我们对於上帝的认识只是局部而不完全的。等到斗争结束，那位为人的基督耶稣、在天父面前承认凡曾在充满罪恶之世界上为他作真实见证的忠心工作者时，他们就必清楚地了解那现今对於他们仍是奥秘的事了。

    基督已带着祂那经过光荣变化的人体升天庭了。凡接待祂的人，祂就赐给他们权柄作上帝的儿女，以便最后上帝可以接纳他们为属于祂的，永远与祂同住。他们今生若忠于上帝，最后他们就必“要见祂的面；祂的名字必写在他们的额上。”（启22:4）试问：天国的福乐，若不是得见上帝，那是什么呢？那因基督恩典而得救的人，还能享有什么较比得见上帝圣面，并认祂为父的更大喜乐呢？（二六）


怀著

《黎明的灵修》
七月卅日　要赞美主

    我要时时称颂耶和华，赞美他的话必常在我口中。(诗34:1)

    我们的一切崇拜仪式，难道一直都是在作请求与领受么?难道我们始终都只是想到自己的需要，而不念及自己所受到的益处么?难道我们一直领受他的恩典，而从不表示感激上帝之心，从不因他为我们所作的事而赞美他么?我们的祷告不会嫌太多，却太吝于表示感谢之忱。如果上帝的慈悲仁爱激励我们多作感谢及赞美，我们在祷告中就必有更多的能力了。我们也必在上帝的爱中更见丰富，并蒙赐予更多的福惠以赞美他了。你们这埋怨上帝没有听你们祈祷的人哪，应当改变你们现有的祈祷方式，将赞美搀入你们的祈求中去吧! 何时你们思念他的良善与慈爱，就必察觉他也顾念你们的需要了。

    务要祷告，恳切而不住地祷告，但也不可忘记了赞美。上帝的每一个儿女都当辩证他的圣德。你们可以尊主为大；你们可以表扬扶持之恩的大能。无数的人不感激上帝的大爱及耶稣的神圣的慈怜。在救赎计划上所表现的无比的恩典，也为千万人所轻视。一切同得这伟大救恩的人，在这事上尚不能称为完全无辜的。他们没有培养感恩之心。

    但救赎的题旨乃是天使也愿意详细察看的；它也是得赎之民在永恒无穷岁月中的诗歌与科学。难道这事现今不值得详细思考研究么？我们岂可不用心灵及声音来赞美“他向人所行的奇事”呢？《教会证言》卷五


怀著

《黎明的灵修》
七月卅一日　要在祈祷和音乐中感谢他

    耶和华是我的力量，我的诗歌，也成了我的拯救；这是我的上帝，我要赞美他，是我父亲的上帝，我要尊崇他。（出15:2)

    耶稣在世为人的时候，乃是在独自祷告的时辰中获得得智慧与能力。青年当效法他的榜样，在清晨与黄昏时找一个幽静的机会，与他们在天上的父交往。他们也当在一天之中，将自己的心奉献给上帝。在我们所走的每一步路上，他向我们说：“我耶和华你的上帝，必搀扶你的右手；…不要害怕；我必帮助你。”

    我们的子女若能在早年学得这些教训，他们的一生将有何等的精神，能力，和快乐啊！《教育论》

    以色列民行经旷野的时候，怎样藉圣歌的乐曲来激励行程中的兴致；照样，上帝也吩咐他现今的儿女，要对在世为客旅的生活感觉快乐。很少有别的方法，较比将上帝的话语编入诗歌之中反覆呤咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性；激起思想并引起同情之心，促进行动的和谐一致，并排除那使人丧胆失志的忧伤与恐惧。…

    家庭中应有歌唱，当唱一些清洁悦耳的诗歌，就能免除许多斥责的话语，增加不少的愉快，希望，与欢乐。学校中也当有歌唱，这样，学生就必更加与上帝及教师亲近，同学彼此间也必更加亲近。

    唱诗也是宗教仪式的一部分，与祈祷在敬拜上占有同等的地位。有些诗歌实际上就是祈祷。《教育论》


怀著

《黎明的灵修》
七月四日　我仰望祢，祢必应允我

    耶和华啊！我仰望祢；主我的上帝啊！祢必应允我。（诗38:15）

    我们若想在灵性生活上有所长进，就必须随时多方祷告。当真理的信息起初传开时，我们是如何的勤于祈祷啊！往往在内室，在马房，在果园，或在丛林间，都可听到祈求之声。我们连续用几小时的工夫来诚恳地祈祷，两三个人聚在一起要求他的应许；常常听见哭泣之声，继而听见感谢和颂赞之声。如今距离上帝的大日较比我们初信的时候更近了，所以我们应该比起初的时期更加诚恳，更加热心奋发。而今我们的危机比当年更大。人们的心肠也更刚硬了。而念我们需要被基督的灵所充满；并且我们若没有领受到他的灵，我们就不应该罢休。《教会证言》卷五

    要祈祷，是的，要凭着毫不动摇的信心与信赖而祈祷。那立约的天使长，我们的主耶稣基督，就是保证他有信心之儿女的祷告必蒙悦纳的中保。《教会证言》卷八

    上帝藉着天地万物和圣经的启示，又藉着他的定命和圣灵的感化，与我们说话。然而这还不够；我们也须向上帝畅谈衷曲。我们须与天父有真正的来往，才能获得灵性的生命和动力。我们的心虽或倾向上帝虽或思想他的作为以及他的仁慈与福惠；但是这仍然不是与他相交往的实意。若与上帝相交往，我们必须将关乎个人实际生活的事向他倾诉。《幸福的阶梯》


怀著

《黎明的灵修》
七月五日　未求之先他已知道我们的需要

    你们没有祈求以先，你们所需用的，你们的父早已知道了。（太6:8）

    耶稣自己在人间也常常祷告。我们的救主曾亲身经历了我们的缺乏和软弱，以致他自己也成为一个祈求者和请愿者，向他的父寻求新的能力，俾能担负重任，应付试炼。他在凡事上都是我们的典范。在我们的软弱之中他乃是我们的长兄，“也曾凡事受过试探，与我们一样。”他既是无罪者，他的本性就嫌避邪恶；在这罪恶的世界上，他忍受心灵上的挣扎与痛苦。他既具有人性，便使祈祷成为一种必要与一种特权。他于与天父交往之中获得安慰与喜乐。设若人类的救主──上帝的圣子──尚且感觉有祷告的必要，那样我们这软弱，负罪，必死的人，岂不更应感觉有恒久热切地祷告的必要么？

    我们的天父，亟待将他丰满的福惠赐给我们。我们有权可以畅饮于无穷的慈爱之泉。但奇怪的是我们的祈祷竟如此之少！上帝随时准备听允他最卑微的儿女出自诚心的祈祷；但是我们显然不愿将我们的缺乏陈告上帝。天上的使者对于软弱无助备受试探的人类，明知上帝以无穷慈爱之心眷怜着他们，随时预备将那超于他们所想所求的赐给他们，而他们的信心竟如此微薄，祈祷竟如此稀小，该作何看法呢！《幸福的阶梯》

    祈祷乃是向上帝敞露心曲，若与知己相晤，并非藉此要使上帝明白我们的实况，而是要使我们配得接待他。祷告并非使上帝迁就我们，而是把我们向他提升。《幸福的阶梯》


怀著

《黎明的灵修》
七月六日　上帝垂听灰心之人的祷告

    至于我，我曾急促的说：我从祢眼前被隔绝；然而我呼求祢的时候，祢仍听我恳求的声音。（诗31:22)

    不可因你的心地似觉刚硬而气馁。每一障碍，每一内在的仇敌，只有使你更加需要基督。他来是要除掉你的石心，并赐给你一颗肉心。你要仰望他，俾获得特别的恩典来克服你个人特有的瑕疵。…要呼求亲爱的救主来帮助你放弃一切偶像，并除掉一切恋念难舍的罪。惟愿信心的眼睛见到耶稣站在父的宝座旁，举起他带有钉痕的双手为你代求。要相信藉着可爱的救主你必得着能力。《告青年书》

    首次抗拒圣灵的劝化，必为第二次的抗拒更为容易。每一次的克己，必为下一次的克己越加容易。每一次的胜利必为新的胜利预备道路。对于试探的每一次抗拒，对于罪恶的每一次克己，每一次胜利，都是一粒善种，终必结出永生的果子。每一项无私的行动，必予以灵性以新的能力。…他以伸出来的膀臂等待着欢迎浪子。要到他的面前去，将你的错误和失败告诉他。求他加添你力量，使你能重新努力。他决不会使你失望，也决不会辜负你的信任。你必遭受试炼。主将藉此磨去你品格上的粗劣之处。不要发怨言。你若心怀不满，必使试炼更形艰辛。要以欣然的顺服来尊荣上帝。要耐心忍受一切的压迫。《告青年书》


怀著

《黎明的灵修》
七月八日　上帝必为他的选民伸冤

    上帝的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们：要快快的给他们伸冤了。（路18:7,8）

    在各世代中，上帝常藉着天使援助并拯救他的子民。众天使时常积极参加人间的事务。他们曾穿着发光如同闪电的衣服出现；也曾装作一个旅客来到人间。天使曾以人的形状出现在上帝的仆人面前。他们曾装作疲倦的行人在炎热的晌午歇息于橡树荫下。他们曾接受人的款待。他们曾作迷路旅客的响导。他们曾亲手点烯祭坛上的火。他们曾打开监狱的铁门释放上帝的仆人。他们曾披着天上的甲胄，来挪移救主坟墓门口的石头。《善恶之争》

    我们可爱的救主要在我们最需要的时候来援助我们。那通向天国的道路因为有了他的足迹而成为神圣。一切伤害我们脚的荆棘也曾伤害过他的脚。我们蒙召去背负的每一个十字架，他都已在我们前头背负过了。

    耶和华让斗争兴起，为要预备人心得享平安。大艰难的时期是上帝子民必经的一次可怕的磨难；但那也是每一个忠实信徒应当挺身昂首的时候，并且因着信他必能看见那应许之虹正环绕着他。《善恶之争》

    上帝显出权能拯救自己的子民，乃是在半夜的时候。…在那狂怒的诸天之中却留出一片明亮的空隙，显出光华灿烂的荣耀；从那里发出上帝的声音，如同众水的声音说：“成了！”《善恶之争》

《主必快来》
九月二十三日　上帝眷顾祂的子民

    上帝的选民，昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤吗？我告诉你们，要快快地给他们伸冤了。路18:7,8

    在大艰难的时期中，当上帝的子民因惧怕和痛苦而受折磨时，如果他们发现还未曾承认的罪，他们就必站立不住；他们的信心必因绝望而消灭，他们就再没有把握祈求上帝拯救他们了。但事实上他们虽然深觉自己不配，他们并没有发现什么隐藏的罪。原来他们的罪已经“先到审判案前”被涂抹了。这时他们自己也想不起来了。……

    那些不为最后可怕的大斗争作准备的自命为基督徒的，将要在绝望之中用悔恨悲痛的话承认自己的罪，同时恶人要因他们的苦恼而欢喜雀跃。

    雅各的历史也是一个凭据，证明凡受欺骗、遭试探、并陷于罪恶之中的人，只要回头，真心悔改归主，上帝决不丢弃他们，撒但虽然设法除灭这一等人，但上帝却要差遣天使在艰难中安慰并保护他们。撒但的袭击固然猛烈而坚决，他的欺骗固然可怕，但耶和华的眼目必眷顾祂的子民，祂的耳朵垂听他们的呼求，他们的苦难虽然惨重，熊熊的烈火似乎要烧灭他们，但那熬炼他们的主必要把他们从火中取出来，如同火炼的金子一样。上帝对祂儿女的爱必在试炼最剧烈的时候和在顺利繁荣的时候，是一样坚强而温慈的；但他们放置于炉火中乃是必需的；他们那世俗化的成分必须焚尽，使基督的形象可以在他们身上完全反映出来。

    我们需要一种能以忍受疲劳、迟延和饥饿的信心来应付那即将临到我们的忧患和痛苦的时期，这种信心纵然经受最惨重的试炼，也不至衰退。上帝给人一个恩典时期，使人人都可以准备应付这未来的考验。……凡能象雅各一样持守上帝的应许，并象他一样热切呼求坚持到底的人，必能象他一样成功。《善恶之争》第642-644面


怀著

《黎明的灵修》
七月八日　上帝必为他的选民伸冤

    上帝的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们：要快快的给他们伸冤了。（路18:7,8）

    在各世代中，上帝常藉着天使援助并拯救他的子民。众天使时常积极参加人间的事务。他们曾穿着发光如同闪电的衣服出现；也曾装作一个旅客来到人间。天使曾以人的形状出现在上帝的仆人面前。他们曾装作疲倦的行人在炎热的晌午歇息于橡树荫下。他们曾接受人的款待。他们曾作迷路旅客的响导。他们曾亲手点烯祭坛上的火。他们曾打开监狱的铁门释放上帝的仆人。他们曾披着天上的甲胄，来挪移救主坟墓门口的石头。《善恶之争》

    我们可爱的救主要在我们最需要的时候来援助我们。那通向天国的道路因为有了他的足迹而成为神圣。一切伤害我们脚的荆棘也曾伤害过他的脚。我们蒙召去背负的每一个十字架，他都已在我们前头背负过了。

    耶和华让斗争兴起，为要预备人心得享平安。大艰难的时期是上帝子民必经的一次可怕的磨难；但那也是每一个忠实信徒应当挺身昂首的时候，并且因着信他必能看见那应许之虹正环绕着他。《善恶之争》

    上帝显出权能拯救自己的子民，乃是在半夜的时候。…在那狂怒的诸天之中却留出一片明亮的空隙，显出光华灿烂的荣耀；从那里发出上帝的声音，如同众水的声音说：“成了！”《善恶之争》

《主必快来》
九月二十三日　上帝眷顾祂的子民

    上帝的选民，昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤吗？我告诉你们，要快快地给他们伸冤了。路18:7,8

    在大艰难的时期中，当上帝的子民因惧怕和痛苦而受折磨时，如果他们发现还未曾承认的罪，他们就必站立不住；他们的信心必因绝望而消灭，他们就再没有把握祈求上帝拯救他们了。但事实上他们虽然深觉自己不配，他们并没有发现什么隐藏的罪。原来他们的罪已经“先到审判案前”被涂抹了。这时他们自己也想不起来了。……

    那些不为最后可怕的大斗争作准备的自命为基督徒的，将要在绝望之中用悔恨悲痛的话承认自己的罪，同时恶人要因他们的苦恼而欢喜雀跃。

    雅各的历史也是一个凭据，证明凡受欺骗、遭试探、并陷于罪恶之中的人，只要回头，真心悔改归主，上帝决不丢弃他们，撒但虽然设法除灭这一等人，但上帝却要差遣天使在艰难中安慰并保护他们。撒但的袭击固然猛烈而坚决，他的欺骗固然可怕，但耶和华的眼目必眷顾祂的子民，祂的耳朵垂听他们的呼求，他们的苦难虽然惨重，熊熊的烈火似乎要烧灭他们，但那熬炼他们的主必要把他们从火中取出来，如同火炼的金子一样。上帝对祂儿女的爱必在试炼最剧烈的时候和在顺利繁荣的时候，是一样坚强而温慈的；但他们放置于炉火中乃是必需的；他们那世俗化的成分必须焚尽，使基督的形象可以在他们身上完全反映出来。

    我们需要一种能以忍受疲劳、迟延和饥饿的信心来应付那即将临到我们的忧患和痛苦的时期，这种信心纵然经受最惨重的试炼，也不至衰退。上帝给人一个恩典时期，使人人都可以准备应付这未来的考验。……凡能象雅各一样持守上帝的应许，并象他一样热切呼求坚持到底的人，必能象他一样成功。《善恶之争》第642-644面

《你必得能力》
十月二十二日　祈求祂的祝福

    上帝的选民昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤吗？路18:7

    我们行走窄路可能已有一段很长的时间，但那不足证明我们会行走到底。 我们若在圣灵的陪伴下与上帝同行，那是因为我们每日借着信心寻求祂。从那两棵橄榄树通过金管所流出的油，已膏了我们。但那些没有培养祷告的精神和习惯的人，不能期望领受这良善、忍耐、坚忍、温柔与仁爱的金油。

    每一个人要与那充满邪恶的世界划分界线。我们不可与上帝同行一些时候 ，接着便离祂而去，然后凭我们的意念，偏行自己的道路。我们必须持之以恒、以信心的行为坚持到底。我们要赞美上帝，以正直的品格表扬祂的荣耀。我们必须具备百折不挠，破釜沉舟的决心，才能得胜；而这种努力，必须和我们所追求的目标，--永恒的生命--的价值成正比例。

    我们现在所处的时期，对那些祈求的人来说，是圣灵运行的时期。务要恳求祂的祝福。现在，正是我们应该更加献身的时候。我们负有一项艰巨，但却是快乐与荣耀的使命，就是向那些在黑暗中的人，宣讲基督的大爱。我们受召向这个世代，宣讲这特别的真理。要完成这项任务，圣灵的沛降，是不可或缺的。我们需要恳求圣灵的赐下。上帝期待我们向祂祈求。我们从没有尽心尽力，从事这项任务。

    我能奉主的名对弟兄说什么呢？我们是否按照主所乐于赐予的亮光，以同等的力量去工作呢？我们不能依靠形式上或外在的动力。我们所需要的，是圣灵苏醒人心的影响力。“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”（亚4:6） 你要不住的祷告，并按你的祈求来工作，借以警醒不懈。当你祷告的时候，要相信、并依靠上帝。当上帝赐下丰盛的圣灵时，晚雨的时刻就来到了。要恒切的祷告，并借着圣灵来警醒。--评论与通讯一八九七年三月二日


怀著

《黎明的灵修》
七月九日　我若求告他，他必应允

    他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。(诗91:15）

    我们都甚愿我们的祈祷立刻而直接得到应允，所以每逢应允迟延或没有按着我们的原意而成就时，我们便受试诱而灰心了。然而上帝既是全智全善的，他往往绝不依照我们所希望的时候和方式来答应我们的祈祷。他所要为我们成就的，要比我们所想所求的更多更好。因为我们既信靠他的智慧和慈爱，我们就不应当要求他来迁就我们的意思，却应当力求了解并成全他的旨意。我们的愿望和志趣须隐没于他的旨意之中。这种试验我们信心的经历，原是为使我们得益处的。从而证明我们的信心是否真实诚恳；是专以上帝的话为依据的，抑或是随时势环境而改变的。信心是愈用愈强的。我们当使忍耐成全其工，须记得：圣经中有诸般至宝的应许，要赐给那些事奉主的人。《服务真诠》

    上帝是全智的，在他绝无错误；他也是全善的，绝不留下一样好处，不赐给他的行为正直的圣徒。人是有错误的，虽然他的祈求是出诸一片诚心，但有时他所求的未必全都对他有益，或是荣耀上帝的。在这样的情形之下，我们明智而良善的天父必垂听我们的祷告，也必答应我们，有时且立即应允；但他所赐予我们的必是于我们最有益，并且能归荣耀与他自己的。上帝常常赐福与我们；我们若能洞察他的计划，就必清楚地发现：他知道什么对我们最有益处，并且我们的祷告实际上已蒙应允了。《教会证言》卷一

《主必快来》
九月二十六日　恩典时期结束后不再有殉道者

    他若求告我，我就应允他；他在急难中，我要与他同在。我要搭救他，使他尊贵。诗91:15

    上帝的子民也不免遭受苦难；但他们虽然常遭逼迫，多经忧患，忍受穷乏，缺乏饮食，却必不至灭亡。……

    照人的眼光看来，上帝的子民不久必要用自己的血来印证他们的见证，如同先前的殉道者一样。他们自己也开始疑虑，耶和华已把他们交在仇敌手中了，那真是一个令人极其惊惶苦恼的时候。他们昼夜呼求上帝施行拯救。……

    上帝的眼睛看到万世万代，早已注意到自己的子民在地上掌权者攻击他们时所必有的遭遇。他们象被虏的囚犯一样，将要陷于被饿死或受残暴的恐怖之中。但那位在以色列人面前分开红海的圣者将要彰显祂的大能，使他们从苦境转回。“万军之耶和华说：在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤服侍自己的儿子。”（玛3:17）基督的忠心见证人若在此时舍身流血，那就不能象从前殉道者的血一样作为福音的种子，为上帝生长庄稼。他们的忠诚再也不能作为一种见证，使别人信服真理；因为那些顽梗刚愎的心已经多次击退慈爱的浪涛，直到这浪涛不再回来了。倘若义人这时被他们的仇敌虏去，那就要成为黑暗之君的胜利了。诗人说：“我遭遇患难，祂必暗暗的保守我；在祂亭子里，把我藏在祂帐幕的隐密处。”（诗27:5）基督已经说过：“我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。因为耶和华从祂的居所出来，要刑罚地上居民的罪孽。”（赛26:20、21）凡忍耐等候主复临、并有名字在生命册上的人所蒙的拯救，乃是光荣的。《善恶之争》第651、652、656、657面


怀著

《黎明的灵修》
八月十日　我知道我的过犯

    因为我知道我的过犯，我的罪常在我面前。（诗51:3）

    自称相信真理的人必须彻底悔改，俾能顺服耶稣，听从上帝的旨意，──这种顺从并不是迫于环境而产生的，不象以色列人因无穷者的大能向他们显现，心中遂充满了恐惧那样，而是一种深切由衷的悔改弃罪的经验。

    那没有彻底悔改的人，就象一棵树，枝条虽悬在真理这一边，而树根却深植于地下，蔓延到属世的瘠土里去。耶稣徒然从其枝条上去寻求果实；他所寻见的仅是些树叶而已。《教会证言》卷四

    何以青年人，甚至成年人也是一样的容易陷入试探和犯罪之中，就是因为他们不研究上帝的圣言，并且没有照他们所当作的那样思索其意义。在生活和品格上显然地缺少坚决的意志力，就是他们忽视了上帝圣言之神圣教训的结果。《教会证言》卷八

    要从基督那里领受帮助，我们必须先觉察自己的需要。我们也必须对自己有正确的认识。惟独认识自己是有罪的，才是基督所能救赎的人。只有当我们认清自己的全然无助，而弃绝一切自负之心时，我们才能握住神圣的能力。…我们的一切善行都赖乎自身之外的一种能力；故此必须具有一种内心经常不断地寻求上帝，以及不住地恳切认罪，在他面前使自己降卑的经验。危机环伏在我们的四周；我们的唯一安全之策，就是体悟自己的软弱，以信心的手紧紧攀附着我们大有权能的拯救者。《教会证言》卷八


怀著

《黎明的灵修》
八月十三日　惟有上帝能赦免

    主，我们的上帝，是怜悯饶恕人的，我们却违背了他。（但9:9）

    不要仰赖人，或将你的指望寄托于他们，认为他们是毫无错误的，乃当时时刻刻仰望耶稣。不要讲一句使我们的信仰蒙受羞辱的话。你自己隐秘的罪，要自己单独到上帝面前去承认出来。要将你心灵迷惘的过失，向那位全然晓得如何处理你案子的主承认出来。

    你若得罪了你的怜居，就当向他去认罪，而且要结出善果来，偿还所亏欠他的。然后再求所应许的福。要以你这样的现状来就上帝，让他医治你的一切软弱。要将你的案情呈到施恩的宝座前；要让这番工夫贯彻始终。对上帝以及你自己的心灵都当出之以至诚。你若存真诚痛悔的心来就近他，他必使你得胜。于是你便可以佩戴自由之佳美的见证，宣扬那召你出黑暗入奇妙光明者的美德。他决不会误解或错断你。你的同胞不能免除你的罪辜，也不能洗去你的愆尤。惟独耶稣才能赐平安给你。他爱你，曾为你舍了自己。他的伟大慈悲的心肠，“能体恤我们的软弱。”

    试问：有那一种罪是过于重大甚至他不能赦免的呢？有谁的心灵是太幽暗，为太多的罪愆所压害，甚至他不能拯救的呢？他是慈悲的，不指望我们有任何的功德，并且当我们还是大罪人的时候，基于他无量的仁慈，他要医治我们背道的病，甘心爱我们。他“不轻易发怒，并有丰盛的慈爱。”《教会证言》卷五

    要向上帝承认你们的罪，因为惟有他才能赦罪，要彼此承认自己的过失。《教会证言》卷五


怀著

《黎明的灵修》
八月十四日　不得赦免的罪

    我实在告诉你们：世人一切的罪，和一切亵渎的话，都可得赦免；凡亵渎圣灵的，却永不得赦免。（可3:28,29）

    什么叫做干犯圣灵的罪呢？──就是故意将圣灵的工作归与撒但。例如：假若有人看见了上帝圣灵特别的工作。他也有了使人信服的凭据，知道这工作与圣经的教训相符，而圣灵和他自己的心都一同证明这工作是出于上帝的。但后来，这人陷入试探之中；被骄傲，自负，或其他不良的癖性所控制；便否认了证明这工作之神圣性的一切凭据，且宣称他原来认为圣灵所显示的能力，乃是出于撒但的。上帝是藉着圣灵运行在人类的心中；当人故意拒绝圣灵，宣称圣灵是出于撒但的时候，他们就必因而切断了与上帝之间交往的通渠。因否认上帝赐给他们的证据，他们便摒绝了那起初照在他们心中的亮光，结果终被撇在黑暗里。《教会证言》卷四

    人无论犯什么罪，只要他悔改相信，他的罪就在基督的血中洗除了；但是那拒绝圣灵工作的人，就是自己置身于无法悔改，没有信仰的地步了。上帝差圣灵在人心内作工；当人故意拒绝圣灵，说圣灵是由撒但而来的时候，这就是自己切断了上帝与他们交通的孔道。人若拒绝圣灵到底，上帝就不能再为他作什么了。《历代愿望》


怀著

《黎明的灵修》
八月十六日　认罪导致救恩

    因为人心里相信，就可以称义；口里承认，就可以得救。（罗10:10）

    基督徒若能察觉主是怎样累次地带领他们的道路，使仇敌对于他们的图谋不能得逞，他们将不再颠蹶，不再埋怨了。他们的信心必寄托于上帝，任何试炼都不足以动摇他们。他们就会承认他为他们的智慧和效能，而他也必成全他愿意藉着他们成就的事工。《先知与君王》

    从上帝那里蒙受怜恤的条件既简单，又合理。主并没有要求我们行什么难事，才能得蒙赦免。我们无须跋涉长途去朝山进香，或克苦己身，妄图藉此荐举自己的心灵于天上的上帝面前，以取赎自己的罪愆。那“承认离弃”其罪过的人，“必蒙怜恤。”

    而今基督正在天庭为他的教会辩护，──为那班他曾经付上自己的血作为赎价的人辩护。永恒的岁月决不会使他所献上之挽回祭的功效减少。无论是生，是死，是高处的，是低处的，都不能叫我们与上帝的爱隔绝，这爱是在基督耶稣里的；也不是因为我们坚定地握住他，乃因他牢牢地保守了我们。假使我们的救赎要凭藉自己的努力，则我们断乎不能得救；但这事却依赖于那位作诸般应许之后盾的主。我们对他的握持可能显得软弱，但他却以长兄的爱来维护我们；所以我们只要保持自己与他的联合，就没有人能将我们从他的手中夺去了。《使徒行述》

《你必得能力》
六月二十八日　天庭的成员等待我们

    你若口里认耶稣为主，心里信上帝叫祂从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可以得救。罗10:9,10

    主要我们尽力使用每样才能。等到闲懒和怠惰的耻辱从教会清除的时候，主的灵就会惠然而来；神圣的能力将与人的努力联合，教会便会看见万军之耶和华上帝彰显祂大能的作为，真理的亮光要散发到各处，使人认识上帝和祂所差来的耶稣基督。许许多多的生灵要归向主，正如使徒时代的盛况，全地也要因那天使的荣耀而发光。

    要使世人看出罪乃是违背律法就非有圣灵与人合作不可。教会务须从沉睡如死的状况中猛醒；因为主正等待着将福气倾降给祂的子民，但他们必须看得出这福气的来临，并要将它如清明强烈的光线一样照射出去。“我必用清水洒在你们身上，你们就洁净了。┅┅我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”（结36:25-27）

    要使教会中的旷野成为肥田，肥田如同树林，就非有上帝圣灵沛降在祂子民身上不可。天庭的成员等待已久，等候教会的成员与他们合作去完成这大工。他们在等待你。田地是如此广大，计划是如此概括，每个心中成圣的人都必须参与这大工，成为神圣能力的工具。┅┅

    但愿一切相信现代真理的人把所有的冲突、摩擦、嫉妒、批评，和恶念除去。要团结一致，同心合力。“你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。”（彼前1:22）--全球总会通告一八九三年二月二十八日


怀著

《黎明的灵修》
八月二日　要与你的弟兄和好

    所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好,然后来献礼物。(太5:23,24)

    然后，主又吩咐我们要彼此认罪。假若你在言语或行为上得罪了你的弟兄，必须先与他和好，你的崇拜才会蒙上天的悦纳。要到你所得罪的人面前去认罪，并要偿还所亏欠他的，结出与悔改之心相称的果子来。若有人向弟兄心怀苦毒，恼怒，恶念，就当亲自到他的弟兄那里去向他认罪，求他宽恕。

    从基督对待行错之人的态度上，我们可以学习到有益的教训，而且这教训同样能用于认罪的事上。他吩咐我们要到落入试探之中的人那里去，个别劝勉他。若因他心灵上的幽暗以及与上帝隔绝的缘故，无法帮助他，就当另外邀请同三个再行试图去帮助他。若错误仍未纠正，到了这个地步，──惟有到了这个地步，我们才可以将这事告诉教会。若是错误能够纠正，创伤得以愈合，而无需要将事件公诸整个教会，自属上策。…

    然而应当如何进行以及向谁认罪的这个问题，务要藉着祈祷慎重地考虑，仔细地研究。我们必须从各方面加以思考，在上帝面前衡量轻重，祈求神圣的启导。…

    上所行的一切都含有能力和持久性，不论他是否以世人为媒介。…服从上帝圣灵之约束的心，必与他的旨意有甘美的谐合。《教会证言》卷五

《今日偕主行》，校对中...


怀著

《黎明的灵修》
八月廿一日　他的血是为多人流出来的

    因为这是我立约的血，为多人流出来，使罪得赦。（太26:28)

    主的儿女们，这是何等宝贵的应许啊! 救主为我们的罪愆献上了何等完全的挽回祭！救赎主，基于他永不改变之爱心，仍然以他神圣的血为罪人辩护。受过伤的手，被刺的肋旁，带着创痕的脚，都为堕落的人类作动人的辩护，他们得蒙救赎的代价，实在是无可限量的。这是何等无可比拟的屈尊降卑啊！无论岁月流转，事势变迁，都不能减少这挽回祭的功效。正如馨香之气上达于天，得蒙悦纳，也如亚伦将祭牲的血，洒在古代以色列民间的施恩座上，洁净了百姓的罪，照样，这被杀之羔羊的功劳今日也得蒙上帝的悦纳，藉以洁净罪的玷污。《教会证言》卷四

    当我们领受那代表基督舍身流血的饼和酒时，我们就在想象中参加了那在楼房中举行的圣餐礼。我们似乎经过了因背负世人罪孽之主所受的惨痛而成圣的客西马尼园。我们也似乎看见了他那使我们与上帝和好的挣扎。于是，基督钉十字架就活画在我们的眼前了。

    当我们仰望那被钉的救赎主时，我们就越发充分地明白天上的主宰所付之牺牲的伟大及其意义。救恩的计划在我们面前大放光芒，而且我们一想起髑髅地的景象，心中就必生出活泼和神圣的感情。我们就必要口唱心和地赞美上帝和羔羊；因为凡时常记念髑髅地的种种景象之人，心中决不会怀有骄傲和崇拜自我的念头。《历代愿望》


怀著

《黎明的灵修》
八月廿二日　罪过因信得蒙洗除

    上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明上帝的认，因为他用忍耐的心，宽容人先时所犯的罪。(罗3:25）

    信徒须亲自将上帝无瑕疵之羔羊的血施诸自己的心上。仰望那一切祭牲所象征之伟大的真体，我们可以说：“基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求。”…“求祢用牛膝草洁净我，我就干净；求祢洗涤我，我就比雪更白。”《给传道人的证言》

    上帝的儿子甘愿来成就这和好的工作。在他的身上并没有任何必须背负的轭；因为他原是自由的，是超乎一切法律所管制的范围之上的。天使，本是上帝的明智的传信者，原有负轭的义务，因此他们任何的牺牲皆不足以取赎堕落人类的罪。惟有基督是不受制于律法的，乃能承当救赎罪人之重任。他有权柄舍去他的命，也有权柄取回来。…

    基督的血是有功效的，但务须不间断地施用。上帝不但希望他仆人们善用他所赋予他们的一切，将荣耀归给他，也希望他们献上自己，来维持他的圣工。《教会证言》卷四

    救主正俯身以不可言喻的仁慈和怜　悯，对他用宝血赎回来的人说：“你要痊愈么？”他吩咐你在康健平安中站起来。…他必释放那被软弱，不幸，和罪恶的锁链所捆绑的俘虏。《历代愿望》

    我们必须运用活泼的信心，以穿透那阻隔天上光辉的，象一者厚墙般的云层。《告青年书》

《奇妙的神恩》
六月二十四日　基督为我们的义

    上帝设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明上帝的义；因为他用忍耐的心，宽容人先时所犯的罪。罗3:25

    基督被称为“耶和华我们的义，”而每一个人凭着信心都应当说：“耶和华我的义。”何时信心握住上帝的这一恩赐，我们的口就必说出赞美上帝的话，我们也就能向别人说：“看哪，上帝的羔羊，除去世人罪孽的。”（约1:29）于是我们便能向沦亡的人述说有关救赎的计划，说明当世人在罪恶诅咒之下，主已向堕落与无望之人提出怜恤的条件，启示他恩典的价值及意义。恩典乃是不配得的宠眷。……那促使我们的救主来寻找我们这般有如迷路之羊的人，而领我们回归羊圈的，乃是恩典。……

    无论何人都不能指望靠自己，而从自己的品格中发现有什么可将他举荐给上帝的，或保证他必蒙悦纳。罪人惟有靠赖耶稣──就是天父为救世人生命所赐下的，才可寻得进到上帝面前的门路。惟独耶稣是我们的救赎主，是我们的辩护者和中保。我们唯一蒙饶恕，得平安，与得称为义的希望也在他手中。被罪孽击打的生灵借着基督宝血的功劳，就得以恢复健全。……

    我们离了基督就毫无功德公义可言。我们的罪行，我们的软弱，以及我们人性的缺点，使我们根本无法站在上帝的面前，除非我们披上了基督毫无玷污的义。……

    你既已响应基督的吸引，而将自己与他连在一起，你便表现了得救的信心。……信心使心灵熟悉上帝的存在与临格，而且我们既专以上帝的荣耀为念而生活，就越来越认明他圣德的荣美，他恩典的优异。我们心灵属灵的能力也加强了；因为我们在呼吸着天国的气氛。……我们是在上升超越尘世，瞻仰那位超乎万人之上，全然可爱的主，而且我们因如此瞻仰，就得以改变成为他的形像了。（《信息选粹第一辑》原文第331-315面）


怀著

《黎明的灵修》
八月廿三日　基督将我们在他自己的血里洗净

    他爱我们，用自己的血使我们脱离罪恶。（启1:5）

    撒但也许会低声说：“你的罪过太大了，虽基督也无法救你。”当你承认自己是有罪，是不配的时候，也要扬声对那试探者说：“仰赖基督赎罪的功劳，我要称他是我的救主。我并非仗恃自己的功德，乃是靠着耶稣的宝血来洁净我。此刻我就要将自己无助的灵依附于基督身上。”《告青年书》

    人类已经伏在所违犯的律法的谴责之下。他无法自救，因此基督便到这个世界上来，在他的神性上披戴了人性，舍去了他的生命，以义者代替了不义者。他为我们的罪舍了自己，并向每一个生灵白白地献出他用血价买来的赦免。《天路》

    天使肃敬惊奇地注视基督在世上的使命。他们对于那激动他甘愿为人类的罪而牺牲自己的大爱，极感诧异。然而人对于他的宝血所赎回的人，却是如何的轻视啊！《传道良助》

    当这不可思议，无可估量的恩赐施与之时，天上的宇宙为此而奋昂异常，都渴欲明了上帝的测不透的大爱。…试问：我们…是否还心持两意呢？我们是否只将上帝借给我们的天赋与才能归还一小部分给他呢？既知道那原来身为全天军之元帅的一位，因得知堕落人类无助的情形，竟愿舍弃他的王服和冠冕，披上人性来到此世，为要使我们能将自己的人性与他的神性相联合，那么，人们岂可如此行呢？《教会证言》卷七


怀著

《黎明的灵修》
八月廿七日　他的国权是正直的

    论到子却说：上帝啊！祢的宝座是永永远远的；祢的国权是正直的。（来1:8）

    因得知基督是我们的义，于是我们心中的盼望便不断地加强了。但愿我们的信心以此为基础；因为它必永远坚定，不致动摇。我们最好不要常常虑及撒但的黑暗，畏惧他的权势，而应当敞开心门，从基督那里接受亮光，使这光普照世界，宣称他远超于撒但的一切权势之上；他扶持人的膀臂，必辅助一切信靠他的人。《教会证言》卷五

    所有的权柄都已赐在他的手中，俾使他能将丰富的恩惠施与人类，将他自己无从的公义给予无助之人。这乃是上帝所命令要传与世界的信息。这也是应当扬起声来，随着圣灵的沛降去宣扬的第三位天使的信息。《给传道人的证言》

    发展自己的一切才干，乃是我们对于上帝对于同胞的第一要务。谁不天天发展其能力与效用的，谁就不能成全其人生的宗旨。我们既自称是信奉基督的，就同时许了愿，要尽一己之所能为主服务，故此我们应该培养自己的每一项才能，使之达到最完全的地步，以便尽力去广行善事。《天路》

    凡寻求基督之公义的人，必常常默念伟大救恩的题旨。《基督教育之研究》

《得胜的基督》
7月3日　没有任何试探，足以令救主犯罪

    论到子却说：“上帝啊，你的宝座是永永远远的；你的国权是正直的。”来1:8。

    基督在旷野，忍受了人所不能理解的试探，基督面对堕落的天使长撒但奸诈的攻势。这位仇敌以制胜亚当和夏娃的同一计谋来攻击救主。他首先质疑基督至高无上的统治权。他说：“如果你是上帝的圣子，向我举出证据。”……

    撒但很清楚基督是谁，因为救主来到加大拉时，附身在两个疯子的邪灵喊着说：“上帝的儿子，我们与你有什么相干？时候还没有到，你就上这里来叫我们受苦吗？”当基督通过第二位亚当的考验时，祂那荣美的圣德透出祂的肉身。撒但看到，从肉体发出天上的荣光与圣洁，这位基督曾在天庭和他在一起。当他注视着基督时，他不禁想起自己那时的情况，当时他既荣美又圣洁，自高促使他抢夺基督的位分，但他一败涂地。他现在是否能在软弱的基督身上实现他的诡计？他知道倘若他能引诱基督，在小事对祂的天父不忠，他便能把全世界纳入他统管的版图，也能够本着他已改变的性情施行统治。可是撒但所要诱惑的这位，却是天上的主，这位试探者诸般努力，因而一无所成。当撒但看到他不能得胜时，于是恼羞成怒，生发极其恶毒的仇恨之心。……

    接着，撒但把基督带到圣殿的殿顶上，并叫祂从上跳下。……他想藉此令祂犯上僭越之罪。撒但提醒基督，有天使随时服侍祂。但没有任何试探，足以令救主接受试探者的挑战。……

    这位仇敌似乎有能力，将基督带到他所喜欢去的地方，因为他接着把基督带往一座最高的山上，将世上的万国和其中的荣华都指给祂看。……那时，基督的神性透过人性，周围的恶天使眼见耶稣在他们面前显出祂的荣耀，并听祂说道：“撒但，退去吧！”……

    在天上基督是天军的统帅，时常得着天使的事奉。无论何时，祂可以呼求天父，派下十二营的天使。但没有任何贿赂，没有任何试探，可以令祂彰显祂的特权，或促使祂偏离上帝所指定的道路。──《怀氏书简》7,19OO年。


怀著

《黎明的灵修》
八月廿八日　因他的儿子得以和好

    因为我们作仇做的时候，且藉着上帝儿子的死，得与上帝和好，既已和好，就更要因他的生得救了。（罗5:10）

    耶稣基督已献上自己，作为亚当每一堕落儿女之完备的祭物。他所忍受的是何等样的羞辱啊！他是如何一步一步，每况愈下地踏入羞辱之途，然而他的心灵却连一点可憎的罪恶的污迹都没有沾染！他忍受这一切的痛苦旨在提拔你，洁净你，使你优雅而高贵，把你安置在他的宝座上，和他自己同作后嗣。

    你怎能使自己的恩召和拣选坚定不移呢？救恩的大道在那里呢？基督曾经说过：“我就是道路，真理，生命。”不论你有多少罪恶，不拘你的过错是多么的明显，你已经蒙了恩召，被他拣选了。…绝对没有人要被强迫来就耶稣基督。天上之君，永生真神上帝的独生子，在髑髅地的十字架上献出了自己的生命为祭物，为你们开辟了来亲就他的道路。他虽为你忍受了这一切，但他是至纯，至正的，因此不能眼见邪恶。虽然如此，这也不该拦阻你不来就他；因为他说：“我来本不是召义人，乃是召罪人。”

    但愿将沦亡的生灵都以他们当前的情况来就他，自己不必作任何的辩护，只要提诉基督的宝血为挽回祭，就必蒙居住于施恩座上面之基路伯间的荣耀中的上帝所悦纳。耶稣的血是一种永不失效的护照，藉此可将你的一切祈救送达上帝的宝座之前。《基督教育原理》


怀著

《黎明的灵修》
八月三日　承认离弃罪过的，必蒙怜恤

    遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。（箴28:13）

    要获得上帝怜恤的条件既简单，又公平，又合理。主并没有要求我们行什么难事，罪孽方能得蒙赦免。我们无须跋涉长途去朝山进香，或克苦己身，冀图博得天上上帝的嘉纳，或使自己的过犯得赎；惟有承认并离弃他的罪过的人，才必得蒙怜恤。这乃是赐予随人类的一个宝贵的应许，勉励他们要信赖慈爱的上帝，寻求在他国中的永远的生命。…

    但以理在上帝面前，并没有为他自己及其本国之民诿卸罪责；而是以谦卑痛悔之心承认他们所有的过失，以证明上帝对那些不顾他的要求，不理他的劝告之民的处置是公正的。

    今日最大的需要，同样就是这种真诚而切心的悔改认罪。凡没有以谦卑之心在上帝面前承认自己罪过的人，就是没有履行得蒙悦纳的先决条件。若是我们还没有经验过那种没有后悔的懊悔，还没有以真实谦卑痛悔的心灵憎恶自己的罪愆，承认自己的过失，这就是我们还没有切实地追求罪孽的赦免；而且我们若还没有切实追求，就绝对还没有寻获得上帝所赐的平安。以往所犯的罪所以不得赦免的唯一原因，就是由于我们不愿使自己骄傲的心降卑，而服从真理圣言的一切条件。《教会证言》卷五

《今日偕主行》，校对中...


怀著

《黎明的灵修》
八月卅日　他成为我们的大祭司

    所以他凡事该与他的弟兄相同，为要在上帝的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。（来2:17）

    他作为归耶和华为圣的大祭司，替他的子民代求。他作为忠心的牧人，聚集他的羊群在全能者的荫下，在坚固牢靠的避所之中。而他自己还要与撒但作最后一次的搏斗，他便毅然决然地前去应战了。《历代愿望》

    照样，我们尊荣的大祭司基督用自己的血在天父面前为罪人代求时，也是把每一个悔改者的名字记在心上的。《先祖与先知》

    正如象征基督的亚伦一样，我们的救主将他自己每一个子民的名字铭记在心上，带入圣所。我们的大祭司也记念着他自己所说过鼓励我们信靠他的话。他时常惦念自己所立的约。《天路》

    撒迦利亚的美妙预言曾腐化到基督为人类作中保的工作，说“那名称为大卫苗裔的，”“他要建造耶和华的殿，并担负尊荣，坐在（父的）位上，掌王权，又必在位上作祭司。”…基督现今在父的宝座上与他同坐，乃是作祭司。这与永存的自有永有者同坐在宝座上的一位，乃是那“担当我们的忧患，背负我们的痛苦”的主。…他作中保的工作，乃是凭着他那被钉穿而压伤的身体，和一个没有瑕疵的人生。他受伤的双手，被刺的肋旁，被钉的两脚，都为堕落的人类代求；人类的救赎乃是以这样无穷的代价买来的。《善恶之争》

《今日的生活》
十月廿日 基督是我的长兄

    所以，他凡事该与他的弟兄相同，为要在上帝的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。来2:17

    我们人类的“长兄”在永远的宝座旁。他留心看着每一个转脸向他以他为救主的人，从经验方面他知道人类的软弱何在，我们的需要是什么和我们最大的试探在哪里；因他“也曾凡事受过试探，与我们一样；只是他没有犯罪。”他是在照顾你这上帝软弱的子民。你受试探么？他能救拔你。你感觉软弱么？他会使你坚强。你没有知识么？他必使你心智开豁。你受伤么？他必医治。耶和华“数点星宿的数目，”却也“医好伤心的人，裹好他们的伤处。”

    你无论有什么挂虑，或受了什么试探，尽可以去向上帝诉说，你的精神要受到鼓励坚持下去。上帝必替你开路，使你脱出困窘和艰难的罗网。你自己越觉悟自己的软弱无力，就越可以藉着主的力量成为刚强。你的担子愈重，就愈可以因有基督的代负而得莫大的安息。

    环境或许要使朋友隔绝；汪洋的大海，茫茫的白水，或许能使我们与地上的亲友天各一方。但是没有任何环境，任何距离，能使我们与救主隔开。我们无论到什么地方，他总是在我们的右边。搀扶我们，维持我们，供给我们，鼓励我们。基督对于他取赎之人的爱，比母亲对孩儿的爱还大。我们有一种特殊的权利，可以在他的爱里得着歇息；可以说，“我要信靠他，因他为我舍命。”

    人的爱会改变；可是基督的爱是永不改变的。我们只要求他帮助，他就会伸手救护我们。《服务真诠》

    他希望我们明白他已经以我们“长兄”的身份回到天上，并且那赐给他的无限权能，已听候我们自由使用的了。《教会证言》卷九


怀著

《黎明的灵修》
八月卅一日　公义在他里面得以成全

    耶稣回答说：“你暂且许我；因为我们理当这样尽诸般的认。（太3:15)

    耶稣受洗，并不是承认自己有罪。他乃是将自己与罪人看成一样，取我们所应取的步骤，作我们所该作的事情。他受洗以后的受苦，坚忍的生活，就是我们的模范。

    耶稣从水里上来，就跪在岸上祈祷。一个崭新而重要的时代在他面前展开了。他现丰已经登上更宽广的舞台，将开始他平生的斗争。他虽是和平之君，但他的降临如刀出鞘一般。…地上没有一个人了解他，在他传道服务时，还是孤单一人。终其一生，他的母亲和弟兄们皆未明了他的使命。连他的门徒也不了解他。他虽在住在永远的光中，与上帝原为一体，但他在地上的生活，必须在孤寂中度过。…这条道路，他须独自行走；这副重担，他也须独自挑起。他放下自己的光荣，接受了血肉之体的软弱，这救赎世界的重担，完全落在他的身上。这一切，他都早已看到，早已觉得，然而他的宗旨依然坚定不移。拯救这堕落的人类，端赖他的膀臂，他也伸出自己的手，紧握着全能者慈爱的手。《历代愿望》

    耶稣尽可以留在天父身边，保留天国的荣耀和天使的崇敬。但他为要将光明带给昏昧的人，赐生命给将亡的人，甘愿将王圭交还父手，从宇宙的宝座上下来。”《历代愿望》


怀著

《黎明的灵修》
八月四日　我是卑贱的

    我是卑贱的，我用什么回答祢呢？只好用手捂口。(伯40:4)

    每一项犯罪的行为，第一次轻忽或弃绝基督的恩典，在你自己的身上必有其反应；它足以使心地刚硬，使意志败落，使悟性麻木，以致逐渐不甘愿，也不可能顺服上帝圣灵仁慈的劝代了。

    有许多人以这样的思想来安抚他们受困扰的良知，以为自己随时皆可弃邪归正；以为自己忽视了恩慈的邀请，仍能一再地蒙受感化。他们以为侮蔑了施恩的圣灵，将他们的影响力归向了撒但那一方面，而在危急之际，仍可改变自己的行程。但事实上决非如此容易。毕生的经验与学历，已如此彻底地形成了他们的品格，到那时极少有人会渴望领受基督的形象了。

    虽然只是品性上的一种恶癖，一股邪念，若坚持不改，终必抵消了福音所有的能力。每一次对于罪孽的放纵，都足以使人加强厌恶上帝之心。大胆地表示信上帝，或钝拙地不重视神圣真理的人，无非是在那里收割自己所种的恶果而已。《幸福的阶梯》

    我们要了解自己，要正确地认识自己的品格都是很难的。上帝的圣言是清楚的；但以之施用于自身时，往往便发生了误解。有一种易犯的自之弊，就是以为经上的警告与训诫并不是指着我说的。…自爱和自恃之心可能会保证我们是对的，然而，实际上我们距离符合上帝圣言的要求还很远呢!《教会证言》卷五


怀著

《黎明的灵修》
八月五日　我们羞愧

    我们在羞耻中躺卧吧，愿惭愧将我们遮盖；因为从立国以来，我们和我们的列祖，常常得罪耶和华我们的上帝，没有听从耶和华我们上帝的话。(耶3:25)

    认罪若无诚恳的懊悔与改过之心，就不会蒙上帝的悦纳。生活方面须有确实的改变；一切冒犯上帝的事须完全除郊。这才是真心为罪忧伤的结果。我们本身所当尽的义务，已经明明地列出来了：“你们要洗濯，自洁。”…

    当罪恶麻庳了道德的理解力时，行错的人便不能辨察自己品格上的瑕疵，不能体悟所犯之罪的重大了；除非他顺服使人知罪的圣灵的能力，则他对于自己的罪恶仍必盲然不觉。他纵然认罪，也不是出于真心实意。每次认罪，总必加以推诿说：若不是因为某种环境所迫，他必不致做出这件或那件可责备的事来。《幸福的阶梯》

    没有人能离群索居，单独生活。因了一个人的罪，羞辱，失败，和残废就临到整个以色列民。…自称为基督徒之人所怀藏所惯犯的罪，使上帝的愠怒临到整个教会。当天国的帐薄揭开来的那一天，那审判者决不会用言语向人说明他的罪辜；只投以透察万事，使人知罪的一瞥，而罪人毕生的所作所为，立即重新活现于他的回忆之中。那时，有罪之人不必象约书亚时代那样，须自每个支派，每个家庭中逐一搜查才能找出来；他必亲口承认出自己的无耻，自私，贪婪，不忠，诡诈，与欺骗来。《教会证言》卷四


怀著

《黎明的灵修》
八月六日　罪的担子太重了

    我的罪孽高过我的头，如同重担叫我担当不起。(诗38:4)

    当撒但来对你说：你是个罪人，不能希望到上帝那里领受恩惠时，你可以告诉他：基督降世是来救罪人的。我们本没有什么足以取得上帝喜悦的事物；但我们现在，且永远所以能提出恳求的，乃是因为我们所处的是完全无依无靠，已到了非有上帝救赎大能的帮助不可的境地。我们既然完全放弃信赖自己的心，就可以望着髑髅地的十字架说：──

      “我手未带赎罪价，

        只有靠紧主十架。”……

    上帝的儿子吩咐死人复活时，撒但无法将他们扣留在他的掌握中。他同样也无法将一个因信而领受基督大能之道的人，扣留在属灵的死亡中。上帝正在对一切死在罪中的人说：“你这睡着的人，当醒过来，从死里复活。”这话就是永生。…我们只要接受他的话，就必得救。《历代愿望》

    无论你以往的经历如何，无论你目前的情况是多么令人灰心，倘若你就以现在的你，即是这软弱，无助，沮丧的你来就耶稣，我们慈悲的救主在相离还远时就会来迎接你，用他慈爱的膀臂怀抱你，给你披上他自己的义袍。他将自己圣德的白衣给我们穿上，领我们到天父的面前。他在上帝的面前替我们辩护说：我已经代替了罪人的地位。求祢不要看这任性自负的孩子，乃要看我。若撒但高声控诉我们，告我们为罪人，称我们是他的掠物，则基督的血必以更大的力量为我们辩护。《山边宝训》


怀著

《黎明的灵修》
八月七日　我的生命为愁苦所消耗

    我的生命为愁所消耗，我的年岁为叹息所旷废，我的力量因我的罪孽衰败，我的骨头也枯干。（诗31:10）

    耶稣知道每一个人的实况。罪人的罪辜越重，就越需要救主。人在仇敌的网罗之中越被缠得紧，他的神圣之爱和同情之心也越发眷念着他。他已用自己的血，签署了释放人类的宣言。《服务真诠》

    雅各在犯了欺骗以扫的罪之后，逃离父家，心情罪感觉有罪而沉重不安。他独自一人，孤零流亡，与那使他生命成为可贵的一切相隔离，，况且他心中还有一种比这一切更大的忧惧，就是担心自己所犯的罪，已经使他与上帝隔绝，被上天所拒斥了。在愁苦之中，他躺卧空旷之地，周围是荒山寂岭，上面是星光闪烁的蓝空。当他葝崐雺之际，朦胧中忽见奇光，依稀有一架高大的梯子，从他睡卧的平地直达天门，上帝的使者在梯子上往来；同时从上面辉煌的荣光，中听见有神圣的声音发出安慰希望的信息。这样就向雅各宣达了那能满足他心灵所需求和渴望的，──一位救主。雅各因蒙启示见到罪人有路可归，可以与上帝恢复交通，就大大的喜悦，感恩。这梦中神秘的梯子，乃是预表耶稣──上帝与　交通的唯一道路。…

    啊，但愿我们都深思那为我们而献上的不可思议的祭物！我们应感戴上天为拯救丧亡的人类，引领他们归回父家所尽的辛劳。《幸福的阶梯》


怀著

《黎明的灵修》
八月八日　上帝知道我的愚昧

    上帝啊！我的愚昧祢原知道；我的罪愆不能隐瞒。(诗69:5)

    我们也许因在别人所行的许多恶事上毫无牵涉而沾沾自喜；但尽管我们的品格上有若干优点，只要有一种弱点，则罪恶与心灵之间仍有瓜葛。此种心持两意的事奉，即是说: “半属自我半属祢。”上帝的儿女必须查出在他里面所沾恋所放纵的罪来，容上帝把它从他的心中割除。他必须克服那罪；因为在上帝看来这并非小事。

    有人说：“我决不嫉妒人，不过偶尔生气的时候就急不择言了，但事后我常常为自己脾气不好而歉疚。”另有一个说：“我诚然有这种或那种短处，但是我熟识的某某人所表现如此如此的某些粗鄙的行为，我更瞧他不起。”主并未将各种罪恶依其等次列表赐给我们，使我们据以推定某些为小过，所伤甚微；某些乃大恶，为害其钜。

    一条链子绝不能比其中最弱的环更强固。或许以整条链子而言是一条好链子，但其中若有一环脆弱，则整条链子都靠不住了。…在你唇边的急躁之言，务必不可出口。以为他人错估了你的品格的这种思想务要摒除；因为它将削弱你影响力，生出必然的后果，令别人心里轻视你。你必须克服自以为是殉道者的观念，并要握住基督的应许，他说：“我的恩典够你用的。”《告青年书》


怀著

《黎明的灵修》
八月九日　我要承认我的罪孽

    我要承认我的罪孽；我要因我的罪忧愁。（诗38:18）

    亲爱的青年朋友们啊！撒播稗子的一点点时间必产生终身痛苦的收获；一时的轻率──向试探屈从一次──或许就会使你整个的人生转入错误的方向。青春不再；务要使之卓然有为。你一旦行完了这条道路，就再也不能回头来纠正你的错误了拒绝。与上帝联合，又置身于试探之途的人，必然跌倒。上帝正在考验每一个青年人。许多人将那些经验比他们丰富之辈的错误榜样，作其疏忽不敬之藉口。但这不应阻碍任何人作正直合宜的行为。到最后结账之日，你却不能提出象你现在用以卸责的托辞来了。你被定为有罪是公平的，因为你原晓得当行的正路，却没有选择行在其间。…当一部份青年将他们的精力耗于虚荣与愚昧之中时，另有一部分青年却锻炼他们的思想，积储知识，披坚执锐地预备应付人生的战争，决意要度一个成功的人生。但不论他们企图攀登如何高尚的境地，若不将他们的爱心集中于上帝，就绝不能度成功的人生。假若他们全心归向主，拒绝丝毫弱化他们的行善的决心之人的谄媚，他们就必在上帝里面大有能力和勇气了。《教会证言》卷四

    你所当尽之分，就是要使你的意志皈服于耶稣基督的旨意之下；你如此行，上帝会立即予以嘉纳，在你里面动工，使你立志行事都成就他的美意。《告青年书》


怀著

《黎明的灵修》
九月一日　要将你们的肢体献给上帝

    也不要将你们的肢体献给罪，作不义的器具；倒要象从死里复活的人，将自己献给上帝，并将肢休作义的器具献给上帝。（罗6:13）

    上帝的印盖在我们的身上。他已赎取了我们，而且他深愿我们记着：我们的体力，智力，以及道德的能力都是属于他的。光阴，感化力，理性，爱情，以及良知等，全都是上帝的，并且只当按他的旨意运用。不可依从世俗的趋向而应用这些天赋；因为世界正服于那一个与上帝为敌的魁首之下。

    肉体──灵魂的居所──是属于上帝的。每条筋腱，每寸肌肉都是他的。无论在什么情形下，我们都不可忽略或滥用，以致削弱了任何器官。我们要与上帝合作，经常保持身体在最佳的健康状况之下，俾能成为圣灵居住的殿，使肉体与灵性的能力，都照着上帝的旨意得蒙塑造。

    心意内必须积储纯正的原则。真理必须镌刻在心版上。记忆中尤当充满了宝贵的圣经真理。于是，正如美丽的珠宝一般，这些真理就会在生命中闪耀光辉出来了。《告青年书》

    上帝的子民都须经受考验以证实其真伪。在遵守安息日之人当中，必须进行一种严格省察的工作。象古时的以色列民一样，我们是何其迅速地忘记了上帝和他奇妙的作为，且竟然背叛了他啊！《教会证言》卷一

《主必快来》
三月二十四日　抗拒每样的试探

    将自己献给上帝，并将肢体作义的器具献给上帝。罪必不能作你们的主。罗6:13,14

    那足能打破控制人心之恶势力的，只有一种力量，就是那在耶稣基督里的上帝的能力。……唯有祂的恩典可使我们能够抗拒并抑制自身种种堕落天性的趋势。《服务真诠》原文第428面

    那为救赎我们所需要付出的无限代价，显明了罪的穷凶极恶这一事实。人由于犯罪，致使整个身体的组织错乱，心智败坏，想象也腐化了。罪已使生灵的一切才能都降低了。外来的试探既在内心中得着响应，而脚步也就不知不觉地偏向邪恶。那为我们而作的牺牲既是全备的，照样，我们脱离罪污而复原也必须是完全的。罪恶的行为没有一件为法律所宽恕，不义之事也没有一样可逃脱它的判罪。基督的一生乃是律法各项例令的完全实践，祂说：“我遵守了我父的命令。”（约15:10）祂的生平乃是我们顺从与服务的标准。《证言》卷八原文第312面

    现今撒但仍然提供他向基督所提出的同样试探，而以属世的国度来换取我们对他的忠顺。然而在那仰望耶稣为自己信心创始成终者的人身上，撒但的试探却无能为力了。他无法使凡因信接受那位也曾在凡事上受过试探，只是没有犯罪之主功德的人犯罪。《信息选粹》一辑原文第224面

    摒弃罪恶乃是心灵本身的行为。我们固然没有能力使自己脱离撒但的管辖；但当我们渴望摆脱罪恶，并在我们迫切的需要中，呼求一种超过我们以上的能力，则我们心灵上种种力量，便充满了圣灵的神力；我们就能按着自己的意志来实行上帝的旨意了。《历代愿望》第473面

    上帝必有一班热心为善的子民，在这堕落时代的污染中站立稳固。必有一班人十分坚定地握住神圣的权能，得使他们抗拒每样的试探。《证言》卷三原文第472面

《今日偕主行》，校对中...


怀著

《黎明的灵修》
九月十二日　自守，敬虔

    因为上帝救众人的恩典，已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守，公义，敬虔度日。(多2:11,12)

    通常举行联谊会，也足以阻碍人在心智或品格上的真发展。滥交冶游，奢移浪费，寻欢取乐，以及放纵等习惯一经养成，便足以贻害终身。在这种消遣娱乐的场合中，父母与师长当竭力供应有益健康而具有生趣的活动。

    圣经对于这事，也如同对其他一切有益于人的事一样，会给我们指明当循的途径。古时在上帝指导之下的子民，生活是简朴的。他们的住处接近自然的中心。他们的儿女都分担父母的辛劳。并研究大自然宝库的一切美丽与奥秘。他们在田野及森林的寂静处，沉思那世代相传并被视为圣托的伟大真理。这种训练造成了强健的人。《教育论》

    公义就是爱，爱就是上帝的光和生命。上帝的公义在基督里具体地表现出来了。我们接受了他，就是接受了公义。公义并非由于冯苦的挣扎，烦重的劳役，或呈献供物和牺牲所能获致的；它乃是白白赐给每一位饥渴慕义，甘愿领受之人的。…

    一如我们需要食物来维持身体的能力，照样，我们需要基督──那自天而降的粮食──来维持我们灵性的生命，并授与力量去作上帝的大工。《山边宝训》

《今日偕主行》，校对中...


怀著

《黎明的灵修》
九月十三日　至死忠心

    保罗说: 你们为什么这样痛哭，使我心碎呢？我为主耶稣的名,不但被人捆绑，就是死在耶路撒冷，也是愿意的。(徒21:13)

    当保罗最后一次在尼罗王面前受审时，因使徒辩辞之力，使这位帝王深受感动，以致此案迟迟不会定　，对这位被控告的上帝的忠仆，既不能宣告无辜，也不能定为有罪。但不久这帝王对保罗又掀起了憎恨。…没有多时，尼罗颁下判决，保罗即将以身殉道。因为他是罗马帝国的公民，依法不可加以刑讯，于是便被判斩首。保罗被暗暗地解往刑场。只有少数观众在场；因为逼迫他的人，深知保罗影响范围如此之广，恐怕他受死的景象会使人归向基督教。…

    不仅只有一个人接受了保罗所宣讲的救主，而在此事发生不久，他们更毫无畏惧地以自己的鲜血印证了自己的信仰。…保罗随身带有天国的气氛。凡与他交往的人，都感觉到他与基督之间联合的影响力。他自己的人生证实了他所宣讲的真理，使他的讲道具有折服人的力量。真理的能力也在乎此。…

    使徒遥望那伟大的未来，心中毫无犹豫或恐惧，却充满了喜乐的瞻望的热切的期待。当他站在殉道之地时，他不看刽子手的刀，和将要吸收他血的地；他却透过夏日的晴空仰望蓝色的穹苍，看到亘古常在者的宝座。…保罗具有内心的确证，知道他的灵命在他的救赎主看来乃是珍贵的。《使徒行述》


怀著

《黎明的灵修》
九月十四日　顺从

    耶和华啊! 求祢将祢的律例指教我；我必遵守到底。（诗119:33)

    上帝已经将他的旨意显明了，而世人若对他口里所说的话依然存有疑问的话，的确是太愚妄了。无穷智慧者既已发言，就不可能有什么疑问要世人来解决，也绝没有游移于两可间的事要世人来处理。所要求于人的，只是坦白而恳挚地与上帝明确的旨意相协和而已。顺从乃是理智和良心的至上训谕。《使徒行传》

    最要紧的，须教儿童知道真正的敬畏乃表现在顺从上。上帝所吩咐的无一不是重要的；再没有什么别的方法，较比人因顺从他说的话而显出敬畏之心，更能蒙他喜悦的了。《教育论》

    作父母的很少及早教儿女们以顺服之道。往往孩子已经两三岁，父母依然纵容孩子，以为他过于年幼，不堪学习顺从。可是在这时期中，小孩子的自我意识愈来愈强，以至于父母要恢复其管理权，就一天难似一天了。在最幼稚的时期，孩子们便能领会简明的教训，并且藉着仁慈与适宜的管理，便能使之受教服从。《基督教育之研究》

    青年若看出遵循我们学校中的一切规律，必能改善社交地位，提高品格，使思想高尚，幸福增进，他们就再不致违抗公正的规例和全备的法则，也不会产生猜疑和对这些训练机关的偏见了。《告青年书》


怀著

《黎明的灵修》
九月十五日　喜乐

    凡投靠祢的，愿他们喜乐，时常欢呼；因为祢护庇他们；又愿那爱祢名的人，都靠祢欢欣。(诗5:11）

    你今生的一切幸福，平安，喜乐，和成功，端赖乎你对上帝的纯正之信。这信心能促使你真诚地遵守上帝的诫命。那能约束你不涉邪妄的最强的力量，就是你对于上帝的信心与知识，这也是一切善行的动机。

    当相信耶稣是赦免你罪孽的，是为你去预备地方，使你在天庭得享福乐的主。他要你在他的面前存活，得着永生的荣耀的冠冕。《告青年书》

    凡为荣耀上帝而作的事，都当欣然而为，不应以悲苦忧伤的心情去作。在耶稣的宗教中没有什么忧伤可言。假如基督徒抱着苦闷忧郁的态度，表示他们在主里面已大失所望的话，就是误表了他的圣德，徒资仇敌以口实供其诡辩而已。他们在口头上虽可能承认上帝是他们的父，但因忧愁与悲哀却向世人显出了孤儿的样子来。

    基督希望我们将一切对他的服务显为可羡慕的事，因其实质确亦如此。但愿自我的牺牲，以及深隐于内心的试炼，惟独陈露于慈怜的救主面前。让一切重担卸在十字架跟前，并在那位先爱你的主的爱中欢欢喜喜地向前迈进。世人或者永远不会发觉心灵与上帝间暗中进行之工，可是圣灵在心内所结的果子，却是人所共见的；因为“你父在暗中察看，必然报答你。”《山边宝训》

《开朗的宗教》
一月三日 当靠祂爱祂

    “凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣。”诗5:11

    我们可以在指望中喜乐。我们的中保正在天上的圣所中，替我们代求。藉着祂的功劳，我们可蒙饶恕，得平安。祂受死得以洗除我们的罪，使我们披上祂的义，并使我们合格参与天国的社交，得以在那里永住在光明之中。亲爱的弟兄，亲爱的姊妹，什么时候撒但要使你的心意充满沮丧，忧闷，与疑惑，就当抗拒他的暗示。告诉他有耶稣的宝血，可以清除一切的罪。你不能救自己脱离试探者的权势，但一强调宝血的功劳，他就战战兢兢的逃跑了。既然如此，难道你还不存心感激地接受耶稣所赐的福乐么？难道你还不愿拿起祂所递给的救恩之杯，求告主名么？（七）

    你今生一切的幸福，平安，喜乐，与成功，全在乎你真诚地信赖上帝。…… 当信耶稣为赦免你一切罪恶的主，也是希望你在祂为你所预备的住处享受福乐的主。祂要你生存在祂面前；承受永恒的生命和荣耀的冠冕。（八）


怀著

《黎明的灵修》
九月十七日　上帝的带领

    他带领百姓欢乐而出，带领选民欢呼前往。他将列国的地，赐给他们，他们便承受众民劳碌得来的，好使他们遵他的律例，守他的律法。你们要赞美耶和华。（诗105:43-45）

    那对埃及人是一道黑暗之墙的云，对希铁来人却是一道大光，照耀全营，并光照他们前面的道路。照样，神的安排带给不信的人是黑暗和绝望，而对于信靠他的人却充满了光明与平安。上帝引领的道路可能要经过旷野或海洋，但这道路总是安全的。《先祖与先知》

    上帝决不引领他的儿女走上他们不甘愿选择的道路，倘若他们能从起初盾到末后，文化水平他们与上帝同工所能完成的光荣完结，那么，他们自己必愿选择上帝所领导他们走的道路了。被接升天的以诺，和乘坐火车火马上升的以利亚，都不比这独自死在监狱中的施洗给翰更为伟大，更为尊荣。“因为你们蒙恩，不但得以信服基督，并要为他受苦。”在上天所能赐给世人的一切恩赐中，与基督一同受苦，乃是最重要的委托，也是最伟大的光荣。《历代愿望》

    应该不住地述说上帝对待他子民的一切经过。在对待古时以色初民的事上，主是如何经常为他们设立了指路标啊！他命令摩西将这些大事编成歌曲，让父母教导他们的儿女，免得他们忘记过去的历史。《教会证言六》


怀著

《黎明的灵修》
九月十七日　上帝的带领

    他带领百姓欢乐而出，带领选民欢呼前往。他将列国的地，赐给他们，他们便承受众民劳碌得来的，好使他们遵他的律例，守他的律法。你们要赞美耶和华。（诗105:43-45）

    那对埃及人是一道黑暗之墙的云，对希铁来人却是一道大光，照耀全营，并光照他们前面的道路。照样，神的安排带给不信的人是黑暗和绝望，而对于信靠他的人却充满了光明与平安。上帝引领的道路可能要经过旷野或海洋，但这道路总是安全的。《先祖与先知》

    上帝决不引领他的儿女走上他们不甘愿选择的道路，倘若他们能从起初盾到末后，文化水平他们与上帝同工所能完成的光荣完结，那么，他们自己必愿选择上帝所领导他们走的道路了。被接升天的以诺，和乘坐火车火马上升的以利亚，都不比这独自死在监狱中的施洗给翰更为伟大，更为尊荣。“因为你们蒙恩，不但得以信服基督，并要为他受苦。”在上天所能赐给世人的一切恩赐中，与基督一同受苦，乃是最重要的委托，也是最伟大的光荣。《历代愿望》

    应该不住地述说上帝对待他子民的一切经过。在对待古时以色初民的事上，主是如何经常为他们设立了指路标啊！他命令摩西将这些大事编成歌曲，让父母教导他们的儿女，免得他们忘记过去的历史。《教会证言六》

《开朗的宗教》
五月八日 因有上帝的引导而欢喜

    “祂带领百姓欢乐而出，带领选民欢呼前往。……好使他们遵祂的律例，守祂的律法。你们要赞美耶和华。”诗105:43,45

    上帝赐予以色列人各种的便利与特权，使他们能荣耀祂的名并造福四周的列国。倘若他们凡事顺从，祂就应许使他们“得称赞，美名，尊容，超乎祂所造的万民之上。”祂说：“天下万民见你归在耶和华名下，就要惧怕你。”凡听见这一切律例的万民都要说：“这大国的人真是有智慧，有聪明。”（申26:19,28:10；4:6）（一五）

    有话劝告我们说：“你们要追念往日。”（来10:32）……主为祂现代的子民，仍是一位施行奇事的上帝。（一六）

    祂曾为祂的选民行过那原应使各人心存感谢的事，然而所奉献的颂赞竟如此的少，使祂感到忧伤。祂甚愿祂的子民有更热烈的表示，显明他们明白自己有欢喜快乐的理由。（一七）


怀著

《黎明的灵修》
九月十八日　上帝是我们的盾牌

    上帝的言语，句句都是炼净的；投靠他的，他便作他们的盾牌。（箴30:5）

    守上帝诫命的子民，乃是站立在全能者的广大的盾牌之下。

    “住在至高者隐密处的，必住在全能者的荫下。

      我要论到耶和华说：他是我的避难所，是我的山寨；

      是我的上帝，是我所倚靠的。

      他必救你脱离捕鸟人的网罗，和毒害的瘟疫。

      他必用自己的翎毛遮蔽你；

      你要投靠在他的翅膀底下；

      他的诚实是大小的盾牌。”《教会证言》卷八

    我们的上帝有权指挥天地，而且他确知我们所需要的是什么。我们只能见到眼前的；但“万物在那与我们有关的主眼前，都是赤露敞开的。”

    他坐在宝座之上超乎地上的一切纷扰；万事都敞露在他面前，供他圣鉴；并且他基于自己至大至静的房屋，照他至善的旨意命令一切。

    边一双小小的麻雀掉在地上，天父也都知道。撒但由于恨恶上帝之心，甚至边不能言语的动物都加以毁伤，且引以为荣。惟赖乎上帝之眷佑，那歌唱的雀鸟才得蒙保存，以它们快乐的歌声使我们欢悦。虽如麻雀之征，他也不忘记。《教会证言》卷八


怀著

《黎明的灵修》
九月十九日　他使我的脚步稳当

    他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。（诗40:2)

    基督徒的人生，实有过于一般人所设想的。它并不只是包含温柔，忍耐，谦逊，与仁爱。这些美德固然是重要的；但是还需要有刚强，勇敢，坚忍，和毅力。基督所划定的是一条狭隘的克己之路；要走上这路，并要在种种困难和沮丧中挤身向前行，决不是弱者所能胜任的。

    所需要的是刚毅之人；是不待别人把路铺平，把一切阻碍除后才肯向前的人；是能够振奋精神，以自己的热忱来鼓舞灰心颓丧之工作者的人；是心中为基督徒之爱所温暖，手强臂壮为主工作的人。

    有一些传道工作者，乃是懦弱，缺乏勇气，没精打采，极易灰心的人，他们缺少奋发进取的魄力。他们的品格中没有那种积极有为的待质，──那种激发热忱的精神和毅力。人若要猁成功，须有勇气与希望；不独要养成默从的品性，还须培杆积极的美德。固然，他们要用柔和的回答来消平怒气，可是他们同时也必须以豪杰般的勇气来抵抗罪恶。在凡事忍耐的仁爱之外，他们还需要那种品格的力量，使他们的感化力得以生发一种积极的能力。…

    在真基督徒的品格中，有一种不折不挠的气概，是逆境所不能改，困难所不能屈的。我们须有道德上的脊骨，就是一种不谄媚所迷，不为贿赂所动，不为威吓所屈的完整的人格。《服务真诠》


怀著

《黎明的灵修》
九月廿二日　正直的人生导致尊荣

    追求公义仁慈的，就寻得生命，公义，和尊荣。(箴21:21)

    今日世界所亟需的，乃是基督耶稣在他圣徒身上的显示。上帝希望他的子民站在世人面前能显为圣洁的子民。《给传道人的证言》

    在约瑟，但以理，和他同伴的历史中，我们可以看出真理的金链是如何地将青年人紧系于上帝的宝座那里。任何试探都不能引诱他们偏离正路。他们重视上帝的恩宠过于君王的喜悦和称赞，所以上帝爱他们，并以他的盾牌护庇他们。因为他们的忠贞正直，又因他们决意要尊荣上帝过于一切世人的权威，所以上帝也在世人面前明显地抬举他们。…这些青年人不以展显他们的本色为可耻。即或在王宫里，他们的言语，习惯，和行为，都表现自己是信仰天上的主上帝的。他们拒绝屈从任何足以损及上帝荣耀的属世命令。有天赐的力量帮助他们宣称自己是效忠上帝的。你应该准备步武这些崇高的青年的榜样。不可以你的标识为耻；要佩戴起来，并使之飘扬在世人和天使的眼前。不可为虚伪的谦抑或过度的拘谨所困，使你反其道而行这。当藉着合宜的言语，始终如一的行动，端壮的风仪，和诚实的敬虔，为你的信仰作有力的见证，决心让基督占有心灵之殿的宝座；并将你的才能毫无保留地献在他的脚前，为他的圣工而用。《告青年书》

《今日的生活》
七月廿日 公义使人生丰富

    追求公义仁慈的，就寻得生命、公义、和尊荣。箴21:21

    社会交际的聚会，是具有高尚的利益和教育价值的，必使参与之人因爱上帝而心里火热；他们聚会时彼此研究圣经，或是商讨推进圣工并造福于人群。圣灵在这样的聚会中成为蒙受欢迎的贵宾，而当一切所言所行不再使圣灵担忧时，上帝就得了荣耀，聚会的人得以振兴，而力量也加强了。……

    青年人的思想集中于救赎的伟大而高尚的题旨时，基督就欢喜了。他要进入这等人的内心长远的居住，使他们充满喜乐和平安。……这样享受他慈爱的人，必欢喜谈论上帝为爱他之人所预备的一切。《青年导报》1897年2月4日

    青年的男女们不要以为他们平时的游戏，晚间的社交聚会和音乐会皆能蒙基督的嘉许。

    我一再的蒙指示，知道他们的一切聚会应俱有宗教性质的感化力。假使我们的青年们在聚会时研究明白圣经，并时常自问：“我应该作什么，才能获得永生？”而后将自己完全的放在真理的这一边，那么主必以他的福惠充满他们的心中。……

    对一切年长的和年轻的人，主的话是：让上帝的真理交织在你们的心意与灵魂中。你们的祈祷应该是：“主啊，求你保守我的心灵，免得我羞辱了你。”《青年导报》1906年8月14日


怀著

《黎明的灵修》
九月廿五日　马其顿人的献身

    我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。……并且他们所作的，不但照我们所想望的，更照上帝的旨意，先把自己献给主，又归附了我们。（林后8:3-5）

    马其顿的信徒在属世的财物方面几乎全是贫乏的，然而他们的心却充盈着对上帝及其真理之爱，所以他们高高兴兴地捐献，以支持福音的工作。每当在外邦教会中为济助犹太信徒而收集捐献之时，就提出马其顿信徒的慷慨来，作为其他教会的榜样。在写信给哥林多信徒时，使徒就提醒他们注意：“上帝赐给马其顿众教会的恩，…就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。…而且也过了力量，自己甘心乐意的捐助。…”

    马其顿信徒之所以如此乐意捐献，乃是由于全心献身的结果。他们被上帝的圣灵所激动，“先把自己献给主”；因而他们便甘心乐意地献上自己的财物来维持传福音的工作了。这也无须促劝他们捐助；反之，他们欢欢喜喜地克己，为人享供给别人需要的权利，甚至连必需品也不购买了。当使徒想拦阻的时候，他们却再三地求他接纳他们的奉献。基于他们的纯厚和正直，以及爱弟兄的心，他们欣然地实行克己，逐在慈善上结出了丰满的果实来。…

    灵性上的富足与基督化的慷慨彼此有密切的关连。基督原门徒们，对于在自己生活中显示他们救赎主的恩惠的特权，应当感到喜乐。《使徒行述》


怀著

《黎明的灵修》
九月廿五日　马其顿人的献身

    我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。……并且他们所作的，不但照我们所想望的，更照上帝的旨意，先把自己献给主，又归附了我们。（林后8:3-5）

    马其顿的信徒在属世的财物方面几乎全是贫乏的，然而他们的心却充盈着对上帝及其真理之爱，所以他们高高兴兴地捐献，以支持福音的工作。每当在外邦教会中为济助犹太信徒而收集捐献之时，就提出马其顿信徒的慷慨来，作为其他教会的榜样。在写信给哥林多信徒时，使徒就提醒他们注意：“上帝赐给马其顿众教会的恩，…就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。…而且也过了力量，自己甘心乐意的捐助。…”

    马其顿信徒之所以如此乐意捐献，乃是由于全心献身的结果。他们被上帝的圣灵所激动，“先把自己献给主”；因而他们便甘心乐意地献上自己的财物来维持传福音的工作了。这也无须促劝他们捐助；反之，他们欢欢喜喜地克己，为人享供给别人需要的权利，甚至连必需品也不购买了。当使徒想拦阻的时候，他们却再三地求他接纳他们的奉献。基于他们的纯厚和正直，以及爱弟兄的心，他们欣然地实行克己，逐在慈善上结出了丰满的果实来。…

    灵性上的富足与基督化的慷慨彼此有密切的关连。基督原门徒们，对于在自己生活中显示他们救赎主的恩惠的特权，应当感到喜乐。《使徒行述》

《你必得能力》
十一月二十三日　表现慷慨和慈善爱心

    我可以证明：他们是按着力量，而且也过了力量，自己甘心乐意地捐助。 再三地求我们，准他们在这供给圣徒的恩情上有份。林后8:3,4

    自从基督被钉之后，福音的真理继续传向各方，因此需要更多的资源，来支援这场属灵之战，也促使那施舍的律法，比希伯来政府的时代，更为迫切需要。现在上帝所要求的奉献，是多过于世上任何一个时期的。基督所订的原则，就是礼物和钱财的奉献，要和所得到的亮光与福气成正比例。祂曾说∶“因为多给谁，就向谁多取。”（路12:48）

    早期门徒们的慷慨与善行，引进了基督教的黄金时代。基督升天之后的圣灵沛降， 促使门徒为众人的得救而自我克制与自我牺牲。当耶路撒冷的贫穷圣徒在面临经济问题时 ，保罗就行善的事，写信给外邦的基督徒说∶“你们既然在信心、口才、知识、热心和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上也格外显出满足来。”（林后8:7） 这里将行善，和信心、爱心、与基督化的热心，相提并论。

    那些自认可以成为好基督徒，但当上帝向他们发出慷慨奉献的呼召时，却紧闭耳朵和心门的人，是自欺欺人。有些人自称热爱真理，也乐于看到真理迅速传开，但却只限口头的话，而没有付诸行动。这种信心是死的，因为没有本着行为使信心完全。上帝绝不会拯救一个生灵，却仍让他受贪婪的权势所辖制。--评论与通讯一八七四年八月二十五日


怀著

《黎明的灵修》
九月廿七日　穷寡妇的献身

    （耶稣）就说：我实在告诉你们：这穷寡妇所投的，比众人还多；因为众人都是自己有余，拿出来投在捐项里；但这寡妇是自己不足，把她一切养生的都投上了。（路21:3,4）

    财主是拿自己多余的钱财捐上，其中有许多为的是要人看见，受人尊敬。他们的大量捐款并没有使他们失去一点离乐。连他们的奢侈生活也没有受一点影响，更谈不到牺牲了。所以他们捐款的价值决不能与寡妇的小钱相比。

    我们的动机决定我们行为的本质，说明它是卑鄙的，或是高尚的。上帝并不以那些众目所看着的伟大，众口所交赞的大事为可贵。凡人乐意尽的小义务，不令人见的小奉献，在人看来或许算不得什么，但在上帝的眼中是最有价值的。一颗信实仁爱的心，在上帝看来比最贵重的捐献更宝贵。贫穷的寡妇已经拿出她所有的生活费，献上了一点捐款。为要将那两个小钱献给她所爱的圣工，她竟牺牲了自己的饮食。她凭着信心去作，笃信天父不会忽略她迫切的需要。使她得到救主称赞的，乃是这种无私的精神和赤诚的信心。《历代愿望》

    为了要彰显上帝的圣德，为了要避免被一种虚伪的基督教欺哄自己，教会，和世人起见，我们必须亲自认识上帝。我们若与上帝有了交往，我们就是他的使者，虽然我们可能永远不会在大庭广众之前讲道。我们也是与上帝同工的，要在人性中彰显他圣德的完美。《教会证言》卷六


怀著

《黎明的灵修》
九月廿八日　撒母耳的献身

    孩子撒母耳渐渐长大，耶和华与人越发喜爱他。撒上2:26

    孩子撒母耳的少年时期虽然一直是在会幕中专作敬拜上帝的事，但他未能完全脱离邪恶的影响和罪恶的榜样。以利的两个儿子不敬畏上帝，也不尊敬他们的父亲；但撒母耳并没有与他们结交，也没有随从他们邪恶的作风。他不断地努力要达到上帝所要他达到的地步。这是每一个少年所有的特权。连幼小的孩子献身为上帝服务，也必蒙他喜悦。以利曾受托照顾撒母耳，这孩子可爱的性格引起了这年老祭司温暖的慈爱。撒母耳是亲切而宽厚，服从而有礼的。以利常因自己儿子的不肖而深为痛心，但在这托管的孩子身上却得到了安舒，慰藉，和福乐。撒母耳既能寿命他作事，又很孝敬他，所以世上没有什么父亲爱他的儿子，双以利爱这个少年人更深的了。在一国的首长和这天真的孩子之间，竟能发生这样恳挚的爱情，的确是一件罕有的事。当以利年老力衰，并为自己儿子的放荡行为而焦虑悔恨时，他就常从撒母耳那里得到一点安慰。…

    当他被带到圣幕时虽然年纪幼小，但就在那时他已担负起能力所足以应付的工作了。这些工作起先是很粗下，而且往往不是很愉快的；但他总是甘心乐意尽他最大的努力去作。他在日常的生活上实行他的信仰。他认定自己是上帝的仆人，自己的工作乃是上帝的工作。他的努力既是出于爱上帝的心，和遵行他旨意的至诚。就蒙了上帝的悦　纳。《先祖与先知》


怀著

《黎明的灵修》
九月廿九日　保罗的献身

    也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘；（我为这福音的奥秘，作了带锁链的使者。）并使我照着当尽的本分，放胆讲论。（弗6:19,20）

    使徒保罗在耶路撒冷圣殿里祈祷的时候，也有这样的信息监到他说：“你去罢，我要差你远远的往外邦人那里去。”照样凡蒙召与基督联合的人，也必须撇下一切跟从他。过所熟交的朋友必须离别，一生的计划必须舍弃，属世的希望必须放下。也必须在劳苦流泪，孤独牺牲的情形之下撒种子。

    凡将身，心，灵一齐奉献给上帝的人，必常常得着新的体力，智力，和灵力，天国无穷的济助，可以任由他们取用。基督将自己灵性的气息和自己的生命赐给他们。圣灵要在他们的心灵与意念中作出最大的工作。上帝的恩曲要发展及增加他们的才干，并且一切神圣完美的品性，都要辅助他们从事救人的工作。

    藉着与基督同工合作，他们就在他里面得以完全；这样，他们虽然带有人类的软弱，却仍能作那全能者的事工。 《传道良助》

    许多人都不认识，也不领会人与人之间善与恶的影响力是多么的庞大。每个学生应该明白自己所持守的原则，必然成为塑造品格的一种活力。凡接受基督为个人救主的人，必爱耶稣，并爱基督为之舍命的众人；因为基督必在他里面成为活水的泉源，直涌到永生。他必毫无保留地将自己献上，服从基督的管理。《告青年书》


怀著

《黎明的灵修》
九月三日　有谁乐意？

    今日有谁乐意将自己献给耶和华呢？（代上29:5）

    我们留恋思念那因依从撒但的暗示而能获致的利益，乃是极不安全的。每一个放纵罪恶的人，都将遭受耻辱与灾祸；罪的本质最易令人盲然沉迷其中，它以阿谀之辞来诱惑我们。倘若我们冒险涉中撒但之属地，我们便没有什么保证可以不受制于他的权势之下了。我们应尽一己之所能，杜绝每一条试探者可能抵达我们的孔道。《告青年书》

    必须全心降服于上帝，否则即不能得着必经的变化，俾恢复与他相似的形象。我们的本性是违离上帝的。圣灵形容我们的景况曾如此说：我们已“死在过犯罪恶之中”；“满头疼痛，全心发昏”；“没有一处完全的”。我们紧紧地被缠在撒但的网罗里；“被魔鬼任意掳去。”上帝深愿医治我们，释放我们。但需先经一番完全的变化，将本性彻底更新，因而我们必须把自己完全献给他。

    世上最大的战争，就是与自我争斗。人要将自我制服，使一切都遵循上帝的旨意，须经一番挣扎；但心灵必须归顺上帝，方可更新成圣。

    上帝的政权决非如撒但形容为基于盲目的顺从和无理的约束的。它原是理智与良心所悦服。《幸福的阶梯》


怀著

《黎明的灵修》
九月卅日　以利沙的献身

    以利沙就离开牛，跑到以利亚那里，说: 求你容我先与父母亲嘴，然后我便跟随你。以利亚对他说: 你回去吧，我向你作了什么呢？（王上19:20)

    这并不是摈斥，而是信心的考验。以利沙必须计算代价，──自己决定接受或拒绝这呼召。设若他恋慕自己的家和家中的舒适便利，他仍然可以留在家里。可是以利沙明白他蒙召的意义。他知道这呼召出于上帝，因此他就毫不犹豫地顺从了。他绝未因属世的利益而放弃了作上帝使者的机会，或牺牲了与上帝忠仆交往的权利。

    于是，他就“宰了一对牛，用牛的器具煮肉给民吃，随后就起身跟随以利亚服事他。”他毫不迟地离开了他家属的眷爱，去服事先知。参与先知那飘泊无定的生活。

    以利沙若问以利亚所期望于他的是什么，──他所要作的是什么事，──他所得到的答复必是: 上帝知道；他必指示你。你若等候主，他必答复你的一切问题。你若有上帝呼召你的证据，就可以来跟从我。你自己应当明白上这是我的后盾，并且你所听见的是他的声音。你倘若能为蒙上帝的恩眷而亲视万物如粪土，那么就来吧！《先知与君王》

    为你今生和来世永久的利益着想，你最好还是完全站在正义这一边，使世人认请你的立场。《告青年书》


怀著

《黎明的灵修》
九月四日　掉转我的脚步

    我思想我所行的道，就转步归向祢的法度。（诗119:59）

    顺从上帝，无分老幼，年龄不能引为我们的藉口。我们的信心必须多结善果；因为信心若没有行为便是死的。每一项奉耶稣的名所尽的义务，所作的牺牲，必带来极大的赏赐。正当你履行义务之时，上帝就发言并赐福。可是他要求我们要全然献上我们的一切天赋。我们的心灵意念，以及我们整个的人，必须全然献与他，否则，就不足称为真实的基督徒。

    上帝并未保留任何使人类能获得永恒财富之物不赐予人类。他以花美覆盖大地，供应人类此生的需用与舒适。他已差遣他的儿子来世受死，以拯救因罪孽及愚妄而堕落的世界。…上帝要求人立即而且毫无疑虑地遵守他的律法；但人类若非昏然入睡，便是被撒但的诡计所麻庳了；他暗示遁辞与藉口，以制胜他们的良知和硬化，而且还有腐蚀别人信心的趋向。《教会证言》卷四

    我们将自己从上帝手中夺回，以为这更能　足我们本心的倾向，究竟合不合算呢？上帝所要求的是完全的降服，完全的顺从。《教会证言》卷四

    正如一朵花之转向日头，让明亮和阳光助成其美丽与均称，照样，青年人也该转向那公义的日头，让发自上天的光辉照耀他们。《教会证言》卷四


怀著

《黎明的灵修》
九月五日　为他而撇下一切

    这样你们无论什么人，若不撇下一切所有的，就不能作我的门徒。（路14:33）

    上帝并不强制他的受造者的意志。他也不接受不出于甘愿的，或不基于理智的敬拜。以力服人，徒然阻绝了智力与品格上实际的发展，使人成为机械而已。这并不是创造主的旨意。…在将自己献与上帝的事上，我们务须把一切足以使我们与他隔离的尽行摒除。…凡是足以引诱我们的心离开上帝的事物都要放弃。玛门已经成为许多人的偶像。贪财之心，好利之念，乃是将人捆锁归于撒但的金链。有一等人则崇拜名誉和属世的尊荣。只求一已之安舒，以及摆脱责任的生活，乃是另一等人的偶像。这一切辖制人的束缚都须斩断。我们不能半属乎主而半属乎世界。我们若非作完全属于上帝的儿女，就不是他的儿女。…

    当基督住在心中的时候，心灵就充满了他的慈爱，和与他相交之乐，遂与他形影不离；并且因为默念基督，便忘却了自我。爱基督的心就成了一切行为的动机。…若无这种深切的爱，则虽在口头上承认基督，也无非是无聊的空谈，枯燥的仪式，艰辛的劳役而已。

    你是否以为将一切所有的都献给基督，乃是太大的牺牲么？请扪心自问：“基督已经为我舍弃了什么呢？”《幸福的阶梯》


怀著

《黎明的灵修》
九月七日　上帝所要的乃是一颗痛悔的心

    上帝所要的祭就是忧伤的灵。上帝啊！忧伤痛悔的心，祢必不轻看。（诗51:17）

    到天国去的道路，现今并不比我们救主在世之日更为平坦。我们的一切罪过必须除净。一切所珍爱所耽溺而阻碍我们宗教生活的事物必须斩断。右眼或右手，若使我们犯罪，必须予以牺牲。…我们愿否放弃自以为义的态度呢？我们愿否牺牲自己所选择的世俗之友呢？…与我们交往的朋友，不拘其范围如何的有限，在我们身上皆有其影响。我们依从这影响力的程度将视彼此情谊之亲疏，时间之久暂，以及我们对于所交往之对象的敬爱而定。照样，因认识了基督，和他交往，我们就会变成他的样式；他是唯一无瑕疵的良范。《教会证言》卷五

    没有什么外表的形式能使我们洁净；无论什么礼仪，即使是由最虔诚的人所主持施行的，也不能替代圣灵之洗礼。上帝的灵必须在人的心内作成他的大工。…

    凡是从上帝而生的人，必彰显基督的精神。纷争与不睦，在那班为他圣灵所管理的人当中，是无从兴起的。…

    以一种漫不经心的态度谈论宗教的事，或祈求属灵的福惠，而不出于真正的心灵的渴慕及活泼的信心，益处极微。那拥挤基督的惊讶的群众，并没有从与他的接触中感觉到赐生命的能力。但是当那贫病交迫的妇人，在极度的需求中，伸出她的手摸着耶稣的衣裳遂子时，却感受到医治有功能了。她的触摸乃是基于信心的。《教会证言》卷五


怀著

《黎明的灵修》
九月九日　一位门徒的决心

    他就撇下所有的，起来，跟从了耶稣。（路5:28）

    当基督呼召门徒来跟随他的时候，并没有应许他们在今生能得什么可夸耀的前途。他未曾应许他们什么益入或属世的名利。他们也没有立下什么条件，说必须得着什么酬劳。当马太坐在税关上的时候，救主对他说：“你跟从我来。他就起来，跟从了耶稣。”马太并没有在作工以前要求一定的薪水，象他以前的职业所收的一样多。他毫不犀疑犹豫，立即跟从了耶稣。他只要能与救主同在，听他的言语，并与他同工，就心满意足了。

    在马太以前被召的各位门徒，也是如此。当耶稣吩咐彼得和他的伙伴跟从他的时候，他们就立刻撇下了船和网。有些门徒是有朋友要倚靠他们过生活的；但是他们得到了救主的召请之后，并没有犹豫地问道：我怎能过活，怎能养家呢？他们乃是一听呼召，就顺从了。后来耶稣问他们说：“我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？他们说：没有。”

    救主今日召我们来工作，正如从前召马太，约翰，和彼得一般。我们的心若被他的爱所感动，酬劳的问题，在我们心里就不算为至上的了。《传道良助》

    公义的原则总是一钉一卯的。上帝的工作，人若不全心全意地去作，就不能成功。他必须以认识基督为至宝，而将万事看作粪土。…他无论领他们到那里，他们都是欣然跟从的。《历代愿望》


怀著

《你必得能力》
一月十日　我们心里的面酵

    又说∶“我拿什么来比上帝的国呢？好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。”路13:20,21

    这个比喻说明了福音的穿透力和同化力，借着在个别教友的内心作工，而将教会塑模成神圣的样式。如同面酵作用在食物上，圣灵也运行在人心上，使之吸收它所有的才干与能力，使灵、魂、体，都与基督相一致。

    在这个比喻里，妇人放置面酵于食物中。供应缺乏，乃为必须。借此上帝教导我们，人自己并不拥有救赎的性质。个人无法光靠操练他自己的意念，改变自己。内心必须领受真理。这样，神圣的面酵才可发挥作用。借着它潜移默化，赋予活力的能力，使人内心产生改变。新的心思、感情、目标被唤醒。思想改变了，各种官能开始发挥。人并未领受新的官能，但他所有的官能已经成圣。他以前死去的良心，如今觉醒了。但人无法使自己造成这种改变。惟有圣灵才能。凡蒙赎的，无论地位高低，贫富，都必须服在这项能力的作用之下。

    这真理彰显在基督对尼哥底母的教导中∶“我实实在在的告诉你，人若不重生，就不能见上帝的国。┅┅从肉身生的，就是肉身；从灵生的，就是灵。风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”（约3:3,6-8）一旦我们的心志受圣灵管辖，我们就必明了面酵比喻所教导的教训。凡打开心门，领受真理的，必了解上帝的话乃是变化品格的伟大工具。--评论与通讯一八九九年七月二十五日


怀著

《你必得能力》
一月十二日　赐生命的汁浆

    亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所，在那里遇见几个门徒，问他们说∶“你们信的时候受了圣灵没有？”他们回答说∶“没有，也未曾听见有圣灵赐下来。”徒19:1,2

    今日也有许多人象以弗所的信徒一样，对于圣灵在人心中的工作并不明白；然而上帝圣言中所教导的真理再没有较此更清楚的了。众先知和使徒都曾详细论到这个题目。基督曾亲自叫我们注意植物的生长，用来作为例证说明圣灵维持属灵生活的力量。葡萄树的液汁从树根上升，传到枝梢，维持树的生长并使之开花结果。照样，圣灵赐生命的能力发源于救主，充满心灵，更新动机和情感，并使心思意念顺服上帝的旨意，而能令接受者结出圣洁行为的宝贵果实来。

    这种属灵生命的创始者是看不见的，而且这种生命的赐予与维持所采取的方法，也并非人类哲学所能解释的。然而圣灵的运行却常是与上帝的圣言相符的。自然界怎样，属灵界也是怎样。自然的生命虽时时刻刻蒙上帝能力的保守，却不是由于直接的神迹，而是借着充分运用我们所能获致的福惠来维持的。照样，属灵的生命也是借着运用上帝所已经供应的那些方法来维持的。如果基督的门徒愿意“长大成人，满有基督长成的身量，”（弗4:13）他就必须吃生命的粮，喝救恩的水。他必须儆醒、祈祷，而且作工，在凡事上注意上帝在祂圣言中的教训。”--使徒行述第232,233面


怀著

《你必得能力》
一月十三日　天国的“新酒”

    也没有人把新酒装在旧皮袋里，恐怕酒把皮袋裂开，酒和皮袋就都坏了；惟把新酒装在新皮袋里。可2:22

    我们需要不断地以基督的心为心，倒空自己的自私和罪恶。当基督来到世界时，犹太领袖们如此充满法利赛人精神，以致无法领受祂的教训。耶稣在祂的教训中，把他们比喻成无法适合装新酒的旧皮酒袋。祂必须寻找新瓶来装祂天国的新酒。祂转离法利赛人，拣选地位较低的加利利渔夫的原因就在此。

    耶稣是世界所知最伟大的教师，祂拣选能受教的人，愿意领受祂话的人，并一直差派他们直到今天。照样，借着祂的灵和祂的圣言，祂也必能教导你从事祂的圣工。只要你倒空你心里的虚荣和轻浮，其空间必会被上帝一直等待要赐给你的--祂的圣灵--来填满。那时，从你内心充满美物的宝库里，就必取出美物--丰盛的思想的瑰宝出来。别人会捕捉到这些话，并开始归荣耀给上帝。而后，你必不会以自我为中心。你必不会炫耀自己；你的心思、情感将集中在基督身上，你会将那来自公义太阳照耀给你的亮光，反照于他人。

    耶稣说∶“人若渴了，可以到我这里来喝。”（约7:37）你曾饮尽那泉源吗？--不，因它是取之不竭的。只要你随时觉得需要，就可以喝，并喝了再喝。泉源永不枯竭。而当你一旦饮过那泉源的水，你就不再会追求到这世界那破损，不能存水的池子去解渴；你必不会研究如何寻找最大的欢乐、娱乐、趣味和嬉戏。是的，因为你已经饮用那使上帝之城快乐的泉源。那时，你的心将充满喜乐；因为基督将住在你心中，成为有荣耀的盼望。--评论与通讯一八九二年三月十五日


怀著

《你必得能力》
一月十四日　烧着的火

    我若说∶我不再提耶和华，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。耶20:9

    上帝要迫使人用谦卑的姿态，去传扬现代真理。许多这样的人要匆忙的来去，受圣灵驱策，把光亮带给黑暗中的人。真理在他们骨中如火，使他们满怀热望去照亮坐在黑暗中的人。许多人，也有未受过教育的，要宣扬主的圣言。圣灵要促使孩子去传天国信息。接受圣灵激励的人，圣灵要沛降在他们身上。他们要扬弃人束缚的规条，放弃过分小心的行动，加入主的军队。

    未来，借着主的圣灵，一般职业的人们将受感动，辞去他们平常的工作，四处传扬怜悯的最后信息。他们尽快的预备作工，好使他们的努力达到成功。他们与天上的天使同心协力，因为他们愿意花费精力在主的服事上。没有人有权阻挡这些工人。当他们向外为要成就这伟大的使命时，人祝福他们一路成功。当他们在艰难的地方播下福音种子时，没有任何人嘲笑辱骂他们。

    生命最美好的事物--简朴、诚实、信实、纯洁、无污点的正直--都不能由买卖而得，它们是白白的赐予无知者及受教者、黑人及白人、卑贱的农人及高高在上的君王。凡不信靠自己能力，永远单纯信靠上帝的谦卑工人，将会分享救主的喜乐。他们持续不肯灰心的祷告必带领生灵来到十字架前。耶稣将配合他们的努力，感动人心，施行神迹使生灵悔改。男女被收聚加入教会。教堂和学校必被兴建。当工人们见到上帝的救赎时，他们的内心必充满喜乐。--见证言卷七第26,27面


怀著

《你必得能力》
一月十五日　火舌

    又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。徒2:3,4

    倘若你以温柔和受教的心查考圣经，你所做的努力必得丰富的回报。“然而，属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道；因为这些事惟有属灵的人才能看透。”（林前2:14）要以祷告的心来研究圣经。我们要如大卫所说的，“求你开我的眼睛，使我看出你律法中的奇妙。”（诗119:18）无人可以没有圣灵的照亮，而洞悉上帝之道的。我们若确实来到上帝面前，祂的亮光必以丰富、清楚的光线照亮我们。

    这乃是早期门徒的经历。经文描述“五旬节到了，门徒都聚集在一处。忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子；又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。”（徒2:1-4）当我们渴望追求圣灵时，上帝将乐意赐予我们相同的福分。

    主并未在倾倒祂的圣灵于早期使徒后，即关闭天上贮藏的宝藏。我们也同样可领受祂完完全全的福惠。天国充满祂的恩典宝藏，凡以信心来到上帝面前者，必可要求领受祂所应许的一切。倘若我们没有获得祂的能力，乃是因为我们的灵性昏睡、冷淡、怠惰的缘故。让我们脱离形式与死亡吧。

    此刻有伟大的工作有待完成，我们对于主乐意为祂子民所做的事，不可一知半解。我们谈论第一天使的信息和第二天使的信息；因此，我们认为我们对第三天使有相当的认识；但是我们不应对目前的知识感到自满。我们的恳求，应该带着信心与悔改，升到上帝面前，求祂赐下祂愿叫祂的圣徒明白奥秘的悟性。--评论与通讯一八八九年六月四日

《今日的生活》
二月廿五日 领受能力

    忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。……他们就都被圣灵充满。徒2:2-4

    圣灵丰盛地降在祈祷等待之门徒的身上，以致每一个人都受感动。那无穷者在大权能里将自己彰显与他的教会。好象历代以来这种感化力受遏已久，而现在上天乃乐意将圣灵丰满的恩赐倾降在教会的身上。《使徒行述》

    使徒时代圣灵的下降称之为“春雨”。而其结果是何等的荣耀；而秋雨将更加丰富。《时兆》1914年2月17日

    一直到世界的末了，圣灵要与真的教会同在。

    世界收割将要终结的时候，有应许要特别颁赐属灵的恩典。预备教会应付人子的来临。这次圣灵的沛降，就是象秋雨一般，而为要得着这更丰富的能力，基督徒要在“秋雨的时候”向庄稼的主祈求。结果，“他必为众人降下甘霖”。……

    只有那些不断领受新的恩典的人，才能获得与每日的需要相称的能力，也就是他们所能够运用的能力。他们并非仰望着将来，藉着什么所特别赐予属灵之能有神奇的预备作救灵的工作，反而每日将自己献给上帝，以便他可以使他们作为合乎主用的器皿。他们天天利用眼前所有服务的机会。他们天天于所在的地方为主作见证，不论从事是家庭范围内卑微的劳作，或是为大众作较大范围的服务。《使徒行述》


怀著

《你必得能力》
一月十九日　圣灵为我们祈求

    鉴察人心的，晓得圣灵的意思，因为圣灵照着上帝的旨意替圣徒祈求。罗8:27

    我们只有一条亲近上帝的管道。我们的祷告借着唯一的圣名--我们的中保主耶稣的名才能上达祂面前。我们的诸般祈求必须出自祂灵的感动。圣所的香炉里没有凡火可被点燃在上帝面前。照样，若我们的祷告蒙上帝悦纳，主必亲自点起我们心中那股燃烧的欲望。并且圣灵亲自用说不出来的叹息替我们祷告。

    对我们需要的深切感知，和对所求之事强烈的热望，必须是我们祷告的特征，否则它们必不蒙垂听。但是我们不可因为没有立即得到应允，就感到灰心，而停止我们的祈求。“天国是努力进入的，努力的人就得着了。”（太11:12）

    “努力”在这里的意思是指一种圣洁的热诚，如同雅各所表现的。我们不必自行努力，使自己的情感沸腾，而是安静、持续地把我们的祈求，呈达到恩典的宝座前。我们的工作乃是要在上帝面前谦卑、认罪，凭信亲近上帝。主答允但以理的祷告，并非为了但以理可以荣耀他自己，而是为要叫那项福分反映出上帝的荣耀。上帝的计划是在祂的恩典及安排中启示祂自己。我们祷告的目标必须是荣耀上帝，而非荣耀自己。

    当我们看到我们实际上的软弱、无知和无助时，我们就要以谦卑的恳求者身份来到上帝面前。任何人若骄傲和自以为义，都是因为不认识上帝和基督的缘故。人不认识上帝的无误指标，就是他自觉伟大，良善。心灵的骄傲总是与对上帝的无知连接在一起。使我们发现自己黑暗与缺乏的，乃是从上帝来的亮光。当上帝的荣耀启示给但以理时，他喊着说∶“我见了这大异象便浑身无力，面貌失色，毫无气力。 ”（但10:8）

    谦卑的寻求者见到上帝真体那一刻，就必如但以理一样看见他自己。这不会使人心灵狂傲虚妄，但使人深觉上帝的圣洁，及祂要求的公义。--评论与通讯一八九七年二月九日


怀著

《你必得能力》
一月二十一日　圣灵运行在我们当中

    上帝将祂的灵赐给我们，从此就知道我们是住在祂里面，祂也住在我们里面。约壹4:13

    虽然我们无法看见上帝的灵，但是我们知道凡已死在罪恶中的人，在祂的运行下必悔改、变化。轻率、任性变得认真。心地刚硬的人悔改他们的罪，不信的人相信。赌徒、醉汉和放荡的人，会变成稳定、清醒和纯洁。叛逆者和顽固者会温柔、似基督。一旦我们看见这些品格上的改变，我们可确定上帝的改变能力已使整个人变化。我们看不见圣灵，但却在那些心地刚硬，顽固的罪人之改变的品格中看见祂作工的凭据。正如风吹在高大的树上，使它们低头，照样，圣灵能在人心做工，有限的人类不能限制上帝的工作。

    上帝的灵以不同方式，显现在不同的人身上。人在这能力的运行下，必在上帝圣言之前颤抖。他的感动如此深切，他的心激荡着似台风暴乱的感情，他整个人仆倒在真理的感化能力之下。当主对悔改的心灵诉说宽恕时，他对上帝会充满热心、爱、热诚和精力。他所领受的那赐生命的圣灵是无法抑制的。基督要在他里头成为泉源，直涌到永生。他对爱的感受，如他对烦恼与痛楚的感受一样，既深且烈。他的灵就象大渊的泉源破裂，倾倒出感谢和赞美，感激和喜乐，直到属天的金琴调出喜乐的音调。他有故事要说，但并非以任何精确、普通或讲求方法的方式诉说。他乃是一个借着耶稣基督之功绩得救赎的生灵，他的全人都因领悟上帝之救恩而欢欣。--评论与通讯一八九六年五月五日


怀著

《你必得能力》
一月二十二日　圣灵沛降在我们身上

    你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信祂，就受了所应许的圣灵为印记。弗1:13

    借着上帝之灵的大大运行，上帝圣灵沛降的工作性质已展露在我面前。我也看明，曾受圣灵如此沛降的生灵所处之危险，因为之后，他们就必须遭遇敌人的猛烈攻击∶敌人会将强烈试探，加在他们身上，要使上帝之灵的工作归于无效；使圣灵所带给人，并为之作见证的重大真理，不能使已领受上天亮光的人洁净成圣，如此使基督无法在他们身上得荣耀。在这宏伟属灵亮光期间，人若不以此项亮光为神圣的珍宝，不依从真理而行，这时期就必成为一个属灵的黑暗时期。这由上帝之灵而来的感动，倘若人不珍惜，不保守这块圣地，就必自心灵上逐渐退去。

    凡在属灵知识上有所长进的人，都必须立在上帝所立的根基上，并一再地喝那如此慈悲的摆在他们面前的救恩的泉源。他们必须永不离开那使之重新得力的源头；并在上帝的怜悯与良善的展示下，心中涌出感激和爱来。他们必须不断地就饮于这活水┅┅。

    “只是我对你们说过，你们已经看见我，还是不信。”（约6:36）这已成就在许多例子中；因为主已给他们较深远的视力看到真理，看到祂慈悲、怜悯和大爱的圣德；然而，在圣灵启蒙之后，他们却转离不信祂。他们看见上帝之灵的大大运行；但当人经过奋兴后必会有的撒但的阴险试探临到时，他们不肯抵挡罪恶到流血的地步。那些若是正确使用所得宝贵亮光就能处在优越立场的人，反为仇敌所胜。他们本该将上帝所赐亮光反照给其他生灵；他们本该依上帝的神圣启示行事与工作，但他们不如此行，就遭受损害。--评论与通讯一八九四年一月三十日


怀著

《你必得能力》
一月二十三日　圣灵对我们说话

    但我要从父那里差保惠师来，就是从父出来真理的圣灵，祂来了，就要为我作见证。约15:26

    主谦卑虚己，为要赐予你们祂圣灵的沛降。在帐棚大会中和我们的各种机构中，有伟大的福惠已倾降给你们。亮光、真理和能力及属天的使者访问过你们，你不应认为上帝如此赐福给你们，是件奇怪的事。基督如何使祂所拣选的子民降服于祂？--借着祂圣灵的能力；因圣灵，透过圣经，向生灵的心灵说话，并把真理印在人的心版上。

    在祂钉死在十字架前，基督应许差保惠师给祂的门徒。祂说∶“然而，我将真情告诉你们∶我去是与你们有益的，我若不去，保惠师就不到你们这里来；我若去，就差祂来。祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。”（约16:7、8） “只等真理的圣灵来了，祂要引导你们明白一切的真理；因为祂不是凭自己说的，乃是把祂所听见的都说出来，并要把将来的事告诉你们。”（第13节）

    这个基督的应许，未为人充足把握，因为缺乏上帝的灵，人对律法的属灵性质及对律法永远的义务，就不能了解。凡公开宣称爱基督的，而不了解律法与上帝之间关系的人，只能有朦胧的领悟。他们不甚了解上帝为世界的救赎，赐下祂独生子的这个奇妙恩典。他们不明白神圣律法的要求何等深远，这律法的训诫要如何密切地带入实际的生活。他们不明了，祷告、悔改和遵行基督的话，是何等伟大的特权和必要。

    圣灵的职务，乃是要向人心显明上帝所悦纳的献身的品格。借着圣灵的媒介，心灵得蒙光照，品格也得以更新、成圣并向上提升。--评论与通讯一八九四年一月三十日

《得胜的基督》
10月20日　圣灵有如保惠师来临

    但我要从父那里差保惠师来，就是从父出来真理的圣灵；祂来了，就要为我作见证。约15:26。

    我们如把光阴、心思、筋骨和肌肉，用来收集属世的财物，而不计算放弃永生的代价，那是极其愚拙的，我们所要作的，应为主的仓库收进禾捆。……主基督要我们扩展，有如撒在泥土里之种子的生长──先发苗，后长穗，再后穗上结成饱满的子粒。……

    有些人会问：“我该怎么作才能接受圣灵？”恳求上帝，有如点亮蜡烛审察你的心灵。不要为满足私欲作什么。倘若自称是基督的跟随者，在世上成为基督的代表；让世人看出这种事实，难道他们不会因此而认识耶稣吗？这难道不是一种力量？我们所需要的，是基督的宗教信仰。这将结出仁爱、喜乐与和平的果子。主基督的盼望，不是稀疏的果子，而是结满累累的果实。

    约翰福音15:17－21,指出基督与世界的不同，以及加在基督与跟随者的逼迫……我们要认识基督，因为正确的认识祂便有永生。在约翰福音十五章，指出世上有试炼和苦难。祂问你是否能忍受苦难；接着祂指出永生的实际性，并告诉你有成千上万的天使，奉差这为被救的人服务。祂虽然指明敌军四面包围着你，然而，祂告诉你不要因而丧胆，因为有主耶和华和你同在，有如在约书亚的时代，与上帝的子民同在一般。……我们要知道的，是如何从事战斗。胜利不在乎传道人或平信徒，而是在於耶和华大军的元帅，祂为我们从事争战。……

    我们不是与属血肉的争战，乃是与执政的、掌权的，以及天空属灵气的恶魔争战，而上帝是在我们这一边。

    不要认为世上男女的聪明与智慧能带来成功。人们可能具备所有世人可能获得的知识，但他们可能孤单无助；缺少了基督，他们将一无所成。你是否在祂面前自卑？你是否蕴育着一种隐藏的罪，痛恨任何人？你是否一心一意寻求上帝？我们可以忍受任何的隔离，但却不能和上帝的灵隔绝。我们要来自十字架的启示，令我们无助的俯伏在地，但耶和华必扶持我们。──《怀氏文稿》27,1891年。


怀著

《你必得能力》
一月二十四日　圣灵光照我们

    耶稣对他们说∶“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。”约12:35

    耶稣说，“应当趁着有光行走，免得黑暗临到你们。”聚集每一亮光，不疏忽每一亮光。行在光中，遵行每一个赐给你们的真理。活出每一句出自上帝口里的话，你就必会跟随耶稣到任何地方去。当主不断提出证据，不断赐予亮光时，为何生灵还对行在光中，感到犹豫？为何人们忽视在光里行走，在更明亮的亮光中行走？

    主并未拒绝赐下祂的圣灵给凡求祂的人。当良心受感动时，为何不聆听，留心上帝之灵的声音呢？因每一次的犹豫与拖延，我们都把自己放置在越来越困难接受属天亮光的处境，最终，似乎不可能被告诫和警告所打动。罪人们愈来愈容易说∶“你暂且去吧！等我得便再叫你来”（徒24:25）

    那些拒绝行走在上帝赐予亮光之人，我明白他们的危险。他们把自己带进那偏行己路，依自己的判断而行的可怖危机里。良心变得越来越不易受感动。上帝的声音似乎变得越来越遥远，行错的人留在自己的幻想里。他顽固不冥地拒绝每一项要求，轻视所有的训诫与劝告，拒绝接受为他的救赎所作的一切安排。上帝使者的声音无法打动他的心，上帝之灵无法再运用能力约束他，判决已经宣布∶“他亲近偶像，任凭他吧！”（何4:17）噢！他的独立何等黑暗，何等沉闷，何等顽固！似乎死的麻木已在他的心上。这乃是生灵拒绝圣灵工作的过程。--评论与通讯一八九七年六月二十九日


怀著

《你必得能力》
一月二十六日　圣灵离开

    何况人践踏上帝的儿子，将那使祂成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？来10:29

    凡拒绝上帝的灵，使祂离开的人，不知撒但将引领他们至何种境地。一旦圣灵离开此人，他必不自觉地去行他从前在正确亮光下所认为是罪的事。除非他留心警告，否则他必把自己缠裹在欺骗、迷惑中，就如犹大的例子，使自己成为一位叛逆者与盲目者。他必一步一步跟随撒但的脚步。谁能与他一同为任何目标奋斗？传道人与他一同恳求，为他代求吗？他们的一切话语就象无稽之谈。这样的生灵已拣选撒但做他们的伙伴，误解上帝的圣言，并让曲解的亮光误导他们。

    当上帝的灵担忧离去时，每一个主的仆人对他们的呼求，对他们都是毫无意义的。他们必误会每一话语。他们必嘲笑、愚弄圣经警告中的最庄严神圣的话语，倘若他们不受撒但迷惑的话，那些圣言必叫他们颤抖。每项对他们的呼求，都是徒劳无功，毫无果效。他们必不听到叱责或劝告。他们轻视圣灵的所有恳求，并违犯他们曾高举并为之辩护的上帝诫命。巴不得这样的生灵明白使徒所说∶“耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？”（加3:1） 他们顺从自己心中的意念，直到真理对他们不再是真理。他们选择了巴拉巴，拒绝基督。

    靠上帝的圣言而活，乃为必要，否则我们旧我本性必不断要求再现。那使基督徒彼此团契，与主联合的，乃是圣灵，及人心中真理的救赎恩典。只有圣灵能驱逐憎恨、嫉妒和不信，使情感完全圣洁，祂使乐意，渴望回归的生灵自撒但的能力下归向上帝。这乃是恩典的能力，是属上帝的能力。在其影响下，若珍惜那旧有的，就使生灵与上帝隔离的习惯、风俗和惯例，就发生改变∶那成圣的工作，则在生灵的身上持续，并不断进展与扩张。--评论与通讯一八九七年十月十二日


怀著

《你必得能力》
一月二十七日　得罪圣灵

    所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。太12:31

    我愿向凡得到亮光，获得特权，接受警告与呼求，但尚未决心献身、完全降服于上帝的人说几句话。我要警告你们，要存敬畏之心，免得你们得罪圣灵，让自己行自己的路，陷入心灵的昏睡中，永无获得饶恕之日。为何允准自己长久接受撒但的训练，并采取那使人无法悔改、及改革的行径呢？为何拒绝慈爱的劝勉？为何说“不要管我”，直到上帝因为你要事情如此，被迫给予你所要的呢？

    拒绝上帝之灵的人认为，他们将来有一天会悔改--但当他们准备好要为改革采取决定性的一步时，那时悔改已超过他们力所能及。凡得到亮光，却拒绝行在光中的人，其所有的黑暗，将与所赐予的亮光和特权相当。

    无人需要认为，得罪圣灵，是件相当神秘及难以说明的事。干犯圣灵的罪，乃是那不断拒绝回应悔改之邀请的罪。倘若你坚拒相信耶稣基督作你个人的救主，你爱黑暗胜过光明，你爱那围绕第一位大背叛者之气氛，你选择这种气氛胜过围绕圣父、圣子的气氛，上帝则尊重、允许你有你的选择。但愿讲论这事，不使任何生灵沮丧。努力遵守上主旨意的人切无胆颤心寒。你要一心仰望上帝。主耶稣已向你显明祂看你的价值无穷。为要使你得救，祂放弃了帝王的宝座，离开宫廷，以人性覆盖祂的神性，被羞辱，钉死在髑髅地的十字架上。--评论与通讯一八九七年六月二十九日

《奇妙的神恩》
七月二十六日　上帝所不能赦免的罪

    所以我告诉你们，人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。太12:31

    人无论犯什么罪，只要他悔改相信，他的罪就在基督的血中洗除了。但是那拒绝圣灵工作的人，就是自己置身于无法悔改，无信仰的地步了。上帝差圣灵在人心内作工；当人故意拒绝圣灵，说圣灵是由撒但而来的时候，这就是自己切断了上帝与他们交通的孔道。人若拒绝圣灵到底，上帝就不能再为他作什么了。……

    使人眼睛或者心中刚硬的不是上帝。上帝赐真光纠正人的错误，领他们走在安全的路上；人拒绝了这光，这才会瞎了眼睛、硬了心肠。这个过程往往不知不觉地逐渐而来。真光来到人的心内，有的是借着上帝的仆人，有的借着上帝的话语（圣经），或者由上帝直接的代表──圣灵。但人见了一线真光而置之不理，则他属灵的知觉一部分就会麻木；当第二次真光显现时，他就不能象第一次那么认得清楚了。因之黑暗逐渐增加，直至心灵成了黑夜。……

    我们若要受黑暗之国的管辖，就无需怎样地选择，只要疏忽与光明之国搀手就够了。……干犯圣灵最通常的表现，就是倔强地蔑视天上唤人悔改的呼声。拒绝基督一步，就是走上拒绝救恩和常犯圣灵的一步。（《历代愿望》第323-327面）

    当人投靠基督时，就有新的能力来支配他的新心，使他起了一种绝非自己所能成就的改变。这改变是种超自然的工作，使人本性上有了超自然的成分。人投靠了基督，便成了基督在叛变的世界上所亲设的堡垒。除基督以外，他不容许有别的权威存在。象这样由上天权力所保佑的人，撒但是攻不破的。（《历代愿望》第326面）


怀著

《你必得能力》
一月二十八日　顽固拒绝圣灵

    凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。太12:32

    在这以前，耶稣行了一个神迹，医好了一个被鬼附着又瞎又哑的人，法利赛人控告说∶“祂是靠着鬼王赶鬼。”（太9:34）基督清楚的告诉他们，他们把圣灵的工作归诸撒但，就是使自己与赐福的泉源断绝。那些不认识耶稣神圣的品德，而曾在言语上干犯祂的人，还可以得蒙赦免，因为圣灵或者能使他们看出自己的错误而悔改。人无论犯什么罪，只要他悔改相信，他的罪就在基督的血中洗除了。但是那拒绝圣灵工作的人，就是自己置身于无法悔改，无信仰的地步了。

    上帝差圣灵在人心内作工，当人故意拒绝圣灵，说圣灵是由撒但而来的时候，这就是自己切断了上帝与他们交通的孔道。人若拒绝圣灵到底，上帝就不能再为他作什么了。

    使人眼瞎、或者心中刚硬的不是上帝。上帝赐真光纠正人的错误，领他们走在安全的路上；人拒绝了这光，这才会瞎了眼睛，硬了心肠。这个过程、往往是不知不觉的逐渐而来。真光来到人的心内，有的是借着上帝的仆人，有的借着上帝的话语（圣经），或者由上帝直接的代表圣灵。但人见了一线真光而置之不理，则他属灵的知觉一部分就会麻木；当第二次真光显现时，他就不能象第一次，那么认得清楚了。因之黑暗逐渐增加，直至心灵成了黑夜。当时犹太领袖们的情况正是如此。他们虽然确信基督有上帝的能力，但为要抗拒真理，就把圣灵的工作归诸撒但。他们这样行，是故意采取欺骗的手段；他们投降撒但，从此就受撒但权力的支配了。--历代愿望第323－325面


怀著

《你必得能力》
一月六日　属天的鸽子

    约翰又作见证说：“我曾看见圣灵仿佛鸽子从天降下，住在祂的身上。”约1:32

    基督是我们凡事上的榜样。为回应祂向天父的祷告，天门大开，圣灵仿佛鸽子从天降下，住在祂的身上。上帝的圣灵乃是要与人们交往，居住在顺从与忠心之人的心里。亮光和力量将降临在凡热切追求主旨，以智慧抵挡撒但的人，战胜随时的试探。我们乃要如基督般的战胜它。

    耶稣以热诚的祷告，开始公开传道，祂的榜样证明，祷告乃是构成成功基督徒生活的必要条件。祂不断与天父交通，祂的生命呈现在我们面前的，乃是我们需要效法的完全样式。

  认识祷告的特权，祂的大工显现出是与上帝恳谈的结果。察考祂一生的记录，我们发现祂退隐到树丛、偏僻的山上，热切、持久地向上帝祷告的那一切时机。祂屡次虔诚的彻夜祷告，就是在祂被求助施行几个神迹前。在这些祷告的夜晚时刻，白天劳碌作工后，祂温柔慈悲地打发祂的门徒，叫他们回家安歇。同时，祂以发自内心深处的呼求与眼泪，代表人类对上帝倾倒最感人肺腑的恳求。

    上帝听允耶稣的祷告时，上帝的恩典就临到祂，支持祂去完成职责，赐力量接受试炼。我们靠上帝就可过一个成功的基督徒生活。基督的榜样在我们面前开了一条路，我们可以来到永不落空的力量源头，从那里我们可以吸收恩典和能力以抵挡恶敌，成功的脱离罪恶。在约旦河边，基督作人类代表献祷，打开的天门及悦纳的声音，向我们确保，上帝借着祂圣子的功劳，接纳人类。--英文时兆一八九三年七月二十四日


怀著

《你必得能力》
一月八日　你容器里的油

    愚拙的拿着灯，却不预备油；聪明的拿着灯，又预备油在器皿里。太25:3,4

    许多人迅速领受真理，但却无法吸收真理，而它的感化力亦无法持久。他们就象愚拙的童女，没有在他们的灯里预备油。油乃是圣灵的象征，借着信耶稣基督而进入人心。凡恳切祷告，努力查考圣经，以坚定信心仰赖上帝，服从祂诫命者，必在聪明童女所代表之人的行列中。上帝之道的教导，并非“是”与“否”，而是赞同和诚心所愿的“阿们”。

    福音的要求范围深远。使徒保罗说∶“无论作什么，或说话，或行事，都要奉主耶稣的名，借着祂感谢父上帝。”（西3:17）“所以你们或吃或喝，无论作什么，都要为荣耀上帝而行”（林前10:31）。 实际的虔诚，不能借着把圣经的宏伟真理放置在心殿的外院而达到。圣经的信仰必须进入生命的一点一滴中。它必须供给有力的动机和原则，管理基督徒的品格和行为┅┅。

    凡如愚拙童女者，大大地需要此油，此油并非一般，可弃置在外。他们需要把真理带入心灵的圣所，使心灵洁净、精炼和圣洁。他们并不需要理论；圣经的神圣教训，并非不确定、毫无系统的教义，它乃是以基督为中心，关系永生的益处，叫人活出来的真理。在祂里面是一个神圣真理的完整系统。生灵借着信靠耶稣得救，乃是真理的支柱与根基。

    凡在基督里操练真实信心者，借着圣洁的品格，遵守上帝诫命，而彰显真理。他们认识到，在耶稣里的真理，高及于天，广达永恒。他们了解，基督徒的品格应表现出基督的品格，充充满满的有恩典，有真理。他们蒙赐恩典的油，维持那永不熄灭的亮光。信徒内心的圣灵，使信徒在基督里完全。--评论与通讯一八九五年九月十七日


怀著

《你必得能力》
一月八日　你容器里的油

    愚拙的拿着灯，却不预备油；聪明的拿着灯，又预备油在器皿里。太25:3,4

    许多人迅速领受真理，但却无法吸收真理，而它的感化力亦无法持久。他们就象愚拙的童女，没有在他们的灯里预备油。油乃是圣灵的象征，借着信耶稣基督而进入人心。凡恳切祷告，努力查考圣经，以坚定信心仰赖上帝，服从祂诫命者，必在聪明童女所代表之人的行列中。上帝之道的教导，并非“是”与“否”，而是赞同和诚心所愿的“阿们”。

    福音的要求范围深远。使徒保罗说∶“无论作什么，或说话，或行事，都要奉主耶稣的名，借着祂感谢父上帝。”（西3:17）“所以你们或吃或喝，无论作什么，都要为荣耀上帝而行”（林前10:31）。 实际的虔诚，不能借着把圣经的宏伟真理放置在心殿的外院而达到。圣经的信仰必须进入生命的一点一滴中。它必须供给有力的动机和原则，管理基督徒的品格和行为┅┅。

    凡如愚拙童女者，大大地需要此油，此油并非一般，可弃置在外。他们需要把真理带入心灵的圣所，使心灵洁净、精炼和圣洁。他们并不需要理论；圣经的神圣教训，并非不确定、毫无系统的教义，它乃是以基督为中心，关系永生的益处，叫人活出来的真理。在祂里面是一个神圣真理的完整系统。生灵借着信靠耶稣得救，乃是真理的支柱与根基。

    凡在基督里操练真实信心者，借着圣洁的品格，遵守上帝诫命，而彰显真理。他们认识到，在耶稣里的真理，高及于天，广达永恒。他们了解，基督徒的品格应表现出基督的品格，充充满满的有恩典，有真理。他们蒙赐恩典的油，维持那永不熄灭的亮光。信徒内心的圣灵，使信徒在基督里完全。--评论与通讯一八九五年九月十七日

《奇妙的神恩》
七月二十五日　我们灯里的油

    聪明的拿着灯，又预备油在器皿里。太25:4

    等候新郎的两等童女，代表自认为等候主的两等人。她们被称为童女，乃是因为她们声称具有纯正的信仰。灯是代表上帝的话。……油是象征圣灵。……

    在比喻中，那十个童女都出去迎接新郎。大家都带着灯和盛油的器皿。在她们之间一时看不出有什么区别。在基督第二次降临之前的教会也是如此。大家都具有关于圣经的知识；都已听到基督即将来临的信息，而且满怀信心期待他的显现。可是比喻中的情形如何，今日也如何。可惜插入一段等候的时期，信心就受到了考验；及至听见有声音喊叫说：“新郎来了，你们出来迎接他！”许多人还没有预备好。……他们缺少圣灵。仅有圣经知识而没有上帝的圣灵是无济于事的。真理的理论若无圣灵相伴而行，便不能使灵苏醒或使人心成圣。……缺少圣灵的光照，人就不能分辨真理与谬论，这样，他们就必在撒但专横的试探下跌倒了。……

    上帝恩典早已白白地赐给每一个人。……可是人的品格是不能转让的。没有人能替别人相信。……没有人能将圣灵运行的果实──即品格分与别人。……

    我们不能等到听见“新郎来了”的呼声才醒过来，然后拿起空空的灯想临时装油。……在比喻中，聪明童女的灯和器皿都装着油。在夜间守候时，她们的灯光一直是明亮的点着。……照样，凡跟从基督的人也当将光照亮世间的黑暗。当上帝的话借着圣灵在接受它的人生活中成为一种改造的能力时，它就是光。当圣灵将圣经的原则栽种在人心中时，他就在人身上培育出上帝的德行来。他荣耀的光──就是他的品德──要在跟从他的人身上发射出来。（《天路》第363-369面）

    当祈求上帝将他恩典的油大量赐与你。（《给传道人的证言》原文第104面）


怀著

《你必得能力》
一月九日　永流不息的油

    我二次问他说∶“这两根橄榄枝在两个流出金色油的金嘴旁边是什么意思？”他对我说∶“你不知道这是什么意思吗？”我说∶“主啊，我不知道。”他说∶“这是两个受膏者，站在普天下主的旁边。”亚4:12-14

    先知撒迦利亚用另一种表号，讲到圣灵对教会所作不断的交通，其中包含鼓励我们的美好教训。先知说∶“那与我说话的天使又来叫醒我，好象人睡觉被唤醒一样。他问我说∶“你看见了什么？”我说∶“我看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。”

    我问与我说话的天使说∶“主啊，这是什么意思？”┅┅他对我说∶“这是耶和华指示所罗巴伯的。万军之耶和华说∶不是倚靠势力，不是倚靠才能，乃是依靠我的灵方能成事。--我二次问他说∶“这两根橄榄枝，在两个流出金色油的金嘴旁边，是什么意思？”--他说∶“这是两个受膏者，站在普天下主的旁边。”（亚4:1-4,6,12,14）

    从这两根橄榄枝，金色油注入金色管子中，流到烛台的碗里，从那里流进金色的灯台里，照亮圣所。照样，从站在上帝面前的圣者身上，祂的灵要赐给奉献事奉祂的人。这两个受膏者的使命，乃是要将亮光与能力传达给上帝的子民。他们站在上帝面前，是为了我们领受福分。橄榄枝倒空自己让油流到金嘴，照样，天上的使者也努力传达他们得自上帝的一切。这整个属天的宝藏等待我们的索求和领受，当我们领受这福惠时，我们的职责就是分赠它。这样，那神圣的灯盏被补给充足，教会也在世上成为擎光者了。--评论与通讯一八九七年三月二日


怀著

《你必得能力》
十月一日　最大的需求

    求你用牛膝草洁净我，我就干净，求你洗涤我，我就比雪更白。诗51:7

    我们当前最大和最迫切的需要，莫过于真正虔诚的复兴。而我们当前之务，乃是寻求这种复兴。我们必须竭力寻求上主的祝福，这不是因为上帝不愿意赐福给我们，而是因为我们没有准备好去接受它。我们的天父愿意将祂的圣灵赐给那些恳求祂的人，超越那些甘心把好礼物送给儿女的父母。但我们所该作的，是借着认罪、自卑、悔改和恳切的祷告，来符合上帝应允赐给我们这福气的先决条件。

    我们只有借着蒙应允的祷告，才能觉察有复兴的必要。人若缺乏上帝的圣灵，便无法赏识所传讲的道；但他们的内心一旦受圣灵的感化，所传讲的道便不致毫无作用。那些受邀赴我们聚会的人，若在圣灵的引领下，接受上帝之话的教训，运用正确的判断力，便能获得宝贵的经验，并在回家后反映一种良好的影响力。

    古时的擎光者知道何谓借祷告和上帝较力，并领略圣灵沛降的喜乐。现在他们已从见证的岗位上消失，但有谁来填补他们的空缺呢？要来的这一世代的情况又如何？他们相信上帝吗？我们是否清楚现今正在天上圣所所进行的大事，或者我们需要等待某些强制性的力量临到教会，才会加以醒觉？我们是否坐等整个教会的复兴？但那种时机绝不会出现。

    教会目前仍有人无意悔改，更不会合一恳切祷告。我们必须在他们的身上个别工作。我们需要多祷告，少讲闲话。--评论与通讯一八八七年三月二十二日


怀著

《你必得能力》
十月十五日　换上义袍

    王进来观看宾客，见那里有一个没有穿礼服的，就对他说∶“朋友，你到这里来怎么不穿礼服呢？”那人无言可答。太22:11,12

    务要抛弃你属世的衣服，并穿上基督为你准备的礼服。然后你可以和耶稣基督在宝座上同坐。上帝欢迎所有的人按着本来的样式归向祂，不是先建立自我的公义，或先寻求自我的赦罪，也不是先显示所谓的好行为，更不是引以为荣的属世知识。当你以温柔和谦让的心与基督同行或工作时，祂已为你完成了一件大工，--这个工作只有上帝能作得到。你们立志行事都是上帝在你们心里运行；为要成就祂的美意。那美意是眼见你住在基督里面，并在祂的爱里安息。

    不可容许任何事情剥夺你心灵的平静、安宁和你刚被接受的保证。要求兑现每一个应许；如果你符合所有的条件，一切的应许都是你的。完全自我降服，接受基督的道路，便是在基督的爱里全然安息的秘诀。

    永恒的安息，--谁有呢？当所有的自我辩护，所有出于自私的论点都抛弃时，才有这种安息。完全的自我降服，接受基督的道路，是得以在祂的爱里，全然安息的秘诀。 我们要先效法祂的温柔与谦卑，才能完全领受祂的应许“你们心里就必得享安息。”（太11:29）借着学习基督的样式，我们的内心得以更新；先负祂的轭，然后在顺服中学习。

    把一生交给基督所能成就的，是远远超过许多人所想象的。上帝所要求的，是完全的降服。除非我们折断每一个辖制我们坏品格的轭，便不能接受圣灵。这些是负基督的轭和学习祂样式的最大阻碍。没有一个人会觉得他所要学习的不多。所有的人都要接受基督的锻炼。--评论与通讯一八九九年四月二十五日


怀著

《你必得能力》
十月二日　最大的恩赐

    那在基督里坚固我们和你们，并且膏我们的就是上帝。他又用印印了我们，并赐圣灵在我们心里作凭据。林后1:21,22

    上帝不可能赐下更多的圣灵。这个恩赐是没有什么可以加添的。所有的需要，已借圣灵赐下。圣灵是上帝同在的表征，如加以接纳，便会发出称颂与感谢之声，并涌流不息，直到永远。圣灵的光复是恩典的确据。然而，能重视这贵重而又白白赐予的伟大恩赐的人，是何等的稀少？一旦凭信掌握了这福分，便能带来丰盛的属灵好处。但能这样加以重视的人，又是何等的少。我们需要扩大我们的意念，才能赏识其价值┅┅

    哦，多么奥妙的大爱与仁慈！主耶稣鼓励祂的信徒祈求圣灵的赐予。祂表达天父的眷爱，劝人凭信接受这恩赐。天父乐于将圣灵赐与凡向祂祈求的人，超越肉身的父母急于将好东西赐给自己的儿女。

    还有什么比这个更大的应许呢？还需要什么以激发各人内心的反应，和启发我们追求那伟大的恩典呢？难道我们不当及时将那虚应其事的祷告，转而竭力恳求这伟大的福分吗？

    我们没有求足上帝应许赐下的所有美物。我们若能更积极和多祈求，那么，凡是深信自己的祷告将蒙垂听和应允的人，将发出一种苏醒人心的影响力。主的圣名不会因无所祈求的祷告而得荣耀。祂甚愿一切相信的人，凭着诚心和信赖，就近施恩的宝座。--时兆一九○一年八月七日


怀著

《你必得能力》
十月二十一日　期待临近的大事

    我们所领受的，并不是世上的灵，乃是从上帝来的灵，叫我们能知道上帝开恩赐给我们的事。林前2:12

    上帝丰盛的恩典没有充满人心，并不是因为上帝这方面有任何限制。祂的恩赐象祂的神性一般的无远弗届。祂慷慨施予，但人却不知感激，因为他们不愿意领受这恩赐。若人人都愿意领受，则圣灵将充满他们。我们常以小小的福分为满足，以致自我限制，不能充充满满获得┅┅那无限的圣灵。我们常因表面的成就而满足，其实我们有特权可获取上帝那感化内心的圣灵。我们期望的少，领受的也少。

    所有的人都应该了解圣灵在内心工作的需要。除非我们接受圣灵，接待祂为基督的代表，以更新和洁净整个人生，不然，那诿托于人的重大真理，将在人们的心中，失去其作用。我们只拥有真理的知识是不够的，我们要在爱中行走与工作，我们的意念要配合上帝的旨意。主提及那些照这话去做的人说∶“我要将我的律法放在他们里面，写在他们心上。”（来8:10）上帝是这种更新工作中最伟大与能力的源头。上帝借着圣灵，将祂的律法，写在他们的心版上。

    如此、上帝与人之间的属灵关系被更新了。祂说∶“我要作他们的上帝，他们要作我的子民。”（参阅出6:7;耶31:33 ）“我的神性是充充满满的赐予，使人能反映我的形象。”当我们允许上帝的旨意在我们的心中运行时，我们的罪会在火炉中被炼净。

    当五旬节圣灵沛降时，就象一阵巨风吹过。祂毫无节制的给予；祂充满门徒所坐的地方。所以当我们的心准备领受时，圣灵就会分赐给我们。--评论与通讯一九○二年六月十日


怀著

《你必得能力》
十月二十四日　一种永恒的联系

    耶稣设一个比喻，是要人常常祷告，不可灰心。路18:1

    在我们一生中的经验，没有任何时候可以不借外来的帮助，而能有一个好的开始。我们需要早雨所带来的福气，直到末了。但这些还不够。当我们珍惜早雨福气的同时，我们也不能忽视晚雨的果效。若无晚雨使麦穗饱满和成熟，那收割之日就不能来到，撒种之人的心血也白费了。刚开始的时候，属灵的恩典是必须的，其实，每一个前进的步伐中，都需要属灵的恩典，而要完成救赎大工，也唯有单靠属灵的恩典。

    我们不容抱着凡事漠不关心的态度。我们要永不忘记基督的警告说∶“时时警醒，常常祈求。”（路21:36） 每时每刻，和神圣的媒介保持一种密切的关系，对我们的进展，是不能缺少的。我们可能多少有上帝的灵同在，但借着信心和祷告，我们可继续寻求更多的圣灵。我们绝不可放松我们的努力。若我们没有进展，或我们不抱积极的态度，去接受早雨和晚雨的赐下，我们就会丧失我们的灵命，而这个责任将由我们自己负责。

    “当春雨的时候，你们要向发闪电的耶和华求雨。”（亚10:1）不要满足季节性的平常雨量。要多加祈求。种子的生长与成熟，不是依靠农夫。上帝可以单独使庄稼成熟。但人们却必须加以合作。上帝所交待我们的工作，需要我们具备内心的行为，与信心的操练。我们必须一心一意寻求祂的恩宠，然后恩典的甘雨才能大量的赐下。

    我们应该置身于恩典的管道中，把握每一个机会造就自己。基督曾说∶“只要两三人奉我的名一起聚集祷告，我就在他们中间。”教会任何形式的聚会，例如帐棚大会，家庭式宗教聚会，以及一切有关个人救灵的场合，都是上帝命定赐予早雨和晚雨的场所。--评论与通讯一八九七年三月二日


怀著

《你必得能力》
十月二十五日　真心感激

    祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论上帝的道。 徒4:31

    在使徒时代，圣灵的沛降称为“早雨”；其结果是辉煌的。但是“晚雨”将更丰盛。有什么应许，要赐给那些活在这末世的人呢？“你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。”（亚9:12）“当春雨的时候，你们要向发闪电的耶和华求雨。祂必为众人降下甘霖，使田园生长菜蔬。”（亚10:1）

    基督宣称圣灵之神圣能力，要与祂的信徒同在，直到世界的末了。但是，有些人没有按照所该作的，来接受这个应许；而它预期的目标，也不能实现。你可以拥有学识、才能、雄辩、和每一种天赋或培养的才能；但若没有上帝之灵的同在，没有任何生灵会被感动，也没有任何罪人能被救赎。当基督的信徒联合时，当圣灵的恩赐被他们领受时，连他们之中最可怜与最无知之人，都将发出一股能力，使人人都能觉察。上帝以他们为管道，在宇宙中，发出最高的影响力。

    象这神圣的恩赐--圣灵的力量--如何在当日赐予门徒，今日，也同样的会赐给凡是寻求的人。这个力量能单独使我们了解救赎的计划，且造就我们，使我们配得天上的家园。基督要赐福给我们，使我们成圣。祂说∶“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。”（约15:11） 在圣灵里有喜乐能带来健康和生命。上帝赐下圣灵给我们，无异是将自己赐给我们。祂是一切神圣影响力的泉源，将健康与生命赐给世人。--时兆一九一○年三月十五日


怀著

《你必得能力》
十月二十六日　扩大宣讲

    并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事。林前2:13

    耶稣在离开祂的门徒和升天之前，应许赐下圣灵来鼓励他们。这应许也是属于我们的，正如属于他们的一样，但这主题现今却很少向人传讲，即使在教会中讲论，接受的人也是极其有限。

    由于这个如此最重要的主题很少谈论，所以我们对这应许的了解有限，更不用谈到它的应验与实践；我们所知道的，最多不过是知道有圣灵恩赐这个伟大的应许而已，又如何能在属灵的工作上有果效呢？我们或许会在谈话中偶然提及圣灵的应许，但也只不过稍微讲讲而已。我们要宣讲圣经中的预言，也辟述一些要道；但那使人在灵性上有长进、有作为，以便传讲的道带有令人知罪的说服性，并因而带人归向上帝的主题，却在传道的事工上，大半被忽略。

    这主题已久被搁置，好象要等未来的某个时刻再加以宣讲。其他的福气与特权，已在人的面前宣讲，但如想得着上帝有福之应许，却有待教会的被唤醒；但对于圣灵这一主题的观点，却以为不是给今日的教会，而是等将来的某个时期，教会才有这种需要。

    这应许的福气，若借着信心加以祈求，将源源不绝的带来其他的福气，而这些福分，是要丰盛的赐予上帝的百姓。然而因为敌人狡诈的诡计，上帝的百姓似乎不能理解与挪用上帝的应许--凡是撒下真理的圣洁种子，必将收割喜乐的庄稼。“那带种流泪出去的，必要欢欢乐乐地带禾捆回来！”（诗126:6）--给传道人的证言原文第174,175面


怀著

《你必得能力》
十月二十八日　更多献身者

    他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜诚实的心用饭，赞美上帝，得众民的喜爱。主将得救的人天天加给他们。徒2:46,47

    每一个真心悔罪的人，都有一种强烈的愿望，带领处身错误与黑暗中的人，进入耶稣基督公义的荣光中。当上帝的灵大大的沛降时，将使全地充满了祂的荣光，但除非我们先具备一群有见识的人，借着他们的经验，体会与上帝同工的意义；不然，这个时辰决不会来到。当我们完完全全的献身事奉基督，上帝将无限量的赐下圣灵，以见证这事实；但如教会大部分的教友还不能与上帝同工，这个盛况就不会实现。当自私与放纵是种普遍的现象，并处处显示该隐的精神说∶“我岂是看管我兄弟的？”（创4:9）上帝便不会赐下祂的灵。

    假若目前的一切现象，和从四面八方所显示的兆头，虽证实万物的结局近了，但却不足以唤醒那些自称认识真理之人的堕性，那么，有相等于亮光的幽暗将会出现，吞噬这些生灵。

    他们不能拿出任何虚假的借口，在那最后交账的大而可畏的日子，为自己的漠视而辩护。他们更没有理由为自己辩护，为何没有和上帝神圣与真理的亮光同住、同行和同工，并通过他们的行为、怜惜、与热诚，向一个罪恶与黑暗的世界，显示那些不能被反驳的真理与福音的大能。

    但这并不能完全归咎身负圣职的人，一般平信徒也没有尽其所能，借着律例与榜样，劝导世人接受基督救赎的恩典。他们应当运用技能、机智与属天的智慧，说服罪人仰望那除去世人罪孽的上帝的羔羊。--评论与通讯一八九六年七月二十一日

《开朗的宗教》
三月二十九日 新近信道的人欢然领受生命之粮

    “他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜、诚实的心用饭，赞美上帝，得众民的喜爱。主将得救的人天天加给他们。”徒2:46,47

    进食与宗教大有关系。属灵的经验深受胃部所得待遇的影响。饮食遵照健康的规律，可增进道德的行为。但是胃部若遭受那于自然无据之习惯的滥用虐待，撒但便会趁机利用这现在的错行，并以胃作为公义仇敌，造成影响整个身体的动乱。（六四）

    身体若被忽视或受虐待，因而不配为祂服务了，上帝就得不到荣耀。作家长的首要任务之一，就是要供应美味可口而增强体力的食物，用以保养身体。宁可置备比较廉宜的衣服和家具，也远胜于节省食物的供应。（六五）

    餐桌上既供应着上帝所非常丰厚赐予的美物，就当布置得动人心目而具有吸引力。要使进食的时间成为愉快欢乐的时间。当我们享受上帝所赐的恩物时，也当以感恩的心情赞美那位厚赐一切的主。（六六）


怀著

《你必得能力》
十月二十九日　多行周济

    那时你求告，耶和华必应允；你呼求，祂必说∶“我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变如正午。”赛58:9,10

    愿所有自认持守上帝诫命的人，对这个问题好好的加以省察，以便发现他们没有领受更多圣灵的缘由。有多少人向上帝呼吁，但却徒劳无功！他们自以为得上帝的喜悦，但却忽视那些贫苦的人，充耳不听受欺压者的呼求，并以尖酸刻薄的话，对待那些需要以温柔的话相待的人。因此他们因刚硬的心，日复一日的激怒上帝。其实，这些受苦受难的人，应该是他们关怀和同情的对象。这些人有权利获得帮助、安慰、和基督化的爱。但这却不是他们所领受的。

    每一项忽略苦难中的上帝子民的作为，都会被写在天国的记录册中，象是对待基督一般。愿每一位教友能省察己心，并省察自己的言行举动，以便确定自己的作风，是否和基督的精神与作为相符；如不，他将如何站在审判台前，向那位审判世界的主交待呢？看主是否能对他说∶“来，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国？”（太25:34）

    基督把受压制之人的福利，看为自己的利益；假如祂因苦难中的人被忽视而受苦，那我们所有的集会、所有仔细筹划的节目，以及所有用以推广上帝圣工的努力，不会带来多大的成果。“这原是你们当行的；那也是不可不行的。”（路11:42） “你被称在天平里，显出你的亏欠。（但5:27）

    所有想在天国成为圣徒的人，必须先在世上成为圣徒。他们不会随从自己的意愿，不会为了得人的称赞而作事，不会讲不造就人的话，也不会指摘和压迫人；他们将跟随生命之光，分赠真光、安慰、盼望、与鼓励那些需要帮助的人，而不是批判与指责。--评论与通讯一八九一年八月四日


怀著

《你必得能力》
十月三日　彻底的更新

    你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。腓2:2

    我们彻底更新的时间已经到了。当这种更新开始的时候，祈祷的精神要驱使每一信徒，从教会中排除不睦及纷争的精神。那些从不参与基督化交谊活动的人，将要彼此密切联谊。一个教友若行事合宜，就会引领别的教友与他同心祷告，共同祈求圣灵的显示。那时，教会再没混乱的事发生，因为人人都必与圣灵的旨意相配合。信徒与信徒之间的隔阂要被打破，上帝的仆人也要说出同样的话来。主必与祂的仆人合作。大家都必领悟基督所教祂仆人的主祷文，同心祷告说∶“愿你的国降临，愿你的旨意行在地上，如同行在天上。”（太6:10）

    当我听到各种可怕的灾难，每周接二连三的发生时，我不禁问自己道∶这些事的发生究竟含有什么意义呢？悲惨的天灾人祸，纷至沓来。因为地震、飓风、火灾和水患的频繁，而致生命财产遭受巨大损失的事，时有所闻！这些灾祸反复发生，看来似乎紊乱，和不受节制，但却可从这些事上，窥见上帝的旨意。因为这是祂所采用众多方法的一种，用以唤醒一般男女的知觉，使其察觉本身危险的迫近。

    基督降临的日子比我们初信的时候更近了。善恶的大争斗也已临近最后阶段。上帝正在施行审判。这一切的事都在发出严重的警告说∶“所以，你们也要预备，因为你们想不到的时候，人子就来了。”（太24:44）--证言卷八原文第251,252面

《开朗的宗教》
六月二日 与弟兄和睦同居

    “你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。”腓2:2

    上帝定意要祂的子民合成一个单位；以便眼光完全相同，并有同一的心志和同一的见解。（二）

    基督的宗教并不要求我们放弃自己品格方面的个性，只是要我们对他人的心情与作风，作相当程度的适应而已。许多人可能在宗教信仰方面完全一致，但他们对世俗事务的见解、习惯和兴趣却不尽相同；可是他们若有基督的爱在胸怀中炽热着，并且仰望同一天国为自己永久的家乡，那么他们就可能享有最甜蜜最合理性的交往和最美好的团结合一了。（三）

    但愿我们要决心与自己的弟兄团结合一。这乃是上帝所配给我们的义务。我们要听从他们的劝勉，藉以使他们的心快乐，并且经由如此行获得感化而使自己强健起来。（四）

    “如果你们认为基督徒应该互相劝勉，凭爱心彼此安慰，或在圣灵里聚首交往，或是相爱相怜──你们就要有相同的意念，纯一的爱心，一致的思想和共同的目标。这样，我就更心满意足了。”（腓2:1 ,2当代喜讯）


怀著

《你必得能力》
十月三十日　更认真祷告

    耶和华啊，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。 耶14:20,21

    让我们的祷告上达天庭，以祈求上帝赐下那改造与更新人心的恩典。每一个教会应聚集并严肃的祷告，恳切寻求上帝的道，以便知道什么是真理。要本着上帝的应许，以活的信心祈求圣灵的沛降。当圣灵进住我们的内心，我们便能汲取上帝之道的精华与要义。

    当所有的教会都变成活跃和工作的教会，圣灵便会因他们恳切的祷告而赐下。那么，他们将对上帝之道的真理产生新的兴趣，并加以研究，有如考查刚从天上所得的新启示。每一项有关基督感召的宣言，将大大的吸引那些爱祂之人的心灵。猜忌、嫉妒，与邪恶的猜测，都将消失。圣经将被看为天庭所颁的宪章。人一研究，便沉醉其中，并当灵粮吃了。现在，人对上帝所重现的应许，好象是从未品尝过的爱，他们心灵的祭坛将爆发火花，口唇也说出炙热的话语。然后，他们将以不能被人拒绝的恳挚态度，从事救灵的工作。接着，天上的窗户敞开，以降下晚雨。于是基督的跟随者，真诚合一。

    唯一能将纯洁与神圣真理传给世人的有效途径，是借着那些自称相信真理的人，自我显示真理的能力。圣经命定上帝的儿女要站在高台之上；因为上帝呼召他们在世人面前代表基督。当他们代表基督时，也代表了天父。信徒合一证实他们与基督合一，而且如今那照射在上帝儿女路上的累积之光，也命定他们要合一。--评论与通讯一八九○年二月二十五日


怀著

《你必得能力》
十月三十一日　为上帝的百姓代求

    求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的上帝啊， 因这城和这民，都是称为你名下的。但9:19

    天父啊，你曾说∶“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”（太7:7） 天父啊，我们需要你的圣灵。我们不倚靠自己的力量工作，只与上帝携手工作。我们要立身端正，以便那苏醒和洁净人心的圣灵临到我们。愿你今日向我们显现！愿你吹走一切的乌云密雾！

    我们慈悲的救主，我们现在来就近你；父啊，我们恳求你，看在你独生儿子基督的份上，在此向你的子民彰显你的大能。我们急需智慧；我们需要公义；我们期待真理；我们需要圣灵与我们同在。

    主啊，为着那些拥有真理的人，更为那些对真理一无所知的人，求你将那必须完成的救赎大工摆在我们面前；主啊，你既已派定每人一份工作，我们祈求你，让圣灵感化身负重任的每一个人，完成你所指定的工作。我们愿意接受考验；我们愿意重新被洁净；我们愿意被陶冶，以配承担你的工作；这里，就在这次的聚会中，我们愿意见证上帝圣灵的启示。主啊，我们需要光，你就是那光；主啊，我们需要真理，你就是那真理；主啊，我们需要正道，你就是那道。

    主啊，我恳求你，让我们有足够的智慧，可看出我们必须个别向耶稣基督开启心门，借着圣灵，使祂能进来并按照神圣的形象，塑造和更新我们。哦，父啊，父啊！求你融化和征服我们的心。--全球总会公报一九○三年四月二日


怀著

《你必得能力》
十月五日同心合一

    五旬节到了，门徒都聚集在一处。徒2:1

    如今，上帝要赐下圣灵给我们的应许，确确实实的和早期的门徒一样。上帝今日也要将能力赐给男女信徒，好象祂在五旬节赐给那些听从救恩之道的人一般。此时此际，祂的圣灵和祂的恩典，乃是为了那些需要这些恩赐，和愿意听从祂话的人而预备的。

    且注意圣灵的沛降，乃是在门徒们达到完全合一，不再为自己争取高位之后。他们同心合意。一切的歧见皆已摈除。并且在圣灵降临之后，他们所作的见证也都是一致的。注意有话说∶“那许多信的人，是一心一意的。”（徒4:32）那位为罪人得救而舍命之主的灵，鼓舞了全体的信徒。

    门徒并未为他们自己祈求福分。他们心中所存的，只是救人的重任。他们要将福音传到地极，所以他们要求赐下基督所应许的能力。于是就有圣灵的浇灌，以致一日之中有几千人悔改归主。

    现在也可能如此。唯愿基督徒除掉一切纷争，为了拯救失丧的人，各人都将自己献给上帝。愿他们凭着信心，要求应许之福，那福分就必临到。使徒时代所降下的灵是“早雨”，成绩辉煌可观。然而晚雨却必更为丰盛。圣经有什么应许给凡生活在这末世的人呢？“你们被囚而有指望的人，都要转回保障；我今日说明，我必加倍赐福给你。”（亚9:12）“当春雨的时候，你们要向发闪电的耶和华求雨，祂必为众人降下甘霖，使田园生长菜蔬。”（亚10:1）--证言卷八原文第20,21面

《奇妙的神恩》
七月四日　五旬节

    五旬节到了，门徒都聚集在一处。忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。又有舌头如火焰显现出来，分开落在他们各人头上。徒2:1-2

    圣灵沛降在这班祈祷等候着的门徒身上，充满了各人的心。那位无穷无尽之主有大能力地向教会彰显了他自己。这一感化力似乎已被禁止了若干世代，到现在，天上也因圣灵的恩典能以丰富地倾降给教会而欢喜快乐。并且在圣灵的感动之下，就有得蒙赦罪的颂赞歌声与悔罪改过的话语调和。感恩和预言的话也听到了。全天庭对于这出自无与伦比而不可思议之爱的智慧，无不屈身表示注视与崇敬。众使徒不胜惊讶地喊着说：“这就是爱了！”他们领受了这授与的恩赐。结果怎样呢？那新近以能力磨快并受天上电光浸润的圣灵宝剑，刺透了不信的心。于是一日之间有数千人悔改了。……

    基督的升天乃是一个信号，表示跟从他的人必要领受所应许的福分。他们在开始工作之前，必须为此等候。基督进入天上的门户之后，他要在众天使簇拥崇拜之中即位为王。这典礼一经完成，圣灵随即丰富的倾降在门徒身上，基督便真正得到了荣耀，就是他自亘古以来与父同享的荣耀。五旬节圣灵的沛降，乃是天国所发的通告，说明救赎主的登基典礼已经完成了。他已按照他的应许，从天上赐下圣灵给跟从他的人，作为一种证据，表示他已经以君王和祭司的身份取得了天上地下所有的权柄，并且是他子民的受膏君了。（《使徒行述》第26-27面）

    我们在诚恳地寻求之时，上帝也乐意赐给我们同样的福惠。主在将他的圣灵倾降在早期门徒身上之后，并没有封锁天上的贮藏所。我们也可能领受他丰盛的福惠。上天充满着他恩典的宝藏，凡凭着信心到他面前来的人都可要求他所应许的一切。 （《基督复临安息日会圣经注释》卷六原文第1055面）


怀著

《你必得能力》
十月七日　认清我们属灵上的需要

    那税吏远远地站着，连举目望天也不敢，只捶着胸说：“上帝啊，开恩可怜我这个罪人!”路18:13

    我们应该时常祷告。上帝之灵会因俯应我们恳切的祈求而沛降。但务要记住这项有关门徒的大事。经上记着说∶“五旬节到了，门徒都聚集在一处。忽然，从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子，又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。”（徒2:1-4）

    他们的聚集不是在讲述中伤别人的丑闻。他们也不是在吹毛求疵，散布那些可以在弟兄身上发现的缺点。他们感到属灵上的需要，并向救主恳求圣灵的浇灌，以便帮助他们战胜他们的软弱，并让他们合格去做救人的工作。他们恒切的祷告、以便基督的爱，能从他们的心中涌出，分享万邦。

    这是现今每一处每一教会所迫切需要的。“若有人在基督里，他就是新造的人。旧事已过，都变成新的了。”（林后5:17）借着耶稣的爱，那令人厌恶的品格，将从人心除净。所有的自私会被驱除，所有的忌妒、和邪恶的话语，都会被根除，使内心中有一个彻底的转变。“圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。”（加5:22,23）“使人和平的，是用和平所栽种的义果。”（雅3:18）

    保罗说“就律法而言”，--只看外表的行为--他是“无可指摘的”。但律法的灵意一旦被辨识，以及当他在属灵的镜子前观看自己时，他就看出自己是一个罪人。根据人的标准判断，他是无罪的，但是当他看出上帝律法的深邃，以及按上帝鉴察人的方式观看自己，他便俯伏下拜，谦卑的承认自己的罪。--评论与通讯一八九○年七月二十二日


怀著

《你必得能力》
十月八日　撇弃自我

    只是我先前以为与我有益的，我现在因基督都当作有损的。腓3:7

    基督那自我牺牲的爱，是通过教会向世人显现出来；但以目前教会的作为，无异误表了基督的品格，以致使世人对基督产生错误的观念。自私的爱将耶稣的爱置于心门之外，这就是为什么教会没有对那位先爱我们的主，表达更大的热诚与强烈的爱。许多人把自我摆在第一位。他们的思念、时间和金钱都用在自我满足的欲望上，而任那些基督替死的世人自生自灭。

    这就是为什么主不能将祂的福分，充充满满的赐给祂的教会。假如在这种情况下，基督还在世人面前彰显他们和赐予特殊的恩惠，那无异是核准他们的行为，同意他们误表祂的品格。当教会从这个世界脱身而出，并在原则、习惯、和行为上与他们有别，那么，主耶稣将与祂的子民同工；将祂的灵大大的赐与他们，世人也会借此知道天父是爱他们的。上帝的百姓是否仍然沉迷于自私的意念中？祂的福分将高悬他们之上，但却不会充分的赐下，因为他们受世俗的精神和行为所沾污。他们以拥有属灵的真理而自傲，而若救主又按久已期待的方法来作，这无异赞同他们自高与自大的作风。

    难道基督还要继续让我们误表祂吗？上帝的教会是否因不冷不热而得不着祂恩典的光照呢？除非他们极力寻求上帝，摈弃世俗，和在上帝面前自卑，若不然，这是必然的结局。上帝那更新的力量，必须运行在我们的教会中。--家乡布道士一八九○年十一月一日

《奇妙的神恩》
十一月二日　计算代价

    只是我先前以为与我有益的，我现在因基督都当作有损的。腓3:7

    为了要度一种替上帝服务而肩负重任的人生，摩西放弃了未来的国王，保罗放弃了在民间享受安福尊荣的权益。在许多人看来，这两人似乎是度一种遁世与牺牲的人生。果真如此吗？

    摩西原有权继承王位与居住法老王宫的机会，但在那些贵族的宫庭中，有许多足以使人忘记上帝的邪恶的娱乐，因此他宁愿选择那“恒久的财并公义。”（箴8:18）他选择将自己的人生与上帝的旨意联合，而不将自己与埃及的荣华相联。他不为埃及颁布律法，反而借着神圣的指导而为全世界制定了律法。他成了上帝的工具，将那些作为家庭与社会的保障，以及国家繁荣之基石的各种原理传授世人──这些原理也是今世一般最伟大的人物所公认为人类政体上一切优点的基础。

    埃及的伟大现已淹没，其权势与文化已成过去，但摩西的功业却能永垂不朽。他一生所立的伟大公义之原理，是万古长存。……

    在旷野漂泊时他与基督同在，在主登山变像时，他与基督同在；在天庭中他也与基督同在，──他的人生，在地上是造福于人而且自己蒙福，在天上也是受尊荣的。

    保罗是在他多方面的操劳上，借着基督同在的支持力量而得了扶助。他说：“我靠着那加给我力量的”基督，“凡事都能作。”（腓4:13）……谁能估计保罗一生工作对世界的贡献呢？保罗与他同工们的操劳，默默无闻地从亚洲旅行到欧洲海岸，传扬上帝儿子的福音时，对于减除痛苦，安慰忧伤，抑制罪恶，从自私与纵欲中提拔人生，使之能荣获永生希望等的一切良善感化上，真是何等的劳苦功高啊！

    人若成为上帝的工具，发挥这种种造福人群的感化，其价值是何等大呢？在未来的永恒岁月中目睹此生工作之宏效，那价值更是如何的大呢？（《教育论》第61-63面）


怀著

《你必得能力》
十一月一日　五旬节的奋兴

    主借使徒的手在民间行了许多神迹奇事；他们都同心合意地在所罗门的廊下。徒5:12

    基督已做了准备，使祂的教会成为一个更新的团体，反映天庭的亮光，拥有以马内利的荣耀。祂的目的是让每一位基督徒为荣光和安宁所环绕。凡是撇弃自己，打开心门让圣灵工作，并过一完全献身生活的人，其所能发挥的作用，是无可比拟的。

    五旬节时，圣灵沛降后的结果是什么呢？那位复活之主的好信息，传遍了各国各方。门徒的心深深的充满了无远弗届的爱，并驱使他们走遍天涯海角，宣扬说∶“我断不以别的夸口，只夸我们主耶稣基督的十字架。”（加6:14）当他们宣告耶稣的真理时，众人的心被这信息的能力软化而屈服。使徒眼见悔改的人从四面八方而来，加入教会。灰心冷淡的人重燃火热之心。罪人与基督徒连成一体，寻求那重价的珍珠。

    那些曾是福音不共戴天的仇敌，如今成了福音的先锋。预言应验了，那软弱要如“大卫”，而大卫的家“就象上帝的使者”。每一个基督徒在弟兄的身上，看到仁爱与良善的神圣形象。信徒们的唯一愿望是反映基督的品德，并竭力扩展祂的国度。

    请注意！门徒们是在完全合一，抛弃互相争大的心之后，圣灵才沛降在他们身上。他们同心合意。所有的歧见都被撇弃。圣灵沛降之后，他们表里一致为基督作见证。--评论与通讯一九○八年四月三十日


怀著

《你必得能力》
十一月十日　按照上帝的旨意

    尼哥底母问祂说∶“怎能有这事呢？”耶稣回答说∶“你是以色列人的先生，还不明白这事吗？我实实在在地告诉你：我们所说的，是我们知道的；我们所见证的，是我们见过的；你们却不领受我们的见证。我对你们说地上的事，你们尚且不信；若说天上的事，如何能信呢？”约3:9-12

    耶稣付出无限的代价，为人作了准备，使他们可以达到基督化品格的完全。凡是相信圣经是上帝的话语，又决心顺从它的教导之人，必须每日读经，每日接受属灵的恩眷和能力，因为这是圣灵为每一忠实信徒所预备的恩赐。

    圣灵是一个自由、活跃和独立的代办。天父按着自己的意愿差派圣灵∶人的思想，判断和策略不能为祂的活动立下界线，也不能限制祂运作的管道，正如他们不能对风说∶“我吩咐你向某个方向吹，并按某种方式运作。”正如风按照它的力量来移动，沿途拗弯或折断高大的树木，圣灵也照样感化人心，任何有限的人类，不能限制祂的工作┅┅

    尼哥底母不愿意承认这真理，因为他不能了解上帝能力运作时所关连的一切事物；但他虽然不能解释或洞悉自然界的运作，却接受它们存在的事实。他有如各世代的人，遵守宗教上的形式和仪文律法，重过于上帝之灵的感化。

    心灵的泉源必须先加以洁净，然后流动的河水才会澄清。人不能因外表的虔诚和律法主义而稳妥。基督徒的人生不是旧我的修正或改善，而是本性的更新。旧我要在罪中死，产生一种全新的人生。这种改变只有在圣灵的确实运作下才能产生。--时兆一九一○年三月八日


怀著

《你必得能力》
十一月十一日　人的结构有时将被搁置

    他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。徒4:13

    若我们对耶稣敞开心门，祂将进来与我们同住，我们的力量，也将因代表祂的圣灵的同在而加增。

    真理是一种活的原则，用以清晰的光照亮那些相信的人，那时，才能引用永活基督的话说∶“我们是与上帝同工的。”（林前3:9）

    晚雨沛降时，人的创作、结构、有时将被搁置，人类的权限，将象那被折断的芦苇，圣灵将借着有生命力的人，以说服人的能力，宣讲上帝的话。那时，没有人会去计较字句是否完整正确，文法是否毫无瑕疵。那生命的水将按上帝的管道涌流┅┅我确信有一个充满了丰盛和不朽宝藏的天国，要白白的赐给那些赏识属天珍宝的人，并因此而富裕，进而白白的与他人分享。我相信这是千真万确的。

    我们需要获得一个丰盛、每日祷告的经验；我们应该象那迫切的寡妇，凭良心知道自己受了亏待，便借着一己的决心，胜过了那不义的官。上帝将为我们成就这事；因这能加深和巩固我们的经验。那寻求上帝的人须具有诚恳的心。凡是殷勤寻求上帝的人，必将得着报赏┅┅

    我们甚愿那些为基督神圣之爱所施洗，和祂用宝血所救赎的人；就是那些为真理所完全感化，并在自己的生活上实践出来的人，将真理之道传给众人。--全球总会公报一八九五年二月十五日

《今日偕主行》，校对中...


怀著

《你必得能力》
十一月十二日　常遭拒绝

    于是叫了他们来，禁止他们总不可奉耶稣的名讲论、教训人。彼得、约翰说∶“听从你们，不听从上帝，这在上帝面前合理不合理，你们自己酌量吧！我们所看见所听见的，不能不说。”徒4:18-20

    基督升天时，祂所能留给门徒的最大的盼望，和最好的安慰，便是赐下圣灵的应许。上帝之道的真理，被埋在误解真理的垃圾堆里；人的准则，有限之人的格言，被高举于永活上帝真理之上。使徒们在圣灵的启示之下，将真理和谬论分开，并把生命之道传给众人。

    圣灵常因不按照人所期待的方式出现，而被拒绝。使徒们在圣灵的启示下，曾一再把证据在犹太的祭司和长官面前陈明，但他们却断然的加以拒绝。基督不按照他们所期待的形式来到，虽然他们偶尔也相信祂是上帝的爱子，但他们却扼杀了这种信念，于是他们比先前更盲目和刚硬。他们钉死了基督，但基督却凭着自己的恩慈，借着门徒给他们更多的证据。祂差派祂的仆人，指出他们所犯的大错，甚至在钉死生命之君的重大罪状下，祂仍给他们再一次悔改的机会。但是，犹太人的教师却沉醉于自己的义，并不承认那指责他们钉死基督的门徒，是在圣灵的指示下宣讲真道┅┅

    上帝不是因人犯罪而大发义怒，而是因他们继续采取抗拒的态度，和在分明的真光与确据下，一再重蹈覆辙。犹太的领袖若认罪，他们一定被饶恕；只是他们硬着心肠，不肯屈服。同样的，罪人也因继续抗拒，将自己置身于无知和背逆的景况中。--时兆一八九九年九二十七日


怀著

《你必得能力》
十一月十三日　慎防拒绝

    公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。他们离开公会，心里欢喜，因被算是配为这名受辱。徒5:40,41

    当上帝在人心里作工，吸引他们归向基督时，似乎有一种不可抗拒的力量围绕他们，他们因此相信，且将自己交于上帝之灵的影响中。但他们若不持守上帝所赐的这可贵的胜利；若他们容许旧的经验和习惯复活，并沉溺于娱乐和奢侈中；他们若忽略祷告且停止抵抗邪恶，那他们就会接受撒但的引诱，并怀疑他们以前所经验的真理。他们会发现道德力转弱，撒但便将对他们说，他们没有办法实践一个基督徒的人生。他说∶“你以为那种经验是出自上帝，其实，那只不过是情绪和感觉的过度冲动所致。”

    当人一旦容纳那恶者的这些建议，很快的，他们便信以为真；接着，那些知道较多，和对圣工较有经验的人，也对撒但的见解，加以附议，圣灵也因此忧伤的离开人的心。有些正要接纳这种立场的人，会在千钧一发的时刻，在认清自己所作的事时，恢复自己的灵智；但也有人怙恶不悛，继续抗拒圣灵，直到他们将背逆当作是种美德。

    怀疑圣灵的显示是件危险的事；人若一旦心存怀疑，圣灵便会撤退而不留下任何能力来感化人心。那些将圣灵的感化，当着是来自人的不合理压力时，无异是自我切断与万福泉源的联系。--评论与通讯一八九四年二月十三日

《开朗的宗教》
四月四日 因我算是配受辱的

    “公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。他们离开公会，心里欢喜，因被算是配为这名受辱。”徒5:40,41

    当世人力求与上帝和好之时，他们就必发现十字架讨厌的地方仍然存在。那些执政的，掌权的，以及天空属灵气的恶魔，要与凡顺服天国律法的人对敌。故此，逼迫的来到非但不足以使基督的门徒忧伤，反而为他们带来了快乐；因为这乃证明他们是跟随他们夫子的脚踪而行的。

    历代以来，撒但都在逼迫上帝的子民。他以酷刑虐待他们，将他们置诸死地；但他们在死亡中却成了得胜者。他们以坚定不移的信心，显扬了那位比撒但更有权能的主，撒但虽能虐待或杀害身体，但他却不能损伤那与基督一同藏在上帝里面的生命。他虽能将他们幽禁在牢狱之中，但他却不能捆绑他们的心灵。他们仍能展望到黑暗之外的荣耀，并说:“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。”(罗5:18; 林后4:17)（六）


怀著

《你必得能力》
十一月十四日　非情绪或狂喜

    我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲上帝的道理，只将真理表明出来，好在上帝面前把自己荐与各人的良心。林后4:1,2

    我的弟兄们，有些在我们当中的人，面临某种危机，他们对于领受圣灵的事有了错误的观点。许多人以为接受圣灵的证据，是具有一种情绪或狂喜的感觉。又有一种危机，便是有人认为纯正的情感不易被了解，那么，基督所说的话∶“凡我所吩咐你们的，都教训他们遵守。”（太28:20） 将失去它们的重要性。另有一种危机，便是将别出心裁的计策，和迷信的幻想，取代圣经的地位。告诉我们的教友，不要急于将圣经没有提及的话带进教会。务要接近基督。谨记祂的话∶“凡我所吩咐你们的，都教训他们遵守；我就常与你们同在，直到世界的末了。”（太28:20）

    当我们把祂在旧约和新约的话教导人时，祂必与我们同在。那位借新约训勉人的，也照样借旧约来教导人。旧约和新约二书都是神圣的；因为这两本书都含有基督的话。自从亚当堕落以来，天地之间的沟通全靠基督来联系。凡是相信新旧约的教训，又遵行其中的律例典章的人，基督必时常与他同在。--克雷斯选集原文第126面

    使徒、先知和古代的圣人，没有借着神迹，或某些奥妙或不寻常的表证来成全他们的品格；而是使用上帝所赐的力量，一心一意的依靠基督的公义。凡是采用相同途径的人，也将达到相同的境界。--全球总会公报一九○○年七月一日

    撒但乐于看到人将每一项违背上帝律法的行为，都自许为义。因为这正是他所作的。他乐于看到人们将信心放在虚伪的道理，和宗教的狂热上；因为他可以利用这种人来完成骗人的诡计。--布道法原文第597面


怀著

《你必得能力》
十一月十四日　非情绪或狂喜

    我们既然蒙怜悯，受了这职分，就不丧胆，乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲上帝的道理，只将真理表明出来，好在上帝面前把自己荐与各人的良心。林后4:1,2

    我的弟兄们，有些在我们当中的人，面临某种危机，他们对于领受圣灵的事有了错误的观点。许多人以为接受圣灵的证据，是具有一种情绪或狂喜的感觉。又有一种危机，便是有人认为纯正的情感不易被了解，那么，基督所说的话∶“凡我所吩咐你们的，都教训他们遵守。”（太28:20） 将失去它们的重要性。另有一种危机，便是将别出心裁的计策，和迷信的幻想，取代圣经的地位。告诉我们的教友，不要急于将圣经没有提及的话带进教会。务要接近基督。谨记祂的话∶“凡我所吩咐你们的，都教训他们遵守；我就常与你们同在，直到世界的末了。”（太28:20）

    当我们把祂在旧约和新约的话教导人时，祂必与我们同在。那位借新约训勉人的，也照样借旧约来教导人。旧约和新约二书都是神圣的；因为这两本书都含有基督的话。自从亚当堕落以来，天地之间的沟通全靠基督来联系。凡是相信新旧约的教训，又遵行其中的律例典章的人，基督必时常与他同在。--克雷斯选集原文第126面

    使徒、先知和古代的圣人，没有借着神迹，或某些奥妙或不寻常的表证来成全他们的品格；而是使用上帝所赐的力量，一心一意的依靠基督的公义。凡是采用相同途径的人，也将达到相同的境界。--全球总会公报一九○○年七月一日

    撒但乐于看到人将每一项违背上帝律法的行为，都自许为义。因为这正是他所作的。他乐于看到人们将信心放在虚伪的道理，和宗教的狂热上；因为他可以利用这种人来完成骗人的诡计。--布道法原文第597面

《今日偕主行》，校对中...


怀著

《你必得能力》
十一月十六日　不要别出心裁

    但你所讲的，总要合乎那纯正的道理。多2:1

    我们正处于将单纯的福音复杂化的危机中。许多人有一种非常强烈的欲望，想用别出心裁的方法，引人进入一种灵性狂喜的境界，改变当前属灵经验的程序，以惊动世人。我们确实需要大大的改变目前的属灵程序；因为现代真理的神圣性，并没有达到预期的目的；但我们所需要的改变，是一种内心的更新，只有借着个别寻求上帝的祝福，借着恳求神圣的力量，和借着竭力祈求上帝的恩典的赐予，才能获得这种品格上的变化和更新。这便是我们当前所需要的改变，而为着达到这种经历，我们须要运用不屈不挠的力量，和表现内心的诚挚。当我扪心自问∶“我该怎么作，才能得永生？”我们要确实肯定走向天庭的每一步伐。

    基督给予门徒的真理，其长阔高深和价值，是门徒难以赏识和了解的，但这种情况，也是目前上帝子民的普遍现象。我们对上帝所托付我们之真理的伟大与其价值，没有足够的认识。我们若按照属灵的知识推展圣工，便可眼见真理进展的速度，是我们难以想象的，但却不足以使我们意测基督复临的确定日期与时间，因这是属于上帝的权限。一次又一次的，我被警告有关预测这日期的事。从今以后，再不会发出有关准确日期的信息给上帝的子民。我们不需知道圣灵沛降，或基督复临的正确日期。--评论与通讯一八九二年三月二十二日


怀著

《你必得能力》
十一月十九日　灵性的更新

    不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督。腓3:8

    上帝借着基督，将道德力量赐给人们，以改变整个人性，使人自愿完成上帝的圣工。有人以前可能一心一意，全神贯注为恶者工作，但在上帝之灵的感化之下，会起革命性的变化。圣灵启发、更新和洁净人心。众天使以不可言喻的兴奋，观注圣灵在人身上施行伟大的作为。

    顽强的人心，能因基督仁慈引力的启示，和我们还作罪人时，祂向我们所表现的爱 ，而溶化并降服，因此，罪人起了变化，成为上帝的儿女。上帝以爱的媒介把罪从人心中驱出。借着爱，上帝使人改自傲为谦卑，仇恨与不信变为仁爱与信赖。但上帝绝不使用强迫的手段；耶稣向人心启示，而人如凭信仰望上帝的羔羊，必定因信得生┅┅

    上帝将基督显现给人，使他们可以模仿祂的性情和完美；基督既然是个十全十美的榜样，人一模拟基督的形象，便在基督里成了完全的人；因为人在基督以外，心中便没有公义。当圣灵从天上降下时，教会便被亮光所充满，而基督就是那光；教会也充满了欢乐，而基督就是那欢乐的泉源。当圣灵沛降在祂子民的那一天，基督的名号要出现每人的口中，祂的爱充满每个生灵；当人心怀抱耶稣时，它也怀抱了上帝；因为上帝有形有体的住在基督里。当基督公义的光照耀人心时，欢乐、赞美、与荣耀，将与经历编织在一起。--时兆一八九○年六月九日


怀著

《你必得能力》
十一月二日　无垠的布道精神

    信而归主的人越发增添，连男带女很多，甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。徒5:14,15

    基督给祂门徒的最后使命是∶“你们往普天下去，传福音给万民听。”（可16:15） 然后举手为他们祝福。当祂升天时，天上的众天使围绕在祂身旁，并护送祂到上帝面前 。祂交待门徒的最后使命，是要他们做祂的代理人，将这喜乐的福音传遍普天下。基督这最后的旨意和见证，不但是交付那些早期与祂共同传道的门徒，也是给凡是因门徒的话，而相信祂的人。祂在天上的首件工作，是配合祂在地上的最后使命；因祂将天父的应许，赐给他们。在五旬节那天，圣灵沛降在恳切祈求的门徒身上。他们所到之处，向众人见证赐能力的源头。

    门徒们传道的精神，源源不绝的散布，见证那被钉而又复活的救主，并使世人相信那为罪，为公义，为审判者的即将来临。他们按照那复活之主的话来作，首先在耶路撒冷，就是在那偏见最深，并对祂以罪犯身分被钉而感到迷惑不解的地方，宣扬这福音。一日有三千人接受这信息并悔改。他们不因逼迫、监禁、和死亡的威胁而却步；但放胆的宣讲真理的道，将基督的使命和工作，祂的被钉，复活与升天的事，在犹太人面前陈明；因此，归主的男女信徒，日日增加。--评论与通讯一八九四年十一月六日


怀著

《你必得能力》
十一月二十二日　表达弟兄之爱

    那许多信的人都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用。徒4:32

    经上记着说∶“内中也没有一个缺乏的”。这话说明了当时的需要是怎样获得补足的。信徒中有钱财和产业的人，都欢欢喜喜地乐意献上所有，应付急需。他们把田产房屋都卖了，将价银拿来，放在使徒脚前，“照各人所需用的，分给各人。”（徒4:34,35）

    信徒这种慷慨的精神乃是圣灵沛降的结果，信从福音的人“都是一心一意的”。有一个共同的旨意支配着他们--那就是完成所交付他们的使命；因此贪婪在他们生活中， 便没有立足之地。他们对于弟兄和对于所拥护之圣工的爱，胜过贪爱钱财产业的心。他们的行为证明他们看人的灵性，较比属世的财宝更为宝贵。

    每当上帝的灵掌握了人的生活时，其结果必然如此。凡是心里充满基督之爱的人， 就必跟从那为我们成了贫穷，叫我们因祂的贫穷可以成为富足的主，所留下的榜样。他们估量自己从上帝所领受的钱财、光阴、影响力，--这一切的恩赐只不过是推进福音工作的资源。早期的教会就是如此；在今日的教会中，若能看到教友因圣灵的能力而转离对属世事物的爱好，甘心牺牲，俾使同胞可以得听福音，则所传的真理就必在听众身上发挥强大的感化力了。--使徒行述第53,54面


怀著

《你必得能力》
十一月二十四日　摧毁自私与种族歧视

    你们受洗归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了。加3:27,28

    上帝绝不容许国籍，种族，或阶级歧视的存在。祂是全人类的创造主。全人类来自一个受造的家庭，也借着救赎成为一个大家族。基督来拆除所有阻隔的墙垣，打开殿中所有的门户，使人能通行无阻的就近上帝。--天路原文第386面

    圣经中的宗教不分阶级或肤色。它不计地位，财富和属世的名誉。上帝对人一视同仁，祂只以品德来评定他们的价值。我们也只有根据人是否受基督的灵所充满，而识别他们。--证言第卷九原文第223面

    基督如此设法教导门徒这一真理∶在上帝的国度里并无范围、阶级、贵贱之分；因此他们必须到万民那里去，将救主之爱的信息传与他们。--使徒行述第11面

    当纯正的布道精神进入人心时，那派别、阶级和种族的隔阂将被摧毁。偏见为上帝的爱所融化。--评论与通讯一八九六年一月二十一日

    隔离之墙曾在白人与黑人之间竖立。当基督徒顺从上帝的话，这些偏见的墙将自我倒塌，有如耶利哥城一般，因为上帝的真道要求他们将至高的爱，归于他们的创造主，而把无私的爱，分给他们的邻人。--同上一八九五年十二月十七日

    当圣灵沛降的时候，博爱的心将制胜偏见，以从事救灵的工作。上帝将控制人心。人将有如基督一般的爱人。那时，许多人对肤色的看法，将与现在的观点截然不同。有如基督一般的爱，能提升人心到一种纯正、属天和无私的境界。--证言卷九原文第209面


怀著

《你必得能力》
十一月二十五日　扫除自私和不诚实

    众人都惧怕；使徒又行了许多奇事神迹。信的人都在一处，凡物公用，并且卖了田产、家业，照各人所需用的分给各人。徒2:43-45

    我们的教会缺乏圣灵，并不是由于上帝有所限制。这种缺乏，教会是可以独自改变的。上帝对祂的百姓说∶“你们要苏醒，并追求属天的事。”我们的信仰在哪里？我们在什么事上与耶稣基督保持正确的关系？我们是否以自制和稳定的心情跟随祂？我们是否把真理传给领悟的人？当上帝将圣灵倾注于教会时，他们将结出圣灵的果子来荣耀祂。那以神能磨利的圣灵宝剑，是柄两刃的利器。

    在上帝的葡萄园中，有重大的工作等人去完成。第三天使的信息，要以响亮的声音传遍各地。任何微小，但足以蕴育不诚实的事情，以及任何丝毫的自私，都将为晚雨所洗净。所有的偶像要被烧毁。愿所有的祭坛都被拆除，只留下那奉献救主与祭牲的祭坛--格挖利的十字架。

    新的版图要归入上帝的国度。新品德上的葡萄园要被垦殖，成为救主的庭园。上帝律法的尊荣，要在未堕落的世界之前，众宇宙面前，和堕落人类的面前，一一加以辩白。那最严厉的逼迫即将来临，但当锡安兴起，并穿上那华美的义袍时，她将发出圣洁的光辉。上帝拟定使我们获得更多的能力和生命，因为祂的荣光笼罩着教会。我们若接受真理，那丑陋的荒芜将消失无踪。基督的话为接受的人带来永生。--圣经训练学校一九○三年十二月一日


怀著

《你必得能力》
十一月二十六日　消除作见证的恐惧

    我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上。彼得和众使徒回答说∶“顺从上帝，不顺从人，是应当的。”徒5:28,29

    我听见那些穿上属灵军装的人，大有能力的宣讲真理。其功效显著。我又见到有些人被捆绑；有些妇女被他们的丈夫所辖制，也有一些儿女为他们的父母所捆绑。那些心地真诚，并曾一度被禁止聆听真理的人，现在紧握这机会接受真理。他们对亲友的恐惧完全消除了。这真理使他们兴奋。而且看得比生命更珍惜、更可贵。他们如饥如渴的追求真理。我问什么原因促使他们作这重大的改变。有一个天使回答我∶“那是因为晚雨，这复兴是由于上帝的同在，第三天使的大声呼喊。”

    有大能力赐给这些蒙拣选的人。天使说∶“你看！”我的注意力转向那些恶人和不信者。他们全都很激动。上帝百姓所表现的热心与力量，激起了他们的烈怒。混乱，混乱笼罩每一角落。我看见他们群起攻击那一群拥有上帝力量与亮光的人。黑暗层层的包围着他们，但他们刚强站立，因他们信靠上帝。然而，我看见他们多少带有困惑的表情。

    接着，我听见他们恳切的向上帝哀求。他们的呼声日夜不停。我听见他们说∶“上帝啊！愿你的旨意成就！若这能荣耀你的圣名，愿你为你的百姓，预备一条逃脱之路！救我们脱离异教徒的围绕！他们已下达处死我们的命令，只有你的膀臂带来救恩。”这是我所能记住的话。他们的表情，似乎深深的表现自己的不配，但显然的，他们表现对上帝的全然顺服。没有例外的，每一个人都认真恳求，并象雅各为求拯救与天使较力一般。-- 评论与通讯一八五七年十二月三十一日


怀著

《你必得能力》
十一月三日　一个新的五旬节

    上帝的道兴旺起来。在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。徒6:7

    早期的门徒在得着圣灵的能力之后，便四处宣讲福音，今日的信徒也当如此。当我们心中充满了一种无私的意念，想把那恩慈的信息，传给那些身处谬误与不信之黑暗中的人时，便当毅然的负起主的圣工。祂要我们与祂合作，负起我们所该作的。祂也将感动不信者之心，在域外推进祂的圣工。许多人已接受了圣灵，福音的道路不再为冷淡的漠视所阻挡。

    为何圣经要记载门徒受了圣灵的感化与推动，以热烈的心传扬圣工的事迹？这不外是让今日的信徒，借着这个记录，得着启示，以便为主殷勤工作。主在当日为祂的子民所作的，对今日的我们具有同样的重要性，甚至更为重要。当日使徒所作的，今日的每一位信徒也当如此行。我们需要加倍的圣灵，以便双倍的为主热切的工作，因为邪恶倍增，需要一种断然的呼吁，使人悔罪。

    每一位反照现代真光的人，要为那些在黑暗中的人，传送怜悯之心。所有信徒所反映的光，必须分明而清晰。主借着当日献身的信徒，在五旬节所完成的工作，祂正期待今日的信徒，同样的去完成。如今，万物的结局近了，教会的热诚，是否应该胜过早期的教会？门徒迫切荣耀上帝的心，使他们大有能力的为真理作见证。难道这种热诚，不该激发我们内心的意念，去宣讲基督与其被钉这种爱的救赎故事？难道上帝的大能，不该比使徒时代，更大有能力的显现在我们身上？--评论与通讯一九○三年一月十三日


怀著

《你必得能力》
十一月四日　特别赐予属灵的恩典

    于是，领受他话的人就受了洗。那一天，门徒约添了三千人，都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。徒2:41,42

    固然到了末期，当上帝在地上的工作行将结束时，献身的信徒在圣灵引导之下所作的热心努力，带有神恩的特殊证据。希伯来的众先知，曾借用东方地带在撒种及收割时所降的早雨和晚雨为表号，预告圣灵的恩惠将要格外的赐给上帝的教会。使徒时代圣灵的沛降，乃是早雨或秋雨的开始，其结果是辉煌的。圣灵也要与真教会同在，直到末时。

    但是在地上庄稼临近收割时，也有应许要赐下特别灵恩，以便预备教会迎接人子的降临。这种圣灵的沛降，正如晚雨的降下；因此“当春雨的时候”，基督徒要为这增加的能力祈求庄稼的主。“发闪电的耶和华”必答应，“为众人降下甘霖”。祂必“降下甘霖，就是秋雨、春雨。”（亚10:1;珥2:23）

    然而除非今日上帝教会中的教友与灵性生长的源头有活泼的联络，他们就必不致为收割的时期作好准备。除非他们将自己的灯剔净点燃，他们在特别需要的时候就不能接受增加的恩典。--使徒行述第40面


怀著

《你必得能力》
十一月四日　特别赐予属灵的恩典

    于是，领受他话的人就受了洗。那一天，门徒约添了三千人，都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。徒2:41,42

    固然到了末期，当上帝在地上的工作行将结束时，献身的信徒在圣灵引导之下所作的热心努力，带有神恩的特殊证据。希伯来的众先知，曾借用东方地带在撒种及收割时所降的早雨和晚雨为表号，预告圣灵的恩惠将要格外的赐给上帝的教会。使徒时代圣灵的沛降，乃是早雨或秋雨的开始，其结果是辉煌的。圣灵也要与真教会同在，直到末时。

    但是在地上庄稼临近收割时，也有应许要赐下特别灵恩，以便预备教会迎接人子的降临。这种圣灵的沛降，正如晚雨的降下；因此“当春雨的时候”，基督徒要为这增加的能力祈求庄稼的主。“发闪电的耶和华”必答应，“为众人降下甘霖”。祂必“降下甘霖，就是秋雨、春雨。”（亚10:1;珥2:23）

    然而除非今日上帝教会中的教友与灵性生长的源头有活泼的联络，他们就必不致为收割的时期作好准备。除非他们将自己的灯剔净点燃，他们在特别需要的时候就不能接受增加的恩典。--使徒行述第40面

《开朗的宗教》
十一月十三日 当领受洗礼

    “于是领受他话的人，就受了洗；那一天，门徒约添了三千人。”徒2:41

    这真是满有兴趣的一幕。看到民众从各方而来，要听门徒为那在耶稣里的真理作见证。他们拥了进来，挤满了殿宇。祭司和官长们也在那里，他们脸上仍带着阴森恶毒的怒容，心中依旧充满了对基督固执的憎恨，……他们原想看到使徒在压迫与杀害的毒手之下因恐怖而畏缩，不料竟发现他们毫不畏惧，并且被圣灵充满，大有能力地宣讲拿撒勒人耶稣为神。（二八）

    在这种上天明光照耀的感应之下，那曾经由基督向门徒解说过的经文，如今又以纯全真理之光出现在他们面前了。那曾经阻碍他们看到业已废除之事的结局的帕子，现在除去了，他们完全清楚地明了基督使命的目的和他国度的性质了。他们竟能大有力量地讲述救主的事；而且他们一向听众说明救恩的计划，就有许多人认罪相信了。祭司们所谆谆教导的遗传和迷信就此从他们的心思中一扫而空，转而接受了救主的教训。

    “于是领受祂话的人，就受了洗。”（二九）


怀著

《你必得能力》
十一月五日　充满属灵

    忽然，从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。 徒2:2

    当圣灵在五旬节沛降时，就好象一阵大风吹过。圣灵的赐予是无限量的；因为它充满在使徒所住的地方。所以当我们的心准备好领受圣灵时，祂就会奉差遣降临在我们身上。

    愿每一个教友跪在上帝面前，诚心为圣灵的降临祈求。呼喊道∶“主啊，求您加添我的信心。使我明白您的话语；因为您的话语给我亮光。借着您的同在使我苏醒。求您的灵充满我心，让我爱我的弟兄，就如同您爱我一般。”

    上帝将祝福那些已作好准备事奉祂的人。他们因为凭着信心接受基督，也能了解圣灵保证的意义。基督的宗教不单意味着赦罪；更意味着罪已被移走，其真空为圣灵所取代。这意味心意已受圣灵的光照，并虚己，接受基督的同在。当教友都这么做时，这教会就是一个活的，工作的教会。

    我们要更诚恳的为同一的心思，同一的目标，恳切祈求。唯有借着圣灵的洗，我们才可以达到这个境界。让我们自我克制己心，以便领受圣灵，在我们身上成就大事，使我们可以说，不是“看我所做的”，乃是凭着“上帝的良善与慈爱。”┅┅

    我们可以大家谈讲有关圣灵的祝福；但除非我们已预备好迎接祂，不然，这对我们的工作有何作用呢？我们是否竭尽一己之力，以便在基督里，具有成长的身量？我们是否向那立在我们前面的标竿直跑，以披戴祂那丰盛，完美的品格？--评论与通讯一九○二年六月十日

《奇妙的神恩》
七月四日　五旬节

    五旬节到了，门徒都聚集在一处。忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。又有舌头如火焰显现出来，分开落在他们各人头上。徒2:1-2

    圣灵沛降在这班祈祷等候着的门徒身上，充满了各人的心。那位无穷无尽之主有大能力地向教会彰显了他自己。这一感化力似乎已被禁止了若干世代，到现在，天上也因圣灵的恩典能以丰富地倾降给教会而欢喜快乐。并且在圣灵的感动之下，就有得蒙赦罪的颂赞歌声与悔罪改过的话语调和。感恩和预言的话也听到了。全天庭对于这出自无与伦比而不可思议之爱的智慧，无不屈身表示注视与崇敬。众使徒不胜惊讶地喊着说：“这就是爱了！”他们领受了这授与的恩赐。结果怎样呢？那新近以能力磨快并受天上电光浸润的圣灵宝剑，刺透了不信的心。于是一日之间有数千人悔改了。……

    基督的升天乃是一个信号，表示跟从他的人必要领受所应许的福分。他们在开始工作之前，必须为此等候。基督进入天上的门户之后，他要在众天使簇拥崇拜之中即位为王。这典礼一经完成，圣灵随即丰富的倾降在门徒身上，基督便真正得到了荣耀，就是他自亘古以来与父同享的荣耀。五旬节圣灵的沛降，乃是天国所发的通告，说明救赎主的登基典礼已经完成了。他已按照他的应许，从天上赐下圣灵给跟从他的人，作为一种证据，表示他已经以君王和祭司的身份取得了天上地下所有的权柄，并且是他子民的受膏君了。（《使徒行述》第26-27面）

    我们在诚恳地寻求之时，上帝也乐意赐给我们同样的福惠。主在将他的圣灵倾降在早期门徒身上之后，并没有封锁天上的贮藏所。我们也可能领受他丰盛的福惠。上天充满着他恩典的宝藏，凡凭着信心到他面前来的人都可要求他所应许的一切。 （《基督复临安息日会圣经注释》卷六原文第1055面）

《今日的生活》
二月廿五日 领受能力

    忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。……他们就都被圣灵充满。徒2:2-4

    圣灵丰盛地降在祈祷等待之门徒的身上，以致每一个人都受感动。那无穷者在大权能里将自己彰显与他的教会。好象历代以来这种感化力受遏已久，而现在上天乃乐意将圣灵丰满的恩赐倾降在教会的身上。《使徒行述》

    使徒时代圣灵的下降称之为“春雨”。而其结果是何等的荣耀；而秋雨将更加丰富。《时兆》1914年2月17日

    一直到世界的末了，圣灵要与真的教会同在。

    世界收割将要终结的时候，有应许要特别颁赐属灵的恩典。预备教会应付人子的来临。这次圣灵的沛降，就是象秋雨一般，而为要得着这更丰富的能力，基督徒要在“秋雨的时候”向庄稼的主祈求。结果，“他必为众人降下甘霖”。……

    只有那些不断领受新的恩典的人，才能获得与每日的需要相称的能力，也就是他们所能够运用的能力。他们并非仰望着将来，藉着什么所特别赐予属灵之能有神奇的预备作救灵的工作，反而每日将自己献给上帝，以便他可以使他们作为合乎主用的器皿。他们天天利用眼前所有服务的机会。他们天天于所在的地方为主作见证，不论从事是家庭范围内卑微的劳作，或是为大众作较大范围的服务。《使徒行述》


怀著

《你必得能力》
十一月六日没有明确的日期

    你们要谨慎，警醒祈祷，因为你们不晓得那日期几时来到。可13:33

    愿上帝更新人心的大能，笼罩这庞大的人群。哦，愿上帝的能力覆庇祂的子民。而我们所须做的，是每日的虔诚。我们要每日勤读圣经，并殷勤祷告，让上帝借着圣灵的力量，塑造我们，使我们配在祂的葡萄园工作。人若没领受圣灵的恩赐，便不能教导和坚固教会。牧者若没圣灵的感化，领受基督的灵粮，和极度仇视罪恶的心态，便不能竭力从事拯救生灵的工作┅┅

    我不知道圣灵何时沛降，也不晓得何日那大能的天使将从天而降，和第三位天使联合一致，以完成这世界的大工；我的信息是，我们唯一安全的保障，是为那苏醒人心之圣灵的来临作好准备，并将我们的灯剔净并点燃。基督要我们警醒；“因为你们想不到的时候，人子就来了。”（太24:44） 救主给我们的训勉是“警醒祷告”。我们要日日祈求上帝之灵的启示，让祂在人身上完成祂的工。哦，有多少的时间浪费在关注那些微不足道的事上。当悔改和认罪，好使你们的罪，在那复兴的大日从主来临时，得以完全被涂抹。

    现在，我们呼吁你献身为上帝工作。你服侍撒但，且成为他奴隶的时日太长了。上帝如今呼召你仰望祂品格的荣耀，并借着仰望，你可以变化而有基督的样式┅耶稣来到世上，是向世人彰显上帝的慈爱与良善。--评论与通讯一八九二年三月二十九日


怀著

《你必得能力》
十一月七日　非凭激动

    他们聚集的时候，问耶稣说∶“主啊，你复兴以色列国就在这时候吗？”耶稣对他们说∶“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。”徒1:6,7

    门徒们极欲知道上帝国度复兴的确实日期；但是耶稣告诉他们，天父所定的时候和日期，不是他们可以知道的；因为天父没有启示他们。知道上帝国度何时复兴，对他们来说，并不是首要之务。他们当前之务，是跟随主，耐心祷告、等候、警醒和作工。他们的任务是在世人面前，表彰基督的品格。

    在使徒时代，一个成功基督徒经验所必备的要素，也是我们这世代，所不可或缺的。“耶稣对他们说∶“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。但圣灵降临在你们身上，你们就必得着能力。””圣灵降临在他们身上之后，他们要怎么做呢？“并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:7,8）

    这也正是我们所要做的工作，与其期待某些复兴的日期，不如用以明智的改善目前的时机，做那些所该完成的丰功伟绩，拯救生灵归主。我们与其浪费心神，以图猜测那属于上帝权限，不为人所知的时间日期；何不接受圣灵的约束，做现今所该作的工作，将生命之粮，毫不加添人的意见，传给那些渴望真理的人。

    撒但随时准备将那使人远离现代真理的论调与意测，灌输人的脑中，使他们没有资格向世人宣讲第三天使的警告。--评论与通讯一八九二年三月二十二日


怀著

《你必得能力》
十一月八日　意想不到的方式

    众人就都惊讶猜疑，彼此说∶“这是什么意思呢？”徒2:12

    我们要恳求圣灵赐予力量，作为医治因罪患病之人的特效药。教会需要更新，难道身为教会代表的我们，不当俯伏在施恩座前，以破碎和痛悔的心灵，恳切祈求圣灵沛降在我们身上吗？让我们祈求，当圣灵凭着恩惠赐下时，我们那冰冻的心，得以奋兴，使我们有属灵的眼光，知道祂是来自上帝，并甘心接纳祂。

    有些人将圣灵视为一位不受欢迎的客人，拒绝领受那丰富的恩典，拒绝承认并远离祂，将祂当狂热的人加以谴责。当圣灵在人类代理人的身上作工时，祂不需询问祂该以什么方式来运作。祂运作的方式通常是不可预料的。基督不按犹太人所期待的形式来到世上 。祂来的方式，不是要荣耀他们属世的族类。祂的先锋来为祂预备道路，呼吁人们认罪悔改和受洗。基督的信息是，“日期满了，上帝的国近了，你们当悔改、信福音。”（可1:15）

    犹太人拒绝接受基督，因为祂来的形式与他们所预期的不一致。人类这种有限的观点被认为正确无误，因为它们世代相传。今日的教会正堕入这种危机中，就是人以自己构想的论调，固定圣灵降临的方式。虽然他们不愿意承认，但是有些人已经这么做了。因为圣灵来到世上，不是要赞美人，或加添他们错误的理论，而是要谴责这个罪恶的世界，并为公义和审判而来，于是有多人转离了祂┅┅圣灵来，不是要讨人的欢心，也不是要按人的计划来行。

    那有限和邪恶的人不能约束圣灵。当圣灵以斥责者来到世上，祂要借着上帝所拣选的代理人，来执行祂的任务，由人自己决定是否听而顺从祂的呼吁。--怀氏一八八八年文稿第四卷，原文1540,1541面


怀著

《你必得能力》
十一月九日　给意料之外的人

    彼得和十一个使徒站起，高声说∶“犹太人和一切住在耶路撒冷的人哪， 这件事你们当知道，也当侧耳听我的话。你们想这些人是醉了，其实不是醉了，因为时候刚到巳初。这正是先知约珥所说的。”徒2:14-16

    圣灵的施洗将象五旬节那天，引起一股真宗教的复兴运动，并施行许多奇妙的作为。属天的智慧将出现在我们中间，人将受上帝之灵的感动而开口宣讲。但主是否该照着五旬节前后的作法，用人作媒介，许多现今自称相信真理的人，却是对圣灵的运作一知半解，因此他们会喊叫说∶“慎防宗教的狂热。”他们会指着那些受圣灵充满的人说∶“那些人是喝了新酒而醉的。”（徒2:13）

    人们想要与主更亲近的时刻已来到，他们想与圣灵保持一种较亲切的联系，但他们先要弃绝他们的意念和道路，并降服于上帝的旨意和道路。那些自称是基督徒所犯的大罪，是没打开心门来迎接圣灵。当人急于寻求基督，并与祂合而为一时，那些以外表的虔诚为满足的人会说∶“小心，不要走极端。”当天上的众使者临到我们，并借着人来工作时，便将有具体而真正的悔改出现，有如五旬节的样式。

    弟兄们，务要谨慎，不可企图制造人为的激昂。虽然我们要慎防人为的激昂，但也不要效法那些专门喜爱质问，且对圣灵的工作播散怀疑的人；因为将有一批心地刚硬，冷漠，而不受感化的人要兴起，对上帝的灵所掌握的男女信徒，加以质疑问难，并大肆论断。--信息选粹第二册原文第57面


怀著

《你必得能力》
十二月十五日　没什么是难以克服的

    感谢上帝，使我们借着我们的主耶稣基督得胜。林前15:57

    基督徒的人生是一个不断争战的人生。它是一场战争和操练。每一个服从的作为、每一项自制的行动，每一次勇敢忍受的考验，每一种成功抗拒的试探，每一个胜利的获取，都是向永恒的胜利，迈进了一步。

    有个希望赐给人类。基督说∶“得胜的，我要赐给他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。”（启3:21）但请永不忘记，凭我们自己的力量所做的努力，是徒然无功的。我们的力量是软弱的；我们的判断是愚昧的。唯有靠那常胜之君的名号与力量，我们才能得胜。当我们被试探所压制，当非基督化的欲望企图奴役我们时，让我们奉基督的名，向我们的天父，不住的发出恳切的呼求。这将带来属天的帮助。靠着救赎主之名号，我们将获得胜利。

    当我们眼见罪恶的可怕，唯有无助的俯伏在十架之前，祈求赦免与能力，那么，我们的祷告必蒙垂听和应允。凡是奉基督的名，向上帝祈求的人，绝不被拒绝。主说∶“凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。”（约6:37）“祂垂听穷人的祷告，并不藐视他们的祈求。”（诗102:17）我们的帮助来自那掌握万有的上帝。祂所赐下的平安，是爱我们的绝对保证。

    当人感到一无所值，而须要绝对依靠被钉又复活的救主时，没有什么比这更感无助，但却不是难以制服的。上帝会差遣天上的每一位使者，去帮助那全心倚靠基督之人，绝不让他为仇敌所胜。

    我们若接受基督为向导，祂将带领我们安全地走在窄路上。这路也许崎岖不平，陡峭和危险；也许左右有料想不到的陷阱。当我们疲倦想休息时，可能须要强跋涉前进；体力衰竭时，可能要向前奋斗；但有基督作为向导，我们断不致不能抵达天家。--时兆一九○二年十月二十九日

《奇妙的神恩》
一月三十一日　胜　利

    感谢上帝，使我们借着我们的主耶稣基督得胜。林前15:57

    获胜并不在于仪式或炫耀，乃在于纯然服从最高的元帅，天上的主宰上帝。那信靠这位领袖的人绝不至遭遇失败。（《教会证言》卷六原文第140面）

    人生绝大多数烦恼、腐蚀性的忧虑、种种伤心的事、所有的刺激，全是性情未受控制的结果。……自我的统治乃是世上最良好的统治。人若以温柔安静的心为妆饰，那使生活极度痛苦的烦恼，百分之九十九就可免除了。……凡跟随耶稣的人，其原来的人必须死去，而新人则必须由基督耶稣占有心灵，以致可以真实无伪地说：“现在活着的，不再是我，乃是基督在我里面活着。”（加2:20）

    自我是很难攻克的。各式各样属肉体的败坏，实在不易使之顺服基督的灵。然而众人都应深感到这一事实：若不靠赖基督获胜，他们就毫无希望。胜利原是可能获致的；因为在上帝没有不可能的事。借着他助人的恩典，一切恶劣的性情，一切属肉体的败坏，都是可以克服的。……你若愿奉基督的名坚定决心，就可以作得胜者。（《教会证言》卷四原文第348-349面）

    现今撒但所用的种种试探较诸以往更为强大，因为他知道自己的时候不多了，而且每一个案件不久都要决定──或得着生命或遭受灭亡。现在不是因挫折与试炼就丧志灰心的时候；务须坚毅地忍受诸般的艰难，全然信赖雅各全能的上帝。……他的恩典足以应付我们一切的试炼，虽然这些试炼是空前的重大，只要我们全心全意地信靠上帝，仍能胜过每一试探，靠着他的恩典而得胜。……

    在试探与试炼向我们猛冲之时，我们要到上帝那里去，向他恳切地祈祷。他绝不至容我们空手离开，乃要赐给我们恩典与能力，打破仇敌的权势。（《早期著作》原文第46面）

《得胜的基督》
7月27日　藉着上天的帮助，我们可以胜过撒但

    感谢上帝，使我们藉着我们的主耶稣基督得胜。林前15:57。

    我们之所以能够解脱亚当堕落所带来罪的捆绑，并被安置在一个优越的高地上，那是由于基督付出无穷的代价。……除非我们先看出，在髑髅地为人的救赎所作的伟大牺牲，不然，我们便无法了解一个生灵的价值。亚当在伊甸园所犯的罪，让全人类陷入无望的痛苦中。但在救赎计划里，他们若能履行所定的条件，便有一条逃脱之路为他们而预备。由于上帝爱子的牺牲，为人提供了第二次考验的机会。我们有一场战事要攻打，但我们藉着基督宝血的功劳，可以成为得胜者。

    上帝知道我们凭着自己的力量，绝不可能制服撒但胜过他。人类自从堕落之后，体能便一代不如一代，假如没有基督的帮助，我们不能抗拒不节制的罪恶。我们应存莫大感激之心，因为有一位救主自愿脱下王袍，步下祂的宝座，为祂的神性披上人性，成为一位“多受痛苦，常经忧患”的人。……

    祂受洗之后，便被圣灵引领到旷野，接受魔鬼的试探。基督从破坏的所在，开始祂的救赎工作，而世界将来的幸福，有赖于生命之君在旷野的那场战事。感谢上帝，祂在胜利之下步出旷野，通过亚当失足的地方，并挽救了亚当那羞辱的失败。撒但以一位失败的身分退出那战场。这次的胜利，向我们作出保证，藉着上天的帮助，我们与这位仇敌的战斗，将为我们自己取得胜利。……

    撒但自以为这个堕落星球的一切权势，都在他的掌握之中，但当基督来到世上，对抗这位黑暗之君的势力时，撒但发现这位后来者足以抵挡他的试探。基督的话是“这世界的王将到。他在我里面是毫无所有。”……全天庭都目不转睛注视着基督与撒但之间的这场战争。……现在的问题是：我们是否善加利用这个机会，打铁趁热，藉着那位疼爱我们的主，成为得胜者？──《怀氏文稿》26,1887年。

《今日的生活》
十一月九日 靠着基督必然得胜

    感谢上帝，使我们藉着我们的主耶稣基督得胜。林前15:57

    基督从他父那里领受了权柄，将他神圣的恩典和能力赐予人类，使人类靠着他的名可以得胜。……

    众人必须遭受基督所胜过的试探，但靠着那伟大的得胜者的名字有能力要赐给他们，而且人人都必须为自己争取胜利。《评论与通讯》1874年9月8日

    他洞悉儿童和青年的一切试炼和忧患，他和你一样也曾经过你现在的年龄。你所遭遇的试探与试炼，他也曾遭遇了；你所有的忧患，他也曾忍受了。而他总没有被试探所胜，他的生活里没有一点不圣洁、不高尚的事。他是你的帮助者，是你的救主。《青年导报》1901年8月2日

    主的神圣之爱和悲悯的同情之心，愈来愈伸向那毫无指望地被缠困于仇敌网罗中的人。主曾用他自己的血，签了人类的赦罪书。

    用这样的重价所赎回来的人，耶稣岂愿坐视他们成为仇敌引诱的狩猎品？他决不肯让我们被死亡克服。在洞穴中封住狮子的口，又在烈火的窑中与他的忠仆同行的那一位，又何尝不照样愿意为我们尽力，制伏我们品格上的一切错失？今天他还站在那赐恩的坛前，把凡需要他帮助之人的祈祷转呈上帝，他不拒绝那流泪痛悔的人。……到耶稣面前去躲避的，耶稣会提拔他使之超于一切控诉和舌头的攻讦。无论什么人或什么恶灵都不能指摘这样的人，因为基督已经把他们与自己人形神性的品格合并一起了。《服务真诠》


怀著

《你必得能力》
十二月十七日　战场上的胜利

    我已将你的道赐给他们，世界又恨他们；因为他们不属世界，正如我不属世界一样。我不求你叫他们离开世界，只求你保守他们脱离那恶者。约17:14,15

    基督徒在这世上有许多任务要完成，上帝要他们忠实的工作并向祂提出交待。他不是要将自己拘束在修道院内，也不是要回避与俗世的联系。他的原则要受最严厉的考验，而他也将因眼所见、耳所听的事感到痛心。但他在见惯听惯这些事后，转而爱上它们。我们由于与世界有了联系，便常自然而然的沾染了他们的精神，采纳了他们的习俗，品味，和嗜好。但是我们受吩咐∶“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”（林后6:17,18）

    绝不要让世人说，世俗与基督徒在品味，与追求上是相似的；因为上帝在祂的百姓，与这个世界之间，画了一道分界线。这分界线是宽阔、深刻，和分明的；不是混淆不清，而难以识别的。“主认识谁是祂的人”（提后2:19）。“凭着他们的果子，就可以认出他们来。”（太7:16）

    唯有借着警醒祷告，运用活的信心，这样，基督徒在面对撒但所带给他的试探时，才会保持他的忠诚。因为“凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心”（约壹5:4）。要不断用信心的话语，告诉你的心∶“耶稣说祂会接受我，我深信祂的话。我要称颂祂；我要荣耀祂的名。”撒但要靠近你，声称你没有任何快乐。回答他说∶‘使我们胜了世界的，就是我们的信心。’我每一件事都很快乐；因为我是上帝的儿女。我信靠耶稣。上帝的律法在我的心中；我的脚步决不偏离。”--时兆一八八四年五月十五日


怀著

《你必得能力》
十二月十九日　戴上胜利的冠冕

    圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。启2:11

    “圣灵向众教会所说的话，凡有耳的就应当听”这话，在一系列的应许之后，一再重述，因它是给予上帝儿女的重要信息。我们当了解圣灵向众教会所说的话，因它是有关我们永恒的大事。我们当竭力寻求真光和属灵的知识，使我们不致对圣经中有关上帝的应许，一无所知。我们有众多的生灵要拯救或让其沉沦，因此，我们当竭诚的探讨，“我应作什么才能得着永生？”今生即使非常灿烂，也只不过昙花一现，因此，我们当利用这短暂的人生，过一个符合上帝之律，也是宇宙之律的生活。我们要用耳听，心想圣灵对众教会所说的话。

    上帝的众使者，除了知道上帝旨意外，不求更高的知识；只乐于实现天父的完美旨意。堕落的人类却有特权，得以明白上帝的旨意。我们当趁恩典时期仍旧有效的时候，极尽所能，淋漓尽至的发挥我们的才能，使我们的人生有登峰造极的表现；而当我们企图登上知识的巅峰，我们必须绝对依靠上帝，因为没有祂的恩典，我们所费的心血不能带来长久的利益。唯有靠着基督的恩典，我们才可得胜；借着祂宝血的功劳，我们的名才不致从生命册上被涂抹。

    那些最后得胜的人，将与上帝同行，并戴上胜利的冠冕。当这极大和永恒的报赏，正等着我们的时候，我们应该耐心追求，仰望我们信心创始成终的耶稣基督。--时兆一八九一年六月十五日


怀著

《你必得能力》
十二月二日　基督的精兵

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:13-17

    争战中的士兵，要面对困难和艰苦。他们的食物既粗糙又有限。他们日复一日，在炙热的骄阳下，长途跋涉于崎岖的路上，夜晚扎营露宿空地上，以天空为帐幕，暴露于风霜雨雪的侵袭下；饥饿、疲惫，辛劳，困扰着他们；如今又在敌人的枪靶下，随时面临死亡。借此，他们得以体验艰苦的意义。那些加入基督精兵行列的人，也当从事艰巨的事工，并为基督的缘故，忍受火炼的考验。但凡是与祂同受苦难的人，终必与祂一同作王。

    然而，我们这些服事上帝的人，岂可期待安逸的生活，随从己意放下任务，脱下军装换上便衣，且在岗位上沉睡，而让上帝的圣工受辱吗？那些喜爱舒适的人，将不能实践克己和忍耐，当上帝要呼召人们去从事大工时，这些人绝不会回答说∶“我在这里，请差遣我。”艰辛和考验性的工作必须完成，那些作好准备以随接受呼召的人有福了。凡是追求今世安逸的男女，上帝绝不会以来世的永生作报答。

    我们现今正在战场上。我们没有时间休息、安逸和耽溺于私欲的放纵。你在获得第一回合的优势，便必须再接再励；你必须胜了又胜，养精蓄锐，以从事新的较力。每一次的胜利都会增加勇气、信赖和决心。借着神圣的力量，你将攻无不克，战无不胜。--时兆一八九一年九月七日

《奇妙的神恩》
一月二十四日　履行和平使命福音的鞋

    又用平安的福音，当作预备走路的鞋穿在脚上。弗6:15

    我们现在是处在“罪病流行”的时代，一般思想精密、敬畏上帝的人，看见这景况就十分惊恐。……哪一天没有强暴、犯法、残忍、凶杀、自尽以及种种家破人亡的痛心记录？说是撒但的使者正在竭力作祟，要扰乱人的脑筋毁坏人的身心，还有什么可疑呢？

    世上充满了这些罪恶的时候，传福音的人却还往往抱着漠不关心的态度去传，以致在人的良心上和生活方面，不足以引起什么感应。世上到处都有人渴望着一种他们所没有的事物。他们企盼一种足以助他们制胜罪恶的能力，一种能以救拔他们脱离罪恶捆绑，把健康安宁和生命给与他们的能力。（《善恶之争》第32面）

    基督的和平是由真理而生，是与上帝和睦的。世界与上帝的律法为仇，罪人与他们的主为敌，因此人与人之间也彼此不和。……人不能制造和平，世人想要提高人与社会的种种计划，都不能产生和平，因为这些计划，贯彻不到人的内心。惟有基督的恩典，才能缔造或保持真正的和平。这恩典深入人心，就能铲除那些酿成纷争分裂的恶欲。（《历代愿望》第304-305面）

    凡与上帝同工同行的男女，他们脸上必流露着天上的平安，他们周围环绕着天庭的气氛，在这班人，上帝的国已经实现了。（《历代愿望》第313-314面）

    主即将降临。应当述说这事，祈求这事，相信这事。当使这事成为生活的一部分。……要穿戴基督徒的军装，并且务要将“平安的福音，当作预备走路的鞋穿在脚上。（《教会证言》卷七原文第237面）

《今日的生活》
十一月四日 用平安的福音当鞋穿在脚上

    又用平安的福音当作预备走路的鞋穿在脚上。弗6:15

    主快要再来的这件事，要时常谈论、要为此祈祷、要相信它，使它成为你生命的一部分。你必会遇到疑惑与反对之风，但是在对上帝坚固不移的信念之前这些都必败退。当你遭逢困惑、阻碍之时，要将感谢的心灵用歌声呈献与上帝。要穿戴基督徒的全副军装，又要用平安的福音当作预备走路的鞋穿在脚上。《教会证言》卷七

    我们今日是处在“罪病流行”的时代，一般思想慎密，敬畏上帝的人，看见这景况就十分惊恐。世上流行的腐败情形，实非笔墨所能形容。我们举目四顾，看到政治方面，哪一天没有争战、行贿和欺诈的事情发生？社会方而，哪一天没有强暴、违法、残忍、凶杀、自尽，以及种种家破人亡的痛心记录？说是撒但的使者正竭力作祟，要扰人意志，毁灭身心，还有什么可疑的呢？世界上到处都有人渴望他们所没有的事物。他们企慕一种足以帮助他们制胜罪恶的能力，一种能以救拔他们脱离罪恶捆绑，把健康安宁和生命赋与他们的能力。有许多人从前已经晓得上帝之道的能力，现在虽住在不认识上帝的地方，然而他们仍切切企慕上帝的圣容。

    一千九百多年以前世界的需要，就是今日世界的需要──即基督的显示。《服务真诠》

    对世上的罪孽和忧患，福音是唯一的救药。《服务真诠》


怀著

《你必得能力》
十二月二十日　穿白衣与祂同行

    然而在撒狄，你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的。启3:4

    感谢上帝，祂能保守祂的百姓，不致污秽他们的衣服。我们若服从基督，我们将不受世界的沾污。“我们务要认识耶和华，竭力追求认识祂。祂出现确如晨光。” （何6:3）我们必须前进，不能满足并停留于现今的知识和才干。全宇宙的居民要正在观看，上帝在这最后的时日，如何准备祂的子民面对审判。愿我们恳求上帝，以基督公义的衣袍遮盖我们，让我们为人子的来临做好准备。

    基督针对那些没有沾污衣服的人说∶“他们要穿白衣与我同行，因为他是配得过的。”（启3:4）。通过为我们所献的那永恒的祭牲，使我们获得丰盛的恩典。上帝已准备将全天庭赐给我们。祂所要求的，只要我们借着活的信心，接受祂的应许，并说∶“我相信。我接受您为所爱的人所预备的福分。”“凡得胜的，必这样穿白衣，我也必不”--哦，这个“必不”是多么珍贵啊！--“我必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。”（启3:5）。当上帝之城的大门，在金光闪烁的铰链推动下慢慢打开时，那持守真理之万民将可进入，基督将在那里欢迎我们，称我们为父所祝福的，因为我们已得胜了。祂将在父和父的众使者面前，欢迎我们。当我们进入上帝的国度，在那里欢度永恒时，我们在世上所遭遇的那些考验、艰难和困惑，将微不足道。我们的生命将与上帝的生命共长久。--全球总会公报一九○三年四月六日

《得胜的基督》
2月10日　随处与上帝同行

    然而在撤狄，你还有几名是未曾污秽自己衣服的．他们要穿白衣与我同行，因为他们是配得过的。启3:4。

    凡是身负最重大责任的人，也有最迫切的需要，经常将上帝摆在他们面前。当撒但试探他们的心灵时，倘若他们孕育一种“耶和华如此说的心态”，他们便能被引领，进入至高者的隐密处。祂的应许要成为他们的堡垒，在一切困惑与来去匆匆的处境中，他们将找到一处安歇之地。倘若他们全然倚靠上帝，祂必成为他们安息之所。

    务要随处与上帝同在，上帝的门户时刻为祂的儿女打开。凡是寻求主的人，祂不会离他们太远。许多人陷在试探之中，乃由于他们不经常将主摆在他们面前。你在最没有想到上帝的地方，便是你最需要携带生命之灯的所在。倘若我们不仰望上帝，假如我们的信心和交通与祂断绝，生灵便处在危险之中，人便不能忠贞自守。

    主耶和华是我们随时的帮助，是我们的保护者。上帝已安排凡倚靠祂的人必胜过仇敌。信基督的人在任何情况下，受迫与世界联合的时候，祂会与他们同在，正如当他们在祂的殿中，敬拜祂时与他们同在一般。请想想以下的话：“然而在撒狄，你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的。凡得胜的必这样穿白衣，我也必不从生命们上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。”

    这些话是对那些仍然与世界有联系，并正在受试探与不良影响的欺骗与诱惑的人说的。当他们一心一意，倚靠那位身为他们公义的日头与盾牌的上帝时，那围绕着他们的幽暗与黑夜，决不会在他们的衣袍上，留下丝毫瑕疵。他们将与基督同行，他们会祷告、相信，并尽力工作，以救拔那些正要沦亡的人，这些人正极力想挣脱撒但加在他们身上的锁链。倘若他们凭信以基督作为他们的伙伴，他们将不致蒙羞带愧。那位欺骗的大师，会不住的带来欺骗与试探，破坏人工作的成果，但他们若信靠上帝，并自我谦逊、卑微、虚心，又遵行主的道，天庭会因他们而欢呼，因为他们必将得胜。－－《怀氏文稿》 97,1898年。


怀著

《你必得能力》
十二月二十三日　上帝殿中的柱子

    得胜的，我要叫他在我上帝殿中作柱子，他也必不再从那里出去。我又要将我上帝的名和我上帝城的名（这城就是从天上，从我上帝那里降下来的新耶路撒冷），并我的新名，都写在他上面。启3:12

    我们可能因基督向约翰显示自己的方式感到惊奇，而因祂对众教会介绍自己的方法感到不解。但我们要记住当时的教会，虽然有其软弱和瑕疵，却是基督极度重视的对象。祂时刻以仁慈而怜悯的心关怀它，并用圣灵的能力坚固它。我们身为祂教会的教友，是否容许祂在我们内心工作，并借着我们，荣耀祂的圣名？我们是否留意祂给教会的信息？让我们决心置身于那些仰望祂复临的行列中，而不是列队于那些“因祂之故而哀哭的人”的队伍里。让我们因顺服祂给教会的信息，而确保得赎。

    基督向教会发出安慰的信息∶“你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。我必快来，你要持守你所有的，免得人夺去你的冠冕。得胜的，我要叫他在我上帝殿中作柱子，他也必不再从那里出去。我又要将我上帝的名和我上帝城的名(这城就是从天上，从我上帝那里降下来的新耶路撒冷)，并我的新名，都写在他上面。”（启3:10-12）

    让我们竭力进入上帝的国度。让我们殷勤研究上帝在拔摩海岛向约翰所启示之福音--这福音便是“耶稣基督的启示，就是上帝赐给他，叫他将必要快成的事指示祂的众仆人。”(启1:1)让我们时刻记住“念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了”（启1:3）--时兆一九○三年二月四日

《得胜的基督》
8月8日　世人唯有藉着基督才能得胜

    得胜的，我要叫他在我上帝殿中作柱子，他也必不再从那里出去。我又要将我上帝的名和我上帝城的名，并我的新名，都写在他上面。启3:12。

    世人的家庭──为天父上帝独生爱子所救赎的人──绝不能明白和完全领略我们的主在世生活，面对势不两立的撒但时，所从事的那种可怕斗争，以及抗拒他那隐瞒事实的可怕谎言。.上帝那大日的战争一发生之后，背叛的势力将永远被瓦解，基督救赎的大工将清楚表明，所有得救的上帝家庭，将清楚看出和明白上帝之子的使命，乃是一种挽回性的补救作为，使堕落的世人，成为悔改、谦卑、温和和失而复得的族类──那时，事奉和不事奉上帝的人之间的差异，将一目了然。

    背叛的事继续存在世上，直到天庭发出声音说：“都成了！”教会如发生悖逆的事，那是由于教友敌对上帝，也不接受他的救赎条件。世人想要有充分的空间，来自我表达、和引起人的注意。他们不知道也不明白如此作，即在推行撒但的计划。倘若他们拒绝看出不接受启迪，如果他们拒绝受教，他们便是拒绝那要拯救罪人的救赎计划──不在罪里而是从罪中救赎他们。因为所表达的救赎罪人之目的，即基督所计画的救赎大工。

    当基督首先向天军宣布他的使命，以及来世上工作时，他指出是要放下他那崇高的位分，并化身为人来完成他那神圣的使命。其实那时他实在是无穷上帝的圣子。但当时候满足，他便从那最高统帅的宝座上下来，脱下他的王袍和冠冕，以人性遮盖他的神性，来到人世之间，以身作则，指出世人应当怎么作才能制胜仇敌，并在天父的宝座上与他同座。……他容让自己受撒但──那被赶出天庭之背叛者──所唆使之世人的攻击。

    基督既然要作为世人的元首，便在世上过着一种完美、言行一致的生活，以配合他天父的旨意。……他在心思意念上的最崇高念头，“不是要按自己的意思行，乃是要按那差我来者的意思行。”──《怀氏书简》303,1903年。


怀著

《你必得能力》
十二月二十五日　靠基督得胜

    “儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人。”来2:14,15

    人类的堕落令天庭充满了悲伤，耶稣的心为这迷失的世界和堕落的人类，付出无限的悲痛；祂眼见人类堕入罪恶和不幸之中，并且知道人没有道德力，去战胜那永不睡觉的仇敌。祂凭自己的仁爱和怜悯来到世上，为我们打那美好的仗；因祂有能力可单独战胜对手。祂来把人与上帝结合在一起，将神圣的力量赐给那些悔罪的人。祂从马槽到髑髅地，走尽人所将行走的道路，并在每一步伐上，给人们带来完美的榜样，使人可以效学，且向人显示与上帝联系后，所能达到的品格。

    然而，有很多人说耶稣不象我们，祂在世上时不象我一样，说祂是上帝，因此我们无法象祂一样得胜。但这并不是真的；“祂并不救拔天使，乃是救拔亚伯拉罕的后裔┅┅祂自己既然被试探而受苦，就能搭救被试探的人。”（来2:16-18） 基督体谅罪人的试炼；顾念他们的试探。祂取了人性；并象我们一样在凡事上受试探。祂流泪，心怀怜悯，熟悉悲伤。

    祂成为人的样式，住在世上，并以人的样式，升上天庭。祂成为人的样式，代人牺牲。祂成为人的样式，为我们作代求的工作。祂将以人的样式，带着荣耀降临，并迎接那些祂所爱的人，返回祂现今正在为他们预备的天家。我们该满怀喜乐并感谢上帝，“因为祂已经定了日子，要借着他所设立的人，按公义审判天下，并且叫祂从死里复活，给万人作可信的凭据。”（徒17:31）。--圣经回声一八九二年十一月一日


怀著

《你必得能力》
十二月二十五日　靠基督得胜

    “儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人。”来2:14,15

    人类的堕落令天庭充满了悲伤，耶稣的心为这迷失的世界和堕落的人类，付出无限的悲痛；祂眼见人类堕入罪恶和不幸之中，并且知道人没有道德力，去战胜那永不睡觉的仇敌。祂凭自己的仁爱和怜悯来到世上，为我们打那美好的仗；因祂有能力可单独战胜对手。祂来把人与上帝结合在一起，将神圣的力量赐给那些悔罪的人。祂从马槽到髑髅地，走尽人所将行走的道路，并在每一步伐上，给人们带来完美的榜样，使人可以效学，且向人显示与上帝联系后，所能达到的品格。

    然而，有很多人说耶稣不象我们，祂在世上时不象我一样，说祂是上帝，因此我们无法象祂一样得胜。但这并不是真的；“祂并不救拔天使，乃是救拔亚伯拉罕的后裔┅┅祂自己既然被试探而受苦，就能搭救被试探的人。”（来2:16-18） 基督体谅罪人的试炼；顾念他们的试探。祂取了人性；并象我们一样在凡事上受试探。祂流泪，心怀怜悯，熟悉悲伤。

    祂成为人的样式，住在世上，并以人的样式，升上天庭。祂成为人的样式，代人牺牲。祂成为人的样式，为我们作代求的工作。祂将以人的样式，带着荣耀降临，并迎接那些祂所爱的人，返回祂现今正在为他们预备的天家。我们该满怀喜乐并感谢上帝，“因为祂已经定了日子，要借着他所设立的人，按公义审判天下，并且叫祂从死里复活，给万人作可信的凭据。”（徒17:31）。--圣经回声一八九二年十一月一日

《奇妙的神恩》
六月二日　无双的纡尊降贵

    儿女既同有血肉之体，他也照样亲自成了血肉之体；特要借着死，败坏那掌死权的，就是魔鬼。来2:14

    撒但造成了人类的堕落，而从那时起他便致力于从人身上抹杀上帝的形像，却在世人身上印上他自己的形像。……他遮断每一线从上帝那里照在世人身上的光，并将那应归与上帝的崇拜据为己有。……

    但是上帝的独生子已经注意到这种光景，看出了世人的痛苦与不幸。……他也注意到撒但所用以从世人心灵上抹杀有关上帝形像一切痕迹的诡计；他怎样引诱他们陷于不节制，以便摧毁上帝赐予人类最珍贵的无价之宝的道德力。他看出脑力因放纵食欲败坏了，而上帝的殿也成了废墟。……人的感觉、神经、情绪和器官已为超自然的媒介所操纵，以致放纵极度恶劣的情欲了。恶魔的表征也印在人的脸上，以致世人脸面反射了那控制他们之众恶者的表情。世界的救赎主所目睹的乃是这种光景。无限圣洁者的眼目所观察的，该是何等可怕的景象啊！……

    上帝所作极大的纡尊降贵，真是我们无从了解的奥秘。这计划的伟大实难全然了解，而且无限的智慧也不能设计出一种较它更美的计划。它唯一成功的方法……乃在于基督降世为人，亲自忍受因干犯上帝律法所惹起的忿怒。借着这个计划，大而可畏的上帝既能维护公义，同时也使凡信靠耶稣，接受他为他们个人救主的人得以为义。这乃是属天之救赎的科学，是拯救世人脱离永远灭亡的。……

    上帝爱世人，甚至在基督里将自己舍给世界，忍受世人犯罪所当得的刑罚。上帝为使世人与他和好，竟与他的儿子同受苦痛，这痛苦是惟有上帝才能忍受的。（《评论与通讯》1895年十月廿二日号原文）


怀著

《你必得能力》
十二月二十七日　效法我们的典范耶稣基督

    你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随祂的脚踪行。祂并没有犯罪，口里也没有诡诈。祂被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。祂被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因祂受的鞭伤，你们便得了医治。彼前2:21-24

    耶稣经历了我们所受的苦难，其实，我们救恩的元帅，是因经历所遭受的痛苦，而更加完美。我们要在今生表现我们是否能通过上帝的考验。撒但的试探将临到我们，而我们也将因此被试验；然而，最重要的问题，是我们将被征服呢？或是成为征服者？┅┅我们可以效法伟大的典范，在遭遇试探时，用上帝的话当兵器，在他试探我们时对他说∶“经上记着说。”（太4:4）

    撒但比许多自称基督徒的人，更熟悉经上记载的是什么，因为他勤力研读圣经， 借以颠倒真理，进而引人走向背逆之道。他使人疏于研读上帝的道；因为他知道，上帝的真道暴露他的诡计，指出他的作为是邪恶的。它描述他是被赶出天庭的背逆天使，而且当他背叛创造主后，诱惑大群的天使，加入叛乱创造主的行列中。

    撒但仍在继续寻找，以诱惑人离开上帝和祂的道。他知道，若他能使人忽略上帝的道，便可以很快的使他们离弃其中的典章，进而忘记他们的创造主。然后，这些人将接受敌对上帝和其追随者的建议和指示，与恶人和恶天使组成同盟，共同攻击天父上帝。

    那些仍然忠于上帝的人将面临考验和试探；然而，他们若确实忠于上帝，且与基督一同活在上帝里面，他们也将知道，上帝给予那忠心和服从之人的报赏是什么。--时兆一八九三年八月二十八日

《今日偕主行》，校对中...


怀著

《你必得能力》
十二月二十九日　教会的胜利

    看哪，祂驾云降临，众目要看见祂，连刺祂的人也要看见祂，地上的万族都要因祂哀哭。这话是真实的。阿们！主上帝说∶“我是阿拉法，我是俄梅戛，是昔在、今在、以后永在的全能者。”启1:7,8

    上帝的道是使日常的小事，成为真理和公义之胜利的源头。因这个缘故，没有人可因有个不凡的开始而沾沾自喜，也不必因明显的软弱而感到沮丧。上帝对祂的百姓来说，是富足、丰盛和能力。祂的旨意是要让祂的子民，有如永存的山，坚立和不可摇动。

    记住，世人没有力量建立上帝的教会，当然也没有能力摧毁它。一代又一代的，圣灵永远是涌流不息的生命泉源┅┅凡是按律法而行，且完全遵行上帝典章的人，必定得着胜利。他们将战胜一切反对势力。当他们在仇敌面前推进上帝的圣工时，他们将获得圣天使的保护。凡是加入祂的行列，与祂合作战胜那些看得见，和看不见的敌人。

    基督已保证给予随时的帮助。祂应许他们与祂共作后嗣，以承继那永不朽坏的报赏，并在上帝的面前 ，象君王与祭司，施行统治。那些在今生与救主分担羞辱的人，必将分享祂的荣耀。那些选择宁愿与主的百姓一同受苦，过于享受短暂罪中之乐的人，将与基督一同坐宝座。

    你要紧握生命之道。那反对的风暴即将本着它的烈怒，毫无顾忌的打击我们。这纷扰将趋于平静。务要奋勇与甘心地负起推进上帝圣工的使命。那位正以恩慈覆庇祂子民的天父，必定祝福那奉祂的名而作的事工。祂的使命绝不停止，直到它在胜利的欢呼中完成。“恩典，恩典已来临。”--时兆一九○○年十一月十四日


怀著

《你必得能力》
十二月三十一日　最后的胜利

    因为还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生，他若退后，我心里就不喜欢他。来10:37,38

    亲爱的天路旅客，我们仍处于世俗活动的阴影和漩涡之中；但很快的，我们的救主就将施行拯救和赐与安息。让我们凭信仰望即将来到的福分，有如由上帝的手所描绘的一般。那为世人的罪而牺牲的大君，正打开天庭的大门，迎进那些相信祂的人。很快的，这场战争将成为过去，并且胜利在望。很快的，我们将眼见那位我们永恒生命所寄托的救主。

    我们一生所受的试验与痛苦，若与祂的显现相比较，是微不足道的。从前的事“不再被记念，也不再追想。” （赛65:17）“所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点时候，那要来的就来，并不迟延。”（来10:35-37）┅┅

    你们当仰望，再仰望，继续加添你们的信心。让这个信心引导你行走窄路，引导你穿越天门，进入为得赎之民所预备的那永远，无垠的将来。“弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。你们也当忍耐，坚固你们的心，因为主来的日子近了。”（雅5:7,8）

    得赎的万邦，除了天上的律法，不知其他的律法。所有的人都将快乐，组成一个大家族，穿上赞美和感谢的义袍。晨星将在这种情况中一起歌唱，上帝的儿女也将欢呼，而上帝与基督将联合宣告∶从今以后，再没有罪，也没有死亡。--评论与通讯一九一五年七月一日


怀著

《你必得能力》
十二月三十一日　最后的胜利

    因为还有一点点时候，那要来的就来，并不迟延。只是义人必因信得生，他若退后，我心里就不喜欢他。来10:37,38

    亲爱的天路旅客，我们仍处于世俗活动的阴影和漩涡之中；但很快的，我们的救主就将施行拯救和赐与安息。让我们凭信仰望即将来到的福分，有如由上帝的手所描绘的一般。那为世人的罪而牺牲的大君，正打开天庭的大门，迎进那些相信祂的人。很快的，这场战争将成为过去，并且胜利在望。很快的，我们将眼见那位我们永恒生命所寄托的救主。

    我们一生所受的试验与痛苦，若与祂的显现相比较，是微不足道的。从前的事“不再被记念，也不再追想。” （赛65:17）“所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点时候，那要来的就来，并不迟延。”（来10:35-37）┅┅

    你们当仰望，再仰望，继续加添你们的信心。让这个信心引导你行走窄路，引导你穿越天门，进入为得赎之民所预备的那永远，无垠的将来。“弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。你们也当忍耐，坚固你们的心，因为主来的日子近了。”（雅5:7,8）

    得赎的万邦，除了天上的律法，不知其他的律法。所有的人都将快乐，组成一个大家族，穿上赞美和感谢的义袍。晨星将在这种情况中一起歌唱，上帝的儿女也将欢呼，而上帝与基督将联合宣告∶从今以后，再没有罪，也没有死亡。--评论与通讯一九一五年七月一日

《奇妙的神恩》
十二月二十九日　完全的报赏

    所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点时候，那要来的就来，并不迟延。来10:35-37

    上帝的忍耐是不可思议的。当怜悯劝化罪人的时候，他的公义审判总是等候着的。但是“公义和公平，是他宝座的根基。”（诗97:2）……世人在干犯上帝律法的事上已变得更胆大妄为了。由于他的长久忍耐，世人竟敢蹂躏他的权威。……其实有一条界线他们不能越过的。他们即将达到所规定的限度了。就是现在，他们已经几乎越过了上帝忍耐的界限，就是恩典和怜悯的限度。主必介入辩明自己的尊荣，解救他的子民，并遏制邪恶的膨胀。……

    在这罪恶横行的时代，我们可以知道最后的危机已经近了。正当侮蔑上帝律法的风气几乎普及全球，而他的子民被世人压迫苦害的时候，主就必出面干预。……

    “那时保佑你本国之民的天使长米迦勒，必站起来；并且有大艰难，从有国以来直到此时，没有这样的；你本国的民中，凡名录在册上的，必得拯救。”（但12:1）从阁楼里，从茅屋中，从地窟里，从苦刑架上，从山谷和旷野中，从地洞和海底里，基督要将自己的子民招聚拢来。……上帝的儿女曾被世人所组成的法庭宣判为最可恶的罪魁。可是“上帝是施行审判的”日子近了（诗50:6）。那时世上所作的判决要被推翻。他要“除掉普天下他百姓的羞辱。”（赛25:8）将有白衣赐给他们各人。……

    上帝的儿女，不论他们曾经奉召背负过怎样的十字架，不论他们曾经受过怎样的损失，不论他们曾经遭遇过怎样的逼迫，甚至丧失了暂时的生命，他们终必得着充分的报赏。他们“也要见他的面；他的名字必写在他们的额上。”（启22:4）（《天路》第146-149面）


怀著

《你必得能力》
十二月六日　暴露敌人的诡计

    我还有末了的话∶你们要靠着主，倚赖祂的大能大力，作刚强的人。”弗6:10

    我们既盼望亲眼看见主驾着天上的云复临；便该何等的扪心自问是否仍是信心的一群。许多人的眼光，似乎被云雾所遮盖，使他们无法辨识属灵的事物，因而不能认出撒但诱骗他们的诡计。基督徒不应是情欲的奴隶；而该被上帝的灵所掌管。然而，有许多人成了敌人猎取的对象，因为当试探来临时，他们不倚靠耶稣，反而处处担心，以致脱离祂大能臂膀的护庇，并在困惑中丧失他们所有的信心和勇气。他们忘记过去耶稣既曾解救他们于水深火热之中，如今祂的恩惠也足以护庇日常的考验，帮助解决当前的患难。

    我们常因每日微小的困扰而失足，并容许它们干扰和蒙蔽我们；我们屈伏在它们的脚下，且成了自己和他人的绊脚石。然而我们如忍耐，并提升于这些日常困扰之上，便能带来至善至大的福分；因为我们要力上加力，以承担更艰巨的事工。撒但将以最严厉的试探，加诸我们的身上，因此，我们必须学会在面对任何与每一个危机时，随时倚靠上帝┅┅

    我们既是圣经中的基督徒，便不致被撇在黑暗中，在彷徨不定中摸索前进。我们要确知何去何从。我们若跟随基督，让祂当我们的向导，我们便不致在黑暗中；因为祂曾说∶“我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。”（约8:12）当这道路似乎困难重重，黑云密布时，我们必须相信前面有亮光，且不偏离左右，不计一切考验或试探，勇往前进。--评论与通讯一八九一年五月十九日

《奇妙的神恩》
九月八日　我们的能力与安全

    你们要靠着主，倚赖他的大能大力，作刚强的人。弗6:10

    许多人因注意自我而不仰望基督以致灵性软弱。……基督乃是伟大的储藏所，任何场合或时机我们均可从其中取得力量与喜乐。既然如此，我们为什么不注视他的全备，反而观看并叹息自己的软弱呢？我们为什么忘记他已有准备要在急需时帮助我们呢？我们谈论自己的无能便是羞辱了他。我们不应看自己，乃当时时仰望耶稣，日复一日地愈来愈象他，愈来愈有力量讲论他，自己作妥更好的准备以便享受他的仁慈与援助，并接受那提供给我的福惠。我们如此与他交往，便靠赖他的能力自己也刚强起来，而得以成为自己四围之人的帮助与福惠了。

    基督已作了全面的准备，使我们能刚强有力。他已赐我们他的圣灵，他的任务是使我们回忆基督所赐的一切应许，以使我们获得平安和得蒙饶赦的甜蜜感觉。只要我们始终定睛仰望救主，信赖他的大能大力，则我们必满有安全感；因基督的义必变为我们的公义。……

    当试探攻击你──这也是必然的事，当挂虑和困惑包围着你，当你感到烦恼沮丧，几乎要向绝望降服之时，注意，啊，务要以信心的慧眼注视你那最后看见亮光的所在；那包围着你的黑暗，就必因他荣耀辉煌的光照而消散了。当罪恶在你心灵里争胜，使良心负担加重，当不信蒙蔽心思之时，要奔往救主那里去。他的恩典足能战胜罪恶。他必饶赦我们，使我们在上帝里有喜乐。（《评论与通讯》1908年10月1日号原文）

    上帝愿意我们的心思要发展。他也乐愿将他的恩惠加在我们身上。……我们要与基督合而为一，正如他与天父原为一一样，而天父也要爱我们象他爱他的儿子一样。我们可以获得基督所享有的同样援助，也可以有力量应付每一紧急事故；因为上帝要作为我们的前卫与后盾。他必在四面将我们围护着。（《信息选粹第一辑》原文第416面）

《得胜的基督》
12月15日　现代真理的信徒，必须在主里作刚强的人

    我还有末了的话：“你们要靠者主，倚赖他的大能大力作刚强的人。”弗6:10。

    真正的基督教义是不住的采取攻势。而在它所到之处，无不引起仇视。所有过着一种正大光明的人生，回应上帝的要求作见证，揭露罪的邪恶，宣扬审判就要来到的人，都要被称为搅扰以色列的人。那些因自己的见证，为人带来恐惧感的人，将激怒人的自傲，并引起反对。 现今邪恶的仇视良善的确实存在，正如基督的日子一样。那时群众喊叫说："除掉这个人!释放巴拉巴给我们!"世上没有一种邪恶，不是人们有兴趣保留的。邪恶不住的向良善宣战。我们既然知道与黑暗之君的战斗，是持续和严峻的，让我们在这战事上齐心协力。停止和你有共同信仰的人相争。但愿没有人在撒但的工作上兴波逐浪。我们在另一方面有我们当作的工作。……

    在人类堕落之后。圣经历史所记载的第一件大事，是亚伯的受逼迫。而圣经预言的最后一件事，是那些拒绝接受兽印记之人遭迫害。我们一点也不可孕育逼迫精神，以敌对那些将上帝信息传给世界的人。……

    一种静态的虔诚，将不是此时的答案；让静态的精神，出现在其当有的位置上，就是在忍耐、仁爱和宽容上持久不变。我们要将一种决定性的警告信息传给世人。和平之君宣告有关他的工作说："我来并不是叫地上太平，乃是叫地上动刀兵。"邪恶必须被攻击；假道与谬论的真正本性必须被暴露，使其原形毕露；罪必须受到指责；而每一位信徒的见证，必须众口同声。那足以在弟兄姊妹间引起对抗精神的微小歧见，是撒但的诡计，使我们忽视那摆在我们眼前重大而可畏的主题。……

    那些自称在现今相信特别真理的人，必须受真理的更新和洁净。我们既是基督徒，便是受托保管神圣的真理，便不应把真理表面化，而应带入人的内心。那么教育整体将保有神圣的活力。……有一个问题值得我们慎重思考──谁将来接近基督的形像?谁将尽最大的力量，来赢得生灵使他们就义呢?信徒间的这种纠纷何时结束，基督的祷告是唯一的答案。──《怀氏书简》25b，1892年。

《今日偕主行》，校对中...


怀著

《你必得能力》
十二月七日　非凭“己道”

    你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫∶“阿爸，父！”罗8:15

    成圣的工作从内心开始，我们必须与上帝建立如此的一种关系，以便让耶稣将那塑造人的神圣楷模，加在我们身上。我们必须掏空自己，给耶稣一个空间，然而有多少人让他们的心塞满偶像，以致没有空间给救赎主。这世界囚禁了世人的心。他们把思念和情感集中在事业、地位，和家庭上。他们坚持己见和作风，并把它们奉为生命的偶像；但我们不容屈服于自我事奉的事上，坚持自己的方法和理想，撇弃上帝的真理。我们必须倒空自己。但这并不是唯一的要求；当我们抛弃所有的偶像时，这真空必须被填补。如让心灵的荒芜，真空没被填补，那它就好比房子是处于“空的，打扫、加装饰”，但没有宾客居住。那邪灵将带来七个比自己更邪恶的灵，进入并居住在那里；这人后来的情况，比先前更糟┅┅

    你可能自以为不能符合天国的要求。你也许会说∶“我出生的本性就倾向罪恶，而我无法克服。”但是我们的天父已有万全的准备，让我们仗以克服每一个不圣洁的倾向。 你要得胜，正如基督为你得胜。祂说∶“得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。”（启3:21）罪破坏了人的家庭；但在人受造之前、已有万全的准备，人若不能通过考验而失足，耶稣将成为祂的祭牲和中保，让人借着信祂，可以和上帝和好。因为基督是羔羊，是“从创世以来--被杀之羔羊。”（启13:8） 基督死在髑髅地，使人有力量，去克服犯罪的天性。

    但有人说∶“我难道不能以自己的方式，作自己的事吗？”不，你不能我行我素，而能进入天国。不，“偏行己道”的人将不能在那里。在天国里，没有人可凭“己道”进入。我们的“道”，必须消失在上帝的“道”中。--评论与通讯一八九二年二月二十三日


怀著

《你必得能力》
二月十日　嘴得洁净

    将炭沾我的口，说∶“看哪！这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”赛6:7

    借着祂属天的恩赐，主已为祂的子民做了充分的预备。地上的父母无法为他的孩子塑造圣洁的品格。他们无法把他们的品格转移到孩子身上。惟有上帝能改变我们。基督对祂的门徒吹了一口气，说∶“你们受圣灵”（约20:22）。 这是天庭的伟大恩赐。基督借着圣灵将祂自己的圣洁赐给他们。祂用祂的能力充满他们，使他们可赢得生灵信福音。今后，基督会借着他们的官能活着，借着他们的话语说话。他们有幸得知今后祂和他们将合而为一。他们必须珍爱祂的原则，让祂的灵管理他们。他们不再行自己的路，不再说自己的话。他们所说的话语，发自圣洁的心，出于圣洁的嘴。他们不再度他们自己的自私生活；基督乃要住在他们里面，借他们的口说话。祂要赐予他们和天父同在时的荣光，使祂与他们在上帝里合而为一。

    主耶稣是我们最伟大的大祭司，是我们在天庭的中保。我们身为祂的敬拜者所有的严肃地位，未曾为人重视。为了我们现今与永恒的益处，我们需要了解这层关系。如果我们是祂的子女。我们就应联合在基督徒兄弟之爱中，彼此相爱，如祂爱我们一样。联合在以羔羊的血洗净的神圣关系中。在上帝里与基督联合，我们就该如弟兄一样彼此相爱。感谢上帝，我们有一位伟大的大祭司，就是上帝的儿子耶稣，祂已升入高天。基督并非进入人手所建的圣殿，而是进入天庭，现在为我们显现在上帝面前。借着祂自己的血，祂一次进入上帝的圣所，为我们成就了永远的救赎。--总会公报一八九九年十月一日


怀著

《你必得能力》
二月十五日　克服脾气

    你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上显出他的善行来。雅3:13

    在基督的学校里，温柔是圣灵明显的果子之一。它是圣灵以使人成圣者的身份运行而成的恩典，使它的拥有者能随时控制冲动、卤莽的脾气。当温柔的美德蒙性情乖僻或急躁者所珍爱时，他们就会热切努力去克服他们不快乐的性情。每一天，他们会自我控制，直到讨厌和不象耶稣的脾气被克服。他们会被属天的模范同化，顺服上帝默示的命令。“你们各人要快快的听，慢慢的说，慢慢的动怒。”（雅1:19）

    当一个自称圣洁的人，其言行却表现出如污秽之泉涌出苦水时，我们可确实地说，此人受骗了。他需要学习构成基督徒生命的初步。一些自称为基督仆人的，却如此喜欢不仁慈的小鬼，以致他们似乎热爱那不神圣的成分，喜欢说不讨人喜悦和触怒人的言语。这些人必须悔改，基督才会承认他们为祂的子民。

    温柔是内心的装饰，被上帝视为贵重。使徒论到此点，认为比黄金、珍珠或贵重的饰物更有价值。外在的装饰只能美化会朽坏的肉体，但温柔却可装饰灵魂，使有限的人类与无限的上帝连接。这乃是上帝亲自拣选的饰品。祂以光球装饰天国，有圣灵应许，祂“要用救恩当作谦卑人的妆饰。”（诗149:4） 天国的天使会记录穿戴主耶稣基督，以温柔谦卑之心与祂同行的人，有最美好的装饰。--评论与通讯一八八一年一月一八日

《今日的生活》
四月十七日 以善行显出我的智慧

    你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上，显出他的善行来。雅3:13

    始终如一的行为防止了多少的罪犯啊！它能使许多生灵离开弯曲的途径走上公义的大道。上帝的子民要藉着有规律的敬虔的行为，证明他所赐予他们的伟大真理的力量。

    一般自以为聪明的人和那些因不以自己的能力去损伤或破坏上帝所赐之聪明的人，这两者之间有着显然的对比。人的言语或许是善良的，但若是他的生活中没有显出善行来，他的智慧仍是属乎血气的。真实的智慧是满有温柔、怜悯和仁慈。世人所称为有智慧的手段，上帝视之为愚拙。他们因这种智慧引以自满，以致许多教会里的分子竟成为灵性的破产者。他们没有认明惟有基督的大能才使他们配称为上帝的管家，替他聪明地经营他所托付的财物，因而忽略了获得知识的机会，或适当地去运用所有的知识。她们没有为自己预备天上的商品，所以他们所销售的货物日惭的贬值了。

    单单有知识是不够的。我们必须拥有正当地运用知识的才干。上帝呼召我们要显出良善的行为，毫无粗暴虚伪之举止。不可妄语，不可下苛刻的命令；因为这些必引起争竞。反而要在言谈之中讲些绐人以光明、智慧和有见识的话，就是能挽回人心的可信赖的话语。人若利用语言的恩赐在那些挣扎着努力作那已派定之工作，而需要鼓励之人心中产生了音乐，就证明他有真实的智慧。《怀氏书简》1896年

    清洁的心，必涌出丰足的智慧的珍宝来。《评论与通讯》。1898年5月l7日


怀著

《你必得能力》
二月十六日　打破骄傲

    我凭着所赐我的恩，对你们各人说∶不要看自己过于所当看的，要照着上帝所分给各人信心的大小，看得合乎中道。罗12:3

    接受真理是上帝使人圣洁的方法之一。我们越清晰了解祂赐与我们的真理，我们就越忠心地顺服它，我们对自己的评价愈谦卑，上天诸宇宙对我们的评价就愈高。我们愈不自私地为上帝努力，其感化力就愈象基督，他们所成就的善也就愈大。

    世界的灵和基督的灵有非常显著的不同。一个引领人到利己、去为在末日要被火焚毁的财宝争战。另一个则引领人到克己、自我牺牲，为永不毁灭的财宝奋斗。

    借信心所领受的圣灵，要打碎顽梗的心。这就是心灵和真理使人成圣的能力，是那生发仁爱，洁净心灵之信心的源头。一切真实的蒙高举，皆自基督生命中所发展出的谦卑长成，借着祂为救赎毁灭中的生灵所做的美好牺牲而彰显出来。那蒙上帝高举的人，必先自卑。上帝高举基督在万名之上。但基督先要降到人类极深的祸患中，用温柔将自己织成对人类的怜悯。祂已为一切为祂服务的人，立下了榜样。

    这位为世上最伟大的教师说∶“学我的样式，这样，你们心里就必得享安息。”（太11:29） 我们光是阅读上帝的话是不够的。圣经赐给我们，是为教导我们。我们要仔细、殷勤地查考圣经。我们要研究上帝之话，比较各处的经文。圣经本身就是开启经文的钥匙。我们阅读、研究和祷告时，在我们身旁有一位神圣的教师，圣灵，会授与我们悟性，使我们能领悟上帝圣言中的伟大真理。--太平洋联合会记录一九○五年二月廿三日


怀著

《你必得能力》
二月十九日　有基督的心

    谁曾知道主的心去教导他呢？但我们是有基督的心了。林前2:16

    当人借着真理而改变时，品格改变的工作正在继续进行。他有了增加的悟性，变成一个顺从上帝的人。上帝的心意与旨意会成为他的意志，并借着不断仰望上帝的教导，他成了一个在悟性上增长的人。那毫无保留放在上帝之灵引领下的心思会有一般性的发展。

    这并不是培植品格某一方面的单方面教育；相反的，却显露出调和发展的品格来。在无力、犹豫不决之品格上所见的软弱；被征服了。不断的献身与虔诚带领人与耶稣基督有了如此亲密的关系，使他有了基督的心。他既拥有出自原则的健全与力量，感觉清楚，就是他那来自一切亮光和悟性源头的上帝的智慧，就与基督合而为一了。

    上帝的恩典，如公义之日头，已沛降在谦卑、顺服、有良知的生灵身上，加强心智的官能，并以惊人的方式，使凡渴望使用他们薄弱的能力服事主的人，借着不断顺服及操练而强化，在恩典及对耶稣基督的知识上长进，并多结善果，荣耀上帝。这样，世上有学问的人及有高成就的人，就从世人所谓无教育、无学问的人之训诫及榜样上，学习到最宝贵的教训。但他们若有更深的洞察力，就会发现，他们是在最高学府--耶稣基督的学校里，获得知识。┅┅紧随着打开上帝的话，也开启了人的官能的强化，因为上帝之道的大门，乃是神圣真理对心灵的应用，借着圣灵使心灵清洁、文雅。--评论与通讯一八八七年七月十九日


怀著

《你必得能力》
二月二十七日　成圣但并非无罪

    但你们得在基督耶稣里是本乎上帝，上帝又使祂成为我们的智慧、公义、圣洁、救赎。如经上所记∶“夸口的，当指着主夸口”。林前1:30,31

    就在此处我们即可区别真伪圣洁。圣洁并非单单在于口头讲述及教导上帝的话，而是活出与祂旨意相合的生命。凡宣称无罪的，夸口圣洁的、乃是自信，不了解他们的危险。他们把他们心灵的锚，错抛在那认为凡经历上帝使人成圣大能的人就没有堕落危险的假设上。他们自称是富足的，已经发了财，一样都不缺，却不知他们是那困苦、可怜、贫穷、瞎眼、赤身的。

    相反的，凡真正圣洁的人，却感到自身的软弱。他们感受到自身的需要，就会到那位唯一能供应他们所需，一切丰盛在祂里面居住的耶稣跟前、寻求亮光，恩典和力量。他们既感知自己的不完全，就追求更象基督，与祂圣洁律法原则谐和的生活。这样持续软弱的感觉，将引领他们完全仰赖上帝，祂的灵将在他们里面示范。天国的宝库将开放，供应每个饥渴慕义之生灵需要。这种特性确保有朝一日必能见到，如今只能凭想象模糊把握的天国的荣耀。

    凡已感知上帝使人成圣及改变大能的人，必不可坠入自认无罪的危险错误中，认为他们已到达完美的最高境地，远离试探了。基督徒要放在他眼前的标准乃是要保持他在基督品格里的纯洁与可爱。日复一日，他穿戴起新的美德，越来越多的向世人反映出上帝的形象。--圣经回音一八九八年二月二十一日


怀著

《你必得能力》
二月二十八日　不断成长

    但义人的路好象黎明的光，越照越明，直到日午。箴4:18

    付上了无穷的代价，做好了准备，为要使人达到基督徒品格的完美。凡有特权听到真理，和受圣灵感动，领受圣经为上帝之话的人，没有借口在宗教生活上成为侏儒。借着操练上帝所赐与的能力，他们得以每日学习，每日领受那供给每一个真正信徒的属灵的热诚和能力。假若我们是生长在主园中的植物，我们必须有属灵生命和热诚的不断供给。成长会在我们主耶稣基督的信心与知识上显明。没有中途之家可以让我们抛弃责任，安息在路旁的。我们要不断地向天国前进，发展坚强虔诚的品格。我们领受圣灵多少，与我们对圣灵的热望及为它操练的信心大小，以及我们使用赐予我们的亮光与知识的情形相称。我们依自己领受的能力、及转赐他人的能力领受圣灵。基督应许我们∶“凡祈求的，就得着；寻找的，就寻见。”（路11:10）

    凡真实寻求基督宝贵恩典的，必不会失望。这应许已借着不欺骗我们的祂，赐予我们了。它并非如格言或理论的陈述，而是以事实，及上帝政府的律法叙述的。我们能确信，如果我们个别尝试考验上帝的话，我们必能领受圣灵。上帝是真实的；祂的诫命是完美的。“寻找的，就寻见，叩门的，就给他开门。”（路11:10） 亮光和真理将依照生灵的意愿，照射出去。噢，愿人人都饥渴慕义，好使他们都得饱足！--评论与通讯一八九六年五月五日

《今日的生活》
四月十日 基督徒的道路通向天国

    但义人的路，好象黎明的光，越照越明，直到日午。箴4:18

    青年人每天都可以从基督那里领受恩典，于是就会发现他们遵依圣洁之道而行的时候，他们的光就越照越明了。

    在恩典中的长进不会使你骄傲、自恃和自负的，乃要使你更加体会到自己的无用，必须全然的依靠主。在恩典中有长进的人，常常努力向上，对于福音完美的安排具有更清楚的眼光。青年人在基督里可以自由；可以作光明之子，而不为黑暗所役。上帝呼召每一个青年男女要放弃一切恶习惯，要殷勤不可懒惰，要心里火热，常常服事主。耶稣就必帮助你；使你不再停滞服侍主。耶稣就必帮助你，使你不再停滞于懒惰的状态中，而不去努力矫正自己的错误，改善自己的行为了。你努力顺从上帝一切命令的那一股活力，就证明出你祈祷的诚恳，你可以采取明智的行动，逐步扬弃了一切恶习与恶伴，相信上帝会藉着他圣灵的能力改造你的心。

    不要袒护你品格上的缺点，却要在基督的恩典中胜过它们，你务须与上帝的圣言所谴责的邪情恶欲角力，因为你若屈从于情欲就无异把自己降低了。要趁着恩惠甜美之声呼唤你的时候认罪悔改，因为这是你所能作的最高贵之工作的第一步。要竭尽上帝所赐你的一切能力去勇敢争胜。《青年导报》1892年

    义人的道路是向上进取的，力上加力，恩上加恩，荣上加荣。神圣的光辉愈照愈明，适与我们前进的程度相配，使我们足以应付面前的责任和危机。《评论与通讯》1886年6月22日


怀著

《你必得能力》
二月二十九日　步向胜利

    所以，我奔跑，不象无定向的；我斗拳，不象打空气的。我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。林前9:26,27

    上帝一步一步地带领祂的子民。基督徒的生活即是战斗与行进。这场战争，是无法放弃的；此项努力必须持续不懈。借着不停的努力，我们才能保持赢过撒但之试探的胜利。基督徒必须以不可抗拒的精力寻求基督徒的正直，并保持在坚定不变的决心之中┅┅。

    我们需精通基督教科学--如同天高过地一样，它是比任何人类的科学更深奥、更宽广、更高深的科学。人的心思要受管束、受教及受训练；因为我们要用无法和遗传倾向相配合的各种方法为上帝做工。邪恶的先天遗传和后天培植的倾向必须克服。一生所受的训练和教育常须抛弃，人才能成为基督学校里的学生。我们的心须受教育，以便在上帝里成为坚定的人。我们要形成的思想习惯，乃是要使我们能抗拒试探。我们必须学习仰望。上帝之道的原则--如天一般高，包括永生的原则--我们要了解它们与我们日常生活的关系。每个行动、每句话语、每个思想，皆要与这些原则相合。

    从圣灵培植的宝贵美德并非在短时间内即可形成。勇气、坚忍、温柔、信心及坚定相信上帝的拯救能力，皆是靠着多年的经历获得的。借着一生神圣的努力及坚决忠诚守正不阿，上帝的儿女就在他们的命运上盖上印记。

    我们没有时间可以浪费，我们不知我们的恩典时期多快会关闭。永生在我们面前展开，帘幕就要卷起。基督快要复临。上帝的天使正努力吸引我们脱离自己及脱离地上的事。请不要让他们徒劳无功。--证言卷八原文第313,314面。


怀著

《你必得能力》
二月五日　窑匠手中的泥

    窑匠用泥作的器皿。在他手中作坏了，他又用这泥另作别的器皿。窑匠看怎样好，就怎样作。耶和华说∶“以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠的手中怎样，你们在我的手中也怎样。耶18:4-6

    我放下我的笔，高举我的灵祷告，愿主吹气于如枯干之骨的堕落子民，让他们存活。末日已近，象在夜里行走的小偷如此暗暗地、不知不觉、无声无息，让不守备、不预备好的熟睡之人惊慌一样。愿主让祂的圣灵降临在如今不知防备之人的心上，使他们不再如他人昏睡，反倒儆醒。

    即使现在，谁会同意在浪费他的大好光阴后，愿如泥在窑匠的手中，甘心乐意与主合作，在祂手中成为荣耀的器皿？噢，泥多么需要在窑匠手中，领受属天的印记，立在公义的光中啊。不可让任何属世、自私的动机存留，因为若你给它们地位，你就无法塑模成上帝的形象，真理的灵使心灵圣洁。

    当这项工作的伟大为人理解之时，就必令人的心思也降服于基督。这超乎我们个人的领悟力，然而它必定如此。我们依靠自己的行为是明智的吗？我们必须让上帝为我们作。在我们品格或行为中有任何优美之处吗？如果有，它是发源于有限的人吗？不是的；这一切皆来自上帝，是这位伟大窑匠作用于泥上的能力所表现出来的。

    噢，愿蒙主以宝贵真理赐福的人都儆醒，并从心里的说∶“主，要我做什么。”亮光必增强，光照每个散布亮光给他人的生灵。--全球总会每日公报一八九三年二月四日


怀著

《你必得能力》
二月六日　使枯干的骸骨复活

    我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。结37:14

    人不能激发生命。以色列的主上帝会作成这工，使无生命的灵性复苏、活泼。万军之耶和华的生气必须进入无生命的肉体。当审判，一切奥秘都赤裸裸呈现时，众人就必知道，上帝借人讲话的声音，唤醒了麻木迟钝的良知，激发了无生气的各种官能，感动了罪人悔改，丢弃罪恶。那时，就可清楚看见，那在耶稣基督里的信心，借着人，分赐给生灵；从天而来的属灵生命，吹进死在罪恶中的人，他们的灵命就复活了。

    然而，这枯干骸骨的比喻，不仅适用于世人，还适用于因伟大亮光得福的人；因为他们亦如谷中的骸骨。他们有人的形体，肉体的骨架；然而他们却没有属灵的生命。但比喻并非只要枯槁的骨头连接成为人的形式；因为匀称的手足与容貌仍然不够。生命的气息必须使肉体活泼，这样他们才能站立得稳，活跃、从事活动。这些枯骨代表以色列家，上帝的教会，而教会的希望乃是圣灵那赋与生命的感化力。主必须吹气于枯骨，他们才能复苏。

    上帝之灵，及其赋与生命的能力，必须在每个人里面，使每一块属灵的肌肉与筋腱都得以操练。若无圣灵，若无上帝的气息，必有麻木无知的良心、属灵生命的失去。许多无属灵生命的人，在教会名册上有他们的名字，但他们的名字，并未记在羔羊的生命册上。他们虽然加入教会，但未与主联合。他们虽或对教会职分殷勤尽职，被视为活人，然而这些人中，许多是“按名你是活的，其实是死的。”（启3:1）--本会圣经注释卷原文卷四第1165,1166面


怀著

《你必得能力》
二月七日　软弱的灵得力

    弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。罗8:12,13

    赐圣灵的应许并不限于任何时代或任何种族。基督宣称祂灵的神圣感化力要与跟从祂的人同在，直到世界的末了。从五旬节那天起直到现今，保惠师一直降赐给凡已完全献身归主并为祂服务的人。对于凡已接受基督为个人救主的人，圣灵就要来作他们的顾问、指导、与见证，并使他们成圣。信徒愈密切地与上帝同行，他们就愈清楚而有力地为救赎主的爱和祂的救恩作见证。那历经许多世纪逼迫与磨炼的男女，既在他们的生活中享有大量圣灵的同在，便得以在世上作为预兆和奇迹。他们已经在天使和世人面前，彰显了救赎之爱改变人心的能力。

    那些在五旬节蒙赋予来自高天之能力的人，并非从此得免后来的试练与磨难。当他们为真理及正义作见证时，仍不免屡次要遭受那企图掠夺他们基督徒经验而为一切真理之敌者的攻击。因此他们不得不竭尽上帝所赐的一切力量，以求达到满有在基督耶稣里长大成人的身量。他们天天祈求赐下新的恩典，以便自己能朝向完美的境地而日臻上乘。在圣灵的运行之下，就连最软弱的人也能因操练对于上帝的信心，学会善用自己天赋的能力，得以成为圣洁、文雅、与高尚的人。当他们本着谦虚的心顺服圣灵的潜移默化时，他们就接受了上帝本性一切的丰盛，而得以与上帝的形状相似了。--使徒行述第35,36面


怀著

《你必得能力》
三月十日　温柔

    凡事谦虚、温柔、忍耐，用爱心互相宽容。弗4:2

    我邀请你们仰望十字架上的基督。仰望那位头戴荆棘冠冕，忍受十字架的羞辱，一步一步踏上谦卑之路的耶稣。仰望那位多受痛苦，常经忧患，被人藐视，被人弃绝的一位。“祂诚然担当我们的忧患，背负我们的痛苦”、“哪知祂为我们的过犯受害，为我们的罪孽压伤；因祂受的刑罚我们得平安，因祂受的鞭伤我们得医治。”（赛53:4,5）仰望十字架的耶稣，直到你的心软化在上帝爱子的奇妙大爱里。祂未留下任何未完成的提拔及洁净堕落人类的工作。

    我们岂不要承认祂为主？基督的宗教会使它的领受者堕落吗？不，跟随那位被钉十字架的耶稣的脚步并不会使人堕落。让我们日复一日坐在耶稣脚前，向祂学习，使我们在言行举止、衣着，并一切事情上，都能彰显耶稣在统治、管辖我们。上帝呼召我们走在主为蒙赎之人所预备的道路上。我们不要走世界的路。我们乃要将一切降服于上帝，在人面前承认基督。

    “凡在人面前不认我的，我在我天上的父面前，也必不认他。”（太10:33） 我们若在生活和言行上否认我们的主，有何权利承认自己是基督徒？“不背着他的十字架跟从我的，也不配作我的门徒。得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。”（太10:38、39）我们要天天舍己，背起十字架，跟随主的脚踪行。

    噢，圣灵的洗可能降在你身上，使你充满上帝的圣灵！日复一日，你会越来越有基督的形象。在你生活的每个行为上的问题是“它会荣耀我的主吗？”你要借着耐心持续行善，力求荣耀和尊荣主，就必领受永生的恩赐。--评论与通讯一八九二年五月十日

《奇妙的神恩》
七月二十二日　在互异之中造成团结

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    保罗力劝以弗所人当保持团结与亲爱。……教会中的分裂离异就使基督的宗教在世人面前蒙羞，也给真理的仇敌机会证明他们的行动是对的了。（《教会证言》卷五原文第239面）

    信徒们与基督的联系，自然会导致信徒彼此之间的联系，而且这种联系可算是世上最持久的联系。我们在基督里合而为一，正如基督与天父原为一一样。……我们惟有借着个人与基督的联合，借着每日每时的与他交往，才能结出圣灵的果子来。……我们在恩典中的长进，我们的喜乐、我们的效能，全都在乎我们与基督的联合，以及我们向他运用信心的量度。（《教会证言》卷五原文第47-48面）

    圣言和真理的灵若住在我们的心中，就必使我们与世人有别。真理与爱的不变原则必使人心心相印，而这种团结的力量也必按所享受之恩典与真理的量度而定。（《教会证言》卷五原文第537面）

    葡萄树有许多枝子，这些枝子虽各不相同，但它们却不争论。在互异之中仍有团结。所有的枝子都从同一根源获得滋养。这乃是凡跟从基督之人中间所应存有的团结的例证。他们工作的方式虽各不相同，但他们却只有一位首领。那同一的圣灵，以各别的方式借着他们运行。恩赐虽有不同，但行动却和谐无间。……上帝号召每一个人……各按那赐予他的才干去从事所派定的任务。（《基督复临安息日会圣经注释》卷六原文第1090面）

    我们只有一种品格要保持，那就是基督的品德。既有基督的品德，我们便可一同进行上帝的圣工。那在我们里面的基督必会迎合那在我们弟兄里面的基督，而圣灵必赐予我们在心意和行动上的合一，向世人证明我们乃是上帝的儿女。……

    世人需要看到那使上帝子民的心在基督化的爱里所造成之合而为一的神迹。（《教会证言》卷九原文第187-188面）

《今日的生活》
二月四日 使圣徒合而为一

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚，温柔，忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    天上的众星都服于定律之下，彼此感应遵行上帝的旨意，一同顺从控制它们运行的规律。照样，为要使上帝的工作健全而稳定的前进，他的子民亦须团结互助。

    凭一时的狂热或作或停，或间歇而发的，那些自承是基督徒的人，无疑象一群强壮而未受过训练的马。当一匹马往前拉的时候，另一匹马却往后拖，而它们主人出声喝斥时，一匹马就向前闯，而一匹马却站着不动。若吾人在现今从事的伟大工作上不采取和谐一致的行动，势必演成混乱的现象。……若是人负上了基督的轭，就不能彼此悖离；应当与基督一同往前迈进。

    在先知看来那轮中套轮，有活物与轮子同时出现的异象，似乎是复杂而不易解释的。但在轮子中间那无穷智慧的手出现了，其工作的果效是完全和谐的。每一个轮子，蒙上帝的手指引，与其他的各轮子相互和谐地工作。《全球总会公报》

    藉着圣灵的感化，那最不协调的可以变为和谐的。不自私的心要以坚韧而柔软的绳索将上帝的子民集结起来。当教友们的精力都受了圣灵的支配，从各处聚集一切的良善，来教育，训练及训导自己，教会就会产生一种非常的能力。于是就有一个强大的组织可以献给上帝，供他遣用来使罪人悔改。这样天与地就有了联系，一切属上帝的神圣代理者，也会与人力相合作了。《善恶之争》

《今日偕主行》，校对中...


怀著

《你必得能力》
三月十三日　仁慈

    她开口就发智慧，她舌上有仁慈的法则。箴31:26

    主必在我们克服自我的伟大工作方面最需要的地方帮助我们每一个人。让仁慈的律法在你们的口里，恩典的油在你们的心里。这将产生美妙的结果。你们将会温柔、怜悯和有礼。你们需要这些恩典。圣灵必须为你们领受，进入你们的品格中；然后就如圣火烧香，升达到上帝面前，不是定罪的唇，而是生灵的医治者。你们的容貌将表达出上帝的形象。

    锐利、残酷、粗鲁或严厉的话语是凡火，必须从我们与兄弟姐妹的劝勉和交谈中摒除。上帝要求每一位服事祂的生灵都从圣火的炭燃起他们的香炉。那容易从你们脱口而出的严厉和刺耳和世俗的话，都必须抑制不说。上帝的灵要借着人说话。借着仰望基督的品格，你们就会改变成祂的形象。基督的恩典就能改变你们的心。然后你们必会反映主耶稣的形象。上帝呼召我们要象祂--纯洁、神圣、未受玷污。我们要具有上帝的形象┅┅。

    我们或许会谈论圣灵的福分，为领受这些福分祷告；但除非人已接受圣灵在他里面做工，上帝就会显明，祂不在他里面。一旦圣灵使人的品格按着上帝的形象塑模，就必在人所说的每一句话，所做的每一件事上，无误地显明光明之子和黑暗之子的显著区别。主要我们为那一次交付圣徒的真道坚强的站立。我们要用爱心讲述真理。我们伟大的教师说∶“我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”（太11:29,30）--书信第八十四封一八九九年

《今日的生活》
六月廿三日 仁慈是基督徒的标志

    她开口就发智慧，她舌上有仁慈的法则。箴31:26

    你的感化力深达人心，你所触及的没有一根心弦的震动不是归于上帝的。……要作一个“象基督”──根据崇高的意义而行的基督徒，乃是你的本分。你若与上帝常有接触，藉着看不见的因素吸引你同情别人，留下深刻的印象，使你成为活的香气叫人活。反之，倘若你自私自利，倘若你自高自大，倘若你存着世俗的观念，那么不论你的地位如何，无论你已往的经验如何，或者你精通了多少学问，假使你唇间没有仁慈的法则，和蔼芬芳之气未能从你心里涌出，就没有一件事，能够照所该成就的作成了。《怀氏书简》1891年

    仁慈、爱心和礼貌，这些都是基督徒的表征。……在我们的交往之间，彼此都当记着别人经历中，亦有那在人眼前要封闭的一章；有悲伤的历史写在天上的记录册里，但这对于窥伺的眼目却是要防守的秘密。其中记载着长期与难堪的环境艰苦的挣扎，这样的事发生在家庭中，一天一天地渐渐把勇气、信心和信任销毁了。眼看着人性趋于堕落和沦亡之境。但是耶稣知道这一切，而且他永不会忘记。对于这样的人，仁慈和同情的言语，犹如天使的笑容一样受欢迎；一位真实的朋友，伸出了坚强有力的援手与之相握，其价值实远胜于金银。《怀氏书简》1886年

    一位姊妹，一位弟兄或是一位朋友，以真实诚挚的态度，提供纯正质朴的意见，有力量启开那需要象基督圣言之芬芳，和朴质的基督之爱的精神去抚慰的心门。《怀氏文稿》1900年


怀著

《你必得能力》
三月十四日　怜恤

    我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？赛58:6,7

    真理，宝贵的真理，它的感化力能使人圣洁。心灵的成圣乃是借着圣灵的运行，将基督的本性灌输在人性上。我们主耶稣基督的恩典会显现在品格上，基督的恩典亦会活泼的操练在善行上。因此，品格在基督公义，真实圣洁形象的影响下，改变得愈来愈完美。

    神圣真理广阔的要求，伸展成为各方面的善行。福音的真理并非没有关联；它们联合构成一串属天的珠宝，如同基督的个人工作一样。它象金线，贯穿在整个基督徒的行为和经验之中┅┅

    自称是基督徒之人的任何疏忽，未能解除背负贫穷和压迫之轭的兄弟姐妹之需要，都记载在天国的卷册上，将对待基督的圣徒，视为对待基督。对那些许许多多对人讲说基督圣言，但对不如他们幸运及成功的信道的弟兄姊妹未能表现温柔的同情与关怀的人，主将如何与他们算帐啊！

    多少人将眼睁睁看着一位弟兄在逆境中挣扎，却不伸手援助。他们如此行，给宝贵生灵留下的印象是，他们这样是代表基督。然而，绝非如此∶耶稣，原是富足，但为了我们的缘故，成为贫苦，好使我们因祂的贫穷成为富足。祂为拯救罪人，不惜牺牲自己的性命。基督的心一直在为人间的祸患哀伤。--怀氏手稿资料原文第1270面，一八八八年

《今日偕主行》，校对中...


怀著

《你必得能力》
三月十四日　怜恤

    我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？赛58:6,7

    真理，宝贵的真理，它的感化力能使人圣洁。心灵的成圣乃是借着圣灵的运行，将基督的本性灌输在人性上。我们主耶稣基督的恩典会显现在品格上，基督的恩典亦会活泼的操练在善行上。因此，品格在基督公义，真实圣洁形象的影响下，改变得愈来愈完美。

    神圣真理广阔的要求，伸展成为各方面的善行。福音的真理并非没有关联；它们联合构成一串属天的珠宝，如同基督的个人工作一样。它象金线，贯穿在整个基督徒的行为和经验之中┅┅

    自称是基督徒之人的任何疏忽，未能解除背负贫穷和压迫之轭的兄弟姐妹之需要，都记载在天国的卷册上，将对待基督的圣徒，视为对待基督。对那些许许多多对人讲说基督圣言，但对不如他们幸运及成功的信道的弟兄姊妹未能表现温柔的同情与关怀的人，主将如何与他们算帐啊！

    多少人将眼睁睁看着一位弟兄在逆境中挣扎，却不伸手援助。他们如此行，给宝贵生灵留下的印象是，他们这样是代表基督。然而，绝非如此∶耶稣，原是富足，但为了我们的缘故，成为贫苦，好使我们因祂的贫穷成为富足。祂为拯救罪人，不惜牺牲自己的性命。基督的心一直在为人间的祸患哀伤。--怀氏手稿资料原文第1270面，一八八八年

《今日的生活》
八月廿四日 要把你的饼分给饥饿的人

    不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？赛58:7

    什么是清洁无玷的虔诚呢？基督曾经告诉我们那清洁没有玷污的虔诚乃是要在家里，在教会里，在社会中实行怜悯、同情和爱心。……

    我们要顾念要照料那需要我们的爱护，、我们的怜悯和照顾的人。我们应该时常记着自己既是基督的代表，就当将他所给于的福惠分赠与人，不是要分给那般能够报答我们的人，乃是要给那能赏识这帮助他们身体和灵性之缺乏的人们。设宴款待那很少享受快乐的人，使生活暗淡的人重获光明，解救他人的贫困和痛苦，乃是不自私的行为，也是合乎基督教训的。《评论与通讯》 1805年11月12日

    我们到处都可以看到贫乏和痛苦。全家缺乏食物，孩子们啼饥索食，贫穷人的家里缺少适当的家具和被褥，许多的人住在几乎毫无设备的茅屋里。贫穷人的哀声上达于天，上帝看见，上帝也听见了。《教会证言》卷六

    照顾并维持那缺乏的人……这乃是相信现代真理的每一个教会久已该作的事情。我们要显出象良善的撒玛利亚人的怜悯和同情来，帮助肉身的需要，将食物给饥饿的人吃，将贫穷被弃的人接到我们的家里，从上帝那里天天领受恩典和能力，使我们可以触及人类最深的痛苦，帮助那些无力自助的人。在进行这工作的时候，我们就有最好的机会来表扬被钉十字架的基督了。《教会证言》卷六


怀著

《你必得能力》
三月十五日　知足

    我并不是因缺乏说这话，我无论在什么景况都可以知足，这是我已经学会了。腓4:11

    上帝有祂忠实的见证者，他们不会试着去做基督所讲述不可能的事--那就是，同时事奉上帝和事奉玛门。他们要在这世界的道德黑暗中，在这象死阴遮盖人们的浓密黑暗中，燃烧并发出亮光。基督教会的信徒们各蒙圣灵管辖，好使他们不会有善变、摇动的经验。他们要扎根在真理的根基里。

    一旦基督公义之救赎大能的喜乐，借着经历的知识，正确地被领悟时，教会就会发出生命的热诚。有人要教导罪人有关上帝的道，而罪人也悔改，归向耶稣里的真理。需要悔改的是宗教教师，因为撒但已经迷惑他们的心灵。

    亲身与基督接触的生灵，成了主的圣殿；因为耶稣成了信徒的智慧、公义、圣洁及救赎。完全降顺于上帝的人，必感知基督拯救的临格。他拥有属灵的忍耐，及从温柔、谦卑之耶稣学得的心灵的平安。信靠耶稣、成为祂的公义及效率，他的心灵，充满了喜悦的满足。

    基督徒的喜乐为何？--它是感知基督临格的结果。基督徒的爱为何？--它是基督之爱的反映。它是圣灵运行的果效。仰望十字架，我们见到耶稣为世人的罪而死，好借着祂的死，给悔悟的生灵带来生命和不朽的亮光。耶稣是一切的一切、离了祂我们什么都不能作。若无基督，必无属灵生命。--评论与通讯一八九四年十二月四日

《开朗的宗教》
五月十三日 在我的现况中可能获致满足

    “我并不是因缺乏说这话，我无论在什么景况，都可以知足；这是我已经学会了。”腓4:11

    唉，我们既未怀存上帝所重视过于珠宝之谦卑柔和的精神，……还是以少有一心渴望之物为满足，少去争取那些难以得到的事物吧！……与其放弃平安和知足的心，倒不如乐意忍受所有的不便为好。（二四）

    有些不安于分的人，他们即使搬到新的地方居住，仍然会感到不满，因为他们心中既怀存着不满的精神，而改变住处却不见得会改变他们的心。他们的品格并未经过基督之灵的炼净而成为高尚。他们需要学习知足的教训。（二五）

    凡就饮于生命之泉的人，决不至像世俗之徒一般，渴望有所改变及追求享乐。他们的言行与品德，必因每日将自己的困惑疑难与重担卸在耶稣脚前，而表现出那在祂里面所寻得的宁静，平安和快乐来。他们必显明在服从与忠顺的路途中定可享有满足及喜乐。（二六）

《今日偕主行》，校对中...


怀著

《你必得能力》
三月十六日　感谢

    凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。帖前5:18

    对我们无能为力的事，有太多的庸人自扰，太多的心灵烦恼。主愿祂的儿女们全然信靠祂。我们的主是一位公平、公义的上帝。祂的儿女们应在生活上的大事与小事上承认祂的善良与公义。凡喜爱忧伤、埋怨之灵的人，乃是拒绝承认祂引导的手。不必要的焦虑乃是愚蠢；它妨碍我们在上帝面前站在真实的地位上。

    一旦圣灵进入心灵，就再不会因为我们没有想要的一切东西而有抱怨和喃喃自怨的意图。相反地，我们会满心感谢上帝赐与我们的福分。今天我们的同工十分需要有更多谢恩的心；直到他们有谢恩的心，他们才会预备好，进入天国。我们每一位都有极其重大的事等待完成。我们不甚明了上帝意欲借我们去完成何事。我们应力求了解祂计划的宽度，从祂教导我们的每一训诫中获益。

    当我们企图不依仁慈律法的方式行事时，就会在我们心灵的想象中发生许多伤害。这里是我们可能有的失败∶我们不培养仁慈的性情，我们要每一件事情都以轻松容易的方式到来。但对我们每个人而言，最重要的问题，并非在于我们如何能以自己的计划，反对他人的计划，而是我们如何有力量每日为基督而活。基督来到世上，舍弃祂的性命，使我们有永恒的救恩。祂要以属天的气氛环绕我们每一个人，使我们能给予世人一个以基督教为荣的例证。--怀氏手稿卷十五，一九一二年（罗马林达信息原文第602面）

《今日偕主行》，校对中...


怀著

《你必得能力》
三月十七日　和谐

    用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。弗4:3,4

    圣灵与献身给上帝的人类器皿同工，因为这是上帝的旨意。上帝已在天和地之间打开了一扇门，这扇门是无人能关的。祂呼召每一个人要纯洁、神圣、圣洁，为要使现今的工作得以完成。当上帝的子民与祂之间，及与人彼此之间都有适当的关系时，就会有圣灵的沛降，使全身可以联络得合适。

    那最显然会使教会软弱的莫过于不和与纷争。那最敌基督与敌真理的灵，就是这个灵。“凭着他们的果子，就可以认出他们来。”（太7:20）“泉源从一个眼里，能发出甜苦两样的水吗？我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上，显出他的善行来。”（雅3:11-13）

    “所以，你们要把下垂的手、发酸的腿，挺起来；也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈。你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。又要谨慎，恐怕有人失了上帝的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”（来12:12-15）

    只要我们还活在这世上，我们就必须彼此联合。人与人是彼此交织在一起的。身为基督徒，我们彼此为肢体。主如此创造我们，所以当失望来临时，我们不必思想他人的过犯。我们是在整个身子内的各个肢体。我们正在无助之中、失望之下为生命争战。而主的计划是，我们作祂儿女，被称为祂的朋友的人，要互相帮助。这要成为我们实际基督徒工作的一部分。--英文时兆一九○○年二月七日

《奇妙的神恩》
七月二十二日　在互异之中造成团结

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    保罗力劝以弗所人当保持团结与亲爱。……教会中的分裂离异就使基督的宗教在世人面前蒙羞，也给真理的仇敌机会证明他们的行动是对的了。（《教会证言》卷五原文第239面）

    信徒们与基督的联系，自然会导致信徒彼此之间的联系，而且这种联系可算是世上最持久的联系。我们在基督里合而为一，正如基督与天父原为一一样。……我们惟有借着个人与基督的联合，借着每日每时的与他交往，才能结出圣灵的果子来。……我们在恩典中的长进，我们的喜乐、我们的效能，全都在乎我们与基督的联合，以及我们向他运用信心的量度。（《教会证言》卷五原文第47-48面）

    圣言和真理的灵若住在我们的心中，就必使我们与世人有别。真理与爱的不变原则必使人心心相印，而这种团结的力量也必按所享受之恩典与真理的量度而定。（《教会证言》卷五原文第537面）

    葡萄树有许多枝子，这些枝子虽各不相同，但它们却不争论。在互异之中仍有团结。所有的枝子都从同一根源获得滋养。这乃是凡跟从基督之人中间所应存有的团结的例证。他们工作的方式虽各不相同，但他们却只有一位首领。那同一的圣灵，以各别的方式借着他们运行。恩赐虽有不同，但行动却和谐无间。……上帝号召每一个人……各按那赐予他的才干去从事所派定的任务。（《基督复临安息日会圣经注释》卷六原文第1090面）

    我们只有一种品格要保持，那就是基督的品德。既有基督的品德，我们便可一同进行上帝的圣工。那在我们里面的基督必会迎合那在我们弟兄里面的基督，而圣灵必赐予我们在心意和行动上的合一，向世人证明我们乃是上帝的儿女。……

    世人需要看到那使上帝子民的心在基督化的爱里所造成之合而为一的神迹。（《教会证言》卷九原文第187-188面）

《今日的生活》
二月四日 使圣徒合而为一

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚，温柔，忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    天上的众星都服于定律之下，彼此感应遵行上帝的旨意，一同顺从控制它们运行的规律。照样，为要使上帝的工作健全而稳定的前进，他的子民亦须团结互助。

    凭一时的狂热或作或停，或间歇而发的，那些自承是基督徒的人，无疑象一群强壮而未受过训练的马。当一匹马往前拉的时候，另一匹马却往后拖，而它们主人出声喝斥时，一匹马就向前闯，而一匹马却站着不动。若吾人在现今从事的伟大工作上不采取和谐一致的行动，势必演成混乱的现象。……若是人负上了基督的轭，就不能彼此悖离；应当与基督一同往前迈进。

    在先知看来那轮中套轮，有活物与轮子同时出现的异象，似乎是复杂而不易解释的。但在轮子中间那无穷智慧的手出现了，其工作的果效是完全和谐的。每一个轮子，蒙上帝的手指引，与其他的各轮子相互和谐地工作。《全球总会公报》

    藉着圣灵的感化，那最不协调的可以变为和谐的。不自私的心要以坚韧而柔软的绳索将上帝的子民集结起来。当教友们的精力都受了圣灵的支配，从各处聚集一切的良善，来教育，训练及训导自己，教会就会产生一种非常的能力。于是就有一个强大的组织可以献给上帝，供他遣用来使罪人悔改。这样天与地就有了联系，一切属上帝的神圣代理者，也会与人力相合作了。《善恶之争》

《今日偕主行》，校对中...


怀著

《你必得能力》
三月十九日　合而为一

    你所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。约17:22,23

    基督徒的努力，会获得多么大的成就，然而我们的作为却离理想何等的远。若我们的作为与主的诫命相合，结果将是何等荣耀。祂说∶“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。”（约17:20,21）

    耶稣并不会为我们做不到的事代求，如果这项合一是可以作到的，为何那些自称基督徒的人不为达到这恩典的条件更热切奋斗呢？我们与基督合而为一时，也该与祂的跟随者合而为一。心灵最大的渴望是耶稣--荣耀的盼望。借着圣灵，合而为一才能达成。有爱兄弟的心，人们就会认出我们跟过耶稣，向祂学习过。我们的生活必反映出祂的圣德。身为祂的信徒，我们应表现祂温柔的灵，祂亲切的举止。上帝的各个教会务必答应基督的祷告，直到我们所有的人都进入圣灵的合而为一中。

    什么造成意见不合和不睦呢？那是远离基督的结果。离开祂，我们就失去爱祂的心，对祂的门徒亦日趋冷淡。发自中心的光束，离中心越远，彼此分离也愈广。每位信徒就象发自基督公义日头的光束。我们与基督--爱与亮光的中心--越亲密的同行，我们对祂亮光的传播者之爱心也愈大。圣徒被吸引接近基督时，他们也必然被吸引彼此更加接近，因基督神圣的恩典，会把他们的心连系在一起。你不能爱上帝，却不爱你的弟兄。--怀氏一八八八年资料原文第1048、1049面

《今日偕主行》，校对中...


怀著

《你必得能力》
三月二日　第一个果子──悔改

    上帝啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。求你将我的罪孽洗除净尽，并洁除我的罪。诗51:1,2

    悔改是救赎恩典的首要果子之一。我们伟大的教师，在祂对犯罪、堕落的人的教诲中，提到祂恩典赋予生命的能力，并讲到借着这项恩典，男女都可度圣洁、神圣的新生活。凡活出这新生命的人，都要依天国的原则行事。他既蒙上帝的教导，就带领他人走正路。他不会引领跛足的走在不确定的道路上。在他生命中圣灵的工作，显出他与上帝的性情有份。因此，每位有基督的灵在其身上工作的生灵，都领受如此丰盛的恩典供应。不信的世人见到他的好行为，就会承认说，他是蒙上帝的能力所控制、支持，且蒙引领要荣耀上帝。

    然而，一些人，虽有基督恩典之邀请，却继续表现出不敬虔的生活。上帝对这样的人说∶“你们愚昧人喜爱愚昧？┅┅你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。”（箴1:22,23）

    为罪悔改乃是圣灵在生命中作工的第一个果子。它是无限纯洁将基督的形象，反映在祂救赎之人身上的唯一过程。一切丰盛都住在耶稣里。不与祂相和的学问，都无价值。祂教导我们因以认识我主耶稣基督为至宝，就看一切都是有损的。这项知识，是人所能得到的最高深的学问。--怀氏手稿二八，一九○五年


怀著

《你必得能力》
三月二十四日　外在的整洁

    她不因下雪为家里的人担心，因为全家都穿着朱红衣服。她为自己制作绣花毯子，她的衣服是细麻和紫色布作的。箴31:21-22

    教导、教导、教导、教导。凡领受真理的父母亲，其习惯与作为，要与上帝所赐的指示相合。主要所有的人谨记，对上帝的事奉乃是一种纯洁且神圣的事奉，且凡领受真理的人，必须在性情上、个性上、心灵上、谈吐上、服装上、在家里，皆清洁无污，以便那未被他们所见上帝的天使们，能来为那些承受救恩的人效力。

    凡加入教会的人，应彰显出品格上的改变，显明对圣洁之事的尊敬。他们整个生命应依基督耶稣的高雅塑模。凡加入教会的人，乃要谦卑领受关乎他们必须改正，又能够改正的疏忽之处的教训。他们务须发出基督徒的感化力。凡在言语、举止、服装或家中，仍没改变的，是为自己而活，而非为基督。他们未在基督耶稣里作新造的人，心灵及外在未能圣洁。

    基督徒乃借着他们在改革工作上所结的果子受审。每位真正的基督徒必显明福音的真理为他成就了什么。凡是上帝的儿女务须操练整齐清洁的习惯。每一项行为，即使是琐碎的小事，亦有其感化力。主盼望每一个人皆为基督能借之彰显圣灵的人。无论什么情形，基督徒在外表上，都不可以粗心或漠不关心。他们乃要整齐清洁，但不须装饰。他们在内心及外表均须纯洁。--对南非的证言原文第87面


怀著

《你必得能力》
三月二十四日　外在的整洁

    她不因下雪为家里的人担心，因为全家都穿着朱红衣服。她为自己制作绣花毯子，她的衣服是细麻和紫色布作的。箴31:21-22

    教导、教导、教导、教导。凡领受真理的父母亲，其习惯与作为，要与上帝所赐的指示相合。主要所有的人谨记，对上帝的事奉乃是一种纯洁且神圣的事奉，且凡领受真理的人，必须在性情上、个性上、心灵上、谈吐上、服装上、在家里，皆清洁无污，以便那未被他们所见上帝的天使们，能来为那些承受救恩的人效力。

    凡加入教会的人，应彰显出品格上的改变，显明对圣洁之事的尊敬。他们整个生命应依基督耶稣的高雅塑模。凡加入教会的人，乃要谦卑领受关乎他们必须改正，又能够改正的疏忽之处的教训。他们务须发出基督徒的感化力。凡在言语、举止、服装或家中，仍没改变的，是为自己而活，而非为基督。他们未在基督耶稣里作新造的人，心灵及外在未能圣洁。

    基督徒乃借着他们在改革工作上所结的果子受审。每位真正的基督徒必显明福音的真理为他成就了什么。凡是上帝的儿女务须操练整齐清洁的习惯。每一项行为，即使是琐碎的小事，亦有其感化力。主盼望每一个人皆为基督能借之彰显圣灵的人。无论什么情形，基督徒在外表上，都不可以粗心或漠不关心。他们乃要整齐清洁，但不须装饰。他们在内心及外表均须纯洁。--对南非的证言原文第87面

《今日的生活》
五月廿一日 合宜的服装

    她不因下雪为家里的人担心，因为全家都穿着朱红衣服。箴31:21

    我们的衣服固然要正派而朴素，但质料要好，色调必须相宜，并且适于工作。选择衣料时，应以耐久，保温，又能予身体以适当的防护者为佳，不能专顾美观。箴言描写贤慧的妇人说：“她不因下雪为家里的人担心，因为全家都穿着朱红农服。（按英文圣经小字注穿着袷袍）”

    我们的衣服必须清洁。不洁的衣服是不卫生的，且足以污损身体和灵性。……

    衣着在各方而都必须合乎卫生，“凡事兴盛”，上帝也愿我们“身体强壮”。──灵性和身体都健壮。我们和他同工，以求身体和灵性的强壮。而合乎卫生的衣服，能促进身心两方面的健康。

    衣服自当有庄重、美观和自然朴质之风。基督警戒我们防备今生的骄傲，但他并非叫找们拒绝端庄和自然之美。他指着田间的野花和含苞待放的百合说，“所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。”基督这样说，是要借自然之物，表明上天所重视的是什么样的美，使我们知道怎样穿着朴质、清洁而高雅的衣服，以讨主的喜悦。《服务真诠》

    完全的健康是在乎健全无碍的血液循环。对于四肢要格外留意，使之和胸前有同样适宜的衣着。《教会证言》卷二

    ★　　★　　★　　★

    愿我们姐妹们的衣着要朴素，就象现在有很多姐妹们所穿的一样：质料好、经久耐穿、朴质无华、也合乎时兴的款式；而且不要让衣着的问题占据了思想。《怀氏书简》1897年


怀著

《你必得能力》
三月二十五日　顺命

    你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。那召你们的既是圣洁，你们在一切所行的事上也要圣洁。彼前1:14,15

    上帝要求什么？完全，凡事完全。假若我们要完全，就必须不相信自我。每一天我们都必须知道且领悟自我是不可信靠的。我们需要以坚定的信心紧抓住上帝的应许。我们需要完全明白自身的无助而寻求圣灵。而当圣灵运行时，我们不应自取荣耀。圣灵恩慈地使人心在祂的保守之下，充满公义的阳光。我们因着信，得以保守在上帝的大能中。

    我们每日处在上帝之灵的管束之下时，就必是守诫命的子民。我们就能向世界显明，顺服上帝的诫命，即使在今生，也会带来报偿，并在将来有永生的福分。尽管我们自称有信心，那位衡量我们行为的主，所看到的却是基督不完美的代表。祂已宣告这样的情况不能荣耀祂。

    它意味着要将心灵交给上帝保守。它意味着，我们要靠着信心生活、行事为人，而不信赖或荣耀自己，乃要仰望我们的中保，我们信心创始成终的耶稣。圣灵将在悔改者的心里作工，但是祂绝不会在自尊自大、自以为义的心灵里作工。这样的人必用他的智慧领导自己。他要介入他的心灵和圣灵之间。若没有他的自我介入，圣灵就必作工。我们的依靠在哪里？我们的帮助在哪里？上帝的话语告诉我们∶“保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。”（约14:26） 圣灵随时要与凡领受祂和受教于祂的人合作。凡抓住真理且借真理成圣的人，都这样与基督联合，使他们在言语行为上代表基督。--怀氏手稿原文卷十二第52、53面

《奇妙的神恩》
八月十六日　陶冶品格

    你们既作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。那召你们的既是圣洁，你们在一切所行的事上也要圣洁。彼前1:14-15

    基督恩典的变化之能，要陶冶那献身于上帝工作的人。他既已充满救赎主的灵，就已经准备要舍己，准备背起十字架来，准备为主作任何的牺牲了。他再也不至对四周行将沦亡的生灵漠不关心。他已蒙提拔超越专顾自己了。他在基督里已是新造的人，专为自我服务在他的人生中毫无地位了。他认清自己身体的每一部分，都是属于那位救他脱离罪恶奴役之主基督时，他将来的每时每刻时间，也都是用上帝独生子的宝血所买来的。（《《教会证言》卷七原文第9-10面）

    基督是我们的典范，凡跟随基督的人必不在黑暗里行走，因为他们必不求自己的喜悦。他们终身致力的目的乃在荣耀上帝。基督已向世人表示上帝的圣德。主耶稣行事为人的方式，使世人不得不承认他一切所行的都甚好。世界的救赎主原是世上的光，因为他的品格是毫无瑕疵的。他虽是上帝的独生子，是承受天上地下万有的，然而他却没有留下懈怠与放任的榜样。……

    基督从未谄媚过任何人，他从未欺骗讹诈过任何人，也从未偏离他那绝对正直的行径以获得恩宠与赞美。他始终讲说实话，仁慈的法则从未离开他的嘴唇，他口中全无诡诈。但愿属肉体的器皿将自己的人生与基督的生命相比，而借赖耶稣所惠赐与凡认他为自己个人救主之人的恩典，达到仁义的标准。……凡跟从基督的人都必时时仰望那使人自由的全备律法，并且借着基督所赐予他们的恩典，按照神圣的要求来陶冶自己的品格。（《使我认识他》第150面）


怀著

《你必得能力》
三月二十九日　谦卑

    我向耶和华我的上帝祈祷、认罪说∶“主啊，大而可畏的上帝，向爱主守主诫命的人，守约施慈爱。我们犯罪作孽，行恶叛逆，偏离你的诫命典章。但9:4,5

    伪造的圣洁带着自夸、自义的灵，和圣经的宗教无关。温柔和谦卑乃是圣灵的果子。先知但以理乃是真圣洁的典范。他悠长一生中充满了为祂的主的高贵事奉。他是天国之“大蒙眷爱”的人（但10:11）， 被授与如此的荣耀，因为那是极罕见会赐予凡人的。然而，他品格的圣洁和坚定的忠诚，借着他的谦卑和悔改才能相得益彰。

    这位享有尊荣的先知，不但未宣称自己圣洁，反将自己与真正罪孽深重的以色列人视为一体。他在上帝面前为以色列人代求∶“我们在你面前恳求，原不是因自己的义，乃因你的大怜悯”(但9:18)、“我们犯了罪，作了恶”(但9:15)、“耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽,被四围的人羞辱。”（但9:16）

    他宣告∶“我说话，祷告，承认我的罪，和本国之民以色列的罪。”（但9:18、15、16、20）。以后，上帝之子显现，回答他的祷告，给他指示时，他说∶“我见了这大异象，便浑身无力，面貌失色，毫无气力。”（但10:8）

    凡真正追求完美基督徒品格的，决不会沉迷于自认无罪的思想里。他们的心思越思想基督的品格，他们就越接近祂神圣的形象；他们愈看清、领悟祂那无污点的完美，他们就愈深感觉到他们自己的软弱和缺陷。凡自称没有罪的，更显出他们远离圣洁。那是因为他们并没有真正认识基督，无法仰望祂、反映祂的形象。他们和救赎主之间的距离越大，他们的义在自己眼中也越大。--预言之灵原文卷四第301、302面


怀著

《你必得能力》
三月四日　喜乐

    我要一心称谢耶和华，我要传扬你一切奇妙的作为。我要因你欢喜快乐，至高者啊，我要歌颂你的名。诗9:1,2

    我们必须更有信心。让我们开始相信以致得救，让我们凭着信来就上帝，确信我们若完全降服于祂，祂必使我们的品格象基督。我们必须一而再地把这事告诉所有的人。与基督联合，我们即可将祂启示给世人。那时，我们一切不定、偶然的作为就会停止。

    让我们借着显示坚定的信心和信靠来荣耀上帝。让我们谨记，表现易怒、不快乐的精神并不能荣耀上帝。主关心花儿，祂赐给他们美丽与芬芳，祂岂不更愿赐与我们欢愉性情的芬芳吗？祂岂不愿恢复我们上帝的形象吗？让我们对祂有信心，让我们现在，就在现在，把自己放置在祂能赐我们圣灵的地位上。那我们就能对世上的男女启示何为真宗教。救主的喜乐充满我们的心，赐予我们平安、信心，使我们能说∶“我知道我的救赎主活着。”（伯19:25）

    主在祂的圣言中，已清楚地讲到，祂的子民是一批喜乐的族群。真正的信心伸手抓住那位应许者。那位应许者说∶“你的儿女必大享平安”（赛54:13）。 “耶和华如此说∶‘我要使平安延及她，好象江河。’”（赛66:12） “因我造耶路撒冷为人所喜，造其中的居民为人所乐”（赛65:18）。 在上帝里，我们“因信祂就有说不出来，满有荣光的大喜乐。”（彼前1:8）“人要因祂蒙福，万国要称祂有福。”（诗72:17）让我们努力教导信徒在主里喜乐。属灵的喜乐是活泼信心之结果。上帝的子民若是充满信心和圣灵，祂就必在他们身上得荣耀。--圣经训练学校一九○五年四月一日


怀著

《你必得能力》
四月十五日　信任上帝的引导

    叫你们的信不在乎人的智慧，只在乎上帝的大能。然而，在完全的人中，我们也讲智慧，但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。我们讲的，乃是从前所隐藏，上帝奥秘的智慧，就是上帝在万世以前预定使我们得荣耀的。林前2:5-7

    你已在祂爱子里蒙悦纳。我热望你去拥有一个完美的基督徒品格，但不是靠自己的力量，乃是靠基督的力量、美德、与公义。圣灵的礼物，乃是上帝能赐给有限的人类最好的礼物。这是白白赐给所有的人，其价值无法估计。这项赐与，特别代表上帝的独生子登基，作为我们在天上的代求者。在这件事上，就是在赐下保惠师的事上，天上的主上帝展现了祂自己所作成的祂与人之间的完全和好。使徒说∶“我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。”来6:19-20

    上帝不是曾说过要赐圣灵给求祂的人吗？圣灵不也是一个真实且实际的向导吗？有些人似乎害怕完全接受上帝的话，好象那样就是妄作妄为。他们求上帝的教导，却又害怕相信上帝的话，相信自己已被上帝教导。只要我们谦卑的来到天父面前，有愿意受教的心，乐意并热衷学习，何需怀疑上帝不会实现祂的应许。你不可片刻怀疑上帝，因而羞辱祂。

    在寻求上帝的旨意时，我们应做的是，相信在行上帝的旨意时，必得引导并得福。我们或不相信自己，害怕会误解上帝的意思，但这也可放在祷告中，相信祂，相信祂到底，相信圣灵必引导我们对上帝的计划与安排有正确的认知。--手稿发表卷六第223-224面


怀著

《你必得能力》
四月十五日　信任上帝的引导

    叫你们的信不在乎人的智慧，只在乎上帝的大能。然而，在完全的人中，我们也讲智慧，但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。我们讲的，乃是从前所隐藏，上帝奥秘的智慧，就是上帝在万世以前预定使我们得荣耀的。林前2:5-7

    你已在祂爱子里蒙悦纳。我热望你去拥有一个完美的基督徒品格，但不是靠自己的力量，乃是靠基督的力量、美德、与公义。圣灵的礼物，乃是上帝能赐给有限的人类最好的礼物。这是白白赐给所有的人，其价值无法估计。这项赐与，特别代表上帝的独生子登基，作为我们在天上的代求者。在这件事上，就是在赐下保惠师的事上，天上的主上帝展现了祂自己所作成的祂与人之间的完全和好。使徒说∶“我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。”来6:19-20

    上帝不是曾说过要赐圣灵给求祂的人吗？圣灵不也是一个真实且实际的向导吗？有些人似乎害怕完全接受上帝的话，好象那样就是妄作妄为。他们求上帝的教导，却又害怕相信上帝的话，相信自己已被上帝教导。只要我们谦卑的来到天父面前，有愿意受教的心，乐意并热衷学习，何需怀疑上帝不会实现祂的应许。你不可片刻怀疑上帝，因而羞辱祂。

    在寻求上帝的旨意时，我们应做的是，相信在行上帝的旨意时，必得引导并得福。我们或不相信自己，害怕会误解上帝的意思，但这也可放在祷告中，相信祂，相信祂到底，相信圣灵必引导我们对上帝的计划与安排有正确的认知。--手稿发表卷六第223-224面

《奇妙的神恩》
九月十六日　不在乎属世的夸耀

    叫你们的信不在乎人的智慧，只在乎上帝的大能。林前2:5

    耶稣的工作也未尝不是这样的。……他不用耀武扬威的外表来吸引人，却以自己一生的牺牲和慈爱向人的心说话。……

    凡跟从基督的人，须作世上的光，可是上帝并不吩咐他们尽力自己发光。他不赞许人用什么存着满足个人欲望的观念去彰显自身的好处。他要人的性灵整个被天上的规律所浸沾，那么他们与世人接触时就能够把他们内里的光发射出来了。他们坚实地忠诚，在生活的一切举动上，都足以发出光辉……

    世俗的荣耀，无论如何威武，在上帝的眼中都是没有价值的。上帝看那永远和看不见的事，要比一切看见和暂时的事可贵得多。不过暂时和看得见的事，如果是足以表现那永久和看不见的事，那才可算是可贵的。世上最精选的美术品也不足与那品格的美──圣灵在人心中作工的结果──相比拟。……

    人在上帝工作上的效率，要看他的热忱和牺牲的精神到如何程度为准则──看他如何彰显基督恩惠改化人生的能力为准。我们须与世俗分别，因为上帝已把他的印记放在我们身上，因为他在我们身上显出他自己爱的品格。我们的救赎者用他自己的义遮盖我们。

    上帝拣选男女为他办事的时候，并不顾虑他们有否世俗的财产，世俗的学识，或世俗的口才。他所问的就是：“他们是否走在谦虚的路上，以致我可以把我的道教导他们呢？我能否把我的话放在他们口中呢？他们能代表我吗？”人心的殿能接受上帝的灵多少，那么上帝所能利用于他的也就是多少。上帝所悦纳的工作就是反照他形像的工作，跟从他的须持有他那永存原则之不能抹去的特性，以之作为他们在世人面前的印信。（《服务真诠》第28-30面）

    耶稣晓得属世的夸耀全无价值，他也毫不注意它所有的表现。在他心灵的超卓，他圣德的崇高，和他原则的尊贵上，他原是远超乎世俗虚伪作为的。（《信息选粹第一辑》原文第259-260面）


怀著

《你必得能力》
四月十六日　思念上帝的话

    我何等爱慕你的律法，终日不住地思想。诗119:97

    我们不需借由传统和习俗的微光理解上帝的话。正如正午时分天上的太阳，不需要地上手电筒的微光来增添它的荣光一样。圣经中每项责任都清楚，每项教训都明白。基督的恩赐及圣灵的光照都向我们显明天父。圣经能使不论男女老幼都能有得救的智慧。“圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的。叫属上帝的人得以完全，预备行各样的善事。”（提后3:16,17） 没有其他的书籍如同圣经有宽广及使人高贵的真理，能提升思想、给予活力。若我们以应该的方式去研读它，心思就会开阔，品格变成高贵，目标趋于坚定，这些都是现今世界难得见到的特质。

    匆匆阅读圣经所得益处十分有限。有人即使读完整本圣经，也没有看见它的可贵之处及了解其中的深意。研读一小段经文，直到明白它的意义及它与救赎之间的关连，比匆匆读了许多章圣经，但却没有清楚目标，没有获得正面的教训来的好。让你的圣经常与你同在。有机会就读它，背诵它，甚至在路上，也可以读一小段并反复思考它，如此将其存记在心。

    读经之前的祷告是必须的。打开圣经前，要先祈求圣灵的光照，就必赐给我们。当拿但业来见耶稣时，救主说道；“看哪！这是个真以色列人，他心里是没有诡诈的。”（约1:47）拿但业说∶“你从哪里知道我呢？耶稣回答说∶‘腓力还没有招呼你，你在无花果树底下，我就看见你了。’”（48节）当我们在幽暗隐密处祈祷，向祂祈求亮光，使我们明白何为真理时，耶稣也看见我们。光明世界的众天使也必与心灵谦卑寻求上帝领导的人同在。--大西洋联合会点滴一九○九年六月九日


怀著

《你必得能力》
四月十七日　因上帝的话喜乐

    耶和华万军之上帝啊，我得着你的言语，就当食物吃了，你的言语是我心中的欢喜快乐，因我是称为你名下的人。耶15:16

    在实践圣经的宗教信仰时，经常需要忍耐、温柔，克己及舍己的精神。但若上帝的话是我们生活中不变的原则，我们的言语及行为会显明我们是臣服于基督耶稣的，甚至我们的思想也顺服于祂。若是上帝的圣言已领受在心中，就会使心灵倒空自满与自信。我们的生活必成为一种行善的力量，因圣灵会将上帝的事物充满我们的心。我们要实践基督的宗教，因为我们的意志已完全与上帝的旨意相和谐。

    有些自称已得真道的人却忽略了上帝所赐指明往天国道路的指南书。他们或读圣经，但只是象读人写的书一样读上帝的话，只能有肤浅的知识。谈论真理，并不能使听见的人成为圣洁。他们虽自称是为上帝工作，但若耶稣在他们中间，就会听见祂说∶“你们错了！因为不明白圣经，也不晓得上帝的大能。”（太22:29）这样的人无法认识真宗教的意义。

    基督说∶“我对你们所说的话，就是灵，就是生命。”（约6:63）耶利米证实上帝的话说∶“耶和华万军之上帝呀！我得着你的言语，就当食物吃了；你的言语是我心中的欢喜快乐。”（耶15:16） 上帝的圣言是有治愈力的，这对于所谓聪明，谨慎的人，也许无法体验，但对孩子们来说却是显而易见的。“你的言语一解开，就发出亮光，使愚人通达。”（诗119:130） 若将祂的话存于心中，它就成为心中的宝库，我们可从其中取出新旧的东西来。我们将不再喜欢思想这世上的俗事。然而我们却要说∶“你的话是我脚前的灯，是我路上的光。”（105节）--评阅宣报一八九七年五月四日

《开朗的宗教》
十一月九日 欢喜快乐的接受圣言

    “耶和华万军之上帝啊，我得着祢的言语，就当食物吃了；祢的言语是我心中的欢喜快乐，因我是称为祢名下的人。”耶15:16

    新旧约书中上帝的圣言，若加以忠心地研读并纳入生活之中，就必从而领受属灵的智慧与生命。应当将圣言视为神圣的而怀存在心。相信上帝的圣言和基督改造人生的能力，就足以使相信的人作祂所作的工，并在主里面度快乐的生估。（二十）

    凡是存心敬畏耶和华的生活，决不是抑郁沉闷的生活。那使人愁眉苦脸，终日悲欢的，乃是因为他没有基督与他同在。那些充满自尊自爱的人，并不感觉需要与基督发生活活泼亲切的联合。那没有掉在磐石上的心总要因自己的完全而自负。一般世人都喜欢一种显赫的宗教。他们都希望在那足够带着自己固有特性和习气的极宽阔的路上行走。他们的自爱，想得众望，以及喜爱称赞的心理，已将救主从自己心中排挤出去了；既没有了祂，他们自然是愁闷忧郁的了。但住在人心中的基督乃是喜乐的甘泉。对于一切接受祂的人，上帝圣言的中心思想就是喜乐。（二一）

《今日的生活》
一月廿二日 灵性的粮食

    我得着祢的言语，就当食物吃了；祢的言语是我心中的欢喜快乐。 耶15:l6

    欲以任何人智去详尽领会圣经的一项真理或应许乃是不可能的。这人从这一个观点看见了荣耀，另一个人则从另一个观点看出；然而我们所看见的都不过是一线微光而已，那充足的辉煌的荣耀却为我们的视野所不及。在我们默想上帝圣言中的大事时，我们所见的乃是愈来愈广阔深邃的根源。而其广阔与深邃是超于我们智识以外的。我们注视中眼界宽阔了；以致在我们眼前展现出一片无边无际的海洋。这样的研究有复苏之力。使心灵与意志都获得新的能力与新的生命。

    这样的经验便是强有力的证据，证明圣经的神圣来源。我们接受上帝的话为灵性的粮食，与食物之于身体同一原理。食物满足了我们本性的需要；根据经验我们知道食物能培养血液，骨骼和脑筋。请同样来试验圣经；当它的原理实际成为品格的要素时，结果将如何呢？生活中起了什么改变呢？──“旧事已过，都变成新的了。”在它的能力之中男人、女人都挣脱了恶习的锁链。他们也弃绝了私心。亵慢变为敬虔，酒徒变为节制的人，放荡变为纯洁。原来象撒但的人，已改变成为有上帝形象的人，这样的改变乃是神迹之中的神迹。这藉着圣言而改变的，乃是真道最深奥的奥秘。我们不能体会出来，只能照着圣经自己所见证的，相信它是“基督在你们里面成了有荣耀的盼望。”了解这个奥秘，便是了解一切奥秘之钥。它为我们的心灵开启全宇宙的宝库，展开无限发展的可能性。《时兆》1906年4月25日


怀著

《你必得能力》
四月二十一日　别靠自己的想象

    我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。林前2:4

    我已见到教会的每个新经验阶段都伴随着危机，因有人听从了一些出自错误精神的东西。虽然有些老师教授圣经教训非常有力，有效，但他们却不愿成为一个拥有实用知识的人，能提供困惑的心灵安全确实的劝勉。他们不能辨识每个要施行改革的家庭必会遭遇的困惑情况。因此，人人都要谨慎说话。他们若在某件事上不知道上帝的心意，就决不要以一种认为或猜想的方式讲话。若是他们对什么都不清楚，就要承认不知道，让人完全依靠上帝。要多祷告，甚或禁食，不让任何人在黑暗中行动，但行在光中，如同上帝在光明中一样。

    我们可能在我们中间或我们之外寻求新的事情发生。有些人的心思未受圣灵恩典训练，未实行基督的道，不了解圣灵运行，采取错误的行动，因为他们不完全跟随耶稣。他们听从冲动，及自己的想象。

    不要在无秩序的情况下做任何事，免得因为热心与冲动的讲演挑起不属乎上帝的热诚，导致财产的巨大损失与牺牲，使得那必须获得的胜利，因为缺乏冷静节制，及适当的考虑，就化为失败。在这件事上，要有聪明的领导，一切都要在那位看不见的谋士，就是上帝的指导之下前进。一些属人的东西会争夺上风，完成的可能是一些没有上帝印记的工作。--给柏特克勒论及各事的特别证言第17-18面

《今日偕主行》，校对中...


怀著

《你必得能力》
四月二十四日　真理的微小声音

    你或向左、或向右，你必听见后边有声音说∶“这是正路，要行在其间。”赛30:21

    在充满假道的迷惑中，上帝的圣灵是未拒绝真理之人的盾牌及向导。一切不出于上帝，不出于真理，生命的声音，祂都要止息。上帝给每一个生灵机会听见好牧人的声音，领受上帝及我们救主的知识。当心灵领受这项真理，视为珍宝时，基督就要形成在我们的心里，成了有荣耀的盼望。那时全天庭要欢呼∶“阿们！阿们！”我们极需圣灵重生的能力。我们已无时间与属血气的商量了。

    我们需要上帝的光照。人人都努力要成为影响力的中心，直到上帝为祂的子民工作，他们才明白，顺服上帝乃是任何人的唯一安全保障。上帝改变人心的恩典，会导致尚未实现的合一。因为所有被基督同化的人，也会与他人彼此和谐。圣灵会造成合一。

    “他要荣耀我。”（约16:14） “认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”（约17:3）圣灵借着向上帝的子民显示上帝的品格，使上帝成为他们最高爱情的目标，也借着在他们里面彰显祂的品格来荣耀上帝。

    他们清楚看明，除了上帝的公义以外，世上从未有公义存在过，世上一切优美也都是从祂而来。当圣灵从天倾降，教会充满了光，而基督是光的源头。上帝的名在每个人的口中，祂的爱充满每个人的心，时候就要来到，大能的天使会从天而降，以上帝的荣光照亮全地。

    圣灵的恩赐丰盛，完满，富足，对祂的教会是一扇围绕教会的火墙，地狱的能力不能胜过它。基督注视祂子民无玷污的纯洁，无瑕疵的完全，那是祂受苦，蒙羞辱的报赏，是祂的荣上加荣。--家庭布道一八九三年时兆十一月一日

《奇妙的神恩》
七月十二日　我们个人的向导

    你或向左，或向右，你必听见后边有声音说：这是正路，要行在其间。赛30:21

    我最高的愿望就是要见到我们的青少年浸染纯正宗教的精神，而致导使他们背起十字架来跟从耶稣。年轻的基督门徒啊，你们要去，受着原则的约束，身穿清洁与公义的礼服。你们的救主必引导你们去承当最适合你们的才干，而且是你们最有用场的职位。（《教会证言》卷五原文第87面）

    “你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的上帝，主就必赐给他。”（雅1:5）这样的应许较比金银更有价值。你若在各样艰难困惑之中本着谦卑之心寻求神圣的引导，他的圣言已保证必赐给你蒙恩的答应。而且他的圣言永不落空。（《教会证言》卷五原文第427面）

    我们在临近末日时，谬论必与真理十分混杂，以致惟有蒙圣灵引导的人才能分辨真理与错谬。我们须竭尽一己所能的遵守主的道。无论如何，我们决不可弃绝他的引导而信靠世人。主的天使已受命要严紧看守凡信靠主的人，遇有需要之际，这些天使要给予我们特别的援助。我们每日当以充分信赖的心到主面前来，向他求智慧。……凡为主的圣言所引导的人，就必毫无疑问地辨别谬论与真理，罪孽与公义。（《基督复临安息日会圣经注释》卷七原文第907面）

    “以马内利，上帝与我们同在。”这件事对我们有重大的关系。这事为我们信仰奠定何等宽大的基础啊！这摆在有信心之人面前的，是何等大的能得着永生的盼望啊！上帝在基督耶稣里，要在往天国的路程上每步都伴随着我们！圣灵与我们同在，作我们的安慰者，作我们困惑当中的向导，抚慰我们的忧伤，保护我们脱离试探！（《上帝的儿女》第289面）

    凡遵行上帝旨意，走在他所指定道路上的人，是决不会跌倒的。上帝引领人的圣灵之光，必使他清楚地认识自己的责任，使他步履安详，直到他的工作完成。（《历代愿望》第351面）

《今日的生活》
三月廿五日 我必侧耳听从天而来的话

    你或向左或向右，你必听见后边有声音说，这是正路，要行在其间。赛30:21

    有许多由圣灵所启示的故事，教我们知道人类是上帝和天使所特别照顾的对象。人类并没有被撇弃为撒但试探的玩物。全天庭都在积极的忙着将亮光传给住在地上的人，使他们不至于被撇下在午夜的黑暗中没有灵性的引导。那永远不打盹，也不睡觉的慧眼常常守护着以色列的营寨。有千千万万的天使常为人类的需要而服役。有许多出于上帝圣灵所启示的声音喊着说，这是正路，要行在其间。《怀氏文稿》1900年

    我们可以转脸不看末日正在迅速增加的许多邪恶的事。我们也可以避免去听现代存在着的许多犯罪不法之事。《怀氏笔记》

    儿童和青年的心思活泼，凡小说所描绘、想象中未来的情节，他们就认为是事实。许多儿童看到革命的预示，以及种种违犯法纪的情形的描述，就无形中受了影响。他们被引诱去犯法，甚而比小说中所描写的更厉害。现在社会日趋堕落，就是受了这种小说的影响。犯法的种子，也在随处播散。无怪社会上亦大收其犯法的恶果了。《服务真诠》

    你当坚决地说：“我要闭目不看轻浮的邪恶的事。我的耳朵是属于主的，我不听仇敌的诡辩。我的声音绝对不会为一种非上帝的圣灵管辖的势力所操持。我的身体是圣灵的殿，并且我所有的一切力量要献作有价值的事业。”《教会证言》卷七

《今日偕主行》，校对中...


怀著

《你必得能力》
四月二十六日　辨识假道的能力

    亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力地争辩。犹3节。

    犹大发出这信息，为了保卫信徒防备那些有敬虔外貌但非安全领袖的假教师的欺骗。在末日的世代，假教师要起来，大发热心。撒但以大能在宗教家身上工作，引领他们假装公义，但不肯将自己置于圣灵的领导之下时，各种理论会出现，要引领男女转离那能使我们可以采取安全立场的真理。

    假道会掺杂到经验的每一阶段，并以撒但的热诚倡导，好吸引每个尚未扎根于圣经神圣诸般原则之充分知识的人的心思。就在我们中间，也会有假教师起来，听从引诱人的邪灵那出自撒但的教训。这些教师们会吸引门徒跟随他们。他们在人不知不觉时潜入，用谄媚的话，利用欺骗的手法，提出巧妙的错误理论。

    教会的唯一希望就是完全儆醒。那些稳固扎根于圣经真理的人，那些用“耶和华如此说”试验每件事的人，是安全的。圣灵必要带领珍视上帝的智慧胜于撒但爪牙欺人伎俩的人。要多祷告、但不是按人的意思，而是在耶稣真理之爱的感动之下。相信真理的家庭要讲说聪明智慧的话--就是那由于查考圣经而临到他们的话。

    现在是试炼的时代。现在的时代，每一信徒家庭都该闭口，不说控告弟兄的话。要让他们说鼓舞人，增强那能生发仁爱与洁净心灵信心的话。--克里斯全集第5面


怀著

《你必得能力》
四月二十七日　辨识真理

    那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。林后11:13,14

    真理是有效用的。服从真理，其力量就使我们的心灵改变成基督的形象。那使良心苏醒，改变心思的，乃是在耶稣里的真理。因为圣灵伴随着真理进入我们的心，许多人，缺少属灵的辨识力，只领受了圣经中的字句，而未有上帝之灵的伴随。它就不会苏醒人心，也不会使心灵成为圣洁。人或能引用新旧约圣经，可能熟习上帝圣言中的诸般命令与应许，但若非圣灵使真理进入人心，以神圣亮光照亮人的心思，就没有人会在磐石上跌碎，因为那将生灵与上帝连接的，乃是属上帝的灵。

    缺少了上帝之灵的光照，我们就无法分辨真理与错谬，必落入撒但带入世界的诸般大试探与欺骗之中。我们已靠近光明之子与黑暗之子间斗争的结尾。不久仇敌的欺骗要试验我们的信心是何等的信心。撒但将在那兽面前施行奇事，“就迷惑住在地上的人说∶‘要给那受刀伤还活着的兽作个像。’”（启13:14）

    黑暗之子虽要使黑暗布满全地，使幽暗遮盖万民，但主仍要彰显改变人的能力。地上有一种工作要完成，与早期门徒们宣讲耶稣并祂钉十字架圣灵倾降时的工作相似。一天之内将有许多人悔改。因为这信息要带着能力出去。那时就可以说∶“因为我们的福音传到你们那里，不独在乎言语、也在乎权能和圣灵，并充足的信心。”（帖前1:5） 圣灵要领人到基督面前，因为祂要将属上帝的事向罪人显明。耶稣说∶“祂要荣耀我，因为祂要将受于我的，告诉你们。”（约16:14）--评论与通讯一八九二年十一月二十九日


怀著

《你必得能力》
四月二十八日　将真理分别出来

    因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。提后4:3-4

    许多有关圣灵浇灌的话正在传讲。一些人解释说，这对教会产生伤害。永生就是领受圣经中活的东西，及遵行上帝的旨意。这就是吃上帝儿子的肉及喝上帝儿子的血。如此行的人，福音就会带来生命及永生，因为上帝的话就是真理与实在，是灵，是生命。以上帝的话喂养灵命，是凡相信耶稣基督为他们个人救主之人的特权。圣灵的影响，使上帝的话，圣经，成为永恒的真理，对以祈祷态度查考圣经的人，他给与属灵的筋腱与肌肉。

    基督说∶“你们查考圣经，因你们以为内中有永生。给我作见证的就是这经。”（约5:39）向下挖掘的人，就能寻得隐藏的珍宝。圣灵要向热心的寻求者显现，祂的光照在圣经上，将真理带着其新鲜的重要性，印在心里。查考的人充满了前所未有的平安与喜乐，并前所未有的认识到真理的宝贵。一道新的，天上的亮光照在圣言上，将其照亮，好象每一个字都反射出金光。上帝已亲自向心灵说话，使祂的话成为灵，成为生命。

    真正查考上帝之话的人，会将心向上帝打开，并寻求圣灵的帮助。不久他发现，他已超乎自命为教师虚构的话之上。他们那软弱，摇摆不定的理论，永活上帝的话并不支持。这些理论乃是还未学过伟大的第一课的人的发明，不知道上帝的灵与生命是在祂的话中。他们若在心中领受了上帝圣言中永恒的东西，就必明白，那想得到新东西，创造新感觉的努力，是何等的平淡与不能感动人。他们需要学习上帝圣言的第一课。--信息选粹第二册原文第38-39面

《今日偕主行》，校对中...


怀著

《你必得能力》
四月三日　圣灵引导之法

    我的羊听我的声音，我也认识他们，他们也跟着我。约10:27

    耶稣希望所有自称是祂士兵的人都为祂服务。祂盼望你认识敌人且抗拒他，别让他取得你的信任，因而不忠于神圣的托付。主将你放在一个可以提升，成为尊贵的地位，并经常准备好你可以为祂工作。若你还没有这些资质，就只能怪你自己了。

    上帝用三种方法向我们显明祂的旨意，引领我们，并使我们有资格引领他人。我们如何辨别是祂的声音，还是陌生人的声音呢？如何得知是祂的声音，或是假牧人的声音呢？上帝在祂的话--圣经中，显明祂的旨意。我们也可以在上帝的安排中发现祂的声音。我们若不偏行己路，随自己的意思，听从不圣洁心灵的唆使，让感觉错乱，以致不能分辨永恒的事物，将伪装中撒但的声音接受为上帝的声音，就必能认出上帝安排中上帝的声音。

    另一个听见上帝声音的办法是圣灵的呼求，感动人心，再塑造在人的品格之中。你若对任何事有任何疑问，应先查考圣经。若已开始了信仰的生活，已将自己完全献给主，让祂依祂的旨意塑造，使你能成为贵重的器皿，你就该热望在上帝手中作一个顺服的人。无论何往，都顺从祂的带领。这样你就是信靠上帝完成祂的计划，同时你与祂合作，恐惧战兢，作成你自己得救的功夫。你，我的弟兄，在此会遇见困难，因为你还未从经验学到认识那位好牧人的声音。而这会将你置于怀疑与危险之中。你应该能认识祂的声音。--教会证言卷五，511、512面


怀著

《你必得能力》
四月五日　培植属灵的辨识力

    然而，属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。林前2:14

    真理的珠宝散布在启示之田野里，但却被埋在人的传统之下，埋在人的话语与命令之下；从天而来的智慧已全然被忽视，因撒但已成功的使人认为人的言语及成就是最重要的。创造世界的主已付上无穷的代价，将福音的信息传给人。透过这神圣的媒介，天上清新喜乐的泉源及永久的慰藉，已为愿意来到生命源头的人开放。还有真理的矿脉等待被发现，但是属灵的事，只有属灵的人才能分辨。

    被邪恶蒙蔽的心不能看出耶稣里的真理价值。当人喜爱罪恶，人就不再感到，为了了解他们要进入天国所必须知道的事、有殷勤祷告与默想的必要。长久处在敌人的阴影之下，他们所见到的真理，就象是从烟雾或不良品质的镜子观看一样，模糊不清。一切看来黑暗，歪曲。他们属灵的眼光变得衰弱且不可信，皆因我们转离光明，观看黑暗。

    但是宣称跟从主的人总要努力就近光。他们应天天祈祷圣灵的光，照在圣经的篇页上，使他们能了解属乎上帝圣灵的事。我们对上帝的话语要绝对相信，否则就要迷失。听从人的话，不论其何等伟大，都不能使我们完全，不能使我们准备好行各样的善事。

    “因为祂从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救。”（帖后2:13）在本节经文中，启示了两个人类救赎的媒介--上帝的感化力，与跟从基督之人的活泼的信心。我们成为上帝的同工，是借着相信真理及因为圣灵感动成为圣洁。评论与通讯一八九一年十二一日

《今日偕主行》，校对中...


怀著

《你必得能力》
四月六日　寻宝

    天国好象宝贝藏在地里，人遇见了就把它藏起来，欢欢喜喜地去变卖一切所有的，买这块地。太13:44

    今日教会以拥有使人明白易懂的启示肤浅的真理为满足，许多人以为如此一切必要的都已得着供应。他们接受了这些，也引以为足。但那在人心工作的圣灵绝不允许我们有如此怠惰的心，祂激起我们热望那未被错谬及假道败坏的真理。天上的真理必会赏赐给勤奋的追寻者。那真心切望知道什么是真理的人，必不能在怠惰中得到满足。

    “天国好象宝贝藏在地里，人遇见了，就把它藏起来，欢欢喜喜地去变卖一切所有的，买这块地。”（太13:44） 他买那块地，为的是他可以工作，开垦那块地的每个地方，得着地里的珍宝。引导我们寻找的及赏赐我们寻找的，乃是圣灵。在挖掘时，寻找的人会挖到他可以借之估计矿场价值的矿脉，就将矿坑挖得更深，好去挖掘更贵重的宝贝。这样，许多丰富的矿脉就被发现。地上的金矿，比不上真理之矿那样有让人看见基督丰盛的交错的矿脉。

    主愿使相信祂的每一个孩子在信仰上富足，这乃是圣灵在我们心中工作所结的果子。借着圣灵由内向外的工作，使我们得着上帝所喜悦的品格。基督所加添给祂门徒在信仰上可以支取真理财宝的领域多么广大呀！若我们要更多明白祂的道，就需要有更大的信心。我们接受神圣启示最大的阻碍是不依靠圣灵的能力。怀氏文稿第1537-1538面。

《开朗的宗教》
十一月六日 购买宝藏的喜乐

    “天国好象宝贝藏在地里，人遇见了就把他藏起来，欢欢喜喜的去变卖一切所有的，买这块地。”太13:44

    在这比喻中，藏宝的田地代表圣经，其中的宝藏就是福音。地球本身所藏的一切金矿宝物，都没有圣经所充满的那么丰富。（一三）

    基督在世上的时候，祂曾与一些想望热中于获取属世财物的人接触。这班人从不休停，而是经常尝试某些新的活动，然而由于期盼过分，结果只是失望而已。耶稣洞悉人心的需要，世世代代都是如此；因此祂便唤起他们注意到那唯一恒久的财富。

    祂说：“天国好像宝贝藏在地里，人遇见了，就把他藏起来，欢欢喜喜的去变买一切所有的，买这块地。”祂告诉人这无价可估的宝贝，乃是人人都可得到的。祂到世上来要引导人的思想，寻求这种宝藏。路线已经划出；即使是最贫穷的人，只要跟从祂，也必成为较比世上那不认识耶稣的最富足的人还要富有，而且他们因使别人分享自己的福乐，就必成为越来越富有了。（一四）


怀著

《你必得能力》
四月八日　明白未知之事

    除了在人里头的灵，谁知道人的事？象这样，除了上帝的灵，也没有人知道上帝的事。林前2:11

    启示录并非新的创造或发明，只是显明了直到启示之前人尚未知道的事。福音中所包含的伟大永远的真理，是借着殷勤查考，及在上帝面前虚心显明的。神圣的教师会领导谦卑的真理寻求者的思想，借着圣灵的引导，他得以明白圣经的真理。再也没有其他方法能更确实有效的明白真理的了。救主应许说∶“只等真理的圣灵来了，祂要引导你们明白一切的真理。”（约16:13）借圣灵的赐与，我们才得以明白上帝的话。

    大卫王写道∶“少年人用什么洁净他的行为呢！是要遵行你的话。我一心寻求了你，求你不要叫我偏离你的命令。┅┅求你开我的眼睛，使我看出你律法中的奇妙。”（诗119:9-18）

    有劝告说，要寻找真理，如同寻找隐藏的宝藏。主要打开真实寻求者悟性的眼睛，圣灵使他有能力去领悟启示中的真理。这就是写诗的人求开启他的眼睛，好看出上帝律法的奇妙的意思。当心灵深切渴望基督的优美时，就获得能力看见那更佳美世界的荣耀。只有借神圣教师的帮助，我们才得以明白上帝话语中的真理。在上帝的学校中，我们学习温柔谦卑，因为赐给我们悟性去明白的是敬虔的奥秘。

    启示真道的主也是真理的最佳诠释者。耶稣让祂的听众注意自然的法则，及日常接触的事物，借以阐明祂的教训。这样，祂就引领他们的心由自然界转至属灵的世界。--安息日学同工一九○九年十二月一日


怀著

《你必得能力》
四月九日　掘至深处

    这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。徒17:11

    研读圣经是正确应当的，但你们的责任并不止于此，因你们是要自己去查考。没有经过一番的努力是得不到上帝的知识的。没有祈祷的寻求，也很容易错认撒但所种的稗子为真理的谷物。撒但及其人间的党羽正致力于混淆真理的麦子和假道的稗子。我们应该殷勤寻找隐藏的宝藏并祈求天上的智慧，使我们得以分辨人的杜撰与上帝的真命令。圣灵会帮助那寻求伟大，宝贵，关乎救赎计划之真理的人。

    我愿所有的人明白，偶而阅读圣经是不够的。我们必须查考，那就是说，要查考圣言所有的含意，如同矿工热切地探测地下寻找金矿一样。因此，你要探测上帝的话，寻找长久以来，撒但刻意向人隐藏的珍宝。主说∶“人若立志遵着祂的旨意行，就必晓得这教训。”（约7:17）

    上帝的话语是真理、亮光，也是你脚前的灯，引导你的脚步走在往天城之门的道上。撒但就是为了这个缘故，狠命努力要阻塞那为蒙赎之人预备的道路。不可将你自己的意思加于圣经，让你的意见成为所有真理环绕的中心。你要将自己的意思放在研读的门口。以谦卑顺服的心，将自己藏在基督里面，恳切祈祷，寻求从上帝而来的智慧。你要感到迫切需要明白上帝的旨意，因这关乎你个人永远的福乐。圣经是一本指南，借着它，你可以明白上帝启示的旨意。你应有超乎一切的热望，要明白主的道路与主的旨意。--基督教育原理原文第307-308面

《今日偕主行》，校对中...


怀著

《你必得能力》
五月一日　常与我们同在

    我不撇下你们为孤儿，我必到你们这里来。约14:18

    基督想叫祂的门徒明白，祂不会撇下他们为孤儿。“我不撇下你们为孤儿，”祂说；“我必到你们这里来。还有不多的时候，世人不再看见我，你们却看见我；因为我活着，你们也要活着。”（约14:18,19）这是关于天国何等可贵荣耀的应许！虽然祂要离开，他们与祂之间的关系却象孩子和父母一般。

    “到那日，”祂说，“你们就知道我在父里面，你们在我里面，我也在你们里面。”（约14:20） 祂是向门徒强调属于世界和属于基督二者的分别。祂即将受死，可是祂要他们明白祂会复活。还有，在祂升天之后，固然祂不在他们身旁，然而他们凭着信心却可以看见和认识祂，而且祂依然对他们具有慈爱的关怀，就象祂以前与他们同在的时候一样。

    耶稣对门徒所说的话经由他们传给我们。保惠师不仅是他们的，也是我们的，不论什么时候，什么地方，经历忧伤患难，前途似乎黯淡无所适从，我们感到孤单无助，只要我们凭着信心祈求，主必会差遣保惠师来帮助我们。

    没有任何安慰者可与基督相比，既温柔，又信实。祂体恤我们的软弱。祂的灵直接对我们的心说话。环境可以使我们与朋友分开，茫然无际的大海能将我们隔离。友情固然依旧，但却因为山水的阻隔而无从表达。但不论是什么环境，或是多么遥远的距离，都不能使我们与天上的保惠师隔开。不论我们在哪里，去什么地方，祂都在那里，取代了基督的地位，替祂行事。祂经常在我们右边，用温柔安慰的声音说话，支持，鼓舞我们。

    圣灵的影响乃是基督在人心灵中所过的生活。凡是接受基督的人都有圣灵在他们心中并且借着他们而运行凡是体验到这位圣灵运行的人必会表现出祂的果实--仁爱、喜乐、和平、忍耐、恩慈、良善、信实。--评论与通讯一八九七年十月二十六日

《今日偕主行》，校对中...


怀著

《你必得能力》
五月十一日　亲近儿童

    有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们；因为在上帝国的，正是这样的人。我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。”于是抱着小孩子，给他们按手，为他们祝福。可10:13-16

    上帝要每一个幼小的孩童作祂的孩子，收养在祂的家中。年轻人虽然幼小，都可以在信心的家中成为一员，获得极为珍贵的经验。他们的心骄嫩，所得到的印象长年不忘。他们的心灵可以培养对耶稣的信任与爱，愿意为主而生活。基督能使他们成为宣道士。他们的思想可以接受塑造，使罪恶不仅不是可享受的事，反倒成为可恶及当避免的。

    孩子不论大和小都可从这种教导获得益处。教员这样将救赎计划说得简单易解，这样教学双方都会得到极大的福气。圣灵会将这些教训刻在儿童那容易受教的脑海之中，使他们可以了解圣经简单的真理。主也会叫这些儿童得着传道的经验。祂会使他们想到连教员也未曾想到的事。受到合适训导的儿童必能为真理作见证。--对父母和教师的勉言169,170面

    要将儿童从沉溺于今生邪恶和败坏的影响中救出来，正象为自己的性命工作那样努力。--儿童指导309面

    所任用的教员应当是将上帝话语之真理教导孩童的人。上帝的话语对这末后的日子极为重要，是我们所当明了的。有一种极重大的考验会临到我们∶要看我们是否遵守上帝的诫命。--评阅宣报一九○八年七月二日


怀著

《你必得能力》
五月十二日　圣灵乐于与儿童同工

    当时，门徒进前来，问耶稣说∶“天国里谁是最大的？”耶稣便叫一个小孩子来，使他站在他们当中，说∶“我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。所以，凡自己谦卑象这小孩子的，他在天国里就是最大的。凡为我的名接待一个象这小孩子的，就是接待我。凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。”太18:1-6

    但愿我们能清楚地看出若是我们受教于耶稣，可以成就何等大的事！教员们因圣经中具有神奇力量的话语，将天上平安喜乐的泉源开放，成为具有影响的滔滔巨流，使凡与上帝有联系的人得福。不要以为圣经对孩子们乃是一本令人厌倦的书。在明智的教师谆谆善诱之下，这工作愈来愈为人所羡慕。对他们来说，它会成为生命之粮，永不会变得陈旧。在它里面有一种清新和美丽，使孩子和青年受到吸引和薰陶。它犹如阳光普照大地，赐与光明和温暖，永无止息。年轻人可以从圣经的历史和道理学到教训，较之任何其他书籍都多。在这里他们可以找到恩慈和爱心的泉源。

    上帝神圣的教导之灵，乃是在祂的言语之中。一道新而珍贵的光线照耀在每一页之上。在那里显示了真理，字句发出了亮光，适合时代的需要，正如上帝的声音向他们说话。

    我们需要认出圣灵是光照我们的。那位圣灵乐于向孩童说话，向他们显示上帝圣言的珍贵与美妙。大教师的应许能用一种出于上帝的属灵力量吸引孩童的感官，鼓舞他们的心灵。他们全然熟悉属灵的事物，能够抵挡仇敌的试探。--全球总会公报一八九八年四月一日


怀著

《你必得能力》
五月十五日　建立属天的品格

    即便如此，我们所事奉的上帝，能将我们从烈火的窑中救出来。王啊，祂也必救我们脱离你的手；即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。但3:17,18

    这些青年为得救而努力之际，上帝的灵也在他们心中运行，叫他们立志行事，好成就祂的美意。这就是成功的条件。要接受上帝的恩典，我们也要尽一己之力。上帝不会越俎代庖，替我们立志行事。祂乃是将恩典赐下，叫我们立志及行事，但决不取代我们的努力。祂激动我们的心灵与祂合作。圣灵在我们心里工作，叫我们为自己的得救而努力。这正是圣灵所要教的一课。“因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意。”（腓2:13）

    凡是诚心在服事上帝的事上忠于职守的人，上帝必与他们合作，正如当年与但以理以及他的三个友伴合作一般。敏锐的智力以及清高的操守并不会出于偶然。上帝赐下机会；成功就在乎你怎样加以善用。上帝开的门户你必须能够迅速地辨识，然后带着渴望的心走进去。许多人都可能成为伟大，只要他们象但以理一样，靠着上帝的恩典得胜，从祂得着工作的力量和效率。

    青年人，我对你们说，要忠心。要用心作工。不要效学那些懒惰和用心不专的人。行动可以造成习惯，习惯可以形成品格。在生活中即使很小的责任也要本着耐心去完成。要是你低估在小事上忠心的重要性，在建造品格的事上就不会完善。在那位全能者的眼中，每一个责任都是重要的。主曾说过∶“人在最小的事上忠心，在大事上也忠心。”（路16:10）在真基督徒的生活上，没有什么事是不必要的。--告青年书147,148面

《得胜的基督》
6月19日　在危难之际，为上帝刚强站立

    即便如此，我们所事奉的上帝能将我们从烈火的窑中救出来。王啊，祂也必救我们脱离你的手。即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。但3:17,18。

    尼布甲尼撒王那个奇妙的梦，令他在思想与观念上有了极大的改变，并且有一些时候，心中存有敬畏上帝的念头；但他的心还没有完全除去自傲和属世的野心．它仍然自我高举。他在初次的印象消失之后又故态复萌，只想起他的伟大，并企图把他的梦转为他自己的荣耀。

    “你就是那金头”这一句话，在尼布甲尼撒王的脑中，留下最深刻的印象。他决心铸造一座超越那原本的大像。这座理想中的像，从头到脚要不减少其价值。它要有如梦中所见的，但全身都是由最贵重的金属所造成的。因此，整个像要代表巴比伦的伟大，并决心藉着这个光芒四射的金像，使有关国度兴衰预言的阴影，不但能从他的心中消除，而且也能从那些听见那梦和其讲解的人心中消除。尼布甲尼撒王用从战争中所掠夺而来的金子，“造了一个金像”……并发出御今，召来全国的臣宰，见证这金像的供奉大典，并在奏乐时屈身向金像下拜。……

    指定的日子到了，并在音乐的声音响起时，那庞大的群众，“就都俯伏敬拜尼布甲尼撒王所立的金像。”但沙得拉、米煞、亚伯尼歌，这三个希伯来青年人（我们没有记录，但以理是否在场），并没有向这金像下拜而羞辱了上帝。有人将他们的行动告诉了王。他忿怒的把他们召到面前来，并加以恐吓，劝他们和大家一起拜那金像。他们有礼但却坚决的宣告他们是忠于天上的上帝，也相信祂有大能可以在他们面对试炼时拯救他们。

    王在盛怒之下，下令把窑烧热，比寻常更热七倍。那三位希伯来人青年，随即被抛入窑中。那火是那么的猛烈，以致那些抬的人都被烧死。──《怀氏文稿》110,1904年。

《今日的生活》
三月五日 三位希伯来的俊杰

    即使如此，我们所事奉的上帝。能将我们从烈火的窑中救出来。王啊，他也必救我们脱离你的手；即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。但3:17:18

    有一项严重的考验临到这些……青年人身上。当尼布甲尼撒王下令，招聚国中所有的官员参加大金像的奉献崇拜大典，要他们一听到乐声就得跪拜。倘有人胆敢违命不拜，他们就立刻被扔进烧着烈火的窑中。要拜这金像的礼仪，原是巴比伦国的谋士们所筹划的，就为的要这些青年的希伯来人去参加跪拜偶像。他们原是擅于歌唱的，所以那些迦勒底人希望他们忘记他们的上帝，转而崇拜巴比伦的偶像。

    预定的日期已到，当乐声大作之时，那奉王命而聚集的广大群众“都俯伏敬拜尼布甲尼撒王所立的金像”。但这些忠贞的青年人却没有跪拜。……

    于是王就吩咐人把火窑烧热，比寻常高七倍；随即将这三个希伯来青年扔了进去。因为窑火过于猛烈，那扔希伯来人进火窑的人也烧死了。

    忽然王的脸色因心中的虚怯而变成灰白。……这位帝王以颤抖的声音喊着说： “看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤；那第四个的相貌，好象神子。”《青年导报》 1908年4月7日

    历代以来凡大有信心的英雄莫不以忠于上帝为其特征。并且他们往往明显地站在世人的面前，要使他们的光，照耀那在黑暗里的人。但以理和他三位伙伴都是基督徒英雄中光荣的模范。……从他们在巴比伦宫庭中的经历，我们可以明白上帝是如何行事来维持一切全心全意事奉他的人。《青年导报》1907年10月29日


怀著

《你必得能力》
五月十六日　在学生之间运行

    然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必借着住在你们心里的圣灵，使你们必死的身体又活过来。罗8:11

    天上的上帝有时在学校（指伯特克勒学院）的学生之间运行，使他们在一切所行的事上认定祂，让祂来指引他们的路。有时圣灵以毫无疑问的方式显现，以致他们将学业放在一方，听到那位世上最伟大的教师对他们说∶“凡劳苦担重担的人可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”（太11:28-30）

    主在人的心门外叩门，我见到天使也在那里。作教员的似乎并没有特别努力影响学生注意上帝的事，但是上帝在学校中有一位“守望者”。虽然眼不能见，但是祂的影响却是显然的。那位神圣的守望者一再临格在学校之中。耶稣一再向学生们说∶“看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。”（启3:20）

    主已等待了许久，要将最大和最真的快乐放在人的心中。凡是一心仰望祂的人，祂一定会赐福。以这样的态度仰望祂的人，就会以耶稣为他们代罪，足能除罪的牺牲。他们会藏身在磐石穴中，仰望上帝的羔羊，是除去世人罪孽的。我们若感受到祂是足能除去一切罪恶的牺牲，就会以最崇高的声调发出颂赞。--教育勉言77,78面。


怀著

《你必得能力》
五月十七日　切望帮助教师们

    住耶利哥的先知门徒从对面看见他，就说∶“感动以利亚的灵感动以利沙了。”他们就来迎接他，在他面前俯伏于地。王下2:15

    圣灵来到先知的学校之中，使学生的思想和上帝的旨意相和谐。在天庭和这些学校之间有活的联系，他们以赞美的诗歌唱出心中的快乐和感谢，天使也和他们同唱。作教师的若敞开心门接受圣灵，就能预备好与主同工造就学生。若是让主自由行动，祂就会造成奇妙的改变。祂会在每一个人的心中工作，除去自私，陶冶品格，将心思意念降服于基督。

    圣灵临到的时候，不仅不当加以抗拒或驱逐，反倒应当亲近和鼓励。作教师的因为顺从上帝的话语而成圣时，圣灵就会使他们得见天庭的事物。他们若是谦卑诚恳地寻求上帝，他们所说的字句能在人心中燃烧，真理也不会在他们舌上趑趄不前了。

    上帝的灵帮助我们，这并不是说我们不必运用自己的天赋与才干，祂乃是会教导我们尽其所能地使上帝得荣耀。人类的才智在上帝的恩典特别引领之下能够造福人群。对于自称跟从基督的人，无知并不能增加他们的谦卑或属灵的程度。有知识的基督徒最能赏识圣言之中的真理。本着智慧的心事奉基督的人最能荣耀祂。教育的伟大宗旨，就是使我们能运用上帝赐给我们的能力来表彰圣经的宗教，使上帝得更多的荣耀。--北加州联会公报一九○九年五月二十六日


怀著

《你必得能力》
五月十八日　与传福音的人挨家工作

    耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，又差遣他们去宣传上帝国的道，医治病人，对他们说∶“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。无论进哪一家，就住在那里，也从那里起行。”路9:1-4

    主呼召祂的百姓以各种方式从事传道的工作。那些行在人生的大街小巷中的，都要听到福音的信息。教友们要在没有听过现代真理的邻居家中，从事布道的工作。

    从事这种工作的人要经常研究基督的生平。他们要本着极端的热诚，竭力作主的工。以真挚无私的方式去努力就必得着可贵的结果。为主工作的人会从那位伟大的教师得到最高的教育。但是不将所得之亮光与人分享的人，终有一日会发现自己蒙受了可怕的损失。

    上帝的许多百姓要拿着我们的出版物，到尚未宣扬过第三位天使信息的地方去。文字布道士若是受到圣灵的灌输，会得着许多行善的机会。以爱心和简单的方式挨家挨户去介绍真理，这与耶稣差遣门徒去传道时，所给的吩咐相和谐。要用赞美的诗歌，虔诚的祈祷，配以在家庭中简单地介绍真理，就可打动许多人的心。那位神圣的“传道士”也会在场，折服人心。“我就常与你们同在。”（太28:20） 这乃是祂的应许。我们既从这位“帮助者”得到这样的应许，就可以本着信心，希望和勇气去为主工作了。

    为上帝工作时那种单调的气氛应当加以破除。每一个教友都当为主从事某种特别的工作。凡是已经在真理上扎根的人，应当到左邻右舍主持聚会。要诵读上帝的话，并用一种人人能懂的方式加以讲解。--评论与通讯一九○四年五月五日


怀著

《你必得能力》
五月十八日　与传福音的人挨家工作

    耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，又差遣他们去宣传上帝国的道，医治病人，对他们说∶“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。无论进哪一家，就住在那里，也从那里起行。”路9:1-4

    主呼召祂的百姓以各种方式从事传道的工作。那些行在人生的大街小巷中的，都要听到福音的信息。教友们要在没有听过现代真理的邻居家中，从事布道的工作。

    从事这种工作的人要经常研究基督的生平。他们要本着极端的热诚，竭力作主的工。以真挚无私的方式去努力就必得着可贵的结果。为主工作的人会从那位伟大的教师得到最高的教育。但是不将所得之亮光与人分享的人，终有一日会发现自己蒙受了可怕的损失。

    上帝的许多百姓要拿着我们的出版物，到尚未宣扬过第三位天使信息的地方去。文字布道士若是受到圣灵的灌输，会得着许多行善的机会。以爱心和简单的方式挨家挨户去介绍真理，这与耶稣差遣门徒去传道时，所给的吩咐相和谐。要用赞美的诗歌，虔诚的祈祷，配以在家庭中简单地介绍真理，就可打动许多人的心。那位神圣的“传道士”也会在场，折服人心。“我就常与你们同在。”（太28:20） 这乃是祂的应许。我们既从这位“帮助者”得到这样的应许，就可以本着信心，希望和勇气去为主工作了。

    为上帝工作时那种单调的气氛应当加以破除。每一个教友都当为主从事某种特别的工作。凡是已经在真理上扎根的人，应当到左邻右舍主持聚会。要诵读上帝的话，并用一种人人能懂的方式加以讲解。--评论与通讯一九○四年五月五日

《今日的生活》
八月十日 解救人类的痛若

    又差遣他们去宣传上帝国的道，医治病人。路9:2

    基督在加利利绿色的山坡上，以及其他有疾病痛苫的人可以就近他的地方，设立了他临时的医院。在他所经过的每一个城邑、市镇、乡村、皆以慈怜如父爱一般的手，加在痛苦的人身上，医好他们的疾病。基督业已授权他的教会从事同样的工作。《怀氏书简》1902年

    在地上的任务终结之时，他就郑重嘱咐他的门徒，要往普天下去传福音给万民听；也宣称有病的人得痊愈要证实他们的工作。他说：你们“手按病人，病人就必好了。（可16:15,18）因奉他的名，而医好了身体的疾病，他们就可证明出他医治灵性疾病的能力来。

    救主所吩咐他门徒的使命，乃是包括一切信徒自当年直到世界的未了。……从来世上对于教导和医疗的工作，其需要没有比现今更大。世上充满着需要帮助的人──软弱、无助、无知识和督堕落的人。《基督教育之研究》

    上帝的子民要作真实的医药传道者。他们要学习如何去为人心灵与身体的需要而服务，他们要知道怎样使用那最有效的，减轻痛苦医治疾病的简单治疗法；他们要熟悉卫生改良的原理，以便教导别人如何藉着正当的饮食和衣着习惯，以避免疾病，恢复健康，……那位大医生……必赐福于凡谦卑信赖他，去努力传扬现代真理的人。《评论与通讯》1904年5月5日

    从特别的意义来讲，医治有病的人是我们的工作。《 传道论》


怀著

《你必得能力》
五月十九日　借文字布道造成深刻的印象

    那报佳音、传平安、报好信、传救恩的，对锡安说∶“你的上帝作王了”！这人的脚登山何等佳美！赛52:7

    谦恭热诚的祈祷在推广我们书籍的销售量方面较之世界上最昂贵的图片还更为有用，为主工作的人应将注意力集中在一切真实，活生生的事物上，如果他们祈求，相信，依靠圣灵，圣灵就必强而有力地浇灌在他们身上，在人的心上就必造成正当及永久的印象。因此，应当祈祷及工作，工作及祈祷，主必与你同在。

    每一位文字工作人员都经常需要天使的服事；因为他有重要的工作去作，这工作是不能以他自己的力量去成就的。凡是已经重生，愿意受圣灵引导，以基督的方式去工作，要是他们感到上天在关注着，有天使环护及教导，天使就会在他们前头开路。

    世人若是明白他们所处的是什么时代，在工作的时候就好象天庭正在看着他们；文字布道士就会携带推广那些能将光明和力量带入人心的书。他全为这些书籍的精神所感动，并且全心将它们介绍给人。他的力量，他的勇气，他的成功全在乎他如何将这些书中的真理，编织在自己的经验以及品格的发展上。他这样形成自己的品格之后，就能将他所推销之书籍中的神圣真理介绍给人。他受到圣灵的充满之后，就全得到一种又深刻又丰厚的经验。天使会使他的工作获得成功。--澳洲联会公报一九○一年五月一日


怀著

《你必得能力》
五月二十日　引导文字布道的工作

    万国要在你的光中行走；列王必在你如旭日初升的光辉中行走。赛60:3--圣经新译本

    我们成立出版社的目的是为主工作，将天上的光辉发射到世界各地，将可贵的生灵带回主的羊圈。应当使(出版社)办事处成为传道的机构为主工作，使生灵悔改。要为生灵工作、守望、和祈祷；因为他们要为此而交账。今年要使用主为医治罪恶所用的救药。每一个人都当作主所要他们作的工，仰望耶稣，祂乃是每一个生灵的主人。

    这个机构中的每一个职工都当记得上帝呼召他们作基督化的工人，为天使和世人所观看。每天清早和黄昏都当有小组的人自行聚集研究圣经。他们当在一起祷告，使他们从圣灵得着力量，光照和成圣。凡是在出版部门工作的人，基督都希望在他们心里成就这种工作。你要是这样做，必然得到极大的福气，这福气是来自那位终生献身工作，并以生命救赎你的主所赐给你的。

    你必须具有圣灵所赐的力量，否则就不能作得胜的人。你在寻求主所赐的福气那可贵的时刻中在你同工身上能作什么见证呢？每个人都当用简单的言语讲述自身的经验。这比在会堂之中一切乐器更能安慰人，使人得着快乐。让基督进入你的心中。

    每一个信徒的工作都是积极的。这是一种天天的战争。基督对每一个办公室的负责者和工作人员说∶“你们是我的见证。”（赛43:10） 要常常想到这事，谈论这事，并要付诸行动。天国就在你的左邻。要将朝天的门打开，将朝地的门关上。上帝正在呼召每一个部门的工作人员。你在听见祂的声音时会不会将心门为耶稣打开？你是否愿意爱那位为你牺牲生命的主？--怀氏手稿卷十二46,47面


怀著

《你必得能力》
五月二十二日　与传道者同行

    他们事奉主，禁食的时候，圣灵说∶“要为我分派巴拿巴和扫罗，去作我召他们所作的工。”于是禁食祷告，按手在他们头上，就打发他们去了。他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。徒13:2-4

    我们多么需要上帝与我们同在啊！每一位在工作的人员都当祈求上帝让他们受圣灵的洗礼。他们应当聚在一起，祈求上帝多给他们特别的帮助，赐下天上的智慧，使他们知道如何计划和实施前面的工作。他们尤其应当祈求上帝拣选祂的代理人，以圣灵为祂的传道士施洗。

    当年的门徒同心合意祈求了十天之久，然后五旬节的福气才临到他们。他们需要那么多的时间去明白怎样献上有效的祈祷，怎样与上帝亲近，承认自己的罪，在上帝面前谦卑，以及怎样凭着信心仰望耶稣，变成祂的形象。福惠临到的时候，充满了他们聚集的地方。他们得到了能力，就能有效地为主工作。

    我们应当象五旬节时代的门徒一样，诚恳地为圣灵的沛降祈祷。如果那时他们需要圣灵，今天我们更加需要。一种道德的黑暗有如阴霾笼罩着大地。有各式各样的假道理、异端，撒但的诡计欺骗人走入歧途。没有圣灵和上帝能力的引导，我们为真理的工作乃是徒劳无功。在这种争战之中，我们必须依靠圣灵的支持；“因我们并不是与属血气的争战，乃是与那些执政的、掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”（弗6:12）

    只要我们将希望和信靠放在上帝身上，就一定不会跌倒。我们不论是牧师或平信徒都当象保罗一样说∶“所以，我奔跑不象无定向的；我斗拳，不象打空气的。”（林前9:26）我乃是本着神圣的信心和希望，一定要得着锦标而后已。--家乡布道一八九三年十一月一日


怀著

《你必得能力》
五月二十四日　鼓励传福音的前锋

    我们不敢以为自己有资格作什么，我们所能作的是出于上帝。祂使我们有资格作新约的仆役，这新约不是从仪文来的，而是从圣灵来的；因为仪文会使人死，而圣灵却使人活。林后3:5,6--圣经新译本

    惟有那些不断领受新的恩典的人才享有与其日常需要相称的能力，以及运用该种能力的才干。他们并不希望将来有一天可借圣灵能力的特别赐予，获得神奇的准备以从事救人的工作，而是每日将自己献与上帝，以便祂可以造就他们成为合用的器皿。他们每日在自己生活范围之内，善用一切服务的机会。他们无论置身何处，或在家中作卑微的操劳，或在公共场所从事有益的工作，每天都在为主作见证。

    就连基督在地上生活的时候，祂也为所需恩典的新供应而每日寻求祂的父，由于与上帝作这样的交往，祂才能出去鼓励并造福他人；献身的工人若明白这事，就可得到极大的安慰。请看，上帝的儿子也向祂的父跪下祈祷！祂虽是上帝的儿子，但祂仍然借着祈祷加强自己的信心，并借着与上天交通为自己储备力量以抵挡罪恶，并接济人们的需要。

    祂既是人类的长兄，当然明了凡为弱点所困，并生活在罪恶与试探的世界中，而依然渴望事奉祂之人的需要。祂也知道祂所看为适于差遣作福音使者的人，乃是软弱而有过失的人；但是对于凡完全舍己为他人服务的人，祂都应许赐予神圣的帮助，祂自己的榜样就是一个保证，证明人只要凭着信心──一种令人完全倚靠上帝并毫无保留而献身作祂圣工的信心──诚恳而恒切地祈求上帝，就必在抵挡罪恶的战斗中获得圣灵的帮助。--使徒行述40,41面


怀著

《你必得能力》
五月二十五日　用卑贱的器皿工作

    因上帝的愚拙总比人智慧，上帝的软弱总比人强壮。林前1:25

    上帝会使用在社会上卑微的人来替祂工作。祂所使用的这班人不是那些长期凝视真理亮光但却故步自封不肯向前，以致对真光麻木不仁的人。上帝所用的人在圣灵的督促之下会匆忙到各处去将真光传给别人。真理，也就是上帝的话语，好象是在他们骨中燃烧的光，使他们心中产生一种热望，要照亮在黑暗中的人。

    很多人，甚至连没有受过教育的，现在都在传扬上帝的话。连孩子们也会受到圣灵的激动出去宣扬天上的信息。圣灵会浇灌在所有愿意响应祂的呼唤，丢开人造的机器，人为的规条和谨慎的方法的人身上，然后他们就会以圣灵的大能去宣扬真理。许许多多的人会接受这种信仰，并加入上帝大军的行列。

    现在有许多自称是主信徒的人不愿意降服在圣灵的引导之下，反倒设法驾驭圣灵，听他们的使唤。这些人都当放下他们的自满，毫无保留地服从主，好叫主在他们身上并借着他们来成就祂的美意。

    最后的七灾即将降在不顺从主命的人身上。许多人置福音的邀请于不顾。他们受过试验，但是似乎有如山一般的阻碍摆在他们眼前，挡住了他们的去路。许多人凭着信心、坚忍、勇气，可以胜过这些障碍，走入荣耀的光明之中。在他们不知不觉的时候，在他们所行的窄路上就有了障碍，有人就摆设了绊脚的石头，这一切都会挪去，假牧人在羊群周围所设的保障都要归为无有；成千成万的人都会奔向光明，并且会努力将光明传开。--评论与通讯一八九五年七月二十三日


怀著

《你必得能力》
五月二十六日　献身的男女

    弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。林前1:26

    不是每个人都可担任同样的位置；但是凡献身接受圣灵影响的人都会在基督的管束之下。上帝对每一个献身的男女都有充分的准备。祂会利用各种方法和工具来工作。主在救人的工作上并非单单使用有才干，有地位或是受教育最多的人。祂会使用许多没有特权的人。祂使用简单的方式传道，却能引领有土地财产的人相信真理，这些人在推动祂的工作上可以成为上帝的助手。为上帝成就最多的并不是才干最多的人。凡是献身于上帝工作的人，上帝都能借着他们说话。

    我们若明白信息的真义，也就是引领生灵在生死之间作一个选择，就可看到这工作会以我们意想不到的方式进展。不论男女老幼，只要具有传道的精神，就会有许许多多的人到大街小巷去传道，引领心地诚实的人进来。

    但愿所有为拯救生灵而工作的人都记得，他们已经立约与基督合作，顺从祂的指引。每天都当祈求及得到上天来的力量。他们要经常珍视救主的慈爱、功效、照顾、亲情。他们要以祂为牧人，灵魂的监督。这样就会得到天使的同情和支持。基督就成为他们的喜乐和冠冕。他们的心会为圣灵所控制。他们会披上圣洁的热诚出去传道，他们的工作充满能力，与所宣扬的信息的重要性成为正比。--评论与通讯一九一○年十月二十七日


怀著

《你必得能力》
五月二十七日　作善事时得上帝帮助

    惟有一个撒玛利亚人行路来到那里，看见他，就动了慈心，上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。路10:33,34

    我蒙指示，医药布道的工作会发现有些人曾具有极为敏锐的头脑，渊博的学问，然而堕落到极深之处的时候，仍旧可以获救。我们本着同情的心照料他们，供给他们身体的需要之后，还要将耶稣的真理带给他们。圣灵正在与人合作，为这样的人服务，他们有人会领会这建在石头上的根基，作为他们的信仰。

    对那些蒙上帝爱怜的人，切不可以用怪异的道理惊吓他们。医药布道的工人帮助他们解决肉体需要的时候，圣灵也会与他们合作来振兴那些人道德的力量。他们心志的能力会苏醒而活跃，许多这些可怜的生灵会得救而进入上帝的国。

    无论什么工作也不能与撒玛利亚人的工作相比，那样就地帮助人，并能将真理介绍给他们。这一向为教会所忽略的工作如果行之得当，能够成为个楔子，使真理有门可入。我们对事物的看法应当重作调整，在从事这种福利人群的工作时，工作人员的心灵中就会有迥然不同的感受；因为圣灵会与所有为上帝工作的人交通，凡是受圣灵感动的人就会发挥一种力量，能够救拔、充实，拯救将亡的生灵。--福利事工原文131,132面


怀著

《你必得能力》
五月二十八日　怜悯∶上帝的灵在工作

    你想，这三个人哪一个是落在强盗手中的邻舍呢？他说∶“是怜悯他的。”耶稣说∶“你去照样行吧。”路10:36,37

    有基督住在心中的人不可能缺少爱。如果我们因上帝先爱我们而爱祂，我们也必爱一切基督所为之受死的人。我们不可能单与上帝接触而同时不接触到人类；因为在坐于宇宙宝座上的那一位身上，神性和人性已经合而为一了。我们既与基督联合，也就因那爱的金链环而与我们的同胞相联合了。在这种情形之下，基督的怜爱和慈悲就必表现在我们的生活中。我们就不致要等候穷苦和遭遇不幸的人被带到我们面前，我们也毋须要人来恳求我们同情他的患难。因为我们必能很自然地去为穷苦和遭难的人服务，正如基督往来行善一样。

    什么地方有仁爱和同情的感发，什么地方人心能以造福和提拔他人为己任，在那里就显有上帝圣灵的运行。在未开化地带的深处，人们虽然没有关于上帝明文律法的知识，甚至从未听见过基督的名字，却曾以善意对待过祂的仆人，冒生命的危险去保护他们。这些人的行为就显明上帝能力的运行。

    上天以扶起失足的人和安慰受苦的人为荣。因此，何处有基督住在人的心中，祂就必在那里以同样的方式被显示出来。基督的宗教在何处进行活动，它就要在何处为人造福。何处有它作工，何处就有光明。

    上帝不承认任何因国籍、种族，或阶级而有的区别。祂是全人类的创造主。众人都因创造而同属于一个家庭，更因救赎而合成一体。--天路342,343面

《今日的生活》
七月三日 爱朋友、爱敌人不分彼此

    你想，这三个人哪一个是落在强盗手中的邻舍呢？他说，是怜悯他的。耶稣说，你去照样行吧。路10:36,37

    基督来打破每一堵隔膜的墙。他来显明他的恩赐和慈爱，是象宇宙间的空气、阳光或滋润大地的雨露一般广博无限的。无论是邻居或是陌生人，是朋友或是仇敌，他都一视同仁。

    他总不丢弃一个人认为没有价值的，在无论哪一等人中，他总是宣示一种适合时代和情形的教训。人对于同类所现的每一冷酷的侮辱的态度，只使他更觉得人类是何等的需要他人的同情而已。他总是努力要激发那最粗暴、最无望的人，叫他们生出希望，保证他们可以达到毫无斑点、毫无邪念的地步，可以得到一种美善的品格，显为上帝的儿女。

    他时常遇见一般已在撒但的桎梏之下流落而自己无力摆脱的人。对这种颓唐、病苦和因试探而倒地的弱者，基督就要说出最温和、最慈怜的话；这种话恰是那可怜的人所需要而能明白的。他又遇见许多正在与那灵性之敌相对肉博的人。这种人他就鼓励他们坚持到底，保证他们必得胜利。

    他以同情的心地和恳挚的交际，表示他也承认人类的尊贵，所以他也去坐在税吏的席上，受上宾的款待，那么人就也会努力自爱，以求不负他信任。

    耶稣虽是犹太人，却亦毫不顾忌地与撒玛利亚人联络，……他在撒玛利亚人的屋中与他们同睡，在他们桌上同食──与他们共分他们的手所预备的食物──在他们的街路上教训人，待他们以极真诚的友爱和礼貌。当他用这人类的同情之话，把我们的心与目己拉拢之时，他的神恩也就连犹太人所拒绝的救赎一同授给他们了。《服务真诠》


怀著

《你必得能力》
五月三日　神圣的盾牌护卫着我

    并要在患难之日求告我，我必搭救你，你也要荣耀我。诗50:15

    当我们遭遇似乎不能了解的试炼时，切不可失去镇静的态度。不论人怎样虐待我们，总不可意气用事。我们若怀有报复的心意，就必损害自己，也必破坏自己对上帝的信靠，并使圣灵担忧。必有天上的使者在我们身旁作见证，他要为我们举起旌旗来抵挡仇敌。祂要用公义的日头所发出的光辉来围住我们。撒但无法冲破这一层屏障。他不能越过这圣洁光辉的盾牌。

    当世界的邪恶日增，我们不要以为能免去艰难而自幸，殊不知这些困难适足以引领我们进入至高者的朝觐厅中，我们可以向那无穷智慧者求得指导。

    主说∶“要在患难之日求告我。”（诗50:15） 祂邀请我们将我们的困惑和缺乏以及我们对于神圣帮助的需要都告诉祂。祂吩咐我们要时常祷告。一旦遭遇困难，我们就要向祂献上诚挚恳切的祈求。我们要借恒切的祷告来表现我们对于上帝的坚信。我们既感觉到自己的需要，这就必导使我们作恳切的祈祷，而我们的天父也必为我们的呼求所感动。

    那些为信仰而遭受毁谤和逼迫的人，往往受诱以为上帝离弃了他们。在人的眼光中，他们是少数的。在表面上看来，他们的敌人似乎已经战胜他们。但愿他们不违背自己的良心。那曾为他们受难，并曾担负他们的忧患和痛苦的主并没有离弃他们。

    上帝的儿女并未遭受撇弃以致孤独而无保障。祈祷能挪动全能者的膀臂。祈祷曾“制服了敌国，行了公义，得了应许，堵住了狮子的口，灭了烈火的猛势，┅┅打退外邦的全军。”（来11:33,34）当我们听到了关于古代殉道者的陈述，便能领会这些话的意义了。--天路141,142面


怀著

《你必得能力》
五月七日　关切子女的父母们

    不要丢弃我，使我离开你的面；不要从我收回你的圣灵。求你使我仍得救恩之乐，赐我乐意的灵扶持我，我就把你的道指教有过犯的人，罪人必归顺你。诗51:11-13

    这是何等感人的祷告！这是一个明证，说明我们不可以用漠然的态度对待家中的罪人，而要记得主以他们为以宝血救赎回来的人。在家中若有没悔改的人，那些认识主的人就当本着智慧的心加以谆谆善诱，引导他们悔改。作父母的若本着敬爱主的心在家中拯救生灵，主一定会赐福给他们所作的努力。主耶稣正等待着机会来恩待他们。

    惟愿这工在心中发动。“你不喜爱祭物，我就是献上燔祭，你也不喜悦。上帝所要的祭，就是破碎的灵；上帝啊！破碎痛悔的心，你必不轻看。”（诗51:16,17）--圣经新译本。既然如此，家中的每一成员都当了解，工作必须在心中开始。人心必须因圣灵那具有苏醒之能的力量而降服，而痛悔。为父为母的人既然知道有如此大能的帮助，何不以更大的热诚与爱心为儿女的悔改而努力呢？

    主的应许是∶“我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”（结36:25-27）

    主的灵在父母的心中运行时，他们的祈祷和眼泪就会进到上帝面前，他们就会热切地祈求，就会得到天来的恩典和智慧，就能为未曾悔改的儿女而工作。在家中若显出圣灵的影响力，它就会显在教会之中。这样，在家中传道的人就会在教会和世界中成为上帝的工具。上帝所设的这个制度就会发出迥然不同的影响力。--评论与通讯一八九三年三月十四日


怀著

《你必得能力》
五月八日　协助父母们引导孩子们

    我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归与耶和华，使他终身归与耶和华。撒上1:27,28

    身为基督徒的父母们要知道在教养孩子反映基督品德的事上乃是与上帝同工。在这件事上，有天使与他们合作；然而可悲的是这工作竟然被忽略了，以致基督的产业--祂家中年轻的成员被掳走了。但是人类靠着与他们同住的圣灵可以与上帝同工。

    基督接待儿童的这个教训应当更深地铭刻在我们脑中。基督的话鼓励父母们把孩子带到祂面前来。他们或许走上了歧途，或是具有人类共有的性情，但是这件事并不应当阻止我们把他们带到基督那里。祂曾经为与我们具有同样性情的儿童祝福。

    我们在教养儿童的事上常犯错误。父母们常娇纵儿童，让他们自私、败德；不仅没有致力于他们得救的事，反倒任他们随波逐流，成为任性和不可爱的孩子。他们没有接受上帝所赐的责任去教育和训练儿女将荣耀归给上帝。他们不满于孩子们的态度，但在看出这一切乃是由于自己未尽职责所造成，他们就更加灰心了。

    如果父母们感到为上帝教育和训练孩子的责任是永不能推卸的，如果凭着信心去工作，以诚恳的祈祷和努力与上帝同工，就能成功地把孩子们带到救主面前。惟愿父母们在孩子出生之前就将心灵、身体、精神都献给上帝。--时兆一八九六年四月九日


怀著

《你必得能力》
六月十日　虽然不配却用得上

    上帝却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；上帝也拣选了世上卑贱的、被人厌恶的，以及那无有的，为要废掉那有的，使一切有血气的，在上帝面前一个也不能自夸。林前1:27-29

    如果我们能正确地看出救人的工作是何等重要，何等伟大，同时也认清自己的真面目，就会因为上帝能够用我们这班如此不配的人来参加引人认识真理的工作而深觉惊奇不已。有许多事情是我们应该可以明白的，却因为自己如此落伍而懵懂了。

    基督曾向门徒说∶“我还有好些事要告诉你们，但你们现在担当不了。”（约16:12） 我们也是如此。门徒们如果肯照着祂的话去行，全心相信及奉行祂所讲的每一项教训，岂不会明白祂所说的一切吗？虽然他们当时不了解，祂却应许差遣保惠师来引导他们明白一切的真理。我们应当使自己达到能以明白基督的灵所予的教导、引领，和运行的地步。我们不应当以自己有限的了解或是成见来衡量上帝和祂的真理。

    许多人看不出自己的现在景况，因为他们在属灵方面盲目失明。“你们总要自己省察有信心没有；也要自己试验；岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？”（林后13:5）相信我们中间没有谁是可弃绝的。你是否因为借着信而有基督住在心里？祂的灵是否在你里面？如果祂住在你里面，你就会切望一切基督舍命救赎的人都能得救，自我也会落到微不足道的地位，独有基督会被高举。┅┅

    凡自称与基督联合的人都应当与上帝同工。上帝的子民必须警告世人，使他们为忿怒的大日，就是基督驾云降临的时辰作准备。基督教会的成员应该收聚耶稣所发的光辉，并且向周围的人反射出来，在地上留下一道引到天庭的光明大路。--评阅宣报一八八九年十月八日


怀著

《你必得能力》
六月十三日　连孩童也能分赠信仰

    祭司长和文士看见耶稣所行的奇事，又见小孩子在殿里喊着说∶“和散那归与大卫的子孙！”就甚恼怒，对祂说∶“这些人所说的，你听见了么？”耶稣说∶“是的，经上说∶‘你从婴孩和吃奶的口中完全了赞美的话。’你们没有念过么？”太21:15,16

    真理的旗帜能够被谦卑的男女高举起来；青年人，甚至孩童，都能借着真理在他们身上所有的成就而造福他人。上帝乐意使用最软弱的器皿，只要他们完全顺服祂。祂能任用这些软弱的人去接近一些传道士所无法接近的人们。大街小巷都必须巡查走遍。你们手里拿着圣经，心中充满上帝的爱，就可以出去向人述说自己的经历；你们可以向他们说明感动自己的真理，凭着信心祈求上帝使你们在帮助他们得救的努力上获得成功。你们越传播亮光，就会得到更多的亮光可传播出去。这样你们就是与上帝同工。

    上帝愿意祂的儿女充分利用一切才能去从事造福他人的工作，这样就能借着耶稣的力量使自己越来越坚强。你或许没有才学，也许没有人认为你可以为上帝成就大事；然而有许多事是你可以作的。你可以将亮光照射他人。┅┅

    人人都可以明白真理，也能发出善良的感化力。我的弟兄姐妹，要动手去作工。借着为他人工作而获得经验。你可能犯错；但最聪明，有高地位的人岂不也是一再犯错吗？你不一定每次都成功；然而你却不全知道自己谦卑无私地去帮助在黑暗中的人的工作会有怎样的果效。借着圣灵的运行和能力，你就可以引领人离开错误而进入真理，同时自己的心灵也会充满了上帝的爱。--评阅宣报一八九七年一月十二日


怀著

《你必得能力》
六月十六日　邻里间乃工作的大好园地

    “你回家去，传说上帝为你作了何等大的事。”他就去满城里传扬耶稣为他作了何等大的事。路8:39

    各处的田地都在敞开，等待福音的使者。国内国外都有空缺，却因为人手不足而无法填满。然而大量的人拥有真理的亮光，如果他们肯尽力将亮光分散出去，将会有何等大的成就！大家固然不能都作传道士，却都可以在自己家中为基督作些事。他可以在邻里间作善工。只要尽心竭力，总可以想出些办法去进行工作。

    工作的机会越来越多，主正在敞开向人介绍上帝圣言的门路。这工作需要时间、智力、和金钱，我们必须把上帝所赐的或多或少尽力捐献，以致真理得以进入黑暗的地区，竖立公义的旗帜，推展圣工。天使们在等待与人们合作，使世人得听福音，受圣灵的感动归主。

    我们盼望等待主的复临已久，但我们有没有尽力催促祂的再来？“主所应许的尚未成就，有人以为祂是耽延；其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。”（彼后3:9） 主自己毫不间断地工作，整个天庭也在从事吸引世人悔改归主的大工，信祂的人有没有努力成为亮光的管道，好与天庭的成员合作？有没有每天问道∶“主啊，你要我作什么？”（徒9:6） 有否象耶稣那样过克己的生活？信徒们有没有受感动，热切祈求上帝使自己获得恩典和圣灵，好得着智慧去善用才能和物力去拯救在沦亡中的生灵？--评阅宣报一八九三年五月十六日


怀著

《你必得能力》
六月十七日　圣灵充满

    门徒满心喜乐，又被圣灵充满。徒13:52

    圣灵的工作大得无法衡量，祂乃是上帝工人的力量和效能的来源；圣灵乃是保惠师，基督借着祂住在人心中。凡以单纯及孩童般的信心仰望基督的就会借着圣灵得以与上帝的性情有份。基督徒蒙圣灵的引导就能晓得自己在那万有之首的基督里得以完全。基督在五旬节时如何得荣耀，到了福音工作结束时，当祂使一班百姓预备好在善恶之争最后一场战役的试验站立得住时，祂也要照样再次大得荣耀。

    当全地为上帝的荣耀所光照时，我们将会看见当日门徒们被圣灵充满出去宣扬复活之救主的大能时所作出的工作会再度出现。上天的亮光会照入受基督仇敌欺骗蒙蔽之人的头脑，使他们摒弃对基督的讹传，由于圣灵的大能，他们就看出基督被上帝高举，作君王、作救主，将悔改的心和赦罪的恩赐给以色列。基督借着圣灵运行在人心中的能力而大得荣耀。

    圣灵将基督向他们启示，使他们体认到祂的能力和伟大，于是向祂伸出信心的手说∶“我相信”。这是在早雨沛降时的情形；然而晚雨将会更为丰盛。那时世人的救主将要得荣耀，全地也要为祂公义的明亮光辉所照耀。祂乃是光的源头，从半开的天门射出来的亮光照耀在上帝的子民身上，好叫他们将主耶稣和祂荣美的品德高举于坐在黑暗中的人面前。--家乡布道士一八九三年十一月一日

《开朗的宗教》
七月二十三日 他们被圣灵充满

    “门徒们满心喜乐，又被圣灵充满。”徒13:52

    圣灵就是人属灵生命的气息。承受圣灵就是承受基督的生命。（五三）

    人一旦归向基督，心中就会立即产生一种愿望，要使别人知道他所找到的耶稣乃是一位何等可贵的良友；那使人得教与成圣的真理，是决不能被秘藏于己心的。我们若披戴了基督的义，充满了祂的灵居住于心的喜乐，就必不能缄口不言。我们若已尝过主恩滋味，知道祂是美善，就必有若干要转告人的。正如腓力在找到救主之时一样，我们也必邀请别人到祂面前来。我们就必设法向他们述说基督的引人注意之处，以及将来世界之未见的现实。心中必有愿步耶稣后尘的热烈渴望。也必诚挚切盼使我们周围的人都可见到“上帝的羔羊，除去世人罪孽的。”（约1:29）

    而且一切造福他人的努力都必反过来使自身得福。这便是上帝之所以使我们在救赎计划中有分的原旨。上帝已赋予世人特权，使之得与祂的性情有分，并转而将恩福布施与自己的同胞。这乃是上帝所能赐与人类之最高的尊荣，最大的喜乐。凡如此参与仁爱之事工的人，就因而最与他们的创造主亲近了。（五四）


怀著

《你必得能力》
六月十八日　为圣火所洁净

    约翰说∶“我是用水给你们施洗，但有一位能力比我更大的要来，我就是给祂解鞋带也不配。祂要用圣灵与火给你们施洗。”路3:16

    古时候如果用错了祭坛来献祭，或是用凡火点香乃是罪。我们今日也有将圣物和俗物掺杂的危险。在奉献供物时必须用来自上帝的圣火。真正的祭坛乃是基督，真正的火乃是圣灵。圣灵必须感化、教导、带领、指引人，使他们成为正确的辅导者。如果我们转离上帝所拣选的人，就会陷入求问假神，并在错祭坛上献祭的危险。

    假若没有圣灵的教导及启迪听者，就算最有力的讲道也无济于事。若非有圣灵的运行，研究圣经也不能使人得救，不能改变人的品性。推进圣工的计划不应该以吸引人注意自己为出发点。圣言乃是能力，是手中的利剑。独有圣灵能使它发挥效力，祂是感化人心的活力。

    “他们都要蒙上帝的教训”（约6:45）。叫光照入人心的乃是上帝。传道士能否记得认明上帝乃是我们能力的来源，认清圣灵乃是保惠师是非常重要的事？上帝未能在我们身上施展大能的主要原因乃是因为我们忘记了必须与圣灵合作才能获得活力。--怀氏手稿卷二第45,46面

    圣灵不断将属上帝的事展示给人。人会感觉上帝就在身旁，只要他起回应，敞开心门，耶稣就会与他同住。圣灵的能力便在他心中运行，使他因有活的信心及完全倚赖的大能，以致能立志行事都成就祂的美意。圣灵会照着人所得的亮光按实行的速度将更多的启示赐与人。


怀著

《你必得能力》
六月十九日　圣灵赐与当说的话

    因为不是你们自己说的，乃是你们父的灵在你们里头说的。太10:20

    上帝予人的一切恩赐中最宝贵的莫过于说话的恩赐，只要它为圣灵所分别为圣。我们用舌头来说服劝化，用它去祈祷及赞美上帝，也用它来传说救赎的丰盛慈爱。得到装备去启迪人心的人往往有机会念诵圣经及教导真理的书籍，使听的人看出种种证据。

    当主发声呼召说∶“我可以差遣谁呢？谁肯为我们去呢？”的时候，圣灵就会感动人回应说∶“我在这里，请差遣我。”（赛6:8） 但要记住坛上的红火炭必须先沾你的口，然后你所说的话才会是智慧和圣洁的话。这样你才会有智慧晓得当说什么，当不说什么。你也不会张扬自己的聪明和神学的智识。你会谨慎免得一时不假思索地提出所信的各项道理而惹起反感和偏见。你也会谈论许多不引起反对，反而会叫人敞开心门的事物，叫他们愿意对上帝的圣言有更深切的认识。

    主愿意你参加救人的工作；你固然不当，硬将道理塞给人，却应在“有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。”（彼前3:15）为什么要存敬畏的心？是要免得你说的话有自大的意味，免得说出圣灵没有指引你去说的话，免得你的话语和举止不象基督的样式。要与基督保持密切的联系，用正意分解真理的道。这样人心必会为救赎的故事所打动。

    你一面学习基督的柔和谦卑，就会晓得应该向人说什么话；因为圣灵要将你所当说的话告诉你。凡认清心灵必须受到圣灵掌管的人就能够散播真理的种子，就是叫人收获永生的种子。这乃是传福音之人的工作。--澳大利亚联合会会报一九○二年七月一日


怀著

《你必得能力》
六月二日　世上的光

    你们是世上的光。城造在山上，是不能隐藏的。太5:14

    忠心顺从圣经教训的人必会积极为上帝工作。凡不将才能用在上帝的事工上的人，必在基督的荣耀里无分。一切领受上帝恩典的人都必须发光。许多生灵陷在黑暗之中，但很多人对他们的景况却无动于衷！千万人享受着大光和许多宝贵的机会，却全不肯费财费力去帮助他人得到亮光。他们甚至不顾及保守自己的灵命在上帝的爱里，而致成为教会的负担。这种人只会成为天国的重累和阻碍。这班人应当为基督的缘故，为真理的缘故，为自己的缘故醒悟过来，并为永生而殷勤努力。天家是为凡遵照上帝圣言去行的人预备的。

    耶稣既然为一切仍在黑暗和谬论中的生灵而舍命，因此祂吩咐凡真心跟从祂的人去作世上的光。上帝已在这重大的事工上尽了祂的力量，如今正等待着跟从祂的人与祂合作。救赎的计划已完全安排妥当。耶稣基督已为世人的罪流出了祂的血，上帝的圣言正在向世人发出劝勉，责备、警告、应许、和鼓励，圣灵的大能大力也在他们身上运行。虽然如此，世人仍在黑暗中丧亡，埋葬在谬论和罪恶之中。

    谁肯起来与上帝同工，去引领这些生灵认识真理？谁肯去将救恩的大喜信息传给他们？得蒙上帝赐与亮光和真理的人必须成为报信的使者。他们必须将财物献上为上帝使用。他们须要热诚工作。他们务须与上帝同工，效学耶稣克己牺牲的榜样，祂本来富足，却为我们成了贫穷，使我们因祂的贫穷，可以成为富足。--评阅宣报一八八七年三月一日

《得胜的基督》
12月11日　上帝的子民不能自我隐藏

    你们是世上的光。城造在山上是不能隐藏的。大5:14。

    但以理是在在巴比伦的政治家……他藉著忠心的服务，教导巴比伦的人，指出他的上帝是位永生的上帝，不像他们所拜的偶像。上帝定意向巴比伦人指出，在巴比伦王之上，有一位属天的大君──希伯来青年所事奉的上帝。这些青年人高举上帝，他们知道他们要推行真理的原则，因此他们拒绝吃王桌上的肉，喝王酒库中的酒。他们禁戒王所指定的菜单，使他们在每一方面的表现，和那些放纵食欲的青年人，有天渊之别。

    他们有许多值得一提的地方，总之，他们甚至在细小的事上忠心。他们在体格上的表现，远超过那些吃王膳的青年人。他们那简单的食谱，保持他们心智上的清醒。他们作出更好的准备，以从事所学习的功课”因为他们从未受到所谓美食的贻害。他们在体格上有的好的潜能，能从事较繁重的工作，因为他们从来没有生病。由于他们有清醒的脑筋，所以心思敏捷，工作有冲劲。他们由于顺从上帝，便在无形中加强思考与记忆的能力。上帝定意使但以理和他的同伴，与巴比伦的伟大人物交往，使这些人能认识希伯来的宗教，并看出上帝在统治列国。……

    同样的，耶和华上帝要基督复临安息日会的信徒，为他作见证。他们不可在世人面前自我隐藏。他们要在世界上，但并不属于世界。他们要在待人接物上与世人有别。他们要显示他们有纯正的品格，让世人看出他们所诚心相信的真理，并以诚实待人；使那些舆他们交往的人，能看出真理的信徒因著真理成圣，并因接受和顺从真理，使接受者成为上帝的儿女、天上大君的子民、皇家的一分子，在人生的小事和大事上，表现出忠诚、公正、信实、正直。……

    凡是值得作的事，都应作得尽善尽美。让我们在小事上，和需要最大牺牲的事上，同样的忠心。凡是效学但以理榜样的人，不但承认真理，更活出真理，按照节制的原则行事为人，上帝将赐下那曾经赐给但以理的奖励。一一《怀氏文稿》47,1898年。

《今日的生活》
八月四日 你要发光

    你们是世上的光，城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。太5:14-16

    你们若行在光中，你们每一个人都可以作世上的擎光者。不要企图成就一种伟大的事业而忽略了眼前较小的机会。在我们日常的生活方面有许多可以作的事情来证实真理。这样发挥出来的感化力是难以抵消的。人或许要敌挡反对我们的理论，拒绝我们的劝勉，但是有圣洁宗旨的人生，和出于无私之爱的服务，乃是支持真理的论据，是他们所无法否定的，谦卑、献身、良善的生活，要远超过那单单靠讲道而缺少善行的生活所能成就的。你当努力建立教会，勉励你的弟兄，使你的祈祷如锐利的镰刀，和同工的一同到禾场里去。每一个人应该切实注意犹如身负重扭，为工作的胜利和成果而儆醒祷告。

    你也可以本着温柔的心，引领别人来重视上帝圣言中宝贵的真理。或许有些青年人不会在讲台上述说真理，但他们大可以挨家挨户去向人指出那除去世人罪孽的上帝的羔羊。错误的尘垢与垃圾已经将真理的珍宝掩盖了，但主的工人能除去这些蔽障，使多人以欢喜和敬畏的心情来观看它们。

    有多种的工作，供给思想不同才干各异的人去作。在上帝的大日，则没有一个人因专注于一己之私而能推卸责任的。而且只有藉着为别人服务，你才可以维持自己灵性的生存。……殷勤不自私的努力，必能为耶稣收聚禾捆。……主是一位大能的帮助者。《本会史略》


怀著

《你必得能力》
六月二十日　人声为上帝声的管道

    你要将当说的话传给他，我也要赐你和他口才，又要指教你们所当行的事。出4:15

    当与基督同工的人以谦卑和爱心将真理向罪人说明，爱心的声音就会借着人的声音说话。天庭的智者与献身的人合作，圣灵就要在未信者的心中运行。叫人相信的能力乃来自上帝，这能力要促使罪人接受圣经为祂的话语。

    由于圣灵感化人就得到改变而与基督的精神和目标一致。他对上帝的爱不断增强，而饥渴慕义，渴望更象主。借着仰望基督，他得以改变，荣上加荣，品格步步高升，越来越与主相似。他为基督的爱所浸润，又对在丧亡中的生灵充满深沉的记挂和热爱，同时基督在他心中逐渐成形，成为有荣耀的盼望。“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作上帝的儿女。”（约1:12）--给传道人的证言第220,221面

    我们多需要无穷之主的运行，大大减少对人的倚赖。我们务须帮助人为上帝的大日准备；我们务要呼唤人注意格挖利的十字架，说明基督作出极重牺牲的缘由。我们必须使人晓得他们可以回头归顺上帝，遵行祂的诫命。当罪人抬头仰望基督，以祂为自己的挽回祭时，世人应当让开阻碍他的视线。要向罪人宣告说∶“祂为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。”（约壹2:2）

    要鼓励他向上帝寻求智慧；因为借着恳切祈求，他可以更充分地学习行走上帝的道路，远超过人的所有教导。这样他就会看出将无穷之上帝的爱子置于死地的乃是违背律法，因此他就会憎恨那伤害耶稣的众罪。当他仰望基督，看出祂是慈悲仁爱的大祭司，这样就会经常保持一颗谦卑痛悔的心。--同上第220面


怀著

《你必得能力》
六月二十四日　完全倚赖上帝

    弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。我在你们那里，又软弱、又惧怕、又甚战兢。林前2:1-3

    时候将到，教会要被神圣的力量所激动而出现热切的活动；因为圣灵那赐予生命的能力会鼓舞信徒出去引领生灵到基督面前。在这种活动进行的当中，最热切工作的人惟有借赖不住地恳切祈祷而倚靠上帝才会安全。他们需要恒切祈求，靠赖基督的恩典，使自己不致为所作的善工骄傲，或是靠行为得救。他们必须不住地仰望耶稣，好使自己深知推进这善工的乃是祂的能力，因而将一切荣耀归还上帝。上帝将要呼召我们全力去扩展圣工，在这工作上向天父祈求乃是最重要的事。必须在密室，在家中，在教会诚心祈祷。我们的家必须整顿妥当，努力使全家的成员都乐意参加救人的工作。我们务须唤起儿女的兴趣去参与救人的大工，并随时随地尽力代表基督。

    但千万别忘记当活动频繁，圣工进展得成功，我们就会有倚靠人的计划和方法的危险，也会有减少祷告和减少信心的倾向，同时也会陷入忘记必须倚赖那唯一能使我们成功之上帝的危险。人虽然有这种倾向，却不能因此就认为可以减低努力。决非如此，不仅不应减低，反而要接受上天所赐的圣灵而更殷勤工作。世人凭自己的智慧不认识上帝，举凡属世的才智多多少少都自然而然地与上帝作对。我们必须仰望耶稣，与天庭的成员合作，奉耶稣的名向天父祈求。--评阅宣报一八九三年七月四日


怀著

《你必得能力》
六月二十四日　完全倚赖上帝

    弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传上帝的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。我在你们那里，又软弱、又惧怕、又甚战兢。林前2:1-3

    时候将到，教会要被神圣的力量所激动而出现热切的活动；因为圣灵那赐予生命的能力会鼓舞信徒出去引领生灵到基督面前。在这种活动进行的当中，最热切工作的人惟有借赖不住地恳切祈祷而倚靠上帝才会安全。他们需要恒切祈求，靠赖基督的恩典，使自己不致为所作的善工骄傲，或是靠行为得救。他们必须不住地仰望耶稣，好使自己深知推进这善工的乃是祂的能力，因而将一切荣耀归还上帝。上帝将要呼召我们全力去扩展圣工，在这工作上向天父祈求乃是最重要的事。必须在密室，在家中，在教会诚心祈祷。我们的家必须整顿妥当，努力使全家的成员都乐意参加救人的工作。我们务须唤起儿女的兴趣去参与救人的大工，并随时随地尽力代表基督。

    但千万别忘记当活动频繁，圣工进展得成功，我们就会有倚靠人的计划和方法的危险，也会有减少祷告和减少信心的倾向，同时也会陷入忘记必须倚赖那唯一能使我们成功之上帝的危险。人虽然有这种倾向，却不能因此就认为可以减低努力。决非如此，不仅不应减低，反而要接受上天所赐的圣灵而更殷勤工作。世人凭自己的智慧不认识上帝，举凡属世的才智多多少少都自然而然地与上帝作对。我们必须仰望耶稣，与天庭的成员合作，奉耶稣的名向天父祈求。--评阅宣报一八九三年七月四日

《奇妙的神恩》
八月五日　决志乃关键

    因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。林前2:2

    有许多被基督的优美和天国的荣耀所吸引的人，却畏惧不前，不肯履行那使这一切关于他们所有而必具的条件。……要弃绝他们自己的意志，以及他们所拣选的爱好或追求的目标，必须作一番牺牲的工夫，而他们对此便踌躇不前，犹豫不决，结果仍废然而返。……他们羡慕良善，也稍作努力以求得它，但他们却不选择良善，他们也没有不惜任何代价务求获得的决心。

    我们若想得胜，唯一的希望乃是将自己的意志与上帝的旨意联合，每日每时都与他合作同工。我们无法保留自我而仍能进入上帝的国。若是我们终于达到了圣洁的地步，则必是由于放弃自我，而接受了基督的心的缘故。骄傲与自负必须钉在十字架上。我们肯不肯付出我们所必须付上的代价？我们愿不愿使自己的意志与上帝的旨意完全符合？除非等到我们甘心情愿，上帝改造的恩典就无从在我们身上彰显出来。（《福山宝训》第147面）

    我们借着全然认识自己，而后自行坚决立志配合上帝的救恩，就可以作得胜者，并得以凡事完全，毫无缺少。（《今日的生活》第94面）

    逆境应当产生一种坚毅的决心去战胜它。突破了一层难关将要予人以更大的能力与勇气向前迈进。当抱着决心朝正确的方向前进。这样，环境将要成为你的助手而不是你的障碍了。（《天路》第287面）

    真正基督化的品格是以意志的专一为标志，这一不掘不挠的决志拒绝降服于属世的势力，其唯一的目标乃要全然符合圣经的标准。……跟从基督之人的献身务须全备。……他必须乐愿忍耐、愉快而欢欣地忍受凡按上帝旨意召他所必须经历的痛苦。他最后的报赏就是与基督一同坐在那永远荣耀的宝座上。（基督复临安息日会圣经注释》卷二原文第1003面）


怀著

《你必得能力》
六月二十五日　听从元帅的指挥

    你要和我同受苦难，好象基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。提后2:3,4

    我们只有短短的时日从事争战，然后基督就要来临，这反叛的一幕就要结束。这时，我们与基督同工，推进祂国度的邪恶势力的战士会在岗位上殉职；有些人伤心地看着仆倒的烈士，却没有时间停止工作。他们必须将空缺填补、把阵亡将士手中的旗帜拿过来，鼓起热情去为真理和基督辩白。必须用以前所未有的努力去抵抗罪恶，抵抗黑暗的权势。由于所处的时代，凡相信现代真理的人必须付出精力和采取坚决的行动。他们必须以言语榜样来教导世人。

    当我们觉得为拯救的来临似乎已等待得太久，当我们因折磨而感到困扰，因劳苦而疲惫，又因任务未能及早结束而不耐烦，等不及凯旋荣归时，要切记上帝容让我们在地上遭遇狂风暴雨和战斗，祂是要使我们的品格逐渐完全，使我们更认识天父上帝，和我们的长兄基督，去为主作救灵的工作，以致能欢欣地听到祂说∶“好，你这又良善又忠心的仆人；┅┅可以进来享受你主人的快乐。”（太25:21）

    基督的精兵，要忍耐。还有一点点时候，那要来的就来。长夜的疲倦守候，儆醒，哀伤几乎要到尽头了。奖赏将要颁发；永恒的大日将要破晓。如今没有时间去睡觉，没有时间去作徒劳无益的懊悔。打盹睡觉的人要错过行善的宝贵机会。我们蒙主赐予收获庄稼的崇高特权；每救一个生灵就使敬爱的救赎主耶稣的冠冕上增添一颗星。既然在战场上能使各功夫获得新的胜利，为永恒收聚新的战利品，有谁还切望脱下战袍，放下武器呢？--评阅宣报一八八一年十月二十五日

《奇妙的神恩》
一月二十九日　忠诚必不可少

    你要和我同受苦难，好象基督耶稣的精兵。提前2:3

    我们都是基督的精兵，而且凡投身他军队中的人都受命要从事艰苦的工作，就是那必须竭尽他们精力的工作。我们必须明白军兵的人生乃是一种进攻的人生，是需要坚忍持久的人生。我们为基督的缘故要忍受试炼。我们所参与的并非模拟战。（《教会证言》卷六原文第140面）

    不要靠自己的力量，乃要靠赖上帝所赐的能力和恩惠而下定决心，以便趁着现在就将自己所有的能力才干全都献给他。于是你就必因耶稣的吩咐而跟从他，你也不会询问要往何处去，或将得到怎样的报赏。……

    何时你向自我死亡，何时你将自己降服于上帝，去从事他的工作，让他所赐给你的光在善工上照耀出来，你就必不是单独在工作了。上帝的恩典出现，要与凡为启迪愚昧者和那班不晓得万物的结局已经临近之人所作的努力合作。然而上帝并不会作你所当作的工，光亮或许会大量照耀，但所赐的恩典却不会使你的心灵悔改。除非它使你苏醒过来与神圣的动力合作。你蒙召要穿戴基督徒的全副军装，并以常备军的身份参与主的服务。上帝的权能要与人的努力合作，粉碎仇敌在生灵身上所投世俗迷惑的魔力。（《教会证言》卷八原文第55-56面）

    主已因拣选我们作他的精兵而加荣与我们。但愿我们要奋勇为他作战，凡事维持正义。在心灵的战争上，凡事都必须正直。当你致力于战胜自己的倾向时，他必借着他的圣灵帮助你凡事慎重，不至于给仇敌有可乘之机来毁谤真理。（《基督复临安息日会圣经注释》卷六原文第1119面）

    我们都是基督的精兵。他是我们救恩的元帅，我们须服从他的命令与规则。我们要穿戴他的军装；我们也单要列身在他的旌旗之下。……我们须随时穿戴上帝全副的军装，并好象有全宇宙在观望着的一样从事工作。（《给传道人的证言》原文第296面)

《开朗的宗教》
七月四日 基督的精兵

    “你要和我同受苦难，好像基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。”提后2:3,4

    真正的基督徒必专一努力为讨上帝的喜悦，单单着眼在祂的荣耀，并享受那遵行祂旨意的奖赏。…那对基督代为受死之生灵的爱，必导致舍己，并甘愿作任何牺牲，以求在救灵的工作上与基督同工。（八）

    一支军队的力量，大部分须视队中官兵的效能而定。明智的将领指令他的官员，要训练每一个土兵徒事实际有效的现役。他力图发展全体官兵最高度的效能。……他也信赖他军中每一官兵忠贞不懈的服役。……

    以马内利大君的军队也是一样。我们这位战无不胜攻无不克的“元帅”，也期望凡投身在祂笔下的每一人员，都诚心乐意的服役。（九）

    上帝的工作，人若不全心全意的去作，就不能成功。他必须以认识主耶稣基督为至宝，而将万事看作粪土。人若不肯毫无保留的把自己完全献上，就不能作基督的门徒，更谈不到与祂同工了。人若能领略救恩的伟大，则在基督生活上所表现自我牺牲的精神，必在他们生活上表现出来。基督无论领他们到那里，他们都欣然跟从的。（十）

《今日的生活》
十一月十一日 先要在家庭里得胜

    我儿啊！你要在基督耶稣的恩典上刚强起来。……你要和我同受苦难，好象基督耶稣的精兵。提后2:1-3

    凡一切与上帝圣工的成就有关之事，其初步的胜利必是在家庭生活中获得的。《教会证言》卷六

    除了家庭和学校的训育以外，每个人均须受生活的严格训练。如何聪明地应付这种训育，乃是向每一儿童及每一青年所当阐明的课题。上帝固然爱我们，且为我们的幸福而努力，而他的律法若常为人所遵守，我们就绝不知道何谓苦难。可是事实上这世界因为罪的结果，就有困苦、艰难和重累临到每一个人身上，我们若教导儿童及青年勇敢地应付这些艰难和重担，就可以使他们终身获益。我们虽应当给他们以同情，但绝不可因此养成他们自怜之心。他们所需要的，乃是那足以激励并使之坚强的事，而非使他们趋于萎弱。

    当教导他们知道这世界并不是一个阅兵场，乃是战场，人人都要象精兵一般忍受诸般艰苦，他们都当刚强，作大丈夫。当教他们知道品格的真考验，乃在乎愿意背负重担、愿意不避艰险、愿意从事当务之急，纵使这种工作不能得到今世的赞扬或报赏亦在所不计。《教育论》

    家庭中的祸患莫大于纵容青年们任意而行。《时兆》1888年 4月6日

    坚决地抗拒一次试探，必增加更坚决的力量来抗拒第二次试探。每一次克己的制胜，必为获致更高贵、更光荣的胜利预备道路。每一次获胜便种下一颗永生的种子。《教会证言》卷五


怀著

《你必得能力》
六月二十八日　天庭的成员等待我们

    你若口里认耶稣为主，心里信上帝叫祂从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可以得救。罗10:9,10

    主要我们尽力使用每样才能。等到闲懒和怠惰的耻辱从教会清除的时候，主的灵就会惠然而来；神圣的能力将与人的努力联合，教会便会看见万军之耶和华上帝彰显祂大能的作为，真理的亮光要散发到各处，使人认识上帝和祂所差来的耶稣基督。许许多多的生灵要归向主，正如使徒时代的盛况，全地也要因那天使的荣耀而发光。

    要使世人看出罪乃是违背律法就非有圣灵与人合作不可。教会务须从沉睡如死的状况中猛醒；因为主正等待着将福气倾降给祂的子民，但他们必须看得出这福气的来临，并要将它如清明强烈的光线一样照射出去。“我必用清水洒在你们身上，你们就洁净了。┅┅我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”（结36:25-27）

    要使教会中的旷野成为肥田，肥田如同树林，就非有上帝圣灵沛降在祂子民身上不可。天庭的成员等待已久，等候教会的成员与他们合作去完成这大工。他们在等待你。田地是如此广大，计划是如此概括，每个心中成圣的人都必须参与这大工，成为神圣能力的工具。┅┅

    但愿一切相信现代真理的人把所有的冲突、摩擦、嫉妒、批评，和恶念除去。要团结一致，同心合力。“你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。”（彼前1:22）--全球总会通告一八九三年二月二十八日


怀著

《你必得能力》
六月五日　十字架的见证人

    你们就是这些事的见证。我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。路24:48,49

    圣灵沛降之后，门徒们穿上神圣的全副武装，出去以见证人的身份传讲马槽和十字架的奇妙故事。他们虽然微笑却带着真理出去。他们在主死后就变成无助、失望，灰心的一群，如同没有牧人的羊；但如今他们却出去为真理作见证，只带着上帝的圣言和圣灵作为武器，去战胜一切反对。他们的救主被人厌弃、定罪，钉死在耻辱的十字架上。犹太的祭司和官长曾轻蔑宣告说∶“祂救了别人，不能救自己。祂是以色列的王，现在可以从十字架上下来，我们就信祂。”（太27:42）

    但十字架，就是那耻辱和痛苦的刑具，却将盼望和救恩带给全人类。这时信徒们重新振作；他们的失望和无助不翼而飞。他们的品格完全改变了，大家彼此相爱，团结一致。他们虽然毫无财富可言，被世人视为不过是无知的渔夫，却被圣灵塑造成为基督的见证人。他们虽然没有属世的尊荣，也得不到世人的重视，却是信心的英雄豪杰。他的唇舌所发出神圣而流利的言词和能力震撼了世界。

    使徒行传第三、四、五章记述了他们的见证。那群弃绝救主，把祂钉十字架的众人，认为祂的门徒一定会灰心，垂头丧气，并与祂脱离关系。没想到反而见到他们满有圣灵的能力，清楚大胆地为主耶稣作见证，因而惊奇不已。门徒们的话语和工作正代表了他们夫子的话语和工作；凡听见的人都说他们学了耶稣的样式，他们所讲的就象祂讲的一模一样。“使徒大有能力，见证主耶稣复活；众人也都蒙大恩。”（徒4:33）--怀爱伦一八八八年著述第1543面


怀著

《你必得能力》
六月五日　十字架的见证人

    你们就是这些事的见证。我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。路24:48,49

    圣灵沛降之后，门徒们穿上神圣的全副武装，出去以见证人的身份传讲马槽和十字架的奇妙故事。他们虽然微笑却带着真理出去。他们在主死后就变成无助、失望，灰心的一群，如同没有牧人的羊；但如今他们却出去为真理作见证，只带着上帝的圣言和圣灵作为武器，去战胜一切反对。他们的救主被人厌弃、定罪，钉死在耻辱的十字架上。犹太的祭司和官长曾轻蔑宣告说∶“祂救了别人，不能救自己。祂是以色列的王，现在可以从十字架上下来，我们就信祂。”（太27:42）

    但十字架，就是那耻辱和痛苦的刑具，却将盼望和救恩带给全人类。这时信徒们重新振作；他们的失望和无助不翼而飞。他们的品格完全改变了，大家彼此相爱，团结一致。他们虽然毫无财富可言，被世人视为不过是无知的渔夫，却被圣灵塑造成为基督的见证人。他们虽然没有属世的尊荣，也得不到世人的重视，却是信心的英雄豪杰。他的唇舌所发出神圣而流利的言词和能力震撼了世界。

    使徒行传第三、四、五章记述了他们的见证。那群弃绝救主，把祂钉十字架的众人，认为祂的门徒一定会灰心，垂头丧气，并与祂脱离关系。没想到反而见到他们满有圣灵的能力，清楚大胆地为主耶稣作见证，因而惊奇不已。门徒们的话语和工作正代表了他们夫子的话语和工作；凡听见的人都说他们学了耶稣的样式，他们所讲的就象祂讲的一模一样。“使徒大有能力，见证主耶稣复活；众人也都蒙大恩。”（徒4:33）--怀爱伦一八八八年著述第1543面

《奇妙的神恩》
七月三日　圣灵的能力

    我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。路24:49

    基督之可见的仪容行将与门徒分离，但他们却要获得新能力的赐予。有圣灵要沛降给他们，印证他们去从事工作。（《使徒行述》第20面）

    门徒遵从基督的吩咐，在耶路撒冷等候天父的应许──就是圣灵的沛降。他们并非无所事事的耽待着。圣经记载说他们“常在殿里称颂上帝。”（路24:53）他们也聚集在一起，奉耶稣的名向天父祈求。……他们高而又高地伸出信心的手，提出那有力的理由说：“有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求。”（罗8:34）……

    门徒极其诚切地祈祷，以求适于应付人，并得以在日常的交往中，能说出话来引领罪人归向基督。他们放弃了各种争论和一切争取高位的欲望，而在基督徒的交谊中团结一致。他们愈来愈亲近上帝了。……

    这准备的日子也是深深省察己心的日子。门徒既已感到自己属灵方面的需要，于是就向主祈求圣灵的恩膏，使他们适合担任救灵的工作。他们并非单为自己求福。那救人的重担已放在他们的身上了，他们既认明福音是要传遍天下的，于是便要求基督所应许的能力。

    在先祖的时代，圣灵的感化力虽曾经常彰明昭著地显示过，但从未充分地沛降。现在门徒遵照救主的话，为这一恩赐献上了他们的请求，而基督在天上又加上了他的代求。他要求获得圣灵的恩赐，以便将其浇灌他的子民。（《使徒行述》第24-26面）

《得胜的基督》
10月14日　赐下能力的应许

    我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。路24:49。

    基督藉着接受律法的条件，来拯救一个沦亡的世界，在尊崇与荣耀了上帝的律例之后，便即刻升到天上完成祂的工作，并降下圣灵给门徒，完成祂的使命。藉此向相信祂的人保证，虽然祂在永远充满喜乐的天庭与上帝同在，却没有忘记他们。

    圣灵要沛降在那些在这世上，在热爱基督之人的身上。他们要藉着圣灵来荣耀他们的元首，并接受每一种所需要的恩赐，使他们能完成他们的使命。这位赐生命者的手，不但握有死亡的钥匙，更有整个天庭丰盛的恩赐。天上与地上所有的力量，都已赐给了祂，祂既已在天庭就职，便能将这些恩物，赐给所有接受祂的人。……

    天庭所能赐给世人的无价之宾，莫过於圣灵。早期的教会受圣灵大能的洗礼。门徒们首先在那羞辱合法君王所在地的耶路撒冷传扬基督，然后宣传到地极。基督在祂作中保的国度，登基作王的证据，也同时赐下。……

    天父将一切的荣耀，都赐给祂的爱子，并让祂坐在自己的右边，权位高过一切执政和掌权的。祂以最大的喜乐和荣誉，接待这位被钉的圣子，并以荣耀和冠冕加在祂头上。在悦纳那伟大赎罪者的爱子时，所赐给祂的恩惠，也同时赐给祂的子民。那些以爱和基督联合的人，也在这位爱子里面蒙悦纳。他们在祂最蒙难的时候与祂同受苦楚，而祂的荣耀是他们最大的盼望，因为他们在祂爱里蒙悦纳。上帝爱他们有如爱自己的儿子。以马内利的基督，站在上帝与世人之间，向祂的选民彰显上帝的荣耀，并以自己那无瑕疵的义袍，遮盖他们的缺陷和罪债。……

    倘若上帝的子民藉着遵守祂的律例来自洁，祂将在他们中间工作。祂将更新谦卑痛悔的心灵，使他们的品格既纯净又圣洁。──《怀氏文稿》128,1897年。

《今日的生活》
二月廿四日 等候接受

    你们要在城里等侯，直到你们领受从上头来的能力。路24:49

    每一个真实悔改的人必热切的希望引领了人出离谬论之黑暗，进入耶稣基督之公义的奇妙光明中。由于上帝圣灵的沛降而使全地因他的荣耀发光，一直要等到我们的教友受了光照，从经验中体会到与上帝同工的意义才会实现。当我们全心全意的献身为基督服务之时，上帝必将圣灵无限量的降下以证明这事；但大多数的教友不与上帝同工之时，这事就会发现。自私和任意放纵如此明显存在之时，上帝不能使他的圣灵降下，意思就是说，如用言语形容现在的精神，便要再度提出该隐的回答来说，“我岂是看守我兄弟的吗？”

    当信徒们有爱上帝火热之心，他们必不断地为耶稣工作。他们必表现基督的温柔和一种不灰心、不丧胆的意志。上帝要用一般谦卑的人为他工作，因有一个广大的葡萄园现在正呼召人来工作。《评论与通讯》1896年7月21日

    赐圣灵的应许没有限制任何一个世代或任何一个种族。基督宣称他圣灵的神圣感化力，要与他的门徒同在，直到世界的末了。自从五旬节起一直到现在，保惠师为了那一切完全将自己献给主，为他服务的人奉差遣而来。……信徒们愈与上帝亲近的同行，就愈清楚有力地证明他们救主的爰，及其救赎的恩典。历代以来长期受逼迫、受试炼的男女们，曾大量的享受了圣灵与之同在的福气，而在世人面前显为神迹奇事。《使徒行述》


怀著

《你必得能力》
六月八日　人的合作不可或缺

    因为凡求告主名的，就必得救。然而人未曾信祂，怎能求祂呢？未曾听见祂，怎能信祂呢？没有传道的，怎能听见呢？罗10:13,14

    上帝花费了种种惊人的牺牲和大量的精力去挽救世人脱离罪恶过犯，而成为忠贞顺从的人；但我受指示说祂非得到人的合作就一无所行。主预备了丰盛的恩典、力量和效能，也赐下种种强有力的动机，好使传福音的精神在信徒心中继续活着，以致上帝和人能携手合作。┅┅

    你们对上帝的恩赐如何加以利用？祂将种种推动力安放在你们心中，好驱使你们存着忍耐、盼望的心，儆醒不懈地去传扬耶稣基督和祂的被钉，同时警告世人祂将要在能力和荣耀中再来，并呼召人悔改。┅┅

    圣灵是怎样在你们心中工作？借着圣灵的能力运行在你们心中，激发你们去运用上帝赐给你的才能，好使每位男女和青年人去宣扬现代真理，尽个人的力量前往真理尚未进入的各个城市并且高举福音的旗帜。上帝岂没有赐你们福气，使你们的力量加强，又叫真理更深地印刻在你们心中，促使你们觉得应当把这真理传给因未认识祂而在沦亡中的生灵吗？你们在得到了上帝明显的赐福之后，有没有更积极、更确切地去为祂作见证？

    圣灵的工作是将各项重要的真理明确地指示你们。这特别的启示是要包在手中埋藏在地里吗？绝对不是，而是要交给兑换银钱的人；人的才能不论多少，若是善加利用，圣灵就会将属上帝的事物向他们重新阐明。祂使一度被忽略的祂的话语成为叫人活的工具。由于圣灵的运行，主的话语就在人心中成为活泼而有功效的利器，这并不是因为传道人的聪明或学问，而是因为上帝的大能与人合作而有的结果，一切功劳全都是上帝的。--家乡布道士一八九三年十一月一日


怀著

《你必得能力》
六月九日　救人的器皿

    我栽种了，亚波罗浇灌了，惟有上帝叫他生长。可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的上帝。林前3:6,7

    这些乃是推动世界的伟大动力。格挖利的十字架使凡属基督的人都有责任成为救人的器皿。人必须与上帝合力同工，也必须获得从天而来的效能。我们务要与上帝同工。主正在敞开男男女女的心门以接受祂的话语，圣灵又在运行使主的话语发生效力。

    接受真理能使人获得信心，就是那导致积极行动，使人发生仁爱，并能洁净心灵的信心。这样说来真理能叫人成圣。它改变人心的力量可以从品格上看得出来。真理纳入心灵的内殿，不会只是表面功夫而没有内在的改变；也不仅是唤醒人的情绪而忽略判断和意志；却是深入心坎和心地，使整个人内外完全和谐一致。

    真正经过重生和改变的人会立即热切地工作。他会象耶稣那样去工作。他不再为自己而生活，而是完全为主而生活。世界对他已失去了吸引力；因为他的生命是与基督一同藏在上帝里面。意思就是说自我不在占有至尊的地位。格挖利的十字架所发出的明亮光辉吸引住他，圣灵将基督的事启示给他，使他心往神驰，倾慕不已，以致他的习惯和行事为人都起了改变，显明他已经在基督里成了新造的人。他看出每一块钱都有价值，不是要用来满足自己的喜好或私欲，也不是要藏在地里，而是用来造福世人，引领人认识真理，兴旺基督的国度。他所喜爱的也和基督一样，就是欢喜见人得救。救人的工作既是如此巨大，为什么我们所作的却是如此微薄？我们为什么在吸引男女和孩童归向基督的工作上如此闲懒？--评阅宣报一八九一年十月六日


怀著

《你必得能力》
六月九日　救人的器皿

    我栽种了，亚波罗浇灌了，惟有上帝叫他生长。可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的上帝。林前3:6,7

    这些乃是推动世界的伟大动力。格挖利的十字架使凡属基督的人都有责任成为救人的器皿。人必须与上帝合力同工，也必须获得从天而来的效能。我们务要与上帝同工。主正在敞开男男女女的心门以接受祂的话语，圣灵又在运行使主的话语发生效力。

    接受真理能使人获得信心，就是那导致积极行动，使人发生仁爱，并能洁净心灵的信心。这样说来真理能叫人成圣。它改变人心的力量可以从品格上看得出来。真理纳入心灵的内殿，不会只是表面功夫而没有内在的改变；也不仅是唤醒人的情绪而忽略判断和意志；却是深入心坎和心地，使整个人内外完全和谐一致。

    真正经过重生和改变的人会立即热切地工作。他会象耶稣那样去工作。他不再为自己而生活，而是完全为主而生活。世界对他已失去了吸引力；因为他的生命是与基督一同藏在上帝里面。意思就是说自我不在占有至尊的地位。格挖利的十字架所发出的明亮光辉吸引住他，圣灵将基督的事启示给他，使他心往神驰，倾慕不已，以致他的习惯和行事为人都起了改变，显明他已经在基督里成了新造的人。他看出每一块钱都有价值，不是要用来满足自己的喜好或私欲，也不是要藏在地里，而是用来造福世人，引领人认识真理，兴旺基督的国度。他所喜爱的也和基督一样，就是欢喜见人得救。救人的工作既是如此巨大，为什么我们所作的却是如此微薄？我们为什么在吸引男女和孩童归向基督的工作上如此闲懒？--评阅宣报一八九一年十月六日

《今日偕主行》，校对中...


怀著

《你必得能力》
七月一日　多样化的美

    弟兄们!论到属灵的恩赐，我不愿意你们不明白┅┅恩赐原有份别，圣灵却是一位。职事也有份别，主却是一位。功用也有分别，上帝却是一位，在众人里面运行一切的事。林前12:1,4-6

    基督赐给祂教会的各种才能，代表由圣灵特别赐下的恩赐及福分。“这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的。（林前12:8-11）

    在所有上帝的安排中，没有一件事比祂赐予男女各式各样恩赐的计划更加美好。教会是个用树木花草装饰的花园。祂不希望牛膝草长到香柏树那样高，或橄榄树长得如庄严的棕榈树。许多人只领受过有限的智力及宗教的训练。但是只要他们谦卑，信靠祂去做工，上帝仍有一批工作要这些人去做。

    不同的恩赐，赐给不同的人，好使工人们感到彼此的需要。上帝赐下这些恩赐，用在祂的圣工上，不是要荣耀拥有恩赐的人，或高举人，而是要高举世界的救赎主。这些恩赐是要借着代表真理，不为错谬作见证，使全人类获益。在每一样言语与行为中，都要表现爱与仁慈。当每一个工人忠心尽责，基督所求门徒合一的祷告就会蒙答允，世人也就知道这些人是祂的门徒了。--时兆一九一○年三月十五日

《今日偕主行》，校对中...


怀著

《你必得能力》
七月十日　大医师的医治大能

    天晚日落的时候，有人带着一切害病的和被鬼附的，来到耶稣跟前。合城的人都聚集在门前。耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识祂。 可1:32-34

    当父赐下祂的儿子之时，祂已将天上所能赐下最贵重的礼物赠予我们了。这礼物就是我们在服事病人时有特权可以使用的恩赐。让基督成为你的依靠！要将每位病人交托给这位伟大的医生；让祂引导每一次的手术。每一个诚挚，出于信心的祷告必蒙垂听。这会使医生有信心，使病人有勇气。

    我蒙指示，我们应该引领本会医院的病人期望大事。因为医生相信的那位大医师，祂曾在过去地上数年的工作中，行经地上许多乡镇，医治一切到祂面前来的病人。没有一个被撇弃，祂将他们全都治好。要让病人认识到，虽然肉眼无法见到，但基督确实在场施行医治及解除痛苦。

    耶稣复活后，祂与门徒们相见，用四十天的时间教导他们未来的工作。在祂升天当日，祂在一个约定的加利利山与门徒相见，说∶“天上地下所有的权柄都赐给我了。所以，你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”（太28:18-20）每位医生及病患者都有特权相信这项应许。它是一切相信之人的生命。--一九○八年罗马林达信息第355面


怀著

《你必得能力》
七月十一日　医治的恩赐无法代替医疗机构

    耶稣伸手摸他说∶“我肯，你洁净了吧！”大麻风立刻就离了他的身。耶稣嘱咐他∶“你切不可告诉人，只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的献上礼物，对众人作证据。”路5:13,14

    常有人说∶“为什么这么依赖疗养院呢？为什么我们不象上帝子民以前所行，为病人祷告，祈求医治的神迹呢？”在本会早期圣工历史中，很多人借祷告而得医治。但当他们病痊愈了，其中的一些人仍旧沉溺于过去放纵食欲的坏习惯当中。他们没有依着避免疾病的方式生活与工作。他们甚至没有因耶和华的慈爱恩典表示感激。一次又一次地，他们因为自己的粗心，及欠缺考虑的行为，而再度承受病痛的侵袭。耶和华医治他们，如何能荣耀祂的名呢？

    当我们获得亮光，应该设立一所疗养院时，赐给我们的理由是非常清楚的。许多人需要接受健康生活教育。必须预备一个地方收容病痛的人，并教导他们如何生活，保持健康。┅┅

    要殷勤讲解，教导病人，如何以聪明的行动预防疾病。借着讲解，可以让病人明白，他们有责任将身体保持在最健康的状态之下，因为，身体是主买来的产业。身，心，灵，都是重价买来的。“岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。”（林前6:19、20）在上帝的安排下，祂赐下指示设立疗养院，好吸引病人来，学习怎样过健康的生活。疗养院的设立出自上帝的安排。借着它，可接触各教会的人，使其熟识现代的拯救真理。--怀氏文稿卷七第378、379面


怀著

《你必得能力》
七月十四日　语言的恩赐∶流利的外语

    那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。这声音一响，众人都来聚集。各人听见门徒用众人的乡谈说话，就甚纳闷，都惊讶希奇说∶“看哪，这说话的不都是加利利人吗？我们各人怎么听见他们说我们生来所用的乡谈呢？徒2:5-8

    “又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。”（徒2:3、4）圣灵化成火焰舌头的样式，落在那与会之人的头上。这是一种象征，表明当时赋与门徒的恩赐竟使他们能流利地讲说他们所从未通晓的语言来。火焰的出现则预示着使徒从事工作的炽烈热情，以及那随工作而俱来的能力。

    “那时，有虔诚的犹太人，从天下各国来，住在耶路撒冷。”（徒2:5） 犹太人在被掳释放以后，几已散布在世界各有人烟之处。他们在流亡中学会了讲说各种不同的方言。这时许多这样的犹太人都适逢其会，正在耶路撒冷参赴当时举行的宗教节日。那些与会的人说着各种著名的语言。这种语言上的分歧，对于传福音的确是一种大障碍；因此上帝就以神奇的方式，补足了使徒们的缺点。他们自己终其一生所不能成就的，圣灵替他们作成了。现在他们可以将福音的真理广泛地传开，正确地说出他们工作对象之人的语言来。

    这一种神奇的恩赐乃是强有力的凭据，向世人显明他们的使命带有天国的印证。从今以后，门徒们不论是说本地话或外国语，他们的言语都是纯正、简明、而准确的。--使徒行述第27,28面


怀著

《你必得能力》
七月十五日　宣传福音的能力

    你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。世上的声音或者甚多，却没有一样是无意思的。我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。林前14:9-11

    凡劳苦传道教导人的传道者，应当是精通的工人，应当把真理的纯洁与简朴宣扬出来。他们应当用清洁的，经过扬净的粮草，来喂养羊群。现今有流荡的星，自称是上帝所派的传道人，到处传说安息日的道理，但却将真理与异端混杂，并向人散布不和的错谬见解。撒但推动他们，使那些聪明敏感的人见之生厌。

    在这些人之中，有的讲论很多关于恩赐的问题，并且往往特地表演出来，如疯如狂，兴奋冲动，口出人所不能懂的声音，而称之为方言的恩赐；这些离奇的表演，果然也使某一等人受惑入迷。有一种奇怪的灵，管住这等人，使他们能打倒并压服凡申斥他们的人 。上帝的灵不在此种工作上，也不降在这等工人的身上。他们所有的乃是另一种灵。此辈传道人，在某一等人的身上也很成功。然而这种情形，却使上帝所差派的仆人工作格外吃力了。这些上帝的仆人是配向人民传扬安息日的道理，及按正法表明圣灵的恩赐的，他们的影响及榜样，也是值得人效法的。

    应当用一种能使心思精明之人注意的方法，去传扬真理。世人不了解我们这一等人，他们看我们是可怜的，思想薄弱的，卑贱的，鄙陋的。因此，凡教导真理的人，及凡相信真理的人，都应当受真理圣化之力所感应，将自己言行一致，举止高尚的生活，表现在不信之人面前，使其明白对于本会的人曾有所误解，这真是何其重要啊！此外还有一 件极其重要的，就是应当把真理赤露敞开，将一切似乎是虚妄的，狂热的兴奋情形，剥除净尽，使真理显其本色，露出纯洁及崇高的特质来。--证言精选第一辑163面


怀著

《你必得能力》
七月十五日　宣传福音的能力

    你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。世上的声音或者甚多，却没有一样是无意思的。我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。林前14:9-11

    凡劳苦传道教导人的传道者，应当是精通的工人，应当把真理的纯洁与简朴宣扬出来。他们应当用清洁的，经过扬净的粮草，来喂养羊群。现今有流荡的星，自称是上帝所派的传道人，到处传说安息日的道理，但却将真理与异端混杂，并向人散布不和的错谬见解。撒但推动他们，使那些聪明敏感的人见之生厌。

    在这些人之中，有的讲论很多关于恩赐的问题，并且往往特地表演出来，如疯如狂，兴奋冲动，口出人所不能懂的声音，而称之为方言的恩赐；这些离奇的表演，果然也使某一等人受惑入迷。有一种奇怪的灵，管住这等人，使他们能打倒并压服凡申斥他们的人 。上帝的灵不在此种工作上，也不降在这等工人的身上。他们所有的乃是另一种灵。此辈传道人，在某一等人的身上也很成功。然而这种情形，却使上帝所差派的仆人工作格外吃力了。这些上帝的仆人是配向人民传扬安息日的道理，及按正法表明圣灵的恩赐的，他们的影响及榜样，也是值得人效法的。

    应当用一种能使心思精明之人注意的方法，去传扬真理。世人不了解我们这一等人，他们看我们是可怜的，思想薄弱的，卑贱的，鄙陋的。因此，凡教导真理的人，及凡相信真理的人，都应当受真理圣化之力所感应，将自己言行一致，举止高尚的生活，表现在不信之人面前，使其明白对于本会的人曾有所误解，这真是何其重要啊！此外还有一 件极其重要的，就是应当把真理赤露敞开，将一切似乎是虚妄的，狂热的兴奋情形，剥除净尽，使真理显其本色，露出纯洁及崇高的特质来。--证言精选第一辑163面

《今日偕主行》，校对中...


怀著

《你必得能力》
七月十六日　传讲基督远胜过说方言及行神迹

    弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。林前14:26

    在这世上，有一件伟大的工作要完成。男男女女们要悔改重生，但不是借着讲方言或行神迹的恩赐，而是借着传讲被钉十字架的基督。为什么要延误使这世界变得更美好的努力呢？为什么等待一些美妙的事成就，一些贵重的器械提供出来呢？虽然你的社会地位卑下，虽然你的职业低贱，但如果你做工与救主的教训相一致，祂就会借着你彰显祂自己 ，而你的感化力将能吸引生灵到祂跟前。祂将荣耀那些谦卑并热心服事祂的人。不管我们做什么，或身处商店中、农场上并办公室内，我们都应努力拯救生灵。

    我们要在所有的水边撒种，保守我们的心灵在上帝的爱中，趁着白天工作，将上帝所交托给我们的钱财，用在主的圣工上。凡你手所当作的事要尽力去作；任何一件需要我们有所奉献的呼召，我们也都要快乐的献上。当我们在所有的水边撒种时，别忘了“少种的少收，多种的多收”的真理。（林后9:6）

    每一件事都是依靠上帝的恩典，祂施行统治的恩典。恩典叫我们得救赎，得重生，被接纳与耶稣基督同为后嗣。要让这恩典向他人显明。

    救主拣选那些祂发现可以塑模的人，用他们荣耀祂的名。祂使用其他人不重视的材料，在那些愿意将自己奉献给上帝的人心中工作。祂喜欢利用那些表面上看起来没有希望的材料，或那些撒但所贬低的人，经由祂的作工，而让他们成为祂施恩的对象。祂喜欢救他们脱离痛苦，脱离那要落在悖逆之人身上的愤怒。主让祂的儿女们在这项工作中作祂的工具，分享这项成就，让他们甚至在今生，也可获得宝贵的报赏。--评论与通讯一九○五年一月五日


怀著

《你必得能力》
七月十七日　追寻最妙的道

    你们要切切地求那更大的恩赐。我现今把最妙的道指示你们。林前12:31

    害怕他人拥有高权力，而心生嫉意的人是很危险的。这些人未认识到他们的同工所具备的恩赐和他们的一样，也是圣工成功所不可或缺的。对上帝的真爱必带着一种真诚敬畏的信靠之心，所以一个爱上帝的人也必爱他的弟兄。

    不要命令、不可霸道、也不可专横。那赐人生命与医治的上帝的爱，必须从生命中流出来。每位工人的精神、言语和行为，要彰显他已认识基督，并是代表基督行事。那由大教师领受而来的能力不是他用以指挥命令他人的，乃是他借以教导他人的力量。他来到主前，是为要知道如何接近及帮助他人。

    拥有一颗知足常乐、坚忍不拔的心，便是上帝所赐予的最好恩赐之一。勇气也是圣灵的恩赐。即使人生之路，可能使我们与朋友分开也不要偏离责任。但信念上的勇毅不可导致坚持己见的顽梗。让我们都儆醒祷告吧！说话的才能是一项美妙的恩赐┅┅一项大有能力，可以行善也可以作恶的恩赐。智能、鉴赏力、技能、文雅和真正的高贵┅┅这些上帝用在祂的圣工上。但这些都需先置于上帝的支配之下。上帝的临格要成为一种控制力。那些与基督同心的人，在盼望与作为上，都会遵从主的旨意。我们都要渴望得着最好的恩赐，但并不表示我们在寻求高位。我们要热切追求力量跟从耶稣基督的榜样，使我们可以成为祂福音的先锋。这是真实的敬虔。诱惑来到；疑心与猜忌让我们很难保有一个高超生命的心灵；然而上帝仍希望我们在祂神圣亮光与赐福之下，继续勇往直前。--太平洋联合会公报一九○六年七月廿六日


怀著

《你必得能力》
七月十八日　上帝可以使用一般技艺

    摩西对以色列人说∶“犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提他的名召他，又以上帝的灵充满了他，使他有智慧、聪明、知识，能做各样的工。”出35:30,31

    各行各业的技艺，都是上帝的恩赐。祂供给恩赐，又供给使用恩赐的智慧。当祂要进行圣幕建造的工作时，祂说∶“看哪，犹大支派中户珥的孙子，乌利的儿子比撒列，我已经提他的名召他，我也以我的灵充满了他，使他有智慧、有聪明、有知识，能作各样的工。”（出31:2、3） 上帝借着先知以赛亚说∶“你们当侧耳听我的声音，留心听我的言语。那耕地为要撒种的，岂是常常开垦耙地呢。

    “他拉平了地面，岂不就撒种小茴香，播种大茴香；按行列种小麦，在定处种大麦，在田边种粗麦呢；因为他的上帝教导他务农相宜，并且指教他。原来打小茴香的，不用尖利的器具，轧大茴香，也不用车轮。但用杖打大茴香，用棍打大茴香，作饼的粮食是用磨磨碎，因他不必常打，虽用车轮和马打散，却不磨他。这也是出于万军之耶和华，祂的谋略奇妙；祂的智慧广大。”（赛28:23-29）

    上帝凭着自己的美意，赐给人各种恩赐，祂赐给各人不同恩赐，祂将某种恩赐赐给一个人，将另一种恩赐赐给另一个人。但都是为了全体的益处。某人作某种工，另一个人作另一种工，都是上帝的吩咐--都在同一个灵的领导之下。人认识到这一点，就不会有纷争、骄傲、嫉妒、互相轻视的事了，而团结和互相之间的爱心，则会加强。--给教师的勉言原文第314,315面


怀著

《你必得能力》
七月二日　成为主的工具

    亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。林前3:5

    上帝的仆人并不都拥有相同的恩赐，然而他们却都是主的工人。每个人均向伟大的教师学习，并将各人所学的传给别人。不是每个人都做一样的工作，但在圣灵的成圣影响下，他们全是主的工具。上帝在祂的圣工上使用各种不同的恩赐，从撒但的军队中赢回生灵。

    “栽种的和浇灌的都是一样；但将来各人要照自己的工夫，得自己的赏赐。”（林前3:8） 人工作的评判者不是人，而是上帝，祂必分赐给各人公正的赏赐。上帝并未赐给任何人权力评判上帝不同的仆人。惟有耶和华是评判者与各种善行的赏赐者。

    “栽种的和浇灌的，都是一样；”都是从事相同的工作--拯救生灵。“因为我们是与上帝同工的；你们是上帝所耕种的田地，所建造的房屋。”（林前3:9） 在这些字眼中，教会被比喻成耕种的田地，农夫们在其中劳作，照顾主所栽种的葡萄树；教会也被比喻为所建造的房屋即是耶和华的圣殿。基督是工头。所有的人均在祂的监督之下工作，让祂为他们及借着他们工作。祂赐给他们机智及技术，他们如果留心听祂指导，他就使他们的劳力获得成功。

    没有人可以抱怨上帝。祂已指派每个人的工作。抱怨不满，固持己见、要训练同工合乎他自己心意的人，在有资格去作任何工之前，需要上帝的触摸。除非他有所改变，否则就必会破坏工作。

    别忘了我们是与上帝同工的。上帝有大能，是有效的带动者。祂的仆人乃是祂的工 具。--评论与通讯一九○○年十二月十一日


怀著

《你必得能力》
七月二十二日　蒙恩作活管道的青年人

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。你要以宣读、劝勉、教导为念，直等到我来。你不要轻忽所得的恩赐，就是从前借着预言、在众长老按手的时候赐给你的。提前4:12-14

    每位青年人应思想他们在上帝眼中是宝贵的，因为他们已领受人所能领受的最丰盛的恩赐。他能成为一个活的管道，上帝可借之传送各种丰盛的恩典，就是那基督测不透的丰富。

    虽然我们的罪有如高山阻在面前，但若我们虚心，承认这些罪，信靠被钉死在十字架，复活之救主的功劳，我们的罪就必蒙赦免，并且所有的不义也得洗净。救主对我们之爱的高深，早已显明在对我们的救赎之中。如果我们接受了这样的救赎，我们的见证必是∶“我们借这爱子的血，得蒙救赎。”（弗1:7） 在耶稣基督里赐生命与圣灵的律，已使我们脱离罪与死的律了。借着爱我们为我们舍己的主，我们就已得胜有余了。

    就是在这里，在这世上，我们的才能要使用。我们要将生灵带到那位“上帝的羔羊，除去世人罪孽的”（约1:29）面前。将基督那测不透的丰盛展现在我们的生活上是我们的工作，并是我们的快乐。我们可以每天在圣洁的道途上有所长进，但仍然不断发现，还有更高的境界要攀升。当我们前进时，每一次使用我们的灵力，心力，与脑力，都会使我们看见，我们有所需要的恩典之丰盛的供应。我们愈思想永生的事情，我们就愈能显明救主为我们牺牲的功劳、祂公义的保障、丰盛的智慧、以及祂有能力将我们献给天父，没有瑕疵，毫无皱纹等类的病。--青年导报一八九九年十一月卅日


怀著

《你必得能力》
七月二十二日　蒙恩作活管道的青年人

    不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。你要以宣读、劝勉、教导为念，直等到我来。你不要轻忽所得的恩赐，就是从前借着预言、在众长老按手的时候赐给你的。提前4:12-14

    每位青年人应思想他们在上帝眼中是宝贵的，因为他们已领受人所能领受的最丰盛的恩赐。他能成为一个活的管道，上帝可借之传送各种丰盛的恩典，就是那基督测不透的丰富。

    虽然我们的罪有如高山阻在面前，但若我们虚心，承认这些罪，信靠被钉死在十字架，复活之救主的功劳，我们的罪就必蒙赦免，并且所有的不义也得洗净。救主对我们之爱的高深，早已显明在对我们的救赎之中。如果我们接受了这样的救赎，我们的见证必是∶“我们借这爱子的血，得蒙救赎。”（弗1:7） 在耶稣基督里赐生命与圣灵的律，已使我们脱离罪与死的律了。借着爱我们为我们舍己的主，我们就已得胜有余了。

    就是在这里，在这世上，我们的才能要使用。我们要将生灵带到那位“上帝的羔羊，除去世人罪孽的”（约1:29）面前。将基督那测不透的丰盛展现在我们的生活上是我们的工作，并是我们的快乐。我们可以每天在圣洁的道途上有所长进，但仍然不断发现，还有更高的境界要攀升。当我们前进时，每一次使用我们的灵力，心力，与脑力，都会使我们看见，我们有所需要的恩典之丰盛的供应。我们愈思想永生的事情，我们就愈能显明救主为我们牺牲的功劳、祂公义的保障、丰盛的智慧、以及祂有能力将我们献给天父，没有瑕疵，毫无皱纹等类的病。--青年导报一八九九年十一月卅日

《今日的生活》
三月廿六日 我喜爱良好的读物

    你要以宣读、劝勉、教导为念，直等到我来。提前4:13

    上帝已经将最良好的读物赐给他的子民。但愿在家中每间屋子里都有一本圣经。圣经──生命之粮要常摆在家中的容易看见的地方。那常常用去买杂志的钱，宁可拿来买些含有现代真理的书报，把它们安置在家中显目之处。这样的读物我们能安全无虑的摆在儿童和青年人的面前。小说，在信基督的人家中不应有留置之余地。不要将那以草木禾偕为象征的读物摆在青年人的面前，因为将败坏以金银宝石所象征之读物的爱好。读轻浮无益之刊物的倾向应受严格的限制。

    要常常预备一些良好的，能提高德行的读物给家里的人看。要阅读本会的出版物，用心研究它们的内容。要熟悉这些刊物所含的真理。你们这样作就必察觉有圣灵感应其间。我们生存的每一分钟都是宝贵的，应该为预备将来永远的生命而用。要将圣经里提高人品的论题存记心内，准备随时随地向你感化力所及的人说出合宜的话来。读本会的刊物绝对不会使我们成为智力消化不良的人。在我们中间没有人因接受生命之粮而受害的，但由于研读这些书籍，就必能使我们的心确立于真理之中。《怀氏文稿》 1911年

    我们必须自己预备履行最严肃的义务。因有一个世界要我们去拯救。既有这样伟大的工作亟待去作，怎能有人还肯浪费宝贵的时间，和上帝所赐的钱财，去作与自己无益而不能荣耀上帝的事呢？《青年导报》1906年8月14日


怀著

《你必得能力》
七月二十三日　妇女蒙恩使人类得福

    那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说∶“他将我素来所行的一切事都给我说出来了。”于是撒玛利亚人来见耶稣，求祂在他们那里住下。祂便在那里住了两天。因耶稣的话，信的人就更多了。便对妇人说∶“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”约4:39-42

    妇女们若先在基督的学校里学习宝贵且重要的课程--温柔，就能为上帝做出美好的工作。借着向人介绍全备的耶稣，她们就能使人得福。当教会里每个教友都认识到自己个人的责任，当每个人谦卑地负起他眼前的工作时，圣工就得以完成。上帝已按照各人的不同能力，赐下他的工作。

    在这个世代，为主做工并非易事。但如果工人们继续仰赖上帝，并思量上帝的指导 ，就可以免除许多困境。祂说∶“我们这许多人，在基督里成为一体，互相联络作肢体， 也是如此。按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言，或作执事，就当专一执事；或作教导的，就当专一教导；或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”（罗12:5-8）

    这是一门需要细心，并且使用判断力去研究的学问。因着人未留心这指示，就产生许多错误。很多受托为主从事一些谦卑工作的人，不久后便不满现状，而想成为教师或领袖。他们想要离开他们那些卑下，但与更大责任同等重要的工作。那些从事于拜访工作的人，不久后便想，任何人都能做这份工作，每个人都能说怜悯同情及鼓励的话语，也都能以一种谦卑安静的方式引领人正确了解圣经。但是这份工作需要大恩慈、大忍耐，以及不断累积的智慧。--怀氏文稿卷11第278、279面


怀著

《你必得能力》
七月二十四日　领受养育子女恩赐的母亲

    想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。提后1:5

    母亲的工作是上帝所赐，叫她以上帝的训诲养育她的儿女。她们应将对上帝的爱与敬畏经常放在她们柔和的心思之中。当她们犯了错误，被指正时，她们应该受教，感到她们是受到主的劝诫。上帝不喜悦欺骗、虚伪及错行。因此孩子们的心思便会与上帝相联系，使他们一切所说所行全为荣耀祂的名。以后，她们才不致于如风中的芦苇，不断地在爱好与职责之间摇摆不定。

    若在年幼的时候，儿童的心灵即被美好、纯洁及良善等愉快的真理形象所充满，那么她们对高尚，纯洁之事的胃口就会养成。他们的思想，也不容易受到败坏与污染。反之，若父母亲的心思意念是放在低贱的事上，若他们的谈话总是关乎不良品格的事，若他们拥有爱抱怨他人行为的坏习惯，那么，孩子幼小的心灵，就很容易效学那些污辱并蔑视他人的字眼及表情，并跟从这种恶的榜样。这种不良的影响，便如同麻疯病留下的的疤痕一般，在未来的日子里会永远地伴随着他们。

    在婴儿时期小心翼翼的敬畏上帝的母亲所种下的种子，必会长成公义的大树，并开花，结果。而那由敬畏上帝的父亲所给与的教训与榜样，必如约瑟的情形一样，渐渐产生丰盛的收获。

    作父母的人是否愿意检讨他们教育儿女的工作，考虑他们是否尽责，存着信心与盼望，让这些儿女，在主耶稣基督的日子，成为他们喜乐的冠冕呢？他们可曾为子女们的福祉如此努力，使耶稣可以从天上看见，借着祂圣灵的恩赐，使他们的努力成为圣洁呢？做父母的人，你们可以准备你们的子女在今生成为最有用的人，并在最后一同分享未来的荣耀！--好健康一八八○年一月一日


怀著

《你必得能力》
七月二十七日　牧师及教师要追求合一

    祂所赐的有使徒，有先知，有传福音的，有牧师和教师。为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。……弗4:11-13

    上帝已依据各人能以聪明方式将才干用在圣工上的能力，赐给应该在世上作祂代理人的人以财富，才能和影响力。祂已分配每个人的工作，正如经上所记∶“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”

    何以要指派各种不同的的工人呢？“为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量；使我们不再做小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督。”（弗4:12-15）

    我们可由这些经文看出耶和华早已呼召各种工人。并且指派他们的工作，都具有清楚的目标。先知、使徒、传福音的、牧师及教师这一些人的工作，都为成全圣徒、为传福音，为建立基督的身体。这些目标岂不值得我们细心与专心吗？我们岂不能够分辨，在教会某些圣工方面，在圣徒尚未得到上帝要他们得到的完全上，看出我们的疏忽吗？传道的工作若已作成，教会就必建立，并受教从事交给他们的伟大工作，真理就必以一种主的灵感动人心的方式传讲，感动罪人，使之悔改，采取立场成为基督的门徒了。--评论与通讯一八九三年三月七日

《今日的生活》
二月三日 为要成全圣徒

    他所赐的有使徒、有先知；有传福音的、有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。弗4:11-13

    这一切的恩赐都必须予以运用。每一位忠心的工人必为成全圣徒而劳碌。……各人有他个人当作的工。每一位相信真理的人要站在所指定的岗位上说， “我在这里，请差遣我。”……要分给每一个人一些为人而作的工。要帮助众人知道，既领受了基督的恩典就有为他劳力的义务。同时也要教导众人知道怎样去工作。尤其是新近信道的人应该受教与上帝同工。若能着手工作，则沮丧者迅即忘其沮丧；软弱者变为刚强；愚拙者变为聪明，而大家都准备好可以将那在耶稣里的真理表扬出来。他们必在那位曾应许要救凡到他面前来的人，寻得永远可靠的帮手。《教会证言》卷六

    我们亟需圣灵的感化力使得工作可以均衡地发展，各方面都能稳健地推进。《教会证言》卷六

    现代真理包含全部的福音。若能宣传的得当，它必在人心间产生感化的作用，证明出上帝恩典的能力。它必成就一种完备的工作，助长一个完全的人。《教会证言》卷六

    他（上帝）吩咐我们要完全象他完全一样──处处与他相似。在我们小小的范围中，我们要作为亮光和福气的中心，正如他在宇宙中间一样。我们自己是一无所有，但有他慈爱的光辉照在我们身上，我们就当反照他的光亮。……我们要在自己的范围内企于完全，一如上帝在他的范围内是完全的。《山边宝训》

《今日偕主行》，校对中...


怀著

《你必得能力》
七月二十八日　人人有责

    那领五千银子的又带着那另外的五千来，说∶“主啊，你交给我五千银子，请看，我又赚了五千。”主人说∶“好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。”太25:20-21

    才干的比喻是一门需要细心与虔诚心学习的功课；因为它可以用在每个有思考力的男、女及孩童身上。你的义务与责任是与上帝所赐你的才干相称的。每一个基督徒都有责任要为上帝赐给他的特别的才干交帐。

    很多人因为他人拥有高超的才干与优势，就推诿，不肯将他们的恩赐献在基督的圣工上。现在流行的意见是，只有那些具有特殊才干的人，才需要将他们的才能归主为圣，为圣工而用。于是人们便误以为恩赐只给予某些蒙恩宠的人，其他的人则未领受，当然，也在工作及报赏上无分了。但圣经中的比喻却不是这样讲。当家主吩咐他的仆人时，他将工作分派给每一个人。

    上帝的全家在善用上帝财物上，都有责任。每一个人，无论高低贵贱，均负有道德责任，领受上帝所赐的才能，并为之向上帝交帐。不管所赋与的是多是少，人人都是主才干的管家。灵力、智力，体力，感化力，财富，地位，爱情，同情心，都是宝贵的才干，必须用于主的圣工，拯救基督为之舍命的生灵。珍视这些福分的人何其少啊！努力增进他们的恩赐，并努力增加其在世上用处的人，何其少啊！主已分派了各人的工作。祂依每个人的能力分派工作。祂的委托与各人的能力相当。上帝要求每人都成为祂葡萄园的工人。你们的工作，便是去肩付起这项已交托给你们的任务，并忠心地去做。--评论与通讯一八八八年五月一日


怀著

《你必得能力》
七月三十日　应许引导寻得恩赐

    这一切都是这位圣灵所运行，随己意分给各人的。林前12:11

    我们都受同一位圣灵的引导与掌管，但要如此，并不需要我们都领受同一种恩赐。“恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，上帝却是一位，在众人里面运行一切的事。”（林前12:4-6）为了使不同的事，完全和谐。上帝就“随自己的意思把肢体俱各安排在身上了。”（18节）上帝已将各人放在他责任的岗位上，分派他当作的工。如果你们有任何关于你们工作岗位的问题，就要祷告，求上帝引领，就必有工作分派给你们。上帝已告诉我们，祂已将各人放在他的岗位上。

    “这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言，又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的。”（林前12:8-11）

    “我们各人蒙恩，都是照基督所量给各人的恩赐。所以经上说∶‘祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。’既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上，要充满万有的。祂所赐的，有使徒、有先知、有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。”（弗4:7-13）此处显明，在那位清楚明白为了应付出现的需要，各人在祂圣工上当做之工的伟大教师的督导之下，上帝教会的教友正在从事他们不同的工作。--圣经训练学校一九○三年四月一日


怀著

《你必得能力》
七月三十一日　对属灵恩赐的渴慕

    我感谢那给我力量的我们主基督耶稣，因祂以我有忠心，派我服事祂。我从前是亵渎上帝的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的。并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。提前1:12-14

    那些要在引人归主上成功的人，必须带着圣灵神圣的感化力。然而，对上帝圣灵的工作知道的何其少啊？对领受圣灵的重要性，讲论的也是何其少啊！但是，人被吸引到基督面前却是借着圣灵的工具，并且，只有借着圣灵的帮助，心灵才得以洁净。救主说∶ “祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。”（约16:8）

    基督曾应许将圣灵的恩赐、赐与祂的教会，然而，这项应许，受到人的重视何其少啊！在教会中，感受圣灵的能力，何其少见。在众人面前讲说祂的大能何其少！救主曾说∶“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”（徒1:8） 我们一旦领受了这项恩赐，其它的恩典亦会随之而来，因为我们要依基督恩典的丰盛领受这项恩赐，而祂乐意依照领受的能力供给每一生灵。这样，让我们不要因领受了些许这项恩典就引以为足，不是那刚能保持我们不进入死的昏睡就好，但要殷勤地寻求上帝恩典的丰盛。

    上帝应许，在这大聚会中可以感到祂使人悔改的能力。啊，愿上帝的能力降在祂的子民身上。我们所需要的是日常生活的敬虔。我们需要天天查考圣经，热切祷告，求上帝借祂的圣灵，使我们每个人都有能力在祂葡萄园里做工。人若没有领受圣灵的恩赐，就未准备好，不能从事教导与坚固教会的工作。--评论与通讯一八九二年三月廿九日


怀著

《你必得能力》
七月三十一日　对属灵恩赐的渴慕

    我感谢那给我力量的我们主基督耶稣，因祂以我有忠心，派我服事祂。我从前是亵渎上帝的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而作的。并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。提前1:12-14

    那些要在引人归主上成功的人，必须带着圣灵神圣的感化力。然而，对上帝圣灵的工作知道的何其少啊？对领受圣灵的重要性，讲论的也是何其少啊！但是，人被吸引到基督面前却是借着圣灵的工具，并且，只有借着圣灵的帮助，心灵才得以洁净。救主说∶ “祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。”（约16:8）

    基督曾应许将圣灵的恩赐、赐与祂的教会，然而，这项应许，受到人的重视何其少啊！在教会中，感受圣灵的能力，何其少见。在众人面前讲说祂的大能何其少！救主曾说∶“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。”（徒1:8） 我们一旦领受了这项恩赐，其它的恩典亦会随之而来，因为我们要依基督恩典的丰盛领受这项恩赐，而祂乐意依照领受的能力供给每一生灵。这样，让我们不要因领受了些许这项恩典就引以为足，不是那刚能保持我们不进入死的昏睡就好，但要殷勤地寻求上帝恩典的丰盛。

    上帝应许，在这大聚会中可以感到祂使人悔改的能力。啊，愿上帝的能力降在祂的子民身上。我们所需要的是日常生活的敬虔。我们需要天天查考圣经，热切祷告，求上帝借祂的圣灵，使我们每个人都有能力在祂葡萄园里做工。人若没有领受圣灵的恩赐，就未准备好，不能从事教导与坚固教会的工作。--评论与通讯一八九二年三月廿九日

《奇妙的神恩》
十月十一日　借赖单纯倚靠的信心

    我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。提前1:14

    你有权在恩典中不住地长进，在认识并爱上帝的事上向前迈进，只要你维持自己与基督之间那种甘美的交往，而这也原是你可以享受的特权。要以单纯谦卑的信心来求主启迪你的悟性，使你能辨识并鉴赏他圣言中的珍宝。这样，你就可以在恩典中长进，并在单纯的，倚靠的信心中长进。……

    务要注意自己灵性的生命，切莫使之趋于软弱，多病，或无效。许多人都需要基督徒劝勉和榜样。怯懦和犹豫必引起仇敌的攻击，而凡在灵性上，在真理和公义的知识上没有长进的人，往往就会为仇敌所胜。（《崇高的恩召》第304面）

    真正的信心往往使人生发仁爱。当你注视髑髅地之时，其目的并非因疏忽应尽的义务而安抚自己的心灵，也并非安静自己以便入睡，乃要生发对于耶稣的信心，就是从心灵中清除自私自利之污泥的有功效的信心。当我们因信心把握住基督之时，我们的工作方才开始。每一个人都有腐败犯罪的习惯，必须借勋力的斗争克胜。每一个生灵都必须从事信心的战争。人若跟从基督，就不可在交易施狡计，也不可心地刚硬，全无同情。……他既不可作威作福，也不可说刻薄的话语，非难及谴责人。（《基督复临安息日会圣经注释》卷六原文第1111面）

    但愿信心，如同一棵棕树一般，将其尖锐的根穿透表面易见的事物，从上帝恩典与慈怜的活水泉源那里汲取属灵的奋兴。有一口井，其水涌流到永生。你们务须从这隐藏的泉源汲取自己的生命。你们若除去自私，并借着常与上帝交往而加强自己的心灵，则你们就可增进凡与你们交接之人的幸福。你们就必关怀那被忽略的，开导那无知的，鼓励那被欺压而意气消沉的──并尽可能解救那身受痛苦的。你们非但会指点往天国的途径，更会自己行在其间。（《教会证言》卷四原文第567面）


怀著

《你必得能力》
七月四日　为主所用的力量

    圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语。林前12:7,8

    一个工人可能是演说家，另一个是作家，另一个可能具有真诚，热切祷告的恩赐，另一位有歌唱的恩赐，另一位有清楚解释圣经道理的恩赐。每一种恩赐均会成为一种属上帝的力量，因为上帝与他同工。这人上帝赐他智慧的语言，那人赐他信心，但都要在同一个元首之下工作。不同的恩赐发挥不同的功用，然而“功用也有分别，上帝却是一位，在众人里面运行一切的事。”（林前12:6）耶和华渴望祂所拣选的仆人均能学习如何在和谐的气氛中与人合作。可能有些人认为他们与他人之间的恩赐差异太大，以致于看起来很难在和谐的气氛中一起工作；但当他们想起，他们工作的对象思想不同，一个工人所讲的真理，一些人会拒绝，但在另一个工人用不同方式讲述时，他们就会敞开心门接受真理时，他们就会团结合作一同做工。他们种种才干，无论如何不同，均在同一个圣灵的管理之下。在每个言行中，良善与慈爱将自然流露；当所有同工都信心十足地去实践他们被指派的职务时，基督为门徒合一的祷告将得着答允。同时世人也就知道这些人是祂的门徒了。上帝的工人将在充满爱的怜悯与信心的情形下彼此联合。任何人，说话行事倾向于离间教会同工，就是敌挡耶和华的旨意。教会中的争吵与冲突，或者怀疑与不信的鼓动，都使基督蒙羞。上帝希望祂的仆人们培植彼此间基督徒的友爱。--证言卷九第144、145面


怀著

《你必得能力》
七月五日　上帝赐的信心

    又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐。林前12:9

    信心，也是上帝的恩赐之一。信心是人对上帝话语悟性上的赞同，使人愿将心意系在服事上帝的圣工上。人的悟性若非属乎上帝。属谁呢？那心若不归属上帝，会归属谁呢？有信心，便是将上帝所赏赐给我们的聪明才智与能力奉献给祂；因此，那些拥有信心的人，不应将这份荣耀归给他们自己。如此坚信天父，能够无限量的信靠祂，借信心可以超越坟墓，到达永恒之境的人，必然向他们的创造主承认说∶“因为万物都从你而来，我们把从你而得的献给你。”（代上29:14）

    没有人有权利说他是属乎自己，没有人可以说，任何好的东西是他自己的。每一个人，每一件物品，都是耶和华的财产。所有人自天上领受的恩惠依然属乎耶和华。任何帮助人在上帝圣工上有智慧的学问都源自耶和华，并应经由人亲手分授给他的同胞，好使他们也得以成为宝贵的工人。那些得着上帝不平常恩赐的人应借着将他所得福分的好处分给他人，而将他所领受的归还上帝的府库。这样，上帝就可以得着尊荣。┅┅

    所赐予的属天的才能不应用为自私的目的。每份精力与才智都应用在主的圣工上，借以荣耀上帝。祂的恩赐，应该交给兑换银钱的人，好使祂能连本带利的收回。那使人有资格从事圣工的才干，乃是托付给他，不仅使他可以成为一个蒙悦纳的工人，也使他能教导那些在某些方面工作效率差的人。--评论与通讯一九○四年十二月一日


怀著

《你必得能力》
七月六日　有功效的信心

    我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳，和众先知的事，时候就不够了。他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军 。来11:32-34

    信就是倚靠上帝--相信祂爱我们，并知道什么是与我们最有益的。这样，信就使我们不致随从自己的计划，而是拣选祂的道路。信是接受祂的智慧代替我们的愚拙；接受祂的能力代替我们的软弱；接受祂的公义代替我们的罪恶。我们的生命，我们本身，原是属祂的；信是承认祂的所有权并接受其所有的福惠。真诚、正直、纯洁，均已被认为是人生成功的秘诀。但那使我们获得这些原理的乃是信心。

    每一好的动机或抱负，都是上帝的恩赐；信心从上帝领受生命，唯有这生命才能产生真正的长进与效能。

    对于运用信心的方法，应予以详细阐明。上帝的每一应许都是附有条件的。我们若甘愿遵行祂的旨意，祂的一切能力便是我们的了。祂所应许的任何恩赐，都寄存在那应许本身之中。“种子就是上帝的道。”（路8:11）正如橡树一定在橡子里面，照样，上帝的恩赐也确然在祂的应许之中。我们若接受应许，便拥有了恩赐。

    那能使我们接受上帝恩赐的信心，其本身也就是一种恩赐；这恩赐各人都赋有几分。如果按照上帝的话而加以运用，它就必增长。我们若要增强信心，就必须时常使它与上帝的话结合。

    当引导学生在研究圣经时，看出上帝之话的能力。在创造时，“祂说有，就有；命立，就立。”祂“使无变为有，”（诗32:9;罗4:17）因祂说有，就有了。--教育论第253、254面


怀著

《你必得能力》
七月八日　歌唱的恩赐

    这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。林前14:15

    耶和华正在呼召祂的百姓，来从事各种不同传道的工作，在所有的水边播种。我们在邻居及朋友之间，只做了一小部分上帝希望我们尽的本分。借着以仁慈对待那些贫穷、有病痛或丧失亲人的人，我们就可以在他们身上获得一分感化力，好使神圣真理获得门径进入他们的心中。任何这样服务的机会，都要善加把握。这是我们所能做的最高的传道工作。以同情与爱心挨家挨户传讲真理，正如当时基督差遣门徒首次传道旅程时，所传讲基督的教训和谐一致。

    那些具有歌唱恩赐的人，是不可或缺的。歌唱是将属灵真理印在人心的最有效方法之一。通常借诗歌中的话语，悔罪与信心的泉源将被开启。教会里的弟兄姐妹们无论老少，都应受教去向世人传扬这末世的讯息。如果他们谦卑而行，上帝的天使将伴随着他们，教导他们如何扬声祷告，如何扬声歌唱。并如何宣讲这时代的福音信息。

    青年男女们应从事每一个上帝呼召你们去做的工。基督将教导你们如何善用你们的才能，达成好目标。当你们领受到圣灵活泼的感化力，寻求教导他人时，你们的心思就必会清新。你们就能讲出对听众新鲜并特别美丽的话来。要祷告与歌唱，并讲道┅┅

    上帝希望祂的百姓们去领受，去传扬。他们作为公正无私的见证人，就要将耶和华所赐给他们的，再转赐给他人。当你们献身此项工作，无论利用何种方法去打动人心时，要确使自己是在破除偏见，而非制造偏见的情形下为主做工。要经常研究基督生平，象祂那样工作，效学祂的榜样。--评论与通讯一九一二年六月六日


怀著

《你必得能力》
七月九日　医病的恩赐

    你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷要救那病人，主必叫他起来，他若犯了罪，也必蒙赦免。雅5:14,15

    基督医治疾病的能力曾在过去，以一种不寻常的方式显明出来。在我们有医疗机构借着殷勤治疗，及借信心热切祷告上帝帮助病人之前，我们曾成功的照顾一些看来最无望的病例。今天，上帝邀请有病痛的人信靠祂，人的需要正是上帝的机会。

    “耶稣离开那里，来到自己的家乡；门徒也跟从祂。到了安息日，祂在会堂里教训人。众人听见，就甚希奇，说∶‘这人从哪里有这些事呢？所赐给祂的是什么智慧，祂手所作的是何等的异能呢!这不是那木匠吗？不是马利亚的儿子，雅各、约西、犹大、西门的长兄吗？祂的妹妹们不也是在我们这里吗？’他们就厌弃祂。耶稣对他们说∶‘大凡先知，除了本地、亲属、本家之外，没有不被人尊敬的。’耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。祂也诧异他们不信，就往周围乡村教训人去了。”（可6:1-6）

    伴随着给予病人的一切治疗，也应为医治之福献上简单热切的祷告。我们要将怜悯人的救主，及祂赦罪及医治的大能，介绍给病人。透过祂恩典的安排，使他们得医治。要将他们天庭的中保介绍给受苦的人。告诉他们，他们若悔改，停止违犯上帝的律法，基督就会医治病人。有一位在本会疗养院显示祂自己的救主，要拯救那些顺服祂的人。受苦的人，可以与你一同祷告，承认他们的罪，领受赦免。--怀氏文稿卷八第267、268面


怀著

《你必得能力》
八月十一日　作者∶上帝授意出版之书籍

    坐宝座的说∶“看哪，我将一切都更新了。”又说∶“你要写上，因这些话是可信的，是真实的。”启21:5

    怀师母并非这些书籍的创作人。它们乃是上帝在怀师母毕生中，所赐与她的指示。这些书籍中，包含许多宝贵和安慰人心的真光，是上帝凭祂的仁慈，赐给祂忠心仆人的恩物，再转赐给世人。这真光要借这些书卷光照男女的内心，引领他们归向救主。主指定这些书卷要遍布全世界。其中的真理要让接受的人生发生命之力。它们是上帝无声的见证者。

    在过去多年来，这些书籍成为上帝手中的工具，改变和引领了许多生灵归主。许多人以切慕真理的心情加以阅读；并因阅读而得以明白基督救赎的功效，进而信靠它的能力 。为此，人们受嘱保守自己的心灵，以便归主为圣，并以一种期望的心情，等候救赎主的复临，以迎接祂所爱的子民回天家。在未来，这些书籍要继续讲解福音，使之浅白，并引领多人走上救赎的道路。

    主已将许多教训，赐给他的子民，行上加行，律上加律，这里一些，那里一点。由于世人不多阅读圣经，上帝便赐下一个小光，以引领男女老少就近大光。若人们阅读这些含有小光的书籍，并决心实行其中的教训，那么，所将成就的事，是何等的大啊！若是， 人的儆醒、自制、和决心，将不是现今的情况，而是有千倍的成果。也会有更多的人，因得着这现代真理而欢呼。

    各位弟兄姊妹们，请热心将这些书销售出去。若全然贡献一己之力从事这工作， 主必赐福你们。凭着信心出去，祈求上帝预备一些人来接受这光。务要谦恭有礼、态度愉悦。以言行合一的作风，证明你是一位名符其实的基督徒。在天国的光照下奔走并做工 ，那么，你的道路，将如义人的道路，越照越光明，直到日午。--评论与通讯一九○三年一月廿日

《今日偕主行》，校对中...


怀著

《你必得能力》
八月十二日　恩赐之缘由∶讲解真理

    你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱，所以你要思想明白这以下的事和异象。但9:23

    自一八四四年事件过后，我们便开始研究真理，有如寻找隐藏的珍宝。我常与一些弟兄聚在一起，仔细地研究圣经并迫切地祷告。我们经常聚集研究，一直到半夜，有时甚至整夜祷告、和研究上帝的话语。这些弟兄一再聚在一起研究圣经，只为了更了解圣经中的真理，以便作好准备，将此真理教导人。他们在研究过程中，有时会遭遇困境而说∶“我们没有办法继续下去。”一有这种情况，上帝的灵便会临到我身上。我会被带进异象，听讲有关所遭遇问题的解答，并受指示如何有效的工作和教导人。于是我们得着亮光，得以明白圣经中有关基督，祂的使命，和祂作大祭司的职分等主题。我又得启示，清清楚楚的知悉从那时起，一直到我们将进入天庭的经过大事，并将这些主所指示的，一一的转告其他的弟兄。

    在这段期间，我无法明白弟兄们的推论。我的思绪整个被封锁起来，无法理解当时所研究圣经的意义。这是我一生中最大的遗憾之一。我的思绪一直处在这种情况中，直到我们受指示，完全明白所有信仰上的要道，符合上帝圣经的教训时才释然。弟兄们也知道我若不见异象，也不会明白这些事项，于是他们均相信这些真光是来自天上，是属天的启示。

    许多错误的道理接二连三出现，我那时虽然还是个大孩子，却奉主的差遣，到处指责那些接受这种错误道理的人。有些人已濒临狂热的边缘，我受指示奉主的名，把来自天上的警戒，转告他们。--评论与通讯一九○五年五月廿五日


怀著

《你必得能力》
八月十三日巩固圣经真理

    求我们主耶稣基督的上帝，荣耀的父，将那赐人智慧和启示的灵赏给你们 ，使你们真知道祂。弗1:17

    当我们循着圣经中预言出现的次序而研究时，便可因预言按照命定的方式应验，而确知上帝的话如今仍是正确，圣洁和永恒的真理。那些亲身经历过去的历史而又步步谨慎的人，在看出预言的连贯性后，便诚心接受和顺从每一道真光。他们祈求，禁食，查考，发掘真理，有如挖掘隐藏的珍宝，而我们也确知圣灵在指教和引领我们。

    许多似是而非的道理纷纷出现，对圣经加以曲解和误用，引人堕入危险的错误中。我们当然知道每项真理如何被确定，并盖上帝之灵的印记。然而我们还不时听到这些声音说∶“这是真理，”，“来跟从我，我掌握了真理。”但却有警告临到说∶“我没有打发那些先知，他们竟自奔跑；我没有对他们说话，他们竟自预言。”（耶23:21）

    上帝引领的方式已被鉴定，启示真理的导管极其奥妙。上帝亲自一点一滴的赐下真理。而当日的真理也是今日的真道。然而，人们仍不断听见∶“这是真理，我有新的亮光 。”但这些有关预言的新光却明显地误用了上帝的话，使得上帝的子民在没有船锚的情况下，随波逐流。如果每个研究上帝话语的人，能领受上帝用以引领祂子民的真理，并加以消化和应用在实际生活上，那么，他们将成为真理的向导。而那些让自己堕入新理论中的人，把真理混合谬论，并在多方尝试高举这些谬论时，将发现他们不是从圣坛点燃他们的蜡烛，于是便在黑暗中熄灭了。--怀氏文稿第十七卷原文第4,5面

《今日的生活》
二月九日 启迪我的悟性

    求我们主耶稣基督的上帝，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他；并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业，有何等丰盛的荣耀。弗1:17,18

    为那心意蒙圣灵更新的人，自有神圣的美丽和属天的光辉，从圣经的书页上照耀出来。那属世之人的思想所视为荒凉的旷野，在有属灵思想的人看来便是活水江河流通之地。《时兆》

    只有圣灵能使我们体会到圣经中一些容易明白的教训是何等重要，并阻止我们不致曲解圣经中深奥难懂的真理。圣天使的职务乃是要预备我们的心去领会上帝的话，以致我们能欣赏其中的警告，并因其中的应许而得到鼓舞和力量。我们应当象诗人一样祈祷说：“求祢开我的眼睛，使我看出祢律法中的奇妙。”《善恶之争》

    上帝至圣的、教导人的灵乃是在他的圣言之中。有一种亮光，是新奇而宝贵的光，从它（圣经）每一页照射出来，真理就在那里被启明了，其中一字一句都被光照，而且适应当时的需要，仿佛亲聆上帝的声音对他们说话。

    我们必须认识圣灵为我们的教导者。这圣灵是最爱向儿童们说话的，为他们阐明圣经中的珍宝和优美。我们的大教师所赐的应许必以一种属灵之神圣能力诱导儿童的意识，鼓舞他们的灵性。这样他们易受感化的心就浙渐熟悉属灵的事物，作为抵挡仇敌的试探的堡垒。……这自天而来的爱之火花要落在儿童们的心里，激励他们。《基督教育之研究》

《今日的生活》
十二月廿二日 在永恒的岁月中研习上帝的智慧

    求我们主耶稣基督的上帝、荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。弗1:17,18

    一切其他的科学都包含在救恩的科学内，这科学乃是天使和未堕落之诸世界的生灵所研究的，也是我们的救主所注重的，这科学也潜存于无穷者的心意中──“亘古隐藏不言的奥秘。”这科学将来要供上帝所救赎之群众世世无穷地研究。这乃是人类所能参与的最高尚的研究，是其他的研究所不及的，它能苏醒人心，提拔人的心灵。

    天使愿意看救赎的题旨，它也必作为蒙救赎之人世世无穷的科学与诗歌。这样，它岂不是值得现在细心的研究和学习的吗？

    这个题目是研究不完的。基督的化身为人类，所献上的赎祭，和他作中保的工作，要供给勤学者一生直到世界末了的研究资料；而瞻望到天国及其无穷的岁月，他必喊着说：“大哉，敬虔的奥秘。”

    在永恒的岁月中，我们必须学习那原来在此世若肯领受可以得到的光照所能使我们了解的事。救赎的题目要供给蒙救赎之人的心灵、心思和口舌以永远的资料。他们要明白基督希望能释给他门徒的真理，是他们信心不足所以无法了解的。对于基督的完全和荣耀必有新启示出现，直到永永远远。在无穷的岁月中那忠心的管家必从他的宝库里取出新的、旧的宝物来。《时兆》1906年4月18日

    上帝既是那位无穷者，而且因在他里面有一切丰盛的智慧，我们就可以永远的研究、搜寻和学习，不断的明白他的智慧、他的良善和他的全能。《时兆》1906年4月25日


怀著

《你必得能力》
八月十五日向宗教狂热者宣战

    我们从前将我们主耶稣基督的大能和祂降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过祂的威荣。彼后1:16

    多年以来，我奉命抵制某些人一再提出的异想天开和被禁的传道策略。我的劝告一向是∶以单纯和谦逊的方式传讲上帝的话；向人述说清晰无误的真道。不要开门揖盗，带入狂热的运动，因为这将令世人对上帝的子民，产生混乱，失望和失去信心┅┅

    每当我奉命抵制各种形式的狂热时，我都得着清晰，明确，和断然的指示，扬起我的声音，抗拒这种影响力。有些邪恶势力，借着通过人为的试验，以证明符合上帝的旨意；我受指示，这是一种幻术，能引人入迷，且不符合上帝的旨意。我们若从事这种途径，无异助长了魔鬼的诡计。在过去，有些信徒甚至沉迷于凭异兆，来决定谁该负起什么责任。有些人对这种异兆极其盲从，甚至作出与他人交换妻子的事，而把淫乱带进教会。

    我受指示，这些早期我们受命加以抗拒的骗术，将再重演，因此我们必须在末后圣工完结时再加以抗拒。此时，我们必须将我们一切的能力，置于上帝控制之下，结合祂赐下的真光，运用我们的技能来抗拒。请阅读马太福音第四、第五章。仔细研究马太4∶8-10及5∶13。默想基督在世所作的圣工。这指明上帝之道的原则，要作为我们推行圣工的基础。--信息选粹第二册原文第28,29面

《得胜的基督》
12月22日　在接受“新光”的事上慎重

    我们从前将我们主耶稣基督的大能和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。彼后1:16。

    我们要为得着神圣的光照而祷告，但我们同时要对接受每一种所谓的真光，存警惕之心。……我受指示，看出我们仇敌的诡计，是误导人注意那模糊或不重要的观点，某些没有完全彰显救赎，或对救赎没有关系的见解。……我们必须让第三位天使信息的原则，显得清晰和分明。我们信仰的伟大支柱，必能承担所有放在其上的压力。──怀氏文稿82,1894(评阅宣报，1965年11月4日)。

    我们的传道人，必须停止坚持他们独特的己见，而且说："你必须和我有同样的见解，不然，你便不能得救。"务要剔除这种自我主义!在每一种案例上，那伟大的工作是在救灵归主。……

    上帝的子民将要面对一段艰难的时期，但我们不要将它不住的挂在口头上，以那要来的艰难时期来辖制人们。当然，上帝的子民要面对一个骚动的时期，但这并不是给予众教会的现代真理，那是拒绝所传真理的后果。

    我们的传道人，不应觉得他们有某些深奥的奇妙论调，除非所有的人都接受，否则他们将被淘汰，而另有一群人兴起，向前和向上迈步直到胜利。当人们跑在基督的前面，作出他们所没有被委托的工作，撒但的目的必定如愿以偿，有如他们留在老底嘉的状况，不冷不熟，自觉富足和生财有道，不需要任何东西。这两种人同样是拌脚石。

    某些狂热的人，蓄意用尽每一分的力量，来传别出心裁的道理，他们实在犯了重大的错误，企图在人面前，传讲令人感到惊异、奇特、吸引人的事，和某些他们认为别人不能理解的理论。其实在许多情况下，他们根本不知道自己所讲的是什么。……

    有些人秉性斗志旺盛，……他们乐与引起争辩。为自己独特的主见辩解；但他们应放弃这种作风，因为这不是培养基督徒恩典之道。务要尽你之所能，来回应基督的祷告，就是他的门徒要合一，正如他和天父合一。──同上，(评阅宣报，1965年11月11日)。


怀著

《你必得能力》
八月十六日　预防宗教的狂热

    圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是祂用自己血所买来的。我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。徒20:28-30

    宗教的狂热将从我们当中兴起。欺骗将出现，其表现非常逼真，假如能够，连上帝的选民也会受其误导。假如他们的言行不一非常显著，甚而矛盾百出，那么，我们就不需要出自那位伟大教师口中的话语。由于各式各样的危险将兴起，上帝才会赐下警告。

    我之所以发出这危险的讯号，乃因为透过圣灵的启迪，我得以识透弟兄姊妹们所无法认清的事实。或许我不需一一描述上帝子民所必须加以警惕的形形式式的骗术。我以为只要你们能时时戒备便够了。你们要作忠心的看守人，保守上帝的羊群，免得他们不加选择的接受所有佯称是来自上帝的信息。我们若要致力于情绪上的感觉，这并非难事，而且可以多到我们不知如何处理的境界。务要稳静地、清楚地“传讲天国的福音”。绝不要以制造激昂的感觉为当前之务。

    上帝的灵能独自激发一种宗教上的健全的热诚。让上帝施展祂的大能，愿祂的媒介稳重的走在祂的前头，并时时刻刻警醒，等候，祈求，和仰赖耶稣，接受生命之光的圣灵的引领和管理。--信息选粹第二册原文第16面


怀著

《你必得能力》
八月十七日　避免要道上的错误

    并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们，他一切的信上也都是讲论这事。信中有些难明白的，那无学问，不坚固的人强解，如强解别的经书一样，就自取沉沦。彼后3:15,16

    我们若饥渴慕义，上帝必定为我们成就大事。我们乃是耶稣基督重价买来的产业。为此我们不可失去对上帝的热心与献身。我们正在对错误与谬见争战，而这些错误与谬见，应从那些已有真光而没有遵行之人的心中扫除。唯有圣经中的真理，才是我们安全的向导。

    我清楚地知道，我们要在那早期所赐予我们真理的亮光与信仰上扎根。那时，错误的道理接二连三地出现，压得我们喘不过气来，传道士和医生，也不断带进新的道理。我们多方祷告，极力查考圣经，期待圣灵将真理带给我们。有时我们整夜诚心查考圣经，并恳切寻求上帝的引领。一群群恳挚，献身的男女，为同一目标聚集祷告。上帝的灵便临到我，使我能毫无错误的辨别真理和假道。

    当我们信仰的据点一一如此确定以后，我们便立足于稳固的根基上。在圣灵的启示下，我们一点一滴的汇聚了真理。我一见异象，便会得着问题的解答。我曾蒙启示，看见有关天上的事物和圣所的影象，使我们得以在清晰与分明的真光照射下，立稳我们的脚步。

    我所有著作中的全部真理，乃是永不朽坏的。上帝从未否定祂的话语。人可能一再推荐他们新的计策，仇敌更将施行诡计以引诱人离弃真理，但凡是相信上帝借着怀姊妹的宣讲，并借着她传达信息的人，将免受那将在末世出现的诱惑。--怀氏文稿七六○号第22,23面


怀著

《你必得能力》
八月十八日　慎防将来的骗术

    从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。彼后2:1

    各种各样的骗术将要兴起，我们会需要一处坚稳的立足之地。我们需要坚固的梁木建造房屋。凡上帝所建造的，连一根钉子也不能拔掉。敌人将带进虚假的道理，例如没有圣所的存在。这是促使许多人离弃真道的焦点之一。除了五十年来主所赐的真理以外，我们何处可找到安全的据点？

    我要你们知道基督是永活的主。祂是世人的中保，所有相信和顺从祂指引的人，祂将拯救到底。但务要记住，祂不要你将自己的精力，用在批判自己弟兄的身上。要关心你自身的得救问题。尽力完成主所差派的工作。你将发现所要做的工还很多，不再有论断他人的意念。善用话语的恩赐，来帮助和祝福他人。如果你作上帝所赋予你的工作，那么，你那有信息可传讲，你也将明白何谓借圣灵而成圣。

    不要以为撒但游手好闲。不可认为他的大军无所事事。他和他的伙伴，正积极备战。我们唯有穿上上帝全副的军装。备战的工作一旦完成，我们便要刚强站立，与那些执政的，掌权的，和天空属灵气的恶魔争战。假如我们穿戴属灵的军装，我们将发现敌人的攻击，无法对我们产生任何威胁。上帝的使者将在我们四围安营保护我们。我有上帝的保证，祂言出必行。

    我奉以色列上帝的名，呼吁你上前助祂一臂之力，与上帝一起抵挡世上的恶势力。如果你如此行，将有一位大能的帮助者，就是那位个人的救主，作为你随时的帮助。上帝的盾牌将护庇你，祂将为你在前面开路，使你永不为仇敌所制服。--评论与通讯一九○五年五月廿五日


怀著

《你必得能力》
八月十九日　上帝为圣工拟定计划∶教育工作

    敬畏耶和华是智慧的开端，认识至圣者便是聪明。箴9:10

    教育的真正目的就是借着发展和运用青年男女的所有才能，使他们能胜任所从事的工作。我们的学院和训练学校的素质应当逐年加强，因为我们的青年人要在其中作好准备，成为有力的工人，出去为主服务。上帝呼召青年人进入我们的学校，迅速受训，以便积极工作。时间不多，到处需基督的工人。要向那些本应现在就积极为主作工的人，发出迫切的催促。

    我们的学校是主所创设的；如果它们按照祂的宗旨开办，被送入学的青年人就会很快作好准备，投入各个传道部门去工作。有些要受训成为医药布道护士，有些是文字布道士，有些是巡回布道士，有些是福音传道士。另有一些人要接受训练，掌管教会小学，使儿童在这些学校中受到基督化的初步教育。这是一项非常重要的工作，需要高度的才能和细心的研究。

    撒但正在设法诱导男女偏离正确的原则。他既身为众善之敌，便希望看见人类所受的训练，会使他们发出邪恶的影响力，而不是用他们的才能为同胞造福。众多自称属于上帝真教会的人，正在堕入他的骗术中。他们被诱离弃了对天国君王的效忠┅┅

    我们设立学校，是为巩固青年男女，以抗拒仇敌的引诱，在今生造福人群，并为永恒的事奉作好准备。凡是定意荣耀上帝的人，应诚心准备自己，以便从事特殊的工作；因为爱基督的心，会发挥一种自我约束的影响力。这种爱的分赠，是超乎人的极限，使人能成就属灵的事。--给父母和教师的勉言原文第493,494面

《今日的生活》
四月十二日 智慧的开端

    敬畏耶和华是智慧的开端，认识至圣者便是聪明。箴9:10

    基督是有世界以来最伟大的教师。他直接从天上帝来了知识。他给我们的教训适合于现在以及将来的情形所需要。他将人生正当的目的摆在我们面前，并指示我们如何去达到这些目的。

    列于基督门墙之下的学生，没有所谓毕业的那一天。在学生中间有年长的、有年少的。凡听从神圣教师之教训的人，在智慧、文雅和高贵的品格方面皆时有长进，因而他们也预备好可以升入那更高的学府，在那里的长进是永无止境的。

    无穷的智慧将伟大的人生课目摆在我们的面前──就是义务与幸福的教训。但这些往往是难学的功课，若不学习它们，我们即不能得到真实的进步。即使我们要付上眼泪、劳碌和痛苦为代价，我们仍不可迟疑或厌倦，最后我们必听见主的声音说： “孩子，升上来吧。”

    创造者所赋予人类的各种天禀、各种品性都当用来荣耀他。而如此善用这一切，就会获致最单纯、最圣洁、最愉快的经验。当人尊宗教原理为至上之时，在获得知识，培养智力的事上，每进一步就是在使人性和神性同化，使有限者和无限者合一的事上也迈进了一步。《基督教育之研究》

    若青年人肯向那位自天而来的教师学习，……他们会发现敬畏耶和华的确是智慧的开端。他们如此奠定了基础，……就能善用每一权利、每一机会，并能升到智力艺能的最高境界。 《青年导报》1903年11月24日

《今日偕主行》，校对中...


怀著

《你必得能力》
八月二十一日　文字布道

    天使对我说∶“你必指着多民、多国、多方、多王再说预言。启10:11

    我们的文字布道工作，是在上帝的指示与监督之下设立的。它的设立乃为达成一项特殊的使命。上帝拣选复临教会为余民教会，与世界分别出来。借着真理的利刃，祂将复临信徒，由世上遭觊觎的猎物中救拯出来，并引领他们与上帝联合。祂使他们彰显着上帝的荣耀，且呼召信徒们成为祂末世救赎的使者。真理的至大至高的财富已交托于人类身上，尚有郑重的警告，也将由上帝交付给人。而信徒们应担负起将这些上帝所托付给人的职责，与世上的所有人分享。在达成此工的过程里，我们文字布道等机构，扮演了举足轻重的角色。

    对人们来说，这些机构所担负的是上帝的见证人、与公义的教师等角色。真理由他们身上，如一盏明灯照耀出去。就好比险滩上的一座灯塔，不断地散发光芒，到世上每一个黑暗的角落，以警告人们，警惕周围那些具有毁灭性的危险。

    由文字布道机构所发行出来的刊物，是为要准备一群人迎见救主。这些真理的刊物要遍传世界每一角落，完成有如当年施洗约翰为犹太国所成就的大事。这位上帝的先知借着扣人心弦的警世讯息，唤醒沉迷在俗物中的世人。上帝透过他，呼唤堕落了的以色列民悔改。他以真理之道，揭露了当时广为世人所接受的幻想。他所教导的真理，有如中流砥柱，和当时代所教导的谬论，成了相反的写照。“天国近了！你们应当悔改。”乃约翰所传之信息。（太3:2）在今日，这同样的信息，也要透过文字布道的刊物，传遍天下。 --证言卷七原文第138,139面

《得胜的基督》
11月30日　坚守真理，有如在耶稣里面

    我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。天使对我说：“你必指着多民、多国、多方、多王再说预言。”启10:10,11。

    上帝的话在历史与预言中，描述那长久以来，便发生在真理与假道之间的大斗争。那大斗争仍然如火如荼的进行着。那些过去发生的事，将一再重演。旧的斗争将死灰复燃，而新的理论将继续，如雨后春笋般的破土而出。但是上帝的子民，因为相信预言的应验，而扮演第一、二、三位天使信息的角色，於是知道他们所站的立场。……他们要刚强站立，有如隐固的磐石，坚持他们当初的信念，直到末后的日子。

    一种更新的力量伴随着第一、二位天使信息的传扬，有如伴随着第三位天使的信息一般。……我们一点接着一点，殷勤的研究圣经。几乎整夜恳切的追求上帝的话。我们寻求真理，有如寻找隐藏的财宝。主耶和华向我们启示祂自己。有光照射在预言上，於是我们知道我们得着上帝的指示。……

    在大失望之后，很少人立志一心一意研究上帝的话。但有些人却不为失望所胜，也不否定上帝曾经引领他们。对这些人来说，真理向他们逐点展开，并和他们所最珍惜的回忆与感应联合在一起。……於是有真理向他们展开，是那麽的简洁美妙，富有力量，并带来在大失望前所未知的保证。我们於是能合一传讲那信息。但在那些没有坚守他们信心与经历的人中，却大为混乱。他们提出所能想出的标新立异的论调作为真理，但主耶和华的声音却说：“不可相信他们；因为我没有差派他们。”

    我们小心翼翼的与上帝同行。这信息是要传给世人的，而我们知道这个现代真理，是来自上帝的特别恩赐。……祂那曾一度失望的于民，仍然继续追求真理，并逐步受引领，将传给他们的转传给世人。……起初这工作进行得非常吃力。听者时常加以拒绝，认为这信息是难理解的，於是争执非常剧烈，尤其是有关安息日的问题。但主耶和华显示祂的同在。那遮掩我们的肉眼与祂荣耀之间的帘幕，时时为我们揭开，於是我们眼见祂在至高与圣洁的地方。──《怀氏文稿》32,1896年（《公开文件》卷十七，原文第11,12面）。


怀著

《你必得能力》
八月二十二日　救济布道法

    耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。祂看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。太9:35,36

    主耶稣继续不停的执行慈爱的布道工作，这也是每位福音的传道人所该作的。祂指派我们作为祂的信使，在世上推行祂的工作。祂托付每一位忠诚，自我牺牲的工人一个使命∶“你们往普天下去，传福音给万民听。”（可16:15）

    仔细研读主在新约中所发出的指示。这位伟大教师和祂的门徒所作的工作，是我们今日医疗布道工作的典范。但我们是否跟随了这个模范呢？这救赎的好信息将传遍每个乡村，市镇，和城市。但问题是“传道士们究竟在何处？”我以基督的名问道∶“那些与祂同工的工人究竟去哪儿了？”

    唯有借着不自私地关怀那些需要帮助的人，我们才能将福音的真理，实践出来。“若是弟兄或是姊妹，赤身露体，又缺了日用的饮食，你们中间有人对他们说∶平平安安地去吧！愿你们穿得暖吃得饱。却不给他们身体所需用的，这有什么益处呢？这样，信心若没有行为就是死的。”（雅2:15-17） “如今常存的有信，有望，有爱；这三样，其中最大的是爱。”（林前13:13）

    传讲福音不单只是讲道而已。它能使文盲得蒙启迪，无知的人得着光照，灰心的人，要受鼓舞，生病的，要得医治。在上帝的事工上，人人有其该作的部分。温柔的话语，怜悯，和爱心，是真理的试金石。谦卑、和悔罪的祷告，将使天使就近我们。

    上帝给予奉祂的名前进之人的工作，是把福音传遍天下。他们是基督的同工，随时将祂那温柔和同情的爱，传给即将沦亡的人。--评论与通讯一九○二年三月四日


怀著

《你必得能力》
八月二十二日　救济布道法

    耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。祂看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。太9:35,36

    主耶稣继续不停的执行慈爱的布道工作，这也是每位福音的传道人所该作的。祂指派我们作为祂的信使，在世上推行祂的工作。祂托付每一位忠诚，自我牺牲的工人一个使命∶“你们往普天下去，传福音给万民听。”（可16:15）

    仔细研读主在新约中所发出的指示。这位伟大教师和祂的门徒所作的工作，是我们今日医疗布道工作的典范。但我们是否跟随了这个模范呢？这救赎的好信息将传遍每个乡村，市镇，和城市。但问题是“传道士们究竟在何处？”我以基督的名问道∶“那些与祂同工的工人究竟去哪儿了？”

    唯有借着不自私地关怀那些需要帮助的人，我们才能将福音的真理，实践出来。“若是弟兄或是姊妹，赤身露体，又缺了日用的饮食，你们中间有人对他们说∶平平安安地去吧！愿你们穿得暖吃得饱。却不给他们身体所需用的，这有什么益处呢？这样，信心若没有行为就是死的。”（雅2:15-17） “如今常存的有信，有望，有爱；这三样，其中最大的是爱。”（林前13:13）

    传讲福音不单只是讲道而已。它能使文盲得蒙启迪，无知的人得着光照，灰心的人，要受鼓舞，生病的，要得医治。在上帝的事工上，人人有其该作的部分。温柔的话语，怜悯，和爱心，是真理的试金石。谦卑、和悔罪的祷告，将使天使就近我们。

    上帝给予奉祂的名前进之人的工作，是把福音传遍天下。他们是基督的同工，随时将祂那温柔和同情的爱，传给即将沦亡的人。--评论与通讯一九○二年三月四日

《今日的生活》
八月十四 济助困乏之人

    耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。太9:35

    基督的生活是何等的忙碌啊！天天都可以看到他出入于卑微、贫苦、有忧患的人家，向沮丧的人说有希望的话，向困苦的人说平安的话。时常注意贫穷和困难的人，连小孩子们都爱他。他深切的同情之心吸引了他们，他简明而又能表达其爱心的话，常常为他们中间解除许多困难。他也常常将孩子们抱在膝上，同他们谈话，深得了他们的敬爱。……

    谦逊地、亲切地、慈悲而满怀侧隐地，他周流四方行善，给饥饿的人吃饱，扶持被欺压的人，安慰伤心的人。没有一个求助于他的人不得他的帮助。没有一根自私自利的线交织在他所要留下给他儿女效法的榜样中？他所过的生活是他希望凡信他的人要过的。他的食物乃是遵行他天父的旨意。凡求助于他的人他必赐予信心、希望和生命。他无论往那里去都带着福气《论救济事业》

    我们的救主对于堕落的痛苦的人类动了悲悯同情之心。你们若想作他的门徒，也必须培养悲悯和同情之心。原来对于人类的灾祸患难漠不关心的，而今对于他人的痛苦要代之以真切的关怀。寡妇、孤儿和有病垂死的人常常需要帮助。这乃是传扬福音的机会──当高举基督为全人类的盼望和安慰。当那受痛苦的身体得到了救助，你对患难之人也表现了诚恳挚切的关怀时，他的心门就敞开了，于是你就能将自天而来的香膏灌注其中，你若仰望耶稣，从他吸收知识、能力和恩典，你就可以将他的安慰分赐于别人，因为保惠帅是与你同在的。《医疗布道士》1891年1月


怀著

《你必得能力》
八月二十三日　健康饮食布道

    天将晚的时候，门徒进前来说∶“这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。”耶稣说∶“不用他们去，你们给他们吃吧！太14:15,16

    我有很多恳切的话语，想劝告那些从事健康食品事业的人。我们所经营的食品店、餐厅，和一切与制造食品有关的行业，要以一种全新的面貌出现。这工作必须继继不断地进行下去，因为这也是把福音传给那些未曾信主之人的一种方法。那些承办食物业务的同工，需要日日从那位使五千人吃饱的造物主，求取忠告。这些事业要在不损失经济利益的情况下进行。我们切勿忘记这业务需要自力更生，但却要剔除其负面的影响力。

    我们当然要关切利益的盈余。然而如果我们要因此牺牲公平、怜悯的原则和上帝之爱，那么，继续从事这项事业又有什么作用呢？如果这项事业无法启发生灵、使他们进而求取来自上帝的属灵粮食，那么，再继续从事这业务又有什么功用呢？凡是和经营这种业务有关的人，要受促把重点放在引人关注那源自天上的真理。

    一些有说话恩赐、和能以真理开启人心的人，应受委任从事这种事业，以便得时或不得时，都能宣讲上帝的话。他们需要特殊的智慧，以便知道何时该说话、何时该缄默。愿每位工作人员恳切祈求属灵的理解力。--健康食物布道原文第八九面

《今日的生活》
八月七日 上帝所预备的资源

    门徒进前来说，请叫众人散开，他们好往村子里去，自己买吃的。耶稣说，……你们给他们吃吧。门徒说，我们这里只有五个饼，两条鱼。郁稣说，拿过来给我。……望着天，祝福，擘开饼，递给门徒，门徒又递给众人。……把剩下的零碎收拾起来，装满了十二个篮子。太14:15-20

    这个比喻对于上帝的工人实含有深远的属灵的教训。……耶稣因完全信赖上帝而接受了那少数的麦饼，虽然这一点点食物还不够他的门徒们食用，他也没有请他们吃，却开始分给他们，嘱咐他们转分与民众。这食物在他的手中增加了，而门徒们的手，伸向基督，这身为生命之粮的他──总不落空。那少量的食物足供他们大家食用。及至民众的需要满足之后，将零碎的收拾起来，基督和他的门徒就享用这上天所赐宝贵的食物。

    当时门徒是基督与众人之间的导管。这事对于他今日的门徒应该是一个最大的鼓励。基督是伟大的中心，是一切能力的根源。他的门徒必须从他那里领受所需要的一切。……我们不断的施予，就必继续的领受，而施予的愈多，则领受的就愈丰富。

    请注意那接受天上的雨水而没有出口的池子，谁也不能从它得着福惠。但它沉滞的自私的毒气，却污染了四围的空气。且看那沿山而下的清流，滋润了它所经过的干旱之地。它所带来的是何等样的福气，啊！或有人想，它如此慷慨的施舍难免要耗尽了它的资源，其实不然。在上帝的大计划中，施舍的河水总没有缺乏。日复一日，年复一年的常流不息，时时领受，时时施舍。《时兆》1902年1月22日


怀著

《你必得能力》
八月二十四日　支援圣工

    又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，为自己积成美好的根基，预备将来，叫他们持定那真正的生命。提前6:18,19

    基督教会的使命乃是要拯救沉沦的罪人。就是要叫世人明白上帝的大爱，并借着这爱的功效，引领他们归主。这时代的真理要传送到世上每个黑暗的角落，而这工作应从自己的家里做起。

    跟从基督的人，不可度一种自私的生活；要在基督之灵的浇灌下，与祂同工。

    祂为自己的子民赐下一个计划，以便筹得足够的金钱，使救人的计划能自供自给。上帝的缴纳什一计划既简单又公平。愿大家凭着信心和勇气来接受这制度，因它来自天上。这制度是简单与实用的结合，不需要很大的学问便可以明白和实践。

    所有的人，都可在延续这宝贵救赎计划的工作上，尽一己之力。世上的男女老少，可以成为上帝的司库；那么，在传扬那警告世人的最后信息上，便一无所缺。

    若所有的人均采纳此计划，则上帝的宝库将得以丰足，奉献的人也不会因此而变穷。人们借着每一项奉献，将与现代真理的圣工更密切结合。他们是“为自己积成美好的根基，预备将来，叫他们持定那真正的生命。”（提前6:19）

    如果人人均接纳此系统性的博爱计划，并绝对加以遵行，则上帝的宝库将永不馈乏。捐款将源源而来，有如泉源般地涌流不息。--东密西根报导一九○五年一月十八日


怀著

《你必得能力》
八月二十五日　给领袖的忠告

    务要牧养在你们中间上帝的群羊，按着上帝旨意照管他们不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；也不是辖制所托付你们的，乃是作群羊的榜样。彼前5:2,3

    我受指示向诸位从事布道工作的弟兄提出忠告，愿你们口中所出的信息充满上帝之灵的能力。如果有一个时期我们需要圣灵的特别引导，那便是现在。我们必须全然的献身。现在该是我们以生活和服务向世人见证上帝大能的时刻。

    上帝渴望见到第三天使的信息，以前所未有的果效向前推进。祂既在以往的各世代使祂的子民一胜再胜，如今，祂更渴望按祂的旨意，为祂的教会成就最后的胜利。祂嘱咐祂的圣徒携手前进，力上加力，并在真理与公义的信仰上，增添保证与信赖。

    我们要有如磐石，坚守上帝真道的原则，紧记上帝永远与我们同在，赐我们力量，以面对每一个新的考验。让我们在生活上，固守公义的原则，使我们能奉主的名，力上加力，勇往前进。我们应坚守那受上帝之灵，从早期到现今所指定和认可的信仰。我们应珍惜这份上帝借着守诫命子民所推行的圣工，使其力量与果效，与时俱进。

    仇敌正伺机混乱上帝子民的洞察力、削弱他们的能力，但如果他们遵照上帝之灵的引领而行，祂将为他们打开一道道机会之门，使他们在先前的荒地上有所收获。他们将经历一种不断进展的经验，直到主在荣耀中自天而降，将最后的胜利赐给那群忠心的子民。--评论与通讯一九一三年六月十二日

《今日偕主行》，校对中...


怀著

《你必得能力》
八月二十七日　鼓励有过失的生灵

    上帝就是光，在祂毫无黑暗。这是我们从主所听见，又报给你们的信息。 我们若说是与上帝相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同上帝在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。约壹1:5-7

    半世纪以来，我一直是主的信使，而只要我仍活在世上一天，我会继续传达上帝给予祂子民的信息。我没有因此归功自己；上帝在我幼年时便召我作祂的信使，将鼓励，警戒，和指责的见证传给祂的子民。六十年来，我一直与天上的使者交通，我也不断地学习有关于属灵的一切事务、和上帝如何不停的引领迷失错误的生灵，就近上帝的真光。

    许多人得着帮助，因他们相信这信息是来自上帝，是祂本着自己的恩慈赐给作错的人。当我看见有人需要更新基督徒的经验时，我会为了他们在今生及永恒的福祉，向他们传这些讯息。只要上帝赐我一天的生命，我便会在当天忠心的执行我的任务，不论人们是否愿意倾听、领受或顺从。我已清楚地知道上帝所给我的使命，而我亦将因顺从而领受祂的恩典。

    我爱上帝。我爱祂的独生爱子耶稣基督。我对每一位自称是上帝儿女的人，都存热切关怀之心。只要上帝保守我的生命，我便决定作祂忠心的管家。我将不退缩、也不惧怕┅┅

    我爱主上帝；我爱我的救主，我把我的一生交在主的手中。只要祂保守我生命，我便愿意肩负这传福音的重职。--怀氏文稿卷五原文第153面

《今日偕主行》，校对中...


怀著

《你必得能力》
八月二十九日　给予青年人末后的话

    我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主，到了那日要赐给我的，不但赐给我，也赐给凡爱慕祂显现的人。”提后4:6-8

    我从不希望久留于世。我的工作已将完成。告诉我们的青年人，我希望我的话能鼓舞他们，过着一种天上众生灵所最赏识的人生，并进而发挥一种影响力，使人塑造高尚的品格。

    我常在夜间，挑出那些对青年人毫无益处的书。我们要为他们选择那些能激发纯洁人性的书籍，并进而引导他们研读上帝的话语。在过去，我多次在这主题上受到指示，现在，我把它摆在你们的面前，并确证其可靠性。我们担当不起把无益书籍供给青年人的后果。我们所需要的是对我们身心有益的书籍。但却是很少为人所看重；因此，我们的人要熟悉我所说的话。

    我不认为我需要为教会的弟兄姊妹留下更多的证言。我们当中稳重的人该知道什么有助于提高和加强我们的工作。他们心中既然存有上帝的爱，便该更深入的探讨和研究有关于上帝的各项事务。我急于看到我们为青年人开设合适的圣经研究班；接着，年长的也不例外。我们要定睛仰望能引人入胜的真理。我们要打开心眼领受上帝之道的真理。撒但总在趁人不觉时渗入。我们绝不可因为警告的信息曾一度被传开而感到满足。我们务必一再地将这信息重复宣讲。--评论与通讯一九一五年四月十五日


怀著

《你必得能力》
八月三十一日　正确的态度

    你们要小心，不要失去你们所作的工，乃要得着满足的赏赐。凡越过基督的教训不常守着的，就没有上帝；常守这教训的，就有父又有子。约贰8,9

    将有一种力量很快的兴起，企图借着一切可能的途径，以削弱和腐化那为上帝之灵作证的真理。因此，我们必须配备自一八四六年以来，赐给上帝子民的那些清楚、直接的信息。

    有些曾一度在信心上与我们联合的人，如今却转而标新立异，寻找一些奇特和煽动性的道理，向人传讲。他们将带进一些精心策划的谬论，并向人宣讲那些自称是出自怀师母的假道，以便迷惑生灵┅┅

    那些把上帝所赐真光视为凡理的人，将无法从所得的教训受益。

    也有一些人将按他们灵性盲目的程度，误解上帝所赐的真理。

    将有一些人摈弃他们的信仰，否认真理的信息，甚至指为虚假的道理。

    更有些人会取笑这些信息，并致力于抵御上帝多年来所赐的真光；致使那些信心较软弱的人，受其误导而走入歧途。

    但其他人却因这信息而大大得力。虽这些信息不是针对个人发出，但他们却因接受而悔改，并受引领摈弃恶行┅主的灵将亲自教导，那存在多人心中的疑惑将被扫除。当他们以经解经时，便为这信息作了最好的见证。许多人将以热切的心意，研读这指责过错的信息，使他们知道如何行才可以得救┅┅这些信息会寻找合适的心田，更新其心地。--信息选粹第一册原文第41,42面


怀著

《你必得能力》
八月五日　圣灵显现∶与人同在的上帝

    “耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。”出3:2

    一八九六年三月廿日是星期五，我凌晨三点半便起床了。正当我写到约翰十五章时，突然间，我内心充满了一种宁静祥和的感觉。整个房间充满着天国的气氛。我忽感到书房里似乎充满了圣灵。于是我放下手中的笔，静待祂所要说的话。我没看到任何人物、也没听到什么声音，但却有天国使者站立在我身旁的感觉；当时，我觉得耶稣已临格在我面前。我很难用言辞，加以形容和描述那股充满屋内的安祥和亮光的感觉。一种神圣的气氛，深深地环绕着我，当下，我觉得有重大和切身关系的大事要向我启示。一道光芒在我眼前展现，就好象那位肉眼看不见的圣者，正对我说话一般。当时，我似乎完全忘了先前所写的东西，另有一项清晰的大事在我眼前展开。当这些大事一一深刻在我脑海时，一股敬畏之心，便油然而生。--信息选粹第一册原文第35,36面

    另一个星期四，我凌晨二点钟起床，忙于著述有关真葡萄树的题目时，有如以前多次的经验般，我又感受有圣者临格在我房间，也忘了先前所做的事。我似乎深觉自己又一次地侍立在耶稣面前。祂将所要告诉我的大事，一一指示我。每一指示是那么清晰，使我不致误解。--同上原文第36面


怀著

《你必得能力》
八月六日　启示方法之一∶异象

    “我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道，或在身外，我也不知道，只有上帝知道。”林后12:1,2

    有人时常要我描述见异象时，和出异象后的情况，我只能说当主要借异象启示我时，我会被带到耶稣和天使的面前，于是我对世上的事毫无所知。我只能`看到天使所指示我的事，对其他的事物，一无所知。他们经常指引我，观看那些发生在地上的事。

    有时我会被带到以后的时日，看到一些将要发生的事。同样的，我也会被领观看过去曾发生的事。出了异象之后，我不能马上记起所有受启示的事件，也不非常清楚它们的过程，但当我下笔时，我在异象中所见的景象，便一一呈现我面前，使我能无误的写下来。

    有时，我一出了异象，便会忘了所见的事物，无法加以回忆，直到身处异象中的环境时，那些异象就会历历在目。我在述说和写下异象的事上，和见异象一样，完全依靠圣灵的带领。除非上帝允许我在祂认为合适的时间，述说或写下异象中所见的事件，我很难想起所见的异象。--信息选粹第一册原文第36,37面

    虽然，我在论述所见之事的观点和见异象一样，完全需要依靠主的圣灵，但我所用以描述所见景象的文字，却是出自我自己，只有天使亲口对我所说的话，我才在句子上加上引号。--同上原文第36,37面


怀著

《你必得能力》
八月七日　历史学家∶使用俗世史料

    “提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人从起初亲眼看见又传给我们的。这些事我既从起头都详细考察了，就定意要按着次序写给你。”路1:1-3

    上帝的灵既将圣经中的伟大真理向我指明，并将过去和未来的种种景象显给我看，就吩咐我将启示我的事告诉众人，要我循着历代善恶战争的史迹，叙述出来，借以显明那即将临近之未来战争的真相。为了达到这一目的，我选了一些教会历史的史事，将这些大事联贯起来，以便说明一些重大而有考验性的真理在不同的时代是怎样逐步发展，怎样传给世人，因而激起撒但和贪爱世俗的教会仇视这些真理，就是由那些“虽至于死，也不爱惜性命”（启12:11）之人的见证保存下来的┅┅。

    过去标明教会改革进展的大事乃是前代的史实，是为一班改正教人士所公认；也是没有人能反驳的事实。本书限于篇幅，只得将历史作简略的叙述，将所有的事实尽量简缩，凡观览所需，以不妨碍正确了解为原则。

    时或遇有史家已将一些事迹作简短概括的叙述，足供读者对其题目得到正确的概念；或有作者已将某些细节作了合适的总括，我就引用了他们的话；可是在所节录的话中，有一些并没有注明来源，因为我引用的话，并不是作权威性的根据，只是因为这些话能有力地表达某一点意思。

    在叙述现时代进行宗教改革者的经历和见解时，我照样引用了他们出版的作品。--善恶之争导言第6,7面


怀著

《你必得能力》
八月九日　策士∶给予受启示的劝告

    “我先前心里难过痛苦，多多地流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外地疼爱你们。”林后2:4

    当我抵达科罗拉多州时，心中十分为你们担忧。虽然当时身体状况不佳，但仍写了多页的书信，以便在帐篷大会时当众宣读。我在身体虚弱、颤抖的情况下，仍在清晨三点起床写信给你们。上帝借着我的手，以传达祂的信息。你可能会认为这不过是一封信罢了。是的，它只是一封信，但却是受到圣灵的感召，将我所受的指示，摆在你们的面前。我把这些亲手所写的信，和亲身经历的见证，将主所指示我的传给你们。我并不是在信上作文章，表达我个人意愿。它们是上帝借着异象指示我--就是发自上帝宝座的真光┅┅

    怎么样的声音，你才愿意相信出自上帝？上帝拥有何种能力，以纠正你的过犯，并指引你所当行的路？在教会中，又该以何种能力为主做工呢？如果你要等到每个半信半疑的阴影、与每项可能的疑惑清除后，你再相信，那么你永远也没有相信的机会。对未知之事产生疑念，绝不会生发信心。信是以确据而不是以外在的表现为基础。主上帝要我们听从责任性的呼声。当我们的周围，环绕着许许多多要我们走相对的道路时，我们需要慎重的加以分析，以识别来自上帝的声音。我们要抗拒和制胜天性，听从良知的呼声，决不协商或妥协，直到诱惑的声音消失，欲望与冲动受到控制。

    上帝的话语，临到那些不拒绝倾听与顺服圣灵之人身上。这声音带有警戒、劝告和谴责。这是上帝赐与祂子民真理的信息。如果我们坚持等待更好的时机、或更大的呼声，才愿意听从的话，这真光可能被撤回，而我们将永远被撇弃于黑暗之中。--信息选粹第一册原文27,28面


怀著

《你必得能力》
九月十日　大卫

    以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各上帝所膏的，作以色列的美歌者说：“耶和华的灵借着我说，祂的话在我口中。”撒下23:1,2

    谁能估计大卫那些年间在寂寞的山中，辛劳飘泊的成效呢？他在卑微的命运中，与大自然和上帝交往，看守着他的羊群，以及他所遭遇所逃脱的危险，所经的忧愁，所有的喜乐，不但陶冶了他的品格，影响了他将来的生活，也曾借着这以色列歌唱家所写的诗篇，在后世上帝的子民心中激发起信心和爱心来，使他们更亲近那万物借以生存的永爱之主。

    大卫在身体优良和精力充沛的青年时期，正在准备担任一个崇高的地位，与世上最高贵的伟人并驾齐驱。他用自己的才能，就是上帝所赐给他最宝贵的恩赐，来颂扬那厚赐与人的上帝的荣耀。他深思默想的机会，使他在智慧和敬虔上格外丰富起来，使他得蒙上帝和天使的喜悦。当他思念创造主的完全时，他对上帝就有了更清楚的认识。晦涩的题目得了启迪，艰深难懂的事物得以明了，困惑矛盾的问题得以一致；每一线新的光芒使他发出新的乐音，写出更美妙的诗章，归荣耀给他的上帝和救赎主。

    那感动着他的慈爱，那环绕着他的忧伤，和那追随着他的胜利，这一切都是他活泼的思想所充满的旨趣；当他在自己人生的一切遭遇中，看到上帝的爱时，他的心就涌出了更热烈的崇拜和感谢，他的口就唱出内容更丰富的歌曲，他的琴就奏出更欢乐的音调；于是这个牧童才智猛进，能力日增，因为有耶和华的灵在他身上。--先祖与先知第652,653面


怀著

《你必得能力》
九月十一日　所罗门

    耶和华我的上帝啊，如今你使仆人接续我父亲大卫作王，但我是幼童，不知道应当怎样出入。仆人住在你所拣选的民中，这民多得不可胜数。所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？王上3:7-9

    在所罗门王朝的初叶，耶和华的圣名大得尊荣。王所表现的智慧与公义，在各国面前彰显了他所事奉之上帝圣德的优美。在此期间，以色列犹如世上的光，显扬耶和华的伟大。其实所罗门早年的光荣并不在于他那超人的智慧、无穷的财富，或无远弗届的权势与声誉；却在于他聪明地运用上天的恩赐，借此将荣耀归与以色列的上帝。

    所罗门的声誉与日俱增，他力图增进自己心智与灵性的力量，并继续将他所领受的福惠分赠他人，而借此荣耀上帝。他比别人更清楚∶他之所以得到权势、智慧和聪明，乃是由于耶和华的恩宠，而且这些恩典的赐予，乃是使他可以将有关万王之王的知识分赠与世人。

    所罗门特别注重自然科学，但他的研究并不限于哪一门学科。他殷勤研究一切受造之物--不论是有生物或无生物，借此获致了有关于创造主的清楚概念。在自然的能力中，在矿物界和动物界中，并在各种花草树木中，他都看出上帝智慧的启示；当他追求更多的知识时，他对于上帝的认识与敬爱就日益增加了。--先知与君王第10面


怀著

《你必得能力》
九月十二日　以利亚

    以利亚前来对众民说∶‘你们心持两意要到几时呢？若耶和华是上帝， 就当顺从耶和华；若巴力是上帝，就当顺从巴力。’众民一言不答。王上18:21

    当亚哈的日子，在约旦河东基列的群山之间，住着一个大有信心而勤于祈祷的人，他那无畏的服务已注定要遏制那在以色列中迅速蔓延的背道之风。提斯比人以利亚虽然远离任何名城，又未身居高位，但他开始他的使命时，就深信上帝的旨意乃要在他面前预备道路，并帮助他大获成功。他的口中发出具有信心和能力的话语，他也毕生从事于改革的工作。他就是那在旷野中喊着的人声，为要斥责罪恶，迫退那邪恶的狂澜。当他尚未以谴责罪恶者的身分来到民众面前时，他的信息对于凡渴望获得医治之患罪病的人，就成了基列的乳香。

    当以利亚看到以色列越来越深地陷入拜偶像的罪中时，他的心灵就因而悲痛，他的义愤也激发起来了。上帝已经为祂的子民行了大事。祂已拯救他们脱离奴役，并将“列国的地赐给他们┅┅好使他们遵祂的律例，守祂的律法。”（诗105:44,45 ）但如今耶和华慈悲的旨意几乎被遗忘了。不信快要使这被拣选的国民与他们能力的泉源断绝了。以利亚从他山间退隐之处看到这种背道的情形，便不胜忧伤。他心灵惨痛地恳求上帝，阻止这一度蒙爱之子民的邪恶行径，如果必要的话，不妨降刑罚在他们身上，使他们可以看出自己逆天的真相。他渴望看到他们悔改，以免恶贯满盈，惹起主的怒气而将他们全然毁灭。--先知与君王第83,84面


怀著

《你必得能力》
九月十三日　以利沙

    过去之后，以利亚对以利沙说∶“我未曾被接去离开你，你要我为你作什么，只管求我。”以利沙说∶“愿感动你的灵加倍地感动我。”王下2:9

    我们能从先知以利沙的经验学到一些宝贵的教训。以利沙受主的拣选作为以利亚的助手，并通过考验和熬炼，证实自己的忠心和可靠。他甘心为主而活，和承担主所差派的任何工作。他从不回避卑微的工作，而是不论事情的大小，一律忠心去作。他乐意负起主所差派的任何工作，即使是本着天性所不喜欢的工作也不例外。他在工作的每一阶段，都学到如何谦卑和事奉的可贵┅┅

    “过去之后，以利亚对以利沙说∶‘我未曾被接去离开你，你要我为你作什么只管求我。’以利沙说∶‘愿感动你的灵加倍的感动我。’”以利沙既没有求属世的尊荣，也没有求跻身于世上名人的崇高地位。他所竭力恳求的，乃是按上帝赐与那位即将被接升天之人的圣灵，双倍的赐给他。他深知除了那降在以利亚身上圣灵的双倍之外，没有任何事物能使他有资格，可以顶替以利亚所将留下的空缺，因为以利亚所拥有的与年俱增的经验和智慧，是不能借任何媒介，转给年轻的以利沙┅┅

    当主凭着祂的神能，看出是让那些祂赐与智慧的人放下职务的适当时候，祂将扶助和坚固他们的继承者，但其先决条件是这些继承人必须寻求祂的帮助，和行在祂的道路上。他们甚至可能比前辈更有智慧，因为他们可以从前辈的经验得益，并从他们的过失学得智慧。

    主特别关注祂的教会。那些向祂寻求智慧的人，要成为世界的光，并越照越明亮，直到日午。--一九○一年怀氏文稿114号


怀著

《你必得能力》
九月十四日　以赛亚

    祂说∶“你去告诉这百姓说：你们听是要听见，却不明白；看是要看见， 却不晓得。要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。”赛6:9,10

    先知以赛亚的职责非常明显；他要扬声斥责和遏止猖獗的罪恶。但他对这工作心存恐惧，因此要先得着希望的保证。所以他询问主说∶“主啊，这到几时为止呢？”（赛6:11）难道你所拣选的子民当中，没有一个人是心里明白，诚心悔改，而得医治的吗？

    他挽回犯错犹太国的努力并没有白白浪费。他的使命也并非全然徒劳无功。但许多世代所累积下来的邪恶，却不是他有生之年所能完全铲除净尽的。他终其一生，要作一位耐心、勇气兼备的教师，--一位带来希望和毁灭的先知。上帝的旨意终于会成就，借着他的努力，和往后上帝忠心信使的奋斗，其预期的成果将会出现。一群余民必将得赎。借着把警告与恳求的信息，带给当时背逆的世代，来完成余民的救赎，因此上帝宣告说∶“直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。并且耶和华将人迁到远方，在这境内撇下的地土很多。”（赛6:11,12）

    严厉的判断要临到这些不悔悟的人--战争、流亡、压迫，和丧失国际间的权力与威望--这种种的灾难要一一实现，使凡是看出这些事的发生，是由于上帝义怒之运作的人，能够因而迷途知返。来自北国的十个支派，不久即要被迫分散在列国中，只留下他们荒凉的城邑；敌国的军队，要一再地摧毁蹂躏他们的领土；甚至耶路撒冷最后也遭毁灭，犹太的居民被掳往外地；然而，那应许之地并不永远被弃绝。--评论与通讯一九一五年三月十一日


怀著

《你必得能力》
九月十五日　耶利米

    耶利米说，耶和华的话临到我说∶“我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣；我已派你作列国的先知。”耶1:4,5

    主耶和华交给耶利米一项斥责的信息，以便带给祂的子民，指责他们一再拒绝祂的劝告，说∶“我从早起来警戒你们，你们却不听从我。我从早起来差遣我的仆人众先知去，说，你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。”（耶35:14,15）

    上帝恳求他们不以心怀恶意和手作恶事来激怒祂；但他们“却不听从。”耶利米接着预告犹太人要被俘掳，作为他们不听从上帝之话的惩罚。上帝使用迦勒底人作为祂的工具，来惩罚背逆的子民。这惩罚要和他们的领受力，与他们所轻视警告的严重性相称。上帝为着不愿意祂的子民蒙羞，所以一再延迟祂的审判；如今，祂只有作最后的努力，向他们表示祂的不悦，希望他们能迷途知返。

    在这时代中，祂没有设立新的计划，以保守祂子民的纯洁。祂恳求那些自称是祂子民却又不断犯错的人悔改，由他们所作的恶行中转回，如同当年祂为以色列民所作的一般。祂有如先前一样，借着祂所拣选的仆人，向他们预告当前的危险。祂发出警告，斥责罪恶，有如耶利米时代的严厉。今日的以色列民，同样面对漠视指责的试探，和怨恶劝告，有如古时的以色列人一般。他们也时常掩耳不听上帝借着祂仆人给予信徒的真理。--时兆一八八○年二月十二日`


怀著

《你必得能力》
九月十六日　约西亚与户勒大

    你们去，为我、为民、为犹大众人，以这书上的话求问耶和华，因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。王下22:13

    约西亚王在成人的初期，便蓄意使用王位的便利，来高举上帝神圣律法的原则。当文士沙番在他面前读出律法书时，他随即看出这本书对他极欲在本国所施行的改革，有莫大的帮助，是一本极其珍贵的知识宝库，和强有力的助手。他决意遵行书中的教导，并尽力教导他的子民明白书中的真理；若可能的话，他甚至希望他的子民能尊敬和爱慕这属天的律法。

    然而他是否能化改革的理想为事实呢？他从这本所读的书上，知道以色列人罪大恶极，已到了上帝所不能容忍的极限；不久，上帝将惩罚那些羞辱祂圣名的人。上帝的愤怒已向人民发作。当约西亚听见律法书上的话，他的心顿时极其悲痛与失望，于是撕裂衣服，并俯伏在上帝面前，以沉痛的心情为国民不知悔悟的罪行，寻求上帝的赦免。

    当时，女先知户勒大住在耶路撒冷圣殿的附近。这时，王的脑中充满了焦急不祥的预感，决心求问户勒大；王定意寻问这位上帝所拣选的信使，看看是否可能借着自己的权力作某些改革，以便挽救那背逆而又濒临灭亡边缘的族类。

    由于事态的严重，以及他对这位女先知的敬重，使他选召一些朝中德高望重的大臣作为他的使者，到户勒大跟前寻求上帝的旨意。他吩咐他们说∶“你们去，为我、为民、为犹大众人，以这书上的话求问耶和华；因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。”（王下22:13） --评论与通讯一九一五年七月二十二日


怀著

《你必得能力》
九月十七日　但以理

    于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。但2:48

    承认基督为救主，不单只是在社交上作见证而已。但以理在何谓承认基督的事上，为信徒作了一个很好的榜样。他在巴比伦王朝中，担任国家首长的工作，许多大臣妒忌他在朝中所居的高位，想找一些得以在王面前加害他的把柄。然而他是一位忠诚的政治家，使他们无法在他的品格或生活上，找到任何过错。

    “那些人便说∶‘我们要找参这但以理的把柄，除非在他上帝的律法中就寻不着。’”（但6:5 ）于是他们集体来见王，要王立一条坚定的禁令，在三十日内，不论何人若在王以外，向神或向人求什么，就必被扔在狮子坑里。

    但以理可曾因这禁令的生效，就停止对上帝的祷告呢？--没有，这时正是他更需要祷告的时候。“但以理知道这禁令盖了玉玺，就到自己家里，一日三次，双膝跪在他上帝面前，祷告、感谢，与素常一样。”但以理并不企图隐藏自己对上帝的忠贞。他不是心中默祷，而是扬起他的声音，面向朝着耶路撒冷大开的窗子，大声地祷告┅┅

    借此，我们可以知道，我们若在生活上与基督同时藏身上帝的怀抱，但却因我们的信心而遭遇考验，基督必与我们同在。当我们被带到地上的统治者与朝中政要面前受审，和为我们的信仰辩护时，耶和华的灵将启迪我们，使我们得以为主作见证，并荣耀祂的圣名。我们若因基督的缘故而遭受灾难，我们可以凭信步入监狱，有如小孩信赖父母一般的信任祂。现在，正是我们培养对上帝信心的时刻。--评论与通讯一八九二年五月三日


怀著

《你必得能力》
九月十八日　以斯帖

    末底改托人回复以斯帖说∶“你莫想在王宫里强过一切犹大人，得免这祸。此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家必致灭亡。焉知你得了王后的位分，不是为现今的机会吗？”斯4:13,14

    在古时，上帝常通过一些献身的妇女，以奇妙的作为来成就祂的旨意。而这些妇女通常是与那些上帝所拣选的代表，同心合力完成创举。祂借着这些妇女为祂赢得伟大和决定性的胜利。在危难的时刻，上帝不只一次把她们带到人的面前，并通过她们，来施行拯救生灵的工作。上帝通过王后以斯帖，为祂子民完成了一项伟大的救赎工作。

    当时看来似乎没有任何法子可以拯救众人，但以斯帖和一些周围的妇女，以禁食祷告和迅速的行动，面对问题，终于挽救了上帝的子民。

    我们若研究旧约时代那些与上帝圣工有关之妇女的例子，将教导我们在上帝的圣工面临危机时，如何加以应对。我们可能不会象以斯帖的时代，遇到那么重大显著而又关乎许多上帝百姓生死的抉择，但仍有许多信而从主的妇女，可以在一些比较不显著的岗位上，扮演重要的角色。过去以来一直是这样，而未来也将再度延续下去。一般妇女的职责，是与自己的丈夫同心合力教导儿女，使他们归主，并愿意献身于主的事工上。许多妇女有能力在医疗的工作上，支持她们的丈夫，照顾病人，并对人述说一些鼓励且安慰的话语。也当有一些人报考医学院，以便投身医疗工作。--特别证言乙辑十五号第1,2面


怀著

《你必得能力》
九月十九日　以斯拉与尼希米

    他们清清楚楚地念上帝的律法书，讲明意思，使百姓明白所念的。省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说∶“今日是耶和华你们上帝的圣日，不要悲哀哭泣。”这是因为众民听见律法书上的话都哭了。尼8:8,9

    尼希米和以斯拉属于会利用时机的人。耶和华有一特别任务要他们去执行。他们要唤醒百姓回想个人的作为，并明白自己所犯的过错；因为上帝不会毫无原因的让祂的百姓感到无奈，困惑，和遭受被掳的命运。耶和华上帝特别赐福给这些人，因他们能为正义而刚强站立。尼希米不是祭司或先知，上帝却差派他来成就一项特殊的工作。上帝拣选他成为百姓的领袖。但他对上帝的忠诚，并不是建立在他的身分与地位上。

    即使有时上帝的工人不堪承担重任，但主决不容许祂的工作受到阻挠。上帝拣选了一群人，并让他们作好准备，随时回应呼召，以守护圣工，免受世俗的玷污。为此，上帝的圣名将被高举、尊崇。当圣灵感动那些上帝认为适合为祂作工的仆人时，他们将回答说∶“我在这里；请差遣我。”

    上帝既已为祂的百姓成就那么多的大事，也不会纵容他们的过犯。祂决不使用那些不一心一意为祂服务，和那些在祂眼前偏行己道的人，而是借着尼希米来成就祂的作为；因为尼希米已在天上的记录册中，注明是个真正的人。上帝曾说∶“尊重我的，我必重看他。”尼希米证明自己是上帝可以使用的人，以遏止虚假的道理，并重新树立天国的原则；上帝因而重看他。上帝将大大地重用那些有如钢铁般的忠于原则，和不为诡辩所动摇而丧失属灵眼光的人。--评论与通讯一八九九年五月二日


怀著

《你必得能力》
九月二日　挪亚

    耶和华对挪亚说∶“你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。”创7:1

    在挪亚的日子，世上的罪恶愈加猖獗，致使上帝无法再忍受；所以祂说∶“我要将所造的人，都从地上除灭。”（创6:7） 但祂还是怜惜那世代的人，并本着自己的慈爱为那些愿意接受的人预备了一个避难所。上帝要挪亚将此信息带给人们说∶“我的灵就不永远住在他里面。”（创6:3）

    上帝指示挪亚建造一艘方舟，并同时向人宣讲上帝要以洪水毁灭地上的恶人。那些相信此信息的人，就应借着悔改和更新来为此事作好准备，如此才能得救；但人们还是不断地抗拒上帝仆人挪亚口中的呼吁和所传的警告，终于使他们与上帝隔绝。结果，上帝那无限的怜悯与大爱，被迫终止其作为。

    上帝的灵还是不断地与那些反叛的人较力，直到所指定的日子来到；那时，只有挪亚和他的家人进入方舟，上帝亲手为他们将门关上。自上帝宝座所涌出的慈怜，不再为那些罪人代求了。

    那世代的人并非完全是不认识上帝的偶像崇拜者。有很多人认识上帝和祂的律法；然而他们非但拒绝这公义仆人所传的信息，还利用个人的影响力，阻止他人顺从上帝。每个人终有一天要面临交账和审判的大日。当挪亚发出世界即将被毁灭的警告时，便是他们应当把握机会与恩典的日子；然而他们却弃绝了上帝，反倒让自己为撒但所控制。撒但欺骗了他们，正如当初欺骗始祖亚当、夏娃一样。他在他们面前，将黑暗与欺骗取代了光明与真理；人们接受了他的诡计和谎言，因这符合他们的需求，配合他们腐化的人生。那原本可以拯救他们的真理，却被视为谬论而加以拒绝。--时兆一八八六年四月一日

《得胜的基督》
2月18日　我们能像挪亚，有真正的信心

    耶和华对挪亚说：“你和你的全家都要进入方舟；因为在这世代中，我见你在我面前是义人。”创7:1。

    上帝吩咐挪亚建造一艘方舟，来救自己和他的一家。圣经有话说：“挪亚是个义人，在当时的世代是个完全人。”接着又说：“挪亚与上帝同行。”挪亚并没有停下来这么问：“假如我开始在陆地上建造这么一艘大方舟，旧世界的人对我会有什么看法？”他相信上帝所说的每一句话，按照上帝所给他的指示和计划，开始他的工作。他必须雇用许多木匠，帮助他从事这项伟大的建筑工程，而这些工人中，有许多是当时的信徒。但挪亚时代的人，绝大多数是不信的人，于是借题发挥大肆挖苦挪亚。他们耻笑他竟然在干地上，建造这么一个庞然大物。

    地面虽然多少有点改变，但还和上帝创造的时候约略一样。他们看着上帝在自然界所造的那些硕大无比的树木和一切美物，然后说：“上帝不可能毁灭这一切的东西。”对那些挪亚时代的居民来说，他们所眼见和所领悟的，比来自天上的信息更具说服性，但挪亚刚强立稳、忠贞不二的作为，是那世代的一个见证人。

    亚伯、以诺、挪亚，在旧世界时代的居民中，都是代表性的人物。每一个人都各自受到律法的考验。他们会顺从上帝吗？他们是否按上帝所吩咐的去作？或者他们会不顺从并看出其后果？假如挪亚像我们今日的许多人说：“相信！相信！你们所要作的只是相信便能得救，”那么他便不会指责当时的世界。但挪亚有着真正的信心，一种付诸行动的信念。他以他的信心与行为，向那世代的居民作见证，指出他是相信上帝的。假如他畏缩又说：“我不能建造这艘方舟；倘若我在旱地上建造这方舟，人将百般嘲笑我。”那么他便不能在他们身上，发出向善的影响力。但他相信上帝所说的每一句话，默默执行他的任务。

    他们认为他是发疯了，他们对他加以嘲笑和戏弄，但他仍然按照上帝的指示，──执行他的工作。

    当挪亚站在众人面前，向那悖逆的世代发出最后警告时，他们却一面嘲笑一面离去。他们听腻了挪亚为他们的缘故日日所献上的祷告，但挪亚仍然本着维护他们的心，向他们发出最后警告。──《怀氏文稿》86,1886年。


怀著

《你必得能力》
九月二十日　所罗巴伯与撒迦利亚

    那时先知哈该和易多的孙子撒迦利亚，奉以色列上帝的名，向犹大和耶路撒冷的犹大人说劝勉的话。于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚，都起来动手建造耶路撒冷上帝的殿，有上帝的先知在那里帮助他们。拉5:1,2

    在重建上帝圣殿一事上，所罗巴伯遭遇了重重困难。早年，仇敌“在犹大人建造的时候，使他们的手发软，扰乱他们。”并“用势力强迫他们停工。”（拉4:4,23）但上帝为这些大有信心的建造者，亲身介入其中，并借着祂的先知撒迦利亚，对所罗巴伯说∶“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。大山哪，你算什么呢？在所罗巴伯，面前你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼说∶‘愿恩惠恩惠，归与这殿。’”（亚4:6,7）

    从上帝百姓的历史上，我们知道一些似乎不能克服的重重困难，不断地展现在那些为主作工之人的面前。上帝允许这重重困难存在，乃是用以考验个人的信心。当人遭逢恶势力的重重围困时，便是学习信赖上帝和依靠圣灵的时刻。我们不可依靠个人的力量，唯独信靠以色列上帝的大能。信赖他人或依靠我们血肉的膀臂，是种愚蠢的作法。我们必须相信耶和华；因为只有祂才是永恒能力的泉源。那位回应信心话语和行动的上帝，既为所罗巴伯预备一条平坦的道路，也必破除撒但用以破坏上帝圣工的所有诡计。通过运用这种不屈不挠的信心， 任何艰巨的困难都可排除。

    有时，上帝使祂子民遭逢失望和失败的经验，以便熬炼个人的信心。祂的用意乃是要他们学习如何征服困难。祂要激发人的决心，以便化失败为成功。--评论与通讯一九○八年一月十六日


怀著

《你必得能力》
九月二十一日　施洗约翰

    于是他们说∶“你到底是谁？叫我们好回复差我们来的人。你自己说，你是谁？”他说∶“我就是那在旷野有人声喊着说∶‘修直主的道路’。正如先知以赛亚所说的。”约1:22,23

    我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。天使在约翰出世之前，向撒迦利亚宣告说∶‘他在主面前将要为大。’（路1:15）什么是伟大呢？根据属天的见解--不是世人之所谓伟大；不在于财富、地位、或才智，象人所想的一样。倘若不考虑其他更高的条件，单说才智是值得尊敬的话，那么，我们应当向撒但屈膝，因为他的智力从来没有人足以与之争衡。如果将天赋的才干误用来追求一己的利益，则才干越大，其所造成的灾祸则越烈。上帝所重视的乃是道德上的价值。爱心与纯洁、是祂最珍视的美德。约翰在主眼中为大，因他在犹太公会所差来的代表、并众百姓、和他自己的门徒之前，不求自己的荣耀，却向众人指明耶稣为上帝所应许的那一位。他对于基督的工作、所表示的无私的喜乐，乃是人类所表现最高尚的品质。

    那些听过约翰为耶稣作见证的人，在约翰死后论到他说∶“约翰一件神迹没有行过；但约翰指着这人所说的一切话，都是真的。”（约10:41） 约翰的工作并不是象以利亚所作的一样，叫火从天降下，或是使死人复活；也不是奉上帝的名挥使摩西权能的杖。他乃是奉差遣宣传救主的降临，并唤起众人预备迎接祂。他如此忠心的完成了他的使命，以致众人想起他所给他们有关耶稣的教训时，都能说∶“约翰指着这人所说的一切话都是真的。”象这样为基督所作的见证，乃是主要祂的每位门徒去作的。--历代愿望第216,217面


怀著

《你必得能力》
九月二十二日　我们的救主耶稣

    主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告：被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。”路4:l8,19

    基督从未用言语来褒扬自己的重要、或展示自己的卓越；祂也未曾轻看任何人。祂更不曾因着自己与上帝之间的关系，而摆出一副不可一世的态度；然而，从祂的言行举动，可看出祂深知自己来到世上的使命和原有的神格。祂讲述天国的事，让人清楚的看出祂对天上事物非常熟悉。祂在论到与天父的密切关系时，就好比一个孩子向人讲述他与父母亲的关系。祂说话时，使人感到祂就是要以自己的荣耀，光照全地的那位救主。祂未曾受教于拉比门下，因祂乃天父差来，为要教导世人的那位伟大的教师。祂以恢复上帝权柄的口吻、讲述祂要吸引万人归向祂，使人因祂而得永生。祂内涵的大能，足以医治人类肉体和属灵上的各种疾病。

    耶稣带着一种超越人所认为伟大的意识来到我们的世界，来完成一项具有永恒价值的大工。你能在何处找到祂在做这种工作呢？在渔夫彼得的家里。在雅各井旁休息，告诉撒玛利亚妇人有关生命活水的信息。祂通常于户外教导百姓，有时也会在圣殿中，因为祂有时也出席犹太人聚会。但祂最常在山边及渔船上教训人。祂深深的打进了这些卑微渔夫的生活里。祂同情穷人的需要，苦痛，与所受的蔑视；因而吸引许多人归向祂。

    当三位一体的真神拟定救赎计划时，便决定基督不以祂的神性来到世上，否则祂便不能与那些忧伤、痛苦的人交往。祂必须以穷人的身分出现。祂当然可以按天庭崇高地位来到世上；但祂没有，因祂必须深深打入每个忧伤与贫困之人的内心，如此，祂才能医治那些心负重担、与失望之人的心灵。--时兆一八九七年六月二十四日


怀著

《你必得能力》
九月二十三日　众门徒

    使徒大有能力，见证主耶稣复活，众人也都蒙大恩。徒4:33

    门徒在耶稣被钉十字架之后，成了一群无助、沮丧的人，--有如一批没有牧人的羊群。他们的主遭拒绝、定罪、甚至被钉在可耻的十架上。犹太的祭司和长官耻笑祂说∶“祂救了别人，不能救自己！祂是以色列的王，现在可以从十字架上下来，我们就信祂。”（太27:42）

    但这代表羞辱与苦痛的十字架，却为世人带来了希望与拯救。为此，门徒重新振作起来；不再沉溺于先前失望与无助的情况中。他们在品格上有了显著的改变，并因基督的爱，紧密地结合一起。这群卑微的穷人，在犹太人的眼中，是群渔夫，但他们身上所佩戴的不是刀兵利器，而是上帝的话语和圣灵。他们借着基督的力量，四出为真理作见证，并战胜一切反对的势力。他们穿戴全副神圣的军装，对众人宣讲有关马槽与十架的奇妙故事。他们虽不受世人的尊崇与认可， 却是信心上的英雄。他们口中传扬了震撼世界的神圣信息。

    那些拒绝救主，并将祂钉死在十字架上的人，希望见到门徒会因此灰心气馁，因而否认他们的主。但他们却惊讶地听见众门徒在圣灵引导之下，清晰、勇敢地向人宣讲福音。门徒的一言一行，有如以往主所做的一般，因此所有听道的人均说∶“他们全与耶稣同在，并学得了祂的样式。”

    当门徒四出奉耶稣的名宣扬福音时，他们行了许多犹太长官所禁止之事。群众将那些身体有病痛、或遭污鬼附着的人，带到街上来。人群围绕在门徒的四周；而那些得医治之人，便开口大声赞美上帝，并荣耀那位曾遭犹太人定罪，头上戴着荆棘冠冕、身受鞭伤，且被钉死在十字架上之耶稣的圣名。--时兆一八九九年九月二十日

《奇妙的神恩》
七月二十九日　五旬节的能力

    使徒大有能力，见证主耶稣复活，众人也都蒙大恩。徒4:33

    五旬节那一天圣灵的沛降，结果如何呢？复活之救主的喜信被带到世界的地极了。门徒一传扬救恩的信息，人们的心就顺服了这信息的能力。教会眼见悔改的人从各方蜂涌而来，离道叛教的也重行悔改了。罪人与信徒联合一致寻找那重价的珠子。一些原来强烈反对福音的人，现在竟变成它的拥护者了。……每位基督徒都从他弟兄的身上，看到神圣眷爱与慈悲的显示。大家都具有同一的志趣；一个足蒙效法的主体已抹杀其它一切了。这时信徒们的志向就是要表现酷肖基督的品格，并要为扩大他的国度而努力。

    “使徒大有能力，见证主耶稣复活。”……在他们的努力之下，有许多蒙拣选的人加入了教会，这些人既接受了真理的道，便献身于从事将那使自己内心充满平安与喜乐的希望传给他人的工作。他们是无法禁止，也是不惧威吓的。主借着他们说话，他们既周游各处，于是贫穷的人就有福音传给他们，又有出于上帝恩典的神迹行出来了。(《使徒行述》第34-35面)

    赐圣灵的应许，在今日是属于我们的，正如属于初期的门徒一样。上帝今日要将那从上头来的能力赋予一般男女，正如他赋予那班五旬节听见救恩之道的人一般。就在此时此刻，他的圣灵和他的恩典要供给凡有此需要而且乐愿听信他话的人。……

    为上帝而发的热心，激励了门徒们大有能力的为真理作见证。试问这样的热心岂不也该使我们的心火热起来，决心去传讲救赎之爱的故事，也就是有关基督和他的被钉十字架吗？试问上帝的圣灵岂不是今日也因诚恳迫切的祈祷而降下，使人充满能力以从事服务吗？（《教会证言》卷八原文第20-22面）

《今日的生活》
二月廿六日 以能力作见证

   使徒大有能力，见证主耶稣复活，众人也都蒙大恩。徒4:33

    圣灵沛降的结果是什么呢？一天有几千人悔改。圣灵的宝剑，其新刃以锋锐之能并浸沐在自天而来的闪电中，斩断了不信，战胜了撒但的爪牙，尊主为有至上的权能。

    福音到处传开。传福音的人都没有发出什么悲痛的怨言。使徒们的心中所充满的如此丰盛远大的仁慈，催促他们往地极去作见证说，“我们断不以别的夸口，只夸我们主耶稣基督的十字架”。当他们传扬福音为上帝救人之大能时，人心就归服于圣灵的能力之下，教会每天进入新的区域。到处有悔改的人承认基督。原先反对真理最厉害的人，也转过来为真理辩护了。……”

    使徒们……担负了救灵的重担。福音是要传到地极的，所以他们就要求基督曾应许要赋予他们的能力。于是圣灵沛降，在一天之内有几千人悔改。

    今日亦当如此，要传讲上帝的话来代替人的理论。惟愿基督徒放弃他们的争论，将自己全然献给上帝以拯救沦亡的人。惟愿他们凭着信心祈求则所应许之福分就必然来临。《怀氏书简》 1903年

    为上帝而发的热心催促门徒以大能力见证真理。这同样的热心岂不应该鼓舞我们的志愿，去宣扬救赎之爱，基督和基督被钉十字架的信息吗？《南方守望者》1906年5月22日


怀著

《你必得能力》
九月二十四日　司提反

    司提反满得恩惠能力，在民间行了大奇事和神迹。徒6:8

    司提反热心上帝的圣工，并勇敢地向人表达他的信心。“当时有称利百地拿会堂的几个人，并有古利奈、亚力山大、基利家、亚细亚各处会堂的几个人，都起来和司提反辩论。司提反是以智慧和圣灵说话，众人抵挡不住。”（徒6:9,10）这些伟大拉比的学生，以为司提反是位不学无术的人，满以为能在这一场公开的辩论中，赢得绝对的胜利。但他不但说出带有圣灵能力的话语，并使所有在场的群众，清清楚楚的看出他是研究预言的学者，且熟悉所有的律法。他为自己所宣讲的真理，作了有力的辩护，并彻底击败了敌对他的人。

    那些在场见证了司提反强有力的辩护的祭司和文士，心中充满了怨恨。他们不但没有降服于他那强有力的证据，反而暗暗地下了决心，要以死来封住他的嘴唇。这些人曾几度贿赂当时的罗马官员，使他们能在不经法律诉讼的程序，反依据传统风俗的条规，自行将人定罪和执行判决。司提反的仇敌深信可以偏行己道而不致为自己带来危害。他们决心冒一切可能的危险，便下手捉住司提反，把他带到犹太公会受审┅┅

    当司提反与那些审判他的人面对面、为自己的亵渎罪名申诉时，忽有一道圣洁的光辉照在他的面上。“在公会里坐着的人，都定睛看他，见他的面貌，好象天使的面貌。”那些尊崇摩西的人，可能明白这犯人脸上所焕发的光辉，正与从前那位先知所反映的荣光是相同的。这种圣神的显现，意味着这些人将无法再目睹这已永远离开了他们的荣光。许多眼见司提反脸上荣光的人，都害怕起来，掩面不敢看他；但仍不改其刚愎、不信与偏见的心。--预言之灵卷三，原文第294-296面


怀著

《你必得能力》
九月二十五日　执事腓利

    圣灵对腓利说∶“你去贴近那车走。”腓利就跑到太监那里，听见他念先知以赛亚的书。便问他说∶“你所念的，你明白吗？”徒8:29,30

    上帝从祂的宝座俯视世间，并差遣祂的使者来到世上，帮助那些正在教导真理的人。阅读圣经中有关腓利与太监经验的记载。“有主的一个使者对腓利说∶‘起来，向南走，往那从耶路撒冷下迦萨的路上去。’那路是旷野。腓利就起身去了。不料，有一个埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。现在回来，在车上坐着，念先知以赛亚的书。”（徒8:26-28）┅┅

    由这事上，我们可以看出上帝是如何关怀每一位有意接受真理的人。我们也可知道天上的使者，与地上为主做工的仆人，如何密切地结合一起。

    腓利受嘱负起一项重大的任务，把福音传入新的地区，撒下新的种子。一位时刻把握机会，以沟通信与不信者的天使，迅速指示腓利说∶“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”（徒8:26）这使他在指定的路上遇见一名极有影响力的人。当他悔改之后，会把这真光传给许多人。上帝借着腓利工作，使那人领受了真理，并悔改受洗。那人是一位路上的听道者、是位富有声望之人，日后将成为圣工上极具影响力的信徒。

    有如当年一般，今日也有众多天国的使者，正等候机会引领人就近福音的使者。当年，曾有天使指示腓利，寻得这位早已预备好、领受真理之人；今日，也将有上帝的使者，引导并指引那些为主所用之人的脚步，并借着圣灵的能力，洁净他们的口舌，更新和提升他们的心思意念。--评论与通讯一九○五年四月二十日


怀著

《你必得能力》
九月二十五日　执事腓利

    圣灵对腓利说∶“你去贴近那车走。”腓利就跑到太监那里，听见他念先知以赛亚的书。便问他说∶“你所念的，你明白吗？”徒8:29,30

    上帝从祂的宝座俯视世间，并差遣祂的使者来到世上，帮助那些正在教导真理的人。阅读圣经中有关腓利与太监经验的记载。“有主的一个使者对腓利说∶‘起来，向南走，往那从耶路撒冷下迦萨的路上去。’那路是旷野。腓利就起身去了。不料，有一个埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。现在回来，在车上坐着，念先知以赛亚的书。”（徒8:26-28）┅┅

    由这事上，我们可以看出上帝是如何关怀每一位有意接受真理的人。我们也可知道天上的使者，与地上为主做工的仆人，如何密切地结合一起。

    腓利受嘱负起一项重大的任务，把福音传入新的地区，撒下新的种子。一位时刻把握机会，以沟通信与不信者的天使，迅速指示腓利说∶“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”（徒8:26）这使他在指定的路上遇见一名极有影响力的人。当他悔改之后，会把这真光传给许多人。上帝借着腓利工作，使那人领受了真理，并悔改受洗。那人是一位路上的听道者、是位富有声望之人，日后将成为圣工上极具影响力的信徒。

    有如当年一般，今日也有众多天国的使者，正等候机会引领人就近福音的使者。当年，曾有天使指示腓利，寻得这位早已预备好、领受真理之人；今日，也将有上帝的使者，引导并指引那些为主所用之人的脚步，并借着圣灵的能力，洁净他们的口舌，更新和提升他们的心思意念。--评论与通讯一九○五年四月二十日

《得胜的基督》
10月28日　布道士腓利

    有一个埃提阿伯人，是个有大权的太监……现在回来，在车上坐着，念先知以赛亚的书。圣灵对腓利说：“你去！贴近那车走。”徒8:27-29。

    属天的使者奉差遣去找腓利（七位被选执事中的一位），指示他去为那位埃提阿伯太监工作。这位布道士受指示说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”……

    今日正像古时一样，天使们正在引领那些愿意被引导和指示的人。这位天使本可以亲自完成那工作，但这并不是上帝作事的方法。信徒们必须互相配合，成为上帝手中的器皿，为失丧的人工作。

    腓利明白他的任务。这位大有权柄的人。被领归向救主，而他也没有拒绝接受引领。他没有以崇高的地位作为藉口，说他不能接受那位被钉的主。这位布道士问他说：“你所念的，你明白吗？他说：“没有人指教我，怎能明白呢？”於是请腓利上车，与他同坐”，并向他讲解上帝的话。……

    “腓利就开口从这经上起，对他传讲耶稣。二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有什么妨碍呢？”腓利说：“你若是一心相信，就可以”……腓利和太监二人同下水里去，腓利就给他施洗。”……。

    当天上的使者在作他们的工作时，恶天使也在引诱人心，使他们心有旁骛。撒但正从事拦阻的工作，使求知的心，在明白上帝话语的事上，感到困惑。他正是如此，在试探的旷野，在基督的身上工作。基督的经验记载在圣经上，为的是要我们明白撒但的作法和计划。倘若腓利让太监自我摸索，他很可能不会接受救主。恶天使正在伺机等候，以便推荐他们的假道使生灵误入歧途。主基督的代理人，必须在祂的工作上全然献身，使他们能很快地明白他们的工作。他们要像聪明的管家，利用每一种机会，教导上帝的恩典，并引人归向基督。──《怀氏文稿》11,1900年。


怀著

《你必得能力》
九月二十六日　多加

    在约帕有一个女徒，名叫大比大，翻希利尼话就是多加。她广行善事，多施周济。徒9:36

    临近吕大的约帕城，住着一位名为多加的妇女；她因素来所作的善行，广受城中之人喜爱--她的生活充满爱心的行为。她所借以传福音的方法，不是她口里所出的话语，乃是她那一双灵活的手。她知道什么人需要舒服的衣裳，什么人需要同情的慰藉，她总是不辞辛劳地周济那些穷苦和安慰那些忧伤的人。

    “当时，她患病而死，有人把她洗了，停在楼上。”（徒9:37）约帕教会知道他们所失去的是什么。一想到多加生前所行的一切事迹，不禁悲从中来，流下满眶热泪。

    约帕的信徒听见彼得正在吕大，立刻差人前去见他，并央求他说∶“快到我们那里去，不要耽延。”（徒9:38）

    “彼得就起身和他们同去；到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与他们同在时，所做的里衣外衣给他看。”（徒9:39）

    彼得叫他们都出去，就跪下祷告。他热切地求主恢复多加的生命与健康。然后转身对死人说∶“大比大！起来！”她就睁开眼睛，见了彼得，便坐起来。（徒9:40）

    多加对教会的贡献如此之大，因而上帝将她由仇敌手中夺回，使她得以继续善用她的手艺与能力，周济她周围的人。主借着这次能力的显现，使得教会更加奋兴起来。--评论与通讯一九一一年四月六日


怀著

《你必得能力》
九月二十七日　保罗

    你起来站着，我特意向你显现，要派你做执事，作见证，将你所看见的事和我将要指示你的事证明出来。徒26:16

    当保罗与亚拿尼亚会面后，他越发看出所托付于他的使命，是何等的重大，也增加他心灵上的负担。亚拿尼亚对他说∶“兄弟扫罗，你可以看见。”保罗睁眼一看，首次见到了那位虔诚之人的面貌。圣灵启示亚拿尼亚说∶“我们祖宗的上帝拣选了你，叫你明白祂的旨意，又得见那义者，听祂口中所出的声音，因为你要将所看见的，所听见的对着万人为祂作见证。现在你为什么耽延呢？起来!求告祂的名受洗，洗去你的罪。”（徒22:13-16）

    这些话与耶稣在保罗前往大马色路上，对他说的是一致的。耶稣当时对他说∶“你起来站着，我特意向你显现，要派你作执事作见证，将你所看见的事，和我将要指定你的事，证明出来。我也要救你脱离百姓和外邦人的手。我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向上帝；又因信我，得蒙赦罪，和一切成圣的人同得基业。”（徒26:16-18）

    当保罗心中愈思想这些事时，他愈明白蒙召“奉上帝旨意，作基督耶稣使徒”（弗1:1）的意义何在。他所接受的呼召，“不是借着人，乃是借着耶稣基督。”（加1:1） 他因面对这项重大的工作，便专心一致地研究圣经，使他所传讲的福音“不用智慧的言语，免得基督的十字架落了空”（林前1:17）乃是“用圣灵和大能的明证”使那些听而信的人，“不在乎人的智慧，只在乎上帝的大能。”（林前2:4,5） --评论与通讯一九一一年三月三十日


怀著

《你必得能力》
九月二十九日　自养传道的百基拉和亚居拉

    问百基拉和亚居拉安。他们在基督耶稣里与我同工，也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。罗16:3,4

    保罗立下一个榜样，反驳了当时在教会中逐渐得势的意见，就是认为惟有那些完全摆脱体力劳动的人才能有效地传扬福音。他以实际的方式证明献身的信徒，可以在许多不认识福音真理之处有何等的成就。他的行为鼓舞了许多谦卑的劳动者。使他们乐愿尽其所能的推进上帝的圣工，而同时依然以日常的劳作自养自给。

    亚居拉和百基拉并未蒙召奉献全部光阴从事传福音的工作；但上帝却用这两个谦卑的工人将真理的道更完全地指示亚波罗。主使用各样不同的器皿来成全祂的旨意；固然有一些具有特别才能的人蒙拣选，奉献全部精力以从事宣传并教导福音的工作，但也有许多没有受过世人按手礼而分别为圣的人蒙召、在救灵的事工上担任重要的职务。

    有一片广大的工作园地在自养的传道人面前展开着。许多人可以一面传福音，一面以部分时间从事某种手艺，因而获得宝贵的经验；而且借着这种方法，可以培养一些强有力的工人在有需要的地区担任重要工作。

    一个‘劳苦传道教导人’而牺牲自我的上帝仆人，他的心上常带着沉重的负担。他不以钟点来计量自己的工作。他的薪资不致影响他的努力，他也不致因情势不利而偏离自己的职责。他的使命既是从上天领受的，所以当那交托他的任务完成时，他也指望从上天获得他的报赏。--使徒行述第292,293面


怀著

《你必得能力》
九月三日　亚伯拉罕

    这事以后，耶和华在异象中有话对亚伯兰说∶“亚伯兰，你不要惧怕！我是你的盾牌，必大大地赏赐你。”于是领他走到外边，说∶“你向天观看，数算众星，能数得过来吗？”又对他说∶“你的后裔将要如此。”亚伯兰信耶和华，耶和华就以此为他的义。 创15:1,5,6

    上帝希望亚伯拉罕成为真光与幸福的导管，也希望他具有吸引他人的力量，使地上的人因而归向上帝。亚伯拉罕有生之年，要以他的生活，反映基督的品格。当上帝呼召亚伯拉罕时，他并不是位有名望的人，既不是立法者，也不是胜利者。他只不过是一名居住在帐篷里，并雇有一大群工人，为他牧养羊群的牧羊人罢了。而他之所以能领受这份尊荣，完全因为他对上帝的信赖、笃实的品格，以及他公正的处事态度。

    耶和华上帝对他说∶“我所要作的事岂可瞒着亚伯拉罕呢！亚伯拉罕必要成为强大的国，地上的万国都必因他得福。我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”（创18:17-19）

    亚伯拉罕这种无私的生活，使他“成了一台戏，给世人和天使观看。”（林前4:9） 上帝宣称祂将赐福于那些为亚伯拉罕祝福的人，也将惩治那些亏待和伤害他的人。亚伯拉罕本着属灵生活上的经验，使千万人了解上帝真正的神格；他的光也将照亮那些实践他的虔诚、信心、敬虔、献身和顺服之人的道路上。

    亚伯拉罕对基督有所认识；因为上帝已将有位救赎主要来到世上的事告诉他。他也向亲属和仆人指明所奉献的祭牲，是预表那位因人类的罪而被钉的基督，上帝的羔羊。因此，他吸引了无数的人，归向那真正与永活的独一真神。--青年导报一八九七年三月四日


怀著

《你必得能力》
九月四日　约瑟

    上帝差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。这样看来，差我到这里来的不是你们，乃是上帝。祂又使我如法老的父，作他全家的主，并埃及全地的宰相。创45:7,8

    上帝定意借着约瑟，将圣经内的宗教信仰，传给埃及人。这信心的见证， 是要在众君王的殿中，将基督彰显出来。约瑟在年青时，上帝便借着异梦与他交通，告知他要蒙召承担一份崇高的职责。约瑟的弟兄们，为阻止异梦的实现，便将他当作奴仆贱卖了。但他们残忍的作为，正是导致化异梦为事实的途径。

    那些企图阻挠上帝的作为，和反抗祂旨意的人，可能一时以为自己的诡计得逞；但上帝定意要成全祂的作为，以证明谁是天地间的主宰。

    约瑟将自己的被卖，视为可能临到他身上的最大灾难；但他看出有依靠上帝的必要，因为以往在父亲的爱护之下，他从未曾这么做过。约瑟将上帝带进埃及地，这可从他在忧伤中所表露的愉悦风度看出。正如上帝的约柜为以色列人带来平安与兴盛，这位喜爱并敬畏上帝的青年人，也为埃及带来福气。当他在埃及人波提乏家为奴时，波提乏将自己的兴盛，完全归功于这位买来的奴隶，并将他视为如同己出之子而不是奴隶的事上，看出上帝因他祝福埃及人的最好证明。上帝的旨意是要那些敬爱和荣耀祂圣名的人，也要同样得着人的尊崇，而世人因他们而归于上帝的荣耀，也将反映在他们身上。

    约瑟的品格，并不因他被赋予重任而改变。他被安置在适当的位置，以便他的美德，借着他的好行为，放射出清晰的光辉。不论在家或在工作的场所，上帝的福惠跟随着他。波提乏将所有的家务，完全交托给他。他在所有的事上，处处表现忠贞不移的原则，因为他喜爱和敬畏上帝。--青年导报一八九七年三月十一日


怀著

《你必得能力》
九月五日　摩西

    摩西对上帝说∶“我是什么人，竟能去见法老，将以色列人从埃及领出来呢？’上帝说∶“我必与你同在；你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。’出3:11,12

    人若具备敬虔与谦卑的特质，上帝便会将其圣工之重大责任，托付于他。当上帝在旷野呼召摩西时，看出摩西缺少自信心。他自觉不配担当这份主所呼召他从事的要职；但当他一旦接受了主所托付的工作，便成为上帝手中磨光的器皿，以完成那从未托付于人的大事。

    若摩西依靠自己的能力与智慧，并迫切的想接受这重大的挑战，则无异证明自己不配承担这份任务。人若深觉自己的软弱与不足，至少证明他知道所将要承担的工作，是何等的重大；这么一来，他便会寻求上帝，作为他力量的源头和策士。这样的人也知道自己工作的效果与速度，绝不可能超越上帝的领导。

    人若接受上帝所托付的职责，并一心一意加强自己的才能，以便把工作做好；那么，他将从上帝那儿得着力量与果效。不论人的职分是如何卑微，能力是何等有限，若能欣然接受上帝所托付的使命，并信赖上帝神圣的能力，以期忠心地执行他的工作，那么，那人将成就真正的大事。他将觉得自己负有神圣的使命，以抗拒过失、激励义举，并扶持，安慰，和祝福同仁。怠惰、自私和追求名利的心，必须降服于这神圣与崇高的呼召之下。

    凡是下定决心从事这圣工的人，软弱的必转为刚强；怯懦的必变为勇敢； 犹豫不决的变成坚定不移。工作不论高低，只要认明是受主的任命，以完成万王之王的特殊任务， 那么，人人都会看出自己工作的重要性。此等人将因自己的来到世上，而使世界变得更好。他们的感化力，是用来提升，洁净，和彰显凡是和他们交接的人，并进而帮助他们的同胞，作好准备以承受天家。--时兆一八八一年八月十一日


怀著

《你必得能力》
九月六日　约书亚

    你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在，我必不撇下你，也不丢弃你。书1:5

    摩西死后，耶和华任命约书亚，成为以色列人的领袖，并引领他们进入应许之地。约书亚足以胜任这重要的任务。当百姓们在旷野漂流的大半时间，约书亚是摩西的左右手。他看见摩西如何成就上帝所吩咐他去作的工，并清楚地了解百姓的性质。他是摩西差遣前去侦察应许之地的十二名探子之一，也是对当地的富饶作出确实报告的两人之一，他更鼓励百姓们借着上帝所加给的力量挺进，并占领那地。

    耶和华应允约书亚，以前祂怎样与摩西同在，如今，也必照样与他同在，并使迦南成为易于攻取之地，但其先决条件是约书亚必须遵行祂的命令。约书亚也曾为引领以色列人们进入迦南地的任务担心，但上帝的保证除去了他的惧怕。他吩咐以色列的子民作好三天行程的准备，鼓励所有的壮丁准备奋勇一战。

    “他们回答约书亚说∶‘你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。我们从前在一切事怎样听从摩西，现在也必照样听从你；唯愿耶和华你的上帝与你同在，象与摩西同在一样。无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他；你只要刚强壮胆！’”（书1:16-18）

    上帝命定以色列人越过约旦河一事，必须出于神迹。约书亚吩咐百姓们洁净自己，因为翌日耶和华将在他们当中施行奇事。在指定的时刻，他吩咐祭司抬起放有上帝法版的约柜，行在百姓之前。“耶和华对约书亚说∶‘从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。’”（书3:7 ）--证言卷四原文156,157面


怀著

《你必得能力》
九月七日　底波拉与巴拉

    那时底波拉和亚比挪庵的儿子巴拉作歌，说∶‘因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华。’士5:1,2

    以色列人因拜偶像，再度远离上帝，而惨痛的受其敌人的迫害。人民的财产与生命，均受到严重的威胁。许多乡村和偏僻的住所均遭弃置，居民全逃到有城墙保卫的城中。平时通畅的大路，不再有人行走，人们来来往往，总是跋涉于偏僻难行的小径。在各个汲水的地方，人们不是受抢，便是被杀，更令人难受的，是所有以色列人均被迫卸除武器。在四万名壮丁中，找不到任何的剑或矛。

    以色列人饱受残害者之奴役，整整二十年；于是他们离弃偶像，以谦卑、悔改的心，呼求上帝施行拯救。他们的呼求并没有白费。于是上帝拣选一名住在以色列地，一向以虔诚著称的妇女，来拯救祂的百姓。此妇女名叫底波拉。她是一位女先知，在没有行政长官的情况下，百姓转向她求助和判断是非。

    耶和华向底波拉启示，祂将消灭以色列人的仇敌，要她寻找一名拿弗他利族中，名为巴拉的男子，将她所收到的指示告诉他。她听命找到巴拉，要他率领一万名拿弗他利和西布伦的壮丁，与耶宾王的军队作战┅┅

    底波拉以一首极其壮丽动人的诗歌，来庆祝以色列人的胜利。她将所有施行拯救的荣耀，全归给耶和华，并嘱咐百姓要因上帝施行奇妙的拯救而歌颂赞美祂。--时兆一八八一年六月十六日


怀著

《你必得能力》
九月八日　基甸

    耶和华观看基甸，说∶‘你靠着你这能力去从米甸人手里拯救以色列人， 不是我差遣你去的吗？’基甸说∶“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的，我在我父家是至微小的。”耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”士6:14-16

    上帝为祂百姓所行的奇事，都是用简易的方法来完成。上帝的百姓若愿献身归主，祂将使用他们去完成祂在世上的工作。但我们应当记住，不论我们的成就是如何伟大，我们当把荣耀归给上帝，因为每个人的才能与力量，都是来自天父的恩赐。

    凡是受上帝托付以完成圣工的人，祂都会彻底的考验他们的信心和勇气。光看外表是不准确的。即使上帝再三应许祂要随时帮助人，但信心仍有摇动的时候。我们当完全依靠“耶和华如此说”的话，不依赖人的论据，或坐待奇迹的出现。

    基甸与他军队的经验，是上帝用以教导我们要有单纯的信心。这位上帝所拣选的领袖，在以色列人中，并没有显赫的地位。他既不是一位统治者、一名利未人，更不是祭司。他自认是家中最微小的人。以人类的智慧来说，是不可能拣选他的；但上帝看出基甸的笃实与勇气。基甸虽不信任自己的能力，但却愿意听从上帝的引导，并进而实行祂的旨意。

    耶和华的工作并不是依靠德高望重，聪明睿智或博学多闻的人。这等人通常骄傲自满。他们总认为自己有能力筹划行事，而不需要上帝的感化。他们自动与真葡萄树分离，干枯而无法结果，好比凋零的树枝。

    上帝要那些自高自大的人蒙羞。却定意使用那些谦卑和大有信心的人，以最微小的努力和最不出色的途径，来完成祂的大工。--时兆一八八一年六月三十日


怀著

《你必得能力》
九月九日　撒母耳

    撒母耳长大了，耶和华与他同在，使祂所说的话，一句都不落空。从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。撒上3:19,20

    自从耶和华向哈拿的儿子显示自己以来，撒母耳被召作上帝先知的事已为全国所公认。虽然传达上帝对以利家的警告这事是痛苦难堪的，但他还是忠心地作了。撒母耳已经借此证明他是耶和华忠心的使者∶“耶和华与他同在，使他所说的话，一句都不落空。从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。”（撒上3:19,20）

    以色列全国仍处在冷淡和拜偶像的状况中，上帝的刑罚还在他们身上，他们依然受着非利士人的管辖。在这些年间，撒母耳巡行全地的各城各乡，企图挽回百姓的心，归向他们列祖的上帝；他的努力获得了美好的成果。以色列人受了仇敌的压迫二十年之后，他们就“归顺耶和华”。撒母耳劝告他们说∶“你们若一心归顺耶和华，就要把外邦的神和亚斯他录“从你们中间除掉，专心归向耶和华，单单的事奉祂。”（撒上7:3）

    在这里，我们可以看出撒母耳所教导的实际虔诚和内心的信仰，是与基督在地上时所教导的一样。若没有基督的恩典，则形式上的宗教，对古代的以色列人是毫无价值的，对今日的以色列人也是如此。

    今日，我们也需要这内心信仰的复兴，象古代以色列人所经历的一样。凡愿意归顺上帝的人，第一步必要的工作乃是悔改。任何人不能代替别人做这工作。我们必须亲自在上帝面前谦卑，并除掉我们的偶像。我们什么时候尽了我们所有的力量，耶和华就必向我们显示祂的救恩。--先祖与先知第599,600面


怀著

《奇妙的神恩》
一月一日　恩典之国的佳音

    耶稣走遍加利利，在各会堂里教训人，传天国的福音。 太4:23

    “他就开口教训他们说：虚心的人有福了，因为天国是他们的。”（太5:2-3）这句话落在那些诧异的群众耳中，犹如新奇的事物一般。这样的教训与他们平常从祭司和拉比处所听来的完全相反。他们看不出其中有什么奉承他们的骄念，或满足他们的奢望的。但这位新教师却具有一种足以使他们心悦诚服的能力。他的临格流露着神圣之爱的芬芳，犹如花卉吐放香气一般。……

    在那围绕耶稣的群众之中，却有一些人已觉察到自己灵性上的贫乏。……在聚集山边的群众当中，也有人在他的纯洁之前感觉自己是“困苦、可怜、瞎眼、赤身的。”（启3:17）因此他们就渴望“上帝救众人的恩典。”（多2:11）……

    耶稣论到虚心的人说：“天国是他们的。”这个国度并不像基督的听众所盼望的，是属世暂存的国度。基督乃是在向世人展示他仁爱、恩典和公义的属灵的国度。……他的属民是那班虚心、谦卑、为义受逼迫的人，天国乃是他们的。那在他们里面业已开始的善工虽然未完全成功，却必使他们配“与众圣徒在光明中同得基业。”（西1:12）

    凡深觉自己灵性贫乏，知道在自己里面毫无良善的人，借着仰望耶稣就可以获得公义与能力。……他劝你以你的贫乏换取他恩典的财富。我们原不配得蒙上帝的爱，但我们的中保基督却是配得的，而且凡到他面前来的人，他都能拯救到底。无论你已往的经历如何，无论环境是多么令人灰心，只要你按你现在软弱、无助、绝望的情形来就耶稣，我们慈悲的救主都必在相离遥远之处来迎接你，用他慈爱的膀臂怀抱你，将他的义袍给你披上。（《福山宝训》第13-16面）


怀著

《奇妙的神恩》
一月十日　象面酵

    天国好象面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。太13:33

    在救主的比喻中，面酵用来象征天国；并说明上帝的恩典苏醒和感化人心的能力。……

    罪人必须先领受上帝的恩典，他才能适合进入荣耀之国。世界所能给予人的文化与教育，并不能使一个堕落之子成为天国之子。那使人更新的能力必须从上帝而来。……酵母在调入面团之后如何从里面向外发动，照样，上帝的恩典也借着心灵的更新而改造人的生活。……

    那藏在面团里的面酵在暗中酝酿着，使全团都发起来；照样，真理的酵也是隐秘、安静而确定地进行改造心灵的工作。本性的倾向软化克服了，并种下新的思想，新的感觉，与新的动机。一种人格的新标准建立了──那就是基督的生活。人的心思改变了，人的才能也被唤起了向着新的方向去活动。……良心也觉醒了。……

    那领受上帝恩典之人的心，洋溢着对上帝以及那些基督所替死之人的爱。自我不会争先求利。……他待人是仁慈而周到的，对自己的看法是谦卑的，然而却满有指望，常常信靠上帝的怜悯和慈爱。……

    基督的恩慈要控制人的心情和言语。它的运行必能表现在弟兄之间彼此对待的礼貌，亲切以及和蔼，勉励的话语上。在这种家庭中必有天使莅临。此等人所发出的馨香之气，如同圣香一样会升到上帝面前。爱就在良善、恩慈、宽容与忍耐上表现出来。人的面貌也改变了。住在心内的基督，要使那些爱他并遵守他诫命的人脸上发光。……这些变化一旦实现，天使就要发声欢然歌唱，上帝与基督也必为那照着上帝的形象而造成的人欣喜。 （《天路》第68-73面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
一月十二日　政权的原则

    这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。罗7:12

    上帝的律法，就其本质而言，乃是不变的。这律法显明其创立者的旨意和品德。上帝就是爱，他的律法也是爱。律法的两条大原则，就是爱上帝和爱人。……上帝的品德是公义诚实，他律法的性质也是如此。……

    起初，人是照着上帝的形象造的。他是与上帝的性质和律法完全谐和的，有公义的原则写在他心上。但是人类因为犯了罪，就与创造主隔绝了。他就不再反照上帝的形象。他的心就与上帝律法的原则为敌。……但“上帝爱世人，甚至将他的独生子赐给他们，”使人类可能与上帝和好。借着基督的功劳，人就能重新与创造他的主和谐。人的心必须因上帝的恩典而更新；他必须有那从上头来的新生命。这种改变就是重生。……

    人与上帝和好的第一步，乃是觉悟自己的罪。……“律法本是叫人知罪”的（罗3:20），罪人若要知道自己的罪，他必须以上帝公义的大原则来衡量自己的品格。律法是一面镜子，显明一个公义品格的完全，并使罪人看出自己的缺点。律法显明人的罪。……它也宣布死亡乃是违犯律法之人的命分。惟有基督的福音能救人脱离罪的裁判和污秽。罪人当向上帝悔改他违犯律法的罪，并信靠基督救赎的牺牲。……

    人既重生，他的心就得与上帝和谐，并与他的律法相符。当罪人心中起了这种变化时，他就已出死入生，出罪入圣，不再违背叛逆，而是服从效忠了。……

    基督的门徒必须变成他的样式，──靠着上帝的恩典造就一个符合他圣洁律法之原则的品格。这就是圣经中所显示的“成圣”（《善恶之争》第485-488面）。


怀著

《奇妙的神恩》
一月十五日　蒙上帝的恩典

    如今却蒙上帝的恩典，因基督耶稣的救赎，就白白地称义。罗3:24

    基督在他的许多比喻中，用“天国”二字来叙述上帝的恩典在人心中所应行的工作。……

    在人类堕落，并在上帝拟定一个救赎有罪之人类的计划以后，这恩惠的国就立时建立起来了。那时，它存在于上帝的旨意中，并因上帝的应许而成立；人也能因着信而成为这个国度的子民。（《善恶之争》第363面）

    使用强权，与上帝政体的原则相悖。他要人出于爱的侍奉。……人认识上帝，就会爱他；所以他的品德必须表现出来，与撒但的品格做一个对比。这表现上帝品德的工作，在宇宙之间只有一位能作。只有明白上帝的爱是何等长阔高深的主，才能将上帝的品德表现出来。……

    救赎人类的计划，并不是一种事后的措施。不是在亚当堕落之后才拟订的。它是“永古隐藏不言的奥秘”的一个启示（罗16:25）；它是在万古以先作为上帝宝座根基原则的一个说明。……上帝并没有规定罪恶应当存在，但他预先看到它的存在，而且预作准备，来应付这可怕的变故。他对于世人的爱是这么伟大，甚至立约赐下他的独生子，“叫一切信他的，不至灭亡，反得永生。” （《历代愿望》第12面）

    一有了罪，就有了救主。基督明知他必须受苦，但他仍成为人类的替身。亚当一犯了罪，上帝的儿子便亲自献身作人类的保证，那时他所具有阻止判定罪人之恶运的权柄，与他死在髑髅地十字架上时所有的完全相同。（《基督复临安息日会圣经注释》卷一原文第1084面）

    这是何等慈爱，何等令人惊奇的屈尊啊！荣耀之君竟决意自己卑微到堕落人类的地位！他竟愿步亚当的后尘。他竟要披上人类败落的特性，而参与对抗那战胜了亚当的强敌。他要战胜撒但，并因此而为凡信他的人开辟一条挽救亚当失败与堕落之耻的通道。　（《基督复临安息日会圣经注释》同前第1085面）


怀著

《奇妙的神恩》
一月十六日　王袍

    就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。启19:8

    婚礼礼服的比喻（太22:1-14），向我们阐明一项重要的教训。……比喻中的礼服是象征那真正跟从基督之人的纯洁无疵的品格。……圣经说这细麻衣“就是圣徒所行的义。”它也就是基督的义 ──就是他自己那无瑕疵的品德，也要借着信心分赐与凡接受他为个人救主的人。

    当初上帝将我们的始祖安置在圣洁的伊甸园时，他们所穿的，就是这洁白无罪的外袍。他们乃是在与上帝旨意完全相符的景况中生活着。……那时有和美的光辉──上帝的光辉──掩覆着这一对圣洁的夫妇。……可惜在罪侵入之后，他们便与上帝断绝了关系，而那环绕他们的光辉也就从此消失了。他们既已赤身露体，又自觉羞愧，便设法用无花果树的叶子编成裙子来代替天上的外袍遮身。（《天路》第267-271面）

    我们不能为自己预备义袍，因为先知有话说：“我们……所有的义都象污秽的衣服。”（赛6:4,6）我们本身并无什么可用以遮掩心灵而使其赤露情形不致显露出来。我们要承受天国纺织机所织成的义袍，就是那无玷污的基督的义袍。（《使我认识他》第296面）

    上帝已作了充分的准备，以便我们得以在他的恩典中站立得稳，毫无缺欠，等候我们主的显现。你准备妥当了吗？你是否已经穿上婚筵的礼服？这礼服绝不会遮掩任何的欺骗、污秽、败坏或假冒为善。上帝的神目在观看着你。那是洞察人心思意念的。我们或许能遮掩自己的罪，瞒过世人的眼目，但我们绝不能隐藏任何事,瞒住我们的创造主。(《教会证言》卷五原文第220-221面)

    当教导青年和小孩子们为自己选择那在天庭织机上所织成的王袍──就是那“洁白的细麻衣”，是地上的一切圣者将来要穿的。这袍乃是基督自身那无瑕疵的品格，是白白赐给每一个人的。凡接受这衣袍的人，也必在今世接受并穿着起来。(《教育论》第241面)

《今日的生活》
九月廿五日 穿上公义的礼袍

    就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。启19:8

    婚筵的礼服……是代表基督真实门徒所具有的清洁无玷污的品格。赐给教会有权利“得穿光明洁白的细麻衣”，“毫无玷污皱纹等类的病。”圣经说：“这细麻衣是圣徒所行的义。”基督的公义，他自己无玷污无瑕疵的品格，藉着信心要归给每位接受他为他们个人救主的人。……

    这件在天国织机上织成的礼袍，没有一根线是出于人意的，基督在肉身里造成了一个完全的品格，而他愿意将这样的品格赋予我们。……

    当我们归顺基督的时候，我们的心与他的心相联合，我们的意志和他的旨意相融和，我们的思想全都降服于他，我们所度的人生就是他的人生。这就是披上了他公义的礼服的意义。……

    公义乃是公正的行为，而我们众人都要照着个人所行的受审判。我们的行为便显示出我们的品格来。《基督实训》

    当教导青年和小孩子们为自己选择那在天庭的织机上所织成的王袍──就是那“洁白的细麻衣”，是地上一切圣者将来要穿的。这袍乃是基督自身那无瑕无疵的品格，是白白赐给每一个人的。凡接受这衣袍的人，也必在今世接受并穿着起来。《教育论》

    披上了基督荣耀公义的礼袍，他们在王的筵席上有分。他们有权参与那用血洗净的群众。《基督实训》


怀著

《奇妙的神恩》
一月十九日　包括全世界

    你求我，我就将列国赐你为基业，将地极赐你为田产。诗2:8

    “田地就是世界。”（太13:38）对于这句话的含义，我们要比那些领受传福音使命的使徒们更加明白。全世界就是传道的大田地。（《传道良助》第27面）

    这世界的悲惨景象，似乎是显明基督的死几乎等于撒但已突然得了胜利。……但我却未曾受欺骗。虽然撒但似乎胜利了，然而基督现今正在天上的圣所里和在地上进行他的工作。……

    这严重而神圣的警告必须传到最难进入的地方，和罪恶最重的城市里，并一切未得此三位天使信息大光照耀的地方。人人都要听见那请人赴羔羊婚筵的末次呼召。从这镇到那镇，从这城到那城，从这国到那国，必须传扬这现代真理，这信息并不是用外表的炫耀传扬，乃是在乎圣灵的权能。（传道良助》第26-27面）

    人在归属于基督之国以前，他的品格务须蒙清除罪孽，而因基督的恩得以圣化。……基督切望彰显他的恩典，并将他的品德与形象铭印在全世界之上。那个原来在天上的叛逆者也提出要将世上的万国都交给他，以购买他对罪恶原则的敬顺；然而他来乃为要建立一个公义的国度，因此他不愿被收买；他不肯放弃自己的宗旨。这个地球是他自己所收买的基业，故此他惟愿世人都要得以自由、纯洁而圣化。……撒但虽借世人为工具阻拦基督的旨意，然而凭着为世界所流的宝血仍有胜利可获，将荣耀归于上帝和羔羊。他的国度必定扩展，并且包括全世界。……除非全面胜利，基督决不会心满意足。然而他必看见自己劳苦的功效，便心满意足，“如此，人从日落之处，必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。”（赛53:11；59:19）（《评论与通讯》1896年8月18日原文）


怀著

《奇妙的神恩》
一月三十日　前进的命令

    吩咐以色列人往前走。出14:15

    以色列民的历史乃是为教导并劝告一切基督徒而写的。当以色列民突然遭遇危险困难，似乎已是山穷水尽时，他们的信心便消失了，于是他们就埋怨上帝为他们所派定的领袖。……神圣的命令乃是“往前走”。他们并不是要等到前途全然开朗，而能明了自己得蒙拯救的全盘计划。上帝的圣工是一直向前的，而且他必定为他的子民开路。……

    基督徒的人生有时似乎危机四伏，义务难以履行。按照想象的提示：前有毁灭临头，后有奴役及死亡迫近。然而在这一切灰心丧志之上有上帝的声音明确地说道：“往前走。”我们应听从这道命令，毫不顾虑后果如何，即使我们的眼目看不透黑暗，我们也觉得自己的脚已陷入寒波冷浪中，还是应该听命。……

    凡以为在前途尚未明朗化之前，便不可能顺从上帝旨意而相信他应许的人，必永不会顺从他。信心 并非确定的知识，它乃是“所望之事的实底，是未见之事的确据”。（来11:1）唯一得蒙上帝悦纳之道就是顺从他的命令。“往前走”应作为基督徒的口号。（《教会证言》卷四原文第25-28面）

    上帝的旨意是要我们在知识及德行上有不断的进步。主的律法就是他声音的回响，对众人发出邀请说：“请向上到更高之处来；要成为圣洁，圣洁而又圣洁。”我们每天都可以在基督徒的完美品格上有长进。（《传道良助》第274面）

    我们要信赖上帝，稳健地向前迈进，毫不自私地从事他的圣工，谦谦卑卑地依靠他，将我们自己以及一切有关自己现在及将来的事都托付他的安排，并将我们起初确实的信心坚持到底。记着自己领受上天的福惠，并非因为自己是配得的，乃因基督是配得的，而我们借着相信他才得以领受上帝丰盛的恩典。（《教会证言》卷七原文第108面）


怀著

《奇妙的神恩》
一月四日　基督第一次降世的信息

    耶稣来到加利利，宣传上帝的福音，说：日期满了，上帝的国近了；你们当悔改，信福音。可1:14-15

    耶稣周游加利利全地，教训人，医治人的疾病，有许多群众从各城各乡来到他那里，甚至从犹太或邻近的省份，也有许多人来。因此耶稣往往不得不避开众人。那时民众的情绪非常激昂，所以他必须有所戒备，以免引起罗马官长惧怕叛乱的心理。世上从来没有过像这样的一个时期。天庭降到人间了。那些如饥如渴地，长久等候以色列蒙救赎的人──如今得以享受慈悲救主的恩惠了。……

    救主亲自所传的福音，是以预言为根据的。他所宣布已经满了的“日期”，就是天使加百列对但以理所说的日期。……“你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七，和六十二个七。”（但9:25）这里共六十九个七，即四百八十三年。重建耶路撒冷的最后一道命令，是在公元前457年秋天，由亚达薛西发出的（拉6:14；7:11）。从这一年算起，过了四百八十三年，就是公元27年秋天。照预言所说的，这时就是有受膏君弥赛亚的时候。耶稣在公元27年受洗，就受了圣灵的膏，他的死，以及福音传到外邦，这些大事发生的时候，预言中都有明确的指示。……“基督的灵”“在他们心里”“预先证明基督受苦难，后来是荣耀”（彼前1:11）。……基督第一次降临的消息，是宣布他恩典的国来到。他第二次降临的消息，是宣布他荣耀的国来到。（《历代愿望》第227-229面）


怀著

《奇妙的神恩》
一月五日　属灵的国度

    耶稣回答说：我的国不属这世界。约18:36

    上帝的国来到，不是肉眼能看到的。上帝恩典的福音具有舍己为人的精神，永不能和属世的精神相协调。这两种精神是敌对的。……

    今日的宗教中，有许多人自以为在为建立基督属世的国度而努力。他们想要使我们的主成为这世界万国的统治者，管理其中的法庭、军营、议会、宫庭和商场。他们希望他借着律法和人的权威掌管天下。现在基督本人既不在人间，他们自己就要替他执行他国家的律法。基督时代的犹太人所希望的，也就是这样的一个国度。那时只要耶稣愿意建立一个属世的国度，实施他们所承认的上帝的律法，并让他们解释他的圣旨，执掌他的权柄，那么他们就必接待他了。可是他说：“我的国不属这世界。”他不肯接受属世的王位。……

    建立基督的国，不靠朝廷、议会或立法机关的决定；也不靠世上伟人的赞助；乃是靠圣灵的工作，在人心里培植基督的品格。……这就是造福人群的唯一能力。人对于完成这工作所有的本分，就是传扬并实行上帝的道。……

    现今正像基督的时代一样，上帝之国的工作，不靠那些专求世上执政者与法律的承认和支持的人去推动，乃是靠那些奉他名的人把属灵真理向人宣扬出来；这属灵的真理能使接受的人有保罗的经验：“我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着。”（加2:20）（《历代愿望》第515-516面）


怀著

《奇妙的神恩》
一月六日　与属世之国不同

    又说：上帝的国，我们可用什么比较呢？可用什么比喻表明呢？可4:30

    基督发现属世的国度都已败坏。撒但从天上被驱逐之后，就在这地上树立他叛逆的旗帜，并竭尽百般的方法诱人归顺他旗帜之下。……他的目的乃是建立一个由他自己法律所辖管的国家，不受上帝的辖制，而单凭他自己的资力来掌管；他也这样的成就了，以致基督降世要建立国度时，他观察了世人所有的各种政体，便说：“上帝的国，我们可以用什么比较呢？”民间的社会团体都没有什么好作比较的。……

    基督的使命与工作，与当代风行的不义和压制有着显著的对比。……他所计划的乃是一种全不使用武力的政权。他的臣民必不经受任何压制。……他的来临，并非以凶残的暴君身份，而是以人子的身份；不是要以他铁似的权力来征服列国，乃是要“传好信息给谦卑的人”，“医好伤心的人，报告被掳的得释放，被囚的出监牢”，“安慰一切悲哀的人。”（赛61:1-2）他以神圣恢复者的身份来到，将天上丰富充足的恩典带给被压制与受蹂躏的人类，使虽已堕落败坏的人，借赖他权能，仍可能与神圣的性情有分。……

    基督教训人：他的教会乃是一个属灵的国度。他自己为“和平之君”，是他教会元首。他以神性寓于人性之中，向世人显现。他使命伟大的宗旨，乃在于作全世界的赎罪祭，借着流血的功劳，得以为全人类成就救赎的大功。我们的救主耶稣，以时时体恤我们软弱的心，时时垂听受苦人类哀呼的耳朵，时时准备拯救灰心绝望之人的手，“周流四方行善事。”（徒10:38）

    凡为基督之国的公民，都必在品格与性情上代表他。（《评论与通讯》1896年8月18日原文）


怀著

《奇妙的神恩》
一月八日　上帝的国在人心里

    因为上帝的国就在你们心里。路17:21

    基督在世的时候，政治腐败，当局暴虐无道；各方面弊端百出、苛敛勒索、顽固偏执和冷酷残忍。然而救主却未企图从事社会的改革。他既不攻击本国的弊端，也不谴责国民的公敌。他从未干预执政掌权者的权威和行政，而是以身作则，超然于世上政治之外。这并非因他对人类的灾祸漠不关心，实是因为补救的方法，并不在于人为的手段与外表的方法。为求有效起见，必须从根治个人着手，必须作一番革心的功夫。（《历代愿望》第515-516面）

    有几个法利赛人来问耶稣：“上帝的国几时来到？”施洗的约翰所传“天国近了”的信息（太3:2）曾象号筒的声音响彻全地，到现在已经三年多了。可是法利赛人一点也看不出天国建立的迹象。……

    耶稣回答说：“上帝的国来到，不是眼所能看见的，也不得说，看哪！在这里，看哪！在那里。因为上帝的国就在你们的心里。”上帝的国是在人的心里开始的。不要东张西望地寻找属世的权利，作为天国来临的象征。（《历代愿望》第512面）

    基督的作为不但表示他是弥赛亚，也足以使人知道他的国度是要怎样成立的。……乃是借着他的道在人的心中所发生的和缓的感应，借着他的灵在人心内所起的作用，就是使人的灵性与上帝相通。上帝是天国的主宰，天国能力最大的彰显在于人的品性化成基督完善的品格。……

    上帝将他的儿子赐给我们的世界之时，就是将那永不消灭的宝物赐给人类。自有天地以来，人的一切财宝若与这个宝物比较起来，就不值一文了。基督来到这个世界上，满带着永远的爱，站在人们面前，这就是我们借着与基督联络所要接受，要显示，也要转给别人的宝物。（《服务真诠》第28-29面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
一月九日　像芥菜种

    天国好象一粒芥菜种，有人拿去种在田里。这原是百种里最小的；等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在他的枝上。太13:31-32

    种子的发芽生长，乃是借着上帝所赋予之生命本质的扩展。它的发育成长并不靠赖人的力量。基督的国也是如此。那是一种新的创造。它的发展原则和那些支配世界列国的发展原则相反。地上的政权是靠武力得胜的；他们借战争来维护自己的统治；但是新国度的建立者乃是和平之君。……基督却培植一种原则。他借栽种真理与公义来抵制谬论与罪恶。

    基督的国起始似乎微不足道。它与地上的国度比较起来，显然是最小的。所以当基督自称为王时，就被世上的统治者所嗤笑。其实福音之国的神圣生命，已具备于基督所托付给门徒的伟大真理之中。这国度的成长该是何等地迅速，它的影响又是何等地广大啊！在基督讲述这个比喻的时候，只有几个加利利的小民作这新国度的代表。……但这粒芥菜种却要生长并伸展它的枝子遍及全世界。及至当时辉煌炫耀人心的地上的国度尽都灭亡之后，基督的国仍必存留，仍要作一个雄伟博大的强国。

    恩典在人心中的工作起先也是微小的。或是所说的一句话，或是一线光明射入了人心，都有影响发生，那也就是新生命的起始；而它的结果谁能测度呢？……

    在这末后的时代，芥菜种的比喻将要显著而胜利地应验。那粒微小的种子要长成为一棵树。最后的警告与恩典的信息将要传给“各国、各族、各方、各民”，“从他们中间选取百姓归于自己的名下”（启14:6-14；徒15:14）。全地也要“因他的荣耀发光。”（启18:1）（《天路》第52-56面）


怀著

《奇妙的神恩》
十月十五日　先要虚心

    你要尽心、尽性、尽意、尽力爱主你的上帝。其次，就是说：要爱人如己。再没有比这两条诫命更大的。可12:30-31

    有道德之人的全部利害关系与义务，全在于这两条诫命。凡对他人克尽自己的义务，象他愿意别人要怎样对待他们一样的人，就置身于上帝能将他自己显示与他们的地位了。他们必得蒙他的嘉许。他们在爱里得以完全，他们的工作与祈祷都必不致归于徒然。他们要不住地从“源头”那里领受恩典与真理，而且也要同样白白地将他们所领受的神圣光亮与救恩传与他人。……

    自私自利在上帝与圣天使看来，乃是可憎的事。许多人由于犯了这种罪，以致不得享受他们原来所能享受的好处。他们以自私自利的眼光注视自己的财物──既不爱惜也不谋求他人的福利象对他们自己一样。他们将上帝作事的顺序颠倒了。他们不但不向别人作自己所希望别人要为他们作的事，反而为自己作他所希望别人要为他们作的，而且他们向别人所作的，乃是自己所极不愿别人向他们作的事。（《教会证言》卷二原文第550-551面）

    我们要怎样才可在恩典中有长进呢？唯一可能的办法乃在将自我从心中全然取出，将其献与上天，而照着神圣的楷模重新塑造。我们可能与亮光的通道有活泼的联系；我们可能得蒙上天的甘露的复苏，并有上天的甘霖降在我们的身上。当我们接受上帝所赐福惠据为己有之际，我们也必领受他更大量的恩典。我们既学习忍耐好象眼见那不能看见的主，就要变化过来与基督的形像相似。基督的恩典决不致使我们骄傲，使我们自高自大，乃要使我们成为心灵里柔和谦卑的。（《基督复临安息日会圣经注释》卷七原文第947面）

    在恩典中的长进不会使你骄傲、自恃和自负的，乃要使你更加体会到自己的无用，必须全然的依靠主。（《今日的生活》第101面）


怀著

《奇妙的神恩》
十月十七日　存心谦卑

    要以谦卑束腰，……因为上帝阻挡骄傲的人，赐恩给谦卑的人。彼前5:5

    约翰在品格和生活上所表现之信赖的爱心与无私的献身，对于基督教会提供了莫大价值的教训。约翰并非生来就赋有他晚年经验所表现的可爱性格。他天性上具有严重的缺点。他不但骄傲自逞，贪图虚荣，而且性情急躁，一受亏损就心存怨恨。……但在这一切之下，那位神圣的教师看出了一颗热诚、真挚、仁爱的心。耶稣谴责了他的自私自利，挫折了他的野心奢望，并试验了他的信心。但他也向他启示了他心灵所渴慕的──就是圣洁的荣美，爱的变化之能。（《使徒行述》第449-450面）

    基督的教训说明柔和、谦卑与慈爱，对于在恩典上有长进以及适合为他工作，都是不可缺少的；这教训对于约翰具有非常的价值。他已将每一个教训都珍藏在心，并经常地尽力使自己的生活符合那神圣的模范。约翰已经开始辨识基督的荣耀──并不是他曾经习惯盼望的属世荣华与权力，而“是父独生子的荣光，”“充充满满的有恩典有真理。”（约1:14）……约翰渴望与耶稣相似；他在基督之爱变化气质的感化力下，果然成了一个柔和谦卑的人。自我已隐藏在耶稣里面了。（《使徒行述》第453面）

    主耶稣所要寻找与他同工的，乃是那些愿意充分传述他恩惠的人。……首先所应当学的教训就是不自恃，然后才可以接受基督的品格。这种品格不是最科学化的学校所能造就的；乃是上天的智慧所结的果子，这智慧惟有那神圣的教师才能赐给我们。…

    文艺界、科学界中受过高深教育的人，往往从被人视为卑微无学问的基督徒口中学得宝贵的教训。但这些无名的门徒，已在一切学校中的最高学府里得了教育。他们已经在那位“从来没有象他那样说话的”教师门下受过训练了。（约7:46）（《历代愿望》第244-246面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
十月二日　神圣的生长程序

    地生五谷，是出于自然的；先发苗，后长穗，再后穗上结成饱满的子粒。可4:28

    那位讲述这个比喻的主创造了微小的种子，赋之以生命的质素，并制定了控制它生长的定律。而且这比喻所阐扬的真理也在他自己的生活中成了活的现实。他在肉体和属灵的本性方面，都遵循了那借着植物所阐明的神圣发展程序。正如他所希望每个青年应作的一样。……在童年时代，他作了一个孝顺父母的儿童所应作的事。……但在他发育的每个阶段中，他总是完全的，并且有一种无罪人生的纯朴而自然的美德。（《天路》第60面）

    种子的比喻表明上帝是在自然界中工作着。……种子含有生命，土壤含有能力，但若没有一种无限的能力昼夜地运行，种子就决不能有何收成。……每一子粒的生长，每一植物的发育，均须靠赖上帝的大能。……

    种子的萌芽代表属灵生命的开始。植物的发育生长也是基督徒长进的美妙象征。在自然界如何，在德行上也必如何，既有生命，必有生长，植物不长则死。他的生长是没有声音，不易觉察，却又继续不断的。基督徒人生的发展也是如此。在发育的每一阶段中，我们的人生可以是完全的；然而上帝对我们的旨意若得以成全，则我们仍将继续不断地长进。成圣乃是终身的工作。我们的机会既已增多，我们的经验就必扩大，而我们的知识也必增长。我们要成为强壮，足能担负责任；而我们的成熟，也必与我们的权力成正比例。

    植物借接受上帝所供备维持其生命的事物而生长。植物在土地内扎根。它吸收阳光和雨露。它从空气中接受赐生命的原素。基督徒也须照样与神圣的媒介合作而生长。……植物怎样在土壤中生根，我们也须照样在基督里生根。植物接受阳光和雨露，我们也当向圣灵敞开自己的心门。……借着恒切依赖基督为我们个人的救主，我们就必凡事长进，连于元首基督。（《天路》第42-45面）


怀著

《奇妙的神恩》
十月二十一日　当我们失败时

    我的仇敌啊，不要向我夸耀，我虽跌倒，却要起来，我虽坐在黑暗里，耶和华却作我的光。弥7:8

    惟有上帝的能力能使人心得以复苏，并使生灵充满基督的爱，这爱也必时常表现在对他所代为受死之人的爱上。圣灵所结的果子乃是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。世人一旦悔改归向上帝，他便得蒙供应一种新的道德的事物了。……仁爱、喜乐、和平，与莫可言喻的感恩之念必弥漫心灵，而他这蒙福之人口里的话必是“你的温和使我为大。”（诗18:35）

    可是那班在等待要看到自己品格有奇异变化，而自己却不下决心努力战胜罪恶的，就必定大失所望。我们在仰望耶稣时就没有理由要畏惧，没有理由要怀疑他能否将凡来就他的人拯救到底；然而我们却可以时时惟恐自己本来的性情要再度占优势，致使仇敌要发明什么网罗借以令我们再度成为他的俘虏。我们务须恐惧战兢作成自己得救的工夫，因为有上帝在你们心里运行，为要成全他的美意。……

    我们常日复一日在灵性优美方面有所长进。我们在努力效法神圣模范的事上也难免会累遭失败。我们或要不住地跪在耶稣脚前为自己的短处与错误而哭泣；但我们却不必灰心，我们要更热切地祈祷，更充分地笃信，并再度以更大的决心试图长成象我们主的样式。我们既不信赖自己的能力，就必靠赖我们救赎主的权能，将颂赞归与上帝，因为他是我们脸上的光荣，是我们的上帝。……

    我们因着仰望主就要得以改变；而且当我们默念这位神圣模范的全善全美时，就必渴望自己也要全然变化，并依照着他纯洁的模样更新。凭着信靠上帝的儿子，品格的改变才能告成，而原为忿怒之子便成为上帝的儿子。（《信息选粹第一辑》原文第336-338面）


怀著

《奇妙的神恩》
十月二十二日　以他的圣言为食物

    如今我把你们交托上帝，和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。徒20:32

    那伟大而必不少的知识，乃是有关上帝和他圣言的知识。……每日应在属灵的理解力上有所增进；而基督徒在恩典中的长进，正与他靠赖并赏识上帝圣言中的教训，使自己惯于默念上帝的事，成正比例。（《评论与通讯》1888年4月17日号原文）

    主在赐给我们权利研究他圣言的事上，已将丰富的筵席摆在我们的面前了。以他的圣言为美食的益处甚多，他自己也声称他的道乃是他的肉和血，也是他的灵与生命。由于分享这圣言，我们属灵的能力得以增加，我们在恩典和真理的知识上也有长进。自制的习惯得以养成而且加强。幼时的种种毛病──急躁、任性、自私、轻率的话语，激烈的行动──全都消失不见了，取而代之的乃是经过修养的成年基督徒的种种美德。（《教育勉言》原文第207面）

    主凭他至大的怜爱，在圣经中向我们阐明圣洁人生的原则。……

    古代的先贤蒙他的灵感而为我们写下教训，讲到那阻拦我们前程的许多危险，以及躲避这些危险的方法。凡听从他叫人查考圣经训谕的人总不致对这些事茫无所知。际此末日的危险之中，教会的每一分子都应明了自己的指望和信仰的缘由──何况这些缘由并不是难以理解的。如果我们真要在恩典和认识我们主耶稣基督的知识上有长进的话，有充分的材料占有我们的思想。 （《告青年书》第267-268面）

    无论何时，上帝的子民若在恩典中有长进，就必越久越清楚了解圣经。他们要从神圣的真理中看出新的亮光及美妙。这在以往各时代教会的历史上是这样，并要长此继续下去直到末日。（《传道良助》第297-298面）

《今日的生活》
九月十五日 真理有提拔人的能力

    如今我把你们交托上帝和他恩惠的道。这道能建立你们，叫你们和一切成圣的人同得基业。徒20:32

    上帝在我们心中所培养的珍贵的信心，将赋予能力尊贵的品格。愈思念他的良善，他的怜悯和他的慈爱，就愈清楚的了解真理，以更崇高，更圣洁的心愿，渴求心灵的清洁，思想的纯净。居于圣洁思想气氛中的心灵，藉与上帝交往和研究他的道而蒙变化。因为真理的范围是如此的无远弗届，如此的宽阔而深邃，遂使自我的观念也消泯了。于是心灵软化驯服于谦逊，祥和与慈爱之中。

    因圣洁的顺从能使天赋的能力得以扩张。研究生命之道的人的思想必日益扩大，高超而优越。……他们的思想既是清洁的，亦必趋于健全。他们智力的各种才能也必活泼有力。他们可以自我培育长进，使一切在他们影响范围所及的人，都能发现凡与智慧和能力之源的上帝有了联络，其所能具有的人格和成就将如何。《时兆》1906年10月17日

    上帝的真理决不使接受的人降低了身价。真理在接受它的人身上有不断提拔的影响。……

    因真理成圣的人乃是活的见证，证明真理的大能，他们也必是复活之主的代表。基督教的信仰要改变人的嗜好，圣化其判断力，提高并洁净其心灵而使之高雅，庶几基督徒愈来愈配与天上的使者为伴。《评论与通讯》1889年12月3日

    上帝吩咐我们当以伟大清洁的思想充盈我们的心灵。……没有一个有志鉴识圣经训言的人每读一段经文，而不能从其中获得一些对于思想的助益。《时兆》1906年9月19日

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
十月二十三日　唯一的来源

    恩典和真理，都是由耶稣基督来的。约1:17

    你的力量与在恩典上的长进，都是从一个“源头”来的。你若在遭受试探及试验时毅然为正义而立，则胜利就属于你了。你便更近一步的趋向基督化品格的完美。有自天而来的圣洁光亮充满你心灵的内室，而且你也得蒙纯洁而芳香的气氛所围绕了。（《一同在天上》第225面）

    我们有特权站立在上天亮光照在我们身上之处。以诺便是这样的与上帝同行。以诺度公义的人生并不比我们现今更容易。他那时的世界也不比现时的更有利于在恩典和圣洁上长进。

    以诺之所以能逃避从世上因情欲来的败坏，乃是靠着祈祷和与上帝交往。我们现今正生活在世界末日的危险中，因此我们也必须从这同一来源领受我们的能力。我们务须与上帝同行。我们也必须与世俗分离，因为我们若不效法忠信的以诺，我们就难免不沾染上世俗的污秽。……

    真不知有多少人竟软弱无力如水一般，其实他们原都可以有一个取之不尽用之不竭的能力之源。上天随时在准备供应我们，以便使我们在上帝里大有能力，得以长大成人满有基督耶稣长成的身量。试问你在过去这一年内增加了多少属灵的能力呢？在我们中间有谁继续不断地获得珍贵的造诣，以致嫉妒、骄傲、恶意、妒恨，和自私自利的心念尽都一扫而空，而所保存的只是那出自圣灵的美德，温柔、宽容、亲切和爱众人的心呢？只要我们把握住上帝所供应的帮助，他就必帮助我们。（《评论与通讯》1900年1月9日号原文）

    上帝所造的生物没有一种能象人类这样的力求进步，趋向文雅，成为高贵。……人已无从理解自己的可能性和有望的前途。但借着基督的恩典，他在心智方面能有不住的进步。但愿真理的光照彻他的心思，上帝的爱流布于他的心怀，使他接受基督受死所分授给他的恩典，可成为大有能力的人物──虽是属地的苗裔，却成为永生不朽的后裔。（《一同在天上》第189面）


怀著

《奇妙的神恩》
十月二十七日　无怠惰的余地

    不与我相合的，就是敌我的；不同我收聚的，就是分散的。路11:23

    我们的光若不借着始终一贯的基督徒人生，又怎能照耀世界呢？我们若为基督无所事事，世人又怎能知道我们是属他的呢？……在竭尽所有才能为基督效劳的人和凡为众生之敌效劳的人中间，没有什么中立地带。凡在主的葡萄园里闲站着的人，非但自己无所事事，更是阻拦那班试图工作的人们。撒但总是为凡不诚恳为自己和他人的得救而努力的人安排工作。……不论何时基督徒若不慎防，这强有力的敌手便要突然猛烈的进攻。除教会的教友们都活跃工作而且警醒，他们就定然为他的诡计所胜。（《教会证言》卷五原文第393-394面）

    许多原应为公义与真理而站立稳固的人，却显出了软弱和三心两意，因而怂恿了撒但的攻击。凡在恩典上并无长进，而不努力达到神圣造就之最高标准的人，必然要被仇敌所胜。……

    我们在这战争与试炼的时期中，需要尽量从公义的原则，从稳定的宗教信仰，从对基督之爱的永恒确信，并从对神圣事物上的丰富经验上获得所有的支持与安慰。我们得以长大成人，满有基督耶稣长成的身量，全在乎在恩典上有继续不断的长进。 （《教会证言》卷五原文第228面）

    那以巨大力量左右我们的人生与命运的，乃是我们所作或不作的工作。上帝要我们利用每一提供给我们的有用的机会。若忽略而不为则危及我们属灵的长进。我们有一种伟大的工作要作。但愿我们不要闲懒地枉费上帝所赐给我们用以完成适合天国品格的宝贵时间。我们切不可在这工作上闲懒或怠惰，因为我们并没有缺少目标或漫无宗旨而可以浪费的时间。我们若向上帝祈祷并相信他，他必定会帮助我们克胜自己的错误。我们靠赖那位爱我们的主必能得胜而有余。（《教会证言》卷三原文第540面）


怀著

《奇妙的神恩》
十月二十八日　在人生必要的义务上

    我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明上帝恩惠的福音。徒20:24

    你属灵的能力与在恩典上的长进，必与你乐意为你的救主所从事的仁爱服务与善行相称；他曾为了救你而毫无保留，甚至始终舍弃他自己的生命。……

    单靠我们的善行并不足以救我们任何人，但我们若缺少善行也不能得救。而且我们在奉靠耶稣的圣名与权能而竭尽一己之所能的从事工作后，只当说：“我们是无用的仆人。”（路17:10）（《教会证言》卷四原文第228面）

    你若在心中拥有基督恩典的丰富，而生灵的得救又端赖乎你所能传授的救恩之道的知识，你就必不至将其据为己有。这些生灵或许不会到你面前来向你述说他们心中的愿望，但是许多人正感饥饿，并不满足；而基督受死却可使他们享有他恩典的丰富。你要作些什么，使这些生灵可以分享你所享有的福惠呢？……

    为上帝工作所不断增加的才干，会显明在恩典上有长进。那在基督门下受教的人，必晓得怎样祷告和怎样为主作见证。他既感悟到自己缺乏智慧与经验，就必自行置身于那位伟大教师的训练之下，确知惟有如此，他才得以在为上帝所作的服务上完备无缺。而且他会日复一日地更加了解属灵的事。他每殷勤服务一日，在每日终了时就会显示他更适于帮助他人。他既住在基督里面，便结出善果来。（《一同在天上》第314面）

    许多跟从基督的人还需要学习怎样安心殷勤的去从事人生必要义务的基本教训。要以工匠、商人、律师或农夫的身份为上帝服务，将基督教箴训交织于日常生活之中，较比被认可的传道士在公开地区中工作，需要更多的恩典和更严格的品格。要将宗教带进工作场所与办公室中，使日常生活的细节圣化，按照上帝圣言的准则办理每一件交易，颇需要有健强属灵的精力，然而这却是主所要求的。（《教育勉言》原文第279面）

《开朗的宗教》
十二月九日 乐意作成上天所指派的工作

    “我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主邪稣所领受的职事，证明上帝恩惠的福音。” 徒20:24

    上帝是否已经召你作基督在地上的代表，替他恳劝罪人要与上帝和好呢?这乃是一项隆重而高尚的任务。………你巳成了活的荐信，被众人所知道所念诵的。不可贪图安逸。不要思念到享乐。拯敦生灵乃是最重要的主题。基督福音使者所蒙召从事的，就是这项工作。（一六）

    凡是忠心的牧者，将来都必从大牧长那裹听到“好！你这又良善又忠心的仆人”作为他们的报赏。那时他要将荣耀的冠冕加在他们头上。又嘱咐他们进来享受他们主人的快乐。这快乐是甚么呢?就是与基督一同看见蒙救的圣徒，与他一同回顾以往他们为灵命的辛劳，他们的克己与自我牺牲，他们的放弃安逸、尘世名利、和各种凡俗引诱物，而宁愿选择凌辱、苦难、贬抑、与疲惫操劳，以及世人在反抗上帝对他们灵命所作劝诚时精神上的痛苦；也就是回忆在上帝面前自己心灵所受的管教，在廊子和祭坛中间哭泣，以及他们成为一台戏，给天使和世人观看。那时，这一切全都终止了，而他们劳苦的功效却彰明昭著，生灵巳藉着他们的努力得以在基督里蒙拯救了。那班曾与基督同工的传道人，这时因进来享受他们主人的快乐，便都心满意足了。（一七）


怀著

《奇妙的神恩》
十月四日　基督徒长进的条件

    我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多；……并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与上帝。腓1:9-11

    何处有生命，何处就有生长与结实；然而我们若不在恩典上有所长进，我们的灵性就必是发育不全，多病，而毫不结实的。惟有借着生长，借着结出果实来，我们才能完成上帝为我们定的旨意。基督说：“你们多结果子，我父就因此得荣耀。”（约15:8）为求多结善果起见，我们必须尽量利用我们的特权。我们也必须利用所赐予我们获得能力的每一次机会。

    一种纯洁、高贵的品格，及其伟大的可能性，业已供备给每一个人了。可惜有许多人竟根本不渴望有这样的一种品格。他们不愿弃恶以便获得善。……他们疏忽握住那使他们得以与上帝和谐的诸福惠。……这等人不可能生长。

    上帝的长进计划之一乃是施予。基督徒要因使他人得力而自己得力。“滋润人的，必得滋润。”（箴11:25）这不仅是一个应许而已；这乃是一种神圣的定律，是上帝定意要借以使那慈善的河川，如同深渊的水一般，川流不息，时时流归其发源的所在，属灵生长的秘诀乃在乎遵守这一定律。……

    我们若凭着信心到上帝面前来，他就必接纳我们，赐给我们能力向上攀援直达完全的地步。我们若注意自己的一言一行，以使自己不致于作出任何令那位信任我们之主蒙羞的事，我们若善用所给予我们的每一机会，就必长大成人，满有在基督里长成的身量。……

    基督徒啊，试问，基督是否已经彰显在我们身上？我们是否在克尽一己之所能培养一个不易衰弱的身体，一种超越自我而转注于一切行动之因果的心意，能应付难题而一一予以制胜，一种坚绝抗拒罪恶而拥护正义的志愿？我们是否在将自我钉在十字架上？我们是否在逐渐长大成人，满有基督长成的身量，准备作十字架的精兵忍受苦难？（《时兆》1901年7月12日号原文）


怀著

《奇妙的神恩》
十月五日　神奇的权能

    凡看见他们的，必认他们是耶和华赐福的后裔。赛61:9

    在救赎计划之中，有人心所测不透的深奥。也有许多是人智所无法解说的事物；然而自然界却能教导我们许多有关敬虔的奥秘。每一种灌木，每一种果树，所有的植物界都有供给我们研究的教训。在种子的发芽生长上能观测到有关上帝之国的奥秘。日月星辰，树木花草，都在对蒙上帝恩典软化的心思讲述劝告的话语。……

    上帝所定的自然律都为自然界所遵守。云与暴风雨，阳光与阵雨，甘露与时雨，莫不在上帝的督导之下，并遵循他的命令。五谷的嫩芽顺从上帝的命令突破土壤，“先发苗，后长穗，再后穗上结成饱满的子粒。”（可4:28）果实先出现在花蕾上，而由主使之安然照定期结成，因它并不抵抗主的作为。……

    那按照上帝的形像受造，而蒙赋予理智与语言的人，难道竟应单独不感戴他的恩赐，不遵守他的律法吗？……

    上帝甚愿我们从大自然界学习顺从的教训。……大自然的课本与书写的圣言彼此互相辉映。二者都教导我们有关上帝的圣德和他借以行事的诸法律，致使我们更加认识上帝。（《教会证言》卷八原文第326-328面）

    当向你们的儿女叙述上帝施行神迹的权能。他们在研究自然界的伟大课本时，上帝必使他们心思有所感动。农夫虽然耕地撒种，但他却不能使种子发芽生长。他心须仗赖上帝去从事世人所无能为力的工作。主将他的活力赋予种子，使其迸发生命。那具有生命的胚芽，闯破那包围着它的硬壳，茁长而且结实。……儿童既蒙教以有关上帝在子粒上的作为，他们便学得了在恩典中长进的秘诀。（《教育勉言》原文第124-125面）


怀著

《奇妙的神恩》
十一月十一日　圣化的理解力

    当那日人必仰望造他们的主，眼目重看以色列的圣者。赛17:7

    永恒的财宝都已交托在耶稣基督手中，要赐给他所愿赐给的人，可惜许多人竟如此迅速地忘记那因信靠他而提供给他们的珍贵恩惠。他必将这天上的财宝分赐给凡信赖他、仰望他，并常住在他里面的人。……他吩咐他所特选爱他并且侍奉他的子民要来向他要求，他也要将生命的粮赐给他们，并将生命的水赋予他们，而这生命的水要在他们里面成为泉源，直涌到永生。

    耶稣将上帝..............存的财宝带到这个世界来，凡信赖他的人都得蒙接纳作他的后裔。他声称凡因他的名受痛苦的，他们的赏赐是大的。（《信息选粹》第一辑原文第138面）

    这世界在上帝所统管的伟大宇宙中，只不过是一个小小的微粒，然而这堕落的小小世界在他看来，较比那九十九个没有远离羊圈的世界更为宝贵。只要我们倚靠他，他总不撇弃我们成为撒但试探的玩物。上帝甚愿每一基督为之受死的生灵都成为葡萄树的一部分，与母干相连，从其中吸收营养。我们必须绝对靠赖上帝，这事应使我们存心谦卑；况且因为我们倚靠他，我们对他的认识也应大为增加。上帝切望我们要撇弃每样的自私，不以自主的身份，乃以主所赎买之产业的身份，前来就他。（《给传道人的证言》原文第324-325面）

    上帝必尊重并扶持每一靠赖基督完备恩典而力求行在他面前的诚恳认真的生灵。……我们能否以敏慧而圣化的理解力赏识上帝诸般应许的力量，并使之归于个人所有？这并非因为我们配得，乃因基督是配得的；并非因我们为义，乃因我们凭着活泼的信心要求将基督的义归给我们。（《信息选粹》第一辑原文第108面）


怀著

《奇妙的神恩》
十一月十三日　赞美上帝！

    我要照耶和华一切所赐给我们的，题起他的慈爱和美德，并他向以色列家所施的大恩。赛63:7

    何时有上帝慈爱的感应在不住地苏醒心灵，就必以平安与喜乐的表情在容颜将它显明出来。在言行方面也必有所表现。况且既有基督宽大圣洁之灵，在心中运行着，就必在人生上产生出一种使他人悔改的感化力。……

    我们岂没有理由要谈论上帝的良善，述说他的权能吗？朋友若恩待我们，我们就认为感谢他们的深情厚谊乃是一项特权。这样看来，我们岂不应以答谢那位将各样美好全备礼品赐给我们的“朋友”为乐。故此我们要在每一个教会中培养感谢上帝的心。但愿我们要教导自己的嘴唇在家庭之中赞美上帝。……但愿我们的礼物和捐献要表明我们对每日所领受恩惠的感谢。我们在凡事上都应显示出主的喜乐来。……

    大卫声称：“我爱耶和华，因为他听了我的声音和我的恳求。他既向我侧耳，我一生要求告他。”（诗116:1-2）上帝在听允我们祷告所显的仁慈，使我们置身于重大义务之下，须对所赐予我们的种种恩惠表示感谢。我们应当分外的赞美上帝。应当为祈祷得蒙垂听而获致的福惠立时致谢。……

    我们因所发的诉苦、抱怨与不满而致使基督的圣灵担忧。我们不应悲惨地述说似乎难堪的试炼，而因此羞辱上帝。凡当作教导者而领受的试炼必定产生喜乐。这样整个的宗教生活就必是昂扬、超卓而高贵的，满有嘉言善行的香气。（《评论与通讯》1908年5月7日号原文）

    让上帝的平安在你心中作主，于是你就有力量可以担承一切苦难，并且因为你有忍耐的美德而欢喜快乐。要赞美主，谈论他的善良，述说他的权能。要使那环绕你心灵的氛围有馨香之气。……要用心与灵与声音相和，赞美那为你脸上之光荣的一位，你的救主，你的上帝。（《今日和生活》第171面）


怀著

《奇妙的神恩》
十一月十六日　欠债

    免我们的债，如同我们免了人的债。太6:12

    此处所要求的伟大福惠是带有条件的。我们自己也将这条件讲明了。我们要求主向我们所施的怜悯可以要遵照我们怜悯他人的量度。基督声称这是主用以对待我们的规则。“你们饶恕人的过犯，你们的天父也饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”（太6:14-15）这真是奇妙的条件啊！可惜很少人了解并顺从这些条件。最普通而且产生最恶劣后果的过犯，乃是放任不饶恕的精神。真不知有多少人怀存着仇恨或报复心理，而跪在上帝面前，要求照他们自己饶恕人的量度得蒙饶恕。绝无问题的他们毫未感悟这种祷告所含的灵意，否则他们决不敢说出口来。我们每天每时都仰赖上帝饶恕人的怜悯；既是如此，我们怎能对同为罪人的同胞怀存恶毒及怨恨呢！（《教会证言》卷五原文第170面）

    我们欠了基督如此庞大的债这一事实，使我们对于凡他受死所要救赎的人都负有至为神圣的义务。我们应向他们表示基督所曾向我们表示的同样的同情，同样亲切的怜悯和无私的爱心。（《教会证言》卷五原文第170面）

    凡不肯饶恕人的人，无异乎是切断了自己从上帝那里领受怜悯的唯一通道。我们也不要以为除非那得罪过我们的人先向我们认错，我们对他们不加以饶恕乃是合理的。固然，他们的本分是要借着悔改和认罪而自卑己心；但不拘那些得罪我们的人是否认错，我们也须向他们存同情之心。虽则他们可能严重地伤害了我们，我们也不要怀念自己的苦恼，体恤自己的损伤，乃当饶恕一切加害于我们的人，犹如我们指望自己得罪上帝之处都得蒙饶恕一样。……

    当我们前来就近上帝，在跨越门槛时所必面临的条件乃是：我们从他领受了怜悯，就当献上自己，将他的恩典显示与他人。（《福山宝训》第118-120面）


怀著

《奇妙的神恩》
十一月十八日　考验之日

    耶和华啊，求你察看我，试验我。诗26:2

    主凭他自己的美意将人置于某种境地，以便他能试验他们的道德力，显露他们行为的动机，使他们可以加强自己所有正直之处，并弃绝凡不正当之点。上帝甚愿他的众仆人要熟悉他们自己心中道德的机能。他为玉成这事往往准许患难的烈火攻击他们，使他们得以炼净。……

    甘愿受考验乃是真实的美德，我们不愿意受主的察验，那么我们的情形定是非常严重了。上帝是熬炼并洁净心灵的；在洪炉的高热中，凡渣滓都要与基督化品格的真正金银永远分离。耶稣在注视着这一试验。他知道什么是炼净珍贵金属所需要的，使之能反照他神圣之爱的光辉来。(《教会证言》卷四原文第85-86面)

    我奉劝诸位，“总要自己省察有信心没有，也要自己试验。”（林后13:5）要保持基督化爱心的温暖与纯洁，就需要基督恩典的不断供应。……

    在这斗争与试炼的时期中，我们极需那自公义的原则，自固定宗教的信仰，自基督之爱常与同在的保证，以及自神圣事物上丰厚的经验等所能获致的支持与慰藉。我们得长大成人满有基督耶稣长成的身量，乃在乎紧稳地在恩典上有长进。（《教会证言》卷五原文第103-105面）

    基督徒的品格并不是因脱离试炼，而是在试炼中培植发展的。受挫折和反对导使基督的门徒更加警醒，更加恳切祈求那位大能的帮助者。靠着上帝的恩典而忍受强烈的试炼就可以发展忍耐、警戒、刚毅等美德，并令人深切恒久地信靠上帝。基督徒信仰的胜利在其能使信徒的人虽然受苦，却能刚强；虽然屈服，却因而制胜；虽然天天冒死，却仍存活；虽然背负十字架，却因而获得荣耀的冠冕。（《使徒行述》第389面）


怀著

《奇妙的神恩》
十一月二十三日　分享喜乐

    我们的盼望和喜乐，并所夸的冠冕，是什么呢？岂不是我们主耶稣来的时候你们在他面前站立得住吗？因为你们就是我们的荣耀，我们的喜乐。帖前2:19-20

    上帝尽可以不要我们的帮助来达到他拯救罪人的目的；但为要使我们造就一种象基督一样的品格，我们就必须在他的工作上有分。为要使我们进入他的喜乐──就是看见别人因他的牺牲而蒙救赎的喜乐，我们必须为别人的救赎而分担他的劳苦。（《历代愿望》第139面）

    在耶稣的心目中，每一个人都是他要邀请到他国里去的。他深入民间，表示诚心关怀他们的利益，借此就得到他们的心。他在公众的街道上，私人的房屋中、船上、会堂中、湖边、和婚姻的筵席上寻找他们。他在他们日常操作之处会见他们，并对他们世俗的事物表示关心。他将他的教训带进家庭之中，使人们在自己家中，因他光临而蒙受神圣的感化。他真挚同情的帮助，得到了人心。……

    耶稣也常在个人的社交接触中，训练他的门徒。有时候他在山边，坐在他们中间教导他们；有时在海边，或和他们在路上，向他们显示上帝国的奥秘。他没有象现今的那样呆呆板板的讲道。无论何处只要有人敞开心门接受上帝的信息，他就将得救之道的真理解明。他并不命令门徒作这个，作那个，他只说：“来跟从我。”他周游城乡各地，总是带着他们同去，使他们可以看他怎样教训人。……

    基督与人类休戚相关的榜样，是传扬主道，以及一切领受主恩典福音之人所应该效法的。……上帝的真理感动人心，不是单靠讲台的宣传。另有一个工作园地，或许较为平凡，然其效能满有希望：这个园地，就是在卑微人的家庭中，大人物的宅第里，友好的欢宴中，以及纯洁无邪的社交的场合里。……我们无论往哪里去，总要带着基督同去，并向人显明，我们救主的尊贵可爱。（《历代愿望》第148-149面）

《开朗的宗教》
十二月七日 有喜乐的冠冕为我工作的成果

    “我们的盼望和喜乐，并所夸的冠冕，是什么呢？岂不是我们主耶稣来的时候你们在他面前站立得住么？因为你们就是我们的荣耀，我们的喜乐。帖前2:19,20

    保罗仍仰望那将来的喜乐，──基督之轻看羞辱而忍受十架之苦，亦即为此种喜乐，──就是见到自己工作后果之乐，作为他操劳的报偿。他写信给帖撒罗尼迦的信徒说：“我们的盼望和喜乐，并所夸的冠冕，是什么呢?岂不是我们主耶稣来的时候你们在他面前站立得住么?因为你们就是我们的荣耀，我们的喜乐。”（帖前2:19,20）

    谁能估计保罗一生工作对世界的贡献呢?保罗与他同工们的操劳，默默无闻地从亚洲旅行到欧洲海岸，传扬上帝儿子的福音时，对於减除痛苦，安慰忧伤，抑制罪恶，从自私与纵欲中提高人生，使之能荣获永生希望等的一切良善感化上，真是何等的劳苦功高阿！

    人若成为上帝的工具，发挥这种种造福人群的感化，其价值是何等大呢?在未来的永恒岁月中目睹此生工作之宏效，那价值更是如何的大呢?（一三）


怀著

《奇妙的神恩》
十一月二十六日　世人正在等待

    凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与上帝。林后4:15

    教会乃是上帝为要拯救人类而设的机构。它是为服务而组织的，它的使命乃在将福音传遍天下。上帝从起初就已计划要借他的教会，向世人反映出他的丰盛与完全。教会的教友，就是他所召出黑暗入奇妙光明的人，都要显出他的荣耀来。教会是基督丰富恩典的宝藏库；上帝大爱最后与完全的表现，终必经由教会而彰显，甚至要向“天上执政的，掌权的”彰显出来。（弗3:10）……

    教会是上帝在叛乱世界中所设的堡垒，也就是他的逃城。…

    上帝的教会在属灵的黑暗时代中，正如造在山上的城。天国纯净的道理曾世世代代历代相承地在教会范围之内揭露。教会可能显出软弱而有缺点，但它仍是特为上帝赐予无上关怀的对象。教会是他施恩的场所，他乐于在此彰显他改革人心的神能。（《使徒行述》第3-5面）

    太阳的光线怎样普照天涯地极，按照上帝的旨意，福音的光也要照样普及每一地上的生灵。……目前仇敌正在空前的致力以占据男女人士的心思，我们当以加紧的活动从事工作。我们要殷勤的，毫不自私的将这最后慈怜信息传遍各城各市──在各大道与小路之间。要与社会各阶层的人士接触。我们在工作之时，也必与许多不同的民族接触。不可越过任何人而不予以警告。主耶稣原是上帝所赐予全世界的恩赐──并非仅限于高等人士，并非仅限于一个民族，而排除其他的人。他的救恩环绕全世界。凡愿意的，都可以取生命的水喝。整个世界在等待着要听现代真理的信息。（《一同在天上》第334面）


怀著

《奇妙的神恩》
十一月二十八日　全宇宙在等待着

    你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。路14:23

    整个的天界都对我们这微小的世界表示最深切的关怀，因为基督已经为其上的居民付出了无限的代价。(《天路》第145面)

    宇宙间的万有都在号召凡明白真理的人，要毫无保留地奉献自己，从事传扬第三位天使信息所指示他们的真理。……撒但爪牙的活动也唤起每一个基督徒谨守自己的岗位。

    那交托我们的实在是极其伟大而重要的工作，在这种工作上极需明智无私的人，就是那明白何谓奉献自己作无私之努力从事救灵的人。但并不需要那不冷不热之人的服务，因为基督决不能用这样的人。所需要的乃是一班内心感到人类痛苦的男女人士，而且他们的生活也显明他们是在不住地接受而又转授亮光、生命与恩惠。

    上帝的子民要本着克己牺牲的心来亲近基督，他们唯一的宗旨乃在将慈怜的信息传遍全世界。各人工作的方式，按照主的呼召和引导，虽然彼此互异，各适其适。但他们都当齐心合力，力求工作的完整。（《教会证言》卷九原文第25-26面）

    教会的教友既在施恩座前寻求帮助，以免自己不至于不合作从事拯救那濒临败亡边缘之生灵的大工，教会就绝不致退步。…

    整个的天界都在等待着有奉献的通道，以备上帝借以与他的子民交往，再借着他们而与世人交往。上帝必借着献身舍己的教会施展他的作为，他也必以明显而光荣的方式显示他的圣灵，特别是在这正逢撒但以其精巧手段活动，从事欺骗传道士与民众的时候，更必如此。……

    难道教会还不觉悟自己的责任吗？上帝正在等待着要将世上从未见过的最伟大布道士的灵，赐予凡愿意本着克己及自我牺牲奉献的心意而工作的人。（《信息选粹第一辑》原文第117面）


怀著

《奇妙的神恩》
十一月八日　恢复平安

    愿恩惠平安，从上帝我们的父，归与你们。西1:2

    基督是“和平的君，”（赛9:6）而他的使命就是要在地上和天上恢复被罪恶所破坏的和平。“我们因信称义，就借着我们的主耶稣基督，得与上帝相和。”（罗5:1）谁同意弃绝罪恶，敞开心门接受基督的爱，谁就得与这自天而来的和平有分。

    此外再没有别的和平基础了。人心既接受了基督的恩惠，就必克服仇恨；它止住争竟，并使心灵中充满了爱。凡与上帝及同胞和睦的人，决没有什么使他觉得难过的事。他们心里决不至存有嫉妒；恶意在其中并无容留之余地，仇敌也无法存在。与上帝谐和的心必得分享属天的和平，并将其有福的感化力散布与周围的人。和睦的精神，必如甘霖降在那些困乏而被世俗纷争所扰害的心灵中。

    基督的门徒都奉差遣到世上去传扬和平的信息。凡借圣洁人生之无声无息的感化力，以表扬基督之爱的人；凡以言行导引他人离弃罪恶，而将心灵归顺上帝的人，都是使人和睦的人。……

    和睦的精神，乃是他们与上天联络的凭证。基督的馨香之气环绕着他们。生活的芳香，品格的优美，都向世人显明这一事实：他们乃是上帝的儿女。这样，世人也就认明他们是跟过耶稣的。（《福山宝训》第34-35面）

    基督的恩典务须交织在品格每一方面之中。……每日在基督化人生上的长进，在心灵中造成了和平的天国；这样的人生不住地有果子结出来。……在凡蒙基督宝血赎买之人的生活中，必时时表现出自我牺牲的美德。那种安静内在的经验必使人生充满良善、信实、温柔、忍耐等。这也应当是我们每日的经验。我们要养成与罪无分的品德──就是借着基督的恩典并在他恩典中成义的品德。（《卫生勉言》原文第633-634面）


怀著

《奇妙的神恩》
十一月九日　与基督联合

    总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。罗13:14

    上帝为成就世人的救赎而运用各种不同的工具。他借着他的圣言和他的传道人向他们说话，他也借着他的圣灵向他们传达警告、责备与教导性的信息。这一切用意乃在于启迪各人的悟性，向他们显明他们所有义务和所犯的罪过，以及他们所可能享有的福惠；并激发他们对灵性缺乏的感觉，使他们转向基督而在他里面寻得所需要的恩典。……

    每一个人，借他自己的作为，或因拒绝不接受基督的精神也不效法他的榜样便离弃了他，或因放弃自我、相信与服从而与基督有亲密的关系。我们务须各自选择基督，因他已经首先拣选了我们。这与基督的联合乃是凡原来与他为敌的人所当造成的。这乃是存心骄傲的生灵所要参与而变为全然倚恃的关系。这是一种精确的工作，可惜许多自称跟从基督的人却对它毫无所知。他们在名义上接受了救主，可是并不肯将他当作他们心中唯一的统治者。……

    他们要放弃自己的意愿，可能是自己所选择爱好的对象或事业，颇需要作一番努力，许多人对此便犹豫不决，甚或迟疑后退。然而凡已真诚悔改的心却必须从事这样的战争。我们务须与内在的和外来的种种试探作战。我务须战胜自我，将爱好与情欲都钉在十字架上；这样一来，心灵与基督的联合便开始了。……这种联合形成之后，惟有借着连续不断、诚恳而极其小心的努力才能保持下去。基督也发挥他的权能来维持并保护这一神圣的联系，而且这无助而依赖的罪人也必须以不倦的精力尽他自己的分，否则撒但就必凭他残忍狡猾的势力要使他与基督隔绝了。……

    你的出身，你的名望，你的财富，你的天资，你的德行，你的敬虔，你的善心，……都不足以造成你的心灵与基督的联合。除非你信靠基督，你与教会的关系……也无济于事。单单相信有关他的事，那是不够的。你必须信靠他，你必须全然信赖他拯救的恩典。（《教会证言》卷五原文第46-49面）


怀著

《奇妙的神恩》
十二月一日　上帝的荣耀彰显在他的作为上

    圣哉，圣哉，圣哉，万军之耶和华；他的荣光充满全地。赛6:3

    当万有从创造主的手中出来的时候，不仅伊甸园是极其美丽的，全地球也是如此。没有罪的污秽，或死的阴影，损毁那佳美的受造物。上帝的荣耀“遮蔽诸天，颂赞充满大地。”（哈3:3）“那时晨星一同歌唱，上帝的众子也都欢呼。”（伯28:7）这样地球就作了那“有丰盛的慈爱和诚实”者的适当的标记（出34:6），也成了那照他形像被造之人的适当研究资料。伊甸园乃是上帝渴望全地所当完成之样式的表率。而且他的旨意是要人类增多的时候，也应另行设立类似他所赐的这种家庭与学校。如此，则全地必渐渐充满研究上帝言语和作为的家庭与学校，使学生们得着更充分的准备，在无穷岁月中返照上帝荣耀知识之光。（《教育勉言》第3面)

    亚当在创造主手中被造时，其身体、心智和灵性各方面的本性，都与他的主相似。“上帝就照着自己的形像造人。”（创1:27）创造主的旨意是要人生存愈久，就愈充分表现这一形像──愈充分反映他的荣耀。他的一切天赋都有发展的可能，其才能与活力也宜与时俱增。供其运用的范围极其广泛，为其开辟的研究领域也极其光荣。宇宙间的一切奥秘──“那知识全备者奇妙的作为”（伯37:16），引起人去研究。他的最大特权就是能与造他的主当面倾心交谈。假若他继续效忠上帝，这一切便是永远属于他的。他必永远继续获得知识的新宝藏，发现幸福的新泉源，而且对于上帝的智慧、权能与仁爱，也必得到愈清愈明的观念。他必愈久充分成全其被造的目的，愈完全反映创造主的荣耀。　（《教育勉言》第14-15面）


怀著

《奇妙的神恩》
十二月十日　现在学唱得胜的凯歌

    我要向耶和华歌唱，因他大大战胜。出15:1

    这一首诗以及所记念的伟大拯救，在希伯来人的记忆之中留下了深刻的印象，是永远不能磨灭的。世世代代的先知和音乐家不断地歌唱这一首诗，说明耶和华是凡倚靠他之人的力量和拯救。这一首诗不单是属于希伯来人的。它远指着义人的一切仇敌的灭亡，与上帝选民以色列的最后胜利。拔摩岛的先知曾看到那些得胜穿白衣的人，站在火搀杂的玻璃海上；“拿着上帝的琴，唱上帝仆人摩西的歌，和羔羊的歌。”(启15:2-3)

    “耶和华啊，荣耀不要归与我们，不要归与我们，要因你的慈爱和诚实归在你的名下。”（诗115:1）这就是充满于以色列得救诗歌之中的精神，也应该充满于敬爱上帝之人的心中。为使我们脱离罪恶的捆绑起见，上帝所施行的拯救，比在红海边为希伯来人所施行的更为伟大。……我们每天从上帝手中所领受的福惠，尤其是耶稣为要使我们得到福乐和天家，而为我们舍命的恩典，应该作为我们不断感谢他的缘由。上帝使我们这失丧的罪人，得以与他自己联合，成为他特选的子民，他向我们显示的是何等的慈爱，何等的大爱！……我们应当感谢上帝，因他在救赎的大计划中，把有福的指望摆在我们的面前；我们应当赞美他，因为他赐给我们天上的产业和他丰富的应许；我们应当赞美他，因为他是长远活着，为我们代求。…

    天上的一切居民都联合一致赞美上帝。我们现在务要学习天使的诗歌，为要在将来我们参加那光明的行列时，可以与他们同声歌唱。我们务要与诗人一同说：“我一生要赞美耶和华，我还活的时候，要歌颂我们的上帝。”“上帝啊，愿列邦称赞你，愿万民都称赞你。”（诗146:2；67:5）(《先祖与先知》第267面)


怀著

《奇妙的神恩》
十二月十一日　当我们等待时

    你们腰里要束上带，灯也点着；自己好象仆人等候主人，从婚姻的筵席上回来。路12:35-36

    现在正是应为我们的主来临作准备的时候。要准备妥当迎接他，并非顷刻间所能达成的事。为应付那庄严的一幕，必须作警醒的等待与注意，配合着认真的工作。这样上帝的儿女便将荣耀归给他。在人生的繁忙景况中或要听见他们的声音讲述鼓励、信心和希望的话语。他们一切所有的连同他们自己都已奉献为主服务了。……

    基督告诉我们他的国度何时要出现。他并没有说全世界都要悔改，乃说“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”（太24:14）借着将福音传遍天下催促上帝大日的来临，乃是我们力所能作的。基督的教会若已遵照主的旨意成就所指定给她的任务，则全世界早就受到警告，而主耶稣也早就有能力有大荣耀降临世上了。

    活泼的能力务须伴随着基督复临的信息。我们万不可停息，直等到看见有许多的人悔改接受主复临的洪福之望。在使徒的时代，他们所传讲的信息产生了实际的果效，使生灵撇弃偶像而来侍奉永活的上帝。今日所极待作成的工作也有同样实际性质，真理还是真理；只是我们应当更加恳切的传扬这信息，因为主的来临更加迫近了。现代信息乃是确实、简明，而具有极其深厚重要性。我们行事为人务须表明我们是相信这信息的男女。等待、警醒、工作、祈祷、警告世界，这就是我们的任务。（《评论与通讯》1913年十一月十三日号原文）

    最近在夜间所蒙指示的景象，使我深受感动。好象有一个非常大的运动──一种奋兴的工作──在多处进行着。我们的教友们正在那里加入行列，响应上帝的号召。我的弟兄们啊，主正在向我们谈话。我们岂不应该听从他的呼召？我们岂不应将手中的灯剔净，行事为人犹如那等待自己的主来临的人？（《给传道人的证言》原文第515面）


怀著

《奇妙的神恩》
十二月二十五日　我们的课程

    我们现在所知道的有限，……等那完全的来到，这有限的必归于无有了。林前13:9-10

    我们当凭着信心展望将来，并紧握住上帝的应许，在智力上增长，使人性的本能与神能相联合，并使心灵全部的能力与众光之源取得直接的联络。我们也当欢喜，因为那在上帝美意中曾使我们感到困惑的事，到那时都要了如指掌，难以了解的事也都必寻得解答。（《教会证言》卷五原文第706面）

    凡存着不自私之精神而工作的人，必目睹自己工作的效果；也必得见每一真正原理与高尚行为所有的成果。我们在今世虽可看到一些这样的成果；但世上最高尚的行为，其所收效果能在今世向行这事之人显明出来的，该是何等微少！那为不知感激与无力报答之人所作无私不倦的操劳，又是何其繁多！有许多父母和教师到了弥留之际，觉得毕生的事业全是徒然的；殊不知他们自己的忠心，已开启了永流不竭的福源；他们惟有凭着信心看见自己所训练的一般儿童，成为造福人群与感化众生的人，而所留的影响必一再扩大至千倍之多。有许多工作的人向世人传扬一些予人以能力、希望和勇气的信息，宣布一些将福乐带给各地之人的话语，但这工作的效果却是他们独自在默默无闻中劳力时所很少知道的。这样，所赠的礼物，所负的重担，以及所有的操劳也是如此。人们所撒的种子，在死后有他人从而获得丰盛的收成。他们栽种树木，别人得享用果实。他们知道自己在此世发动了向善的动力，就心满意足了。到了来生，这一切的行为及其反应都必彰显出来。

    上帝所赐引领人作不自私之努力的每一项恩赐，在天上都留有记录。追溯这延伸广阔的记录，目睹那因我们的努力而得以成为高尚的人们，并在他们的生平中看出真理所有的成果──这便是天上学校中所研究的一种课程，也是他获得的报赏之一。　（《教育论》第293-294面）


怀著

《奇妙的神恩》
十二月二十七日　与耶路撒冷同乐

    我又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。启21:2

    新耶路撒冷是这荣美新世界的京都。在“耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。”（赛62:3）“城的光辉如同极贵的宝石，好象碧玉，明如水晶。”“列国要在城的光里行走；地因我的百姓快乐。”（赛65:19）“上帝的帐幕在人间；他要与人同住，他们要作他的子民，上帝要亲自与他们同在，作他们的上帝。”（启21:3）

    在上帝的城中，“不再有黑夜。”没有人再需要或希望休息。在奉行上帝旨意并颂扬他圣名的事上，是不会疲倦的。我们必长久享有早晨清新的精神，是永世无穷的。“他们也不用灯光日光，因为主上帝要光照他们。”（启22:5）太阳要被一种比现今正午的日光更辉煌的光芒所胜，但它并不令人眼花目眩。上帝和羔羊的荣耀使圣城充满永不熄灭的光荣。那里永远是白昼，得赎之民要在没有太阳的荣光之中行走。（《善恶之争》第700面）

    先知在异象中，见到那些战胜了罪恶与死亡的人，这时都欢然侍立在他们的创造主面前，自由自在的和他交谈，犹如人类在起初与上帝交谈一样。主吩咐他们说：“你们当因我所造的永远欢喜快乐；因我造耶路撒冷为人所喜，造其中的居民为人所乐。我必因耶路撒冷欢喜，因我的百姓快乐；其中必不再听见哭泣的声音，和哀号的声音。”“城内居民必不说，我病了；其中居住的百姓，罪孽都赦免了。”（赛65:18-19；33:24）……

    当先知见到得赎之民住在上帝的圣城中，完全脱离了罪恶和一切咒诅的痕迹时，他就喜出望外的赞叹说：“你们爱慕耶路撒冷的，都要与她一同欢喜快乐；你们为她悲哀的，都要与她一同乐上加乐。”（赛66:10）（《先知与君王》第601-602面）


怀著

《奇妙的神恩》
十二月三日　上帝荣耀的计划

    就如罪作王叫人死，照样，恩典也借着义作王，叫人因我们的主耶稣基督得永生。罗5:21

    人类所借以得救唯一的计划，把全天庭都包括在其无限的牺牲之中。当基督将救赎的计划向众天使说明时，他们是不会快乐的；因为他们看出为了拯救人类，必须由他们所爱戴的元帅遭受言语所不能形容的患难。众天使又忧伤、又惊异的听着基督告诉他们，他必须离开天庭的纯洁与平安，放弃天庭的喜乐、荣耀和永生，而与堕落的世界接触，忍受忧伤、耻辱和死亡。他必须立在罪人和罪的刑罚之间；然而只有很少的人肯接受他为上帝的儿子。他愿意离开天上之君的崇高地位，自己卑微，在地上取了人的样式，借着他亲身的体验来熟悉人类所忍受的忧患和试探。为了“搭救被试探的人。”（来2:18）这一切都是他所必须忍受的。当他作教师之任务完成之后，他必须被交在恶人的手中，受他们因被撒但所鼓动而加在他身上的各种侮辱和酷刑。他必须作一个罪人，在天地之间被举起来，受最残酷的死。他必须经受长期可怕的苦痛，甚至连天使也掩面不忍观看。当违犯律法的罪──全世界罪恶的重担──都压在他身上的时候，他心灵上必须忍受天父向他掩面的惨痛。

    他嘱咐全体天使要与他父所赞许的计划协和一致，并为堕落的人类因他的死得与上帝和好而喜乐。

    于是有无法形容的喜乐充满天庭。一个世界得蒙救赎，其荣耀和喜乐超过了生命之君的痛苦和牺牲。全天庭首次洋溢着后来天军在伯利恒山上所要唱出的歌声：“在至高之处荣耀归于上帝，在地上平安归与他所喜悦的人。”（路2:14）（《先祖与先知》第36-38面）


怀著

《奇妙的神恩》
十二月三十日　务要仰望

    你们的上帝说：你们要安慰，安慰我的百姓。要对耶路撒冷说安慰的话，又向她宣告说：他争战的日子已满了，他的罪孽赦免了。赛40:1-2

    上帝的教会在与罪恶作长久争斗的最黑暗的日子中，曾蒙赋予有关耶和华永恒旨意的各项启示。他的子民得蒙许可，越过当前的试炼，而展望到将来的胜利，那时战争已终止，赎民必将承受应许之地。上帝亲手所描述的这些未来荣耀的远景，理应受他今日的教会所珍视，因为那历代的斗争迅将结束，而应许的福乐不久也将充分地实现。（《先知与君王》第594面）

    这一切有关即将来临之大事的描述，将于我们这班已濒近其实现边缘的人，该具有何等深重的意义，该予以何等热烈的关切，──这些大事也正是我们的始祖掉转脚步离开伊甸园以来，上帝的儿女所经常警醒等候和祈求的啊！

    同行天路的客旅啊，我们现今固然仍处于世务的阴影和扰乱之中；但我们的救主不久就要显现，带来拯救和安息。但愿我们凭着信心仰望那上帝亲手所描述的幸福来生。那位为世人的罪而舍命的主，现今正在为一切相信他的人大开乐园的门户。不久战争就要结束，胜利就必获得。我们很快就必见到我们永生希望所寄的主。而在他的面前，今生一切的试炼与苦难都不足介意了。以前的事“不再被记念，也不再追想。”“所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点的时候，那要来的就来，并不迟延。”“以色列必蒙……拯救，得永远的救恩，你们必不蒙羞，也不抱愧，直到永世无尽。”

    务要举目仰望，仰望。使你的信心不住地增进。要让这信心引领你行走那条窄路，得以穿越城门，直通到伟大的来世，就是那为赎民享受的，广阔无涯之荣耀的将来。（《先知与君王》第605-606面）


怀著

《奇妙的神恩》
十二月四日　小型的天国

    耶稣带着彼得、雅各和雅各的兄弟约翰，暗暗地上了高山。就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。 太17:1-2

    将近黄昏的时候，耶稣把他的三个门徒，彼得、雅各、约翰叫到身边来，带着他们经过漫漫的田野，崎岖的山径，到了一处幽静的山边。……

    这“多受痛苦，常经忧患”的主，就离开他们，稍往前走，流泪痛苦地大声呼求，并倾吐他的心意。他求上帝赐他能力，好为人类忍受试炼。……他又倾吐他对门徒所怀的心愿，使他们在黑暗掌权的时候，不至丧失信仰。……

    当时耶稣祈求将他在创世以前，与父同有的荣耀启示给他们；将他的国显给肉眼观看，并使他的门徒能有力量得以看见。他恳求上帝，使他们能看见他神性的显示，好叫他们在他遭受极大痛苦的时候，便可以得到安慰，知道他确是上帝的儿子，并知道他那耻辱的死，乃是救赎计划的一部分。

    他的祷告蒙垂听了。当他谦卑地俯伏在石子地上时，天忽然间开了，上帝圣城的金门大开，圣洁的光辉照耀在山上，环绕着救主。基督的神性，从他里面透过人性闪耀出来，与那从上头来的荣耀相接。他从俯伏着的地上，忽然以上帝的威严站起来了。他心灵上的痛苦消逝了。他的“脸面明亮如日头，衣裳洁白如光。”

    门徒睡醒过来，看见那照耀全山的灿烂荣光。他们惊奇害怕地注视着他们的夫子发光的身体。……在他旁边还有两位天上差来的，和他亲切地在谈话。一位是曾在西乃山上和上帝说话的摩西，一位是以利亚，……除了他之外，只有一个人曾得到这个不死的最高特权。……那未来天国的荣耀，在山上现出来了一个缩影，──基督是王，摩西是从死里复活的圣徒的代表，以利亚是变化升天的圣徒的代表。（《历代愿望》第427-430面）


怀著

《奇妙的神恩》
十二月五日　仍在将来

    愿你的国降临。 太6:10

    基督的门徒原指望他荣耀的国立即降临；但耶稣向他们传授这个祷告时却教他们明白：这国并不是在当时要建立的。他们要为它降临祈祷，而视之为一件未来的大事。但这个祈祷对于他们也是一个保证。虽然他们不会见到这国在他们的世代降临，但耶稣嘱咐他们要为此而祈祷的事实，就足以证明：到了上帝自己所指定的时候，他的国就必然降临。

    上帝恩典的国现今正在建立中，因为日复一日的，那些原来充满罪恶和悖逆的心都归顺了他慈爱的统治。但是他荣耀的国的完全建立，却要到基督第二次降临这个世界时才告实现。（《福山宝训》第113面）

    上帝的子民必须等到基督亲自复临之后，才能被接到他的国里。救主说：“当人子在他的荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上；万民都要聚集在他面前；……于是王要向那右边的说：你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:31-34）……当人子来的时候，死了的义人必经复活成为不朽坏的，活着的义人必要改变。由于这种改变，他们才准备妥当可以承受上帝的国。……人类在其目前的状况中不能进入上帝的国。但当耶稣来时，他先赐给他子民永生；然后才叫他们承受上帝的国；在这时之前，他们不过是继承人而已。（《善恶之争》第337面）

    倘若“你们是属于基督的，”那么“万有全是你们的了。”（林前3:23，21）但是你仍象一个尚未获得管辖其基业权的孩子。上帝却不将属于你的宝贵产业交托于你，以免撒但借着诡谋来诱惑你，正如他在伊甸园向人类始祖所行的一样。基督为你安全的保管着这一切，使破坏者不能触及。(《福山宝训》第116面)


怀著

《奇妙的神恩》
十二月八日　谁合格承受

    智慧人必承受尊荣。箴3:35

    上帝已经定出一个合乎他律法的品格的标准，无论何人，只要达到他的条件，就可以进入他荣耀的国。基督亲自说：“信子的人有永生；不信子的人得不着永生。”“凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。”（约2:36；太7:21）他又在启示录中说：“那些遵守他诫命的有福了，可得权柄能到生命树那里，也能从门进城。”（启22:14）关于人最后的得救，圣经中所提出的只有这一种蒙拣选的标准。

    凡恐惧战兢，作成自己得救功夫的人，必蒙拣选。凡穿上全副军装，为真道打美好的仗的人，必蒙拣选。凡警醒祷告，查考圣经，远避试探的人，必蒙拣选。凡恒久相信，并顺从上帝口里所出的一切话的人，必蒙拣选。救赎的恩典是白白赐给人的，而救赎的结果，惟有那些合乎他条件的人才能享受。（《先祖与先知》第184面）

    撒但不住地努力工作着，企图歪曲上帝所说的话，来弄瞎人的心眼，麻痹他们的智力，借以引诱他们陷入罪中。上帝之所以如此直言无隐，使他的条例非常清楚明白，乃在使任何人不至作错。上帝经常在吸引世人投靠在他的保护之下，使撒但无法在他们身上施行他残酷的欺骗势力。上帝曾屈尊亲口向他们说话，亲手写下他活泼的圣言。而且这些弥漫着生命，焕发着真理的言语，已经交给世人作完全的向导。……

    圣经的每一章，每一节，都是上帝给世人的信息。……上帝的子民若是研究并顺从圣经的话，这话就必象日间的云柱和夜间的火柱，领导他们，正如古时领导以色列人一样。（《先祖与先知》第498-499面）


怀著

《奇妙的神恩》
二月一日　伊甸园的统治者──亚当与夏娃

    上帝就照着自己的形像造人，乃是照着他的形像造男造女。上帝就赐福给他们；又对他们说：要生养众多，遍满地面，也要管理海里的鱼、空中的鸟，和地上各样行动的活物。创1:27-28

    亚当在伊甸园被立为王。他也得蒙授权管理上帝所造各样的活物。上帝赐福与亚当夏娃，使他们具有智慧，是其它任何受造之物所未曾领受的。他也立亚当作他所造一切之物的合法统治者。（《基督复临安息日会圣经注释》卷一原文第1082面）

    亚当夏娃乃照“上帝的形像和荣耀”受造，曾得到与他们高贵命运相称的天赋。……他们在心智和灵性方面，也反映出创造主的荣耀。亚当夏娃受造，仅“比天使微小一点”。他们在心智和灵性方面天赋很高，使他们不但能洞识宇宙间一切有形的奇妙，而且也能领悟在道德方面的责任和义务。（《教育论》第19面）

    我们的始祖被造的时候，虽然是圣洁无罪的，但却不是没有作错的可能。上帝赋予他们自主的权力，来认识上帝智慧和慈爱的品德，以及他律法的公正，并在完全自由的情形之下，任凭他们顺服或者违背。他们能与上帝和圣天使交往；但在他们永保安全之前，他们的忠顺必须先受试验。在人类开始生活的时候，上帝就在他们自我放纵的欲念上加以限制，这个欲念就是撒但随落的基本原因。在伊甸园当中，靠近生命树有一棵“分别善恶”的树，这树是要试验我们始祖的顺从、忠心和爱心的。……上帝令人处在律法的约束之下，作为人生存的必要条件。他是上帝统治下的子民，而任何政权都不能没有律法。……

    如果亚当和他的伴侣能继续效忠上帝，他们就必能管理全地。管理一切生物的大权已经赐给他们。狮子与羔羊和平相处地围着他们嬉戏，或一同卧在他们的脚前。快乐的雀鸟毫无畏惧地在他们头上跳跃；当他们宛转清脆赞美的歌声升到造物主面前的时候，亚当和夏娃也同声应和着感谢圣父和圣子。（《先祖与先知》第18-20面）


怀著

《奇妙的神恩》
二月十日　荣耀的王

    众城门哪，你们要抬起头来；永久的门户，你们要被举起，那荣耀的王将要进来。荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。诗24:7-8

    基督乃以神披上人的形式降临大地。他以众圣徒大君的身份升上高天。他的上升与他崇高的圣德原是相称的。他以一位大有威力的战士，一位战胜者的身份上升，掳掠了仇敌。有众天军簇拥着他，在欢呼、赞美与天庭和美的歌声中上升。（《教会证言》卷六原文第1053面）

    门徒们非但看见主上升，他们也有天使的见证，说他去乃是要高坐他天父的宝座。天上护卫军的光彩，和上帝荣耀之门的敞开欢迎他，都不是肉眼所可能见到的。假若基督升天的全部行程，以其莫可言喻的辉煌都显示与门徒，那种景象他们就绝不能忍受了。……

    他们的感觉不可那么迷恋天国的种种荣耀，以致忽略了基督在地上所显示的品德，这品德乃是他们自己所当效学的。他们要时常清楚地思念他生活的美妙与威荣，他品德各方面的全然和谐，和他本性中所含不可思议的联合。……他那从世界明显可见的上升，也与他生平的柔和安静谐和一致。（《预言之灵三》原文第254-255面）

    门徒们既得悉自己在天上有这样一位“朋友”替他们代求，这对于他们该是何等样的喜乐之源啊！经过目睹基督升天之后，他们对于天国的一切概念与企图全都改变了。……现在他们认为天国是他们将来家乡，在那里有他们亲爱的救赎主为他们预备了住处。祈祷也具有新的兴趣了。因为那是与他们的救主交往。…

    他们有了一种福音要传讲──那就是基督成为人的样式，常经忧患；基督遭受侮辱，被恶人捉拿钉死在十字架上；基督的复活、升天，在上帝面前作世人的辩护者；基督要带着权柄与大荣耀在天云中复临。（《预言之灵三》原文第262-263面）


怀著

《奇妙的神恩》
二月十日　荣耀的王

    众城门哪，你们要抬起头来；永久的门户，你们要被举起，那荣耀的王将要进来。荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。诗24:7-8

    基督乃以神披上人的形式降临大地。他以众圣徒大君的身份升上高天。他的上升与他崇高的圣德原是相称的。他以一位大有威力的战士，一位战胜者的身份上升，掳掠了仇敌。有众天军簇拥着他，在欢呼、赞美与天庭和美的歌声中上升。（《教会证言》卷六原文第1053面）

    门徒们非但看见主上升，他们也有天使的见证，说他去乃是要高坐他天父的宝座。天上护卫军的光彩，和上帝荣耀之门的敞开欢迎他，都不是肉眼所可能见到的。假若基督升天的全部行程，以其莫可言喻的辉煌都显示与门徒，那种景象他们就绝不能忍受了。……

    他们的感觉不可那么迷恋天国的种种荣耀，以致忽略了基督在地上所显示的品德，这品德乃是他们自己所当效学的。他们要时常清楚地思念他生活的美妙与威荣，他品德各方面的全然和谐，和他本性中所含不可思议的联合。……他那从世界明显可见的上升，也与他生平的柔和安静谐和一致。（《预言之灵三》原文第254-255面）

    门徒们既得悉自己在天上有这样一位“朋友”替他们代求，这对于他们该是何等样的喜乐之源啊！经过目睹基督升天之后，他们对于天国的一切概念与企图全都改变了。……现在他们认为天国是他们将来家乡，在那里有他们亲爱的救赎主为他们预备了住处。祈祷也具有新的兴趣了。因为那是与他们的救主交往。…

    他们有了一种福音要传讲──那就是基督成为人的样式，常经忧患；基督遭受侮辱，被恶人捉拿钉死在十字架上；基督的复活、升天，在上帝面前作世人的辩护者；基督要带着权柄与大荣耀在天云中复临。（《预言之灵三》原文第262-263面）

《得胜的基督》
10月8日　对於上帝永不改变至高无尚的地位所发出的疑问

    众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！诗24:7。

    全天庭正在观看这场善恶之争……撒但就在这世上，在世人的心中，植入仇恨的意念，拒绝以无穷代价换来的救恩。基督是世界的光，而世人竟不认识祂。祂创造这个世界，世人竟不承认祂。当权贵们追讨祂的生命时，这位天上君王竟然要处处避开，天庭记录在案。祂被轻视和排斥；遭耻笑、诽谤；但当祂受辱骂时，并不针锋相对。可是撒但不以此为满足，却继续迫害，直到基督被钉在髑髅地的十字架上。全天庭和上帝所创造的世界，正目不转睛的注视着这场战争；基督是否会按照原定的计划，把沦亡的生灵从罪的深坑中救拔出来吗？

    当每一个人看到基督复活时，背逆从他们的心中被连根拔起；上帝律法永不改变的特性，和它一视同仁的适用在天上、地上和所有受造生灵身上的问题，一劳永逸的解决了。基督在此后的四十昼夜里，和祂的门徒同在……接着，祂离开门徒升天后，那些被掳和复活的群众跟随祂，又有无数的天军环绕着，在近上帝的城时，陪伴祂的天使高歌说：“众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！”。……

    如今，这位救主在天父的面前，为我们赎罪……而这位宝贵的救主就要再来……当祂第二次显现时，祂所戴的，不再是荆棘冠冕；所穿的，不是人披在祂身上的破旧紫色王袍。发出的呼声，不再是钉死祂、钉死祂；取而代之的，是天军和那些等候迎接祂之人的欢呼声：被杀的羔羊是配得称赞的！这位神圣征服者所穿戴的，将以荣耀的冠冕取代荆棘冠；以胜过雪白的白衣，代替人因嘲弄祂而披上的旧王袍。那被钉所残伤的双手，将发光如精金。……

    死了的义人要从坟墓中出来，那些活着和存留的人，将要和他们被提到空中，与主相会，并永远与祂同在。他们要听见耶稣，发出比他们所曾听到的任何音乐更好听的声音说……“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”──《怀氏文稿》11,1886年。


怀著

《奇妙的神恩》
二月十一日　管辖列国的统治者

    使他们知道惟独你名为耶和华的，是全地以上的至高者。诗83:18

    在人类的史记中，民族的发展，国家的兴亡，似乎都仗赖人的意愿与勇武。时局的变迁，似乎大都在乎人的能力、野心或任性而行。但在上帝的圣言中，帘幕被揭开了；我们可以从前后上下以及正面反面看出，在人类的一切利害关系以及权力与欲望上，都有那位全然慈爱者的能力在默然忍耐地完成合乎他自己旨意的计划。……

    每一个国家得以在世界的舞台上兴起，都是得到许可在地上占有其地位，看它是否能成全那“守望的圣者”之旨意。……列国虽然弃绝上帝的原理，而且因此自取灭亡，但仍可以看出有上帝的旨意统辖他们一切的行动。

    先知以西结被掳居住在迦勒底时所见的一个奇妙表象，也显明了这一教训。（参看以西结第一及第十章）……有四个活物转动着一些彼此相套的轮。……轮的排列很复杂，起初看来似乎是杂乱无序；但它们转动的时候，都是绝对循序的。有天上的使者，依着基路伯翅膀之下那双手的维护与指导，推动这些轮子；在他们之上，坐在那蓝宝石的宝座上的，乃是那位亘古常在者。在宝座周围有虹，代表神圣的慈爱。那些复杂的套轮，是在基路伯翅膀以下那双手的指导之下，照样，人类一切复杂事件的进行也全在神圣的管辖之下。在各国的争执与扰攘中，那位坐在基路伯以上的主仍指导着世事。

    历代各国都循序地各占有其命定的时代与地区；他们的历史在不知不觉中证实了一项真理；这真理的实义是它们所无从知晓的，但却宣示给我们了。上帝对于现今的每一国家和每一个人，都在他伟大的计划中有一个地位。……各人与各国的命运取决于自己所作的选择，然而上帝却为成全他的旨意而统治着一切。（《教育论》第171-176面）


怀著

《奇妙的神恩》
二月十七日　亚伯拉罕和他的儿女

    你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。加3:29

    关于亚伯拉罕，经上记着说：“他又得称为上帝的朋友”，“叫他作一切……信之人的父”。……

    亚伯拉罕的蒙召是非常光荣的，他竟能世世代代作世上维护并保存上帝真理之子民的始祖──所应许的弥赛亚要从这班子民中出来，使地上的万国都因他得福。（《先祖与先知》第116面)

    亚伯拉罕被四围的列国尊为强大的王子，和精明能干的族长。他没有与邻近的人隔绝。他的生活和品格既与那些拜偶像的人显然不同，就为真信仰起了有效的作用。他效忠于上帝毫不动摇，同时他的殷勤和慈善也引起了众人的信任和友谊，他那真正的伟大博得了他们的钦仰和尊敬。

    亚伯拉罕并没有把他的信仰，当作一种贵重的宝物妥为保存，专供自己欣赏或享受。真信仰是不能这样保存的；因为这样的精神与福音的原理相反。当基督住在人心里的时候，人就不能隐藏他临格所发的光辉，而那光辉也是不会消逝的。那蒙蔽心灵之自私与罪恶的云雾，既天天被公义日头的光芒所驱散，那光就必越照越明了。

    上帝的子民乃是他在世上的代表，他的旨意是要他们在这世界道德的黑暗中作他的光。他们散居在全地各城镇乡村之中作上帝的见证人，作福音的媒介，借以将他旨意的知识和他恩典的奇妙，传给不信的世人。他的计划是要一切分享伟大救恩的人，都为他作传道的工作。基督徒的虔诚乃是世人用来批判福音的标准。坚忍的承受种种试炼，感激地接受各样福分，以及日常生活上所显出的温柔、慈祥、怜悯和仁爱，乃是基督徒品格向世人照耀出来的光辉，与世人的私心所发生的黑暗，有着显著的差异。（《先祖与先知》第108面）


怀著

《奇妙的神恩》
二月十九日　忠诚的试验

    有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。约14:21

    每一上帝之国的公民均应遵守耶和华的律法，这事实属必要。……律法本为圣洁、公义、良善的这一事实，必须在各国、各族、各民之前，向未堕落的诸世界，向天使、撒拉弗和基路伯证明出来。上帝律法的原理都已在耶稣的圣德中彰显出来，而且那与基督合作的人，既与上帝的性情有分，就必养成神圣的品德，并成为神圣律法的例证。……

    我们越研究那在基督身上所彰显的上帝圣德的特质，就越看明那迎合律法所定刑罚而作的牺牲适足以维护公平，以便世人可能获得另一次的宽容。……凡在这短暂宽容时期中遵守上帝政权之法律的人，……在天国必被称为万军之耶和华的忠诚儿女。……

    我们基于创造与救赎这两项事实，就算是主的产业。我们肯定地是他的属民，理应顺服他国的律法。但愿无人助长那认为天地之主上帝并没有订立法律，用以管辖他属民的妄论。我们所享用的一切都全赖乎上帝。我们所吃的食物、所穿的衣服、所呼吸的空气、逐日所享有的生命，全都是从上帝领受。我们有义务要接受他旨意的管治，承认他为我们至高无上的统治者。……

    因上帝在基督耶稣里向我们所彰显的慈爱，我们都对他负有感恩的债；而且我们既是有才智的代理人，就当向世界显明：由于遵守上帝政权之律法的每一条款，必定养成怎样的品格。我们既完全遵行他的圣旨，就当表现敬重、仁爱、乐观与称赞；而以此尊荣上帝。人惟有如此方可向世界彰显上帝在基督里的圣德，并向世人显明福乐、平安、保证与恩典，全都由遵守上帝的律法而来。（《评论与通讯》1897年3月9日原文）


怀著

《奇妙的神恩》
二月二日　统治权丧失了

    至高者在人的国中掌权，要将国赐与谁，就赐与谁。但4:17

    在一切较低的动物中，亚当是居王位……；但他一犯了罪，这一主权就丧失了。他自己所先怀的叛逆精神，已普及于动物界。这样，不仅在人的生命中，就在野兽的本性，森林的树木，田野的青草地，以及在他所呼吸的空气中，都表白了恶知识的悲惨教训。（《教育论》第24-25面）

    救赎的计划不但要恢复人类，也要恢复因罪而处在那恶者权势之下的大地。在亚当受造的时候，上帝曾派他管理全地。但他既屈服于试探，就落在撒但的权下了。“因为人被谁制服就是谁的奴仆。”（彼后2:19）人既作了撒但的俘虏，则他原来的管理权就落到征服者的手中了。于是撒但便成了“这世界的神”（林前4:4）。他夺取了原来赐给亚当管理全地的统治权。（《先祖与先知》第39面）

    撒但对基督说：“世界的万国和万国的荣华，都是交付我的，我愿意给谁就给谁”；这话有一部分是真实的，他说这话乃是要达到欺骗的目的。撒但的统治权原是从亚当的手中夺来的，而且亚当的治理权不是独立的，他不过是创造主的代理人。地是属于上帝的，而他已经将万有交在他儿子的手里。所以亚当的统治权必须隶属于基督。在亚当将他的统治权断送给撒但时，基督仍是合法的君王。……

    这曾在天上背叛的一位，愿将地上的万国送给基督，为要收买他，叫他臣服于罪恶的主义；但他绝不出卖自己。……

    耶稣由于顺从并相信上帝而得胜，他借着使徒对我们说：“故此你们要顺服上帝；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。……”（雅4:7-8）我们不能救自己脱离试探者的权势；因他已胜了人类……；但是“耶和华的名是坚固台，义人奔入，便得安稳。”（箴18:10）


怀著

《奇妙的神恩》
二月二十一日　超越属世的国度

    所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。太5:19

    属世之国最辉煌显耀的特质，在基督属灵之国中却毫无地位。那在人间地位崇高的人，以及那使拥有之人显为高贵之物，如阶级、身份、地位、财富等，在属灵之国中却全无贵重的价值。主有话说：“尊重我的，我必重看他。”(撒上2:30)人在基督之国中的卓越身份，是依他虔敬的言行而定。……

    天国在等级方面比任何属世之国为高。将来我们所享有地位的或高或低，并不按我们的阶级、财富或教育程度而定，乃是在乎我们遵行上帝圣言的性质如何。凡受自私和属血气之野心所驱使，凡意图追求至尊至大，凡自视过高，认为承认过失错误乃是降低身份的人，在上帝的国里都没有地位。世人是否得受身为上帝王室分子的尊荣，就全在乎他们今生如何经受上帝所给予他们的试炼与考验的方式而定。在今世生活中，凡不履行克己、对他人祸患不表同情、未培养仁慈美德、不表示容忍温柔的人，在基督来临时必不致有什么改变。……

    我们现时所表现的品格，决定我们永恒的命运。天国的福乐乃依据遵从上帝的旨意而定，人若得以成为天国王室的分子，必定是因为在世上天国已经在他们心里开始了。他们曾经以基督的心为心，而且在有招呼说“孩子，上到高处来”时，义人必带着各样的美德，和每样宝贵成圣的才能进入天上的庭院，以尘世换取天国。上帝认识凡在地上作他国度忠实公民的人，而且凡在此世遵行他旨意如同行在天上一样的人，必将成为天上王室的分子。（《评论与通讯》1895年3月26日原文）


怀著

《奇妙的神恩》
二月二十三日　上帝恩赐的管家

    各人要照所得的恩赐彼此服侍，作上帝百般恩赐的好管家。彼前4:10

    上帝恩典的知识，他圣言的真理，以及今世的各种恩赐 ──时间与钱财，才能与感化力──全都是上帝所委托要用以归荣耀与他并拯救世人的。对于那位不断将他恩赐惠施与世人的上帝而言，再没有什么较比看见世人自私自利垄断这些恩赐，而毫不报答赐予者更为可憎的了。耶稣现今在天上为凡爱他的人预备住处；而且不但预备住处，更是预备一个将来要属于我们的国。然而凡要承受这种种福惠的人，就必须亲身分担基督的克己与自我牺牲以谋求他人的福利。

    基督的圣工从来没有一个时期需要诚恳自我牺牲的服务，象现在这宽容时日即将终结，而最后恩典信息要传于世人的时期一样。……

    人所领受上帝一切的恩惠，都仍然是属于上帝的。他将所赐世上宝贵荣美之物都交在我们的手中，为要试验我们，探测我们对他敬爱的深浅，我们感戴他恩宠的程度。不论是财富或心智的宝物，都当放在耶稣的脚前，当作乐意的奉献。……

    凡我们所奉献给上帝的，由于他的慈怜与宽大，都要记在我们的账上，认我们为忠心的管家。……见识并未受罪孽蒙蔽的天使，都认明上天赐予各项天资的目的，乃在于用以报答俾增荣于伟大的赐予者。上帝的统治权与人的福利有密切联系。一切受造之物的喜乐与福惠也就是上帝的荣耀。我们力求增进他的荣耀，同时也正是为自己谋求所可能领受的最高福利。…上帝号召你们将从他那里所领受的每一项天赋与每种恩赐都奉献为他服务。他要你们与大卫一同说：“万物都从你而来，我们把从你而得的献给你。”（代上29:14）(《教会证言》卷五原文第731-737面)

《今日的生活》
七月九日 款待

    你们要互相款待，不发怨言。各人要照所得的恳赐彼此服事，作上帝百般恩赐的好管家。彼前4:9,10

    殷勤待客之风既绝，人的心也就因自私而瘫痪了。《怀氏文稿》l903年

    圣灵所提示那堪为教会里负责任的资格之一，乃是“乐意接待远人”。也有命令给全体教会说：“你们要互相款待……”（彼前4:9,10）

    很希奇，这样的劝勉竟被忽视了。就是在自称为基督徒的人中间也很少看到。而本会的人也不照所该行的，视款待客人为一种权利和福气。在我们中间友谊的欢洽日稀，很少有人愿意毫不勉强地随便邀请二三位来宾和自己的家人同食。有的人推诿说：“实在太麻烦了。”倘若是你这样说：“我们没有什么特别的预备，但我们欢迎你来和我们吃家常便饭。”那岂不就没有什么困难了。偶尔来访的客人要感佩你诚意的欢迎，远甚于你苦心的预备。

    每次因基督的名款待客人的费用，他自有帐目记载。他为这事 也供给我们一切所需要的。凡为基督的名款待弟兄的，尽他们所能的使来宾和自己都得益处，在上天有记录说他们是配得特别福气的。《教会证言》卷六

    当你开门接纳基督穷乏受苦的儿女时，你就接纳了看不见的天使。你正是邀请了天上的众生作陪。他们必带着喜乐平安的神圣气氛到你家中来。他们来时，口中发出之声，也能听见天庭的应和。每一件仁慈的行为，都能使天上奏出悦耳的乐音来。《历代愿望》

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
二月二十四日　真理的管家

    凡敬畏上帝的人，你们都来听；我要述说他为我所行的事。诗66:16

    哪里有生命，哪里就有增加与生长；在上帝的国里有一种经常的交换工作──接受与施予；领受并将属主之物归还与主。上帝与每位真正的信徒合作，而信徒所接受的亮光与福惠，又在其所从事的工作上施予给人了。接受的容量因此也增加了。一个人在将自天而来的恩赐分与他人时，就在他自己心灵中腾出余地，好接受那自活水泉源而来的恩典与真理的新流。更大的亮光，更多的知识与福惠，也都加给他了。在这种移交给每一教友负责的工作中，含有教会的生命与生长。凡生活全在乎接受而毫不施予的人，不久就丧失了福惠。真理若不从他那里涌流给别人，他就丧失了自己接受的容量。如果我们盼望获得新的福惠，就必须分赠属天的物品。（《教会证言》卷六原文第448面）

    真理的知识一传出的时候，就必增多。凡在心中领受福音信息的人，就必渴望将这信息传扬出去。这种天赐的对基督的爱必须有所表示。凡披戴基督的人必要讲说他们的经验，述说圣灵如何一步一步地引领他们──使他们如何饥渴地要认识上帝和他所差来的耶稣基督，以及他们如何查考圣经、如何祷告、如何遭受心灵上的痛苦，终于听见基督向他们说：“你的罪赦了。”

    人若将这事秘而不宣乃是很不自然的，所以凡被基督的爱所充满的人决不会这样做。他们那希望别人也得着这同样福惠的心愿，要与主所已经托付给他们的神圣真理相称。当他们传讲上帝恩惠的丰盛宝藏时，基督的恩典也要愈来愈多地加给他们。他们必具有如赤子般单纯和毫无保留的顺服之心。他们的心灵必要渴慕圣洁，那真理与恩典的宝藏也必愈来愈多地向他们显示，以便转传给世人。（《天路》第95-96面）


怀著

《奇妙的神恩》
二月二十五日　体力的管家

    你要尽心、尽性、尽意、尽力爱主你的上帝。可12:30

    每一个人都蒙托付有个别的恩赐，就是所谓之才干。有人认为这些才干只限于某些拥有卓越智能与天才的人。然而上帝并没有保留他才干的赐予局限于少数宠爱的人。每一个人都蒙托付有特别的天赋，而主必要他为这样的天赋负责。光阴、理智、财物、体力、智力、恻隐之心──这一切都是从上帝而得的恩赐，是托付与人要用在为人群谋福的伟大工作上。（《基督复临安息日会圣经注释》卷五原文第1100面）

    体力的资本乃是一项珍贵的天赋，交托给人用以从事于操作。它较比任何银行存款更有价值，也应受更大的重视。……这是一种远非金银房产所能购买的福惠；因此上帝命令世人要明智地予以运用。任何人都无权将这种天赋献与闲散无为的腐蚀性势力。人人都必须为体力的资本交账，正如为他们财物的资本交账一样。……

    许多跟从基督的人，还需要在日常生活中的必要义务上，学会心安理得地殷勤工作之重要教训。工人、商人、律师或农夫在为上帝作工方面，较比那公开从事传道工作的人需要更多的恩惠，更加严格的锻炼品格，将基督教的原理实施在人生普通的事务上。将宗教引进工厂、办公室，使日常生活的细节都能圣化，每一件所办的事都符合上帝圣言的标准，实在需要有坚强的属灵勇气。然而这正是主所要求的。（《教育勉言》原文278-279面）

    宗教与事务并非两件分开的事；二者原为一。圣经的宗教必须和我们的一切言行打成一片。神力与人力应在属世的事上联合，犹如在属灵的事上联合一般。（《天路》第306面）

    我们爱上帝，不仅是要尽心、尽性、尽意也要尽力。这包括体力的充分与明智的运用。（《天路》第304面）

《奇妙的神恩》
十月十五日　先要虚心

    你要尽心、尽性、尽意、尽力爱主你的上帝。其次，就是说：要爱人如己。再没有比这两条诫命更大的。可12:30-31

    有道德之人的全部利害关系与义务，全在于这两条诫命。凡对他人克尽自己的义务，象他愿意别人要怎样对待他们一样的人，就置身于上帝能将他自己显示与他们的地位了。他们必得蒙他的嘉许。他们在爱里得以完全，他们的工作与祈祷都必不致归于徒然。他们要不住地从“源头”那里领受恩典与真理，而且也要同样白白地将他们所领受的神圣光亮与救恩传与他人。……

    自私自利在上帝与圣天使看来，乃是可憎的事。许多人由于犯了这种罪，以致不得享受他们原来所能享受的好处。他们以自私自利的眼光注视自己的财物──既不爱惜也不谋求他人的福利象对他们自己一样。他们将上帝作事的顺序颠倒了。他们不但不向别人作自己所希望别人要为他们作的事，反而为自己作他所希望别人要为他们作的，而且他们向别人所作的，乃是自己所极不愿别人向他们作的事。（《教会证言》卷二原文第550-551面）

    我们要怎样才可在恩典中有长进呢？唯一可能的办法乃在将自我从心中全然取出，将其献与上天，而照着神圣的楷模重新塑造。我们可能与亮光的通道有活泼的联系；我们可能得蒙上天的甘露的复苏，并有上天的甘霖降在我们的身上。当我们接受上帝所赐福惠据为己有之际，我们也必领受他更大量的恩典。我们既学习忍耐好象眼见那不能看见的主，就要变化过来与基督的形像相似。基督的恩典决不致使我们骄傲，使我们自高自大，乃要使我们成为心灵里柔和谦卑的。（《基督复临安息日会圣经注释》卷七原文第947面）

    在恩典中的长进不会使你骄傲、自恃和自负的，乃要使你更加体会到自己的无用，必须全然的依靠主。（《今日的生活》第101面）


怀著

《奇妙的神恩》
二月二十八日　在基督的国里有分

    我将国赐给你们，正如我父赐给我一样。叫你们在我国里，坐在我的席上吃喝；并且坐在宝座上，审判以色列十二个支派。路22:29-30

    这是何等样的应许啊！基督的忠实信徒要与他同享他从他天父所得的国。这乃是一个属灵的国度，在其中称为最大的，便是那些最殷勤为自己弟兄服务的人。基督的仆人们在他的指导之下，要处理他国度的一切事物。他们要在他的筵上吃喝，这也就是要得蒙许可和他有亲密的交往。（《评论与通讯》1907年7月4日原文）

    凡寻求属世尊荣的人，都犯了可悲的错误。将来在基督的宝座上最靠近他的，乃是那克己而让别人享受优先权的人。那位洞察人心的主看准他卑微舍己的门徒所具有的真正德行，虽然他们并不认为自己配得，也没有寻求尊荣，但因为他们是配得的，他就将他们安置于有尊荣的地位。……

    上帝视一切外表的炫耀与浮夸为全无价值的。许多在此生被认为是出类拔萃的人物，有一天必看出上帝衡量人的价值乃是凭他们的同情与克己的精神。……凡效法那位周流四方行善事之主的榜样，救助并造福同胞，时时竭力提拔高举他们的人，在上帝的眼中看来，较比那些自私自利高抬自己的人更为无限的高贵。

    上帝并不因为人所有的才能而悦纳他们，乃是因为他们寻求他的圣面，切望得蒙他的帮助。上帝不象人看人。他不从外表判断。他洞察内心，按公义判断。……

    他悦纳谦卑而毫不自负的信徒，与他们交谈；因为他在他们里面看出那最珍贵的材料，是经得起急风暴雨，激怒压迫之试验的。我们为主服务的宗旨，应是因罪悔改而使他的圣名得荣耀。……

    我们应当欣喜，因主既不以他葡萄园中工作者的所有学问，也不以他们所曾享受的教育优势来衡量他们。树是凭所结的果子而断定的。主必与凡与他合作的人合作。(《评论与通讯》同前)


怀著

《奇妙的神恩》
二月三日　第二个亚当基督

    在亚当里众人都死了；照样，在基督里众人也都要复活。林前15:22

    人类的堕落使全天庭充满了悲伤。……天庭荣耀的元帅──上帝的儿子，为堕落人类动了恻隐之心。当他看到将亡之世界的灾祸时，心中不禁动了无限怜惜之情，但上帝因着他的爱，已经拟定了一个使人类得蒙救赎的计划。违犯上帝的律法就当治死。但在全宇宙中，只有一位能代替人类来满足这律法的条款。上帝的律法既与上帝自己同样的神圣，所以只有那与上帝同等的一位，才能为违犯律法的人类赎罪。除了基督之外，没有人能救赎堕落的人类脱离咒诅，并使他们重新与上天和好。基督愿意把犯罪之过失和耻辱归到自己的身上──这罪在圣洁的上帝看来是那么可憎，甚至圣父与圣子必须分离。然而基督却愿意下到祸患的深渊来拯救败亡的人类。……

    救恩的计划在创造天地之前就已经设立；……虽然如此，但全宇宙之王为犯罪的人类来牺牲爱子，还是经过一番相当挣扎的。……奇哉，这救赎的奥秘！上帝竟爱一个不爱他的世界！……在将来无穷尽的世代中，当天地之间一切的生灵要求明白那不可思议之爱的奥秘时，他们必要大大惊奇，在上帝面前俯伏敬拜了。（《先祖与先知》第320面）

    基督被称为第二个亚当。在清洁圣善、与上帝合一、蒙上帝宠爱等诸方面，他与亚当开始的地位是相同的。……

    基督受撒但的试探比亚当所受的更严重百倍，而且受试探的条件较之更难忍受。那大骗子将自己假装为光明的天使来到基督面前，然而基督忍受了他的试探。他挽回了亚当可耻的败落；拯救了世界。……在他的生活中他实践了上帝的律法，在一个犯罪的世界中使律法为大为尊，向全宇宙和撒但，及亚当堕落的儿女们证明，靠着他的恩典，人类可以遵守上帝的律法。……

    基督完全的胜利是亚当完全失败的对比。因此我们可以忍受试探，强制撒但离开我们。（《今日的生活》第320面）

《得胜的基督》
8月27日　亚当耻辱跌倒，为基督所救赎

    在亚当里众人都死了；照样，在基督里众人都要复活。林前15:22。

    基督被称为第二个亚当。他本着纯净与圣洁与上帝联合一致，并为上帝所爱，他在亚当开始的地方着手。但第一位亚当所处的每一种环境，都比基督有利。这对圣洁的夫妇，在伊甸园所享受的一切美好供应物，都是由一位爱他们的上帝所预备的。自然界的一切都是纯洁和没有瑕疵的。在伊甸园中，到处充满着水果、花卉和美丽雄伟的树木。亚当和夏娃所需要的一切应有尽有。

    接着撒但来了，并向他们暗示对上帝智慧的怀疑。他向他们控告他们的至高统治者天父的自私，因为要试验他们的忠诚，竟然禁止他们吃园中出善恶果。夏娃陷入撒但的试探之下，亚当也从他妻子的手中接过禁果。他在上帝所设定的，以证实他是否顺从的最小试验上失败了，於是祸患的水闸从此就在我们的世界上被打开了。亚当所赋有的，是个神圣、无罪、纯洁、无瑕疵的天性，但他因听从这位仇敌的建议所以跌倒了，而他的后代也跟着堕落了。……

    当基督来世上时，他进入了一个不忠於上帝的世界，一个因背叛造物主之咒诅而凋萎与腐化的世界。撒但这位大骗子以雷霆万钧的力量，推广他的工作，直到犯罪的咒诅临到全世界。世人因撒但的捏造而腐化……．他自称拥有慈爱、良善和信实等美德，并将自己的德行推给上帝。这些诬告必须由基督以他的人性来应对，并指证其虚假。

    基督接受撒但的试探，其严厉性百倍於亚当，并且在每一种情况下，更具试验性。……他挽救了亚当那耻辱的跌倒，并拯救了全世界。凡是就近基督，并接受他为个人救主的人，将有盼望。……

    世人因犯了罪，於是自我和天庭隔离。基督疏通鸿沟，并将世界与天庭联结在一起。他凭着人性，保持神圣品德的纯洁。他本着上帝的律法而活，并在一个有罪的世界上尊崇它，向未堕落的世界、诸天的宇宙、撒但和亚当所有堕落的儿女，证明只要藉着他的恩典，人人都能遵守上帝的诫命！他来分享他的神性、将他自己的形像，赐给悔罪和相信的人。──《怀氏文稿》20,1898年（《公开文稿》卷八，原文第 39-41面）。


怀著

《奇妙的神恩》
二月四日　以色列看不见的君王

    你也降临在西乃山，从天上与他们说话，赐给他们正直的典章，真实的律法，美好的条例与诫命。尼9:13

    在那记载上帝如何对待他选民的全部圣史中，到处有伟大的“自有永有者”鲜明的踪迹。在他作以色列人唯一的王，并赐律法给他子民的时候，他所显示的权能和荣耀是最昭著的；因为他从来没有向世人显示过比这更大的威荣。在这里有非人手所执掌的王权；而且以色列人那肉眼所不能见之君王的庄严威仪，实有莫可言宣的赫赫之威势。

    在上帝亲临的这一切显示中，他的荣耀是借着基督显明出来的。这不但在救主降临的时候，而也在人类堕落和发表救赎应许之后的一切世代中，上帝一直是“在基督里，叫世人与自己和好。”（林后5:19）基督乃是先祖和旧约时代献祭制度的基础和中心。自从始祖犯罪以来，上帝和人类之间就没有直接的交往。天父已经将世界交在基督手中，为要借着他中保的工作救赎人类，并维护上帝律法的权力和圣洁。天庭和堕落人类之间的一切交往，一向是借着基督来进行的。那向我们始祖发表救赎应许的乃是上帝的儿子。那向诸先祖显示自己的也就是他。……他也是赐律法与以色列的主。基督在西乃山的赫赫威荣之中，将他父十条诫命的律法传给一切百姓听。那把刻着律法的石版赐给摩西的也就是他。……

    耶稣在还未成为人的样式来到世界之先，就已经是他子民的光──世界的光。那照亮这被罪所包围的黑暗世界的第一道光线，是从基督那里来的。照亮在世人身上的每一线天上的光芒，都是从他而来。在救赎的计划中，基督是阿拉法和俄梅戛──是首先的和末后的。（《先祖与先知》第349-351面）


怀著

《奇妙的神恩》
二月五日　我们在天上的统治者

    耶和华在天上立定宝座；他的权柄统管万有。诗103:19

    三位希伯来的青年人蒙召要面对着烈火的窑承认基督。国王下令叫他们跪拜他所设立的金偶像，并且威胁他们说：若不跪拜，就必活活的被扔在火窑中，但他们却回答说：“这件事我们不必回答你。即使如此，我们所侍奉的上帝，能将我们从烈火的窑中救出来，王啊，他也必救我们脱离你的手。即或不然，王啊，你当知道我们决不侍奉你的神，也不敬拜你所立的金像（但3:16-18）。（《崇高的恩召》第390面）

    在祷告上帝时跪下乃是应有的姿态。……然而这样的举止仅适于向上帝──全宇宙的统治者──表示尊敬；因此这三位希伯来人拒绝任何偶像，即使是纯金铸成的，也不表示这样的敬重。他们若这样作，实际上便是向巴比伦王跪拜了。……他们遭受了刑罚。……但基督却亲自来在火中与他们同行，他们也毫未受到伤害。（《信息选粹第一辑》原文第312面）

    这次神迹在民众思想上发生了显著的变化。那炫人耳目的大金像竟被忘记了。王也颂布法令若有人谤渎这三人的上帝必被处死。……

    这些忠诚的希伯来人具有天生的才能，他们也曾经拥有高度的智慧和素养，而且当时身居尊荣的职位；可是这一切并没有导致他们忘记上帝。他们的才能都已归顺于神圣恩典使人成圣的感化力。……他们那不可思议的得蒙拯救，就在庞大观众面前显扬了上帝的权能与威荣。耶稣在火窑中置身于他们的旁边，而借他的荣临使那傲慢的巴比伦王相信他正是上帝的儿子。……主借着拯救他忠心的仆人表示他必与凡受压迫的人站在同一立场，推翻凡企图蹂躏天上上帝权威的属世强权。 （《成圣的生活》原文第39-40面）


怀著

《奇妙的神恩》
二月六日　上帝与我们同在

    人要称他的名为以马内利。（以马内利翻出来，就是上帝与我们同在。）太1:23

    从亘古以来，主耶稣基督与父原为一；他“本是上帝的像”，上帝伟大和威严的像，“是上帝荣耀所发的光辉”。他到我们这个世界来，就是要显明这荣耀，要向这被罪所遮暗的大地，表现上帝慈爱的光辉──达到“上帝与我们同在”。 ……

    我们这个小小的世界，乃是全宇宙的课本。上帝恩典的奇妙旨意，救赎之爱的奥秘，乃是“天使也愿意详细察看”的题目，也将是他们千秋万世的学科。蒙救赎的人们，和那些未曾堕落的生灵，都要以基督的十字架为他们的科学和诗歌。从耶稣面上照耀着的荣光中，他们就可以看出，乃是自我牺牲之爱的荣光。从髑髅地所发出的光辉中，他们就可以看出那舍己之爱的律，乃是适用于天地间的生命的律。那“不求自己的益处”的爱，乃是发源于上帝之心。……

    耶稣尽可以留在天父身边，保留天国的荣耀和天使的崇敬。但他为要将光明带给昏昧的人，赐生命给将亡的人，甘愿将王圭交还父手，从宇宙的宝座上下来。……

    这伟大的旨意，曾在许多表号和象征中隐约的表现出来。……慈悲的上帝，用最卑微的表号遮掩了他的荣耀，使摩西能以看见，仍得存活。照样，上帝日间在云柱中与以色列人来往，将他的旨意昭示与人，并将他的恩典赐给他们。上帝缓和了他的荣光，遮掩了他的威严，使区区人类微弱的眼目能以观看。照样，基督来也是取了“我们这卑微的身体，”（腓3:21）“成为人的样式”。……他遮掩了他的荣耀，隐藏了他的伟大和威仪，以便接近忧伤和被试探的人。（《历代愿望》第19-24面）


怀著

《奇妙的神恩》
二月七日　国度受到威胁

    耶稣既知道众人要求强迫他作王，就独自又退到山上去了。约6:15

    在一个春天的傍晚，众人坐在绿草如茵的平原上，吃基督为他们所预备的食物。……人的能力决不能用五个大麦饼，和两条小鱼，做出这么许多的食物来，叫数千饥饿的人吃饱。于是众人议论说：“这真是那要到世间来的先知。”（约6:14）……他能征服列国，把以色列多年所羡慕的王权给他们。

    众人出于满腔的热忱，预备立刻拥耶稣为王。他们见他并不设法引起众人的注意，或博得众人的尊敬。……他们惟恐耶稣永不宣布自己有登大卫宝座之权。于是大家经过商议之后，同意用勉强的手段宣布他为以色列王。……耶稣看出当时的情况，并认识到这种举动所必有的结果，是他们所不能明白的。……如果众人设法立耶稣为王，则势必发生暴动、叛乱，而属灵之国的工作就要受到阻碍。故此这个运动必须立刻加以制止。于是耶稣就叫门徒来，吩咐他们立刻坐船回迦百农去。…

    耶稣随即命令众人散开，他态度的坚决，使他们不敢不从。……耶稣庄严的态度，严肃沉着的命令，平息了当时的喧嚷，打消了他们的计划。他们认明他有超过一切地上权威的能力，于是他们毫无疑问地服从了。

    众人散去之后，耶稣“独自上山去祷告”。……他求天父赐他能力，好向世人显明他使命的神圣性质，使撒但不至蒙蔽他们的理解力，混乱他们的判断力。……他在心灵的痛苦挣扎之下，就恳切地为门徒祈求。……他们所恋恋于那些根据民心所向的希望，必将在最痛苦和最屈辱的情形下成为泡影。他们看不见他登上大卫的宝座，却要目睹他被钉在十字架上。到底这才是他的真加冕礼。（《历代愿望》第377-379面）


怀著

《奇妙的神恩》
二月八日　君王似的行列

    锡安的民哪，应当大大的喜乐；耶路撒冷的民哪，应当欢呼；看哪，你的王来到你这里；他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。亚9:9

    在基督降生前五百年，先知撒迦利亚就这样预言大君王来到以色列的情形。……这一次，基督乃是按着犹太的惯例，举行帝王入城式。……耶稣一坐上驴驹，众人就立刻发出欢呼。他们称颂他为弥赛亚，为他们的王。……他们没有君王的旌旗在前头引领得胜的行列，但是他们砍下棕树的枝条──自然胜利的标识，并高高地擎起摇着，欢呼与和散那的喊声响彻云霄。……

    耶稣在世上的生活中，从来没有准许过这样的举动。他明明地预先看到其结果是要引他到十字架去的。但是他的目的就是要公开表示自己是救赎主。他要唤起人们注意他将要完成拯救堕落世界之使命的牺牲。……

    世人从来没有看见过这样欢庆的行列。这与世上有名的凯旋不同。这里没有悲哀的俘虏来彰显君王的威武。然而在救主的周围，有他凭爱心为罪人劳碌的光荣成绩，就是他从撒但权势之下所夺回的人们；他们因他的拯救而赞美上帝。那经他医好的瞎子在前头引路；他所治愈的哑巴扬起极宏亮的声音欢呼和散那。他所医好的跛子快乐跳跃。……那身体曾在坟墓里腐烂的拉撒路，现在却容光焕发、眉色飞舞地牵着救主所骑的牲口。……

    这一次的凯旋是上帝亲自安排的。先知早已预言这事；人是没有能力来推翻上帝旨意的。（《历代愿望》第573-577面）

    祭司与官长企图阻止世界不受那“公义日头”辉煌光线的照耀，就等于企图不容大地得见太阳的面目一般。基督的国尽管遭遇一切的反对，仍是为民众所承认的。（《预言之灵卷三》原文第15面）

《开朗的宗教》
九月十九日 因基督必定复临

    “锡安的民哪，应当大大喜乐；耶路撒冷的民哪，应当欢呼。看哪，你的王来到你这里！祂是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。”亚9:9

    当耶稣胜利地骑驴进入耶路撒冷时，祂的门徒却信祂即将登上大卫的宝座，并拯救以色列脱离那些压迫他们的人。他们以热切的希望和快乐的预感，争先向他们的王表示尊敬。许多人把自己的衣袍铺在路上，让祂经过，或拿棕树枝散铺在祂脚前。他们在热烈的狂欢中，共同地喊叫说：“和散那归于大卫的子孙！”（四四）

    当他们前进的时候，人数不断地增多起来；因为许多人听见耶稣来了，就匆忙地加入了行列；旁观的人也不断的挤进群众之中，发问说：这样闹轰轰的是什么意思？……他们的许多询问，忽然被一阵胜利的群众一再地发出欢呼，远近各处的人们都随声响应，四围的山谷也发出回声来。现在这行列与从耶路撒冷出来的群众会合了。那些聚集在首都守逾越节的群众，成千成万的人出城来欢迎耶稣。他们舞着榕树枝，唱着圣歌来迎接祂。（四五）


怀著

《奇妙的神恩》
二月九日　耶路撒冷的王

    锡安山，大君王的城，在北面居高华美，为全地所喜悦。诗48:2

    耶稣从橄榄山顶上望着耶路撒冷。一片美丽升平的景象毕呈在他面前。……夕阳的余辉照耀着圣殿云石的墙壁，耀眼犹如白雪，还有那黄金的门、楼和尖阁，也都反射出万道金光来。这种雄姿堪“称为全美的”，并为犹太全国所夸耀。当以色列的子民注视到这一幅景象的时候，谁不感到欣慰赞叹呢！但这时耶稣心中的感想则迥然不同。当他“快到耶路撒冷，看见城，就为他哀哭。”（路19:41）在这万头攒动，庆祝他凯旋进城，挥舞着棕树枝，赞美歌声山呼谷应，万口同声拥护他为王的时候，这位救世主的心却被突然的、神秘的忧伤压倒了。他是上帝的儿子，是向以色列人所应许的那一位，他的权力曾胜过死亡，并从坟墓中召出死亡的俘虏；他这时却哀哭了，况且他的忧伤并不是普通的忧伤，乃是一种非常的、抑制不住的惨痛。

    他虽然深知自己面临的遭遇如何，但他这一场哀哭却不是为了自己。……他乃是为耶路撒冷城内将要遭劫的千万人民而哀哭──因为他来所要赐福拯救的人们竟盲目无知，不肯悔改。……

    虽然他所得的报答是以恶报善、以恨报爱，但他还是坚决执行他慈悲的使命。凡向他求恩的人，他从来没有拒绝。……但以色列人已经离弃了他们最好的朋友与唯一的援助者。他那出于爱心的劝勉被人藐视了，他的忠言被人拒绝了，他的警告被人讥诮了。……

    及至基督被挂在髑髅地十字架上的时候，以色列国蒙恩眷与赐福的时日也就满了。……何况当基督俯瞰耶路撒冷时，全城与全国的厄运都呈现在他面前──更何况这个城、这个国，曾一度被上帝拣选作为他特别的产业呢。（《善恶之争》第1-5面）

    上帝对耶路撒冷城的忍耐，只有使犹太人更加顽固刚愎。 ……全国的人民已经弃绝了……基督的恩典。（《善恶之争》第12面）


怀著

《奇妙的神恩》
三月十日　慈怜之源

    上帝啊，你的宝座是永永远远的；你的国权是正直的。诗45:6

    耶稣现在虽然已经升到上帝面前，分掌宇宙的王权，他却丝毫没有失去他慈悲的心怀。今日，他对于人类一切的患难，具有一样温慈同情的心。今日，他依然伸出那曾经被钉穿的手，要将更丰盛的福惠，赐给他地上的子民。……

    在我们一切的考验中，我们有一位可靠的帮助者。他并不让我们单独地在试探中挣扎，与邪恶搏斗，以至于被重担和忧伤所压倒。我们的肉眼虽然不能看见他，但信心的耳朵，仍能听见他的声音说：“你不要害怕，因为我与你同在。”“我是……那存活的。我曾死过，现在又活了，直活到永永远远。”（赛41:10；启1:17-18）（《历代愿望》第489面）

    凡从心中除掉罪孽，伸出手来恳求上帝的人，就必得着那惟有上帝才能赐予的帮助。救赎世人灵命的代价已经付出了，使他们得以有机会脱离罪的奴役，而获得赦免、纯洁和天国。……那些常在施恩宝座前为求神圣智慧与能力而奉献真诚恳切祷告的人，决没有不成为活泼有为之基督仆人的。他们或许并未具有伟大的才干，但凭着存心谦卑并坚定依赖耶稣，他们仍可作一番善工引领生灵来就基督。……

    千万的人对于上帝和他的圣德持有错误的观念。……上帝原是真理的神。公平与怜悯是他宝座的特质。他是一位仁爱、怜悯、亲切与同情的上帝。他的儿子，我们的救主，也是这样将他表达出来。他是一位忍耐宽容的上帝。如果我们所敬仰所致力仿效的乃是这样的一位对象，那么我们便是敬拜真神上帝了。

    倘若我们是在跟从基督，那归给我们的他的功德，就如馨香的香气升达天父面前。而且那培植在我们心中之救主品德的诸般优点，就必在我们四围散布珍贵的芬芳之气。（《教会证言》卷五原文第173-174面）


怀著

《奇妙的神恩》
三月十一日　富于同情的大祭司

    因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。诗9:4

    我们既不了解上帝的伟大与威严，也不记得创造主与他亲手所造众生之间无限的距离。那位高坐在天上、执掌着全宇宙王权的主，并不依照我们有限的标准判断，也不依照我们计算的方法算账。如果我们认为在我们视为重大的上帝也必视为重大，而在我们视为微小的在他也必视为微小，那就错了。……

    没有什么罪在上帝看来是小罪。世人容或视为是小的罪，可能是上帝所认为罪大恶极的。酒徒很为人藐视，而且有人说他的罪必将他排斥在天国之外，然而骄傲、自私、贪婪却全不受斥责。但是这一类的罪却是上帝格外憎恶的。……我们需要有清晰的辨别力，以便我们可以凭着主的标准去衡量罪。（《教会证言》卷五原文第337面）

    当今、正值宽容时期延长之时，谁也不应妄自判断他人，而以模范人物自居。基督乃是我们的模范；当仿效他，跟随他的脚踪行。你或许自称相信现代真理的每一点，但除非你实行这些真理，它就于你毫无益处。我们不可定人的罪；这并非我们的工作；然而我们却当彼此相爱，互相代求。我们一旦看见有人偏离真理，就当为他哀哭，正如基督为耶路撒冷哀哭一样。请看我们的天父在他的圣言中论到犯错之人所说的话：“弟兄们，若有人偶然为过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。”（加6:1）……

    耶稣关心每一个人，好象地面上只有他而并无别人一般。他以神的身份为我们施展大能，同时他又以我们长兄的身份体恤我们一切的忧患。天上的至尊者并没有远离堕落有罪的人类。我们的大祭司并非高高在上，以致不能注意到我们，或不与我们表同情，他也曾凡事受过试探，与我们一样，只是他没有犯罪。(《教会证言》卷五原文第345-247面)


怀著

《奇妙的神恩》
三月十二日　基督分享他父的宝座

    耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。诗110:1

    天父对于堕落人类的大爱的确是深不可测，无法形容，而且无可比拟的。这爱导使他允许舍弃他的独生子受死，以便悖逆的人得以与天国的政权和谐，并得蒙拯救脱离他犯罪的报应。上帝的儿子从他的宝座上下来，为我们的缘故成为贫穷，使我们因他的贫穷得以富足。他“常经忧患”，而使我们能分享永恒的喜乐。……上帝容许他独生爱子，充满了恩典和真理，自一个难以形容的荣耀世界，竟来到这个为罪所伤害摧残，为死荫与咒诅所笼罩的世界上。（《评论与通讯》1888年2月28日原文）

    耶稣既然来与我们同住，我们就知道上帝是熟悉我们的试炼，同情我们的忧伤。亚当的每一个子女，都可以明白，我们的创造主乃是罪人的良友。在救主地上的生活中，他每一次恩典的训诲，每一条喜乐的应许，每一件仁爱的行为，以及每一种神圣的吸引力，我们都可以看出“上帝与我们同在”。（太1:23）…

    基督用他的人性接触人类；用他的神性把握着上帝。（上帝，原文作上帝的宝座。）他以人子的身份，给他们留下一个顺从的榜样；以神子的身份，赐给我们顺从的力量。……那生在伯利恒的婴孩，那位柔和谦卑的救主，乃是“上帝在肉身显现”。（提前3:16）……“上帝与我们同在”，乃是我们从罪恶里被拯救出来的确据，是我们有力量遵守天国律法的保证。……

    救主取了人的性质，就和我们结了永不分离的关系。他要和我们联结在一起，直到永远。…“因有一婴孩为我们而生，…”（赛9:6）上帝已在他儿子的身上取了人性，并且将这人性带到最高的天上。如今与他同坐宇宙之宝座的，就是这位“人子”。…在基督里，地上的家庭和天上的家庭都联在一起了。得有荣耀的基督作我们的长兄。天国居然建设在人的心里，而人也被那“无穷慈爱者”抱在怀里了。（《历代愿望》第24-27面）


怀著

《奇妙的神恩》
三月十七日　人人都可接近

    我们因信耶稣，就在他里面放胆无惧，笃信不疑地来到上帝面前。弗3:12

    许多诚心实意寻求心灵圣洁与生活纯净的人，似乎都已感到困惑灰心了。……有时黑暗与沮丧会笼罩在心灵上，势将压倒我们，但我们决不可丢弃勇敢的心。不拘情绪如何，我们务须定睛注意耶稣。我们应力求忠心履行所知的每项义务，而后安静地信赖上帝的应许。

    有时因深感自己的不配致使心灵感到恐怖，然而这并不证明上帝对我们，或者我们对上帝的关系有所变更。不应致力于纵使心思达成某种强烈的情绪。我们今日或许并不感觉到有昨日所感到的那种平安与快乐；然而我们仍应凭着信心握住基督的手，即使在黑暗中也象在光明中一样完全信靠他。

    撒但或许会低声向你说：“你这个人罪大恶极，基督不能救你。”你虽然承认自己实在有罪而且不配，但你仍可以应付那试探人的，说：“我靠赖挽回祭的功劳，承认基督为我的救主。我毫不依仗自己的功劳，只靠赖那洁净我的耶稣的宝血。我此时此刻将我无助的心灵交托基督。”……

    你不要因自己的心地似乎刚硬而感到气馁。每一障碍物，每一内在的仇敌，只不过增加你对基督的需要而已。他来要除掉石心，赐给你一颗肉心。当仰赖他而获得格外的恩典，战胜自己特殊的毛病。在遭遇试探之时，当坚决地抗拒邪恶的逃逗。……当向亲爱的救主呼求，要求帮助俾牺牲每一种偶像，丢弃每一种喜爱犯的罪。但愿信心的慧眼得以看见耶稣站在天父的宝座前，举起他受伤的双手为你代求。当相信借着你亲爱的救主，有能力归给你。……

    我们若容许自己的思想更加集中于基督与属天的世界上，我们就必得到一种强有力的激励和帮助，从事为主而战的战争。……一切属世的吸引力若与基督的优美动人之处相比，就都显得毫无价值了。（《成圣的生活》原文第89-91面）


怀著

《奇妙的神恩》
三月十九日　祈祷如同馨香之气

    另有一位天使拿着金香炉，来站在祭坛旁边；有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。启8:3

    真正的祷告把握住全能之神并使我们获得胜利。基督徒借赖他的双膝得着能力抗拒试探。……心灵无声的恳祷必如神圣的香气升达施恩座前，也必得蒙上帝悦纳犹如是在圣殿中所奉献的一般。对于凡如此寻求他的人，基督必成为在亟需中随时的帮助。他们在遭遇试验之日必显为是刚强的。（《教会证言》卷四原文第616面）

    任何人若在今生象哥尼流一样得蒙上帝嘉许，实是一种不可思议的恩宠。这种赞许的背景是什么呢？──“你的祷告，和你的周济，达到上帝面前已蒙记念了。”（徒10:4）

    祷告或周济原无任何功劳将罪人荐举给上帝；惟有基督的恩典，借着他所献的挽回祭，才能将心意更新，而使我们的服务得蒙上帝的悦纳。这恩典感动了哥尼流的心。基督的灵已向他的心灵说话；耶稣已经吸引了他，而他也顺服了这种吸引。他的祷告与周济并非出自勉强或逼迫；也并非是他为求获得天国所图付出的代价；而是由于敬爱并感谢上帝所结的果子。

    这种出自诚心的祷告，如同馨香之气升达主前；而且凡奉献于他圣工的捐款，以及凡送给有需要及受苦难之人的礼物，也都是他所悦纳的祭物。……

    祷告与周济有密切的连系──是爱上帝和爱同胞的表现。二者都是神圣律法两大原则──“你要尽心、尽性、尽意、尽力爱主你的上帝”，和“要爱人如己”所产生的成果。（可12:30-31）我们的奉献虽然不能将我们举荐与上帝或获得他的恩眷，但它们却是表明我们已蒙受了基督的恩典；也是我们所自称之爱真假的试金石。（《基督复临安息日会圣经注释》卷六原文第1059面）


怀著

《奇妙的神恩》
三月二日　基督在宝座上作祭司

    我们既然有一位已经升入高天尊荣的大祭司，就是上帝的儿子耶稣，便当持定所承认的道。来4:14

    在上帝的居所，就是天上的圣殿里，上帝的宝座是以正义与公平为基础的。在至圣所中有他的律法，就是公理正义的大宪章，全人类都要按此受审判。在存放法版的约柜盖子上有施恩座，在施恩座之前，基督用他的宝血为罪人代求。这样就显出在人类的救赎计划中，有公义与慈爱相辅并济。……

    基督现今在父的宝座上与他同坐，乃是作祭司。这与永存的自有永有者同坐在宝座上的一位，乃是那“担当我们的忧患，背负我们的痛苦”的主，他“也曾凡事受过试探，与我们一样；只是他没有犯罪”，……“若有人犯罪，在父那里我们有一位中保。”（赛53:4；来4:15；约壹2:1）他作中保的工作乃是凭着他那被刺破的身体及无瑕疵的生活。那受伤的双手，被刺的肋旁，被钉的两脚，都为堕落的人类代求；人类的救赎乃是以这样无穷的代价买来的。（《善恶之争》第434-435面）

    基督在天上圣所为人类代求，这件事与他钉十字架的功劳，一样是救恩计划的要素。……撒但利用人品格中的缺点来管制人的整个思想，同时他也知道只要人保留这些缺点，他就必能成功。因此他现今正在时刻设法，用他最狠毒的诡计来迷惑基督的门徒，这些毒计是他们自己所不能胜过的。但耶稣却用他受伤的双手和带着伤痕的身体为他们代求；并向一切愿意跟从他的人宣布说：“我的恩典够你用的。”（林后12:9）……所以任何人都不要以为自己的缺点是无可救药的，因为上帝要赐给他信心和恩典，足可得胜。

    我们现今正处在赎罪的大日中。……凡想在生命册上保留自己名字的人，也应当趁现今这最后短短的救恩时期，在上帝面前刻苦己心，痛悔己罪，真实悔改。我们必须深刻而诚实地检查自己的心。（《善恶之争》第507-508面）


怀著

《奇妙的神恩》
三月二十日　迫切呈报你的案件

    我必医治他们背道的病，甘心爱他们。何14:4

    我希望没有人存着这种想法，以为认罪就会搏得上帝的恩宠，或以为向人认罪就有什么特殊的长处。……主愿意我们每天带着我们一切的烦恼到他面前来，承认我们一切的罪，而他也能赐给我们安息。

    要独自在上帝面前承认你隐秘的罪。要向那位全然知道怎样处理你案件的主承认你心思的迷惘。假若你得罪了你的邻居，就当向他承认你的罪过，而且要予以补偿借以显示认罪的果实。然后要求所应许的福。当本着你现在的状况到上帝面前来，容他医治你一切的毛病。当在施恩宝座前迫切呈报你的案件；务求工作彻底。在与上帝交往和对待自己心灵的事上都要真诚笃实。你若本着一颗真正悔罪的心来就他，他就必将胜利赐给你。……他绝不至误解或误断你。

    你的同胞不能赦免你的罪或洁除你的愆尤。惟有耶稣才能赐你平安。他爱你，也为你舍了自己的性命。他那伟大的爱心“能体恤我们的软弱。”（来4:15）试问有什么罪过太大是他不能赦免的呢？有什么生灵是过于黑暗并被罪恶压伤而为他所不能拯救的呢？他是仁慈的，并不指望我们有什么功德，乃是以他自己无限的良善来医治我们背道的病，并在我们还作罪人的时候，就甘心爱我们。他是“不轻易发怒，有丰盛慈爱的。”（尼9:17）（《教会证言》卷五原文第648-649面）

    害罪病的生灵有了救药。这救药乃在耶稣里。可贵的救主！他的恩典足够为最软弱的人而用；最强壮的人也必须有他的恩典，否则就必灭亡。

    我蒙指示得知怎样获得这一恩典。要进入你的内室，在那里独自向上帝恳求。“上帝啊，求你为我造清洁的心，使我里面重新有正直的灵。”（诗51:10）要认真、要诚恳。热切的祈祷大有功效。要象雅各一样以角力的方式祷告，要苦苦哀求。耶稣在(客西马尼)园中流出如大血点的汗珠，你也必须作一番努力。要继续留在你的内室中，直等到自己觉得已在上帝里强壮有力；然后仍需警醒，只要你警醒祷告，你就能克服这些邪恶的攻击，上帝的恩惠也能而且必定要彰显在你的身上。（《灵恩》卷二原文第1034-1035面）


怀著

《奇妙的神恩》
三月二十二日　在急难临头之时

    他在急难的时候，就恳求耶和华他的上帝，且在他列祖的上帝面前极其自卑。代下33:12

    基督说：“在世上你们有苦难。”（约16:33）但在我里面你们有平安。基督徒所经受的试炼，如忧患、逆境和谴责，都是上帝所命定的工具，用以将糠秕与麦子分别出来。我们的骄傲、自私、恶欲以及贪爱属世娱乐的心都必须予以制服；因此上帝使我们遭受患难，借以试炼并考验我们，向我们指明自己品格中还存有这些恶弊。我们务须靠赖他的能力与恩典克胜，使我们脱离世上因情欲而来的败坏，得以与上帝的性情有分。保罗说：“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。”（林后4:17-18）苦楚、患难、试探、逆境，以及我们所遭遇的种种试炼，都是上帝的工人，为要炼净我们，使我们圣化，配收进天国的仓库。（《教会证言》卷三第115面）

    许多你们所经历的患难，乃是上帝凭他的智慧降在你们身上，要引你们更加靠近施恩的宝座。他以忧患与试炼使他的儿女软化驯服。这个世界乃是上帝的工厂，借以陶冶我们配进天国的庭院。他在我们那颤栗的心上使用刨刀，直到将一切粗糙不平与不匀称之处全都除去，我们也就适合于这属天建筑物中各自的适当位置了。基督徒由于患难与痛苦而得以洁净，加强能力，发展一种仿效基督所赐模范的品格。（《教会证言》卷四第143面）

    但愿那使我们感到非常痛苦的患难都成为有教益的功课，教导我们努力向着标竿直跑，要得那在基督里召我们来得的高尚赏赐。但愿我们因主必快来的思想得到鼓舞激励。但愿这种希望使我们的心快乐振奋。（《教会证言》卷九第287面）


怀著

《奇妙的神恩》
三月二十五日　当以谦卑与圣洁敬畏之忱前来

    他在圣者的会中，是大有威严的上帝，比一切在他四围的更可畏惧。诗89:7

    凡到上帝面前来的人，态度必须谦卑恭敬。我们可以奉耶稣的名，凭着信心来到上帝面前，但是我们不可以擅自大胆的就近他，好象他与我们同等一样。有人称呼至大全能圣洁的上帝，就是那住在人不能靠近之光里的主，好象是与同等的人，甚至于低级的人谈话一样。有人在上帝的圣殿里的举止行动，是不敢在地上元首谒见室里作出的。这些人应当记得，他们是在那撒拉弗所敬拜，众天使所掩面不敢正视的上帝面前。上帝是应该大受尊崇的；凡真正认出他临格的人，就必谦卑地在他面前屈膝。（《先祖与先知》第231面）

    有些人以为向上帝祈祷，采用平常与世人谈话的方式，乃是一种谦卑的表号。他们在祷辞中无谓的不恭敬的夹杂着“全能的上帝啊”，就妄称了上帝的圣名，因为这名称是神圣而可畏的，人若非低声、战战兢兢就切不可说出来。……

    只有那由里而出的信心之祈祷能达于天，而在地上蒙应允。上帝明白人类的需要，在我们祈求之前，他早已知道我们的心愿。他见到人心与试探疑惑的争斗。他留意祈祷者的诚心。他要悦纳人心的谦卑及哀恸。他说：“但我所看顾的，就是虔心痛悔，因我话而战兢的人。”

    我们有权利可以本着信靠的心祷告，并有圣灵指示我们祈求。我们用简单的话向主陈述我们的需要。并本着信心求主成就他的应许。……

    我们的祈祷应当充满温柔仁爱。我们若是渴望更深更广的明白救主的爱，就必呼求上帝多赐智慧。假若有什么时候是需要激动人心的祈祷和讲道，那就是现在了。万物的结局近了。唉，深愿我们都能真看明尽心寻求上帝之必要！然后我们就必看见他。惟愿上帝教导他的子民怎样祈求。（《传道良助》第176-177面）

《今日的生活》
十月四日 敬畏上帝

    他在圣者的会中，是大有威严的上帝，比一切在他四围的更可畏惧。诗89:7

    还有一种宝贵的美德是应当戒慎怀具的，那就是敬畏之心，真正的敬畏上帝之心，是由于感觉到上帝的无比伟大并承认他的无所不在而起的。当使每一个儿童的心中深深地感觉到有一位不能看见的主。当教导儿童看祈祷和公认礼拜的时间与地方是神圣的，因为有上帝在那里。人既在态度和举止上显出敬畏的心，就必在他的心中存着引起敬畏的感觉。

    不论年长或年幼的人，最好都能研究、思想、并常常背诵圣经中论到人当怎样看待上帝特别临格之地的话。

    上帝在那焚烧着的小树旁吩咐摩西说：“耶和华真在这里，我竟不知道！……这不是别的，乃是上帝的殿，也是天的门。”《教育论》

    凡到上帝面前来的人，态度必须谦卑恭敬。我们可以奉耶稣的名，凭着信心来到上帝面前，但是我们不可以擅自大胆地就近他，好象他与我们同等一样。有人称呼至大全能圣洁的上帝，就是那住在人不能靠近之光里的主，好象是与同等的人，甚至低一级的人谈话一样。有人在上帝圣殿里的举止行动，是不敢在地上元首谒见室里作出的。这些人应当记得，他们是在那撒拉弗所敬拜、众天使所掩面不敢正视的上帝面前。上帝是应该大受尊荣的，凡真正认出他临格的人，就必谦卑地在他面前屈膝。《先祖与先知》


怀著

《奇妙的神恩》
三月二十六日　一种神圣的经验

    愿全地都敬畏耶和华；愿世上的居民，都惧怕他。诗33:8

    许多人以不恭敬的态度提说至大耶和华上帝的名，很使圣天使不悦而感到厌恶。天使以至大敬畏之心提这一圣名，他们提说上帝的名字时总是掩上自己的脸面；同时他们也视基督的名字非常的神圣，而以至大敬畏的心提说这名。（《教会证言》卷一原文第410面）

    对上帝表示真实的崇敬，乃是由于感到上帝的无限伟大，并体会到他与我们同在而发生的。人的心既对冥冥中的主有了这种感觉，就必深深有动于衷。祈祷的时辰和地点都是神圣的，因为有上帝临格。而且当我们在态度举止上表示尊敬时，这种感觉就必加深。诗人说：“他的名圣而可畏。”（诗111:9）连天使在称呼他的圣名时，也都是遮盖自己的脸。如此看来，我们这些堕落有罪的人在提说他的圣名时，理当怎样肃敬呢！（《先知与君王》第22面）

    不论年长或年幼的人，最好都能研究、思想并常常背诵圣经中论到人当怎样看待上帝特别临格之地的话。上帝在那焚烧着的小树旁吩咐摩西说：“当把你脚上的鞋脱下来，因为你所站立之地是圣地。”（出3:5）雅各看见天使的异象之后，说：“耶和华真在这里，我竟不知道！……这不是别的，乃是上帝的殿，也是天的门。”（创28:16-17）“惟耶和华在他的圣殿中，全地的人都当在他面前肃敬静默。”（哈2:20）

    “因耶和华为大神，

    为大王，超乎万神之上。……

    来啊，我们要屈身敬拜；

    在造我们的耶和华面前跪下。”

    “我们是他造的，也是属他的，

    我们是他的民，也是他草场的羊。

    当称谢进入他的门，

    当赞美进入他的院，

    当感谢他，称颂他的名。”

    （诗95:3-6；100:3-4）（《教育论》第235-236面）


怀著

《奇妙的神恩》
三月二十七日　尊为圣的名

    我们在天上的父，愿人都尊你的名为圣。太6:9

    尊主的名为圣，就需要在每逢提及至尊者时出于敬畏之心。“他的名圣而可畏”（诗111:9）。我们在态度上丝毫不可轻率地论及上帝的圣名和称谓。我们借着祈祷便得以进入至高者的谒见室；我们也当存着圣洁敬畏的心来到他面前。天使在他面前都蒙上脸。基路伯和光明的撒拉弗接近他的宝座时，也都存着庄肃敬畏的心。我们这有限而多罪的人，来到我们的创造主耶和华面前时，更当存着何等敬畏的心呢！

    但是尊主的名为圣所包含的意义远过于此。我们可能会象基督时代的犹太人那样，在外表上对于上帝显出莫大的尊敬。然而同时却不断地亵渎他的圣名。“耶和华的名”是“有怜悯、有恩典的，……不轻易发怒，并有丰盛的慈爱和诚实，……赦免罪孽、过犯和罪恶。”（出34:5-7）论到基督的教会，经上记着说：“她的名必称为耶和华我们的义。”（耶33:16）这个名是加于每一个跟从基督之人身上的。它是上帝儿女所承袭的产业。这个家族乃是采用天父的名为名。当以色列人遭遇非常的艰难与困苦的时候，先知耶利米祈祷说：“我们也称为你名下的人，求你不要离开我们。”（耶14:9）

    天上的天使和未曾堕落之诸世界中的居民，都尊这名为圣。当你祷告说“愿人都尊你的名为圣”时，你便是祈求这名得以在世上和在你身上被尊为圣。上帝已在世人和天使面前承认你为他的儿女；所以要祈求使自己不致羞辱“你们所敬奉的圣名。”（雅2:7）上帝差遣你到世上去作他的代表。你在生活的每一举止行动上，都要表彰上帝的圣名。这个祈祷也叫你具有他的圣德。你若不在生活和品格上表彰上帝的生命和圣德，你就决不能尊他的名为圣，也不能够向世人代表他。你也惟有借着接受基督的恩惠和公义，才能这样行。（《福山宝训》第111-112面）


怀著

《奇妙的神恩》
三月二十八日　经常的倚靠

    耶和华坐着为王，直到永远。耶和华必赐力量给他的百姓。诗29:10-11

    施恩宝座乃要作为我们经常的倚靠。……在基督里有赐给我们的力量。他是我们在天父面前的中保。他差遣他的使者到他所管辖的领土去，将他的旨意传达给他的子民。他在自己的诸教会中间行走。他甚愿凡跟从他的人都能成圣，得蒙提拔，而成为高贵的。凡真正信他的人所有的感化力，要在世上成为活的香气。他的右手持着众星，而他的旨意就是要借着这些星辰将他的光普照世界。他甚愿借此预备他的子民，使之在天上的教会中从事更高尚的服务。他已将重大的工作交托我们去作。惟愿我们要准确而坚决地去从事这项工作。惟愿我们要以自己的人生表彰真理在我们身上所有的成就。

    “那……在七个金灯台中间行走的。”（启2:1）这一节经文说明基督与各教会的关系。他在他遍布全地的教会之间行走。他以极度的关怀注视着各教会，要看她们属灵的状况是否适宜推进他的国度。教会的每一次聚会都有基督驾临其间。他熟识每一参加他圣工的人。他认识那班他能在其中注满圣油以便分给他人的人。凡在此世忠心推进基督圣工，在言行上表彰上帝圣德，成全主在他们身上所有旨意的人，在他眼中都是极其贵重的。基督因他们而感到快乐，正如人因善为栽培的园囿和自种花木的芳香而感到快乐一样。（《教会证言》卷六原文第418-419面）

    任何灯台，任何教会，其本身绝无光亮。它所有一切的光都是从基督发出的。今日天上的教会不过是地上教会不全之处的补充；但它却更为高尚、尊贵──全备。这同一神圣的光照也要继续延长至永世无穷。主上帝全能者和羔羊乃是它的光。任何教会若不反射它从上帝宝座所领受的荣光，就绝无光可言了。（《基督复临安息日会圣经注释》卷六原文第1118面）


怀著

《奇妙的神恩》
三月二十九日　各人心中的宝座

    使基督因你们的信，住在你们心里。弗3:17

    上帝已经买来了我们，并且要在各人心里设立宝座。我们的心思意念以及四肢百体都必须降服于他，而且本能的习惯与嗜欲也都必须使之服从灵性的高尚需要。然而在这种功夫上我们丝毫也不可靠赖自己。我们也不能安全可靠的顺随自己的指导。务须由圣灵使我们更新圣化。在侍奉上帝的事上，绝不可有不彻底的工作。（《基督复临安息日会圣经注释》卷六原文第1088面）

    内心既已清除罪恶，基督就升坐了那原由自我放纵与贪爱属世娱乐之念所霸占的宝座。于是在面容的表情上看到了基督的形像，成圣的工作也继续在心灵中进行着，自以为义的心意全被撇弃，所见到的是穿上了新人，这新人是照着基督的形像造的，有真理的仁义和圣洁。（《管家勉言》原文第27-28面）

    “我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3:18）看见基督的意义，乃是研究他圣言中所载有关他的生平。我们应致力于发现真理，如同挖掘隐藏的财宝一样。我们当定睛仰望基督。我们既接受他为自己个人的救主，这便赋予我们勇气去就近施恩宝座。由于仰望，我们就得以有了改变，在道德方面得与那位品德完全之主相同。由于接受他所归与的义，借着圣灵的变化之能，我们便得以像他。这基督的形象既经珍爱的怀存，它便降服整个的人了。（《基督复临安息日会圣经注释》卷六原文第1098面）

    心灵的向上迈进表明有耶稣在心中作主。他所借以散发平安与喜乐，和他仁爱所结善果的心，便成了他的殿宇和他的宝座。基督说：“你们若遵行我所吩咐的，就是我的朋友了。”（约15:14）（《教会证言》卷五原文第553面）

    你当将你所能献的、最有价值的祭物献给上帝，要将你的心献给他。（《上帝的儿女》第92面）


怀著

《奇妙的神恩》
三月三十一日　直到永远

    他的政权与平安必加增无穷；他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。赛9:7

    在今生，我们只能明白这奇妙救恩之道的开端。我们纵然凭着有限的理解力，热切地思考那集中在十字架上的羞辱与荣耀，生命与死亡，公义与慈怜；但无论如何，我们总不能充分明了其全部意义。对于救赎大爱的长阔高深，我们今日只能模糊地看到一点。但即使在得赎之民能察看如同主察看他们，并知道如同主知道他们一样的时候，这救赎的计划还是人所不能完全明白的；不过在永恒的岁月中，新的真理要不住地向他们那惊奇而愉快的意识展开。地上的忧患、痛苦和试探等虽已终止，而且那造成一切的祸根都已清除了，但上帝的子民仍要永远很清楚地明白救恩的代价是何等重大。

    在那永恒的岁月中，基督的十字架要作为得赎子民的科学与诗歌。在得了荣耀的基督身上，他们要看出被钉十字架的基督。他们永不忘记那位创造并托住无数世界的主，上帝的爱子，天庭的君王，基路伯与发光的撒拉弗所乐意尊重的神──曾屈尊虚己来救拔堕落的人类；他们永不忘记他曾担负罪的刑罚和羞辱，以致天父掩面不忍看他，直到这沦亡世界的祸患使他心碎，并在髑髅地的十字架上把他害死了。他是宇宙诸世界的创造主，是一切命运的支配者，竟愿因爱人而撇弃自己的荣耀并亲自忍受屈辱，这是要使宇宙众生永远感到惊奇而备致钦崇的。当蒙救的众民看到自己的救赎主脸上焕发着天父永远的荣耀；又目睹他永远长存的宝座，并且知道他的国度是永无穷尽的时候，他们就要唱出欢乐的诗歌，说：“那曾被杀，而借着他的宝血救我们归于上帝的羔羊，是配得荣耀的！”（《善恶之争》第674-675面）


怀著

《奇妙的神恩》
三月五日　有撒拉弗侍卫着

    我见主坐在高高的宝座上；他的衣裳垂下，遮满圣殿。赛6:1

    当上帝将要差遣以赛亚去向他百姓报信息的时候，先容许他在异象中看到圣所内的至圣所。圣殿的门和内幔忽然升起或收回，让他见到那连先知的脚也不能进去的至圣所。在他面前显出一幅景象，耶和华坐在崇高的宝座上，他的荣光充满了圣殿。宝座四围有撒拉弗站立，侍卫那位大君王，并且返照周围的荣光。当他们扬起赞美的歌声时，门槛的根基都震动起来，犹如地震一般，这些天使用未曾被罪污秽过的嘴唇赞美上帝，说：“圣哉，圣哉，圣哉，万军之耶和华；他的荣光充满全地。”（赛6:3）

    在宝座四围的撒拉弗见到上帝的荣耀。便满心敬畏，不暇自炫己荣。他们的赞美都是归于万军之耶和华。他们展望将来，全地充满着上帝的荣耀，便和谐地交奏着胜利之歌，“圣哉，圣哉，圣哉，万军之耶和华。”他们心满意足地荣耀上帝，侍立在他面前，在上帝笑颜嘉许之下，不再想望别的了。（《传道良助》第21面）

    上帝的儿子已借着一项伟大的成就，将这为撒但所宣称属他并以暴政统辖的世界包围在他爱里。使之与耶和华的宝座重新取得联系。当这种胜利获得保证之时，基路伯和撒拉弗，以及未堕落诸世界中无数的众生，都同声歌唱赞美上帝和羔羊。他们欢欣鼓舞，因为救恩的道路已为堕落的人类开辟了，大地也必得蒙救赎而脱离罪恶的咒诅了。凡身为这可惊叹之爱的对象的人，更当如何的欢喜快乐啊！（《福山宝训》第109面）


怀著

《奇妙的神恩》
三月六日　建立在公义之上

    公义和公平，是他宝座的根基。诗97:2

    上帝在对待他所造之物的一切举措上，曾一贯地显明罪的本质来维护正义──显明罪的必然结果，乃是祸患与死亡。他从来没有、而且永远不会无条件的赦免罪恶。因为这样的赦免，只能说上帝已经废止了那作为他政权之基础的正义原则。这必要使那未曾堕落的宇宙大为惊异恐慌。上帝已经信实地指明罪的结果，如果这些警告是不可靠的话，那么，我们怎能确信他的应许必要实现呢？那取消公义的所谓“慈爱”并不是慈爱，乃是懦弱。

    上帝是赐生命的主。他从起初所设立的一切律法都是使人得生命的。但罪恶破坏了上帝所设立的秩序，于是冲突矛盾的现象随之而来。只要罪恶一天存在，痛苦和死亡总是不能避免的。惟有仗着救赎主为我们受了罪的咒诅，人才能希望在自己身上逃避罪恶的悲惨结果。（《先祖与先知》第520-521面）

    我们要接受基督为自己个人的救主，他就将上帝在基督里的义归给我们。……“不是我们爱上帝，乃是上帝爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。”(约壹4:10)

    在上帝的爱里，开辟了宝贵真理的最奇妙矿脉，因此基督恩典的宝藏都公然显露在教会与世界面前了。……这是何等的爱，何等不可思议不可测度的爱，竟使基督在我们还作罪人的时候就为我们死了。那明白律法强有力的要求，却不明白基督莫大恩典的生灵，所遭受的该是何等的损失啊。……请看髑髅地的十字架。它乃是天父无限慈爱──也就是无量怜恤的永存保证。（《信息选粹第一辑》原文第155-156面）

    以色列中有一位上帝，一切受压迫的人都可因他而得蒙拯救。公义乃是他宝座设立的所在。（《教会证言》卷五原文第197面）


怀著

《奇妙的神恩》
三月七日　以公义公平为基础

    公义和公平，是你宝座的根基；慈爱和诚实，行在你面前。诗89:14

    上帝的怜悯借着耶稣已向世人显明了；但怜悯并不是将公义置之一旁。律法显明了上帝品德的种种特性，故律法的一点一画也不能更改，来迎合人类堕落的状况。上帝并没有改变他的律法，但是为了要救赎人类，他在基督里牺牲了自己。“这就是上帝在基督里，叫世人与自己和好。”（林前5:19）……

    上帝的爱，在他公义中所表现的，正象在他怜悯中所表现的一样。公义乃是他宝座的根基，也是他仁爱的果子。撒但的目的，原是要把慈爱与诚实公义分开。他想要证明，上帝律法的公义是与平安为敌的，但是基督明说，这两件事在上帝的计划中是密切相联的。无论那一样都不能单独存在。“慈爱和诚实，彼此相遇；公义和平安，彼此相亲。”（诗85:10）

    基督借着他的生和他的死，证明了上帝没有因他的公义而破坏他的慈爱；并证明了罪是能蒙赦免的，律法是公义的，也是完全能遵守的。撒但的控告被驳倒了。(《历代愿望》第778-779面)

    基督的恩典与上帝的律法乃是不能分离的。怜悯与诚实在耶稣里会合。……他既是上帝的代表，又是人类的模范。他向世人显明：人因信而得以与上帝联合所可能达到的地步。上帝的独生爱子取了人的本性，在天地之间树立了他的十字架。人借着十字架就得以亲近上帝，上帝也与人亲近了。公平就从它那崇高可畏的地位挪移，众天使天军，那圣洁的队伍，也都亲近十字架，尊敬的跪拜；因为在十字架那里公平得以满足了。罪人借着十字架得蒙脱离罪的堡垒，脱离邪恶的联盟，而且每一次亲近十字架，他的心便温和而以悔罪之意感叹着说：“那是因为我的罪将上帝儿子钉在十字架上。”他将自己的罪卸在十字架跟前，他的品格借着基督的恩典也有了改变。(《信息选粹第一辑》原文第349面)

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
三月八日　生命与能力的泉源

    我又听见，在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说：但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。启5:13

    上帝切望他顺命的儿女要求他所赐的福，并到他面前来赞美感谢他。上帝乃是生命和能力的泉源。……他已为自己的选民行过那原应激动人人存心感谢的事，可惜所献上的颂赞竟如此少，很使他忧伤。他切望他的子民有更热烈的表示，显明他们晓得自己有欢喜快乐的理由。

    应当时常叙述上帝如何对待他的子民。主是如何多次地在对待古时以色列民的事上为他们树立路标啊！他为了免得他们忘记往日的历史，便命令摩西将这些大事编成诗歌，以便作父母的好教导自己的儿女。……主为他现代子民所行的，仍是施行奇事之上帝的作为。上帝圣工过去的历史，仍须时常向他老幼的子民讲述。我们需要时常重述上帝的良善，并因他奇妙的作为而赞美他。……

    上帝在地上的教会与他在天上的教会原为一。地上的信徒与天上未曾堕落的众生组成了一个教会。地上的圣徒聚集敬拜上帝，天上的众智者无不关怀。他们在天上的内院中，倾听基督的见证人在地上的外院中为他所作的见证，而且地上的敬拜者所发出来的赞美和感谢，也被纳入天上圣歌之中，赞美欢呼的声音响彻天庭，因为基督为亚当堕落的子孙而死并不是突然的。当众天使畅饮于源头时，地上的圣徒们也畅饮于那流自宝座的清洁源流，就是使我们上帝圣城欢乐的源流。唉！但愿我们众人都能体会到天与地的接近！……在地上圣徒每次的聚会中，都有上帝的天使莅临，倾听一切的见证、诗歌和祷告。但愿我们记着我们的颂赞都是由上界天使圣歌队补充着的。（《教会证言》卷六原文第364-367面）


怀著

《奇妙的神恩》
三月九日　崇拜的中心

    我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名。诗138:2

    凡是每日献身给上帝的人，就必将我们宗教光明愉快的一面表达出来。当我们重温上帝的宏恩和永恒的仁爱，而不回想自己经验中的暗淡部分时，我们的赞美就必远多过抱怨了。我们也会谈及上帝仁慈的信实，因他乃是群羊真诚、亲爱、慈怜的牧者，他也曾经声称必无一人会从他的手中被夺去。那由衷的话语将绝非自私的怨言与嗟叹。赞美必如常流的清泉一般，从真诚相信上帝之人的口中发出。……

    上帝在天上的圣殿敞开了，殿的门槛洋溢着上帝的荣光，这荣光将要归于凡敬爱上帝并遵守他诫命的教会。我们需要研究、默想而且祷告。这样就必获得属灵的眼光，得以看见天上圣殿的内院。我们必领悟那环绕宝座的天庭圣歌队所唱诗歌与感谢的主题。当锡安兴起发光之时，她的光必极其透彻，而且圣徒的聚会中也必听见和美的颂赞感恩的歌声。那微不足道的失意和艰苦而生的怨叹也必止息。……我们要看见我们的中保在为我们献上他自己功德的馨香。……

    上帝指教我们应在他的圣所中聚集，以便培养那全备之爱的德行。如此就得以使住在地上之人准备妥当，好承受基督去为爱他之人所预备的住处。在那里每逢月朔和安息日他们要在圣所中聚集，一同用极高雅的诗歌旋律，将颂赞感谢归与那坐在宝座上的，也归与羔羊，直到永永远远。（《教会证言》卷六原文第365-368面）

    我们的上帝，创造诸天和大地的主宰说：“凡以感谢献上为祭的，便是荣耀我。”（诗50:23）整个天庭都异口同声赞美上帝。但愿我们现今就学习天使的诗歌，以便将来我们在参加他们辉煌的行列中可以合唱无碍。但愿我们与诗人同说：“我一生要赞美耶和华；我还活着的时候，要歌颂我的上帝。”（诗146:2）（《教会证言》卷五原文第318-319面）


怀著

《奇妙的神恩》
四月十日　产生恨恶撒但之意

    不可给魔鬼留地步。弗4:27

    撒但对人类的仇恨象火一样的燃烧起来了。因为他们借着基督而成了上帝慈爱和怜悯的对象。他企图破坏上帝为人类所设立的救赎计划，又借着毁损并污秽他所造的人来侮辱他；他要使天庭忧愁，使全地充满祸患与荒凉。并且指出这一切邪恶都是上帝造人的结果。

    那在人类心中引起仇恨撒但之意的，乃是基督的恩典。若没有这改变人心的恩典和更新的力量，人将继续作撒但的俘虏，作他顺命的仆人。可是这种新的原动力要在那本来与罪恶和睦相处的心中引起斗争。基督所赐的力量，使人有能力抵抗那暴君和篡夺者。什么人若是不但不喜爱罪恶，反倒憎恨罪恶，什么人若能抵抗并克服那些辖制他内心的邪情恶欲，他就此显明有那完全由上面而来之能力在他的心中运行。（《善恶之争》第525面）

    撒但象吼叫的狮子一般，在寻找他的掠物。他在每一毫不怀疑的青少年身上试行他的诡计；惟有在基督里才得安全。惟有靠赖他的恩典才能有效地抵挡他。撒但告诉青年人说时间还早；因此他们还可在这一次放纵罪恶情欲，以后绝不再犯；殊不知这一次的放纵却会毒害他们整个的人生。绝不可一次冒险踏入禁地。在这危险的罪恶时代中，到处都有恶习与败坏的引诱，青年人当由衷而诚恳地扬起声来向天呼求说：“少年人用什么洁净他的行为呢？”但愿他的耳朵倾听，他的心也乐于顺从回答中的教训：“是要遵行你的话。”（诗119:9）在这败德的时代中，青年唯一的安全保障乃在乎信靠上帝。他们若缺少神圣的助力，绝不能控制人性的情欲与嗜好。所需要的一切援助，都在基督那里。……你们尽可以与使徒同说：“然而靠着爱我们的主，在这一切的事上，已经得胜有余了。”（罗8:37）再者，“我是攻克己身，叫身服我。”（林前9:27）（《教会证言》卷二原文第409面）


怀著

《奇妙的神恩》
四月十一日　驱除不安与怀疑

    你这小信的人哪，为什么疑惑呢？太14:31

    基督来到世上是要表显人若接受从上面来的能力，就可以度一种毫无污点的生活。他用着始终不倦的忍耐和同情的怜助，去接济人们的缺少。他用仁慈的轻抚扫除人们精神上的疑云与苍惶，把仇敌改为友爱，把疑虑化成信托。（《服务真诠》第18面）

    望着自己，研究自己的情感，这不是聪明的政策。如果我们这样做，仇敌要指出困难，施行诱惑，减低我们的信心，压倒我们的勇气。所以详细地考究自己的情感，凭着我们的感觉用事，就是接待疑惑，陷自己于迷途。我们要丢开自己，注视耶稣。

    在诱惑向你施行攻击，疑惧、挂虑和黑暗似乎要包围你心灵的时候，你当举目向你以前见过光明的地方仰望，去到基督的爱中求安息，在他的慈爱之下受保护。每觉罪恶在心中争权、压迫灵性，使良心不宁的时候，每遇疑惑使脑筋糊涂的时候，要记得基督的恩惠足能压制罪恶，驱散黑暗。（《服务真诠》第239-340面）

    他必赐给你恩典能以忍耐，他必赐给你恩典作可信任的人，他必赐给你恩典克胜不安的情绪，他必以他自己愉快的灵使你的心温暖，他必使你软弱无力的心灵得以复苏。……既然如此，你就当将自己的心灵继续以信任之念交托上帝。要将你一切的重担全都卸给他。（《信息选粹第二辑》原文第231-232面）

    敬爱上帝的生灵超越疑惑的云雾；他获得光明、广博、深切、活泼的经验，而变为柔和并与基督相似。他必能经得起被忽视，受虐待与轻蔑的考验，因为他的救主也曾忍受了这一切。他在遭受压迫之时绝不至烦躁沮丧，因为耶稣从未失败，也从未沮丧灰心。每一真正的基督徒必定刚强，并非靠赖自己善行的功德或力量，而是靠赖那因信归与他的基督的义。要存心柔和谦卑，要清洁毫无玷污，正如天上大君在人间来往之时一般，这实在是一件十分重要的事。（《基督复临安息日会圣经注释》卷七原文第907面）

《今日的生活》
一月八日 毫无疑惑

    你这小信的人哪，为什么疑惑呢？太14:31

    人生并非全是可爱的草场和清凉的溪流。试炼与失望袭击我们；贫乏临到，使我们陷入困境。良心发现时，我们自忖必是远离了上帝，倘若我们与他同行，断不致如此受苦。于是疑惑与沮丧密布在我们的心中，我们就说，上帝已经撇弃了我们，我们受苦太重了；他为什么要使我们这样痛苦呢？他不爱我们。否则，他必会将这些艰难从我们的路上挪开了。……

    他并不是常常带我们到安乐之所。要是他那样作的话，我们就会因自负过甚而忘记了他是我们的帮助者。他亟欲将自己显示给我们，要显明他为我们所预备那取用不尽的资源，他才准许试炼和失望临到我们；使我们察觉出自己的软弱，并学习如何向他求救。他能使清泉自坚石中涌流出来。

    直等到我们与上帝面对面的时候，我们就会看到并知道一切，如同主看到并知道我们一样，那时才晓得他已经为我们背负了多少的重担，倘若我们存着赤子般的信心，将一切重负卸给他，就晓得他真是乐意替我们承担的。……

    上帝的爱是在于他对待他子民的一切事上显示出来的，我们处于不幸、疾病、失望和试炼之中，当以清朗无碍的眼睛，瞻望他在基督脸上所显的荣耀光辉，并信靠他圣手领导。可惜在太多的时候因我们的不信，而使他的心伤痛。……

    上帝爱他的儿女，亟欲看他们能够胜过撒但用来压倒他们的灰心颓丧之念。切莫屈从不信的心意，切莫夸大你的困难。当记念上帝往日所显示的慈爱和权能。《时兆》1906年12月


怀著

《奇妙的神恩》
四月十二日　使教会合而为一

    你们不要被那诸般怪异的教训勾引了去；因为人心靠恩得坚固才是好的。来13:9

    上帝本乎他的智慧安排使一切的信徒都保持亲密的关系，借以使基督徒与基督徒，教会与教会都互相联合。这样，我们这血肉之体的器皿才能与上帝合作。每一个机能都必顺服圣灵，而所有的信徒都必联合从事有组织、有纪律的努力，将上帝的喜信传给全世界。（《使徒行述》第132面）

    上帝以个别的方式对待众人，给予各个人他所当作的工。人人都要受上帝的教导。每一个生灵都当借着基督的恩典努力获致自己的义，与天父和他的儿子保持活泼的连系。……

    主固然在指导着各个人，但同时他也的确在率领着一个团体，而并非零零落落分散各地，信仰互异的少数个体。上帝的众天使都在从事所交托给他们的工作。第三位天使也在率先领导着一个团体的人，洁除他们的罪，而他们也须与他采取一致的行动。……

    有人提出这样的想法：在我们临近末时之际，每一上帝的儿女要各自单独地采取行动，而不顾任何宗教的组织。然而我曾蒙主指示，在这工作上并无所谓各个人自由行动这一回事。……为求使主的圣工得以健全而坚稳地前进起见，他的子民务须团结一致。（《给传道人的证言》原文第488-489面）

    教会的每一分子都当感到自己有神圣的义务，要严格地维护有关上帝圣工的利益。……耶稣已经为各人开辟了门路，借以获得智慧、恩典和能力。他在凡事上都是我们的模范，任何事物都不应转移我们的心思远离人生的主要目的，就是有基督住在心灵之中，使心意融化而驯服。一有这样的情形，教会的每一分子，每一自称相信真理的人，就必在品格、言语和行为上都与基督相似了。（《教会证言》卷五原文第278面）


怀著

《奇妙的神恩》
四月十四日　建造高尚的品格

    从他丰满的恩典里，我们都领受了，而且恩上加恩。约1:16

    上帝期望我们要按照那摆在我们面前的“模范”建造自己的品格。我们要砖上砌砖、恩上加恩，发现自己的弱点并遵照所赐予的指示加以纠正。当一所大厦的墙上显出裂缝时，我们晓得这座建筑物一定有了毛病。在我们品格的建筑上，往往也显出裂缝来。若不弥补这些裂缝，则在遭受试炼的暴风雨打击时，这座建筑物就必倒塌了。

    上帝赐予我们能力、理解力和光阴，以便我们可以建设品格，能蒙他盖上他悦纳的印记。他切望他的每一儿女要以清洁、高尚的行为建立高尚的品格，以便至终他可以提供一座均衡匀称的建筑物，也就是美丽堂皇的宫殿，而为人与神都重视的。 （《儿童指导》原文第165-166面）

    高贵完美的品格并不是先天遗传的。它也不是偶然临到我们的。高尚的品格乃是借着基督的功劳与恩典，靠着个人的努力方能获得的。上帝赐予才能，就是意志的能力，品格是我们建造的。这种品格是经过艰苦严厉的与自我争战而形成的。必须接连不断与遗传的倾向战斗。我们必须严格地自我批评，而不容保留一点不良的特性不予以纠正。（《告青年书》第82面）

    我们要借着基督的恩典生活，来完成我们的品格。人类起初所有的优美，于是渐渐地恢复了。基督的品德，也一一移植到我们身上，上帝的形像便开始发扬出来。凡与上帝同工同行的男女，他们脸上必流露着天上的平安，他们周围环绕着天庭的气氛；在这班人，上帝的国已经实现了。他们有基督的喜乐，就是为人群造福的喜乐。他们有蒙主任用的光荣；上帝委任他们，奉他的名去作他的工。（《历代愿望》第313-314面）

    上帝在他的范围内纯洁, 照样人也当在他自己的范围内纯洁。若有基督荣耀的盼望成形在他里面, 他就必成为圣洁；因为他要效法基督的生活, 并返照他的品性。(《传道良助》第366面)


怀著

《奇妙的神恩》
四月十五日　增加能力并予以鼓舞

    我靠着那加给我力量的，凡事都能作。腓4:13

    主已经准备以他至珍贵恩典的表现，加强并鼓舞真诚谦卑的工作者。（《教会证言》卷六原文第413面）

    基督的门徒既已深深感觉到自己的无能，因此他们就本着祈祷和自卑的精神，而使自己的软弱接合他的能力，使自己的愚昧接合他的智慧，使自己的不配接合他的公义，使自己的穷乏接合他的丰富了。他们既这样的具有力量和准备，就毫不迟疑地在从事夫子的工作上勇往直前。（《使徒行述》第412面）

    人所有的一切，全都是上帝所赐予的，而且那利用自己才能以加荣于上帝的人，就必成为行善的器皿；但我们若不时常祈祷并履行宗教义务，就决不能度宗教的生活，正如我们若不进用食物就决不能具有体力一样。我们必须每日坐在主的餐桌旁。我们若要吸收营养，就必须从活的葡萄树那里接受能力。……

    我恳求你要专以上帝的荣耀为念而行事。要以他的能力作你的靠山，他的恩典为你的力量。要借着查经和恳祷以求对自己的义务的清晰的观念，然后忠心地予以履行。要紧的是在小事上须培养忠心，因为如此行你就必养成在更大的责任上有正直的习惯。……人生的每一事件，对于为善为恶都很重要。人的心思需要借着日常的试验而受训练，以便获得能力在任何艰难的境遇中站立得稳。你在磨炼与危险的日子中，需要加强防卫，得以坚持正义，不受各项对敌势力影响。（《教会证言》卷四原文第560-561面）

    只要我们信靠耶稣，他就答应肩负我们的重担。他正在说：“凡劳苦担重担的人，可以到我这里来；将你的重担卸给我；信赖我成就那属肉体之人所无法作成的事。”但愿我们要信赖他。忧虑原是盲目的，无从洞悉将来。然而耶稣却从起初看透末后，而且在每每遇见艰难时他都有预备妥当的援救方法。我们若常在基督里，就靠着加给我们力量的主，凡事都能作。（《教会证言》卷七原文第297-298面）


怀著

《奇妙的神恩》
四月十九日　供应每日的需要

    我的上帝必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。腓4:19

    一切的福惠都赐给那些与耶稣基督有活泼联络的人。耶稣呼召我们来就近他自己，目的不是单单借着他的恩典和同在数小时中振兴我们，然后便将我们遣离他自己和他的光辉，撇下我们独自行在愁苦与幽暗当中。不，不，断乎不是这样的！他要我们常在他里面，他也要常在我们里面。……要时刻仰望他，更不住的信靠他，不可怀疑他的慈爱。他知道我们的一切软弱，及一切的需要。他必赐恩给我们，而且是够我们用的。（《上帝的儿女》第185面）

    惟有那些不断领受新的恩典的人，才享有与其日常需要相称的能力，以及运用该种能力的才干。他们并不希望将来有一天可借圣灵能力的特别赐予，获得神奇的准备以从事救人的工作，而是每日将自己献与上帝，以便他可以造就他们成为合用的器皿。他们每日在自己生活范围之内，善用一切服务的机会。他们无论置身何处，或在家中作卑微的操劳，或在公共场所从事有益的工作，每天都在为主作见证。

    就连基督在地上生活的时候，他也为所需恩典的新供应而每日寻求他的父，由于与上帝作这样的交往，他才能出去鼓励并造福他人；献身的工人若明白这事，就可得到极大的安慰。……

    每一效法基督的职工都必准备妥当，以便领受并运用上帝所应许给他教会用以收割地上庄稼的能力。当福音的使者每日早晨跪在主前向他重申献身的愿约时，他就必将他的圣灵，及其苏醒与成圣的能力，赐予他们。在他们出去担任当天的职务时，他们就有了保证，确知那看不见的圣灵的能力足能使他们成为“与上帝同工”的人。（《使徒行述》第40-41面）

《今日的生活》
一月十日 上帝必使我一切所需用的都充足

    我的上帝必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。腓4:19

    当我们在黑暗与沮丧之中，要运用活泼的信心，实在是很艰难的。然而这正是较比其他任何时候更应该运用信心的了。或者有人说，“在那样的时候，我并不觉得要凭着信心来祈祷啊。”那是因为你不想抗拒撒但，难道你竟让他得胜吗？当他知道你最需要神力相助之时，便尽其所能地打击你，使你离开上帝。他知道，倘若他能使你隔离能力之源，你就必在黑暗中徘徊。再没有比不信的罪更大的了。而且内心怀藏着不信，就有显露其不信的危险。我们应该谨守口唇，犹如使用马衔和缰辔一般，免得因这样不信的表现，非仅对他人发生一种有害的影响，而亦自陷于敌阵之中了。

    我们若信靠上帝，以基督之公义为武器；我们就已经握住他的能力了。……应与我们救主交谈，如同他就在我们的身边一般。……

    随身佩带着我们信仰的证件──仁爱、喜乐与平安，这乃是我们的特权。我们如此行，必能发挥基督十字架大有能力的论据。当我们学会只凭信心而不凭情感作事时，就在最需要的时候从上帝那里得着帮助。而且他的平安必进入我们的心内。以诺所度的也是这样顺从和信赖的纯朴的人生。我们若学得这纯一信靠的教训，我们便可以作他所得的上帝喜悦他的明证。《本会史略》

    我们若凭着活泼的信心，将自己的心灵交托上帝。他的应许绝不会落空的；因为这些应许除了我们信心大小之外，再没有任何的限制。《时兆》1906年11月14日


怀著

《奇妙的神恩》
四月二十日　救拔罪大恶极的人

    但他赐更多的恩典；所以经上说：“上帝阻挡骄傲的人，赐恩给谦卑的人。”雅4:6

    马利亚曾被人看为是一个很大的罪人，但是基督知道那影响她生活的各种环境。他尽可能消灭她心灵中一切火星般的希望，但是他没有这样作。他却把马利亚从失望和没落之中拯救出来。马利亚曾七次听见他责备那控制她心灵和意念的魔鬼。她也听见救主为她向天父大声呼求。她知道罪与救主无玷污的纯洁是有冲突的，而她靠着主的力量已经得胜了。

    当人的眼光看马利亚似乎没有希望的时候，基督却看她有向善的可能。他看出她品格中的优点。救赎的计划已赋予人类很大的可能性，而这可能性要在马利亚身上实现出来。借着基督的恩典，她得与上帝的性情有分。那曾经堕落而心中附有鬼魔的人，已在作伴侣，和工作上与救主接近。那坐在救主脚前听他教训的乃是马利亚。那用香膏浇在救主头上，并用眼泪洗他脚的也是马利亚。她曾经守在十字架旁边，并一直送救主到安葬之地。在主复活之后，头一个到坟墓那里去的是马利亚。第一个宣传救主复活的也是她。

    耶稣知道每一个人的环境。你或许要说，我有罪，而且罪情很重。不错，你固然是个罪人；但你越有罪你就越需要耶稣。他决不丢弃一个忧伤痛悔的人。他……只是吩咐每一个战战兢兢的人要刚强壮胆。凡来到他面前祈求饶恕和医治的人，他都愿意白白地广行赦免。……

    那些以耶稣为避难所的人，他必使他们“免受口舌的争闹”和控告。没有任何人或恶天使能指摘这些人。基督已把他们与自己兼有的神性人性联合起来了。（《历代愿望》第571-572面）

    天使奉命对以坚忍恒切的努力表扬基督特性的人，启示有关他的圣德与工作，他的权能与恩典及慈爱的更广大的见解。这样,他们便得以与他的性情有分了。(《教育勉言》原文第491面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
四月二十二日　使我们成为圣洁

    你们要圣洁，因为我耶和华你们的上帝是圣洁的。利19:2

    成圣并不是一时的狂喜；而是心意的完全归服上帝；是靠上帝口中所出的每一句话而活；是遵行我们天父的旨意；是无论置身于磨难、黑暗或光明之中始终信靠上帝；是凭着信心而不是凭眼见行事为人；是本着毫无疑问的信念依靠上帝，信赖他的大爱。（《使徒行述》第37面）

    我们的心乃是邪恶的，自己无法改换。……教育、文化、意志的修炼、人为的努力，虽各有其相当地位，但对此却无能为力。这一切或能造成外表上正直的举止，但决不能改变人的内心；也不能洁净生命的源头。必须先有一种力量在内心运行，有一种从上面来的新生命，然后人才能离罪成圣。这种力量就是基督。唯有他的恩典才能使那毫无生机的心灵得以苏醒，使之向慕上帝，趋向圣洁。（《拾级就主》第22-23面）

    无人能接受圣洁，认其为与生俱来的权利，或是任何其他世人的赠予。圣洁乃是上帝借着基督所给予的恩赐。凡接受救主的人都成为上帝的儿女。他们是他属灵的儿女，是重生、改换一新、有真理的仁义和圣洁的。他们的心意已经改变了。他们以更清晰的眼光注视属永恒的现实。他们已被接纳加入上帝的家，变成与他的形象相似，是由他的圣灵所变化的，荣上加荣。他们已从原来以爱自我为至上的心意，变为以爱上帝与基督为至上了。……接受基督为个人的救主，并效法他克己的榜样──这就是成为圣洁的秘诀。（《基督复临安息日会圣经注释》卷六原文第1117面）

    要忘记背后，努力奔走前面的天路。惟愿我们不要疏忽任何一个若加以善用则我们在上帝的工作上更有助益的机会。于是圣洁的优美必然要象金线一样地交织在我们的生活之中，众天使既看见我们的献身，就要重申这应许说：“我必使人比精金还宝贵，使人比俄斐纯金更稀罕。”（赛13:12）当软弱而多错误的人类献身给耶稣以实践他的生活时，全天庭都会欢欣鼓舞。（《告青年书》第91面）


怀著

《奇妙的神恩》
四月二十九日　得人的渔夫

    耶稣对他们说：来跟从我，我要叫你们得人如得鱼一样。太4:19

    上帝的恩典在新近悔改的生灵心上乃是进步的。它赐予更多的恩典，但在接受之后却不要藏在斗底下，乃要分赠他人而使之得蒙福益。那真正悔改的人必努力拯救其他仍在黑暗中的人。（《传道论》原文第355面）

    当任何人在生活中遭遇危机，而你试图给予劝告或训诫之时，你的言语所含为善之感化力的分量，仅仅与你借着榜样和精神所得来的相等。你必须是良善的人，才能作良善的事。你自己的心若非因基督的恩典而变为谦卑、文雅、柔和，你就不能发挥出改造别人的感化力来。在你里面发生这种改变之后，你就会自然而然地为造福他人而活，正如玫瑰绽放其芬芳的花朵，葡萄结出其紫色的果实一般。（《山边宝训》第132面）

    凡心里充满上帝恩典与对将亡同胞之爱的人，不论置身何处都必寻得机会，向疲乏之人说合时的话语。基督徒当存心柔和谦卑为他们的恩主效劳，在喧闹繁忙的生活中仍坚持自己的正直。（《信息选粹第一辑》原文第89-90面）

    我们应尽力谅解别人的软弱。对那被黑暗的绳索捆锁的人，和一般缺少坚决意志和道德能力的人心中的苦衷，我们所知道的甚是微少。……

    有的时候，我们用工夫在人身上不立刻见效，就灰心了；这样的灰心未免太容易。只要还有一线希望，我们决不可以在一个人身上停止工作。人的性命是宝贵的，舍身救人的主付了这样高的代价，焉容我们轻轻放弃在魔鬼的手中？……若没有一双帮助的手，许多人是不会自己复原的。然而若有人能耐心不断地去帮助他们，就可以救他们。不过这种人需要轻轻地柔语、仁慈的体贴和切实的帮助。……基督能够救起那最污秽的罪人，把他们放到被承认为上帝儿女的地位，与他同受永生的名分。神恩的奇能，可以使许多人有伟大的作为。（《服务真诠》第158-160面）


怀著

《奇妙的神恩》
四月三日　带来平安与安息

    惟独恶人，好象翻腾的海，不得平静，……我的上帝说：恶人必不得平安。赛57:20-21

    罪已经破坏我们的平安，我们若不将自己制服，就得不到平安。我们心里猖狂的情欲，不是人的力量所能管束的。我们对它毫无办法，正如门徒不能平息怒吼的暴风一样。但是那用一句话平静加利利海的主，已经向每一个人的心灵发出赐平安的话。不管暴风多么凶猛，凡向耶稣呼求……的人，必蒙拯救。他那使人与上帝和好的恩典，必平静情欲的冲动；人的心灵就在他的爱中安息了。（《历代愿望》第340面）

    “除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒4:12）所以在苦海中挣扎，愿意脱离罪的生活，得到清洁生活的人，必须依仗他──耶稣──的名字；唯他的名字有伟大的能力。……罪的唯一救星就是基督的恩典和能力。人仗着自己的力量所定的一切好志愿，都是没有用的。（《服务真诠》第469-170面）

    每一不圣洁的欲望，都必须借着上帝所丰赐的恩典，而置诸圣化理智的管制之下。我们正生活于一个充满撒但魔力的气氛之中。仇敌必将放荡不羁的魅力交织在凡无基督恩典为防御工事保卫的生灵四周。试探必定来临，然而我们若谨防仇敌，并始终保持自制与清洁的常态，那盅惑人的邪灵在我们的身上就全无影响了。凡不给试探留地步的人，一旦遇见试探来临就必有能力予以抗拒；但那些仍然置身于罪恶气氛中的人，若为试探所胜而从自己坚固的地步上坠落，那就只有归咎自己了。……

    男女人士均须谨慎自守；他们应当时时防备，谨言慎行，以免自己的善行染上了恶名。那自称是跟从基督的人更当谨慎自守，确保自己的思想、言语、行为全然纯洁而毫无玷污。他在别人身上所发挥的感化力，应当是有提拔性的。他的人生应当反映那“公义日头”辉煌的光芒。……安全的代价乃是不住地警醒。（《教育勉言》原文第257-258面）


怀著

《奇妙的神恩》
四月三十日　业已完成的工作

    他必搬出一块石头，安在殿顶上。人且大声欢呼说：愿恩惠恩惠归于这殿。亚4:7

    上帝的圣工既不是人力所建立的，人的能力也不能将它摧毁，对于那般面对着艰难与敌对而推进他圣工的人，上帝必赐予经常的指导与他圣天使的护卫。他在大地上的工作永不致停止。他灵殿建筑的工作必继续推进，直到大功告成，殿顶的那块石头也安上了，并有人声发出说：“愿恩惠恩惠，归与这殿。”（《教会证言》卷七原文第170面）

    基督已经将神圣的任务交付他的教会。每一个肢体都应当作媒介，使上帝可借以将他恩典的财宝──就是基督那测不透的丰富传布与世人。救主所最期望的，莫过于一班能向世人表现他的灵和他的圣德的代理人。世界所最需要的，莫过于经由人类所表现的救主之爱。……

    教会乃是上帝所用以宣传真理的机构，蒙他赋予能力从事特殊的工作；只要她效忠于他，顺服他一切的命令，上帝恩典的丰美就必显在她里面。只要她忠于职守，只要她尊荣以色列的上帝，就没有任何的权势足能与之抗衡。(《使徒行述》第500面)

    基督切望以他丰盛的权能加强他的子民，以便借着他们将整个世界都包覆在恩典的氛围中。当他的子民全心全意将自己降服于上帝时，这一旨意就必成全了。……基督必居住在人里面，而人也必住在他里面。整个工作所显示的，并非有限人类的品格，而是无穷上帝的圣德。……

    这借神圣能力所织成之品格的优美织物，必从上天接受亮光与荣耀，并站立在世人面前作为证据，指向永生上帝的宝座。于是圣工就必以加倍的能力坚稳地向前迈进。（《教会证言》卷七原文第148-149面）


怀著

《奇妙的神恩》
四月六日　挣脱罪恶的掌握

    只是罪在哪里显多，恩典就更显多了。罗5:20

    但耶稣所赐的恩惠，却永远是新鲜的。……每一样新的恩赐，都加增领受者的能力，使他能以赏识并享受上帝所赐的福气。他所赐的是恩上加恩，是取之不尽的。如果你住在他里面，则你今天所领受的丰富恩赐，就能确保你明天要领受更丰富的恩赐。……

    基督赐给婚筵的礼物，乃是一种表号。水，代表归入他死的洗礼；酒，代表他为世人的罪所流的血。石缸里的水是由人的手来倒满的，但只有基督的话能给予“赐人生命”的能力。……

    基督的一句话，为这次的筵席供给了充分的饮料。他恩典的供应也是如此丰富，足以涂抹人的罪孽，并能更新人的心灵，和供应人心灵的需要。（《历代愿望》第144-145面）

    我们因罪而处的境地，是不自然的。欲求恢复，必须靠一种超乎自然的能力，否则就无效果。天地之间，只有一种能力足以在人的心里打破罪的操纵，这能力就是从耶稣基督而来的上帝的能力。只有那被钉之救主的血，能把人的罪孽洗净。只有他的恩惠，能助我们抗制自己堕落之性的趋势。（《服务真诠》第398面）

    撒但决心不许世人看出上帝的爱，就是那使他赐下他独生子拯救沦亡之人类的爱；因为那领人悔改的乃是上帝的仁慈。唉，我们怎样才能有效地将上帝深厚而可贵的爱在世人面前表达出来呢？我们只有呼喊说：“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女！”（约壹3:1）除此以外，别无它法成就这事。但愿我们要向罪人说：“看哪，上帝的羔羊，除去世人罪孽的。”（约1:29）……

    请注视髑髅地的十字架。它是一个常设的保证，表明天父无穷的慈爱和无限的怜悯。(《信息选粹第一辑》原文第384-385面)


怀著

《奇妙的神恩》
四月八日　根除自私

    你们要防备法利赛人的酵。路12:1

    法利赛人的伪善是专求利己的产品。荣耀自己是他们人生的目标。……连那十二个门徒，虽然在表面上为耶稣的缘故已经撇弃一切，但在为自己图谋大事上还没有死心。……酵母的作用，最后的结果总不免霉烂，照样，专求自己的精神，也必污秽人的心灵，毁坏人的心灵。在现代跟从主的人中，这种阴险不易捉摸的罪也象古时一样，是何等的普遍啊！我们为基督而作的工作，以及与主之间的交通，往往因暗地里想高抬自己而受损害。……但基督警戒自己的门徒说：“你们要防备法利赛人的酵。”……惟有上帝的大能才能消除私心和伪善。（《历代愿望》第414-415面）

    但是当犹大加入门徒当中的时候，他对于基督品格的优美，并不是毫无知觉的。他也觉得到那引人归主的神圣感化力。……救主洞悉犹大的内心，他也知道除非上帝的恩典拯救他，犹大将堕落到何等罪孽深重的地步。他让这个人作自己的门徒，使他能与自己无私之爱的泉源天天接触。如果犹大肯向基督打开心门，上帝的恩惠就会驱逐他自私的恶魔。连他这样的人，也可以成为上帝国中的一分子。（《历代愿望》第294面）

    没有人象基督那样崇高，而他却屈己作最卑微的事。……基督……亲自立了谦卑的榜样。他不愿将这重大的任务委托给人。他对于这事非常重视，甚至这一位与上帝同等的主，竟作了他门徒的仆人。他们正在追求优越地位的时候，那万膝应当跪拜，而天使以侍奉他为荣的主，却跪下洗那称他为主之人的脚。并且连卖他之人的脚也都洗了。……他的全部生活都是在服务的规律之下。他伺候了众人，为众人服务。这样，他就遵行了上帝的律法，并以自己的榜样指示我们应当如何遵守。（《历代愿望》第659-660面）


怀著

《奇妙的神恩》
五月十一日　赦罪的恩赐

    你是乐意饶恕人，有恩典，有怜悯，不轻易发怒，有丰盛慈爱的上帝，并不丢弃他们。尼9:17

    公义要求非但要赦免罪恶，也要求必须执行死刑。上帝在恩赐他独生儿子的事上，就满足了这两种要求。基督既代替世人受死，便受尽了刑罚而同时也供备了赦免。（《信息选粹第一辑》原文第340面）

    上帝要求我们承认自己的罪，在他面前谦卑己心；然而同时我们还须信任他为慈怜的父亲，他绝对不会撇弃凡信靠他的人。……上帝并不因我们的罪就丢弃我们。我们或许犯错，使他的圣灵担忧；但我们一旦悔罪，而以痛悔的心到他面前来，他就决不拒绝我们。有些障碍物必须挪除。或许有人怀存不正当的心情，也有骄傲、自负、不忍耐与发怨言等情绪。这一切都使我们与上帝隔绝。罪孽务须承认；心里务须有恩典更深切的运行。……

    我们务须在基督的门下学习。惟有他的义能使我们有权领受恩典之约所供备的福分。……我们依仗自己，似乎我们具有能力可以救自己；然而就因为我们对此完全无能为力，耶稣才为我们受死。我们的盼望，我们的得称为义，以及我们的义，全都在乎他。……

    耶稣是我们独一的救赎主；虽然千千万万需要医治的人会拒绝他提供的怜悯，但绝没有一个信赖他功劳的人要被撇下而遭受灭亡。……

    你或者认为自己有罪而无可救药；惟其如此你才需要一位救主。假若你有罪要承认，切不要片刻耽误。当前的时刻有如精金。“我们若认自己的罪，上帝是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。”（约壹1:9）凡饥渴慕义的人都必得饱足；因为耶稣已经赐下如此的应许。宝贵的救主啊！他的膀臂已经敞开要接纳我们，他那伟大慈爱的心也在等待着要赐福给我们。（《信息选粹第一辑》原文第350-353面）


怀著

《奇妙的神恩》
五月十二日　因信得蒙悦纳

    所以你们因信基督耶稣，都是上帝的儿子。加3:26

    随随便便的谈论宗教，毫无心灵饥渴和活泼信心的祈祷，都是没有效力的。名义上相信基督，只单单承认他为世人的救主，永不能使心灵得医治。使人得救的信心，不仅是理智上的赞同真理而已。人若要先获得完全的知识而后才肯相信，就不能领受上帝的恩典。仅仅相信关于基督的事迹，是不够的；我们必须信靠基督本身。那唯一于我们有益的信心，乃是那接受基督为个人的救主，并能以他的功劳归为己有的信心。有许多人以为信心是一种观念。其实救人的信心乃是一种交易；凡接受基督的人，就借着所立的约与上帝联合起来。真正的信心就是生命, 活泼的信心意味着能力的增强和坚稳的倚靠, 人的心灵借此就能成为制胜一切的力量。(《历代愿望》第349-350面)

    真实的信心，乃是认基督为个人的救主。上帝将他的独生子赐给世人，叫我因信他而“不至灭亡，反得永生。”（约3:16）当我按基督的吩咐来就他的时候，我就当相信我接受了他的救恩。现在我过的生活，“是因信上帝的儿子而活，他是爱我，为我舍己。”（加2:20）（《服务真诠》第51面）

    使徒保罗清楚地说明，在新约之下信心与律法之间的关系。他说：“我们既因信称义，就借着我们的主耶稣基督，得与上帝相和。”“这样，我们因信废了律法吗？断乎不是；更是坚固律法。”“律法既因肉体软弱，有所不能行的，”──不能使人称义，因为人在罪恶的本性中，不能遵守律法，──“上帝就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。”（罗5:1；3:31；8:3-4）（《先祖与先知》357面）

《得胜的基督》
8月28日　相信并实践真理

    所以，你们因信基督耶稣都是上帝的儿子。加3:26。

    耶稣基督是复兴者。悖逆的撒但却是毁灭者。生命之君和世界之君，在此发生了善恶之争。……救主的本意，并不是证那些他用宝血买回来的人，在罪中生生死死。……那么，发生了什么事？为何就近基督而得救的人那么少？那是由於许多自称是基督徒的人，其行事为人和那大背叛者撒但如出一辙。他们让撒但为他们设计和策划。他促使他们背叛、不忠於上帝、反抗他的律例和典章。这种事为真正的基督徒，带来更辣手和繁重的工作。真正的基督徒必须说服那违背律法的人，让他相信自己是个罪人，因为罪“就是违背律法”。

    倘若所有得着亮光和真理，并自称相信上帝之道的人，能实践真道，并尊崇我们救主基督的真道，那么为基督所作的工作，将有何等大的不同。……有许多恳挚、精明和热心的男女，倘若他们能献身归於上帝，并就近他，一心一意寻求他，便能为他成就莫大的工作。……

    作为基督徒的我们。必须面对基督所面对的。那不冷不热、贪婪、自义、不洁的因素，都是他所要遭遇的主要绊脚石，而那些与他同工的人，将在他们的经验上，面对同样令人失意的阻碍。……所有在这种工作上与基督同工的人，不但应传道，更应以身作则的行道。……上帝不会在神圣的法则上作出任何退让，以便让宗教界得以作出重大的改变。不论男女，都当应急而起，他们应丰丰盛盛的接受金色油，就是和上帝交通。这样才能让他们兴起发光，因为他们的光已经来到，而上帝的荣耀已光照他们。

    那些自称相信上帝的道，却爱惜他们之遗传的人，和蕴育品格上之劣根性的人，是我们在这时候，传扬这伟大和神圣真理所要遭遇的最大绊脚石。那些相信现代真理的人，必须传扬这真理，活出这真理。他们要研究这道，并以这道为食物，这意味着吃上帝圣子的肉和喝他的血。他们要将那圣灵和生命的道，带入日常和实际的生活上。那是来自天上的灵粮，并将为世界带来生命。──《怀氏书简》34,1896年。


怀著

《奇妙的神恩》
五月十三日　以上帝的律法为标准

    这些事都已听见了；总意就是敬畏上帝，谨守他的诫命，这是人所当尽的本分。传12:13

    大地基础尚未奠定之前，就已经立约保证凡顺命的人，凡借着所供备之充足恩典而养成圣洁品格，在上帝面前无可指摘的人，若将此恩典据为己有，就成为上帝的儿女。这自永恒即已存在的约，在基督降生之前数百年早已赐给亚伯拉罕了。基督在肉身中以何等的关怀与何等的热情注意世人，要看他们是否利用所提供的必备条件。（《基督教育原理》原文第403面）

    基督在他的教训中，阐明了西乃所颁律法的原则是何等地远大。他将这律运用在自己的人生上，其原则自始至终为伟大公义的标准──也是当审判大日案卷展开时众人受审所要根据的标准。他来乃为要尽诸般的义，而且身为人类的元首，要显示给世人可以照样行，以迎合上帝所要求的每一条件。借着他所供备世人无量的恩典，一个人也不至失去天国。凡致力于获得完全品格的人都可以得到。这事正是作为福音新约的基础。耶和华的律法乃是树；福音乃是它所开芬芳的花朵和所结的果实。（《信息选粹第一辑》原文第211-212面）

    上帝的律法乃是他圣德的写真。它具体地表现了他国度的原理。那不肯接受这一切原理的人，乃是将自己置于他福音通路之外。

    那摆在以色列人面前之光荣的可能性，惟有借着顺从上帝的诫命方得实现。如果我们想得着这同样高尚的品格和丰满的福分──就是身体心灵方面的福分，家庭与田园的福分，以及今生和来世的福分──其唯一的方法也是借着顺从。(《天路》第265面)

    不要把标准降低，乃要将它高举起来，仰望为我们信心创始成终的那一位。（《上帝的儿女》第29面）

《今日的生活》
六月十二日 恒忍行善

    这些事都已听见了，总意就是敬畏上帝，谨守他的诫命，这是人所当尽的本份。传12:13

    他（所罗门）为我们讲述他寻求幸福的经历。他致力于知识的追求；满足于娱乐的渴望；他推展其通商进取的计划。他迷惑于四围朝廷生活的奢糜与豪华。……

    所罗门坐在一个象牙的宝座上，御阶是纯金的，环倚周围的是六只金狮子。他眼前是精心修整出来的美丽园圃，游目骋怀可爱非凡，布置安排，皆尽可能地仿效伊甸乐园的样式。自外国选购来的花草树木，增益了园亭的美观。各类彩羽的珍禽，飞翔于林木之间，使空中有甜美的歌声。青年的御侍，衣饰华丽，静待奉行他轻率的旨意，他纵情于宴饮，又有音乐，游戏和竞技等等消遣的节目为他而预备，因而浪费了许多的金钱。

    但是这一切并不曾为王带来幸福。……放荡的印记刻在他原来俊美而英明的脸上。青年的所罗门有如此可悲的改变。他的额上，因挂虑和不悦而起了皱痕。……他的心中稍不如意，便破口大骂。

    他受损伤的神经和疲乏的身体，显明是违犯了自然律的后果。他自己承认虚耗了毕生的光阴去追寻快乐，结果却徒劳无益。《卫生改革》

    自有史以来，通向幸福之途并未改变。恒忍行善，就导致尊荣、幸福和永远的生命。《卫生改革》


怀著

《奇妙的神恩》
五月十四日　顺服的诺言

    又将约书念给百姓听，他们说：耶和华所吩咐的，我们都必遵行。出24:7

    上帝在西乃山与他的子民所立的约，要作为我们的避难所与保障。……这约今日仍然有效，正如主与古时以色列民立约的时日一样。……

    这也是上帝子民在这末后的日子所当立的誓约。他们的得蒙上帝悦纳，全在乎他们忠诚地履行自己与他所定的协议。上帝将凡肯顺从他的人都包括在他约的范围内。对于一切秉公行义，禁止己手而不作恶的人，有应许说：“我必使他们在我殿中，在我墙内有记念、有名号，比有儿子的更美；我必赐他们永远的名，不能剪除。”（赛56:5）（《基督复临安息日会圣经注释》卷一原文第1103面）

    天父将他的慈爱归给他住在人间的选民。这班人乃是基督以他的宝血为代价所救赎的；并因他们响应基督的吸引，经由上帝至尊的怜恤，他们蒙选得救作他顺命的儿女。上帝所白白赐予的恩典，和他疼惜他们的大爱，在他们身上就显明了。每一肯自卑象小孩子一样，愿以赤子般的纯真接受并顺服上帝圣言的人，都必列入上帝选民之中。（《基督复临安息日会圣经注释》卷六原文第1114面）

    我们要使上帝的恩典归于己有，就必须克尽自己的分。主无意要代替我们或立志或行事。他赐予恩典乃要在我们心里运行，催促我们立志行事。但永不能代替我们自己的努力。（《基督复临安息日会圣经注释》卷四原文第1167面）

    人应该将自己的人生和基督的人生相比较。……他也应该效学那位遵行耶和华律法者的榜样，因为他曾说过“我遵守了我父的命令。”凡跟随基督的人，更当经常详细察看那全备而使人自由的律法，并借着基督赐给他们的恩典，照着他神圣的标准来陶冶他们的品格。（《上帝的儿女》第131面）


怀著

《奇妙的神恩》
五月十六日　并非律法的代替品

    这却怎样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可。罗6:15

    那扬言基督的死乃带来了恩典以替代律法之说, 乃是撒但的诡辩。耶稣的死丝毫没有改变或废止或降低了十条诫命的律法。靠着救主的宝血所献给世人的宝贵救恩，乃是坚立了上帝的律法。自人类堕落以来, 上帝道德的政权和他的恩典是分不开的, 它们历年来在一切制度之中皆携手并行。(《信仰的基础》第83面)

    新约的福音并非旧约标准的降低，以迎合罪人而在他的罪恶之中救拔他。上帝吩咐他一切的子民要顺服，全然顺服他一切的命令。（《基督复临安息日会圣经注释》卷六原文第1072面）

    耶稣凡事都受过试探与我们一样，这样他就可知道怎样去救拔受试探的人。他的生平是我们的楷模。他借着自己的甘愿顺服证明人可能遵守上帝的律法，而违背律法，并非遵守律法，却使人沦为奴隶。……

    人由于腐败的生活污损了自己心灵中上帝的形像，决不能以自己的努力造成本身什么基本的变化。他必须接纳福音所供备的条件；他必须借着顺服上帝的律法和信靠耶稣基督得以与上帝和好。从此以后，他的人生必须受一种新原理的控制。……他必须面对着镜子，即上帝的律法，发现自己品格上的瑕疵，并除掉自己的罪恶，将他品格的礼服在羔羊的血里洗干净。……

    罪人若仍然继续过着违犯上帝律法的生活，则福音愿望所产生的感化力决不会导使他视基督的救赎为一种白白的恩典。当真理的光照耀他的心思，而他也全然了解上帝的要求并发觉自己罪恶的深度时，他就必改良自己的行径，并靠赖从他的救主所得来的能力，效忠于上帝，度一种新的纯洁的人生。（《教会证言》卷四原文第294-295面）

    福音的任务并非削弱上帝神圣律法的要求，而是要提拔世人到能遵守其命令的地步。（《基督复临安息日会圣经注释》卷六原文第1073面）


怀著

《奇妙的神恩》
五月十九日　需要纯洁

    上帝召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。贴前4:7

    生命原是上帝的恩赐。我们得蒙赐与身体乃要为他服务，而且他甚愿我们要照顾重视自己的身体。我们拥有身体与心智的能力。我们的动机与情感都基于我们的身体，故此我们务须不作什么损及所委托的天赋。务须保持身体最佳的状况，并在最佳的属灵影响之下，以便我们的才能可作最佳的运用。（参林前6:13）（《卫生勉言》原文第41面）

    我们的身体是属于上帝的。他救赎身体犹如救赎灵魂一样，也付上了代价。……上帝乃是人体组织机构的伟大照顾者。我们在照顾身体的事上，必须与他合作。爱上帝乃是享受生命与健康的先决条件。为要享受完美的健康起见，我们的心必须充满希望、仁爱与喜乐。

    当严格地防备各种低劣的情欲。若情欲得以自由放纵，则血液不但不能流通身体各部门，而借此减轻心灵的负担，并使大脑清醒，反使过量的血液集中于体内的一些器官。结果疾病由是而生。人若不发现这种毛病而加以纠正，就决无健康可言。

    “与主联合的──在恩典之约中与基督有密切连系的人──便是与主成为一灵。你们要逃避淫行。”（林前6:17-18）不可有片刻时间加以辩论。撒但看见你为试探所胜，便要洋洋得意。不可片时停顿而与你那懦弱的良心辩论。要转身不走上那第一步犯罪之路。

    但愿凡自许为聪明的人，凡自觉凭己力足能处理人生义务的人，都要效法约瑟的榜样。一个聪明的人绝不会为自己的食欲和情欲所辖制，乃要辖制它们。他必亲近上帝，力求预备身心以便正当从事人生的诸义务。……撒但乃是破坏者，基督却是恢复者。（《卫生勉言》原文第586-588面）


怀著

《奇妙的神恩》
五月二日　永约

    你们当就近我来，侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。赛55:3

    人类的得救，自古以来就是天庭议会所讨论的主题。世界尚未奠基之前，恩典的约就已经成立了。它自亘古即已存在，因此称为永约。正如上帝没有一时不存在，照样，也没有一刹那永远常在者不喜悦向人类显示他的恩典。（《基督复临安息日会圣经注释》卷七原文第934面）

    从善恶的大争战开始之时起，撒但的目的就是要诬蔑上帝的品德。并引起叛乱来反抗他的律法；……但是在罪恶盛行的环境中，上帝的计划能稳健地走向完全成功之路；他向一切受造的生灵显明了他的公义和慈悲。全人类虽然因撒但的试探成了违犯上帝律法的人；但借着上帝儿子的牺牲，他已经打开了一条门路，使他们能以归向上帝。借着基督的恩典，他们就能服从上帝的律法。这个，在各世代里，上帝从背道和叛逆之中聚集了一班忠于自己的子民──就是将上帝的“训诲存在心中的民。”（《先祖与先知》第320面）

    虽然，为应付不同时代的人的需要，上帝工作的发展程度不同，他权能显示的方式也不同，然而上帝的工作在各时代都是一样的。从第一次发出福音的应许起，经过先祖和犹太人的时期直到今日，上帝的旨意在救赎的计划中逐步地展开。……那在西乃山上颁布律法，并将仪文律法的条例交给摩西的，就是在山边发挥宝训的基督。……教师原是一位。上帝所要的还是一样。他政权的原则也是一样。（《先祖与先知》第357-358面）

    当上帝在地上的工作行将结束之际，他律法的标准必再度被高举。……上帝决不会毁弃他的约，也不会改变他口中所出的话。他的话永远坚定，如同他的宝座一样不能改变。（《先知与君王》第141-142面）


怀著

《奇妙的神恩》
五月二十一日　全心全意

    耶和华你的上帝今日吩咐你行这些律例、典章，所以你要尽心、尽性，谨守遵守。申26:16

    上帝在古时与他子民所立的约中，有指示说明：当如何忠实地认定他曾经为他们施行了仁慈而奇妙的作为。上帝拯救了他的子民以色列人出离埃及为奴之地。他带领他们进入他们自己的国境，赐给他们美好的产业和稳定的住所。他也要求他们承认他奇妙的作为。地上初熟的果子都要献与上帝为圣，归给他作为感恩祭，承认他向他们所行的善事。……

    主给他子民这种种的指示，乃说明上帝之国律法的原理。而且这些指示都很明确，以致民众的心智绝不含糊而不明其意义。这些经文提供凡蒙上帝恩赐生命与健康，以及属世与属灵福利之人长远的责任。这信息也并没有因年日长久就削弱了。上帝的要求仍然有效，其重要性永保常新，正如上帝诸般赐予的常新而永不间断一般。

    基督为免有人忘记这些重要的指示，曾经亲口将其重申再述。他号召自己的门徒要度一种献身舍己的人生。他说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（太16:24）这意义与所讲的无异。我们惟有借着克己牺牲，才能证明自己为基督的真门徒。

    基督认为有必要提醒他的子民：遵守上帝的诫命乃是为了他们现时和来时的福惠。顺从带来福惠，不顺从则遭受咒诅。此外，主若以特殊的方式眷爱他的子民，他便劝他们要公开承认他的良善。如此他的名便得了荣耀；因为这样的承认乃是证明他的话诚信真实。“要因耶和华你的上帝所赐你和你家的一切福分欢乐。”（申26:11）(《怀氏文稿》1907年第67号原文)


怀著

《奇妙的神恩》
五月二十二日　相互约定

    你今日认耶和华为你的上帝，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命。申26:17-18

    假使我们要履行自己与上帝所立的约，我们对于自己的钱财，或自己的服务，就不能有所保留而不奉献。……上帝全部诫命的用意，乃在乎显明世人不但对于上帝，也对于同胞有当尽的义务。在这世界历史的末期，我们切不可因自己的私心，怀疑或争辩上帝命定这些要求的权利，否则就是自欺，夺取了自己心灵所应享有之上帝丰厚的恩福。心思、意念和心灵都当归并于上帝的旨意。于是那凭无穷智慧所命定，而以万王之王万主之主的能力和权威所承诺的约，便成为我们的喜乐了。……他既已声明谨守遵行他的律例典章乃是他子民的生命与兴盛，那就足够了。

    有关上帝圣约的诸福惠乃是相互约定的。上帝悦纳凡效劳加荣他圣名，使他的名在背道和拜偶像的世界中得到称赞的人。他必因他遵守诫命的子民得到赞扬，以致他也使他们“得称赞、美名、尊荣，超乎他所造的万民之上。”（申26:19）

    我所借领受浸礼的约言明白表示，而且严肃地承认主耶和华为我们的统治者了。我们事实上已奉父、子、圣灵的名立了严肃的誓约，从此我们的人生要与这伟大的三位一体的生活合并，而自己在肉体方面的生活必是一种忠心遵守上帝圣律法的人生。我们宣称自己已经死了，我们的生命已与基督一同藏在上帝里面，从此以后我们要和他同行，度新的人生，作有新生经验的人。我们承认上帝与我们所立的约，应许自己要寻求上面的事，那里有基督坐在上帝的右边。我们借着信仰的表白，承认主为我们的上帝，并答应要遵守他的诫命。（《怀氏文稿》同前）


怀著

《奇妙的神恩》
五月二十七日　立约的血

    但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的上帝，在各样善事上，成全你们，叫你们遵行他的旨意，又借着耶稣基督在你们心里行他所喜悦的事。来13:20-21

    在许多人看来，旧约制度何以需要种种献祭，何以有许多流血的牺牲被牵到坛前，实在是一件难解的奥秘。然而所提示给人前并铭刻于心意中的伟大真理，乃是：“若不流血，罪就不得赦免了。”（来9:22）每一流血的牺牲都象征“上帝的羔羊，除去世人罪孽的。”（约1:29）

    创立犹太崇拜仪式与礼节的，原是基督自己；其中的种种表号和象征，无不预示属灵与属天的事物。许多人竟忘记这些祭物的真意义；惟有借着基督，罪孽才获赦免的伟大真理，对他们而言便失去了作用。多重的献祭，牛与羊的血，都不能除去罪孽。……

    每次献祭所含的教训，而在种种仪式中给予深刻的印象，加上祭司凭其圣职所作的严肃宣告，并由上帝亲自所谆谆教诲的乃是──惟有借着基督的血，罪孽才能获得赦免。（《基督复临安息日会圣经注释》卷七原文第932-933面）

    往昔的信徒与现在的信徒皆为同一的救主所拯救，不过那时上帝乃遮而未显。他们在各种象征中看出上帝的怜悯。……基督的被献乃是全部犹太制度荣耀的告终。……当基督作为无罪的祭物俯首而死，当圣殿的幔子被隐而未见全能的手裂为两段之际，那又新又活的道路便开辟了。现在众人都可以借着基督的功德就近上帝。因为幔子已经撕裂，人类才能亲近上帝。他们不必仗赖祭司或献祭的仪式。人人都赋有自由，能借着个人的救主直接到上帝面前来。(《基督复临安息日会圣经注释》卷七原文第932面)

    全意、全性、全心、全力都是上帝独生子宝血所买来的。（《给传道人的证言》原文第130面）

《今日的生活》
八月一日 上帝在各样的善事上成全我

    但愿赐平安的上帝，就是那凭永约之血使群羊的大牧人、我主耶稣从死里复活的上帝，……直到永永远。阿们！ 来13:20,21

    耶稣基督的宗教其意义并非徒托空言。基督的公义乃是出自纯洁无私之动机的义行与善举。基督来是为了遵行他父的旨意。我们是否跟随他的脚踪行呢？凡自称为基督徒的人应该时常寻求与他有更亲密的认识，俾使自己照着主所行的去行，并且作基督的工作。

    我们所作的或所忽略未作的工作，对于我们今世与来生的命运要发生极大的力量。上帝要我们善用每一个有用的机会。忽略这一点就必危害于我们灵性的长进。我们有一伟大的事工要作。《评论与通讯》1886年6月22日

    主所要我们履行的义务，不应该是一种冷漠无聊的举动，乃是出于爱心的服务。要在你的工作上发挥最热切的同情和最高度的努力，就发现有基督在其中了。有他同在你的工作就轻省，你的心中也必充满了快乐。如此你和谐地与上帝同工，就能显出忠诚、爱心和正义来。我们要作诚实勤劳的基督徒，忠实地成全那交托在我们手中的工作。《评论与通讯》1906年3月1日

    每一位自神圣的祭坛点燃他灯芯的人，要紧持他的灯。不用凡火点他的香炉，而是用那靠着上帝的能力，昼夜燃着的圣火。凡跟随耶稣脚踪而行，且愿意终身蒙他引导，献身为他服务的人，已经预备了油在器皿里和他们的灯一同带来。他们决不置身于上帝未予安置之所。生命之灯常为那点燃它的手所剔净。《怀氏书简》1897年

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
五月二十八日　恩约与安息日

    故此以色列人要世世代代守安息日为永远的约。这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。出31:16-17

    主将他的子民从埃及地拯救出来，并将他的律法赐给他们，那时他就教训他们明白：由于遵守安息日，他们就与拜偶像之辈有别。

    以色列民出离埃及地进入地上的迦南时，是怎样有安息日作为特征，照样，它也作为出离世界进入天上安息之上帝子民的特征。安息日乃表明上帝与他子民之间的关系，证明他们尊重他律法的记号。它也将他忠顺的子民与违法之辈分别出来。……安息日赐给世人，既作为上帝乃创造主的记号，也作为他是使人成圣之主的记号。那创造万物的权能，也是照他自己的形像使生灵再造重生的权能。安息日对于凡守安息日为圣的人，便是他们成圣的记号。真实的成圣乃是与上帝和谐一致，在品格上与他合而为一。成圣乃是由于他圣德之副本的原则而获得的。而且安息日也是顺命的记号。凡出自诚心遵守第四条诫命的人，必然会遵守全部诫命。他因顺命而得以成圣了。

    安息日对于我们，正如对以色列民一样，是赐下作为“永远的约”。安息日对于凡尊重他圣日的人乃是一个记号，说明上帝认他们为他的选民。它也是一种信物，保证他要向他们实践他的誓约。每一个领受上帝政权之记号的生灵，便是置身在那神圣永约之下。他将自己牢系在那条顺命的金链上，而金链的每一环乃是一项应许。

    十条诫命之中,惟独第四条含有伟大的立法者──创造天地之主的印记。凡遵守这条诫命的人便以他的名为名, 而其中所含的一切福惠也全都归于他们。(《教会证言》卷六原文第349-350面)

    安息日的意义一点也没有消失。它仍是上帝与他子民之间记号，而且直到永远也必如此。（《教会证言》卷九原文第18面）


怀著

《奇妙的神恩》
五月二十九日　上帝永远的誓约

    他记念他的约，直到永远，他所吩咐的话，直到千代。诗105:8

    上帝保证他所作的每一项应许必不落空。你手里拿着圣经，说：“我已经照你的吩咐作了。我现在提说你的应许：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。（太7:7）”……

    那围绕宝座的虹保证上帝是信实的；说明在他没有改变，也没有转动的影儿。我们已经得罪了他，也不配蒙他的恩眷；然而他自己竟将以下这不可思议的恳求放在我们的口里：“求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。”（耶14:21）当我们来就他，承认自己的不配和所犯的罪过时，他有保证要留意听我们的呼喊。他宝座的荣誉保证他必定成全凡他向我们所说的话。（《教会证言》卷八原文第23面）

    凡毫无保留献己为主服务的人，都必蒙赐予能力获得无量的果效。主上帝要凭那永远的约，将权能与恩典赐给一切因顺服真理而得以成圣的人。（《教会证言》卷七原文第30-31面）

    尼希米竟然进到万王之王面前。并赢得那能改变人心如改变河道的能力归于他这一边。（参尼1-2章）

    效学尼希米在紧急需要时那样的祈祷，乃是基督徒在无法应用其他祈祷方式的环境之下所能采取的方法。那充满烦扰而几乎被压倒的，在繁忙生活中辛劳工作的人，可以向上帝提出恳求以获得神圣的引导。……在遇见突然的困难或危险时，我们可从心中发出呼喊，恳求那位曾经亲自应许在忠诚相信之人每逢呼求他时，就赐予支援之主的帮助。在任何环境或情况之下，那被悲伤和忧虑所压倒，或被试探所猛烈侵袭的生灵，可在那位守约之上帝的无穷慈爱与能力中得到保证、支持和援助。（《先知与君王》第517-518面）


怀著

《奇妙的神恩》
五月三十日　是永远持续而不致更改的

    来吧，你们要与耶和华联合为永远不忘的约。耶50:5

    约乃是有关双方互相商妥要负责履行某些条件的一种协定。世人这样与上帝协定，要按照他圣言中规定的条件生活为人。他的行为就显明他是否尊重这些条件。

    人因服从这位守约的上帝，就必获得一切事物。上帝的特性也要分赐与这人，使他能实行怜悯与同情。上帝所立的约向我们保证他永不改变的圣德。……我们必须各自明白他的要求和我们自己的义务是什么。上帝恩约的条件乃是：“你要尽心、尽性、尽力、尽意爱主你的上帝；又要爱邻舍如同自己。”这一切乃是得以生存的条件。耶稣说：“你这样行，就必得永生。”（路10:27-28）（《基督复临安息日会圣经注释》卷七原文第932面）

    上帝的律法乃是他用自己的指头写在石版上，这就说明它是永不可更改或取消的。它要得蒙保存世世无穷，正如他政权的原则一样永远不改变。……基督舍弃他自己的生命使世人得以恢复上帝的形像。那使世人团结顺从真理的乃是他恩典的权能。（《教育勉言》原文第248-249面）

    我的弟兄们啊，要与万军之耶和华上帝联结起来。但愿他要作你们所敬所惧的。……我们当前有艰难的日子，可是我们若在基督徒的友谊中团结一致，无人争取至高权位，上帝就必为我们施展大能。……

    他洞悉我们一切的需要。他是全能的，他能将他仆人用以应付其需要的效能赋予他们，他的无穷慈爱与怜悯永不倦怠。他以温慈牧人的柔和与照顾，配合着全能者的威严。我们不必担心他不会履行他的应许，他乃是永恒真诚的，他永不会更改自己与爱他之人所立的约，他向他教会所赐的应许必永存不移。他必使她成为永远的佳美，累代的喜乐。（《教会证言》卷八原文第38-39面）


怀著

《奇妙的神恩》
五月三十一日　恩约的表号

    上帝说：我与你们，并你们这里的各样活物所立的永约，是有记号的。我把虹放在云彩中，这就可作我与地立约的记号了。创9:12-13

    将美丽而色彩缤纷的虹放在云彩中，作为至高上帝与世人之间立约的记号，这向犯错的人类所显示的该是何等的怜悯啊！……按他的旨意，当后代的子孙看见虹现在云彩中时，……他们的父母们就可以向他们说明古时世界被洪水灭尽，乃因众民放纵种种的罪恶；于是至高者的手便张开了虹，将它放在云彩中作为记号，保证他再也不会使洪水泛滥地上。这云彩中的表号要加强众人的信心，坚定他们对于上帝的信任，因为这虹乃是神圣怜悯和对世人善意的记号。……

    有话描述天上有虹环绕宝座，也有虹在基督的头上，象征上帝的怜悯环绕大地。人由于罪大恶极的行为以至招惹上帝发怒时，那位为人中保的基督，便替他代求，并指着云彩中的虹作为上帝对犯错之人至大怜悯与同情的证据。（《灵恩》卷三原文第74-75面）

    当天使观看这象征上帝怜爱世人的宝贵记号时，他们便欢喜快乐。世界的救赎主也观看这虹，因为那是由于他的功劳，这虹方在天空出现，作为向人立约或赐应许的记号。上帝也亲自观看这云彩中的虹，记念他与世人之间的永约。……当我们目睹这美丽的景象时，我们也可以在上帝里喜乐，坚信他自己也在观看他这立约的记号，而且在他观看时他也记念受赐这记号的属世儿女。他们的患难、危机与试炼都没有隐藏使他看不见。我们尽可以在指望中喜乐，因为有上帝立约的虹护庇着我们。他永不会忘记他所照顾的儿女们。（《基督复临安息日会圣经注释》卷一原文第1091面）


怀著

《奇妙的神恩》
五月四日　与挪亚分享

    上帝晓谕挪亚和他的儿子说：我与你们和你们的后裔立约。创9:8-9

    罪恶既已如此普遍，因此上帝说：“我要将所造的人……从地上除灭，……惟有挪亚在耶和华眼前蒙恩。……挪亚是个义人，在当时的世代是个完全人；挪亚与上帝同行。”（创6:7-9）（《信息选粹第一辑》原文第90面）

    挪亚一方面要向民众宣传，另一方面也要照上帝的指示造一只方舟，好救他自己和全家的人。他非但要宣讲，而且他建造方舟的行动，更要向众人证明他深信自己所传讲的。（《灵恩》卷二原文第65面）

    挪亚并没有忘记那位如此恩慈地保全了他们的上帝，“一出方舟”便立时建筑一座祭坛，并在其上献上燔祭，表明他信赖那伟大的牺牲者基督，也表示向上帝感谢他不可思议的保全。挪亚所献的祭，犹如芬芳的香气上达上帝面前。他悦纳所献的祭，并赐福与挪亚和挪亚的家属。……

    上帝为了免得世人因密云和骤雨就心里恐惧，……便以如下的应许亲切地鼓励挪亚的全家说：“我与你们立约，凡有血肉的，不再被洪水灭绝。……上帝说：我与你们，并你们这里的各样活物所立的永约，是有记号的。我把虹放在云彩中，这就可作我与地立约的记号了。……虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”（创9:11-16）（《灵恩》卷二原文第73-74面）

    上帝曾亲自将他所赐给挪亚有关洪水的保证，和他一个最宝贵的带恩典的应许结合起来说：“我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。大山可以挪开，小山可以迁移，但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。”（赛54:9-10）（《先祖与先知》第79面）


怀著

《奇妙的神恩》
五月七日　世人的应许

    百姓都同声回答说：凡耶和华所说的我们都要遵行。摩西就将百姓的话回复耶和华。出19:8

    另外一个约（除了与亚伯拉罕所立的约之外）──经上称为“旧”约──是上帝与以色列人在西乃山所立，当时并用牺牲的血来坚定的。但亚伯拉罕的约是用基督的血来坚定的，所以称为“第二个”约，或“新”约，因为坚定这约所流的血，是在为坚定第一个约所流的血以后。（《先祖与先知》第355面）

    以色列人在西乃山麓安营之后不久，摩西就被召上山与上帝相会。……这时以色列民将要与至高者发生密切而特别的关系，就是在上帝的政权之下，组织一个教会和建立一个国家。摩西传给百姓的信息是：“……你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的；你们要归我作祭司的国度，为圣洁的国民。”（出19:4-6）

    摩西回到营中，召了以色列的长老来，把上帝的话传给他们。他们回答说：“凡耶和华所说的我们都要遵行。”这样，他们就与上帝立了庄严的誓约，要接受他为他们的王，借此他们就在一种特殊的关系上，成了他权下的子民。（《先祖与先知》第282面）

    以色列民在埃及为奴，大都丧失了对上帝的认识，也不明白他和亚伯拉罕所立之约的原则。……他们居住在拜偶像和败坏的风俗之中，对上帝的圣洁未曾认识清楚；他们内心的罪恶又极重，无力顺从上帝的律法；他们自己怎样需要一位救主，这一切都必须学习。……上帝领他们到西乃山，显示了自己的荣耀；又将律法赐给他们，在顺从的条件下，应许他们极大的福分。……百姓不明白……自己没有基督就不可能遵守上帝的律法。……他们既觉得自己能建立自己的义，所以就公然说：“耶和华所吩咐的，我们都必遵行。”（出24:7）(《先祖与先知》第355-356面)


怀著

《奇妙的神恩》
五月八日　更美的应许

    耶稣……作更美之约的中保；这约原是凭更美之应许立的。来8:6

    以色列人曾特别的蒙吩咐不可忽略上帝的诫命，他们顺从这些诫命就必得到能力与福惠。（《先知与君王》第231面）

    他们曾看见上帝在可畏的威严之中颁布律法，也曾在山前恐惧战兢；但仅仅过了几周，就破坏了自己与上帝所立的约，在雕刻的偶像之前跪拜。他们不能希望借着自己所破坏了的约得到上帝的恩眷；如今，他们既看出自己的罪孽深重和需要赦免，就使自己觉得需要亚伯拉罕立约所显示和献祭制度所预表的救主。如今借着信和爱，他们就与那拯救他们脱离罪恶捆绑的上帝坚定了盟约。这时，他们才可以赏识到新约的福。

    “旧约”的条件乃是顺命者生；“人若遵行就必因此活着。”（结20:11；利18:5）“不坚守遵行这律法言语的，必受咒诅。”（申27:26）“新约”则是凭“更美之应许”立的──这应许包括赦罪，上帝恩典的更新人心，并使之与上帝律法原则相符。（《先祖与先知》第356面）

    新约所含的福惠纯基于赦免不义和罪孽的恩典。……凡谦卑己心，承认己罪的人，都必获致怜恤、恩典与保证。试问上帝如此向罪人显示怜恤，就废除了公义吗？他是否因此侮辱了他圣洁的律法，今后也就不过问违背律法的行为吗？上帝是信实的，他永不改变。得蒙拯救的条件始终是一样的。生命，永远的生命，要归与凡遵守上帝律法的人。……

    在新约之下获致永生的条件，与在旧约之下无异──完全的顺服。……在那新的更美的约之下，基督已为违犯律法之人满足了律法的要求，只要他们因信接受他为自己个人的救主。……我们在这更美的约之下，已蒙耶稣的宝血洗净我们的罪了。（《基督复临安息日会圣经注释》卷七原文第931面）


怀著

《奇妙的神恩》
六月十日　天父不悦的容颜

    现在却是你们的时候，黑暗掌权了。路22:53

    上帝的儿子在客西马尼园跪下祷告之时，他心灵上的痛苦迫使他浑身涌出如大血点的汗珠。这时有大黑暗的恐怖包围着他。全世界的罪都压在他身上，他是代替人类而以干犯他天父律法者的身份受苦。这也是他受试探的境地。上帝神圣的光渐渐远离他的视线，他也渐渐落在黑暗权势的手中。他在心灵极其痛苦之中仆倒在冰凉的地上。他感觉到他天父不悦的容颜。他已从罪人的嘴唇取去那苦杯，定意自己要喝，而代以福杯转赐给世人。那原来应降在世人身上的忿怒，现在却落在基督的身上。就在这个时候，那神秘的杯竟在他的手中颤抖起来了。

    耶稣曾经常与他的门徒们到客西马尼园来默想祈祷。……救主从没有像这次一般带着充满忧愁的心来到这个地方。上帝的儿子所畏怯的，并非是肉身的痛苦。……丧亡世界所有的罪都加在他的身上，将他压倒了。由于罪孽所生的后果，他感觉到天父不悦的容颜，这尖锐的痛苦刺伤了他的心，迫使他额上流出了大血点。……

    上帝的爱子在客西马尼园怎样因体悟到肩负人类罪担，而致与他天父隔绝时所感受的莫可言喻的痛苦，我们对于这事只能略微了解一点。他为堕落的人类竟成了罪身。天父的爱远离了他的感觉，迫使他痛苦的心灵发出如下悲惨的话说：“我心里甚是忧伤，几乎要死。”（太26:38）……

    上帝的圣子那时昏晕要死了。于是天父差派他面前的一位使者去加强这位神圣受苦难者的能力，使他鼓起勇气行走那血迹斑斑的路。有限的世人若能看到天军以静寂的忧心注视天父从他爱子身上撤离他光明、慈爱与荣耀的光线时所表露的惊异与悲伤，他们就必更清楚的了解罪恶在他眼中该是怎样的可憎了。（《教会证言》卷二原文第203-207面）


怀著

《奇妙的神恩》
六月十一日　为他的天父所离弃

    我的上帝，我的上帝，为什么离弃我？太27:46

    他（耶稣）被人以亲嘴为记号卖到他仇敌的手中，又被急忙地解送到属世的审判厅中。……天军以希奇和忧伤的心观看那位原为天国大君而头戴荣耀冠冕的主，如今竟戴着荆棘冠冕，成了一群暴徒愤怒的流血牺牲品，而这群暴徒也为撒但的忿怒所激动至疯狂的地步。且看这位存心忍耐的受难者！那戴在他头上的乃是荆棘冠冕。他的鲜血也从每一被刺破的血管往下流着。……

    且看压迫者与被压迫者吧！一大批的群众围绕着这位世界的救赎主。嘲弄与讥笑挽杂着粗暴亵渎的话语。……上帝珍爱的儿子基督被带了出来，十字架也放在他的肩头上了。……他被一大群痛恨他的仇敌和毫无同情心的旁观者簇拥着，领到那钉十字架的地方。……他被钉在十字架上，在天地之间悬挂起来。……这位堕落世界的荣耀救赎主，如今竟身受世人干犯他天父律法的刑罚。他这时正要以他自己的血来救赎他的子民。……

    哎，试问从来可曾有过像垂死的救赎主所忍受的痛苦和忧伤！那使他所喝的杯如此痛苦的，乃是因感悟到他天父的不悦。那使基督在十字架上如此急速死亡的，并非肉身方面的痛苦，而是全世界罪担的压力，以及对他天父义怒的感觉。……那惟恐他自己的天父已永远离弃了他的猛烈试探，使他从十字架上发出极其悲痛的喊声：“我的上帝，我的上帝，为什么离弃我？”……

    他在垂死的痛苦中牺牲他珍贵的生命时，他惟有凭着信心靠赖他向来乐意服从的主。……他既心中毫无有关将来必获胜利之光明的盼望与自信，便大声喊着说：“父啊，我将我的灵魂交在你手里。”（路23:46）他熟悉他天父的圣德、他的公平、他的怜恤和他伟大无比的爱，便存心顺服而将自己交在天父的手中。（《教会证言》卷二原文第207-211面）


怀著

《奇妙的神恩》
六月十六日　天庭本身陷于危殆

    我必使人比精金还少，使人比俄裴纯金更少。 赛13:12

    一个人的价值，谁能估计呢？你若要确知一个人的价值，请到客西马尼园去，在那里与基督一同经过那一段痛苦的时辰，看他的汗珠如大血点滴在地上。注意那被钉在十字架上的救主，听那绝望的呼喊：“我的上帝，我的上帝，为什么离弃我？”（可15:34）看那受伤的头，那被钉穿了的脚。总要记得基督是冒了一切的危险，为了要救赎我们，天庭本身也陷于危殆之中了。在十字架的跟前，要记得：即使是为了一个罪人，基督也肯舍弃他的性命，这样你就可以估计出一个生灵的价值了。

    你若是与基督相交，你便会用他的眼光来估计每一个人了。你也便会以基督同样深切的爱来同情他人了。这样，你便能争取并吸引那些基督为之舍命的人，而不致驱散拒绝他们了。……他们的罪恶越大，痛苦越深，你为挽救他们的努力便须越加诚实，越加亲切。你也会发现那些受着痛苦，得罪上帝，并被罪担压倒之人的需要。你的心必为他们深表同情，你也必向他们伸出援助的手。（《天路》第162-163面）

    基督和他的被钉十字架，应作为我们思想的主题，并激发我们心灵最深切的感情。……惟有凭着十字架，我们才能估计生灵的价值。基督为之受死的人价值之大，甚至使天父须付出无限的代价──就是献上他自己的儿子以成就他们的救赎，才得心满意足。这事所显示的该是何等全备的智慧，怜悯和慈爱啊！惟有去到髑髅地那里，这才能明悉人的价值。我们凭着基督十字架的奥秘，才能估计人的价值。（《教会证言》卷二原文第634-635面）

    那摆在堕落人类面前的可能性，该是何等荣耀的啊！上帝借着他的儿子，已经启明世人可以达到的优越地步。世人借赖基督的功劳得蒙提拔脱离他堕落的情境，成为洁净的，较比俄裴的精金更有价值。（《“使我认识他”》第128面）


怀著

《奇妙的神恩》
六月十八日　唯一蒙悦纳的赎价

    因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣。他舍自己作万人的赎价。提前2:5-6

    借着基督，世人归回并与上帝和好的门路已经备妥了。髑髅地的十字架业已跨越罪所造成的鸿沟。耶稣已经付上十足而全备的赎价，罪人借着这赎价的功效乃得蒙饶恕，律法的公正也得以维持。凡相信基督为挽回祭的人，都可前来蒙受罪孽的赦免；因为凭着基督的功德，上帝与世人之间的交往已经开通了。上帝可以悦纳我作他的儿子，而我也能认他为我的慈父，并在他里面欢喜快乐。我们享受天国的盼望务须专一集中于基督，因为他是我们的替身和中保。……

    人凭己力所能作的最大努力，对于应付他所干犯的圣洁公义律法，乃是全无价值的，然而他可以凭信基督要求上帝儿子那全备的义。基督在肉身中满足了律法的要求。他代替罪人担当了律法的咒诅，为罪人献上挽回祭，使凡信他的人不至灭亡。……真正的信心将基督的义据为己有，于是罪人便与基督同作得胜者；因他已与上帝的性情有分，神性与人性便这样合而为一了。

    凡试图以自己遵守律法的行为而获进天国的人，乃是在尝试根本不可能的事。世人若不顺从固然不能得救，但他的行为不应出于他自己，应由基督在他里面运行，使之立志行事成就他的美意。……世人离了基督所能作的一切，都被自私与罪恶染污了，但那凭着信心的行为，却得蒙上帝的悦纳。当我们凭着基督的功劳而企图获得天国时，则心灵就有所长进。我们仰望那位为我们信心创始成终的耶稣，就可以力上加力，胜而又胜；因为上帝的恩典借着基督已造成我们完全的救赎了。（《信息选粹第一辑》原文第363-364面）

    我们无从估计那为救赎堕落人类所付的宝贵赎价。应当将心怀至美至圣的爱情献上，借以报答如此不可思议的大爱。（《教会证言》卷四原文第119面）


怀著

《奇妙的神恩》
六月二十日　虽然异常贵重──却仍白白赐予

    因一次的义行，众人也就被称义得生命了。罗5:18

    上帝可称颂的恩典，虽是金钱不足以购买，智慧也无从了解，权势也不能博得的；但对于凡愿接受的人，却仍是白白赐予的。世人若感觉到自己的需要，而弃绝一切自恃之念，就可接受救恩为白白的赐予。凡得以进入天国的人，既不是凭自己的义而攀越其城墙，城门也绝不会为那献贵重金银的人敞开，然而他们之所以得以进入天父家里的那许多住处，却是凭着基督十字架的功劳。

    就有罪之人而言，那最大的安慰，最大喜乐的缘由，乃是上天赐下了耶稣作罪人的救主。……他自愿身经亚当跌倒的境地，在战场上迎战那试探者，而为人类制服了他。且看他在受试探的旷野中。他禁食四十昼夜，身受黑暗权势最剧烈的攻击。他“独自踹榨，众民中无一人与他同在。”（赛63:3）这一切并非为他自己，而是要打破那使人类为撒但所奴役的锁链。（《评论与通讯》1887年3月15日原文）

    基督怎样在肉身中向他的天父寻求能力以便忍受试验与试探，我们也当照样而行。我们当效法上帝无罪爱子的榜样。我们每日都需要从一切能力之源那里获得帮助，恩典和能力。我们要将自己无助的心灵，交托那位准备在有需要时随时给予帮助的主。我们太易时常将主忘记了。自我为情绪所冲动，以致损失我们所应获得的胜利。

    我们若为过犯所胜，切莫迟误，乃当速速悔改，接受那将我们置于优势地位的赦免。我们若悔改相信，那从上帝而来的洁净之能就必归于我们了。他白白地赐予救恩。他的赦免也必赐给凡愿意接受的人。……每一个罪人悔改，上帝的天使便欢唱快乐的诗歌。一个罪人也不必灭亡，救恩的恩赐乃是丰满而白白赐予的。（《一同在天上》第44面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
六月二十二日　足以供应众人的恩典

    若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？罗5:17

    上帝有丰富的恩典与能力，在等待着我们要求。我们之所以不感到自己需要的原因，乃在于依赖自己而不仰赖耶稣。我们既不高举基督，也不全然靠赖他的功劳。（《教会证言》卷五原文第167面）

    所作的预备乃是全备无缺的，而基督永恒的义也已归于每一相信之人的账上了。那贵重而毫无玷污，在天国织机上织成的义袍，业已为悔改而相信的罪人预备妥当了，因此他可以说：“我因耶和华大大欢喜，我的心靠上帝快乐；因他以拯救为衣给我穿上，以公义为袍给我披上。”（赛61:10）

    有丰富的恩典已经预备妥当，以使相信的生灵得以脱离罪孽，因为整个天国及其无限的资源，都待我们要求取用。我们要从救恩的泉源取水。……我们就自身而言乃是罪人，但在基督里我们却是义人。由于那归给我们之基督的义而使我们成为义，上帝便称我们为义，并以义人的身份看待我们。他视我们为他自己亲爱的儿女。基督敌对罪恶的权势，以致罪在何处显多，恩典也在那里更为显多了。（《信息选粹第一辑》原文第394面）

    我们或许在上达圣洁之路上日日有所长进，然而我们发现前面仍有更高的高峰须攀登，但属灵筋力的每一伸展，心思意念的每极度运用，都显明我们在前进时所需要恩惠供应的取之不尽。

    我们愈期待这样丰盛的财富，就必愈使之归于己有，也必愈显扬基督牺牲的功劳，他那公义的护庇，他那莫可言喻的爱，他那智慧的丰盛，和他所有的能力，使我们毫无玷污皱纹等类的病献在天父面前。（《一同在天上》第28面）

    我们现在处于预备的日子，我们务须从神圣的仓库那里取得丰满的恩典。主为每日的需要已经作了准备。（《一同在天上》第44面）


怀著

《奇妙的神恩》
六月二十三日　不配领受的宠眷

    耶和华啊，你用恩惠待你的百姓，求你也用这恩惠记念我。诗106:4

    恩典乃是不配得的宠眷，而有信心的人虽然自己全无功德，也全无向上帝要求的余地，却得以称义。他借着那在基督耶稣里的救赎便得以称义，因基督站在天庭中作罪人的替身与保证人。但他虽因基督的功劳而得以称义，却没有什么自由去放纵不义的行为。那使人生发仁爱的信心令心灵得以洁净。信心发芽，开花，结出宝贵的果实来。哪里有了信心，哪里就必显出善行；有病的人得到探访，贫穷的人得到照顾，孤儿寡妇不致被撇弃，赤身的得有衣服穿，穷困的也得着饮食。

    基督周流四方行善事，而世人既已与他连合，他们就爱上帝的儿女，并有温和与诚实导引他们的脚步。脸面的表情显出了他们的经验，人们便晓得他们是跟过耶稣，并学过他样式的。基督与信徒合而为一，而他圣德的优美便显示在那班与能力及仁爱之源有活泼联络之人的身上。基督乃是那使人成义之义，与使人成圣之恩的伟大贮存所。

    人人都可以来就他并领受他的丰盛。他说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11:28）……你有没有仰望那位为你信心创始成终的耶稣？你有没有注视那位满有真理与恩典的主？你有没有接受那唯独基督才能赐予的平安？如果没有的话，就当归顺他，并且靠赖他的恩典寻求一种必定成为尊贵高尚的品格。力求培养忠实，刚毅，乐观的精神。要以那生命之粮的基督为食物，结果你就必表扬他那可爱的德行与精神。（《信息选粹第一辑》原文第398面）

    你所能尽的最大的努力并不会获得上帝的宠眷。惟有耶和华的美德才能拯救你，他的宝血才能洁净你。（《教会证言》卷一原文第167面）


怀著

《奇妙的神恩》
六月二十六日　羔羊是配得的

    曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。启5:12

    我们原不配得蒙上帝的爱，但我们的中保基督却是配得的, 而且凡到他面前来的人, 他都能拯救到底。(《福山宝训》第16面)

    基督喜爱采用表面上看来无望的材料，就是那般曾经被撒但败坏而借以从事他工作的人，而使他们作他恩典的受惠者。他乐愿救他们脱离患难，避免那将要落在不顺从者身上的忿怒。（《教会证言》卷六原文第308-309面）

    仇敌若能引诱灰心丧志的人，使他们的眼目不仰望耶稣，而专注意自己，常常思念自己的不配，而不思念耶稣的配得，他的仁爱，他的功德，和他至大的怜悯，他就必夺取他们信心的藤牌而达到他的目的，于是他们就必暴露在他剧烈的试探之下了。故此软弱的人应仰望耶稣，信靠他，这样他们就运用了信心。（《早期著作》原文第73面）

    上帝的儿子舍弃了一切──舍命，爱人，受苦──全是为了救赎我们。而我们这根本不配作为如此大爱之对象的人，岂可保留自己的心而不献给他呢？我们一生中无时无刻不在分享着他恩典的福泽，因而反不能充分地领悟自己蒙拯救，脱离了何等愚昧与困苦的深渊。（《拾级就主》第59面）

    许多人在他们的宗教生活上犯上严重的错误，因他们时时注重自己的情感，而以此判断自己的长进或退步。须知情感并非安全可靠的标准。我们不可向内寻求什么得蒙上帝悦纳的凭据，我们必一无所得，只是徒然令我们灰心而已。我们唯一的盼望，乃在乎“仰望为我们信心创始成终的耶稣。”（来12:2）在他里面一切俱全，都足以激发希望，信心与勇气。他是我们的公义，我们的安慰与喜乐。……

    对自己的软弱和不配的感觉，应导使我们存谦卑的心靠赖基督所作的赎罪牺牲。我们既依赖他的功德，就必获得安息，平安与喜乐。凡靠着他进到上帝面前来的人，他都必拯救到底。 （《教会证言》卷五原文第199-200面）


怀著

《奇妙的神恩》
六月四日　非言语所能形容的孤独

    我独自踹酒酢，众民中无一人与我同在。赛63:3

    耶稣的少年、青年和中年时期，是独自行事的。在他纯洁和诚实的生活中，他独自踹酒榨；众民中无一人与他同在。他担负了救赎人类极重大的责任。他知道除非人类在原则和宗旨上起了决定性的改变，他们就必全部灭亡。这就是他心上的负担，没有人能体会到这压在他身上的担子有多么重。他充满了热烈的意志，实行他一生的计划, 就是作人类的光。(《历代愿望》第88面)

    终其一生，他母亲和弟兄们都未曾明了他的使命，连他的门徒也不了解他。他虽住在永远的光中，与上帝原为一体，但他在地上的生活，必须在孤寂中度过。基督既与我们一样，就必须背负我们罪过和祸患的重担。那无罪的一位必须亲受罪的羞辱，那喜爱和平的必须与争斗相处；真理反要与虚伪为伍；纯洁竟须与诡恶作伴。每一样罪恶，每一场是非，每一种因犯罪而招致的污秽情欲，都使基督的心灵受到剧烈的痛苦。

    这条血路，他必须独自行走，这副重担，他必须独自挑起。他放下自己的光荣，接受了血肉之体的软弱；这救赎世界的重任完全落在他的身上。这一切，他都早已看到早已觉得，然而他的宗旨依然坚定不移。拯救这堕落的人类，端赖他的膀臂，他也伸出自己的手紧握着全能者慈爱的手。（《历代愿望》第105面）

    门徒对基督离开天庭，过着人类的生活，从来就没有了解，或予以尊重；可是他们应当了解，……等到耶稣不在他们中间，……他们才看出当时有多少机会能向他表示至诚的殷勤使他心里快乐。……

    很显然的我们今日世界上也需要这同样的爱心。但能完全尊基督是他们主的人真太少了。如果他们能的话，他们就必表现像马利亚所表现的大爱一样，（参太26:6-13）慷慨地把香膏倒在主的身上。……献给基督的东西没有一样能说是太贵重的，为他的缘故所忍受的克己或牺牲，没有什么能说是太大。（《历代愿望》第567-568面）


怀著

《奇妙的神恩》
六月七日　痛苦难堪的祈祷

    基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主。来5:7

    亲爱的青年，你们在祈求脱离试探时，须记着你们的任务并非一祈祷便了事了。随后你们必须尽可能的抵抗试探以响应自己的祷告，而将自己所无能为力的事交托耶稣代替你们去作。……

    我想提醒那班装饰己身的青年，……因他们的罪，救主的头便带上那可耻的荆棘冠冕。当你们用宝贵的时间装饰你们的衣服时，要记着荣耀之君却披了一件朴素无缝的外衣。你们这班渴慕装饰己身的人，请记住耶稣经常因过度劳苦、克己牺牲，以求赐福贫穷与缺乏的人，而感到精疲力竭。他曾整夜独自在山上祈祷，并非因他自己的软弱和自己的需要，而是因他看到并感到你们本性的软弱，无力抵抗仇敌的试探，就是你们现在为试探所胜的各点。他深知你们对自己的危险必然会漠不关心，也不会感觉到自己需要祈祷。他之所以大声哀哭，流泪祷告，向他的天父倾心祈求，乃是为了我们的缘故。他之所以如此流泪，全是为了要救我们脱离我们现在所放纵的骄傲、爱慕虚荣与宴乐之心，因为这一切都是排斥爱耶稣之心的。……

    年轻朋友们啊，你们愿意醒起，摆脱这使你们与世界相似的、可怕的、漠不关心与麻木不仁吗？你们愿意听从那告诫你们说，凡在这危急时机却从容安逸之人，灭亡正等着他们的警告之声吗？（《教会证言》卷三原文第378-380面）

    有许多我们的青年，因为疏忽不顾所给他们的警告与责备，便为撒但大开进入之门。我们既有上帝的圣言为向导，又有耶稣为自天来的导师，则对于他的要求或撒但的诡计，就毋须朦昧无知了。……我们若将自己全然归服他圣灵的引导，则要听顺上帝的旨意就并不是不愉快的苦工了。（《教会证言》卷三原文第378面）


怀著

《奇妙的神恩》
六月八日　整夜的祷告

    那时耶稣出去上山祷告；整夜祷告上帝。路6:12

    天上大君在忙于地上的使命时，多方向他的天父祈祷。他常常整夜跪着祷告。……上帝的儿子最喜爱以橄榄山为他专诚祷告处所。他往往在群众离他而去就寝之后，虽然因一天的劳累而感到疲乏却仍不休息。……全城已静寂无声，门徒们也各自回家就寝以便恢复精力，但耶稣却仍不睡觉。他那神圣的呼求从橄榄山上升达他天父那里，求使他的门徒脱离在世上日日环绕他们的罪恶势力，也求加强他自己的心灵以便奋起应付翌日的种种义务与试炼。他的门徒在睡觉时，他们神圣的教师却在整夜祷告。夜间的雾与霜降在他俯伏祈祷的头上。他这样的榜样乃是留下给凡跟随他之人的。

    他拣选了夜阑人静的时候，这时并无遭受打扰之忧。耶稣可能医治有病的人，并使死人复活。他本身原是福惠与能力之源。他一吩咐，连暴风雨也都听从他。他全无腐败的污染，对于罪乃是陌生人，然而他却祈祷，也往往大声流泪的祷告。他为他的门徒祷告，也为自己祷告，如此便将他自己与我们人类通常的需要，我们的软弱，我们的失败有了关连。他是一位大有能力的祈求者，虽无我们人类的情欲和堕落的性情，却有同样的软弱，也曾凡事受过试探，与我们一样。耶稣经受了需要他天父帮助与支持的痛苦。

    基督是我们的模范。基督的传道人员是否受着撒但的试探与猛烈的攻击？那位毫无罪孽的主也是如此。他在这样困苦窘迫的时候，就转向他的天父。他到世上来乃要供备一条门路，使我们借着效法他时常诚恳祷告的榜样，能以获得恩典和力量作在急难中随时的帮助。(《教会证言》卷二原文第508-509面)


怀著

《奇妙的神恩》
六月九日　客西马尼的极度痛苦

    我父啊！倘若可行，求你叫这杯离开我。太26:39

    基督在客西马尼园里代替了人类受苦，而上帝儿子的人性竟在罪孽可怕的恐怖之下摇摇不定，以致他灰白震颤的嘴唇不得不发出痛苦的呼喊说：“我父啊！倘若可行，求你叫这杯离开我。”……如果没有那自天而来的使者加强他的能力以忍受这样的痛苦，那属人性的身体当时就必在感觉有罪的恐怖之下死亡了。……基督此时乃 在忍受那判定干犯上帝律法之人所应有的死亡。

    不悔改的罪人要落在永生上帝的手里，实在是一件可怕的事。有上古世界被洪水灭尽的历史，和自天而降的烈火灭绝所多玛居民的记录为这事作证，但从没有像无限的上帝爱子为有罪世人忍受了上帝的忿怒那样强烈。由于罪的后果──干犯上帝的律法，客西马尼园对于罪恶的世界这才成为杰出的受苦所在。任何的痛苦，都不能与上帝的儿子所忍受的相比。

    人从没有作过担负罪担者，因此他永不会体悟到救主所承当罪恶之咒诅的恐怖。任何的忧伤，都不能与那位身受势不可当之上帝忿怒的主所有的忧愁相比。人性所能忍受的试验与试炼，只是有限度的。有限的人性只能忍受有限的分量，而后便屈服；但基督的本性却有更大受苦的容量。……基督所忍受的痛苦使人对于罪的性质，以及上帝将要加在凡是继续沉湎在罪中之人的报应的性质，具有更广博的概念。罪的工价乃是死，但上帝借着耶稣基督所给予悔改而相信之罪人的恩赐却是永生。（基督复临安息日会圣经注释》卷五原文第1103面）

    处罚的剑业已出鞘，上帝对罪恶的忿怒已降在人类的替身──就是天父的独生爱子耶稣基督的身上了。（基督复临安息日会圣经注释》卷五原文第1103面）


怀著

《奇妙的神恩》
七月十三日　那微小的声音

    你们今日若听他的话，就不可硬着心。来3:7-8

    良心乃是在各种属肉体之情欲冲突下，所听到的上帝的声音；若加以抗拒，就要使上帝的圣灵担忧了。（《教会证言》卷五原文第120面）

    人有力量足以消灭上帝圣灵的感动；选择权是操在他们的手中。上帝让他们有行动的自由。他们可以借救主的圣名和恩典来顺服上帝，或者也可以背逆而承当背逆的结果。（《传道良助》第174面）

    主命定我们在有其它声音四围环绕着怂恿我们去从事相反的活动时，我们当顺服义务的声音。我们认真的注意，辨认出这从上帝而来说话的声音。我们务须抗拒并克胜个人的爱好，毫无商议或妥协余地的服从良心的声音，以免它的提示停息而听任意气与情感用事。主的话语临到凡未曾因决意不听顺而抗拒他圣灵的人。这声音是从警戒、劝告与责备中听到的。这是主给予他子民亮光的信息。我们若要等候更大的声音或更好的机会，这光可能会撤去，而我们就被撇弃在黑暗中了。……

    圣灵今日的劝告，由于娱乐式嗜好引至相反的方向，以致疏忽，也许明天就无力说服或感动了。在恩典和真理知识上有长进的唯一方法，乃在乎以立即与乐愿的心利用当前的机会。我们总应怀存着这种感觉，觉得我们乃是个别地站立在万军之主的面前；无论在言语、行为或思想上，都不可任性放纵，以致冒犯那位永恒者的圣目。……我们若感觉自己无论身在何处都是至高者的仆人，我们就必更加慎重，而我们的整个生活，就会对自己具有属世尊荣所不能给予的意义和神圣性质了。

    心中所怀的思想，嘴唇所说的话语，以及生活中的每一行为，若能时常地感觉有上帝的临格，就必使我们的品格更有价值了。但愿内心的言语乃是：“看哪，上帝在此。”于是人生就必纯洁，品格就必毫无玷污，心灵也必时常向上仰望主了。（《教会证言》卷五原文第69-70面）


怀著

《奇妙的神恩》
七月十四日　精炼与圣化的能力

    我是叫他们成圣的耶和华。利22:9

    惟有创造人类的主才能使人心有所改变。……最有经验之人的判断与见解也容易犯错而不健全；况且这软弱的器皿，既受制于他自己品格方面的遗传性，因此每日都需要降服于圣灵的成圣之功，否则自我就必掌握主权而想控制一切了。（《教会证言》卷六原文第167面）

    只受过属世科学训练的心思，无从明白属上帝的事，然而这同一心思若悔改成圣了，就必发现圣言中神圣的能力。惟有那被圣灵成圣之功所洁净的脑与心，才能参透属天的事物。（《教会证言》卷八原文第301面）

    属肉体的父亲无法使他的儿女有成圣的品格。他也不能使他们的品格有所变化。惟独上帝能使我们得以变化。基督向他的门徒吹了一口气，说：“你们受圣灵。”（约20:22）这乃是上天伟大的恩赐。基督借着圣灵就将他自己的圣洁分赐与门徒们。他使他们充满了能力，以至能拯救生灵接受神音。从此以后，基督要借着他们的才干而生，借着他们的言语而说。……他们必须培养他的精神，为他的圣灵所管辖。他们不能再任随自己的道路，或说自己的言语。他们所要讲的话，是出于一颗成圣的心，发自一张成圣的嘴唇。（《上帝的儿女》第288面）

    我们需要圣灵软化、驯服、精炼的感化力，来陶冶我们的品格，并使我们的每一思念都归服于基督。那使我们足能得胜的乃是圣灵，他要引领我们来坐在耶稣的脚前，象马利亚一样，学习他心里的柔和谦卑。我们每日每时都需要受圣灵的圣化，以免陷入仇敌的网罗，而致危害自己的灵命。（《给传道人的证言》原文第223面）

    真理之光要照耀直到地极。那从救赎主面上照射到他代表身上属天的明光，要越来越大，散布到这黑夜已深之世界的暗处。我们既是与他同工的，就当祈求他圣灵的成圣之功，使我们得以越照越明。（《教会证言》卷八原文第40面）


怀著

《奇妙的神恩》
七月二十日　超越常人的能力

    仇敌好象急流的河水冲来，是耶和华之气所驱逐的。赛59:19

    上帝已供备神圣的援助，用以应付我们人力已山穷水尽而无从处理的危机。他赐予圣灵救助每一次的困难，加强我们的盼望与确信，照亮我们的思想并洁净我们的心。（《教会证言》卷六原文第415面）

    你的责任便是将你的意志立在基督的那一边。当你的意志服从了他的旨意，他立刻就占有了你，在你里头运行并成全他的美意。你的性情就服从他圣灵的支配。连你的思想也受了他的约束。你若不能如愿地控制情欲的冲动，你可以控制自己的意志，借此使你人生有显著的变化。当你将意志归服了基督，你的生命就与基督的生命一同藏在上帝里面，而与超越一切执政掌权者的能力有了联系。从上帝那里有一种力量，保持你不离开他的大能，使你可以度一种新的生活，就是信心的生活。

    除非你的意志归于基督的那一边，与上帝的圣灵合作，就永不会将你自己提拔起来。不要感觉不可能这样作；乃要说：“我可以，我决定。”况且上帝已经应许要赐圣灵来帮助你每一次出于决心的努力。（《今日的生活》第315面）

    那交托我们的终身事业，乃是为永生作预备的。假使我们能遵照上帝为我们所定旨意而完成这项事工，则每一次的试探可能有助于我们的长进，因为我们既抗拒试探的引诱，便是在神圣的人生方面有所长进。在斗争剧烈的阶段中，必有看不见的力量在我们身边，奉上天命令来襄助我们的挣扎；而且在危机之中必有力量、决心与元气赐给我们，因此我们就必具有超越常人的能力。……

    凡想要作得胜者的人，必须与那看不见的势力作战。……圣灵是时常在工作着，力求锻炼世人的心灵，使之洁净、高雅，以便他们配与圣徒和天使交往。（《教育勉言》原文第237-238面）

《今日的生活》
二月十三日 驱逐仇敌

    因为仇敌好象急流的河水冲来，是耶和华之气所驱逐的。赛59:19

    为要应付极大的危机，帮助我们的软弱，及给我们有力的安慰，耶稣大量的降赐圣灵。《评论与通讯》1894年6月26日

    凡继续不断在基督的门下受教的人就能坦然的前进，并且撒但要使他们动摇的努力必显著失败。试探并非犯罪。耶稣本是圣善清洁的，但他在各方面同我们一样的受了试探，只是他所受试探的强烈有力是世人无可忍受的。但他成功的抗拒了，给我们留下了光明的榜样，叫我们跟随他的脚踪行。假如我们存着自恃或自以为义的态度，就必被弃于试探的权柄之下；但我们若仰望耶稣，信靠他，就获得在战场上已胜过了敌人权势的帮助，而每次受试探，他总要给我们开一条出路。当撒但如洪水般冲来之时，我们须拿着圣灵的宝剑抵御他的试探，耶稣必作我们的帮助者，以耶和华之气驱逐仇敌。《教会证言》卷五

    曾有应许赐圣灵给凡为胜利而奋斗的人，要彰显他的全能赋予人非常的能力，教导愚昧人关于上帝国的奥秘。圣灵要作为伟大的帮助者，是一个佳美的应许。……所赐予的圣灵已使他的门徒，就是使徒们，坚定地抵抗各种拜偶像之风，单单高举主。《怀氏文稿》1892年

    藉着他的圣灵他是无所不在的。他以他的圣灵和他的天使为媒介来服事人类。《服务真诠》

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
七月二十二日　在互异之中造成团结

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称，凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    保罗力劝以弗所人当保持团结与亲爱。……教会中的分裂离异就使基督的宗教在世人面前蒙羞，也给真理的仇敌机会证明他们的行动是对的了。（《教会证言》卷五原文第239面）

    信徒们与基督的联系，自然会导致信徒彼此之间的联系，而且这种联系可算是世上最持久的联系。我们在基督里合而为一，正如基督与天父原为一一样。……我们惟有借着个人与基督的联合，借着每日每时的与他交往，才能结出圣灵的果子来。……我们在恩典中的长进，我们的喜乐、我们的效能，全都在乎我们与基督的联合，以及我们向他运用信心的量度。（《教会证言》卷五原文第47-48面）

    圣言和真理的灵若住在我们的心中，就必使我们与世人有别。真理与爱的不变原则必使人心心相印，而这种团结的力量也必按所享受之恩典与真理的量度而定。（《教会证言》卷五原文第537面）

    葡萄树有许多枝子，这些枝子虽各不相同，但它们却不争论。在互异之中仍有团结。所有的枝子都从同一根源获得滋养。这乃是凡跟从基督之人中间所应存有的团结的例证。他们工作的方式虽各不相同，但他们却只有一位首领。那同一的圣灵，以各别的方式借着他们运行。恩赐虽有不同，但行动却和谐无间。……上帝号召每一个人……各按那赐予他的才干去从事所派定的任务。（《基督复临安息日会圣经注释》卷六原文第1090面）

    我们只有一种品格要保持，那就是基督的品德。既有基督的品德，我们便可一同进行上帝的圣工。那在我们里面的基督必会迎合那在我们弟兄里面的基督，而圣灵必赐予我们在心意和行动上的合一，向世人证明我们乃是上帝的儿女。……

    世人需要看到那使上帝子民的心在基督化的爱里所造成之合而为一的神迹。（《教会证言》卷九原文第187-188面）

《今日的生活》
二月四日 使圣徒合而为一

    我……劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚，温柔，忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。弗4:1-3

    天上的众星都服于定律之下，彼此感应遵行上帝的旨意，一同顺从控制它们运行的规律。照样，为要使上帝的工作健全而稳定的前进，他的子民亦须团结互助。

    凭一时的狂热或作或停，或间歇而发的，那些自承是基督徒的人，无疑象一群强壮而未受过训练的马。当一匹马往前拉的时候，另一匹马却往后拖，而它们主人出声喝斥时，一匹马就向前闯，而一匹马却站着不动。若吾人在现今从事的伟大工作上不采取和谐一致的行动，势必演成混乱的现象。……若是人负上了基督的轭，就不能彼此悖离；应当与基督一同往前迈进。

    在先知看来那轮中套轮，有活物与轮子同时出现的异象，似乎是复杂而不易解释的。但在轮子中间那无穷智慧的手出现了，其工作的果效是完全和谐的。每一个轮子，蒙上帝的手指引，与其他的各轮子相互和谐地工作。《全球总会公报》

    藉着圣灵的感化，那最不协调的可以变为和谐的。不自私的心要以坚韧而柔软的绳索将上帝的子民集结起来。当教友们的精力都受了圣灵的支配，从各处聚集一切的良善，来教育，训练及训导自己，教会就会产生一种非常的能力。于是就有一个强大的组织可以献给上帝，供他遣用来使罪人悔改。这样天与地就有了联系，一切属上帝的神圣代理者，也会与人力相合作了。《善恶之争》

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
七月二十三日　有条件的赐予

    因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。罗8:5

    基督曾应许赐圣灵给他的教会，这应许不但是对早期的门徒，也是对我们说的。然而这应许也和别的应许一样，是附有条件的。有许多自称相信并要求主应许的人，也常谈论基督和圣灵；然而他们却毫不得益，因为他们没有使自己的心顺服圣灵能力的指导和约束。

    我们不能使用圣灵；乃是圣灵要使用我们。上帝借着圣灵在他子民的心里运行，“为要成就他的美意。”（腓2:13）有许多人不肯顺从领导，反要自己管自己，这就是他们不能得到天上恩赐的原因。惟有那谦卑等候上帝，并警醒着为要得他的领导和恩典的人，才能得着圣灵。这所应许的福气借着信心求得了，其他一切的福惠也就随之满载而来。这是按着基督丰盛的恩典而赐的，并且他准备妥当照各人所有的容量而供给。

    得着圣灵就是得着基督的生命。惟有这样受上帝教导，心中有圣灵运行，并在生活上显出基督化生活的人，才能当救主的真代表。……

    基督曾应许圣灵必与凡要奋斗战胜罪恶的人同在，借着赐人超乎自然的力量，及教导愚昧无知的人明白上帝国度的奥秘，便可大显神圣之能的权力。……

    何时人完全弃绝自私的意念，从心中除尽一切虚假的神，基督的灵就涌进充满那空间。这样的人就有能以洁净心中污秽的信心了。他是依从圣灵，并体贴圣灵的事，他不依靠自己。基督是包括一切，又住在各人之内。（《传道良助》第284-287面）


怀著

《奇妙的神恩》
七月二十八日　给予凡寻求的人

    我是耶和华你们的上帝，所以你们要成为圣洁，因为我是圣洁的。利11:44

    上帝将美德赐给他的儿女，乃是他的荣耀。他愿意看到男男女女达到最高的标准，当他们凭着信心握住基督的能力，当他们恳求他确实的应许，并声言这些应许是属于他们的，又当他们以不致被拒绝的不断恳请来寻求圣灵的能力时，他们就必在他里面成为完全的了。……

    与基督相似，以及顺从律法全部原则的奇妙可能性，已提供给信徒了。但人靠自己是绝对不能达到这个地步的。圣经所说人非圣洁就不能得救的这种圣洁，乃是在人顺从真理圣灵的锻炼和遏制的作用之后，上帝恩典工作的结果。人的顺从惟有靠赖基督公义的馨香才得完全。这义以上帝的香气充满每一顺从的行为。基督徒的本分乃是要坚持着制胜每一项过失。他必须不住地祈求救主医治他那患罪病之心灵的种种疾患。他自己没有得胜的智慧或能力，这些都是属于主的，他要将其赐予凡以谦卑的心和痛悔的灵而寻求他帮助的人。（《使徒行述》第442-443面）

    圣灵必然要降赐与凡寻求其能力和恩典的人，并在我们想要觐见上帝时补助我们的软弱。天国要开放接纳我们的祈求，而且有邀请要我们“坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。”（来4:16）我们也当凭着信心前来，相信我们必定得着凡所求于他的各事。（《一同在天上》74面）

    你若感到心灵中有所缺乏，你若饥渴慕义，这就证明基督已经在你心里动工，为要使你寻求他，借着所赐的圣灵，而替你成就你自己所无法作成的事。（《福山宝训》第26面）

    假使我们将自我全然从心灵中请出来，他就必供给我们一切需用的了。（《教会证言》卷七原文第213面）


怀著

《奇妙的神恩》
八月一日　神迹

    上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。来2:4

    基督没有因法利赛人的要求而行什么奇事。他在旷野也没有因撒但的巧言，行一个神迹。他并不赐给我们能力来使我们表扬自己，也不将能力去满足不信和骄傲之人的要求。但福音之出于上帝，是信而有徵的。我们能挣脱撒但的捆绑，岂不是一件神迹吗？与撒但为仇原不是人的本性，乃是上帝的恩典所赋予的。每当一个被倔强放荡的意志所辖制的人得到了自由，而全心全意地顺从上帝能力的引领，这就是一个神迹；当一个在强烈的迷惑之下的人能翻然觉悟，明白真道，这也是一个神迹，每逢一个人悔改，敬爱上帝，并遵守他的诫命，上帝以下的应许就必实现在他的身上：“我也要赐给你们一个新心，将新灵放在你们里面。”（结36:26）人心的更新，品格的变化，都是神迹。显明一位永活的救主在为拯救生灵而工作。在基督里言行一致的人生，是一个伟大的神迹。人传讲上帝的同时,应当一贯地显出的神迹，就是圣灵的同在，使上帝的道在听众身上发挥重生的能力。这是上帝为他儿子的神圣使命向全世界所作的见证。(《历代愿望》第74面)

    有许多人已全然心灰气丧。……他们被视为是根本无能明白或接受基督的福音。然而借着神圣恩典的神迹，他们也可能会改变过来。在圣灵服役之下，那使他们的提拔显为十分无望的愚蒙就必消除了。……恶习必然消失，无知也必予以克胜。（《教会证言》卷七原文第229面）

    那从上帝宝座垂下来的链子，足够通达最深之处。基督能将罪魁从败坏的深坑中救拔出来，将他们置诸被认为是上帝的儿女，并得与基督同享永远基业的地步。（《教会证言》卷七原文第229面）


怀著

《奇妙的神恩》
八月十八日　赐生命的气氛

    感谢上帝常帅领我们在基督里夸胜，并借着我们在各处显扬那因认识基督而有的香气。因为我们在上帝面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死，在那等人，就作了活的香气叫他活。林后2:14-15

    上帝在赐下他儿子这一无比的礼物上，已用恩惠的气氛环绕整个世界，真象弥漫地球的空气一样。凡愿呼吸这种赐生命之气氛的人，就必在基督耶稣里存活长进，并得以长大成人。（《拾级就主》第86-87面）

    那些作基督代表之人所要表现的性情与品格的美，乃是一切艺术的美所不能比拟的。惟有那萦绕着信徒性灵的恩惠的气氛，以及圣灵在人心意上所作的运行，才能使他成为活的香气叫人活，并使上帝能赐福与他的工作。（《天路》第257面）

    品格的变化乃是向世人证明有基督之爱住在心中。主期望他的子民要显明恩典的救赎之能可以改变有缺点的品格，并使之有匀称的发展，而多结善果。……

    当上帝的恩典在心中作主时，则心灵就必被一种信心与勇敢以及像基督的爱的气氛包围着，这种气氛使凡吸受之人的灵命充满生气与活力。……主要利用那班存心谦卑的人去接近牧师所无法接触的人。他们要受感而说出显示基督救人恩典的话来。

    而且他们在造福他人的事上自己也要蒙福。上帝给予我们分赐恩典的机会，以便他再以更大量的恩惠来填补我们。上帝的媒介运用他所供备的才能与设备时，希望与信心就必加强起来。他也必有神圣的能力与他合作同工。（《教会证言》第六卷原文第43-44面）

    有一种圣洁的感化力，要从那班因真理而成圣的人向世界发出。大地要被恩典的气氛所环绕。圣灵要在世人心中运行，引申出属于上帝的事物并将之显示与人。（《教会证言》第九卷原文第40面）


怀著

《奇妙的神恩》
八月二十六日　按照上帝的形像

    穿上新人，这新人在知识上渐渐更新，正如造他主的形像。西3:10

    亚当在创造主的手中被造时，其身体、心智和灵性各方面的本性，都与造他的主相似。……

    神圣的形像已因罪而被损毁，几乎消灭了。人的体力变弱，智力减低，属灵的眼光也模糊了。从此他便成为必死的人了。虽然如此，人类却并未到绝望的地步。由于无穷的仁爱与慈怜，便产生了救赎的计划，赐予人一种试验期的生活。救赎的工作就是要在人类身上恢复创造主的形像，使之回到被造时完全的地步，促进身心灵各方面的发展，以便实现创造他的主的神旨。（《教育论》第14-15面）

    上帝道德的形像虽因亚当的罪而几乎消灭了，但借赖耶稣的功德与权能，仍有恢复的可能。人可能在品格上符合上帝道德的形像；因为耶稣必将这形像赐给他。（《基督复临安息日会圣经注释》卷六原文第1078面）

    上帝创造人类，制造心思，原是一件不可思议的事。上帝的荣耀要在按照自己的形像造人，并在救赎人的事上显明出来。一个生灵较比一个世界更有价值。……主耶稣是我们生存的创始者，也是我们救赎的创始者，每一个要进入天国的人必会培植一种与上帝品格相似的品格。（《基督复临安息日会圣经注释》卷六原文第1105面）

    借着赐给末世之锐利的近乎人心的真理，主正从世界鉴出一批百姓，洁净他们归属于他自己。骄傲及不健全的样式，爱炫耀的心，爱称赞的心──都必须留在世界，我们才会在学习我们创造主样式的知识上更新。（《教会证言》卷三原文第52面）

    由于基督的恩典改变人心的能力，上帝的形像就在门徒身上得以恢复，他就成了一个新造的人。（《历代愿望》第393面）

    那使我们的品格变化成像基督之形像的，乃是耶稣所说他要差遣到世上的保惠师圣灵。此工完成时，我们就会像镜子一般，返照主的荣耀。（《基督复临安息日会圣经注释》卷六原文第1097面）


怀著

《奇妙的神恩》
八月二十九日　一种改革的工作

    预备主的道，修直他的路。一切山洼都要填满，大小山冈都要削平，弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。路3:4-5

    约翰在此所指明的清洁心怀意念与灵性的改善工作，便是许多现今自称具有基督信仰之人所极需的一种工作。以往所放任的不良习惯务须革除，弯曲的道路需要修直，不平之处也需要改为平坦。自尊自大与骄傲的大小山冈也都需要削平。需要“结出果子来，与悔改的心相称。”（太3:8）这种工作一旦在上帝有信仰子民的经验上成了事实，则“凡有血气的，都要见上帝的救恩。”（路3:6）……

    我们名录于教会簿册上的这一事实，并不保证我们一定进入天国。上帝要问：你曾否利用你的机会服务，并培养基督化的品格？你曾否忠诚地经营你主的资财？你既晓得上帝有关你的旨意，你曾否顺服他的旨意？你曾否致力于济助并加惠凡需要帮助与鼓舞的人？……

    世上没有一个人不结出或善或恶的果子，而且基督已经使每一个生灵都有可能结出极其宝贵的果子来。遵守上帝的命令，顺服基督的旨意，就必在人生中结出平安公义的果实来。世上的居民在上帝的家看来，乃是珍贵的。……他赐下上天所能给予的最宝贵的礼物，使男男女女都可放弃违犯他律法的行为，并在心思与生活上承认天国的原则。世人若愿承认他的礼物，接受他的牺牲，他们的过犯就必得蒙赦免，上帝的恩典也必赐予他们，帮助他们在人生上结出珍贵的圣洁果实来。

    “凡好树都结好果子。”我们要向世人表扬纯正的原则，圣善的大志，高贵的企望，以使我们与别人全然有别，成为独异的国度，特选的子民。（《评论与通讯》1909年4月22日号原文）


怀著

《奇妙的神恩》
八月三十日　为天国而作准备

    凡在人面前认我的，人子在上帝的使者面前也必认他。路12:8

    上帝能以他的恩典将一个可怜、有罪而悲愁的凡人，改变成为上帝的后嗣，并与耶稣同作后嗣，这种思想几乎是超越我们理解力的范围了。……基督将罪人的过犯都放在他自己的身上，却将自己的公义归与他，并用他具有改造之能的恩典使他能与天使来往，也能与上帝交通。(《青年导报》1893年1月19日号原文)

    上帝恩典炼净人的能力足以改变人的本性。具有属肉体思想的人原是不会羡慕天国的。他们生来不圣洁的心，觉得那个纯洁圣善的地方并无动人喜爱之处，所以即或他们能进去的话，他们在那里也不会找到什么适意合味的事。因此，那些控制属血气之心的性癖必须先被基督的恩典所制服，然后堕落的人类才有资格进入天国，并得与圣洁的天使交往。当一个人向罪死了，并在基督里复苏得着新生命时，他的心就充满了上帝的爱，他的悟性就成为圣洁，他要畅饮于那取之不尽，用之不竭的喜乐与知识之泉源，永恒白昼的光辉要照耀在他的道路之上，因为他常有“生命之光”与他同在。（《使徒行述》第223-224面）

    上帝甚愿上天的计划要得以实施，以致天国神圣的秩序与和谐得以盛行于每一家庭，每一教会，和每一机关之中。这种爱既已感染社会，我们定会看见在基督化文雅与礼貌，以及对基督宝血所赐之人应有的基督化仁慈等这些高尚原则所产生的果效。在我们所有的家庭、机构和教会中，也必看到属灵的变化。一旦这样的变化实现，这种媒介就必成为工具，使上帝得以借此将天国的明光普照世界，这样也得以使一般男女借着神圣的管教与训练，配参与天国的社交。

    耶稣已去为凡借他慈爱与恩典而准备自己享受永乐居所的人预备住处。（《教会证言》卷八原文第140面）


怀著

《奇妙的神恩》
八月四日　需要时间

    我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。赛27:3

    无论男女，其心意自纯净圣洁堕落到败德、腐化和犯罪的地步，决不是顷刻间的事。要使人性变化成为神性，或使那原来按上帝的形像受造的变成走兽或撒但似的，总需要相当时间。我们因仰望而得以改变。人虽然按照他创造主的形像受造，竟能教化自己的心意，以致他原先所恨恶的罪行对于他倒成了乐事。当他一停止警醒祷告，就停止看守城堡──也就是自己的心了。……务须保持对属肉体之心意的长期抗战，而且我们也务须有上帝恩典使人高雅之感化力的襄助，因为这样的感化力必吸引心意向上，而使之习惯思念纯净的事物。（《教会证言》卷二原文第478-479面）

    品格并非偶然得来。它并非因一次脾气的爆发，或一步走错方向就决定下来。那造成习惯并形成或善或恶之品格的，乃是行为的反复再现。良好品格的塑造，端赖恒切不倦地努力，善用每一天赋的才干能力而将荣耀归给上帝，方可完成。（《儿童指导》原文第164面）

    上帝期望我们要按照那摆在我们面前的模范而建造品格。我们要砖上砌砖，恩上加恩，发现自己的弱点而按照所赐予的指示加以改正。（《儿童指导》原文第165面）

    上帝赐给我们体力、理解力和时间，以便我们得以建立他能盖上悦纳之印记的品格。他甚愿他的每一个儿女要借着多行纯洁高尚的事，而树立高贵的品德，以便最后可献上一座均衡匀称的建筑物，美丽的宫殿，为神与人所共同尊重的。……

    凡有志为主发展成为美丽建筑物的人，务须培养自己的每项才能。惟有善于运用才干，方能培养均衡的品格。这样，我们当将圣言所称为金、银、宝石等材料用在基础上──这样的材料必经得起上帝有洁净性之烈火的试验。（《儿童指导》原文第165-166面）


怀著

《奇妙的神恩》
八月六日　在家庭中感受

    当信主耶稣，你和你一家都必得救。徒16:31

    应在家庭中推进传道的工作。凡已接受基督的人应在家中表现恩典在他们身上所有的效果。有神圣的感化力约束基督真实的信徒，而且这种感化力应遍及于全家，有利于促进家中各分子品格的达到完全。……

    教会需要所能获得的一切优雅的属灵能力，使主家中的各分子，尤其是年轻的分子，可以得蒙谨慎的保卫。那在家庭中实践的真理，也要在家庭外履行无私之服务中发挥其感化力。那在家中度实践基督教义的人，不论置身何处都必定是一盏光耀的明灯。（《今日的生活》第218面）

    上帝希望所有的儿童与青年都要加入主的军队。……他们必须受训练去抗拒试探，并打那信心美好的仗。要趁他们能了解你以简明易晓的话语所受的教训时，将他们的心思引到耶稣的身上。要教导他们自治的教训。要教训他们在年轻时就开始作得胜的工夫，这样他们就必领受耶稣所足能而且必然赐予宝贵的帮助，以配合父母凭着祈祷所作的努力。要以鼓舞性的话语奖励他们，靠着耶稣基督所赐的恩典，打那抗拒试探的战争，并且获得胜利。……（《使我认识他》第36面）

    家庭范围中的和谐气氛，往往会因急躁的话语和侮辱人的言词而致破坏了。若不讲这些话，该是多么地好呢。一次表示喜悦的微笑，一句以温柔口气而说的安详嘉许的话语，乃是一种安抚、慰藉和祝福的能力。……有许多人为自己急躁的话语和激怒的脾气辩白，说：“我过于敏感，我脾气急躁。”可是这种说法绝不会治好那急怒话语所造成的伤害。……这原来属肉体的人必须死去，而那新造的人，基督耶稣，须占有心灵。……你可以借着自己的人生，显明在使属肉体之人于基督耶稣里变为属灵之人这件事上，上帝的权能与恩典所能发挥的功效。（《教会证言》卷四原文第348-349面）


怀著

《奇妙的神恩》
九月一日　所见所闻的

    父差子作世人的救主，这是我们所看见且作见证的。约壹4:14

    约翰身为基督的见证人，既不从事争论，也不参加令人厌烦的辩论。他只将自己所明白，自己所曾经看见和听到的讲述出来。他曾与基督有亲密的交往，也曾聆听他的教训，目睹他大能的神迹。很少人能像约翰一样看到基督圣德的优美。在他，黑暗已经过去，真光正在照耀着他。他为救主的生和死所作的见证乃是清楚而有力的。他所讲的话乃是出自一颗洋溢着对救主之爱的心，因此任何势力都不能堵住他的口。（《使徒行述》第463面)

    他可以作如下的见证：“论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的，（这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们。）我们将所看见所听见的传给你们，使你们与我们相交，我们乃是与父并他儿子耶稣基督相交的。”（约壹1:1-3）

    照样，每一个人凭着他自己的经验，也可以“印上印，证明上帝是真的。”（约3:33）他可以为他亲自所见所闻以及所体验到的基督的能力作见证。他可以作证说：“我原来需要帮助，在耶稣里我找到了这样的帮助。所有的缺乏都获得供给，我心灵上的饥饿也得蒙饱足，圣经对于我乃是基督的启示。我相信耶稣，因为他是我神圣的救主。我相信圣经，因为我已经发现它乃是上帝的声音向我的心灵说话。（《教会证言》卷八原文第321面）

    我们怎能自行得知上帝的善良与仁爱呢？诗人告诉我们──并不是听见而得知，念读而得知，或相信而得知，乃是“要尝尝主恩的滋味，便知道他是美善。”（诗34:8）与其信赖他人的话语，毋宁自己尝试。经验乃是由实验而获得的知识。现今所需要的乃是根据经验的宗教。“尝尝主恩的滋味，便知道他是美善。”（《教会证言》卷五原文第221面）


怀著

《奇妙的神恩》
九月十一日　赐予无限的能力

    上帝是我坚固的保障，他引导完全人行他的路。 撒下22:33

    我们很少了解若与一切能力的源头有了联系，所能享有的能力。我们一再地陷入罪中，并以为仍须如此。我们抱残守缺，好象这些弱点颇值得矜夸似的，基督告诉我们，我们若想得胜，就必须硬着脸面好象坚石。他已经被挂在木头上为我们担负了罪债，而借着他所赐给我们的能力可以抵抗世界，抵抗肉体的情欲和魔鬼。惟愿我们不常提自己的软弱无能，却应谈论基督和他的权能。我们谈论撒但的能力时，仇敌就必在我们的身上加强他的势力。当我们谈论那全能者的大能时，仇敌就必败退。我们亲近上帝，他也必亲近我们。（《告青年书》第88面）

    永生上帝的圣言是我们的向导。我们借着这圣言已经获得救恩的智慧。这圣言要时常存在我们的心中，挂在我们的嘴唇上。“经上记着说”要作为我们的灵锚。凡以上帝的圣言为其顾问的人，都感悟到人心的软弱，以及上帝恩典制服每一不圣洁之邪恶动机的能力。他们的心不住地祈祷，而且他们也获有圣天使的护卫。当仇敌好象急流的河水冲来时，上帝圣灵的气必驱逐他们。心怀中有和谐；因真理的宝贵有力的感化力在那里作主了。 （《教会证言》卷六原文第160-161面）

    我们必须更加熟悉我们的圣经，我们若将章节存记在心，就可能为许多的试探关闭了门路。惟愿我们以“经上记着说”这句话，来杜绝通往撒但试探的途径。我们将遭遇考验信心和勇气的战争，但这一切若靠着耶稣所乐意赐给我们的恩赐去克服的话，必加强我们的力量。但我们必须有信心，毫无疑惑地持定诸般的应许。（《信仰的基础》第2面）

    要劝勉被试探所胜的人，不要看环境的恶劣，不要看自己的软弱，或看试探的猛烈，只要看上帝的话之能力。上帝的话所有的能力，都是我们的能力。（《服务真诠》第171面）


怀著

《奇妙的神恩》
九月十二日　产生爱人而可爱的基督徒

    愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。 弗6:24

    许多人只因为赞同某种教义，就认为自己当然是基督徒，但他们没有在生活上实践真理。他们并不笃信真理、热爱真理，所以就没有得到那因真理使人成圣而来的能力和恩典。人尽可以承认真理、相信真理，但是真理若不能使他们成为诚实、仁慈、忍耐、忠厚，以及有属天的观点，那么这真理对于他们反而成了一种咒诅，并由于他们的影响,对于世界也是一种咒诅。(《历代愿望》第310面)

    这世界需要真诚基督教信仰的证据。自诩的基督教信仰到处可见；然而一旦上帝恩典的能力在我们各教会中出现，教友们就必行基督所行的事了。先天与后天品格的特性都必有所变化。有他的圣灵居心，就必使他们足能显示基督的模样,而且他们工作的实效，也必与他们虔敬的纯全成正比例。(《给传道人的证言》原文第416面)

    惟愿我们要增荣于所表白的信仰。惟愿我们都以美好的品格妆饰自己的人生。苛刻的言语和行为并非出自基督，而是出自撒但。我们是否对于自己的不完全和不健全尤恋恋不舍，因而使基督为我们蒙羞？他的恩典是已经应许给我们的了。我们若愿意接受，它就必美化我们的人生。……不健全之处必有良善完全取而代之。我们的人生就必饰以那使基督人生非常优美的种种德行。

    一个真诚可爱的基督徒，乃是所能提供用以拥护圣经真理最强有力的论证。象这样的人的确是基督的代表。他的人生是最具有说服力的凭据，显示神圣恩典的能力。（《评论与通讯》1904年1月14日号原文）

    每日的生活都满载着我们必须担负的责任。我们的言行每日都在我们所交往之人的心中留下印象。……一个真正跟随基督的人可增强他一切接触之人的善良意志。他要在一个不信而喜爱罪恶的世界面前，彰显上帝恩典的能力和他圣德的完美。（《先知与君王》第278面）


怀著

《奇妙的神恩》
九月十三日　指点道路

    愿耶和华你的上帝指示我们所当走的路，所当作的事。耶42:3

    思念耶稣的优美、良善、怜悯和仁爱，乃是加强智力与道德力的，而且心思若时常予以训练从事基督的圣工，作顺命的儿女，你必自然而然的询问，这是不是主的道路？耶稣是不是喜悦我作这事呢？

    有许多人若想得蒙耶稣的喜悦，就需要在思想和行为方面有断然的改变。我们很少能看出自己罪恶的严重性，像上帝所看的一样。有许多人习惯行恶犯罪，而且他们在撒但权势的影响之下已经心地刚硬了。……

    但当他们凭着上帝的大能和恩典决意拒绝撒但的试探时，他们的思想便清朗，他们的心怀与良知因受上帝圣灵的感化而得以灵敏，于是罪恶就显示露出实在性质──罪大恶极。……（《基督复临安息日会圣经注释》卷三原文第1150面）

    每一椿顺从基督的行为，每一次为他而作的克己，每一项善予忍受的试炼，每一回克服试探的胜利，都是朝向最后胜利的光荣迈进一步。我们若以基督为我们向导，他就必安全的引领我们。那罪大恶极的人也毋须迷失道路。任何战战兢兢寻求的人，也不会不行在纯洁神圣的光明中。那路虽然如此狭窄，如此圣洁，以致罪恶不能存留其间，但已有通路为人人预备了。因此任何怀疑战栗的生灵也不用说：“上帝毫不顾念我。”……

    况且这引到永生的险峻道途上，一路都有喜乐的泉源，使疲惫之人得以振奋。凡行走智慧之途的人，即使在患难中也是极其快乐的，因为他们心中所敬爱的主，虽然眼不能见，但仍在他们的身旁一同行走。他们每向上迈进一步，就更清楚地辨明他圣手的抚触，每行走一步，从眼不能见之主那里就有更辉煌的荣光射来，照在他们的路上，他们赞美的歌声也愈来愈宏亮，而上升参和那在宝座前之天使的歌颂。“义人的路，好象黎明的光，越照越明，直到日午。”（箴4:18）（《福山宝训》第144-145面）


怀著

《奇妙的神恩》
九月十四日　为那相信的人

    所以人得为后嗣是本乎信；因此就属乎恩。罗4:16

    罪人若没有基督的恩典，就陷于绝望的境地；为他也是无可施为的了；但借着神圣的恩典，就有超自然的能力赋予他。……借着这基督恩典的赋予，罪恶可憎的性质乃得以辨明，而终于被驱逐出心灵的殿宇了。我们因着恩典才得以与基督有交谊，并在救灵的圣工上与他合作。上帝定意使罪人有得蒙饶恕的应许，而其条件乃是本乎信心；这并非因那借以获得救恩的信心本身有什么功德，而是因为信心能把握住基督的功劳，而他则正是罪病的良药。……

    “‘亚伯拉罕信上帝，这就算为他的义。’作工得工价，不算恩典，乃是该得的；惟有不作工的，只信称为罪人为义的上帝，他的信就算为义。”（罗4:3-5）顺从律法便是义。律法所要求的乃是义，这也就是罪人所亏欠律法的；可是罪人对于提供义却无能为力。他唯一得以为义的门径乃是凭着信。凭着信他可以将基督的功德呈献给上帝。而主便将他儿子的顺从记在罪人的帐上。基督的义得蒙悦纳用以替代世人的失败，于是上帝就接纳、饶恕那悔改相信的生灵，使他称义，待他正像他是个义人，爱他正如爱他自己的儿子一样。这乃是信心得以算为义的过程；而蒙饶恕的生灵则继续得蒙恩上加恩，亮光加上更大的亮光。（《信息选粹第一辑》原文第366-367面）

    出于信心的触摸，必为我们敞开了能力和智慧的神圣宝库，上帝借着瓦器也能成全他恩典的奇妙作为了。这活泼的信心是我们今日最大的需要。我们必须知道耶稣确是属于我们的；蒙他的圣灵洗清并炼净我们的心。倘若基督的门徒们都有真实的信心，温柔和爱心，那么，他们将成就何等样的大工！将有何等样的成果归荣耀给上帝啊！(《今日的生活》第9面)


怀著

《奇妙的神恩》
九月十五日　应许所含的能力

    并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。来6:12

    我们务须与上帝的圣言保持接近。我们需要它的警戒与鼓励，它的忠告与应许。（《教会证言》卷五原文第198面）

    我们接受圣经，当如接受上帝的话一样，不单视为文字，也当看为是他亲口讲的话。受若的人到他面前来的时候，他所看见的不单是这一两个求帮助的人，也看见历代以来凡有同样困难而具同样信心去求他帮助的人。他对瘫子说：“小子，放心吧，你的罪赦了。”（太9:2）……这话他也是对其他凡愿来求他济助的被罪压害的人说的。圣言的一切应许，也是这样直接对我们个人说的，好像面对面亲口对我们说的。基督把他的恩典和能力灌注我们，就是借重于这些应许的话，因为这些话就如生命树上的叶子，能够“医治万民”（启22:2）。人接受了这些话，放在心中，溶化起来，就能成为品格的能力，使生命从此有所奋兴和营养。此外再没有什么有如此的医治之功。（《服务真诠》第108-109面）

    上帝以一种刚柔并济的爱爱他所创造的众生。他虽定了自然界的诸定律，但他的定律却不是独断苛求的。每一句“不可”的话，不拘是在自然律或道德律之中，也都包含或暗示有应许在内。若予以顺从，福惠就必随着我们的脚步；若是违犯，结果便是危险与不幸，上帝律法的用意乃是吸引他的子民更加靠近他。只要他们依从他的引导，他就必救他们脱离凶恶，归向良善，但他却从不勉强他们。（《教会证言》卷五原文第445面）

    我们太缺少信心了。噫，我是多么希望自己能劝导我们的教友有信靠上帝的心啊！他们不必认为要运用信心，就非达到高度的兴奋不可。其实他们所需要作的，只是相信上帝的圣言，正如他们相信彼此的话一样。他既已说了，就必定履行他的话。要镇静的依赖他的应许，因为他决不讲什么无意思的话。当向自己说，他既已在他圣言中向我说了，他必定会成全他所赐的每一个应许，不可性急，务要信赖。上帝的圣言乃是真实的。要本着你的天父是值得信任的而行事为人。（《信息选粹第一辑》原文第83-84面）


怀著

《奇妙的神恩》
九月十九日　为谦逊的人

    所以你们要自卑，服在上帝大能的手下，到了时候他必叫你们升高。彼前5:6

    所谓谦逊并不是要我们智力萎缩，热心缺乏，或在生活上意志薄弱，惟恐不能成功时常推卸责任。真正的谦逊乃是倚靠上帝的能力成全他的旨意。

    上帝要按他旨意借他所拣选的人而行事。他有时要选择最卑微的工具来从事最伟大的工作，因为他的权能要借着人的软弱彰显出来。我们有自己的标准，并根据这种标准来断定某一件事是大的，某一件事是小的；但上帝并不按照我们的尺度估计。我们不要以为自己所看为大的事情，上帝也看为大；我们所认为小的事情，他也认为小。（《天路》第321面）

    一切以自己功德自夸的行为，都是不相宜的。……报赏并不是根据功劳，而是完全出于恩典，免得有人自夸。……

    自我作主的作风中决无宗教的存在。凡以尊荣自己为目标的人，他终必发觉自己完全缺乏那唯一能使他为基督作有效服务的恩典。不论何时，骄傲自满的意念若被纵容，工作就必遭受亏损。……

    一个基督徒若能在私生活，在每日的献身，在心意的诚实和思想的纯洁，在受刺激时所表现的温和，在信心与敬虔，以及在对小事的忠贞上，都达到基督徒的标准，又能在家庭生活上代表基督的品格──这样的人在上帝看来，可能较比一个举世闻名的布道士或殉道者更为宝贵呢！……

    成功的秘诀不在于我们的学问，不在于我们的地位，不在于我们的人数和天赋的才能，也不在于人的意志。我们既感觉自己的无能，就必仰望基督；凡乐意听命的人都能靠着那为一切的能力之能力，和一切思想之思想的主，胜了又胜。……凡凭单纯的信心和爱心为上帝工作的人所要得到恩典的报赏乃是有福的。（《天路》第357-361面）

《今日偕主行》，校对中...


怀著

《奇妙的神恩》
九月二十日　我们可能领先

    义人引导他的邻舍；恶人的道，叫人失迷。箴12:26

    主期望他的仆人们在生活与品格上要胜过他人。他已为侍奉他的人作了种种的供备。全宇宙都视基督徒为努力争胜者，在奔走那摆在他面前的路程，以便获得奖赏，就是永存不朽的冠冕；然而这自称基督徒的人，若不显明他在这能赢得万有或失丧万有的大竞赛上所有的动机超越属世之辈的动机，则他就绝不能作得胜者。他务要利用所赋予他的一切才能，使他.................的能力，借着所充分供备的恩典，得以胜过世俗、肉体和魔鬼。……

    凡想作得胜者的人，理应考虑并估计救恩的代价。属肉体强烈的情欲须克服；自我作主的意志务必使之归服于基督。基督徒须认明他并不是属自我的人。他必定过有需要抗拒的试探，也有对抗自我倾向的战争需要经历；因为主决不悦纳心怀二意的服务。假冒为善乃是他所憎恶的。跟从基督的人必须凭着信心行事为人，好象眼见那不能看见的主一样。基督也必成了他最珍视的宝物，包括他一切的一切。

    这种经验对于凡自称在基督名下的人乃是必需的。因为它的感化贯通整个人生作为，而使基督徒在他人身上发挥的感化力圣化了。基督徒与属世之人的交易来往必因基督的恩典而圣化；而且他们无论何往何在都必造成为善的道德感气氛；因为这气氛乃表扬主的精神。

    凡以基督的心为心的人，明知他唯一安全之策乃在乎贴近耶稣的身旁，跟随那生命之光。他决不至参与任何拦阻他达成完全基督化品格的工作或交易。……“凡在军中当兵的，不将世务缠身，好叫那召他当兵的人喜悦。”（提后2:4）（《评论与通讯》1896年6月16日号原文）


怀著

《奇妙的神恩》
九月二十一日　感化力的根源

    这样，你的光就必发现如早晨的光；你所得的医治，要速速发明；你的公义，必在你前面行；耶和华的荣光，必作你的后盾。赛58:8

    主为我们每一个人有一番特别的工作要作。当我们看到世界上的许多犯罪惨案暴露于法庭，公布于报端时；我们就要更加亲近上帝，并凭着活泼的信心把握他诸般的应许，使基督的恩典在我们身上彰显出来。我们可以在世上发挥一种强大的感化力。……我们必须单单追求上帝的荣耀。我们必须用上帝所赐与的一切智能作工。并且将自己置身于亮光的通渠之中，使上帝的恩惠能降在我们身上，将我们照着他神圣的样式塑造成形。上天正等待着要将最丰富的恩惠，赐给那些肯在世界历史末页献身从事上帝圣工的人。（《告青年书》第11面）

    在我们自己，原没有什么能以感化别人为善的。倘若感觉到自己的无能与需要神力的帮助，我们就不至信赖自己了。我们真不知道在一天，一时，一刻之内，将有什么事情发生，因此我们就不能不在每天开始的时候，把我们的前途交给天父。他的使者乃是奉命来照顾我们的，故此我们若置身于天使的护卫之下，那么在每次遇见危险的时候，他们就来到我们的右边。当我们在无意中将要发生出错误的影响时，天使就必在我们旁边提示我们转入妥善的道路,为我们选择当说的话语，并左右我们的行动。这样在不知不觉与无声无息的情形中，我们的感化力就可能成为吸引人转向基督与天国的一股强大的力量了。(《天路》第297-298面)

    个人的感化力是一股力量。它要与基督的感化合作，要提拔基督所提拔的，传授正确的原则，并遏制世界腐化的蔓延。它要传布那惟基督才能赐予的恩典。它也要借着纯洁榜样的力量联同热切的信心，提高他人的生活及品格，使之趋于优美。（《先知与君王》第181面）

《今日的生活》
八月卅日 加强灵力，增进健康

    这样，你的光就必发现如早晨的光，你所得的医治要速速发明。你的公义，必在你前面行，耶和华的荣光必作你的后盾。赛58:8

    这岂不是我们所渴求的么？啊！遵行我们天父的旨意必得到健康和平安。“你的公义，必在你前面行；耶和华的荣光，必作你的后盾。那时你求告，耶和华必应允，你呼求，他必说，我在这里。你若从你中间除掉重轭，和指摘人的指头，并发恶言的事，你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变为正午。耶和华也必时常引导你，在干旱之地，使你心满意足，骨头强壮。你必象浇灌的园子，又象水流不绝的泉源。”《医疗布道士》1891年6月

    你若给赤身露体的人衣服穿，将飘流的人接到你家中，把你的饼分给饥饿的人，“你的光就必发现如早晨的光，你所得的医治，要速速的发明。”善行是最好的治病良药。《教会证言》卷二

    行善帮助别人会使心情愉快，使血液的循环通畅，增进智力和体力的健全。《教会证言》卷四

    清洁没有玷污的虔诚，不只是一种情感而已，乃是一种有怜悯有仁慈的行为。这样的虔诚是享受键康幸福所必须的条件。它进入被玷污之心灵的殿，用鞭子将闯入的罪孽驱除。它既登上宝座，就因它的临到使一切成为圣洁，并光照了人的心。……它向天敞开心灵的窗户，使上帝慈爱的光线照进来。随着而来的是镇定从容。体力、智力和道德力都有增进，因为天国的气氛，象一种活泼有生命的元素，充满了心灵。《评论与通讯》1901年10月15日


怀著

《奇妙的神恩》
九月二十三日　谈论他的大能

    传说你国的荣耀，谈论你的大能。诗145:11

    基督徒若愿彼此交往，互相述说上帝的爱和宝贵的救赎真理，他们自己的心就必得以复苏，也必彼此互相振奋了。我们可以与日俱增地学到更多有关我们天父的知识，获得关乎他恩典的新经验；于是我们就必乐愿述说他的大爱；而且当我们如此作的时候，我们自己的心也必因而温暖奋兴了。我们若多思想多谈论耶稣，而少想念少讲说自己，我们就必更多享有他的临格了。

    我们若肯在屡次获得上帝眷顾的凭据时就想到他，我们就会将他保守在自己思念之中，也会乐于谈论他赞美他了。我们谈论属世的事物，因为我们对此有利害关系。我们讲说自己的朋友，因为我们爱他们；我们的喜乐和忧伤都与他们有关。然而我们有较此大无数倍的理由要爱上帝过于爱世上的朋友；而让他在我们一切思想中居首，述说他的良善并传扬他的权能，这应该是世上最自然的一件事。（《使徒行述》第126面）

    凡研究上帝圣言并日复一日地领受从基督而来的教训的人，身上就带有上天原则的印记。有崇高圣洁的感化力从他们发出。有裨益的气氛环绕着他们。他们所遵循的纯全、圣洁、高尚的原则，能促使他们为神圣恩典的权能作活生生的见证。（《一同在天上》第305面）

    基督要凡跟从他的人都象他，因为他渴望在家庭范围以内，在教会之中，在世人面前，都正确地表现他。……我们要接受基督为我们的效能，我们的力量，使我们能将他的圣德显示与世人。这乃是加在我们作基督徒之人身上的工作。我们要为这天恩的能力作见证。……

    上帝要他的儿女在撒但一会之人的面前，在全宇宙的面前，在世人的面前，彰显他恩典的权能，使世人和天使都得以明白基督的死并非枉然。惟愿我们要向世人显明，我们有从上头来的能力。（《一同在天上》第315面）


怀著

《奇妙的神恩》
九月二十七日　承受永生的后嗣

    好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。多3:7

    每次诚恳地祈求恩典和力量，都必蒙垂听。……凡是你为自己无法成就的事，要求上帝替你作。将每件事都告诉耶稣。将你心中的隐秘敞陈主前；因为他的慧眼能搜查到你心灵的最深处，他也洞悉你的一切思想犹如敞开的书卷一般。当你祈求的一切与你心灵有益的事，相信已经得着，就必得着了。你要全心诚恳接受他的恩赐。因为耶稣的死，是要使你获得天上的珍宝为己有。（《今日的生活》第12面）

    青少年们万不可以为自己能继续度那种无忧无虑任性放纵的人生，毫不为上帝的国作准备，而仍能在受试炼时为真理站立得稳。他们需诚恳的致力于使自己的人生上可显示救主人生上所有的完全，以便在基督复临时他们业已准备妥当得从那门进入上帝的圣城。上帝丰厚的仁爱与在心中的临格必赋予自制的能力，塑造并陶冶心思与品格。那在人生中基督的恩典必指导各项目的宗旨与才能，使之专注于供给道德与属灵能力的通渠──这种能力是青年们不必遗留在这世上，而能随身带往来生，而且还要保留历经永世无穷的。（《青年导报》1907年11月12日号原文）

    全天庭都在关怀上帝所视为极有价值的男女，就是他赐下他的独生子所要救赎的人。上帝所造的生物没有一种能象人类这样的力求进步，趋向文雅，成为高贵。故此人若因自己低劣的情欲而致智力迟钝，沉沦在罪孽中，这在上帝看来该是怎样一个怪物啊！人已无从理解自己的可能性和有望的前途。但借着基督的恩典，他在心智方面能有不住的进步。但愿真理的光照彻他的心思，上帝的爱流布于他的心怀，使他借着基督受死所分授给他的恩典，可成为大有能力的人物──虽是属地的苗裔，却成为永生不朽的后嗣。（《一同在天上》第189面）


怀著

《奇妙的神恩》
九月二十九日　“得胜有余”

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而靠着爱我们的主，在这一切的事上，已经得胜有余了。罗8:35-37

    上帝的仆人从世人得不到尊敬和认可。司提反因为传扬基督和他被钉十字架的道，以致被人用石头打死。保罗因为忠心传上帝的福音给外邦人，就被人监禁、鞭打、石击，终至于被杀死。使徒约翰“为上帝的道，并为给耶稣作的见证”（启1:9），就被流放到拔摩岛上。这些人靠上帝的权能，立下了信心坚固的榜样，乃是向世人证明上帝应许的确实，并且证明他的时常同在和施恩维持。（《传道良助》第17-18面）

    耶稣并没有向跟从他的人提供获得地上荣华富贵的希望。也没有提供一个免受苦难的生活。反之，他呼召他们在克己和屈辱的路上跟从他。那来救赎世人的主曾受邪恶势力的联合反对。…

    历代以来，撒但经常逼迫上帝的子民。他曾折磨他们，置他们于死地，但他们却在临终时成了胜利者。他们为那位比撒但更有能力的主作了见证。恶人固然可以折磨杀害身体，但他们却不能伤害到那与基督一同藏在上帝里面的生命。他们能监禁男男女女在狱墙之内，但却无法束缚他们的心灵。

    上帝的荣耀──他的圣德──借着试炼和逼迫，在他所拣选的人身上彰显出来了。那些被世人所恨恶所逼迫的基督信徒，乃是在基督的门下受教育受训练的。他们在地上行走在窄路上；他们是在苦难的熔炉中炼净的。他们在痛苦的斗争中跟从基督；他们忍受克己的生活，并经历痛苦的失望；但他们却因此而得以认识罪的本质及祸害，并视罪为可憎恨的了。他们既与基督一同受苦，就能透过幽暗看到那将来的荣耀，说：“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）（《使徒行述》第479-480面）

《今日的生活》
十一月十八日 保罗的凯旋之声

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗，是饥饿吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。罗8:35-37

    保罗为真理受过苦，然而从他的口中，我们听不到一句怨言。当他回忆毕生的劳碌、焦虑和牺牲时，他却说：“我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）上帝忠仆的凯旋之声，自彼得一直响彻于今。“谁能使我们与基督的爱隔绝昵？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗8:35－39）

    虽然保罗最后被囚在罗马的监牢中，与碧空下的日光和空气隔开了，也放下了他为福音工作积极的劳碌，随时准备接受死刑的判决，但他并没屈从疑惑与沮丧。从那幽暗的地牢中，他临终以前发出充满着卓绝的勇气和信心之见证，鼓舞后世圣徒和殉道者。他的言词很适宜形容人成圣的后果。……“我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。”（提后4:6－8）《成圣的生活》

    我们要象保罗一样，视战争中所受的创伤为战利品。《本会史略》


怀著

《奇妙的神恩》
九月三十日　“他能”

    因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日。提后1:12

    使徒（保罗）仰望着那伟大的将来，没有一点犹疑或畏惧，只有喜乐盼望和热切的期待。当他站在殉道的地点时，他没有看刽子手的刀──也没有看那即将吸受他鲜血的地；他却……瞻望到永生上帝的宝座。

    这个信心的英雄看到雅各异象中那代表基督的梯子，他已将地和天，也将有限的人和无限的上帝联接起来了。他回想到诸先祖和先知如何依靠那位他所赖以得到支持和安慰，也就是他即将为之殉身的主，他的信心就愈加坚强了。他从这些古圣先贤历代以来为自己信仰所作的见证中得到保证，证明上帝是信实的。那些与他同作使徒的人曾经为了传讲基督的福音，出去应付宗教的偏见与异教的迷信、逼迫和藐视；他们不以性命为念，也不看为宝贵，只在不信基督教的黑暗迷惑之中高攀十字架的火炬──他听见这些人作见证，证明耶稣为上帝的儿子，为世界的救主。从拷问台、火刑柱和牢狱，从山洞和地穴中，有殉道者胜利的呼声传入他的耳中。这时，他听见那些坚贞之人的见证，他们虽然遭受穷困、苦难、折磨，但仍为信仰作无畏而严肃的见证，说：“因为知道我所信的是谁。”……

    保罗既因基督的牺牲而得蒙救赎，既在他的宝血里得蒙洗净，并披上他的义,他本人就有把握知道自己的生命在救赎主的眼中看为宝贵。他的生命与基督一同藏在上帝里面，他深信那已经胜过死亡的主必能保全所交付他的。(《使徒行述》第426-427面)

    我非常地欢喜，因为我们能凭着信心和谦卑的心到上帝面前来，向他祈求，直到我们的心灵与耶稣有亲密的联系，以致我们能将自己的重担放在他的脚下，说：“我知道我所信的是谁，也深信他能保守我所交付他的，直到那日。”（《医疗服务》原文第203面）


怀著

《奇妙的神恩》
九月六日　天使的增援

    我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。路10:19

    堕落的人乃是撒但合法的俘虏。基督的使命就是要拯救人脱离他大敌的权势。人的天性是倾向于听从撒但暗示的，除非有那位大能的战胜者基督住在他里面，疏导他的欲望，并赐给他力量，他就不能抗拒一个如此可怕的仇敌。惟有上帝能限制撒但的权力。……上帝子民的力量若在基督里，他们控制撒但的能力有多么大，他知道的比他们更清楚。当他们谦卑地恳求那位大能的战胜者予以救援时，那信从真理的最软弱分子，若坚心的依赖基督，便可成功地击退撒但和他全部的爪牙。……

    撒但甚至为了阻挡一个生灵的前进，也会命他成军的恶使者来协助，而且如属可能，就要将这人从基督手中强夺过去。……可是那陷入危险的人若恒久挣扎，并在他无助无依之际自行投靠基督宝血的功劳，我们的救主就要垂听那出于信心的恳切祈祷，并要差遣那班力量超卓的天使为援军来解救他。撒但不能忍受人去向他强有力的对手求援，因为他在上帝的全能与威严之前便恐惧战兢。撒但全军一听见恳切祈祷的声音，便都颤栗。（《教会证言》卷一原文第341-346面）

    惟有基督仁慈的怜悯，他神圣的恩典，他无限的权力，才足能使我们挫败那残忍的仇敌，并克服我们自己内心抗逆的念头。什么是我们的力量呢？就是主的喜乐。但愿基督的爱要充满我们的心，这样我们就必准备妥当接受他所要赐给我们的能力。……

    真理的寻求者因瞻仰基督而得以与他相似，发现上帝律法原则的全备，而且除了“完全”之外凡事都不能使他心满意足。……务须与撒但所加强而被其利用的品性作战。……然而他晓得在救赎主那里有救拔之能，必定使他在斗争中获胜。他既前来祈求恩典与效能，救主就必加给他能力并且帮助他。（《评论与通讯》1904年3月31日号原文）


怀著

《奇妙的神恩》
九月七日　用以锻炼心思

    丰富尊荣都从你而来，你也治理万物；在你手里有大能大力；使人尊大强盛都出于你。代上29:12

    心思的构成使之务须时常为或善或恶的思想所占据。若思想居于低劣的水准，通常的原因乃是容许它思想平凡的事物。……人有权管束并调节心思的活动，指导他思潮的方向。可是这事却需要较比我们自己所能尽的更大的努力。我们若想要有正当的思想和适宜默念的对象，就非将心思集中于上帝不可。

    很少有人感悟到自己有要管理自己思想与幻想的义务。要使没有受过锻炼的心思专注在有益的题旨，实在是一件颇不容易的事。可是思念若不加以正当地运用，则在心灵中培养宗教便是难以成功的事。心思必须先充盈有关神圣与永恒的事物，否则它会专注于琐屑与虚浮的思念。智力与道德力二者都须予以锻炼，而且二者经过运用就必获得加强与改进。

    我们若想正确的了解这个问题，就必须记着我们的心是自然趋向败坏的，因而我们若靠自己便不能行在正当的道途。惟有靠赖上帝的恩典，配合着自己最诚恳的努力，我们才能获得胜利。……

    智力与心思二者，都必须奉献于上帝的服务。他有权要求我整个人一切所有的。……

    寻欢取乐、轻浮以及智力和道德力的放纵，现在以其败德的影响泛滥世界。每一位基督徒都应致力于挽回这种邪恶的狂潮，拯救我们的青年脱离那行将他们冲激至败亡地步的势力。但愿上帝帮助我们逆流而进。（《评论与通讯》1881年1月4日号原文）

    ……若没有上帝的恩典和圣灵的能力，我们的确就不能达到他所摆在我们面前的崇高标准。我们务须养成一种神圣优越的品格，而在致力达到天国标准的事上，必有神圣的动机激励我们向前迈进，思想必成为均衡的，而心灵的不安也必在基督里的沉静中消除了。（《使我认识他》第79面）


怀著

《奇妙的神恩》
九月九日　全备的恩典

    我儿啊，你要在基督耶稣的恩典上刚强起来。提后2:1

    保罗向提摩太所讲话语中包含的教训，对于我们现今的人极为重要。他嘱咐他要“刚强起来”──是靠赖他自己的智慧吗？──不，乃是“要在基督耶稣的恩典上。”凡有志作基督门徒的人不可倚仗自己的才能，或有自信的模样。他也不可在宗教的努力上成为不健全者，逃避责任，在上帝的圣工上始终毫无效果。……基督徒若感悟到自己的软弱无能，完全信靠上帝，他就必发现基督的恩典足够应付每一次的危机。

    基督的精兵必须遇见许多不同样式的试探，而加以抗拒并且战胜。战争愈猛烈，则恩典的供给也愈巨大，足以适应生灵的需要。……真实的基督徒必定理解经历严厉斗争和困扰经验的真意义；然而他在基督的恩典上必有不住的长进，得以有效的应付自己心灵的仇敌。……幽暗有时会压伤他的心灵；但真光却仍在照耀着，公义日头辉煌的光线必驱散幽暗；而且……靠赖基督的恩典，他必得着能力作忠信的证人，见证他从上帝蒙启示的使者所听到的一切。……为基督工作的人借着如此将真理传与他人，就得以对于为众人所作丰盛的预备具有更为明确的见解，晓得基督的恩典足够应付每次的斗争、忧伤和试炼。借着那奥秘的救赎计划已有恩典供备，以使人间代理者的不完美工作，靠着我们“辩护者”耶稣的圣名也可以得蒙悦纳。

    人的能力渺小，他虽作最好的努力，也只能成就微小的工作。……上帝乃是无所不能的，而且在我们每一需要神圣帮助之处，只要本着诚意寻求，就必蒙赐予。上帝曾以他的圣言为保证，应许他的恩典必足够为你在你最痛苦的危难中应付你至大的需要。基督必作你随时的帮助，只要你肯将他的恩典据为己有。（《评论与通讯》1896年6月16日号原文）

《今日的生活》
十一月十一日 先要在家庭里得胜

    我儿啊！你要在基督耶稣的恩典上刚强起来。……你要和我同受苦难，好象基督耶稣的精兵。提后2:1-3

    凡一切与上帝圣工的成就有关之事，其初步的胜利必是在家庭生活中获得的。《教会证言》卷六

    除了家庭和学校的训育以外，每个人均须受生活的严格训练。如何聪明地应付这种训育，乃是向每一儿童及每一青年所当阐明的课题。上帝固然爱我们，且为我们的幸福而努力，而他的律法若常为人所遵守，我们就绝不知道何谓苦难。可是事实上这世界因为罪的结果，就有困苦、艰难和重累临到每一个人身上，我们若教导儿童及青年勇敢地应付这些艰难和重担，就可以使他们终身获益。我们虽应当给他们以同情，但绝不可因此养成他们自怜之心。他们所需要的，乃是那足以激励并使之坚强的事，而非使他们趋于萎弱。

    当教导他们知道这世界并不是一个阅兵场，乃是战场，人人都要象精兵一般忍受诸般艰苦，他们都当刚强，作大丈夫。当教他们知道品格的真考验，乃在乎愿意背负重担、愿意不避艰险、愿意从事当务之急，纵使这种工作不能得到今世的赞扬或报赏亦在所不计。《教育论》

    家庭中的祸患莫大于纵容青年们任意而行。《时兆》1888年 4月6日

    坚决地抗拒一次试探，必增加更坚决的力量来抗拒第二次试探。每一次克己的制胜，必为获致更高贵、更光荣的胜利预备道路。每一次获胜便种下一颗永生的种子。《教会证言》卷五


怀著

《一同在天上》
一月一日　一同在天上

    然而上帝既有丰盛的怜悯，因他爱我们的大爱，当我们在罪孽过犯中的时候，便叫我们与基督一同活过来，……他又叫我们与基督耶稣一同复活，一同坐在天上。 弗2:4-6

    正如上帝使基督从死里复活，藉着福音将不能坏的生命彰显出来，如此救他的子民脱离他们的罪孽，基督也照样使堕落世人的灵命复苏，藉着他自己的生命使他们复活过来，使他们的心充满喜乐与盼望。

    基督为拯救人类舍己，叫一切信他的都可以得着永生。珍视这一重大牺牲的人，就从救主领受最珍贵的恩赐━━清洁的心。他们就会获致较比金银宝石更珍贵的经验。他们与基督一同坐在天上，在与他交往中享受惟他能赐予的喜乐与平安。他们尽心，尽性，尽意，尽力的爱他，感悟到自己是他宝血所买来的产业。属世的方略与企图，不致使他们属灵的眼光模糊。他们与基督合而为一，正如他与父合而为一一样。

    基督“为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”(多2:14)他所奉献的供物如此完备，靠着他的恩惠人人都可达到完全的标准。对凡接受他恩惠并效法他榜样的人，生命册上有记载说：“在他里面得以完全━━毫无瑕疵玷污。”

    “愿颂赞归与我们主耶稣基督的父上帝，他在基督里，曾赐给我们天上各样属灵的福气。”(弗1:3) 我们还有什么祈求，没有包含在这慈悲丰富的恩赐中呢？由于基督的功德，我们得蒙赐予在基督里天上诸般属灵的福惠。我们有特权亲近上帝，呼吸他临格的气氛……无论何事都常在基督面前，就必享平安，自由，勇气与权柄。

《今日的生活》
四月六日 他极丰富的恩典

    上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。……显明给后来的世代看。弗2:4-7

    要是我们未曾堕落就无从体会“恩典”一词的意义。上帝爱那些无罪的天使，他们为他服务并听从他的一切命令，但他并不赐给他们恩典。这些天上的圣者并不晓得何为恩典；他们原不需要恩典，因为他们从来未曾犯过罪。恩典是上帝的一种属性，单单显示给不配得的人类。我们原来没有寻求恩典，乃是恩典奉差遣来寻找我们。上帝乐意将他的恩典赐予一切渴慕的人，并不是因为我们分所应得，乃是因为我们全然不配得的。我们的需要就是唯一的资格，保证我们可以领受这样的恩典 。

    然而上帝并不因为恩典而使他律法归于无效，或以恩典来替代他的律法，“耶和华因自己公义的缘故，喜欢使律法为大、为尊。”他的律法就是真理。

    上帝的恩典与他国度的律法是完全协调的，是并行而不悖的，藉着他的恩典，靠着信心，我们才能与他亲近，我们接受他的恩典，使之在我们的人生上发生作用，就证明律法的正确有效的性质，并且藉着力行律法活泼的原理，我们也高举了律法使之为尊。……

    我们怎样才能替上帝作见证呢？……就是藉着纯一地，全心全意地顺从上帝的律法。我们若肯容让他，他必在我们里面彰显他自己，我们也要在全宇宙面前，和叛逆真道废弃上帝律法之世人的面前为他作见证。《怀氏书简》1896年

    只有一种能力可以使我们改变得象基督的样式，可以使我们 坚定不移，维持我们不致摇动：那就是由于顺从上帝律法而获得的上帝的恩典。《怀氏书简》1909年

《今日偕主行》，校对中...


怀著

《一同在天上》
一月十日　不是定罪乃是拯救

    因为上帝差他的儿子降世，不是要定人的罪，乃是要叫世人因他得救。约3:17

    有些生灵在疑惑不信之中战栗着。他们问道：“我怎能晓得上帝已经与我和好呢？我怎能确信他爱我赦免我的罪呢？”亲爱的青年啊，那使你们自己与上帝和好的并不是你们。耶稣邀请你们带着你们一切的重担与忧虑来就他。……他要接受上帝的应许和他所作的安排。……要转离自己而仰望耶稣；因为上帝的圣德已经在基督的身上彰显出来了。

    我们唯一的希望乃在乎基督宝血永存的功效，因为唯独靠赖他的功德，我们才得蒙饶恕，得享平安。

    基督所表现之上帝的圣德引致我们的信任与敬爱，因为我们有一位“父亲”，他的恩慈与怜悯永无穷尽。他必在我们往天乡去的路上步步与我们同在，在各样困惑中导引我们，在每遇试探时帮助我们。

    你的理智与想象都当感染基督赐生命的能力，以致美与真的典型都得铭刻其上。有伟大而珍贵的真理需要你去默念，使你因获致有关上帝的正确知识而得以奠下坚固的信心基础。唉，但愿虚浮的寻求真理者要明白，世人以自己的智慧，不拘是多么广博，都不能认识上帝。

    要从自然界尽力学习一切可能学得的，这原是正当合适的，然而不可忽略从自然界转而仰望基督，以求得有关永生上帝之圣德的完全表证。由于默念基督，效法那神圣的模样，你对于神圣品德的概念就必扩大，你的心思意念也必擢升，而趋于文雅高贵。但愿青年目的高尚，不依赖世人的智慧，乃是每日生活着，正如眼见那位看不见的主一般；从事自己的工作，正如有天上的众智者在注视着一样。……

    凡以单纯的信靠和虔诚的信任而时常依赖上帝的人，必为天上的使者所环绕。凡因信靠基督而生活的人，必蒙加强能力，获得支持，足能打那美好的仗，持定永生。


怀著

《一同在天上》
一月十一日　无穷的能力

    这从以东的波斯拉来，穿上红衣服，装扮华美，能力广大，大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。赛63:1

    上帝的独生子到世上来要救赎堕落的人类。他曾赐给我们有关他大能的凭证。他必使凡接受他的人，足能树立毫无撒但所显示这一切倾向的品格。我们足能抵抗仇敌和他所有的爪牙。凡选择基督为首领,决心按公正行事的人,必定赢得战争,获致胜利。

    我们神圣的主能胜任应付任何危机。在他没有不可能的事。他曾藉所度克己牺牲的人生和痛苦的死亡,显示他对我们的爱。你当本着你现在的景况来就近基督。……你当全然依赖他的怜悯。无论是内在或外来的困难,他的力量没有不能克服的。

    有人脾气暴躁，但那位使波浪翻腾的加利利海风平浪静的主必向烦恼的心说：“住了罢，静了罢。”只要人将心交付基督保守，没有什么悖逆的性情是他所不能制服的，没有什么暴躁的脾气是他所不能镇定的。

    凡将自己心灵交托耶稣的人无须沮丧。我们有一位全能的救主。仰望为我们信心创始成终的耶稣,你可以说:“上帝是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变,山虽摇动到海心,……我们也不害怕。”(诗46:1-2)

    但愿我们要更加信任我们的救赎主。不可转离利巴嫩的泉水，而向破裂不能存水的池子去求畅饮。当信服上帝，全然信任地靠赖耶稣，非但使胜利可期，更是确定了胜利。虽有千千万万的人汲汲奔行错路，虽然前途十分令人沮丧灰心，然而我们仍可全心信任我们的首领，因为他宣称：“我是上帝，再没有别神。”(赛45:22)他的能力无穷无尽，足能拯救凡来就近他的人。除他以外，别无我们安全的倚靠。


怀著

《一同在天上》
一月十二日　基督彰显上帝

    父自己爱你们，因为你们已经爱我，又信我是从父出来的。 约16:27

    我们看见宇宙之神上帝的圣洁与荣耀，不禁感到惊愕，因为我们知道他的公平决不容他以有罪的为无罪。然而我们不必仍然惊惧，因为基督降世乃要彰显上帝的圣德，使我们洞悉他对于他所收养的儿女心怀慈父般的爱。我们不要单凭伟大的自然界来度量上帝的圣德，乃要藉耶稣纯朴可爱的人生，因他表扬耶和华乃是比我们肉身父母更为怜悯，同情，而温慈的神。

    耶稣表扬天父为一位我们可以信任，并可陈明我们需要的主。我们在恐惧上帝，因想念他的荣耀与威严而不胜窘迫之时，天父却向我们指明基督他的代表，你看到那在耶稣身上所显示的亲切、同情、与慈爱，无非都是天父特性的反映。髑髅地的十字架向人显扬上帝的爱。基督表述宇宙的主宰为一位慈爱的上帝。他藉着先知的口说：“我以永远的爱爱你，因此我以慈爱吸引你。”(耶31:3)

    我们可以靠赖基督圣名的功劳接近上帝，上帝也邀请我们将我们诸般的试炼和试探都带来给他，因为他洞悉这一切。他不愿意我们将自己的祸患倾吐在世人的耳中。我们可以藉着基督的血到施恩宝座来，蒙恩惠作随时的帮助。我们可以大胆的进前来，说:“我蒙悦纳乃在乎爱子。”“因为我们两下藉着他被一个圣灵所感，得以进到天父面前。”“我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到上帝面前。”(弗2:18;3:12)

    属肉身的父母怎样鼓励他的儿女随时到他的面前来，照样，主也鼓励我们将我们的需要与困惑，我们的感谢和敬爱，在他的面前陈明。每项应许都是可靠的。耶稣是我们的中保与调停者，他已经将万有都归给我们使用，使我们可以具有完全的品格。


怀著

《一同在天上》
一月十五日　上帝的恩典使人生改变

    我说，你们必须重生，你不要以为希奇。 约3:7

    人心的悔改乃藉着圣灵；这项伟大的真理显示在基督向尼哥底母所说的下列话语中。“我实实在在的告诉你，人若不重生，就不能见上帝的国。……从肉身生的，就是肉身，从灵生的，就是灵。”(约3:3-6)

    上帝的恩典使人生改变，乃是藉着更新人心。单单外表上的变化，并不足以使我们与上帝谐和。有许多人试图矫正某些不良的习惯，藉此有所改良，他们希望经由此一途径得以成为基督徒，殊不知他们着手的起点错了。我们首要的工作乃在于内心。

    真理的酵是暗暗地，静静地，继续不停地运行着，使心灵改变。天生的倾向都软化而顺服了。有新的思想，新的感觉，新的动机植于内心。有一种新的品格标准树立起来，那就是基督的生平。心志也改换一新，才能也因而激发从事新的活动。人并未得赐新的才能，而是他原有的才能得以圣化。良心也觉醒起来了。

    圣经乃是品格变化上的伟大动力。基督祷告说：“求你用真理使他们成圣；你的道就是真理。”(约17:17) 上帝的圣言若加以研究顺从，就能在心中运行，降服每一不圣洁的品性。圣灵来使人知罪，而心中所产生的信心因爱基督便发生效力，致使我们的身体、心灵与精神都顺服他的旨意。

    人看出自己的危险，他看出他自己的品格需要改变，心志也需要变换。他既有动于衷；也引起了恐惧。上帝的圣灵在他里面运行，以致他恐惧战兢的为自己而工作，力图查明自己品格上的缺点，以求尽一己之所能作成自己人生上所需要的改变。……他向上帝承认自己的罪；他若曾伤害过人，他便去向那受他伤害的人认错。……他与圣灵的运行协和合作，他的悔改乃是真诚的。


怀著

《一同在天上》
一月十七日　医治罪病万无一失的良药

    耶和华说：你们来，我们彼此辩论；你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。 赛1:18

    那应使我们感到最深切喜乐的，乃是上帝饶恕罪孽的事实。假使我们相信他的话，并弃绝自己的过犯，他随时乐意洁净我们一切的不义。他必赐给我们一颗清洁的心，并有他的圣灵永住其间，因为耶稣活着代我们恳求。然而……属灵的事物只有属灵的人才能辨识。那辨识上帝旨意使诸般应许归于己有，并因他圣言的真理而获益的，乃是活泼、生动、而持久的信心。并非因我们是义人，乃因我们须依赖；不健全，有错误,自己无能为力，所以必须靠赖基督的义，而不依恃自己的义。

    在你接受基督的话语，当作似是向你个人说的，在各人将真理运用到自己身上，当自己似是地面上唯一基督所替死的罪人时，你就必学会怎样凭着信心，将被钉死而又复活之救主宝血的功劳据为己有了。……

    许多人认为自己品格上有缺点，使他们不可能达到基督所树立的标准，可是这班人所必须作的，无非是自己步步在上帝大能的手下谦卑。基督并不以人所成就的工作数量，而是凭着他工作的精神，来衡量人。

    他看见人们肩负重担，而试图本着谦卑的心意负责进行，不信任自己，却依赖他，他就将自己的完全与满足加在他们的工作上，以致得蒙天父悦纳。我们是在爱子里得蒙悦纳。罪人的瑕疵全为主━━我们的公义━━的完全与满足所遮蔽。凡以诚实的意愿，悔罪的心念，谦谦卑卑的努力照着上帝的要求而生活的人，天父都以怜恤温慈的爱垂顾着他们；他认这班人为顺命的儿女，基督的公义也都是归于他们的。

《黎明的灵修》
四月三日　你们来，我们彼此辩论

    耶和华说: 你们来，我们彼此辩论；你们的罪虽象朱红，必变成雪白；虽红如丹颜，必白如羊毛。(赛1:18)

    这里所有的应许都是清晰而又确定，高贵而又丰满的；但都是有条件的。你若遵行所有的条件，难道不能信赖主必初中他的诺言么? 你当将这些有福的应许，以信心为框架，悬挂在记忆的厅堂中。其中没有一个会落空。上帝所说的一切，他都必成全。“那应许我们的是信实的。”…

    当罪人悔改离弃他的罪过，使上帝能在他追求品格完全的努力上帮助他时，主就必接纳他。诸般的应许不是唯唯否否的，人若依从所规定的条件，在基督里“都是实在的，叫上帝因我们得荣耀。”上帝为世人的罪孽献上他的独生子，唯一的目的是使人可以得救；也不是在罪恶与不义当中得救，乃是要离弃罪孽，将他品格的礼袍洗净，在羔羊的宝血中变成雪白。他企图从人类的身上除掉他所憎恶的可厌之点；可是在这项工作上，人必须与上帝合作。必须放弃罪恶，恨恶罪恶，并凭着信心接受基督的公义。如此，神与人就得以合作无是了。

    我们当谨慎，不要给疑惑和不信留地步，因而在灰心沮丧之际埋怨上帝，在世人面前误表了他。这样作便无异乎自行置身于撒但那一边了。《教会证言》卷五

《你必得能力》
十月十四日　从朱红变雪白

    耶和华说：“你们来，我们彼此辩论。你们的罪虽象朱红，必变成雪白；虽红如丹颜，必白如羊毛。赛1:18

    当你回想基督如何以自己宝血的代价，将你和其他的人赎回时，你将会受感动，并紧握祂那公义的亮光，用以照亮你周围之人的道路。你不用等待未来，想起将来某些遥远的日子，你将成为圣洁；而是应该趁着今天，让你借着真理成圣。先知以赛亚曾力劝∶“当趁耶和华可寻找的时候寻找祂，相近的时候求告祂。恶人当离弃自己的道路，不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。”（赛55:6,7）耶稣又说∶“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:8）

    我们当领受圣灵。我们有个错误的观念，以为圣灵的恩赐不是为我们这样的人而预备的，圣灵的恩赐对我们来说是过于神圣、过于圣洁的；但圣灵是基督应许赐给门徒的安慰者，使他们记起耶稣向他们所说的一切话。让我们停止看我们自己，而是仰望那位赐下诸般美德的基督。没有人可以靠自己变好，而是本着自己的本性，就近耶稣，求主除去罪所造成的每一个污点和瑕疵，并且领受圣灵的恩赐。我们不要怀疑祂的慈爱，并说∶“我不知道我是否能得救。”我们必须凭着信心，紧握祂的应许，祂说∶“你们的罪虽象朱红，必变成雪白。虽红如丹颜，必白如羊毛。”

    我们要为基督作见证，将主应许给我们的亮光，传给其他的人。我们要成为基督麾下忠心的精兵，在以马内利大君的染血大旗下踏步前进。--时兆一八九二年四月四日


怀著

《一同在天上》
一月十八日　新的创造之工

    上帝啊，求你为我造清洁的心，使我里面重新有正直的灵。 诗51:10

    但愿你要向上帝呼求说，求变换我最深处的心灵。要向上帝恳求他恩典的变化之能。要象雅各一样，紧握住你的救主，直到上帝不但要将你自己显明给你，更要向你显示他自己，你就必在耶稣身上看出力量和支持，一种你所从未感悟到的光明与能力。你心灵的得救正处于极大的危机中，因此我恳劝你现在不要欺骗自己的心灵。你的信心若坚持住诸应许，你就必得胜。那使我们胜了世界的，就是我们的信心。

    只要你忠于自己，属世界或属地狱的反对势力就绝不能毁灭你的平安，打断你与上帝的交往。你若敬畏上帝，就毋须行事无定准。你若讨他的喜悦，就必获致你心灵所需要的一切。一位著名的基督徒有话说：“宇宙之间我一无所惧，只怕我不会认明自己的所有责任，或忘了履行我的责任。”……

    即使需要作任何的牺牲，任何的克己，总要为耶稣而站立。不论任何所在，任何地方，总要为耶稣而站立。你从事你的一切工作时，总要好象能穿透幔子，看到上帝的慧眼完全正面垂顾着你，在察知每一项行动。他已经用自己的宝血赎买了你，而在需要他的帮助时，只管向他呼求，就必得着。就在这样的时候，耶稣必为你站立。

    但愿你这短暂无常的生命，可作为享受将来永远生命的连续准备时期。试探之容许临到我们，要发现我们所具有的品格如何，改正我们所有的缺点。不住地有种种犯罪的引诱，是加以掩饰而用来迷惑并诱致生灵趋于败坏的。撒但要亲自扮成光明的天使，他也经常阴谋以毁灭生灵的工作抢夺上帝的荣耀。我奉劝你要因你自己心灵的缘故，抵挡魔鬼，使他离开你逃跑。要将你无助的心灵投交于上帝。

《你必得能力》
二月十七日　心殿洁净

    上帝啊，求你为我造清洁的心，使我里面重新有正直的灵。诗51:10

    “求你为我造清洁的心”。这是正确的开始，是基督徒品格的根基；因为一生的果效是由心发出。假如所有传道人和人民，都让他们的心在上帝面前为正，我们就可见到努力作工会有更大的成果。你的工作愈重要、责任愈大，你就愈需要有清洁的心。你会蒙供应所需的恩典，圣灵的能力必与你在这方面的每一努力同工。

    如果上帝的每个儿女，都能热切不懈地寻求祂，就必在恩典里有更大的成长。歧见会消失；信徒会同心合意；纯洁和爱会弥漫在教会之中。借着仰望祂，我们就改变。你愈思想基督的品格，你愈能变成祂的形象。只要以你本来面目，来就耶稣，祂必接纳你。让你口唱新歌，赞美上帝。

    “不要丢弃我，使我离开你的面；不要从我收回你的圣灵。”（诗51:11） 悔改与宽恕一样，都是上帝透过基督赐下的恩赐，是借着圣灵的感化力，使我们自觉有罪，并感受我们有赦免的需要。只有悔罪的人才蒙赦免。然而它是主赐给忏悔之心的恩赐。祂熟知我们每一项软弱及缺点，祂会帮助我们。祂会聆听出于信心的祷告；但我们祈祷的真诚惟有借我们要与那察验各人品格之伟大标准相和谐的努力获得证明。

    我们需要向圣灵的感化力打开我们的心，并经历它的改变能力。你不更多领受上帝救赎帮助的理由，是因为上天和你自己心灵之间的交通管道，被世俗、爱炫耀、追求地位的心所阻塞。一些人越来越顺从世界的风俗习惯和规条时，我们却应依属天的范式铸造我们的生命。我们守约的上帝将使我们重得救恩之乐，并借着祂自由的灵扶持我们。--评论与通讯一八八四年六月二十四日

《奇妙的神恩》
七月十七日　洁净并赐予活力之能

    上帝啊，求你为我造清洁的心，使我里面重新有正直的灵。诗51:10

    上帝洁净人心的方法，很象我们使室内的空气清洁一样。我们不是关窗闭户往屋子里投些什么可以洁净的物质就成了，乃是大大的敞开门窗，容天上清洁的空气吹进来。……我们心中的动机和情绪的窗户必须向天敞开，逐出自私属世的尘埃。上帝的恩典必会扫净心思的内室，使想象力能思念属天上的事，使人原来的本质全都被上帝的圣灵洁净，并赐予新的活力。（《上帝的儿女》第101面）

    凡照圣经宗教原理而生活的人，在道德能力上必不软弱。在圣灵使人高尚的感化之下，他的嗜好及倾向，都变成纯净与圣洁了。世上再没有别的能力象基督的宗教那样严严约束人的性情，那样完全深入行为动机的根源，那样在人生上发挥极大的感化力，及那样使品格坚强稳定。基督的宗教使有信仰的人时刻上进，以高尚的志向激励他，教导他有端正的品行，并使他每一行动都有适度的尊严。（《传道良助》第127面）

    教会乃是上帝最亲切爱护与照顾的对象。教友们若容许，他就要借着他们彰显他的圣德。他论到他们说：“你们是世上的光。”凡与上帝同行共话的人，会在行动中表现出基督的温慈。在他们的人生中，宽容、柔和、自制、与殷勤及圣洁的热诚相联合。当他们向天迈进之时，品格上尖锐粗糙的凌角都被磨去，显出敬虔来。那满有恩典与能力的圣灵，在他们心思意念上发挥了作用。（《一同在天上》第277面）

    有耶稣所居住之心，就必变为活泼、清洁、为圣灵所管辖、所引领的；而且要尽其所能的使自己的品格与上帝和好。他也要避免一切与上帝所启示的旨意相背的事物。（《上帝的儿女》第93面）


怀著

《一同在天上》
一月十九日　牧人的温慈照顾

    我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为那九十九只不用悔改的义人，欢喜更大。 路15:7

    基督所讲关于一只迷失的羊，和那位牧人撇下九十九只羊去寻找那只迷羊的美妙比喻，被用以说明大牧者的照顾。他并没有粗心大意地观看羊圈里的羊，说:“哦，还有九十九只，去找那只迷失了的羊，实在太麻烦了；让它自己回来罢，我会打开羊圈的门让它进来；可是我没法去寻找它。”不。……他将羊群数了又再数，等他确定有一只羊不见了，他就不眠不休。他将那九十九只羊撇在羊圈里；不拘夜间是怎样黑暗，风雨怎样狂暴；不拘道途是怎样危险难行，不拘寻找的时间是怎样冗长泛味，他既不感厌倦，也毫不踌躇，直至将迷失的羊找到。

    可是一旦找到了，他是否表示漠然无动于衷？他是否把羊叫到跟前，吩咐那只迷羊跟从他？他是否恐吓殴打它或赶他在前面走，叙述自己为它的缘故受了多少的痛苦，失望和忧虑？不；他将那只精疲力尽的迷羊扛在肩上，……带回羊圈那里去。他的感谢之念在那美妙的快乐诗歌中表示出来，而天上的诗歌队也响应着牧人快乐的曲调。……因为“一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。”耶稣说：“我是好牧人；我认识我的羊，我的羊也认识我。”(约10:14) 地上的牧人是怎样认识他的羊，那位伟大的牧长也照样认识他散在全世界各地的群羊。……“你们作我的羊，我草场上的羊，乃是以色列人，我也是你们的上帝；这是主耶和华说的。”(结34:31)

    不论我们是怎样的卑微，高贵，不拘我们是处在逆境的阴影之下，或置身于顺境的阳光之下，我们是他的羊，他草场上的羊群，都置身于大牧长的照顾之下。

《你必得能力》
十二月十四日　胜利将喜乐带进天国

    我告诉你们：一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。路15:7

    撒但与其伙伴，不停的为征服人类的思想而争战，然而上帝的众使者却时时刻刻在戒备，随时扶助那些软弱的手，刚强所有屈膝呼求上帝帮助的人。上帝给祂儿女的应许是∶“因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。”（太7:8）

    上帝拥有一群忠诚的男女，就是那些借着自我牺牲与祂立约的子民。他们从没变节。他们洁身自守，不为属世所沾污，他们依靠那永恒之光，战胜了狡猾敌人的诡计。现在，人们是否该尽一己之力，抗拒撒但的攻击？如果他们真的做到，魔鬼便会追奔逐北。那些为你成就你所无法成就的众天使，正等待你的合作。他们正等候你响应基督的呼召。你们要亲近上帝并且彼此契合。借着你的意愿，默祷，和抗拒撒但的决心，将你的愿望配合上帝的旨意。只要你有对抗魔鬼的意愿，并恳切祷告，祈求主不叫你遇见试探，你便有当天所需要的力量。

    天上众使者的任务，是就近受考验，试探和困苦的人。他们夜以继日，孜孜不倦的保守那些基督代死的人。当信徒赏识所得的利益，感激天上派来的帮助，响应圣灵的代劳；当他们将自己的意愿，配合基督的旨意，众天使便将这好信息带到天上。众天使一返回天庭，立即宣告他们使命完成的好信息，于是众天军大大的欢呼。--评论与通讯一八九九年七月四日

《开朗的宗教》
二月一日 上天因罪人悔改而欢喜

    “我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。”路15:7

    天上充满了喜乐。对那位为救赎人类而作如此不可思议牺牲之主的颂赞声响彻整个天庭。难道地上的教会不应当充满颂赞之声吗？凡在天上参加天使歌队与他们合唱赞美诗歌的人，务须在地上学习天上的诗歌，它的主题乃是感恩。（一）

    天国的每样事物都是尊贵高尚的。全体都为其他的成员谋求福利。绝没有专顾自己自私自利的情形。所有圣者的主要喜乐，乃在得见自己四周生灵的快乐与幸福。（二）

    那里没有冲突不和的情形。全都是健康幸福。（三）


怀著

《一同在天上》
一月二日　认识上帝

    你要认识上帝，就得平安；福气也必临到你。你当领受他口中的教训，将他的言语存在心里。 伯22:21-22

    撒但自始就用他的诡计令人忘记上帝，好使他们归属于他自己。故此，他曾企图要误表上帝的圣德，诱导人怀存对于他的错误观念。他们心目中所认识的创造主，已经是披着罪恶之君自己的物质━━专横，苛刻，不宽仁━━以致为人畏惧逃避,甚或恨恶。……

    基督一要向世人显示上帝为一位慈爱的神，一位存心怜悯，温慈，而体谅的上帝。撒但所笼罩上帝宝座浓厚的黑暗已被一扫而空，天父也得再度向世人显现为生命之光了。……

    基督看见世人那么专心致志世俗的挂虑和世务的烦扰，以致没有时间与上帝相熟识，便感到悲伤。天国对于他们，乃是一个陌生的所在；因为他们早已将它置之度外了。他们既不熟悉天国的事物，一听见有关天国的事便感到厌倦。他们不愿为自己需要救恩的事去操心。然而主却甚愿激动他们的心思，使他们可以及早认识他，接受他所提供的救恩。……

    日子将到，那时上帝可怕的愤怒遣责，要向一切固执不忠于他的人发出。……但是你不必列身于那般落在他愤怒之下的人当中。我们现在正活在他施行拯救的日子。从髑髅地的十字架那里，仍放射着清晰明亮的光芒，将那作我们赎罪祭的耶稣显示出来。“我们藉这爱子的血，得蒙救赎，过犯得以赦免。”弗1:7

    上帝甚愿在你的身上恢复他的形象。当相信他是你的帮助者。当下决心要认识他。你既以认罪与悔悟之心亲近他，他就必以怜悯与饶赦之心亲近你。

《今日的生活》
十一月廿八日 因平安得胜

    你要认识上帝，就得平安；福气也必临到你。伯22:21

    我们上了一只小船，要渡过海峡到丹麦国的海岸去。他们为我预备一个头等的舱房，有两个沙发，四围也有很厚的布帘挂着──如此的舒适与便利，为一天或六个小时的行程，看起来似乎是不必要的，但我们还没有到达对岸之前，就使我改变了这样的思想了。船开了之后的头一个小时，我们在船面上设备完善的女客厅里。因天气尚佳，海面平静，我想会享受一个安乐的行程了。但过了不久，船主就进来劝告我们赶快下去舱内躺卧，因为快要遇见海浪了。不过我们不太乐意听从他的劝告。过了一会儿，船就开始猛烈地摇动，甚至我们躺在沙发上也颇不容易。我就病了，浑身大汗，似乎身体的各个器官与这可恶的病症起了反抗，而随后被这似乎致命的晕船症制服了。

    当时好象死亡甚为迫近，但我还觉着可以信心的手紧紧地握住耶稣的手臂。用手心量诸水的那位，能在狂风暴雨之中保守我们。深渊的狂涛服从他的声音说：“你只可到这里，不可越过，你狂傲的浪要到此止住；”我便想起耶稣在平静加利利海浪时，怎样安抚了他的门徒的惧怕。这样看来，他既托付我所该作的工，我还疑惑他的庇护吗？于是我的心蒙保守而十分平安，因为我坚心依靠了他。我在那几小时中所学习的信靠的教训实在是宝贵。我已经发现我每次所遇见的试炼，其用意是要我重新学习依靠、信赖我天上的父。我们可以确信上帝是处处与我们同在的。每当遭遇试炼时，我们可以紧紧地握住那只全能的手。《本会史略》


怀著

《一同在天上》
一月二日　认识上帝

    你要认识上帝，就得平安；福气也必临到你。你当领受他口中的教训，将他的言语存在心里。 伯22:21-22

    撒但自始就用他的诡计令人忘记上帝，好使他们归属于他自己。故此，他曾企图要误表上帝的圣德，诱导人怀存对于他的错误观念。他们心目中所认识的创造主，已经是披着罪恶之君自己的物质━━专横，苛刻，不宽仁━━以致为人畏惧逃避,甚或恨恶。……

    基督一要向世人显示上帝为一位慈爱的神，一位存心怜悯，温慈，而体谅的上帝。撒但所笼罩上帝宝座浓厚的黑暗已被一扫而空，天父也得再度向世人显现为生命之光了。……

    基督看见世人那么专心致志世俗的挂虑和世务的烦扰，以致没有时间与上帝相熟识，便感到悲伤。天国对于他们，乃是一个陌生的所在；因为他们早已将它置之度外了。他们既不熟悉天国的事物，一听见有关天国的事便感到厌倦。他们不愿为自己需要救恩的事去操心。然而主却甚愿激动他们的心思，使他们可以及早认识他，接受他所提供的救恩。……

    日子将到，那时上帝可怕的愤怒遣责，要向一切固执不忠于他的人发出。……但是你不必列身于那般落在他愤怒之下的人当中。我们现在正活在他施行拯救的日子。从髑髅地的十字架那里，仍放射着清晰明亮的光芒，将那作我们赎罪祭的耶稣显示出来。“我们藉这爱子的血，得蒙救赎，过犯得以赦免。”弗1:7

    上帝甚愿在你的身上恢复他的形象。当相信他是你的帮助者。当下决心要认识他。你既以认罪与悔悟之心亲近他，他就必以怜悯与饶赦之心亲近你。

《奇妙的神恩》
四月四日　高举上帝的律法

    你当领受他口中的教训，将他的言语存在心里。 伯22:22

    自然界的万物，自浮游于阳光中的微尘直到太空中的诸世界，莫不处于律法之下。自然界的秩序与和谐，也都有赖于服从这些律法。同样的，也有伟大的公义原则管理着一切具有理智者的生命，而全宇宙的福祉就在乎遵循这些原则。在这个世界尚未受造之前，上帝的律法就已经存在了。天使都受其原则所管束，而为要使地与天得以和谐起见，人也必须服从这神圣的法度。基督曾在伊甸园中向人类阐明律法的条例，“那时晨星一同歌唱，上帝的众子也都欢呼。”（伯38:7）基督在地上的使命并非要废掉律法，乃要借着他的恩典而使世人转回服从律法的条例。……

    他的使命就是要“使律法为大，为尊。”（赛42:22）他乃要启示律法的属灵性质，展现其广泛的原理，并阐明其需要永远遵行的义务。

    世间最尊贵最温文的人，也不过是基督的品德之神圣优美的模糊反映而已；……耶稣──天父本体的真像，上帝荣耀所发的光辉；克己的救赎主，借着他寄居于世的仁慈的人生，已将上帝律法的本质活活地表现出来了。在他的生活中，显明了那自天而生的爱──基督化的原则，乃是永恒正义之律法的基础。（《福山宝训》第54-55面）

    圣经乃是向人显示的上帝的旨意。它是品格的唯一全备标准，阐明人在任何生活环境中应有的本分。（《教会证言》卷四原文第312面）

    我们应该安排我们人生的每一个细节，以致能毫无畏惧地将我们的心在他面前赤露敞开，将我们的需要都告诉他，并心里相信他要听我们的祈求，赐给我们恩典和力量，以实行圣经真理的原则。（《上帝的儿女》第359面）

《今日的生活》
一月廿四日 我心中的珍宝

    你当领受他口中的教训，将他的言语存在心里。伯22:22

    你继续查考圣经，将上帝的真理存记在你心中，这是非常重要的。也许你会与基督徒之间的团契分离，而置身于不能与上帝儿女相聚的地方。但你必须将上帝言语的珍宝怀藏在心。《圣经注释》1892年10月15日。

    在启示的园地上遍处散布着精金的子粒──上帝智慧的言语。你若是聪明人，就当收聚这些宝贵真理的子粒。要使上帝的应许成为己有。如此则患难和试炼来临之时，这些应许必作为天庭安慰的欢喜之源。《怀氏书简》1903年

    试探若常常显得不可抗拒。那就是因为疏于读经和祷告，以致受试探的人不能随时想起上帝的应许来，并利用圣经所供给我们的武器去与撒但对抗。但有天使环绕着那些愿意对神圣之事求教的人；并且当他们最需要的时候，天使会叫他们想起所需要的真理。这样当“仇敌好象急流的河水冲来，是耶和华之气所驱逐的。”《善恶之争》

    凡将圣经宝贵真理怀藏在心中的人，必有抵御撒但试探的保障，除去一切不清洁的思想和不圣洁的行为。《青年导报》1892年7月28曰

    要常常亲近圣经。你愈多查考并多求了解圣经的话，你的心灵就因有福之勉励和应许得以强固。《怀氏书简》1901年

    愿我们将它宝贵的应许存记在心，俾当圣经从我们手中被剥夺的时候，我们仍可享有上帝的圣言。《评论与通讯》1910年1月1日


怀著

《一同在天上》
一月二十日　上帝竟拣选了我

    他(上帝)起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救。 帖后2:13

    这节经文显示了两种有关人得救的力量━━神圣的感化，和跟随基督之人所有坚固活泼的信心。……

    成圣并非一日或一年的工作，乃是终身的。要战胜自我，获得圣洁与天国，乃是一种毕生的战争。……保罗之所以成圣，乃是他与自我不住地争战的结果。他说：“我是天天冒死。”(林前15:31)……我们对撒但诸般试探的保持胜利，乃在乎继续不断地努力。务须以无可抵御的精力寻求基督化的正直，更须以毅然决然而坚定不移的志向保持它。

    有一种基督教的科学应当熟识━━这种科学较比任何属世的科学更深，更宽，更高，犹如天之高过地一般。心思必须受锻炼，蒙教育，被训练；因为我们要以不合生来具有之倾向的方式为上帝服务。有必须克服的先天与后天之作恶倾向。我们的心志必须受教而得以在上帝的爱里坚稳。我们要养成那足能使我们抗拒试探的思想习惯。上帝的儿女要藉着圣洁努力的人生和坚持正义来决定自己的命运。……

    那在约但河岸向耶稣所说的话，包含了全部人类。上帝以耶稣为我们的代表向他说话。我们虽有诸般的罪过和各样的软弱，却没有被当作无价值之物而被撇弃。“他使我们在爱子里得以蒙悦纳。”(弗1:6,依英文本改译)那落在基督身上的荣耀,乃是上帝爱我们的保证。这荣耀向我们说明祷告的力量━━世人的声音如何可以达到上帝的耳中，我们的恳求怎样在天庭里得蒙悦纳。……那自敞开的天门落在我们救主头上的明光，在我们祈求帮助以抵挡试探时，也必落在我们的身上。那向耶稣说话的声音，也向每位相信的生灵说：“这是我的爱子，我所喜悦的。”

《黎明的灵修》
一月廿二日　上帝拣选我们为要拯救我们

    主所受的弟兄们哪！我们本该为你们感谢上帝；因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救。（帖后2:13）

    因圣灵的成圣之能，并因相信真理，我们遂得与上帝同工。基督等待着他的教会与他合作。他并不计划给他圣言的功能加上什么新的质素；在用圣灵默示他圣言的事上，他已作成他伟大的工夫了。耶稣基督的宝血，圣灵，和他的圣言都是属于我们的。上天作这一切安排的旨意都明摆在我们面前了，就是要拯救基督为之替死的生灵；所以我们要紧住上帝所赐给我们的应许，俾得与他同工。

    属神的和属人的动因必须在这工作上协合。…他陉曾参与了上帝的计划，曾住在永远常存之圣所的至高之处，一切真理的原质自都在他里面，也都是本于他的。他与上帝原为一。在一切传道工作上所彰显出的基督和他被钉十字架的真义，乃是超乎我们有限的智力所能理解的。…基督从死里复活；基督升上高天作我们的中保，──这救赎的科学是我们所当学习，所当讲授的。《基督教育之研究》

    基督徒在努力要达到上帝对他所有的理想时，无论在任何事上都不可灰心。因基督的恩典和能力，有道德和灵性上的完全已应许要赐给众人。耶稣是能力之桶，是生命之源。…他导引我们到上帝的宝座前，将祈祷的话语放在我们的口中，藉以使我们进入与他自己更亲密的接触中。为着我们，他策动了上天全能的诸灵。《使徒行述》

《奇妙的神恩》
七月十九日　为一切相信的人

    他从起初选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。帖后2:13

    这节经文显示了促成救赎之工的两种工具──神圣的感化力，以及凡跟从基督之人的坚强而活泼的信心。我们是借着圣灵的成圣之功和相信真道，才得以与上帝同工。基督等待他的教会与他合作。……耶稣基督的宝血、圣灵、他的圣言，全都是属于我们的。上天所作这一切供备的宗旨也显明在我们眼前──就是拯救基督替死之生灵；而且这事也依赖我们把握住上帝所曾赐予我们的应许，并成为与他同工之人。在这种工作上，人与神必须通力合作。……

    基督为我们的罪被钉在十字架上，基督从死里复活，基督升上高天作我们的代求者──这乃是我们需要从事学习并教导的救恩的科学。（《教育勉言》卷八原文22-23面）

    上帝的旨意乃是要他的子民成为一班成圣、纯洁、而圣善的子民，将光传达与他们四围的人。按照他的旨意，他们要在自己的人生上表彰真理，而得以在地上成为可称赞的。（《教会证言》卷八原文第14面）

    一个人若能撇开自己，让圣灵在他心中有一个工作的余地，并且作一个完全献身给上帝的人，他的造就是没有限量的。凡肯将整个的心灵身体和精神献上为主服务的人，必在智力、体力和灵力上面常得新的辅助。天上取之不尽的接济，他们可随意得到。基督将自己之灵的气息，和自己生命的生命赐给他们。圣灵也尽全力在人的心脑中活动。靠着主所赐的恩惠，我们就可以获得以前我们因为自身的错误成见和品格上的缺点，以及弱小的信心，而似乎无法获得的胜利。

    凡奉献自己的身心，毫无保留，而为主服务的人，主就给他们能力，可以得到无量的效果。（《服务真诠》第149-150面）


怀著

《一同在天上》
一月二十四日　地上的小天国

    世上遵守耶和华典章的谦卑人哪！你们都当寻求耶和华；当寻求公义谦卑,或者在耶和华发怒的日子，可以隐藏起来。 番2:3

    弟兄姊妹们,有鉴于那即将临到世界的事,我奉劝你们,当存着温柔谦卑的心在上帝面前生活为人，时时记念耶稣是怎样的看顾你们。凡地上谦卑的人，都要受劝去寻求他。……但愿自我在上帝面前得以粉碎。要如此去作，也非易事；可是有话警告我们说：要在那磐石上跌碎，否则那磐石就要落在我们身上,将我们砸得稀烂了。耶稣向心里谦卑的人说话；他那永久的膀臂怀抱着他们，他也绝不撇下他们在仇敌的手中任其灭亡。

    作基督徒是什么意思呢？就是要象基督,就是要行基督所行的事。有的人在某一点上跌倒,有的人却在另一点上失败。有些人是天生不耐烦。撒但洞悉他们的软弱,因此一再设法要胜过他们。可是无论什么人都不当就此沮丧灰心。每逢遭遇无足轻重的烦恼和困难,要默祷求告上帝赐给你能力和恩典能忍受得住。缄默中含有能力；在你还没有向天上的上帝奉献祈祷之先,一句话都不要说。你若是时常如此行,不久就必得胜你易怒的脾气,以致你在此世就造成一个小小的天国,俾得将来升入天国。

    上帝甚愿他的子民要洗净他们的手,洁净他们的心。这样作是否会使他们闷闷不乐呢？他们若在家里亲切忍耐，宽容有礼,是否会使家庭的人不快乐呢？绝对不会的。他们向家里的人所显示的和善,必反应到自己的身上。这就是家庭中所当推进的善工。假若家庭里的成员没有准备好在此世和睦同居,他们就没有准备好要在那将要在大白色宝座前团圆的大家庭中同居。……

    我们务须力求与罪隔绝，靠赖基督宝血的功劳；如此，在患难的日子，当仇敌想加害我们之时，我们就必在天使中间行走。他们在我们的四围就仿佛一道烈火的墙垣，而且必有一日，我们要与他们一同在上帝的圣城中行走。

《黎明的灵修》
七月七日　上帝必保护

    世上遵守耶和华典章的人哪! 你们都当寻求耶和华，当寻求公义谦卑，或者在耶和华发怒的日子，可以隐藏起来。(番2:3)

    暴风雨即将临到，所以我们必须预备好，藉着向上帝悔改，并信靠我主耶稣基督以应付它的狂暴。主将兴起，使地大震动。我们将到处看见灾祸的景象。成千的船只将沉入海底。海军将完全覆没，而且所牺牲的人命动辄以百万计。火灾要出人意外地突然发生，且非人力所能扑灭。地上的宫庭要被烈火焚毁净尽。

    铁路上的祸事要越来越多;各大交通线上要发生混乱，相撞,和死亡，预先毫无警告。末日近了，宽容的时期行将结束。唉! 惟愿我们趁上帝可寻找的时候寻找他，相近的时候求告他吧！ 《告青年书》

    我断乎不能停止警戒你们。亲爱的青年朋友啊！你们要全心全意地寻求主。当抱着热诚而来，当你们真挚地感觉若没有上帝的帮助你们就必灭亡时，当你们的心切慕他如鹿切慕溪水一般时，他就必速速地加强你们的力量。于是你们必享受到出人意外的平安。你们若盼望得救，就务须祷告。要多用工夫。在祷告的时候不可勿促，不可疏忽。要祈求上帝在你们心里成就那彻底悔改的经验，使你们满有他圣灵所结的果子，以致你们在世上能如明灯照耀。你们不要作上帝圣工的障碍或咒诅；你们大可以成为一种帮助和福惠。是不是撒但说你们不能白白地享受完全的救恩么？不要相信他。《教会证言》卷一

《主必快来》
六月二日　为将来早作准备

    世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。番2:3

    不法的事儿已到达极限了。世界充满了骚乱，极大的恐怖不久即将临到人类身上。末日近极了。上帝的子民应当为那将要临到世界的令人极度惊奇的事早作准备。《儿童指导》原文第555面

    “从有国以来直到此时”(但12:1)所没有过的大艰难，很快就要在我们面前展开了；所以我们需要一种我们现今还没有、而许多人懒于寻求的经验。世间往往有一些艰难，实际上并不象所预料的那么严重；但这一个摆在我们面前的危机却不是这样。最生动的言语，也不足以形容这一次的大考验于万一。在这个时期中，每一个人必须单独站立在上帝面前。“虽有挪亚、但以理、约伯在其中，主耶和华说：我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。”（结14:20）《善恶之争》第645面

    真理与谬道最后的大冲突，无非是那有关上帝律法之长期战争的最后一次决战。现今这一场战争正在发动--就是人的律法与耶和华诫命的战争，也就是《圣经》之信仰，与神话遗传之信仰的战争。《善恶之争》第603面

    我们当研究那些指明我们现今所处时代的极重要的路标。……我们也当恳切地祷告，俾能应付上帝预备争战的大日。《崇高的恩召》第370面

    凡将自己置诸上帝管束之下，而由祂率领引导的人，必领悟祂所命定要发生之各项大事的稳定步伐。他们既已为那位舍命拯救世人生命之主的灵所激励，就必不再束手无策，徒然指着那无力成就的事了。他们要穿上天上的军装，出去从事战斗，甘愿为上帝效力冒险，深知祂的无所不能，必定供备他们的需要。《证言》卷七原文第14面

《主必快来》
一月二十九日　到处都有艰难

    世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。番2:3

    世上悲惨的事，莫甚于一班经基督宝血买来……的人，反而来讥笑借福音所恩传给他们的信息，否定基督的神性，并依靠自己有限的理智和一些没有基础的论据；及至他们经受苦难的试验，及至面临死亡时，他们所怀抱的这些谬论都要如同日光下的霜露一般消散了。

    站在一个拒绝神圣怜爱之邀请者的棺材旁边，该是何等可怕的事啊!要说：这一个生命丧亡了，那该是多么可怕!这个人本来可以达到最高的标准，获得永远的生命，但他竟然将自己的一生交给撒但，被世人荒谬的哲学所迷惑，而成了那恶者的玩物！基督徒的指望乃是灵魂的锚，又坚固又牢靠，且通入幔内；作先锋的基督已为我们进入了。我们都有个人当作之工，为行将面临的大事作准备。

    青年务需更加殷切地寻求上帝。暴乱即将来临，我们必须准备，借着向上帝悔改并信靠我们的主耶稣基督，以应付其狂暴。耶和华要兴起，使地大大震动。我们将看见到处都有困苦。成千船只将沉入海底。海军将完全覆没，而所牺牲的人动辄以百万计算。火灾要突然发生，且非人力所能扑灭。地上的宫庭要被烈火焚尽。铁路上的祸事要越来越多；各大交通路线上在不能预期之中，要发生混乱，碰撞和瞬间的死亡。末日近了，宽容时期行将结束。唉！惟愿我们趁耶和华可寻找的时候寻找祂，相近的时候求告祂!先知说：“世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。”（番2:3）《告青年书》再版第58、59面


怀著

《一同在天上》
一月二十五日　为永恒建造

    愿你们在上帝一切的旨意上，得以完全，信心充足，能站立得稳。 西4:12

    那位“无穷者”━━惟有他能使混浊与纷乱中出现秩序与优美来！足能制服世人背逆之心，并使世人的人生与他的旨意取得和谐。他的圣灵能抑制世人反叛的癖性。……

    我们日复一日的在建立品格，我们也是在为永恒而从事建设。上帝切望我们在生活方面为世人树立榜样；这榜样是他们所应该达成，而且因听从基督的福音所可能达成的。但愿我们都将自己置于上帝的手中，让他按他的美意对待我们。……“你们是上帝所耕种的田地，所建造的房屋。”(林前3:9) 倘若我们与他协力建筑，则所建造的建筑物，必日复一日的在那位伟大的“建筑师”的手下，愈益显得美丽而匀称，也必存到永远。

    成圣是一种逐渐进步的工作。它是一番继续不断的事工，引导世人升到高而又高的境地。它并非将爱撇在一旁，却将它作为基督教的精髓交织在人生之中。

    基督向我们说：“所以你们要完全，象你们的天父完全一样。”(太5:48) 他是我们的模范。他在地上所度的生活，乃是一贯的仁慈温顺。他的感化力总是芬芳的。因为在他里面有完全的爱居住。他从未显示出阴沉而不易接近之势，也从未与邪恶妥协以求获得宠爱。我们若享有他的义，也必在温顺，宽容和无私之爱上象他。我们岂不应因居住在他临格的阳光中，藉着他的恩典而得以软化么？

    但愿我们尊重自己所表白的信仰。但愿我们以优美品格的特质装饰我们的人生。言行苛刻无情并不是出于基督，而是发自撒但的。我们岂可因坚持自己的不完全与畸形，而使基督为我们感到羞耻么？他的恩典是应许要赐给我们的。我们若接受这恩典，它就必美化我们的人生。……良善与完美必取畸形而代之。我们的人生也必为那些使基督的人生十分优美的美德所装饰。


怀著

《一同在天上》
一月二十六日　与上帝取得适当的关系

    耶稣回答说：人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同在。 约14:23

    当考虑基督在此所阐明的天父与他儿子之间的亲密关系。他的临格与他的护卫乃是永续的事。我们既信赖基督拯救的能力，那堕落群魔的一切诡计狡谋都无法加害我们。天使经常地与我们同在，引导并保护我们。上帝已命定随时随地我们都有他拯救之能，使我们足能成就他全部的旨意。但愿我们要把握住诸应许，时时刻刻怀存着它们。但愿我们相信上帝所说的话正是表达他的真心实意。

    相信基督的人可能获得一种经验，使他完全足够与上帝取得适宜的关系。上帝圣书中的每一应许都激励我们，叫我们知道可得与上帝的性情有分。这便是所有的可能性━━要依靠上帝，要相信他的圣言，要行他所行的事；我们把握住基督的神性，就能作到上述各事了。

    这样的可能性对于我们较比世界一切的财富更有价值。地上别无它物堪与比拟。当我们把握住如此置于我们手所能及范围内的能力，我们就得以成为上帝的儿女了。

    基督徒可有崇高的成就。他永远可有权利升达到较比他这话中所含的更高超之尊荣。世人竟蒙赐予权利，得称为上帝的后嗣，与基督同作后嗣。凡如此蒙提拔的人，也蒙显示了基督测不透的丰富，那是较比世上的财富更具有千倍的价值。这样，靠赖基督的功劳，有限的世人竟得蒙提拔而与上帝和他的独生爱子交往。


怀著

《一同在天上》
一月二十七日　与基督交往

    上帝是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得份。 林前1:9

    真基督徒常将他心灵的窗户向天敞开。他常度与基督交往的人生。他的意志归顺了基督的意志。他崇高的愿望就是要愈久愈象基督，以致他能与保罗同说：“我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着。……”(加2:20)

    我们须热诚不倦地竭力达成上帝为我们所定的理想。我们如此行，并非当它是一种苦行，乃认为这是唯一获致真正快乐的门径。那唯一获得平安与喜乐的途径，乃在于与那位为我们舍命，代我们受死而使我们得生的主有活泼的联络，他活着要以自己的力量与凡挣扎求胜之人的努力联合。

    圣洁乃是时时与上帝谐和一致。我们岂不应致力以期成为基督极其渴望我们要作的人━━在行为与实际上的基督徒━━以致世人在我们的人生上可以看出真理拯救之能的明证么？这个世界本是我们的预备学校。我们在此世不免要遇见困苦与艰难。上帝的仇敌必定不断地企图要诱导我们背弃对上帝的忠顺。但我们只要坚握住那位为我们舍己的主，我们就必安全。

    全世界都集合在基督的怀中。他死在十字架上为要败坏那掌死权的，又将罪恶从每一个相信的人身上挪开。我们须将自己和自己一切所有的，毫无保留的献给上帝。

    我们在这较低级的地上学校中，要学习那准备我们升上更高学府的课业，在那里所蒙受的教育不断有基督亲自指导。那时他必向我们启明他圣言的实意。我们岂不当在这仍留给我们少数宽容时日中，行事为人象一班寻求上帝国里的生活━━就是永恒福乐的男女们么？我们绝不能丧失那与基督面对面相见，倾听从他口中讲述救赎故事的特权。


怀著

《一同在天上》
一月二十八日　惊人的恩惠

    愿恩惠平安，从上帝我们的父，和主耶稣基督，归与你们。 弗1:2

    “愿恩惠……归与你们。”我们一切所有的都深受上帝白白赐予的恩惠。我们得蒙收养也在于契约中所含的恩惠。在救主里的恩惠成就了我们的救赎，我们的重生，和我们的得蒙提拨与基督同为后嗣。上帝爱我们非因我们先爱他；而是因为“我们还作罪人的时候”，基督就为我们死了。……我们虽因背逆而理应遭受上帝的愤怒与定罪，然而他却没有撇弃我们，任由我们与仇敌的权势搏斗。有天使为我们争战，我们若与他们合作，就可胜过罪恶的权势。

    我们若从未堕落的话，就无从得悉“恩惠”一辞的意义。上帝爱那班为他服务且听从他一切命令的无罪天使，但他却没有将恩惠赐予他们。这些天上的生灵对于恩惠一无所知；他们从不需要恩惠，因为他们从来未犯过罪。恩惠乃是上帝向不配的世人所显示的一种属性。我们自己并没有去寻求恩惠，反而是恩惠奉差遣来寻找我们。上帝乐意将这样的恩惠赐予凡渴慕它的人，这并非因为我们配得，乃因我们全然不配领受它。我们的需要赋予我们以资格，保证我们必能领受这样的恩赐。

    上帝所储备的恩惠等待着凡患有罪病的生灵去要求。它必医治各样属灵的病症。人心也能藉以洁净诸般的污秽。它对于凡相信的人乃是福音良药。

    我们或许在上达圣洁之路上日日有所长进，然而我们发现前面仍有更高的高峰须攀登；但属灵筋力的每一伸展，心思意念的每一极度运用，都显明我们在前进时所需要恩惠供应的取之不尽。

    我们愈期待这样丰盛的财富，就必愈使之归于己有，也必愈显扬基督牺牲的功劳，他那公义的护庇，他那莫可言喻的爱，他那智慧的丰盛，和他所有的能力，使我们毫无瑕疵皱纹等类的病献在天父面前。


怀著

《一同在天上》
一月三日　从上帝的作为认识他

    耶和华善待万民；他的慈悲，覆庇他一切所造的。耶和华啊，你一切所造的，都要称谢你；你的圣民，也要称颂你。 诗145:9-10

    我们喜爱在上帝的造化之工上默念他的圣德与慈爱。他给予世人何等明证以证明他权能和慈父般的仁爱啊！他妆饰了诸天，使大地雄伟美丽。

    “耶和华我们的主啊，你的名在全地何其美！……我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他？世人算什么，你竟眷顾他？”“耶和华啊，你一切所造的，都要称谢你；你的圣民，也要称颂你。”(诗8:1,3,4;145:10)

    假使我们这个世界当初受造全是平原，那么它的单调无变化就会使眼目厌倦，使感官疲乏。上帝却以巍峨的高山、丘陵、山谷和层峦叠嶂妆饰了我们的世界。起伏不平的花岗岩，濯濯的山岗，以及遍布常绿植物与花草的群山幽谷，其悦目妍丽，都使这个世界成了一面美妙可爱的镜子。到处都显示着上帝的良善，智慧与权能。在山岭、岩石、丘陵和山谷之间，我都看到神圣权能的作为。我观看大自然的美景，心中绝无孤独之感。在游经平原和山岭时，观看蹙眉般的悬崖与白雪盖顶的山岭，我的心不禁生出深深敬畏之念。

    山脉、丘陵与山谷，对于我们，应如学校一般，得以在其间从上帝创造的作为研究他的圣德。我们在不住变化的景致中观察上帝的作为━━在山岭、丘陵、与山谷之间，在树木花卉之中，在每片树叶，无茎嫩草之上━━都能教导我们有关上帝的技能与慈爱，和他无限权能的教训。

    凡研究自然界的人，都不至于感到孤独无伴。他们喜爱默念宁静的时辰，因为他们认为在上帝造化之工上追溯他的权能，就得以与上帝作亲密的交往。


怀著

《一同在天上》
一月三十日　绝望变为盼望与喜乐

    但愿使人有盼望的上帝，因信将诸般的喜乐平安，充满你们的心，使你们藉着圣灵的能力，大有盼望。 罗15:13

    倘若耶稣没有为我们献上祭物而死并从死里复活，我们就无从得知何为平安，也绝不感觉到喜乐，而惟有经历黑暗的恐怖和绝望的痛苦了。故此，但愿我们心中的言语不外乎是颂赞和感恩。我们终其一生都在分享他所赐属天的恩泽，领受他无价之赎罪祭的福惠。因此我们无法设想到基督所从而救拨我们脱离的…那卑贱而不可救药的情境。在我们感到你我所必须遭受的痛苦、忧伤和丧失亲人之恸时，但愿无一丝埋怨的念头羞辱我们的救赎主。……我们实在无从测定，自己所受的苦，较比自己罪所应得的，该是多么的轻微啊。……

    我们是否能仰望那位被我们罪所刺伤的主，而仍然不甘心喝那羞辱的杯？他已将那搀杂着我们罪孽的苦杯从我们的嘴唇挪去，而由他亲自喝尽了，以致他能代之以福杯送来我们嘴边。…

    心灵中的言语应当是喜乐与感恩的。任何人的经历中若有黑暗的部分，最好将它们埋葬罢。这样的历史不宜一再重温，而致使之在记忆中保持鲜明。……只要培养那些产生感恩及赞美之念的心情与思想。……

    我恳劝诸位绝不可说一句埋怨的话语，乃要怀存感恩及称谢之念。你们如此行，就必学会怎样在自己心里谱成美丽的曲调。当在你们的经验中交织出感恩之金线的经纬来。当默念那更美的家乡，在那里永无眼泪掉下，再也不经历试探与试炼，听不见损失及羞耻的事，那里一切都是平安快乐和幸福的。在此你们的想象可能有充分发挥的余地。这些思想必使你愈加具有属天的倾向，必赋予你以属天的精力，必以活水的江河来满足你干渴的心灵，并在你的心版上铭刻神圣形象的印记。它们必使你因相信而充满喜乐和盼望，也必作安慰者永远与你同居。

《你必得能力》
十一月二十日　圣灵带来和平与喜乐

    但愿使人有盼望的上帝，因信，将诸般的喜乐平安充满你们的心，使你们借着圣灵的能力大有盼望。罗15:13

    我们已谈论了许多有关赐下圣灵这一主题，但有些人却加以曲解，以为带来的是对教会造成伤害。然而永生是因接受圣经中的永恒真理，和遵行上帝的旨意而来的。而用吃上帝圣子的肉，和喝祂的血来喻表。凡是这么作的人，生命和永生是借着福音而显示出来，因为上帝的道是真理和准则、属灵和生命。凡是相信耶稣基督是个人救主的人，便用特权以上帝的话为灵粮。圣灵的感化反映上帝的道，这道就是那永不朽坏的圣经，也是那些恳切追求真理之人的属灵力量与体能的根源。基督说∶“你们查考圣经，因为你们以为内中有永生；给我作见证的就是这经。”（约5:39）那些深深挖掘的人，会发现隐藏于其中的真理宝藏。圣灵与诚心寻求真理之人同在，光照上帝的话语，并将真理刻印在他们的心上，使他们重新认识真理的重要性。那追求真理的人，将领略一种前所未有的平安与喜乐。并前所未有的确认真理的可贵。来自天上的亮光将照射在真理之上，使它有如镶上黄金。上帝亲自向人的心灵发出呼吁，使祂的道充满活力与神能。

    每一个认真寻求真道的人，会将他的心献给上帝，并且恳求圣灵的帮助。他将很快的发现，那假教师向他所讲述之虚构言论，是薄弱、模糊不清的理论。这些都不被永生上帝的道，所支持和接纳的。--怀氏文稿二十一卷，原文第131,132面

《今日的生活》
二月十六日 喜乐与和平

    但愿使人有盼望的上帝，因信将诸般的喜乐平安，充满你们的心，使你们藉着圣灵的能力，大有盼望。罗15:13

    上帝的旨意要使每位顺服他圣言的人，享受他的喜乐、平安和他时常保佑的能力。这样的儿女常常靠近他，不仅他们跪在他面前祈祷的时候，就是他们在克尽其日常义务之时也是如此。他已为他们预备了一个与他自己同在的住处，他们在那里的生活要消除一切粗劣不完美之点。藉着这恒久不断地与他交往，他们终生都与他同工。《评论与通讯》1900年10月23日

    信靠上帝圣言的人所享受的平安喜乐是言语无法形容的。试探不能搅扰他，被人轻视也不会使他烦恼。自己已经钉死了。他的义务可能与日俱增，所遇的试探愈强，所受的试炼愈重；但他仍不致蹒跚踌躇，因他所领受的力量与他的需要相称。《青年导报》1902年6月26日

    那些在基督的脚前受教的人。必藉着他们的言行为例，来证实基督的品格。……他们经验的特征，很少显出匆忙骚乱，所表现的多是安静圣洁的喜乐。他们爱基督的心是一种安稳和平，贯通一切控制的能力。那内在的救主的光辉和慈爱在他们的一切言行上都彰显出来了。《评论与通讯》1882年5月30日

    曾经有时为应允祈祷所赐的福气，甚至若有人从外边进屋里来，他们一跨进门就会惊呼道：“主在这里！”虽没有人说话，但上帝圣洁的临格所赐的福惠是可以感觉得到的。由耶稣基督所赐的喜乐既然在那里，而从这方面说来，主就必是在那屋子里，犹如昔日他行过耶路撒冷的街道，或在那楼上向门徒显现说，“愿你们平安”一样。《评论与通讯》1887年1月4日


怀著

《一同在天上》
一月三十一日　疏忽的危机

    我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。 来2:3

    所能赋予人的恩赐，再没有较比那包含在基督里的更大的了。……忽略握住这无价之宝的救恩，便要招致你灵命永远的灭亡。对上帝疏忽与不重视他恩赐的危险，乃是以救恩的重大来衡量的。上帝已经竭尽他的大能了。无穷的慈爱在设计及实施救赎世人的计划上业已用尽了。上帝在救赎犯罪背叛的人类所显示的良善、恩慈、同情与仁爱上，表彰了他的圣德。试问在为救恩计划所作的种种准备之外，还有什么可作而忽略未作的呢？罪人若对于上帝所彰显的良善仍然漠不关心，他若忽略了这么大的救恩，……还有什么能感动他那铁石心肠呢？

    承当拯救世人大工的主,既是上帝荣耀所发的光辉,是上帝本体的真像,则可见救赎的题旨是何等的重要,何等的伟大无比啊！如此看来，上天理当怎样看待那班忽略以如此无限代价而为世人作成这样伟大救恩的人呢？忽略不把握住上天的丰厚福惠，便是拒绝、藐视那位原与天父同等、唯一能拯救堕落人类的主。唉，我们岂能因忽略基督而致抛弃我们唯一获致永生的机会呢？…

    上帝的儿子所表现的，该是何等的爱，何等不可思议的爱啊！我们所理当遭受的死亡竟落在他的身上，以致我们可得蒙赐予不朽的生命，这样的恩情原是我们所不当得的。救恩的单纯岂不伟大，它的包罗丰富岂不奇妙么？……我们沉思默想，上帝所作完备的计划，俾使亚当的众儿女都可藉以得蒙拯救，便不由得要与约翰一同感叹说：“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女。”(约壹3:1)……救赎的计划为各样的紧急事故、心灵的一切需要，都作了准备。

《主必快来》
三月三十日　深切活泼的经验

    我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。来2:3

    我看出我们不应当延迟我们主的复临。天使说：“要预备，预备应付那将要临到大地的事。要使你们的行为与你们的信仰相称。”我发觉心思务须专注于上帝，而我们的感化力应为上帝和祂的真理发生作用。我们若粗心大意漠不关怀，就不能尊荣主。……我们必须诚恳认真的确定自己心灵的得救，并拯救他人。应视此事为非常重要，其它事物都应列为次要。

    我瞥见天国的荣美。我听见天使歌唱他们感到大喜的诗歌，将赞美，尊贵和荣耀归给那稣。于是我便略微感悟到上帝儿子的不可思议之爱。祂撇下自己在天国所享有的一切荣耀，尊贵，而因关心我们得救就存心忍耐温柔，承受世人所加在祂身上的侮辱与轻蔑。祂被伤害、鞭打和压制。祂为拯救我们脱离死亡被挂在髑髅地的十字架上，忍受至为痛苦的死亡，使我们得蒙祂的宝血洗净，并得以复活与祂同住，祂为我们所预备的天上住处，享受天国的光辉和荣耀，得听天使们歌唱，也与他们一同歌唱。

    我发觉整个天庭都关怀我们的得救问题；我们怎能漠不关心呢？我们岂应疏忽大意，视自己的得救或灭亡为无足轻重的小事呢？我们焉能轻视那为我们所作的牺牲呢？

    有一部经典已经赐给我们，要引导我们的脚步通过这幽暗世界的危险进入天国。它指示我们怎样逃避上帝的忿怒，也指示我们基督为我们所受的痛苦，和为我们所作的伟大牺牲，好使我们得蒙拯救，永远享受上帝临格的福乐。《证言》卷一原文第123-125面

    敬虔的外貌是不会救人的。人人都必须有深切活泼的经验。唯其如此才在艰难时期中得蒙拯救。那时他们的工程要经过试验证明品质如何；若是金、银、宝石之类，他们就必得蒙收藏在主的帐篷里了。《证言》卷一原文第125面


怀著

《一同在天上》
一月四日　无限无量的爱

    古时耶和华向以色列显现，说：“我以永远的爱爱你，因此我以慈爱吸引你。” 耶31:3

    凡不认识上帝的人，不能藉他们的学问或科学寻见上帝。基督并不试图证实那伟大的奥秘，但显示一种无可限量的爱。他并不以上帝的权能与伟大作为他讲题的主旨。他屡屡称呼他为我们的天父。……

    那位浪子的父亲，乃是基督所拣选作为代表上帝的典型。这位慈父切望要再度见到并接纳那曾经离开他的儿子。他等待观望，切盼要见他，希望他的回来。每当他看见一个穷困而身着褴褛衣服的陌生人走近，便走出去迎接，盼望他刚巧是他的儿子。他也给他食物吃，给他衣服穿，好像他真是他的儿子一般。不久他果真得到了他的报赏，因为他的儿子真的回家来了，以恳请的口吻认罪说：“父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。”父亲却吩咐仆人说：“把那上好的袍子快拿出来给他穿；把戒指戴在他的指头上，把鞋穿在他脚上；把那肥牛犊牵来宰了，我们可以吃喝快乐。”(路15:21-23)

    既无笑骂，也没有谴责浪子的恶行。儿子觉得已往的事都得蒙饶恕而且不被记念，永远涂抹了。照样，上帝也向罪人说：“我涂抹了你的过犯，像厚云消散；我涂抹了你的罪恶，如薄云灭没。”(赛4:22)“我要赦免他们的罪孽，不再记念他们的罪恶。”(耶31:34)……

    上天现在等待那班曾经远离羊圈的浪子们,渴望他们归来。许多已走迷了路的，可能会因上帝儿女们爱的服务得以归回。

    当想念天父怎样使自己忧伤，竟不惜他自己的爱子，而白白的为我们众人将他舍了。……唉，但愿我们都能更清楚了解他的爱。

《奇妙的神恩》
四月一日　吸引我们归向上帝

    古时耶和华向以色列显现，说：我以永远的爱爱你，因此我以慈爱吸引你。耶31:3

    生命与荣耀之主在他的神性上披覆了人性，向人类显示上帝借着赐下基督，使我们与他联合。若不与上帝联合，绝无人能得享喜乐。堕落的人类要知道，我们的天父必以他的慈爱怀抱悔改的罪人，使之借着上帝无玷污的羔羊之功劳而变化，他才称心满意。

    天上的诸智者也都为这目的而工作。在他们的元帅指挥之下，从事挽回那些因过犯而使自己与天父隔离的人，已拟订了一项计划，借以向世人启示基督奇妙的恩典和慈爱。由于上帝的儿子偿付了无限的代价以救赎世人，上帝的爱乃得以彰显。这个伟大的救赎计划之广博丰瞻，足以救整个世界。负罪而堕落的人类，因罪恶得以赦免，并蒙赐与基督的公义，而在耶稣里成为完全。（《告青年书》第120面）

    在耶稣所作的一切仁慈的事上，他常设法使众人明了上帝为父亲的仁慈的心意。……耶稣要我们明白天父的爱，所以常设法借着介绍天父的仁慈来吸引我们皈服他。他惟愿上帝品格之完美的景象，充分显示在我们的眼前。……他惟有借着在人间生活，方能表明他天父的恩典、同情和慈爱。因为要借着他仁慈的行为，才能将上帝的恩典彰显出来。（《上帝的儿女》第133面）

    基督来向世人显示上帝的爱，要吸引万人的心归向他自己。……得蒙拯救的首要步骤乃在于感应基督之爱的吸引。……基督借着彰显他的爱吸引人，乃在使世人可以体悟到赦罪之乐，上帝所赐的平安。人若感应他的吸引，衷心归服他的恩典，他就必逐步地引导他们全然认识他，而认识他便是永生。（《信息选粹第一辑》原文第323-324面）


怀著

《一同在天上》
一月六日　由怜悯而生的爱

    我要宽恕他们的不义，不再记念他们的罪愆。 来8:12

    上帝对于堕落人类的爱,实是一种爱的特殊表现━━是一种由怜悯而生的爱；因为人类全然不配承受。怜悯一词含着其对象有不完全之处的意义。因为罪，怜悯就发生了活泼的作用。

    罪绝对不是上帝的对象，而是他所痛恨的。可是他却疼爱并怜悯罪人。亚当犯错误的儿女，都是他要救赎的子女。他藉着赐下自己的儿子，已向他们显示了他无穷的慈爱和怜悯。

    上帝愿意与他软弱而犯错误的受造者合作，他已将他们置于有利的地位。在一方面，是无穷的智慧，良善，怜恤和权能；而在另一方面，则是软弱，多罪，全然无助，贫穷与依赖。……人已蒙赐予权利，与上帝合作拯救自己的灵命。他要接受基督为他个人的救主，并要相信主。接受和相信，乃是合约中他这一方面的责任。……

    救赎的计划，乃是天父与他的儿子之间所商妥安排的。基督当时保证，人若不忠，他就要为他交帐。他许愿要以自身为挽回祭，使凡具有信心的生灵，都能与上帝联络。凡将自己的罪归在替身和中保身上的人，……都可以与使徒同说：“愿颂赞归于我们主耶稣基督的父上帝，他在基督里，曾赐给我们天上各样属灵的福气。”“要将他极丰盛的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”(弗1:3;2:7)

    基督本乎他无限的慈爱，拟妥了救赎的计划。他也随时随地都预备着，要为凡与他合作的人成就这个计划。他为他们向天父说：不要将他们的罪归在他们身上，乃要放在我的身上。要怜悯他们的不义，也不再记念他们的罪孽。他们已经接受我的功德，已经与我和好了。……我的公义也是他们的，求你为我的缘故，将各样属灵的福惠赐给他们。


怀著

《一同在天上》
一月八日　最高的题旨

    上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心，在此就显明了。 约壹4:9

    那位心存慈悲而兼具神性与人性的救赎主，所要藉以拯救世人脱离为罪恶奴役的计划，乃是世人或天使都无法理解的。它实在是一种十分高超，伟大，卓绝的奥秘，我们永远无法盼望能完全了解它。

    基督为堕落人类所作的牺牲，是无从比拟的。它是我们所能默念的最高尚最神圣的题旨。凡为上帝恩惠所启迪的心，都不得不以莫可言喻的感谢的崇敬，拜倒在救赎主的脚前，感佩他无穷无限的牺牲。

    拿撒勒的耶稣在生活方面与众全然有别。……他是唯一真正良善与完全的典范。自从他着手为世人服务起，人们才开始更清楚地了解上帝的圣德。……基督在地上的使命乃是要向世人阐明：上帝并不是专制暴君，而是在天上的父，对于他的儿女满怀仁慈怜悯。他以那亲切的名称“我父”称呼上帝。……

    在世人所遭遇的痛苦和患难中，有“慧眼”垂怜，有“慈心”爱护。“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。”(诗102:13) 上帝以最亲切的关怀看顾我们，在软弱与忧伤中他怜悯我们。我们有时可能会沮丧，甚或绝望；痛苦的浓云会笼罩我们；然而有光亮在望。在幽暗的后边有一位同情而仁慈的“良友”，就是那位不甘心使人受苦、忧伤的主。

    在我们的天父所惠赐与我们诸般的福惠中，我们可以辨认出无数慈爱的凭证和超越慈母爱怜她任性孩子的温慈怜恤。当我们根据十字架去研究上帝的圣德时，我们就看出有怜悯、亲切与饶恕搀和着公正与公平。我们便会以约翰的口吻宣称：“你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女。”(约壹3:1)


怀著

《一同在天上》
十月十日　循金科玉律而活

    你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕。 路6:37

    每一基督徒所当尽的义务，已在如下的话语中明白地划定了:“你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕；你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们的怀里。”“你们愿意人怎样待你们，你们也要怎样待人。”(路6:37-38,31)这些都是我们所最应怀存的原则。……

    惟愿自己已经得罪上帝的人，不要拒绝饶恕悔改的罪人。他们怎样对待那在心意或行为上犯错之后却悔改了的同胞,上帝也必照样处理他们品格上的瑕疵。那不向同胞显示怜悯的人,也不能指望得蒙上帝的怜悯护庇。上帝所吩咐他用以恢复每一在他影响范围内未蒙拯救之生灵的怜悯,他自己也必须靠赖。他若拒绝培养这种神圣的美德,自己就必蒙受这疏忽的后果。……

    我们须记得人人都犯错误，就连有多年经验的男女有时也难免犯错。然而上帝并不因他们的错误丢弃他们；他总给予每位亚当犯错误的儿女再一次试验的权利。真正跟随耶稣的人，必向他犯错的弟兄表现基督化的精神。他不但不说遣责的话语,反而记着有话说：“这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。”(雅5:20)

    在这作战的教会中，人必经常需要那使人自犯罪后果复原的工作。在某些方面较比他人优越的人，在其它方面却不及人。每一属肉体的人都会遭受试探，并且极需同胞的关怀与同情。在每日彼此交际来往中运用怜悯，乃是一种获致完全品格的最有效的方法，因为惟有那与基督同行的人才能真正作怜悯人的人。

《黎明的灵修》
八月十九日　你们要饶恕人，就必蒙饶恕

    你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕。（路6:37)

    耶稣教训我们：惟有饶恕别人，才能得蒙上帝的饶恕。吸引我们归向上帝的乃是他的大爱，而且他的爱若触及了我们的内心，就会不生发出爱弟兄的心来。…

    不饶恕人的，无异切断了自己人上帝那里蒙受怜悯的通路。我们也不该以为得罪我们的人除非他同我们承认错误，我们不予以饶恕乃是合理的。无疑的，他们的本分是要藉着悔改认罪使自己的心降卑；但我们也必须存恻隐之心，对待那些得罪我们的人，不拘他们是否承认自己的错误。无论他们伤害我们到什么程度，我们都不可怀藏愤激不平之念，而顾恤　自己的损伤；却要按照我们希望自己所有得罪上帝处，能蒙饶恕一切加害于我们的人。

    可是饶恕的意义，较之许多人所臆度的还要广泛得多。当上帝赐下应许说他“必广行赦免”之时，似乎这应许中所包含的意义，是远超于我们所能理解的，所以他继续加以说明：“我的意念，非同你们的意念；我的道路，非同你们的道路。天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。”

    上帝的饶恕右同一般法庭式的裁判，藉以使我们脱离所定的罪。它非但予罪愆以饶恕，是时也挽救人脱离罪孽。救赎之爱的洪流如此变化了人心。…上帝为了我们的罪在基督里舍了他自己。《山边宝训》


怀著

《一同在天上》
十月十二日　对于流言蜚语的处理

    倘若你的弟兄得罪你，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄。 太18:15

    使徒写道：“最要紧的是彼此切实相爱；因为爱能遮掩许多的罪。”(彼前4:8)不要听信有关某一弟兄或姊妹的谣言诬告。你也要非常的慎重怎样去遣责你的邻舍。要质问来控告的人曾否听从有关这事的上帝圣言。基督已留下了当怎样行的详细指示。要到你的弟兄那里去，趁着只有你们两位在一处时向他说明他的错。不可原谅自己不去照办，说：这位被控告的人和我之间，原没有什么过不去的事。基督所指定的规例既是十分确定，十分明白，这样的藉口乃是无用的。

    不论这种诉苦诉冤的事是否涉及你和被告双方，基督的命令还是一样有效。你的弟兄需要帮助。要告诉他，而非转告别人，使关乎他的流言传播。要给他一个机会解释。可能这些流言是捏造的，而所有的困难只消几句简单的解释便可化解了。这种办法适于每一个被控犯错误的人。

    保罗说：“若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。”(加6:1)……这些话乃是上天的命令，当实施于日常生活习惯之中。若有人犯错，不但不应将这事传与他人，更应到你认为犯错的人那里去，以亲切、敬重有礼的态度，设身处地，正如你希望人对待你的一样，告诉他所犯的错误。若不向他说明他的错误，反而让别人在胡乱猜测，而不作任何努力去指明他的危险，以图拯救这有过错的人，试问上帝将要怎样看待这种残忍的人呢？

    上帝声称:“没有义人,连一个也没有。”(罗3:10)人人都具有这同样有罪的性情。人人也都可能要犯错误。没有一个完全人。主耶稣为犯错误的人而死,使他们可得蒙饶恕。定罪并不是我们的任务。基督降世也不是要定人的罪,乃是要施行拯救。

《今日偕主行》，校对中...


怀著

《一同在天上》
十月十四日　软弱之人的力量

    你要儆醒，坚固那剩下将要衰微的；因我见你的行为，在我上帝面前，没有一样是完全的。 启3:2

    有许多人在灵性方面即将死亡，主呼召我们要去坚固他们。上帝的子民要在基督徒友谊上坚固地团结，也要藉彼此时常谈论所交付他们宝贵的真理，而得以在信仰上坚固。……

    有属灵的能力要供给凡以热切的决志去寻求的人。这班人必与上帝的性情有分，因为他们曾与上帝合作无间。有感化力要赐予他们，而且用之得当还要加增，是与他们愿遵行上帝旨意的热望成正比例的。

    耶稣宣称，天父较比父母愿意将好东西给自己的儿女，更愿将圣灵赐给凡求告他的人。圣灵洞悉每一个人需要。他必将如饥似渴之诚恳祈求者所求的赋予他们。上帝所预备赐予的福惠原是无限无量的。我们无从了解其长阔高深。凡感悟到自己缺乏智慧而直接来就智慧之源的人，全天庭都听命供应他的需要。象这样的人，上帝必丰厚地赐给他，也不责备他。但愿他们凭着信心求，一点也不疑惑。……那领受上头来的智慧之人,便是紧握住应许，感觉到自己的需要而不放弃指望的人。……

    “然而在撒狄你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行；因为他们是配得过的。”(启3:4)他们因信心才得蒙这样的尊荣。他们在今生没有夸口,内心也不趋向虚妄。他们怀着极大的盼望，凭着纯净圣洁的信心，握住了那永恒财富和应许。他们唯一的愿望就是要象基督。他们始终高举公义的标准。他们也得蒙赐予极重无比永远的荣耀，因为他们在地上与上帝同行，保守自己不沾染世俗，向同胞彰显基督的义。


怀著

《一同在天上》
十月十五日　为绝望的人伸出援手

    我的弟兄们，你们中间若有失迷真道的，有人使他回转，这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。 雅5:19-20

    有许多犯下错误而且感悟到自己的羞辱与愚昧的人。他们念及自己的错误与过失，直至几乎绝望的地步。我们不可忽略这样的人。人若逆流游泳，则水流势将全力迫他后退。但愿这时有人向他伸出援助的手，正如我们的“长兄”伸手救那将要下沉的彼得一样。要向他讲说满有希望的话语。……

    你的弟兄，既在灵性方面患了病，就需要你，正象你曾经需要过弟兄的爱一样。他需要那曾一度与他有同样软弱之人的经验，可以与他表同情并且帮助他。我们对于自身软弱的认识，大可帮助我们去帮助那在急需中的弟兄。我们绝不应越过一位受苦的人，而不致力将上帝所给予我们的安慰分授与他。

    那使心思意念及灵性胜过本性的，乃是与基督的交谊，个人直接与永活救主的接触。要告诉迷路的人有一只必定支持他的全能手臂，有在基督里怜悯他的无穷仁慈。他相信律法和大能都无济于事，要使他经常思念常有神圣的临格在他身边，始终以慈怜的爱垂顾着他。要劝他想到天父的心经常因罪而忧伤，天父的手仍然伸出，天父的声音也在说：“让他持住我的能力，使他与我和好。……”(赛27:5)

    你在从事这种工作之时，就有肉眼看不见的同伴陪伴着。在那照顾受伤陌生人的良善的撒玛利亚人身旁，有天使陪伴。凡为上帝服务而照应自己同胞的人，都有自天庭而来的天使站在他们的身旁。而且还有基督亲自与你合作。他是复原重建者，而你在他的督导之下从事工作，就必得见伟大的成果。


怀著

《一同在天上》
十月十七日　受压制的得释放

    又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。这样，耶和华独自引导他，并无外邦神与他同在。 申32:11-12

    我们救恩的元帅并不以科学的虚谎，乃以相信一位有位格之上帝话语的真实信心，坚固凡跟从他的人。这话语再三再四地以更加坚定的力量重复着。撒但集中他全部势力作最后全面的攻击，而跟从基督之人的忍耐也受到严重的考验。他有时似乎难免要投降。然而一句向主耶稣祷告的话，却象箭一般飞达上帝的宝座那里，就有上帝的天使奉差遣前往战场。情势突然转变。那照在耶稣基督脸上的不可思议的光辉，已堵住了无端指摘者的口。在那压服他们的权势之下，他们的嘴唇封闭了，而受压迫者却获得拯救了。那相信而被困扰的生灵就会如鹰展翅上腾，获得胜利。

    上帝吩咐他的子民要预备自己应付严重的斗争。要以温柔谦卑的精神负起自己的责任。要时时靠赖耶稣的权能，面对你们的仇敌。要本着忠诚履行每样义务。要感悟到自己必须现在藉每日的悔改和谦卑，好对那位永不会丢弃你让你遭毁灭的全能的主，获得毫不疑惑的信靠。你可以凭亲身的经验认识基督。……在这末日的试炼中，基督要作他子民的智慧、公义、圣洁与救赎。……他们要培养一种具有使世人信服的力量的经验。

    我们由于不断地依赖基督的全备，将学习何等不可思议的教训。凡学习这种教训的人，毋需依赖他人的经验。他在自己身上就有凭证；而他的经验，便是真确的知识，证明基督乃是全备、信实与全能的。他也体验到下列应许的实在性：“我的恩典够你用的。”(林后12:9)“上帝是信实的，必不叫你们受试探过于所能受的。”(林前10:13)


怀著

《一同在天上》
十月十八日　跟随羔羊的人

    这些人未曾沾染妇女，他们原是童身。羔羊无论往那里去，他们都跟随他。他们是从人间买来的，作初熟的果子归于上帝和羔羊。在他们口中察不出谎言来，他们是没有瑕疵的。 启14:4-5

    主在地上有一班子民，羔羊无论往那里去，他们总是跟随他。他有数以千计没有向巴力屈膝的人。这班人要与他一同站在锡安山上。可是他们必须先坚立在地上，穿戴全副军装，预备妥当参加拯救行将沦亡之人的工作。……

    我们不必等待变化升天才跟随基督。上帝的子民在地上就可以如此行。我们惟有在此世跟随上帝的羔羊，才得以在天庭中跟随他。……我们不要断断续续，反复无常地，仅在对我们有利之时跟随他。我们必须决定要跟从他。我们务须在日常生活方面效法他的榜样，正如羊群一心信赖地跟着牧人一般。我们要藉着为他的缘故受苦而跟随他，每行一步都说:“他必杀我；我虽无指望，然而我在他面前还要辩明我所行的。”(伯13:15)他的生活习惯必须成为我们的生活习惯。而在我们这样力求与他相似并使我们的意志归顺他的旨意时，我们就必彰显他了。

    我们并非置身于毫无动静的梦境中。我们乃是基督的精兵，已应召参与显明自己是忠于救赎我们之主的工作。我们蒙了拯救━━永远得蒙拯救之后在天家的情形如何，无非是反照我们现今在品格与圣洁服务上的情形如何。我们岂不应在此世，就是在这被试验之地遵守上帝的诫命藉以显示我们的忠贞么？……

    我们是否正以坚定不移的忠贞跟随着基督，将他那完全顺从、清洁与自我牺牲的人生经常摆在自己面前，以致因仰望而得以变成他的形象呢？我们是否努力效法他的忠诚呢？我们若教导自己说：愿你作我的模范；我们若以信心的眼光看见他是永活的救主，我们就必获得更多的能力去跟随他。这样，我们在那将来的生活中就必和没有玷污的人一同跟随他。我们的眼与心可以一同为他的尊荣作见证，因为凭着信心我们曾经与他同在圣山之上。

《今日的生活》
十二月廿四日 游历天外的诸世界

    这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与上帝和羔羊。启14:4

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界──那些世界上的居民曾看见这个世界上人类的祸患并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。那时地上居民的心中要充满莫可言宣的快乐，与那些从来没有犯罪的生灵共享喜乐和智慧。他们要分享知识与聪明的宝藏，就是那世世代代因思念上帝的手段而得的收获。他们要以清晰的目光观察创造物的荣美──就是千千万万的太阳、星辰和天体，都环绕着上帝的宝座，在指定的轨道上运行。在万物之上，从最小到最大的，都写有创造主的尊名，无不显示他丰盛的权能。

    永恒的岁月要带来有关上帝和基督的更丰盛、更光荣的启示。知识是怎样发展，照样，爱心、敬虔和幸福也要增进不已。人越认识上帝，就越要钦佩他的品德。当耶稣向人阐有救恩的丰盛，以及他与撒但的大斗争中所有的惊人成就时，得赎之民便要以更热切的忠诚侍奉他，并以更热烈的喜乐弹奏手中的金琴，亿万的声音要一同歌颂赞美。

    善恶的大斗争结束了，罪与罪人也不再有了，全宇宙都是洁净的。在广大宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命，光明和喜乐，充满这浩大无垠的宇宙。从最小的原子最大的世界，一切都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。《善恶之争》


怀著

《一同在天上》
十月十八日　跟随羔羊的人

    这些人未曾沾染妇女，他们原是童身。羔羊无论往那里去，他们都跟随他。他们是从人间买来的，作初熟的果子归于上帝和羔羊。在他们口中察不出谎言来，他们是没有瑕疵的。 启14:4-5

    主在地上有一班子民，羔羊无论往那里去，他们总是跟随他。他有数以千计没有向巴力屈膝的人。这班人要与他一同站在锡安山上。可是他们必须先坚立在地上，穿戴全副军装，预备妥当参加拯救行将沦亡之人的工作。……

    我们不必等待变化升天才跟随基督。上帝的子民在地上就可以如此行。我们惟有在此世跟随上帝的羔羊，才得以在天庭中跟随他。……我们不要断断续续，反复无常地，仅在对我们有利之时跟随他。我们必须决定要跟从他。我们务须在日常生活方面效法他的榜样，正如羊群一心信赖地跟着牧人一般。我们要藉着为他的缘故受苦而跟随他，每行一步都说:“他必杀我；我虽无指望，然而我在他面前还要辩明我所行的。”(伯13:15)他的生活习惯必须成为我们的生活习惯。而在我们这样力求与他相似并使我们的意志归顺他的旨意时，我们就必彰显他了。

    我们并非置身于毫无动静的梦境中。我们乃是基督的精兵，已应召参与显明自己是忠于救赎我们之主的工作。我们蒙了拯救━━永远得蒙拯救之后在天家的情形如何，无非是反照我们现今在品格与圣洁服务上的情形如何。我们岂不应在此世，就是在这被试验之地遵守上帝的诫命藉以显示我们的忠贞么？……

    我们是否正以坚定不移的忠贞跟随着基督，将他那完全顺从、清洁与自我牺牲的人生经常摆在自己面前，以致因仰望而得以变成他的形象呢？我们是否努力效法他的忠诚呢？我们若教导自己说：愿你作我的模范；我们若以信心的眼光看见他是永活的救主，我们就必获得更多的能力去跟随他。这样，我们在那将来的生活中就必和没有玷污的人一同跟随他。我们的眼与心可以一同为他的尊荣作见证，因为凭着信心我们曾经与他同在圣山之上。

《主必快来》
八月二十一日　谁要受印呢？

    在他们的口中察不出谎言来，他们是没有瑕疵的。启14:5

    唯独领受永生上帝的印的人，才领有护照得以进入圣城之门。

    永生上帝的印仅盖在那班品格与基督相似之人的额上。

    蜡怎样接受印的印痕，心灵也要照样接受上帝圣灵的印记，保留基督的形象。

    有许多人不能领受上帝的印，因为他们既没有遵守祂的诫命，也没有结出仁义的果实来。

    大多数自称为基督徒的人，在上帝的大日要遭遇到痛苦的失望。他们在额上没有永生上帝的印。他们不冷不热，心怀二意，较比坦白承认不信的更加羞辱上帝。他们在黑暗中摸索，其实他们原可在万无一失者的引导之下行在圣言日午的光明中。……

    那些由羔羊导引到活水泉源之旁，并从他们眼中擦去一切眼泪的人，必定是那班现在接受《圣经》--上帝的圣言中所启示之知识与悟性的人。……

    我们不可仿效任何世人。没有任何世人有足够的智慧堪作我们的标准。我们当仰望那位为人的耶稣基督，祂在公义与圣洁上都是完全的。祂乃是我们信心创始成终的主，祂也是完人的模范；祂的经历也是我们所要获得之经验的量度，祂的圣德也是我们的榜样。故此但愿我们不要挂念今生的困惑与艰难，全心全意集中于祂，这样借着仰望祂，我们得以变成祂的样式。我们仰望基督必有好的结果。我们可以有安全的保证，因祂原是那位全智者。我们既这样仰望祂并且思念祂，祂就必成形在我们心里，成为有荣耀的盼望。惟愿我们要以上帝所赐全部的能力，力求列身于十四万四千人之中。《圣经注释》卷七原文第970面


怀著

《一同在天上》
十月二日　上帝家里的人

    这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。 弗2:19-20

    主耶稣正在藉着显示他的怜悯和丰盛恩典，在人心中作着实验。他所造成令人十分惊奇的变化，连撒但……也视之为他的诡辩和欺骗所无法攻破的堡垒。在他看来，他们乃是不能理解的奥秘。上帝的天使们……以惊喜的心情观看，那堕落的人类，虽一度为愤怒之子，竟因基督的训练，培养出与神圣形象相似的品格，成为上帝的儿女，并在天国的工作与快乐中，担任了重要的责任。

    主已赋予他的教会以才能与福惠，俾使教会得以向世界显示他自己凡事充足的形象，也使他的教会在他里面得以完全；长期表现另一世界━━就是永恒的世界，并将那较比属世律法更高超的律法表现出来。他的教会要作那按照神圣样式而建筑的殿宇。……

    基督曾经赋予他的教会充分的装备，俾使他得以从所赎买的产业获得大量的荣耀。教会既蒙赋予基督的公义，便是他的储藏所，要在其中最后充分显露他那至为丰盛的怜悯、仁爱及恩典。他在代祷中声称：天父对我们的爱是与对他独生子的爱同样浩大；以及他在哪里我们也要和他在哪里，永永远远与基督和天父合而为一：这事使天军惊讶不已，也成了他们的大喜乐。他那丰富、圆满、充足的圣灵恩赐，对于他的教会要成为围绕四周的火墙，连地狱的权势也无法胜过。基督看见他子民毫未染污的纯洁和毫无玷污的完全，就视他们为他百般的痛苦、羞辱和慈爱的报偿，以及他荣耀━━基督乃一切荣耀的伟大中心━━的补充。

《你必得能力》
八月十四日在磐石上建造

    并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。弗2:20

    别让任何人拆毁那使我们有今日成就的真理根基。虽然到处都有错误的陷阱，但上帝仍一步步地引领我们前进。借着“耶和华如此说，”这句既浅白又奇妙之话的引领下，现代真理在经受诸般考验后建立起来。若有人兴起并企图唆使信徒追随他们，当用那经火考验的真理应对他们。

    “你要写信给撒狄教会的使者，说∶‘那有上帝的七灵和七星的，说∶我知道你的行为，按名你是活的，其实是死的。你要警醒，坚固那剩下将要衰微的；因我见你的行为，在我上帝面前，没有一样是完全的。所以要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。’”（启3:1-3）

    那些企图移走古旧界标的人，没有固守岗位；他们忘了以前所听和所领受的。那些企图引进新的理论，以促使我们对圣所、或对上帝和基督位格产生疑念的人，无异是盲目工作。他们企图扰乱上帝子民的心，使他们有如无锚的船，在汪洋大海上随波逐流。

    那些自称奉行上帝所赐与我们的真理的人，该具备敏锐，清明的属灵识别力，以区别真理和谬论。上帝的信使说∶“清醒吧，守更的”。如果人能洞悉所传给他们的信息的本质，并竭力寻求它的根源，那么以色列的上帝将保守他们不致误入歧途。--怀氏文稿七六○号原文第9,10面


怀著

《一同在天上》
十月二日　上帝家里的人

    这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。 弗2:19-20

    主耶稣正在藉着显示他的怜悯和丰盛恩典，在人心中作着实验。他所造成令人十分惊奇的变化，连撒但……也视之为他的诡辩和欺骗所无法攻破的堡垒。在他看来，他们乃是不能理解的奥秘。上帝的天使们……以惊喜的心情观看，那堕落的人类，虽一度为愤怒之子，竟因基督的训练，培养出与神圣形象相似的品格，成为上帝的儿女，并在天国的工作与快乐中，担任了重要的责任。

    主已赋予他的教会以才能与福惠，俾使教会得以向世界显示他自己凡事充足的形象，也使他的教会在他里面得以完全；长期表现另一世界━━就是永恒的世界，并将那较比属世律法更高超的律法表现出来。他的教会要作那按照神圣样式而建筑的殿宇。……

    基督曾经赋予他的教会充分的装备，俾使他得以从所赎买的产业获得大量的荣耀。教会既蒙赋予基督的公义，便是他的储藏所，要在其中最后充分显露他那至为丰盛的怜悯、仁爱及恩典。他在代祷中声称：天父对我们的爱是与对他独生子的爱同样浩大；以及他在哪里我们也要和他在哪里，永永远远与基督和天父合而为一：这事使天军惊讶不已，也成了他们的大喜乐。他那丰富、圆满、充足的圣灵恩赐，对于他的教会要成为围绕四周的火墙，连地狱的权势也无法胜过。基督看见他子民毫未染污的纯洁和毫无玷污的完全，就视他们为他百般的痛苦、羞辱和慈爱的报偿，以及他荣耀━━基督乃一切荣耀的伟大中心━━的补充。

《主必快来》
三月八日　天国的公民

    这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了。弗2:19

    耶稣说：“看哪，我必快来。”我们应将这话时时记在心里，行事为人表示我们真正相信主的复临近了，相信自己在世上为客旅为寄居的。《证言》卷五原文第266面

    应当殷勤地利用各种恩惠，使上帝的爱充满在心灵中越来越多，“使你们能分别是非，作诚实无过的人，直到基督的日子，并靠着基督耶稣结满了仁义的果子。”你们的基督徒人生必须渐渐显出精力充沛与忠贞坚定的样式。你们足能达到《圣经》向你们所提供的高尚标准，而且你们若指望成为上帝的儿女，就必须如此作。你们不能站住不动；须知不进则退。……

    你们基督化人生的长进是否愿受限制，或要在神圣的生活上有健全的长进呢？何处有属灵的健康，那里就有长进。上帝的儿女要“长大成人，满有基督长成的身量，”（弗4:13）他们的进步全无限度……

    有些原应在基督里刚强稳健的人，倒在对于上帝圣灵运行的了解与实际经验上却有如婴孩一般。经过数年的经历之后，他们所能了解有关组成基督教伟大信仰与教义系统的，也只是初步原则而已。他们没有领会到要蒙受那“好”的称赞的完美品格。……

    我们有伟大的胜利要获得，如果不能获得，就要丧失天国。属肉体的心须钉在十架上，因它倾向于道德的腐化，而其终结乃是死亡。……要祈求圣灵无限的能力，……如电流打击瘫痪的心灵，使每一根神经都因新的生命而受激动，将整个人从死亡、属世、属肉体的情况中挽回过来，而具有灵性的健康。这样，你们便得与上帝的性情有份，……而你们的心灵就必反照那位因祂的鞭伤而使你们得医治的主的形象。《证言》卷五原文第264-267面

《奇妙的神恩》
二月十八日　天国的公民

    这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了。弗2:19

    上帝的子民──真以色列人──虽然分散在万民之中，他们在地上不过是寄居的，他们乃是天上的国民。（《先祖与先知》第441面）

    得蒙收容加入主的家庭的条件，乃是从世人中间出来，与其各样污染的影响完全隔绝。上帝的子民不可与任何形式的敬拜偶像有所关连。他们须达到更高的标准。我们要与世人有别，然后上帝才有话说：“我必接纳你们作王室的成员，天上大君的儿女。”我们身为真理的信徒，就要在行为方面与罪及罪人有显然的分别。我们的国籍原是天国。

    我们应更加清楚地体念到上帝所赐我们应许的价值，更加深切地重视他所给予我们的尊荣。上帝所赋予世人的尊荣，再不能较比接受他们为他家里的成员，使他们有特权称他为父更高的了。得成为上帝的儿女实际上毫不降低身份。（《基督教育原理》原文第481面）

    我们在这世上乃是客旅与寄居的。我们要等待、警醒、祷告而且工作。我们全部的心灵思想力量都是上帝儿子的血所买来的。我们不要觉得自己有责任考究穿什么颜色或式样的服装，乃当穿那由灵感之圣言所教导我们的整洁朴素的衣服。假若我们的心已经与基督的心合而为一,就应有最热切的愿望,要以他的义为衣服。我们绝不穿戴任何足以引起他人注意或导致争论的服饰。

    基督教──真不知有多少人并不明白它的真义！它绝不是什么穿戴在身外的东西，而是一种与耶稣之生命配合交织的人生。其意义乃是我们已披上了基督的义袍。（《给传道人的证言》原文第130-131面）

    属天的子民也必作地上最优良的公民。我们对上帝所应尽的义务，若存有正确的观念，就必导致我们清楚地认识对于同胞所有的义务。（《告青年书》第317面）


怀著

《一同在天上》
十月二十日　因舍己象基督

    于是耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。” 太16:24

    最难讲而且最不容易行的道,就是舍己。那贪婪的罪犯━━自我，将可能施行却因“先令”与“镑”※都已投资于自私的用途而未施行之善事的门关闭了。我们也许始终没有机会作大事；我们也许用不着作壮烈的牺牲。然而我们所能赢得的最大胜利乃是跟随耶稣。……基督在此世生活的每一天，对于他都是舍己的日子。我们若有志跟随他行这崎岖的舍己之路，……这种舍己牺牲就必须实施于我们的日常生活与行为之中。……

    世人的方针，乃是以各种可能运用的方式获致金钱与利益。世俗之人的志向，乃在于积蓄此世的财富，凡跟从我们主耶稣基督之人的宗旨与目的，乃是藉着舍己与自我牺牲变成基督的样式。他们定睛于永恒的财富，而以弃绝属世的财宝为获得属天财宝的方法。以下就是所当履行的条件：谁愿作我的门徒，就当撇下一切，来跟从我。要时时注视基督，跟随他所引导的路。……

    “施比受更为有福。”(徒20:35)……舍己必使上帝的府库储备推进他圣工所需的金钱。这样我们就可得与基督有合伙的关系。跟从基督的人都认为将原属于主的归还他，自己便承受福气；因为他们是在积攒属天的财宝，而且这财富在他们听见“好，你这又良善又忠心的仆人；……可以进来享受你主人的快乐”时，还要赐给他们(参太25:23)。这项快乐是什么呢？“他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。”(来12:2)看见生灵得蒙救赎，生灵得蒙永远的拯救，乃是凡得胜障碍，使自己的脚踏在那位曾说“跟从我”的主脚踪上之人的特权。

    ※写于澳洲，那时“先令”与“镑”乃是当地标准通货。


怀著

《一同在天上》
十月二十一日　财富的危险

    耶稣又对他们说：“小子，倚靠钱财的人进入上帝的国，是何等的难哪！骆驼穿过针的眼，比财主进上帝的国还容易呢。” 可10:24-25

    按照上帝的计划，财富应运用得当，分给穷人谋福，及用以推进上帝的圣工。人若爱自己的财富过于爱他们的同胞，过于爱上帝和他的圣言中的真理，他们若一心专注于自己的财富，他们就不能承受永生。……生灵在此世受了试验；正象那富足的青年一样。只因他们不能又享有自己的财富又积攒财宝在天上，就忧忧愁愁地走了。……

    “因为上帝凡事都能。”(可10:27)……真理既藉上帝的圣灵而深入人心，就将贪爱财富之念挤出去了。爱耶稣和爱金钱之念不能同住于人的心里。爱上帝的心远超过爱钱财的心，以致拥有的人便撇开他的财富而将爱情转向上帝。他因为爱，受感去供给穷人的需要，并协助上帝的圣工。以正当方式使用他主人的财物，是他无上的乐趣。他也承认他一切所有的并非属于自己的，而忠心地履行他作上帝管家的义务。……富足的人可用这种方法得以进入上帝的国。……

    有些人从他们的富余中捐输，而仍不感缺乏。他们并未为基督的圣工实行舍己。他们慷慨而热诚地捐输，但仍享受着心中所想望的。上帝注意这样的事。行为和动机都被他严格地记下了，他们不会不得到他们的报赏。

    然而财物较少的人，却不可因自己不象他人能大量捐献就因而推托。当克己不买某种不必要的物品，而为上帝的圣工牺牲。要象那穷寡妇一样，将你的两个小钱献上。实际说来，你所捐献的较比那班富裕的人合起来所捐的还要多呢。而且你也必了解：克己，施舍给穷人，为真理而牺牲，以及积攒财宝在天上该是多么甘甜的事。


怀著

《一同在天上》
十月二十二日　上帝的要求居首

    恐怕你心里说：这货财是我力量我能力得来的。你要记念耶和华你的上帝，因为得货财的力量是他给你的。 申8:17-18

    凡以爱上帝为至上的人，必体认到自己已在上帝所赐给他们的货财上富裕到无可计量的地步了。……人并没有一样是他有独占权的。连他自己本人也不是属于他的；因为他是用重价━━就是上帝儿子的血买来的。基督对于我们这个世界上全部的产业都有所有权。他能使一连串的意外事故临到而将多年所积攒的财物一扫而空。他也能收回他儿女所需要的济助。……

    那赐人生命气息的乃是上帝。我们无能创造；我们只能收聚上帝所创造的。他是我们的监护者，我们的顾问；除此以外，我们还从他丰厚的供应中，领受我们所拥有的一切技能、机智与才干。……你一切所能的都是他的恩赐，因为没有一样是你所创造或购买的。赐这些给你的目的，并非要作为楔子使你与上帝隔开，乃是帮助你从事他的服务。

    那怕世人只一刻忘记了他的才能和财产都属乎上帝，但那一刻，他就是在侵吞盗用他主的财物。他乃是仿效那不义管家的行为，促使主将他的财物移交到更忠心的人手里。上帝命令凡受托管理他财物的人要忠心处理这些财物，向世人证明他们是为拯救罪人而劳力。他命令凡自称受他监督的人不要在品格上误表他。……他每日将恩惠大量加给我们。……但愿我们要将他所赐给我们的富裕分赐给他人，藉以将荣耀归与他。

    啊，爱，那神圣的，圣洁无私之爱！但愿我们身为主之代表的人，要体悟到因表露自私而致误表救主，该是何等可怖的事。上帝命令他的儿女要向世人显明他并不是自私的，而是满怀慷慨不自私计划的。他正等候人作传达他丰盛之爱的通路。


怀著

《一同在天上》
十月二十三日　上帝维持他圣工的计划

    好施舍的，必得丰裕；滋润人的，必得滋润。 箴11:25

    主使传扬福音的工作，完全靠赖他子民所奉献的才能，以及他们乐意的捐献。他虽已选召一些人去传讲圣道，然而他却赐予全体教友权利捐献他们的钱财维持圣工，而藉此得与这工作有分。他也吩咐他们作他自己的代表照顾穷人。主命定我们全部收入的十分之一是特归他自己的，要专用以供养献身传扬福音的人。此外，他还向我们要求为他的圣工奉献礼物与捐款，并供应穷人的需要。……

    主经常将他诸般福惠与他恩典赐予世人。他若收回这种种恩赐，我们就必定灭亡。他无时无刻不垂视着他这人间的家庭。“他叫日头照好人，也照歹人，降雨给义人，也给不义的人。”(太5:45) 他也“赏赐丰年，叫你们饮食饱足，满心喜悦。”(徒14:17) 赐人得货财能力的乃是上帝。敏捷机警的思想、计划与执行的才能，都是从他而来的。那惠赐我们以健康，为我们开启殷勤运用自己才能以获致财富之门路的也是他。而且他向我们说:“我使你有能力赚得金钱，有一部分是属于我的。要将十分之一以及供物和乐意捐送入我的仓库,使我家有粮━━俾能用以维持那些将我恩典的福音传于世人的人。”

    上帝原可以无需世人的合作，而在世上推进他的圣工，供应穷人的需要。他要求我们的服务与我们的捐献，非但可藉以表示我们对于同胞的爱，更因那为他人福利所作的服务及牺牲必加强施与者心中仁慈的精神，使我们处与那位原来富足而为我们的缘故成为贫穷，叫我们因他的贫穷得以富足的主有更密切的联合。而且惟有如此效法救主的榜样，我们的品格才得以按照他的样式获得发展。

《奇妙的神恩》
十月二十四日　帮助他人

    滋润人的，必得滋润。箴11:25

    基督向我们凡口渴的人提供生命水，使我们得以随意畅饮；而当我们如此行的时候，就有基督在我们里面，仿佛一口水井直涌到永生。于是我们的言语充满了水分。我们也准备妥当可以滋润他人了。（《教会证言》卷六原文第51面）

    人一旦归向基督，心中就会立即产生一种愿望，要使别人知道他所找到的耶稣乃是一位何等可贵的良友。那使人得救与成圣的真理，是决不能被秘藏于己心的。我们若披戴了基督的义，充满了他的灵居住于心的喜乐，就必不能缄口不言。我们若已尝过主恩的滋味，知道他是美善，就必有若干要转告人的。……

    而且一切造福他人的努力都必反过来使自己得福。这便是上帝之所以使我们在救赎计划中有分的旨意。……

    你若愿意照着基督所定意要他门徒从事的方式去工作，为他拯救生灵，你就必感觉需要更深切的经验，以及有关神圣事物的更广博的知识，于是就饥渴慕义了。你必向上帝恳求，你的信仰就必增强，你的心灵也必畅饮于救恩的泉源了。而所遭遇的反对与试炼，就必促使你多读圣经，多作祷告。你必在基督的恩典和知识上有长进，经验必日见丰富了。

    为他人从事无私服务的精神必使品格敦厚，坚定，而具有基督化的优美，并为怀存这种精神的人导致平安与幸福。所有的抱负都趋于高尚了。怠惰与自私再无存在的余地了。凡如此实践基督化美德的人必有长进，也必大有能力为上帝工作。他们必拥有清晰的属灵悟性，坚固而不断长进的信心，以及日益增加的祈祷的能力。上帝的灵运行在他们的心中，便唤起心灵发出圣洁的和声以应答神圣的感动。凡如此献身为他人福利而从事无私之服务的人，无疑地便是在作成自己得救的工夫了。在恩典中长进的唯一方法，便是……渴尽一己之所能地，去从事帮助并造福凡需要我们所能供给他们帮助的人。（《拾级就主》第98-101面）

《今日的生活》
十一月廿五日 慷慨施舍

    有施散的，却更增添；有吝惜过度的，反致穷乏。好施舍的，必得丰裕；滋润人的，必得滋润。箴11:24,25

    藉赀财赐福与人的乃是上帝，为使他们有力量捐助金钱来推展他的圣工。他赐日光和雨水，他使植物繁茂，他赐健康与致富之能，我们一切的福惠都是从他仁慈的手中而来。照样，他希望男的女的都要藉着奉献十分之一和乐意捐，以表示他们感恩之念──就是献上感恩捐、乐意捐。假若金钱能按照着神圣的计划流入库中──就是十分之一和丰富的乐意捐，那么推进上帝圣工的经济就丰足而有余了。

    但人的心肠因自私之心变得刚硬了，就象亚拿尼亚和撒非喇想留下售价的一部分，而佯为已经履行了上帝的要求。许多人浪费钱财以满足一已之私欲。男女世人因亟求满足自己的嗜欲，又希望同时，似乎很勉强地向上帝献上极少数的一点点金钱。他们却忘了将有一天上帝要他们严格地交代运用他财物的账目。《使徒行述》

    不断地牺牲与捐献，是上帝医治如癌症般的自私和贪婪之罪的良药。上帝安排了一种有系统的捐献制度赖以维持他的圣工，解救病痛困苦之人的需要。他规定捐献作为生活的习惯。使之消除危险而欺人的贪婪的罪行。不断地捐献将使贪婪饥馁而死。……他命定人继续不断地慷慨捐献，使习惯行善的能力能打破相反之恶习的权势。《教会证言》卷三

《今日偕主行》，校对中...


怀著

《一同在天上》
十月二十四日　圣经中的捐献规则

    各人要按自己的力量，照耶和华你上帝所赐的福分，奉献礼物。 申16:17

    马其顿基督徒的经验乃是美妙的例证，说明基督的恩典在人心中所栽培的仁爱与自我牺牲的精神。使徒论到他们写道：“就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。……再三的求我们，准他们在这供给圣徒的恩情上有分；并且他们所作的，不但照我们所想望的，更照上帝的旨意，先把自己献给主，又归附了我们。”(林后8:2-5)而且哪里有基督的圣灵居住，哪里就必显出同样的果实。

    按圣经所提示的什一和捐献的制度，各个人所捐献的数量当然有巨大的差别，因为那是与进项有固定比例的。就穷人而言，所奉纳的什一数量比较少。而且他的乐意捐也必与他的能力相称。可是那使捐献得蒙上帝悦纳的却不在乎数量的巨大；而全在乎心中所怀的宗旨，所表现的爱与感恩的精神。但愿他们量力捐献，感觉到自己是上帝的仆人，而他必定悦纳他们的奉献。

    那得蒙上帝委托巨大资本的人，他若敬畏上帝，就必不觉得凭着已蒙启迪的良心达到上帝的要求乃为重担。富足的人必会遭受放任自私与贪婪的试探，扣留不缴交那属于主自己的，但那忠于上帝的人，在受试探时，就必回答撒但说：“经上记着说：”“人岂可夺取上帝之物呢？”……

    凡保持对于永恒现实的注意，尽心尽性尽力地爱主，并爱邻居如同自己的人，就必凭着良心克尽自己的全部义务，仿佛幔子已经掀开，他们也能看到自己是在全宇宙面前工作着一样。……凡具有……基督精神的人，就必欣然踊跃地将他们的捐献急速送入主的仓库。


怀著

《一同在天上》
十月二十五日　与上天算清帐目

    你们白白地得来，也要白白地舍去。 太10:8

    耶稣为你舍了他的生命。小孩子既然完全信赖他的父母，一点也不担心惟恐被利用或被虐待，你也可照样完全信赖上帝，相信他必定作你的良友和你的帮助者。……

    你不可只期望从上帝得到种种福惠而不作报答。我们藉着基督拥有一切；若没有基督，我们所有的不过是贫穷、痛苦与绝望而已。我们岂不当报答耶稣所惠赐我们的这种大爱么？得以作上帝的儿女便享有一切的事物。你还能有什么更多的要求么？基督徒若不因有如此的家产而心满意足，就再没有什么能使他满足了。我们为自己一切所有的都欠了主的债。因此我们要将赐予者所声称属于他的一切归还他。但愿我们不要夺取上帝之物。……

    那位爱世人甚至离弃福乐之邦，撇下他的王座，而自己卑微以人性披上他神性的主，已经赐给我们有关他仁慈与对生灵的重视之不可能被误解的凭证。那位已为我们作了这一无限牺牲的主，嘱咐我们要重视生灵的价值，要在属世的利益与属天的损失、暂时的成功与永远的失败之间去衡量计算。……

    基督指示你要撇弃属地的而取得属天的。他邀请你将自己的财物积攒在天上。……当你将自己的捐献呈奉给上帝之时，你是否要说：主啊，我们乐意将原来属于你的献给你？……你所可捐献的财物都不足以购买你的得救。你必须舍去你自己。由于将自己降服于救主的要求与感化力，你的生活或许要成为美好葡萄树上结果累累的枝子，而且可能有圣灵所结的果子为装饰。成束成串的美德，例如仁爱，喜乐，和平，恩慈，良善，温柔等必出现，而使之有动人的吸引力。……

    我劝你要利用主的财物推进他在地上的圣工，藉此在你以前先将你的财宝送入天国。……要与上天算清你的帐目。

《主必快来》
四月二十六日　当将我们全部的财物献与上帝

    你们白白得来，也要白白地舍去。太10:8

    人从上帝所领受的无限恩惠，仍是属于上帝的。祂将一切属世的贵重华美之物放在我们手中，为要试验我们，探测我们对祂的爱以及我们感激祂恩惠的深度。不拘是财物或智力的珍宝，都须当作乐意的祭物，放在耶稣的脚前。《证言》卷五原文第736面

    基督在差遣祂的门徒“往普天下去，传福音给万民听”的使命中，乃是委托人扩张有关祂恩惠的知识。一方面有些人要出去传道，但祂仍号召其他的人……要献上财物维持祂在地上的圣工。《证言》卷九原文第255面

    并非人人都能献上大量的捐款，并非人人都能行大事，立伟功；但人人却都能实行克已，人人都能表扬救主大公无私的美德。有的人能将大量的礼物送入主的府库；其他的人却只能献上极少的金钱，然而凡以诚心献上的祭物都蒙主的悦纳。《证言》卷九原文第54、55面

    许多人看到实行克己能为上帝圣工积储多少的金钱，就必感到惊奇。这些由牺牲行为而积储的少量金钱，用在建立上帝圣工的事上，其成就较比大量而无克己牺牲所奉献的更大呢。《证言》卷九原文第157、158面

    慷慨的精神乃是上天的精神。基督自我牺牲的大爱，已经在十字架上显明了。为要使人得救，祂舍弃了自己一切所有的，最后并舍弃了祂自己。基督的十字架诉诸每一跟从赐福救主之人乐善好施的心。在此所显示的原则乃是舍，舍。……而世俗之辈的原则却是得，得。……

    基督的十字架所发出的福音之光申斥自私自利。……许多上帝的子民正陷于世俗化与贪婪的危险中。他们应当了解，增多要求他们捐献财物乃是祂的恩典。……祂这样使世人成为媒介，借以将祂的福惠遍布天下。上帝订定了慷慨施舍的制度，要使世人可以变成与他的创造主相似，品格慷慨无私，最后得以与基督同享永恒荣耀的报赏。《证言》卷九原文第254、255面

《主必快来》
六月二十六日　解救肉体的痛苦

    随走随传，说：“天国近了！”医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。太10:7,8

    危险的时日当前。全世界都要陷于困惑与痛苦之中，各样的病症要加在人类身上，而现在有关卫生保健知识所流行的愚昧，势将造成许多的痛苦，并丧失许多原可救活的生命。……

    在宗教势力的侵犯颠覆我国（指美国）的自由权时，凡坚持良心自由的人，就必陷于不利的立场。他们为了自己本身的好处，有了机会就当获得有关病症及其原因、预防、与治疗等的知识。凡如此行的人到处都必寻得服务的园地。必有遭受痛苦的人，为数甚多，不仅限于同一信仰的，大多数乃是不认识真理的人，都需要救助。《卫生勉言》原文第504-506面

    与传扬第三位天使信息联合进行的医疗工作，要成就不可思议的美果。它将是一种使人成圣，使人合而为一的工作，正如教会大元首差遣初期门徒所出去从事的一样。

    基督召集了这些门徒，授予他们如下的使命……“随走随传，说：‘天国近了!’医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。”“我差你们去，如同羊进入狼群，所以你们要灵巧象蛇，驯良象鸽子。”（太10:7,8,16）

    我们最好阅读这章经文，俾使其中的教训预备我们去从事我们的工作。初期的门徒是受基督差派，奉祂使命出去的。祂的圣灵要为他们预备道路。他们要觉得既有如此当传扬的信息，有如此要分赐的福惠，就必受民众的欢迎进入他们的家中。《卫生勉言》原文第540、541面

    上帝借着解救肉身的痛苦感动人心。真理的种子落在心田之中，而为上帝所浇灌。在这种子表露生命的现象之前，可能需要不少的忍耐，但它终久必要发芽生长，结出永生的果实来。

    可惜世人竟如此地迟钝，难以领会上帝为祂大能之日所作的预备！《医疗服务》原文第246面

《奇妙的神恩》
七月二十四日　论施与受

    你们白白地得来，也要白白地舍去。太10:8

    耶稣说：“我所赐的水，要在他里头成为泉源，直涌到永生。”（约4:14）当圣灵向你启明真理之时，你必珍视这些最宝贵的经验，并渴望向别人述说那业已启示与你而充满慰藉的信息。当你与他们交往之时，就会向他们传述一些有关基督圣德或工作的新思想。你也必获得一些有关他怜悯之爱的新启示，分赠给爱他和不爱他的人。……

    那曾尝过基督之爱的人，必不断地呼求更深的汲取，而当你分赠与人之时，你就必以更丰盈更充实的度量来接受。每一项赐予心灵的有关上帝的启示，都使其认识与爱的容量得以扩增。于是心里的不断呼求便是：“更需要你，”而圣灵的回答永远是：“赐你更多。”……圣灵已无限量地赐予那为拯救失丧之人类而虚己的耶稣。圣灵也必同样地赐予凡将全心献上，作为基督之居所的他的门徒。我们的主曾亲自嘱咐说：“要被圣灵充满，”（弗5:18）这个命令也是一个含有必能实现的应许。按照天父的美意，“一切的丰盛在他里面居住，”而且“你们在他里面也得了丰盛。”（西1:19；2:10）（《福山宝训》第27-28面）

    越有上帝的圣灵，越有他的恩典交织于我们日常的经验中，就必越少有冲突磨擦，而我们也必越享受福乐，越将福乐分赠他人。（《一同在天上》第301面）

    基督乃是伟大的核心，一切力量的源头。……最聪明的最有属灵修养的人，也只有在领受之后才能交给别人。他们靠自己决不能供给别人的需要。我们只能把从基督那里所领受的分给别人。而且只有分给别人，我们才能领受。我们不断地给人，就不断地领受；我们给人的越多，自己领受的也越多。这样，我们可以常常地相信，不断地领受，不断地分给。（《历代愿望》第375面）

《今日偕主行》，校对中...


怀著

《一同在天上》
十月二十六日　在“上帝面前已蒙记念”

    你的祷告和你的周济，达到上帝面前，已蒙记念了。 徒10:4

    任何人在今生若象哥尼流一样，得蒙上帝的称赞，实是一种不可思议的恩宠。这种赞许是以什么为根据的呢？“你的祷告，你的周济，达到上帝面前已蒙记念了。”

    祷告或周济，其本身并无任何功德足以将罪人推荐与上帝；惟有基督的恩典，藉着他所献的挽回祭，才能更新人心，使我们的服务得蒙上帝的悦纳。这种恩典曾经感动哥尼流的心。基督的圣灵也曾向他的心灵说话；耶稣已经吸引他，他也顺服了这样的吸引。他的祷告和周济并不是出于催迫或勉强；也不是他想要获得天国所付的代价，乃是敬爱并感谢上帝所结的果实。

    象这种出自诚心的祷告，正如香气上达主前；而为他圣工所作的捐献，以及给予穷苦之人的礼物，也都是蒙他悦纳的祭物。这样，腓立比的弟兄们所送用以维持被囚在罗马城的保罗之礼物；也被称为“极美的香气，为上帝所收纳所喜悦的祭物。”(腓4:18)

    祷告与周济密切地联结在一起━━作为对于上帝及同胞之爱的表现。这两样乃是神圣律法的两大原则：“你要尽心，尽性，尽意，尽力，爱主你的上帝”和“要爱人如己”所有的成果(可12:30-31)。这样，我们的捐献虽然不能将我们推荐与上帝，或赚得他的恩宠，却是表明我们已经领受基督恩典的凭据，也是我们自诩的爱之真诚的试金石。

    那出自爱心的克己牺牲的捐献，可以用上帝向哥尼所说的话形容：“你的祷告，你的周济，达到上帝面前已蒙记念了。”(徒10:4)……有谁不希望如此的记念━━有善行如同声音，在上帝面前为行善的人辩护，使我们的名字得以在天上的圣所那里常保新鲜而具有馨香之气呢？


怀著

《一同在天上》
十月三日　上帝最亲切照顾的对象

    各房靠他联络得合式，渐渐成为主的圣殿。你们也靠他同被建造，成为上帝藉着圣灵居住的所在。 弗2:21-22

    上帝的活教会是：每个分子都是上帝藉着圣灵居住的所在，俾使人能成为建造完整的殿，以供上帝的圣灵居住，并使主耶稣基督得以住在他内心最深处，以他神圣的品性将他的人性变成高贵圣洁。

    基督的教会固然要存在世界之上，但仍不属于世界。上帝召集他的子民加入教会的宗旨，乃定意要他们组成一个基督化的大家庭，日日准备妥善参与天上的家庭。

    上帝如此使相信他圣言的信徒们合成一个团体，以致他们的感化力在彼此之间并对世界，都成为福惠。每一个悔改的信徒都显出品格方面的变化，而他也因全体的勇气与信心获得支持与力量。最软弱的圣徒，若信靠基督，便是基督身体中的一个肢体；而且他若存心谦卑倚靠上帝而活，就必变成刚强；因为他有权享受上帝儿女所有的种种权利。

    教会乃是上帝最亲切爱护与照顾的对象。教友们若容许，他就要藉着他们彰显他的圣德。他论到他们说：“你们是世上的光。”凡与上帝同行共话的人，会在行动中表现出基督的温慈。在他们的人生中，宽容，柔和，自制，与殷勤及圣洁的热诚相联合。当他们意念向天迈进之时，品格上尖锐粗糙的棱角都被磨去，显出敬虔来。那满有恩典与能力的圣灵，在他们心思意念上发挥了作用。

    基督已经作了妥善安排，要他的教会成为一个经过变化之人的团体，为天上的明光所照亮而拥有以马内利的荣耀。按照他的旨意，每一个基督徒都要被光明和平安的属灵气氛所环绕。

    凡放弃自我，在心中留有圣灵运行的余地，并度全然献身与上帝之人生的人，他的效用乃是无可限量的。


怀著

《一同在天上》
十月四日　“他眼中的瞳人”

    万军之耶和华说：在显出荣耀之后，差遣我去惩罚那掳掠你们的列国；摸你们的，就是摸他眼中的瞳人。亚2:8

    基督的教会即使衰弱而有缺点，仍是他在地上所最关注的唯一对象。……主有一班人，就是他的选民，他的教会，要归于他自己，作他在这被罪恶所打击之背叛世界中所设立的堡垒。

    教会乃是上帝的产业，而上帝也时常纪念这设在地上备受撒但试探的教会。基督从未忘记他受屈辱的日子。耶稣虽已远离他受屈辱的境地，但他却毫未丧失他的人性。他仍然怀有同样温慈怜悯的爱，并且时常为人类的祸患忧伤。他始终记得自己曾是一个多受痛苦，常经忧患的人。他不至忘记那作他代表，致力于高举他被践踏之律法的子民。他知道那原来恨恶他的世界，也恨恶他们。耶稣基督虽已升上高天，然而仍有一条活的链子，将相信他的人紧系在他自己无穷慈爱的心上。连最卑微最软弱的也都以同情的链子紧系在他的心上。他从不忘记他是我们的代表，具有我们的性情。

    耶稣注视着他在地上的真教会,这教会最大的企望就是要与他合作从事伟大的救灵工作。他垂听他们痛悔的心所发出的有力的祷告,全能者无法拒绝他们为拯救受试炼被试探之基督身体的肢体而作的恳求。……耶稣长远活着替我们祈求。靠赖我们的救赎主,有什么福惠是真正信徒所不能获致的呢？即将开始她最严重之战争的教会,也必是上帝在地上所最疼爱的对象。

    罪恶的联盟将要被地狱的权势所煽动，而且撒但将要尽可能将一切的责难都加在那班蒙选而不受他穷凶极恶的捏造与虚谎所迷惑欺骗的人身上。然而基督，我们的代表，我们的首领,既被高举“作君王，作救主,……”(徒5:31)难道会关闭他的心，撤回他的手，使他的应许变为虚谎吗？不，绝不，绝不。


怀著

《一同在天上》
十月六日　勿辱家声

    你们受洗归入基督的，都是披戴基督了。 加3:27

    凡名称为基督徒的人，就亲自许愿要忠于上帝。他们与他并和天使已经结成家属关系了。……他们的行为各方面都当合乎圣徒的体统。一切不合理的举动都当予以摒除。他们要度一种新的圣洁的人生。……

    你要象一位勇敢的精兵服从你元帅的命令，甚至牺牲自己的生命也在所不惜。……当以最大的敬重看待自己的心智与身体，因为他们都是基督的。应当日日求进步，以致在天使的认真观察之下可以显明基督并没有徒然为你死。

    当你自命为基督徒之时，你曾应许要在今生为进入上帝的国度那更高的人生作准备。要作基督徒意味着要象基督。心智与身体都不可保留象撒但的特质，乃当彰显优美，纯洁，正直，与高贵。要以基督的人生为你的模范。要时时展望永恒。这样，你就必多少体悟到基督对他付出如此重大代价所买产业的重视。

    但愿凡为基督工作的人保持自己所持守的原则纯净；但愿生活不受任何污秽的习惯感染。整个天庭都关怀着在世人身上恢复上帝道德的形象。整个天庭都在为此事而努力。上帝和圣天使都切望世人达到基督受死使他们可能达到的完全标准。他的愿望就是要我们与基督合而为一，在基督里得以完全，使我们作天国的圣民；然而我们还有自由选择之权。上帝号召我们要选择正义的一方，与天国的工作者联合，采取那具有使人苏醒、恢复之感化力的原则，好在我们身上恢复那因背逆而丧失的道德形象。当我们凭着信心接纳基督生平之特质中的诸原则时，这些原则就会在心灵中成为活水的泉源，直涌到永生。心灵会有基督丰富的恩惠充盈洋溢；这样的充溢又会使他人的心灵得以复苏。

《你必得能力》
十一月二十四日　摧毁自私与种族歧视

    你们受洗归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督耶稣里都成为一了。加3:27,28

    上帝绝不容许国籍，种族，或阶级歧视的存在。祂是全人类的创造主。全人类来自一个受造的家庭，也借着救赎成为一个大家族。基督来拆除所有阻隔的墙垣，打开殿中所有的门户，使人能通行无阻的就近上帝。--天路原文第386面

    圣经中的宗教不分阶级或肤色。它不计地位，财富和属世的名誉。上帝对人一视同仁，祂只以品德来评定他们的价值。我们也只有根据人是否受基督的灵所充满，而识别他们。--证言第卷九原文第223面

    基督如此设法教导门徒这一真理∶在上帝的国度里并无范围、阶级、贵贱之分；因此他们必须到万民那里去，将救主之爱的信息传与他们。--使徒行述第11面

    当纯正的布道精神进入人心时，那派别、阶级和种族的隔阂将被摧毁。偏见为上帝的爱所融化。--评论与通讯一八九六年一月二十一日

    隔离之墙曾在白人与黑人之间竖立。当基督徒顺从上帝的话，这些偏见的墙将自我倒塌，有如耶利哥城一般，因为上帝的真道要求他们将至高的爱，归于他们的创造主，而把无私的爱，分给他们的邻人。--同上一八九五年十二月十七日

    当圣灵沛降的时候，博爱的心将制胜偏见，以从事救灵的工作。上帝将控制人心。人将有如基督一般的爱人。那时，许多人对肤色的看法，将与现在的观点截然不同。有如基督一般的爱，能提升人心到一种纯正、属天和无私的境界。--证言卷九原文第209面


怀著

《一同在天上》
十月八日　亲如兄弟

    主啊，谁敢不敬畏你，不将荣耀归于你的名呢？因为独有你是圣的；万民都要来在你面前敬拜；因你公义的作为已经显出来了。 启15:4

    基督甚愿我们体悟到，我们的利害关系全都一样。一位神圣的救主替众人死了，以后众人都可在他身上发现自己神圣的资源。我们在基督耶稣里成为一体。我们因口述一个名称：“我们在天上的父”就都要蒙提升到同等的阶级地位。我们乃是皇家分子，天上大君的儿女。不论贫富贵贱，他真理的原则都使他们心与心相连。

    圣灵一旦在人的心意中运行，一切琐屑的怨言和同人彼此之间的控告就都必消除。公义日头辉煌的光线必照彻他们心思意念的内室。在我们敬拜上帝的事上，无论贫富，黑白，全无区别。一切偏见都必化除。我们亲近上帝之时，就都有如弟兄之亲了。我们是寄居的，是客旅，一同奔向更美的家乡，就是天国的家乡。在那里，一切的骄傲，一切的控告，一切的自欺，都必永远停止。各种面具都要放下，我们也必“得见他的真体”。

    我们礼拜的场所或许非常简陋，但总是为上帝所承认的。我们若以心灵和诚实并以圣洁之美来敬拜，则礼拜的场所对我们就等于天国之门了。当我们重温上帝不可思议的作为，由衷地藉着祷告和诗歌表达感恩之情时，自天而来的使者就都齐声合唱，一同赞美感谢上帝。这一类的活动将撒但的权势驱退；它们消除埋怨与诉苦，撒但就会败退。

    上帝教导我们：当聚集在他的圣所培养完全之爱的品质。这样必使地上的居民得以预备妥当，进住基督为爱他之人所预备的住处，在那里，他们每逢月朔和安息日都要聚集在圣所一同合唱更高尚的诗歌，将感谢和赞美归给坐在宝座上的主和羔羊，直到永永远远。


怀著

《一同在天上》
十一月一日　我们在世上的使命

    你怎样差我到世上，我也照样差他们到世上。 约17:18

    听从上帝的命令而与世界分离，是否会使我们不适于承当主所交托我们的工作呢？是否会拦阻我们向四周的人行善呢？不！我们越坚定地握住上天，则我们有效用的能力就必越强大。我们当研究圣范，俾使那住在基督里的灵也会住在我们里面。救主既不出现于世上高贵之人中间，他也不和那班寻求逸乐之人耗费他的光阴。他从事帮助那些需要帮助的人，拯救失丧与行将沦亡的人,扶起被压下的人,打破那为奴者受欺压的轭,医治有病的人，并向困苦忧伤的人说同情安慰的话。我们奉命效法这样的模范。我们越多分享基督的精神,就必越多加努力为同胞服务。我们要为穷乏的人谋福，也要安慰有困难的人。……

    宽容的时期即将终止。……再过不久那为罪人所作的最后祷告就必献上，最后的眼泪要流下，最后的警告要发出，最后的劝勉要讲说，而慈怜和爱的声音必再也无法听闻了。这就是撒但如此大力使男男女女陷入他网罗里的原因。……仇敌将每一个人的灵命都当作儿戏。他致力将凡有关属灵性质的事物从我们身上挪去，而以属肉体的恶习━━仇恨、恶念、嫉妒、贪爱世界、专爱自己、爱好娱乐与今生的骄傲等充满我们的心，取代基督的种种珍贵美德。我们需要加强配备以防进袭的仇敌，……因为若非我们儆醒祷告，这诸般的罪恶就必侵入心内，将一切美善的都排挤出去。

    那加在基督门徒身上的责任，该是何等的重大啊！那要向这笼罩在黑暗中的世界反映天来亮光的义务，该是何等的急需啊！四围的幽暗越深厚，基督徒信德和基督徒榜样的光辉就当越明亮地照耀出来。

《黎明的灵修》
十月三日　上帝的传信者

    祢怎样差我到世上，我也照样差他们到世上。（约17:18）

    可是，当我们将自己完全交托上帝，并在我们的工作上遵照他的指示时，上帝就要为工作的完成亲自负责。上帝不要我们臆测我们踏实努力的成果。失败的思想一次也不可有。我们乃是与一位永不失败的主合作。

    我们不应该谈论自己的软弱无能。这乃是表示对上帝的不信任并否定了他的话。我们若为自己的负担而怨叹，或拒绝他所要我们肩负的责任，实际上我们就是说他是一位苛刻的主人，要我们做他所未曾赐给我们力量去作的事。…上帝要按他的旨意藉着他所拣选的人而行事。他有时要选择最卑微的工具来从事最伟大的工作；因为他的权能要藉着人的软弱彰显出来。固然我们有自己的标准，并根据这种标准来断定某一件事是大的，某一件事是小的；但上帝并不按照我们的尺度估计。…判断我们的才能，或选择我们的工作，责任不在我们。我们只须肩负起上帝所指定的担子，为他的缘故而承当，并且常到他那里去求得安息。无论我们从事何种工作，只要全心全意，并快快乐乐地去做，上帝就必得到荣耀。当我们因被算为配与他同要而欢乐，并以感恩的心情负起责任时，上帝就必喜悦我们。《天路》

    基督必接纳──啊！如此欣然地接纳每一位将自己归服于他的人。他使属人的与属神的联合，藉以向世人传达他道成肉身之大爱的奥秘。《山边宝训》

《你必得能力》
六月三十日　祈求圣灵沛降

    你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。我不但为这些人祈求，也为那些因他们的话信我的人祈求。约17:18-20

    我的天父，如今我毫无掩饰地带着自己的真面目来到你面前，我又穷困、又缺乏，我完全仰赖你。祈求你施恩给我和这群人，使我们的品格成为完全。求你怜悯这些人，让你的亮光照进他们的头脑，照进他们的心坎。我的救主，你曾舍命赎回你的产业，好叫他们足能得胜进入上帝的国，而且永不从其中再出去。求你赐福给那些表示愿意事奉你的人，将你的灵降在他们身上。

    天父，我祈求你让圣灵进入这群人心内。愿你的救恩彰显出来。感动软化他们的心肠。借着圣灵软化他们，帮助他们看出与邻舍，和为自己周围那些陷在丧亡之中的人们所当作的工。求你叫醒他们，使他们觉悟自己的责任！但愿他们用羔羊的血洗净自己品格的衣裳。恳求你用慈悲的膀臂怀抱他们。借圣灵的感动激发他们，好叫他们去光照那些尚未认识真理的人。主啊，求你整顿你的教会，使信徒们为救人而工作。

    我的救主，求你向这群人显示自己。让你的慈爱从他们表达出来，显明出来！保守你的百姓，免得他们听从撒但的指使。帮助他们不顾一切去奋勇前进，好叫他们在最后得以有分在上帝的圣城里将冠冕放在耶稣脚前；使一切荣耀归与你的名。阿们！--评阅宣报一九○八年七月十六日３２４

《今日的生活》
九月五日 基督为我的缘故自己分别为圣

    你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。约17:18,19

    基督宣称他使自己分别为圣，好叫我们也可以成圣。他披上了我们的人性，作为人类毫无缺点的模范。他完全没有错误因而我们也可以作得胜的人，并以得胜者的身份进入他的国。他祈求使我们因真理可以成圣。什么是真理呢？他说：“你的道就是真理。”他的门徒要因顺从真理而得以成圣，他说：“我不单为这些人祈求，也为那些因他们的话信我的人祈求。”那一次的祈祷原是为我们献上的。我们相信基督的门徒所作的见证。他祈求要他的门徒合而为一作为证据，使世人相信他差遣了我们，也证明我们已经领受了他的恩典。

    我们要与世界的救主有一种神圣而亲密的关系，我们要与基督合而为一，如同他与天父合而为一一般。上帝的子民得与上帝的儿子合而为一，是何等奇妙的改变啊！我们的嗜好、倾向、欲望和情绪都要受控制，俾使之与基督的旨意和精神相和谐。这也正是主为信他的人所乐意作的事。我们的生活和品格要在世上发挥一种陶冶的作用。基督的精神要控制着他的信徒的人生，使他们说话行事能象他一样。基督说：“你所赐给我的荣耀，我已经赐给他们。”……

    基督的恩惠在领受之人的生活和品格上，要造成一种神奇的变化，而我们若是基督的真实门徒，世人必看出神圣的能力在我们身上所有的成就，因为我们虽仍在世上，却不是属于这世界的。《评论与通讯》1889年7月2日


怀著

《一同在天上》
十一月十日　在全宇宙的面前

    因为我们成了一台戏，给世人和天使观看。林前4:9

    上帝切望他的儿女要向世界显明“与基督一同坐在天上”的意义，“要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”(弗2:7) 他期望我们将这项恩慈也放在彼此相待上。……

    主甚愿他的儿女要彼此尊重，认为是基督的血所赎买的。他们若如此相待，就必明白与基督一同坐在天上的意义。我们的嘴唇需要用上帝圣坛上取下来的红碳予以圣化。那时我们就会讲出使人高尚、优雅、尊贵的话语，讲出充满基督之义的话语，讲出那是活的香气叫人活的话语。

    基督要凡跟从他的人都象他，因为他渴望在家庭范围以内，在教会之中，在世人面前，都正确地表现他。他要我们各自照应自己。我们若如此行，就必发现自己已足够忙碌了。我们要接受基督为我们的效能，我们的力量，使我们能将他的圣德显示与世人。这乃是加在我们作基督徒之人身上的工作。我们要为这天恩的能力作见证。

    然而不是有许多人……象栗子带有芒刺的果壳一样，伤害凡与他们接触的人么？……凡代表基督的人决不会发言严厉苛刻。他们的话语必是悦耳，有助于人。我们“惟用爱心说诚实话，凡事长进，连于元首基督。”(弗4:15)

    上帝要他的儿女在撒但一会之人的面前，在全宇宙的面前，在世人的面前，彰显他恩典的权能，使世人和天使都得以明白基督的死并非枉然。惟愿我们要向世人显明，我们有从上头来的能力。……但愿上帝帮助他的子民出离他们所陷入的覆辙，进到能与上帝同行共话的地步。那时，他们既反映上天的明光与喜乐，上帝就必亲自因他们而欢乐歌唱了。

《主必快来》
五月十日　行将临头的大恐慌

    我们成了一台戏，给世人和天使观看。林前4:9

    这世界乃是一个剧场；演员就是世上的居民，正准备要在最后大戏剧中扮演各自的角色。就广大的群众而言，并没有什么统一团结，除非人以联合达成其自私自利的意图。上帝也在观看着。祂为背叛子民的旨意终必完成。上帝虽然容忍捣乱和骚扰分子暂时得势，但世界并非已交在世人的手中。一种从下面来的权势正在活动着，要造成这戏剧最后重要的几幕--撒但要冒充基督降临，借着那般与秘密团体联合之人施行各样出于不义的诡诈。凡屈从这种参加团结热狂的人，无非是实现仇敌的计谋而已，既有其因，就必有其果。

    犯罪行为几乎已达到顶点了。全世界都充满了纷乱，极大的恐慌即将临到世人。我们这明白真理的人当作好准备，应付那将要临到世界，而令人极度惊奇的事。……

    我们这班人是否都在打盹睡觉呢，啊，那班在本会各机构中，现在没有为主的显现准备妥当，不配成为主家里的分子的青年男女们若能辨别时兆，则在他们身上将要看见何等的改变啊！主耶稣现在号召克己牺牲的工作人员来跟从祂的脚踪行，与祂同行合作，高举十字架，追随祂所引领的路。

    有许多人向主献上微不足道的服务便心满意足。他们的基督徒精神软弱无力。基督为救罪人而将自己舍了。我们看见世人在罪孽中沦亡，心中应该充满怎样救灵的焦虑不安啊！这些生灵都是曾经以重价买来的。上帝儿子在髑髅地十字架上的死亡，乃是他们身价的量度。他们日复一日地在那里自行决定，究竟是要享有永远的生命，或遭遇永远的死亡。《证言》卷八第27-29面原文

《奇妙的神恩》
八月二日　惊人的变化

    因为我们成了一台戏，给世人和天使观看。林前4:9

    主耶稣借着彰显他的慈怜与丰盛的恩典，正在世人心中从事种种的试验。他造成了惊人的变化，以致撒但纵然夸耀自己的得胜，连他那所有反对上帝和他政权之律法的邪恶联盟，都视这班人为撒但的诡辩与欺骗所不能攻破的堡垒。他们对于他，乃是一种无从理解的神秘。上帝的天使，撒拉弗及基路伯，那受托要与属肉体的器皿合作的种种权势，都以惊讶与喜乐的心情观看着，堕落的世人，一度为忿怒之子的，如今竟蒙基督的训练培养了与神圣形像相似的品德，成为上帝的儿女，而得以在天国的享受与快乐上占有重要的一份。

    基督已将充足的设备赐与他的教会，以便他可以从他救赎并买来的产业身上获得大量的荣耀。教会既蒙赋予基督的义，就成为他的贮藏所，而且他慈怜、仁爱及恩典的财富，要在其间有最后最完满的表现。他在那代求的祷告中所作的声明──天父对于我们的爱是和天父对他自己身为独生儿子的爱一样宏大，而且我们也要长远与他同在，并与基督和天父合而为一；这声明对于天军既是奇事，也是他们极大的喜乐。他这圣灵的恩赐，丰富、完满，而且充足，对他的教会而言，乃等于围绕四周的火墙，致使地狱的权势无从战胜。基督因他子民毫无玷污的纯洁与毫无瑕疵的完全，便视他们为他所受一切痛苦、羞辱和他慈爱的报赏，也是他荣耀的增补，基督──乃一切荣耀所从而发出的伟大中心。（《给传道人的证言》原文第18-19面）

    全天庭都在观望着各种媒介，他们好象手一样在地上成就上帝的旨意，因而也在天上成就了上帝的旨意。这样的合作就完成了一种将尊贵、荣耀与威严归于上帝的工作。哎，如果人人都有爱心，象基督那样的爱心，致使行将沦亡的生灵都得蒙救赎脱离灭亡，那么我们这个世界将会有何等的改变啊！（《教会证言》卷六原文第457面）

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月十一日　真理的寻求者

    耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。 代下16:9

    在各方各处，在遥远的地带和在家乡近处，都有敬畏上帝的男女在寻求真理。他们确知有一位上帝；他们向他奉献祷告；他们信靠他；他们行事为人与基督徒的行为无异。我们从哥尼流的故事(参看徒十章)得知上帝必定引导凡愿意蒙引导的人。他引导了哥尼流。他使他的仆人在祈祷中吐露心意。他使他预备好，接受他真理的光，而且他选择藉着一位曾经蒙受从上头来的光之人为工具去开导哥尼流的心思。……主注意到哥尼流的每项行为。整个天庭都观望着这位虔诚的百夫长所作的周济和祈祷。……

    现今也是这样。主的眼目垂顾着每一寻求他的生灵。他关心每一需要帮助的生灵，也决不会撇下一个在谬误的黑暗里，乃要一步一步地引领他进入那从每页经文上所照射出来的真理明光中。……主鉴察我们一切所行所为。他洞悉我们在基督徒途程上已经进到什么地步。我们的大牧者该是何等的仁慈，何等的温柔啊！他从他崇高的宝座上以极度的关怀观看他草场上的羊群，并将恩典与能力赐给他们。……

    上天的诸智者正不住地与地上的男女们交往。我们不能亲眼看见上帝的天使环绕我们；虽然如此，他们却真的与我们同在，引领并指导着我们。我们要充分的服在上帝圣灵的感化之下，俾易于随从他的引导。

    我们何时受感动，要说话或行事去帮助我们的同胞，就当立即答应圣灵的激励。我们惟有在生活中与上帝有密切的关系，才能作到此点。施行周济，奉献诚恳的祈祷，不过表示我们是在从事基督徒的工作，正使自己的心意归顺上帝圣灵陶冶的感化力。


怀著

《一同在天上》
十一月十二日　人人都有工作

    一个人若有一百只羊，一只走迷了路，你们的意思如何？他岂不撇下这九十九只，往山里去找那只迷路的羊吗？ 太18:12

    失钱和失羊的比喻教导人一些极宝贵的教训。这两个比喻都讲到人的丧亡和人的寻回。假使象比喻中所形容的，有人去为他们劳力，就必有更多的人得蒙挽救回来。……

    教友们啊！当求上帝赐与你们责任感去为别人讲解经文，并为需要帮助的人作传道的工作。有人以某种方式得了拯救,而另一人则以另一种方式得了拯救，但总要按照主所引领的去完成工作。……但愿那满载真理的出版物要象秋季的落叶一般遍满全地。要高举生灵的救主，将他高而又高的举起来。……

    当追随那位大“工师”的精神。要从那位罪人的“朋友”学习怎样去为患有罪病的生灵服务。当记着在凡跟随他的人的生活上，也必须显示他生平所显示的同样之献身，同样将一切社交上的要求，和一切属世的爱情，献给上帝的圣工。务须时时以上帝的要求为至高无上。基督的榜样要激励我们不断地努力为他人谋福利。

    你有邻舍，你是否愿将信息传给他们呢？或许从来没有人在你头上行过按手礼，但你们仍可存心谦卑地传送信息。你能作见证……说明凡基督为之替死的人只要相信他，就必得永生。

    但愿无人因自己不能从事上帝最有经验的仆人所作的同样工作，就无所事事。……那使大地充满有关主的知识象水覆盖海洋一样的工作，并非单靠在传道工作上担负重任的人员。也并非单靠在董事会或上帝的权能引导之下各尽其职，才能完成。


怀著

《一同在天上》
十一月十三日　我们对于穷苦之人的义务

    因为我饿了，你们给我吃，渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。 太25:35-36

    虽然世界需要同情，需要上帝子民的祈祷及援助，更需要在基督徒的生活上看见基督，然而上帝的子民也同样地需要有机会，以便能激发他们的同情心，使他们的祈祷有功效，并培养一种与那神圣楷模相似之品格。

    上帝把穷苦、不幸、疾病、遭难的人安置在我们中间，就是要给我们这些机会。他们是基督留给教会的遗产。他们应当受照顾，象他自己照顾他们一样。上帝用此来清除渣滓及炼净金子，赐给我们所需要的心灵及品格上的教化。

    主尽可无需我们的合作而推进其工作。他并不倚靠我们的金钱、我们的光阴和我们的辛劳。然而教会在他的眼中看来是极宝贵的。是他珍藏珠宝的箱子，监护羊群的羊圈，他切望见她是无瑕疵皱纹等类的病。他以言语所不能形容的爱渴念着她。因此，他曾赐我们为他作工的机会，并接受我们的服务，作为我们爱与忠心的表征。

    主把穷苦的人放在我们之中，是试验我们，使我们看明自己心中的隐意是什么。……当我们对别人感觉有慈怜同情之心，使我们用自己的利益及特权去救助他们的需要之时，我们心灵的培育就更易达成。……

    一切善行都需要我们以牺牲为代价。但就在这牺牲上,人就可得到训练。这些义务使我们与各种天性嗜好相冲突，但履行这些义务时,我们就必不断地胜过自己品格上那些可厌的习性。

    世人信服，由于教会教友的生活，胜于在讲坛上所发表的教训。传道人员宣布福音的原理，然而教会教友实际的敬虔却证明了福音的大能。

《今日的生活》
八月廿五日 使赤身露体的人有衣服穿

    因为……我赤身露体，你们给我穿。太25:35,36

    基督…说道：那饿了，渴了的是我，那作客旅的也是我；那病了的是我，那在监里的也是我。当你们坐在丰富筵席上时，我正在茅舍中或街头上捱饥受饿；当你们在豪华的宅第中享乐时，我却没有枕头之地；你们的衣橱中挂满了华丽的衣服，我却赤身露体；当你们征逐宴乐时，我却在监里憔悴呻吟！

    当你们吝啬的拿出一点食物给饥饿的穷人时，当你们把薄纸似的衣服给他们遮体抵御严霜时，你们曾否想到你们是在施给荣耀的主呢？在你们一生的年日中，我在这些受苦人之间离你们不远，可是你们没有寻找我。你们不愿与我相交，所以我不认识你们。《历代愿望》

    我们所谓基督教的世界中耗费于国度的炫耀，用作购买珍宝妆饰的钱财，足供我们城镇所有一切饥饿的，赤身露体的人温饱之需；而且这般自称跟从柔和谦卑的耶稣的人，自己并不缺乏什么适当的食物或舒服的衣服。当上帝的大日，这些教友将面对那般值得帮助的贫穷人，困苦的寡妇和孤儿，终身备受日常生活必需品缺乏之苦的人；而这般自称是跟随基督的人为购买过多的衣服，和圣经明白禁止的不必须的妆饰品所浪费的钱，已够补足应付这一切的需要而有余了，那时，他们将有什么话可说呢？《评论与通讯》1878年11月21日

    以赛亚第八章明白指出上帝的子民效法基督的样式所该作的事工。他们要折断一切的扼，把饼分给饥饿的人，见赤身露体的人给他衣服穿。……若他们在仁慈的行为上能履行上帝律法的原则，就可以将上帝的品格表彰于世，自己也必蒙受上天所赐最丰富的福惠了。《评论与通讯》1895年8月20日


怀著

《一同在天上》
十一月十五日　荣耀归与上帝

    叫我们主耶稣的名，在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的上帝并主耶稣基督的恩。帖后1:12

    我们有义务要非常审慎地维护上帝的荣耀，不以面上的愁容或有欠考虑的话语发表什么凶信恶息，仿佛上帝的要求限制了我们的自由。整个的人都有权利在各方面━━外貌、性情、言语、品格━━作积极的见证，说明事奉主乃是美事。……

    上帝爱他遵守诫命的子民，因为他们藉着自己的顺从将荣耀归与他的圣名，证明他们敬爱上帝。……我们信心和热心的强度，应与那照在我们路上的大光相称。信心、谦卑、倚赖上帝的信心━━在自己家中,在邻里之间,在教会当中━━必自然表现出来。圣灵的运行，不致而且不可能受到什么阻碍。上帝喜爱向他的子民显示自己为父，为他们可以全然倚靠的神。……

    农夫若想推销或展览他们的农产品，必不会采集劣品而是挑选最佳美的标本。妇女们热忱地带来那上好金黄色的奶油块,它们已在模型中作好，盖上了精致的花印。男士们带来各式各样的上好菜蔬。所送来的水果也是最好最悦目的。这些产品的外衣，使技术精良的工人增光。各种各类的水果━━如苹果、桃、杏、橙、柠檬、梅子等━━都十分悦目。……没有人会带来那瘦小不成熟的样品，但带来地里所能出产的至佳产品。

    试问，基督徒在这末后的日子，岂不应以不自私的行为显示那最优美的果实么？遵守诫命上帝的子民所结的果子岂不应以最佳美的善行表现么？他们的言语,他们的行为,他们的服装都当结出品质最优良的果实来。基督说：凭着他们的果子，就可以认出他们来。……惟愿教友们都具有基督圣德的珍贵特性。

《奇妙的神恩》
十月二十六日　神圣的处方

    叫我们主耶稣的名，在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的上帝主耶稣基督的恩。　帖后1:12

    许多人都渴望在恩典中有长进；他们为此事而祷告，奇怪地他们的祈祷未蒙答复。因为主已经给他们一种必作的工作，借此得以有所长进。试问，在需要工作的时候，祈祷有什么价值呢？问题是，他们是否设法去拯救基督为之舍命的生灵？灵性的长进有赖乎你将上帝所赐给你的亮光传给他人。你要竭尽智力，在你的家庭里，在你的教会中，在你的邻舍之间，努力为善，一心为善。

    不要因为在恩典中没有长进，便一任忧虑在你的心中滋长，只要尽力完成你当前的任务，将生灵的重担放在心上，用一切所能想得到的方法去拯救沉沦的人。你要存心仁慈、殷勤有礼、悲悯为怀；你要以谦卑的态度谈论那有福的指望，谈论耶稣的爱，谈论他的良善、他的恩典、他的公义；停止戚戚于你有没有长进的事。植物并不是因为有意识的努力才会生长的。……植物从不曾为它的生长而焦虑；它却怡然自如地在上帝管理之下生长起来。（《今日的生活》第100面）

    倘若我们肯献身心来侍奉上帝，去从事他所吩咐我们作的工，跟着耶稣的脚迹而行，我们的心必变成神圣的琴瑟，每一根琴弦将发出赞美和感谢之声，归与上帝所差来的，除去世人罪孽的羔羊。……

    主耶稣是我们的力量和幸福，是个大仓库，供应人人随时都可以取用的力量。当我们研究他、谈论他，以及愈来愈清楚地看见他──当我们接受了他所乐意赐予我们的恩典和福祉时，就能够对于别的人有所助益。充满了感恩之心，我们将白白得来的福惠分赠别人，如此一面接受，一面分赠，我们在恩典上便有所长进。（《今日和生活》第168面）


怀著

《一同在天上》
十一月十七日　恩慈的邀请

    要寻求耶和华与他的能力，时常寻求他的面。代上16:11

    成为上帝儿女的人，就对他负有义务，要竭尽一己所能，寻找拯救失丧的人。基督所首先发出的恩慈邀请，要人扬声传遍全世界：“圣灵和新妇都说来。听见的人也该说来。口渴的人也当来；愿意的都可以白白取生命的水喝。”(启22:17)教会也要说，来。教会中的每一般能力都当积极参加真理的一边。凡跟从基督的人当结成一股强大的力量，呼召世人注意上帝圣言中正在迅速应验的种种预言。

    唉，那交托与我们的工作，该是何等严肃与重要啊！这工作的后果该是何等远大啊！我们怎能获得完成这工作所需要的力量与智慧呢？我们也当象但以理寻求主一样地寻求他。但以理声称：“我便禁食，披麻蒙灰，定意向主上帝祈祷恳求。”(但9:3)我们要存谦卑痛悔的心寻求主，承认自己的过犯，并且彼此密切地合而为一。……

    我们若诚心寻求，他必定为我们修平前面的道路。在我们的四周，服务的门已经敞开了。但愿我们虔诚地研究待作的工，然后以充足的信心去从事工作。我们当凭宁静谦卑的心，就是基督所表现的柔和谦卑的心从事操劳；感悟到面前有艰难的日子，因此我们时时需要上天的恩惠，以求明白怎样对待人的心灵。凡忍耐、谦卑、圣洁的工作者就必有所表现，证明他自己的工作如何。无论就整个团体或就个人而言，我们的成功不在乎人数，不在乎地位，也不在乎学问的造诣，乃在乎与基督同行同工。

    现在正是从那一切能力之源取得能力的时候，当扬声呼唤而不止息，将黑云驱散，使天上的明光得以照耀出来。

《黎明的灵修》
七月一日　我要时常寻求他的面

    要寻求耶和华与他的能力，时常寻求他的面。(代上16:11)

    祷告是上天所命定的方法，为要在与罪恶争战以及培养基督徒品格的事上获得成功。出自信心的祈祷所得着的神圣感化力，必在祈求者的心中成就他所祈求的一切。为赦免罪愆，为领受圣灵，为有分于基督的性情，为得着智慧和力量以成全他的工作，为他所应许的任何恩赐，我们都可以祈求；而所有的应许乃是: “你们…就必得着。”《使徒行述》

    当人的心意与上帝的心意，就是有限者与穷者相交往之时，在身体，思想，和心灵上所有的果效是无可度量的。在这样的交往中可寻得最高尚的教育。它是上帝所运用的发展之策。《使徒行述》

    你们一切良善的宗旨与意向，实在不足以使你们抵挡邪恶。你们必须作祈祷的男女。你们的呼求，断不可是怯弱的，偶然的，或间歇的；却要诚恳，坚决，而恒切。祷告的时候并非每次都必须跪下。当你们独居之时，行走之时，或日常工作繁忙之时，都要养成与救主讲话的习惯。但愿心灵要随时向上默默地为乞求扶助，光照，力量，和知识而发出呼吁。但愿每一次呼吸，都成为一次祈祷。《服务真诠》

《奇妙的神恩》
十月九日　私下祈祷不可少

    要寻求耶和华与他的能力，时常寻求他的面。代上16:11

    当耶稣在世之时，他曾指教门徒如何祷告。他嘱咐他们要将自己日常的需要禀告上帝，并将一切的忧虑卸给他。而他所赐给他们祈求必蒙垂听的保证，也是赐给我们的。（《拾级就主》118面）

    当有一个私自祷告的地方。耶稣曾有他所选择与上帝相交之处，我们也当如此。我们需要时常退到一个能独自与上帝同在的地方去，不论这地方是怎样的简陋都可以。……

    在那惟有上帝的眼能看到，惟有上帝的耳能听见的隐秘祷告处，我们可向无穷慈怜的天父倾吐我们心中最隐秘的愿望和希求；而在心灵寂静之余，那在世人需要呼吁时必应答的声音，就必向我们的心灵说话了。……

    当我们以基督为我们日常的友伴时，就必觉得有不可见之世界的权能环绕着我们；并因仰望耶稣就必变得与他的形像相似。藉着仰望，我们得以改变，品格也因而柔和，文雅，高贵，得与天上的国度相称了。我们与主相交的必然结果，便是敬虔，圣洁和热心的增加。在祈祷中所获得的睿智也必逐渐长进。我们正在领受一种神圣的教育，并且这事必在勤恳热诚的人生中表现出来。

    那借着每天诚恳的祈祷而转向上帝乞求帮助、扶持和能力的生灵，必具有崇高的抱负，对真理与义务之清楚的理解，超卓的行为宗旨，以及不住地饥渴慕义的心。我们因与上帝保持连系，就必在和别人交往之时能将那管治自己心灵的亮光、平安和安宁散布给他们。那由祈求上帝而获得的能力，连同从事训练心智以深思熟虑所作的恒切努力，就能使人准备胜任日常的职责，且在任何情形之下都能保持心灵上的平安。(《福山宝训》第88-89面)

    宗教务须从腾空并清洁心怀着手，也务须因每日的祈祷而得着滋养。（《教会证言》卷四原文第535面）

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月十八日　沦亡中罪人的盼望

    耶稣对他们说：“无病的人用不着医生；有病的人才用得着。我来本不是召义人悔改；乃是召罪人悔改。” 路5:31-32

    基督使命的特殊对象乃是罪人━━各族各地的罪人。……人人在他看来都是珍贵的，因为他们全都是他的血所赎买的。家乡布道工作须受到确切的注意。但愿我们要去寻找我们自己本家和邻里间的每一个罪人。要在他们身上作一番个人的努力。那似乎最无希望的人，正是当凭着信心与盼望以及诚恳的祷告，而最勤力为之工作的人。……

    凡撒但在他们身上最坚决发挥其权势的人，正是激发救主伟大慈心而予以同情的人。他总是将群羊聚集在羊圈里，而出去到旷野那里寻找拯救那迷失的羊。他对于凡因撒但欺骗的权势而陷入网罗的人怀着最亲切的爱情。而且当迷羊果真为耶稣所寻得的时候，整个天界该有何等的欢喜快乐啊。……

    他的声音听来真是含着亲切的怀念、恳求与慈爱。“当趁耶和华可寻找的时候寻找他，相近的时候求告他;恶人当离弃自己的道路;不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。”(赛55:7)……

    必死的人不能洞悉人的内心，而且往往会因浮浅外表的现象导致错误。但那位洞悉人心如敞开书卷的主却绝不至有何误断。……他了解那环绕每一生灵的气氛。他明白世人为胜过先天遗传倾向和因屡犯以致成为习惯之罪孽所作的奋斗是何等的频繁而剧烈。

    他说：他是属于我的；我以作人的痛苦与血赎买了他。我已常久忍受他对我的态度，他的无礼，他的忘恩负义的作风，然而我还是容忍不弃绝他，希望藉着那班活在世上的我的同工使他悔改，以便我好医治他，用我自己的血洗净他。


怀著

《一同在天上》
十一月二日　与道德的黑暗作战

    看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，他的荣耀要现在你身上。 赛60:2

    对于睁开眼睛看出罪恶到处风行的人，这时代呈现了一种悲惨的景象。敬畏与爱上帝的心几乎已在世上绝迹。这是以赛亚所预言的时期，他说：“黑暗遮盖大地，幽暗遮盖万民。”千万的人被这无信义之世代的谬见所诱惑，生活在错误的黑暗之中。……

    这种有害的不信之风各地都有，也弥漫着社会各阶层。许多大学、学院与中学都毫无限制地在教着，甚至连小学与幼稚园也在教着这同类的功课。数以千计自称为信徒的人也留意听信谎言的灵。……

    世界今日急切需要看见基督耶稣显示在他圣徒的身上。上帝甚愿他的子民要以圣洁子民的身分出现在世人面前。为什么呢？因为有一个世界要藉福音真理的光而得蒙拯救，而且正当这召人出黑暗入上帝奇妙光明的真理信息为教会所宣扬之时，她的教友为真理之灵所圣化的生活，乃要为所传信息的真确性作见证……

    世界需要基督教义的例证。凡自称是跟随基督的人既是为不信之世界所观看的一台戏，看来他们理应确知自己与上帝已取得适当的关系。若为求作世界的光起见，他们需要那公义日头的明光不断地照亮他们。……

    上帝的子民若彻底使自己与罪恶隔绝，以致他能容上天的光辉丰满地照在他们身上，并从他们身上反照世界，那时，以赛亚先知的预言就必较比以往任何时期得以更加完全的应验了。……“万国要来就你的光，君王要来就你发现的光辉。……大海丰盛的货物，必转来归你，列国的财宝，也必来归你。”(赛60:3-5)

《主必快来》
七月十三日　大呼声下的团结与分离

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，祂的荣耀要现在你身上。赛60:1,2

    当试炼在我们周围密集之时，团结与分离这两种现象就要出现在我们中间了。有些现在准备拿起兵器的人，当真正危机临到之时，却必显明自己并没有建立在坚固的磐石上；他们会屈从试探。那般曾享有大光和宝贵特权没有善予利用的人，要以各种的借口离开我们。他们既没有领受爱真理的心，就必陷在仇敌的骗局中。他们必听从那引诱人的邪灵和鬼魔的道理，因此就离弃了信仰。可是在另一方面，当逼迫的风暴实际落在我们身上时，真正的羊必听从那位真牧人的声音。他们必作出舍己的努力以拯救沦亡的人，即那许多迷路远离羊圈的也必归回跟从那位大牧者。上帝的子民要团结起来，以联合统一的阵容面对着仇敌。由于大众都面临共同的危险，对高位的争夺必可停止；而且也没有谁应算为至大的辩论了。真信徒中间必没有人说：“我是属保罗的，我是属亚波罗的，我是属矶法的。”（林前1:12）各人的见证必都是：“我忠于基督；我因认祂为我个人的救主而喜乐。”《证言》卷六原文第400、401面第三位天使的信息一扩张成了大呼声，它的宣传就必带有极大的能力与荣耀。上帝子民的脸上必闪耀出上天的光辉来。《证言》卷七原文第17面

    许多执政掌权者都是受着撒但所控制的；然而……就在执政掌权者之中，上帝也有祂的代理人。其中有一些最后要归服真理。……少数上帝的代理人必有权压倒许多的罪恶。这样，工作要继续进行，直至第三道信息的任务告成，而在第三位天使发出大呼声时，这些代理人就有机会接受真理，其中有些人要悔改，与圣徒们在艰难时期中一同忍耐到底。《证言》卷一原文第203、204面

《你必得能力》
五月二十三日　驱散黑暗

    兴起，发光！因为你的光已经来到，耶和华的荣耀发现照耀你。看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你，祂的荣耀要现在你身上。赛60:1,2

    上帝已经指派教会作为一个媒介，要借着它将神圣的光辉穿透世界道德的黑暗；叫公义的日头那赐人平安的光线照在世人心上。在上帝的道德葡萄园中，我们一部分的工作乃是个别地向个人和家庭工作。在家庭之中我们要表现柔和、克制、容忍，以及基督的爱。教会必须兴起发光。上帝的百姓因为得着圣灵以及真理的能力而容光焕发，他们走到黑暗的世界之中，彰显上帝荣耀的光辉。上帝已经把心志的高贵能力赐给人，好使祂得着荣耀；在从事传道工作时就要运用这些心志的能力。上帝的仆人会以明智的方法将上帝的恩赐善加运用及发展。他们每天都要在基督的知识上有长进。

    那位“从来没有象他这样说话的”主，披上了人性之后，仍旧是最伟大的教师。你在跟从祂的脚踪行，去寻找失丧的人时，天使会与你同在。借着圣灵的光照，就会知道怎样以最好的方式去作主所托付给你的工作。

    那些本当作世界之光的人所发出的只不过是微弱暗淡的光线。到底光是什么？那就是虔诚、善良、真实、仁慈、爱心，在生活和品格中的体现。

    上帝将真理显示出来，福音端靠信徒的虔诚才会产生勇往直前的力量。上帝借着祂爱子的死装配了每一个人，使他们可以行各样的善工。每一个人都要作明亮的光辉，颂扬那位召我们出黑暗入奇妙光明者的美德。--评论与通迅一八九一年三月二十四日


怀著

《一同在天上》
十一月二十日　“惟有上帝叫他生长”

    那带种流泪出去的，必要欢欢乐乐地带禾捆回来。诗126:6

    我们的邻舍若因缺食而濒于死亡，我们却不供给他们的急需，就必被认为无恻隐之心了。我们中间有一些人从来没有人提醒他们注意或明白上帝的圣言；他们因缺乏生命之粮而行将沦亡，我们保守这神圣的真理专为自己享受，岂不是极大自私的表现……么？

    我们的天父自天上赐下时雨、甘露与阳光，用以苏醒花卉并使植物生长茂盛。然而人也有当尽的分，要预备土壤并将种子撒在地里才能有所收获。人若袖手旁观，说：“我还是听其自然罢。……上帝必赐予收获。他必从高天赐下甘霖与阳光，我只管坐享安逸好了。”试问这将会有怎样的收获呢？人必须与上帝合作,克尽自己的本分去预备土壤并撒下种子,上帝就必叫它生长。

    我们的天父并未自高天差遣天使来向世人传讲救恩的福音。他向我们启明他圣言的珍贵真理，也将真理栽培在我们的心中，俾使我们将其传与那在黑暗中的人。我们若真已尝过上帝本着他的应许所赐予的宝贵恩赐，就有义务将这样的知识传授他人。……

    我们要个别地各自从事工作，如同已有重大责任加在我们身上一样。我们在这工作上当表现不倦的精力、机敏与热诚，负起我们的担子来，感悟到我们的邻里和朋友所处的险境。我们要工作象基督工作一样。我们要讲述耶稣真实无伪的真理，免得有生灵的血沾染我们的衣服。然而同时我们还须全然依赖并信靠上帝，因为晓得若缺少他恩典和他能力的帮助，我们就一无所成了。可能有保罗栽种，亚波罗浇灌，但惟有上帝才能使他生长。既然如此，我们实在应当前进参与工作，流泪散播真理宝贵的种子，并且信靠上帝使他生长。

《黎明的灵修》
十月十日　恳切的精神

    那带种流泪出去的，必要欢欢乐乐的带禾捆回来。（诗126:6）

    只要你克尽己职，你的辛劳必蒙上帝悦纳。负起当前的责任，踏实地加以履行，则你的工作必能完全蒙主嘉纳。切莫好大喜功，而忽视了眼前亟待你去作的小事。《告青年书》

    基督复临为期已近，而且甚快。能工作的时日无多，而濒于沦亡的男女却比比皆是。天使说：“曾经接受大光的人们，岂不应该与那位差遣自己的儿子降世，为人类带来光明与拯救的主合作么？”那班曾经命上加命，律上加律，这里一点，那里一点的领受了真理之知识的人，对于那来到世上为要使他的神能作每个有信心之人的产业的主，所当表现的感佩之忱，岂可这样微薄呢？基督的神性在拯救人类的事工上必如此发挥其效能，而且我们的大祭司在上帝的宝座前代求的任务，也必如此有功效。这计划原是在天上筹订的。付出如此重价买来的人，岂可忽视这么大的救恩呢？《教会证言》卷九

    传道者应当趁着被迫停止作工之前，进入工作的地区去。现在处处皆有开放着的门户；他们若要等待受了多年的训练才去作工是不合宜的；因为面前余剩的年日已经不多了，我们应趁着白日出去作工。《基督教育之研究》

《开朗的宗教》
十二月三日 他们必领受光荣的赏赐

    “那带种流泪出去的，必要欢欢乐乐的，带禾捆回来。”诗126:6

    那班撒播真理圣洁种子的人，必定收获快乐的庄稼。（四）

    忠心工作者聚集环绕在上帝和羔羊的宝座四周时，他们所要领受的赏赐乃是光荣的。约翰在肉身状况中得见上帝的威荣便仆倒在地，像死了一样；因为他受不住那种景象。但是上帝的儿女在获得不朽生命之後，他们就“必得见他的真体。”（约壹3:2）他们必站立在宝座前，在爱子里得蒙悦纳。他们一切的罪恶全已涂抹，一切的过犯尽都挪开了。这时他们可能瞻仰上帝宝座毫无晦暗的荣光。他们曾与基督同受苦难，也曾在救赎计划中与祂同工，因此也必与祂同享得见生灵蒙救在上帝国里的喜乐，在那里永世无穷地赞美上帝。（五）

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月二十一日　“为人该当怎样？”

    这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔，切切仰望上帝的日子来到。在那日，天被火烧就销化了……。 彼后3:11-12

    上帝指望凡称为基督名下的人在思想、言语与行为上都代表他。他们的思想当纯洁，他们的言行要高贵，能提拨人，吸引他们四周的人更加亲近救主。……就特殊的意义而言，基督复临安息日会的人业已在这世界上被立为守望者与擎光者。那要传与行将沦亡之世界的最后恩典信息业已交托给他们了。上帝圣言不可思议的光辉也照耀在他们的身上了。既然如此，他们为人该当怎样呢？

    我们的人生应该显示稳定的属灵长进。然而我却看见了那使我不寒而栗的情况：一班品格发育不全的男女，他们虽拥有晓喻他们该当怎样行才能得救之上帝的圣言，但仍未成圣而是不圣洁的。……

    上帝的子民都需要在内心上有更深切恩典的运行。务须少看到自我而多看见基督。有严格而剧烈的试验。……圣经的宗教必须交织于我们一切言行之中。每项事务的经营务须带有上帝临格的香气。……

    我的弟兄，我的姊妹啊，我奉劝你们为基督驾着天云降临而作准备。要日复一日地将爱世界之念从你们心里摒除。要凭着经验了解与基督交往的意义。当为审判而预备，以致当基督显现在他圣徒身上得荣耀之时，你们也可列身于安然迎接他的人当中。当那日，蒙赎的人必在圣父与圣子的荣光中闪耀。众天使要弹着他们的金琴，欢迎大君王和他的战利品，就是那班曾在羔羊的血里洗净洁白的人。凯旋必奏出，充满全天庭。基督已经得胜了。他走进天庭，有他所救赎的人伴随着，他们也正是表明他那痛苦牺牲之使命并非徒然的见证人。

《主必快来》
二月二十四日　没有时间从事魔鬼的工作

    这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔，切切仰望上帝的日子来到。彼后3:11,12

    人人都应得知有怎样的气氛绕着自己的心灵，这事实属重要；他们或与公义之敌合伙，不自觉地替他工作；或与基督同负一轭，为祂效劳。……

    撒但若得着任何一个人或众人与他结盟，去削弱弟兄之间的信任，并在自称相信真理之人中间撒播不和的种子，他就必感到快慰欣喜。撒但借着自称为基督的朋友而不按基督方式工作的人，就能最有效的完成他的目的。……

    这乃是主的大预备日。我们现有没有时间谈论不信，或……去为魔鬼工作。但愿各人都谨防撒播忌恨、嫉妒、不和的恶种，因而使他人信仰动摇；因为上帝必听见这样的话语，而且祂的判断并非凭着所声称的是或不是，乃凭着人行为所结的果实。……

    现在四方的风仍受着抑制，直等到上帝的众仆人都在额上受了印记。那时地上的列国必排列阵势从事那最后的四大会战。我们当如何慎重的利用我们这一点点余下的宽容时期啊!我们该怎样认真的省察己心啊!……

    所极需的乃是精神的锻炼，和心思意念的洁净。这就比卓越的才能、机敏学问更有价值。一个平凡的心智，受训听从“耶和华如此说，”较比多才多艺而不善运用的人，更有资格担任上帝的工作。……人或许夸耀自己有关属世事物的知识，可是他们若是没有关于真神上帝，和那位身为道路、真理、生命之基督的知识；则他们是何等可叹的愚昧，而且他们的智慧也必与他们一同灭亡。属世的知识乃是能力；但那在世人心思上发挥履行之能的有关圣言的知识，却是永垂不朽的。《评论与通讯》一九○○年十一月二十七日号原文

《主必快来》
十二月九日　新天新地

    你们为人该当怎样圣洁、怎样敬虔，切切仰望上帝的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。但我们照祂的应许，盼望新天新地，有义居在其中。彼后3:11-13

    恶人的脚绝不致亵渎污染那重造的新地。必有火从天上上帝那里降下来烧灭他们--“根本枝条一无存留。”（玛4:1）撒但是根本，他的儿女乃是枝条。……

    那从上帝那里来烧灭恶人同一的烈火，也洁净了大地，崎岖不平的山岭因烈火而熔化，大气层，与全部的残余都烧尽了，那时我们所要承受的地业就出现在我们的眼前，光荣华丽，我们便承受了这整个新造的世界。《早期著作》原文第52、54面

    “我又看见一个新天新地；因为先前的天地已经过去了。”（启21:1）那烧灭恶人的烈火把这个地球炼净了。咒诅的一切痕迹都消除净尽，再没有永远烧着的地狱使赎民一直看见罪恶的惨局。《善恶之争》第698面

    海洋使密友隔离，它是我们与所爱的人之间的障碍。我们的交往被这浩大而深不可测的海洋隔绝了。在新地，那城不再有海洋，“其中必没有荡浆摇橹的船来往。”（赛33:21）往时许多敬爱侍奉上帝的人竟被锁在大船座位上，被迫适应残忍硬心之人的意图。主也曾以同情恻隐之心看见了他们的痛苦。感谢上帝，在新世界中必没有强劲的急流，也没有深沉的海洋，更没有翻腾砰訇不息的波浪。《圣经注释》卷七原文第988面

    但愿我们地上家园一切的美丽，都使我们想念到天上家乡的那明如水晶的河流与碧绿如茵的田园，飘摇的树枝与活水的泉源，光华的城邑与身穿白衣的歌咏队--那是美术家无从描绘，人的舌头无从形容的美丽世界。“上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）《评论与通讯》1882年7月11日号原文

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月二十四日　圣灵深切的运行

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。 约14:16-17

    上帝的子民似乎无法了解也不能承受这应许,他们似乎认为只有极微小恩典的阵雨降在饥渴的生灵身上。……他们并没有感觉到需要伸出手来接受那以无限代价所供备的崇高特权。……

    上帝丰盛恩典的未曾畅流给人,并不是因为他有什么限制。……如果众人都乐意领受，众人就都必得蒙圣灵的充满。我们因微小的福惠而心满意足,便使自己丧失无限丰盛圣灵的资格了。我们太易因水面上的涟漪而感到满足了，其实我们有权利指望上帝圣灵的深切运行。指望既少，我们所领受的也就少了。

    众人都当体认到圣灵运行的重要性。若非世人接受并珍惜圣灵为基督的代表，认明他的任务乃在于使整个的人得以苏醒而圣化，则所交托世人的重要真理就必丧失其在人心的能力。我们单单拥有关于真理的知识仍然不够。我们须在爱中行事为人，使我们的意志依顺上帝的旨意。主论到如此行的人说：“我要将我的律法放在他们里面，写在他们心上。”(来8:10)……这样神人之间的神圣关系便得以恢复了。他说：“‘我要作他们的上帝，他们要作我的子民。’我本性的特质，没有一样不白白地赐予，使人得以彰显我的形象。”……

    我们是否在寻求他的丰盛，时时向往那摆在我们面前的目标━━他圣德的全备呢？主的子民一旦达到这样的标准，他们就必在额上受印记。他们既充满圣灵，便在基督里得以完全，那掌记录的天使就必宣布说：“成了。”

《你必得能力》
一月一日　圣灵的应许

    我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在。约14:16

    基督将圣灵的应许赐给祂的门徒，正是祂在地上工作行将结束之时。那时祂已置身于十字架的阴影之下，而且充分感觉到那将要放在祂这背负罪担者身上的罪担。祂在尚未献上自己作为牺牲之前，先指示门徒有关祂所要赐给凡跟从祂之人的一种极其重要而且完备的恩赐，--就是那足以使他们达到祂无穷恩典之泉源的恩赐。

    祂说∶“我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵∶乃世人不能接受的；因为不见祂，也不认识祂。你们却认识祂；因祂常与你们同在，也要在你们里面。”（约14:16,17）救主在此预先指明；将来有一天，圣灵要来作祂的代表，施行大事。那历代以来所累积的罪恶，将要受到圣灵神能的抗御。

    赐圣灵的应许并不限于任何时代或任何种族。基督宣称祂的灵的神圣感化力要与跟从祂的人同在，直到世界的末了。从五旬节那天起直到现今，保惠师一直降赐给凡已完全献身归主并为祂服务的人。对于凡已接受基督为个人救主的人，圣灵就要来作他们的顾问、指导、与见证，并使他们成圣。信徒愈益密切地与上帝同行，他们就愈益清楚而有力地为救赎主的爱和祂的救恩作见证。那历经许多世纪逼迫与磨炼的男女，既在他们的生活中享有大量圣灵的同在，便得以在世上作为预兆和奇迹。他们已经在天使和世人面前，彰显了救赎之爱改变人心的能力。--使徒行述第34-36面

《奇妙的神恩》
七月二日　基督赐圣灵的应许

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵。约14:16-17

    基督在奉献自己作为牺牲之前，曾向父要求把最必要、最完全的恩赐赐给他的门徒。这一个恩赐会使他们得到恩典的无尽宝藏。他说：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。”（约14:16-18）

    这时以前，圣灵早已在世上了，自从救赎的工作开始以来，他就在人心里运行。但当基督在地上的时候，门徒并不希冀其他的帮助者，及至基督离开了他们，他们才会感觉需要圣灵，那时圣灵就必降临。

    圣灵乃是基督的代表，但他没有人类的形体，因此他是不受限制的。基督因受人性的限制，故不能亲身在各处与人同在。为了信徒的益处，所以他往父那里去，并差遣圣灵来在地上接续他的工作。这样，就不会有人因他所在的地点，或自身能与基督接触，而享有任何特别的权利了。借着圣灵，人人都可以就近救主。就这一意义说来，他比不升上去倒更与他们亲近了。（《历代愿望》第679-680面）

    这应许现在也属于我们，正如昔日属于门徒一样。……但愿每一位教友要在上帝的面前跪下，恳切地要求赐予圣灵。当恳求说：“主啊，求加增我的信心。求使我明白你的圣言；因为你的话语一解开，就发出亮光。求你以你的临格苏醒我。求你以你的圣灵充满我的心。”（《评论与通讯》1902年6月10日原文）

    不论在什么时候，什么地方，或在一切忧愁和一切的苦难之中，正当前途似乎黑暗，将来似乎难测，我们觉得孤零无助，一筹莫展的时候，则保惠师必奉差遣而来，答应信心的祷告。 （《历代愿望》第680面）

《今日的生活》
二月一日 上帝所赐的圣灵

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵；乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。约14:16,17

    在犹太人的制度之下，上帝圣灵的感化力曾经有了显著的表现，然而还未达于充分的地步。历代以来曾经有人祈求上帝实现他降赐圣灵的应许，而这样诚恳的祈求没有一次是被遗忘了的。

    基督决意在他离世上升之时，要将一种恩赐赋予一切信他的人，以及将来一切要信他的人。有哪一种恩赐足够为纪念他上升坐在中保的宝座上的标志呢？这恩赐和他的伟大与王权必须是相配的。他决定要遣赐他的代表，就是三位一体之神体的第三位。再没有比这更为优越的恩赐了。他要将诸般的恩赐一同赐下，所以神圣之灵，就是那使人悔改、启迪人心、叫人成圣的能力，便作为他的恩赐。……与之俱来的是一种丰满和能力，似乎显明这是抑制已久的恩赐，现在要充盈满溢地赐与教会。

    信徒重新悔改了。罪人和基督徒同去寻找那重价的珍珠。每位基督徒在他弟兄的身上就看出那善良和慈爱的神圣的形象。当前只有一个宗旨。一个主题含盖了其余的，大家的脉搏都健全而和谐地跳动。信徒惟一的大志要看谁能最完全地彰显基督品格的楷模，谁能为扩展他的国而尽其最大的努力。《圣经注释》1899年2月27日

    圣灵之遣降，乃是人所能领受的，最贵重的无价之珍宝。《圣经注释》1899年5月22日

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月二十四日　圣灵深切的运行

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。 约14:16-17

    上帝的子民似乎无法了解也不能承受这应许,他们似乎认为只有极微小恩典的阵雨降在饥渴的生灵身上。……他们并没有感觉到需要伸出手来接受那以无限代价所供备的崇高特权。……

    上帝丰盛恩典的未曾畅流给人,并不是因为他有什么限制。……如果众人都乐意领受，众人就都必得蒙圣灵的充满。我们因微小的福惠而心满意足,便使自己丧失无限丰盛圣灵的资格了。我们太易因水面上的涟漪而感到满足了，其实我们有权利指望上帝圣灵的深切运行。指望既少，我们所领受的也就少了。

    众人都当体认到圣灵运行的重要性。若非世人接受并珍惜圣灵为基督的代表，认明他的任务乃在于使整个的人得以苏醒而圣化，则所交托世人的重要真理就必丧失其在人心的能力。我们单单拥有关于真理的知识仍然不够。我们须在爱中行事为人，使我们的意志依顺上帝的旨意。主论到如此行的人说：“我要将我的律法放在他们里面，写在他们心上。”(来8:10)……这样神人之间的神圣关系便得以恢复了。他说：“‘我要作他们的上帝，他们要作我的子民。’我本性的特质，没有一样不白白地赐予，使人得以彰显我的形象。”……

    我们是否在寻求他的丰盛，时时向往那摆在我们面前的目标━━他圣德的全备呢？主的子民一旦达到这样的标准，他们就必在额上受印记。他们既充满圣灵，便在基督里得以完全，那掌记录的天使就必宣布说：“成了。”

《你必得能力》
一月三日　圣灵的本性∶一个奥秘

    就是真理的圣灵，乃世人不能接受的。因为不见祂，也不认识祂；你们却认识祂，因祂常与你们同在，也要在你们里面。约14:17

    我们并不需要能为圣灵下一定义，说祂究竟是什么。基督已告诉我们圣灵乃是保惠师，“就是从父出来真理的圣灵。”论到圣灵，基督清楚地宣布过在祂引导人明白一切真理的工作上，“祂不是凭自己说的。”（约15:26;16:13）

    圣灵的本性原是一个奥秘。人无法加以解释，因为主未曾将这事启示与人。异想天开的人或可拼凑一些经文而加上人的解释；但接受这些见解却并不足坚固教会。关于这些过于艰深而非人所能领悟的奥秘，仍以保持缄默为妙。

    基督的话里已经明白地列举了圣灵的职务∶“祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。”（约16:8）那使人知罪的乃是圣灵。罪人若响应圣灵苏醒人心的感化力，他就必被领到悔改的地步，并注意顺从神圣条件的重要性。

    圣灵向悔改归正而饥渴慕义的罪人，显示那除去世人罪孽的上帝的羔羊。基督说∶“祂要将受于我的，告诉你们。”“祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。”（约16:14;14:26）

    圣灵乃是赐下作为更生复新的能力，使那因我们救赎主的死而成就的救赎生效。圣灵经常设法引人注意到那在髑髅地的十字架上所作伟大的奉献，向世人显明上帝的爱，并向已被定罪的人展露圣经中的宝物。--使徒行述第37、38面

《奇妙的神恩》
七月二日　基督赐圣灵的应许

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵。约14:16-17

    基督在奉献自己作为牺牲之前，曾向父要求把最必要、最完全的恩赐赐给他的门徒。这一个恩赐会使他们得到恩典的无尽宝藏。他说：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。”（约14:16-18）

    这时以前，圣灵早已在世上了，自从救赎的工作开始以来，他就在人心里运行。但当基督在地上的时候，门徒并不希冀其他的帮助者，及至基督离开了他们，他们才会感觉需要圣灵，那时圣灵就必降临。

    圣灵乃是基督的代表，但他没有人类的形体，因此他是不受限制的。基督因受人性的限制，故不能亲身在各处与人同在。为了信徒的益处，所以他往父那里去，并差遣圣灵来在地上接续他的工作。这样，就不会有人因他所在的地点，或自身能与基督接触，而享有任何特别的权利了。借着圣灵，人人都可以就近救主。就这一意义说来，他比不升上去倒更与他们亲近了。（《历代愿望》第679-680面）

    这应许现在也属于我们，正如昔日属于门徒一样。……但愿每一位教友要在上帝的面前跪下，恳切地要求赐予圣灵。当恳求说：“主啊，求加增我的信心。求使我明白你的圣言；因为你的话语一解开，就发出亮光。求你以你的临格苏醒我。求你以你的圣灵充满我的心。”（《评论与通讯》1902年6月10日原文）

    不论在什么时候，什么地方，或在一切忧愁和一切的苦难之中，正当前途似乎黑暗，将来似乎难测，我们觉得孤零无助，一筹莫展的时候，则保惠师必奉差遣而来，答应信心的祷告。 （《历代愿望》第680面）

《今日的生活》
二月一日 上帝所赐的圣灵

    我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵；乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。约14:16,17

    在犹太人的制度之下，上帝圣灵的感化力曾经有了显著的表现，然而还未达于充分的地步。历代以来曾经有人祈求上帝实现他降赐圣灵的应许，而这样诚恳的祈求没有一次是被遗忘了的。

    基督决意在他离世上升之时，要将一种恩赐赋予一切信他的人，以及将来一切要信他的人。有哪一种恩赐足够为纪念他上升坐在中保的宝座上的标志呢？这恩赐和他的伟大与王权必须是相配的。他决定要遣赐他的代表，就是三位一体之神体的第三位。再没有比这更为优越的恩赐了。他要将诸般的恩赐一同赐下，所以神圣之灵，就是那使人悔改、启迪人心、叫人成圣的能力，便作为他的恩赐。……与之俱来的是一种丰满和能力，似乎显明这是抑制已久的恩赐，现在要充盈满溢地赐与教会。

    信徒重新悔改了。罪人和基督徒同去寻找那重价的珍珠。每位基督徒在他弟兄的身上就看出那善良和慈爱的神圣的形象。当前只有一个宗旨。一个主题含盖了其余的，大家的脉搏都健全而和谐地跳动。信徒惟一的大志要看谁能最完全地彰显基督品格的楷模，谁能为扩展他的国而尽其最大的努力。《圣经注释》1899年2月27日

    圣灵之遣降，乃是人所能领受的，最贵重的无价之珍宝。《圣经注释》1899年5月22日


怀著

《一同在天上》
十一月二十八日　响应这信息

    圣灵和新妇都说：“来！”听见的人也该说：“来！”口渴的人也当来；愿意的，都可以白白取生命的水喝。 启22:17

    基督即将上升到他天上的宝座之前，就差遣他的门徒往普天下去作公义的教师。……领受这使命的信徒中，有不少原来从事人生卑微职业的人，就是曾经学会敬爱他们的主，并已决心效法他那舍己服务之榜样的男女人士。“往普天下去,传福音给万民听”(可16:15)的使命，不但交托那些救主在地上传道时曾与他同在的使徒们，也托付这班出身卑微,才干有限的人。……

    早期基督教会的教友得蒙赐予神圣的委托。他们要作基督将永生财宝留给世人之遗嘱的执行人。……各时代的信徒们也分担了这给予早期门徒的委托。上帝切望每位信徒都作救主遗嘱的执行人。……历代上帝的子民不自私的服务，对于他今日的仆人们，乃是实际的教训和激励。今日上帝的选民也当热心行善，与世俗的野心大志隔离，谦虚地跟随那位卑微的拿撒勒人的脚踪而行。……

    “圣灵和新妇都说:‘来！’听见的人也该说:‘来！’”这吩咐他人前来的使命包含了整个教会，也适用于每一接受基督为自己个人救主的人。……每一听见这神圣邀请的生灵都当响应这信息……，向凡与他交往的人说：“来。”凡接受基督的人从悔改的时刻开始，都要作世上的光。……

    基督的代表，圣灵，将能力给予最软弱的人为武器，使之向前迈进获致胜利。……有些人所能作的工，虽似乎要受环境限制，但无论何处，若凭着信心并勤勉去作，则其感化力就必达到地极。

《你必得能力》
五月三十日　圣灵即将离开

    圣灵和新妇都说∶“来!”听见的人也该说∶“来!”口渴的人也当来；愿意的，都可以白白取生命的水喝。启22:17

    恩典的时期不会再延续很久。现今上帝正逐渐将祂抑制的手从地上收回。多年来祂借着祂圣灵的代理人向世人说话，但他们并没有响应祂的呼召。现在祂以灾祸向祂的百姓以及世界说话。这些灾祸的时期对于那些还没有机会学习真理的人，乃是一段恩典的日子。主正温柔地看着他们。祂动了恩典的心；祂的手仍旧伸出要施行拯救。许多初次听到真理的人要归向祂平安的羊圈。

    主呼召凡是相信祂的人来与祂同工。只要一息尚存，他们就不可以认为自己的工作已经完成。难道我们可以坐视末日的预兆逐一应验，却不将临到世上的大事告诉世人吗？难道我们可以坐视世人在黑暗中消失，而却不告诉他们需要准备迎见主吗？我们若不向周围的人尽责任，上帝的日子就必象贼一样临到我们。这世界上充满了混乱，即将有极大的恐怖临到全人类。末日极为近了。我们这些认识真理的人，应当及早为那即将临到而，对多人都是出人意外的大事作准备。

    我们应当在圣灵的导引之下为主预备道路。要将纯正的福音传开。活水的溪流应当加深和加宽。在近处和远方，人们要从农田和商业的机构中蒙召，与有经验的人同受教育。在他们学习以有效的方式工作，大有能力地宣扬真理。由于上帝的指引，移山的困难也会挪开。

    那对世人大有意义的信息要被传开而且为人明了。人们必明白真理是什么。这工作必然勇往直前，直到全世界都得到警告，然后末期才来到。--评论与通讯一九○六年十一月二十二日

《今日偕主行》，校对中...


怀著

《一同在天上》
十一月三十日　凯旋之日

    看哪！我必快来。凡遵守这书上预言的有福了。启22:7

    我们正迅速地接近这世界历史的终结；而且我们若感悟到耶稣的确即将降临，我们就必觉悟过来，以空前的方式去工作。……我们当举起上面写着“上帝诫命和耶稣真道”的旌旗。遵守上帝的律法便是最重大的争论点。切不可容这个问题被忽视而不予以注意。……

    主甚愿看见这传扬第三位天使信息的工作，以愈益有效的方式推进。他怎样在各时代作工使他的子民获胜，也必照样在这个时代切望胜利地成就他为他教会所有的旨意。他嘱咐相信的圣徒们要同心合意地向前迈进，力上加力，对于他圣工目标的真实与公义，从相信增进到确信与坚信。

    我们对于上帝圣言的原则，要如磐石般的坚持固守，牢记有上帝与我们同在，要赋予我们能力应付每一新的经验。但愿我们在生活方面始终持守公义的各项原则。……我们当视那从本会初期直到如今经上帝圣灵的教导和嘉许所证实的信仰为极度的神圣。我们也要珍惜主藉着他遵守诫命的子民所推进的圣工，视之为非常宝贵；而且这工作藉赖他恩典的能力，必随时间的推进而愈益加强，愈益有效。仇敌现正效力于蒙蔽上帝子民的辨视力并削弱他们的功能，然而他们若愿顺从上帝圣灵的指导，从事工作，他就必为他们开启机会之门使他们建造久已荒废之处。他们所要获致的必是不住增进的经验，直至主在能力和大荣耀中从天上降临，将他最后胜利的印记加在他忠心的子民身上。

    那摆在我们面前的工作，乃是必须用尽世人全部精力的。……耶稣必与你们同在。……而他在每次危急之时都必作你们的帮助者。

    ※择自怀师母于一九一三年向全球总会代表大会最后一次讲演。


怀著

《一同在天上》
十一月七日　最强有力的论证

    唯有我是耶和华，除我以外没有救主。……所以耶和华说：“你们是我的见证，我也是上帝。” 赛43:11-12

    主论他真实的门徒说：“这百姓是我为自己所造的，好述说我的美德。”(赛43:21)他们在背道的世界上是我的见证，是我所特选的代表。……

    上帝号召我们与他合作。他的要求尽都公平合理。……当我们以基督的名为名时，我们就是许愿要代表他。为求忠心履行我们的愿约起见，基督必须在我们心里成形，作为荣耀的盼望。日常生活必须越来越象基督的生活。我们务须作毫无虚伪的真实基督徒。基督绝不会与虚饰有所关连的。他只欢迎那班具有真正基督教经验的人升上天庭。那自称为基督徒但却不照着基督的样式而生活为人的人，乃是愚弄宗教。

    上帝并不要我们以什么高贵的牺牲去购买他的恩眷,他所要求的乃是那已欣然感恩接受他白白赐予之谦卑痛悔的心所作的服务。凡接受基督为他个人救主的人,就已拥有基督所供备的救恩,而且他绝不至忘记自己既然白白地得来,也当白白地舍去。

    你是否体悟到自己在上帝眼中所有的身价？他说：你们是我的同工。你是否容你的光以清明的光线照亮堕落的世界？你是否致力于运用上帝所赐给你的各项天赋与能力？你或许不是一位传教士，但你可能作一个证人。你或许不是一位雄辩的演说家，但你却能在度基督化的人生上作动人的见证，你能让你的光照在人前，作雄辩的见证。

    一个真实可爱的基督徒，乃是拥护圣经真理所能提供的最强有力的论证。象这样的人才是基督的代表。他的人生是最能说服人的凭证，能证明神圣恩典的权能。上帝的子民一旦将基督的义交织于自己日常生活之中，那时罪人就必悔改，也必战败仇敌获致胜利。

《黎明的灵修》
十一月四日　他是我们的救主

    惟有我是耶和华；除我以外没有救主。（赛43:11）

    他的一生毫无独断自炫之举。世人所重视的地位，财富，和才干，对于人子却毫不相干。人所采用的，为要赢得他人的归顺和称赞的种种手段，耶稣一概不用。在他降生几百年前，有预言论到他说：“他不喧嚷，不扬声，也不使街上听见他的声音。”《服务真诠》

    那能使心意和灵魂克服肉体情欲的，乃是人与基督的交往，就是与永生救主所有的个人的接触。要告诉流浪者关于那能支持他的大能的膀臂，和那怜爱他的在基督里的无限仁慈。《天路》

    啊！但愿我们总不要说任何一句加深别人痛苦的话语。对于那些厌烦罪恶的生活而不知道何处可寻得解救的人，我们应该介绍那位仁慈的救主。应该搀扶他，提携他，对他说勇敢有望的话，帮助他拉住救主的手。《服务真诠》

    世人与撒但所造成的任何障碍，没有什么是信心所不能打破的。腓尼基的妇人抱着信心，直向犹太人与外邦人之间所累积的种种障碍撞去。她冒着失望的威胁，不顾一切足以使她疑惑的现象，一心信靠救主的爱。基督愿意我们也要这样的信赖他。救恩的福惠是赐给每一个人的。除非一个人不肯，否则任何事物，都不能拦阻他领受在基督里藉着福音所赐的应许。《历代愿望》


怀著

《一同在天上》
十一月七日　最强有力的论证

    唯有我是耶和华，除我以外没有救主。……所以耶和华说：“你们是我的见证，我也是上帝。” 赛43:11-12

    主论他真实的门徒说：“这百姓是我为自己所造的，好述说我的美德。”(赛43:21)他们在背道的世界上是我的见证，是我所特选的代表。……

    上帝号召我们与他合作。他的要求尽都公平合理。……当我们以基督的名为名时，我们就是许愿要代表他。为求忠心履行我们的愿约起见，基督必须在我们心里成形，作为荣耀的盼望。日常生活必须越来越象基督的生活。我们务须作毫无虚伪的真实基督徒。基督绝不会与虚饰有所关连的。他只欢迎那班具有真正基督教经验的人升上天庭。那自称为基督徒但却不照着基督的样式而生活为人的人，乃是愚弄宗教。

    上帝并不要我们以什么高贵的牺牲去购买他的恩眷,他所要求的乃是那已欣然感恩接受他白白赐予之谦卑痛悔的心所作的服务。凡接受基督为他个人救主的人,就已拥有基督所供备的救恩,而且他绝不至忘记自己既然白白地得来,也当白白地舍去。

    你是否体悟到自己在上帝眼中所有的身价？他说：你们是我的同工。你是否容你的光以清明的光线照亮堕落的世界？你是否致力于运用上帝所赐给你的各项天赋与能力？你或许不是一位传教士，但你可能作一个证人。你或许不是一位雄辩的演说家，但你却能在度基督化的人生上作动人的见证，你能让你的光照在人前，作雄辩的见证。

    一个真实可爱的基督徒，乃是拥护圣经真理所能提供的最强有力的论证。象这样的人才是基督的代表。他的人生是最能说服人的凭证，能证明神圣恩典的权能。上帝的子民一旦将基督的义交织于自己日常生活之中，那时罪人就必悔改，也必战败仇敌获致胜利。

《奇妙的神恩》
八月七日　要使世人得知

    耶和华说：你们是我的见证，我也是上帝。赛43:12

    活的基督徒就必定作活的见证。你若曾经亦步亦趋地跟从耶稣，那你就必定有合适的话语述说他是怎样地引导着你。你能讲述自己是怎样试验过他的应许，发现那应许是的确可靠的。你能指出自己经验上活泼的过程，而毋须追述多年前的经历。但愿我们能时常听见那简单诚恳而有关内心挣扎与胜利的见证。……

    每一位真基督徒必有一场战争要参与，不但须承认真理的诸原则，更要将其实践出来。……我们救恩的元帅要求新近从战场而来的见证。那班受真理之敌与众生之敌猛烈攻击，而效法耶稣受试炼时之榜样的人，就必会作出动人心弦的见证。他们真正是耶稣的见证人。（《评论与通讯》1881年12月20日原文）

    我们常常觉察不出榜样所发生的力量。我们时常与别人接触。我们有时会遇见常常犯错误的，行了种种坏事的人；这等人可能是令人憎厌，性情暴躁、易怒、专横，而独行其是的。在与他们交往时，我们必须存心忍耐、宽容、和谐和温和。……我们大家都不免要遭遇试炼与困惑；因为我们正处在一个充满挂虑、焦急和失望的世界之中。但是，我们必须以基督的精神去应付这一切接踵而来的烦恼。靠着他的恩典，我们可以超乎逆境之上，并且在日常生活中，虽然遇见磨难与烦恼，仍能保持自己心境的平静与安宁。这样，我们在世人面前就能代表基督了。（《崇高的恩召》第265面）

    基督力图拯救这个世界，而不是要依循这个世界，乃是向世界显示出借着上帝的恩典，变化并陶冶人类的品格，使之与基督的品格相似的能力。（《上帝的儿女》第117面）

    基督的恩典要在接受之人的生活和品格上造成不可思议的变化，而且我们若实实在在是基督的门徒，世人就必发现神圣的能力在我们身上有所作为；因为我们虽然仍在世上，但我们却不是属于世界的。（《今日的生活》第249面）


怀著

《一同在天上》
十一月九日　人人都是我们的邻舍

    我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。 弗3:8

    大多数人心中很少尊重真理与公义。对于上帝和他圣言的不信之风到处可见。……这样的情形既在世上得势，我们就不可将自己关在家中，而认为所求于我们的只是赞同真理而已。基督已为世人的罪将自己献作祭物。……你若在心中拥有基督恩典的丰富，而生灵的得救又端赖乎你所能传授的救恩之道的知识，你就必不至将其据为己有。这些生灵或许不会到你面前来向你述说他们心中的愿望，但是许多人正感饥饿，并不满足；而基督受死却可使他们享有他恩典的丰富。你要作些什么，使这些生灵可以分享你所有的福惠呢？

    你是否在设法与需要你帮助的人相识呢？你是否在利用你的机会与便利和财物拯救生灵归向基督呢？你或许要说我并不是传道人，因此不能传讲真理。就这名词的一般见解来说，你或许不是传道人。你也许从未奉召站在讲台上。虽然如此，你仍可为基督作传道人。倘若你寻找并利用机会向左右的生灵说几句话,上帝必藉着你说话劝化生灵归向他。……当随时随地讲述在人前高举救主的话语,引领他们趋于更高尚更圣洁的宗旨。

    为上帝工作所不断增加的才干，会显明在恩典上有长进。那在基督门下受教的人，必晓得怎样祷告和怎样为主作见证。他既感悟到自己缺乏智慧与经验，就必自行置身于那位伟大教师的训练之下，确知唯有如此，他才得以在为上帝所作的服务上完备无缺，而且他也会日复一日地更加了解属灵的事。他每殷勤服务一日，在一日终了时就会显示他更适于帮助他人。他既住在基督里面，便多结出善果来。

《奇妙的神恩》
六月二十八日　测不透的丰富

    我本来比众圣徒中最小的还小；然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。弗3:8

    上帝丰富恩典之所以不倾注给人，并不是上帝那方面加以限制。只要人人都愿意领受，他们就都能被圣灵充满了。

    各人都有权利作一个活的导管，让上帝借以将他丰盛的恩典，就是基督那测不透的丰富传给世人。基督所最渴望的乃是人作他的工具，向世人表彰他的心灵和他的品德。如今世界所最需要的，莫过于借着人所表显的救主的爱了。全天庭都在等待着那可用以浇灌在人心中成为喜乐和福惠之圣油的导管。（《天路》第373面）

    “然而上帝既有丰富的怜悯；因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来；……他又叫我们与基督一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。”（弗2:4-7）

    这些话乃是那位“有年纪的保罗”，“又是为基督耶稣被囚的”，从他在罗马城的监牢里所写，力图向他的弟兄们表明那在他认为是言语难以形容其全备的题旨──“基督测不透的丰富”，也就是那白白赐给堕落人类之恩典的宝藏。（《教会证言》卷五原文第730面）

    当你的心灵渴望上帝时，你必要发现基督那测不透的丰富多而又多。当你默想这些丰富时，你就必能获得它们，也必能表显救主牺牲的功德，他公义的保障，他智慧的丰盛，于是他的能力必要将你“没有玷污，无可指摘”的呈献在上帝面前。（彼后3:14）（《使徒行述》第472面）


怀著

《一同在天上》
十二月一日　历代的危机

    你们要在锡安吹角，在我圣山吹出大声。国中的居民,都要发颤；因为耶和华的日子将到，已经临近。 珥2:1

    艰难的日子将要临头。各项时兆的应验都证明主的大日已经迫近了。每日的新闻报纸满载着将来可怖斗争的征兆。大胆的劫掠不时发生。罢工之风盛行。盗窃凶杀随处皆是。人被恶魔附着，伤害男女老幼的生命。这一切事都证明基督降临的日子不远了。

    陆上海上发生意外与不幸的事故：巨大的火灾、强烈的风暴与可怖的冰雹、暴风雨、水灾、旋风、潮夕与地震等。撒但正在各处以千变万化的方式逞能。……

    这危机不知不觉地逐渐向我们迫近了。太阳仍然在天空照耀着，循其往常的次序周转，诸天也仍然宣扬着上帝的荣耀。世人仍然照常吃喝、嫁娶、耕种、盖造。商人仍在从事买卖。……贪爱娱乐之辈仍拥向剧场戏院，赛马场和赌馆。极度的紧张刺激到处盛行，然而，宽容的时日，却速将终结，每一案件也即将作最后的判决。撒但看明他的时候不多了。他唆使他的全部爪牙加紧活动，俾使世人遭受欺骗，迷惑、沉沦、颠倒，直至宽容的时日终止，恩典的门永远关闭为止。任何人间的慰藉都不能安抚的忧伤日子就要临到我们了。守望的天使现在仍在抑制四方的风，叫风不吹，直等到上帝的众仆人额上都受了印记；但当上帝吩咐他的天使放松让风发作之时，就必有笔墨所无法形容的争战和惨状了。……

    “我们的上帝要来，决不闭口；有烈火在他面前吞灭，有暴风在他四围大刮。他招呼上天下地，为要审判他的民，说：招聚我的圣民到我这里来，就是那些用祭物与我立约的人。”(诗50:3-5)

《主必快来》
四月八日　常发出警告！

    你们要在锡安吹角，在我圣山吹出大声。国中的居民都要发颤；因为耶和华的日子将到，已经临近。珥2:1

    那有关我们永生福利的诸事，现在该吸引我们的注意了。我们将属天的事物放在次要地位，实在是不合算的。……上帝的刑罚已降在大地之上了。他们发出严重的警告，说：“你们也要预备，因为你们想不到的时候，人子就来了。”（太24:44）

    本会各教会中有许许多多的人，对于现代真理实在的意义所知甚少。我奉劝他们不可忽视那正在应验着的时兆，这些时兆很清楚地说明末日近了。哎，真不知有多少人没有注意自己心灵得救的问题，不久将要怎样痛苦的哀哭，说：“麦秋已过，夏令已完，我们还未得救!”（耶8:20）

    我们现在处于这世界历史的最后几幕中。预言也在急速地应验着。宽容的时日即将过去。我们没有可以耽延的时间--连一刹那也没有。但愿我们不要在守望岗位上打盹睡觉。但愿没有一个人在心里或在行为上说：“我的主人必来得迟。”惟愿基督即将复临的信息要以诚恳而带有警告性的话语传出。惟愿我们要在各方各处劝导男女们悔改，逃避那将要临到的忿怒。我们当警戒他们立刻作准备；因为我们不晓得将来如何。惟愿传道人员和平信徒都要到庄稼熟了的田地去。

    主不久就要降临，我们务须预备妥当安然迎接祂。惟愿我们要决心尽一己之所能的将光分给我们四周的人。……我们心里不要忧愁，乃要高兴快乐，并要将主耶稣时常摆在我们的面前。……我们务须预备好等待着祂的显现。啊，要亲眼看见祂，蒙接纳为祂所救赎的群众，那该是何等的荣耀啊！我们等待已久了，但我们的信心不可渐渐变弱。我们若能眼见大君王的荣美，就必永永远远蒙福。我感觉到自己必须大声喊着说：“动身回老家啦。”我们已临近基督有能力有荣耀降临，接祂赎民到他们永恒家乡的时候了。《评论与通讯》一九○三年七月十四日原文


怀著

《一同在天上》
十二月十日　片刻的延缓

    你们爱耶和华的，都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。 诗97:10

    主即将降临。邪恶与背叛、强暴与罪行，正充斥全世界。受痛苦被压迫之人的呼声上达于他，乞求施行公义。恶人非但不因上帝的忍耐与宽容而成为温和，反而在顽梗背逆之中变本加厉。我们所处的乃是一个显著邪恶腐败的时代。宗教的抑制已被抛弃，世人拒绝了上帝的律法。……这圣洁的律法也遭受到非同寻常的蔑视。

    上帝恩赐我们片刻的延缓。凡上天所借给我们的每一项能力，都当用以从事主所委托我们为那行将在愚蒙中灭亡之人工作。警告的信息要在世界的每一角落传扬开来。不可有丝毫的耽延。必须在世界各黑暗地带传扬真理。必须应付并克胜所有的障碍。有重大的工作要作成，而且这工作已经交托给凡明白现代真理的人了。

    现在便是掌握住那为我们力量之膀臂的时候。大卫的下列祷告也当作为牧师与平信徒的祷告：“这是耶和华降罚的时候；因人废了你的律法。”(诗119:126)但愿上帝的仆人要在廊子和祭坛中间哭泣，说：“耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱。”(珥2:17)

    上帝已时常为他真理的缘故行事。恶人━━就是教会仇敌━━的计谋，乃受制于他的权能和他统治万有的旨意。他能感动政治家的心，恼恨他真理和他子民之人的愤怒都能转消，正如只要他下达命令，河水也能转向一样。祈祷会推动那无所不能者的膀臂。那位指挥天上众星运行，其命令控制深渊波浪的主━━同一无穷的创造主，必为他子民的缘故行事，只要他们凭着信心求告他。他必抑制一切黑暗的权势，直到警告传遍天下。凡肯听从的人就会为他的降临预备妥当。


怀著

《一同在天上》
十二月十二日　得胜死亡

    这必朽坏的既变成不朽坏的，这必死的既变成不死的,那时经上所记“死被得胜吞灭”的话就应验了。林前15:54

    “正说话的时候，耶稣亲自站在他们当中，说：愿你们平安。”(路24:36)我们在此有宝贵的证据，证明基督是一位活着的救主。此前不久，他被封闭在约瑟的新坟墓中，但他却已打破死亡的捆锁，从坟墓里走出来而成为凯旋的得胜者了。……天使说：他已经复活了。奇妙的见证！世界的希望！基督既已获胜，则世人纵然堕落而被定罪受死，仍有复活的可能。凡在耶稣里睡了的人，必蒙呼召从他们的牢狱中出来……享受光荣的不朽生命。……亲爱的朋友们，他已经复活了，在沮丧之中你们可以确实地知道……有耶稣在你们身旁，要赐你们平安。

    我知道我自己所说的是什么。我已经看到我以为有波涛要漫过我的头的时期，那时我感觉我的救主对我非常的珍贵。当我的长子离开我的时候，我心里感觉极其忧伤，然而耶稣却来到我身旁，我就觉得有他的平安在我心灵之中。安慰的福杯已放在我的嘴上了。

    后来那位三十六年常在我身边的他……也被接去了。我们曾形影不离地共同在圣工上劳碌，但我们无可奈何地必须将这位战士双手合起来安放在寂静的坟墓里。这一次我的忧伤似乎十分沉重，但那安慰之杯毕竟又赐给我了。耶稣对我实是非常珍贵的。他在我身边行走……而且他也必在你身旁与你同行。当我们的友人被放进坟墓时，在我们看来他们是美好的。我们所安葬的，可能是自己的父亲或母亲，等他们从坟墓里出来的时候，皱纹全不见了，但形体依然，我们仍认识他们。……

    我们务要预备妥当，在那复活之晨与这些从坟墓里出来的亲朋相会。……我们岂不应持守这在福音中所摆在我们面前的盼望━━那时我们必要象他，因为必得见他的真体？


怀著

《一同在天上》
十二月十三日　天上大君的儿女

    在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里。 约14:2-3

    有邀请说：“你们务要从他们中间出来，与他们分别，……我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。”(林后6:17-18) 啊，这是何等高超的地位━━成为王室分子，天上大君的儿女！有全宇宙的救主，万王之王，按名认识我们，使我们得以成为上帝的后嗣，继承不朽的产业，永存的资财！这是我们的权利，我们是否愿意获得奖赏？我们是否愿意为主作战？我们是否要奋斗到底？我们是否要得胜？我已经决心一定要获得天国，我甚愿你们也要获得它。……

    当查考圣经，因为圣经告诉我们有关耶稣的事。我盼望你们要阅读圣经，看出耶稣无可比拟的美妙。我盼望你们要爱那位髑髅地的伟人，以致你们每行一步就可以向世人说：“他的道是安乐，他的路全是平安。”(箴3:17)你们要在世人面前代表基督。你们要向世人证明自己存有享受永生的最大盼望。你们要饮救恩的泉水。你们要有天使住在你们的家里。你们也要有基督同住在那里。……

    我的心哪，当赞美主！他说他已经为我预备了住处：“你们心里不要忧愁，你们信上帝，也当信我。在我父的家里有许多住处；若是没有，我早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去。我在哪里，叫你们也在那里。”(约14:1-3)

    感谢上帝！我所展望的便是这些住处。但那并非此世的大厦，因为这些大厦将来要被强大的地震所震倒；而是耶稣所去为凡忠心的人预备的天上住处。我们在此世并没有家。我们不过是客旅与寄居的，前往更美的家乡，就是天国的家乡。……但愿上帝帮助我们赢得永生的恩赐。

《黎明的灵修》
十二月十二日　上帝的居所是蒙救者将来的家

    你们心里不要忧愁，你们信上帝，也当信我。在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再灰接你们到我那里去；我在哪里，叫你们也在那里。（约14:1-3）

    在得赎的群众面前有圣城出现。耶稣便打开珍珠门，使谨守真理的国民进去。他们在那里要见到上帝的乐园，就是亚当未曾犯罪时的家乡。随后有声音发出，这声音比人类耳朵曾听过的任何音乐更为甘美，说：“你们的争斗终止了。”“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”《善恶之争》

    于是，我看见有许许多多的天使从城中带了荣耀的冠冕来，──每一个圣徒都有一顶冠冕，并且有各人的名字写在上面。当耶稣吩咐加冕时，天使便递给他，而可爱的耶稣就亲自用他的右手把冠冕加在圣徒们的头上。照样，天使也带了　琴来，耶稣便将　琴分给圣徒们。司令的天使先行弹奏，随而全体异口同声地唱出存放快乐的诗歌，大家的手也一同熟练地弹着琴弦，奏出和谐美妙的曲调来。然后我看见耶稣率领蒙救赎的群众到了城门口。他用手推开城门，门上的铰链闪闪发光，他吩咐遵守真理的国民进去。在城里的一切事物都是悦目的。他们到处都见到丰盛的荣耀。《早期著作》


怀著

《一同在天上》
十二月十四日　基督如果今日复临

    你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。 路21:36

    基督嘱咐我们要儆醒，使我们能逃避那将要临到世界的事。我们留意这警告实在是非常的重要。众义之敌正在追踪我们，力图引诱我们忘记上帝。

    我们应因想到基督即将显现而满怀喜乐。对于凡爱幕他显现的人,他的复临乃是与罪无关,专为施行拯救。可是我们的思想中若充满地上的事物,我们就不能以欢喜的心情展望他的复临了。

    有人说：“假使我确知基督过不多几年要来，那么我的生活为人就会大不相同了。”可是如果我们相信他总归要复临的话，我们就当忠心地生活为人，正如相信他过不多几年就要显现一样。我们无法从起初看明末后的事，然而基督却已为一年中的每一日都供备了足够的帮助。

    我们所要顾到的不过是今天这一天。我们务须在今天忠于所受的委托。我们必须在今天尽心爱上帝，并爱邻舍如同自己。今天我们必须抗拒仇敌的试探，靠赖基督的恩典获胜。我们要这样儆醒等待基督复临。我们每天当生活为人，犹如知道这是我们在世最后的日子一般。倘若我们晓得基督明天要复临，我们岂不会在今日尽量说和谐的话语，尽量从事不自私的服务？我们应忍耐而温顺地，极度热诚地，竭尽我们的全力救灵归于基督。……

    我奉劝诸位：要使你们的一切思想转离属世的事物，而专注永恒的事物。基督已将永远的生命放在你们的掌握中，他也已应许每逢你们有需要就赐予帮助。……我们绝不应因目前的成就而感到心满意足。我们若全心全意地致力于达到上帝为我们所有的理想，我们若到那位大能的帮助者基督那里去求助，他就必惠赐我们所需要的帮助。他必赋予我们所需要的能力，使我们能在与罪恶争战时获致胜利。

《主必快来》
一月二十七日　确有一个天国要追求

    你们要时时警醒，常常祈求。路21:36

    我们所处的时代的确严肃而且重要。上帝的圣灵正逐渐而确定地从地上收回。……世上的各种情形，显明艰难时期将要临头了。每日报纸都满载着最近及将来必有可怖斗争发出的先兆。大胆的抢劫时有所闻，罢工司空见惯，盗窃与凶杀到处皆是，受鬼魔控制的人不时杀害男女及幼小儿童。人们已被邪恶冲昏了头脑，各式各样的罪恶普遍流行。《证言》卷九原文第11面

    现今世上一切的事，都呈现着纷扰的状态。时事的征兆都是不吉利的。未来的大事在前面已经投下暗影。上帝的灵正渐渐从地上收回了，海洋和陆地的灾祸接踵而至；飓风、地震、大火、洪水，以及各种杀人流血的事，到处皆是。……世人都迅速的到自己所选择的旗帜之下；他们坐卧不安的等待着，注意着他们领袖们的行动。这里是为我们主的显现而警醒、等候、作工的人；另一班是落在那背道魁首管制之下的人。很少人真心相信我们确有一个地狱要逃避，确有一个天国要追求。

    最后的危机正在暗暗的、逐渐的临到我们。太阳依旧在天空里照耀着、循环不息；……世人照常吃喝嫁娶、耕种盖造；商贾仍旧买卖逐利。人们彼此排挤，争权夺位。喜爱宴乐的人依然群集在戏院、赛马场和赌窟之中。兴奋正到了最高峰之时，谁知宽容的时期行将结束，每个人的命运就要永远决定了呢？……

    我们的救主从橄榄山上所发出的警戒的话，已经过各世代、以严肃的口吻传给我们了，说：“你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们。”(路21:34)《历代愿望》第645、646面

《你必得能力》
十一月三十日　现在是预备的时刻

    你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。路21:36

    那些自称是信徒的人，没有为大艰难的时期作好准备，届时，他们将绝望的以沉痛万分的声音，在世人面前承认他们的罪；然而，恶人却因他们的痛苦而欢腾。这种情况是毫无希望的。当基督站起来，并离开天上的至圣所时，地上的大艰难便开始了，每一个人的案件都成了定案，也再没有赎罪的血，来洗净罪债与污秽。当耶稣一离开至圣所，便以坚决并威严的声音宣告说∶“不义的，叫他仍旧不义；圣洁的，叫他仍旧圣洁。看哪，我必快来！赏罚在我，要照各人所行的报应他。”（启22:11,12）

    那些迟迟未准备，以迎接上帝大而可畏之日的人，绝不能在大艰难或任何未来的时刻，作好准备。义人不会停止出自内心的祷告，哀求上帝的拯救。他们回顾，但想不起有任何尚未承认的罪；然而，他们也看不出一生中，有什么值得夸耀的地方。他们的罪在审判前已被涂抹，并在记录册上注销。他们的罪已被送到遗忘之地，不能再加以记忆。他们虽面临毁灭的威胁，但却象雅各一样，不致因祷告不蒙即刻垂听，而削弱他们的信赖。他们虽饥饿，也绝不停止祷告。他们紧握上帝的大能，有如雅各紧抓着天使；他们心中的话是∶“你不给我祝福，我就不容你去。”（创32:26）

    在那艰难和悲痛的时刻，须要具备恳切和坚决的信心，才能忍受迟延与饥饿的压力，虽在疲惫的情况下遭受严厉的考验，也不退却。恩典的时期，是赐给所有准备迎接上帝，大而可畏之日的人。--时兆一八七九年十一月二十七日

《今日的生活》
一月十三日 要常常祈求

    你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。路21:36

    须记得他（耶稣）的生活是常在祷告之中，端赖圣灵清新的灵感所维持的。务要保持你的思想和你内心的生活在上帝的大日交帐之时不致羞愧。

    对于义人恳挚的祈祷，天庭之门并未闭而不纳。以利亚和我们是同样性情的人，上帝却垂听他，并明显地应允了他的祈求。我们缺乏能力与上帝同在，这仅有的原因可以由自身寻索出来。倘若那名为相信真理之人内在的生活，呈现于他们眼前，他们必不再自称是基督徒了。他们没有在恩典中得长进，偶或献上了一次匆促的祷告。却没有与上帝取得真实的来往。

    我们若欲在属灵的生活上有长进，就必须多用时间祷告。当真理的信息初次传开时，我们的祈祷是多么的殷切。在内室，农场，果园或丛林中，都常常听到祈求的声音。三三两两聚在一起提述上帝的应许，用几小时的光阴诚挚祈祷；往往先听见哭泣的声音，继而是感谢和赞美的歌声。而今上帝的大日较我们初信之时更近了，我们应该比起初的时期更加诚恳、更加热心。而今危机比当年还要多。人的心肠比当时愈为刚硬。我们现在需要蒙基督的灵所充满，并且直到我领受之前决不停息。《教会证言》卷五

    要养成与救主倾谈的习惯。……我们的心要继续昂扬于静默之中，祈求帮助、亮光、力量和知识。使每一次呼吸都成为一个祈祷。《服务真诠》


怀著

《一同在天上》
十二月十五日　你是否预备妥当？

    所以，你们也要预备，因为你们想不到的时候，人子就来了。 太24:44

    假定基督今天驾着天云显现，谁……应当预备妥当迎接他呢？假定要按照我们现在的状况被接升入天国，我们是否要预备妥当，得与上帝的圣徒联合，与王室分子━━天上大君的儿女和睦同处呢？你们已为审判作了什么准备？你们已经与上帝和好了吗？……你们是否在力图帮助你们四周的人、你们家里的人、你们的邻舍、以及常与你们交往而不遵守上帝诫命的人?……当记着，那自称具有而不实践于日常生活之中的信仰，乃是毫无价值的。上帝洞悉我们是否诚心遵守他的律法。他深知我们目前所行的一切,我们心中的思念和口中的言语。我们是否在预备迎接大君王呢？当他有能力和大荣耀驾着天云降临的时候，你们是否一定能说:“看哪！这是我们的上帝，我们素来等候他，他必拯救我们”呢(赛25:9)？基督要向能如此说的人说:“上到更高的境地来罢。你们曾经在此世敬爱我。你们也曾喜爱遵行我的旨意。现在你们可以进入圣城,接受永生的冠冕。”

    假若我们可能按照现在的情形获准进入天国，试问我们中间有多少人能瞻仰上帝呢？我们中间有多少人已经穿上了婚宴的礼服呢？我们中间又有多少人全无玷污皱纹等类的病呢?……

    现在正是我们洗熨衣服的时候，是我们在羔羊的血里洗净自己品格衣袍的时候。约翰说:“看哪！上帝的羔羊，除去世人罪孽的。”(约1:29)……我们岂不应放弃我们的罪孽么？……

    弟兄姊妹们啊，我奉劝你们要殷勤地劳力，以求获得永生的冠冕。这奖赏是值得去奋斗，值得去努力的。……在我们所作的赛跑中，人人都能领取颁发的奖赏━━永生的冠冕。我要得到这冠冕；我定意靠赖上帝的帮助去得到它。我定意坚守真理，好使我得见大君王的荣美。

《主必快来》
十月十七日　你们也要预备

    所以，你们也要预备，因为你们想不到的时候，人子就来了。太24:44

    假定基督今天驾着天云显现，谁……应当预备妥当迎接祂呢？假定要按照我们现在的状况被接升入天国，我们是否要预备妥当，得与上帝的圣徒联合，与王室分子--天上大君的儿女和睦同处呢？你们已为审判作了什么准备？你们已经与上帝和好了吗？……你们是否在力图帮助你们四周的人、你们家里的人、你们的邻舍、以及常与你们交往，而不遵守上帝诫命的人？……当记着，那自称具有而不实践于日常生活之中的信仰，乃是毫无价值的。上帝洞悉我们是否诚心遵守祂的律法。祂深知我们目前所行的一切，我们心中的思念，口中的话语。我们是否在预备迎接大君王呢？当祂有能力和大荣耀驾着天云降临的时候，你们是否一定能说：“看哪！这是我们的上帝，我们素来等候祂，祂必拯救我们”呢？（赛25:9）基督要向能如此说的人，说：“上到更高的境地来吧！你们曾经在此世敬爱我，你们也曾喜爱遵行我的旨意。现在你们可以进入圣城，接受永生的冠冕。”

    假若我们可能按照现在的情形获准进入天国，试问我们中间有多少人能瞻仰上帝呢？我们中间有多少人已经穿上了婚姻的礼服呢？我们中间又有多少人全无玷污皱纹等类的病呢？……

    现在正是我们洗烫衣服的时候--是我们在羔羊的血里洗净自己品格衣袍的时候。约翰说：“看哪！上帝的羔羊，除去世人罪孽的。”（约1:29）……我们岂不应放弃我们的罪孽吗？……

    弟兄姊妹们啊，我奉劝你们要殷勤的劳力，以求获得永生的冠冕。这奖赏是值得去奋斗，值得去努力的。……在我们所作的赛跑中，人人都能领取所颁发的奖赏--永生的冠冕。我要得到这冠冕；我定意靠赖上帝的帮助去得到它。我定意坚守真理，好使我得见大君王的荣美。《一同在天上》第350面

《得胜的基督》
12月5日　每一日过著好像是最後一天的生活

    所以，你们要儆醒，因为不知道你们的主是那一天来到。……所以，你们也要预备．因为你们想不到的时候，人子就来了。太24:42-44。

    上帝没有给任何人，一个有关十年或二十年以後，世界历史才会结束的信息。即使是四十年或百年之後才会结束，耶和华上帝也不会授权给人来加以传扬。他不会让任何人有藉口，延迟作好准备，迎接祂的复临。祂不要任何人，好像那位不忠心的仆人说：“我的主人必来得迟，”因为这样会导致人漠不关心的忽视机会和特权，为那大日作好准备。每一位自称是神仆的人，都是蒙召为祂服务，有如每一日是最後的一天。……

    但愿每一位从上帝的话中得著真光的人，善用那光。唯愿所有的人谨慎自守，不擅自将不适合此时的灵粮，喂养上帝的羊群。

    务要不住的传讲人子，以大能力和大荣耀就要从天上驾云降临的事。切勿忘记那大日。上帝没有赐任何人亮光，使他们可以说：“我的主人必来得迟。”让我们扪心自问，我会在那审判的大日，站在审判者的右边或左边？……

    所有人的当前之计，是熟悉他们心灵深处的境况，他们是否和公义的仇敌为伍，不知不觉的作他的工；或者与基督联系，作她的工，并极力劝人在真理上刚强立稳。

    撒但乐於眼见任何人和每一个人成为他的盟友，削弱信徒互相间的信任，并在那些自称是信徒的心中，播下不和的种子。撒但能透过那些自称是基督的朋友，而不与基督同行与同工的人，成功地达成他的目的。那些现今在心思意念上，离弃上帝特定的工作，那些不与祂合作，不藉著引领人注意祂那警告的信息，而使人在信心上刚强立稳的人，无异是在作基督仇敌的工作。……

    现今是耶和华上帝准备的大日。我们如今没有时间谈讲不信和闲话，没有时间作魔鬼的工作。……上帝的子民只要在世上一日，他们便会面对斗争、苦难和试探，因为许多人选择撒但的魔性而不是上帝的神性。一一《怀氏文稿》32a，1896年（《公开文件》卷十八，原文第 58──62面）。

《今日偕主行》，校对中...


怀著

《一同在天上》
十二月十六日　荆棘冠冕━━荣耀的冠冕

    那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子有能力，有大荣耀，驾着天上的云降临。 太24:30

    基督将要有能力,有大荣耀,驾着天上的云降临。有谁……能安然迎接他呢？有谁能置身于有话论到他们说“要在圣徒的身上得荣耀，又要在一切信的人身上显为希奇”的这班人中间呢？

    这就是所称“至大的上帝，和我们救主耶稣基督的荣耀显现。”他降临的荣耀，超过世人眼目所曾见过的。他亲自驾着天云显现，也必远超过想象所及的任何事物。那时必与他初次降世的谦卑情况有截然的对比。他初次降临虽也是以无穷上帝儿子的身分，但他的荣耀却为他的肉身所遮蔽。那时他毫无属世君王的特征，也全无炫目的荣耀；但他第二次降临却带有他自己的荣耀和他父的荣耀，还有天上的天军伴随着他。他头戴套着冠冕的冠冕，取代了那伤害他圣额的荆棘冠冕。他再也不穿着卑微的服装，就是戏弄他的人放在他身上的旧王袍。不！他降临穿着那比至白的雪还白的衣胞。在他的衣服和大腿上有名写着说：“万王之王，万主之主。”

    基督以人的肉身显现，作上帝的代表。他虽具有人的形体，然而他实在是上帝的儿子，而且世人也有机会表明他们要怎样对待上帝。基督声称:“人看见了我，就是看见了父。”(约14:9)但是他第二次降临时，神性就不再掩蔽了。他是以与上帝相等、上帝的独生爱子、天地的大君身分降临。他也是他子民的救赎主，生命的赐与者。圣父与圣子的荣耀同显为一。……于是他要在“敬畏他的长老面前”照耀辉煌(参赛24:23)。


怀著

《一同在天上》
十二月十七日　难以形容的荣耀

    所以上帝将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父上帝。 腓2:9-11

    天父的智慧与荣耀，都在基督的威荣上照耀出来。他对于凡相信他的人，乃是至高而贵重的。但他自己本身的荣耀，有谁能形容呢？他降临，清楚地显明他的神性━━就是那位曾被人否认拒绝，而以罪犯的身分站在彼拉多审判台前的主。……

    但基督现在被公认为荣耀之王。“奉主名来的，是应当称颂的。”(太21:9)他神性的问题得到永远的解答了。那班将救主捆绑带到彼拉多审判台前，打他的脸，又鞭打他，用钉钉穿他手脚的人，现在在那里呢(太27:42)？那只要举起来攻击他的软弱之手，现在在那里呢？情形改变了。一切的人无不因耶稣的名屈膝，也无不口称耶稣基督为天地之主。……

    基督在世时，他那人性的荣耀并没有显示出来。他被视为多受痛苦常经忧患的。我们也好象掩面不看他。然而他却在奔走上帝所计划的路。当他从天而降，身披着荣耀，得胜而且被高举之时，他那原有的同样人性现在显示出来了。……相信他的子民都已使自己的恩召与拣选坚定不移。他们在头一次的复活中从坟墓里出来，有无数人的声音合唱着诗歌，说：“看哪！上帝的帐幕在人间。他要与人同住，他们要作他的子民；上帝要亲自与他们同在，作他们的上帝。上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”(启21:3-4)


怀著

《一同在天上》
十二月十七日　难以形容的荣耀

    所以上帝将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父上帝。 腓2:9-11

    天父的智慧与荣耀，都在基督的威荣上照耀出来。他对于凡相信他的人，乃是至高而贵重的。但他自己本身的荣耀，有谁能形容呢？他降临，清楚地显明他的神性━━就是那位曾被人否认拒绝，而以罪犯的身分站在彼拉多审判台前的主。……

    但基督现在被公认为荣耀之王。“奉主名来的，是应当称颂的。”(太21:9)他神性的问题得到永远的解答了。那班将救主捆绑带到彼拉多审判台前，打他的脸，又鞭打他，用钉钉穿他手脚的人，现在在那里呢(太27:42)？那只要举起来攻击他的软弱之手，现在在那里呢？情形改变了。一切的人无不因耶稣的名屈膝，也无不口称耶稣基督为天地之主。……

    基督在世时，他那人性的荣耀并没有显示出来。他被视为多受痛苦常经忧患的。我们也好象掩面不看他。然而他却在奔走上帝所计划的路。当他从天而降，身披着荣耀，得胜而且被高举之时，他那原有的同样人性现在显示出来了。……相信他的子民都已使自己的恩召与拣选坚定不移。他们在头一次的复活中从坟墓里出来，有无数人的声音合唱着诗歌，说：“看哪！上帝的帐幕在人间。他要与人同住，他们要作他的子民；上帝要亲自与他们同在，作他们的上帝。上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”(启21:3-4)

《信仰的基础》
十二月十六日　耶稣为至上

    叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归于父上帝。腓2:10,11

    在天上和地上众生的大会之前上帝圣子的最后加冕典礼开始了。于是那随最高威严和权力的万王之王便向那些反抗他政权的叛徒宣告判决，并向一切干犯他律法并压迫他子民的人施行公义。……当……子慧眼定眼望着恶人时，他们立刻就感悟到自己所曾犯过的每一件罪恶。……

    在宝座之上有十字架出现；于是亚当受试探与堕落的情景，以及救恩计划各阶段的发展，像一幕一幕的活动电影放映出来。……

    全体恶人要站在上帝的台前为反叛上天政权的大罪受审。这时没有人为他们代求，他们 是无可推诿的；于是有永死的判决宣布在他们身上。现在全体都看明罪的工价不是崇高的自由和永远的生命，而是奴役，毁灭和死亡。……撒但见到了基督的威严和光荣，似乎全身瘫痪了。这一度作过遮掩约柜的基路伯，想息自己是从何处堕落的。他曾是一个发光的撒拉弗，“早晨之子”，这时何竟改变，何竟堕落了呢！……

    撒但看出他出于自动的反叛已经使他不配居留天上。 他已经惯于自己的能力去反抗上帝；所以天庭的纯洁，平安与和谐对于他必是极端的痛苦。他对于上帝之慈爱与公义的诬告已经不能成立。他所想要加在上帝身上的罪名，现在完全都落在自己头上了。到此撒但不得不低头，承认自己所受的处分是公正合理的。……

    这大斗争的全部真相既已大白于宇宙之前，所以无论是忠诚或是叛逆之徒，都要同声赞扬：“万世之王啊！你的道途义哉！诚哉！”（三一）


怀著

《一同在天上》
十二月十八日　全世界的审判者

    当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前。 太25:31-32

    基督藉着他的教训，力求使人感悟到那行将临到之审判的确实性及公开性。这并非只审判少数几个人，或一个国家，乃要审判全世界凡有理智而为自己负责的人。这次审判要在其它诸世界面前举行，使人献给上帝的爱、正直与服务得到最高度的尊敬。那必充满尊贵与荣耀。……上帝的律法必须显示其威严，而且那班胆敢叛逆其圣洁原则的人，也必明白他们所弃绝蔑视的律法……正是上帝所定品格的标准。……

    天界对于这如微尘般的世界都必表示极度的关怀，因为耶稣已为其上居民的灵命付出了无限的代价。……

    上帝定意要那位在人类中间受苦最深的主作全世界的审判者。那位来自天庭拯救世人脱离永死的主……那位让人捉拿，在地上法庭被控告，并忍受十字架可耻死亡的主━━惟有他要宣布赏罚的判决。那位在地上甘受十字架痛苦与羞辱的主，按照上帝的计划要得到最丰富的报赏，登上宝座，为全宇宙诸天公认为众圣者之王。他曾承担救赎的大工，在未曾堕落的诸世界和天上的家庭面前，显示他所着手从事的工作，他足能完成。……在那最后降罚赐赏的日子，连圣徒带罪人都必承认这位被钉死的主乃是凡有气息之人的审判者。……

    有宽容的时期赐给我们，也有机会和权利赋予我们，使我们的恩召与拣选坚定不移。我们理当怎样重看这宝贵的时间，怎样利用上帝惠赐我们的每样天赋，以致能使自己作忠心的管家啊！

    那作最后判决的日子一定是严肃隆重的！

《得胜的基督》
12月7日　有些人宁愿抗命而不顺从

    万民都要聚集在祂面前。祂要把他们分别出来，好象牧羊的分别绵羊山羊一般，把绵羊安置在右边，山羊在左边。太25:32,33。

    世界在撒但的长期训练之下，已能负起他既定的工作一一将背叛带到审判台上，并传唤天地的创造主到审判台前，按照世人的标准接受审判。撒但的代理人以世人的准则来对抗上帝。在最後的善恶大斗争中，世人将企图传召上帝到他们的审判台前，并宣判她有罪，以世人的标准来断定她的律法。但至高的统治者将按照每一个人的行为来审判他们。全天庭正密切的观注这一行动。那时，每一个人将有机会选择站在那一边。

    所有的人都要在现今，为他们永恒的命运作出选择。上帝将祂圣言之中的页光，带到世人的面前，但仍然有人宁愿选择抗命而不顺从，这将是一种盖棺论定的决定。罪人自动离弃那位“耶和华如此说”的上帝，而信从撒但的诬告。上帝不是已经说明了吗？祂不是在人的面前，指出那要蒙蔽人心的动机吗？在他们刚愎自用的情况中，他们是在反抗上帝的话语、大能和权势，并说：“我们不要这个人统治我们。”

    你必须作出选择，决定站在那一边。倘若你顺命一一作为上帝的儿女与她联合一一就有报赏为你而预备。在另一边出现的是一幕审判的布景。当人子在所有圣天使的拥护下，驾云荣耀降临时，将有审判设立，案卷都要被打开，每一个人都要按照书上的记录受审。 ……

    世界要再次有如挪亚时代被毁灭，但不是水，而是火。……作父母的必须慎防自己的责任，不然，由於他们的以身作则，鼓动儿女的背叛。我们可能觉得在这末後的日子，有危险临到我们。然而上帝不但看出，同时也了解我们一切的需要。……

    倘若让你孤军奋斗，你决不能正确的运用你的理智。但耶和华上帝不会让你孤军奋斗。她差派圣灵陪伴著你，她眷顾你。一一《怀氏文稿》10a，1898年。


怀著

《一同在天上》
十二月十八日　全世界的审判者

    当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前。 太25:31-32

    基督藉着他的教训，力求使人感悟到那行将临到之审判的确实性及公开性。这并非只审判少数几个人，或一个国家，乃要审判全世界凡有理智而为自己负责的人。这次审判要在其它诸世界面前举行，使人献给上帝的爱、正直与服务得到最高度的尊敬。那必充满尊贵与荣耀。……上帝的律法必须显示其威严，而且那班胆敢叛逆其圣洁原则的人，也必明白他们所弃绝蔑视的律法……正是上帝所定品格的标准。……

    天界对于这如微尘般的世界都必表示极度的关怀，因为耶稣已为其上居民的灵命付出了无限的代价。……

    上帝定意要那位在人类中间受苦最深的主作全世界的审判者。那位来自天庭拯救世人脱离永死的主……那位让人捉拿，在地上法庭被控告，并忍受十字架可耻死亡的主━━惟有他要宣布赏罚的判决。那位在地上甘受十字架痛苦与羞辱的主，按照上帝的计划要得到最丰富的报赏，登上宝座，为全宇宙诸天公认为众圣者之王。他曾承担救赎的大工，在未曾堕落的诸世界和天上的家庭面前，显示他所着手从事的工作，他足能完成。……在那最后降罚赐赏的日子，连圣徒带罪人都必承认这位被钉死的主乃是凡有气息之人的审判者。……

    有宽容的时期赐给我们，也有机会和权利赋予我们，使我们的恩召与拣选坚定不移。我们理当怎样重看这宝贵的时间，怎样利用上帝惠赐我们的每样天赋，以致能使自己作忠心的管家啊！

    那作最后判决的日子一定是严肃隆重的！

《奇妙的神恩》
十二月十四日　基督在荣耀里显现

    当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。太25:31

    这时人要听见上帝的声音从天庭发出，宣告耶稣降临的日子与时辰，并将永远的约交给他的子民。他说话的声音传遍地极，象震动天地的雷轰一样。上帝的以色列人站在那里侧耳倾听，定睛望天。他们的脸上焕发着他的荣耀。……

    不久之后，在东方出现一小块黑暗，约有人的半个手掌那么大。……上帝的子民知道这就是人子的兆头。他们肃静的举目注视，那云彩越临近地面，便越有光辉，越有荣耀，直到它变成一片大白云，它底下的荣耀好象烈火，其上则有立约之虹。耶稣驾云前来，作为一位大能的胜利者。……有不可胜数的大队圣天使，欢唱天国的圣歌护送着他。穹苍似乎充满了他们发光的形体，他们的数目有“千千万万”之多。人类的笔墨无法描述这种情景，属血气的人也不能想像到那辉煌的场面。……

    义人要战兢说：“谁能站立得住呢？”天使的歌声止息了，随即有一刻的可怕沉寂。然后，主耶稣开口说：“我的恩典够你用的。”于是义人的容貌焕发起来，他们心中洋溢着喜乐。当天使再临近地面的时候，他们便以更悠扬嘹亮的声音从新歌唱。

    万王之王四围发着烈火驾云降临了。天就被卷起来像书卷一样，地在他面前颤动，各山巅海岛都被挪移开本位。……恶人宁愿被埋在山巅和岩石之下，而不愿与他们所藐视所拒绝的主见面。……那些想要除灭基督和他忠诚之民的人，这时要见到那加在他们身上的荣耀。恶人要在恐怖惶惑之中听见圣徒欢乐的歌声说：“看哪，这是我们的上帝，我们素来等候他，他必拯救我们。”（赛25:9）（《善恶之争》第664-668面）


怀著

《一同在天上》
十二月十九日　公平得胜

    我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。 启20:12

    艺术家怎样在磨光的玻璃上绘画世人的肖像，照样，天使们每日也在天上的卷册上记下每一个世人品格的准确复影。

    我们一旦成为上帝的儿女，我们的名字便记录在羔羊的生命册上，也要保存在那里直到查案审判的时候。那时每一个人的名字都要点到，他的记录也要经过审查。……到那日，倘若显明我们所犯的种种恶行尚未全然悔改，我们的名字就必从生命册上被涂抹，因我们所犯的罪过还在那里控告我们。

    难道我们还不明白世上最昂贵之物乃是罪么？其所需的费用乃是良心的玷污，其代价乃是丧失上帝的恩宠，使生灵与上帝隔绝，而最后乃是丧失天国。……当审判要执行，案卷展开要证实一切生灵的得救或灭亡时，那时所展现的该是怎样的景象啊！要判定忠心义者最后应得的奖赏与不忠不义之辈最后当受的刑罚，就需要那位曾经居住人间，爱护人类，为人类舍命之主的万无错误的判决。

    我们得救的工夫，乃在于上帝与自己心灵之间。虽然万国都要在他面前受审判，但他仍要仔细查阅每一个人的案件，犹如地上再没有第二个人一样。

    审判全地的主必作公平的判决。他绝不受贿赂，也不至被欺骗。那位创造世人，拥有诸世界以及其中财宝的主━━那在永远公平的天平里衡量品格的便是他。……每一个人都有灵命要得救或要遭遇灭亡。各人在上帝的审判台那里都有案件要经过审判。各人也都必须面对面与那位伟大的审判者相会。

《主必快来》
十一月二十七日　最后的审判

    我又看见死了的人，无论大小，都站在宝座前。案卷展开了，……死了的人都凭着这些案卷所记载的，照他们所行的受审判。启20:12

    这时，基督又要在祂的敌人眼前出现。远在圣城的上方有一个高大的宝座，其根基是发亮的精金。上帝的圣子要坐在这个宝座上，祂国度的子民要侍立在祂周围。基督的权力和威严是言语所不能形容，笔墨所不能描绘的。有永生之父的荣耀环绕祂的圣子。祂临格的荣光要充满上帝的城，并射出城外，使全地都充满光辉。

    最靠近宝座的是那些曾一度热心为撒但效劳，后来象从火中抽出来的柴一样，以深切的热诚献身跟从救主的人。其次就是那些曾在虚伪和不信的环境中，养成基督化品格的人，也就是那些在基督教界宣告废弃上帝律法之时，仍然尊重祂诫命的人，还有历代以来为信仰殉身的千万群众。此外还有“许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。”（启7:9）……

    蒙赎的群众扬声颂赞，歌声响彻穹苍：“愿救恩归与坐在宝座上我们的上帝，也归与羔羊。”（启7:10）天使和撒拉弗也同声赞美。……

    在天上和地上众生的大会之前，上帝圣子的最后加冕典礼开始了。于是那承受了最高威严和权力的万王之王，便向那些反抗祂政权的叛逆宣告判决，并向一切干犯祂律法，并压迫祂子民的人施行公义。……

    当案卷展开，而耶稣的慧眼定睛望着恶人时，他们立刻就感悟到自己所曾犯过的每一件罪恶。《善恶之争》第688-690面


怀著

《一同在天上》
十二月二日　警告的信息

    挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。 路17:26-27

    以色列的主上帝是十分爱惜自己荣誉的，既然如此，我就要问：凡住在他家中，蒙他从他丰盛的府库供应衣食，而竟连一句感谢的话也不向他说的世上居民，他要怎样看待他们呢？他们全不留意他的良善。他们象洪水以前世代的人一样，而那世代的人遭受毁灭，乃因经常行事与他们的创造主为敌。

    论到洪水时代的人有记载说：“耶和华见人在地上罪恶很大，终日所思想的尽都是恶；……上帝对挪亚说：凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。”(创6:5,13)

    上帝警告了古代世上的居民，他决意要怎样清除大地的污秽。可是他们却轻蔑地嘲笑那自己所认为是属于迷信的预言。他们嘲笑挪亚所预言将要来临的洪水。当基督在世的日子，他因民众业已拒绝真理，蔑视上帝所传的信息，就赐下关于耶路撒冷所有遭遇的警告。但是他所发的警告并未受到注意。

    主藉着他的特使已将警告的信息传给我们，宣布说万物的结局近了。有人会留意这些警告，但大多数人却必置之不理。

    基督降临之时也必如此。农民、商人、律师、技工等都要埋头于自己的事业，而主的日子却必象网罗一样临到他们。

    “所以你们要儆醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。恐怕他忽然来到，看见你们睡着了。我对你们所说的话，也是对众人说：要儆醒。”(可13:35-37)


怀著

《一同在天上》
十二月二十一日　晚矣！

    经上说：“你们今日若听他的话，就不可硬着心，象惹他发怒的日子一样。” 来3:15

    唉，那在越过现时与永恒分界线，当那位公义的审判者要扬起声来宣告“为时晚矣”时，所要听见的哀声，不知有谁能向你们形容啊！天门久已大大敞开着，还有天上的使者在邀请奉劝说：“愿意的都可以白白取生命的水喝。”(启22:17)“你们今日若听他的话，就不可硬着心。”但是终于必有命令发出说：“不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”(启22:11)

    天国的门关闭了，救恩的邀请也止息了。在天上有话说：“成了。”这样的时日不远了。我奉劝诸位要确切地为永生而劳力，要持守那在福音中摆在你们面前的盼望。当努力进窄门，因为你们若单单想要进去，那是一定不能作到的。

    世界满载着罪恶所造成的祸患，泛滥着罪恶、强暴与败坏,正象挪亚的日子一样。然而就在我们这世界历史可怖的时期，还有许多人睡着了。他们停止了一切作基督徒的努力。……

    心灵的诚实、高贵、纯洁与上帝和天使的交往、天国的盼望、永恒的基业、莫可言喻的喜乐、无可限量的安乐，这都是你们与生俱来的权利，难道你们要以这些财宝去交换罪中之乐么？……当全世界象所多玛一样倾覆，象蛾摩拉一样毁灭时，属世的娱乐对你们有什么益处呢？……

    罪人必太晚发现他们已出卖了自己与生俱来的权利。他们原可获致的冠冕，现在竟在他人的额上闪耀。那原来可以承受的基业也丧失了。要当心你们是怎样在玩弄试探。要当心你们是怎样在夸说自己的力量。基督是你们永恒的力量；要信靠上帝，把握住他的力量，他就必使你们得胜，你们就必头戴胜利的冠冕。

《得胜的基督》
3月13日　不可拒绝救赎的邀请

    你们今日若听祂的话，就不可硬着心。来3:15。

    当那公义的审判主，在划分时间与永恒的分界线上，扬声宣布“一切为时已晚”时，有谁能向你描述其惨况？天上的大门久已大开，而天上的使者也曾不住的发出邀请和恳求说：“愿意的，都可以白白取生命的水喝。”“你们今日若听祂的话，就不可硬着心。”但最后，其执行判决令将宣告说：“不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”

    天门终于关闭了，救赎的邀请也停止了。在天庭有话说：“成了。”这么一个时候，不会是在遥远的将来。我恳求你，务必为你的永生出力，掌握那摆在你面前的福音盼望。务要尽心竭力，挤身进入那窄门，因为假如你只是寻找，绝对找不到。

    世界已被罪所带来的咒诅，压得喘不过气来。它真的像挪亚的日子，被罪的暴力与败坏的洪水所掩没。但在这么一段可怕的世界历史上，许多人却沉睡了。他们不再尽心尽力作基督徒。追求自我的满足和属世的保障，仍然威胁着永生的福惠。这难道不是轻率卤莽吗？撒但的跟随者，可能称它为可贵的、值得称赞的，以表现一种自我作主的心态，殊不知它却会导致你漠视先前所得的教训，并令你自以为找到了一个较好的道路。当你倾听这些教训时，你的心便会因罪的欺骗而硬化。……

    既然全世界要像所多玛和蛾摩拉被消灭净尽，那么属世的宴乐，能给你带来甚么益处呢？这些城市，可作其他罪人的殷鉴，或许能使他们知道，他们的日子已迫近。

    当罪人看出他们出卖了自己长子的名分时，为时已晚。他们本来可以得到的冠冕，现今正在他人的眉毛上发光。他们原本可以得到的产业，现在已丧失了。请小心你如何玩忽你的试探，请注意你如何自夸己力。唯有基督是你永远的力量；一心依靠上帝，紧握祂的力量，祂将使你成为得胜者，你也将戴上胜利的冠冕。──《怀氏书简》21,1867年（参阅《一同在天上》，原文第362面）。


怀著

《一同在天上》
十二月二十四日　觐见大君主

    你的眼必见王的荣美，必见辽阔之地。 赛33:17

    我们若切望眼见王的荣美，就必须行为适宜端庄。我们须长大而撇弃儿童时的稚气。当激怒之事临头，我们就缄默无言。有时缄默竟是雄辩。我们要表现那使我们配称为上帝儿女的忍耐、亲切与宽容。我们要依赖他、相信他，并且倚靠他。我们须跟从他的脚踪行。他说:“若有人要跟从我，就当舍己,天天背起他的十字架来跟从我。”(路9:23)……在你必须保持缄默时，缄默或许便是一个沉重的十字架。这或许是一种痛苦的锻炼，但容我向你保证：缄默对于克胜罪恶，较比一阵暴怒的话语远为有效。

    我们在世必须学习如何行事为人，以求在天庭中获得一席地位。我们须学习基督所切望传授我们的教训，俾得以预备妥当可以升入天庭更高的学府，在那里救主必领我们到生命水的河边，向我们解明许多我们在此世所不能理解的事。我们在那里必得见上帝的荣耀，是我们在此世从未见过的。我们现在见到的不过是荣耀的一瞥而已,因为我们并没有竭力追求认识主。

    在地上学校中所学习的每一项正确的原则，每一项真理，都必使我们在上天的学府中有相称的进步。基督在此世服务时期怎样与他的门徒同行共话，他在上天的学府中，也必照样教导我们，引导我们到生命水的河边，向我们阐明那在今生因人心灵被罪伤害而受限制所必须保持隐蔽的诸奥秘。在天国的学府那里，我们就必有机会逐步达到学识的最高峰。我们在那里，既身为天上大君的儿女，就必与王室分子永远同住；我们在那里必眼见大君的荣美，瞻仰他无比的丰采。

    我们虽等候已久，但我们的希望仍不可消没。因为我们若能看见王的荣美，就必永远蒙福。

《主必快来》
十一月十五日　我们必觐见大君王

    你的眼必见王的荣美，必见辽阔之地。赛33:17

    我们若切望眼见王的荣美，就必须行为适宜端庄。我们须长大而撇弃儿童时的稚气。当激怒之事临头，我们就缄默无言，有时缄默竟是雄辩。我们要表现那使我们配称为上帝儿女的忍耐、亲切与宽容。我们要依赖祂，相信祂，并且倚靠祂。我们须跟从祂的脚踪行。祂说：“若有人要跟从我，就当舍己，天天背起他的十字架，来跟从我。”（路9:23）……在你必须保持缄默时，缄默或许便是一个沉重的十字架。这或许是一种痛苦的锻炼，但容我向你保证：缄默对于克胜罪恶，较比一阵暴怒的话语远为有效。

    我们在此世必须学习如何行事为人，以求在天庭中获得一席地位。我们须学习基督所切望传授我们的教训，俾得以预备妥当可以升入天庭更高的学府，在那里救主必领我们到生命水的河边，向我们解明许多我们在此世所不能理解的事。……我们在那里必得见上帝的荣耀，是我们在此世从未见过的。我们现在见到的不过是荣耀的一瞥而已，因为我们并没有竭力追求认识主。《一同在天上》第359面

    在地上的学校中所学得的每项正确原则，每项真理，都必使我们在天上的学校中有相等的进步。基督在此世传道时怎样与祂的门徒同行共话，照样，祂在上帝的学校中也必教导我们引领我们走到生命水的河边，向我们阐明那因我们属肉体而有限，并因罪而致损伤的心思，所仍必须隐藏的奥秘。在天上的学校中，我们必有机会，一步一步地达到学识的最高峰。在那里，我们既身为天上大君的儿女，就必永远得与王室分子一同居住。在那里，我们必得见王的荣美，瞻仰祂那无比的优美。《教育勉言》原文第208、209面

    我们虽然等待已久，但我们的指望却不可趋于暗淡，我们只要能以得见大君的荣美，就必永远蒙福了。《证言》卷八原文第253面


怀著

《一同在天上》
十二月二十五日　未来世界的荣耀

    从古以来人未曾听见，为曾耳闻，未曾眼见，在你以外有什么神为等候他的人行事。 赛64:4

    许多人都曾渴望洞察未来世界的荣耀，揭开永恒的奥秘，但他们却徒然地叩门。凡已启示的事都是属于我们和我们儿女的。……那位伟大的启示者已经向我们的智力展示许多必要的事，俾使我们明了天国的优美动人，并重视报偿。……

    耶稣对于天国事物所作启示的性质，惟有属灵的心意才能赏识。幻想或许尽其全力以求描述天国的荣耀，然而“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”(林前2:9)属天的诸智者都环绕着我们。……光明的天使在生灵的四周造成了一种属天的气氛，提拨我们趋向于看不见的永恒事物。我们以肉眼的视力看不见他们的形状，惟有靠赖属灵的眼光才能辨视属天的事物。我们人类的官能必因光明天使莫可言喻的荣耀而暗淡失色了。惟有属灵的耳朵才能辨别上天声音的协和音调。基督并不计划以华美的形象刺激人的情绪。……他曾经充分清晰明白地提到他自己是道路、真理、生命，是藉以获得救恩的不二法门。除此以外,别无需要。

    他可以将世人带到天国的门口而从那敞开的门向我们显示，那洋溢天上圣所，并从圣所的门户照射出来的内在荣耀；然而我们必须以信心，而非以肉眼去观看它。他不至忘记我们是他人间的代理者，在一个全都为咒诅所灼伤所损害的世界上从事上帝的工作。就是在这被道德的黑暗象死亡柩衣一般笼罩着的世界，就是在这有黑暗遮盖大地，幽暗遮盖万民的世界，我们却要在上天的光明中行走。

《主必快来》
十一月二十日　天国的荣耀

    从古以来人未曾听见、未曾耳闻、未曾眼见，在你以外有什么神为等候祂的人行事。赛64:4

    许多人都会渴望洞察未来世界的荣耀，揭发永恒的奥秘，但他们却徒然的叩门。凡已启示的事都是属于我们和我们儿女的。……那位伟大的启示者已经向我们的智力，展示许多必要的事，使我们明了天国的优美动人，并重视报偿。……

    耶稣对于天国的事所作启示的性质，唯有属灵的心意才能赏识。幻想或许尽其全力，以求描述天国的荣耀，然而“上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心未曾想到的。”（林前2:9）属天的诸智者都环绕着我们。……光明的天使在生灵的四周造成了一种属天的气氛，提拔我们趋向于看不见的永恒的事物。我们以肉眼的视力看不见他们的形状，唯有靠赖属灵的眼光，才能辨识属天的事物。我们人类的官能，必因光明天使莫可言喻的荣耀，而暗淡失色了。唯有属灵的耳朵才能辨别上天声音的协和音调。基督并不计划以华美的形容刺激人的情绪。……祂曾经充分清晰明白的，提到祂自己“是道路、真理、生命。”（约14:6）是借以获得救恩的不二法门，除此以外，别无拯救。

    祂可能将世人带到天国的门口，而从那敞开的门向我们显示，那洋溢天上圣所，并从圣所的门户，照射出来的内在荣耀；然而我们必须以信心，而非以肉眼去观看它。祂不至忘记我们是祂人间的代理者，在一个全都为咒诅所灼伤所损害的世界上，从事上帝的工作。就是在这被道德的黑暗，象死亡柩衣一般笼罩着的世界，就是在这有“黑暗遮盖大地，幽暗遮盖万民”（赛60:2）的世界，我们却要在上天的光明中行走。《一同在天上》第360面

《今日偕主行》，校对中...


怀著

《一同在天上》
十二月二十七日　渴慕天国

    我羡慕渴想耶和华的院宇；我的心肠，我的肉体，向永生上帝呼吁。 诗84:2

    上帝的子民若将眼目转离此世的事物，而专注于天国和天国的事物，他们就必成为特选的子民，因为他们必看出上帝向世人所显示的恩慈、良善与怜悯。他的仁爱必激起他们的反应，他们的生活也必向四周的人说明有上帝的圣灵管辖他们，他们也是在思慕天上的事，而不是思慕地上的事。

    我们在想念天国的事上，可能尽量地运用想象，想到自己所思想的最高尚的念头，我们的心意虽精疲力倦，而仍未能理解这题目的长阔高深。我们的心意原不可能领悟这些有关永恒的伟大论题。实际说来，我们甚至在力求明白这事的时候，也不能不对我们整个的品格有好的影响，而且对于我们的心意有提拨的作用。当我们念及基督怎样到我们这世界上来为堕落的人类受死，我们便略微领悟到那为救赎我们所付的代价，于是我们就体认到离开上帝便没有真正的良善与伟大可言了。

    我们惟有靠赖从髑髅地十字架所放射的亮光，才能明白人类因罪而致堕落在罪恶与败坏中的深度。我们惟有从那自上天垂下用以拯救我们的链子之长度，才能晓得我们所业已沉沦的深度。而且惟有藉着时时注目那看不见的永恒事实，我们才能部分了解那奇妙的救赎论题。

    我们即将到家了；我们不久就会听见救主那较比音乐更佳美的声音说：你们的战争完结了。可以进来享受你主人的快乐。有福了，有福的祝福；我愿从他不朽的嘴唇听见这样的祝福。我要赞美他；我要荣耀那位坐在宝座上的主。我愿意自己的声音得以在天上院宇之中发出回声反响。你们是否愿意在那里呢？……但愿上帝帮助我们，使我们充满丰盛与力量，这样，我们就可能预赏天国的福乐了。

《奇妙的神恩》
八月三十一日　渴望天国与家乡

    我羡慕渴想耶和华的院宇，我的心肠，我的肉体，向永生上帝呼吁。诗84:2

    啊，但愿来世种种伟大的利益能为人所赏识！灵命的得救既是上帝的儿子用如此重价买来的，为什么人竟这般漠不关心呢？

    人的内心可能成为圣灵的住所。基督所赐出人意外的平安可能居住在你的心灵中，他那恩典的变化之能也可能在你的人生中运行，使你配进荣耀的院宇。然而大脑以及神经与筋肉若全都用以服事自己，那就表明你并不是以上帝和天国为你人生首要考虑的问题了。……

    眼目若专一，若向上朝天观看，则上天的明光必充满心灵，而属世事物就必显得无关紧要而毫无吸引力了。心志必有所改变，而对于耶稣的劝告也必予以听从。……你的思想必集中于永恒的伟大报赏。你一切的计划都必以未来永远的生命为依归。……圣经的宗教也必交织于你日常生活之中了。（《评论与通讯》1888年1月24日号原文）

    有些自称具有真宗教信仰的人，却可悲地忽略了上帝所赐指明天路的那本旅行指南。他们或许念读圣经，但单念读上帝的圣言，像读一些凡俗之辈所写的文字一般，结果所获得的无非是肤浅的知识而已。……

    我们若不以上帝的圣言为粮食因而接受基督的宗教，就无权得进上帝的圣城。我们既用属世的食物养生，又教练自己的嗜好喜爱属世的事物，就决不配居住上天的院宇，也无从欣赏那漫布于天庭的纯洁属天气氛。天使的声音和他们的琴音，也不会使我们心满意足。上天的科学对于我们的心思，必是一种难解之谜。我们需要如饥似渴地仰慕基督的义，我们必需要受他那恩典改造之能的塑造而成型，以使我们配与天上的使者交往。（《评论与通讯》1897年5月4日号原文）

    我们为求得以天国为家乡起见，就必须在此世将天国铭记于心。（《教会证言》卷四原文第442面）


怀著

《一同在天上》
十二月二十八日　在生命树旁

    他们唱新歌，说：你配拿书卷，配揭开七印；因为你曾被杀，用自己的血从各族各方各民各国中买了人来，叫他们归于上帝。 启5:9

    我们是否指望最后要到达天国，并参加天上的歌唱队？就品格而言，我们下到坟墓时怎样，复活起来也必怎样。……现在正是洗烫衣服的时候。……

    约翰看见上帝的宝座和围绕宝座的群众，便问道，这些人是谁呢？答复是：“这些人……曾用羔羊的血，把衣裳洗白净了。”(启7:14)基督引领他们到活水的泉源那里去，那里有生命树，可贵的救主也在那里。这里向我们描述一种与上帝的生命长度象似的生命。在那里全无疼痛、忧伤、疾病或死亡。一切全都是平安、和谐与亲爱。……

    现在乃是我们领受恩典、力量与权能的时候，以便配合人为的努力而为永远的生命陶冶品格。我们如此就必发现有上帝的天使来为我们效力，而且我们也必成为上帝的后嗣，并与耶稣基督同作后嗣。而当最后的号筒吹响时，死了的人必从他们的牢狱中被叫出来，在一霎那之间改变形象，有永不朽坏的荣耀冠冕要加在那些得胜者的头上。珍珠之门必为持守真理的国民开放，他们也必进去。斗争到此已结束了。

    “你们这蒙我父赐福的，可来承受那创世以来为你们预备的国。”(太25:34)我们愿意要这样的祝福吗？我愿意要，我相信你们也愿意要。但愿上帝帮助你们，使你们可以参与这人生的战争，并且每天得胜，最后得以列身于那班要将他们的冠冕放在基督脚前，而弹着金琴使整个天庭充满美妙音乐的人当中。我希望你们要爱我的耶稣。……不要拒绝我的救主，因为他曾为你们付上无限的代价。我在耶稣的身上发现有无与伦比的优美，我希望你们也要见到他的优美。


怀著

《一同在天上》
十二月二十九日　呼吸天国的气氛

    这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。 启7:14

    约翰在异象中看见一班穿着白色衣袍的人。……这班人出现在上帝的圣殿中。凡把握住基督的功德并将自己的衣服在他血里洗净的人，就必有这样的成就。一切都已安排妥当，使我们可以与基督一同坐在他的宝座上，条件乃是我们必须与上帝的律法和谐无间。……

    我们丧失天国实在承担不起。我们务须谈论天上的事。在那里没有死亡，也没有疼痛。我们为什么如此迟疑而不愿谈论这些事呢？我们为什么专注意地上的事呢？使徒奉劝我们要加入天国的国藉。“我们却是天上的国民，并且等候救主，就是耶稣基督，从天上降临。”(腓3:20)……基督不久就要复临召集凡已准备妥当的人，将他们带往那荣耀的所在。“象这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。”(来9:28)

    我们是要爱慕想念这事呢或是有意将它推脱？……我们越多谈论耶稣，就必越多反映他神圣的形象。我们由于注目便得以变化。我们需要将基督交织于自己的宗教经验之中。你们聚会时，就当谈论基督与他的救恩。……我们越多谈论耶稣，就必越多看出他那无比的优美。

    凡在今生不以思念与谈论上帝为乐的人,必不至欣赏来生,因来生常有上帝临格，住在他子民中间。那班喜爱思念上帝的人，在那里却必得其所哉，呼吸天国的气氛。凡在地上喜爱思念天国的人，就必在天国圣洁的交往与娱乐中享受福乐。……“以后再没有咒诅。在城里有上帝和羔羊的宝座，他的仆人都要事奉他，也要见他的面。他的名字必写在他们的额上。”(启22:3-4)

《黎明的灵修》
八月廿四日　把自己的衣裳洗白净了

    这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。（启7:14）

    在宝座之前仿佛有火搀朵的玻璃海，历上帝的荣耀而极其辉煌。聚集在其上的群众，就是那已经“胜了兽和兽的像，并他名字数目的人。”那从人间赎回来的十四万四千人，要与羔羊同站在锡安山上；他们手里“拿着上帝的琴”；随即有有声音发出，“像众水的声音，和大雷的声音；并且我所听见的好象弹琴的所弹的琴声。”…“这些人是从大患难中出来的。”他们曾经历过那从有国以来最大的艰难，他们已经忍受了雅各大患难的困苦；“他们曾用羔羊的血，把衣裳洗白净了。”《善恶之争》

    这些身穿白衣，站在上帝和羔羊宝座之前最尊贵的得蒙救赎的群众，深知这场胜仗的情形，因为他们是从大患难中出来的。那班自甘屈从环境，而不愿从事争战的人，当困苦临到众人之日，当这地上虽有挪亚，约伯，但以理，却连他们自己的儿女也无法拯救之日，那班人就不知道何以自处了，因为各人只能因自己的义挽救自己的生命。《教会证言》卷五

《主必快来》
十一月十九日　当思念天上的事物

    这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。启7:14

    约翰在异象中看见一班穿着白色衣袍的人。……这班人出现在上帝的圣殿中，凡把握住基督的功德，并将自己的衣服在祂血里洗净的人，就必有这样的成就。一切都已安排妥当，使我们可以与基督一同坐在祂的宝座上，条件乃是我们必须与上帝的律法和谐无间。……

    我们丧失天国实在承担不起，我们务须谈论天上的事。在那里没有死亡，也没有疼痛，我们为什么如此迟疑而不愿谈论这些事呢？我们为什么专注意地上的事呢？使徒奉劝我们要加入天国的国籍。“我们却是天国的国民，并且等候救主，就是耶稣基督从天上降临。”（腓3:20）……基督不久就要复临，召集凡已准备妥当的人，将他们带往那荣耀的所在。“象这样，基督既然一次被献，担当了多人的罪，将来要向那等候祂的人第二次显现，并与罪无关，乃是为拯救他们。”（来9:28）

    我们是要爱慕想念这事呢？或是有意将它推托？……我们越多谈论耶稣，就必越多反映祂神圣的形象，我们由于注目便得以变化。我们需要将基督交织于自己宗教经验之中，你们聚会时，就当谈论基督与祂的救恩。……我们越多谈论耶稣，就必越多看出祂那无比的优美。……

    凡在今生不以思念与谈论上帝为乐的人，必不至欣赏来生，因来生常有上帝临格，住在祂子民的中间。但那班喜爱思念上帝的人，在那里却必得其所，愿呼吸天国的气氛。凡在地上喜爱思念天国的人，就必在天国圣洁的交往与娱乐中享受福乐。……“以后再没有咒诅。在城里有上帝和羔羊的宝座，祂的仆人都要侍奉祂，也要见祂的面。祂的名字必写在他们的额上。”（启22:3,4）《一同在天上》第364面

《得胜的基督》
2月28日　多想天上的事，少想自己的事

    这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。启7:14。

    我真想引领你的心志去预见将来的荣耀，并令每一个人看出，为要拯救世人所必须作的重大牺牲。你是否能享受这种荣耀，完全取决於你。……

    上帝把诸般的才干赐给人，倘若我们忽略而不加以培养，我们将失败并丧失永生。上帝为了提升我们，一切所能做的事都为我们做了，倘若我们不尽一己之责，那么就我们个人来说，以往所作的牺牲将白白浪费了。我们是否愿意被放在天平里，显出我们的亏欠？或者我们要列身在穿白衣的群众中？这完全要看我们所采取的行动而定。倘若我们敬拜上帝，祂将修饰我们、琢磨我们，那么我们便配承受天上的华厦。

    啊！我们亲爱救主的吸引力，是多么的无可比拟！世上的任何珍宝都不足与相比，只要仰望髑髅地，便一无所缺。我多么希望每一个人，都能接受为我们所预备的救恩，又倘若他们能成为得胜的人，他们将欢呼说：“为我们被杀的羔羊是配得，配得我们称颂的。”

    你是否要得着永远的生命？若要，你必须弃绝属世的宴乐。今日的邪恶，有如挪亚之日的严重。但即使在那悖逆和败坏的世代，仍然有一个人与上帝同行。以诺与上帝心心相印，上帝不但没有弃之不顾，而且最后把他带离这个罪恶的世界。这个人是那些在基督来带回祂子民时，要变化被接升天之人的代表。我们是否已为基督的显现作好准备？我们是否不断寻求上帝的力量，以抗拒仇敌的诡计？我们是否以羔羊的血，洗净我们的衣袍？

    上帝极想亲近我们，并掌管我们的一切所有。我们需要这位伟大的医师来医治我们。我们需要多想天上的公事，少想自己的私事。我们必须分享属天的神性。啊！那向我们所彰显的爱，是多么的浩瀚：上帝的圣子步下天上的宝座，为我们献上祂的生命，并因我们的缘故成为贫穷。祂以人性遮盖神性。如今为了有所回报，你是否愿意弃绝自我并跟从基督？切勿荒废你那短暂的时光，追求属世的荣誉。因而丧失永生的无比福乐。──《怀氏文稿》40,1886年。

《今日的生活》
十二月十日 蒙赐洁白公义的礼袍

    我对他说，“我主，你知道。”他向我说，”这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。”启7:14

    有荣耀的赏赐要赋予环绕上帝和羔羊之宝座的忠信工作的众人。……他们站在宝座前，在爱子里得蒙悦纳。他们一切罪孽已经涂抹了，一切过犯都除掉了。现在他们可以眼见上帝宝座的全部荣耀。当那日，得赎的群众要在天父和他儿子的荣耀里发出辉煌的光亮。天使弹着他们的金琴，欢迎大君和他的战利品──就是那些在羔羊的血里曾经将他们的衣服洗净洁白的人。《教会证言》卷九

    这是一个快乐团圆的大家庭，披上赞美和感谢的礼服──就是基督公义的礼服。大自然在他无比的优美中要献上继续不停的赞美和崇拜，全世界都反射天上的光辉。快乐的年月是无穷无尽地循环着。月亮的光要象太阳的光，而太阳的光要比现在加七倍的强烈。早上的晨星看见这景象就一同歌唱，而上帝的众子要快乐地欢呼。于是，上帝和基督联名宣告，“不再有罪孽，也不再有死亡。 ”

    战争已经完结了。一切的苦难和斗争都停息了。当得赎的群众围着上帝的宝座时，凯歌之声响遍天庭。众生都参与欢乐的声音，歌唱说：“被杀而复生的羔羊、凯旋的得胜者，是应当称颂的。”

    “此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各方、各民来的，站在宝座和羔羊而前，身穿白衣，手拿棕树枝；大声喊着说，愿救恩归与坐在宝座上我们的上帝，也归与羔羊。”（启7:9,10）《评论与通讯》1902年11月26日


怀著

《一同在天上》
十二月三十日　永远的喜乐

    此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。启7:9

    各阶层，也就是各国各族各民各方的人，都要站在上帝的宝座和羔羊面前，身穿毫无玷污的白衣，头戴镶嵌珍珠的冠冕。天使说：这些人是从大患难中出来的，曾将自己的衣裳洗白净了，而那爱宴乐胜似爱上帝，自我放纵与悖逆的人，却丧失了今世和来世。他们既没有今生的事物，也没有永恒的生命。

    那得胜的群众，唱着胜利之歌，头戴冠冕，手执金琴，曾经在那极度炎热的地上患难火窑中行过。他们经历了贫困缺乏,饥饿与拷打,也经过极度的克己牺牲和痛苦的失望。现在却视他们为得胜者,再也不贫穷,再也不忧伤,不经受患难,也不因基督的缘故为众人所恨恶了。且看他们属天的衣裳,又洁白又光明,较比世上任何君王的衣服更为华丽；且凭着信心看看他们的珍珠冠冕，任何地上的君王从未有过这样的冠冕戴在头上。

    且听他们高声欢唱和散那，手里摇着代表胜利的棕树枝。当他们唱出下列的词句时，那佳美的音乐便充盈了天国：“被杀复活而永永远远活着的羔羊，是配得尊荣的。愿救恩归与坐在宝座上我们的上帝，也归与羔羊。”于是天军、天使、天使长、遮盖施恩座的撒拉弗，都一同应和着那快乐凯旋的诗歌，说：“阿们！颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的上帝，直到永永远远。阿们！”(启7:12)

    啊，当那日就必发现义人才是有智慧的，而犯罪背逆之辈真是愚拙的。……羞耻与永被藐视乃是他们的分。凡曾经与基督同工的人，此时都必靠近上帝的宝座，以纯洁为腰带，并披着永远的义为外袍。

《主必快来》
十一月十七日　得赎的广大群众

    此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。启7:9

    各阶层，也就是各国、各族、各民、各方的人，都要站在上帝的宝座和羔羊面前，身穿毫无玷污的白衣，头戴镶嵌珍珠的冠冕。天使说：这些人是从大患难中出来的，并且曾将自己的衣裳洗白净了，而那爱宴乐胜似爱上帝、自我放纵与悖逆的人，却丧失了今世和来世。他们既没有今生的事物，也没有永恒的生命。那得胜的群众，唱着胜利之歌，头戴冠冕，手持金琴，曾经在那极度炎热的地上及患难窑中行过。他们经历了贫困缺乏饥饿与拷打，也经过极度的克己牺牲和痛苦的失望。现在却视他们为得胜者，再也不贫穷，再也不忧伤，经受患难，也不因基督的缘故，为众人所恨恶了。且看他们属天的衣裳，又洁白又光明，较比世上任何君王的衣服更为华丽；且凭着信心看看他们的珍珠冠冕，任何地上的君王从未有过这样的冠冕戴在头上。

    且听他们高声欢唱和散那，手里摇着代表胜利的棕树枝。当他们唱出下列的词句时，那佳美的音乐便充盈了天国；被杀复活而永永远远活着的羔羊，是配得尊荣的。“愿救恩归与坐在宝座上我们的上帝，也归于羔羊。”（启7:10）于是天军、天使、天使长，遮盖施恩座的基路伯和光荣的撒拉弗，都一同应和着那快乐凯旋的诗歌，说：“阿们!颂赞、荣耀、智慧、感谢、尊贵、权柄、大力，都归于我们的上帝，直到永永远远，阿们。”（启7:12）

    啊!当那日就必发现义人才是有智慧的，而犯罪之辈真是愚拙的。……羞耻与永被藐视乃是他们的份。凡曾经与基督同工的人，此时都必靠近上帝的宝座，以纯洁为腰带，并披着永远的义为外袍。《一同在天上》第365面


怀著

《一同在天上》
十二月三十一日　圣洁仁爱之国

    世上的国成了我主和主基督的国；他要作王，直到永永远远。 启11:15

    基督之国的政权与属世的政权不同。它乃是组成这国之人品格的代表。……他的院宇乃由圣洁的爱掌管，其职务与任命均以仁爱的运用为荣为美。他嘱咐他的臣仆将怜悯与慈爱，就是他自己的特性，交织于他们一切的任务之中。……

    惟有基督的权柄，才能造成凡想与他在上帝的国里同享新生命之人的心思意念所必须经历的变化。……我们为了正确地事奉他，必须从上帝的圣灵重生。这样就必使心地得以洁净，意念也改换一新，并使我们获得新的容受力认识并敬爱上帝。也必使我们有乐愿顺从他一切要求的心。这才是真正的崇拜。

    “你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拨出，绳索一根也不折断。在那里耶和华必显威严与我们同在，当作江河宽阔之地。……因为耶和华是审判我们的,耶和华是给我们设律法的，耶和华是我们的主；他必拯救我们。……居民必不说，我病了；其中居住的百姓，罪孽都赦免了。”(赛33:20-24)

    主有劝告说：“你们当因我所造的永远欢喜快乐；因我造耶路撒冷为人所喜，造其中的居民为人所乐。我必因耶路撒冷欢喜，因我的百姓快乐；其中必不再听见哭泣的声音和哀号的声音。……他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子；他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。……在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。”(赛65:18-25)

《主必快来》
一月十三日　祂要作王直到永永远远

    第七位天使吹号，天上就有大声音说：“世上的国成了我主和主基督的国；祂要作王，直到永永远远。”启11:15

    基督再来建立公义的政权，这件大事曾感动《圣经》的作者发出最高雅……的言论。……作诗的人曾歌颂以色列大君的权能与威严。……“愿天欢喜，愿地快乐；……都要在耶和华面前欢呼。因为祂来了，祂来要审判全地。祂要按公义审判世界，按祂的信实审判万民。”（诗96:11-13）先知以赛亚说……“祂已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下祂百姓的羞辱，因为这是耶和华说的。……”（赛25:8）

    当救主将与门徒离别的时候，祂安慰他们不要忧愁，并应许祂必再来，说：“你们心里不要忧愁，……在我父的家里有许多住处，……我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去，……”（约14:1-3）

    在基督升天时，那留在橄榄山上的两个天使向门徒重申主必复临的应许，说：“这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来。”（徒1:11）使徒保罗在圣灵感动之下作见证说：“主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响。”（帖前4:16）那被放逐在拔摩孤岛的先知也说：“看哪，祂驾云降临，众目要看见祂。”（启1:7）

    “到万物复兴的时候，就是上帝从创世以来，借着圣先知的口所说的。”（徒3:21）这一切荣耀的事都要集中在基督的复临上。那时，那恶者长久握在手中的统治权，便要被打破了。“世上的国成了我主和主基督的国；祂要作王，直到永永远远。”（启11:15）《善恶之争》612-614面


怀著

《一同在天上》
十二月四日　“当趁可寻找的时候”

    当趁耶和华可寻找的时候寻找他，相近的时候求告他。 赛55:6

    由于明知故犯的恶行不断增多，各大城市居民迅速而确实地几乎普遍都有了罪。上帝赐给人生命气息，以便世人藉着圣言的知识并因履行圣言的原则，可以与上帝合而为一，顺服上帝的旨意。然而撒但却经常地以许多诡计力图使世人与上帝疏远。洪水以前的世代，世人曾想出种种的计谋和精巧的策略，要废弃耶和华的律法。他们弃绝了他的威权，因它干预了他们的计谋。正如洪水以前的日子一样，主上帝要彰显他无限量权能的时日现在也临到我们了。……

    撒但多年来已以他所发明取代真理的阴险诡辩，逐渐控制了世人的心思。在这危险的时期中，行为正直的人本着敬畏上帝的心，必重述大卫的话语，将荣耀归给他的圣名，说：“这是耶和华降罚的时候；因人废了你的律法。”

    我们的上帝乃是一位满怀慈怜的神。他以长久的宽容与亲切的怜悯对待干犯他律法的人。然而当我们现今的日子，男女人士既有如此众多的机会得以通晓圣经中所启示的神圣律法，宇宙的大主宰见到流行强暴与不法之事的各大罪恶都市，就必定感到不满。……

    上帝的容忍已大到极点，甚至于当我们念及他圣洁的诫命经常遭受侮辱时，也使我们惊异不已。无所不能的主一直在抑制着他自己的权能。但他断必兴起刑罚那大胆轻视十诫公正要求的罪人。

    现在正是应当在上帝面前谦卑己心的时候。惟愿我们要趁他还在施行赦免而尚未执行审判的时候寻求他。我的弟兄姊妹们啊，醒悟罢。……当趁主仍可寻找的时候求告他。


怀著

《一同在天上》
十二月六日　准备的工作

    我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。 腓1:6

    基督复临安息日会的信徒若想在当前的艰苦经验中站立得稳，就必须从事一番认真准备的工作。他们若在末日的迷惑与试探中对上帝仍保持忠贞，就必须以谦卑的心祈求主赐予智慧抗拒仇敌的欺骗。……

    我们当时常存记主快要复临这一严肃思想，而由此认明所须成就的各项工作。我们须靠赖圣灵的帮助，抗拒天生的癖性和作恶的倾向，将生活中凡不象基督的成分全然薅除。这样我们就可以准备自己的心承受上帝所赐的福惠，领受分给我们的恩典，使我们与耶稣的真道相和谐。为要成全这番准备工作，本会的人在所蒙赐予的光，和以上帝的圣灵为媒介所传来的警告与教导的信息上，已占着非常的优势。

    因为撒但试探的势力愈益增强，我们所处的世代对于上帝的儿女充满危险，故此我们须不住地向那位伟大的教师学习，使我们所采取的每一步骤，都可保安全而正当。有不可思议的情况将要在我们的面前展开，这时自称为上帝子民之人的生活要作活生生的见证，使世人看出在这罪恶到处得势的时代，仍然有一班人愿意放弃自己的意愿，力图遵从上帝的旨意━━就是一班有上帝的律法写在他们心版与生活上的人。我们当前有强烈的试探，也就是严厉的考验。遵守诫命的上帝的子民要藉着获得对上帝之事更深切的经验，和对基督之义的实际知识，预备应付这试炼的时期。……“当趁耶和华可寻找的时候寻找他，相近的时候求告他。”这话并非仅对不信之人而说，也是对教友们说的(赛55:6)。

    惟愿你们日常的生活要为你们所表白的信仰作证。


怀著

《一同在天上》
十二月七日　我们的坚固保障

    你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。 启3:10

    撒但现在较比以往任何时代更加热心地以人的灵命为儿戏；若非我们经常加意谨防，他就必在我们心中建立骄傲、利己、贪爱世界和许多其它邪恶的特性。他也必尽可能利用一切诡计动摇我们对上帝和他圣言的信心。我们若在属上帝的事上没有深厚的经验，我们若不彻底明白他的圣言，就必因仇敌的错谬与诡辩而受蛊惑以致败坏了。假道理必挖掘人的根基，因他们没有学会怎样辨别真理与谬论。我们防御撒但诡计的唯一保障乃在乎殷勤查考圣经，获致对自己信仰缘由的明智了解，并且忠心履行自己所知的每一义务。放纵一项明知故犯的罪行，必会招致软弱与幽暗，使我们备受剧烈的试探。……

    我们的祈祷是否凭着活泼的信心升达上帝面前呢？我们是否向耶稣敞开心门，而堵住撒但入侵的每一门路呢？我们是否每日获得更清明的光和更强大的能力，使我们得以在基督的义上站立得稳呢？我们是否从心中清除一切自私，洁净自己，预备接受自天而来的春雨呢？

    现在正是我们承认并离弃自己的罪，使其先到审判台前得蒙涂抹的时候。现在正是“当洁净自己，除去身体灵魂一切的污秽，敬畏上帝，得以成圣”的时候(林后7:1)。迟延不作这种工作真是危险极了。甚至在目前，撒但也正在致力以种种海上陆上的灾祸，尽可能地决定世人的命运。上帝子民这时的保障是什么呢？就是与上天有活泼的联系。我们若想要安居无恙脱离毒害的瘟疫，我们若想得蒙保守避免那看得见和看不见的诸般危险，就必须藏身在上帝里面；我们必须获得耶稣和圣天使的保卫。

《主必快来》
九月二十五日　骗术的大杰作

    你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。启3:10

    我们的主耶稣基督复临之时既已靠近，撒但的爪牙就从地下采取行动。撒但非但要以人形出现，更要冒充耶稣基督；而曾经拒绝真理的世人将要承认他为万主之主，万王之王。《圣经注释》卷五原文第1105、1106面

    撒但的时间越短，他的忿怒就越大，所以他欺骗和毁灭的工作要在大艰难的时期中达到顶点。……

    这巨大的骗局之中最惊人的一幕，乃是撒但亲自化装为基督。教会久已仰望救主的复临，作为她一切希望的最后实现。这时那大骗子撒但便要出现，使人相信基督已经来了。撒但要在许多地方以辉煌和威严的姿态出现在人面前，好象先知约翰在启示录中所形容上帝儿子的样式。（见启l：13-15）他周围的荣光是肉眼所从来没有见过的。于是凯旋呐喊要响彻云霄，说：“基督已经来了！基督已经来了!”众人要俯伏在他面前敬拜他；同时他要举起双手，为他们祝福，正象基督在世上为门徒祝福一样。他的声调优美，温柔和婉。他也要用文雅慈祥的口吻，说出一些救主从前所发表亲切的属天的真理；他先治众人的疾病，最后便要冒基督的名宣称自己已经把安息日改为星期日，并命令人人都要守他所赐福的日子为圣日。他又说，那些坚持遵守第七日为圣的人正是亵渎了他的圣名，因为他们不听从他所差来带亮光与真理给他们的天使。这乃是最强烈而压倒一切的大欺骗。正如古时撒玛利亚人受了行邪术的西门的欺骗一样，（徒8:9-11）许多的人，从最小的到最大的，都要信服这些邪术，说：这是“上帝的大能。”（徒8:10）

    但上帝的真子民却不至于受迷惑。因为这个假基督的教训是与《圣经》不相符合的。《善恶之争》第66、67面

《你必得能力》
十二月二十二日　在试炼的时刻保守平安

    你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。启3:10

    善恶之争正在如火如荼的进行，上帝的众使者与堕落的天使之间也起了争战。我们的前后左右都被围困着。我们现今所经历的斗争，是我们在这世上的最后争夺战。现在，我们正处于它的漩涡中。两边都在为至高的权力而战。在这场战争中，我们不能中立。我们必须选择站在哪一边。若我们站在基督这一边，我们若在世人面前，以言语和行为承认祂，便是为那位我们所事奉和尊崇的，作了活的见证。在这人类历史的重大时期，我们不容在选择站在哪一边的事上，犹豫不决┅┅

    “你既遵守我忍耐的道，我必在普天下受试炼的时候，保守你免去你的试炼。”这经文指明这试探的时期，是用以考验世上的居民。我们现在正处身这个试炼的时期。没有人能够逃避这场斗争。若你在品格上有任何瑕疵，而不竭力去克服，那么，很肯定的，敌人将把握机会，从中取利；因为他正密切观注，伺机摧毁每一个人的信心。为了战胜敌人的每一种攻击，我们必须紧握那超乎我们之上的力量。我们必须时刻与上帝保持一种活的关系，因祂能赐下力量给每一个信靠祂而又谦卑的人，赖以得胜。若我们自满，认为可按自己的意念偏行己道，又希望最后站在正义的一边，那么，我们将会发现犯了不可挽回的错误。凡希望领受得胜者之福分的人，必须投身基督的争战中，迫使自己努力前进，排除路上的一切障碍。--评论与通讯一九○八年七月九日

《奇妙的神恩》
三月十四日　抗拒试探时的帮助

    你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。启3:10

    全天庭都在关心那正在世上所进行的工作，就是预备一班男女享受将来不朽生命的工作。按照上帝的计划，属肉体的媒介要在救灵的工作上与耶稣基督同工，因而得享高贵的尊荣。……他们应视上帝的工作为神圣，并且每日向他献上喜乐与感谢为祭，借以报答他恩典的权能，原来他们要凭这恩典在成圣的人生上迈进。……

    任何人都不必屈从撒但的试探，以致违背自己的良心而使圣灵担忧。上帝的圣言中已有充分的准备，使一切努力要得胜的人可获得神圣的帮助。(《教会证言》卷五原文第573-574面)

    在每一最后得胜者的宗教生活中，总难免有些惊险困惑与苦难的境遇；然而他有关圣经的知识会使他想起上帝鼓舞性的应许，就必安慰自己的心，并加强他对于大能之主权能的信心。他读到……“叫你们的信心既被试验，就比那被火试验，仍然能坏的金子更显宝贵；可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵。……”（彼前1:7）信心的试验比精金更宝贵。人人都应明白这乃是在基督门下所受训育的一部分，是使他们成为纯洁高雅，除去世俗渣滓所必要的。……

    要鼓舞你的全部精力向上仰望，而不往下看你的诸般困难；如此你就绝不至在途中昏倒。你不久就必看见耶稣在云彩的后边，伸出手来帮助你；你只要凭着单纯的信心伸出手来给他，让他引导你。……人间的名望犹如写在沙上的字迹，但纯洁无疵的品格却必存到永远。上帝赐给你智力和推理的心思，使你可以把握住他的应许；而且耶稣也预备随时帮助你形成一种坚强而匀称的品格。（《教会证言》同前第578-579面）

《今日偕主行》，校对中...


怀著

《一同在天上》
十二月九日　真理为我们的保障

    那时，若有人对你们说：“基督在这里，”或说：“基督在那里，”你们不要信。因为假基督、假先知，将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。 太24:23-24

    撒但在旷野的试探中，以来自上帝天廷的使者身分显在基督面前。救主认出仇敌来，乃凭他的言语，而非凭他的外表。

    日子将到，撒但必在你的眼前施行神迹，自称是基督。你的脚若没有在上帝的真理上立稳，就必被引诱远离你的基础。你唯一的安全乃在乎寻找真理如同寻找埋藏的财宝一样。要发掘真理如同发掘藏在地里的财宝一般，并要将上帝的圣言━━圣经，呈献在你天父的面前，说：求主启迪我、教导我何为真理。当他的圣灵来到你们的心内，将真理铭刻在你们心灵上时，你们就不至轻易地将真理舍去了。你们因查考圣经而得的经验，便使真理的每一要点都坚定了。

    我们若缺少上帝圣灵的启迪，就无从辨别真理与谬论，而在撒但所带给世界的巧妙试探与欺骗之下跌倒了。我们现已临近光明之君与黑暗之君斗争即将终结之时，不久仇敌的迷惑就要试验我们的信心，看它品质究竟如何。

    倘若有那么一个时期我们需要信心和属灵的启迪，现在就是了。凡儆醒祷告，每天本着热诚渴望得以明白并遵行上帝旨意而去查考圣经的人，就决不至因撒但的任何欺骗导入歧途。……我们愿意明白真理的各个要点。我们需要毫未搀杂谬论，毫未受世俗准则、风俗与见解污染的纯粹真理。我们需要真理和它所附带的种种困难与不便。接受真理总包含有十字架在内。但是耶稣既已舍命作我们的祭物，我们岂不应向他奉献我们至上的爱情，至圣的愿望，与至完备的服务么？

《主必快来》
七月十八日　撒但所行的奇事--一

    因为假基督、假先知将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。太24:24

    仇敌正在准备以他行神迹的能力迷惑全世界。他必胆敢冒充光明的天使，冒充耶稣基督。《信息选粹》二辑原文第96面

    他在他的能力范围内，也会施行真实的神迹奇事。经上记着说：“他因赐给他权柄……能行奇事，就迷惑住在地上的人，”（启13:14）他所行的不仅限于假装的。这节经文所提示的，还有较比蒙骗更多的某些事。然而终有撒但所不能逾越的界限，故此他只有以骗术为助而假冒他所无能实际施行的事。在末后的日子他必装模作样地显现，使人相信他乃是基督第二次降临在世上。他必真正的将自己装扮成为光明的天使。《证言》卷五原文第698面

    他要来冒充耶稣基督，行大能的神迹；世人要跪倒，拜他为耶稣基督。我们也要奉命敬拜这个为世人所尊崇为基督的人物。《评论与通讯》一八八八年十二月十八日原文

    当前的时辰，正是“普天下人受试炼的时候。”（启3:10）凡是没有在《圣经》上坚立信仰的人将要受迷惑，并要被制胜。“撒但行出各样出于不义的诡计”来取得控制人类的权柄，而且他的欺骗要与日俱增。虽然如此，但也只有在人们自愿受他试探的时候，他才能达到目的。那些恳切寻求真理的知识，并因顺从而努力洁净心灵，准备作战的人，将要在上帝的真理中找到确切可靠的保障。救主的应许是：“你既遵守我忍耐的道，我必……保守你免去你的试炼。”（启3:10）祂情愿差遣天庭所有的天使去保护祂的子民，而决不容一个信赖祂的人被撒但所胜。《善恶之争》第580、581面

《你必得能力》
四月二十日　真理中的启示

    因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。太24:24

    在混乱的时代里，凡坚立于真理的人，必要为那一次交付圣徒的真道，竭力的争辩。各种错谬，要从撒但所施神秘诡计中出现，若是可能，连上帝的选民。也要被迷惑，转离真理。有人的智慧要对付--有学问的人，如法利赛人，自己虽是上帝律法的教师，却不遵守上帝的律法。也有人的愚昧与疏忽要对付，就是那有着新的、华丽的外衣的不相关的理论，一些更难于对付的理论，因为其中毫无理由。

    假的异梦与异象，也会出现，它们有一些真理，但却领人离弃原先的信仰。上帝已赐给人一把侦测它们的尺；“人当以训诲和法度为标准，他们所说的，若不与此相符，必不得见晨光。”（赛8:20）若它们轻视上帝的律法，也不注重圣灵见证的上帝的旨意，便是骗子。虽然他们相信来自圣灵，认为是比上帝默示的话还要可靠，但却是由冲动及感觉所控制。他们说，每一个思想与感觉都是圣灵的感动，但当他们与圣经辩论时，他们说，他们拥有更可靠的东西。但是当他们认为是被圣灵引导之时，而实际上却是跟随撒但造成的幻象。--信息选粹卷二第98-99页

    撒但要用狡猾的方法，使人的想法披上天使的外衣。但是上帝的话却在道德的黑暗中发出光芒，圣经也绝不会被神迹奇事所替代。真理必须研究，它必须寻找如同寻找隐藏的珍宝一样。不会赐下奇妙的光，照在圣经之外，或代替圣经。要抓住上帝的话，领受接种在内心的圣言，必使人有得救的智慧。--同上第100页


怀著

《一同在天上》
十二月九日　真理为我们的保障

    那时，若有人对你们说：“基督在这里，”或说：“基督在那里，”你们不要信。因为假基督、假先知，将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。 太24:23-24

    撒但在旷野的试探中，以来自上帝天廷的使者身分显在基督面前。救主认出仇敌来，乃凭他的言语，而非凭他的外表。

    日子将到，撒但必在你的眼前施行神迹，自称是基督。你的脚若没有在上帝的真理上立稳，就必被引诱远离你的基础。你唯一的安全乃在乎寻找真理如同寻找埋藏的财宝一样。要发掘真理如同发掘藏在地里的财宝一般，并要将上帝的圣言━━圣经，呈献在你天父的面前，说：求主启迪我、教导我何为真理。当他的圣灵来到你们的心内，将真理铭刻在你们心灵上时，你们就不至轻易地将真理舍去了。你们因查考圣经而得的经验，便使真理的每一要点都坚定了。

    我们若缺少上帝圣灵的启迪，就无从辨别真理与谬论，而在撒但所带给世界的巧妙试探与欺骗之下跌倒了。我们现已临近光明之君与黑暗之君斗争即将终结之时，不久仇敌的迷惑就要试验我们的信心，看它品质究竟如何。

    倘若有那么一个时期我们需要信心和属灵的启迪，现在就是了。凡儆醒祷告，每天本着热诚渴望得以明白并遵行上帝旨意而去查考圣经的人，就决不至因撒但的任何欺骗导入歧途。……我们愿意明白真理的各个要点。我们需要毫未搀杂谬论，毫未受世俗准则、风俗与见解污染的纯粹真理。我们需要真理和它所附带的种种困难与不便。接受真理总包含有十字架在内。但是耶稣既已舍命作我们的祭物，我们岂不应向他奉献我们至上的爱情，至圣的愿望，与至完备的服务么？

《主必快来》
七月三日　真理相继败坏

    那时，若有人对你说‘基督在这里’，或说‘基督在那里”，你们不要信。太24:23

    在背教运动的最后发展结果之前，信仰必有混乱的现象。那时人对于上帝的奥秘就必缺少清晰确定的概念。各项真理也必相继败坏了。《时兆》1894年5月28日原文

    在传开真理向各国作出见证之后，各种所能料想得到的罪恶权势都要活动起来，必有许多声音喊着说：“看哪，基督在这里；看哪，基督在那里。这就是真理，我有自上帝而来的信息，祂已差我带来极大的亮光，”人们的心思必因此而感到混乱。那时必有挪移界标的活动，和撤去我们信仰支柱的意图。也必有更坚决高举假安息日的努力，并以用于取代上帝所曾赐福且定为圣的日子而亵慢上帝。这假安息日要以一种苛严的律法强迫人遵守。《圣经注释》卷七原文第985面

    将来必有种种的骗局发生，我们需要站稳坚定的立场。我们的建筑物也需要有稳固的支柱。凡主所立定的一切，连一针一栓也不可撤除。仇敌要引进各项虚伪的理论，例如没有《圣经》的道理，就是领人偏离信仰的道理之一。《传道论》原文第224面

    将来必有假梦兆，假异象，其中或有少许真理，但却引人偏离原来的信仰。主已赐人查明这些虚谎的规则：“人当以训诲与法度为标准；他们所说的，若不与此相符，必不得见晨光。”（赛8:20）《信息选粹》二辑原文第98面

    当我们接近末日时，谬论要与真理掺杂揉合，甚至只有得蒙圣灵引导的人才能辨别是非。我们须竭尽一切的努力遵守主的道，无论如何我们都不可偏离祂的引导而信靠世人。主的天使已受命要严格的看顾凡信赖祂的人，而且这些天使在急难时也要作我们特别的帮手。我们每日当以全备的信心来到主的面前，仰望祂赐予智慧。……凡依从主圣言引导的人必能确切的辨别谬论与真理，以及罪恶与公义。《圣经注释》卷七原文第907面


怀著

《一同在天上》
二月十日　稳固的根基

    因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金，银，宝石，草木，禾秸，在这根基上建造，各人的工程必然显露；因那日子要将他表明出来，有火发现；这火要试验各人的工程怎样。林前3:11-13

    火怎样将金、银、宝石，与草木、禾秸等物的区别显明出来，照样，审判大日也必试验品格，将那效法基督模范所形成的品格，与那摹仿私心模型所塑造的品格的区别显明出来。那时一切的自私，一切虚伪的宗教，都必真相大白了。无价值的材料必被销毁；但那真实、单纯、谦卑之信心的精金，必永不致失去它的价值。它绝不能被消灭，因为它是永不朽坏的。

    一个人的为人如何，都由各人自己选择。品格并不是因领受教育而获得的。品格也不是由积聚财富或博得属世尊荣而获得的。品格更不是由他人代我们从事人生的战争而获得的。品格必须加以寻求，为之努力，为之争战；而且还必须有目的，有意志，有决心。要塑造上帝必予嘉纳的品格，需要恒切不倦的努力。要使我们的名字保留在生命册上，……就必须继续不断地抗拒黑暗的权势。能有我们的名字登记在生命册上，使之得以在天使中间永存不朽，岂不是较比名震一时，享誉全球更有价值么？

    你我各人在这赐予我们的宽容时期中，都在兴建一个必受全世界审判官检验的建筑物。这工作就是从事我们品格的塑造。我们生平的每一行为便是建筑物中的一块石头，每项才能都是工匠，每作一次打击都有其为善为恶的后果。那出自灵感的话语警戒我们：当注重我们建筑的方式，务使我们的基础稳固。我们若在坚固磐石上建立清高正直的行为，则建筑物就必建造得美丽匀称，堪作圣灵居住的宫殿。


怀著

《一同在天上》
二月十日　稳固的根基

    因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金，银，宝石，草木，禾秸，在这根基上建造，各人的工程必然显露；因那日子要将他表明出来，有火发现；这火要试验各人的工程怎样。林前3:11-13

    火怎样将金、银、宝石，与草木、禾秸等物的区别显明出来，照样，审判大日也必试验品格，将那效法基督模范所形成的品格，与那摹仿私心模型所塑造的品格的区别显明出来。那时一切的自私，一切虚伪的宗教，都必真相大白了。无价值的材料必被销毁；但那真实、单纯、谦卑之信心的精金，必永不致失去它的价值。它绝不能被消灭，因为它是永不朽坏的。

    一个人的为人如何，都由各人自己选择。品格并不是因领受教育而获得的。品格也不是由积聚财富或博得属世尊荣而获得的。品格更不是由他人代我们从事人生的战争而获得的。品格必须加以寻求，为之努力，为之争战；而且还必须有目的，有意志，有决心。要塑造上帝必予嘉纳的品格，需要恒切不倦的努力。要使我们的名字保留在生命册上，……就必须继续不断地抗拒黑暗的权势。能有我们的名字登记在生命册上，使之得以在天使中间永存不朽，岂不是较比名震一时，享誉全球更有价值么？

    你我各人在这赐予我们的宽容时期中，都在兴建一个必受全世界审判官检验的建筑物。这工作就是从事我们品格的塑造。我们生平的每一行为便是建筑物中的一块石头，每项才能都是工匠，每作一次打击都有其为善为恶的后果。那出自灵感的话语警戒我们：当注重我们建筑的方式，务使我们的基础稳固。我们若在坚固磐石上建立清高正直的行为，则建筑物就必建造得美丽匀称，堪作圣灵居住的宫殿。

《黎明的灵修》
一月卅日　要奠立一个巩固的基础

    我照上帝所给我的恩，好象一个聪明的工头，立好了根基，有别人在上帝建造。只是各人要谨慎怎样在上帝建造；因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。（林前3:10,11)

    凡训练自己的心意，使之喜爱属灵的活动，这样的人就可以被接升天，而不致被天国圣洁和超绝的荣耀所压倒。也许你对于各种艺术具有优良的知识，也许你对于各种科学具有相当的认识，也许你对于音乐和书法具有超卓的成就，也许你的态度礼貌能博得同人的赞许，但这一切对于进入天国的准备工夫有什么关系呢? 这一切对于准备你站 在上帝完善台前有什么功效呢？

    不要自欺。上帝是轻慢不得的。只有圣洁才能准备你进入天国。只有恳挚的受过试验的敬虔，才能予你以清洁高尚的品格，使你得进到那住在不能靠近的荣光中的上帝面前。属天的品格必须先在世上建立，否则就无从获致了。所以奉劝你要立即下手准备。不要以将来还有机会可以比现在更容易作这样的努力而自我安慰，否则你与上帝之间便日益疏远了。

    你当以较比从前所表现的更大的热诚来为永恒作准备。要训练你的心意爱读圣经，爱赴祷告聚会，爱惜默想的时辰，并更加珍爱心灵与上帝交往的时辰。你若想参加上帝华厦中天庭的圣歌班的话，现在就当有属天的思想。《教会证言》卷二

《今日偕主行》，校对中...


怀著

《一同在天上》
二月十二日　无价之宝

    天国又好象买卖人，寻找好珠子；遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。太13:45-46

    基督在将天国比作重价的珠子时，他渴望引导各人重视那颗珠子过于一切。要将这颗珠子据为己有，意思就是要得着基督为个人的救主，象征着至高无上的财富。这乃是远超乎一切属世珍物的财宝。……

    有些人在寻找，不住地寻找好珠子。然而他们却没有完全放弃他们的恶习惯。他们也不向自我死亡，好让基督可以住在他们里面。因此他们便找不到那颗宝贵的珠子。……他们从不明白心灵中有平安和谐是什么意思；因为若非自我全然降服，就决无安舒喜乐可言。他们几乎成为基督徒，却仍不明白是基督徒，他们似乎离天国很近，但仍不能进去。几乎但并未全然得救，意思并非几乎而是全然灭亡。……

    比喻中的买卖人去变卖他一切所有的，为要得着那颗重价的珠子。这美妙地象征着凡高度赏识真理的人，甚至甘愿舍弃他们一切所有的，要将真理据为己有。他们凭着信心，握住那藉上帝独生爱子的牺牲为世人所预备的救恩。基督的义象一颗纯白的珠子，全无缺点，无罪孽，无玷污。人的任何努力，都无法改进上帝圣言中伟大而珍贵的真理。这些真理非谬论与真理的混合物；乃是全无瑕疵的。……

    基督乐意接受凡诚心诚意来就近他的人。但他绝不容忍丝毫的虚饰或假冒为善。他是我们唯一的希望。他是我们的阿拉法与俄梅戛。他是我们的日头与盾牌，我们的智慧，我们的圣洁，我们的公义。我们的心怀唯有藉着他的权能，才可以在上帝的爱里天天得蒙保守。……

    救恩及其以血买来的无可计量的财宝，就是那颗重价的珠子。它原是可以为人寻找并寻见的。然而凡真正寻见的人，就必变卖他们一切所有的将它买来。

《主必快来》
三月五日　天国毫无瑕疵的珍珠

    天国又好象买卖人寻找好珠子，遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。太13:45,46

    基督本身就是那颗重价的珠子。……基督的义好象一颗纯净洁白的珠子，毫无瑕疵玷污。没有人能在上帝所赐的这伟大而宝贵的礼物上加工改良。它是毫无缺点的。“所积蓄的一切智慧知识，都在祂（基督）里面藏着。”（西2:3）“祂成为我们的智慧、公义、圣洁、救赎。”（林前1:30）凡能满足人心在今世和来生所需要及渴望的一切，都能在基督里找到，我们的救赎主就是这一颗珠子，其价值非常贵重，一切的事物若与之相比，就都要算为有损的了。……

    比喻中的珠子并不是一种赠品，那买卖人乃是用他一切所有的作代价将它买下来。许多人对于这事提出疑问，因为《圣经》说明基督是给人的恩赐，不错，祂本是给人的恩赐，但只赐给那些将自己身体和心灵毫无保留地献给祂的人。我们当将自己献给基督，终身乐意顺从祂的一切要求。我们的全人以及我们所有的一切才智与能力都是主的，应当献上为祂服务。当我们如此将自己献与基督时，祂便要将祂自己，连同天上的一切财宝赐给我们。这样我们便获得那重价的珠子了。……

    在上帝的恩慈所经营的市场上，有宝贵的珍珠可以不用银钱不用价值而获得。在这市场上，人人都可以获得天上的货品。真理珠宝的府库是向众人敞开的，……救主那诚恳和蔼之声邀请我们说：“我劝你向我买火炼的金子，叫你富足。”…最贫穷的人，也能象最富足的人一样可以买得救恩；因为属世的财富，不论多少，也不能保证获致救恩。救恩的获得乃是借着乐意的顺从，将自己献给基督当作祂特别买来的产业。……

    我们固然不能赚得救恩，但我们必须用极大的兴趣和毅力来寻求它，既使为它而舍弃一切属世所有的也在所不惜。《天路》第87一89面


怀著

《一同在天上》
二月十四日　披上基督的义袍

    得赦免其过，遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的。 罗4:7-8

    我们一想到他在我们还作罪人时所为我们成就的,我们的心就当以最完全的信赖转向我们的救主。我们凭着信心可以在他的爱里安息。他说:“到我这里来的,我总不丢弃他。”(约6:37)

    披着污秽的衣服站在上帝面前，有他的慧眼看透我们一生的秘密，这实在是一椿可怕的事。但我们藉赖基督牺牲的功劳，竟可以清洁而毫无玷污地站在上帝面前，我们的罪债获得补偿与赦免。“我们若任自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9) 得蒙救赎的罪人，披着基督的义袍，就可以站立在恨恶罪孽的上帝面前，并因救主的功劳而得以完全。

    罪人唯有信靠基督的名才能得救。……信靠基督并非自然的作为,而是上帝在世人心灵上的作为,藉着彰显基督的圣灵,象基督彰显上帝一样，在心灵中造成的。信就是所望之事的实底，是未见之事的确据。它具有使人称义及使人成圣的能力，超越世人所谓的科学之上。它是永恒现实的科学。人间的科学往往是欺人而导致错误的，但这种上天的科学绝不会导致错误。它是十分单纯，连儿童也可以了解的。然而即使是最博学之士，却也无法解说。它原是无从解说也无从衡量，超越世人言语所能表白的。

    救主对于人类所显示的，该是何等难以形容的大爱啊！他不但除掉罪的印记，更是洁净生灵，使之披上他自己的义袍，这义袍全无玷污，是天上织机织成的。他非但从罪人身上挪开咒诅，更使他与自己合而为一，将他自己公义的光线反照在他身上。他受着整个天庭的欢迎，在上帝的爱子里得蒙悦纳了。堕落的人凭着悔改与相信，能将何等的荣耀归给上帝啊！


怀著

《一同在天上》
二月二十一日　上帝是何等爱我们

    我在他们里面，你在我里面，使他们完完全全的合而为一；叫世人知道你差了我来，也知道你爱他们如同爱我一样。约17:23

    天父爱人类大家庭的任何一分子，正象他爱他的儿子一样，这似乎是好得难以相信了。然而我们却有保证他真是这样的，而且这保证应使众人的心喜乐，提醒人至高的敬畏之心，唤起不能以言语表达的感恩之情。上帝的爱并非不确定不实在的，而是活生生的现实。

    创造诸世界的主有旨意要爱凡相信他独生爱子为个人救主的人，正如他爱他儿子一样。甚至就在现在和现时，他那亲切的恩眷也加在我们身上，达到了这样不可思议的量度。……他固然已经为我们来生应许了许多福分，他也赋予我们在今生王侯式恩赐，而且我们既是他恩眷的对象，他就唯愿我们享受凡足以发展、提拔我们的品格而使之高贵的各种事物。他的旨意乃使我们配进入天国的宫廷。

    凡与基督维持亲密交往的人，必为他所擢升而承当重任。那竭尽一己之所能为主服务的仆人，必得容许与他所喜爱听从其吩咐的主人享有亲密的交往。我们藉着忠诚地履行义务得以与基督合而为一，因为凡遵行上帝诫命的人都可无拘无束地与他谈话。那与他的神圣首领作最亲密谈话的人，必对他的伟大怀有最高尚的观念，也必是最听从他命令的。

    人生所当作的事有圣的也有俗的，有事务方面的，有传道方面的，也有涉及各种职业的；但是一个人若将自己献与基督，并愿尽心、尽性、尽力、尽意地爱上帝,那么他就会以其一生专一侍奉。……他认清自己的才能与自己的本身是属于谁的,这样的献身赋予他的一生以一种神圣的性质，使他存心温柔、仁慈而有礼。他一切所行所为的都是奉献成圣的行为。……他乃是列身于基督的门下，受训预备列入上天高等的班次。

《黎明的灵修》
二月四日　基督爱我们象天父爱他一样

    我在他们里面，祢在我里面，使他们完完全全的合而为一，叫世人知道祢差了我来，也知道祢爱他们如同爱我一样。（约17:23）

    耶稣教我们要称他的父亲为我们的父亲。他称我们为弟兄也不以为耻。救主的心是那么的甘愿而又挚切地欢迎我们作上帝家里的人，甚至在我们晋竭上帝时所要说的第一句话中，他就订定了我们与他之间这神圣关系的保证，──“我们的父。”在此就宣布了那充满鼓励和安慰的不可思议的真理，就是上帝爱我们象他爱自己的儿子一样。…

    这为撒但宣称归他所有并以暴政所统辖的世界，上帝的儿子藉着一项伟大的成就已把它包围在他的爱里面，并使之重新与耶和华的宝座取得联系。当这种胜利有了保证之时，基路伯与撒拉弗，以及没有堕落的诸世界中无数的群众，都同声歌唱赞美上帝和羔羊。他们欢欣鼓舞，因为救恩的道路已经为堕落的人类而敞开了，世界要蒙救赎脱离罪恶的咒诅。这种可惊叹之爱的对象，更应该如何的欢喜快乐啊！…

    亲近上帝的第一步，便是要认识并相信他向我们所存的爱心；因为通过他爱的吸引，我们便被引导来就近他。

    对上帝之爱的认识，必促使人放弃自私的意念。我们既称上帝为我们的父，就承认他的一切儿女为我们的弟兄。我们都是人类大系统中的一分子，同一个家族的人。在我们的祈祷中要包含我们邻居犹如自己一般。没有一个单为自己求福之人的祈祷是没有错误的。《山边宝训》

《你必得能力》
三月十九日　合而为一

    你所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。约17:22,23

    基督徒的努力，会获得多么大的成就，然而我们的作为却离理想何等的远。若我们的作为与主的诫命相合，结果将是何等荣耀。祂说∶“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。”（约17:20,21）

    耶稣并不会为我们做不到的事代求，如果这项合一是可以作到的，为何那些自称基督徒的人不为达到这恩典的条件更热切奋斗呢？我们与基督合而为一时，也该与祂的跟随者合而为一。心灵最大的渴望是耶稣--荣耀的盼望。借着圣灵，合而为一才能达成。有爱兄弟的心，人们就会认出我们跟过耶稣，向祂学习过。我们的生活必反映出祂的圣德。身为祂的信徒，我们应表现祂温柔的灵，祂亲切的举止。上帝的各个教会务必答应基督的祷告，直到我们所有的人都进入圣灵的合而为一中。

    什么造成意见不合和不睦呢？那是远离基督的结果。离开祂，我们就失去爱祂的心，对祂的门徒亦日趋冷淡。发自中心的光束，离中心越远，彼此分离也愈广。每位信徒就象发自基督公义日头的光束。我们与基督--爱与亮光的中心--越亲密的同行，我们对祂亮光的传播者之爱心也愈大。圣徒被吸引接近基督时，他们也必然被吸引彼此更加接近，因基督神圣的恩典，会把他们的心连系在一起。你不能爱上帝，却不爱你的弟兄。--怀氏一八八八年资料原文第1048、1049面

《得胜的基督》
2月13日　心中有耶稣

    我在他们里面，祢在我里面，使他们完完全全地合而为一，叫世人知道祢差了我来，也知道祢爱他们如同爱我一样。约17:23。

    以诺不但默想、祷告、披戴儆醒的军装，并且由于为自己祷告，进而为不信者向上帝恳求。他不修饰真理，以迎合不信者的心意，因而忽略了他们心灵上的需要。这种与上帝亲密的关系，使他有勇气为上帝工作。以诺与上帝同行，并得着证明，他的作法“蒙主喜悦”，这是今日每一位信徒的特权。这是信徒住在上帝里面，而上帝以信徒作为祂的居所。耶稣说：“我在他们里面，祢在我里面。”与上帝同行，证明他们的作法蒙上帝喜悦的经验，不只限于以诺、以赛亚、先祖、先知、使徒、殉道者。这不但是每一位信徒的特权，也是他们的责任，让耶稣住在他们内心，随处带着耶稣，那么他们将真正成为结果子的树木。……

    许多人虽受托赋有影响力的才干和资产，却看不见他们那伟大的楷模，追随了属世的标准，而不是基督的榜样。许多有幸拥有诺般财物、房屋和田地的男女，通常教导他们儿女过着一种游手好闲、自私放纵的人生。因此他们被塑造，成为今生无用、来生无望的人。基督以祂的一生，给人截然不同的榜样。祂在年轻时，帮助祂属世的父亲作木工；但今日的青年人，受教认为金钱造就一个人。这种教育的不幸后果，可从盛行在这败坏世代的自傲、虚荣、爱宴乐和不法之事看出端倪。

    凡好吃懒做之人的所在，便是撒但施展其伎俩的地方，以从事破坏人性和品格。青年人若不受训从事有益的劳动，不论他们是富或穷，撒但将按照自己的纲领为他们找到工作。凡是没有以原则作为堡垒的青少年，不会将光阴看为一种珍贵的财物，然而这却是上帝所赐的一种托管物，每个人要为此交账。金钱也是上帝的一种委托物。祂将金钱赐给作为父母的，不是要他们用来挥霍，以满足自己的欲望，以致摧残自己和他们的儿女，而是用来造福需要的人。－－《怀氏文稿》43,1900年。

《今日偕主行》，校对中...


怀著

《一同在天上》
二月二十四日　“诚实无过”

    使你们能分别是非，作诚实无过的人，直到基督的日子，并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归于上帝。腓1:10-11

    主没有向他所造有限的世人提出一些不可能的事。……我们所最需要的，乃是一种最高尚、更纯洁、更高贵的人生所有的能力。上帝的子民要充满圣洁的喜乐，以致他们可以发出灿烂的光辉，照亮他人的道路。那与基督有联合的生灵所可能享有的，该是何等的能力，何等的平安，与何等的喜乐啊！神圣的光辉要显示给凡与能力之源的主交往的人。

    我们对于天国的平安、幸福与喜乐，所知甚微。我们需要更大的效能。我们需要从基督领取生命的水，使之在我们的心里成为活水的泉源,复醒凡我们感化力所及范围内的众人。……

    我们在受浸礼时就许了愿,要与撒但和他的爪牙断绝关系,并要全心,全性,全意地从事推广上帝之国的工作。整个天庭也为着这个目的而效劳。圣父、圣子、圣灵都保证要与成圣之人间器皿合作。我们若忠于自己的诺言,就有与上天交通的门敞开在我们面前,这门是世人的手或撒但的爪牙所不能关闭的。……

    道德与灵性方面的完全，靠赖基督的恩惠和权能，已应许给凡相信的人。我们每行一步都当求基督的帮助。他是我们在建立品格上所当效法的模范。他所要的乃是行动，而非空言，所以他说：“你们的光也当这样照在人间，叫他们看见你们的好行为，便将荣耀归于你们在天上的父。”(太5:16)……

    基督是光源，是生命的泉源。……他的旨意是要已经洁净成圣的世人作他的助手。他引导我们到上帝宝座前，教我们祈祷词用以奉献给他。我们照着这祈祷生活为人，便得以与基督有亲密的接触；我们每向前迈进一步，就与他活泼的权能有所接触。他也为我们的缘故发动了上天各种全能的动力。

《黎明的灵修》
六月廿七日　变化的人生是诚实无过的

    使你们能分别是非，作诚实无过的人，直到基督的日子。（腓1:10）

    有许多蒙上帝赋予恩赐足能从事卓越工作的人，他们所成就的甚为微少，因为他们尝试的太注。千万的人终其一生仿佛没有什么一定的人生目标，也没有什么需要达到的标准。这样的人所要获得的报赏必与他们的工作相等。要记着：你决不能达到比你为自己所定更高的目标。因此务要提高你的标准并逐步上进，虽然必须经历一番艰苦的努力和克己牺牲，也要攀至进步阶梯的最高一级。不可让任何事物拦阴你。命运并未将任何人牢牢地网住，使他必须逗留在无助的飘摇不定的境地。逆境应产生一种坚毅的决心去战胜它。突破一重难关，必予人以更大的能力与勇气向前迈进。当决心朝着正确的方向前进，这样，环境必作为你的助手，而不是你的障碍了。

    要为主的荣耀而立下大志，去培养你品格上的各种美德。在你建造品格的各方面，你都要求得上帝的喜悦。这是你可以做得到的；因为以诺虽处在一个堕落的时代，但他仍蒙上帝的喜悦。在我们的日子里，也一定有很多的以诺存在。…

    一种仿照神圣楷模　成的品格，乃是我们能从今世带往来生的唯一财宝。凡在今世置身于基督训诲之下的人，必能将一切神圣的造诣都随身带入天上的居所；而且在天国我们还要继续不断地改进。由此可见今生培养品格的事该是多么重要啊！《天路》

《奇妙的神恩》
十月四日　基督徒长进的条件

    我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多；……并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与上帝。腓1:9-11

    何处有生命，何处就有生长与结实；然而我们若不在恩典上有所长进，我们的灵性就必是发育不全，多病，而毫不结实的。惟有借着生长，借着结出果实来，我们才能完成上帝为我们定的旨意。基督说：“你们多结果子，我父就因此得荣耀。”（约15:8）为求多结善果起见，我们必须尽量利用我们的特权。我们也必须利用所赐予我们获得能力的每一次机会。

    一种纯洁、高贵的品格，及其伟大的可能性，业已供备给每一个人了。可惜有许多人竟根本不渴望有这样的一种品格。他们不愿弃恶以便获得善。……他们疏忽握住那使他们得以与上帝和谐的诸福惠。……这等人不可能生长。

    上帝的长进计划之一乃是施予。基督徒要因使他人得力而自己得力。“滋润人的，必得滋润。”（箴11:25）这不仅是一个应许而已；这乃是一种神圣的定律，是上帝定意要借以使那慈善的河川，如同深渊的水一般，川流不息，时时流归其发源的所在，属灵生长的秘诀乃在乎遵守这一定律。……

    我们若凭着信心到上帝面前来，他就必接纳我们，赐给我们能力向上攀援直达完全的地步。我们若注意自己的一言一行，以使自己不致于作出任何令那位信任我们之主蒙羞的事，我们若善用所给予我们的每一机会，就必长大成人，满有在基督里长成的身量。……

    基督徒啊，试问，基督是否已经彰显在我们身上？我们是否在克尽一己之所能培养一个不易衰弱的身体，一种超越自我而转注于一切行动之因果的心意，能应付难题而一一予以制胜，一种坚绝抗拒罪恶而拥护正义的志愿？我们是否在将自我钉在十字架上？我们是否在逐渐长大成人，满有基督长成的身量，准备作十字架的精兵忍受苦难？（《时兆》1901年7月12日号原文）


怀著

《一同在天上》
二月二十四日　“诚实无过”

    使你们能分别是非，作诚实无过的人，直到基督的日子，并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归于上帝。腓1:10-11

    主没有向他所造有限的世人提出一些不可能的事。……我们所最需要的，乃是一种最高尚、更纯洁、更高贵的人生所有的能力。上帝的子民要充满圣洁的喜乐，以致他们可以发出灿烂的光辉，照亮他人的道路。那与基督有联合的生灵所可能享有的，该是何等的能力，何等的平安，与何等的喜乐啊！神圣的光辉要显示给凡与能力之源的主交往的人。

    我们对于天国的平安、幸福与喜乐，所知甚微。我们需要更大的效能。我们需要从基督领取生命的水，使之在我们的心里成为活水的泉源,复醒凡我们感化力所及范围内的众人。……

    我们在受浸礼时就许了愿,要与撒但和他的爪牙断绝关系,并要全心,全性,全意地从事推广上帝之国的工作。整个天庭也为着这个目的而效劳。圣父、圣子、圣灵都保证要与成圣之人间器皿合作。我们若忠于自己的诺言,就有与上天交通的门敞开在我们面前,这门是世人的手或撒但的爪牙所不能关闭的。……

    道德与灵性方面的完全，靠赖基督的恩惠和权能，已应许给凡相信的人。我们每行一步都当求基督的帮助。他是我们在建立品格上所当效法的模范。他所要的乃是行动，而非空言，所以他说：“你们的光也当这样照在人间，叫他们看见你们的好行为，便将荣耀归于你们在天上的父。”(太5:16)……

    基督是光源，是生命的泉源。……他的旨意是要已经洁净成圣的世人作他的助手。他引导我们到上帝宝座前，教我们祈祷词用以奉献给他。我们照着这祈祷生活为人，便得以与基督有亲密的接触；我们每向前迈进一步，就与他活泼的权能有所接触。他也为我们的缘故发动了上天各种全能的动力。

《黎明的灵修》
六月廿八日　已变化的人生必结果子

    并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与上帝。（腓1:11）

    植物的发芽，生长，和结实，并不是为了它本身；乃要“使撒种的有种，使要吃的有粮。”照样，人也不当为自己而活。基督徒在世上乃是作基督的代表，为要去拯救别的人。

    那以自我为中心的人生绝不能有什么长进，或强实累累。如果你已经接受基督为你个人的救主，就必须忘却自己，而尽力去帮助别人。要述说基督的爱，传扬他的良善。务要克尽厥职。当将救灵的重任放在心上，并用各种方法，尽你所能的去拯救失丧的人。当你领受了基督的精神，──就是那无私的爱与为人服务的精神，──你就必生长结实。圣灵的善果在你的品格上也必成熟。你的信心必有增进，你所确信的必更深固，你的爱心也必得以完全。这样，在一切纯洁，高尚，和可爱的表现上你必愈来愈反映基督的形象了。《天路》

    他的计划是藉着他的仆人天天仿照基督的形象，藉着使他们与他神圣的性情有份，因而结出丰盛的果实来。

    他深愿他的子民由于在福音真理中所有实际的经验，而成为更诚实，更稳健，更可靠，更有经验的传道者。他深愿他们显出远较现今所有的更高尚，更圣洁，更明确的果效来。《教会证言》卷八

《奇妙的神恩》
十月四日　基督徒长进的条件

    我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多；……并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与上帝。腓1:9-11

    何处有生命，何处就有生长与结实；然而我们若不在恩典上有所长进，我们的灵性就必是发育不全，多病，而毫不结实的。惟有借着生长，借着结出果实来，我们才能完成上帝为我们定的旨意。基督说：“你们多结果子，我父就因此得荣耀。”（约15:8）为求多结善果起见，我们必须尽量利用我们的特权。我们也必须利用所赐予我们获得能力的每一次机会。

    一种纯洁、高贵的品格，及其伟大的可能性，业已供备给每一个人了。可惜有许多人竟根本不渴望有这样的一种品格。他们不愿弃恶以便获得善。……他们疏忽握住那使他们得以与上帝和谐的诸福惠。……这等人不可能生长。

    上帝的长进计划之一乃是施予。基督徒要因使他人得力而自己得力。“滋润人的，必得滋润。”（箴11:25）这不仅是一个应许而已；这乃是一种神圣的定律，是上帝定意要借以使那慈善的河川，如同深渊的水一般，川流不息，时时流归其发源的所在，属灵生长的秘诀乃在乎遵守这一定律。……

    我们若凭着信心到上帝面前来，他就必接纳我们，赐给我们能力向上攀援直达完全的地步。我们若注意自己的一言一行，以使自己不致于作出任何令那位信任我们之主蒙羞的事，我们若善用所给予我们的每一机会，就必长大成人，满有在基督里长成的身量。……

    基督徒啊，试问，基督是否已经彰显在我们身上？我们是否在克尽一己之所能培养一个不易衰弱的身体，一种超越自我而转注于一切行动之因果的心意，能应付难题而一一予以制胜，一种坚绝抗拒罪恶而拥护正义的志愿？我们是否在将自我钉在十字架上？我们是否在逐渐长大成人，满有基督长成的身量，准备作十字架的精兵忍受苦难？（《时兆》1901年7月12日号原文）


怀著

《一同在天上》
二月二十六日　日常义务中的美德与尊严

    他的口极其甘甜，他全然可爱。 歌5:16

    当研究基督在此世所度的生活。他没有忽略最微小、最简单的义务。他所作的一切都有完美为记。你要仰赖他的帮助，就必足能以寻求永生冠冕之人所显的美德与尊严履行你日常的义务。

    我们太多注重基督生平的伟大的一面。我们谈论他所成就的大事，所行的神迹，他怎样平静翻腾的波浪，使瞎子恢复视觉，聋子恢复听觉，又使死人复活等事。然而他的注意小事却更足以证明他的伟大。且听他当马大来要求他吩咐她妹子帮忙家务时所说的话。他劝她不可容家事的烦扰破坏她心灵的安宁。他说：“马大，马大，你为许多的事思虑烦扰，但是不可少的只有一件：马利亚已经选择那上好的福分，是不能夺去的。”(路10:41-42)

    且听他在疲乏的母亲们带来自己的小孩要他祝福他们时所说的话。当时门徒不愿他们的夫子受到困扰，颇想打发这些妇女走开,可是基督却说:“让小孩子到我这里来，不要禁止他们;因为在上帝国里的，正是这样的人。”(可10:14) 随即就把他们抱在他怀里,为他们祝福。这班小孩子的前途如果能向我们展开的话，我们就会看见作母亲的让小孩子们回忆那日的场面，复述救主所讲仁慈的话语。……这同一位耶稣就是你的救主。

    基督圣德的神圣荣美，即使人间最高贵最温柔的君子也不过是他微弱的反照而已；所罗门王受灵感论到他写道：他乃是“超乎万人之上。……全然可爱。”……这位克己牺牲的救赎主，他在世上所毕生行走的爱的行程，乃是上帝律法特质的活生生的表现。


怀著

《一同在天上》
二月二十七日　“得胜有余”

    然而靠着爱我们的主，在这一切的事上，已经得胜有余了。 罗8:37

    我们藉着耶稣所赋予的能力,就能“得胜有余”。但我们自己却无法制造这种能力。唯有靠赖上帝的灵,我们才能领受它。

    我们需要深深洞察基督的天性，和他那“过于人所能测度的”爱的奥秘(弗3:19)。我们要生活在“公义之日头”的温暖和煦的光线中。除了基督仁慈的同情，他神圣的恩惠和他无限的权能之外,别无它法能助我们阻挡那残酷的仇敌,抑制我们自己内心的对抗。什么是我们的力量呢？就是主的喜乐。但愿基督的爱充满我们的心，如此我们就必准备好接受他为我们所预备的能力。

    但愿我们每日因所享有的福惠而感谢上帝。世人若肯在上帝面前自卑，……体悟到自己毫无能力作成所必须作的洁净心灵的工作；他若肯撇弃自己的义，基督就必住在他的心内。基督也必着手使他作新造之人的工作，而且要继续工作直到他在基督里面得以完全为止。……

    寻求真理的人既仰望耶稣，存心要与他相似，就看明上帝律法的完全，因此除了完全之外，一切事物都不能使他心满意足。……但他深知在救赎主那里，有使他争战获胜的拯救之能。他来恳求恩惠与效能，救主就必加给他能力并且帮助他。

    基督绝对不至忽略那业已放在他手里的工作。他必感动那石心的门徒，使他体悟到主所从事的受改造之心的刚愎，败坏，为罪恶污染的情形。真诚悔罪的人得知自尊自大之心的无用无益。仰望耶稣，将自己有缺点的品格与救主全备的圣德相比，他只能说：

    “手中毫无赎罪价，

      惟靠主的十字架。”

《你必得能力》
十二月十一日　每次的胜利使下次更易得胜

    然而，靠着爱我们的主，在这一切的事上已经得胜有余了。罗8:37

    这在你面前的工作，是在更新你往后的一生，再次塑造和提升你的品格。这个新人开始了新的人生。基督成了你内心的救赎主。那素来被视为很难放弃的，必须抛弃。那傲慢、独断的言语，必须消失；然后那珍贵的胜利才会来到。

    真正的喜乐是来自一再的自我牺牲，并把自我钉死在十字架上。赢得一次的胜利，使第二次的胜利更容易获得。若摩西忽视上帝给他的机会和权利，他就会忽略从天而来的亮光，并成为一个失望可怜的人。罪是来自内心；一旦被放纵，撒但就在他内心建立了神龛，并点燃了地狱之火。上帝颁布律法，不是阻止生灵的得救，反而希望人人得救。人人都有亮光和机会，若他加以改善，终必得胜。你可借着得胜的人生，显出救恩的力量。

    撒但企图将他的宝座设在人心的殿中。当他施行王权时，那人将成为他的应声虫，发出杀伤性极强的暴怒情绪，和恶毒的言语；然而，正如光明不与黑暗交通，基督不与恶魔联合，人只能完全服事这一个，或者那一个。屈服于自我的放纵、贪婪、诡计、欺骗，或者各种形式的罪，那他就是鼓励撒但的律，在他的心灵里扎根，并自闭于天门之外。由于罪，撒但被抛出天庭；没有人可因放纵和助长罪恶，得以进入天国；若能，撒但将再立足天庭。

    人若日复一日，努力克服他品格上的缺点时，便是在他内心的殿中，为基督预备住处；基督的光也在他的内心。在基督荣光的照耀之下，他的整个人生，变得高尚与尊贵。 --证言卷四原文第345,346面

《奇妙的神恩》
九月二十九日　“得胜有余”

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而靠着爱我们的主，在这一切的事上，已经得胜有余了。罗8:35-37

    上帝的仆人从世人得不到尊敬和认可。司提反因为传扬基督和他被钉十字架的道，以致被人用石头打死。保罗因为忠心传上帝的福音给外邦人，就被人监禁、鞭打、石击，终至于被杀死。使徒约翰“为上帝的道，并为给耶稣作的见证”（启1:9），就被流放到拔摩岛上。这些人靠上帝的权能，立下了信心坚固的榜样，乃是向世人证明上帝应许的确实，并且证明他的时常同在和施恩维持。（《传道良助》第17-18面）

    耶稣并没有向跟从他的人提供获得地上荣华富贵的希望。也没有提供一个免受苦难的生活。反之，他呼召他们在克己和屈辱的路上跟从他。那来救赎世人的主曾受邪恶势力的联合反对。…

    历代以来，撒但经常逼迫上帝的子民。他曾折磨他们，置他们于死地，但他们却在临终时成了胜利者。他们为那位比撒但更有能力的主作了见证。恶人固然可以折磨杀害身体，但他们却不能伤害到那与基督一同藏在上帝里面的生命。他们能监禁男男女女在狱墙之内，但却无法束缚他们的心灵。

    上帝的荣耀──他的圣德──借着试炼和逼迫，在他所拣选的人身上彰显出来了。那些被世人所恨恶所逼迫的基督信徒，乃是在基督的门下受教育受训练的。他们在地上行走在窄路上；他们是在苦难的熔炉中炼净的。他们在痛苦的斗争中跟从基督；他们忍受克己的生活，并经历痛苦的失望；但他们却因此而得以认识罪的本质及祸害，并视罪为可憎恨的了。他们既与基督一同受苦，就能透过幽暗看到那将来的荣耀，说：“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）（《使徒行述》第479-480面）

《今日的生活》
十一月十八日 保罗的凯旋之声

    谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗，是饥饿吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。罗8:35-37

    保罗为真理受过苦，然而从他的口中，我们听不到一句怨言。当他回忆毕生的劳碌、焦虑和牺牲时，他却说：“我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。”（罗8:18）上帝忠仆的凯旋之声，自彼得一直响彻于今。“谁能使我们与基督的爱隔绝昵？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？……然而，靠着爱我们的主，在这一切的事上已经得胜有余了。因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”（罗8:35－39）

    虽然保罗最后被囚在罗马的监牢中，与碧空下的日光和空气隔开了，也放下了他为福音工作积极的劳碌，随时准备接受死刑的判决，但他并没屈从疑惑与沮丧。从那幽暗的地牢中，他临终以前发出充满着卓绝的勇气和信心之见证，鼓舞后世圣徒和殉道者。他的言词很适宜形容人成圣的后果。……“我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了。从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。”（提后4:6－8）《成圣的生活》

    我们要象保罗一样，视战争中所受的创伤为战利品。《本会史略》


怀著

《一同在天上》
二月二十八日　基督徒一切的一切

    唯有基督是包括一切，又住在各人之内。 西3:11

    宝贵的救主基督，应作为基督徒一切的一切。每一圣洁的思想，每一纯洁的愿望，每一尊严的宗旨，都是从那位身为亮光、真理与道路的主而来。基督要藉着真理的圣灵住在他的代表之内。……保罗说:“我已经与基督同钉十字架,现在活着的,不再是我,乃是基督在我里面活着,并且我如今在肉身活着,是因信上帝的儿子而活,他是爱我,为我舍己。”(加2:20)…

    基督在他爱的大力推动之下，竟在全宇宙面前取代了我们的地位，并恳求万物的大主宰将他当作人类的代表看待。他使自己与我们的利益合一，赤露他的胸膛接受死亡的打击，承当世人的罪孽及其刑罚，代替人向上帝献上完美的祭物。他因这一赎罪的美德，乃有权力供给世人完全的公义和丰盛的救恩。凡信靠他为个人救主的人，都必不致灭亡，反得永生。

    耶稣使自己的利益与他所拣选并加以试炼的人合一。他声称自己已亲自感受过凡与他们有关的事。……他在使用种种不同方式说明他与他子民的关系之后，最后便宣称在那大日他要审判一切的行为，当作是作在他身上一般。

    他向他子民所施的同情乃是无可比拟的。他不愿仅作一位旁观者，不顾他子民所受的痛苦，乃使自己与他们的利害合一。他的子民若遭受冤枉、诽谤、被人蔑视，他们所受的痛苦都要当作是向他行的一样，记载在天国的卷册上。

    使徒用如下的话语，形容上帝的儿女所享有的权利与福惠说：“上帝愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。”(西1:27) 我们既感悟到我们荣耀的盼望乃在乎基督，我们也要在他里面得以完全，我们就必感到有说不出来满有荣光的大喜乐。


怀著

《一同在天上》
二月三日　神奇的谦逊

    你们知道我们主耶稣基督的恩典；他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。林后8:9

    我们去参观法国帝制时代曾作为国王宫殿的建筑物。……我首先想到从前往来于这些宏大厅堂，有画像陈列在这些华丽走廊中的帝王。他们那属世的威势如今安在？……

    随后我们回忆耶稣，他本着他那有福的仁爱宗旨降生到我们这个世界来，亲自脱下他的王服，放下他的王冠，走下他的王座，以人性覆盖他的神性，到我们的世界来多受痛苦，常经忧患。我们看见他置身穷人之中，赐福受难者，医治病人，抚慰年老体衰之辈，以他神圣的怜恤深切地同情人类的祸患与痛苦。他连小小儿童的忧伤和需要，也都注意到了。……

    天使曾蒙差遣作服务困惑痛苦之人的恩使。这些使者从光明的世界，从上帝宝座前无限荣耀那里而来，都从事属乎仁爱、照顾和怜悯世上受苦之人的任务。然而还有一番较此更显谦逊的景象：主，无穷天父的爱子，……世上万王之君。……

    天使的工作有什么可与他的谦逊比拟的呢？他的宝座从亘古就存在。大自然殿堂中的各个拱门和柱石，都是他所树立的。且看他身为上帝造化之工的原始，他数点诸星，创造诸世界━━这个地球在诸世界中不过是一粒微小的尘埃，若从诸世界中损失不见，也只如森林中损失一片小叶而已，并不值得可惜。在他的面前，“万民都像水桶的一滴，又算如天平上的微尘。”(赛40:15)……

    当思念他，主，全然荣耀的救赎主，虽已作了自己所造世界的居民，然而却没有获得自己所表明极其关怀且欲赐福拯救之人的承认。……对于世上堕落的人类而言，这该是何等的谦逊！何等不可思议的爱啊！


怀著

《一同在天上》
二月四日　万秘之秘

    他本有上帝的形象，不以自己与上帝同等为强夺的；反倒虚己，取了奴仆的形象，成为人的样式；既有人的样式，就自己卑微，存心顺服，以致于死，且死在十字架上。 腓2:6-8

    基督自身原是全无罪恶之玷污与沾染的,但他既取了人类的性情,便倍受仇敌最猛烈的攻击,最严厉的试探,最深切的忧伤。他忍受试探的痛苦。他凡事和他的弟兄相同，俾显明人类藉着所赐予的恩惠，也能胜过仇敌的试探。……且倾听他的话语:“看哪！我来了；我的事在经卷上已经记载了。我的上帝啊！我乐意照你的旨意行；你的律法在我心里。”(诗40:7-8)那位如此宣布他降世目的的是谁呢？以赛亚告诉我们说:“因有一婴孩为我们而生，有一子赐给我们；政权必担在他的肩头上；他的名称为奇妙,策士,全能的上帝,永在的父,和平的君。”(赛9:6)

    “太初有道，道与上帝同在，道就是上帝。……万物是藉着他造的；凡被造的，没有一样不是藉着他造的。生命在他里头；这生命就是人的光。”“道成了肉身，住在我们中间。” (约1:1-4,14)……

    “大哉！敬虔的奥秘，无人不以为然；就是上帝在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。”“所以上帝将他升为至高，又赐给他那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不曲膝，无不口称耶稣基督为主，使荣耀归于父上帝。”……“爱子是那不能看见之上帝的像，是首生的，在一切被造的以先。”(提前3:16; 腓2:9-11; 西1:15)

    基督的道成肉身真是万秘之秘。

《奇妙的神恩》
六月一日　撇下天上的宝座

    他本有上帝的形像，……反倒虚己，……成为人的样式，……既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。腓2:6-8

    为求完全体会到救恩的价值起见，就必须先了解其代价。由于对基督所受痛苦的见解有限，许多人对于神人和好的大工便估价过低。人类蒙救赎的荣耀计划是出自天父上帝无限的慈爱。这神圣的计划也以不可思议的方式，显示了上帝对于堕落人类的爱。这种大爱表现在赐下上帝爱子的事上，竟使圣天使都感到诧异。“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约3:16）这位救主原是上帝荣耀所发的光辉，是上帝本体的真像。他具有神圣的威严、全备与卓越。他与上帝同等。“因为父喜欢叫一切的丰富，在他里面居住。”（西1:19）……

    基督甘愿代替罪人受死，使世人借着顺服的人生，可能逃避上帝律法所定的刑罚。（《教会证言》卷二原文第200-201面）

    耶稣原是天上的大君，众天使所爱戴的元帅，他们也乐意照着他的旨意行事。他与上帝原为一，是“在父怀里的。”（约1:18）然而当世人沉沦在罪恶与不幸中时，他却不以与上帝同等为可羡慕的事，他从他的宝座上下来了，他舍弃他的冠冕和君王的权杖，而以人性遮掩了他的神性。他自己卑微，以致于死在十字架上，好使世人得以高升和他一同坐在他的宝座上。我们在他身上有了全备的祭物，无限量的牺牲，一位全能的救主；凡靠着他进到上帝面前来的人，他都足以拯救到底。他着凭慈爱来显示天父，使人与上帝和好，按照造他们的主的样式使他们成为新造的人。（《信息选粹第一辑》原文第321面）

    我们的天父在赐下他儿子代替堕落之世人受死的事上，乃作了一种无限量的牺牲。那为救赎我们所付出的代价，应赋予我们有关借着基督可达到何等境地的高尚见解。（《教会证言》卷四原文第563面）


怀著

《一同在天上》
二月七日　粉碎死亡的权势

    我必救赎他们脱离阴间，救赎他们脱离死亡；死亡啊，你的灾害在哪里呢？阴间啊，你的毁灭在哪里呢？在我眼前决无后悔之事。何13:14

    无怪乎整个天庭因他们所爱戴的元帅在世上遭受到的待遇，就感到惊愕啊！……他创造世界，然而世界竟不认识他。他受过试探的攻击。人间的痛苦使他神圣的心灵震撼。他因残酷的鞭打而致皮开肉绽。他的双手被钉穿过，他的圣额戴上荆棘的冠冕。……撒但所施的阴谋诡计，使基督的人生成了一连串痛苦与忧愁的经历；而撒但最后竟将基督置于死地。……

    基督由于他的死，就毁灭了那执掌死权者。他完成了原来的计划，成就了那自亚当堕落以来他所宣誓肩负的任务。他藉着为有罪的世界的罪孽而死，使堕落的人在遵守上帝诫命的条件之下，恢复其因违命而致堕落之前原来的位置。他挣脱了坟墓的束缚，从死里复活凯旋之时，就答复了那“人若死了，岂能再活呢”的问题(伯14:14)。基督使亚当的每个子女，都可能藉着一种顺服的生活，得以战胜罪恶，并从死里复活，承受基督用宝血所赎买的永存基业。

    我们的拯救乃因上帝儿子所受无穷尽的痛苦，才得以告成。他神圣的胸怀受尽亚当的罪孽所加于人类的烦恼、悲苦，与伤痛。基督在他肉身受苦时，他的脚跟无疑地也受了伤，而当他偿还世人所欠上帝的巨债时，那压在他心灵上的忧伤较比压在他所创造人类身上的更重。

    那“人若死了岂能再活呢”的问题,已经获得答案了。……上帝在肉身里藉着福音，将不能坏的生命彰显出来。基督由于他的死，为凡相信他的人确定了永生。


怀著

《一同在天上》
二月八日　在天上法庭中的良友

    愿颂赞归于我们主耶稣基督的父上帝，他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得着不能朽坏，不能衰残，为你们存留在天上的基业。彼前1:3-4

    有没有什么理由，这活泼的盼望不会以那赋予早期教会信徒同样的信赖与喜乐赋予我们么？基督并没有封闭在约瑟的新坟墓里。他复活了，而且已经升上高天，我们务须照着自己的信仰生活为人，使世人看出我们有活泼的盼望。……

    我们的盼望并非没有基础；我们的基业是不能朽坏的。它也不是想象的题目。

    我们在圣经当中读到基督从死里复活的事，然而我们生活为人是否表现我们相信这事呢？我们是否相信耶稣是一位活着的救主,并非仍留在约瑟的新坟墓里,有一大块石头滚到墓前挡着，而是已经从死里复活,升上高天了……？他在那里乃是要在天上的法庭中替我们辩护。他之所以在那里，乃是因为我们在天上的法庭中需要有一位朋友,一位可作我们的中保与辩护者。既然如此,但愿我们因此而喜乐。我们应当为这一切赞美上帝。

    有许多人凭自己的情绪来断定自己宗教的情形，然而情形并非可靠的标准。我们基督徒的人生不在乎宗教的感情，乃在乎我们正确地握住上天。我们务须相信上帝的话语就是他所说的；我们务须相信基督的话，相信他来乃是要代表天父，并且相信基督所代表的天父，乃是我们的朋友，他绝不愿意我们灭亡，否则他就不至赐下他的儿子受死作我们的祭牲。髑髅地的十字架是一个永恒的保证向我们每一个人指明：上帝要我们非但在来生要喜乐，就在今生也要喜乐。

    基督的死，为拒绝他慈怜的人招致了上帝的忿怒与刑罚，毫不搀杂慈悲之意。这就是羔羊的忿怒。然而基督的死，对于凡接受他并且相信他的人，却是希望与永生。

《今日偕主行》，校对中...


怀著

《一同在天上》
二月八日　在天上法庭中的良友

    愿颂赞归于我们主耶稣基督的父上帝，他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，可以得着不能朽坏，不能衰残，为你们存留在天上的基业。彼前1:3-4

    有没有什么理由，这活泼的盼望不会以那赋予早期教会信徒同样的信赖与喜乐赋予我们么？基督并没有封闭在约瑟的新坟墓里。他复活了，而且已经升上高天，我们务须照着自己的信仰生活为人，使世人看出我们有活泼的盼望。……

    我们的盼望并非没有基础；我们的基业是不能朽坏的。它也不是想象的题目。

    我们在圣经当中读到基督从死里复活的事，然而我们生活为人是否表现我们相信这事呢？我们是否相信耶稣是一位活着的救主,并非仍留在约瑟的新坟墓里,有一大块石头滚到墓前挡着，而是已经从死里复活,升上高天了……？他在那里乃是要在天上的法庭中替我们辩护。他之所以在那里，乃是因为我们在天上的法庭中需要有一位朋友,一位可作我们的中保与辩护者。既然如此,但愿我们因此而喜乐。我们应当为这一切赞美上帝。

    有许多人凭自己的情绪来断定自己宗教的情形，然而情形并非可靠的标准。我们基督徒的人生不在乎宗教的感情，乃在乎我们正确地握住上天。我们务须相信上帝的话语就是他所说的；我们务须相信基督的话，相信他来乃是要代表天父，并且相信基督所代表的天父，乃是我们的朋友，他绝不愿意我们灭亡，否则他就不至赐下他的儿子受死作我们的祭牲。髑髅地的十字架是一个永恒的保证向我们每一个人指明：上帝要我们非但在来生要喜乐，就在今生也要喜乐。

    基督的死，为拒绝他慈怜的人招致了上帝的忿怒与刑罚，毫不搀杂慈悲之意。这就是羔羊的忿怒。然而基督的死，对于凡接受他并且相信他的人，却是希望与永生。

《奇妙的神恩》
一月十七日　天上的基业

    可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。彼前1:4

    有一次基督正在教训人，象往常一样，除了他的门徒以外，也有别的人聚集在他的周围。……然而有许多人只想借天赐的恩惠以遂行其自私的企图。他们看出了基督清楚阐明真理的奇妙能力。……他岂不肯凭他的能力为他们求得属世的利益么？

    “众人中有一个人对耶稣说：夫子，请你吩咐我的兄长和我分开家业。”（路12:13）……正在基督严肃地教训人的时候，这个人现出了他自私的本质。他只赏识主有能力可以帮助他进行自己属世的打算；但那属灵的真理并没有打动他的心意。……（耶稣）正在向他敞开上帝之爱的宝库。圣灵还在招请他承受那“不能朽坏、不能衰残”的基业。“然而”他的眼睛注视着地上。 ……

    这时救主在地上的使命行将结束了。 离完成他来所要作的事，就是建立他恩典国度的工作，也只有几个月的光阴了。可是人的信心这时还要使他在工作上分心去调解有关一块地产的纠纷。但耶稣不愿转离他的使命。他的回答是：“你这个人，谁立我作你们断事的官，给你们分家业呢？”……基督的答复就等于向他们说：调停这一类的纷争不是我的工作。他来是为另一个目的──就是传福音，借此唤醒人对永恒现实的觉悟。……

    当他差派十二使徒出去的时候，他说：“随走随传，说：天国近了……”（太10:7-8）他们出去不是要排解民间属世的问题。他们的工作乃是要劝人与上帝和好。他们为人造福的能力就在此。罪恶与忧伤唯一的救药就是基督。惟有他恩典的福音能医治那加害于社会的邪恶。……惟有他能赐我们一颗新的仁爱的心，来代替那自私而有罪的心。（《天路》第210-202面）

《今日偕主行》，校对中...


怀著

《一同在天上》
三月一日　我们当求上帝

    你们中间若有缺少智慧的，应当求那厚赐众人，也不斥责人的上帝，主就必赐给他。雅1:5

    每一位信徒都有权先在自己的内室里与上帝谈话，然后以上帝代言人的身份与他人谈论。为求有所分授与人起见，我们必须每日领受光与福惠。现时所需要的，乃是一班与上帝有交往，有基督与之同在，并因与圣天使合作而有圣洁气氛环绕着的男女。圣工需要凡具有能力可吸引人来就基督，具有能力可用鼓励和同情的话语述说上帝之爱的人。

    当信徒跪在上帝面前祈求，本着谦卑悔罪之心，并以诚实无伪的话语献上他的祈祷时，他全然忘却自我。他的思念专注于自己所需要用以建立基督化品格的各点。他祈祷说：“主啊，假使我要每日每时作为你爱的通渠，我就要凭信心要求你所应许的恩典与能力。”他牢牢地握住这应许：“若有缺少智慧的，应当求……上帝，主就必赐给他。”

    这样的倚赖该是何等的使主喜悦啊！他该是何等的喜欢听见这种坚定而恳切的祈求啊！……主要以不可思议和使人高贵的恩典圣化谦卑的祈求者，赐给他能力执行那最艰难的任务。凡所从事的都是向主作的，而因此得使最卑微的职务成为高尚与圣洁的。它也赋予每一言一行以新的尊严，使至卑微的工作者……得与天庭中位分最高的天使有所联系。……

    上帝的儿女在世上有伟大的工作要作。他们要接受上帝的圣言，视之为自己的顾问，并将其传达他人。他们当散布亮光。凡已接受铭刻圣言的人就必忠心地将这圣言传与他人。他们必传讲基督的话语。他们在言语与行为上，必显明每日归服真理原则的凭证。这样的信徒必定是给世人和天使观看的对象，而上帝也必因他们而得荣耀。

《你必得能力》
七月二十九日　祈求各种恩赐

    你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的上帝，主就必赐给他。雅1:5

    那些希望给与他人而对主有所求的人，必不会失望。上帝必报偿怀着热切的信心来就祂的人。祂要我们不要因为想到祂的威严与权柄而惧怕不肯就近祂。如果我们愿意来到祂慈爱的脚前，我们将发现祂比我们想象的更加慈爱。祂强调，祂的统治就是供给向祂祈求之人以伟大仁慈丰富恩典。

    祂保证必听我们的祷告，就宣布说，“我们的祷告，祂必垂听。”祂屈尊降卑，以父母天性的温柔以至于创造且救赎我们之无限的恩慈，向我们呼求。祂说∶“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人吗？”（路11:13）那些贫乏，心灵饥渴之人的祷告，从未落空过。有见于此，请告诉我，谁的面容会比信上帝儿子而活的人更灿烂、更愉快呢？在主里面，贫穷及饥饿的人寻得他们一切所需要的。但别忘了上帝所赐我们今生的各样美物时，也要我们成为祂的助手，供给那些贫困之人的需要。他们应与上帝同工。他们是主信托的管家，要用他们的财物，推进祂的圣工，使祂的名得荣耀。

    耶和华热望教会成为管道，将祂的福惠分给人。如果上帝的子民保持这个管道畅通，领受祂属灵与属世的恩赐，分给贫困的人，就不会有一位生病的人遭受漠视，没有一个孤儿因饥饿而哭泣，那些孤儿寡妇，也会欢乐歌唱。

    上帝已将最丰厚的恩典赐给人，祂这样行，是要人将祂的恩惠分赐给他人。--圣经回声一九○一年八月十二日

《得胜的基督》
5月30日　在建立友情上谨慎从事

    你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的上帝，主就必赐给他。雅1:5。

    凡人所拥有的一切智慧，都是来自上帝的恩赐，而祂能够也会将智慧赐给每一位凭信心求祂的人。所罗门向上帝求智慧，于是上帝大量的赐给他智慧。但当他败坏了那智慧，并以上帝的伟大和神圣的恩赐来高抬自己时，诸天如何看待他？上帝拣选他来建造圣殿，但他如何败坏了那神圣的委托！他和拜偶像的众民族结盟。因此当他在奉献圣殿，祈求他们能不分心的事奉耶和华时，他却开始分心，逐渐远离上帝。他在和上帝的仇敌建立友谊的事上，危害了自己的灵命。

    我们在和人建立友谊的事上，应何等的谨慎小心！与世界建立友情，将肯定的降低属灵原则的标准。所罗门的异教妻子，令他的心离弃上帝。他那敏锐的感官变成迟钝。于是他的心地刚硬了，因为他丧失对人类的同情心和对上帝的爱。他的良知被封闭，于是他的统治成为独裁。

    所罗门在为建殿而雇用外族有智慧工匠的事上，为自己预备了败坏的道路。上帝本身是祂子民的教师，祂计划使他们在祂的智慧上立稳，而祂所赐下的才干，应是独一无二的。倘若他们具有清洁的手、纯洁的心，和高尚圣洁的目的，上帝会将祂的恩典赐给他们。但所罗门转向世俗而不是上帝，于是他发现自己所谓的力量转弱了。他将邪恶影响力的面酵，就是多妻制与拜偶像之风带进耶路撒冷。到底是谁引领以色列人犯罪，是无可怀疑的。

    虽则所罗门在晚年时痛改前非，但他的忏悔，不足以涂抹他为整族所带来的拜偶像之风的后果。我们个人亦可传送或善或恶的影响力。所罗门以可怕的代价，采购了施他的银子和俄斐的金子，甚至出卖了神圣的托付。那与异教国家的交往，败坏了优良的风尚。当耶和华的子民转离了全智的上帝，向不爱上帝的人看齐，以获取智慧和凭己意而行时，耶和华上帝会容许他们，追随那并非来自天上，而是来自属世的智慧。──《怀氏文稿》44,1894年（《全球总会公报》，1895年2月25日）。


怀著

《一同在天上》
三月十日　耶稣为大有能力的祈求者

    我不但为这些人祈求，也为那些因他们的话信我的人祈求。 约17:20

    且想一想为天使所崇敬的基督，竟取了祈求者的态度。他原是大有能力的祈求者，从天父的手中寻求清新的恩惠，得以振奋复苏，俾出而传授他那含有保证和盼望的教训。且看他在月光之下屈膝，向天父倾心吐意。且看天使在那里注视着这位诚恳的祈求者。全天庭都关怀他为我们所奉献的祷告。……

    门徒们时常看见基督跪下祷告，他们的心因而碎裂谦虚了。当他们的主救主站起身来时，他们从他面容和态度上发现了一些什么呢？他已振作精神肩负责任，预备妥当经受试炼了。祷告乃是他肉身所不可或缺的，而且他因洞悉他门徒的需要，往往带着大声的呼吁和忧伤的心灵祈求；原来门徒并不了解他们自己的危险，却经常置身于撒但的试探之下，受引诱偏离义务而犯罪行错。

    基督的人生乃是清洁无玷污的。他拒不屈从仇敌的试探。他若在一项细节上屈从的话，则整个人类就必灭亡了。当他眼见撒但将自称为基督徒之人的灵命当作儿戏，而且眼见他们一项一项的屈从，任凭自己心灵的保障完全崩溃，他所忍受的痛苦有谁能诉说呢？他目睹这样的景象时所忍受的苦楚，我们一点也不能体悟到。一个生灵的灭亡，一个生灵投降于撒但的权势，对他来说，这比全世界更为宝贵难舍。……他的祈祷显示何等有力的辨护，“使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面；叫世人可以信你差了我来。”(约17:21-22)

    比喻中形容基督出去找寻那只迷失的羊。他的慈爱将我们围绕起来，带我们归回羊圈，赐予我们权利与他一同坐在天上。

《你必得能力》
三月十八日　团结

    我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。约17:20、21

    各种性格不同的人能够团结一致，和好相处，这实在是最坚强有力的见证，足以证明上帝曾经差派祂的儿子到世上来拯救罪人。作这样的见证，乃是我们的特权。不过要作这种见证，就必须置身于基督的麾下。我们的品格必须依照祂的品格而陶冶，我们的意志必须降服于祂的旨意之下；这样，才能合作，同心合意。

    将思想放在少许歧见上，足以引起破坏基督徒团结的行动。但愿我们不容仇敌这样占了上风。我们当更加亲近上帝，也当彼此亲近。这样，我们就必如耶和华所栽的公义树，得蒙生命水的浇灌；并要结出何其多的果子啊！基督不是说过∶“你们多结果子，我父就因此得荣耀”么？（约15:8）

    救主的心切望跟从祂的人成全上帝高远深厚的旨意。他们纵使散居世界各处，仍要在祂里面合而为一。然而除非他们愿意放弃自己的路，遵行祂的道，否则上帝也不能使他们在基督里合而为一。

    一旦上帝的百姓完全相信基督的祷告，并将其中教训在日常生活中实行出来，则行动的一致必见诸本会信徒之间；而弟兄与弟兄也必用基督之爱的金带联系在一起了。这种合一的情形只有圣灵才可以促成。那位使自己成圣的主也能使祂的门徒成圣。他们若与祂联合，就必在至圣的真道上彼此合而为一。何时我们肯按照上帝所切望我们努力追求的致力于这种团结，这种团结必可实现。--证言原文卷八第242,243面

《奇妙的神恩》
七月二十一日　促进和谐

    我不但为这些人祈求，也为那些因他们的话信我的人祈求；使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人信你差了我来。约17:20-21

    门徒在圣灵沛降之后，就出去宣扬复活的救主，他们唯一的心愿就是拯救生灵。他们在与圣徒甜蜜的交往中欢喜快乐。他们都是温和、体贴、克己、甘愿为真理作任何牺牲的。他们日常在彼此交往的事上，无不表现基督所曾吩咐他们要显示的爱。……

    在各种性情互异的人中能存有和谐与团结, 这便是一种最强有力的见证, 足以证明上帝曾经差他的儿子到世上来拯救罪人。我们有权利作这样的见证。可是,为要作成这事，我们就必置身于基督的麾下。我们的品格必须遵照他的圣德而受陶冶，我们意志必须降服于他的旨意之下。(《教会证言》卷八原文第241-242面)

    我们乃是具有同一的信仰，是同一家庭的分子，也都是同一位天父的儿女，享有同一永生的洪福之望。那使我们相连合一的联系应是何等的紧密亲切啊。世人正在注视着我们，要看看我们的信仰是否在我们的心上发挥了成圣的感化力。他们很容易发现我们生活上的每一缺点，行为上的每一矛盾之处。但愿我们不给他们任何机会指责我们的信仰。……

    注重微小歧见适足以引起破坏基督徒交谊的行动。惟愿我们不容仇敌如此在我们身上占了便宜。惟愿我们愈来愈亲近上帝并且彼此亲近。……救主的心切望凡跟从他的人，要在各方面成全上帝崇高的旨意。他们纵然散居在全世界，但仍须在他里面合而为一。……基督的祈祷一旦为大众所全然相信，……我们的行列中就必显示出同一的行动来。弟兄与弟兄就必以基督之爱的金绳索彼此联合起来了。这种合而为一的情形惟有上帝的圣灵才能促成。那位使自己为圣的主，也能使他的门徒成圣。他们既已与他有了联合，就必在这至圣的信仰上也彼此联合起来了。（《教会证言》卷八原文第242-243面）


怀著

《一同在天上》
三月十一日　奉基督的名求

    你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。 约14:13

    我十分感激我们可以信靠上帝，而且因我们信靠主，将我们诸般的困惑带到他那里，他也得了荣耀。……当救恩的原则只限于主耶和华自己的慈爱时，他并不视之为完备。他已按他自己所任命的，将一位披上了我们性情的“中保”放在他的祭坛上。这位身为我们的代求者的任务，乃是将我们推荐给上帝作他的儿女。基督为凡接受他的人代求。他凭着他自己的功德，赋予他们权柄得成为王室的分子，天上大君的儿女。而且天父由于接待并欢迎基督的朋友为自己的朋友，就对那位付上己血为我们赎价的基督显示他无限的爱。他因所成就的和好就心满意足。他因他儿子的道成肉身，他的生和死，以及作中保的职分，就得了荣耀。

    我们的祈求靠赖基督的名上达天父面前。他为我们的缘故代求，于是天父就敞开他全部恩惠的珍宝供我们取用，欣赏，并转达于他人。基督说，要奉我的名求。我并不说我要为你们求父，父自己爱你们，因为你们已经爱我。要利用我的名字。这样，你们的祷告就必有效验，而天父必将他丰盛的恩惠赐给你们。故此你们祈求就必得着，使你们的喜乐得以满足。

    这是何等的谦让啊！所赋予我们的是何等的特权啊！基督是上帝与世人之间的链环。……我们靠赖基督的功德亲近上帝，便得以披上他祭司的衣袍。他使我们贴近他的身旁，以他那属肉身的膀臂怀抱我们，同时又以他那神圣的手臂握住无穷者的宝座。他为鼓励我们奉献祈祷起见，就将自己的功德当作馨香的香料放在我们手中的香炉里。他也应许要听允我们的祈求。无疑地，基督已经成了世人与上帝之间祈祷的媒介。他也成了上帝赐福与世人的媒介。他已将神性与人性合一了。

《黎明的灵修》
七月十一日　有求必应

    你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。（约14:13,14）

    应当行走在信心的窄板上。要全然信告主的一切应许。在黑暗中要信靠上帝。那正是应该有信心的时候。可是你们却不断地任凭情绪所左右。你们有时感觉没有上帝圣灵所赐的安慰，就内省己心，想找出些可取之处来，既找不着就灰心失望了。你们对于耶稣，对于可爱的耶稣之信赖还不够。你们并未视他的功德为包罗万有的。你们自己所能有的最良善的行为，都不足以蒙上帝的悦纳。惟有耶稣的功劳才能拯救你们，惟有他的宝血才能洗净你们。但你们也必须努力。你们必须尽自己所当尽的本分。你们要发热心，也要悔改，然后还要相信。《教会证言》卷一

    我蒙指示：我们若没有立时感觉自己的祷告已蒙垂听，仍须坚守我们的信心，勿容疑惑侵入，因疑惑必使我们与上帝隔离。我们的信心若动摇，就不能从他那里得着什么。我们对于上帝的依靠应当是强固的，如此，正当我们的需要最迫切之时，福惠就如甘霖一般沛降在我们身上了。

    当上帝的仆人祈求他的圣灵和他所赐的福，有时会立刻得蒙应允；但并非每次都蒙赐予。遇有这样的情形，不要灰心。要凭着信心坚持必蒙垂听的应许。要全心依赖上帝，并且往往在需要最迫切之时，福气就临到了，比如当你向不信之人讲解真理时，可能突然会由上帝那里获得帮助，便能明确而有力地阐释主的真道。《教会证言》卷一

《奇妙的神恩》
三月十八日　基督圣名是我们的口号

    你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。约14:13

    借着基督为媒介，我们可以将自己的要求禀报施恩的宝座前。借着他，我们虽如此的不配，还能获得各样属灵的福惠。（《教会证言》卷五原文第221面）

    要将你的请求呈告你的创造主。凡以痛悔之心到他面前来的人，没有一个会遭受拒绝。没有一句出于诚意的祈祷会落空。上帝在天国乐队的歌声中，仍然垂听那最软弱之人的呼求。我们在自己密室中倾吐我们的心愿，或在路上行走之时默然祷告，我们的话语也必达到宇宙之主的宝座前。这些祈祷虽是人耳所不能听闻的，却不会沉寂下去，也不会因正在进行的繁忙事务而消失。任何事物都不能淹没心灵的愿望。它能从街头的喧嚣，从群众的纷扰中直升天庭。我们既是向上帝呈诉，我们的祈祷就必蒙垂听。（《天路》第142-143面）

    基督说：“你们奉我的名……求。”……基督乃是神人之间连系的链环。他已经应许要亲自为我们代求。他将自己全部公义的功德归于祈求者的一边。他为人代求，而人因亟需神圣的援助，也在上帝面前利用那位为世人的生命而舍命之主的声势为自己哀求。当我们在上帝面前承认自己如何感戴基督的功德时，我们祈求的言词便加上了香气。我们既仗着救赎主美德的功劳亲近上帝，基督便将我们安置在他的身旁，以他肉身的膀臂怀抱我们，同时也以他神圣的膀臂握住那位“无穷者”的宝座。……

    无疑的，基督已成了人与上帝之间祷告的媒介。他已将神与人类联结在一起了。……

    应当祈祷，的确应当以毫不动摇的信心与倚赖祈祷。那位盟约的天使，也就是我们的主耶稣基督，乃是保证信他之人的祈祷必蒙悦纳的中保。（《教会证言》卷八原文第178-179面）

《今日的生活》
一月十四日 祈祷中的力量

    你们奉我的名，无论求什么，我必成就。约l4:13

    谦卑痛悔的心灵所献上的祈求，他必不轻看。将我们的心向我们的天父敞开，承认我们必须全心仰赖他，倾诉我们的需要，出于感恩之念的崇敬──这便是真实的祈祷。《时兆》

    每一次恳切诚挚的祷告，天使都记录下来。我们宁可废除自私之心意，也较之疏于与上帝的交往为佳，最贫困的境况，最大的克己、加上他的赞许，就比那有财富、尊荣和友情而没有他的赞许要好得多了。我们必须用时间祈祷。若我们容许心灵为世俗的利益所夺，主可能藉着挪开我们的金银、房屋或田产之类的偶像，而给我们时间。

    青年人若拒绝踏入不能蒙上帝赐福之途径，就不会受诱陷入罪中了。倘若那传扬最后给这世界严肃的警告之信徒们，祈求上帝赐福不是以冷淡的、无精打彩的、懒散的态度，而是热诚而有信心如雅各一般的，就必发现有许多时候可以说：“ 我面对面见了上帝，我的性命仍得保全。”在上天看来，他们乃是王子，是与神与人较力都得了胜的。《善恶之争》

    真诚的祈祷，若是凭着信心献上的，对于祈求者乃是一种能力。祈祷，无论在公众聚会之地，在家庭的祭坛旁，或在密室里，都是人置身于上帝之前。藉着恒切不住的祷告，青年人可以坚守原则，甚至最强烈的试探，也不能引诱他们背离他们对于上帝的忠顺。《青年导报》1900年2月15日

    最大的胜利临到基督的教会或基督徒个人……乃是在内室中谒见上帝，以诚恳、坚定的信心握住了祈祷之大能的手臂之时。《先祖与先知》


怀著

《一同在天上》
三月十二日　我们得以进到父面前

    我实实在在的告诉你们，你们若向父求什么，他必因我的名，赐给你们。约16:23

    我们要奉我们中保基督的名祷告。惟有奉他的名献上我们的祈求才有价值。他已跨越了罪恶所造成的鸿沟。他藉着他所奉献的挽回祭，已将凡信他的人与自己和他天父联系在一起了。在普天之下惟有他的名我们可以靠着得救。……

    我们不可因思念自己的罪过与错误而感到窘迫不安，以致停止祷告。有些人感悟自己重大的软弱与罪孽，因而沮丧。撒但将他的阴影，投在他们与他们的挽回祭主耶稣之间。他们说，我祷告也无用无效。我的祷告既已如此搀和着邪恶的念头，主绝不会垂听。

    这些暗示都是出自撒但的。基督以他的肉身应付并拒绝了这种试探，他知道怎样拯救凡如此受试探的人。他也为我们的缘故“大声哀哭，流泪祷告恳求。”(来5:7)

    许多人因不明白心中的疑惑是从撒但而来的，就心里胆怯以致打了败仗。万不可因自己的念头邪恶就停止祷告。我们若凭自己的智慧与能力献上合宜的祷告，那么，我们也就可以度合宜的人生，毋需什么挽回祭了。然而人类都不完全。当教导并训练心思，以致可本着纯真向主陈述你所需要的。你若向上帝献上祈祷寻求赦罪之恩，就必有一种更纯净更圣洁的气氛围绕你的心灵。

    主切望我们在祷告的事上有长进，而以更大的信心和能力奉献我们属灵的祭物。……他已为救赎我们舍了他自己的独生子。我们若以活泼的信心接受他为我们的救主，则我们在上帝面前就占了优势地位；因为有基督站在他天父的面前，说：“请将他们的罪放在我身上吧。我要担当他们的罪孽。他们是我的产业。我已将他们铭刻在我的掌上。”他为我们的缘故，在他天父的面前呈验那直到永恒他都必带有伤疤的钉痕。


怀著

《一同在天上》
三月十三日　我们个人的代求者

    谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在上帝的右边，也替我们祈求。 罗8:34

    主耶稣是你个人的代求者。……每日当再三再四的重温着：“耶稣已经替我受死。他看见我在危险中，有被毁灭的可能，就舍了他的命来救我。他并不眼见战兢的祈求者仆倒在他的脚前而不动怜悯之心，他必定要把我提拔起来。”他已经成了人类的中保。他曾经高举凡信靠他的人，将满载福惠的仓库供备他们取用。世人连一种福惠也都无法赐予同胞，他们也无法涂抹罪孽的玷污。惟独基督的功德与公义总是无不有效的，况且这已丰丰富富的归在我们的帐上了。我们随时都可以向上帝祈求。我们一转向他，他就应答说：“我在这里。”

    基督宣称他亲自作我们的代求者。他甚愿我们明白他已经慈祥地承当了我们“替身”的职务。他将自己的功德放在金香炉里与众圣徒的祈祷一同献上，这样他所疼爱之儿女的祷告就可搀和基督功德的馨香，在香云中升达天父的面前。

    天父垂听他悔罪儿女每一次的祷告。来自地上的祈求者的声音配合着我们“代求者”的声音━━他是在天上代求，而他的声音常蒙天父垂听。故此我们的祷告当不住的上达上帝面前。不可凭什么世人的名字奉献祷告，乃是凭着那位身为我们替身与中保的主之名字。基督已经赐下他的名给我们利用。…

    耶稣接待并欢迎你为他自己的朋友。他爱你，他已亲自许愿要为你敞开他全部恩典的宝藏，供你取用。他说:“到那日,你们要奉我的名祈求；我并不对你们说，我要为你们求父；父自己爱你们，因为你们已经爱我，又信我是从父来的。”(约16:26-27) 实际上他是说：“你们要利用我的名字，当作通达天父慈心，和他全部丰富恩典的凭证。”


怀著

《一同在天上》
三月十四日　圣灵的代求

    况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。罗8:26

    我们非但要奉基督的名祈祷，也要出于圣灵的感动。圣经说圣灵“用说不出来的叹息替我们祷告”，也就是这个意思。这种祷告乃是上帝所乐意应允的。当我们以诚恳和热切的心奉基督的名祈祷时，这种热切的心灵本身就是上帝所赐的保证，说明他将要“充充足足的成就一切超过我们所求所想的。”

    圣灵必然要降赐与凡寻求其能力和恩典的人，并在我们想要觐见上帝时补助我们的软弱。天国要开放接纳我们的祈求，而且有邀请要我们“坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”(来4:16) 我们也当凭着信心前来，相信我们必定得着凡所求于他的各事。

    我们尽可将保守自己心灵的责任交托与信实的创造者上帝，这并非因自己无罪，乃因耶稣受死正是要拯救象我们这样犯错误而有缺点的人，如此才显明他对于生灵价值所作的估计。我们可以靠赖上帝，并非因我们自己的功劳，乃因有基督的义归与我们。……

    在上帝的圣言中有丰富的应许给予我们。救赎的计划非常宽大。那为我们所作的安排并非狭窄有限的。我们也毋须信赖一月以前或一年以前所有的凭证，而是在今日可以有把握晓得耶稣乃是活着的，并且正在为我们代求。

    上帝不撇下他信心软弱犯有错误过失的儿女。主侧耳垂听他们的祷告和他们的见证。那班每天每时仰望耶稣，儆醒祷告的人，乃是在那里亲近耶稣。展开翅膀的天使在等待着要将他们痛悔的祈祷呈达上帝，并将其登录在天上的卷册中。

《你必得能力》
一月十八日　圣灵帮助我们

    况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。罗8:26

    圣灵创作所有真诚衷心的祷告。我已学会知道在我一切祈求中，圣灵替我和所有圣徒求情说项；但圣灵的代求，是依照上帝的旨意，祂永远不会与上帝的旨意矛盾对立。“我们的软弱有圣灵帮助”（罗8:26）；况且圣灵，是上帝的灵，了解上帝的心意；因此，在我们为病患，或其它需要的每个祷告上，祂都顾虑上帝的旨意。“除了在人里头的灵，谁知道人的事？象这样，除了上帝的灵，也没有人知道上帝的事。”（林前2:11）

    若我们受教于上帝，我们就应依照祂启示的旨意祷告，并顺服我们还不知属祂的旨意。我们的祈求乃要根据上帝的旨意，依赖宝贵的圣言，深信基督并不仅仅是为祂的门徒献上自己，也是要将圣灵赐给祂的门徒。圣经记载，“说了这话，就向他们吹一口气，说∶‘你们受圣灵’”（约20:22）。

    耶稣正等待向祂所有的门徒吹气，赐给那使他们成圣的圣灵，并从祂身上将生命力灌输给祂的子民。祂已使他们明白，从今以后他们不能再事奉两个主。他们的生命不能被分割。基督乃是要住在祂的人类代理者里，借着他们的能力作工，借着他们的才干行事。他们的意志必须服从于祂的旨意，他们必须与祂的圣灵一起行动，使得活着的不再是他们，而是基督活在他们里面。耶稣正努力感动他们的心思，让他们知道，赐下祂的圣灵，就是将父所赐给祂的荣耀赐给他们，使祂与祂的子民可以在上帝里合而为一。我们的道路与意志都必须降服在上帝的旨意之下，因知道那是圣洁、公义和良善的。--英文时兆一八九二年十月三日


怀著

《一同在天上》
三月十五日　凭着信心祈求

    所以我告诉你们；凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。可11:24

    “你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人么？”(太7:11) 这些恩赐乃是上帝白白赐给我们的。唉，我们的信心是多么薄弱，以致我们竟不去利用上帝丰富而荣耀的应许！他将恩赐赋予我们乃是出自他的本性。他是全智全能的，必然厚赐凡凭信心向他祈求的人。他较比任何属世的父母更为慈怜，更为温柔，更有忍耐，更有爱心。

    相信基督的人乃是献身于高贵圣洁的宗旨。……真正的信徒既已按照上帝的旨意蒙召，因神恩而分别为圣，蒙授予基督的义，受圣灵的浇灌，奉献忧伤痛悔的心作祭物，就实在可以担任救赎主的代表。

    上帝欢欢喜喜地垂视着这样的崇拜者。人若缺少智慧，愿意进入内室，向那位厚赐众人而不责备人的主求智慧，他就必容他的亮光照彻心思的房室和心灵的殿堂之中。应许是“就必赐给他。只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。”(雅1:5-6)……要表现坚定不移的依赖上帝。总要忠于真理，不可动摇。……

    在信的人凡事都能。凡以诚心实意来就主的人都不会失望。我们竟能有效地祷告，不配而常犯错误的世人竟拥有向上帝提出要求的权力，这该是何等不可思议的事！

    世人还能要求什么较此更高的权柄━━要与无限无量的上帝连结？软弱有罪的世人竟有权利与他的创造主谈话。我们说话上达于宇宙的大君。我们在自己的内室中倾吐心中的愿望，然后我们外出与上帝同行像以诺一样。


怀著

《一同在天上》
三月十六日　照上帝的旨意

    我们若照他的旨意求什么，他就听我们；这是我们向他所存坦然无惧的心。既然知道他听我们一切所求的，就知道我们所求于他的无不得着。约壹5:14-15

    你在祈求现世之福时，要记着主可能看出若按你所希望的赐给你，既对你不利，也不能荣耀他。可是他必定听允你的祷告，并将那于你最有益的事物赐给你。

    当保罗求主将肉体中的刺除掉时，主听允了他的祷告，并不是将刺除掉，而是赐给他恩典忍受这种试炼。他说:“我的恩典够你用的。”保罗因他的祷告获得了这样的答复就欢喜，并且宣称：“我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”(林后12:9)有病的人在祈求恢复健康时，主并非每每恰如他们所希望的方式应允他们。纵然他们或不立时痊愈，他也必赐给他们更有价值之物━━就是恩惠，用以忍受他们所患的疾病。

    要将你的请求呈告你的创造主。凡以痛悔之心到他面前来的人，没有一个会遭受拒绝。没有一句出于诚意的祈祷会落空。上帝在天国乐队的歌声之中，仍然垂听那最软弱之人的呼求。我们在自己密室中倾吐我们的心愿，或在路上行走之时默祷，我们的话语也必达到宇宙之主的宝座前。这些祈祷是人耳所不能听闻的，却不会沉寂下去，也不会因正在进行的繁忙事务而消失。任何事物都不能淹没心灵的愿望。它能从街头的喧嚣，从群众的纷扰中直升天庭。我们既是向上帝呈诉，我们的祈祷就必蒙垂听。你这自觉最不配的人，毋须畏缩不前而不将你的案件交托上帝。

    祈祷大有能力。我们的大仇敌是经常地致力于把持忧伤的生灵，使之违离上帝。那由最卑微圣徒所上诉于天的恳求，较比内阁的法令，或君王的谕旨，更为撒但所畏惧。


怀著

《一同在天上》
三月十七日　属灵能力的秘诀

    但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。赛40:31

    成功的努力在乎多方祷告。祷告带来能力。祷告曾经“制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，……打退外邦的全军。”(来11:33-34)

    耶稣度过倚赖上帝和与他交往的人生。世人有时偶尔奔投到至高者的隐密处，全能者的荫下去；他们在那里居住一时，也有结果显示在高贵的行为中；后来他们却信心消失，交往断绝，终身的工作也蒙受了损害。然而耶稣的生平却是恒久依赖的人生，为不断的交往所支持；因此他对于上天下地所作的服务便毫无失败，毫无踌躇之点。

    基督化的工作者在未获悉能力的秘诀之前，绝不能达到成功的最高峰。他们务须容许自己有时间思想，祈祷，等候上帝，以求获得灵，智，体三方面能力的更新。他们需要他圣灵的提拔。既蒙受了提拔，他们就必因新的生命而得以复苏。疲乏的身体和厌倦的大脑都必得到振奋，负重担的心也必得着安息。

    祈祷是灵性的呼吸，是属灵能力的秘诀。没有什么别样求恩的方法可以代替祈祷，而使灵性的健康仍得以保持。祈祷能使人的心与生命的泉源立刻衔接，并使宗教的经验精强力壮。

    家庭祷告及公共祷告，都各有其地位；但惟有与上帝暗自交往，才能维持灵命。摩西与上帝同在山上的时候，总能见到那奇妙圣幕，就是上帝荣耀居所的模型。惟有与上帝同在山上━━与上帝交往的隐密处━━我们方可领会到他对于人类的荣美理想。这样，我们就能模造我们品格的宫殿，使主的应许应验在我们身上。“我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”(林后6:16)

《今日的生活》
九月卅日 从上头来的能力

    但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。赛40:31

    青年人若握住了上帝圣言所赋予的保证，其前途是无可限量的。他们既与上帝的性情有分，此后，所有的灵性成就，几乎是人的智力所无法理解的。他们大大纠正错误，获得胜利，就在基督里长大，成为有智慧有力量的男女。《青年导报》1902年2月13日

    凡与上帝的性情有分的人，晓得自己已是天国的子民。他受了基督之灵的感染就奋然而起。他的心灵与基督一同藏在上帝里面。撒但不能利用这样的人暗暗偷入上帝的殿，污秽他的圣所。这样的人步步要战胜。他的心灵充满高尚的意念。他视每一个人为珍贵有价值的，因为基督是为众人而死的。

    “那等候耶和华的，必从新得力，他们必如鹰展翅上腾。”等候耶和华的人靠他的能力是刚强的，有力量忍受强大的压力而仍然屹立不摇动。他容易受感赞助慈悲怜悯的事，因为基督也站在那方面。归顺上帝的心灵，常准备按上帝的旨意而行，而且他殷勤谦卑的寻求要得知上帝的旨意。他接受管教，不敢凭自己有限的判断力行事，他与上帝交往，是一个天上的国民。《怀氏书简》 1894年

    人与那无穷者联合就与上帝的性情有分。邪恶的箭在他的身上没有影响，因为他已经穿戴基督公义的全副军装。《基督教育之研究》


怀著

《一同在天上》
三月十八日　心中无声的呼吁

    你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗的保守他们在亭子里，免受口舌的争闹。诗31:20

    无论男女在从事人生繁忙的活动，为许多忧虑所压迫之时，自然不能实行屈膝祈祷。然而既使在市场那里，也有一位守望者在注视着每一项交易，而且天上的卷册中，也记下每一分非法取得利润之欺诈行为。世人虽然不能在市场里实行屈膝祈祷，但那奉献与上天的无声心愿却仍藉着守望者得以升达天父面前。通达上帝宝座的道路畅通无阻，而且凡敬畏上帝、希望听从他劝告的人，就是在热闹的场所也和在礼拜堂一样，必寻求他的能力以成全他的旨意。……

    凡敬畏上帝的人每逢商场生活中的试探临到时，都有机会得知怎样退隐到至高者帐幕的隐密处，以致能留在那里得保安全。于是他要将荣耀归于上帝，因为他体悟到那位为诸般应许之后盾的主的力量和全能。他在除了他以外无人眼见无人听到的所在与上帝交往。

    主所求的无他，只是一颗乐意顺从主之道路的心。人若具有清洁的心,就必得见上帝,也必感悟到他保守人的能力,纵然因职责所需而置身于最繁忙激昂的群众中，也必如此。……每一真诚接受基督的人,在这样的场所中,也都高擎生命之灯。……

    我们决不可具有一种只在顺境中才能保持的宗教信仰。倚赖环境的宗教，当极其需要之时，在不利的环境中，必定归于失败。圣经的宗教规定福音的灯光，必须在不利的环境中━━在市场上，在工厂中━━犹如在习惯祷告的所在一样明亮照耀。最纯洁的基督化原则，无论在什么地方都可以保守得住。我们既然爱基督相信他为自己个人的救主，那么我们无论置身何处都能要求他的恩典和他的保护及眷顾。

《今日偕主行》，校对中...


怀著

《一同在天上》
三月十九日　当审慎防守自己祷告的时辰

    上帝啊！我的心切慕你，如鹿切慕溪水。 诗42:1

    身为天国子民的人，必不住地注视那不能看见的事物。那控制心思与品格的属世权势突破了。他有天来的宾客常与之同在，正按照所应许的：“我也要爱他，并且要向他显现。”(约14:21)他像以诺一样与上帝同行，享受不断的交往。……

    基督每日为试探所迫，时时为民众的首领所反对，因此确知他必须藉着祷告加强他的血肉之体。为求造福人群起见，他必须与上帝交往，恳求获得精力，毅力，与定力。他如此向他的门徒显明他能力来源何在。若没有这样日复一日与上帝交往的经验，就没有人能获得服务的能力。各人都有权利将自己以及自己诸般的试炼与试探，自己的忧愁与失望，都交托仁慈的天父。凡如此行，视上帝为知己密友的人，都不至落在仇敌手中成为掠物。

    “因我们的大祭司，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”(来4:15-16)……

    当审慎地防守自己祷告与自省的时辰。应每日规定一部分时间作为查考圣经与上帝交往之用。如此你就必获得属灵的能力，并在上帝的恩典与眷爱中长进。惟他能适宜地导引我们的思想。惟有他能赋予我们高尚的志愿，并按照神圣的模样塑造我们的品格。我们若以诚恳的祈祷亲近他，他必以高尚圣洁的志愿，又以深切诚恳盼望纯洁与清心的念头充满我们的心。……

    他将至为丰富的福惠赐予凡以清洁的心事奉他的人。他教导凡敞开心门领受他教训听从他声音的人。

《黎明的灵修》
七月廿一日　我的心渴想上帝

    上帝啊！我的心切慕祢，如鹿切慕溪水。我的心渴想上帝，就是永生上帝；我几时得朝见上帝呢？（诗42:1,2）

    曾品尝过基督之慈爱的心，必不断地呼求更深的经验，而当你分赠与人之时，你必以更丰盈更充实的度量来接受。每一项赐予心灵的关乎上帝的启示，都使其认识与爱的容量得以扩增。 《山边宝训》

    基督对心灵干渴的人所发出的呼声，今日仍在我们的耳边作响。而且对于我们，比对于那些当节期的末日在圣殿里听见的人，具有更大的力量。这泉源是向人人开放的。精疲力竭的人都可以来喝这振奋精力的永生之水。《历代愿望》

    上帝工作所得的最大胜利，并不是出于苦心的辩论，充裕的设备，雄厚的势力，或丰富的钱财，乃是人在与上帝交往之处，用诚恳，痛切的信心，握住那大能的膀臂，方可得到这种胜利。

    真实的信心乃真实的祷告是何等的强有力啊！它如同两条膀臂，使祈祷的人可藉以握住那无穷之爱的大能。信心就是依靠上帝，──相信他爱我们，他也知道什么是与我们最有益的。这样，信心就领我们不随自己的道路而去选择上帝的道路。信心就是接纳他的智慧来代替我们的愚昧；他的大能代替我们的软弱；他的公义代替我们的罪恶。我们的生命和自己原是属于他的；信心承认他的主权，并接受他所赐的福惠。真实，正直，纯洁，已被指明为一生成功的秘决。信心就能使我们得到这一切。《传道良助》


怀著

《一同在天上》
三月二日　上帝悦纳的人

    我所看顾的，就是虚心痛悔因我话而战兢的人。赛66:2

    凡寻求属世名望与光荣的人，都犯了可悲的错误。那克己牺牲而让他人享有优势的人，倒要坐在基督的宝座上最靠近他。那洞悉隐衷的主看明他那卑微而自我牺牲的门徒们所具有的真正功德。虽然他们自己并没有体悟到自己的美德，也不追求尊荣，但因他们是配得的,他便将他们置于特殊的地位。……

    上帝视外表的炫耀与自夸为全无价值的。许多在今生被认为较比他人优越的人，有一日必发现上帝是按照人的同情与自我牺牲的精神来衡量他们的价值。……凡效法主的榜样周流四方行善事，帮助并加惠自己的同胞，时时竭力提拔他人的人，在上帝看来，要比高抬自己的自私之辈高贵得多。

    上帝悦纳人，并非因他们的智能，乃因他们寻求他的圣面，想得他的帮助。上帝看人不象人看人。他并不从外貌来判断。他察看内心，并且秉公判断。他宣称：“我所看顾的，就是虚心痛悔因我话而战兢的人。”他悦纳他那卑微而不自负的信徒，并与他们交往；因为他在他们身上看到最贵重的材料，必能经得起狂风和暴雨，炎热和压迫。

    我们为主效力的目的,应在于使他的名因罪人悔改而得着荣耀。凡劳力以求博得他人称赞的人,并不是蒙上帝悦纳的。……

    那并不依仗自己的天赋，乃以诚朴的心从事工作并时时信靠上帝的谦卑工作者，必分享救主的快乐。他们的恒切祈祷必领生灵来就十字架。天上的使者必响应他们自我牺牲的努力。…

    这样的工作者乃是主所栽种的树木。就特殊的意义而言，他们所结的果子是与使徒所结的果子同等。在将来的生活中，有丰富的报赏等待着他们。

《今日偕主行》，校对中...


怀著

《一同在天上》
三月二十日　祷告的隐密处

    住在至高者隐密处的，必住在全能者的荫下。诗91:1

    通往上帝宝座的道路常是畅通无阻的。你虽不能时时跪下祷告，但你无声音的祷告却能不住地升达上帝那里求得力量与指导。你难免遭受试探，在受试探之时，你可以逃到至高者的隐密处。他永远会以膀臂托着你。

    我们凭特别的邀请到上帝这里来，他等待着要欢迎我们进他的谒见室。…我们可得准许与上帝作最密切的亲近和交往。

    当存谦卑的心祈祷。要时常在祷告中寻求主。独自在隐密处,眼目就得见耶稣,耳朵也开通听到耶稣的声音。你自祷告的隐密处出来，就住在全能者的荫下。试探虽然临到，但你却越来越靠近耶稣的身旁，将你的手放在他的手里。于是你就获得一种丰富的经验，信靠他的爱，在他的怜悯中欢欣不已。一切的忧虑，困惑与挂念尽都消散，而你就得以在耶稣基督里欢喜快乐。心灵迅即听见天父的声音，于是你便与上帝交往了。一切批评全已驱除，一切对他人的论断也都自心灵中逐出了。……

    在耶稣基督里，品格有馨香之气。高贵的品格，优雅纯洁的特质，都逐渐发展，因为你由于仰望，便反射出基督的形象。上帝的儿女们，我们务须像他，而且我们在这与上帝亲密的关系中，就得着能力和上天的赋予，俾使我们从事上帝的工作。……

    啊，我们在为上帝服务的事上享受着何等的快乐！何等的平安，何等的心满意足，与何等的安息！得以算为王室中的分子，天上大君的儿女！“我们将来如何，还未显明；但我们知道主若显现，我们必要像他；……”(约壹3:2) 既有如此的盼望，如此的关系，如此极大而珍贵的可能性，我们的信心岂不应有较比现在更多的把握么？我们岂不应激发希望与勇气，以致在无论怎样的困难中都不至失败灰心么？


怀著

《一同在天上》
三月二十二日　决不放松的信心

    雅各说:“你不给我祝福，我就不容你去。”创32:26

    你们这班喜爱谈论别人过失的人，醒悟吧，当省察你们自己的心。要手执圣经，诚恳地向上帝祷告，求他指教你们认识自己，根据永恒的亮光来了解自己的软弱，自怀的罪过与愚昧。求他按照上天的眼光将你们自己的实情指示你们。这乃是一种个人的工作。……要存心谦卑将你的祈求呈达于上帝，昼夜不停，直等到你能说，且听主为我所成就的事━━直等到你能作出活泼的见证，述说所获致的胜利。

    雅各整夜与天使角力，才获得胜利。破晓时分天使对他说：“天黎明了，容我去吧。”可是雅各却回答说：“你不给我祝福，我就不容你去。”于是他的祷告蒙了听允。天使说：“你的名不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜。”(创32:26-28)

    我们需要雅各的那种毅力与以利亚那种不屈不挠的信心。以利亚一再的差遣仆人去察看是否有云升起，但前六次均无云可见。最后，待仆人第七次回答说：“我看见有一小片云彩从海里上来，不过如人手那样大。”(王上18:44) 以利亚是否退后说，我不相信这个凭据；我要等到满天黑暗呢？不！他说，这是我们该走的时候了。他放胆完全信托上帝所给予的先兆，而且差遣他的使者先去告诉亚哈王有多雨的响声。

    我们所亟需的就是这样的信心，能把握住而绝不放松的信心。蒙灵感的启示告诉我们：以利亚与我们是一样性情的人。上天听允了他的祷告。他祷告求不要下雨，就没有雨。他再祷告求雨，就降下雨来。难道现今就不当为他的子民向主呼吁么？啊，但愿主用他的圣灵浇灌我们！啊，但愿幔子可以掀开，使我们得以了解那敬虔的奥秘！

《得胜的基督》
3月23日　雅各之经验的宝贵教训

    那人说：“天黎明了，容我去吧！”雅各说：“你不给我祝福，我就不容你去。”创32:26。

    向受试探的人指出他们的罪行，绝不能令他们决心向善……在他们面前高举那可能成就的，指出他们所可能达到的高峰，帮助他们掌握救主的慈爱，相信祂那赦免的大能。耶稣正等待紧握他们的手，等候赐给他们力量，过一高贵和贞洁的人生。

    上帝时常引领人面对危机，以指出他们的弱点，并领他们就近力量的源头。倘若他们祷告和儆醒，成为一个祷告的人并奋勇抗拒，那么他们的弱点，将转为他们的长处。雅各的经验为我们带来许多有益的教训。上帝教导雅各，凭他自己的能力不能得着胜利，他必须和上帝角力，以便从上头得着力量。

    雅各整夜和天使角力。最后，那位有力的摔跤家，因大腿被摸了一把而转弱。他如今因扭伤而剧痛，但他还是不放手的紧抓对方。他忏悔和心碎的紧拉住那位天使……恳求为他祝福。他必须得着保证，他的罪已蒙赦免。他的决心越来越坚强，他的信心也更恳切和坚忍，直到最后一刻。那位天使力求脱身，于是向他说：“天黎明了，容我去吧！”但雅各回答说：“你不给我祝福，我就不容你去。”

    倘若雅各的话是自夸之词和放肆的自信，他很可能会即刻被毁灭；但他的话，是出自他的诚心承认不配，然而他却信靠守约之上帝的信实……这位有罪、犯错的人，因着他的谦卑、悔改、自我降服，胜过了天上的大君。他以那颤抖的手，紧握上帝的应许，而那无穷之爱的心，不能回绝这位罪人的祈求。

    雅各蒙赦免的一个证据，是他名字的改变，从一个提醒有罪的名字，改为一个纪念他得胜的名字。那位天使说：“你的名不要再叫雅各，要叫以色列；因为你与上帝与人较力，都得了胜。”

    我们应从上帝得着力量，并赢得胜利又胜利，或者我们要企图藉着我们自己的力量，而最后却屡战屡败，因徒劳无功而筋疲力尽？让我们藉着毫无保留的降服于上帝，得着每一个战胜罪恶之人所必须具有的力量。──《怀氏文稿》2,1903年。


怀著

《一同在天上》
三月二十三日　顺服的精神

    不住地祷告。 帖前5:17

    要时常向你的天父祷告。你越经常从事祈祷，则你的心灵就必越被吸引，得与上帝有更密切的神圣亲近。圣灵必以说不出来的叹息为诚恳祈求者代求，而心肠也就因上帝的慈爱而软化顺服了。撒但所用以笼罩生灵的云雾与阴霾，都要被“公义的日头”明耀的光线驱散，而脑与心的内室都必为上天的光亮所照耀。

    然而你的祷告若似乎没有得到立时的听允，仍不可灰心。主洞悉祈祷往往也搀杂着属世的成分。世人祈求那能满足他们自私欲望的事物，主并不照他们所期望的应允他们的祈求。他乃使他们经受考验和试炼，他使他们经受屈辱，直等到他们更清楚地看明自己所亟需的是什么。他也不会赋予人以满足业已败坏之食欲，以及加害世人使之羞辱上帝的事物。他也不赐予人以满足其野心和仅供自高自大的事物。我们就近上帝时务须顺服，存心痛悔，将一切都归顺于他神圣的旨意。

    基督在客西马尼园向他的天父祷告，说:“我父啊！倘若可行，求你叫这杯离开我。”(太26:39)他所祈求要离开的，他的心灵所认为是非常痛苦的那杯，乃是由于世人的罪而致使他与上帝隔离的杯。……“然而不要照我的意思，只要照你的意思。”(太26:39)基督向上帝奉献祷告所显示的顺服精神，也正是上帝所悦纳的精神。但愿生灵要体悟到自己的需要，自己的无力，自己的虚空；但愿他竭尽己力表明祈求帮助的诚恳愿望，帮助就必来临。……当容信心穿透黑暗。无论在黑暗中或在光明中都与上帝同行，当不断重述以下的话语:“那应许我们的是信实的。”(来10:23) 我们应藉着信心的考验，受训信靠上帝。

《主必快来》
三月十八日　心灵的呼吸

    不住的祷告。　帖前5:17

    祈祷乃是心灵的呼吸，万福的通道。当……悔罪的生灵献上祈祷之时，上帝目睹其挣扎，观察其战斗，并注意其真诚。祂的手指探摸着其脉博，留心每一跳动。凡兴奋的感觉，情绪的激动，忧愁的笼罩，罪恶的污染，思想或意愿的动静，无不为祂所洞察。这生灵原是用无限重价买来的，也蒙受永不更改的专诚爱护。

    自那位伟大医生要求医治心灵的祈祷，必带来上帝的祝福。祈祷使我们彼此联合，也与上帝联合。祈祷将耶稣带到我们的身边，并赋予微弱困窘的心灵以新的能力和新的恩惠。……

    我们的救主基督凡事都受过试探与我们一样，然而祂没有犯罪。祂披上了人性，成为人的样式，而且祂所感到的需要也就是人的需要。祂既有属乎肉体的需要必须供应，也有属肉体的困倦必须解除。祂借着向祂的天父祷告，得以振作担负责任忍受试炼。祂日复一日地克尽厥职，致力于拯救生灵。……祂有时整夜祷告，为被试探的人代求。……

    救主在山间或旷野夜间的祷告实属必要，以便预备祂忍受日后所要遭遇的试炼。祂感觉到心灵与身体都需要复苏并加强能力，好应付撒但的试探；凡竭力要度祂那种人生的人，也必感觉到有同样的需要。……

    祂向我们说：“若有人要跟从我，就当舍己，天天背起他的十字架，来跟从我。”唯有祂才能使我们足能响应祂所说的：“我心里柔和谦卑，你们当负我的轭，学我的样式。”这意思乃是必须要天天舍己。基督能赋予我们的高尚的决心，受苦的意志和恒久的精力为主作战。最软弱的人，得蒙神圣恩惠的支持，也可以有能力得胜而有余。《评论与通讯》一九○○年十月卅日号原文

《今日偕主行》，校对中...


怀著

《一同在天上》
三月二十五日　宝贵的祷告聚会时间

    我又告诉你们，若是你们中间有两个人在地上，同心合意地求什么事，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。太18:19-20

    主曾经应许不论何处有两三个人奉他的名一同聚会，他必要临格其间。凡一同聚集祷告的人，必从至圣者那里得着抚慰。私下祈祷固然是非常重要，但少数基督徒一同聚会，同心合意诚恳地将他们的祈求献给上帝，也是极其需要的。

    要寻找机会往素常祈祷的地方去。凡诚心寻求与上帝交往的人，必定参赴祷告聚会，克尽自己的本分，并切望收获一切可能得到的助益。他们必利用所有的机会，置身于能领受天来光辉之处。

    我们相聚一堂，乃是要彼此交换心意情感而互相造就，彼此知悉各人的指望及志愿而互相得力，得光，及得到胆量；也本着信心献上我们恳切动心的祷告，使我们从能力之“源”领受奋兴及活力。这些聚会应当是最宝贵的时辰。……

    在宗教生活上，各人的经验未必尽同。但这些活动不同的人们相聚一堂之时，却可本着精诚及谦让的心，谈论自身的经验。凡是想在基督徒的灵程上有进步的人，就当有而且必有一种活泼的、新鲜而有生趣的经验。活泼的经验，乃是由于日常的磨练、斗争、试探、坚决奋斗和胜利及从耶稣而得的大平安与喜乐等所组合而成的。这些经验的简单陈述，就必产生光明、力量及知识，足以帮助别人在属灵生活上有长进。

    培养你的心爱慕圣经，爱慕祈祷会，及爱慕默想的时辰，尤其是爱慕心灵与上帝交往的时刻。

《今日偕主行》，校对中...


怀著

《一同在天上》
三月二十五日　宝贵的祷告聚会时间

    我又告诉你们，若是你们中间有两个人在地上，同心合意地求什么事，我在天上的父，必为他们成全。因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。太18:19-20

    主曾经应许不论何处有两三个人奉他的名一同聚会，他必要临格其间。凡一同聚集祷告的人，必从至圣者那里得着抚慰。私下祈祷固然是非常重要，但少数基督徒一同聚会，同心合意诚恳地将他们的祈求献给上帝，也是极其需要的。

    要寻找机会往素常祈祷的地方去。凡诚心寻求与上帝交往的人，必定参赴祷告聚会，克尽自己的本分，并切望收获一切可能得到的助益。他们必利用所有的机会，置身于能领受天来光辉之处。

    我们相聚一堂，乃是要彼此交换心意情感而互相造就，彼此知悉各人的指望及志愿而互相得力，得光，及得到胆量；也本着信心献上我们恳切动心的祷告，使我们从能力之“源”领受奋兴及活力。这些聚会应当是最宝贵的时辰。……

    在宗教生活上，各人的经验未必尽同。但这些活动不同的人们相聚一堂之时，却可本着精诚及谦让的心，谈论自身的经验。凡是想在基督徒的灵程上有进步的人，就当有而且必有一种活泼的、新鲜而有生趣的经验。活泼的经验，乃是由于日常的磨练、斗争、试探、坚决奋斗和胜利及从耶稣而得的大平安与喜乐等所组合而成的。这些经验的简单陈述，就必产生光明、力量及知识，足以帮助别人在属灵生活上有长进。

    培养你的心爱慕圣经，爱慕祈祷会，及爱慕默想的时辰，尤其是爱慕心灵与上帝交往的时刻。

《黎明的灵修》
七月十四日　二人同心，事必有成

    我又告诉你们：若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父必为他们成全。（太18:19）

    这少数忠信之人的恳切的祷告绝不至于落空。当主以一位报仇者的身份临到时，他同时也是一位庇佑凡保持信仰的纯正，并洁身自好不受世俗玷污之人的保护者。上帝向那班昼夜呼呈他的选民所发伸冤的应许，纵然为他们忍了多时，这时也要实现了。《教会证言》卷五

    要尽心竭力地谋求团结。要为此而祈祷，也要为此而努力。这种团结必导致灵性的康强，思想的高尚，品格的优良，以及对于属天之事物的关切，叫你们能制胜自私和恶意的猜度，并靠着那爱你们为你们牺牲自己的主而得胜有余。要将自我钉死在十字架上；要看别人比自己强。如此，你们就得以与基督合而为一了。在全宇宙以及教会和世界的面前，便留下了无误的证据，表明你们是上帝的儿女。上帝将因你们所立的榜样而得荣耀。

    世人需要看见上帝子民的心，在基督徒的爱里团结合一的神迹。他们也需要看见主的子民，在基督里一同坐在天上的座位上。《教会证言》卷九

    上帝呼召他的忠信之人，就是那些信他的人，去向一切没有信心的，失望的人谈论能气。但愿主帮助我们来彼此辅助，以活泼的信心来表彰他。《教会证言》卷八

《主必快来》
一月三十日　为生灵代求

    我又告诉你们：若是你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。太18:19

    我记得在战溪有些人为未曾悔改的人和那般在黑暗中看不到光的人，心上有了重担；于是就决定举行祈祷聚会，好使上帝的能力可成为他们自己的能力。每逢这样的情形，总有天上的谋智者与他们的努力合作，而使生灵获得了拯救。《怀爱伦文稿》一八九三年第三十二号原文。

    如果教会的人数很多，就不妨将教友分为小组，不但为教友服务，也为不信的人作工。如果某一个地方只有两三位明白真理的人，他们就当自组成一个工作队。但愿他们维持这样的结合，不致解散，而以亲爱与合一的精神团结一致，彼此勉励，互相帮助，俾在勇气与能力上有所增进。但愿他们都表现也象基督一样的宽容忍耐，不说急躁的话，乃用言语的恩赐在至圣的真道上互相建立。既奉基督的名祈祷并工作，他们的人数就必日见增加了……《证言》卷七原文第22面

    固然也有国内的布道工作要做，而且我们也听到有辩解说：既然我们本国也有这么多的罪恶，当然也需要这样的服务，为什么要为外国表现那么大的热心呢？我回答说：我们的田地乃是全世界。……救主曾指示祂的门徒要在耶路撒冷开始工作，然后经过犹太，撒玛利亚，直到地极。接受这道理的人虽然只有一小部分人；但传信息的人却要将信息传至各方各处，从这国到那国，将福音的旌旗竖立在地上远近各处。然而仍有一番准备的工作。救主的应许原是：“但圣灵降临在你们身上，你们就必得着能力，……作我的见证。”（徒1:8）凡不依从自己的意志与愿望，但求主指教的人，决不是蠢笨的学者，因为主必教导他们。《怀爱伦书简》一九○四年第四二甲号原文。


怀著

《一同在天上》
三月二十七日　热诚祈祷之信徒的链环

    弟兄们，我还有话说；请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。帖后3:1

    此时在上帝的子民中，应经常有诚心恳切祷告的时间。心思应不住地保持祈祷的态度。在家庭和在教会中，要为那班献身传道的人奉上诚恳的祷告。惟愿信徒们祈祷象门徒们在基督升天之后祈祷一样。

    应有热诚而祈祷之信徒的链环围绕世界。众人也当存心谦卑地祷告。可以召集几位邻居一同祈求圣灵的恩赐。凡不能离开家的人，也当召集自己的儿女，共同学习祷告。他们可以要求主实现以下应许的：“哪里有两三个人奉我的名聚会，哪里就有我在他们中间。”(太18:20)

    在工作上所需要的，再没有一样较比与上帝交往之实际效果更为紧要。我们当召集特别的祷告聚会，祈求主为我们打开门路，得以进入那已由撒但设立他宝座的堡垒，驱散他投在他所力图迷惑并毁灭之人路上的阴影。我们有保证说：“义人祈祷所发的力量，是大有功效的。”(雅5:16)

    在主祷文中，我们已有全备的祈祷模范。那是何等的简明，却又是何等的包罗丰富啊！应当将这个祷告教授儿童们。但愿大家都慎重地研究其中所包含的原理。天使奉差遣带来上天的福惠，以应答上帝子民的祷告。……众人藉着每日的祈祷与献身，都能与他们的天父取得相当的关系，以致他能赐予他们丰富的福惠。……

    唉，假使上帝掀开那将他隐蔽使我们看不见他的幔子，彰显自己坐在至高至圣的所在，他宝座上，并不是在无声的威严中，乃有千千万万圣洁快乐的生灵环绕着，听候他的吩咐，那么，许多人的作为该会有怎样的差别啊！


怀著

《一同在天上》
三月二十八日　反映上帝的爱

    上帝啊！愿列邦称赞你；愿万民都称赞你。 诗67:3

    我们既身为基督徒，就应当较比所作的更多赞美上帝。我们应将更多他爱的光辉显扬在自己的人生中。我们既凭着信心仰望耶稣，他的喜乐与平安就从我们的面容上反映出去。我们当怎样诚恳地寻求与上帝取得适宜的关系，俾使我们的面容能反映他爱的阳光啊！我们自己的心灵已因圣灵的感化而活泼起来，我们应在那班没有体会到基督临格之快乐的人身上发挥提拨他们的能力。

    主不喜悦他的子民成为一队送丧的哀悼者。他希望他们悔悟自己的罪过，以致能享受作上帝儿女的自由。然后他们就必满心赞美上帝，也必加惠他人。

    主耶稣受膏也是要“赐华冠与锡安悲哀的人，代替灰尘；喜乐油，代替悲哀；赞美衣，代替忧伤之灵；使他们称为公义树，是耶和华所栽的，叫他得荣耀。”(赛61:3)

    “叫他”，就是基督耶稣，“得荣耀”。啊，惟愿此事能作为我们人生的宗旨！这样，我们连自己面部的表情，自己的话语，甚至连自己发言时的声调，都会加以注意了。

    赞美的乐调乃是天国的气氛。而且在天与地取得联络之时，就会有音乐与诗歌━━“感谢和歌唱的声音。”(赛51:3)……家庭中宜有歌唱和优美纯洁诗歌的声音，这样，就必少有谴责的话语，而多有愉快与盼望和喜乐的言谈了。……

    我们的救赎主既引领我们到“无穷者”的门口，面泛上帝荣耀的红光，可得以耳闻那围绕宝座的天上诗班赞美感谢的主题曲；而且当天使之歌的回音在我们地上的家庭中响起时，人心就必响往于天上的歌唱者了。天国的友谊从地上开始。我们在此世学习它的主旨。


怀著

《一同在天上》
三月二十九日　赞美诗歌

    他使我口唱新歌，就是赞美我们上帝的话；许多人必看见而惧怕，并要倚靠耶和华。诗40:3

    我曾经想过，假使我们大家都在赞美上帝，并且住在基督里面，那么天使该以何等的喜乐自高天那里观看我们呢！假使基督徒真有满足的喜乐，那么，我们为什么不应享有，并将它表现给世人看呢？……

    还有一点点的时候，基督就要有能力有大荣耀降临，我们若没有预备妥当，那该是何等可怖的事啊！惟愿我们立时准备。你们要摆脱邪恶，在地上这里开始唱赞美快乐的诗歌。……但愿你们的口歌唱赞美上帝。……天上的使者不住的赞美上帝，然而在此世还有基督为之撇弃天家，忍受辱骂、戏弄和死亡，以致他得以提拨我们一同坐在天上的世人，他们竟不奉献赞美的诗歌。

    你们若与基督一同坐在天上，就不得不赞美上帝。要开始教导你们的舌头赞美他，训练你们的心向上帝奉献佳调；而在那恶者着手将他的幽暗笼罩你们的时候，要唱诗赞美上帝。在你们的家务不顺利之时，就开口歌唱上帝儿子无比的优美；我告诉你们，你们一唱出这样的曲调，撒但就必离开你们了。你们足能将仇敌以及他的幽暗一并驱除；……啊，你们也能更清楚地看明你们天父的仁爱与慈悲。

    凡与天上的上帝取得神圣关系的人，都没有被撇弃而顺应自己天性的软弱与瑕疵。……世界对于他们失去了全部吸引力；因为他们寻求更美的家乡，永恒的世界，那延续历经无穷岁月的生命，这是他们思念与谈论的主题。上帝的圣言成为极其珍贵的。他们辨识属灵的事物。他们因“所盼望的福，并……至大的上帝和我们救主耶稣基督的荣耀显现”便欢欣不已(多2:13)。他们切望眼见大君的荣美，从未堕落的天使，以及花朵永不凋谢的美景。

《黎明的灵修》
九月廿日　他使我口唱新歌

    他使我口唱新歌，就是赞美我们上帝的话；许多人必看见而惧怕，并要倚靠耶和华。（诗40:3）

    当上帝的圣灵控制了意志与心灵时，那悔改的生灵就开口唱出新的诗歌来了；因为他感觉在他的经验中上帝的应许已经成全，他的过犯已经得蒙赦免，他的罪孽也被遮掩了。他已实行向上帝悔改他干犯神圣律法的罪，也向那为使人成义而受死的基督表示了信心。《使徒行传》

    既有如此的前途摆在我们的面前，有如此荣耀的盼望，并有基督赁着他的血所为我们成全的如此的救赎，我们岂可缄默不言呢？我们岂不应该大声赞美上帝，像耶稣骑驴进入耶路撒冷时门徒所作的一样第？我们现在所企望的岂不是比他们的更加光荣么？我们既有这样广大的，包含着永生且充满了荣耀的盼望，还有谁敢禁止我们不赞美上帝，不以大声赞美他呢？我们已经预尝来世权能的滋味，并且渴望能多尝一些。《早期著作》

    跟从基督之人，藉着他们的善行，并不是以此来荣耀自己，乃是要归荣耀给那位因他的恩曲与能力使他们成全善工的主。一切善事皆靠圣灵而得以成全，并且赐圣灵的目的的非为荣耀领受者，乃要荣耀那赐予者。当基督的光辉照耀在心灵中的时候，唇边必充满了赞美感谢上帝的话语。你的祈祷，你所履行的义务，你的善行，你的自我牺牲，就不再是你的思想与谈话的题旨了。耶稣必被尊为大，自我必被隐没，并且在万事万物之中，基督必显为至上。《山边宝训》

《今日的生活》
六月十九日 歌唱

    他使我口唱新歌，就是赞美我们上帝的话。许多人必看见而惧怕，井要倚靠耶和华。诗40:3

    上帝要我们快乐。他愿使我们口唱新歌，就是赞美我们上帝的话。他希望我们相信他赦免了我们的罪孽，除去我们的不义，他要我们在心中向他谱成佳调。……

    惟愿我们所说的每一句话，所写的每一行字，都充满着鼓励和不动摇的信心。不要以为耶稣只作你弟兄的救主。他是你个人的救主。倘若你常存着这宝贵的思想，你将……在你的心灵里向上帝作成美曲。我们有权在上帝里面夸胜，我们也有权引领别人去了解他们唯一的希望乃是在上帝里面，奔向他去求得庇护。

    每一个向上帝奉献的举动都带着喜乐，因为当我们尊重他已经赐与我们的亮光时，更多更大的亮光亦随之而来。我们务须……敞开心怀，接纳那公义日头明亮的大光。在完全的顺服中含着平安。……

    让上帝的平安在你心中作主，于是你就有力量可以担承一切苦难，并且因为你有忍耐的美德而欢喜快乐。要赞美主：谈论他的善良，述说他的权能。要使那环绕你心灵的氛围有馨香之气。……要用心与灵与声音相和，赞美那你脸上之光荣的一位，你的救主，你的上帝。《青年导报》1900年12月27日

    让赞美和感恩在歌唱中表现出来。受试探的时候，不要表露我们的情绪，反要凭着信心献上我们感恩的歌唱与上帝。歌唱常常是我们用来克服颓丧的武器，我们如此敞开心门让救主的荣光照临，就必得享……他所赐的福。《服务真诠》


怀著

《一同在天上》
三月三日　因祈祷而得力

    来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。 诗95:6

    基督曾经确切告诉他的门徒：他们需要有特别献给主的时间。他传道服务时每行一件事之前，先作祷告，祷告也使所行的事成圣了。……救主在山上或旷野整夜的祈祷时间，对于他预备应付次日所要遇见的试炼，乃是必要的。他感悟到自己需要身心的恢复与振奋，俾可应付撒但的试探；凡力求度他那种生活的人，也都感觉到这同样的需要。……

    基督曾经亲自许愿要作我们的替身和中保，因此他不忽略任何人。从他的顺从中会自然地产生出来一种取之不尽的完全顺服的资源。在天国那里，他的功德，他的克己和自我牺牲，已如香料积蓄起来，要和他子民的祈祷一同献上。在罪人真诚谦虚的祷告升达上帝的宝座时，基督便将他完全顺服之生活的功德与之搀和。于是我们的祷告便因这香料而成为有馨香之气了。……

    唯愿我们要记得：上帝国的奥秘是不能用推论过程来了解的。真实的信心，真诚的祷告其力量是何等强大啊！法利赛人的祷告根本毫无价值可言，可是税吏的祷告却在天庭那里蒙了垂听，因其显示依赖之手伸出来要握住全能者。自我在税吏看来，无非是羞耻而已。凡寻求上帝的人也都必须如此。信心和祷告乃是两只手臂，有需要的祈求者可用来搂住无穷慈爱者的颈项。…

    我们行路时与耶稣基督共话，他说：“我在你的右边。”我们可以天天与基督结伴同行。当我们倾吐自己的心愿时，任何世人的耳朵或许听不见；虽有种种事务的活动正在进行着，但所说的话决不能消失无声，也不会落空。任何事物都不能淹没心灵的愿望。它超越街头喧嚣，凌驾机器响声之上，而直达天庭。我们说话的对象乃是上帝，而且祈祷必蒙垂听。所以只要祈求：“你们祈求，就给你们。”

《今日的生活》
一月廿五日 早晚礼拜

    来啊！我们要屈身敬拜，在造我们的耶和华面前跪下。诗95:6

    主对于他在地上众子民的家庭特别关心。有天使为那些祈祷的圣徒献上馨香之气，惟愿每个家庭，每日早晨和清凉的日落之时皆使祈祷上达于天庭，在上帝而前我们呈献上救主的功劳。每日早晚全天庭都注视着每个祈祷的家庭。《怀氏书稿》1900年

    谦逊的心中还要充满温慈和你自己及你的儿女正面临试探与危险的一种感觉；藉着信心将他们献在祭坛上，求主眷顾他们。服役的天使必保佑那献身给上帝的人。《教会证言》卷一

    家庭礼拜不应受环境所支配。你不是偶尔祷告一次，而当你繁忙之日便忽略了祷告。你这样作就会使你的儿女视祷告为等闲之事。祷告对于上帝的儿女意义甚为重大，早上和晚间应将感恩的祭呈献到上帝之前。作诗的人说：“来啊，我们要向耶和华歌唱，向拯救我们的磐石欢呼。”《怀氏文稿》1898年

    敬拜上帝应该是一椿愉快的事。……他希望凡来敬拜他的人，归途中也带着他的关切与慈爱的宝贵思念，使他们在日常劳作中仍保有愉快的心情，并领受恩典，在一切事上忠诚而信实地去行。《幸福的阶梯》

    家庭之中可能有一个尊荣并荣耀救主之名的小小教会。《怀氏文稿》1901年

    ★　　★　　★　　★

    我们家庭之中若有良好的宗教气氛，在公共聚会中亦必有优美的宗教气氛。《怀氏未注明时间文稿》


怀著

《一同在天上》
三月三十日　在世人面前赞美上帝

    我们应当靠着耶稣，常常以颂赞为祭，献给上帝，这就是那承认主名之人嘴唇的果子。来13:15

    我们不但需要在聚会中，就是在家庭生活中，也向上帝献上赞美和感谢。但愿主的产业扬起声来叙述他的作为。要讲论他的良善，传说他的能力。……

    我们看到世界和它的邪恶，便感觉沮丧。自称为基督教的世界已经被那遮盖大地的幽暗包围了。我们因大地上所有可憎的事物而叹息哀号。为什么这一切的邪恶不突然以坚决的暴力攻击正义与真理呢？原因乃是有四位天使在执掌四方的风，叫风不吹在地上。然而世人的情欲行将到达顶峰，耶和华的灵也渐渐从地上撤回。若不是上帝吩咐天使的权势抑制那力图挣脱束缚实行毁灭的撒但爪牙，那就毫无盼望了。但是四方的风仍要被执掌着，直等到上帝的众仆人在额上受了印记。……

    在道德的黑暗中有清朗分明的光线照射出来。……然而每一个生灵都需要将脸面转向光，好将这光反射出来。我们需要较比现在所作的更加赞美上帝。我们要显明自己有当欢喜快乐的理由。“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。”(彼前2:9) 我们是否按自己应作的全力从事工作呢？我们是否在家中显示那种足以将尊荣归给救赎主的爱呢？

    不论目前笼罩世界的云雾是多么的黑暗，前途仍然光明。我们每向前迈进一步，都必遭遇无知，迷信，黑暗，和强大专横的不信。可是我们的信心必须超越这一切，而看到那围绕宝座的应许之虹。我们务须以文笔和言辞反射这光，在世人面前赞美上帝。


怀著

《一同在天上》
三月三十一日　儆醒祷告

    总要儆醒祷告，免得入了迷惑；你们心灵固然愿意，肉体却软弱了。 太26:41

    我们在这个世界上乃是寄居的，是客旅，所行走的路途满布着为那班业已拒绝唯一能救他们之主的人所埋伏的危险。巧妙的遁辞与科学的难题必常常摆在我们的面前，诱导我们偏离我们的忠诚，但是我们要对一切置之不理。但愿每一个生灵都要警觉。仇敌正在尾追着你们。当儆醒，谨慎地防备，以免不知不觉陷入巧妙的网罗。……

    门徒们在客西马尼园的经验，含有给现今主的子民的教训。……他们没有觉察到儆醒与恳切祷告的必要，以资抗拒试探。今日也有许多人在酣睡着，象当年门徒们一样。他们并不是在儆醒祷告，免得入了迷惑。但愿我们时常阅读并详细研究上帝的圣言，特别有关末日的部分，指明那威吓上帝子民的种种危险。

    我们亟需敏锐而圣化的辨识力，这种辨识力并非要用来彼此批评责难，乃当用以辨明时兆。我们须竭力殷勤地保守自己的心意，以免自己的信心遭受破坏。凡在这危机四伏的时日中，忽略儆醒祷告的人，和忽略不与自己的弟兄同心合意寻求主，及反而远避上帝在教会中所设立之机构的人，有加强自负之心任意而行，服从自己心意的行动，及拒绝不听主诸般劝告的严重危险。……

    但愿每一位信徒要严密地省察自己，以发现自己的弱点何在。但愿他存心谦卑，祈求主赐予恩典，智慧，与生发仁爱以致洁净心灵的信心。但愿他摒除一切自恃自信之心。……自信之心导致缺乏儆醒。……凡在上帝面前谦卑而行，不倚仗自己智慧的人，就必察觉自己的危险并体悟到上帝照顾之能力。

《主必快来》
二月十八日　唯一安全的道路

    总要警醒祷告，免得入了迷惑。太26:41

    我该说些什么话来唤醒上帝的余民呢？……我警告凡奉基督之名的人，要仔细地省察己心，将自己所有的错误都一一地完全承认出来，使这种种的错误先到审判台前；那记录的天使好在他们的名下写上“赦免”的字样。我的弟兄，我的姊妹啊，倘若你们不善用这宝贵的恩典时期，则将来便无可推诿了。你们若不特别的努力觉醒，也不显示悔改的热诚，这黄金似的时辰不久就要过去，你们就必被称在天平显出亏欠来。《证言》卷一原文第263面

    耶稣在“警醒祷告”的警告中，曾经指出唯一安全的道路。的确有警醒的必要。我们自己的心意是诡诈的；人类诸般的弱点与嗜好都包围着我们，撒但也企图毁灭我们。我们或许有时不警觉，然而我们的仇敌却从不闲懒。我们既知道他这样不休不倦的警觉，我们就不该睡觉，象别人一样，乃要“警醒谨守。”属世的精神和影响原是免不了要去应付的，但决不可容许这一切占据我们的心怀意念。《证言》卷五原文第409面

    当根据永恒来仔细的省察己心。不可隐藏什么而不加以检讨。要省察，再省察！有若生死存亡的关系，也要定自己有罪，审判自己，而后凭着信心祈求用基督洗净罪恶的宝血来涂抹你们基督徒品格上的污点。不可奉承自己，为自己推诿。要诚诚实实的对待自己的心灵。你既已自认为罪人，就当伤心无望地拜倒在十字架的脚前。耶稣必收纳你，虽然你满身污秽，祂必在祂的宝血里将你洗净，涂抹你一切的污秽，使你配在清洁和谐的天国里与天上的天使交往。在那里全无冲突不和的情形，一切全都健康、幸福与喜乐。《证言》卷二原文第81面

    这世界原是为升入更崇高学府的一所训练学校，今生也是为享受来生的一种预备，我们要在此预备进入天国的庭院。我们要在此接受、相信，并实践真理，直到我们预备妥当得与光明中诸圣徒同住在天家。《证言》卷八原文第200面


怀著

《一同在天上》
三月四日　立在天国的光亮中

    那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。林后4:6

    安排已经作妥，藉以使天国与我们心灵之间的交通可以畅通无阻。有限的世人竟能使自己置身于来自上帝宝座的光线与荣耀可以充分赐给他的地步。那叫我们得知上帝荣耀的光，就是那显在耶稣基督的面上的光，可能要照亮他。他可以站立于相当的位置，使人能指着他说：“你是世上的光。”天地之间若没有交通，则世上就无光了。像所多玛和蛾摩拉一样，众人都要在上帝公义的审判之下灭亡。可是世界并没有被撇弃在黑暗之中。上帝长久忍耐的恩典仍然施予世人，而且按照他的旨意，光明之子必反映那自上帝宝座照耀出来的光线。……

    我们有权站在有上天的亮光照耀我们的位置上。以诺乃是这样的与上帝同行。以诺要度一种公义的人生，并不比我们在这个时代更加容易。他当时的世界也不比现在更有利于在恩典和圣洁上的长进。

    以诺之所以能逃避世上从情欲来的败坏，乃是靠赖祈祷和与上帝交往。我们现在正处于末世的危险中，因此我们务须从那同一源头领受能力。我们必须与上帝同行。我们务须与世界隔离，因我们若不效法忠心的以诺的榜样,就无从脱离世界的玷污。…

    凡自称相信基督之宗教的人，都当明白自身所负的责任。他们应感觉到这是一种个人之工，要由个人去宣扬基督。我们各人若都能有如此的感觉，并且出去从事工作，我们就必强大有如展开旌旗的军旅一般。上天的圣鸽就必在我们的头上翱翔。上帝荣耀的光辉也必更加畅通无阻地照在我们身上，正像照在那专心事主的以诺身上一样。

《你必得能力》
七月三日　成为施行救赎的工具

    那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。林后4:6

    基督徒要的的确确作耶稣基督的代表，他们不是佯装者。世人难道要从那些徒有基督之名，而不行基督所行的人身上形成对上帝的观念吗？难道世人要指着那些自称是信徒，但心中并不相信，不忠于神圣的托付，行仇敌所行的人，说∶“啊，这些就是基督徒，他们欺骗，说谎，不可信赖”吗？这些人都不能真正代表上帝。

    但上帝并不因此而任世界继续受欺。耶和华在这世上拥有一批特殊的子民，祂并不因称呼他们为弟兄而引以为耻，因为他们行基督所行的。他们借着守上帝的诫命表明了他们对上帝的爱。他们具有上帝的形象，他们是一台戏，给世界、众天使及全人类观看。他们与天使合作。那些行出最多好行为的人就使主得到最多的尊荣。

    真正敬虔的心是借着美好的言语及良善的行为展现。人看见这些爱主之人的行为，因之归荣耀给上帝。一个真正的基督徒好行为甚多，结出许多果子。他让饥饿的得饱足，赤身的有衣穿，拜访病人，服侍受苦的人。基督徒诚挚的关心周围的儿童，他们因仇敌的狡猾试探，即将灭亡。┅┅我们周围都是青年人，本会教友对他们都有责任。因为基督已为他们在格挖利的十字架上舍命，为他们买得救恩。在上帝眼中，他们都是宝贵的，祂渴望他们得着永生的幸福。

    只有在信徒们做好自己分内的事时，基督救赎的工作才得以完成；他们兴起发光，因为他们的光已经来到，上帝的荣耀显现照耀着他们。基督呼召祂的仆人们自动与祂合作，信行一致地为救灵热切工作。--评论与通讯一八九五年一月二十九日

《奇妙的神恩》
十一月十日　何谓上帝的荣耀？

    那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。林后4:6

    上帝的荣耀就是他的圣德。当摩西在山上恳切祈求上帝之时，他祷告说：“求你显出你的荣耀给我看。”上帝在回答中宣称：“我要显我一切的恩慈，在你面前经过，宣告我的名；我要恩待谁，就恩待谁；要怜悯谁，就怜悯谁。”上帝的荣耀──他的圣德──就这样显明了。“耶和华在他面前宣告说：耶和华，耶和华，是有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱、赦免罪孽、过犯和罪恶；万不以有罪的为无罪。”（出33:18-19；34:6-7）

    这圣德在基督的生平上也显明了。为要使他借着自己的榜样而能在肉体中判罪为罪，他自己便取了罪身的形状。他不住地仰望上帝的圣德；他也不住地将这圣德显示与世界。

    基督切望凡跟从他的人也要在他们的人生上显示这同一品德。他在为他门徒代祷时有话说：“你所赐给我的荣耀（圣德），我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全的合而为一；叫世人知道你差了我来，也知道你爱他们如同爱我一样。”（约一7:22-23）

    今日他的目的仍是要使他的教会成圣并得以洁净。“……可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病。……”（弗5:27-28）基督所能要求他的圣父赐给凡相信他的人的恩赐，再没有较比他所显示的品德更大的了。他这个要求的含意该是何等的伟大啊！每一个跟从基督的人都有权接受的该是何等丰盛的恩典！……唉，但愿我们能更加充分赏识基督所赐与我们的尊荣！我们由于负他的轭并学习他的样式，便在志向、温柔与谦卑和品德的芳香上，都变得与他相似了。（《时兆》1902年9月3日号原文）

《今日偕主行》，校对中...


怀著

《一同在天上》
三月五日　送达上天的书信

    所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。来4:16

    祷告并非补赎罪过。它更不是忏悔苦行。我们不必以业已定罪的罪犯之身来就上帝，因为基督已经还清我们的罪债了。他已经为我们成就了赎罪之功。他的宝血洁除罪孽。我们的祷告乃是从地上送去的书信，直接送达我们在天上的父。那发自诚恳谦卑之心的祈求，必定到达他那里。他能辨识他所收养的儿女的真诚。他怜恤我们的软弱，使我们的疾病得以康复。他曾经说过：“你们求就必得着。”

    人类大家庭中有许多分子，不知他们所当求的是什么。然而主还是亲切温柔。他给予他们当说的话，补助他们的弱点。凡以圣化的心愿前来的人，藉着基督都可以进到天父面前。那放在救主功劳之金香炉里的祷告，都得蒙天父的悦纳。

    上帝圣言中的每一应许，都是给我们的。在你的祷告中要提述耶和华的保证，凭着信心要求他所应许的。他的诺言保证你若凭着信心祈求，就必得着各样属灵的福惠。要继续不断的祈求，就必有丰满的收获，远超过你所求所想的。当教导自己对于上帝怀存无限的信任。要将一切的忧虑卸给他。忍耐等待他，他就必使事情成就。

    我们来就近上帝，不可存着为自己辩护的精神，乃当存心谦卑，悔改己罪。他足能帮助我们，甘愿为我们成就过于我们所求所想的。他拥有上天的丰富藉以供给我们的需要。……上帝是圣洁的，因此我们祷告时必须“无忿怒，无争论，举起圣洁的手。”(提前2:8)……

    我们要“先求他的国和他的义。”(太6:33) 我们自己当准备接受福惠，就是上帝要赐予凡全心全意,至诚至真寻求他的人的福惠。我们若切望领受基督的恩典，就务须保持心门敞开。

《你必得能力》
十月二十三日　依靠祂的应许

    所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。来4:16

    主不会让祂那受苦、被迫的儿女，成为撒但试探下的猎物。信靠耶稣是我们的特权。天国充满了丰盛的福分，且我们有权利汲取基督的喜乐，使我们的喜乐因而满溢。我们之所以没有蒙祝福，乃是因为我们没有向祂祈求，或是我们没有靠信心祷告，以及没有相信借着圣灵的特殊启示便可以得到。那些诚心寻求的人，借着基督的代求，可以获得圣灵的特别感化，并借以将拯救的真理知识，传给其他的人。

    为什么我们不相信“主所说的”这句单纯的话呢？不论在何种情况下，都不可停止祷告。你也许心灵愿意而肉体却软弱了，但耶稣知道你的情况。你不须因你的软弱而忧虑 ；因为忧虑就是怀疑与不信。你只要单纯的去相信，相信借着祂来到上帝面前的人，祂都能拯救到底，因为祂永远活着，并为我们代求。

    代求的意思是什么呢？就是那将有限的人，和无限之上帝的宝座联系起来的金链。凡是耶稣替死以拯救的人，如俯伏在上帝宝座前恳切祈求，耶稣既已用自己的宝血赎回他们，如今便将他们的祷告，带到天上。我们的大祭司将祂的义和我们诚心的祷告，并排放在一起，于是祂的祈求融合了人的祷告。

    基督力劝祂的百姓要不住的祷告。这并不是我们要长跪不起，而是祷告有如灵性的呼吸。我们无声的祈求，无论我们身处何地，都会上达天父，我们的中保基督，会为我们代求，用祂公义的香气，将我们的要求带到天父面前。

    主耶稣爱祂的百姓，当他们信靠祂，并完全的依赖祂时，祂就坚固他们。祂就会住在他们里面，将祂那成圣之灵的启示，赐给他们，使他们具备祂的活力。--致安息日学职工一八九六年二月一日

《奇妙的神恩》
三月一日　上天最大的吸引力

    所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。来4:16

    使徒在指明基督为“体恤我们的软弱”的慈悲大祭司之后，便说：“所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”……施恩的宝座代表恩惠的国；一个宝座的存在暗示一个国度的存在。（《善恶之争》第363面）

    上帝为我们所有的安排和赐予原是无限量的。施恩宝座本身具有最大的吸引力，因为坐在其上的那一位恩准我们称他为父。然而上帝认为救恩的原则只含有他自己的爱并不完备。他本着他的安排，将一位披着我们性情的“辩护者”安置在他的坛旁。这位身为我们的代求者的任务，乃是在上帝面前荐举我们为他的儿女。基督为凡接待他的人代求。他借着自己的功劳赐给他们权柄，得以成为王室的分子，天上大君的儿女。同时天父也因基督以他的宝血为我们付上赎价，便接纳并欢迎基督的朋友作为他自己的朋友，借以显明他无限的爱。他对所成就的赎罪工作感到心满意足。他因他儿子的成为肉身，生与死，以及中保的工作，也都得了荣耀。

    上帝的儿女一到达施恩宝座前，便立时成为那位伟大“辩护者”的当事人了。他在初次表示悔罪并恳求赦免时，基督便将他的案件当作他自己的案件，将他的恳求当作他自己的请求呈达天父面前。

    基督在为我们代求时，天父也将他一切恩典的宝藏陈列出来，备我们取用、享受并分赠与人。基督说：“你们奉我的名祈求。我并不对你们说，我要为你们求父；父自己爱你们，因为你们已经爱我。但要用我的名字。这样就必使你们的祷告有功效，而且天父也必将他丰盛的恩典赐给你们。因此‘你们求就必得着，叫你们的喜乐可以满足。’（约16:24）”（《教会证言》卷六原文第363-364面）


怀著

《一同在天上》
三月六日　与救主有甜蜜的交往

    我们将所看见，所听见的，传给你们，使你们与我们相交；我们仍是与父并他儿子耶稣相交的。约壹1:3

    我们有权领略与一位被钉十字架而又复活的救主相交的甜蜜滋味。但为求达成这事，自我必须降服于上帝。放任自我意思就是在克己背负十字架的事上没有效法基督。自我既在奋力争取最高的位置，属灵的辨别力便模糊了。眼目已转离基督而注视拙劣的自我肖像。我们与基督隔绝真是不合算之举。我们务须继续不断地仰望为我们信心创始成终的耶稣。……

    正当我们与基督相交之时，那圣洁珍贵的亮光就照彻我们的心灵，直至每个孔穴都已照亮，而我们也成为世上的明光，将基督的荣耀反照他人。我们应时常将基督放在眼前，作为完全的模范。

    与上帝相交乃是心灵的生命。这并不是什么我们所能解释的事，也不是什么我们能用美丽言词可以表达的，而且也不赋予我们那使我们话语有真实价值的实际经验。与上帝相交赋予我们一种使我们的喜乐可以满足的日常经验。

    凡与基督享有这种相交的人，必在精神，言语和行为上将它表扬出来。信仰表白除非在言行上有善果表现，就算不得什么。合而为一，彼此相交并与基督相交━━这乃是活葡萄树每一枝子所结的果实。洗净了的心灵既已重生，就有其清晰确切的见证要作。……

    按照圣经的辞义而言,认识上帝乃是在心思和意念上与他合一,具有根据经验所获致关于他的知识,认他为救主而与他的心存敬畏的相交。这样的相交,惟有藉着诚心的顺从才能获得。…

    我们若效法基督无私服务的榜样，像小孩子一般倚赖他的功劳，听从他的命令，就必得蒙上帝的嘉纳。基督也必住在我们的心里，而且我们的感化力也必因他的义而有馨香之气。

《主必快来》
四月二十七日　双重的生活

    我们乃是与父并祂儿子耶稣基督相交的。约一1:3

    我们工作上的需要，没有较比与上帝交往之实际效果更大的了。我们当在日常的生活上显出我们在救主里面有平安与安息。祂的平安既存于心，就会形于色；……与上帝相通，能使品格和生活都变为高尚。正象从前的门徒一样，人看见我们就会知道我们是与耶稣同在过的。这就能使上帝的工人具有一种别的其它事物能给的力量。这种能力他决不可自行放弃。我们必须度一种双重的生活--就是思想与行动、静默祷告与热诚工作的生活。《服务真诠》原文第512面

    凡接受上帝训练的人都需要这种静默的时间，以便与自己的心，与大自然，并与上帝交往。……我们必须个别的倾听祂对我们的心说话。当万籁俱静，我们在静默中侍立在祂面前时，由于心灵的宁静，上帝的声音就更加清晰了，祂吩咐我们：“你们要休息，要知道我是上帝。”（诗46:10）这乃是为上帝从事一切工作的有效准备。在忙碌的人群和生活之剧烈活动的辛劳中，凡能如此获得振奋的人，必有一种光明和平的气氛围绕着他。他必获得体力和智力方面的新的增补。他的人生必散发馨香之气，并要显示出足以深入人心的神圣能力来。《服务真诠》第58面

    有许多人甚至在灵修的时候，也得不到与上帝真正交往的福分。他们太过于仓促了。他们以急促的步伐奔跑到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，但却不等候受教，他们没有时间留在神圣的大教师面前；却仍然背负自己的重担回去工作了。

    这些从事工作的人，除非学得获致能力的秘诀，就决不能达到最高的成功。他们必须自己用功夫思想、祈祷、并等候上帝赐给他们体、智、灵各方面力量的更新之能。他们需要圣灵使人超升的感化力。他们接受了这种感化力，就必被新的生命所激发。《教育论》第252面

《你必得能力》
八月八日　目击者∶受感作证

    “我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并祂儿子耶稣基督相交的。”约壹1:3

    圣工的开始虽微小、默默无闻，但却不断地成长茁壮。许多地区所设立的出版社和布道中心，是圣工成长的最好证明。教会刊物初发行时，只以小小的旅行袋提到当地邮局 ，如今却有各种不同的定期刊物，以数以万计之刊份，每个月由出版社发行到各地。上帝大能的手，一直扶持、帮助着这些圣工的成长。

    我后半生的生活史迹，是参与许多在我们中间兴起的事业机构的创设，因而使我的一生，与它们生发了密切的关系。为了扶持这些机构的成长茁壮，我的外子和我不断地以笔杆和声音，在他们中间工作。回顾这些年来的忙碌、与推展圣工时所经历的一切，即使简单的加以叙述，也远远的超过这本生平史略所能容纳的。撒但致力于妨碍圣工发展，和使主仆人们跌倒的种种努力，长久以来一直未曾间断；但上帝的眷顾也一直未曾离开祂的仆人和圣工。

    回顾我们以往的历史，从初创期的步步跟随，一直到目前的境界，我能由衷的说∶感谢主！当我纵观主所为我们成就的大事，不禁惊奇不已，也由衷的信赖这位作为主帅的基督。我们不须对未来心存恐惧，除非我们忘记祂以往的带领，和祂借历史给我们的教训。

    在使用上帝所交托于我们的诸般恩惠，并借神圣品德以彰显真理的事上，我们成了上帝的债务人，所以我们有诸般的职责，将警告，安慰，希望，和仁爱的真理，传给身处错误与罪恶黑暗中的人。--怀氏生平简介原文第195,196面


怀著

《一同在天上》
三月七日　热切的祷告

    你们众民当时时倚靠他，在他面前倾心吐意；上帝是我们的避难所。 诗62:8

    祈祷是向上帝，像对朋友一般，敞开心怀。信心的眼目必能辨明上帝非常亲近，而且祈求者可以获致上帝对他慈爱和照顾的珍贵凭证。然而何以有非常多的祷告始终不蒙听允呢？……主有应许给我们说：“你们寻求我，若专心寻求我，就必寻见。”(耶29:13) 再者，他也论到一些“并不诚心哀求”他的人(何7:14)。这样的祈求无非是徒具形式的祷告，口头上的服务而已，这是不蒙主悦纳的。……

    需要祈祷━━至为诚恳，热切，哀求的祈祷━━正像大卫所献上的祷告一般，他说：“上帝啊！我的心切慕你，如鹿切慕溪水。”“我羡慕你的训词”，“耶和华啊！我切慕你的救恩。”“我羡慕渴望耶和华的院宇；我的心肠，我的肉体，向永生上帝呼喊。”“我时常切慕你的典章，甚至心碎。”(诗42:1；119:40,174；84:2；119:20) 这乃是角力祷告的精神，像君王诗人所具有的一样。……

    有话论到基督，说：“耶稣极其伤痛，祷告更加恳切。”(路22:44) 天上至尊者的这种恳求，与那献给上帝的微弱而无诚心的祷告，该是何等样的对比啊。许多人都以口头上的服务而心满意足，只有少数人表示真诚，恳切，爱慕上帝的心意。

    与上帝相交赋予心灵以关于他旨意的深邃知识。……真实的祷告使用心灵之力，影响整个的人生。凡如此在上帝的面前倾吐自己缺乏的人，也感悟到天下一切的一切的虚空。大卫说：“主啊！我的心愿都在你面前；我的叹息不向你隐瞒。”“我的心渴望上帝。”“我追想这些事,我的心极其悲伤。”(诗38:9;42:14)

    你的祷告可以本着一种决不接受拒绝的固求精神上达于天。这就是信心。

《主必快来》
三月十九日　进步的秘诀

    你们众民当时时倚靠祂，在祂面前倾心吐意。上帝是我们的避难所。诗62:8

    我们若希望在神圣的生命上有进步，就必须多方祷告。真理的信息在当初传开时，我们的祈祷何其多。往往在内室、在谷仓、在果园、或在小树林中，都可听到求告的声音。我们屡次用好几个小时的工夫恳切祈祷，两三个人在一起，要求所应许的；哭泣的声音也时常听到，然后就是感谢和赞美的歌声。现在上帝的大日较比我们初信的时候更近了；因此我们应当较比早期更加诚恳，更加热切，更加赤胆忠心。须知现今我们的危机较比那时更大。《证言》卷一原文第161、162面

    耶稣在世为人的时候，乃是在独自祷告的时辰中获得智慧与能力。青年当效法祂的榜样，在清晨与黄昏时找一个幽静的机会，与他们在天之父交往。他们也当在一天之中，将自己的心奉献给上帝。在我们走的每一步路上，祂向我们说：“我耶和华你的上帝，必搀扶你的右手，……不要害怕，我必帮助你。”（赛41:13）我们的子女若能在早年学得这些教训，他们的一生将有何等的精神能力和快乐啊！

    当让你的心因渴慕上帝--渴慕永生之上帝而破碎。基督的生活已经显明人性因得与上帝的性情有份所能达到的程度。凡是基督从天父那里所领受的一切，我们也可以得到。因此只要求就可以得着。要以雅各恒切的信心和以利亚不屈的坚持，为你自己求得上帝所应许的一切。

    要使一切有关上帝荣耀的概念占有你的思想。要使你的生命借着隐藏的链环与耶稣的生命相联络。那吩咐光从黑暗里照出来的，乐意光照你的心灵，叫我们得知上帝荣耀的光，显在耶稣基督的面上。圣灵必将有关上帝的事启示给你……基督必带你到那位无穷者的门前。你便能望见幔子后面的荣光，并向人说明那永远活着为我们代求之主的一切丰富。《天路》第117、118面

《今日偕主行》，校对中...


怀著

《一同在天上》
三月八日　决无所谓太小的事

    凡等候耶和华，心里寻求他的，耶和华必施恩给他。哀3:25

    很少有人对于宝贵的祷告特权有正当的赏识，或善加运用。我们应到耶稣面前，告诉他我们一切的需要。我们可以将一切琐屑的挂虑和烦恼，以及重大的困难，都带到他那里。任何激动我们不安或使我们愁闷灰心的事，我们都当在祈祷中带到主前。

    我们因忽略将自己的需要，忧虑，和愁闷禀告我们的救主，以致损失许多珍贵的福惠。他是奇妙的策士。他以深切的关怀和满有亲切同情的心念，垂顾他的教会。他深深洞悉我们的需要。但是我们的道路往往并非他的道路。他看到每项行为的后果，故此要求我们耐心信赖他的智慧，而不依靠自己所拟订而自以为聪明的计划。

    不可停止祈祷。假使答覆迟延，仍当等待。要将你一切的计划都放在救赎主的脚前。要使你恳切的祈祷升达上帝那里。倘若能荣耀他的名，就必听见有安抚的话说：“照你的话给你成全了吧。”

    我们诚恳的哀求总不会使基督感到厌烦。我们并没有按我们所应该的倚靠上帝。惟愿我们抑制不讲埋怨的话语。在等待上帝之时总要谈论信心和勇敢。……当畏惧疑惑的心，惟恐成了习惯以致败坏信德。天父对待我们似乎是隐晦，神秘，而难以测透；虽然如此，但我们仍须倚靠他。

    唉，耶稣对于信靠他的生灵，该是多么宝贵啊！可惜，许多人却在黑暗中行走，因为他们将自己的信心埋葬在撒但的阴影里了。……我们连片刻也不可让撒但以为他使人困惑烦恼的能力强过基督支持加强的能力。……

    每一奉献的诚恳祈祷都搀和着基督宝血的效能。答覆如果迟延,那是因为上帝切望我们表现圣洁的勇气,固求上帝履行他的诺言。他是信守所应许的。他绝不会撇弃那全然降服于他的生灵。

《今日偕主行》，校对中...


怀著

《一同在天上》
三月九日　祈祷感动上天

    你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。太7:7

    我们为什么不从身为光与能力之源的主那里作更多的领受呢？我们所指望的太少了。……

    我们并没有按照所应该重视的重视祈祷的力量与效能。“况且我们的软弱有圣灵帮助；我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。”(罗8:26) 上帝切望我们要以祷告的方式亲近他，以便他启迪我们的心思。惟有他能赐予有关真理的清晰概念。惟有他能软化并驯服人心。他能鼓舞悟性辨别真理与谬论。他能使动摇的心意坚定，赋予以经得起试验的知识与信心。故此当祷告；当不住的祷告。那听允但以理祷告的主也必听允你的祷告，只要你也象但以理那样亲近他。

    但愿我们与上帝之间有亲密的交往。基督徒的喜乐起源于对上帝怎样眷爱照顾他儿女的感悟，以及他绝不将他们孤独撇下在他们软弱之间的保证。

    我们需要晓得怎样祷告。那握住神圣特质的，绝非乏味而无生气的祷告。那出自因感悟自己不配而破碎之心的祷告，必蒙上帝垂听。祷告之所以设置，乃是为供给我们以抚慰与救恩，使我们可以凭着信心与盼望，握住上帝丰富的应许。祷告乃是饥渴慕义之生灵愿望的吐露。

    祷告是上天所命定获得成功的法门。人与人之间的求援，请愿，与恳求，往往感动人，对于管理国际间的问题颇有作用。但祷告却感动上天。惟有从祷告得蒙听允而来的能力，才能令人有天上的智慧聪明，使他们在圣灵所赐合而为一的心意中去工作，在和平的联合中团结一致。祈祷、信心与依赖上帝的心念，必赋予神圣的力量，使人计算出自己的真实价值━━毫无价值。……那置身于上帝能光照他之所在的人，就有不住的长进，犹如黎明的幽暗变为日午的灿烂光辉一般。

《黎明的灵修》
三月廿七日　我们必须要求上帝的应许

    你们祈求就给你们；寻找就寻见；叩门就给你们开门；因为凡祈求的就得着;寻找的就寻见;叩门的就给他开门。(太7:7,8)

    “祈求”。祈求的行动是显明你已经觉悟自己的需要，而且你若凭着信心去求，就必得着。主用自己的话来作保证，而他的话决不落空。你若存着真实痛悔的心来求告他的话，就不必以为向主要求他自己所应许的，会是僭越的行为。你若祈求所需要的福惠，为要成全基督化的品格，那样，主保证你正是照着必将实现的应许而在祈求。你既感觉并知道自己是一个罪人，就有充分的理由向他祈求他的怜悯与同情了。…

    “寻找”。不要仅仅寻找他所赐的福，却应渴望得着他自己。…寻找，就寻见。上帝也正在寻找你，而你心中有这要来就近他的愿望，无非是出于他圣灵的吸引。你当顺服这种吸引。基督正在替一切受试探，犯错误，无信心之人辩护。他意图提拔他们作他自己的友伴。“你们若寻求他，就必寻见。”

    “叩门”。我们乃是蒙了特别的邀请而来到上帝的面前，并且他正在那里等待着，要欢迎我们来觐见他。当初跟随耶稣的门徒不以跟他同行时仓卒地讲几句话为满足；却说：“拉比，在那里住？”…但愿凡冀求上帝所赐之福的人皆来叩门，并以坚决的信心在恩典之门前等待，说：主啊！祢自己曾经说过，凡祈求的就得着；寻找的就寻见；叩门的就给他开门。《山边宝训》

《你必得能力》
五月四日　失望沮丧的时候

    你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。太7:7,8

    那么就来吧，寻找，也会寻见。储备能力的蓄水池是丰满，开放，也是免费的。要带着谦卑的心前来，不要以为你必须做什么好事以赢得上帝的恩宠，或是以为你必须先改善自己才能到基督那里来。你决不可能改善自己的情形。你要靠基督的名，本着信心的保证而来，因为你是罪人；因为基督曾说，“我来，本不是召义人，乃是召罪人。”（太9:13）亲近上帝，他必亲近你。你要向祂祈求，寻找，叩门，并且相信靠着基督耶稣你已蒙接受，相信惟有祂才能为你成就那些你靠自己无法成就的事。

    耶稣是我们的赎罪祭。我们不能为自己赎罪，但我们可以凭着信心接受主为我们作的赎罪。“因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到上帝面前。”（彼前3:18）“你们得赎┅┅不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。”（彼前1:18,19）“祂儿子耶稣的血也洗净我们一切的罪。”（约壹1:7）罪迹斑斑的世人惟有靠赖这宝贵的血才能得以恢复健康。你祈求上帝的时候，圣灵就会将上帝那可靠的应许实现在你的心里。

    你感到无所适从的时候，撒但乘机叫你疑惑、灰心，主的灵就会高举基督那些可靠的话来抵挡撒但。公义之日头那明亮的光辉就会光照你的头脑和心灵。撒但以灰心来攻击你的时候，圣灵就会指出永活之救主为你所作的代求。基督乃是那神圣的馨香，使你的祈求为天父悦纳。人若完全了解及接受基督之公义的亮光、爱、快乐、平安，以及笔墨无法形容的感激就会洋溢在心灵之中。那位蒙福之主的言语的“温和使我为大。”（诗18:35） --时兆一八九二年八月二十二日

《今日偕主行》，校对中...


怀著

《一同在天上》
四月一日　有天使护卫

    耶和华的使者，在敬畏他的人四围安营，搭救他们。诗34:7

    倘若幔子能够掀开，各人都能看明天上家族的经常活动，要保护世上居民躲避撒但蛊惑人的狡谋，以免他们在疏忽大意之中被撒但的诡计导入歧途，他们就必丧失大部分自信自负之心了。他们必发现天军在不住地与撒但的爪牙作战，要为那班没有体会到自身危险，而且毫无自觉漠不关心而行的人争取胜利。

    天使在环绕着世界，否认撒但因他从者极为众多所夸说的优势。我们听不见这些天使的声音，我们的肉眼也看不见他们的工作，然而他们却手连手环绕着世界，以不休不眠的警觉使撒但的全军陷于穷途绝境，直等到上帝子民受印记的工作完成。

    耶和华的钦差━━天使具有技巧、权柄和大能，受命自天出发到地上来为上帝的子民服役。他们是奉命担任抑制那“如同吼叫的狮子”下来“寻找可吞吃的人”的愤怒权势。

    当我们将自己和自己一切所有的都献与上帝，而致陷身于难堪或危险的处境中，并与撒但有所接触之时，就应当记着奉那位“得胜者”的名字与权柄去对付仇敌，就必定获胜。我们若这样倚靠基督，则每位天使都必奉命来援救我们，而决不容我们败北。但我们却不可指望不遭受苦难而获致胜利，因为耶稣为我们得胜之时也受过苦害。

    上帝的天使正与他的子民交往，护卫他们，迫退黑暗的权势，不容许他们控制那将要承受救恩的人。我们是否与天使协同合作？这乃是主所设立的与世人交通的方式。

《主必快来》
五月二日　撒但加倍的努力

    耶和华的使者，在敬畏祂的人四围安营搭救他们。诗34:7

    我们若不能在救赎主的卓越大能里面、找到避身的所在和拯救，那么我们真该因撒但的能力和凶狠而惊慌了。我们时常很谨慎地用门闩和铁锁保守自己的住宅，使自己的生命财产不致受恶人侵犯；但我们很少想到那些经常在设法陷害我们的邪灵恶魔，何况我们对于他们的侵袭自己还没有任何的抵御方法呢！如果邪灵得到许可的话，他们很能扰乱我们的思想，残害我们的身体，并毁灭我们的生命财产。他们唯一的乐趣就是使人类受痛苦，遭毁灭。可见那些抗拒上帝的旨意，并顺从撒但的试探，直到上帝任凭他们受邪灵控制之人的情况是何等可怕。但那些跟从基督的人既然受祂的看顾，就是永保安全的了。必有大能的天使奉命下来保护我们。那恶者决不能冲破上帝在祂子民四围所设置的保障。

    基督与撒但之间的大争战，已经进行几乎六千年之久，现在快要结束了；所以那恶者现今要加倍努力击败基督为人类所成就的工作，并把人紧紧套在他的罗网之内。他的目的是要将世人笼罩在黑暗与顽梗之下，直到救主中保的工作完结，罪人再没有赎罪祭的时候为止。

    当人们不作特别的努力，去反抗撒但的努力，而不冷不热的精神风行于教会和社会之中的时候，撒但是很放心的；因为这样就不怕那受他任意支配的人离开他。但什么时候人的心意被唤起来注意永生的事物，以致发问说：“我当怎样行才可以得救？”（徒16:30）此时，撒但就要出动，设法与基督抗衡。……当世人聚集敬拜上帝的时候，他也必以这同样的目的参加。他虽然不为人眼所能看见，但他却在全力作工，要管制敬拜之人的心思意念。《善恶之争》第537、538面

《今日的生活》
十月廿六日 日常与我同在的天使

    耶和华的使者，在敬畏他的人四围安营，搭救他们。诗34:7

    今天……自天而来的使者正走遍全地各处，尽力安慰伤心的，保护无能为力的，吸引人们的心归向基督。我们虽看不见他们，然而他们还是与我们同在，引领、指导、保护。……

    这些光明的天使在我们心灵的四围造成一种属天的气氛，提拔我们更加靠近那未见的永恒的事物。我们的肉眼看不见他们的形体；惟有藉着属灵的眼光才能看得见天国的事物。惟独属灵的耳朵才能听天庭歌咏队美妙的歌声。……

    曾经一再地有天使象朋友一般地与人说话，引领他们到安全的地方去；一再地有天使所讲鼓励人的话奋兴困乏之信徒的精神，提拔他们的思想超越属世的事务，使他们因信得以见着那班得胜之人围绕着白色的大宝座时所要领受的白袍、冠冕和象征胜利的棕树枝。

    天使的任务是要亲近遭受试探的人。他们不倦地为基督所替死之人效劳。《使徒行述》

    天使时常在急切需要之际出现。他们与凡要从事最艰苦争战的人同在，也与那必须和倾向及遗传挣扎的人，家庭环境最使人灰心的人同在。《评论与通讯》1895年4月16日

    自天而来的生灵受命要尽他们服役的使命──引导、护卫、并控制那将要承受救恩的人。……忠心守望者时常警卫着要引人走正路。《青年导报》1901年2月14日


怀著

《一同在天上》
四月十日　我们指望的过少

    照着你们的信给你们成全了罢。 太9:29

    信心是世人的软弱与神圣的能力间连接的媒介物。……我们务须力求加强自己的信心。只因不法的事增多，我们对于上帝的信心与爱心连一时也不可弱化，我们对他确切应许的信赖也不可削弱，否则，某种试探的风暴就会将我们从真实的基础上扫除了。我们有伟大的工作待做，我们也需要更大的信心。……我们的信心和上帝交往就必加强，而我们信心的考验或许要显明我们的重大胜利。

    有一种实际的工作要在我们身上作成。我们务须不住地将自己的意志归顺上帝的旨意，将我们的道路改向上帝的道路。……我们既得以看见主的荣光，好象从镜子里返照，就实际地变成主的形状，荣上加荣，如同从主的灵变成的。我们指望的过少，我们所领受的也与自己的信心相称。我们不可固守自己的道路，自己的计划，和自己的意见。……务必要克胜缠累的罪，制服那邪恶的习惯。不良的性癖与情感都要根除，而代之以由圣灵所生的圣洁性情与情绪。……

    我们务须具有信心，活泼的信心，生发仁爱以致洁净心灵的信心。我们务须学习以单纯而诚恳的信心将一切的事都交托主。我们今生所须负的最大重担乃是自我。除非我们在基督的门下学习柔和谦卑，否则就必损失许多与耶稣相识的宝贵机会和权利。我们最难处理的就是自我。在我们卸下重担时，莫忘将自我卸在基督的脚前。

    要将你自己交与耶稣，听凭他的塑造陶冶，以致你得以成为贵重的器皿。你的试探，你的意见，你的感觉，都必须放在十字架的跟前。于是心灵就预备妥当倾听神圣教训的话语。耶稣必赐给你那自上帝的河涌流出来的水喝。你的冷酷与淡漠在他圣灵软化与驯服的感化之下都必消逝。基督必在你里头成为活水的泉源，直涌到永生。

《今日偕主行》，校对中...


怀著

《一同在天上》
四月十一日　有利的信心

    耶稣说：总有人摸我，因我觉得有能力从我身上出去。 路8:46

    枝子与葡萄树之间有两种接合的方式。其中一种是虚伪而肤浅的。

    那拥挤紧靠耶稣的群众并没有凭真实的信心与他取得活泼的联络。可是一位可怜的女子，曾经多年患着重病，而且花尽她全部生活费用求医治疗，不但未见好转，反倒更形恶化，她想假使能挨近他摸他的衣裳遂子就会痊愈。基督洞悉她心中的一切，故而将自己置于容她获得她所切望之机会的所在。他想利用那一次的行动，辨别真实信心的抚摸与拥挤他的群众的偶尔接触。……

    那位女子在伸出手来摸他的衣裳遂子时，自以为这样秘密的抚摸必不致为任何人所知；殊不知基督却感到了这一摸，并以他的医治之能响应了她的信心。她立时感觉自己已得了痊愈，而主耶稣也不容许这样的信心不引起人的注意。他连忙转过身来，说:“摸我的是谁？”众门徒这时都紧紧挨近他，彼此说:“夫子，众人拥拥挤挤紧靠着你，你还问摸我的是谁么？耶稣说：总有人摸我，因我觉得有能力从我身上出去。”(路8:45-46)

    那位女子知道不能隐藏，就战战兢兢的来俯伏在他的脚前，将全部事实都讲说出来。她受苦已历十二年之久，但她的指头一摸他的衣裳，立时就痊愈了。耶稣对她说：“女儿，你的信救了你，平平安安地去罢。”(路8:48)仅仅出自信心的一摸便带来了它的报赏。

    那使我们得以与基督有生命关系之联络的信心，表现了我们这一方面至上的选择，全备的信赖，完全的献身。……这种信心在基督徒生活中促进对上帝律法的真正顺服，因为爱上帝爱世人乃是与基督有生命关系之联络的成果。


怀著

《一同在天上》
四月十二日　有行为的信心

    并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信上帝而来的义。 腓3:9

    研读与教授圣经是一回事，而以实际行为将其赐生命而使人圣化的原理铭刻于心灵之中，却是另一回事。……“你们得救是本乎恩，也因着信。”(弗2:8)心思须受训练以运用信心，胜似怀藏疑虑，猜忌，和嫉妒。我们太过于偏向视障碍物为不可能之事。要信赖上帝的应许，凭着信心向前迈进，不为环境所制而勇往直前，实在是一课不易学习的教训。然而上帝的每一个儿女却绝对需要学习这样的教训。那靠基督而得的上帝的恩典是应当珍重的，因为它乃是赐与我们亲近上帝的不二法门。……

    上帝的圣言所要求的，乃是一种以对基督的信心为其积极而活泼之原则的人生。按照上帝的旨意，对基督的信心要因行为而得以完全；他使相信之人的得救及永生与这些行为相连，并且藉着他们将真理之光转送各国各民。这便是上帝的圣灵运行所结的果实。

    我们藉着遵行上帝的诫命，表示自己对他的信心。信心常表现在言语行为上。它产生实际的果效，因为它乃是生活中不可或缺的要素。为信心所陶冶的人生必生发一种上进的决心，向前迈进，跟随基督的脚踪而行。

    我们如同自世界的采石场那里凿出来的粗糙石块，经过真理的琢磨安置在上帝的工厂里。凡具有以基督为他个人救主之真实信心的人，必发现真理在他身上成就一种明确的工作。他的信心是一种有行为的信心。……我们无法创制自己的信心，但我们却能与基督通力合作，以促进信心的增长与胜利。

    那生发仁爱以致洁净心灵的信心，结出的果子乃是谦卑、忍耐、宽容、坚毅、平安、喜乐与欣然的顺从。

《今日偕主行》，校对中...


怀著

《一同在天上》
四月十三日　信心的功用

    原来在基督耶稣里，受割礼不受割礼全无功效；惟独使人生发仁爱的信心才有功效。加5:6

    基督藉着舍弃他的生命，使我们不至于在自己的过犯中灭亡，并得以蒙受他的救恩，这就彰显了他对于我们的大爱。我们若将这一神圣的爱珍藏于心，它就会巩固并加强我们与具有同样信仰之人的联合。“住在爱里面的，就是住在上帝里面，上帝也住在他里面。”(约壹4:16)加强对于自己弟兄姊妹的爱，也加强我们对于基督的爱。这种爱上帝和爱基督所替死之人的原理，需要经受圣灵的激发，并因弟兄的友善亲爱而得以坚定；它也需要藉着见证上帝是爱之行为而加强。这种使心心相印的联合，并非感情主义的结果，而是一种健全原则的实践。生发仁爱的信心也必洁除心灵的一切自私。这样，心灵就在爱里得以完全了。我们既因基督的宝血而获得了恩惠与怜悯，我们又怎能不存心温柔怜悯呢？……

    相信耶稣基督为我们个人的救主，是赦免我们诸般罪孽与过犯的，是足能保守我们不至犯罪并引导我们跟随他脚踪而行的，这事已在以赛亚书五十八章明白宣布了。这里说明了那生发仁爱以致洁净心灵一切自私之信心的善果。信心与行为在这里合而为一了。

    “我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭么？不是要把你的饼分给饥饿的人；将飘流的穷人，接到你家中；见赤身的，给他衣服遮体；顾恤自己的骨肉而不掩藏么？这样，你的光就必发现如早晨的光；你所得的医治，要速速发明；你的公义，必在你前面行；耶和华的荣光，必作你的后盾。……耶和华也必时常引导你，在干旱之地，使你心满意足，骨头强壮；你必象浇灌的园子，又象水流不绝的泉源。”(赛58:6-11)


怀著

《一同在天上》
四月十四日　将自己交托上帝

    但主是信实的，要坚固你们，保护你们脱离那恶者。帖后3:3

    真不知有多少人终其一生置身于被定罪感觉的阴云之下啊！他们不相信上帝的圣言。他们也不相信他必照自己所说的而行。有许多人切望看见他人在耶稣赦罪之爱里安息，但他们自己却没有这样安息。其实他们既以自己的情感去度量天父的爱，又怎能劝导别人对他表示单纯赤子般的信心呢？

    惟愿我们毫无疑惑地笃信上帝的圣言,牢记我们是他的儿女,但愿我们训练自己相信他的话。我们因疑惑伤了基督的心，因为他曾经给予我们他如此大爱的凭据。他舍命拯救我们。他对我们说：“到我这里来，我就使你们得安息。”你是否相信他要实践他所说的呢？若然，在你履行了所定的条件之后，就再也不要担负自己的罪担了。且把它挪到救主的身上去罢。当将自己交托与他。他岂没有应许要使你得享安息么？可是他对许多人只好无可奈何伤心地说:“然而你们不肯到我这里来得生命。”(约5:40)

    当仰望基督。当思念他的慈爱与怜悯。这样就必使心灵充满对于凡属有罪之事的憎恶，也必激发对于基督之公义的热切愿望。我们越清楚地注视救主，就必越清楚地辨识自己品格上的缺点。要向基督承认你自己的罪，而以真诚痛悔的心灵与他合作，将这一切的罪恶除掉。要相信这些罪已蒙了赦免。应许乃是明确的：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9) 当相信上帝的圣言绝不会落空。那位应许的主是信实的。你有义务要相信上帝必履行他的诺言赦免你，正如你有义务承认自己的罪一样。……

    当定睛仰望耶稣。要注视他，满有恩典与真理。他必将你隐藏在岩石穴里，而使他的良善从你面前经过。你就必能忍受得住看见那位看不见的主，而且因为注视着他就得以变化了。


怀著

《一同在天上》
四月十五日　信心的试验

    亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。来11:8

    上帝拣选亚伯拉罕作他的信使，藉着他将光传达世人。上帝的话临到他，并非提示在今生享受高薪厚禄、伟大声望与属世尊荣等等使人欣羡的期望。“你要离开本地，本族，父家，往我所要指示你的地去。”(创12:1)这就是临到亚伯拉罕的神圣信息。这位先祖遵从了。……他撇下了自己的本国，本家，亲族和他年轻时代各种悦人心意的交际，而成了寄居的客旅。

    亚伯拉罕……可能曾经推论过也怀疑过上帝如此吩咐的宗旨何在。但他却显明他完全相信有上帝在引导他；他也不问所要去的地方是否丰饶佳美之邦，是否在那里有安逸可享。他照上帝的吩咐实行了。这乃是给我们各国人领受的教训。……

    有些人在今生各样的事物上，……或者占着优势地位，但上帝或者在异地有为他们所当从事的工作，是一种他们在自己亲友之前所无法作成的工作。他们所享受的安逸生活和四周的亲属，可能会拦阻他们培养上帝所切望他们养成的品格。然而上帝竟看明若改换他们的职位，差他们往情形全然不同的地方去，却是为他们培养能荣耀他的品格的最佳所在。……

    我们置身于凡事方便安逸的环境中，就不会太多感到有时时依靠上帝的必要。上帝本乎他的美意，将我们置于叫我们不得不感到需要他的帮助和能力的所在。……

    有话论到亚伯拉罕说：他等候那座上帝所经营所建造的城。……对于我们各人也是如此。我们在此世无非是寄居的客旅而已。我们也在寻求亚伯拉罕所等候的城，是上帝所经营所建造的。


怀著

《一同在天上》
四月十六日　避开你不必要的烦恼

    所以我告诉你们，不要为生命忧虑，吃什么，喝什么；为身体忧虑，穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？太6:25

    你既尽自己之所能，就不要以今生的思虑困累自己的身心。不要因烦恼败坏自己的宗教经验，乃当信靠主为你成就你自己所无法成就的。须知生命胜于饮食。……

    有许多不必要的烦恼，许多累心的挂虑，都是为了一般无可奈何的事。主甚愿他的儿女全然信靠他。我们的主乃是正直公义的上帝；他的儿女应承认他在人生的大小事上所显示的良善与公正。那班怀存烦恼与埋怨精神的人，乃是拒绝不承认他导引的手。

    不必要的忧虑的确是愚昧之举，它也拦阻我们在上帝面前站立于正确的位置。圣灵若降临在我们心灵中，我们就绝无意于因享受不到一切所想望的而抱怨不满。反之，我们倒因自己所有的福惠，而心满意足的感谢上帝。……

    有一种福惠，是无论谁只要按正当的方法去寻求都可以享受的。这就是上帝的圣灵，也是有其它一切福惠均随之而来的一种福惠。假使我们象小孩子一般到上帝面前来，求他赐予他的恩惠，能力与救恩，并不是为高抬自己，而是为我们四周的人谋福，我们的恳求是不会被拒绝的。故此我们当研究上帝的圣言，以便得知怎样握住他的应许，并要求承受而据为己有。这样我们会欢喜快乐了。……

    基督降世舍命使我们能获得永远的救恩。他愿以上天的气氛围绕我们各人，以致我们可以在世人面前作榜样，使基督的宗教得尊荣。……我们今生要为管辖天庭的精神所支配。公义和真理要在我们前面行。耶和华的荣光也必作凡照他所喜悦的而事奉他之人的后盾。他们要得着基督的义。


怀著

《一同在天上》
四月十七日　上帝顾念你

    你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？太6:26

    我们观赏到高耸的树木，其鲜绿的树叶随风飘摇，地面也铺满了如茵的碧草，以及百花与灌木从地里生长出来，就当记念基督曾经利用自然界种种的美物教授他伟大真理的教训。我们举目观看清波荡漾的稻田，聆听那寄寓浓荫中愉快的鸟鸣，远望湖心中逐流随波的船只，就当回忆基督在湖畔，林间，山边等处所讲的话语，而他在那些地方所教授的课题，也当经由这许多环绕我们的自然界类似实物重复授与我们。

    他利用高耸的树木，耕种的田地，光秃的岩石，自岩石裂缝中挣扎而生的美丽花朵，永远的山岭，谷中的绚烂鲜花，多叶枝头欢唱乐歌的小鸟，静立于湖心的无玷污的百合花。这种种凑合成为听众四周环绕的实物，都成了他用以将他的教训铭刻于听众心中的媒介。这样，他的教训便深入众人的心田,……徐徐引导他们从想念创造者在自然界所显的作为，而想念大自然的上帝。…

    基督在他最动人的教训中说道:“你们看那天空的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。……”

    “大教师”在此导引我们的心田明白上帝对他众儿女所怀慈父般的眷爱。他指示他们注意小鸟枝头飞跃，或掠过湖心水面，而毫无疑惧的烦扰。上帝的神目垂顾着这些小动物；他为它们预备食物；他供应它们简单的需要。耶稣还发问说：“你们不比飞鸟贵重得多么？”……

    上帝既然如此眷顾保护小鸟儿，他岂不要更加爱护那照着他形象受造的人么？


怀著

《一同在天上》
四月十九日　信赖上帝的话

    惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。你要提醒我，你我可以一同辩论，你可以将你的理陈明，自显为义。赛43:25-26

    撒但必到你面前来，说，你是一个罪人。但你万不可容许他以因你是罪人上帝就弃绝了你的这种念头充满你的心思。要对他说，是的；我是个罪人，因此我需要一位救主。我需要饶恕与赦免，而且基督曾说我若来就他就不至灭亡。在他写给我的信中我读到如下的话语：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9) 我一定相信他给我留下的这话。……

    你何时以信心握住上帝诸般的应许，说，我是耶稣来要拯救的那只迷失的羊，就必有新的生命控制你，而且你也必领受能力抗拒那试探者。可是握住应许的信心却不是从感觉而来的。“信道是从听道来的，听道是从基督的话来的。”(罗10:17)你绝不要指望有什么巨大的改变要发生；你绝不可期望要感觉到什么不可思议的情绪。……

    要信赖上帝的话，说，他爱我；他已为我舍命；他也必拯救我。……要转离自我仰望耶稣。要接受他为你的救主。停止为你无助的情境哀叹罢。当仰望那为你信心创始成终的耶稣，你就必激发希望，且必得见上帝的救恩。你在感受试探要悲恸之际，就当勉强用你的口讲说赞美上帝的话语。“你们要靠主常常喜乐。”(腓4:4) 难道他不配受赞美么？因此，当教导你的口述说他的荣耀，赞扬他的圣名。……

    今天主向你说：不要灰心，乃要将你的重担卸给我。你担不起你自己的罪孽。我必全部承担起来。……你若信赖我，则任何好处你一样都不会缺少。……

    从没有信赖耶稣的生灵被撇下遭遇灭亡。主说：“惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。”


怀著

《一同在天上》
四月十九日　信赖上帝的话

    惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。你要提醒我，你我可以一同辩论，你可以将你的理陈明，自显为义。赛43:25-26

    撒但必到你面前来，说，你是一个罪人。但你万不可容许他以因你是罪人上帝就弃绝了你的这种念头充满你的心思。要对他说，是的；我是个罪人，因此我需要一位救主。我需要饶恕与赦免，而且基督曾说我若来就他就不至灭亡。在他写给我的信中我读到如下的话语：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9) 我一定相信他给我留下的这话。……

    你何时以信心握住上帝诸般的应许，说，我是耶稣来要拯救的那只迷失的羊，就必有新的生命控制你，而且你也必领受能力抗拒那试探者。可是握住应许的信心却不是从感觉而来的。“信道是从听道来的，听道是从基督的话来的。”(罗10:17)你绝不要指望有什么巨大的改变要发生；你绝不可期望要感觉到什么不可思议的情绪。……

    要信赖上帝的话，说，他爱我；他已为我舍命；他也必拯救我。……要转离自我仰望耶稣。要接受他为你的救主。停止为你无助的情境哀叹罢。当仰望那为你信心创始成终的耶稣，你就必激发希望，且必得见上帝的救恩。你在感受试探要悲恸之际，就当勉强用你的口讲说赞美上帝的话语。“你们要靠主常常喜乐。”(腓4:4) 难道他不配受赞美么？因此，当教导你的口述说他的荣耀，赞扬他的圣名。……

    今天主向你说：不要灰心，乃要将你的重担卸给我。你担不起你自己的罪孽。我必全部承担起来。……你若信赖我，则任何好处你一样都不会缺少。……

    从没有信赖耶稣的生灵被撇下遭遇灭亡。主说：“惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。”

《黎明的灵修》
八月十八日　他必不记念我们的罪恶

    惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。（赛43:25）

    主耶稣曾说：“凡利用一的，必这样穿白衣；我也必不从生命册上涂抹他的名，且要在我父面前，和我父众使者面前，认他的名。”…

    人们在地上法庭判决时所表示的最深切的关注，只能隐约地说明在天上法庭中所有的情绪。那时，在审判全地的主面前，凡记在生命册上的名字，要一一被检查。…

    人所没有悔改，没有丢弃的一切罪，决不能蒙赦免，也不能从记录册上被涂掉，乃要留到上帝大而可畏之日来证明罪人的不是。他们所犯的罪，无论是在光天化日，或是在黑夜深更，在那与我们有关系的主面前都是赤露敞开的。上帝的使者看见了每一椿罪恶，并记录在毫无错误的案卷中。或许人可以隐蔽，否认，遮掩，瞒过了父母，妻子，儿女，和同伴，以致除了犯罪者本人之外，没有人会对他的罪行有丝毫的嫌疑；但这在天庭众圣者面前却是彰明昭著的。

    最浓黑的夜色，最诡秘的手段，都不足以掩盖一个念头，以瞒过那位永在者。每一笔不诚实的账目和每一件不公道的行为，上帝都留有准确的记录。他是会被外表的敬虔所欺骗的。他对于品格的估计绝无错误。人们也许会被那内心腐败的人所欺蒙，但上帝却能看穿一切的伪装，洞察各人的内心。这该是何等严肃的思想啊！《善恶之争》

《奇妙的神恩》
三月十五日　罪恶可蒙涂抹之处

    惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。赛43:25

    有的人似乎以为自己必须经过一段试验时期，必须向主证明自己已有所改良，才能要求他的赐福。其实他们现在就有权可以要求上帝的赐福了。他们必须获得他的恩惠，就是基督的灵，来补助他们的软弱，否则他们就无法抵御罪恶。耶稣喜爱我们就按自己有罪、无助，而有所依赖的现状来亲就他。我们尽可以带着自己所有的弱点、愚昧和罪孽而来，满心痛悔地俯伏在他脚前。他必用他慈爱的膀臂怀抱我们，缠裹我们的伤口，洁除我们一切的罪污，因为这乃是他引以为荣的事。

    千千万万的人都在这一点上失败了；他们不相信耶稣会自行个别地饶赦他们，他们并不接受上帝的圣言而信靠他。其实凡遵行条件的人，都有权可以确信自己所犯的一切罪过都已白白地得蒙赦免了。要除掉以为上帝的应许不是向你而发的疑心。这些应许乃是给每一个悔改的犯罪者的。能力与恩典已经借着基督而备妥，要由服役的天使带给每一个相信的生灵。决没有人因罪孽过于深重，以致无法在为他而死的耶稣里寻得能力、清洁和公义。他正等待着要除去他们被罪恶玷污的衣服，给他们穿上洁白的义袍，他嘱咐他们要存活，不要死亡。……

    圣经中既有如此丰富的应许摆在你面前，你还能有什么置疑的余地呢？当一个可怜的罪人渴望回头，渴望离弃罪恶之时，你能相信主会严酷地予以拒绝，不准他来到他的脚前悔改吗？请除掉这样的思想吧！再没有比怀存这样关于天父的观念更能伤害你自己的灵性了。他固然憎恶罪恶，但他却怜爱罪人。……当你诵读这些应许之时，要记住它们都是那无法言喻之慈爱与怜悯的表露。那伟大而具有无穷慈爱的心正以莫可限量的怜悯眷念着罪人。……他要在人的身上恢复他道德的形象。当你存着认罪与悔改之心来就近他时，他就必存着慈怜与赦免之心来就近你。(《拾级就主》第66-69面）


怀著

《一同在天上》
四月二日　天使在家庭中

    因他要为你吩咐他的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。 诗91:11-12

    上帝的天使在照顾着我们。在这大地之上，有千千万万的天使奉天父的委任，要防止撒但在凡拒绝不行罪路之人的身上占得便宜。而且这班护卫上帝在地上的儿女之天使，始终与天上的父保持交通。基督说过:“你们要小心,不可轻看这小子里的一个。我告诉你们，他们的使者在天上常见我天父的面。”(太18:10)

    我们中间很少有人体悟到有天使在我们的身边；而这些为那将要承受宝贵救恩之人效力的天使，不断拯救我们脱离了许许多多的试探与艰难。整个的天家都关怀我们地上的各家；我们应当怎样感谢这昼夜向我们表示的关怀啊。

    我们在家中所说的那些不忍耐和不近人情的话，天使都听见了；试问：你是否想在天上的卷册中，看到你在自己家中所讲的那些不忍耐而易怒的话语呢？不忍耐导使仇敌侵入你的家，逐出了上帝的天使。倘若你是住在基督里面，而他也住在你里面，你就不可能说出生气的话语了。

    为父母的啊，我为基督的缘故奉劝你们：要在自己的家中为人和善、温柔、忍耐。这样，光与阳光就必照亮你们的家，你们也会感悟到那从“公义的日头”而来的辉煌光线真正照射到你们的心中了。

    那使家庭陷于黑暗与不幸情境的，乃是缺乏圣灵的恩惠所致。你们的家庭应作为蒙福的避难所，能迎接上帝进来，并使他的圣天使能在那里为你们服务。假使你们彼此显示不忍耐不和善的态度，天使绝不会受吸引来到你们的家中；然而那有爱与平安居留之处，这班自天而来的贵宾就喜爱进来，并且带来更多天上家庭圣洁的气氛。

《开朗的宗教》
七月三十一日 天使实现神圣保佑的应许

    “因祂要为你吩咐祂的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。”诗91:11,12

    “耶和华的使者在敬畏祂的人四围安营，搭救他们。”（诗34:7）上帝委派祂的使者拯救祂所拣选的人脱离灾祸，保护他们脱离“黑夜行的瘟疫，”和“午间灭人的毒病。”（诗91:6）天使曾经屡次与人谈话，正如人与朋友谈话一般，并引领他们到达安全的所在。天使曾经多次用鼓励的话振奋忠心之人的萎靡精神，提升他们的心思超越属地的事，使他们因信而展望那洁白的衣袍，冠冕，和胜利的棕树枝，就是当得胜的人们围绕在那白色大宝座之前所要领受的。（七一）

    唉，但愿我们都能感悟到天与地的接近，尘世的子民在不知不觉中，却有光明的使者和他们作伴。每一个活着的人都有一位无声无息的见证者护卫着，竭力要吸引他归向基督。只要还有一线希望，这些天上的生灵总是在守护着他们，直到人们要抗拒圣灵自取永远的败亡而后已。（七二）

    历代以来，天使都是这样紧随着基督忠实门徒的。邪恶的集团摆列阵势，要攻击一切愿意得胜的人；但基督却要我们看那所未见之事，看到天上的军兵在一切爱上帝的人四围安营，搭救他们。天使的手已救了我们，脱离多少看得见和看不见的危险，我们是不知道的；除非到将来我们以永恒的观点看出上帝的美意时，才能明白。那时我们才会知道，天上的全家是如何关怀我们这地上的家庭，并知道从上帝宝座那里来的使者，如何天天跟着我们的脚步保护我们。（七三）

《得胜的基督》
7月8日　人在受试探时天使扮演积极的角色

    因祂要为你吩咐祂的使者，在你行的一切道路上保护你。他们要用手托着你，免得你的脚碰在石头上。诗91:11,12

    虽然，撒但在背逆的子民中工作，不但占有他们的心思意念，更藉着他们的影响力，有意和无意的，引人走上同样抗命的道路上。倘若恶天使在不顺从的世人身上，能发出那么大的影响力，那么，好天使在那些决心顺从的人身上，所能发挥的力量必定更大。当我们全心全意倚靠耶稣基督，因顺从而成义时，上帝的使者会在我们的心中工作，作成我们得救的工夫。……

    主耶稣在旷野受试探时，天使及时来伺候祂。耶稣暴露在撒但代理人无情的攻击下，天上的使者无时不与祂同在。这些攻击的严重性，比我们所忍受的，更是不可同日而语。人类的前景，无不悬于千钧一发的情况中。基督在这次斗争中，并没有思考自己要应对的话，祂只倚靠“经上记着说”。基督的人性，在这次斗争中所受的压力，不是我们任何人所能想像的。

    生命之君与黑暗之君的遭遇战无比剧烈，可是撒但不论在言词或作为上，都没有得着丝毫的优势。这些都是具体而不是幻觉的试探。基督“被试探而受苦”，天上的使者当时也在场，并高举他们的旗帜，以免撒但超越他的极限，伤及人性的基督。在最后一次的试探中，撒但摆在基督面前的，乃得着全世界和其中的所有荣华。只要基督向他俯身下拜，因为他自称是受上帝所差派。基督必须在那时发出祂的命令，祂必须在撒但所有代理人之前，施展祂的权势。

    神性光辉透过人性直射而出，撒但唯有吃惊暴退。基督命令说：“撒但，退去吧！”……这就够了，撒但不能再进寸步。天使于是来伺候救主，天使为祂带来食物。这次斗争的严厉性，没有任何人可以想像。整个世人的幸福和基督本身的命运，有如垒卵之险。基督任何首肯，一句让步的话，将导致整个世界落入撒但的魔掌中；这位黑暗势力之君，将开始所谓的统治。有一位天使从天上向基督显现，因为那次的斗争已经完结。撒但的力量随时会失败，但全天庭唱出永远胜利的歌声。──《怀氏书简》116,1899年（《信息选粹》卷二，原文第94,95面）。


怀著

《一同在天上》
四月二十二日　丰富的怜悯

    耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。 诗9:10

    被上帝所舍弃的生灵绝不会有象你所有的感觉，也不会爱真理与救恩象你所爱的一样。唉，若是上帝的圣灵不再与生灵奋斗，这人就陷入漠不关怀的情景中，而同时他还认为自己很过得去没有问题。……你切不可因怀疑而丢弃勇敢的心使仇敌得意。天使说:“上帝永不离弃他的子民，就连他们犯了错误也是如此。他不因任何无足轻重的小事就含怒转离他们。他们若犯了罪，在父那里有一位中保，就是那义者耶稣基督。”

    这位中保代替罪人祈求，天父也悦纳他的祷告。他不拒绝他爱子的要求。那位爱你甚至为你舍去己命的主，绝对不会拒绝你或丢弃你，除非你坚决而故意的离弃他去事奉世界与撒但。耶稣喜爱你就以你现在的情况来就他，无望无助，而投靠他丰富的怜悯，并且相信他必就你现在的情况接纳你。

    你老是在注意着黑暗的方面。你必须转移你的心意。与其时常思念上帝的忿怒，毋宁思念他丰富的怜悯，他的乐意拯救可怜的罪人，而后还要相信他拯救你。你务须奉上帝的名破除心上的魅惑。你当呼吁，说：“我要相信，我实在相信！”耶稣将你的名字保留在他的胸牌上，在天父的面前为你恳求，你的眼目若能开启，就必看见有天使在为你效力，在你四周盘旋，并且逐退恶使者，免得他们将你尽行灭绝。……

    上帝呼召你要相信。当倾听他的声音。要停止谈论上帝的忿怒，但谈论他的慈爱与丰富的怜悯。耶稣必坐下如炼净银子的。你所处身的熔炉或许非常炽热，然而你从熔炉出来时却必如同炼过七次的精金，反照耶稣的形象。要有胆量。你要仰望，相信，就必看见上帝的救恩。

    ※录自写给一位心中困惑者的信。


怀著

《一同在天上》
四月二十三日　受试炼时须信靠

    你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。 诗55:22

    主眷顾一切他所创造的众生。他全部爱护，毫无分别，不过他格外怜恤那班蒙召担负人生最重责任的人。上帝的儿女难免要遇见试炼与艰难。然而他们却应以欣然的心情承当自己的本分，须时常记着凡世界忽略不给予他们的，上帝必本乎最佳的恩惠亲自补给他们。

    我们有因忧虑而为自己的颈项制造重轭的危险。我们不要忧虑，因为这么一来，我们就使轭更显严重，担子也更加沉重了。但愿我们要尽一己之所能，而毫无忧虑，信靠基督。

    环境既然不断地变迁，我们的经验也随之而变化；而且我们也难免因这样的变化或得意或沮丧。可是环境的变易却无法改变上帝与我们之间的关系。他昨日，今日，一直到永远都是一样的；他也要求我们要毫无疑问的信靠他的爱。

    撒但在窥伺着要找机会造成激起不信的环境，切望引诱我们怀疑上帝。我们若怀存一丝疑惑的心念，实在承担不起。在我们受试探要注视黑暗方面时，就要向天敞开心灵的窗户，容“公义的日头”辉煌的光线照射进来。但愿我们都亲近上帝。他已经应许当我们如此行的时候，他必为我们树立旌旗对抗仇敌。他护卫之能的效验是绝不减少的。但愿信心毫无动摇的经得起试炼，因为基督乃是全备的救主。

    你或许会认为自己的计划周全无误，然而上帝可能看出为使你的计划得以配合他的旨意起见，你必须忍受失望。他的道路总归是正路。他看得出并且了解万事。我们并非每每都看得出他所看到的。……

    要以上帝的圣言为你们的立场。无论有何遭遇，总要将起初的信心坚持到底。

《黎明的灵修》
四月十二日　把你的重担卸给他

    你要把你的重担卸给耶和华；他必抚养你；他永不叫义人动摇。（诗55:22）

    耶稣并没有撇下你，叫你因遭遇的试炼与艰难而惊骇。关于这一切他早已告诉你了，并且他也早已告诉过你：当试炼来临之时不必灰心困恼。要仰望耶稣──你的救赎主，要欢喜快乐。最难忍受的试炼乃来自我们的弟兄，和知己的朋友；可是连这些试炼也应该耐心地忍受。而今耶稣并没有躺卧在约瑟的新坟墓里。他已经复活，升上高天，在那里为我们代求。我们有位爱我们甚至为我们舍命的救主，我们靠着他就能获得希望，能力，和勇气，并能与他在他的宝座上同坐。不论你什么时候呼求他，他都能够而且乐意来帮助你。

    你若试图单独背负自己的重担，势必被重担压倒。你身负重责钜任。耶稣知道这一切，而且他决不会将你撇在孤独之中，除非你自己先离开了他。当你将自己的心灵义托给他，就是交托给那位信实的造化之主时，他便得到了尊荣。他嘱咐你要信靠他的怜悯，相信他不顾你靠着自己的力量来背负这样的重任。只要相信，就必看见上帝的救恩。…

    当那曾经受你多方帮助的人，因归向那反对你的势力之下，而转过来成为你的仇敌时，你的内心心深感伤痛。但你若转离耶稣的话，岂不也仿佛作了同样的事么？他原是你最好的朋友。…他宣称他的轭是容易的，他的担子是轻省的。你当表示你相信这一点。你当按着上帝的话以上帝为是。《教会证言》卷八

《奇妙的神恩》
四月十八日　支持担重担的人

    你要把你的重担卸给耶和华，他必抚养你。诗55:22

    在低微的工作上面，那最衰弱最微贱的人也能够与上帝同工，得着他同在的安慰和扶助的恩惠。他们可以不必忧急踌躇，不必以无谓的挂虑来搅扰自己的心灵，只要一天一天做去，忠心做成上帝所派给他们做的事，上帝自会看顾他们的。……

    凡是上帝所造的, 不论高低，他都是保护的，都是疼爱的，越是负担最重的人，他越是怜悯他。(《服务真诠》第198-190面)

    当将你的需要、你的喜乐、你的忧愁、你的挂虑和你的恐惧，一一阵明于上帝面前。你决不会使他烦累，你决不会使他困乏。那位数算你每一根头发的主，决不会漠然不顾他儿女的需要。……当将一切困惑烦心的事禀告他。在他并没有什么担当不起的事。因为他托住万有，统治宇宙间的一切事物。凡与我们的平安有关之事，决没有过于琐碎而不足为他注意的。在我们的经历之中，决没有片段过于晦暗而为他所不能洞悉的；也决没有过于艰难的困惑而为他所不能排解的。任何降在他儿女中最小的一个身上的灾祸，任何困扰心灵的忧虑，任何足资鼓舞的喜乐，任何脱口而出的真诚祷告，无不为我们的天父所鉴察，无不为他立予注意。“他医好伤心的人，裹好他们的伤处。”（诗147:3）上帝与每一个生灵之间的关系都显得特殊而完满，好象在大地之上并无另一个生灵要分享他的眷顾，而他的赐下他的爱子也并非为另一个生灵似的。（《拾级就主》第124面）

    主并不勉强加给任何人过重的担子。他先估计每一担子的重量，然后才容它落在凡与他同工之人的心上。我们亲爱的天父向他的每一工作者说：“你要把你的重担卸给耶和华，他必抚养你。”（诗55:22）但愿担重担的人都相信他会担负每一不论大小的担子。（《教会证言》卷七原文第297面）


怀著

《一同在天上》
四月二十四日　在患难中要信靠

    我在床上记念你，在夜更的时候思想你，我的心就象饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。诗63:5-6

    ※我在不能入睡又痛苦中度过了许多时辰，但我却有上帝珍贵的应许给我的思想带来十分新鲜而带有复苏之功的能力。亲爱的救主非常接近我，而且我也喜爱默想耶稣的爱。他仁爱的同情以及他授与他门徒的教训，显为清楚而富有意义，就好象以天上的吗哪供给心灵为食物一般。……主若有旨意向我说：“你只管耐心地躺在那里思考；”圣灵若使我回忆许多事情，是言语无法形容的宝贵，我真不知道有什么理由要发怨言。……于是我重新默念往时在患难中安慰我的诗句：

    ①一年开始新途程，前面寸路步不清；往时上帝都照顾，

      今靠他恩事能行，远处似乎阴又黑，临近时转暗为明。

    ②安静若愚便是福，不识不晓诚万幸；全能膀臂安然歇，

      决不至将我放松，抚慰我忧伤心灵，享受他怜悯无穷。

    ③于是我仍向前行，对将来不顾过问；黑暗里有主同在，

      胜明中独自前奔，宁因信与他皆往，强似那孤身独行。

    ④我心惊慌而畏缩，恐未来遭遇危险；然而我绝不忧愁，

      一切全凭主拣选，故此收泪禁下流，以微声叹主明鉴。

    ※本文作者在澳洲长期患病忍痛时所写。

《开朗的宗教》
九月五日 要以欢乐的嘴唇赞美主

    “我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美祢。”诗63:5

    凡住在耶稣里面的人，就必定在上帝里常是幸福、欢喜、快乐的。声音必显出经过压低的温柔，举止行动必表示敬重属灵与永恒的事物，嘴唇也必应和出乐曲，就是欢乐而悦耳的声音；因为那是从上帝宝座飘送来的。这就是敬虔的奥秘，虽然不易解释说明，但仍不难感觉欣赏。一颗顽梗背逆的心能将心门紧闭，拒绝上帝鸿恩的优美感化，和一切在圣灵里的喜乐；然而智慧的道是安乐，它的路全是平安。（一一）

    凡行走智慧之途的人，即使在患难中也是极其快乐的；因为他们心中所敬爱的主，虽然眼不能见，但仍在他们的身旁一同行走。他们每向上迈进一步，就更清楚地辨明祂圣手的摸触；每行走一步，从眼不能见之主那里就有更辉煌的荣光射来，照在他们的路上；他们赞美的歌声也越来越宏亮，而上升参和那在宝座前之天使的歌颂。（一二）


怀著

《一同在天上》
四月二十五日　失败之时须信靠

    这不是说，我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。腓3:12

    为求在与罪恶争战的事上获得成功起见，你就必须保持与耶稣亲近。不可谈论不信；你毫无如此作的藉口。……不信的结果往往使心灵与基督隔离。

    谈论自己的软弱与失望，并没有什么可称赞的。但愿每个人都说：“我因屈从试探，以致祷告是那么软弱无力，信心也那么薄弱，而心里忧伤。我的宗教经验如此不健全，实是无可推诿的。然而我还是追求在基督里获得完全的品格。我虽然犯了罪，可是我仍敬爱耶稣。我虽多次跌倒，但他仍然伸手救我。我曾经告诉他我诸般的错误。我曾以羞愧交集的心情承认我多次玷辱了他。我也曾注目十字架，说，他为我忍受了这一切。圣灵已向我指证我的忘恩负义、我明明羞辱了他的罪。那位自己无罪的主已经赦免我的罪。他召我度一种更高尚的人生，故此我仍然要努力面前。”……

    那结出善果，以致有上帝之爱的感觉充满心灵的谦卑，在世人要照着自己的行为受报应的大日，必为怀藏它的人作证。凡论到他而能说以下之话的人必然欣喜不已：“上帝的圣灵从未徒然激动这个人的心灵。他时时向前向上迈进，力上加力。自我并没有交织在他的人生之中。对于每一矫正，警告与劝勉的信息，他都视之为从上帝而来的福惠。这样便为他领受更大福惠铺平了道路，因为上帝没有徒然向他说话。在进步之梯上每攀登一级，就预备他更上一层。从梯子的顶端有上帝荣耀的辉煌光线照射在他身上。他始终不考虑休息，而是不住地追求获得基督的智慧与公义。他不住地向着标竿直跑，要得上帝在基督里从上面召他来得的奖赏。”

    这乃是每一得蒙救赎的人所必须具有的经验。

《你必得能力》
三月三十日　倚靠

    这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的。腓3:12

    基督徒的最早期爱之经历，充满单纯和清新；但当他的机会增加，他的经历应该扩大，且他的知识应该增添。他该强壮到可负起责任，且他的成熟应与他的特权相称┅┅

    但除非每时每刻倚靠基督，否则所加添的知识和特权将造成自我信赖和自以为义。年轻的基督徒有危险忘记，开始在他身上作工的是基督，亦有危险忘记，完成这工的也必须是基督。心灵务必放弃一切功劳，完全信靠那位不会犯罪的智者的功绩。人本身无法行善。耶稣说∶“因为离了我，你们就不能作什么。”（约15:5）心灵乃要停留在上帝身上。

    赐下基督时，整个天庭都倾倒下来。且借着基督，应许要将圣灵赐给信徒。耶稣向祂的门徒说∶“但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。”（约14:26） 基督并不只提供宽恕给相信、悔改的生灵，祂还应许他们必得到圣灵不断的帮助。

    种子在土壤里生长，人见不到那使植物发展成熟，先发苗，后长穗，最后结出饱满颗粒的各种工作。但是虽然你信心的年龄还甚年轻，如果圣灵的果子彰显在你的生命中，你就仍然知道，你已出死入生。假若你的信心、希望和爱心在不断成长，你就知道，你的属灵视力，已经清明。假若你欢喜思想救赎计划，喜欢思想上帝品格的荣耀启示，假若你的心灵，思想上帝的爱时，生发感谢与喜乐，你就可确知，你已蒙圣灵的光照。天上的使者正提升你的品格至成熟的基督徒生命。--英文时兆原文一八九三年三月二十七日


怀著

《一同在天上》
四月二十六日　遭遇困难时须信靠

    虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的上帝喜乐。 哈3:17-18

    上帝的儿女不拘何事无论何时都能欢喜。当困惑与患难来临之时，信赖上帝明智的预备，你们可以欢喜。你们不必等待感情的快乐奔放，乃当凭着信心握住主诸般应许，扬起声来向上帝唱感恩的诗歌。……

    记忆中厅堂内所挂满神圣的图画，耶稣的影相，他真理的教训和他那无比美德的显示。记忆的厅堂若加以如此的装饰，我们就必不至视自己的分为不可忍受的。我们也必不至谈论他人的缺点。我们的心灵必充满耶稣和他的爱。我们必不希望向主指定我们所要他导引我们的路。我们就必以爱上帝为至上，又爱邻舍如同自己。当主的喜乐充满心灵之时，你们便无法抑止它；你们就必切望向别人讲述自己所寻得的珍宝；你们就必谈论耶稣和他无比的美德。我们理当将一切都奉献给他。我们的心思当受教导专注重凡能将荣耀归给上帝的事物；假使我们所有心智的能力都献给上帝，我们的才干就必增进，我们也必愈来愈有能力事奉主。我们就必成为将光传达他人的导管了。

    我们可以与上帝并与我们的救主有亲密的联络；而且我们一旦与上帝有了联络，就必在主里面全然光明，因为在他里面毫无黑暗。

    我们向基督学习之时，就必明白怎样保持自己属灵的能力，我们必以上帝的圣言为食物，也必享受使徒在以下话语中所描写的有福经验：“你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来满有荣光的大喜乐。”(彼前1:8)


怀著

《一同在天上》
四月二十六日　遭遇困难时须信靠

    虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的上帝喜乐。 哈3:17-18

    上帝的儿女不拘何事无论何时都能欢喜。当困惑与患难来临之时，信赖上帝明智的预备，你们可以欢喜。你们不必等待感情的快乐奔放，乃当凭着信心握住主诸般应许，扬起声来向上帝唱感恩的诗歌。……

    记忆中厅堂内所挂满神圣的图画，耶稣的影相，他真理的教训和他那无比美德的显示。记忆的厅堂若加以如此的装饰，我们就必不至视自己的分为不可忍受的。我们也必不至谈论他人的缺点。我们的心灵必充满耶稣和他的爱。我们必不希望向主指定我们所要他导引我们的路。我们就必以爱上帝为至上，又爱邻舍如同自己。当主的喜乐充满心灵之时，你们便无法抑止它；你们就必切望向别人讲述自己所寻得的珍宝；你们就必谈论耶稣和他无比的美德。我们理当将一切都奉献给他。我们的心思当受教导专注重凡能将荣耀归给上帝的事物；假使我们所有心智的能力都献给上帝，我们的才干就必增进，我们也必愈来愈有能力事奉主。我们就必成为将光传达他人的导管了。

    我们可以与上帝并与我们的救主有亲密的联络；而且我们一旦与上帝有了联络，就必在主里面全然光明，因为在他里面毫无黑暗。

    我们向基督学习之时，就必明白怎样保持自己属灵的能力，我们必以上帝的圣言为食物，也必享受使徒在以下话语中所描写的有福经验：“你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来满有荣光的大喜乐。”(彼前1:8)

《奇妙的神恩》
六月二十五日　宗教的光明面

    然而我要因耶和华欢欣，因救我的上帝喜乐。哈3:18

    每一爱上帝的人都要为他的恩典与真理作见证。凡接受真理之光的人要不断地受教，不可保持缄默，乃要不住地彼此谈论。他们当记念安息圣日的聚会，那时凡敬畏上帝思念他名的人，都能有机会彼此谈论，发表自己的心思意念。……

    天上大君将凡相信之人所关怀的认为也就是他所关怀的，不拘他们的境遇是怎样的卑微也是如此。而且他们每当有机会相聚在一起时，最适宜用于时常彼此谈论，述说他们因思念主名所产生的感谢与爱情。这样上帝既侧耳而听就必得着荣耀，以致见证聚会要被认为是最宝贵的聚会，因为所讲的话都已记录在那本记念册上了。……

    不可因专注在你经验的黑暗而使仇敌得意，要更充分信靠耶稣的帮助以抗拒试探。我们若是更多的思念并谈论耶稣，而更少思念谈论自我，就必更多有他的临格。我们若常在他里面，就必满有平安、信心与勇气，也必享有得胜的经验在聚会作见证时述说，以致他人因我们为上帝所作清楚而有力的见证便得以复苏。这一切对赞扬他恩典之荣美所表示的珍贵感谢，若以像基督式的人生支持，就具有无可敌御的能力，而有效的拯救生灵。凡每日将自己献给上帝的人，必会表达宗教的光明喜乐面。我们不应悲哀地述说似乎难堪的试炼，以致羞辱了我们的主。一切被视为教育者而接受的试炼都必产生喜乐。整个宗教的生活必是向上，愉快，而高尚的，满有善言善行的香气。（《基督复临安息日会圣经注释》卷四原文第1183面）


怀著

《一同在天上》
四月二十七日　犯错误时须信靠

    我的心哪，你当默默无声，专等候上帝，因为我的盼望是从他而来。惟独他是我的磐石，我的拯救；他是我的高台，我必不动摇。 诗62:5-6

    我们各人都蒙赐予无从计量的特权，可以得称为上帝的儿女。既然如此，我们为什么闷闷不乐呢？我们都是有罪的，可是我们有一位救主能除掉我们的罪，因为在他里面毫无罪恶。我们都有许多须应付的困难，许多待解决的困惑问题。然而我们却有一位无所不能的“帮助者”，他必甘心乐意倾听我们的要求，正如他从前在世时甘心乐意倾听凡来向他求救的人一样。……

    你是否犯了错误？不可容此使你灰心。主或者会容许你犯小小的错误，以便你不致去犯更大的错误。当到耶稣的跟前去，求他饶恕你，而后还要相信他饶恕了你。“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹1:9)

    当沮丧之念重重压在你心上时，要阅读以下的经文：……

    “你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。白昼耶和华必向我施慈爱；黑夜我要歌颂祷告赐给我生命的上帝。我要对上帝的磐石说：你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？……我的心哪！你为何忧闷，为何在我里面烦躁？应当仰望上帝；因我还要称赞他；他是我脸上的光荣，是我的上帝。”(诗42:7-11)

    “上帝是我们的避难所,是我们的力量,是我们在患难中随时的帮助。所以地虽改变，山虽摇动到海心，其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。”“因为这上帝永永远远为我们的上帝；他必作我们引路的,直到死时。”(诗46:1-3;48:14)


怀著

《一同在天上》
四月三日　特别照顾弱者

    你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上常见我天父的面。太18:10

    人乃是上帝的产业，而天使也以热切的关怀观看人是怎样对待他的同胞。当上天的诸智者看见那班自称为上帝的儿女们在从事基督化的努力协助犯错误的人，对于痛悔堕落的人表示亲切同情的精神，天使就挨近他们，使他们想起那用以抚慰并提拨生灵的话语。圣天使追随着我们每一个人。我们切不可轻看上帝的小子里最小的一个。……

    耶稣曾经奉献他宝贵的生命，他亲自的照顾，爱上帝小子里最小的一个；而且有具有优越能力的天使，在敬畏上帝的人四围安营保护他们。故此我们当慎防，不容任何藐视上帝的小子里一个的意念占据我们的心意。我们应以关怀之情照顾犯错的人，向堕落的人讲说鼓舞的话，惟恐因什么不智的行动，致使他们转离慈怜的救主。……

    全天庭都关怀拯救失丧者的事业。天使以热切的关注观望，要看看有谁愿意撇下那九十九只，而冒着狂风暴雨到旷野去寻找那一只迷失的羊。我们四围失丧的人正在灭亡而凄惨的被疏忽了。但他们在上帝看来是宝贵的，是基督的血所买来的。

    我们因所蒙赐予的一切胜于别人的优势━━不论是教育与文雅、高贵的品格，基督化的训练，宗教的经验━━就欠了那些不及我们的人的债；而且，在我们力所能及的范围内，我们应当为他们服务。我们若是强健，就当扶助软弱者的手。那常看见天父圣面的荣耀天使，以这样的人为他们所特别照顾的对象。当最需要天使之际总有他们在场，陪同那班须与自我作最艰苦斗争而环境又至为不利的人。基督的真实门徒必然合作参与这样的服务。

《黎明的灵修》
十二月十五日　天使使我们与上天有了连系

    你们要小心，不可轻看这小子里的一个；我告诉你们：他们的使者在天上常见我天父的面。（太18:10）

    基督说：你们这些法利赛人，竟自视为上天的宠儿。你们认为靠着自己的义就安全无虞了。若然，亥知道你们既无须悔改，我的使命便与你们无关了。这些自觉贫穷和有罪的可怜的人，倒正是我来所要拯救的人。天上的天使关怀那些为你们所藐视的沦亡的人。每当有一个这样的人来投靠我的时候，你们就怨詈鄙夷；可是你们该知道天使却欢喜快乐，并有得胜的凯歌响彻天庭。《天路》

    天使以深切的关念观察世人如何对待自己的同胞。当他们看见有一个人向行错者表示基督般的同情时，他们就挨近他的身旁，提醒他所当说的话，而这话对于那人就必如生命的粮一般。《天路》

    迷失的羊若不救回羊圈，就彷徨流离而终至于死亡。有许多的生灵，也因为没有伸出来的援手而趋于沉沦了。这些犯了错误的人，或许从表面上看来是心地刚硬而粗心大意的；可是他们若有机会享受与别人一样的权利，也许就能显出更高贵的品性，和更有作为的天赋来。天使可怜这些流亡的人。天使竟为之流泪，但此时人们却无动于衷，毫无恻隐之心。《天路》

    在圣城中，一切都是井然有序，和谐无间的。凡奉命到世上去的天使，手中都持有金卡片，出入城门时递给守卫的天使察看。《早期著作》

《奇妙的神恩》
十二月二十二日　护卫的天使

    你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上常见我天父的面。太18:10

    直等我们能凭永生的眼光看出上帝的旨意，我们才能明白自己是怎样承蒙天使的照顾和调停。天上的众生曾在人间的事务上参加一部分的活动。他们曾穿着光耀如闪电的衣袍显现；他们也曾穿着旅客的衣服，装成人的样式，他们曾接受人间的招待；也曾引领迷路的人。……

    虽然世上的执政者并未察觉，但天使已经往往在他们的会议中作了发言人。人类的眼睛曾经看到过他们，人类的耳朵也曾倾听过他们的恳求。在会议厅和法庭中，天上的使者曾为那遭受迫害和被压迫之人提抗诉。他们曾打击过有害于上帝儿女的计谋，也阻止过那使他们受苦的祸患。这一切的事，都必向天上学校中的学生启示明白。

    每一蒙赎之人必明了天使在他一生中所作的服务。那从他最幼小的时候起就保护他的天使，那保守他的脚步，在患难之日掩护他的天使；那在死亡的幽谷中与他同在，标明他的坟墓，并在复活之晨首先迎见他的天使──得与这位天使谈话，并从他得悉上帝干预个人生活，并在一切为人类所作的事上与人合作的历史，那该是何等快乐的事啊！（《教育论》第292-293面）

    每一个人，……只要有上帝的圣言在手中，便可随意拣选所欲与交往的人。……他可以住在此世而置身于属天的氛围中，……日渐挨近永存世界的门，直到那门开了，他便可以进去。他会发觉自己不是生客。那欢迎他的声音乃是他在地上眼不可见之同伴，众圣者的声音，──这些声音乃是他在此世已经学会辨明而且爱好的。凡借着上帝的圣言而与天国交结的人，将来置身于天国友伴之中，就必有如归故乡之感。（《教育论》第116面）

《今日的生活》
十二月廿九日 我要与保护我的天使相会

    你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上常见我天父的面。太18:10

    直等到我们能凭永生的眼光看出上帝的旨意，我们才能明白自己是怎样承蒙天使的照顾和调停。天上的众生曾在人事的处理上占了有一部分的活动。他们曾穿着光耀与闪电的衣袍显现，他们也曾穿着旅客的衣服，装成人的样式，他们曾接受人间的招待，也曾引领迷路的行人。他们曾阻遏侵略者的意图，转移行毁灭者的打击。

    虽然世上的执政者并未察觉，但天使往往在他们的会议中作了发言人。人类的眼睛曾经看到过他们，人类的耳朵也曾倾听过他们的恳求。在会议厅和法庭中，天上的使者曾为那遭受迫害和被压迫主人抗诉。他们曾经打击过有害于上帝儿女的计谋，也阻止过那使他们遭苦的祸患。

    每一蒙赎之人必明了天使在他一生中所作的服务。那从他最幼小的时候起就保护他的天使，那保守他的脚步，在患难之日掩护他的天使；那在死亡的幽谷中与他同在，标明他的坟墓，并在复活之晨首先遇见他的天使──得与这位天使谈话，并从他得悉上帝干预个人生活，并在一切为人类所作的事上与人合作的历史，那该是何等快乐的事啊！

    那时，一生经历的种种疑难之事都必明了。那在我们看来全是纷乱和绝望的，是被破坏的心愿与受阻挠的计划！到那时就必看出实在是伟大，卓越与胜利的旨意，是神圣的协调。《教育论》


怀著

《一同在天上》
四月三十日　信心坚固的锚

    亲爱的弟兄啊！我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象他；因为必得见他的真体。凡向他有这指望的，就洁净自己，象他洁净一样。 约壹3:2-3

    这里提示信心的眼目仰望上帝，注视所看不见的，而不注意现时看得见的事物。信心存在于对将来好处的指望；它在上天的恩赐中辨识出难以形容的利益。来生的盼望乃是我们基督教信仰的基本要素之一。当我们容许属世的引诱物介入上帝与心灵之间时，我们所能辨识的便是世界而已。……要仰望更高超的，须将信心的眼目定注于看不见的事物，你就必在神圣的能力中成为强壮的了。

    我们的信心因仰望耶稣而得以增加，他原是一切有吸引力和美善之物的中心。我们越多想念属天的事物，则属世的事物就越少显为可羡慕而有吸引力了。我们愈多将信心的眼目定注在自己永生希望所寄之中心基督身上，我们的信心就愈益增长；我们的盼望也愈益坚固，爱心也愈益深切热烈，随之而来的是属灵见识的清明，连属灵的悟性也增加了。我们愈来愈体悟到上帝在我们身上的确切要求，要洁除这既不认识上帝，也不认识他差来的耶稣基督之世界的一切风俗习惯。

    我们愈多仰望基督，谈论他的美德，述说他的权能，我们就愈益完全在自己的品格上反映他的形象，而愈少容许自己的心意和情感屈从世界使人麻木的影响。我们的心意愈多集中在耶稣身上，就愈少为怀疑的云雾所笼罩，并且愈易将我们的全部试炼和一切重担卸给那位替人背负重担的主。……

    惟愿信心要穿透撒但所投的地狱阴影，集中在我们的大祭司耶稣身上；他已经为我们进入幔内。无论天空遍布了怎样的乌云，无论有怎样的风暴冲击心灵，这信心的锚仍然牢靠，胜利会属于我们的。

《主必快来》
十二月七日　我们乃王室的分子

    亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象祂，因为必得见祂的真体。约一3:2

    试问，有什么属世的高职位能有如此的尊荣--得为神的儿子，天上大君的儿女，王室的分子呢？……属世的贵族无非是人而已；他们终必死亡，归于尘土；他们所享有的称赞与尊荣全无持久的满足。然而那自上帝而来的尊荣却是持久的。得以作上帝的后嗣，与基督同作后嗣，乃意味着要享受测不透的丰盛--世上的金银珍珠宝石若与它的价值相较，就显得不值一谈了。《评论与通讯》1884年6月10日号原文

    要与天父和祂的儿子耶稣基督相交，就得以尊贵，高升，而分享那莫可言喻满有荣耀的大喜乐。食物，衣着，地位财富，或许有其价值；然而得与上帝相连，并得与祂神圣的性情有份，却是无价之宝。我们的生命应与基督一同藏在上帝里面；虽然我们“将来如何还未显明，”但“基督是我们的生命，”（约一3:2，西3:4）祂显现的时候，“我们必要象祂；因为必得见祂的真体。”基督化品格的王子式尊荣，要如日头照耀出来，那自基督圣容而来的光线，必从那班使自己洁净象祂洁净一样之人的身上反照出来。得以为上帝儿女的特权，价格实在相当的低廉，就是要牺牲我们一切所有的，连性命在内，也是低廉。《证言》卷四原文第357面

    约翰在肉身中看见了上帝的荣耀，他便仆倒在地象死人一样；他忍受不住那副景象。然而上帝的儿女在披上永远的生命时，他们却必“得见祂的真体。”他们要站立在宝座前，在爱子里得蒙悦纳。他们的全部罪孽尽都被涂抹了，他们的过犯尽皆挪开了。现在他们能观看上帝宝座那毫无晦暗的荣耀。他们曾经分享基督所忍受的痛苦，也曾经在救赎的计划上与祂同工，而得以与祂同享，看见生灵在上帝的国里得蒙拯救，在那里永远赞美上帝的喜乐。《证言》卷九原文第285面

《你必得能力》
三月三十一日　象基督

    亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要象祂，因为必得见祂的真体。约壹3:2

    基督很快即驾着天上的云复临，我们务必预备好迎接祂，没有玷污、皱纹等类的病。我们现在要接受基督的邀请。祂说∶“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”（太11:28、29） 基督对尼哥底母说的话，对今日的我们特别有价值∶“人若不是从水和圣灵生的，就不能进上帝的国。从肉身生的，就是肉身；从灵生的，就是灵。我说∶‘你们必须重生’，你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”（约3:5-8）

    上帝改造的能力务须在我们心中，我们必须研究基督的生平，模仿那属天的楷模。我们必须思想祂圣德的完美，并变成祂的形象。除非感情顺服，意志顺服基督的旨意，就没有人能进入上帝的国。

    天国乃是没有任何罪恶的，没有任何污秽和不洁净；并且如果我们要居住在天国的气氛中，如果我们要看见基督的荣美，我们的内心就必须纯洁，借着祂的恩典和公义使品格完美。我们不可被爱好和娱乐所占据，反要为基督去为我们准备的荣耀住宅准备好。如果我们忠心，寻求祝福他人，忍耐行善，基督复临时，必以尊贵、荣耀、不朽为我们的冠冕。--评论与通讯一八九一年四月二十八日

《奇妙的神恩》
十一月二十九日　上帝的儿女

    亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明，但我们知道，主若显现，我们必要象他，因为必得见他的真体。约壹3:2

    “亲爱的弟兄啊，我们现在是上帝的儿女。”试问，有什么人间的尊贵能与此相比呢？我们还能占有什么较比被称为无限上帝的儿女更高的地位吗？（《教会证言》卷四原文第365面）

    有限的世人竟能与全能者有了亲属关系，这该是何等惊人的想法，何等闻所未闻的纡尊降贵，何等令人诧异的慈爱啊，“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”（约1:12）“亲爱的弟兄啊，我们现在上帝的儿女。”任何属世的尊荣能与此相比吗？

    但愿我们要将基督化人生的真相表达出来。但愿我们要使人生道路显为是令人愉快、引人入胜，而满有兴趣的。只要我们有志去作，这是可能成就的。我们能使有关属灵与永恒事物鲜明图像充实自己的心思，因而有助于使这样的图像在他人心思中显为事实。信心看见耶稣以我们中保的身份站在上帝的右边。信心展望到他去为爱他的人所预备的住处。信心看出那为得胜者所预备妥当的礼服与冠冕。信心听到那得赎之人的诗歌，并使永恒的荣耀临近了。我们若想觐见那位在他荣美中的君王，就必须以出自敬爱的顺从来亲近耶稣。（《论节制》原文第212-213面）

    与天父和他的儿子耶稣基督有交往，便是要成为尊贵与高尚的人，分享那莫可言喻而满有荣光的喜乐。食物、衣服、职位和财富，或许都有其价值；但与上帝有联系，得与他神圣的性情有分，却是具有极其贵重价值的。我们的生命应与基督一同藏在上帝里面，虽然“将来如何，还未显明”，但“基督是我们的生命，他显现的时候，”（西3:4）“我们必要象他，因为必得见他的真体。”基督化品格君王式的尊严要象太阳光照耀出来，同时那自基督圣面发出来的光辉，也必反映在那班使自己洁净象他洁净一样之人的身上。得成为上帝儿女的这种特权，就是牺牲我们一切所有的，连同生命在内，也是廉价买来了。（《教会证言》卷四原文第357面）

《开朗的宗教》
十二月二十日 我们必要像祂

    “亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道主若显现，我们必要像祂；因为必得见祂的真体。”约壹3:2

    凡爱上帝的人都必对上帝有明智的认识。上帝的形像必从祂仆人的脸上显映出来，而且他们也要被公认为上帝的儿女。他们在世时既不声称是自己的人，上帝就要印上祂的印表明他们是属祂的。天国必要归於凡以强烈心愿渴望它的人，就是那般所作努力是与他们追求之对象价值相称的人。那班行将获得天国之人的思想，必定集中在属天的事上；但那些专注今世兴奋刺激与娱乐的人，对於上帝或天国却毫无任何爱慕之意。（三六）

    凡在今生不以想念上帝及谈论祂为乐的人，决不致欣赏来生，因为那时经常有上帝同在，住在祂子民的中间。然而那班喜爱思念上帝的人却必得其所哉，呼吸於属天气氛之中。凡在地上喜爱属天思想的人，就必在天国圣洁的交往与欢悦中得到决乐。天使说：“……祂的仆人都要事奉祂：也要见祂的面；它的名字必写在他们的额上。”（三七）

    基督要把自己宝血赎回的，“无瑕无疵，欢欢喜喜站在他荣耀之前”（犹二四）的人献给天父说：“我和你所赐给我的儿女都在这里。”“你所赐给我的人，我已保全了。”奇哉，救赎之爱—当无穷之父垂看这些蒙赎的子民，并在他们身上看见自己的形像时，罪的杂音已经消灭了，它的咒词已经除掉了，人类再与上帝和好了，那将是何等快乐的时辰阿！（三八）

《得胜的基督》
7月21日　人人受召作上帝的儿女

    亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像祂、因为必得见祂的真体。约壹3:2。

    约翰在此受启示，眼见一位无穷上帝无比的爱。约翰所眼见的，笔墨无法形容，所以他呼吁世人加以注视。旧约圣经中记有预表基督的表号与影像。那些与基督在世同时期的人，将祂的工作记录在新约圣经中。门徒们有三年半之久，从世界这位绝无仅有的最伟大教师口中受教。……什么事令祂来到世上？亚当和夏娃在伊甸园里违背了上帝的律强。……（此处引用约壹 3:1一3。）

    基督来世以前便关心我们的世界，祂看到撒但对人类的家庭施暴。由于亚当犯了罪，他自称拥有全世界的主权。他将世人所遭遇的祸患与疾病，一概归咎于上帝。他说上帝不怜恤他们，所以不比他掌管更好。耶稣自动为世人的救赎，献上自己的生命。祂脱下祂的王袍、摘下自己的王冠，使祂能披上人性。……

    人既然违背了上帝的律法，便自以为不可能再遵守上帝的诫命。……耶稣基督集人性与神性于一身。祂来到世上，在道德价值的天平上提升了人类，使他们与上帝和好。祂通过亚当失败的地方，成功抵挡撒但的试探，以胜利者的身分出现。撒但伪装成为一位天使的形式，就近上帝的儿子，他也能同样出现试探你。

    耶稣基督在旷野试探中，成功地以一位胜利者身分出现。祂在约但河岸上，向天父所发出的那种恳切祷告，乃天庭所未曾听过的。祂的祷告穿透那围绕着祂的黑云密雾，并上达高天之上。那时天门开了，于是圣灵有如百炼精金，发出灿烂的光辉，如鸽子降落在祂身上。从那位无穷者的口中，听见有话说：“你是我的爱子，我喜悦你。”我们绝不能领会，这话对我们的意义如何重大。你在“爱子里被悦纳。”

    基督来到这个沧海一粟的世界，并不惜纡尊降贵，藉着取了我们的人性来荣耀它。祂在所有受造的众生灵面前，荣耀了世人。──《怀氏文稿》16,1893年。


怀著

《一同在天上》
四月四日　我有一位护卫的天使

    听从他命令，成全他旨意有大能的天使，都要称颂耶和华。 诗103:20

    今日犹如昔日一样，整个天庭都在注意观望教会在救恩的真实科学上有所发展。主耶稣已经置身人间。他的天使在我们中间往来，既未被识出也未被发觉。我们也得蒙拯救，脱离了那出于我们仇敌的奸计和敌意所埋伏在我们路途上以陷害我们的许多网罗和看不见的危险。啊，但愿我们的眼目得以启开，辨明光明使者的儆醒关怀和温慈照顾！凡殷勤有礼地答谢属世朋友照顾之恩的人，若能体悟到他们欠了上帝何等的债，他们就必由衷的感谢现今所忽略了的珍贵的眷爱。

    我们述说上帝的怜恤，往往不足。……我们因为如此忽略表示感恩，就羞辱了自己的创造主。他的天使，为数千千万万，都受命为将要承受救恩的人效力。他们保护我们脱离属世的邪恶，逼退黑暗的权势，否则，我们就必遭遇毁灭了。我们为什么不重视上帝的照顾呢？倘若撒但能任意而行成全他的计谋。毁灭就必到处可见了。我们为什么不记念自己蒙恩避开危险的护佑呢？难道我们没有理由时时存感谢的心，就连有明显的困扰在我们路途上也当存感谢的心么？难道我们不能信靠我们的天父么？

    我们在凭着永恒的光辉看出上帝诸般保佑之前，始终不会明白因天使的干预，我们幸而得免多少看得见和看不见的危险。于是我们会更清楚地了解上帝为我们一生所行的一切。那时我们就会明白整个天家日复一日地都在察看我们所采取的行动。

    每一位始终体悟到自己必须依赖上帝的信徒，都有一位受命的天使奉差从天而来,为他效力。这些天使的服务现今尤为必要,因为撒但正在作他最后孤注一掷的努力，以图攫取世界权柄。

《开朗的宗教》
七月二十八日 天使与我们合作表扬耶稣

    “听从祂命令，成全祂旨意，有大能的天使，都要称颂耶和华。”诗103:20

    他们侍立在万王之王的面前，作为“大能的天使”“听从祂命令成全祂旨意。』（诗103:20,21）先知但以理所看到的天使，为数千千万万。（但7:10）保罗也提到“千千万万的天使”（来龙去脉2:22）他们作为上帝的差役，“往来奔走，好像电光一闪。”（结1:14）他们的荣光如此炫耀，飞翔如此迅速。……

    天使也常奉命把恩惠带给上帝的儿女。他们曾将赐福的应许带给亚伯拉罕；曾到所多玛的城门口，去营救义人罗得脱离那城的厄运；他们又在以利亚行将因疲劳和饥饿而死在旷野时来帮他；并用火车火马去围住那有以利沙被敌人困在其中的小城；当但以理在异教宫庭中寻求上帝的智慧，或被丢在狮子洞里的时候，他们曾来站在他的身旁；或在彼得注定要死在希律王的牢狱之中时为他打开铁门；并为那两个囚在腓立比监狱的使徒行神迹；当保罗和他的同伴在海上遇见暴风时，他们曾来保护他们；又曾启发哥尼流的思想去领受福音；并差派彼得去把救恩的信息传给这个陌生的外邦人，──圣天使就是这样在各世代为上帝的子民效力的。（六六）

《今日的生活》
十月廿八日 天使利用我的手成全他的工作

    听从他命令，成全他旨意、有大能的天使，都要称颂耶和华。你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华。诗103:20,21

    天使虽是看不见的，欲与看得见的人类合作，与人类组成一种救济机构。世人竟能作为看得见的工具，将天使所赐的福惠传于人，这岂不是一种鼓励奋兴人的思想么？我们既如此地与上帝合作，这工作就带有神圣的印记。全天庭以何等的欣喜快乐注视着这全成的感化力──就是天庭所承认的感化力啊！人类乃为天国媒介的手臂，因为天使使用人的手作实际的服务，他们无私的服务行为，使他们得以在所成就的救济工作上有分，这乃是上天施用救赎能力的方法。属天工作者的智慧与行动，配合了所赋予地上工作者的智慧与能力，便救济了被欺压与不幸的人。

    那般在天庭当撒但冀妄高位时与他作战并为上帝获胜的天使；那班当我们的世界和要住在地上的我们的始祖受造之时从他们高超地位发出欢呼的天使，……以非常的兴趣与堕落而蒙拯救的人类合作，要发展上帝所赐为帮助每位与天使合力去寻找拯救行将沉沦在罪恶中之人的能力。

    属世的人蒙召作帮手，利用天使的智慧，运用他们的功能。藉着与这些无穷的能力联合，我们就必因他们那更高尚的教育和更丰富的经验而获得裨益。……如此的合作所要成就的事工，必将荣耀、尊贵和威严归于上帝。《怀氏文稿》1900年


怀著

《一同在天上》
四月六日　天使的导引

    有主的一个使者对腓利说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。”那路是旷野。徒8:26

    上帝已在他的圣言中记录了不少的故事，教训我们明白人类大家庭乃是天使特别照顾的对象。世人并没有被撇下作为撒但诸般试探的玩弄对象。整个天庭都踊跃地参加将亮光传达世上居民的工作，以便他们不至被撇下缺乏属灵的指导。那永不打盹也不睡眠的慧眼一直在保护着以色列营。千千万万的天使也在为世人的需要服务。那蒙上帝所感动的声音在呼喊着说：这是正路，要行在其间。世人若愿听这警告的声音，他们若愿信赖上帝的引导，而不依靠自己有限的判断力，他们就必安全无虞了。……

    天使看顾凡寻求启迪的人，又与凡努力挽救生灵归向基督的人合作。这事有腓利与埃提阿伯太监的经验为证。

    有一位自天而来的使者奉命到腓利那里去，指示他为这埃提阿伯人所当作的事。……上帝的天使当时正在注意着这寻求真光者。……今日正如那时一样，天使也在导引凡愿蒙导引的人。奉差遣到腓利那里去的天使自己原可作成为那埃提阿伯人的工作，但这并非上帝行事的方式。世人既身为上帝的器皿，就务须为他人而工作。

    当上帝向腓利指示他的工作时，这位门徒并没有象今日许多人所说的，说：这不是上帝的意思。我不可太大胆，否则就必犯了错误。腓利当日学得了对于他极其宝贵的顺服上帝旨意的教训。他已明白在上帝看来每个生灵都是极其珍贵的，而且天使必将亮光送与凡需要亮光的人。上帝藉着天使的服役将亮光送给他的子民，这亮光也要藉着他的子民传达给世人。……

    忠心的守望者正在值班警卫，要导引生灵走向正路。


怀著

《一同在天上》
四月八日　信心或眼见

    我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？ 罗8:24

    我们救主所发的问题：“然而人子来的时候，遇得见世上有信德么？”(路18:8)暗示真实的信德几乎要灭绝了。怀疑、批评与吹毛求疵之风，果真在破坏对上帝圣言和他作为的信任。属肉体的心思无法了解或欣赏上帝的作为。凡喜爱怀疑或指摘的人都必找到机会。……存心谦卑顺从那照在他们身上之亮光的人，都必领受更清晰的光，而在未能看到一切怀疑的障碍物都挪开之前拒绝顺从的人，却要被撇弃在黑暗中。

    上帝虽然赐给我们充分的证据，使我们能以凭悟性接受真理，但他却无意排除一切怀疑与不信的原因。他若如此行，就不再有运用信心的必要；因为这样我们可以凭着眼见行事了。凡本乎受教精神研究上帝圣言的人，都可从而学得救恩之道，然而他们或许仍不能了解全部神圣的记载。……凡经上帝的圣言所清清楚楚确定的，我们都当接受，毋须意图应付撒但所暗示的疑问，或以我们有限的悟性去探测无穷者的秘密，或批评他恩典或权能的彰显。……

    我们若存心谦卑以求明白上帝圣言所启示的他的旨意，然后遵从那业已为我们所清楚了解的旨意，那么我们就必在真理上有根有基了。基督说：“人若立志遵着他的旨意行，就必晓得这教训或是出于上帝，……”(约7:17)

    惟愿我们越来越亲近上天纯洁的亮光，时时记着神圣的启迪必随自己的向前迈进而增加，赋予我们资格以应付新的责任与紧急需要。义人的道路乃是向前进步的，力上加力，恩上加恩，荣上加荣。


怀著

《一同在天上》
四月九日　危险的怀疑种子

    上帝非人，必不致说谎；也非人子，必不致后悔。他说话岂不照着行呢？他发言岂不要成就呢？ 民23:19

    凡反复不断地谈论疑虑而要求更多凭证以驱除其不信之黑云的人，都不是建立在圣言上的。他们的信心乃系于环境；基于感觉。然而感觉，不论是多么愉快，决非信心。上帝的圣言乃是基础，我们对于天国的盼望必须建立其上。

    作一个习惯怀疑，时常将眼目与思想集中于自我的人，实在是极大的不幸。你在注视自我，以自我为思想与谈话的主题时，就无法指望变成基督的形象。自我并非你的救主。你自己本身全无救赎的功能。“我”是一只漏水甚大的船，不适宜装载你的信心。万一你将自己交托这只船，它必定会下沉。救生船，快上救生船！这是你唯一的安全保障。耶稣乃是救生船的船长，他从未失落过一位乘客。

    我们需要一种更为天国化的气氛来环绕自己的心灵。我们需要从坛上取下来的红炭，沾我们的口。我们需要听到基督的话，说：“你洁净了罢。”我们若曾散发黑暗，我们若曾积聚废物怀藏疑惑，我们若曾在别人心中种下怀疑和灰心的种子，但愿上帝帮助我们发现自己的罪。我们承担不起说一句怀疑的话，因为它会发芽生长，并结出苦害的成果来。我们应留意如下的劝告：“你们在一切所行的事上也要圣洁。”(彼前1:15) 撒下一粒怀疑的种子，要想除灭它却是人力所不能的。惟有上帝能将它从心灵中拨出来。……

    上帝诸般应许的广大园地已经出现在我们面前，我们要藉着这些应许把握住信、望、爱。教会可在这些美德上显耀出来，并向世人提供有关基督公义的活泼表现。活泼的信心握住神圣能力的手，而且信心也是灵性的锚，又坚固又牢靠。……约翰说:“使我们胜了世界的，就是我们的信心。”(约壹5:4)

《黎明的灵修》
一月四日　上帝非人

    上帝非人，必不致说谎，也非人子，必不致后悔；他说话岂不照着行呢？他发言岂不要成就呢？（民23:19）

    当我们逐渐认清上帝的本质，又了解自己在他的眼中是如何的时候，我们就将在他的面前恐惧战兢起来。《服务真诠》

    他（耶稣）以“我们的父”这新的名称，向他的听众指出了宇宙的统治者。他愿意使他们明白上帝是以何等仁慈之心眷念着他们。他教人知道上帝关怀着每一个失丧的生灵；并且“父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。”

    除圣经以外，没有任何的宗教向世界提供了这一种关乎上帝的概念。异教人将至上的主宰看作一个可怕的对象，而非可爱的对象，──一个因献祭而能使怒气缓和的恶神，而不是一位向他儿女倾降其慈爱之恩赐的父亲。甚至以色列民对于先知们所讲论关于上帝宝贵的教训，竟尔昧然若盲，他们将这如慈父般的受心之启示当作一个新奇的题旨，一种给予世界的新的恩赐。

    犹太人认为上帝爱那些事奉他的人，──按他们看来就是那班使拉比们的要求得以厌足的人，──而蓁的世人都是服在他忿怒和咒诅之下的。但耶稣说：不然；全世界的人，善人与恶人，尽都伏在他慈爱的春晖之中。《山边宝训》

    上帝待人，不象有限的世人彼此相待。他的意念尽都是恩慈，仁爱，与最亲切的怜悯的意念。《幸福的阶梯》


怀著

《一同在天上》
五月十日　智慧的源头

    敬畏耶和华是智慧的开端；凡遵行他命令的，是聪明人。耶和华是永远当赞美的。 诗111:10

    对于上帝当存智慧的心，乃是一件重大的事。敬畏耶和华是智慧的开端。这乃是心的教育，而且较比单从书本上得来的教育更为重要。要获得有关我们所住世界的知识固然是适宜而且必要的，但我们若不顾虑到永恒，就必遭遇到不可挽回的失败，这样的知识正如从吃禁果所获得的知识一样。……

    具有丰富书本知识的人若缺少关于上帝圣言的知识，又怎能知道什么是正确的呢？若没有从圣经所得来的教育，我们怎能到达来世，在那里进到上帝台前得见他的圣面呢？今世的智慧，从书本得来的知识，都不能提供我们什么真实牢靠的基础，可在其上为永恒建造。惟独自天而降的粮食能满足属灵的饥饿。“因为上帝的粮，就是那从天上降下来赐生命给世界的。”……“我对你们所说的话，就是灵，就是生命。”(约6:33,63)……我们食用基督的话，便是吃那赐予属灵活力的生命之粮。

    唯有真神上帝的圣言是绝无错误的。无限的智慧，圣洁，权能，与慈爱都融和起来，向我们指明上帝所用以衡量品格的标准。上帝的圣言十分清楚无误地阐明他国度的律法，以致任何人都不必行在黑暗当中。他的律法乃是他圣德的副本，是凡想进上帝的国之人所必须达到的标准。无论什么人都毋须徘徊不定。…上帝的律法并没有废掉。它必世世代代永远常存。律法因基督的死而得以为尊为大，同时罪孽的真相也暴露出来了。

    那有上帝应许作我们的父亲，有他的独生子作我们的救赎主，并有圣灵作我们的保惠帅，训慰师，和圣化师的盟约，显示了何等大的救恩啊！若将我们的脚立在较此更低的立场，乃是不安全的。


怀著

《一同在天上》
五月十二日　神圣帮助者

    只有上帝藉着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。 林前2:10

    我们愈加严格地忠于真理的单纯，就必愈加确切地了解其深奥的意义。如此人心若在上帝圣灵的感动之下，就能说：“你的言语一解开，就发出亮光。”(诗119:130) 这意思是指圣道乃为圣灵所解明，而并非仅为学者所考查的而已。

    那赐亮光使人通达的，并不在文词中的字句，而是圣言以特殊的方式藉着圣灵写在人心上。凡将心思意念全都献给上帝的人，当他们将光亮传达他人之时，就必蒙赐予更大的悟性。……

    人愈多留有余地容上帝的圣言进入，则他在智力和灵性两方面都必愈益丰富。他必具有更加明澈而少有偏倚的判断力，他的见解也必更加宏博。他对于属灵事物的估评也必更加准确。他的理解力在圣灵能力的运用之下，得以敏捷的领悟真理，而因心灵得以加强去进行克己的工作，个人便得益良多。

    啊，我全心全意用我的声音感谢主，因靠圣言的进住内心，他能明确地扩大我们的理解力，不但了解属灵的事，也能了解凡与我们有关的属世的事。

    上帝使人成圣的恩典在人心意上发生作用，以致理解力也得以成圣。人必不住念及：我所计划采取的行动是否荣耀上帝呢？也必怀存深深自卑的谦虚精神，少依赖人的智慧，而更加信赖的以虚心祈祷求告上帝说：请将你的道路和你的旨意指示我。主必创造一连串可以安全顺从的思潮。往时的经验必历历重视，那安全的道路也必牢记在心上。

    上帝的能力必与人的能力合作。

《你必得能力》
四月二日　明白真理的心理要素

    只有上帝借着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。林前2:10

    现今的世代有一件很重要的工作急待完成，而我们对上帝乐意为祂子民所做的事，还未了解一半。我们谈论第一位天使及第二位天使的信息，并自认为也了解一些第三位天使的信息，但我们不应以现今的知识为足。我们的祈求、应与信心及忏悔一同上达主前，求上帝使祂的圣徒了解祂要赐给圣徒的奥秘。我们应认识，除非圣灵亲自教导，我们不可能正确的明白圣经，因为即使对于自认聪明有学问的人，它也是一本封闭的书。

    耶稣指示门徒“要查考圣经”，就是要他们去查考。查考就是以经解经，以属灵的话解释属灵的事。不要满足于表面的知识，要致力寻找那隐藏在深处的财宝，如同商人寻找贵重的珍珠。亮光，伟大的亮光，将是殷勤寻求真理之人的报赏。

    许多人未曾使用他们的心智能力，也没有尽全力去寻找真理的经验。除非你觉得有需要，比你现在更热望圣灵降临，圣灵不会临到你身上。你应认识到，你正活在永恒世界的边缘。基督就要回来。并且全天庭都关心、现在正在进行的，使人准备好迎接祂回来的工作。

    那位真实见证者赐给老底嘉教会的劝勉，要他们在上帝面前发热心悔改。最需要这项劝勉的人，就是活在此世代今日伟大真理向之敞开，但未能依照他们的特权与责任而活的人。我们因没有依我们自称相信的真理之光而活，已失去许多。--评论与通讯一八八九年六月四日

《奇妙的神恩》
七月九日　阐明圣经

    只有上帝借着圣灵向我们显明了，因为圣灵参透万事，就是上帝深奥的事也参透了。林前2:10

    上帝乐愿借着人为媒介, 将他的真理传给世人, 他也亲自借着他的圣灵，使人有资格和能力来担任这一工作。他引导人的思想选择所当说的和当写的。真理的财富虽是放在瓦器里，但它毕竟是从天上来的，所作的见证虽然是用世人不完全的语言表达出来，但它总是上帝的见证；而且上帝每一个顺命有信心的儿女, 都可以在其中看出神圣能力的光荣, 满有恩典和真理。

    上帝已经在他的圣言中，将有关救恩必需的知识交付与人。人应当接受圣经为具有权威而毫无错误之上帝旨意的启示。它是品格的标准，真道的启示者，和经验的试金石。……上帝虽已借着圣经将他的旨意启示给人，但这并不是说圣灵的继续同在与引导不再需要了。反之，我们的救主还应许赐下圣灵向他的仆人解释圣经，启发并应用圣经的教训。（《善恶之争》导言第3面）

    凡在表面以下挖掘的人，就会发现那隐藏的真理珍宝。圣灵与诚恳的寻求者同在。他那启迪之光照耀着圣言，将真理以新鲜的重要性印于心思之中。寻求者也充满了从未感到的平安与喜乐的感觉。真理的珍贵性也空前地被认明了。有一种新近自天而来的光照耀着圣言，将其阐明犹如每个字都渲染了金色似的。上帝已亲自向心思意念说话，使圣言成为灵与生命。（《信息选粹第一辑》原文第39面）

    圣灵正在将基督的恩典培植于许多高尚而寻求真理之人的心中，激发那与其本性相违，并与其以前所受教育相反的同情。那“照亮一切生在世上的人”的光（约1:9），正照在他们的心灵中，人若顺从这光，这光就必引领他的脚步走向上帝的国。（《先知与君王》第304面）


怀著

《一同在天上》
五月十三日　心的作用

    你所喜爱的，是内里诚实；你在我隐密处，必使我得智慧。 诗51:6

    事实上真理对于接受的人，必须成为真理。真理必须铭刻于心。“因为人心里相信，就可以称义；口里承认，就可以得救。”(罗10:10)“你要尽心，尽性，尽意，尽力，爱主你的上帝。”(可12:30) 这才是上帝所悦纳的服务。……心是护卫人的城堡，它若还没有全然归于主的这一边，仇敌就必透过他狡猾的试探时时战胜我们。……

    那已经作妥的准备乃是完全而丰富的，使我们得以享受怜悯，恩惠，与平安。既然如此，为什么人们所行的仍表示着他们视真理为奴役的轭呢？这乃是因为人心未曾尝过主恩的滋味，从不知道主是美善的。

    世界充满着假教训；而且我们若不毅然决然地自行查考圣经，我们就必将属世的谬论当作真理接受，采纳它的习尚，欺骗自己的心。它的教义和习尚乃是与上帝的真理相违的。……

    我们了解何为真理,乃是一件对自己非常重要而有利害关系的事,而且我们当以极为诚恳的心呼求得蒙引领明白一切真理。

    真理是圣洁而神圣的。在按照基督的样式而形成品格的事上，它较比任何其它的事物更强而有力。其中也含有满足的快乐。真理若怀藏于心，人就必喜好基督的爱过于任何世人的爱。这就是基督教。这也就是上帝的爱住于心灵之中。这样，纯正而毫未搀杂别物的真理便占领护卫人的城堡了。……

    那在耶稣里的真理陶冶我们的品格时，它就必真正显为真理了。信徒若默念真理，真理就必显得更加清明燎亮，发挥其原有的优美。其价值必愈益加增，并使心思活泼而有生气，而压服品格上自私不像基督的劣质。它必提高我们的志愿，使我们能达到完全圣洁的标准。


怀著

《一同在天上》
五月十四日　最高尚的教养

    得智慧，得聪明的，这人便为有福。 箴3:13

    根据经验而得的真敬虔知识，实践于每日献身及为上帝服务的事上，保证可获致身、心、灵最高尚的教养。……

    神圣能力的赋予乃加荣于我们诚恳力求智慧的企图，以便运用我们最高尚的天赋荣耀上帝，加惠同胞。这种种天赋既都是来自上帝，而并非自己创造的，就当存心感激，视之为上帝所赐予的才能，而用以为他服务。

    当视上天所托付的心智才能为最高尚的活力，而管辖整个的身体。天然的癖嗜与情欲都当置于良心与属灵情感的支配之下。……

    耶稣基督的宗教从不使接受的人降低身分；也从不使他粗鲁无礼，狂妄自尊，或易怒无情。反之，却使鉴赏力高雅，判断力正当，并使思想因归服耶稣基督而得以纯洁高尚。

    上帝为他儿女所定的理想甚高，远超过世人思想所能达到的。永生上帝已将他圣德的副本置于他的神圣律法之中。耶稣基督是举世闻名的最伟大的教师。他指示凡信他的人所当达到的标准是什么呢？“所以你们要完全，像你们的天父完全一样。”(太5:48)上帝在他那高超作为的范围内怎样完全，照样，世人在他人类活动的范围内也可以完全。基督徒品格的理想乃是与基督相似。在我们的面前，有一条不住向前迈进的道途展开着。我们有当达到的目的，有当进达的标准，这标准包括一切良善，清洁，尊贵，与高尚的事。应朝向品格的完全作不断的努力，并要不住向前向上地进步。

《黎明的灵修》
一月廿七　我们必须寻求智慧

    得智慧，得聪明的，这人便为有福；因为得智慧胜过得银子，其利益强如精金。（箴3:13,14）

    上帝既是一切真知识的根源，这样，我们就看出教育的第一目的，乃是要引导我们思想到上帝关于他自己的启示。亚当夏娃因与上帝直接来往而获得知识；又从他的作为上认识他。一切受造之物在其原来的完美状态上，都表述上帝的思想。在亚当夏娃看来，自然界充满着神圣的智慧。但因犯罪的缘故，人就不能直接与上帝来往而认识他，也不能在他作为的大部分上认识他。地球既受了罪恶的污损，就只能模糊地反照造物主的荣耀。他的实物教训固然未曾消灭；从他造化大作之每一页中，仍可看出他的手迹；自然也尚在表彰她的创造者，但这一切的显示只是局部的，不全的。并且我们在这堕落的状态中，能力薄弱，眼光有限，也不能予以正确的解释。因此我们需要上帝在他写作中所赐关乎他自己的更充分的启示。…

    我们要领受一种值得称为教育的教育，就必须领受圣经所启示的关于创造主上帝和救赎主基督的知识。…要引导学者不拘泥于学习人所讲论著述的，乃要注意真理的根源，在那范围广大的自然与启示中从事研究。要使他们多默想那些关于职责与命运等的重要事实，则他们的思想必因之扩大而且加强。《教育论》

《开朗的宗教》
三月七日 上帝是我智慧的根源

    “得智慧、得聪明的，这人便为有福。”箴3:13

    智慧的寻获非靠探索地的深幽之处，也不在作徒然的努力去求参透上帝在的奥秘。它的发现却在乎虚心领受祂所乐于赐予的启示，并使自己的生活遵顺祂的旨意。（一七）

    凡渴慕知识以便造福同胞的人，自己也必承受上帝的福惠。由于研究主的话语，他们心智的能力就必受到鼓励而活跃起来。一切才能都必因而扩大、发展，意志也必得到力量与效能。（一八）

    不要有人以为再没有什么可获取的知识了。世人的智力是可以测度出来的，人间作家的作品是可以全然领悟的；但那最高、最深和最广博的想象力也不能测透上帝。在我们所可能理解的范围之外，还有无限无涯。我们能见到的，仅是神圣荣耀和无穷知识与智慧的一点微光而已！我们似乎只在矿床的表面挖掘，而丰富的金矿仍深深埋藏在地下，等着要酬劳那努力开采的人。矿井必须深而又深地往下钻掘，结果就能获得灿烂的宝藏。借着正确的信心，神的知识就要成为人的知识了。（一九）

    你们中间若有缺少智慧的，就当求……上帝。（雅1:5）

    我们的天父乃是生命、智慧、和喜乐的根源。（二十）

《今日的生活》
六月四日 智慧和知识导致快乐

    得智慧、得聪明的，这人便为有福。箴3:13

    大卫受膏……是要暗示这个青年人，使他知道那等待着自己的远大的前程。……

    虽然他将跃居于这崇高的地位，但是依然安份守己地从事他的工作，等待耶和华在他自己预定的时期，按他自己的方法，来实现他的计划。这个牧童象受膏之前一样，依旧谦卑地回到山间，仍然温慈地看守保护着他的羊群，但这时他以新的灵感来写他的诗篇，轻拢他的琴弦。在他面前是一片鲜丽绚烂的美景。……

    大卫正当他英姿俊发，生机茂畅的青年时期，准备承担一个崇高的地位，堪与当时高贵的人物相颉颃。他用自己的才能，即上帝所赐给他最宝贵的恩赐，来颂扬那厚赐与人的上帝的荣耀。他利用深思默想的机会，使他在智慧和敬虔上格外丰富起来，得蒙上帝和天使的喜悦。当他思念创造主的完全时，他对上帝就有了更清楚的认识。晦涩的题目得到了启迪，艰深难懂的事物得以明了，困惑矛盾的问题得以划一；每一线新的光芒使他发出新的乐音，写出更美妙的诗章，归荣耀给他的上帝和救赎主。那感动着他的慈爱，那环绕着他的忧伤和那追随着他的胜利，──这一切都是他活泼的思想所充满的旨趣；当他在自己人生的一切遭遇中看到上帝的爱时，他的心就涌出了更热烈的崇拜和感谢，他的口就唱出内容更丰富的歌曲，他的琴就弹出更欢乐的音调；于是这牧童的才智猛进，能力日增，因为有耶和华的灵在他身上。《先祖与先知》


怀著

《一同在天上》
五月十五日　王道圣路

    除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。 诗73:25

    怀存基督之爱的生灵，在基督里满有自由，光明与喜乐。这样的生灵决不心怀二意。整个的人都仰慕上帝。他不向世人请教，以求明白何为本分，乃求问那为一切智慧之源的主耶稣。他查考上帝的圣言，以便得知那业已树立的标准是什么。

    试问我们还能找到较比主耶稣更可靠的向导么？真宗教已具体表现在上帝的圣言中，也在那位“圣者”的引导之下，存于思想，言语，和行为之中。那身为道路，真理，和生命的主接纳谦卑，诚恳，忠实的寻求者说，跟从我。他引导他们走上那通往圣洁和天国的窄路。基督亲自付上巨大的代价为我们开辟这条路。我们并不是被撇下在黑暗中颠踬而行。耶稣在我们的右边，宣告说，我就是道路。而且凡决定全心全意跟随主的人，就必蒙引领走上王道，就是那为耶和华救赎的民所修筑，要他们行在其间的圣路。

    我们因研究他的圣言而越多学习有关基督的事，就越感悟到在我们的经验中都需要他。我们在未能安然负起基督的轭担起他的担子之前,决不应停息。我们越忠心事奉他,就必越爱他,越尊他为大。我们所当尽的一切义务,无论大小,都必忠心履行,而且当我们继续追求认识主的时候，我们必更加切望将荣耀归给他。

    我们现今正在各自向世界作见证，表明基督恩典的大能使人的品格变化，荣上加荣，德上加德。我们因仰望那位原是纯洁圣善毫无玷污的我们的模范基督，就得以渐次准备与天上的使者交往。假使基督要在天庭中作我们元首与君王，我们就该问基督现在对我们有什么关系？当我们瞻仰我们的救赎主时，我们是否能说：“除他以外，在天上我有谁呢？在地上我也没有所爱慕的。”


怀著

《一同在天上》
五月十六日　与无穷者接触

    耶和华如此说：智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。这是耶和华说的。耶9:23-24

    有一种教育，在本质上就是世俗化的。它的目的乃要在世上获致成功，满足自私的野心。许多的学者，不惜耗费时间与金钱，使他们的头脑塞满不必要的知识。世界承认他们为博学之士；其实上帝却全不在他们的思想之中。……

    另有一种与之大异其趣的教育。根据那位举世闻名最伟大的教师所陈述的，它的基本原则乃是“你们要先求他的国，和他的义。”(太6:33) 它的目的是不自私的，它的宗旨乃在于荣耀上帝。……上帝是一切智慧的根源。他的智慧、公义和良善都是无穷无尽的。离开了基督，则有史以来最聪明的人也无从了解他。他们或可自认为聪明的；他们或可夸耀自己的成就；然而仅属于心智方面的知识，若撇开了那些集中于基督的伟大真理，却等于无。……

    世人若能片刻观望到有限视力范围之外，他们若能瞥见那位永在者，则一切夸大的口都必闭住了。住在这微不足道原子似的世界上人类都是有限的；上帝有无数的世界顺服他的律例，并为增进他的荣耀而受支配。世人已尽其有限能力所许可的，进行了种种科学的研究，然而还有无穷无尽是在他们所能理解之外的。

    世人在要达到真正聪慧地步之先，必须承认自己当倚赖上帝，并充满他的智慧。上帝乃是心智与灵性能力的源头。那班已经达到世人所视为在科学方面不可思议之高峰的伟人，还不足与蒙爱的约翰或使徒保罗相比。必须等到智力和灵力合并起来，才能达到人成熟的最高标准。

《你必得能力》
六月十二日　上帝能拣选及装备任何人

    耶和华如此说∶“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。”这是耶和华说的。耶9:23,24

    主依照自己的方法行事，好使世人无法自高，也无法因一己的才智自恃，将功劳归给自己。主要人人都明白，一切的才能和天赋都是祂所赐的。上帝随己意使用人。祂随自己的心意选用人去作祂的工，祂不征求人的意见，看他们喜欢由谁，或由怎样的人将上帝的信息传给他们。

    上帝要任用凡愿意为祂使用的人。主乐意使用聪明的人，只要他们肯接受祂的塑造，并依照祂所指定的方式去为祂作见证。人不论贵贱，有学识或无知，都当让上帝管理照料祂自己的方舟。人的本分乃是顺从上帝的声音。

    凡在上帝事工上有份的人都必须经常接受祂的训导锻炼。“耶和华如此说∶‘智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。’这是耶和华说的。”┅┅

    许多生灵在饥饿中寻求生命的粮，渴求救恩的泉水，用笔墨或用声音把他们引入歧途的人有祸了！上帝的圣灵在向人呼吁，指明他们应当克尽心、尽性、尽智、尽爱祂，事奉祂，以及爱邻舍如同自己的道义责任。圣灵感动人的内心，直至它觉察上帝的神能，以致唤醒全部属灵的才能而采取积极的行动。--评阅宣报一八九六年五月十二日


怀著

《一同在天上》
五月十六日　与无穷者接触

    耶和华如此说：智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。这是耶和华说的。耶9:23-24

    有一种教育，在本质上就是世俗化的。它的目的乃要在世上获致成功，满足自私的野心。许多的学者，不惜耗费时间与金钱，使他们的头脑塞满不必要的知识。世界承认他们为博学之士；其实上帝却全不在他们的思想之中。……

    另有一种与之大异其趣的教育。根据那位举世闻名最伟大的教师所陈述的，它的基本原则乃是“你们要先求他的国，和他的义。”(太6:33) 它的目的是不自私的，它的宗旨乃在于荣耀上帝。……上帝是一切智慧的根源。他的智慧、公义和良善都是无穷无尽的。离开了基督，则有史以来最聪明的人也无从了解他。他们或可自认为聪明的；他们或可夸耀自己的成就；然而仅属于心智方面的知识，若撇开了那些集中于基督的伟大真理，却等于无。……

    世人若能片刻观望到有限视力范围之外，他们若能瞥见那位永在者，则一切夸大的口都必闭住了。住在这微不足道原子似的世界上人类都是有限的；上帝有无数的世界顺服他的律例，并为增进他的荣耀而受支配。世人已尽其有限能力所许可的，进行了种种科学的研究，然而还有无穷无尽是在他们所能理解之外的。

    世人在要达到真正聪慧地步之先，必须承认自己当倚赖上帝，并充满他的智慧。上帝乃是心智与灵性能力的源头。那班已经达到世人所视为在科学方面不可思议之高峰的伟人，还不足与蒙爱的约翰或使徒保罗相比。必须等到智力和灵力合并起来，才能达到人成熟的最高标准。

《你必得能力》
六月十二日　上帝能拣选及装备任何人

    耶和华如此说∶“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。”这是耶和华说的。耶9:23,24

    主依照自己的方法行事，好使世人无法自高，也无法因一己的才智自恃，将功劳归给自己。主要人人都明白，一切的才能和天赋都是祂所赐的。上帝随己意使用人。祂随自己的心意选用人去作祂的工，祂不征求人的意见，看他们喜欢由谁，或由怎样的人将上帝的信息传给他们。

    上帝要任用凡愿意为祂使用的人。主乐意使用聪明的人，只要他们肯接受祂的塑造，并依照祂所指定的方式去为祂作见证。人不论贵贱，有学识或无知，都当让上帝管理照料祂自己的方舟。人的本分乃是顺从上帝的声音。

    凡在上帝事工上有份的人都必须经常接受祂的训导锻炼。“耶和华如此说∶‘智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱公平和公义，以此夸口。’这是耶和华说的。”┅┅

    许多生灵在饥饿中寻求生命的粮，渴求救恩的泉水，用笔墨或用声音把他们引入歧途的人有祸了！上帝的圣灵在向人呼吁，指明他们应当克尽心、尽性、尽智、尽爱祂，事奉祂，以及爱邻舍如同自己的道义责任。圣灵感动人的内心，直至它觉察上帝的神能，以致唤醒全部属灵的才能而采取积极的行动。--评阅宣报一八九六年五月十二日

《开朗的宗教》
二月十二日 仁慈，公正，和良善

    “夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平，和公义，以此夸口。这是耶和华说的。”耶9:24

    “我是自有永有者，在世上施行仁慈，公正，和良善──因为这些乃是我所喜悦的。”（根据英文摩法特译本）

    有限的心智决不能完全测透无穷之主的品德或作为。我们不能借着考察而测透上帝。人类的心智，不拘是最坚强最高深或是最脆弱最愚笨的，都不能测透那位奥秘中的圣者。（二四）

    使徒保罗赞叹道：“深哉，上帝丰富的智慧和知识！祂的判断何其难测！祂的踪迹何其难寻！”（罗11:33）虽然“密云和幽暗在祂的四周”但“公义和公平是祂宝座的根基。”（诗97:2）我们从祂对待我们的作为，以及那激发祂的运动机上所能了解的，就可以看出有无量的慈爱怜悯，与无量的权能连结在一起。关于祂的旨意，我们所能了解的，乃是那明白了而于我们有益的部分；此外，我们则仍全然信靠那无所不能的手和那充满慈爱的心。（二五）


怀著

《一同在天上》
五月十七日　圣灵的见证

    圣灵与我们的心同证我们是上帝的儿女。 罗8:16

    你可能有圣灵的见证，证明你的行为得蒙上帝的悦纳。这原是因相信上帝的圣言，因将圣言归为自己灵命所用而得来的。这就是吃生命的粮，而且必带来永生。要将经文和经文作比较。要研究上帝的圣言所描写的真正基督徒的人生。

    上帝的律法乃是公义的伟大标准。这就是使徒所声称为圣洁，公义和良善的。大卫说：“耶和华的律法全备，能苏醒人心。”(诗19:7) 基督说：“你们若爱我，就必遵守我的命令。……有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”(约14:15,21) 这毫无疑义是圣灵的见证。……“你们若遵守我的命令”━━从心里遵守━━“就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。”(约15:10)

    凡遵从上帝旨意的人，今生绝不会度一种艰难痛苦的人生。且再听听基督的话，说：“这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。”(约15:11) 这是人人有权可得的见证━━因将上帝的圣言据为己有而在心灵中有基督的喜乐，……并将基督向我们所作的要求实践于实际生活之中。相信基督的每一句话，相信他，而以活泼的信心与他合而为一就含有希望的充分保证。人若有了这种经验，他就不再在律法之下，因为律法再也不谴责他的行为了。……

    基督对于凡相信的人乃是珍贵的。他的灵运行在信徒的心思意志之中，与圣言所记载的全然合一。圣灵与圣言也全都和合无间。这样，圣灵就与我们的心同证我们是从上帝生的了。

《你必得能力》
一月四日　圣灵∶一个见证人

    圣灵与我们的心同证我们是上帝的儿女。罗8:16

    倘若圣灵与我们的心同证我们是上帝的儿女，会有何结果？信徒会完全降服于上帝的旨意下。天上的君王降卑，与全心全意寻求上帝的人有着圣洁、亲密的交通，且借着祂丰富的恩典显现，上帝的子女得以柔和、象小孩子般地依靠上帝。虽然你们无助、不配，但你们必须把你们的心志、身体完全交托在祂手里，并信靠祂的能力和乐于赐福的心。“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作上帝的儿女。”（约1:12）

    切勿无休止地不断活动，却要在信仰上热心，抱着单一的目标，就是要吸引生灵归向那被钉死在十字架上的主耶稣基督。作成这工的，并非使用逻辑、理论，使有学问之人信服的讲道。他们的心必须被说服、软化、成为温柔，其意志必须降服在上帝的旨意下，而其所有的理想抱负必须朝着天国的方向。你们必须依靠上帝的圣言而活。上帝的话必须行在实际的生活中。它须充满、占有整个心志┅┅

    当我们永远信靠耶稣时，我们对上帝的奉献将是我们自己。我们依靠基督耶稣的公义和代求，作为我们唯一的希望。没有混乱、疑惑，因着信我们看见上帝差派耶稣正是为此目的--叫世上的罪人与祂和好。祂借着严肃的约，作凡借着祂来到上帝面前之人的中保。只要他们相信，就必成就他们的救赎。这特权乃是要我们只管坦然无惧的来到施恩宝座前，为要得怜恤，蒙恩惠，作随时的帮助。--怀氏手稿原文第十四卷第276,277面


怀著

《一同在天上》
五月二日　顺从的典范

    你们蒙召原是为此；因基督也为你们受过若，给你们留下榜样，叫你们跟随他的脚踪行。他并没有犯罪，口里也没有诡诈。 彼前2:21-22

    那摆在我们面前的，有得以与基督相似之不可思议的可能性━━顺服上帝律法的全部原则。可是我们自己却全然无能达成这种状况。人所有的一切好处都是藉着基督得来的。上帝圣言指示为得救先决条件的圣洁，乃是我们顺服真理圣灵之锻炼与抑制的感化力所生发的神圣恩惠的后果。

    人的顺服惟有靠赖基督之义的香,才得以完全,这香使每一真诚顺服的行为充满馨香之气。基督徒所当尽的本分，乃是在克胜各样缺点上坚持不倦。他须不住地向救主祈求医治他有病之心灵的各种毛病。他原没有那赖以致胜的智慧与能力。这一切都是属于主的，他要将这些恩赐赋予凡以谦卑痛悔的心向他求助的人。

    自不圣洁而变化成为圣洁的工作，乃是一种持续不断的工作。上帝日复一日地在为人的成圣而努力，人也要藉着在培养正当习惯上孜孜不倦的努力与他合作。……

    上帝必充分有余地满足凡信靠他之人的最高愿望。他切望我们要牢记我们一旦存心谦卑痛悔，就已置身于他足能而且必定将自己显示于我们的地位。当我们提说往时的恩眷与福惠，作为他应惠赐我们更高更大之福惠的理由时，他心里甚是喜悦。我们若爱他，并以遵守他的律法证明我们真正爱他，他便得了荣耀。当我们将第七日分别为圣且守为圣日时，他也得了荣耀。对于凡如此行的人，安息日乃是一个成圣的记号，……上帝宣称：“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”(结20:12)成圣的意义乃是习惯于与上帝交往。再没有什么象上帝对凡作他儿女之人的爱那样伟大而有力的了。

《你必得能力》
十二月二十七日　效法我们的典范耶稣基督

    你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随祂的脚踪行。祂并没有犯罪，口里也没有诡诈。祂被骂不还口；受害不说威吓的话，只将自己交托那按公义审判人的主。祂被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因祂受的鞭伤，你们便得了医治。彼前2:21-24

    耶稣经历了我们所受的苦难，其实，我们救恩的元帅，是因经历所遭受的痛苦，而更加完美。我们要在今生表现我们是否能通过上帝的考验。撒但的试探将临到我们，而我们也将因此被试验；然而，最重要的问题，是我们将被征服呢？或是成为征服者？┅┅我们可以效法伟大的典范，在遭遇试探时，用上帝的话当兵器，在他试探我们时对他说∶“经上记着说。”（太4:4）

    撒但比许多自称基督徒的人，更熟悉经上记载的是什么，因为他勤力研读圣经， 借以颠倒真理，进而引人走向背逆之道。他使人疏于研读上帝的道；因为他知道，上帝的真道暴露他的诡计，指出他的作为是邪恶的。它描述他是被赶出天庭的背逆天使，而且当他背叛创造主后，诱惑大群的天使，加入叛乱创造主的行列中。

    撒但仍在继续寻找，以诱惑人离开上帝和祂的道。他知道，若他能使人忽略上帝的道，便可以很快的使他们离弃其中的典章，进而忘记他们的创造主。然后，这些人将接受敌对上帝和其追随者的建议和指示，与恶人和恶天使组成同盟，共同攻击天父上帝。

    那些仍然忠于上帝的人将面临考验和试探；然而，他们若确实忠于上帝，且与基督一同活在上帝里面，他们也将知道，上帝给予那忠心和服从之人的报赏是什么。--时兆一八九三年八月二十八日

《今日的生活》
十月十九日 基督是我全备的模范

    你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行，他并没有犯罪，口里也没有诡诈。彼前2:21,22

    在凡事上基督都是我们的模范。依照着上帝的旨意，他幼年的生活是在拿撒勒城度过的；他因该城居民所有的特质而经常遭受试探，以致需要时时谨防，俾在罪恶充斥之地，保持一己的清洁毫无玷污。基督自己并没有拣选这个地方，是他的天父为他选择的，旨在从各方面来试验他的品格。基督幼年时期的生活经受了严重的考验，历经诸般的艰难和奋斗，使他养成了一个完全的品格、堪作儿童、青年和成人的完全的模范。

    基督的生活足以证明清洁、坚毅和忠于原则的品格，并不在乎生活中全无困难、贫穷，和拂逆的境遇。许多青年所抱怨的试炼和贫乏，基督都毫无怨言地忍受了。青年所需要的正是这样的锻炼，好使他们的品格具有坚毅的特质，并使他们能象基督一样，有坚决抵抗试探的精神。他们若撇开一切引诱他们走入歧途并败坏德行的影响力，就不致于被撒但的诡计所胜。藉着每日向上帝祈祷，他们必从他那里获得智慧与恩典，能以忍受人生的争战和严酷的现实，得胜而有余。只有藉着警醒和祷告，才可以维持忠贞和心意的稳定。基督的人生乃是坚忍努力的模范，是不容许被辱骂、嘲笑、贫乏或艰难削弱的。……他们的刚毅、坚稳和忍耐的能力，正如他们在灰心之时所能维持品格正直的程度一般增长，他们的精神也必愈发坚强。《青年导报》1872年3月


怀著

《一同在天上》
五月二十日　上帝的道路，而非我的道路

    耶和华啊，求你将你的道指示我，将你的路教训我。求你以你的真理引导我，教训我，因为你是救我的上帝。我终日等候你。 诗25:4-5

    那给予摩西的指示乃是：“你……作各样物件，都要照着在山上指示你的样式。”(来8:5) 摩西虽然满怀热诚从事上帝的工作，而且能调用技巧最熟练而具有才能的人来执行他所提的建议，然而他却不可自作任何一项物件，一个铃铛，一个石榴，一根带子，一条缒子，一幅幔子，或其它任何器皿，都必须照着所指示他的上帝理想的样式。……他在那里领受指示历四十日之久，而等他下到山底时，他已经准备好可以提说在山上所蒙指示的正确模样了。……

    许多人之所以犯了错误，乃因他们没有谨慎地顺服上帝的理想，而是依从自己的理想。基督自己宣称：“子凭着自己不能作什么，惟有看见父所作的，子才能作。”(约5:19)可见他乃全然地虚己，以致自己毫无计划与图谋。他接受上帝为他所定的计划，而天父也日复一日地将他的计划显示出来。耶稣尚且是这样完全的倚赖，并且声称：“我看见父所作的是什么，我照样作，”那么世人岂不更当倚赖上帝，领受随时的指教，俾使他们的人生得以单纯成就上帝的计划！……

    我们务须克胜偏行己路。骄傲，自负务须钉在十字架上，而以圣灵与上帝的能力来填补那真空。……试问，天上的至尊者耶稣基督是否照他自己的意思而行？且看他在客西马尼园中心灵伤痛，向他的天父祷告。是什么迫使那些如大血点的痛苦汗珠从他的圣额下滴呢？唉，全世界的罪孽都压在他的身上！原来是与天父的爱隔绝迫使他那苍白颤抖的嘴唇发出呼求：“我父啊，倘若可行，求你叫这杯离开我。”(太26:39) 他一连三次献上这样的祷告,但每次却接着说:“然而不要成就我的意思，只要成就你的意思。”(路12:42)这也是我们所必须具有的态度━━上帝啊，不要成就我的意思，只要成就你的意思。这才是真诚的悔改。


怀著

《一同在天上》
五月二十一日　最高尚的标准

    原来在上帝面前，不是听律法的为义，乃是行律法的称义。 罗2:13

    许多记名在教会名册上之人的人生，并没有任何真实的改变。真理被拘留在外院。既没有什么真正的悔改，心里也无明确恩典的工作可言。……

    凡切望建立健全均衡的品格的人，务须将所有的一切都献给基督，并为他尽一切服务。救赎主绝不会悦纳分心的服务。人必须每日学习自卑舍己的意义。他必须研究上帝的圣言，了解其意义，服从其律例，这样，他便能达成基督徒优越的最高尚标准。假使他已经与上帝的性情有分，则他所能获致的属灵进步乃是无限量的。日复一日有上帝在他里面运行，完成那经得起最后试验的品格。他生存一日则为他人服务一日，那在他里面的光照耀出来，使一切口舌的争闹全都平息。他日复一日在世人与天使面前从事一种伟大而高尚的实验，显明福音为堕落世人所能有的成就。

    但愿我们不要宽恕自己，乃要本乎热诚进行自己人生上所必须作成的改革工作。但愿我们将自我钉死。不圣洁的习惯必喧闹争取控制权，但奉耶稣的圣名靠赖他的能力，我们可以得胜。对于每日切切寻求保守己心的人，有应许说：“无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”(罗8:38-39)……上帝自己乃是“称信耶稣的人为义”的(罗3:26)，而且“所称为义的人，又叫他们得荣耀。”(罗8:30)

    罪恶所造成的羞耻和败坏实在非常重大，然而那由救赎之爱而来的尊荣与称赞却要更大。凡努力以求与神圣形像相似的人，必蒙授予使用上天的财宝，使他们享有较比未曾堕落之天使地位更高的优越能力。


怀著

《一同在天上》
五月二十二日　忠于上帝或忠于人？

    顺从上帝，不顺从人，是应当的。 徒5:29

    但以理和他的同伴对于上帝，都保存着无愧的良心。但这并不是未经挣扎奋斗而得以保存的。但以理的三位同伴在奉命要跪拜尼布甲尼撒王在杜拉平原所立的金像时，他们经历了何等的试验啊！他们所持守的基本信条不许他们敬拜这偶像，因为这偶像是与天上上帝对敌的。他们晓得自己所享有的各样天赋都是拜受上帝之恩，而且他们一方面由衷的对众人充满着宽大的同情，同时他们也怀有要证明自己全然忠于上帝的高尚志愿。……

    王向三位希伯来青年宣称：“你们……若俯伏敬拜我所造的像，却还可以，若不敬拜，必立时扔在烈火的窑中，有何神能救你们脱离我手呢？”青年们对王说：“尼布甲尼撒啊，这件事我们不回答你；既便如此，我们所事奉的上帝，能将我们从烈火的窑中救出来；王啊！他也必救我们脱离你的手；既或不然，王啊！你当知道我们决不事奉你的神，也不敬拜你所立的金像。”(但3:15-18)……那几位忠心的青年被扔在烈火之中，然而上帝却彰显了他拯救他忠仆的权能。有一位好像“神子”在火焰中与他们同行，而且当他们从火中出来时身上连火燎的气味也没有。……

    这几位被圣灵浇灌的青年就这样向整个国家宣布了他们的信心，说明他们所敬拜的乃是唯一真正的永生上帝。这一表扬自己信心的举动，乃是自己所信教义的最动人的表现。为求使敬拜偶像之人感悟到永生上帝的权能和伟大起见，他的仆人们必须显扬自己对于上帝的敬畏。他们必须表示惟有他才是他们尊敬崇拜的对象，而且不拘什么理由，甚至连保全自己的生命，也不足左右他们向拜偶像之风作丝毫的让步。这样的教训对于我们在这末世的经历有直接而重大的关系。

《主必快来》
五月三日　当前的重大斗争

    顺从上帝，不顺从人，是应当的。徒5:29

    有重大的危机在等待着上帝的子民，也有危机在等待着世人。有史以来最重大的斗争即将临头。……强迫遵守星期日的问题已成为全国所关心所注重的。我们确知这运动的后果将要如何。但我们是否已经预备妥当应付这个问题？我们有否忠心履行上帝所委托我们的任务，警告众人当前的危险呢？……

    有许多人从不明白《圣经》所定安息日的要求，和星期日制度所赖以成立的伪造根基。凡拥护宗教立法的运动，实际上乃是屈从教皇特权的行动，它曾多代以来坚决地与良心的自由作战。遵守星期日制度的存在，有赖乎所谓之基督教机关与“不法的隐意，”（帖后2:7）勾结；而且强逼遵守星期日这事：实际说来，乃是认可那以罗马教制度为房角石的原理。一旦我们的国家要公开放弃其政治原则而订立遵守星期日的法律，基督新教就必在这事上与罗马天主教携手结合；这无非是给那久已热切守候机会的暴政，死灰复燃，赋予生命以实施其专制政治而已。……

    如果罗马天主教或其主义原理，要凭立法再度掌权，则逼迫的火焰就必重新燃起，危害凡不愿牺牲良知和真理以屈从普遍流行之谬误的人。这样的邪恶即将实现。

    上帝既已赐给我们亮光，指明我们当前的危险，我们若予以忽略，不竭尽自己所能的将这光传达与众人，又怎能在祂眼中算为无罪呢？我们是否能安心的容他们不受警告，而去应付这重大的问题呢？……

    一旦地上掌权者的律法要与全宇宙至高无上统治者的律法作对，那时上帝忠贞的子民就必效忠于祂了。《证言》卷五原文第711-713面

《你必得能力》
十一月二十六日　消除作见证的恐惧

    我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上。彼得和众使徒回答说∶“顺从上帝，不顺从人，是应当的。”徒5:28,29

    我听见那些穿上属灵军装的人，大有能力的宣讲真理。其功效显著。我又见到有些人被捆绑；有些妇女被他们的丈夫所辖制，也有一些儿女为他们的父母所捆绑。那些心地真诚，并曾一度被禁止聆听真理的人，现在紧握这机会接受真理。他们对亲友的恐惧完全消除了。这真理使他们兴奋。而且看得比生命更珍惜、更可贵。他们如饥如渴的追求真理。我问什么原因促使他们作这重大的改变。有一个天使回答我∶“那是因为晚雨，这复兴是由于上帝的同在，第三天使的大声呼喊。”

    有大能力赐给这些蒙拣选的人。天使说∶“你看！”我的注意力转向那些恶人和不信者。他们全都很激动。上帝百姓所表现的热心与力量，激起了他们的烈怒。混乱，混乱笼罩每一角落。我看见他们群起攻击那一群拥有上帝力量与亮光的人。黑暗层层的包围着他们，但他们刚强站立，因他们信靠上帝。然而，我看见他们多少带有困惑的表情。

    接着，我听见他们恳切的向上帝哀求。他们的呼声日夜不停。我听见他们说∶“上帝啊！愿你的旨意成就！若这能荣耀你的圣名，愿你为你的百姓，预备一条逃脱之路！救我们脱离异教徒的围绕！他们已下达处死我们的命令，只有你的膀臂带来救恩。”这是我所能记住的话。他们的表情，似乎深深的表现自己的不配，但显然的，他们表现对上帝的全然顺服。没有例外的，每一个人都认真恳求，并象雅各为求拯救与天使较力一般。-- 评论与通讯一八五七年十二月三十一日

《奇妙的神恩》
二月二十日　上帝的要求居首

    顺从上帝，不顺从人，是应当的。徒5:29

    我们所必须传的信息，是无需乎羞涩不讲的。拥护真理者必不设法掩盖它，隐藏它的来历和宗旨。我们既然向上帝郑重地许过愿，被委任作基督的使者，作恩典奥秘的管家，就应当履行义务，忠心传扬上帝全部的训诲。

    那使我们与世俗分开而成为现在地步的特别真理，我们不应将它隐藏；因为这些真理对于永恒的福利大有关系。上帝已赐亮光使我们明白现今事物的意义，我们就当用笔用口向世人宣扬真理。（《传道良助》第288面）

    安息日乃是主所采用的试验，任何人，不论他是君王，是祭司或是官长，都无权介入上帝和人之间。凡企图左右同人良心的人，就是妄将自己置于上帝之上。凡受假宗教势力的影响而遵守伪安息日的人，就必将真安息日的最确切证据抛诸脑后了。他们必设法强迫人遵守他们所创设的律法，就是那与上帝律法恰好相反的律法。……那命人遵守七日的第一日的律法，乃是背道之基督教的产物。……在任何情形之下，上帝的子民都不可向它表示敬重。(《教会证言》卷九原文第234-235面)

    那在过去各世代中，由福音教会的创立者与上帝的见证人所高举的真理和宗教自由的旗帜，在这最后的斗争中已交在我们的手中了。……我们也应承认人间政府是上帝所命定的。在其合法的范围之内，教导人服从政府乃是神圣的义务。但当政府的要求与上帝的要求发生冲突时，我们就必须顺从上帝，而不顺从人。人必须承认上帝的圣言高过一切世人的法律。我们决不可以“教会当局如此说”或“政府当局如此说”来代替“耶和华如此说”。基督的王冠必须被高举，超过一切地上君王与掌权者的冠冕。（《使徒行述》第51-52面）

《得胜的基督》
10月24日　我们当“顺从上帝”

    彼得和众使徒回答说：顺从上帝，不顺从人，是应当的。徒5:29。

    在大多数宗教性的争论上，追根究底，是自我中心的意念在作祟。为了什么而争执？只在一些无关紧要的小事上小题大作，而人所以会这么作，只是由於他们自视不凡。（参阅太12:31－37；可14:56；路5:21；太 9:3）

    犹太人的祭司和官长，会认为这些人那么深具危险性，是由於他们几乎在所有宗教的主题上，带来新而奇特的教导。现在让我们追踪这些人的历史。圣灵发出命令说：“你们去站在殿里，把这生命的道都讲给百姓听。”使徒们听从了。……

    倘若祭司和官长们，胆敢按照他们的想法，对使徒们采取行动，那么历史便需要重写，因为上帝的使者是那场合的守望者，倘若有人胆敢以暴力对付祂的仆人，那使者将彰显祂的圣名。

    “带到了，便叫使徒站在公会前；大祭司问他们说：“我们不是严严的禁止你们，不可奉这名教训人吗？”……彼得和众使徒回答说：“顺从上帝，不顺从人，是应当的……我们为这事作见证；上帝赐给顺从之人的圣灵也为这事作见证。”公会的人听见就极其恼怒，想要杀他们。”

    接着，圣灵感动迦玛列。他是一位法利赛人和律法师，在所有人的心目中，是一位德高望重的长者。他劝告他们说：“现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出於人，必要败坏；若是出於上帝，你们就不能败坏他们，恐怕你们倒是攻击上帝了。公会的人听从了他。”

    然而撒但的魔力，牢牢的控制了他们的心灵，不计使徒们行出多么奇妙的神迹医治病人，以及上帝把祂仆人从监狱里释放出来等事实，祭司和官长们仍然充满偏见和仇恨，且怒不可遏。“便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。他们离开公会，心里欢喜，因被算是配为这名受辱。他们就每日在殿里、在家里、不住的教训人，传耶稣是基督。”──《怀氏文稿》38,1896年。


怀著

《一同在天上》
五月二十三日　忠诚的试验

    耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命。 申26:18

    上帝要给予我们试验，我们若是合乎标准就必成为特选的子民。安息日在我们与世人之间划定了一道分界线，色彩情楚分明，毫不模糊暗淡。对于凡接受此一真理之光的人，安息日就是一项试验；它并不是人定的条件，而是上帝所施的试验。它是要用来辨别事奉上帝和不事奉上帝之人的，而且真理与谬论之间的最后斗争也就在这一点上。凡自称遵守上帝诫命的人，都当联合一致的谨守他的圣安息日而不干犯。……

    当灭命的天使将要走遍埃及地，击杀所有长子和一切头生的牲畜时，以色列民奉命将儿女留在家里和自己在一起，并要在门楣门框上涂血；任何人都不可外出，因为凡与埃及人混杂在一起的都要与他们同遭杀灭。

    我们也应当自行记取这一教训。灭命的天使将要再度巡行遍地。有一个记号要加在上帝子民的身上，这个记号就是遵守他的圣安息日。我们不可依顺自己的意志和判断、自信，自以为上帝会应承我们自己所定的条件。……须知在你看来似乎是无足轻重的事，可能在上帝所拟订为保全你的生命或拯救你的生灵的特殊计划中关系最为重大。上帝在为我们所作的干预上给予我们自己所当尽之分，藉以试验我们的信心。对于凡遵从所定条件的人，他的应许必要应验。……

    我们要忠心地将上帝的诫命教训自己的儿女；我们应使他们服从父母的权威；然后藉着信心与祷告，他们与我们都可以隐藏在上帝帐幕的隐密处。

《奇妙的神恩》
五月二十二日　相互约定

    你今日认耶和华为你的上帝，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命。申26:17-18

    假使我们要履行自己与上帝所立的约，我们对于自己的钱财，或自己的服务，就不能有所保留而不奉献。……上帝全部诫命的用意，乃在乎显明世人不但对于上帝，也对于同胞有当尽的义务。在这世界历史的末期，我们切不可因自己的私心，怀疑或争辩上帝命定这些要求的权利，否则就是自欺，夺取了自己心灵所应享有之上帝丰厚的恩福。心思、意念和心灵都当归并于上帝的旨意。于是那凭无穷智慧所命定，而以万王之王万主之主的能力和权威所承诺的约，便成为我们的喜乐了。……他既已声明谨守遵行他的律例典章乃是他子民的生命与兴盛，那就足够了。

    有关上帝圣约的诸福惠乃是相互约定的。上帝悦纳凡效劳加荣他圣名，使他的名在背道和拜偶像的世界中得到称赞的人。他必因他遵守诫命的子民得到赞扬，以致他也使他们“得称赞、美名、尊荣，超乎他所造的万民之上。”（申26:19）

    我所借领受浸礼的约言明白表示，而且严肃地承认主耶和华为我们的统治者了。我们事实上已奉父、子、圣灵的名立了严肃的誓约，从此我们的人生要与这伟大的三位一体的生活合并，而自己在肉体方面的生活必是一种忠心遵守上帝圣律法的人生。我们宣称自己已经死了，我们的生命已与基督一同藏在上帝里面，从此以后我们要和他同行，度新的人生，作有新生经验的人。我们承认上帝与我们所立的约，应许自己要寻求上面的事，那里有基督坐在上帝的右边。我们借着信仰的表白，承认主为我们的上帝，并答应要遵守他的诫命。（《怀氏文稿》同前）


怀著

《一同在天上》
五月二十四日　“当记念安息日”

    当纪念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。出20:8-11

    第四条诫命是明确易解的。我们在安息圣日不可作自己的工。上帝惠赐世人六日可以操劳，而保留第七日归他自己，并宣布凡守这日为圣的人都必蒙福。在第六日应从事一切为安息日而预备。……一切的购买和当作的烹调在预备日都要办妥。当沐浴，擦鞋，和预备一切要穿的衣服。有病的人在安息日仍需要照顾，而且凡为他们舒适所需的，无论什么事，都属仁慈的行为，而非干犯诫命。……但是凡属于私人的工作，都不应容它侵占神圣的时间。

    大体说来，星期日乃是一个筵宴寻乐的日子，可是主却希望他的子民要给世人一个更高尚更圣洁的榜样。每逢安息圣日，全家都当庄严的奉献给上帝。……但愿大家都要联合一致在他的圣日将尊荣归与上帝。……

    倘若你朝向天国迈进，世人就必严重地折磨你。……地上的掌权者必加以干涉。你必定要遭遇苦难，精神上的伤害，难听的话语，嘲笑，逼迫。人们要强迫你顺服一些使你不忠于上帝的律法与惯例。上帝的子民在此要遇见人生途程中的十字架。然而第四条诫命的安息日若是神圣的，它若真是第三位天使的信息所说明的，是上帝和他子民之间的印记，那么我们一言一行都务须谨慎，将尊荣归与上帝。……

    你若不与基督联合像吸附着在礁石上一般，那强大有力的潮水就必将你冲去。


怀著

《一同在天上》
五月二十四日　“当记念安息日”

    当纪念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。出20:8-11

    第四条诫命是明确易解的。我们在安息圣日不可作自己的工。上帝惠赐世人六日可以操劳，而保留第七日归他自己，并宣布凡守这日为圣的人都必蒙福。在第六日应从事一切为安息日而预备。……一切的购买和当作的烹调在预备日都要办妥。当沐浴，擦鞋，和预备一切要穿的衣服。有病的人在安息日仍需要照顾，而且凡为他们舒适所需的，无论什么事，都属仁慈的行为，而非干犯诫命。……但是凡属于私人的工作，都不应容它侵占神圣的时间。

    大体说来，星期日乃是一个筵宴寻乐的日子，可是主却希望他的子民要给世人一个更高尚更圣洁的榜样。每逢安息圣日，全家都当庄严的奉献给上帝。……但愿大家都要联合一致在他的圣日将尊荣归与上帝。……

    倘若你朝向天国迈进，世人就必严重地折磨你。……地上的掌权者必加以干涉。你必定要遭遇苦难，精神上的伤害，难听的话语，嘲笑，逼迫。人们要强迫你顺服一些使你不忠于上帝的律法与惯例。上帝的子民在此要遇见人生途程中的十字架。然而第四条诫命的安息日若是神圣的，它若真是第三位天使的信息所说明的，是上帝和他子民之间的印记，那么我们一言一行都务须谨慎，将尊荣归与上帝。……

    你若不与基督联合像吸附着在礁石上一般，那强大有力的潮水就必将你冲去。

《主必快来》
八月十八日　遵守安息日的人得以成圣

    当记念安息日，守为圣日。……第七日是耶和华你上帝当守的安息日。这一日，……无论何工都不可作。出20:8-10

    上帝在祂的圣言中，声称第七日乃是祂与祂选民之间的证据--是表示他们忠贞的证据。……

    第七日乃是上帝所选定的日子，祂并没有容让任何宗教界人物或统治者来变更这事。这事关系过于重大，不可听由人的断定。上帝早已看明世人会讲求自己的方便，另选一日符合自己的心意，而是全无神圣权威的日子；祂也早已毫不含糊地声明第七日乃耶和华的安息日。

    凡在上帝所造之世界上的人都在祂政权之律法的管辖下。上帝将安息日置于十诫的中心，并以它作为顺从的标准。我们借着它得以学习有关在祂作为上和祂圣言中所显示的祂的权能，……

    世人再没有较比拥护一个毫无神圣凭证的日子，并声称在这日敬拜上帝，更能肯定地反抗上帝的作为和祂的律法。那般以假安息日取代上帝的圣安息日因而败坏了上帝律法，并强迫人遵守这假安息日的人，乃是高抬自己超过上帝，并尊重虚假胜于真实。

    那些自命为基督徒，却不顾上帝的圣安息日而遵守假安息日的人，竟声称自己已经成圣。然而上帝却宣布那自祂而来的成圣，仅赐予那班因遵守祂命令而尊荣祂的人，那些继续犯法之人所声言的成圣乃是虚假的成圣。宗教界就这样被上帝和人类的仇敌--撒但所欺骗了。……

    世人已寻求出许多的创作品。他们拿一个上帝并未定其为圣的普通日子，而授以许多神圣的特权。他们宣称这日要作为圣日，但是这样并不使它有丝毫神圣的证据。他们承认人为的制度，而向世界提供一个全无“耶和华如此说”为它权威的日子，作为基督徒的安息日，因此就羞辱了上帝。《时兆》1898年3月31日号原文


怀著

《一同在天上》
五月二十六日　责任的量度

    我们若说是与上帝相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同上帝在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。约壹1:6-7

    受光的多寡便是责任的量度。对于一切忠心利用自己所获有关来生之知识的人，那通往天国的道途必然是平坦光明的。……且看伊甸园中初次犯罪的经过。乐园的律法，以及故意违犯的刑罚，都已向亚当夏娃言明。他们竟然违命，而违命则招致了其必然的后果。于是死亡就进入了世界。

    犯罪就是违背上帝的命令。人若始终服从这些命令，就必无罪。犯罪的刑罚往往乃是死亡。基督藉着为人舍命，就避免了立即执行死刑的判决。……按照公义每一个人都必须有光，而且公义也命定凡拒绝行在上天所赐光中的人都必受罚，因为赐下这光的代价便是上帝独生子的死亡。按照公义的原则，罪人所有的罪应与他所领受的知识相称，只因他并不运用或妄用这种知识。上帝指望世人要行在光中，在天使和世人面前证明他们承认基督为那伟大的挽回祭，并且尊他的牺牲为自己最大的福惠。……

    上帝儿子拯救堕落人类所作的牺牲，今时和永恒都在世人身上有一种不可解除的要求。倘若上帝没有履行他所当尽的分，倘若他没有充分启示他的旨意，倘若他为世人留下任何忽略这莫大救恩的理由，则世人尽可提出无知来作为强有力的抗辩。可是他早已使道路平坦分明，切望人人都得救。有的人得蒙赐光较比别人为大。各人都必照着自己所蒙赐予的光受审判。……上帝定意要你珍爱所赐予你的光为圣。

《你必得能力》
八月二十七日　鼓励有过失的生灵

    上帝就是光，在祂毫无黑暗。这是我们从主所听见，又报给你们的信息。 我们若说是与上帝相交，却仍在黑暗里行，就是说谎话，不行真理了。我们若在光明中行，如同上帝在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。约壹1:5-7

    半世纪以来，我一直是主的信使，而只要我仍活在世上一天，我会继续传达上帝给予祂子民的信息。我没有因此归功自己；上帝在我幼年时便召我作祂的信使，将鼓励，警戒，和指责的见证传给祂的子民。六十年来，我一直与天上的使者交通，我也不断地学习有关于属灵的一切事务、和上帝如何不停的引领迷失错误的生灵，就近上帝的真光。

    许多人得着帮助，因他们相信这信息是来自上帝，是祂本着自己的恩慈赐给作错的人。当我看见有人需要更新基督徒的经验时，我会为了他们在今生及永恒的福祉，向他们传这些讯息。只要上帝赐我一天的生命，我便会在当天忠心的执行我的任务，不论人们是否愿意倾听、领受或顺从。我已清楚地知道上帝所给我的使命，而我亦将因顺从而领受祂的恩典。

    我爱上帝。我爱祂的独生爱子耶稣基督。我对每一位自称是上帝儿女的人，都存热切关怀之心。只要上帝保守我的生命，我便决定作祂忠心的管家。我将不退缩、也不惧怕┅┅

    我爱主上帝；我爱我的救主，我把我的一生交在主的手中。只要祂保守我生命，我便愿意肩负这传福音的重职。--怀氏文稿卷五原文第153面

《今日偕主行》，校对中...


怀著

《一同在天上》
五月二十七日　上天的印象

    你要谨慎，作各样的物件都要照着在山上指示你的样式。 来8:5

    主在山上给予摩西有关建筑圣幕的训示时，就为他世世代代的子民留下了一番重要的教训。他在那次工作上所要求的，乃是每一细节都必须完全。

    当罪恶在世上愈益显著，那恶者的教训愈益充分地发展并且愈益广泛地为人所接受时，基督的教训要在悔改之人的生活上发扬光大的表现出来。……

    凡基督徒所着手从事的一切工作，都当交织着有关永恒生命的思想。既使所从事的工作在性质上是属于农业或机械方面的，仍可遵照上天的样式。……靠赖基督的恩典，为完成与基督相似的品格已有了充分的预备，而且当他的子民在他们一切社交与业务活动上都彰显上天的原则时，上帝也得了荣耀。……

    主在无论最大或最小的事上，都要求维持正直。凡最后得蒙悦纳成为天庭成员的人，必定是在地上力求凡事遵行主旨，力求将上天印象加在自己地上工作的男女人士。为求能代表天上的圣所起见，地上圣幕的各部分都必须完整无缺，连最微小的细节也必须与天上的样式相同。照样，凡最后在上天看来得蒙悦纳之人的品格也必须如此。

    上帝的儿子降世，使世人得以在他身上看见那唯一能蒙上帝悦纳的完全品格的表现。靠赖基督的恩典，为成就拯救人类的工作已有了充分的预备。凡自称为基督徒的人所参与的种种事务，要与基督的行为同样纯洁，原是可能的。而且凡接受基督的美德，又将他人生中的功劳归为己有的生灵，在上帝的眼中看来与他的爱子同样珍贵。


怀著

《一同在天上》
五月二十九日　被秤在天上的天平里

    因耶和华是大有智识的上帝，人的行为被他衡量。撒上2:3

    耶和华是大有智识的上帝。他的圣言提到他衡量世人,他们品格的发展以及他们诸般的动机,无论或善或恶都要衡量。……

    每一个人为了自己永恒的利益，都当省察己心，善用上帝所赋予的各项才能。但愿人人都要记着：主看透任何人心中的一切机动。每一个人的动机都慎重的被衡量，仿佛该人的命运全在乎这椿事情的结果。……天上的上帝乃是真实无伪的，不拘怎样错综复杂的计划，不拘怎样缜密隐蔽的动机，没有一样不为他所清楚了解的。他洞悉各人内心秘密的计谋。

    世人或为将来计划出不正当的活动，自以为上帝并不知晓；可是在那卷册展开，各人都要照着其上的记录受审判的大日子，这些活动就必按其真相显露出来。……

    有许多人现在就需要考虑到“提客靳，就是你被秤在天平里显出你的亏欠。”(但5:27)上帝圣洁，永存，不变的律法乃是用以审判人的标准。这律法限定我们当行和不当行的，明说：“当”和“不可”。这律法可以总括为两大原则：“你要尽心，尽性，尽力，尽意，爱主你的上帝；又要爱邻舍如同自己。”(路10:27)

    这意思正如明文所说的。唉，当审判大日，那预备妥当面对上帝律法的人何其少啊！……世人，若与上帝的神圣律法一同被秤在天平里，就必显出亏欠来。

    我们虽然受了律法条例的教导，但是没有人能因律法的条例而得以称义。被秤在天平里显出亏欠，是按我们本性所必有的记载。然而基督是我们的中保，我们接受他为自己的救主，便可有权提述下列的应许，说：“我们既因信称义，就藉着我们的主耶稣基督，得与上帝相和。”(罗5:1)

《主必快来》
二月三日　衡量时期

    耶和华是大有智识的上帝，人的行为被祂衡量。撒上2:3

    我曾见过有天使手持天平，在衡量上帝子民--尤其是青年的思想与兴趣。天平的一边是趋向天国的思想与兴趣；另一边是趋向世界的思想与兴趣。在这边天平上放置了一切阅读小说，有关衣饰、炫耀、虚荣、骄傲等的思想。唉，这是多么严重的时刻!上帝的天使手持天平站着，在衡量凡自命为祂的儿女也就是那班自称向世界是死了、向上帝却是活着之人的思想。那满放着属世的思想、虚荣，与骄傲的一边很快地下垂了，即使有重载从天平上纷纷落下来仍是如此。那置放趋向天国思想与兴趣的一边，在另一边下垂时却很快地上升，唉，那该是多么地轻啊!我可以述说出我所见到的这种情形；但我见到天使持着天平衡量上帝子民的思想与兴趣时，那铭刻在我脑海中严肃与生动的印象，我却永远也无法描述出来。天使说：“象这样的人能进入天国吗？不，不，绝对不能。要告诉他们现在他们所怀存的盼望，乃是虚幻的，他们若不急速地悔改，得到救恩，就必定灭亡。”……

    我见到有许多人彼此互相较量，将自己的生活和别人的生活作比较。这是不应该的。除了基督之外，我们并没有得蒙赐下别的榜样。祂是我们真正的“模范”，各人都应该力求在效法祂的事上争强较胜。……

    我见到有些人对于克己牺牲或为真理的缘故受苦，几乎不晓得那是怎么一回事。但是人若不作牺牲，就不能得进天国。应当具有克己牺牲的精神。有些未曾牺牲自己，并没有将他们的身体献在上帝的祭坛上。他们放任急躁易怒的脾气，满足一己的食欲，并且专顾自我的利益，而不关心上帝的圣工。凡乐愿为永生作任何牺牲的人，就必得着永生的；而且这也是值得为之受苦，值得为之钉死自我，值得为之牺牲一切偶像的。那极重无比永远的荣耀，要吞灭一切的事物，并使各种属世的享乐黯然失色。《证言》卷一原文第124-126面


怀著

《一同在天上》
五月三十日　神与人的合伙

    你的手制造我，建立我；求你赐我悟性，可以学习你的命令。 诗119:73

    人体的组织构造乃是上帝亲手的作品。那职掌身体各项功能的器官，也都是他所创造的。主赐给我们饮食，以便供应身体的需要。他将适合生长食物给他儿女的不同特质给予土地。他又赐阳光和甘雨，就是秋雨和春雨。他造成云雾赐下甘露。万有都是他的恩赐。……

    然而这种种福惠都不会在我们身上恢复他道德的形像，除非我们与他合作，辛勤努力以求认识自己，并求明了怎样照顾这精巧的人体机构。人务须殷勤地辅助保持自己与自然界的定律协调。凡与上帝合作以维持这美妙机构的良好状况，将自己全部精力献与上帝，敏慧地力求顺服自然定律的人，便是凭着上帝所赐之人的资质立稳，并且在天国的卷册上被记录为一位大丈夫。

    上帝赐人田地要耕种。但为要有所收获起见，必须有神力与人力的和谐活动。犁头和其它的工具都必须在适当的时候加以运用。种子必须按其季节撒播。人不可忽略自己当尽的分。他若疏忽大意，他的不忠就要作证控告他。所得的收获必定与他所费的精力成适当的比例。

    属灵的事物也是这样。……必须有一种合夥的关系，就是上帝的儿子与悔改的罪人之间的神圣关系。我们得称为上帝的儿女。“凡接待他的，……他就赐他们权柄，作上帝的儿女。”(约1:12)基督供备那丰丰富富的恩慈怜悯赐予一切信他的人，他成全了救恩所依据的条件。然而我们还必须凭信心接受所供备的福惠，尽自己的分。上帝作工，世人也作工。抗拒试探必须由人发动，而人必须从上帝那里吸受能力。这样世人便得以与基督合夥了。


怀著

《一同在天上》
五月三十一日　福惠无限无量

    好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道上帝。 西1:10

    我们且来研究保罗为他在歌罗西的弟兄所献上的祷告。“因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道上帝的旨意；好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道上帝；照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容。”(西1:9-11)

    这番祷告是何等的完全啊！我们有权承受的福惠实是无限无量的。我们竟可以“满心知道上帝的旨意。”假使保罗的弟兄不可能照着所求的从上帝那里得到应允，则圣灵绝对不会感动他为他们献上这样的祈祷。……

    保罗写信给以弗所的教会说：“因此，我在父面前屈膝（天上地上的各家，都是从他得名），求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来，使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。上帝能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的；但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿门！”(弗3:14-21)

    这里显示了基督徒人生的可能性。今日的教会该是何等的远未达到这样的标准啊！……一切的表现都是自我，自我，自我。……我们要何时才觉醒呢？我们何时才能不负基督的期望呢？

《黎明的灵修》
六月十二日　渐渐的多知道上帝

    好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道上帝。（西1:10）

    那藉着诚挚的努力，实现主所订定的救赎人类之大计的人，便是最能利用他的才能的人。你对于已经开始的工作要坚持不渝，直到你胜了又胜。要为着一个确定的宗旨来训练你自己。要注意那最高的标准，使你能成就宏而且大的善工，藉以反照上帝的荣耀。《告青年书》

    不要因你一生所必须作的工作过于繁多而丧胆，因为并非要你立时把它全部完成。当在每天的工作上全力以赴，要善用每一个宝贵的机会，要感激上帝所赐给你的帮助，而逐步地攀登上进的梯子。要记得：你只能逐日度生；上帝既赐给一天的光阴，天上的记录就必显示你如何珍视这一天所有的特权与机遇。惟愿你能充分利用上帝所赐给你的每天，使你最后能听到主对你说：“好，你这又良善又忠心的仆人。”《告青年书》

    从表面上看来，再没有比自觉一无所有而全然依靠救主功劳之人更为无助的了；但实际上却是再没有比他更为无敌的了。上帝宁愿差遣天上每一位天使去援救这样的一个人，，决不会任凭他为仇敌所胜。《教会证言》卷七

    要记得：在你的一生当中，宗教不仅是许多感化力中之一端而已；它乃是凌越其他的，支配一切的感化力。要励行节制。要抗拒每一个试探。不可向那狡猾的仇敌作丝毫的让步。《基督教育原理》

《你必得能力》
十月十一日　大开的窗户

    好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐地多知道上帝。西1:10

    有些人以遗憾的口吻，论及有关圣经中的宗教，对那些想遵循其教训的人，施以某些约束。他们似乎认为那种约束带来相当大的不利，但我们却有理由为这种约束而诚心感谢上帝，因祂在我们和敌人阵地之间，划下一道鸿沟。许多人可能认为人性的某些趋向，应该顺其自然，以便人能各尽所能，达到最高的境界；然而人以为重要的，上帝却认为对人不利，因为这些秉性一旦加以培养，他们便不配承受天上的产业。

    上帝将人置于试炼与考验之下，以便将渣滓和纯金分开，但祂并不强迫任何人加以接受。祂没有用脚镣手铐，绳索，和栏栅来加以拘押，因这样作只有徒增反感。医治邪恶的处方乃是接受基督在心里作主。但要让基督住进内心，人当先要倒空自我，以便预备空间，让圣灵居住。

    主洁净我们的心灵，正如我们使房间通风。我们不会先关住门窗，再撒出一些洁净的物质；而是打开房门和窗户，让洁净的空气流入。主说∶“但行真理的必来就光。”（约3:21）那情感、和欲望的窗户，必须向天敞开，自私和属世的尘埃必须扫除。上帝的恩典必须扫清心灵的空间，属天的主题要取代空想，作为我们的中心思想，而且人的每一秉性，要以上帝的灵加以净化并赋予生命力。--怀氏文稿卷二原文第338面

《开朗的宗教》
四月六日 与上帝同行，难苦亦乐

    “叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐地多知道上帝；照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。”西1:10,11

    在每一获得最后胜利之人的宗教生活上，总难免没有极困惑与艰苦的场面；但他所有的圣经知识，能令他想起上帝那带有鼓励性的应许。（九）

    历代以来，上帝所指派的见证人都曾为真理的缘故遭受侮辱和逼迫。……这些先贤忠贞的榜样，都为上帝应许的信实可靠作见证──证明衪的时常与人同在和以恩惠支持人。这些例证显明信心的力量足以抵抗世上的权势。人在最黑暗的时辰中信赖上帝，并无论如何经受严厉的试炼和猛烈的风暴，依然感觉天父在掌舵，这乃是信心的工作。惟有信心的眼睛才能看到将来的事，而正确估计永恒财宝的价值。（十）

    因此要述说诸般的应许；谈论耶稣的乐于赐福。祂片刻也不会忘记我们。纵使在不如意的逆境中，我们仍然深信不疑地靠赖祂的爱，而将自我藏在祂里面，则祂临格的感觉就必发出来深切宁静的喜乐。（一一）


怀著

《一同在天上》
五月四日　顺从乃真宗教的试验

    凡树木看果子，就可以认出它来。人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄。 路6:44

    “你们总要自己省察有信心没有。”(林后13:5)有些良心正直的人读了这节经文，立时就开始批评自己的每一感觉与情绪。然而这并非正确的省察自己。所当省察的并非那般无足轻重的感觉与情绪。要以那品格的唯一标准━━上帝的神圣律法衡量人生，衡量品格。所结的果子可证实树木的品质。那为我们品格作见证的，乃是我们的行为，而非我们的情绪。

    情绪，不拘是令人鼓舞的或是使人沮丧的，都不应用作属灵状况的试验。我们要凭上帝的圣言决定自己在他面前的真实情况。许多人对于这一点迷糊不清。他们若欢喜快乐，就认为自己是得蒙上帝的悦纳。一旦变化来临，他们就感到沮丧，自以为上帝已经丢弃他们了。……上帝绝不愿意我们终身度一种怀疑他的生活。……当我们还作罪人的时候，上帝就舍了他的独生子代替我们受死。我们怎能怀疑他的良善呢？……

    然而忠心履行义务是与正确衡量上帝圣德携手并行的。有为主当作的重要工作。基督来传福音给贫穷的人，又差遣门徒去作他来所作的同一工作。今日他也照样打发他的工人出去。要从大路和篱笆那里为他收集禾捆。

    永恒重大的终局向我们所要求的，并不仅是幻想的宗教，徒具形式与言词的宗教，而将真理置于外院加以欣赏，好象我们欣赏美丽的花儿一样；它们向我们所要求的，并不仅是出乎情感的宗教，一旦试炼与患难临到，便怀疑上帝的宗教。圣洁不在乎口头上的信仰表白，乃在于背起十字架，遵行上帝的旨意。……“人若说我认识他，却不遵守他的诫命，便是说谎的，真理也不在他的心里了。凡遵守主道的，爱上帝的心在他里面实在是完全的。”(约壹2:4-5)


怀著

《一同在天上》
五月五日　圣言是我们的响导与顾问

    你必点着我的灯；耶和华我的上帝必照明我的黑暗。诗18:28

    上帝的圣言是我们的光。是基督给予他以己血代价所赎买之产业的信息。这是为引导我们而写成的，我们若以此圣言为我们的顾问，就必永不走上歧途。我们的话语，不拘是在家中或与家庭以外的人来往，必然都是和善，亲切，而纯洁的。倘若我们研究圣言并使之成为自己生活的一部分，我们就必享有时时讲述真理的有益经验。我们也必殷勤地省察己心，将我们日常的言语和人生的进程与圣言作比较，免得我们犯了错误。

    当今之世，有许多人表现自己似乎有怀疑无穷者的话语，评论他的决定与典章，随己意予以赞同，修改，调整，或作废等的自由。我们若受世人的意见所导引，便永不会安全，但我们若受“主耶和华如此说”所引导，却是安全无虞的了。我们不可将自己心灵的得救，依托于较比万无一失的审判官的判决更低的标准。

    凡以上帝为向导并以他圣言为顾问的人，都注视生命的光。上帝活泼的圣言引领他们的脚走上直路。如此蒙引领的人不敢批评上帝的圣言，反而始终坚持以他的圣言评判自己。他的信仰与宗教都基于永活上帝的圣言。它乃是指示他们当行路途的向导与顾问。圣经的确是他们脚前的灯路上的光。他们在“众光之父”的指导之下行走，在他既没有改变，也没有转动的影儿。那位以仁慈的怜悯眷顾他所造万物的主，他使义人的道路好象黎明的光，越照越明直到日午。

    圣经是上帝向他子民说话的声音。我们在研究这活泼的圣言时，就要记着上帝是在那里藉着他的圣言向自己的子民说话。假使我们体悟到查考圣经的重要性，那么我们将要如何更加殷勤地研究圣经啊！


怀著

《一同在天上》
五月七日　觐见至高者

    为此，我们也不住地感谢上帝，因你们听见我们所传上帝的道，就领受了，不以为是人的道，乃以为是上帝的道。这道实在是上帝的，并且运行在你们信主的人心中。帖前2:13

    圣经是上帝向我们说话的声音，正如我们能亲耳听他说话一样。永生上帝的道并非仅出于写著，更以口述。我们是否接受圣经为上帝所晓喻的圣言呢？假使我们能体悟这道的重要性，那么，我们当以何等敬畏之心去翻开它，又当以何等诚恳的心意去查考它的训示啊。研读并默念圣经必被认为和觐见至高者一样。

    上帝的圣言是我们所当顺服的信息，所当殷勤念读的书卷，也当以乐意的精神接受那写给处于世界末日临近之人劝勉的真理。不可因重视其它任何书藉而忽略圣经。……我们翻阅圣经时，应将自己的人生与它的要求相比，本着公义的伟大道德准则来衡量自己的品格。

    那赋予世人生命之基督的生命，乃存在他的圣言中。耶稣凭他的话医病赶鬼；他凭他的话使海浪平息，使死人复活；众人也都见证他的话是带有能力的。他讲说上帝的话，正如他向旧约时代的众先知和教师说话一样。整个圣经都彰显基督。圣经是我们能力的根源。

    我们肉体的生命怎样靠赖食物来维持，照样，我们灵性的生命也靠赖上帝的圣言来维持。……我们为求获得营养起见，必须各自进食；照样，我们也必须各自领受圣言。我们不可仅由他人的心思为媒介而领受上帝的圣言。

    不错，上帝的道就是生命的粮。……它以不朽的精力赋予心灵，使经验得以完全，并带来那必存到永远的福乐。


怀著

《一同在天上》
五月八日　喜乐与安慰

    你的言语，在我上膛何等甘美！在我口中比蜜更甜！诗119:103

    上帝将他的圣言赐给我们，作我们脚前的灯路上的光。其教训对我们人生各方面的成功有至为重要的关系。即使对于我们今世的各样事务，它也必较比其它顾问可作更明智的响导。……

    对于圣经的重视随查考圣经而增长。学者无论从任何一方面着手研究，都必发现圣经所显示的上帝无穷的智慧与仁爱。上帝的圣言对于凡已真心悔改的人而言，乃是他一生的喜乐与安慰。上帝的圣灵向他说话，而他的心好象也变成经过灌溉的花园。

    没有什么较比研究圣经更有助于加强智力。没有其它的书藉象含有博大而使人高贵之真理的圣经一样，会如此有效地提高思想并赋予天资以活力。如果世人按着应尽的分研究上帝的圣言，就必拥有今日所罕见的广博智力和高贵品格了。

    没有什么知识能象从研究圣经所获的知识那样坚固，前后一贯，而毋远弗届。即或在这么广大世界之上再没有其它的书。上帝的圣经若藉赖基督的恩典在生活上实践出来，也就能使人在今世得以完全，并具有配享受将来不朽生命的品格。凡研究圣经，凭着信心承认圣道为真理，并将它接纳于自己品格中的人，就必在那位包括一切又住在各人之内的主里面得以完全。感谢上帝！有如此的可能性摆在人类面前。

    “从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。”(罗15:4)“这些事你要殷勤去作，并要在此专心，使众人看出你的长进来。”(提前4:15)“因为凡有血气的，尽都如草，他的美荣，都象草上的花；草必枯干，花必凋谢；惟有主的道是永存的。”(彼前1:24-25)

    凡专用于研究上帝圣言和祈祷的时间,必获得百倍的报赏。


怀著

《一同在天上》
五月九日　防敌的保障

    上帝的律法在他心里，他的脚总不滑跌。 诗37:31

    有许多人突然陷在罪里，皆因他们忽略研究圣经。他们没有什么防备，因此撒但很容易地便把他们掳去了。

    有不可思议的可能性，展开在凡把握着上帝圣言中神圣保证的人。有荣耀的真理出现在上帝子民的眼前。他们原先所没有想到圣经会提示的种种权利和义务，必展开在他们的眼前。当他们依循谦卑顺从的途径，遵行他的旨意时，他们就必愈来愈明白上帝的圣言。……

    上帝所激发的宝贵信心，赋予能力和高贵的品格。世人若默念他的良善，他的怜悯，和他的慈爱，他们就必愈来愈清楚地认识真理；他们对于心地纯洁和思想清明的愿望，也必愈益高超圣洁。那居住在纯全圣洁思想之气氛中的生灵，因研究上帝的圣言与他交往而得以变化。真理非常的博、大、高、深，以致自我也被忘怀了。心地软化而驯服，而显示出谦卑，和善，及仁爱。而且天赋的能力因圣洁的顺从也得以扩大。学者由于研究生命之道，心思得以扩张，蒙擢升，而趋于高贵。

    青年人的心思若忽视最高智慧的源头━━上帝的圣言，就无从达到其最高尚发展的地步。我们是置身于属上帝的世界，是在创造主的面前；我们是照着他的形象受造；有他随时垂顾我们，疼爱我们，照料我们━━这一切都是奇妙的思想题旨，将心思引进宽阔而高尚默念的范围之内。凡开启心思头脑沉思默念这一类题旨的人，就绝不致对那无足轻重而激动感情的事感到满足了。……

    圣经对我们敬虔的注意，有最高度的要求。我们不应以浮浅的知识为足，乃应力求得知真理之道的全部意义，深饮于圣言的要旨。


怀著

《一同在天上》
六月十日　不与世界为夥

    你们这些淫乱的人哪，岂不知与世俗为友就是与上帝为敌吗？所以凡想要与世俗为友的，就是与上帝为敌了。雅4:4

    基督并不与世界为伙。你们“岂不知与世俗为友，就是与上帝为敌么？”……与世俗同化绝不会成为使世人归向基督的方法。教会若想要在不信的人身上有效地发挥为善的感化力，基督徒就必须全然的献身与上帝为圣。丝毫的偏离基督，便是将大量的感化力、权能和功效交给仇敌了。

    按照圣经所形容的，一位基督徒乃是在目的和实际行为上已经与世俗分离而与基督相连的人━━是享受惟独基督所能赐予的平安，发现主的喜乐是他的力量，而他的喜乐也充足的人。基督徒绝不至撇下世界不受警告而灭亡，而不努力去挽救失丧的人。……凡是真诚爱基督的人……都必寻找机会去利用各样可能的方法行善，去效法基督一切所行的。他们绝不屈从试探而与世俗联盟。他们必不至参加秘密社团，或因与不信的人亲近而束缚自己。可是那班未曾全然归于基督一方的人，却深受着世俗的准则和习尚所支配了。……

    撒但富有属世的物质，他也满有狡猾欺骗的诡计，而且他最得力的爪牙，就是那班他所能引诱的徒有敬虔的样式却因他们不象基督之品格而背了敬虔的实意的人。上帝的儿女无论在什么情形之下都要坚持正义。他们不要受那怀有属世意念与精神之人的欺骗。……

    上帝有他忠心的见证人，他们不意图作基督所曾宣布不可能之事━━就是同时事奉上帝与玛门。他们在这世上道德的黑暗之中和这遮盖万民有如死亡柩衣的幽暗中，乃是点着的明灯。

《今日偕主行》，校对中...


怀著

《一同在天上》
六月十二日　脱离缠累

    凡在军中当兵的，不将世务缠身，好叫那召他当兵的人喜悦。 提后2:4

    主耶稣惟愿他所赎买的产业脱离凡使他们暴露于试探之前的事物。我们因着创造，原是属于主的，我们因着救赎，也是属于他的。我们一切的感觉都要力求保持敏锐，以便能与上帝取得适当的关系。

    我们所拣选的友伴对于我们，或为帮助或为阻碍。我们不可冒险将自己置于众恶使者能以其试探及罗网来包围我们的所在。撒但……将他蛊惑人的试探摆在生灵的面前。他扮着光明的天使出现，以那似是而非的良善掩饰他的试探。我们首要的任务，乃是使自己脱离任何预料到的能污损心灵之物。

    如果不以圣经为生活的准则，我们先天和后天的习惯与嗜好就必使心灵陷入罗网了。……心灵极有价值，在上帝看来比金子━━甚至比俄斐的纯金还宝贵。基督已向我们指示他对于生灵所有的估价。且看他所受的凌辱，他的痛苦，他的死亡。他若计较他的乐趣，他的心愿，他的方便，他就绝不会离开天上的王庭了。……

    在世人终其一生追随他自己的情感冲动，将他的才干献在撒但的坛上，选择他自己的爱好之后，他究竟得到了一些什么呢？低级属世的赞赏而已。而他所损失的又是什么呢？永恒福乐的来世。……

    上帝要求我们不要耗费自己的能力、才干和大脑与身体的精力，去从事无足轻重而虚浮的事，只为取悦并满足自我，乃要以永恒为念，并将自己置于圣灵的引导之下。当以高雅，纯洁，使人高贵的题旨作为沉思默想的主题。上帝向我们这身为他产业的人个别地说：“岂不知……你们不是自己的人。因为你们是重价买来的；所以要在你们的身子上荣耀上帝。”(林前6:19-20)

《你必得能力》
六月二十五日　听从元帅的指挥

    你要和我同受苦难，好象基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。提后2:3,4

    我们只有短短的时日从事争战，然后基督就要来临，这反叛的一幕就要结束。这时，我们与基督同工，推进祂国度的邪恶势力的战士会在岗位上殉职；有些人伤心地看着仆倒的烈士，却没有时间停止工作。他们必须将空缺填补、把阵亡将士手中的旗帜拿过来，鼓起热情去为真理和基督辩白。必须用以前所未有的努力去抵抗罪恶，抵抗黑暗的权势。由于所处的时代，凡相信现代真理的人必须付出精力和采取坚决的行动。他们必须以言语榜样来教导世人。

    当我们觉得为拯救的来临似乎已等待得太久，当我们因折磨而感到困扰，因劳苦而疲惫，又因任务未能及早结束而不耐烦，等不及凯旋荣归时，要切记上帝容让我们在地上遭遇狂风暴雨和战斗，祂是要使我们的品格逐渐完全，使我们更认识天父上帝，和我们的长兄基督，去为主作救灵的工作，以致能欢欣地听到祂说∶“好，你这又良善又忠心的仆人；┅┅可以进来享受你主人的快乐。”（太25:21）

    基督的精兵，要忍耐。还有一点点时候，那要来的就来。长夜的疲倦守候，儆醒，哀伤几乎要到尽头了。奖赏将要颁发；永恒的大日将要破晓。如今没有时间去睡觉，没有时间去作徒劳无益的懊悔。打盹睡觉的人要错过行善的宝贵机会。我们蒙主赐予收获庄稼的崇高特权；每救一个生灵就使敬爱的救赎主耶稣的冠冕上增添一颗星。既然在战场上能使各功夫获得新的胜利，为永恒收聚新的战利品，有谁还切望脱下战袍，放下武器呢？--评阅宣报一八八一年十月二十五日

《开朗的宗教》
七月四日 基督的精兵

    “你要和我同受苦难，好像基督耶稣的精兵。凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。”提后2:3,4

    真正的基督徒必专一努力为讨上帝的喜悦，单单着眼在祂的荣耀，并享受那遵行祂旨意的奖赏。…那对基督代为受死之生灵的爱，必导致舍己，并甘愿作任何牺牲，以求在救灵的工作上与基督同工。（八）

    一支军队的力量，大部分须视队中官兵的效能而定。明智的将领指令他的官员，要训练每一个土兵徒事实际有效的现役。他力图发展全体官兵最高度的效能。……他也信赖他军中每一官兵忠贞不懈的服役。……

    以马内利大君的军队也是一样。我们这位战无不胜攻无不克的“元帅”，也期望凡投身在祂笔下的每一人员，都诚心乐意的服役。（九）

    上帝的工作，人若不全心全意的去作，就不能成功。他必须以认识主耶稣基督为至宝，而将万事看作粪土。人若不肯毫无保留的把自己完全献上，就不能作基督的门徒，更谈不到与祂同工了。人若能领略救恩的伟大，则在基督生活上所表现自我牺牲的精神，必在他们生活上表现出来。基督无论领他们到那里，他们都欣然跟从的。（十）


怀著

《一同在天上》
六月十五日　基督化品格的至宝

    美名胜过大财，恩宠强如金银。 箴22:1

    世人或渴望大有声望。他们或许切望享有盛名。另有一些人则以拥有地产房屋和大量金钱，使他们按世俗标准有伟大之名声为他们最高的宏愿。他们甚愿达到那能以优越感鄙视一班穷苦之人的地位。凡这样的人都是在沙土上建造，他们的房屋必突然地倒塌。优越的地位并非真正伟大。凡不增进心灵价值的，其本身并无实际的价值。那唯一值得获致的，乃是上天所视为心灵的伟大。你所从事之工作的真正崇高性质，或许你自己永不会感悟到。那唯一能衡量你自己生命价值的，乃是凭着曾经舍弃为要拯救凡愿意接受它之人的那“生命”的价值。

    每个人在他得以与基督同工，从事基督所从事的工作，以基督的义充满世界，负有至高者所委托的使命时，就必对于自己的价值有所估量。……那给予门徒的使命，也给予凡与基督有联系的人了。他们为要享有眼见那原来离了基督即将灭亡之人竟然得救的喜乐，必甘愿作任何及所有的牺牲。……

    世人━━不拘老幼贫富，所能享有最高度的尊荣，乃是得蒙准许提拔受压制的人，安慰意志薄弱的人。世界充满了痛苦。要去将福音传给贫穷的人；医治有疾病的人。这乃是与福音信息有关系的工作。“穷人有福音传给他们。”(太11:5)与上帝同工的人要将耶稣的爱充满自己在世上所占的地方。……心里所存基督的爱乃表达在行为之中。对基督的爱若冷淡无情，则对基督所替死之人的爱也必然退化。……

    真实的信心和真诚的爱心乃是真正的财富。这两样使品格在基督里得以完全。假使有更多的信心，单纯依赖耶稣的信心，就必有爱心，纯洁的爱心。这样的爱心，乃是基督化品格的至宝。


怀著

《一同在天上》
六月十六日　语言的恩赐

    就要禁止舌头不出恶言，嘴唇不说诡诈的话。 诗34:13

    言语乃是上帝伟大恩赐之一。它乃是用以表达内心思想的媒介。我们用舌头向上帝献上祷告与赞美。我们用舌头说服劝化。我们用舌头安慰祝福，抚慰已受创伤的心灵。我们可用舌头阐明上帝恩典所行的神迹奇事。我们也可用舌头讲述邪恶的事，说出如虺蛇刺伤人的话语。

    舌头原是最小的东西，但是它所发出的言语却具有极大的力量。主曾声称：“惟独舌头没有人能制服。”(雅3:8)舌头曾经使国与国彼此对敌，也曾造成战争和流血之祸。言语曾经燃起难以熄灭之火。……

    撒但将基督徒所不当发表的思想置于心意之中。轻蔑的反驳苦毒激怒的言辞，苛刻猜疑的控告，都是从他而出。真不知有多少的话语说出来，只能加害于讲的人和听的人啊！严厉的话语打击心灵，激起生命中最恶劣的情绪。凡以自己的舌头犯罪作恶的人，……都使圣灵担忧；因为他们行事与上帝的旨意相反。……

    当谨守语言的才能，因为它乃是或为恶或为善的强大力量。你对自己所说的不可能过于慎重；因为你所发表的话语正显明那控制你心的是什么权势。假使有基督在那里作主，你的话语就必显示那按他旨意而陶冶塑造之品格的优美、纯洁与芬芳。可是你若服在众善之敌的引导下,你的话语就必随声附和他的意见了。

    我们惟有靠基督，方能胜过那讲说急躁而不象基督之话的欲望。我们在依赖他的能力拒绝不讲撒但所暗示的话语时，心中苦毒的植物就凋萎而死了。圣灵能使舌头成为活的香气叫人活。

    上帝要我们彼此帮助，互相效力。他要我们讲说有希望与勇气的话语。

《黎明的灵修》
四月十四日　要约束你的舌头

    要禁止舌头不出恶言，嘴唇不说诡诈的话。（诗34:13）

    在上帝所赋予人类的一切恩赐中，没有比言语的恩赐更宝贵的了。这恩赐若藉着圣灵而得以圣化，便是一种为善的能力。我们用舌头劝服别人；我们用它将祈祷与赞美献与上帝；我们也用它发挥关于救赎主之慈爱的丰富意义。《教会证言》卷六

    人若要更清楚地分辨属灵的真理，就必须弃绝一切不洁的言语和思想。《历代愿望》

    谁不爱惜生命，不希望过好日子呢？可是甘愿遵从条件，禁止舌头不出恶言，嘴唇不说诡诈的话的人是何其少啊！很少人愿意步武救主温和谦扦的榜样。有许多人祈求主使他们谦卑，可是他们却不愿意顺受所必需的训育。等到试炼临头，或偶尔遇见考验与不如意之事时，他们的心里便不再驯服，舌头就发出象毒箭或一阵冰雹似的言语来。

    口出恶言足以招致双重的咒诅，它所加害于讲者的比听者尤甚。那撒播离间和纷争之种子的人，在他自己的心灵中必收割其致命的恶果。播弄是非，与恶意猜度人的人是多么的可怜啊！他实在不知道真正的快乐为何物。…口出恶言之罪，乃肇端于所怀藏的恶念。…每一个不圣洁的意念必须立即予以弃绝。

    基督的门徒啊！你们当迅速入内室。你们要凭着信心，全心全意地祈祷。撒但正窥伺着你们，要诱使你们的脚步陷入网罗中。你们若想逃脱他的诡计，就必须具有从上头来的帮助。《教会证言》卷五


怀著

《一同在天上》
六月十七日　教导舌头

    污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。 弗4:29

    使徒既发觉有妄用发言恩赐的倾向，就给予有关利用这种恩赐的指导。他说：“污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。”这里“污秽”一辞的意义，乃是指任何对于神圣原理与纯洁宗教造成有害印象的言谈，任何蒙蔽对基督之视线，并自心意中涂抹真实同情与亲切的话语。它也包括不圣洁的暗示，若不立即加以拒绝，就会导致大罪。每一个人都负有阻挡污秽言语流通的义务。

    依照上帝的旨意，基督的荣耀要彰显在他儿女的身上。基督在他所有教训中，都表现出清洁纯粹的原理。他并没有犯罪，口里也没有诡诈。从他的口中，有圣洁而使人高贵的真理不住地流出来。从来没有人象他那样说话，带有动人哀怜的力量。……真理从未在他的嘴上变得衰弱无力。他以大无畏的精神，揭发了祭司与官长，法利赛人和撒都该人的假冒为善。……

    上帝的圣言明白地宣布运用言语恩赐所含的极大责任。基督宣称：“因为要凭你的话，定你为义，也要凭你的话，定你有罪。”(太12:37) 而诗人也问道：“耶和华啊！谁能寄居你的帐幕，谁能住在你的圣山？就是行为正直，作事公义，心里说实话的人。他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。”(诗15:1-3)

    当培养虔诚的心境并教导舌头讲说适当的话语，以便加福于人而不使人沮丧。……要谈论上帝的良善，慈悲与仁爱。要摒弃怀疑和一切卑鄙凡俗的话语。但愿所说的全都是纯全无可指责的话语，这样上帝所赐的平安就必然会充满心灵。

《奇妙的神恩》
十月二十日　反映基督

    污秽的言语，一句不可出口，只要随时说造就人的好话，叫听见的人得益处。弗4:29

    我时时切望基督在我心里成形，显为有荣耀的盼望。我也切望日日蒙基督的柔和与温顺所美化，在耶稣基督的恩典和知识上长进，得以长大成人，满有基督耶稣长成的身量。我个人必须靠着耶稣基督赐给我的恩惠，以维持自己灵性的健康，作为神圣的导管，使他的恩典，他的慈爱，他的忍耐，他的柔和流布全世界。这是我的本分，而且也是每一位自称为上帝儿女之教友的本分。

    主耶稣已使他的教会成为神圣真理的贮存所。他已将一项大工托付她，要她完成他的旨意和他的计划，拯救他曾表示如此关切，如此无限之爱的一切生灵。犹如太阳对我们这个世界，他在道德的幽暗中出现──这公义的日头。他曾论到自己说：“我是世界的光。”（约8:12）他向他的门徒说：“你们是世上的光。”（太5:14）……借着反映耶稣基督的形像，借着他们品格的优美与圣洁，借着他们经常克己，和离弃一切大大小小的偶像，他们便证实自己已在基督的门下受教了。（《崇高的恩召》第269面）

    圣经上论到基督说，在他的嘴里满有恩惠，所以他“知道怎样用言语扶助疲乏的人。”（诗45:2；赛50:4）主也命令我们：“你们的言语要常常带着和气，”（西4:6）“叫听见的人得益处。”（弗4:29）

    在我们设法矫正或改良别人的时候，必须谨慎自己的言语，因为言语将成为活的香气叫人活，或成为死的香气叫人死。……凡要宣扬真理原则的人必须接受上天仁爱的膏油。在任何情况之下，责备人的话必须出诸爱心。唯其如此，我们的言语才能改正而不至于激怒人。基督必借着他的圣灵供给力量和权柄。这乃是他的工作。（《天路》第292面）


怀著

《一同在天上》
六月十八日　不可报复

    不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。 彼前3:9

    要决心不容那不利的批评导致你实行报复或使你沮丧，而令仇敌称快。要使仇敌在你身上的努力全都落空。于是主就必亲近你，赐给你以大量的慈爱，平安与喜乐，非常深厚而丰盛，甚至在你的信心经受试验时你仍能为应许之话的真实可靠作意气昂扬的见证。你必具有主神圣临格的感觉。你悟性的慧眼必蒙启迪，而往时模糊不明的真理，现在却了如指掌了。你必能以深切重视救主大爱的心情讲述十字架的故事，因为这爱业已融化你的心了。你必在日常的生活上作见证，证明基督已在你心里成了有荣耀的盼望。

    要时时仰望耶稣。要将你一切的困难都带到他那里。他绝不会误解你。他是他子民的避难所。他们在他护庇的荫下可以往来而不遭灾害。当相信他也当依赖他。他必不至将你交给行毁灭者。

    但愿那环绕你心灵的气氛是甘美芬芳的。假使你肯与自私的人性斗争，就必在克胜先天和后天犯错误倾向的工作上不住地前进。藉着忍耐，坚毅和自制，你必获致伟功。当记着别人不智的讲论不能使你蒙羞，但你自己一讲说不智的话语便羞辱自己，并丧失原来可以获得的胜利了。……

    要保持自己常在上天三大权势━━父，子，圣灵━━能作你效能的地位。这些权势与凡毫无保留将自己献给上帝的人合作。凡相信上帝的人都有权运用上天的能力。那以上帝为他所倚赖的人，有不能攻破的墙垣为保障。


怀著

《一同在天上》
六月十九日　语言芳香

    我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。 太12:36-37

    当先知以赛亚目睹主的荣耀之时，他便惊愕不已，他因体悟到自己的软弱与不配而深感不安，于是就哀叹说：“祸哉，我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”(赛6:5)……惟愿凡自称为上帝儿女的生灵依照上天的光省察自己；惟愿他要念及那使他“灭亡”之不洁的嘴唇。嘴唇乃是交通的媒介。……因此不用来讲说心里所怀藏的羞辱上帝并使四周的人感到灰心的话语，乃要用来赞美荣耀上帝，因为这原是他创造嘴唇的本意。……若耶稣的爱成了深思默想的主题，则自嘴唇所流露出来的，就必是满口赞美感谢上帝和羔羊的话语。

    真不知道有多少话是轻浮与愚昧，戏谑与玩笑的话语啊！跟从基督的人若感悟到“凡人所说的闲话，当审判的日子，必要句句供出来”这一段话的真确性，情形就不会如此了。……

    那赐予以赛亚的异象，乃代表末日上帝子民的状况。……他们若凭着信心展望至圣所，看到基督在天上圣所中所从事的工作，他们就会发觉自己也是嘴唇不洁的民━━就是嘴唇不住讲说虚言，才能未曾圣化并用以荣耀上帝的一班人。……倘若他们肯在上帝面前自卑己心，则他们仍有希望。那应许的虹仍在宝座的上面，而为以赛亚所成就的功夫也必施行在他们身上。

    你们的话语当发出芳香。当记着你们或是活的香气叫人活，或是死的香气叫人死。但愿我们都象香花一样。但愿基督的爱弥漫于你们的人生。但愿你们的言语合宜真如金苹果在银网子里。

《你必得能力》
三月八日　良善

    我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话定你为义；也要凭你的话定你有罪。太12:36,37

    上帝愿我们各人来到祂能将祂的爱赐给我们的地位上。祂已将崇高的价值放在人身上，借着祂的独生爱子的牺牲救赎我们，我们也要在我们的同胞身上，见到基督的血买了他们。倘若我们以这样的爱彼此相爱，我们就会在爱上帝及爱真理上成长。我们曾心痛地看到我们当中如此不以爱为宝贵。爱是起源于天庭的植物，我们若愿它在我们心中成长茂盛，就必须每日植培它。温和、亲切、忍耐，不轻易发怒，凡事忍耐，凡事包容--这些都是宝贵的爱的树上所结的果子。

    你们彼此相交之时，要小心你们的话语，要使你们的谈吐不需后悔。“不要叫上帝的圣灵担忧；你们原是受了祂的印记，等候得赎的日子来到。”（弗4:30）“善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。”（太12:35） 如果真理的爱存在你们心中，你们就会谈论真理。你就会谈论你在耶稣里有福的指望。如果你有爱在心中，你就会力求坚固你的弟兄，在最圣洁的信仰上建造你的弟兄。如果讲出去的话语有害于你朋友或弟兄的品格，千万不可鼓励这种邪恶的话语。那是敌人的工作。要仁慈地提醒说话的人，上帝之道禁止这样的谈吐。

    我们要掏空一切会污损我们心灵圣殿的事物，使基督得以在我们心中居住。我们的救赎主已告诉我们如何把祂显现给世人看。假若我们珍爱祂的灵，假若我们向他人显明祂的爱，假若我们彼此为他人着想，我们若仁慈、忍耐，包容，世人就必有我们所结果子的证据，知道我们是上帝的儿女。那使教会能在非信徒和世人身上发挥意识到的感化力的，乃是教会的合一。--评论与通讯一八八八年六月五日


怀著

《一同在天上》
六月二日　属灵思想的战争

    体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。原来体贴肉体的，就是与上帝为仇；因为不服上帝的律法，也是不能服。罗8:6-7

    天然的心理倾向于娱乐和自我满足。撒但的策略就是要制造许多这一类的机会。他力图使人的思想充满享受属世娱乐的欲望，以致他们无时间扪心自问：我灵性的状况如何？爱好娱乐是有传染性的。思想若专注于此，则心猿意马，易放难收，无时不在寻求某种的娱乐。顺从上帝的律法就可抵消这样的倾向，并建立防范不敬虔之念的保障。……

    享受荣华富贵之才能的发展，是与我们贪图这些富贵的欲望成正比的。对于上帝和属天事物的欣赏若不在今生培养，又怎能具有希望呢？假若容许属世的要求和挂虑吸住我们全部的时间和注意力，我们属灵的能力就因缺乏运用而衰弱丧失了。在全然沉缅于属世事物的心思中，那可容天来亮光进入的每一通路都被塞住。心思或品格也都不能感受到上帝变化之恩了。

    我们现在正生存于末日危险中，因此我们应慎防撒但能用以试探我们的每一途径。……单单同意赞成真理绝不能拯救生灵脱离死亡。我们务须因真理而得以成圣；品格上的每一瑕疵都必须克服，否则它就会战胜我们，并成为操纵作恶的权势。要毫不迟延地着手从心园中根除每一有害的毒草；而靠赖基督的恩典，除结出善果到永生的植物以外，不容其它的滋生其中。

    要在你自己的品格上培养那与基督圣德相同的特质。凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的，这些事都要思念；并当除去凡与我们的救赎主不同之处。……每一获致永生的生灵，必须象基督一样，“圣洁，无邪恶，无玷污，远离罪人。”(来7:26)


怀著

《一同在天上》
六月二日　属灵思想的战争

    体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。原来体贴肉体的，就是与上帝为仇；因为不服上帝的律法，也是不能服。罗8:6-7

    天然的心理倾向于娱乐和自我满足。撒但的策略就是要制造许多这一类的机会。他力图使人的思想充满享受属世娱乐的欲望，以致他们无时间扪心自问：我灵性的状况如何？爱好娱乐是有传染性的。思想若专注于此，则心猿意马，易放难收，无时不在寻求某种的娱乐。顺从上帝的律法就可抵消这样的倾向，并建立防范不敬虔之念的保障。……

    享受荣华富贵之才能的发展，是与我们贪图这些富贵的欲望成正比的。对于上帝和属天事物的欣赏若不在今生培养，又怎能具有希望呢？假若容许属世的要求和挂虑吸住我们全部的时间和注意力，我们属灵的能力就因缺乏运用而衰弱丧失了。在全然沉缅于属世事物的心思中，那可容天来亮光进入的每一通路都被塞住。心思或品格也都不能感受到上帝变化之恩了。

    我们现在正生存于末日危险中，因此我们应慎防撒但能用以试探我们的每一途径。……单单同意赞成真理绝不能拯救生灵脱离死亡。我们务须因真理而得以成圣；品格上的每一瑕疵都必须克服，否则它就会战胜我们，并成为操纵作恶的权势。要毫不迟延地着手从心园中根除每一有害的毒草；而靠赖基督的恩典，除结出善果到永生的植物以外，不容其它的滋生其中。

    要在你自己的品格上培养那与基督圣德相同的特质。凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的，这些事都要思念；并当除去凡与我们的救赎主不同之处。……每一获致永生的生灵，必须象基督一样，“圣洁，无邪恶，无玷污，远离罪人。”(来7:26)

《黎明的灵修》
五月五日　体贴肉体的，就是与上帝为仇

    原来体贴肉体的，就是与上帝为仇，因为不服上帝的律法，也是不能服；而且属肉体的人，不能得上帝的喜欢。(罗8:7,8)

    世人原本赋有高尚的才能和均衡的心志。他是全然的完美，且与上帝和谐的。他的思想清洁，宗旨圣善。但因不顺服的缘故，他的才能就败坏了，自私便取代了仁爱。他的本性因罪恶而衰残，以致靠着自己的力量就不可能与罪恶的权势相抗衡。他终于成为撒但的俘虏，若非上帝特别干预，他将永无自由。那试探者存心要破坏创造人类的神圣计划，使全地充满祸患，成为荒凉。然后，他就要妄指这一切罪恶都是上帝创造人类而有的后果了。

    人在未犯罪之时，与那位“一切智慧知识都在他里面藏着”的主享有交谊之乐。但是犯罪之后，就不以圣洁为喜乐，竟竭力想回避上帝的圣面了。直到如今，那未经更新之人的心仍是如此。它不与上帝和谐，也不以与他的交往为业。有罪的人在上帝面前不觉得快乐；而且他畏缩不前，不愿与圣者交往。他若蒙准进入天国，天国对他也绝无乐趣。天国所有无私的仁爱精神──每一颗心都与无穷之爱的心相呼应──无法在他心中引起共鸣。他的意念，他的兴趣，和他的动机，全与彼处无罪的群众不同。他在天国的旋律中，乃是一个不和谐的音符。《幸福的阶梯》


怀著

《一同在天上》
六月二十日　彼此相待以诚

    一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒，都当从你们中间除掉。 弗4:31

    有些人将自己的价值估计过高。他们恶意批评自己的弟兄，因为他们在一件事情办完之后才能回顾而说假使要他们去办会怎样不同，可是若真要他们设身处地去作的话，他们事先的盘算也不见得比自己的弟兄更强。……

    切莫容许自己登上审判座。……一切的审判都是交托上帝的儿子。……撒但热心地致力于使人在这一方面犯错。那些舌头任意发出批评的人，那些巧妙发问，使人将离间种子所产生的意见及表情发表出来的人，都是他的宣教师。他们或重复自己所激动别人发表的意见，而将其归源于自己所狡黠的导致禁地的人。这班人似乎经常发现一些可资批评谴责的事。……他们的舌头随时准备言过其实的扩大一切邪恶的事。唉，星星之火，可以燎原！

    万不可容许你的舌头和声音去从事发现并扩大你弟兄的缺点，因为上天的记录已将基督的利益与他以自己宝血所赎之人的利益合一了。他说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”(太25:40) 我们要学习怎样彼此相待以诚，要以坚如铁石的真实维护自己的弟兄。当注意自己的缺点。宁愿发现自己的一种毛病，胜似发现弟兄的十种过失。当谨记基督曾经为他这些弟兄们祈祷，求使他们合而为一，象他与父合而为一一样。当竭尽一己之所能的，按照基督所立的量度，与你的弟兄们和睦共处，正如他与天父合而为一一样。……

    “相爱如弟兄，存慈怜谦卑的心。”(彼前3:8) 真道德的价值是不想以恶念、恶语指摘他人的过失而为本身取得优势地位。一切的妒忌，一切的嫉恨，一切的恶言，连同一切的不信，都当从上帝的儿女中间除掉。


怀著

《一同在天上》
六月二十一日　诚实的能力

    口吐真言，永远坚立；舌说谎话，只存片时。 箴12:19

    有些人已使自己与真理打成一片，以致无论什么，甚至殉道身死，都不足以使之与真理分离。那班想以缄默而规避真理，惟恐得罪他人的人，无非是为谎言作证而已。对真理反复无常，掩饰真情以适应他人的意见，结果便是信仰的败坏。惟愿我们要轻视凡经证明是虚伪的事。但愿我们始终不因言行或因缄默而为谎言作证。……

    凡作不诚实声明的人……都是事奉那位从创世以来便是说谎者的。惟愿我们要慎防不诚实，这原是由于习惯而养成的。我对众人说，当以真理束腰。要忠于你们的信仰。要除掉一切支吾其词和言过其实的弊病。绝不可作什么虚伪的声明。为着自己心灵和他人心灵的缘故，话要诚实。言语行为永不可表现虚谎。惟独真理经得起重任。坚守真理乃养成基督化品格不可或缺的条件。“所以你们要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。”(弗6:14)

    凡说谎言的人就在廉价市场出卖自己的灵魂。他的谎言似乎可能应付急变。他或许生意兴隆，因为他能利用虚谎获致正当交易所无法获得的利益。可是他终久会落到无人可资信任的地步。他自己既是说谎的，也就不信赖他人的话语了。

    除了真理之外，绝无其它防范罪恶的保障。人若没有真理怀藏于心,就不能坚持正义。惟有一种权能可促使并保持我们坚定不移，那就是上帝的权能,是藉着基督的恩典惠赐给我们的。

    人性若与基督有了联系，就会成为真实与清洁的。基督供备效能，而人便成了一股为善的能力。……诚实正直都是属于上帝的特性，而凡具有这些品质的人便拥有所向无敌的能力。


怀著

《一同在天上》
六月二十三日　亲切而有礼貌的话语

    主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人；主每早晨提醒，提醒我的耳朵，使我能听，象受者一样。 赛50:4

    基督在世时怎样生活为人，每一个基督徒也当这样。他不但在他无瑕疵玷污的纯洁上，也在他的忍耐、温慈和可爱的性情上都是我们的楷模。凡涉及真理与责任之处，他却坚如磐石，然而他还是毫无变易地亲切而有礼貌。他的生平便是真礼貌全备的实例。……他的临格将更纯洁的气氛带进家中，而他的人生也如同酵素一样在社会各阶层中发生作用。他无辜无污在一班不关怀的、粗暴、无礼的人中来往；置身于不公的税吏、不义的撒玛利亚人、异邦的士兵、粗鲁的农民和复杂的群众中。

    他看见疲乏被迫负重担的人，便随时随地讲说同情的话语。他分担他们的重担，向他们重述他从自然界所学得的有关上帝的慈爱、亲切和良善的教训。他力图以希望激发那最粗暴而没有前途的人，向他们保证他们可以变为无可指责全无罪辜的人，养成一种使他们明白彰显为上帝儿女的品格。……耶稣以贵宾的身分坐在税吏的筵席上，藉他的同情与和悦的社交行为，表示他认可人类的尊严；而且世人也切望配得他的信任。他的话语带着福惠与赐生命之能，降在他们干渴的心灵上。新的动机被唤醒，新生活的可能性也展开在这班被社会弃绝之人的面前。

    耶稣的宗教软化性情上的鲁莽刚硬之点，磨平举止态度上粗野苛刻之处。那使言语温柔态度和悦的便是这种宗教。惟愿我们要向基督学习，怎样将高度纯洁正直的感觉与和悦的性情调和。一位和善而有礼貌的基督徒，乃是拥护福音的最强有力的论据。

《今日的生活》
七月十一日 仁慈的言话

    主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲之的人，主每早晨提醒，提醒我的耳朵，使我能听，象受教者一样。赛50:4

    若有基督与我们同在，不论在家在外我们还是基督徒。一个作基督徒的人对他的亲戚和同事说话要慈和。也必须仁慈、重礼貌、有爱心和同情心，当训练自己预备和天上的家庭同住。他如果真是王室的一分子，则他必须能代表自己所顶备去的那一个国家。他要以温和的言语向自己的儿女讲话，因为他已经感悟到这些孩子们也是上帝的继承者，是天庭的分子。在上帝的儿女之间，是没有苛刻粗厉的现象存在的。《评论与通讯》1893年9月20日

    有人夸诩他们自己是开诚布公的、直率的、粗豪的，他们虽自称为坦白真诚，而名不符实，乃是一种十足自私自利的表现。《评论与通讯》1884年4月29日

    基督时常是镇静而端庄的，凡与他同工的人，必须在他们的工作上运用恩典的膏油。使他们的言语行为有安抚之效。《评论与通讯》1899年7月11日

    我们必须训练自己有怜悯、温柔、仁慈的美德，充满饶恕人、同情人的精神。我们要摆脱一切的虚伪愚拙的言语，嘲笑和戏谑的浮词，但这并非叫我们变为冷酷无情，不善于交际的人。上帝的灵要附在你的身上，使你象上帝园子里一朵有芬芳之气的花儿。你必须时常谈论光，谈论耶稣，那公义的日头，直到你自己改变了，荣上加荣，品格得以完全，力上加力，愈久愈能完全地反照耶稣尊贵的形象。《评论与通讯》1892年9月

    基督常作准备要将他的财富赋予我们，所以我们要聚敛从他那里得来的珍宝，等我们发言的时候，这些话可如珍宝般的从我们的嘴唇上滴落下来。《教会证言》卷六


怀著

《一同在天上》
六月二十四日　不可讲尖刻急躁的话语

    所以，你们既除去一切的恶毒、诡诈，并假善、嫉妒和一切毁谤的话，就要爱慕那纯净的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长，以至得救。 彼前2:1-2

    我们应当研究这段教训。我们有权利“长大成人，满有基督长成的身量。”(弗4:13)我们不可在言语方面疏忽大意，以不亲切的话语彼此陷害。……

    每一位与主圣工有关系的人，都需要重视其所参与的工作。属于上帝机构中的一切工作，当顺利推进而无摩擦，无急躁的言谈，无独断性的话语。所有的工作人员在思想、言语和行为上都当圣洁纯净。他们要作基督的见证人,证明自己是已经重生了。

    不可有任何尖刻的话语，急躁的训斥，因为在每一个房间里都有上帝的天使来来往往。基督喜爱嘉许每一位忠心的工作人员，而且他必定如此作。每一项善行都要记录在卷册上。难免有人犯下小小的错误，可是责难的话会激起报复之念，使上帝蒙羞。……任何不在意或欠思虑的话语都当立即收回。……我们须记着自己既身为基督徒而又自命是同心合意地从事工作，就不可行事为人象罪人一样，他们那属罪恶的行为，若不悔改，就要定他们的罪。……

    “你要儆醒，坚固那剩下将要衰微的。”(启3:2)这乃是我们的工作。有许多在灵性方面垂死的人，主命令我们去坚固他们。上帝的子民要忠于责任。他们是以基督徒友谊的契约联结在一起的，而且藉着彼此经常谈论那交托与他们的宝贵真理，信心得以加强巩固。他们绝不可争吵责难。他们要在遵守上帝诫命一事的重要性上团结一致。

    我们今生再没有什么较比养成可以在最后欢欢喜喜进入圣徒上天住处之品格更为重要的事。我们为什么不利用我们的权利在地上成为圣徒呢？


怀著

《一同在天上》
六月二十五日　在基督里长进

    所以，我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行、信靠上帝。 来6:1

    上帝在引往永生之路的门口那里安置了信心，又沿着全部路程排列了基于乐愿顺从的亮光、平安与喜乐。这条路上的旅客，时时将他在基督里崇高恩召的标志摆在面前。奖赏始终在望。对他而言，上帝的一切命令都是公义，喜乐，与在圣灵的平安。那原先似乎显为十字架的诸事物，凭着经验竟发现成为冠冕了。

    救主的命令乃是“学我的样式”。不错，要学他的样式怎样度基督化的人生━━纯全而圣洁毫无罪污的人生。……

    进步而非停滞，乃是天国的定律。进步也是身心全部官能的定律。自然界的万物遵从这一定律。在田地里所看到的是先发苗，后长穗，再后穗上结成饱满的子粒。在属灵生活方面，犹如物质生活一样，也当有所长进。我们须逐步向前迈进，时时领受而又分授，时时获得有关基督更完备的知识，日日更加接近满有基督长成的身量。

    基督徒起初在基督里是婴孩。然后成为儿童。他须不住地有进步，与所赋予他的机会和权利相称。他当时时记着他不是自己的人，乃是重价买来的，因此必须尽可能善用那委托与他的才干。基督徒甚至在他属灵的悟性仍在婴孩程度时，也须尽一己之所能的，朝向更高尚更圣洁的人生着着进步。他要体悟到自己乃是与上帝同工的。……

    他绝不可自满，乃要以认识他的主基督耶稣为至宝，而将万事当作有损的。他行事为人都须有救主为友。他若如此行，他的信心就必增长。他既时常仰望基督，就必在品格上不断进步，变成主的形象。


怀著

《一同在天上》
六月二十九日　彰显基督的形象

    公义的果效必是平安；公义的效验必是平稳，直到永远。 赛32:17

    基督的子民如果愿意听从他的邀请来就他，他就必为他们成就这话所提示的一切。他对于他们要成为生命与权能，力量与功效，智慧与圣洁。上帝号召我们度基督的人生，并将这样的人生显示与世界。

    我们能━━我们足能彰显我们神圣之主的形象。我们能明白属灵生活的科学。我们能尊荣我们的创造主。但我们是否如此行呢？啊！基督在此世所度的人生给我们留下何等显赫的先例啊！他已向我们显明我们若与上帝合作所能获得的成就。我们要致力寻求他所倡说的联合：“你们要常在我里面，我也常在你们里面。”(约15:4)这样的联合较比其它任何联合更为深切，坚固，真实，而且是能产生众善的。凡是如此与救主联合的人都受他旨意的支配，也因受他爱的激动而与受苦的人一同受苦，与欢乐的人一同欢乐，并对一切软弱，忧伤，痛苦的人深表同情。

    我们无论何往都要劝人时时高举基督。他昨日，今日，一直到永远都是一样的，时时竭力向我们行善，时时鼓励指导我们，引领我们一步一步地前进。他今日是什么身份━━一位忠信能体恤我们的软弱的大祭司━━他将来而且到永远，也必是什么身份。他是我们的向导，我们的教师，我们的顾问，我们的密友，时时响应我们的信心将他的福分赐给我们。他邀请我们来与他同居，当我们如此行，当我们与他同居之时，一切的摩擦，一切的脾气，一切的恼怒，都必止息了。……

    我确知我若求主作我的帮助者，他必不至拒绝我，因为我唯一的心愿就是要遵行他的旨意，荣耀他的圣名。我虽然软弱，但我由于全然依赖他，就获得了能力。我因将自己的重担卸给那背负重担的主，就寻得了安慰，能力，和盼望。这是我的心愿━━要在他的脚前寻得永远的安息。当我紧握住他的手时，他就安全稳妥地领导我。永生上帝必作我心灵的欢喜快乐。

《今日的生活》
六月廿一日 平安与平稳

    公义的果效，必是平安；公义的效验，必是平稳，直到永远。赛32:17

    心理学的真实原理都包含在圣经之中。人不认识自己的价值。他根据那没有悔改的品性而行，是因为他没有仰望他信心创始成终的耶稣。凡来就近耶稣，相信他并且以他作楷模的人，就必确切地明白“给他们权柄作上帝的儿女”这句话的意义了。

    凡经历过真正悔改的人，将锐敏地察觉出必须恐惧战兢的作成自己得救的工夫，使罪孽之麻疯所造成的伤害得以复元，这乃是他自己的责任。这样的经验要使他们谦卑而信任地完全仰赖上帝。《怀氏文稿》1902年

    要自觉有主的眼睛看顾我们，而他的耳朵也垂听我们的祈祷，乃是一种真确的满足。要领悟到我们有一位永远可靠的朋友，我们能够向他吐诉心灵里面的隐秘，乃是言语所不能形容的权利。《评论与通讯》1880年3月11日

    凡享有耶稣基督之宗教的男女，没有悬虑不安，容易动摇，或见异思迁的；因为有基督的平安在心里，就能使德性坚定了。《怀氏文稿》1888年

    你不可让任何事物掠夺你灵里的平安、宁静以及你现在蒙悦纳的一切保证。要把每个应许据为已有；只要你履行主所定的条件，这一切都是属你的。要放弃你原来视为非常聪明的自己的路，采取基督的道，这乃是在他的爱里享受完全安宁的秘诀。《怀氏书简》1898年

    将自己献上为基督服务的人所享有的平安，是世界所不能给与也不能夺取的。《评论与通讯》1894年11月27日


怀著

《一同在天上》
六月三日　你的思想经得起检验吗？

    他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你。代上28:9

    你必须为你的思想，你的言语，你的时间，和你的行为向上帝交账。……

    除非你在地上享有与上帝交往，你就绝不能进入天国。因为这是我们为进入天国准备的所在。上帝应作为生灵至高尊崇、爱戴和敬畏的对象。此世乃是你唯一能接受升入更高等级之准备的学校。凡在此世不爱保留上帝在思想中，凡视在此生归顺上帝为厌烦之事的人，绝不会与基督同享来生之乐。他们在此世为取悦自己所选所爱的事物，无非是教养自己的嗜好，以致属天的训练反而成为约束了。当将你的心灵置于上帝的训练之下。……

    当人拣选一种低下属世的水准，一种轻浮卑鄙的人生时，那位造人，又为救赎他付上如此重大代价的主便蒙极大的羞辱了。……一切甘愿转离那使他们在今生和来世有得救智慧的知识，而领受属世轻浮之事物的人，在耶稣基督邀请他们说:“人若渴了,可以到我这里来喝”时(约7:37)，却仍以乏味可憎的水养育自己的心灵。

    但愿你的心灵专注于默念上帝圣言所含荣耀的真理，这样你就不会时时渴望某些你所没有的事物了。你就必轻视卑劣虚浮的思想。你就必时时力求符合福音所摆在你面前的崇高道德与圣洁的标准。你也必追求神圣生活的更高成就。要以上帝的圣言为媒介与他交谈。……

    你由于深思默想他所摆在你面前的崇高理想，就必被提拔到一种纯净圣洁的气氛中，就是在上帝的面前。当你居留于此之时，自你的身上必发出一种照耀凡与你交接之人的亮光。

《黎明的灵修》
九月六日　诚心乐意地事奉上帝

    我儿所罗门哪！你当认识耶和华你父的上帝，诚心乐意的事奉他；因为他鉴察众人的心，知道一切心思意念。(代上28:9)

    我们要达到如此崇高的理想，就必须捐弃一切使灵性绊跌的事物。罪孽之所以仍能在我们身上维持它的权势，乃是由于我们的意愿使然。意志之归顺曾以剜目断臂为喻。在我们自己看来，使意志顺服上帝，往往就等于答应使终身残缺一样。但基督却说：宁可自己成为残废，遭受捐伤，肢体不全，只要这样能进入永生还是好的。你所视为不幸的，却是享受最高福惠的门径。…

    惟有将我们的意志归服了上帝，他才能赐给我们生命。主耶稣说：惟有藉着自我的归顺而领受了他所赐的生命，你们才能制胜我所指出的那些隐秘的罪。…你们若恋恋自顾，拒绝将你们的意志归服上帝，便是选择了死亡。对于罪恶，无论是在那里发现的，上帝都是一团焚毁的烈火。假若你选择罪恶而拒绝与罪恶分离，则消灭罪恶之上帝的临格也必将你烧尽。《山边宝训》

    你须每日就饮于真理之源，使你能明白在主里面的喜悦与福乐的秘决。但你须记着：你的意志是你一切行为的动机。…除非你…决心听从上帝，否则根本谈不上所谓跟从基督。并不是你的情绪或你的感觉，而是遵行上帝的旨意，才能使你成为上帝的儿女。只要将你的意志变为上帝的旨意，那么，在你的面前就展开一个有为的人生了。《教会证言》卷五


怀著

《一同在天上》
七月一日　基督徒忠诚的愿约

    你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。利20:26

    凭信心来就上帝之人的品格，必证明救主已经参与他的人生，指导一切，贯彻一切。象这样的人必不住地问道：“我的救主啊，这是你的旨意,你的道路吗？”他时时仰望耶稣。……关于他的一切行动，他必先请教他神圣友伴的意见，因为他确知自己的力量全在乎这样的信任。他已经习惯在各样的困惑和犹疑不定中，心里仰望上帝。

    凡接受上帝为自己最高统治者的人，必须向他宣誓尽忠。他必须穿上基督徒的制服，并高举那显明自己是隶属于何军的旌旗。他必须公开宣称自己是忠于基督的。要想隐蔽原是不可能的。基督的印记必以成圣的行为显示在生活之中。

    “我是耶和华你们的上帝，使你们与万民有分别的。”“你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。”“愿赐平安的上帝，亲自使你们全然成圣；又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。”“这百姓是我为自己所造的，好述说我的美德。”“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。”(利20:24,26；帖前5:23；赛4:21；彼前2:9)

    我们唯一的安全，乃在乎藉着基督而全然降服于上帝的旨意。那侵袭心灵之自私的意念和动机，造成不和谐的音调，惟有整个的人顺服基督的管辖，才能从人生中革除。救主向不受约束的风暴说：“住了罢，静了罢。”基督欢迎一切认他为自己救主的人，并以君王的身份统治他们。……我们推进上帝之国的热诚，要作为显明我们为基督十字架忠贞子民的记号。凡绝对服从他的人，上帝可以信赖他们为他的代表。

《主必快来》
二月二日　崇高的标准

    你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。利20:26

    我也看到有许多人并没有感悟到自己必须怎样为人，以便在艰难的时期。圣所中没有大祭司的时候，仍然得以在主眼前生存。凡受过永生上帝的印记，并在艰难时期中得蒙保护的人，必须完全反映耶稣的形象。

    我看到有许多人疏忽了这极需的准备，却在等待着那“安舒的日子”和“晚雨”，来使他们适合在主的大日站立得住，并得以生存在祂的眼前。唉，我看到不知有多少人在艰难时期竟没有避身之处！他们既已疏忽了极需的准备，因此不能领受所必需的复苏安舒，好使他们适于在圣洁上帝的眼前得以生存。凡……没有因服从全部真理而洁净自己心灵的人……要到灾难降下的时候，才看出他们为适合这房屋之用，还需要加一番切磋琢磨的功夫。……但那时……却没有“中保”为他们的缘故在天父面前代求了。因为在此以前，那极其严肃的判决早已宣布了：“不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”（启22:11）

    我看到任何人若不胜过种种的诱惑，胜过骄傲、自私、爱世界，并胜过一切不正当的言行，就决不能分享复苏“安舒”的经验。因此，我们应当越来越亲近主，并且诚恳地致力于作那必要的准备，以便我们在主的大日的战场上站立得住。但愿大家都要记着：上帝乃是圣洁的，也唯有圣洁的生灵才能永住在祂面前。《早期著作》原文第71面

    我们今日要警醒，免得在言行上得罪了主。……我们今日要寻求上帝，并且决定若没有祂的临格就绝不心满意足。我们应当警醒、作工和祈祷，仿佛今日乃是赐给我们最后的一天。这样，我们的人生该当何等热切地认真；我们在自己的言行上又该当何等严紧地效法耶稣啊。《证言》卷五原文第200面


怀著

《一同在天上》
七月十日　将肉体钉在十字架上

    凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲，同钉在十字架上了。 加5:24

    我们并非自己的人。我们乃是“重价买来的”(林前6:20)，“得赎，……不是凭着能坏的金银等物；乃是凭着基督的宝血”(彼前1:18-19)，“叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。”(林后5:15)

    所有的人都是用这无限代价买来的。上帝已将天庭的一切财富倾注于这个世界，并已在基督里将整个天庭都赐与我们，藉此买来了每一个人的意志，爱情，心智与灵魂。所有的人……都是上帝的财产。

    这“重价买来的”说法，对于我们意义非常重要。我们想念到那为我们所付的重价，岂不应将自己的身体与心灵献给那位以他的宝血赎买我们的主吗？他所赎买的岂不应尽可能保持在健全纯净与圣洁的状况中么？……就连我们的肉体，他也曾以无限的代价拯救，舍去他自己的肉体以换得世界人类的生命。

    卑鄙情欲的基地乃在于肉体，并藉肉体发挥作用。“肉身”或“属肉体”及“邪情私欲”等辞，包含低劣败坏的性情；至于肉体本身却无力行事与上帝的旨意相背。我们已受命将肉体和邪情私欲都钉在十字架上。我们怎样去作这事呢？难道我们要使身体受痛苦吗？不！但要将犯罪的试探置与死地。要将败坏的思想摒除。……一切兽性的倾向都要降服于高尚的心灵之下。上帝的爱必须掌握至高统治权；基督必须独坐心灵的宝座。须视我们身子为他所赎的产业。身子的四肢百体都要作为义的器皿。

    耶稣必作凡信靠他的人之帮助者。凡与基督有联系的人都有福乐供其享用。他们追随他们救主所导引的路途，为他的缘故将肉体和肉体的邪情私欲都钉在十字架上。他们已将盼望寄托在基督的身上，那属世的风暴无力将他们从这牢固的根基上扫除。

《奇妙的神恩》
三月三十日　完整的宝座

    凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。加5:24

    我们已奉命要将肉体连同一切邪情私欲都钉在十字架上。我们当如何作这件事呢？我们是否要刻苦己身呢？不，乃要将犯罪的试探置诸死地。败坏的思想必须根除净尽。将所有的心意夺回，使之顺服耶稣基督。……爱上帝的心必须完全作主；基督必须独自登上完整的宝座。我们的身体，当视为他所赎回的产业。全身百体都应作义的器具献给上帝。（《复临信徒的家庭》第121面）

    此世有两个国度──基督的国和撒但的国。我们各人都隶属于这两个国度之一。基督在为他门徒所献上的那篇不可思议的祷告中有话说：“我不求你叫他们离开世界，只求你保守他们脱离那恶者。他们不属世界，正如我不属世界一样。求你用真理使他们成圣；你的道就是真理。你怎样差我到世上来，我也照样差他们到世上。”（约17:15-18）

    上帝的旨意并不要我们与世隔绝而离群索居。但是我们活在世却当将自己分别为圣归与上帝。我们不应当效法世界。我们要在世上作一种矫正改善的势力，象保持其咸味的盐一样。我们置身于这不圣洁、不道德、拜偶像的世代中，却仍须圣洁纯粹，显明基督的恩典有能力在人身上恢复上帝的形象。我们要在世上发挥一种救助的感化力。……

    这世界已成了罪恶麻疯病院，败坏的集团。……我们绝不可实行它的生活方式，也不可顺随它的风俗习惯。我们须继续不断地抗拒它那放荡不羁的原则。……

    恩典福惠之所以赐予人类的，乃在于使全宇宙和这堕落的世界都可认明基督圣德的全备，除此以外别无他法认明。那位伟大的“医师”到我们这个世界来，向男女人士证明：他们可以靠赖他的恩典度一种人生，以致在上帝的大日他们能以领受那宝贵的见证说；“你们在他里面也得了丰盛。”（西2:10）（《卫生勉言》原文第591-593面）


怀著

《一同在天上》
七月十一日　坚决而果断地说“不”

    我怎样作这大恶，得罪上帝呢？ 创39:9

    往往那些性情柔顺，易于随和，而很难坦率地讲出一个“不”字来的人，就会随时受那意志更坚强更坚定之人的引诱离开上帝。这等人没有内在的能力可资倚仗，缺少坚定的原则保全他们免受罪恶的暗示而养成错误的习惯。……

    众人无论老少，所易遭受的试探与日俱增。……撒但正极尽其精巧的能事，图使已婚的男女以及儿童与青年陷入不洁的习惯行为之中。他的试探获得不少人的内心欢迎，因为他们并未因所自称相信的神圣真理而得以提升、洁净、文雅与高贵。思想卑下邪僻，言语行为鄙俗的人并非少数，因此一旦撒但的试探临头，他们就无道德的能力予以抗拒，故而易于成为受害者。……

    我们若不常将敬畏上帝之念牢记在心，就当恐惧战兢。我们若有丝毫转离永生上帝的行为，也当感到畏惧，因为惟有他是我们的力量与堡垒，当仇敌以他的试探来攻击我们之时，我们可以逃到那里而得保安全。

    我们每一个人所当关怀的问题，乃是如何才能在一位圣洁的上帝眼前以圣洁尊贵守着自己的身体。……无论我们躺下或起来，或出或入，都无安全可言。撒但和恶天使已与邪恶的男女们共谋，而黑暗权势的全部精力也必集中，以图将每一未藉永恒真理之稳固原理卫戌自己的生灵诱入歧途而加以灭绝。…

    务须将公义的原则栽培于心灵之中。信心必须坚握耶稣基督的权能，否则便毫无安全可言。不法放纵的行为已逐渐象洪水时代以前一般地普遍。……现代自称遵守上帝诫命之男女道德能力之薄弱，使我惊骇不已。每一个人都需要醒悟过来高举清洁的标帜。

《得胜的基督》
3月30日　内在的品格，在行为上表现出来

    约瑟主人的妻以目送情给约瑟，说：“你与我同寝罢。约瑟不从，对他主人的妻说……我怎能作这大恶，得罪上帝呢？”创39:7-9。

    约瑟在上帝的安排下，被剥夺了他快乐的家庭，和他那敬畏上帝之父亲的教训和榜样，并住在一个黑暗异教的家庭中。他的品格在那里受到严厉的考验。一个青年人在被剥夺家庭的影响和循循善诱的淘冶，而置身在一个新的环境并面对考验时，通常是一段非常严峻的时刻。……

    上帝在约瑟的新家和他同在。他在履行任务的的道路上，一再受到折磨，但不是由于任何失责。因此他得着上帝的喜爱和眷顾，因为他将他宗教的原则，带进每一件他所作的事上。约瑟的例证，和那些故意将自己放在仇敌的地盘，把自己置身在撒但的无情攻击之下，有何等大的不同。约瑟为义而受苦，但其他人的试炼，却是咎由自取。约瑟没有掩饰他的宗教，或者以刚强的虔诚，来回避逼迫。

    主耶和华使约瑟兴盛，但在兴盛之中，出现了最严厉的考验。他主人的妻子是个淫乱的妇女，一位想逼他走上灭亡之路的人。约瑟是否会放弃他那精金式的品格，而屈服于一个败坏妇人的引诱？他是否记起上帝的眼目正注视着他？

    青年人所面对的，少有比情欲的试探更具危险性和致命性的，没有一样罪会像这种罪，为心灵和肉体带来时间与永恒上决定性的摧残。他整个未来的命运，取决于他那一霎时的决定。约瑟镇定的仰望天庭，祈求帮助，并把他的外袍丢在试探者的手中，而当他以坚决的立场取代那不洁的情欲时，他的眼色因而发光，并呼叫说：“我怎能作这大恶，得罪上帝呢？”……

    真正的宗教，渗透心灵上的一切意念，贯穿心中所有的秘密思想，洞悉行动上的全部动机，识透情欲的目标与动向，甚至包括我们人生的整个结构。但愿我们以“看顾人的上帝”，作为我们的口号，人生的堡垒。……

    但约瑟是个基督徒……他同情同囚者的苦难。他为人乐观，因为他是一个基督徒绅士。上帝藉着这种训练，来预备他承当一种更大的任务、荣誉和使命，而他也愿意学习……这便是上帝要指导他的教训。──《怀氏书简》3,1879年（《公开文稿》，卷四，原文第220-223面）。

《今日的生活》
三月十三日 谨守原则的约瑟

    我怎能作这大恶，得罪上帝呢？创39:9

    约瑟的温和与忠直赢得了那护卫长的心，他待约瑟如同儿子一般，而不象是一个奴仆。……但是约瑟的信心和忠直必须再受一番火炼的试验。他主人的妻子想要勾引这个青年违背上帝的诫命。以前约瑟一直能保守自己，不因充斥这外邦之地的腐化影响而败坏；但是这一次的试探是那么突然，那么强劲有力，他将怎样应付呢？约瑟明知道峻拒之后所必有的后果。一方面是掩护、宠爱和酬赠；而另一方面则是羞辱、监禁、甚或死亡。他一生的前途完全有待于这一时的决定。这时义行能得胜吗？约瑟仍能忠于上帝吗？众天使以说不出来的焦虑注视着这幕景象。

    约瑟的回答显明了信仰真神的力量。他不愿意辜负他地上主人的信任；而且不论后果如何，他也决心要忠于他天上的主宰。……

    约瑟终于因着他的正直而受了苦；那勾引他的人反而控告他犯了可耻的罪，藉以向他泄愤，于是约瑟被下在监里。如果波提乏真相信他妻子控告约瑟的活，这个希伯来的青年是必定会丧失性命的；可是他那一贯谨慎和正直的行为，足以证明他是无罪的；但波提乏为了顾全自己的名誉，竟把约瑟委弃于耻辱和捆锁之中。

    但是约瑟的真品质也显扬出来了。他坚持了他的信心和忍耐；他多年忠心的服务虽然得到了最残忍的报酬，但这并没有使他忧郁或失去信心。他问心无愧、处之泰然，并将他的案件交托上帝。《先祖与先知》


怀著

《一同在天上》
七月十二日　全然成圣

    愿赐平安的上帝亲自使你们全然成圣；又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。帖前5:23

    成圣━━有多少人了解其全部意义呢？心意已被肉欲的瘴气笼罩了。思想需要净化。一般的男女们若早感悟到对待自己的身体与心思意念的纯洁及精力有如此重大的关系，真不知他们要达到怎样的境地啊！……男男女女都已经用重价买了来，而且是何等的重价啊！就是上帝儿子的生命。他们竟置身于使自己体力、智力和道德力都腐败，精力与纯洁也会丧失的地位，这该是何等可怖的事啊。这样的男女不可能将什么得蒙悦纳的祭物献与上帝。

    真基督徒必获致一种造成圣洁的经验。他的良心上全无罪辜的瑕疵，心灵上也毫无腐败的污点。上帝律法的属灵性质，与其约束的原则，都交织在他的人生之中。真理之光启发了他的悟性。全然爱救赎主之念的焕发，驱散了那介入自己心灵与上帝之间的瘴气。上帝的旨意已成为他自己的意志，是纯洁，高雅，精炼，而圣化了的。他的容颜显耀着上天的光辉。他的身体也适合作圣灵的殿。圣洁装饰了他的品格。上帝能与他交往，因为心灵与身体都是跟上天谐和的。

    有许多人虽然努力要顺从上帝的诫命，却得不到多少平安与喜乐。他们在经验上的这种缺憾，乃是没有操练信心的结果。他们好象是行在旷野干旱之处，无人居住的碱地。当他们可以多要求的时候，他们却要求的太少了；因为上帝的应许原是没有限制的。这样的人并没有正确地表现那由于顺从真理而来的成圣。主惟愿所有的儿女全都幸福、平安与顺从。信徒可以藉着操练信心而拥有这些福分。藉着信心，品格上的每一缺点都可补救，每一污点都可洁净，每一过错都可纠正，每一优点都可发展。

《主必快来》
二月二十三日　当达成的目标

    愿赐平安的上帝，亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。帖前5:23

    当保罗在写“愿赐平安的上帝，亲自使你们全然成圣”时，他并非劝告他的弟兄们要力求达到一个他们根本不可达成的目标；他也没有祈祷要他们享受不是上帝旨意所要赐给他们的福分。他知道凡要预备平安与基督相会的人务必有纯洁成圣的品格。《保健与节制》原文第54面

    基督复临安息日会的教友们若已实践他们自称相信的一切，他们若是真实的卫生改良者，他们就必真正成为一台戏，演给世界、天使和众人观看。并且他们也必为不认识真理之人的得救问题，表现出比现在更大的热诚来。

    在自称仰望基督即将显现的人中间，应表现出更大的改革运动来。卫生改良一事，要在我们中间造成一番至今尚未成就的工作。有些原应感悟到肉食危害的人，仍然在吃动物的肉，因而危害自己身体、心智和灵性的健康。有许多对于吃肉问题半信半疑的人，将来要离开上帝的子民，再也不与他们同行了。《卫生勉言》原文第575面

    食欲控制人的权势将要造成千万人的败坏，可是，他们若在这一点上得胜，就必获得道德方面的能力战胜撒但其它的诸般试探了。但那甘作食欲奴隶的人，却必在培养基督徒品格的事上遭遇失败。世人六千年继续不断的犯罪作恶，已结出疾病、痛苦和死亡的苦果。而且当我们靠近末日之时，撒但令人放纵食欲的试探必更加厉害，更加难以克胜。《卫生勉言》原文第574面

    我曾一再地得蒙指示，上帝正力图一步一步的引领我们归回到祂原始的计划--即是世人当以天然土产为养生之物。在等候主复临之人中，终有一天要弃绝肉食；肉类再也不成为他们饮食的一部分。我们当时常记着这一目的，而且竭力坚定地往前直至达成为止。《卫生勉言》原文第450面

《奇妙的神恩》
八月二十五日　为整个的人

    愿赐平安的上帝亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我们主耶稣基督降临的时候，完全无可指摘。贴前5:23

    圣经所提出的成圣，乃包括整个人──灵、魂和身子。……保罗嘱咐基督徒献上他们的身体，“当作活祭，是圣洁的，是上帝所喜悦的。”（罗12:1）为要作到这一点，他们一切的能力都必须尽可能地保持着最健全的状态。任何足以减弱体力或智力的事，都会降低他为创造主服务的资格。……基督说：“你要尽心……爱主你的上帝。”（太22:37）凡是真正尽心爱上帝的人，必渴望把他们一生最好的服务献给他，他们也必不断地追求使自己所有的力量，都符合那些能增进他们的能力去遵行上帝旨意的定律。他们必不会因放纵食欲或情欲，以致减弱或污损他们所献给天父的祭物。（《善恶之争》第492面）

    上帝甚愿我们承认他对于心智、灵魂、身体、精神──对我们所有的一切，都握有所有权。我们因创造并因救赎而是属于他的。他以创造者的身份，要求我们全然的服务。他以救赎者的身份，也要求我们的爱为理所当然──为无可比拟的爱。……我们的身体，我们的灵魂，我们的生命，都是属于他的，不单是因为这一切原是他白白赐予的，更因为他不断地供给我们诸般的福惠，也赋予我们能力好运用自己的天资。……

    既然如此，我们岂不应当将基督受死所要救赎之物奉献给他？你若肯如此行，他就必激发你的良知，更新你的心意，圣化你的感情，洁净你的思想，并利用你一切的能力为他而工作。每一项动机，以及每一心思都必降服于耶稣基督。

    凡为上帝儿子的人，就必在品格上代表基督。他们的服务必带有上帝圣子无限温慈、怜悯、仁慈和纯洁的香气。而且身心越完全地归顺圣灵，则我们所奉献给他之祭物的香气就必越大。（《基督复临安息日会圣经注释》卷七原文第909面）

《今日的生活》
九月一日 要全然成圣：灵、与魂、与身子

    愿賜平安的上帝亲自使你们全然成圣。又愿你们的灵、与魂、与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。帖前5:23

    圣经所提示的成圣，乃是关乎整个的人──灵、魂与身子，其真意即完全的奉献。保罗祈祷希望帖撒罗尼迦的教会能够享受这宏大的福惠：“愿赐平安的上帝，亲自使你们全然成圣，又愿你们的灵、魂与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。”

    真实的成圣，乃完全地顺从上帝的旨意。叛逆的思想和情绪被制服了，耶稣的声音唤醒了一种充满于全人的新的生命。凡已真实成圣的人，决不再以自己的意见为是非的准则。他们不是固执的或自以为义的人；他们还是深自警惕，惟恐已有应许给他们而他们来不及应合那为应许所立的基本条件。……

    圣经所提示的成圣并非是一种狂热的，强烈的情绪。有许多人在这方面被引诱入了迷途。他们以感觉为标准。当他们感觉愉快高兴之时，他们就自称已全然成圣了。殊不知有无愉快之感，实不足为成圣与否的凭据。没有所谓立即成圣的事。真实的成圣乃是每日的工夫、毕生继续不断的工作。凡天天与试探奋斗，制胜自己犯罪的倾向，寻求身心圣洁的人断不会自夸已经成圣了。他们是饥渴慕义的。在他们看来罪恶是极其可憎的。《成圣的生活》

    ★　　★　　★　　★

    真实的成圣……无非是天天向自己是死的，并且天天顺从上帝的旨意。《怀氏传略》


怀著

《一同在天上》
七月十三日　我们至高无上的义务

    那赐诸般恩典的上帝曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。 彼前5:10

    要作基督门徒的人所必须具有的品格是十分的完全，以致不信基督之辈声称那样的标准乃是世人不可能达到的。然而凡自命为上帝儿女的人决不能承认较此为低的标准。不信上帝的人不晓得有属天的能力供给凡凭着信心去寻求的人。各种的准备已为每一致力要与上帝的性情有分，并在基督耶稣里得以完全的生灵安排妥当了。每一项缺点都必须发觉，并以毫不爱惜的决心从品格中将之割除。

    上帝的子民要使每一项行动都成为虔敬的献身行为。他们每享用一餐饭，都好象自己确知这是无穷的上帝向他们所显示的慈爱。一项义务的结果，不过是连续临身的下一项义务的开始而已。这样，基督化的品格就必在不间断的顺从并事奉耶稣基督的人生上彰显出来。

    人们无论参与什么，只要他们是基督徒，就必须负起为基督尽义务的轭。这是他们所当表现的忠顺。他们要考虑到自己负有更高超的义务。主耶稣基督已将他的轭加在每一位门徒的颈项上。既接受了他的轭，就已经向他许愿要终身服务。任何足以损伤或拦阻他向上帝奉献完全服务的事物，不拘它的种类或品质如何，都当予以放弃。……

    主特意将他的神性与人性配合，乃在使他成为我们默念和敬爱之更易识别更为明确的对象，他邀请我们进前来思念那大光，就是那看不见的上帝披上了人性的外袍，发射一种我们眼睛所能经得起注视的柔和而减弱的荣光。基督是天国的光。我们在他的容颜上得见上帝。当牢记基督的祷告，乃要他的子民与他合而为一，象他和天父合而为一一样，使他们可以与他同在一起并瞻仰他的荣耀。

《奇妙的神恩》
十一月十二日　恩惠的总括

    那赐诸般恩典的上帝，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。彼前5:10

    真理既已被接受了，它就必在人生活与品格上成就彻底的变化，因为宗教的意义就是有基督住在心中，有了他，心灵就有继续不断的属灵活动，不断在恩典中长进，不断向完全迈进。……

    只因你的情绪受了激动，你的精神被真理所激励，这并不足作为你是基督徒的真凭实据，问题乃是，你是否在永活的元首基督里有长进？基督的恩典是否彰显在你的人生？上帝将他的恩典赐给世人，使他们可以切望他更多的恩典。上帝的恩典在世人心中不住地运行着，而且它既被接受，则接受的凭证就必然出现在接受之人的生活与品格上。……基督的恩典在心中总是要促进属灵的生命，并要造成灵性的长进。……我们固然看不见田野中植物的生长，但我们知道它们是在生长，这样我们岂不晓得有关我们自己属灵的能力和长进吗？……

    有关基督徒的恩典与经验整个问题的主旨与要义，乃在乎相信基督，在乎认识上帝和他所差来的爱子。可是许多人却在这一点上失败了。因为他们缺乏对上帝的信心。他们非但不切望与基督的舍己谦卑有分，反倒时时力求自我的优势。……

    哎，你若爱他象他爱你一样，你就不会躲避不参与上帝儿子受难的愁苦经验了！……当我们默念基督的蒙羞受辱，注意他的克已与自我牺牲时，我便充满惊异，想不到为了有罪的人，上帝竟彰显了如此的大爱。当我们为基督的缘故必须经历有羞辱意味的试炼时，我们若以基督的心为心，就应以温柔的心忍受这一切，既不愤恨伤害，也不反抗恶行。我们应彰显那住在基督里面的精神。……

    我们当负基督的轭，象他为救赎沦亡之人而工作一样，并且凡与他所受痛苦有分的，将来也必分享他的荣耀。（《评论与通讯》1892年5月24日号原文）


怀著

《一同在天上》
七月十四日　婚姻乃神圣的制度

    得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。箴18:22

    婚姻已蒙基督的认可与赐福，应被视为一种神圣的制度。真宗教并不与主的计划对峙。上帝命定女子要与男子在神圣的婚姻上配合，生养儿女而使家庭得蒙尊荣，象征天上的家庭。……婚姻，若具有纯净与圣洁，真诚与公义，便是人类所蒙受的一种最大福惠。……

    那发自基督之神圣的爱绝不消灭人间的爱，而是包含那已炼净而得以纯洁之人间的爱。藉着神圣的爱，人间的爱得以成为高尚尊贵。人间的爱若不与神性有所联系并受训练倾向天庭，就无从结出其珍贵的果实来。耶稣甚愿看见幸福的婚姻，幸福的家庭生活。真友谊的温暖和使夫妻心心相印的爱情，乃是天国的预偿先享。上帝已经命定在成立婚姻关系的人中间，当有完全的爱与完全的和谐。但愿新郎新妇在宇宙万有面前许愿彼此相爱，正如上帝所命定他们当作的一样。……

    上帝从男人造出了女人，作他的配偶与助手，要与他成为一体，安慰他，鼓舞他，并为他谋福，而他也应作她有力的帮助者。凡本乎圣洁的宗旨而成立婚姻关系的人━━丈夫要获致女方内心纯洁的爱情，妻子要软化并改进丈夫的品格，使其趋于完全━━都成就上帝为他们所定的宗旨。

    基督并非要破坏这种制度，乃是要使之恢复原有的圣洁与高尚。他来要在人身上恢复上帝道德的形象，而他也以认可婚姻的关系来开始他的工作。那位创造第一对圣洁配偶，并为他们创造了乐园的主，已印证了婚姻制度，初次在伊甸园举行庆典，那时晨星一同歌唱，上帝的众子也都欢呼。


怀著

《一同在天上》
七月十七日　将婚姻的难题交托上帝

    但从起初创造的时候，上帝造人是造男造女。因此，人要离开父母，与妻子连合，二人成为一体。可10:6-7

    太多的时候人们未加以充分考虑，便成立了婚姻关系。无论谁都不应当在不确定的情形下结婚。但他们若对于这事未作充分的考虑，及至婚后发现彼此性情并不相投，非但无快乐可言，反易遭受不幸，最好他们不要向另外的人作任何暗示，认为他们的婚姻是不智之举。……一旦丈夫或妻子发现一位彷佛意气相投之人，便冒险向这位可资信任的人诉说婚后生活的秘密，因此祸害往往增加不已。这泄漏秘密的行为无非证实了，夫妻二人若都以爱上帝为至上，这一切的事必全可避免。……

    在不少的事例中原以为有困难存在，其实内中原因仅属于想象而已。……如果夫妻二人彼此都本着基督的精神坦白地谈论所有的问题，困难就可以解决了。……他们若以爱上帝为至上，则他们的心就必洋溢着他的爱，因而感到心满意足，以致他们就不再切望有什么向他们表现爱情的行为。

    许多人误解了妻子向丈夫及丈夫向妻子真正当尽的义务。自我成了全神所贯注的；而撒但……则早已准备好了他的网罗以引诱人的心灵，使之被人性的幻想缠住，以致人的智慧似乎无能为力解救脱离他这精织的网罗。

    然而人的智慧所不能成就的事，上帝的智慧藉着将心、意、灵、力和整个人全都降服于上帝，便可成全了。他的安排领导能使心灵获得那来自天国的结合。但后果必不是仅属外表上爱情的交换，说几句柔和谄媚的话语。必有一种新的经验出现；天国织机所用的经纬线，较比属世的更为细致，而且更为坚固。织成的材料也非仅细薄的织物，而是经得起试验与磨炼的织物；心与心被那真诚之爱的金链，坚固地牢系在一起了。


怀著

《一同在天上》
七月十八日　维持爱情的持续不衰

    你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。你们作丈夫的，要爱你们的妻子，不可苦待她们。西3:18-19

    如果男士们，连女士们也在内，肯继续培养他们在选择伴侣时所视为不可或缺以及保持爱情的关怀、注意以及赞赏的亲切话，和生活上小小殷勤礼貌的行为，则不知要免除多少困难，和多少祸害不幸的洪潮啊。夫妻二人只要肯继续不断地培养这些维持爱情的关心注意，则他们在彼此的交往上就必感到幸福，也必在自己的家人子女身上发挥一种趋向圣化的感化力。他们在自己的范围内必享有一个快乐的世界，而全无欲望要在这快乐的世界之外寻求什么新动人事物或新的恋爱对象了。……

    许多妇女都渴望从他们所选为终身伴侣的丈夫那里听到一些亲爱的话语，享受她们分所当得的礼貌和关怀。……那凑成人生全部幸福的便是这些小小的礼貌和关怀。……

    我们家中的各个分子都保持心情温和，若都具有高贵、大方、尊重彼此的爱好与意见的作风，作妻子的若寻找机会以有礼貌的行为对丈夫表示她的爱，丈夫对妻子也显示同样的体贴与亲切的关怀，则儿女们自必也具有同样的精神了。这样的感化力必弥漫整个家庭，而全家将要免遭何等灾祸不幸的洪潮啊。……

    每对结合自己终身福利的男女，都当彼此力求使对方的人生尽量的快乐。凡我们所重视的事物，我们都要设法保全，并且尽可能的使之更有价值。男女双方已在婚约中作成一笔交易，也就是一项终身的投资，因此他们当竭尽所能控制自己一切不耐烦与发脾气的话语，甚至较比婚前尤为小心慎重，因为现在既已结成夫妇，两人的命运便终身连系在一起了；而且彼此重视的程度，也正好与为求维持婚前所渴望获致及珍视之爱情，并使之永保清新，所付辛苦努力的量度成正比例。


怀著

《一同在天上》
七月十九日　日益扩展之爱的范围

    丈夫当用合宜之分待妻子；妻子待丈夫也要如此。林前7:3

    丈夫都当感觉自己非但有权利，更有义务，要保留他们相互之间爱情的表示。只用在他们私下的交往中在适当的地方彼此示爱原是正当的举动，然而这样的表示对于已婚和未婚的人可能有害。有些人的心思品格完全两样，教育与训练也互异，但他们彼此相爱的真诚与健全却不亚于那班业已受过教育习于无拘束表示爱情的人；相形之下，这些较为保守的人有被误断并置于不利地步的危险。妻子固然应以尊敬与谦卑的心意倚靠她的丈夫，但仍能以良好而健全的方式，对于所选为终身伴侣的男人表示她强固的爱情和信任。……

    基督徒有高度的权利和严肃的义务，使彼此在婚姻的生活上享受幸福；但也有明确的危险，就是专注自我，将全部爱情彼此倾吐，并过分地满足于这样的生活，这一切都带有自私自利的意味。

    他们非但不应将自己的爱与同情保藏私享，反当握住每一为他人谋福利的机会，而以纯洁圣化的方式将丰富的爱情分赠给那在上帝眼中和他们一样珍贵，也是凭他独生爱子的无限牺牲所赎买的生灵。亲切的话语，同情的容颜，赞赏的表示，对于许多挣扎而感到孤独的人，犹如一杯凉水给口喝的生灵一般。一句同情的话语，一件仁爱的行为，会卸下那重重压在人肩头上的重担。那出自因爱而圣化之心的劝勉，忠告与警诫的言辞，也与爱情的洋溢及赞赏的表示同样重要。每一出自无私之亲切的话语与行为，对于我们所交接的生灵，也就成为耶稣所曾经向全人类显示之爱的表现。


怀著

《一同在天上》
七月二日　完全交托上帝

    眼睛就是身上的灯。你的眼睛若了亮，全身就光明。太6:22

    上帝的圣灵在人身上所运行的工作，并非要使他不堪承担普通日常生活的义务。并没有某一种宗教信仰是为事务的，另一种宗教信仰是为教会。上帝圣灵所从事的工作涉及整个的人，包括身，心，灵三方面。

    上帝的圣言若为人所珍藏，作为内心恒久的原则，而且在一切及任何情况之下都坚守不懈，则人以及所委托于他的天赋，就都归服于主耶稣基督的管辖之下了。他那完整的精力，就连他的思想，也都降服于基督了。这才是真正的成圣。经验的各部各节都融合无间。于是他便“毫无缺乏。”他并不为自己保留一部分，而随己意去支配。……

    “眼睛就是身上的灯；你的眼睛若了亮，全身就光明。”这里说的是“你的眼睛，”并不是别人的眼睛。丰盛的经验是我们有权可享受的，若指望他人替我们作眼睛，在我们属灵的经验上引导我们，好象我们是瞎子一般，我们就受损失了。我们务须专着眼于上帝的荣耀，怀有唯一而持久的宗旨，将自我与他人所偏爱的都置之不顾。……

    凡真诚敬畏上帝，专一致力以成就他旨意为宗旨的人，必将自己的身子，意念，心怀，灵性，能力，全都奉献为上帝服务。以诺原来就是如此。他与上帝同行。他的心思并没有因不洁净有瑕疵的眼光而玷污。凡立志以上帝的旨意为自己意志的人，就必须在凡事上服事上帝，得蒙他的喜悦，于是品格就必成为和谐，匀称，一贯，愉快，并真实……

    你们各人都是日复一日地度过你们的宽容时期，逐日获得自己的经验；可是你们只能一次身历其境。故此惟愿每一分宝贵的光阴都要善加利用，正如当审判开始案卷展开时你所希望的一样。我们的主要照着我们所曾享有的机会审判我们。

《得胜的基督》
2月27日　专一的目的

    眼睛就是身上的灯。你的眼睛若瞭亮，全身就光明。太6:22。

    这儿所说的是“你的眼睛”，不是某一个人的眼睛。当我们期待别人成为我们的眼睛，替我观看和在我们的灵程上引领我们，有如我们是瞎眼的，那么我们便失去了应是我们之特权的大好经验。我们必须专注上帝的荣耀，目不转睛地坚持以别人而不是自己的利益为主旨。我们不应问：“倘若我走这条路线，我会增加或减少个人的财富吗？”

    凡是寻求上帝智慧的人，必须蕴育一种最纯洁的意念，那么他们的步伐便不致滑跌。“义人的路好像黎明的光，越照越明，直到日午。恶人的道好像幽暗，自己不知因什么跌倒”……

    一位真正热爱和敬畏上帝的人，会专一的尽心尽力遵行上帝的旨意，并献上自己的身体、心思、意念、精神、力量，为上帝服务。以诺正是如此。他与上帝同行，他的心智没有受不洁和有缺陷的视觉所污染。凡是决心奉行上帝旨意的人，须要在一切的事上，事奉并得上帝的喜悦。那么其品格必会和谐、平衡、一致、喜悦和纯正。

    “你的眼睛若昏花，”假如你怀抱自私的目的，并专朝那方向进行，那么整个品格便有了缺陷，全身因而黑暗，这样的人不会仰望耶稣。他们没有效法祂的品德，也不会带有祂的形像。属灵的眼光於是模糊，而从地到天的通路，为撒但那地狱似的幽暗所笼罩。撒但会因而高兴，因为他可以蒙上那人的眼睛，令他走上死亡的道路。

    “你里头的光若黑暗了，那黑暗是何等大呢！”良知是一种调节的官能，人若容许他们的良知受到破坏，他们便不能正当的事奉上帝。他们人生上的目标，是向世人指出他们是基督徒或背逆上帝的人。他们的人生一败涂地，其良知受到扭曲而模糊，於是所有的官能受到误导。表面上看起来还好，但他的信心却被败坏了，并由他的行为上表达出来，误导了其他的人。“一个仆人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个。你们不能又事奉上帝，又事奉玛门。”──《怀氏书简》128,1897年（《公开文稿》，卷十三，原文第154,155面）。

《今日偕主行》，校对中...


怀著

《一同在天上》
七月二十二日　为基督训练自己的儿女

    你的儿女都要受耶和华的教训；你的儿女必大享平安。赛54:13

    儿童及青年当受教得知他们所蒙赐予的各样才能，乃在于将尊贵荣耀归与上帝。因此他们必须学习顺从的教训，因为惟有藉着甘心乐意的顺从,他们才能向上帝献上他所要求的服务。

    凡真诚爱基督的父母们，就必以毫无溺爱成分而能明智地为儿女谋至高福利的爱爱他们，藉此证明自己爱基督的心。这些儿女都是曾经用重价买来的。基督牺牲自己的生命，以致他能救赎他们免于犯罪作恶。凡感戴基督与天父为人类所作牺牲的父母们，就必与他们合作，尽他们全部圣化的精力与才能从事拯救自己儿女的工作。他们非但不将儿女当作玩物，反要视他们为基督所买来的，并教导他们知道自己要成为上帝的儿女。他们不但不容许儿女放任邪恶的性癖和自私的欲望，反要教导他们克己自制的教训。

    父母和儿女在合作致力于达到上帝为他们所定的理想时，人生就必充满力量与福惠；而且为父母的既看见自己劳力的果实，就是他们的儿女在爱好真理并力图满足上帝为他们所定的旨意中逐渐长大成人，他们的心就必充满快乐与满足了。

    主切望看见从本会信徒家庭中召聚一大批的青年，他们因自己家庭所发挥的敬虔感化力已将心奉献与他，并且出去为他献上自己生平最高的服务。他们既受过家庭中敬虔教训的指导与训练，接受了早晚家庭礼拜的感化，又有敬畏上帝之父母前后一贯的榜样，便早已学会顺服上帝为他们的教师与首领，并已预备妥当向他奉献得蒙悦纳的服务。……这等青年都已准备向世界表扬基督的恩典与权能。……

    你们乐意帮助家中其他的人运用自己已蒙上帝所赐予他们的才能去荣耀他么？若然，就当在自己的人生上显示与基督形象相似的模样。

《奇妙的神恩》
十二月二十三日　天国的学校

    你的儿女都要受耶和华的教训；你的儿女必大享平安。赛54:13

    天庭是一所学校；宇宙乃其研究的范围；无穷之主乃为教师。这所学校曾在伊甸园设立一间分校；及至救赎计划完成之后，教育工作又将在伊甸园学校中重行开始。……

    在最初设立于伊甸的学校与来生的学校之间，存在着这世界的全部历史──就是人类犯罪受苦，以及神圣牺牲与得胜死亡及罪恶的历史。那第一所伊甸学校中的一切情况，在来生的学校中并不尽有。在那里必不再有分别善恶的树，使人有遭遇试探的机会。那里不再有那试探人的，也没有行恶的可能。各人都曾抗拒过罪恶的试探，再不至受它能力的影响了。……

    在那里，当那遮蔽我们视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时，当我们看到那现今只能从望远镜中了望得到的诸天之荣耀时，当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可以谛听自然之声的音乐，却听不见什么悲鸣与忧伤的调子。在一切受造之物中，他可以看出只有一样的笔迹──在全宇宙间看出上帝的名号，在地上、海里或空中，必不再有任何罪恶的记号存留。（《教育论》第289-291面）

    凡在此世尽量利用自己的特权达到最高成就的人，必将这些有价值的造诣带往来生。他们已经致力并寻得了永不毁坏之物。那赏识“眼睛未曾看见，耳朵未曾听见”诸荣耀的可能性，要与今生对各种天赋所有修养的成就成正比例。（《基督教育原理》原文第49面）

《今日的生活》
一月廿九日 敬拜上帝得享平安

    你的儿女都要受耶和华的教训；你的儿女必大享平安。赛54:13

    你的家庭就是一个小天地。……那必须决定叫你的儿女将来选择事奉上帝或事奉玛门，要得永生或遭灭亡的，就是你。

    要象古时先祖一般，凡是自承爱上帝的人，应该在他们支搭帐棚的地方，为主设立祭坛。……父亲要作家庭的祭司，每天早晚在上帝的坛上呈献祭礼，此时妻子、儿女要同心祈祷赞美。象这样的家庭，耶稣必乐于居住其中。

    圣洁的光辉要从每一个基督徒的家庭中照射出来。家庭中的一切行为都当彰显出爱来。爱应该流布于整个家庭的交接当中，显示于关怀的慈和的言行上，与温厚而不自私的礼仪之间。有一些家庭已照着这样原则去行──就是那敬拜上帝，且以真实的仁爱作主的家庭。从这些家庭中，早晚有祈祷如馨香上达于上帝之前，而他的恩慈与福气亦如朝露一般沛降于祈求之人。《评论与通讯》1902年12月23日

    让我们举目瞻望敞开着的天上圣所之门，在那儿有上帝的荣光照在基督的脸上，而且“凡靠着他进到上帝面前的人，他都能拯救到底。”

    以赞美为羽翼，心灵便可上升而更近于高天。在天庭中都以歌颂和音乐敬拜上帝，当我们陈述感恩之意时，亦几近乎天上众生的敬拜了。 “凡以感谢献上为祭的，便是荣耀”上帝。甚愿我们存虔敬喜乐之心到我们的创造主面前，“感谢他，用诗歌向他欢呼”。《幸福的阶梯》

《今日偕主行》，校对中...


怀著

《一同在天上》
七月二十四日　虔诚父母的感化力

    你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生这事离开你的心，总要传给你的子子孙孙。 申4:9

    凡自称相信基督即将复临的父母们，已受托一种严重的准备工作，俾使他们和他们的儿女都可预备妥当在主复临时迎接他。上帝甚愿看到做父母的全心全意为他坚守岗位，免得他所交托他们当作的工有所败坏，并使我们的儿童与青年都可清楚地了解上帝为他们所定的旨意。他们当学习拒恶择义，离弃罪孽而成为上帝的忠仆，预备妥当将自己毕生最高的服务献给他。

    很少做父母的体悟到给自己儿女树立榜样的感化力是何等的重要。然而榜样确比教训远为有效。没有其它的方法如此有效地适宜于训练他们。儿童与青年若要在得胜罪恶及养成基督化的品格上获得成功，就必须有正当行为的榜样以资效法。他们理当在自己父母的生活上寻得这种榜样。他们若要进入上帝的圣城，……就必须有人指引他们当走的路。作父母的藉着在儿女面前度敬虔而始终如一的人生，就可使他们当作之工显而易见了。

    上帝盼望，父母在儿女面前应为他圣言所奠立的原理以身作则。……要保持儿女的脚走在窄路上，就少不了忠心的努力和不住的祷告，然而训练儿童与青年敬爱上帝并事奉他，却是可能的。……谆谆教诲正义的原则，律上加律，例上加例，这里一点，那里一点，直至心中的愿望与倾向都与上帝的心思和旨意相同，乃是可能成就的事。

    作父母的一旦体悟到那加在自己身上的责任，起而响应上帝的圣灵为这被忽略之工所作的呼吁，在众民的家中就必看见那使天使欢喜快乐的变化来。


怀著

《一同在天上》
七月二十五日　家庭祭坛

    他在那里又为耶和华筑了一座坛，求告耶和华的名。创12:8

    上帝的朋友亚伯拉罕给我们留下了一个宝贵的榜样。他所度的乃是一种祈祷和谦卑顺从的人生，而且他也是世上的光。他无论在哪里支搭帐棚，总是在附近设立他的祭坛，吩咐他家中的各个分子早晚献祭。……这同样的光也当从基督化的家庭照耀出来。爱应当见诸行动。爱应在家庭一切交往上流露出来，显示在体贴的亲切行为，及在温柔无私的礼貌上。有些家庭是实践这些原则的━━那就是敬拜上帝而有最真诚的爱在其中掌权的家庭。从这样的家庭中，早晚的祷告有如馨香上达于上帝的面前，他的恩典与福惠也如清晨的甘露倾降在祈求者的身上。

    我们务须具有更深切的宗教观念。我们需要那自恳切祈祷而生的能力与恩典。我们应殷勤地利用这得恩的方法，以求获致属灵的能力。祷告并非要上帝降到我们的身边，乃是将我们提升到他那里去。祷告使我们越来越感觉到自己极大的需要，因而也感悟到自己对于上帝所有的义务以及我们对他的倚赖。祷告也导使我们感觉到自己的全无价值以及自己判断力的薄弱。上帝已将恳切祈祷定为他赐予最丰富之福惠的先决条件。……

    这是每日当行的事。每天早晨应将自己和全家为当日献给上帝。不要为若干岁月作打算，因为未来的岁月并非属于你的。只有短暂的一日赐给你，你当在这一日为你自己和你的家工作，好象这是你最后的一日。要将你的全部计划都交托上帝，或推进或放弃，都听凭他的美意。这样你可以日复一日地将自己的人生及其计划与目的都放在上帝的手中，接受他的计划代替你自己的，不论那些计划要怎样干预你原来的计划，或有多少有趣的安排必须放弃也当如此。这样，人生就必愈益按照神圣的模范受塑造，并且“上帝所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。”

《今日的生活》
一月卅一日 亚伯拉罕在所到之处都设立祭坛

    耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里又迁到伯特利东边的山，支搭帐棚，……他在那里又为耶和华筑了一座坛，求告耶和华的名。创12:7,8

    上帝的朋友亚伯拉罕的一生，是祈祷的人生。他在那里支搭帐棚，就在那附近筑一座坛，以便早晚献祭牲在坛。当他的帐棚挪移了以后，那祭坛仍然存留原地。飘流的迦南人每到了一个有祭坛之处，就知道谁曾到过那里；于是他支搭帐棚以后，就修筑那座祭坛也敬拜永活的上帝。

    因此基督徒的家庭，应当作世上的光。……作父母的每天早晚当和你们的子女团聚在一块儿，存谦卑的心向上帝求助。你所爱的人遭受试探和试炼。无论长幼，每天都会遇到苦恼和困惑。凡愿意度那忍耐、仁爱、愉快之生活的必须祷告。惟有藉着坚忍不移的意志，时常儆醒，不住地祈祷，从上帝那里求得帮助，我们才能获胜。

    作父母的，每天早晨当将自己和家里的人这一天的时间都献给上帝。不要为若干月、若干年作打算；因为这些时间不是你的。只有这短暂一天是赐与你的。就如同你在世上只有这最后的一天似的，你要用这时间为主工作。将你的全部计划摆在上帝面前，或实施或放弃，悉听他的美意所示。要接纳他的计划来代替你的。这样作虽不免要放弃自己所珍视的计划，而你的人生却愈久愈象那神圣的模范。

    惟有永恒方能显明这样崇拜的时辰所产生的善果。


怀著

《一同在天上》
七月二十六日　儿童与青年的模范

    耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。 路2:52

    基督在世时生活在一个平凡的家庭中。他虽穿着他父所能供备的最好衣服，但总归是平民简陋服装。他行走拿撒勒城高低不平的小路，攀登其陡峭的山坡与山冈。他在家里是一位持恒的工作者，留下了满有功绩的生活记录。如果基督在富贵家庭过他的一生，则劳动界就必被剥夺主所定意要他们享有的鼓舞了。

    然而基督却确知他的任务，必须从使那为每日饮食而劳碌之匠人的卑微手艺圣化着手。他学会了木匠的手艺，以便使忠诚的劳作在凡专以荣耀上帝为念之人身上显为是最高尚尊贵的，而且有天使作他的陪从，因为基督在木匠工作台上操劳时，也正如向群众行神迹时一样，乃是以他父的事为念。他的使命与权威都是从至高无上的权能━━就是上天的至尊者那里领受的。

    基督屈降成为贫穷，以便教训我们明白在日常生活上能怎样亲密地与上帝同行。……他能一面从事劳作，尽自己的分以维持家庭的需要，习惯疲劳，而同时却仍无丝毫不耐的表示。他的心意也从不满怀属世的忧虑，以致没有时间，没有意思去想念属天的事物。他时常以诗歌与上天交往。拿撒勒的居民经常听见他扬声祷告感谢上帝。……有一种芬芳的感化力散布在他四围的人中，使他们蒙了福惠。他的赞美似乎已将恶天使赶走，而使当地充满了馨香之气。……

    他的生活与上帝的生活及圣德相符一致。他的儿童时期与成人时期，使实际生活的每方面都高贵与圣化了。……他无论何在都是完人的典范。……他经历了婴孩、儿童和成人的各个阶段，而在品格上却毫无玷污。

《得胜的基督》
8月5日　耶稣是儿童与少年人的楷模

    耶稣的智慧和身量．并上帝和人喜爱他的心，都一齐增长。路2:52。

    耶稣眼见那些被带到圣殿奉献的祭牲时，藉着圣灵的教导，他的生命也要同样被献，以救赎世人的生命。……他一诞生，便得到天使的保护；然而他的一生，却永无休止地与黑暗的势力相抗争。撒但千方百计设法试探和考验他。他使人曲解基督的话，以引起人们不接受他为他们所带来的救恩。他不论在家或在外，都受到极力的反对，这不是由于他作坏事，而是由于他一生不受罪的污染，以及他指责不义之事。……

    他那无玷污的一生，对人无异是一种指责，于是许多人回避他；但有些人却极力就近他，因为觉得有他同在的地方便有平安。他为人文雅，从来没有为自己的权力而争执；但他自己的弟兄却轻视他仇视他，表明他们不相信他，并对他加以嘲弄。……他一生置困难于不顾，犹如在上帝容光的照耀之下。他甘心忍受羞辱，他的人性足以作所有儿童和青少年的榜样。……

    他的一生有如面酵，在社会的范畴内发挥作用。他和那些粗鲁、轻率、无礼和不圣洁的人同行，既不歧视也不受玷染。他置身于那些贪得无餍的税吏、鲁莽的浪子、不义的撒玛利亚人、异教的兵丁、粗俗的农夫、三教九流的人群中。……他一视同仁的尊重每一个人。他教导人们自重，每人都赋有才干，如加以正确的使用，便会自我提升和抬高，为自己带来永恒的财富。他以榜样和自己的品德，教导人生的每一时刻都是珍责的，作为替永生撒种的一段时间。──《青年导报》，1895年12月12日。

    耶稣的心灵，承当了救赎整个人类的重担。他知道除非世人接受他，并在目标与人生上作出改变，不然便永远沦亡。这是他心灵上的重负，而他必须自我承当这担子……自从他年轻的时候，心中便愿望成为世界伟大之灯，并定意使他的一生成为“世上的光”。他是真光，而这光仍然照耀所有在黑暗中的人。让我们行在他所赐的光中。──同上，1896年1月2日。

《今日的生活》
十月廿二日 基督存心顺服

    他就同他们下去，回到拿撒勒，并且顺从他们。……耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。路2:51,52

    虽然基督负有神圣的使命；虽然他自己也完全感悟到他与上帝之间崇高的关系，但他并不拒绝履行人生实际的义务。他是世界的创造主，然而他还是承认他对于世上的父母所有的义务，而克尽子职，他依从父母的愿望，他在五旬节之后从耶路撒冷和他们一同回去，承顺他们的心意。

    他服从父母权威的约束，承认为儿子、兄弟、朋友和公民所有的义务。以恭敬的礼貌履行他对于肉身父母的义务。他原是天上的大君。他在天国身为元帅，天使喜爱听从他的吩咐，如今他却甘心作仆人，作欣然听命的孝子。

    耶稣拒绝受任何影响拦阻他去忠心履行为儿子所当作的服务。他不企图作什么非凡的事使他和其他的青年有别，或宣告自己是由天而生的。就是他在亲属和朋友之中的那些年间，他们也看不出他神性的任何特征。基督向来是镇定、克己、温柔快乐、仁慈，而且存心顺服的。……

    圣经对于基督的儿童和青年时期的如此保持缄默，乃要给一般父母和儿女一个重要的教训。他凡事都给我们作模范。他幼年和青年的生活这样少使人注意，要给父母和儿女一个示范，说明儿童和青年时期愈是平静而未被注意，愈是自然而无人为的过度之刺激与兴奋，则为儿女愈安全，愈利于养成纯洁，而有真实道德价值的品格。《青年导报》1873年2月


怀著

《一同在天上》
七月二十八日　给儿女的信息

    你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。弗6:1-2

    使徒劝告儿女当在主里听从父母，乐意帮助并顺服。凡真正爱上帝的人绝不力图实行自己的意愿，因而使自己和他人都不愉快。他们必力求在品格上代表基督。凡与罪恶抗争，凡相信并儆醒等待基督的显现，凡顺从父母的权威，以及凡爱主耶稣的青年，必列身于那班爱慕他显现而平安迎接他的人中间，这该是何等宝贵的思想啊。

    这些人必站在上帝的宝座前，全无玷污皱纹等类的病，永远享受他的恩眷。他们已经塑成了佳美的品格；谨慎了自己的言语；从未说过虚假的谎言；慎防了自己的行为以免作出任何恶事来，他们也承受了永远的生命为冠冕。

    为父母的有权利带领自己的儿女，和他们同到上帝圣城的城门那里，说：我已经尽力教训我的儿女爱主，遵行他的旨意，并将荣耀归给他。城门要为这样的人大大的敞开，让父母带儿女都一齐进来。……

    每一得以进入上帝圣城的家属，原先在他们属世的家庭中必是忠诚的工作者，履行了基督所加在他们身上的责任。在那里，那位天上的教师基督，要引导他的子民到生命树下，向他们解明那在今生所不能了解的真理。他的子民在那将来的生活中，必全全备备接受那更高超的教育。

    凡进入上帝圣城的人，都必有金冠加在他们的头上。那种欢乐和盛况，的确是我们任何人都不当舍弃的。我们要将自己的冠冕抛在耶稣的脚前，一再的将荣耀归给他，赞美他的圣名。天使也必参加颂唱那凯旋之歌。他们弹着金琴，而使整个天庭充满宏大的音乐和赞美羔羊的歌声。

    在上帝的圣城中享受永生，乃是家庭生活中顺从的赏赐。


怀著

《一同在天上》
七月四日　照顾身体的殿

    我要称谢你，因我受造奇妙可畏；你的作为奇妙，这是我心深知道的。诗139:14

    诗人说:“我受造奇妙可畏。”上帝已惠赐我们身心的种种天赋与能力，人人都有义务要保守在最优良的情况之下。他们若因放任食欲而使自己的能力衰弱，就会削弱自己的感化力，以致使自己不完全了。我们惟有凭着髑髅地十字架上所献高价的祭物，才能体悟到世人心灵的价值。由于耶稣基督救赎之功，我们才得占优势地位，脱离那因亚当的堕落所造成的罪恶捆绑而获得自由。

    我们应尽量利用上帝所借给我们的诸般才能与天赋。凡因有罪的进食、有罪的衣着、以及任何方面违反健康的定律以致削弱并摧毁体力、智力与道德力的人，必须为他们原来若遵顺健康定律而不自我放纵、粗心大意、不关怀现住肉身房屋所能行的善事而向上帝交帐。……上帝说：“你们不是自己的人。”你们是上帝的产业。你们的赎价乃是上帝儿子的生命。……众人都当默念所作牺牲的重大。天上的至尊者，荣耀的王，企望男女要将自己全心全意的服务献给他。

    使徒保罗以下的话中含有极深切的意义：“所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，好叫你们察验何为上帝的善良，纯全可喜悦的旨意。”(罗12:1-2)人若进行会在身体或心灵上造成瑕疵的行动，就无从将尊荣归于上帝。我们所献的祭要全然圣洁无可指责。这也是各人所理当奉献的服务。我们原是上帝的工作，上帝所建造的房屋。……

    上帝要我们以自己一切所有的荣耀他。

《今日的生活》
五月三日 我奇妙的身体

    我要称谢祢，因我受造奇妙可畏，祢的作为奇妙，这是我心深知道的。诗139:14

    人体的构造，是我们所不能完全明白。其间的神秘，虽是最有智慧的人也不能了解。……跳动着的心，搏跃着的脉息，以及身体一切肌肤筋络，在活的机构之中，能循序运行，都出于那位无所不在之上帝的大能。《服务真诠》

    人类的创造主预备我这身体的活机械。每一个官能都显出创造主奇妙聪明的作为。上帝也已经保证他要维持人体机械经常健康，只要人顺从上帝的律法，与上帝合作。每一管理人体机械的定律，都当视之为与上帝圣言同出于一神圣的来源，具有同样的特质，和同样的重要性。每一次不谨慎、不留心的行动，任何因忽视他对于“人类的住处”所订的规律，而损伤了主奇妙之机械的，就是违犯了上帝的诫命。在大自然界，我们可以观看并欣赏上帝的的作为，但惟有“人类的住处”为最可惊叹的！《医药服务》

    必须了解这活的机械。奇妙机构的每一部分都当仔细的研究。《怀氏文稿》1897年

    我们在研究生理学时，若能看出自己真正是“受造奇妙可畏”，就必发生敬畏的心。从此非但不愿损毁上帝的作为。反要竭尽所能，成全造物主的荣耀计划。这样，我们就必觉得遵守健康的规律，并非一种克己或牺牲的事，而实在是一种无上的权利和幸福。《教育论》

    “人类的住处”，意指心灵生命栖托之所，即人的身体。


怀著

《一同在天上》
七月七日　保守自己清洁的战斗

    要保守自己清洁。 提前5:22

    要明白何为思想、心灵和身体的清洁，乃是教育的重要部分。

    品格既缺少清洁，而罪恶又成了品格的一部分，则其所发挥的蛊惑力乃等于使人酩酊大醉的酒杯一样。自制的能力和理智已为污秽全身的习惯所压服；而且这样的罪行若继续下去，大脑就会衰弱而败坏，失去它的平衡常态。这等人对于自己本身和凡与他们有所交接的人便是一种咒诅。……

    不良的习惯较比善良的习惯更容易养成，而革除不良的习惯却更为困难。人心天然的败坏倾向说明下列众所周知的事实━━要败坏青年，使他对于道德和宗教的品格观念腐化，较比在他们的品格上培养持久、清洁而未受腐化之公义与真理的习惯，远为容易得多。放纵自我、爱好娱乐、仇恨、骄傲、自高自大、忌恨、嫉妒等，都必自发自长，而毋需什么模范或教导。在我们目前堕落的状况中，它所需要的只是让心思与品格，顺其天然的倾向。在自然界方面，一块田地若听其自然，不久便长满了荆棘和蒺藜；但若指望收获富贵的谷粒或美丽的花卉，则必须加以关怀和不停的努力。

    现在我们将不住抵抗罪恶的必要性摆在诸位面前。全天庭都在关怀上帝所视为极有价值的男女，就是他赐下他的独生子所要救赎的人。上帝所造的生物没有一种能象人类这样的力求进步，趋向文雅，成为高贵。故此人若因自己低劣的情欲而致智力迟钝，沉沦在罪孽中，这在上帝看来该是怎样一个怪物啊！人已无从理解自己的可能性和有望的前途。但藉着基督的恩典，他在心智方面能有不住的进步。但愿真理的光照彻他的心思，上帝的爱流布于他的心怀，使他藉着基督受死所分授给他的恩典，可成为大有能力的人物━━虽是属地的苗裔，却成为永生不朽的后嗣。

《主必快来》
八月九日　克服恶习

    要保守自己清洁。提前5:22

    要明白为何思想、心灵和身体的清洁，乃是教育的重要部分。

    品格既缺少清洁，而罪恶又成了品格的一部分，则其所发挥的迷惑力乃等于使人酩酊大醉的酒一样。自制的能力和理智已为污秽全身的习惯所压服，而且这样的罪行若继续下去，大脑就会衰弱而败坏，失去它的平衡常态。这等人对于自己本身和凡与他们有所交接的人便是一种咒诅。……

    不良的习惯较比善良的习惯更容易养成，而革除不良的习惯却更为困难。人心天然的败坏倾向说明下列众所周知的事实--要败坏青年，使他们对于道德和宗教的品格观念腐化，较比在他们的品格上培养持久、清洁而未受腐化之公义与真理的习惯，远为容易的多。放纵自我、爱好娱乐、仇恨、骄傲、自高自大、忌恨、妒嫉等，都必自发自长，而毋需什么模范或教导。在我们目前堕落的状况中，它所需要的只是让心思与品格，顺其自然的倾向。在自然界方面，一块田地若听其自然，不久便长满了荆棘和蒺藜；但若指望收获宝贵的谷粒或美丽的花卉，则必须加以关怀和不停的努力。

    现在我们将不住抵抗罪恶的必要性摆在诸位面前。全天庭都在关怀上帝视为极有价值的男女，就是祂赐下祂的独生子所要救赎的人。上帝所造的生物没有一种能象人类这样的力求进步，趋向文雅，成为高贵。故此人若因自己低劣的情欲而致智力迟钝，沉沦在罪孽中，这在上帝看来该是怎样一个怪物啊！人已无从理解自己的可能性和有望的前途。但借着基督的恩典，他在心智方面能有不住的进步。但愿真理的光照彻他的心思，上帝的爱流布于他的心怀，使他借着基督受死所分授给他的恩典，可成为大有能力的人物--虽是属地的苦裔，却成为永生不朽的后嗣。《一同在天上》第189面


怀著

《一同在天上》
七月八日　步步都有危机

    你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。 提后2:22

    男女老幼所冒道德方面的危险与日俱增。道德混乱，就是我们所谓之腐化，已有充分活动的余地；而一班自称为基督徒的男女成人和青年所发挥的影响，也是低下，属乎肉欲，属乎鬼魔。…

    那班已经明白真理而缺少与所自称之信仰相符合之行为的人，都易受撒但的试探。他们每向前迈进一步都面临着危险。他们与罪恶有所接触，他们所目睹的情景，耳闻的声音，都会激起那未经克服的情欲；他们被那促使他们宁可选恶而弃善之感化力所左右，皆因他们的心志不良。正值应当运用意志力，正值需要坚决抵抗初步试探之时，却看见他们轻易为撒但的诡计所胜，仅成为魔鬼手中的玩物而已。目前每样的试探都在活跃着，要引诱自称遵守上帝诫命的人违反诫命。……

    人人都当学习良好品格所含之能力的教训。我们现在所最需要的训练，乃是预备一班道德纯正的青年男女，清除心灵上道德污染的每一瑕疵玷污。道德和圣洁的标准现在正被拖在尘埃之中。……

    我们已临近宽容时期的结尾，那时每一案件都要在上帝面前经受检察。现在，在这宽容时期中，正是上帝赐给我们养成纯净圣洁品格的日子，这个时期若不加以利用，思想若不圣化，若仍然放任不圣洁的行为，当确知这等人必与不圣洁，败坏，及可憎之辈同列。

    每一生灵必须趁着现在，就在这宽容时期内，自作选择。所作的这一选择必显示在家庭内，也必显示在本人与教会之间的交往上。德行与真诚而不自私的原则，必有其本身的报偿，因其必在他人的身上重现。……“凭着他们的果子，就可以认出他们来。”(太7:20)

《黎明的灵修》
四月廿一日　要逃避私欲

    你要逃避少年的私欲；同那清心祷告主的人，追求公义，信德，仁爱，和平。（提后2:22）

    你们再没有可虚耗的时间了。我们不知道自己宽容的时期何时终止。永恒伸展在我们的面前。幔子行将掀起。基督迅即复临。上帝的天使正竭力引我们转离自我和世俗的事物。不要让他们的辛劳归于徒然。当耶稣在至圣所中站起来，脱下他作中保的礼服，穿上复仇的衣裳之时，必有命令发出说：“不义的，叫他仍旧不义。…看哪！我必快来，赏罚在我，要照各人所行的报应他。”

    暴风雨将要来了，其猛烈之势惨酷难当。我们都已预备好如何去应付了么？我们无须再说：末日的危险行将临到我们。事实上它们业已来到了。我们现在需要主的宝剑来彻底地斩断肉体的情欲。贪食，和邪念。习于放任散漫的思想的人必须改变。…思想必须集中于上帝。现在正是殷切的努力克服欲心之自然倾向的时候了。我们的努力，我们的克己，和我们的恒心，当与所追求之对象的无穷价值相称。只有得胜象基督得胜一样，我们才能获得生命的冠冕。…

    我们必须转离那吸引注意力的千百种论题。世上尽有许多虚耗时日，耸人听闻的事，而其结果却等于零。那往往消耗于无足轻重的事上之缜密的注意和精力，应当运用于关系最重大的事上。《教会证言》卷八

《主必快来》
三月十五日　一生的撒种与收割

    你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。提后2:22

    亲爱的青年朋友们，一个短期所用于少年人的纵情玩乐，其收获必使你们终身痛苦；一时的疏忽轻率，一次的屈从试探，可能使你全部人生的趋势转向错误的方向。你们只能享有一次的少年时期；故当使之有用有益。你们一度经过什么阶段，就永无机会返回修正错误。……

    撒但……将自己扮成光明的天使，向青少年们提供他那华而不实的种种试探，一步一步的引诱他们转离义务的道途。他被形容为控告人的、迷惑人的、说谎的、折磨人的和杀人的。……撒但的行动乃是试探你们，可是屈从则是你们自己的行动。撒但的全军都没有权势强迫受试探者犯罪。犯罪原来是无可推诿的。《证言》卷四原文第622、623面

    试探并不是罪。耶稣原是圣善纯洁的；但祂也曾凡事受过试探与我们一样，可是祂所受试探的强度与力量，是人类绝不会受到的。祂这样成功的抵抗，给我们留下了辉煌的实例，要我们跟随祂的脚踪行。我们若存心自负或自以为义，就必落在试探的权势下；然而我们若仰望耶稣并信靠祂，则我们就有曾在战场上战胜仇敌的能力作我们的援助，而每逢遇见试探，祂必为我们开辟一条出路。当撒但有如洪水般涌进来之时，我们必须用圣灵的宝剑去敌对他的试探，而耶稣必定援助我们，并为我们高举旌旗敌挡他。《证言》卷五原文第426面

    品格上的一种错误特性，所怀藏的一种邪恶欲念，终必使福音的全部能力归于无效。……对义务的感到痛苦，或对犯罪的喜乐，乃是撒但所用的绳索将世人束缚在他的网罗里。唯有那班宁死而不犯罪的人，才必可证实为忠心的人。《证言》卷五原文第53面

    青少年可能坚持原则，以致撒但最强烈的试探也不会诱使他们偏离自己的忠贞。《证言》卷三原文第472面


怀著

《一同在天上》
八月十日　喜乐在服务中

    只是在你们中间，不是这样；你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。 可10:43-44

    惟有在服务的人生中才可寻得真正的福乐。那度无用自私之人生的人必是可怜不幸的。他既不满意自己，也不满意每个别的人。主训练他的工作者，使他们得以预备妥当承担所指派他们的职位，他切望如此预备他们从事更蒙悦纳的服务。……

    有许多人却不愿意在上帝为他们所指定的岗位上欣然事奉他，或毫无怨言地去从事他所放在他们手中的工作。我们不满意自己履行义务的方式原是合宜的，但我们却不可因自己宁愿作什么其它的事而不满意义务本身。上帝本乎他的美意，将对于世人患病的心意有如良药的服务摆在他们面前。他如此力图导使他们放弃自私的偏爱，因为若怀存偏爱就必使他们不配承当他为他们所指定的工作。

    一些渴望掌权的人极需藉顺服成圣。上帝使他们的人生起了变化。他或者将他们自己所不愿选择的职责摆在他们面前。倘若他们甘愿顺从他的引导，他就必赐给他们恩典与力量，俾以顺服与乐助的精神去履行这些职分，如此他们就是在使自己具备资格，能承当那受过训练的才能使他们可作伟大服务的职位。

    也有一些人，上帝使他们遭遇失望和表面上的失败，用以训练他们。他有旨意让他们学习怎样克胜困难。他激励他们决心，使每一表面上的失败变为成功。

    往往有人因面临种种的困惑或阻碍就祷告流泪。可是他们若将起初确实的信心坚持到底，主就必使他们的前途明朗化。他们既与似乎无法克服的困难奋斗，就必获致成功，而与成功俱来的必是至大的喜乐。


怀著

《一同在天上》
八月十三日　克服自私之念

    就好象我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。林前10:33

    许多人的心中都有自私自利的因素存在，紧黏着他们象大麻疯一样。他们因长久只顾念自己的愿望，自己的娱乐与方便，以致毫不感到别人在他们身上有何要求。他们的思想、计划与努力都是为了自己。他们专为自己而活，毫不培养无私的仁心善行；这种仁心若加心运用，必要增进而得强化，直至他们视为他人的福利而生活乃自己的喜乐。这样的自私之念必须发现而予以克服，因为这在上帝看来乃是一种严重的罪。他们需要对人类有更特殊的关怀，而且如此行，就必使自己的心灵更与基督亲近，蒙受他圣灵的浇灌，就会十分坚固地与主相依，以致任何事物都不能使他们与他的爱隔绝。

    一个本身经验最不为人妒羡的人，就是那将他所有同情之念紧锁在自己心中的人。那最享受人生幸福，感到最真实心满意足的人，乃是那班领受而施舍的人。凡为自我而生活的人时时感到缺乏，因为他们始终不会心满意足。将所有同情之念坚锁在我们自私自利的心中，便毫无基督教的精神可言。我们要将光明与福惠输入他人的生活之中。主已拣选我们作为通渠，藉以广施他的福惠。

    日子将到，地要东倒西歪，好象醉酒的人；又摇来摇去，好象吊床。但为上帝工作之人的思想、宗旨与作为，虽然现在看不分明，到那最后赏善罚恶的大日都必显露出来。现在全然被遗忘的事，那时必显露作为证据，或为称许或为定罪。

    仁爱，礼貌，自我牺牲━━这些都是永不丧失的。在上帝的选民从必朽的变为不朽的时候，他们的善言嘉行都必彰显出来，并要得蒙保守永世无穷。无私的服务行为，不拘怎样微细，绝不会徒然。这种言行的馨香藉着基督所归与人的义之功效，必保存直到永远。


怀著

《一同在天上》
八月十四日　为他人而活

    正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。太20:28

    我们不可专为自己而活。基督来到世上为他人而活━━不是要受人的服事，乃是要服事人。你若致力于度他所度的人生，你就是向世界宣告说：“请看这位髑髅地的人。”你藉着教训与榜样，便是在引领别人走上义路。

    人最放纵的罪，也就是那使我们与上帝分离，及酿成最多属灵传染病的罪，就是自私。人若不克己自制就不能回头归主。靠着自己，我们不能作什么，只有藉着上帝加添力量，我们才能在世上向别人行善，并用此法驱退自私之祸害。我们无需到外邦人之地，去表现我们要完全献身上帝，过一种无私而有贡献之人生的心愿。我们乃当在家乡之内，在教会之中，及在我们所交游的，所来往的人中，实践此种人生。在我们日常生活的行动上，应当克制自私，使其顺服，以至象保罗那样能说：“我是天天冒死。”(林前15:31)

    在人生的小事上，天天让自我死去，才可使我们成为得胜的人。我们当存着利他的心愿，而不顾自己。许多人确实缺少爱人的心，他们没有忠心履行自己的本分，却只是寻求自己的欢乐。

    信徒当用自己的感化力及金钱去造福他人，……这是上帝确切命令其子民要实行的一种本分。在为别人服务之中，可以经验到一种愉快的满足，也就是内心的平安。当人们被高尚与高贵的心愿所激动，去向别人行善之时，他们在忠心实行人生各方面的本分之中，就必得到真实的快乐。这比属世的报赏更多，因为那出于忠心及无私之心而尽的每一本分，都要蒙天使的注意，并在生命册上大放光彩。在天庭之中，没有一位只知有己，及仅求本身之乐；反之，大家都是存着纯洁真实的爱，为他们四周的天上众生谋福乐。我们若要在新天新地中享受与天庭交游之乐，就当在今世先受天庭原理的管理。

《黎明的灵修》
十月十六日　人子来要服事人

    正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。（太20:28）

    他呼召人不是为作威作福，乃是为服事人；强壮的要体谅弱者的软弱。具有势力，地位，才干，和学问的人，对为同胞服务有更大的责任。即使对基督门徒中最卑微的一个，圣经也这样说：“凡事者是为你们。”…基督在门徒中间总是在照料事务，背负重担的。他与他们同甘共苦，为他们的缘故实行克己。在他们的前面高潮缓和一些较为艰难的问题；过不久他还要舍去生命，完成他在地上的工作。基督所实行的原则，也必须作为他的身体──就是教会的每一肢体行动的原则。救恩的计划和基础乃是爱。所以在基督的国中，那些效法他榜样，作他羊群牧者的人，才是最大的。《历代愿望》

    但基督竟亲自来到我们这里。他取了我们的性质且已得胜，使我们因有他的性质也可以得胜。…耶稣已经说明何为公义，并指出上帝为公义的根源。现在他又转而论到人生实际的义务。他说：施舍，祈祷，禁食，都不是沽名钓誉的举动。施舍当出于至诚，使困苦贫乏之人受惠。祈祷　时，心灵务要与上帝相通。禁食时不要垂头丧气，一心想到自己。…惟有那毫无保留地献身与上帝的人，才能呈献给他最蒙悦纳的服务。能过人神相交，变成他的同工，才能在人类的本性中显示他的品德。《历代愿望》

《黎明的灵修》
十一月十六日　他不灰心

    正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”太20:28

    凡被人误解或遭人诬枉的，基督无不洞悉。他的儿女不论怎样含冤负屈，被人蔑视，仍当澄心净虑地忍耐，倚靠并等候主；因为一切隐秘的事将来都必显露出来，并且凡尊重上帝的人，必在世人与天使的面前蒙受他的荣宠。……亚当的儿女中第一个作基督徒的亚伯，即已为道殉身。以诺与上帝同行，世人却不认识他。挪亚被人嘲弄，被指斥为狂热者，制造恐慌者。……“又有忍受严刑，不肯苟且得释放，为要得着更美的复活。”在各世纪中上帝所挑选的传信息的人，都曾遭受了凌辱与逼迫；然而由于他们所受的患难，有关上帝的知识却传扬开来了。基督的每一个门徒都当加入行列，推进这同样的工作，知道真理的仇敌决不能拦阻，反面只能协助真理的进展。上帝的旨意乃是要真理站于首位，成为查考与讨论的对象，即使在真理被藐视时也当如此。必须激励人们的思想。每次的争辩，每次的凌辱，每次限制户心自由的企图，都是上帝所利用的方法，藉以唤起一班若不如此便将沉睡不醒的人们。《山边宝训》

    基督永远不会撇弃他曾为之替死的人。人可能要离弃他，被试探所压倒；但基督永远不会转离他以自己的生命作为代价而赎回的人。倘若我们属灵的视觉能每锐一点，…就必见到天使正迅速地飞去帮助那班遭受试探立于悬崖之前的人。《山边宝训》


怀著

《一同在天上》
八月十五日　爱乃推进的原动力

    原来基督的爱激励我们。 林后5:14

    “如今常存的有信、有望、有爱，这三样，其中最大的是爱。”(林前13:13)这爱在基督生平上得到了完全的表现。我们还在罪孽与堕落当中,他就爱了我们。他伸出手来到祸患的深处,救拨属世犯错的儿女。他的忍耐从未减退。那被骄傲,不肯悔改,不感恩的心灵所击退的恩波，常以更强大之爱的洪流涌流回来。

    凡为基督的爱所激励的人，都会投身于同胞之中帮助无助的人，鼓励沮丧的人，向罪人指出上帝为他儿女所有的理想，并引导他们来就那位惟独他能帮助他们达到这种理想的主。……

    我们绝不可冷淡无情，尤其是对待穷苦的人更不可这样。要向众人表示礼貌，同情与慈怜。偏待富足的人使上帝不悦。蔑视耶稣贫穷的儿女便是蔑视他。他们在属此世的财物上虽不富足，但就他慈爱之心而言，他们乃是极宝贵的。上帝不承认任何阶级的区别。在他那里也无所谓社会地位。在他看来，人无论善恶都无非是人。当那最后总清算之日，地位、阶级或财富都丝毫不能改变任何人的案件。那位无所不见的上帝审判人，乃是根据他们的清洁、高贵和爱基督的心。

    基督声称福音要传给贫穷的人。上帝的真理，在传给贫穷困乏之人上，显出了其最可爱之处。在这样的情况中，福音的光以其最清晰的光辉照耀出来，照亮了农夫的茅舍和工人简陋的小屋。上帝的天使出现在那里，而他们的光临竟使淡饭清水也成了丰筵盛宴。那班曾经为世界所忽视所弃绝的人，如今竟蒙提拔而得成为至高者的儿女了。他们得蒙提拔远超过世界所能给与的地位，与基督耶稣一同坐在天上。他们或许毫无属世的财宝，然而他们却已寻得了那颗重价的珠子。

《黎明的灵修》
十月廿九日　上帝的爱是应许给我们的

    原来基督的爱激励我们。（林后5:14）

    他的爱虽然被刚愎之心所却拒，他仍然回头以更强的力量来劝化说：“看哪！我站在门外叩门。”他爱的感服人心的力量强迫生灵进来。…基督要将他自己寻找迷失之人同样的热爱分给他的使者。我们不仅要说：“来”。有些人听见了这个召请，但因为他们的耳朵太迟钝了，不能领会其意义。他们的眼目太昏蒙了，看不见将来有什么好处为他们存留着。许多人觉悟出自己的极端堕落。他们说：我不配得帮助，不要管我了。但是工作者不可就此罢休。要以慈爱悲悯之心去帮助那沮丧无助的人。要将你的勇气，你的盼望，你的力量给予他们。要以仁慈勉促他们前来。…

    如果上帝的仆人们肯凭着信心与他同行，他就必使他们所传的信息大有力量。他们必得着能力述说他的爱，和拒绝上帝恩典的危险，以致众人要大受感动来接受福音。

    只要人履行上帝所命定他们当尽之分，基督便要施行出奇妙的神迹来。那在今日人类心中所要成就之变化的伟大，将不逊于昔日所成就的。…藉着与神圣工作者合作之人间的工具，许多可怜的被弃绝的人必得挽回过来，而这些人也要尽自己的力量去在别人的身上恢复上帝的形象。有许多人一向所有的机会甚少，因不晓得有一条更好的道路而误入了歧途，这等人将来必蒙光照。…将有许多人离弃极度的错误与罪恶，来取代那些原享有许多机会与权利却不加重视的人。《天路》


怀著

《一同在天上》
八月十六日　自我藏于基督

    我的心必因耶和华夸耀；谦卑人听见就要喜乐。诗34:2

    陈约翰医生，虽然在自己的职业上名望卓著，但总没有忘记他对上帝的职责。他有一次给友人写信说：“你或许愿意知道我的心情如何。我一想到自己忙碌的生活中，没有一样活动能经得起一位至圣上帝神目的鉴察，便觉得惭愧万分。但我考虑到救赎主的邀请：‘到我这里来’，又想起自己已经接受了这邀请；况且我的良心既证明我诚恳的愿望就是要使我的意志在各样事上都顺服上帝的旨意，我便有平安；我享受了所应许的安息，就是那位口里没有诡诈的主所应许的安息。”

    这位著名的医师，在临终之前，吩咐要在自己长眠之所的附近竖立圆柱，柱上要刻着下列的经文，作为来自永恒的声音:“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”(约3:16)“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”(太11:28)“你们要追求与众人和睦，并要追求圣洁，非圣洁没有人能见主。”(来12:14)

    陈医生一方面如此致力，甚至从坟墓那里还要罪人来就救主得荣耀，一方面他却将自己的姓名隐藏起来，全没有刻在柱子上，他似乎慎重地向过路的人宣称:“埋藏在此地的人姓名,职业，年龄，都无关重要。可能对你有重大关系的是：要你明白这人靠上帝的恩典得以仰赖主耶稣为罪人唯一的救主，而这样仰望耶稣也使他心灵享有平安。”柱子上说：“要向上帝祷告，要向上帝祷告，使你得以受教而明白福音，并且确知上帝必将那唯一传授真智慧的教师圣灵，赐给凡求告他的人。”

    这纪念物的用意，乃在将众人的注意引向上帝，而令他们忘却他本人。这人并没有使基督的圣工蒙羞。

《今日偕主行》，校对中...


怀著

《一同在天上》
八月十七日　温柔乃珍贵的品性

    温柔的人有福了，因为他们必承受地土。 太5:5

    温柔乃是珍贵的基督化的品性。惟有背负基督的轭才能学习基督的柔和谦卑。……那轭象征全然的顺服。

    天上的宇宙观察着这种心里缺乏柔和谦卑的情况。自高自大，矜夸重要的感觉，使人过分高估自己的身价，以致他认为自己并不需要一位救主，不必负基督的轭。但那发给每位生灵的邀请却是：“我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”(太11:29)

    上帝的能力等待着我们去索取。……纯净属灵的能力每早晨都是清新，每晚上都是新鲜的。它提拨人超越属世的野心，并将一切自私自利从心中驱除。……

    自私与贪婪败坏了许多的人生。……凡仰望耶稣的人就再也看不见自己了。他们藉着信心的慧眼看见那位原来不能看见的主。他们眼见大君王的荣美和那遥远的美地。他们实行节俭，显明公平和公义，将自我治死而不高抬自己。……

    基督所要求的顺服，意志的自动降服，承认真理使人圣化的能力，因主的圣言战兢，这一切都是圣灵运行所有的成就。整个的人━━包括心、灵与品格都必须变化过来。……惟有在牺牲的坛上，并从上帝的手中，自私贪婪的人才能领受那显明他自己无能的上天的火炬，使他甘心情愿负基督的轭，学他的柔和谦卑。

    我们既身为学生，就需要在所指定的地方与上帝相会。于是基督将我们安置在圣灵引导之下，圣灵领导我们明白一切的真理，使我们自视自高的心念顺服基督。他将那从基督的嘴唇所倾吐的凡属于他的事，以活泼的能力传递给服从的生灵。这样我们就可以领受真理创始者的完全印记了。


怀著

《一同在天上》
八月十八日　世人身价的衡量

    世人哪，耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的上帝同行。弥6:8

    一个人的为人如何，较比他说的话所发挥的感化力更大。安静，前后一致，虔诚的人生乃是活的书信，被众人所知道所念诵的。圣洁并非自外面形成或披上的；乃是从内心发散出来的。心内若存有良善、清洁、温柔、谦卑和正直，就必在品格上照耀出来；而这样的品格就充满能力。那获得荣耀的并非工具，而是那位使用手中工具的伟大“工师”。充满救主大爱的心，会每日接受恩典而分赠与人，生活也显示真理救赎之能。

    论到耶稣有见证说:“从来没有象他这样说话的。”(约7:46)基督之所以说话与别人不同的原因，乃在乎他的人生与别人全然有别。倘若他没有度他所度的人生，就无从说他所说的那样的话语。他的话带着说服人的权能，因为全部都是从充满仁爱与同情、恩惠与真诚之清洁圣善的心发出的。……

    当牧羊的人在伯利恒地看守羊群时，有自天而来的天使访问他们。照样，今日为上帝工作的人在从事他的职业时，也有天使站在他的身边，听他所说的话，注意他从事工作的方式。……他若经常依赖上帝，这些看守的天使必不容他的工作有何损坏。他们不准许他的工作有扭斜歪曲的现象，以致害及上帝的圣工，主不住地垂看他子民手中的工作。他必审察每一件工作，要看出它的品质如何。

    清洁无玷污的宗教能自我辩护。它使凡接受的人品格发生变化,增加他们的效用,并使一切与它有所接触的全都美化。……一个人的身价并非根据他所承担的重要责任，而是根据他所表现的基督化精神来衡量。有救主住在心中，工作中就会带有上帝圣手的印记。自我会毫无表现。但基督却被彰显为完全可爱的救主。


怀著

《一同在天上》
八月十九日　怜恤人的必蒙怜恤

    你们要慈悲，象你们的父慈悲一样。 路6:36

    慈悲是世人可与上帝分享的一种属性。世人可以和基督所作的一样，有权握住那神圣的膀臂，而与神圣的能力有所联络。有一种慈悲的服务已交托给我们，要我们行在同胞身上。在履行这样的服务时，我们就是与上帝同工的。这样，我们最好要慈悲，象我们的天父慈悲一样。

    上帝说:“我喜爱怜恤，不喜爱祭祀。”(太9:13)慈悲乃是亲切而有怜悯的。慈悲与上帝的爱，会洁净心灵，美化心意，清除生活上的自私。慈悲是神圣之爱的表现，是由凡与上帝有同一性质，藉着将上天之光反照在同胞路上来事奉他的人所表现的。许多人的情况需要实施真实的慈悲。基督徒在彼此相待时，当受慈悲与仁爱的原则所支配。他们应利用每一个机会去救助苦难中的同胞。……

    但愿凡有志要完成基督化品格的人，要时常仰望基督为救赎人类而受惨死的十字架。但愿他们要时常怀存那促使基督为救赎我们而作无限牺牲的同一慈悲精神。……

    怜恤人“必蒙怜恤”(太5:7)，“好施舍的，必得丰裕；滋润人的，必得滋润。”(箴11:25)具有怜悯同情精神的人会享有甜美的平安，那为他人谋福而作忘我服务的人生，则有蒙福的满足。

    凡献身与上帝而为他儿女服务的人，便已经与那位掌管宇宙全部资源的主取得连系了。他的生命藉着不变不移的诸应许之金链，已与上帝的生命联结在一起了。主在他痛苦与缺乏的时候必不致使他失望。“我的上帝必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。”(腓4:19)而且在那最后紧急需要的时候，怜恤人的必在慈悲救主的怜悯中寻得避难所，并藉着他得蒙接待进入永远的住处。


怀著

《一同在天上》
八月二日　我们所有的全都是从上帝而来

    我算什么，我的民算什么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你。代上29:14

    凡住在此世的人，都当与天军同声将赞美与荣耀归给创造主。无论什么人都没有丝毫自夸自高的理由。……

    上帝不住地工作以弥补世人的缺欠。就连悔罪，也都是施恩的后果。肉心并不感到有悔罪的需要。那因为自己过犯而忧愁以及同情其它罪人所流的眼泪，都是不由自己。这些眼泪有如属上帝之眼目所降的甘露。……改正的人生无非是因他儿子耶稣所作牺牲赎回之生命的更佳运用而已。我们不可因自己的任何行为而归功自己。……

    信心也是上帝的恩赐。信心乃是人的悟性对于上帝的圣言的赞许，并答允将心奉献为上帝服务。况且人的悟性若不属于上帝，又是属于谁的呢？人的心若不属于上帝，又是属于谁的呢？具有信心就是将原来从上帝所领受的智力精力奉献与他；故此运用信心的人毫无功德可言。凡十分坚信天父而能毫无保留全心全意依赖他的人；凡凭着信心能展望到死后之永恒现实的人，必须向他们的创造主倾心承认：“万物都是从你而来，我们把从你而得的献给你。”……

    天赋的才能不应用以满足自私的目的。每一股精力，每一样天赋，都应献为上帝服务，藉以将荣耀归给他。……

    但愿无人述说自己的成就，赞扬自己的才干，夸耀自己的聪明，并培养自负自满之心，藉以高抬自己。……基督是从不自恃自负的。

    凡蒙上帝惠予非凡恩赐的人，应藉着白白地将自己的福惠分与他人而把他所领受的归还主的府库。这样上帝就必得到尊贵与荣耀了。

《今日偕主行》，校对中...


怀著

《一同在天上》
八月二十日　福惠之波

    你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。 太5:13

    这些话是向少数贫穷卑微的渔夫说的。听众中也有祭司和拉比，但这些人并不是这番话的对象。……我们由于基督所讲的这番话，大略得知构成世人感化力价值的是什么。它是与基督的感化力合作，在基督助人之处助人，传授正确的原则，阻止世界败坏的蔓延；它是散布惟有基督方能赐予的恩惠。也是藉纯洁榜样的能力配合热诚的信心与爱心，而使他人的人生与品格得以趋于高尚优美。上帝的子民在世发挥一种改革与保全的力量。他们要对抗邪恶的破坏及腐化的影响。

    在你的人生经历中，必然要遇见一班命运并非顺利的人。劳苦与贫穷，前途也无获得更佳事物的希望，致使他们的担子显得非常沉重。……他们饱经忧患备受欺压，而不知何往求助。你当全心全意从事帮助他们的工作。上帝的旨意并非要他的儿女索居隐处。要记着基督既为你，也为他们受死。你要向他们伸出援助的手。……要决心永不讲一句怀疑或灰心的话语。藉着圣善而安慰人的话语，……你能在使他人生活光明开朗的事上大有贡献。

    基督最卑微最贫穷的门徒也能成为他人的福惠。他们或许并不感觉自己有什么特别的好行为，然而藉着他们不知不觉的感化力，他们就可能发动那会加宽加深的福惠之波，而且蒙福的后果或许要到最后领赏之日他们才会知道。他们毋须因忧虑后果而使自己困倦。他们只须安静地向前迈进，忠心地从事上帝美意所指派的工作，这样他们的人生就绝不至徒然。他们自己的心灵必越来越象基督的模样。他们在今生是与上帝同工的，并且如此预备自己承当更高超的工作，享受来生那毫无忧虑的喜乐。

《你必得能力》
六月三日　世上的盐

    你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。太5:13

    上帝切望与教会同工，却需要教会的合作。但愿凡尝过主圣言美味的人都让你们的光“这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”（太5:16）耶稣说∶“你们是世上的盐；盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。”救人的盐，基督徒的香气，乃是基督在他心中所充溢的爱和公义。自称信主的人，若要保持信仰的效力，就必须将基督的公义常摆在面前，也要以上帝的荣耀作后盾。这样基督的能力便会在他的生活和品格上彰显出来。

    当我们走到珍珠门前，踏入上帝的圣城时，有没有人会因为自己曾毫无保留地献身给主耶稣而感到后悔？让我们现在全心全意爱祂，与天庭的智者合作，与上帝同工，使自己因为与祂的性情有份而向他人彰显基督。但愿我们接受圣灵的洗礼！但愿公义日头的明亮光辉照入我们的头脑和心坎，将霸占我们心中的偶像一概清除净尽！惟愿我们的舌头得以解开，好述说祂的善良和大能！

    如果你接受耶稣的吸引，就必会由于祂的能力而发出感化力。让我们借着仰望祂而变成祂的形象，就是“上帝本性一切的丰盛，都有形有体的居住在基督里面”的形象，而且认知自己在爱子里面得蒙接纳，得以完全，而祂原是“各样执政掌权者的元首”（西2:10）。--圣经回声一八九二年二月十五日

《奇妙的神恩》
四月二十六日　为保存的能力

    你们是世上的盐。太5:13

    我们根据基督的这句话语，略微得知人间感化力的价值。它乃要与基督的感化力合作，要在基督帮助人之处帮助人，要传授正确的原理，并要阻止世界腐化的进展。它要散布惟有基督才能赐予的恩典。它要借着诚恳的信心及爱心配合着纯洁无疵之榜样的能力，去使别人的生活与品格成为高尚佳美的。上帝的子民要在世上发挥一种改革及保存的能力。他们要抵抗罪恶的破坏腐化的势力。……

    上帝的子民在世上的任务，乃是要抑制罪恶，而使人类趋于高尚、清洁与尊贵。仁慈、亲爱与乐善好施的原则，要根除那弥漫社会并败坏教会的每一丝自私自利的心意。……一般男女们若敞开自己的心门接受上天真理与仁慈的感化力，这些原则就必再度象沙漠的甘泉一般涌流出来使万人复苏，并使现在不毛与缺乏之地再造复新。那班遵行主道之人的感化力也必无远弗届，与永恒相埒。他们必带有属天平安的愉快，作为一种常存、复苏与启迪的能力。

    再者，还要有一种公开的感化力。基督说：“你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”……

    那从接受耶稣基督之人身上所照耀的光，并非由自己本身所产生的。这全都是从那位世界之光与生命的主而来的。……基督乃是一切相信之人的真光、生命、圣洁与成圣因素，而且他那光的受与授都在于一切的行善。他的恩典在许多不同的方式上，也发生世上的盐的作用；这盐无论在家庭或在社会方面，都可能成为一种保存的能力，用以保全一切善良的，而灭尽一切邪恶的。真正的宗教乃是世界的光，世上的盐。……

    恩惠与知识的泉源不住地涌流。它是取之不尽，用之不竭的。我们都是从这丰满的源头得到了供应。（《评论与通讯》189 年8月23日原文）

《今日偕主行》，校对中...


怀著

《一同在天上》
八月二十二日　上帝使谦卑的人得尊荣

    因为凡自高的，必降为卑；自卑的，必升为高。路14:11

    上帝使凡在他面前自卑的人得尊荣。摩西因他所引领前往应许之地的百姓吐诉不满与怨言，便感到灰心而要求上帝给予与他同在的保证。……于是主说：“我必亲自和你同去，使你得安息。”(出33:14)

    摩西因蒙上帝与他同在之保证的鼓励，便更加亲近上帝，而胆敢要求更多的福惠。“摩西说：求你显出你的荣耀给我看。”(出33:18)你以为上帝会责备摩西这样僭越无礼么？不然，原来摩西提出这一要求，并不是出于闲散好奇之心，他心目中存有目的。他看出若靠自己的力量就无从得蒙悦纳地作成上帝的工。他深知若能清晰无疑地得见上帝的荣耀，他就能肩负这重大的使命往前迈进，不靠自己的力量，乃依赖主上帝全能者的力量。他整个心灵都追随着上帝，切望得知更多有关他的事，以便在每逢紧急或困惑时，他能感觉到上帝的临格。那导使摩西要求看见上帝荣耀的，并非自私的心意。他唯一的目的乃是渴望更能荣耀他的创造主。

    上帝洞悉人心中的思想与意向，他也明了他忠心仆人提出这一要求的动机。……“耶和华在他面前宣告说：耶和华，耶和华，是有怜悯，有恩典的上帝；不轻易发怒，并有丰盛的慈爱和诚实。”(出34:6)

    摩西怀有真诚的谦卑，主也藉着向他显示荣耀使他得了尊荣。照样，主也必使凡象摩西一样全心全意事奉他的人得到尊荣。他不要他的仆人靠自己的力量从事工作。他必将他的智慧分赐与凡心灵谦卑痛悔的人。基督的公义必行在他们的前面，耶和华的荣耀必作他们的后盾。世上没有什么可以伤害这班因与上帝有亲密联合而如此得蒙尊荣的人。大地或许震动，世界的柱石或许在他们的脚下震颤，但他们却毋须害怕。

《今日偕主行》，校对中...


怀著

《一同在天上》
八月二十三日　在小事上忠心

    这些人都是窑匠，是尼他应和基低拉的居民，与王同处，为王作工。 代上4:23

    主定意要使青年基督徒的心智受到训练而得以发展，以致青年的士兵能克尽最大的努力；但要作成这事，惟有与天上的诸智者合作，为自己把握住每个受训蒙教化的机会。主切望你在小事上忠心，要竭尽自己之所能，圆满地从事那显为细小而无足轻重的日常职务。你何时粗心大意地从事交在你手中的工作而仍感自满，何时就有危险。要记着凡值得作的事，都当尽力去作。

    撒但时时接近凡有志为上帝工作的人，要试探他，暗示他若忽略工作也无关重要，因为没有人会晓得他这样的疏忽职责。但愿你们中间没有人受他这种暗示的欺骗；因为你必确知自己没有克尽厥职，就必损失自尊自信之心。你必确知自己并没有为上帝尽最大的努力，你也必感悟到上帝洞悉你一切的疏忽。不可懈怠，因为这样的习惯必渐渐根深蒂固，不但表现在你对外的义务上，更要显示在你属灵的生活中。你从事这种表面工作，就会接受一种训练，使你既不堪胜任今生的职务，也不配享受来生的福乐。

    在上帝为每一位基督徒所拟定的计划中，并无所谓不必要的成分。各人都有在日常经验中当学的教训。当忍耐，当忠心地履行所派给你的工作，不拘这工作是怎样的卑微也当如此。要镇静地从事你的工作依靠上帝所赐的力量。不要为明天的事忧虑。要尽善尽美地利用今日的光阴。要在今日让你的光为基督照耀出来，就是在履行小职务上也当如此。……忠心履行今日的职务，就必预备你以新的勇气去应付明日的工作，说：“到如今耶和华都帮助我。”(撒上7:12)要在上帝面前作整装待发的常备兵。


怀著

《一同在天上》
八月二十四日　不屈不挠的正直

    你因我纯正就扶持我，使我永远站在你的面前。诗41:12

    真基督徒在生活的每一细节上，都与他所希望于周围的人对他的看法一样。他以真诚和正直为向导。他既毫无阴谋，因此也全无需要掩饰的事。他或许要受批评，也或许要被试探；但经过这一切，他那不屈不饶的正直却如精金一般的闪耀。他对于凡与他交接的人乃是朋友与恩人，他的同胞都信任他，因为他是可信任的。他雇用工人收割他的庄稼吗？他决不扣留他们劳苦赚得的工资。他有毋须临时急用的金钱吗？他就解救较比自己不幸之弟兄的急需。他不企图利用邻舍不顺的逆境扩大自己的财产。他所卖出的货物也只收公道的价钱。出售的物品若有什么毛病，他坦白地告诉买主，虽然如此行似乎对他自己的金钱方面不利，也在所不计。……

    撒但全然明白一个不屈不饶之正直人的生活，具有何等为善的能力，因此他热心致力于拦阻人度这样的人生。他来向他们提供有诱惑性的试探，应许给与他们财富、地位和属世的尊荣，只要他们放弃正义的原则即可，而且他非常获致成功。……从那许多失败之人的悲惨史中，我们得知发达与兴盛的危险。……置身于最大危险中的，并不是那些损失了他们产业的人，而是那班获得了财富的人。……往往有人要求为患难当中的男女代祷，这是应当的。然而那些发达兴旺的人却更需要上帝的仆人为他们祷告，因他们丧失救恩的危险更大。人们在屈辱谷中若崇敬上帝而以他为依靠，他们就可安全行走。但在那常听到赞美的高峰顶点,他们却需要上头来的特别救助的能力。……

    真宗教并不是一种实验。它乃是实际上效法基督。上帝为每一个人都记有帐目，而以他行为的实际效果试验他。不久就必听见有呼声说：“把你所经管的交代明白。”


怀著

《一同在天上》
八月二十五日　当怀存的美德

    圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。加5:22-23

    这里提出了我们所要致力的事：“圣灵所结的果子，就是仁爱。”我们若有基督的爱在心灵之内，则自然而然的结果，我们也必拥有其它种种的美德━━喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制；而这样的事，“没有律法禁止。”上帝的律法不认具有这样美德的人为有罪而加以束缚，因为他们是顺从上帝律法的种种要求的。他们是遵守律法的人，也是不在律法约束之下的。……

    我们应当有爱，而与之联贯的还有喜乐、和平、忍耐与宽容。我们看到世人的不安，不满的情况。他们渴望自己所没有得到的。他们切望一些保持刺激或可资娱乐的事物。但对于基督徒，却有喜乐、和平、忍耐、恩慈、温柔、宽容、坚忍等德行；我们要向这些美德敞开心门，珍视上帝圣灵所赐的诸般美德。……一个人不能为他人作这样的工作。你可能着手从事，并获致圣灵的美德，但那仍然于我无益。……各人必须各自作成这种工作，决心凭自己的努力以求得有上帝的恩典住在心内。我无法替你养成品格，你也不能为我成就这事。这乃是各人━━无论老少，各自肩负的重担。

    基督说：“我必使人比精金还少，使人比俄斐纯金还少。”(赛13:12;‘少’字原文意为‘珍贵’) 怎样成就呢？藉着培养圣灵的各种美德━━仁爱、喜乐、和平、忍耐、恩慈、良善、温柔、信实。我们要有活泼的信心可以握住耶和华大能的膀臂。……我们都需要在心中有上帝圣灵的各种美德。

    基督的爱若珍藏于心，它就象芬芳之气一样，绝对无法遮掩。那从品格上所反射出来的圣洁感化力，必为众人所觉察。基督必在心里成了“有荣耀的盼望。”

《黎明的灵修》
六月廿九日　要结出圣灵的果子来

    圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，良善，信实，温柔，节制；这样的事，没有律法禁止。（加5:22,23）

    这样的果实永不败坏，反要各从其类地产出庄稼到永生。…基督正热切地等待着他自己的形象出现于他的教会之中。当基督的圣德完全重现在他子民的身上的时候，他就必降临，承认他们是属于他自己的了。

    每一位基督徒不但有权可以仰望，而且可以催促我们主耶稣基督的复临。如果每一个自认为他名下之人都能结出果子来荣耀他的话，福音的种子便能如何迅速地撒播于全世界啊！那最后最大的庄稼必能迅速地成熟，而基督也就要复临来收聚宝贵的谷子了。《天路》

    有爱在其中作主的心，心不为情欲或报复的意念，与矜骄自怜之心所认为不能忍受的损伤所充塞。爱是不猜疑，却常以最大的善意去解释别人的动机与行为。爱是决不故意去揭发别人的错误。它不热中于听取那些不利的报告，却要竭力提出受诽谤者的一些优点来。…圣灵所结果子乃是仁爱，喜乐，和平。不睦与纷争都是撒但的工作，都是犯罪的结果。倘若我们这个团体愿意享受平安与仁爱，就当除掉我们的罪孽，先与上帝和好，然后彼此之间也就和好了。但愿每一位都扪心自问：我拥有仁爱的恩赐么？我曾学习过如何长久忍耐，又有恩慈么？《教会证言》卷五

《你必得能力》
三月七日　恩慈

    圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。加5:22、23

    假若我们有基督居住在我们心中，无论我们身在家中或在国外，就都是基督徒。身为基督徒的人，必以仁慈的话语对待他的亲朋好友。他仁慈，有礼、慈爱、怜悯人、为了居住在天上的家庭，他就训练自己。倘若他是尊贵家庭的一员，他就必将代表他将前往的国度。他必会向他的儿女说恩慈的话语，因为他了解，他们亦是上帝的后嗣，天庭的成员。上帝的儿女不会怀有粗厉的精神；因为“圣灵所结的果子就是∶仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事，没有律法禁止。”（加5:22,23） 在家所珍爱的精神，就必在教会中彰显出来。

    噢，我们必须教育心灵，有慈悲、恩慈、温柔、饶恕和怜悯之心。虽然我们会远离一切的虚妄、愚昧的谈论，嘲弄及笑话，但我们不会成为冷漠、不怜悯人，和不合群的人。主的灵要停留在你身上，直到你象上帝花园里散发馨香之气的花朵。你要不断讲说亮光，耶稣，公义的日头，直到你改变，荣上加荣、恩上加恩、力上加力，越来越反映出耶稣宝贵的形象。当你这样做时，主将在天国册上记下∶“做的好”，因你表现出耶稣的样式。

    基督徒不该冷酷无情，不易接近；我们的行为举止要反映出耶稣，我们要有天国恩典的美丽品格。上帝的临格要常在我们心里；无论我们身在何处，都要把光散播到世界。你周围的人，要认识到，有天国的气氛围绕着你。--评论与通讯一八九二年九月二十日

《开朗的宗教》
四月七日 在祂的圣灵藉我运行时

    “圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。这样的事没有律法禁止。”加5:22,23

    “爱是恒久忍耐，又有恩慈。爱是不嫉妒。”有神圣之爱在心中作主，就根除了骄傲与自私。“爱是不自夸，不张狂。”最纯全的喜乐发自最深刻的谦卑。最坚强最高尚的品格建基于忍耐与仁爱，以及对上帝旨意的坚信服从之上。

    爱是“不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶。”由爱作主的心，决不致因骄傲及利己所认为不可忍受的伤害，而充满忿恨与报复之念。爱是不猜疑；对于他人的动机与行为是加以最善意的解释。

    爱不仅容忍他人的过失，更是不论怎样感到痛苦与不便，也都甘心忍受；这样行是少不了宽恕的。这种爱“永不上止息”。它的价值永不会丧失；其实它乃是天国的属性。它也是贵重的财宝，是持有者可以随身携带通过上帝圣城之门的。

    圣灵所结的果子，就是仁爱、喜乐、和平。分争不和却是撒但的作为与罪恶的结果。……但愿各人都扪心自问：我拥有爱的恩赐吗？我是否已经学会恒久忍耐，又有恩慈？（一二）

《今日的生活》
二月十五日 仁爱

   圣灵所结的果子就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制；这样的事，没有律法禁止。加5:22,23

    对一切有信心的人，他是如同上帝乐园中的生命树一样。他的枝条垂到这世上，使他为我们所赎取的福气能落在我们掌握中。……他赐给我们一位保惠师，就是圣灵，他要将生命树宝贵的果子给我们。从这裸树上我们可以摘果子来吃，而且我们也能引导别人来，使他们也可以吃。《时兆》1896年10月22日

    爱上帝的人要昼夜思想他的律法。无论得时不得时，他总是如此。他的果子乃是枝子与葡萄树有了活泼的联络而结出来的。他一有机会就行善事；并且随时随地都寻求机会为上帝工作。他是主的一棵常绿树，随处带着馨香之气。有一种善良的气氛环绕着他的心灵。他生活规律之优美和行为的虔诚，在别人的心中激发出信心，盼望与勇气来，这就是实际的基督教。你要追求作一棵常绿树。要披戴温柔安静的灵为装饰，这在上帝看来是大有价值的。要培养仁爱、喜乐、和平、忍耐、恩慈。这些都是基督徒这棵树所当结的果子。若被栽在溪水旁边，就必按时候结果子。

    若是我们心中有基督的爱，自然会具有其他的恩赐，如喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。……

    若有基督的爱铭记在心，……对他的临格必然有所感悟。《评论与通讯》1887年1月4日


怀著

《一同在天上》
八月二十七日　“欢欢喜喜地忍耐宽容”

    照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容。西1:11

    “得以在各样的力上加力。”这并不是加力去讲说打击伤害他人的急躁话语；这种话语伤害自身较比任何其他的人更甚，使我们事后想起所说出口的便感到羞愧。

    “欢欢喜喜地忍耐宽容。”你无论置身何处都可能受到戏弄，责难或会落在你身上。但我若要去对付那攻击我们的闲话的千分之一，我就没有时间去从事任何别的事了。我曾经说过：“上帝晓得这一切，我还是让他去处理罢。”别人怎样论断我，我一点也不在乎。……倘若我失去自制,因而激怒,这么一来,我就无异乎给众人话柄,说控告我的人所讲的乃是正确的了。……

    我们始终不可失去自制。惟愿我们时时将那全备的“模范”摆在面前。说话急躁易怒或感到恼恨乃是罪，纵然我们不发言也是这样。我们行事为人当与信仰相称，适宜的代表基督。说一句恼怒的话犹如火石打火石一般：立时激起恼恨的反应。决不可象一个带有芒刺的栗子般。……

    一旦遇到他人因自我未曾克胜，以致不耐烦、急躁、发怨言时，就当开口歌唱锡安之歌。基督在木匠台作工时，难免也有人来围绕他，试图使他显出不耐烦的态度，但他却开口歌唱优美的诗篇，于是他们就不知所以然地与他合唱起来，好象受了临格该地的圣灵感动似的。

    上帝切望我们在困苦与患难当中要忍耐，安心在他伟大的无限慈爱怀抱中歇息，相信他时时都在为我们工作。我们有权利在主里面，而且在他里面寻得了最有福的友谊，并靠他的恩典得以与上天取得活泼的连系。

《开朗的宗教》
四月六日 与上帝同行，难苦亦乐

    “叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐地多知道上帝；照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。”西1:10,11

    在每一获得最后胜利之人的宗教生活上，总难免没有极困惑与艰苦的场面；但他所有的圣经知识，能令他想起上帝那带有鼓励性的应许。（九）

    历代以来，上帝所指派的见证人都曾为真理的缘故遭受侮辱和逼迫。……这些先贤忠贞的榜样，都为上帝应许的信实可靠作见证──证明衪的时常与人同在和以恩惠支持人。这些例证显明信心的力量足以抵抗世上的权势。人在最黑暗的时辰中信赖上帝，并无论如何经受严厉的试炼和猛烈的风暴，依然感觉天父在掌舵，这乃是信心的工作。惟有信心的眼睛才能看到将来的事，而正确估计永恒财宝的价值。（十）

    因此要述说诸般的应许；谈论耶稣的乐于赐福。祂片刻也不会忘记我们。纵使在不如意的逆境中，我们仍然深信不疑地靠赖祂的爱，而将自我藏在祂里面，则祂临格的感觉就必发出来深切宁静的喜乐。（一一）

《今日的生活》
二月十七日 忍耐

    照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。西1:11

    基督之国的律法就是爱。主号召人人都要达到一个崇高的标准。他子民的生活中要表现出仁爰、温柔、忍耐。忍耐是要忍受一切的横逆，而不在言语行为上求报复的。《怀氏书简》

    “忍耐”是容忍侮慢的行为；是常久的宽恕。你若是忍耐，就不会向别人提述你自以为知道的有关你弟兄的错误和过失。你反要设法帮助、挽救他，因为他是基督的血所买来的。“你就去趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄。”“弟兄们，若有人偶然为过犯所胜，你们属灵的人，就当用温柔的心把他挽回过来，又当自己小心，恐怕也被引诱。”要忍耐，其本意并非是要你作一个忧郁、伤心、阴沉、刚硬的人；乃是要与此完全相反的。《评论与通讯》1886年11月16日

    当尽所能的与众人和睦相处，使包围你心灵的气氛有甘美馨香的特质。主听见每句不智慧的话语。你若肯和人类与生俱来的自私之癖性作战，你就在制胜本性中和和后天习养而来的错误倾向上，继续不断地迈进。藉着宽容、忍耐和自制，你能有极大的成就。要记着，别人所发泄出来不聪明的言论不会使你羞愧，但在你作不聪明的回答时，你便损失了原来能够获致的胜利。要非常慎重你的言语。《怀氏书简》1903年

    宽容和不自私，是一切重生而在基督里度新生活之人言语行为的特点。《青年导报》1903年4月9日


怀著

《一同在天上》
八月二十八日　无沮丧之余地

    又感谢父，叫我们能与众圣徒在光明中同得基业。他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。 西1:12-13

    这话是何等圆满啊！你若试图加以衡量，就必发现这话含有不可量度的深意。我们现在正作准备，要居住在基督为爱他的人所预备的住处。

    “他救了我们脱离黑暗的权势。”这话若是真的，那么我们讲说沮丧不信和怀疑的话━━将黑暗当作外套披在自己身上，还有什么藉口呢？……

    假使我要注意诸般的黑云━━在我的工作上所遇见的麻烦与困惑━━我就没有时间去作别的事了。可是我确知在黑云的那一边显有光明和荣耀。我凭着信心穿透黑暗而达到光荣。有时我也遭遇到经济方面的困惑，但我却不为金钱忧虑，有上帝处理我一切的事务。我尽到自己所能的，何时主看出我的好处还是有些钱，他就会赐给我。

    你越论信心，就必越有信心。你越注重沮丧的事，与别人谈论自己的困难并加以扩大，以求获致所切望的同情,则你所有的沮丧与困难就必越多。你何必为那不可避免的事忧伤呢？……

    我们现今正在预备，要从此世为承受将来永远生命而塑造品格的学校中，升到那更高的班级，就是天国的学府里去。但人不可依赖自己有限的能力去与困难角力。他当凭着信心仰望上帝，相信天国的全部资源都是供他取用，要帮助他得胜。有千千万万的天使在为那将要承受救恩的人效力。

    上帝正在邀请我们将心灵的窗户向地上关闭而向天敞开，使他可以将那在天国门口照射的荣耀洋溢在我们的心中。

《主必快来》
十二月十五日　永存不朽的基业

    又感谢父，叫我们能与众圣徒在光明中同得基业。西1:12

    赎价已经付上，人人都有可能进到上帝面前，并因度顺从的生活而获得永远的生命。但是世人竟撇开永存不朽的基业，专为满足骄傲，为自私与炫耀而生活为人，并且……也丧失了今生和来生原可享受的福惠，这该是何等可悲的事啊！他们原可进入天国的宫殿，以平等自由之身与基督和天上的天使，以及神的众子交往；然而，令人难以置信的，他们竟转离了上天的吸引。

    创造诸世界的主，有旨意要爱凡信靠祂独生爱子为他们个人救主的人，正如祂爱祂自己的儿子一样。就连在此时此际，祂的恩宠竟这样奇异的惠赐给我们。祂将天上的“明光”与“最高权威”恩赐予人，而祂也将全天庭的宝藏与祂一同赐下。祂虽为我们的来生作了如此丰盛的应许，但祂也在今生赐予我们王侯般的宝物，而且祂既以我们为祂恩眷的对象，祂就甚愿我们要享受，凡足以使我们品格趋于尊贵发展，与高尚的一切事物。祂的旨意乃在于使我们配得进入天庭。可是撒但却在为世人的灵命而竞争。……他不愿他们瞥见那为天国居民所储备的将来的尊贵，永恒的荣耀，或尝试那使我们预尝天国福乐的经验。……

    凡接受基督为他们个人救主的人，既有关乎今生的应许，也有关乎来生的应许。……基督最卑微的信徒竟可成为天国的公民，并将成为上帝的后嗣，承受那既不能玷污也不致衰残的基业。唉，惟愿人人都要选择属天的赏赐，得以成为上帝的后嗣，承受其契约绝不至落在毁灭者手中的基业！唉，不要选择这个世界，乃要选择那更美好的基业！当努力前进，“向着标竿直跑，要得基督耶稣那从上面召我们来得的奖赏。”（腓3:14）《基督教育原理》原文第234、235面

《你必得能力》
十月十二日　公义的太阳洁净人心

    又感谢父，叫我们能与众圣徒在光明中同得基业。祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。西1:12,13

    信靠上帝明确的应许，是每一个认真寻求真理与公义之人的特权。主耶稣指明一件事实，就是神圣恩典的宝藏，完全置于我们手中任我们使用，使我们可能成为光的导管。我们不能单想接受基督丰盛的恩典，而不想分赠这真理的光。当我们心中有了基督的爱，就会觉得向人宣讲福音，是我们的责任和特权。天空的太阳光芒四射，将生命的光普照大街小巷的生物。它有足够的光芒，足可供应千百个象我们的世界。那公义的太阳也是如此；祂那医治和喜乐的光芒无所不及，足以拯救我们这个微不足道的世界，而且为那已受造的诸世界，有效的建立安全系统┅┅

    凡是认明自己有需要向上帝悔罪，和信靠主耶稣基督的人，将生发痛悔的心，并因曾一度抗拒主的灵而忏悔。他们将因拒绝天国赐给他们的恩典而认罪，他们也将抛弃使圣灵担忧，和侮辱圣灵的罪。他们将会虚己，接受基督的能力与恩典，并领受警告、责备和鼓励的信息。然后，他们对上帝作为的信心，将更明显，并全然依靠那赎罪的祭牲。他们将为自己挪用一部分基督丰盛的恩典及公义，祂将成为常与他们同在的救主；因他们将领悟救主对他们的重要性，并以绝对的信心在祂里面得享安息。他们将从那神圣、涌流不竭的泉源，汲饮那生命的活水。他们将在一个新颖而蒙福的经验中，把自己投向基督，分享基督的神性。--评论与通讯一八九○年八月二十六日


怀著

《一同在天上》
八月二十八日　无沮丧之余地

    又感谢父，叫我们能与众圣徒在光明中同得基业。他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。 西1:12-13

    这话是何等圆满啊！你若试图加以衡量，就必发现这话含有不可量度的深意。我们现在正作准备，要居住在基督为爱他的人所预备的住处。

    “他救了我们脱离黑暗的权势。”这话若是真的，那么我们讲说沮丧不信和怀疑的话━━将黑暗当作外套披在自己身上，还有什么藉口呢？……

    假使我要注意诸般的黑云━━在我的工作上所遇见的麻烦与困惑━━我就没有时间去作别的事了。可是我确知在黑云的那一边显有光明和荣耀。我凭着信心穿透黑暗而达到光荣。有时我也遭遇到经济方面的困惑，但我却不为金钱忧虑，有上帝处理我一切的事务。我尽到自己所能的，何时主看出我的好处还是有些钱，他就会赐给我。

    你越论信心，就必越有信心。你越注重沮丧的事，与别人谈论自己的困难并加以扩大，以求获致所切望的同情,则你所有的沮丧与困难就必越多。你何必为那不可避免的事忧伤呢？……

    我们现今正在预备，要从此世为承受将来永远生命而塑造品格的学校中，升到那更高的班级，就是天国的学府里去。但人不可依赖自己有限的能力去与困难角力。他当凭着信心仰望上帝，相信天国的全部资源都是供他取用，要帮助他得胜。有千千万万的天使在为那将要承受救恩的人效力。

    上帝正在邀请我们将心灵的窗户向地上关闭而向天敞开，使他可以将那在天国门口照射的荣耀洋溢在我们的心中。

《主必快来》
三月六日　基督乃唯一的救主

    祂救了我们脱离黑暗权势，把我们迁到祂爱子的国里，我们在爱子里行蒙救赎，罪过得以赦免。西1:13,14

    不论你现在是什么身份，或你过去的人生怎样，你都只能按照上帝所定的方式得救。你必须悔改：你务必无可救助地倒在那磐石基督耶稣的身上。你务必感悟到自己需要医生、和那唯一除罪的良方，就是基督的宝血。这一良方唯有借着向上帝悔改、并相信我们的主耶稣，才能获得。……基督的宝血也只是对那些感到需要它洁净之能的人，才发生功效。

    基督在我们还无权要求神圣慈怜之时，竟甘愿肩负救赎我们的大工，这该是何等卓越的慈爱与纡尊降贵啊!然而我们这位大医师却要每一个生灵毫不疑惑地顺服。我们万不可为自己的病擅开药方。意志与行动都必须全然交由基督管理。……

    我们或许自觉庆幸……认为自己道德的品性相当正确，不象普通罪人一般，需要在上帝面前虚己自卑。然而我们必须甘愿与罪魁经由同一门路获得生命。我们务须弃绝自己的义，而恳切求得基督的义归与我们。我们必须全然依赖基督为我们的能力。自我务须死掉。我们必须承认自己一切所有的都是得自那极大无比丰盛的神圣恩典。但愿我们心中的话语常是：“耶和华啊，荣耀不要归与我们，不要归与我们；要为祢的慈爱和诚实，归在祢的名下。”(诗115:1)

    真诚信心的结果乃是爱，爱的结果乃是顺服。悔改之人的全部能力与情绪都须受基督的管理。祂的圣灵是使人复苏的能力，使凡接受的人都变成神圣的形象。……

    “凡从上帝生的，就不犯罪。”他感到自己乃是用基督宝血所买来的，并受最严重的誓约所限，要在他属于上帝的身子与心灵上荣耀上帝。喜爱罪与喜爱自我的意念，在他里面都已受抑制了。他每日所要问的乃是：“我拿什么报答耶和华所赐我们的一切厚恩？”“主啊，祢要我作什么？”《证言》卷五原文第218-220面。

《你必得能力》
十月十二日　公义的太阳洁净人心

    又感谢父，叫我们能与众圣徒在光明中同得基业。祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。西1:12,13

    信靠上帝明确的应许，是每一个认真寻求真理与公义之人的特权。主耶稣指明一件事实，就是神圣恩典的宝藏，完全置于我们手中任我们使用，使我们可能成为光的导管。我们不能单想接受基督丰盛的恩典，而不想分赠这真理的光。当我们心中有了基督的爱，就会觉得向人宣讲福音，是我们的责任和特权。天空的太阳光芒四射，将生命的光普照大街小巷的生物。它有足够的光芒，足可供应千百个象我们的世界。那公义的太阳也是如此；祂那医治和喜乐的光芒无所不及，足以拯救我们这个微不足道的世界，而且为那已受造的诸世界，有效的建立安全系统┅┅

    凡是认明自己有需要向上帝悔罪，和信靠主耶稣基督的人，将生发痛悔的心，并因曾一度抗拒主的灵而忏悔。他们将因拒绝天国赐给他们的恩典而认罪，他们也将抛弃使圣灵担忧，和侮辱圣灵的罪。他们将会虚己，接受基督的能力与恩典，并领受警告、责备和鼓励的信息。然后，他们对上帝作为的信心，将更明显，并全然依靠那赎罪的祭牲。他们将为自己挪用一部分基督丰盛的恩典及公义，祂将成为常与他们同在的救主；因他们将领悟救主对他们的重要性，并以绝对的信心在祂里面得享安息。他们将从那神圣、涌流不竭的泉源，汲饮那生命的活水。他们将在一个新颖而蒙福的经验中，把自己投向基督，分享基督的神性。--评论与通讯一八九○年八月二十六日

《奇妙的神恩》
三月十六日　获得脱离罪恶之处

    他救了我们脱离黑暗的权势，把我们送到他爱子的国里；我们在爱子里得蒙救赎，罪过得以赦免。西1:13-14

    天上的大君已将人置于高尚的地位。他生命的价值已由髑髅地十字架的代价估计过了。……我们可从罪恶败坏的深坑中得蒙提拔，而与基督同为后嗣，作上帝的儿女，至高者的君王与祭司。……

    基督在受洗之后跪在约但河边，当时天就开了，圣灵仿佛鸽子，犹如擦亮的精金，以其荣耀围绕着他；又听见从至高的天上有上帝的声音说：“这是我的爱子，我所喜悦的。”（太3:17）基督为人类所献的祈祷开启了天国的门户，而且天父也曾答应，接受了那为堕落人类所作的恳求。耶稣以我们的替身与中保的身份祷告，因此现在人类的大家庭借着他爱子的功德也可以接近他。……耶稣乃是“道路、真理、生命”（约14:6）。天国的门已经半开着，那自上帝宝座所发出的荣光也照亮着凡爱他之人的心。（《评论与通讯》1888年2月28日原文）

    那在约但河边对耶稣所说的话，……也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边。……那降在基督身上的荣光，乃是上帝爱我们的保证；使我们知道祈祷的力量──人的声音怎样可过到上帝耳中，我们的恳求也怎样能蒙天庭应允。地与天因罪以致隔绝，断了交往，但耶稣使之重新与辉煌的天庭联接起来。他的爱既环绕了人，又达到了最高的天庭。当我们祈求帮助以抵挡试探时，那从敞开着的天门照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每一个相信的人说：这是我的爱子，我所喜悦的。……我们的救赎主已经打开一条路，使犯重罪、最穷乏……的人，都可以接近天父。人人都可以在耶稣已去为我们预备的地方有一个家。（《历代愿望》第107面）


怀著

《一同在天上》
八月二十九日　我们的光荣工作

    要向耶和华歌唱，称颂他的名，天天传扬他的救恩。在列邦中述说他的荣耀，在万民中述说他的奇事。 诗96:2-3

    那交托我们在救赎计划中的一部分伟大而荣耀的工作，乃是不可思议的崇高。其优点，我们无法衡量。我们须凭信心而行；而且当我们试图察知这救赎计划的可能性并了解它的无限无量时，我们就有权与使徒保罗一同祈求“能与和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的。”(弗3:18-19)当高举那位髑髅地的伟人。要将心思集中在他圣德的优美，以致你因仰望他而得以改变与他形象相似。祈祷与信心的人生必导致我们赞美他，讲论他的权能。……

    真诚的悔改必使我们在信与爱中心心相印。它也必教导我们坚持对主的信任，因他是我们唯一的盼望。我们由于悔改，得以将自己的软弱与上帝的能力，自己的无知与他的智慧，自己的不配与他的功德，自己的贫穷与他的富足，自己的无能无力与他的无穷权能联合起来。

    我们务须查考上帝的圣言，使它成为自己的一部分。谦卑的精神，也就是基督的精神，必帮助我们认识那用自己荣耀和美德召我们的主。

    我们若按所当作的将真理交织在日常生活之中，我们就必升得高而又高，获得对上帝启示愈益清楚的了解。我们也必以赞美的诗歌将他高举起来。基督藉着诗人的口宣称：“在会中我要赞美你。”(诗23:22)他的声音原是宇宙的主调。他的无限权能，他的无从测透的悟性，他的为人类所作的不可思议的牺牲，都帮助我们了解上帝的爱。我们各自都需要有基督住在心灵之中。我们都需要敞开思想与心怀，让真理的灵居于其内。我们需要重视自己拥有神圣而提拨人之真理的特权。想一想这事对于我们的意义━━作上帝的后嗣，与基督同为后嗣！


怀著

《一同在天上》
八月三十一日　预备迎接耶稣

    小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；当他来的时候，在他面前也不至于惭愧。 约壹2:28

    我们惟有在今世认识上帝，才能预备在他降临的时候迎接他。……基督藉他的教训和他大能的作为完全表明了上帝。基督藉着蒙启示的传道者宣称：“从来没有人看见上帝；只有在父怀里的独生子将他表明出来。”(约1:18)“除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。”这句话显明研究基督圣德的重要性。我们唯有藉着认识基督，才能认识上帝。

    基督身为我们的代表站在最显著的地位上。他以上帝信使的身分降在此世，手中握有上帝的救恩。全人类都交托了他，因为上帝本性一切的丰盛都住在他里面。……基督既是那样完备地表明天父，甚至法利赛人派来要捉拿他的差人都因他的仪容态度而感到心悦诚服。……当他们看见那包围着他的上帝荣耀之柔和的光辉，听见他口中所说的恩言时，他们就爱他。而且……法利赛人一问他们：“你们为什么没有带他来呢？”他们就回答说：“从来没有象他这样说话的。”(约7:45-46)

    我们在仰望基督之时，就要变成他的形象，并且预备好在他显现的时候迎接他。现在正是为我们的主复临作准备的时候。准备妥当迎接他，并非刹那间可成就的事。要预备应付那严肃的场面，必须有儆醒等待配合着热诚工作。这两样联合起来就使我们在基督里得以完全。积极活动和敬虔献身必须结合，象人性与神性在基督的身上结合一般。这样，上帝的儿女将荣耀归给他。在人生忙碌的场合中，必听见他们的声音在讲说带有鼓舞、盼望和信心的话。意愿和爱情都必献给基督。他们这样预备要迎接他们的主，在他降临的时候，他们也必以欢乐的口吻，说：“看哪，这是我们的上帝；我们素来等候他，他必拯救我们。”

《今日偕主行》，校对中...


怀著

《一同在天上》
八月八日　一天一天地活

    耶和华知道完全人的日子；他们的产业，要存到永远。 诗37:18

    时间的恩赐是珍贵的。每一日都是委托给我们的，而且我们将来必要为它向上帝交帐。

    我们都要日复一日蒙训练，得锻炼，受教育，在今生做有用的人。一天一天地活━━请思想这话。这一天是属于我的。我要在这一天竭尽我自己之所能。我要利用我语言的才能加惠他人，做帮手、安慰者，做能蒙我的救主所嘉许的榜样。我必存心忍耐，亲爱，宽容，好在今日在我心里培养基督化的德行。

    你若今日蒙上帝悦纳，则基督若在今日复临，你就已经预备妥当了。我们所极需的乃是基督在心里成形，作为有荣耀的盼望。我们甚愿你们要深切诚恳地仰望耶稣基督的义。你们那些陈旧破烂的自以为义的义袍不能保证你们进入上帝的国，只有那在天国织机上织成的礼服━━耶稣基督的义━━才有这样的功效。它必使你们与凡成圣的人一同承受产业。这也是我们所想望的。其价值胜于一切属世的利益；胜于你全部的田产；也胜于凡有限的世人所能给你们的一切尊荣。……

    你们是否每天各自在作准备，俾能得与天上的家庭联合呢?你们在此世是否好争吵呢？你们在此世是否对自己的家人吹毛求疵？若然,你们在天国也会对他们吹毛求疵。你们的品格在今生正受着试验,要证明你们会不会作上帝国度中爱好和平的分子。

    主要我们履行今天的本分，忍受今天的磨炼。我们应当在今天留意自己不要在言行上犯罪。我们应当今天赞美及尊荣上帝。我们应当今天发挥活泼的信心，战胜仇敌。我们必须今天寻求上帝，并决定若无他同在就不满足。我们应当儆醒、作工及祈求，并把今天看作是赐给我们今生为人的最后一天。这样，我们的生活就要变成何等的热切！我们也要在一切的言行上多么亲切地跟从耶稣啊！

《得胜的基督》
3月1日　品德使人有不同的表现

    耶和华知道完全人的日子；他们的产业要存到永远……蒙耶和华赐福的必承受地土；被祂咒诅的必被剪除。诗37:18-22。

    闪和雅弗对他们父亲所表示的孝敬，以及藉此对上帝律例所表示的尊重，使他们的子孙得到光明的前途。关于这两个儿子。挪亚曾预言说：“耶和华闪的上帝，是应当称颂的，愿迦南作闪的奴仆，愿上帝使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。”闪的后裔要作上帝的选民，他的约要归与他们，而所应许的救赎主也要从这一族出来。耶和华是闪的上帝。亚伯拉罕、以色列民以及基督，都是闪的后裔。”有耶和华为他们的上帝，这百姓便为有福。”至于雅弗，他必“住在闪的帐棚里。”雅弗的后裔必要特别分享福音的恩典。……

    挪亚的预言，并不是任意地怒责那一个人，或偏爱另一个人。他没有预定他儿子的品格和命运，只是显明他们各自选择的人生，和既成的品格所必有的结果。这也是上帝因着他们和他们子孙的品格与行为，而向他们所宣示的旨意。就一般说来，儿女总要承受父母的性格和习气，仿效他们的榜样，所以儿女们常犯父母所犯的罪，代代相传。这样，含的邪恶和不孝，也由他的子子孙孙传了下去，使许多代的后人都受到了咒诅。“一个罪人，能败坏许多善事。”

    在另一方面，闪对父亲的尊敬，所得到的报赏何等丰厚啊！在他子孙中出了圣人。这闪族是何等光荣的一系啊！“耶和华知道完全人的日子，”“他的后裔也蒙福。”“所以你要知道耶和华你的上帝，祂是上帝，是信实的上帝，向爱祂守祂诫命的人，守约施慈爱，直到千代。”──《先祖与先知》，第91,92面。


怀著

《一同在天上》
八月九日　各安其位

    甘心事奉，好象服事主，不象服事人。 弗6:7

    主个别地认识我们。每一生在世上的人都蒙分派自己所当作的工，目的在使此世更加美善。……各人都有自己的范围，而且属肉体的器皿若以上帝为自己的顾问，就绝无与上帝的旨意相冲突的作为。他分派每一个人的岗位与工作，而且我们若各自顺服主的作为，不论照我们自己看来人生是显得怎样的混乱复杂，但其中都有上帝的旨意。而且属人的机关，顺服神圣之手的指引，就必成就上帝的旨意。正如每位士兵怎样在纪律严明的军队中有指定的岗位，必须履行自己的本分，以构成整个军队的战力与完备，照样，上帝的工作者也务须从事在上帝的大工上所指派给他的职分。

    现在人的生活状况，显然并非上帝原来所计划的，这便是有如此之多使人感到困惑之事，有不少的磨擦与冲突的原因。无论男女，若离开上帝所派定的岗位，为求心满意足或从事自己所拟订的计划，就会遭遇失意沮丧，因为他已选择己路代替上帝的道路了。

    有些人虽然承当重任却毫无责任感，因而工作毫无头绪，也全不了解工作的性质。另有一些人竟去承当自己所不胜任的职务。……还有一些人则偏要去循行己路，拟订自己的计划，然而上帝却树立了他的界限，不容许他们随心所欲而行。……

    我们的天父乃是我们的统治者，我们务须顺服他的管训。我们是他家庭中的成员。他有权要求我们的服务；而且他家庭中的某一分子若要坚持己意，要按自己所喜好的而行，这种风气势必产生一种混乱而使人感到困惑的情况。我们切不可坚持己意，乃要顺从上帝的旨意和上帝的道路。……

    要让上帝发言，而我们只说：“上帝啊，不要照我的旨意,乃要照你的旨意成全。”

《今日偕主行》，校对中...


怀著

《一同在天上》
九月十日　决志乃胜利的要素

    你们与罪恶相争，还没有抵挡到流血的地步。来12:4

    自从亚当堕落以来，在每一个世纪中，邪恶势力的反对曾使凡有志忠于上帝诫命之人的人生成为不住作战的人生。凡有志于最后获胜的人，必须与撒但的军旅遭遇并战胜他们，而这些军旅是以猛烈决心抵抗每一步前进的。他们所必须应付的是一个警觉的敌手，一个不眠不休，图谋颠覆上帝众仆人信心的狡敌。……

    善与恶永不相和。光明与黑暗之间也无妥协之可能。真理是启示的光，谬论便是黑暗。光明与黑暗毫无相通，义和不义也毫无相交。……

    我甚愿自己能以言语将这事的真情表达出来。上帝期望他的精兵经常尽忠职守。他们绝不可屈从试探，绝不可行事不义。他们既不屈服更不脱逃。他们要靠赖上帝的力量，保持自己的正直。他们要以寸步不让的坚毅，坚持着“经上记着说”这句话。

    当牢记不忘：我们因基督已代我们获胜，已经取得了优势地位。他已作了种种的安排使我们可以获胜。有神圣的能力作每一决志行善者的后盾。上帝已经准备每一从事战斗者的军装与各种武器。但愿基督的精兵要穿戴上帝所赐的全副军装，而对于撒但的攻击毫不畏缩。……基督徒战争的获胜乃在乎儆醒和日日将自我钉在十字架上。

    凡接受纯净圣洁之原则引导的人，必敏于发现罪恶最轻微的染污，因为他常将基督摆在面前作为他的楷模。他因发现错行而深自悔恨，便导使他迅速纠正自己偏离真理的每一步路。这意味着不住恳切地致力于获得基督化人生高而又高的成就，也意味着帮助别人向天国攀登，更意味着以活泼的信心握住基督，抵挡罪恶，如果必要的话还要与罪恶相争到流血的地步。


怀著

《一同在天上》
九月十三日　逆流而上

    有一个人问他说：“主啊！得救的人少吗？”耶稣对众人说：“你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。”路13:23-24

    我们在读到许多人想要进去却是不能这段话时，我们便想要明白自己当怎样行以求得成功。这对于我们真是一个悲惨的声明，有一班人竟不能进窄门，因为他们只想要进去，却不肯“努力”。……

    我们所处的是一个罪恶和不义得势盛行的世界，我们也想要知道自己当作什么方能承受永生。我们任何人都不忍错过那摆在得胜者面前的大赏赐。我们都想要明白自己所走的每一步乃是向天的，而非向地的。……

    有非常重大而严肃的责任加在我们这班自称遵守上帝诫命的人身上，要向我们四周的世人证明我们的脚步是专向上天迈进的。而且当我们正与那将众人冲去的潮流抗争之时，我们就当确知自己所努力的究竟是什么。我们务须向着标竿直跑，以获得基督耶稣从上头召我们来得的奖赏。……

    我们也要长大成人满有基督耶稣长身的身量，这样我们也渐渐长大成为主宝贵的殿宇。他说：“我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”(林后6:16)……我们所亟需的乃是有上帝的圣灵居住在自己心灵之中。我们要使自己的脸面经常向上天仰望。而且一旦我们发觉有罪恶在自己心里争胜，那时就必须努力。……

    存心怜悯的救主正站在你的身边要帮助你。当你努力奋斗要制胜罪恶时，他就必差来荣耀里的每一位天使，这样，撒但就无法在你身上夸胜了。基督……亲自取了世人的人性，以便设身处地遭受世人所遇见的试探。那位满心怜悯的救赎主知道怎样在我们作各样的努力时来帮助我们。


怀著

《一同在天上》
九月十三日　逆流而上

    有一个人问他说：“主啊！得救的人少吗？”耶稣对众人说：“你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。”路13:23-24

    我们在读到许多人想要进去却是不能这段话时，我们便想要明白自己当怎样行以求得成功。这对于我们真是一个悲惨的声明，有一班人竟不能进窄门，因为他们只想要进去，却不肯“努力”。……

    我们所处的是一个罪恶和不义得势盛行的世界，我们也想要知道自己当作什么方能承受永生。我们任何人都不忍错过那摆在得胜者面前的大赏赐。我们都想要明白自己所走的每一步乃是向天的，而非向地的。……

    有非常重大而严肃的责任加在我们这班自称遵守上帝诫命的人身上，要向我们四周的世人证明我们的脚步是专向上天迈进的。而且当我们正与那将众人冲去的潮流抗争之时，我们就当确知自己所努力的究竟是什么。我们务须向着标竿直跑，以获得基督耶稣从上头召我们来得的奖赏。……

    我们也要长大成人满有基督耶稣长身的身量，这样我们也渐渐长大成为主宝贵的殿宇。他说：“我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”(林后6:16)……我们所亟需的乃是有上帝的圣灵居住在自己心灵之中。我们要使自己的脸面经常向上天仰望。而且一旦我们发觉有罪恶在自己心里争胜，那时就必须努力。……

    存心怜悯的救主正站在你的身边要帮助你。当你努力奋斗要制胜罪恶时，他就必差来荣耀里的每一位天使，这样，撒但就无法在你身上夸胜了。基督……亲自取了世人的人性，以便设身处地遭受世人所遇见的试探。那位满心怜悯的救赎主知道怎样在我们作各样的努力时来帮助我们。

《得胜的基督》
7月15日　恳切和不住的祷告，将获得上帝的帮助

    你们要努力进窄门。我告拆你们，将来有许多人想要进去，却是不能。路13:24。

    基督为我们的缘故，抵挡了撒但五花八门的试探，使我们能藉着祂的名号，为我们自己的缘故抗拒撒但。当我们有所负担，我们为诸般试探所压制，或我们天性的感觉和欲望，极力在我们内心作崇时，我们要奉基督的名，向天父发出恳切和多方的祈求；这样使我们获得耶稣的帮助，并藉着祂那全能和有功效的圣名，使我们能因而得胜，并将撒但逐出我们身边。但当我们为自己的缘故，作出这种薄弱的努力时，我们不可自夸，自以为安全无虑。……

    我们的危险，并非来自世上敌对我们的人，而是由于我们想与世界为伍，并效法那些不爱上帝或不喜欢祂真理之人的作为。为真理的缘故而丧失属世财物，因忠于原则而带来诸多挫折，并不会使我们失去信心和盼望；但由于受撒但的欺骗，被他的试探所制服，却足以令我们坠入危险之中。倘若我们坦然接受，毫无怨言的面对试炼，它会为我们带来利益，并能使我们与爱世界的心意隔离，引领我们更加倚靠和信赖上帝。

    我们唯一的帮助来自上帝。我们不应自夸，认为自己有任何力量和智慧，因为我们的力量软弱，我们的判断愚拙。基督为我们的缘故制胜强敌，因为祂怜恤我们的软弱，并知道祂若不及时加以帮助，我们必为仇敌所胜而沦亡。……

    基督的功劳提升、抬高世人，并藉着基督的名号和恩典，使我们能胜过因堕落而来的败坏，且通过基督那崇高和神圣的本性，能和那无穷的上帝合而为一。倘若我们认为可轻而易举地嬴取永远的报赏，那是一种危险的想法。但愿我们能想起。我们的救主付出何等大的代价，才能在旷野试探中，为我们的缘故，制胜那诡计多端和恶毒的仇敌。撒但知道他的成功或失败，一切有赖于他是否能以多方的试探来胜过基督。撒但知道倘若基督成功通过亚当所失败的试探，那么救赎的计划终必实现，他的权势将被夺走，而他也必灭亡。──《怀氏文稿》65,1894年（《评阅宣报》1895年2月5日）。


怀著

《一同在天上》
九月十五日　在上帝的管教之下

    上帝所惩治的人是有福的！所以你不可轻看全能者的管教。因为他打破，又缠裹；他击伤，用手医治。 伯5:17-18

    我们的天父并不甘心情愿使世人遭受痛苦或忧伤。在旋风暴雨以及火灾水灾之间，都有他的旨意。主容许灾难临到他子民的身上，以拯救他们脱离更大的危险。他切望人人都要严密而审慎地省察己心，然后亲近上帝，好使上帝亲近他。

    我们的生命乃在上帝的掌握之中。他看到我们所看不见的那威胁我们的各种危险。他是我们所有福惠的赐予者，我们一切慈悲怜悯的供应者，我们终身经历的掌管者。他洞悉我们所看不见的危机。他或许会准许那使他子民心中满怀忧虑的事故临到他们，因为他知道他们须为自己的脚修直道路。使瘸子不至歪脚。他也知道我们的本体，思念我们不过是尘土。就连我们的头发也都数过。他利用自然的因素提醒他的子民记住他并没有忘记他们，乃切望他们要离弃自己所行的道路，因为他们若不蒙制止，不受责备让他们去行，就必招致极度的危险。试炼临到我们，导使我们省察己心，看看是否与清除一切污秽之物。主正在不断地为我们现在和永恒的福利作工。……

    每一得蒙拯救的生灵都必须与基督一同受苦，好与他同享他的荣耀。了解上帝何以使他们经受试炼的人何其少啊。须知我们属灵能力的增加，乃是藉着信心的试验。主致力教导他的子民全然地依靠他。……

    但愿每一个人要各自察验自己的行为。也愿每一个人要扪心自问：是否在努力达到上帝在他面前所树立的标准。我们是否能由衷地说：我放弃我自己的意愿？“我的上帝啊，我乐意照你的旨意行；你的律法在我心里”？我们是否每日请问：“主啊，你对我的旨意是什么呢？”


怀著

《一同在天上》
九月十五日　在上帝的管教之下

    上帝所惩治的人是有福的！所以你不可轻看全能者的管教。因为他打破，又缠裹；他击伤，用手医治。 伯5:17-18

    我们的天父并不甘心情愿使世人遭受痛苦或忧伤。在旋风暴雨以及火灾水灾之间，都有他的旨意。主容许灾难临到他子民的身上，以拯救他们脱离更大的危险。他切望人人都要严密而审慎地省察己心，然后亲近上帝，好使上帝亲近他。

    我们的生命乃在上帝的掌握之中。他看到我们所看不见的那威胁我们的各种危险。他是我们所有福惠的赐予者，我们一切慈悲怜悯的供应者，我们终身经历的掌管者。他洞悉我们所看不见的危机。他或许会准许那使他子民心中满怀忧虑的事故临到他们，因为他知道他们须为自己的脚修直道路。使瘸子不至歪脚。他也知道我们的本体，思念我们不过是尘土。就连我们的头发也都数过。他利用自然的因素提醒他的子民记住他并没有忘记他们，乃切望他们要离弃自己所行的道路，因为他们若不蒙制止，不受责备让他们去行，就必招致极度的危险。试炼临到我们，导使我们省察己心，看看是否与清除一切污秽之物。主正在不断地为我们现在和永恒的福利作工。……

    每一得蒙拯救的生灵都必须与基督一同受苦，好与他同享他的荣耀。了解上帝何以使他们经受试炼的人何其少啊。须知我们属灵能力的增加，乃是藉着信心的试验。主致力教导他的子民全然地依靠他。……

    但愿每一个人要各自察验自己的行为。也愿每一个人要扪心自问：是否在努力达到上帝在他面前所树立的标准。我们是否能由衷地说：我放弃我自己的意愿？“我的上帝啊，我乐意照你的旨意行；你的律法在我心里”？我们是否每日请问：“主啊，你对我的旨意是什么呢？”

《奇妙的神恩》
八月二十日　煅炼与精练

    上帝所惩治的人是有福的，所以你不可轻看全能者的管教。伯5:17

    艰难和困苦，是上帝特选的训练人的方法，是他所指定的成功的条件。……他看出某种人有些力量和易受感动之处，若加以正当的指示，即能于他工作的进行上有利益。所以他就按着他的旨意，使这些人处于种种地位，使他们在各样不同的情形之下，发觉自己品格方面以前所没有知道的弱点。他又给他们机会矫正这些缺点，养成为他服务的资格。……

    主耶稣基督使我们遭受试炼，正是因为他看出我们里面有些贵重的资质，要加以造就加以提练之故。如果他看见我们身上没有什么足以荣耀他名的材料，他就不费什么光阴来琢磨我们。他决不把无用的石头丢进他的炉中，惟有贵重的矿石，他才加以煅炼。铁匠把钢铁丢在火中，为要知道材料的性质如何，成分如何。主容他的选民被投于苦难的炉中，也无非是要试验他们的性情和质地，看他们能否有所造就，能否成为他的工具。（《服务真诠》第440-441面）

    或则有人要以为只要检点自己的心，而照着自己所立的标准去整饬自己的作为就好了，其实不然。这样作，不但不能改正错误，反而要更加败坏了。改革的工作必须从内心作起，然后在精神、言语、容色和行为上就要显出革新来。借着基督所赐丰盛的恩典，我们就认识他而得以变化。……这样，我们要居心谦卑地去改正我们的一切错误，修正品格上的每一个缺点，而因为有基督居住在心内，就可以准备好加入天上的家庭了。（《上帝的儿女》第111面）

    基督徒不可继续保留他犯罪的恶习，怀藏他品格的缺点。……不论你的瑕疵缺点是那一方面的，上帝的圣灵必使你有能力辨识它们，并要赐恩典给你，使你能胜过这一切。（《上帝的儿女》第343面）

《开朗的宗教》
四月十六日 祂乐愿锻炼琢磨我

    “上帝所惩治的人是有福的；所以你不可轻看全能者的管教。”伯5:17

    你所遭受的苦难，有许多乃是上帝凭祂的智慧所加在你身上的，要引领你更加靠近施恩的宝座。祂利用忧患磨难来软化及驯服祂的儿女。这世界乃是上帝的工厂，是祂为天庭而塑造我们的场所。祂在我们震颤的心上施以斧斤，直至一切粗糙不平之处与稜角全都除去，我们已经适合于上天建筑物的恰当位置为止。基督徒经由患难与痛苦，得以清除罪污，加强能力，并培养出那按照基督所曾经示范的品格来。（二七）

    事实上我们之所以蒙召忍受试炼，正是因为主耶稣在我们身上看出某些可贵之处，是祂所希望加以发展的。如果祂看出我们并没有什么可以荣耀祂名的，祂就不必枉费功夫来锻炼我们了。祂也决不至将无价值的顽石投入祂的溶炉中。祂所锻炼的乃是贵重的矿石。（二八）

    “上帝所惩治的人是有福的；……因为祂打破又缠裹；祂击伤，用手医治。”（伯5:17-18）


怀著

《一同在天上》
九月十六日　沿途经受试验

    我儿，你不可轻看耶和华的管教，也不可厌烦他的责备；因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。箴3:11-12

    上帝使人落在艰难的处境中，要看他们是否愿意倚靠一种外来的而且超越自己的能力。他察看，不象人察看。他往往必须打破人间的关系，并改变人所计划的那自认为是尽善尽美的制度或秩序。世人所认为适于他属灵和属世福利的，或许是与他成为基督门徒所必有的经验完全相反的。他对于自己的价值所持的意见可能差距很远。

    从世界往天国的路上沿途都布有试验。因此引往天国的路途被称为窄路。品格务须经受试验，否则就必有许多假基督徒会维持看来似乎是良好的宗教经验，及至自己的倾向，自己偏行己路的愿望，自己的骄傲与野心受到阻碍时就不同了。当主容许严厉的试炼临到他们之时，他们的缺乏真实宗教，缺乏基督的柔和谦卑，都显明他们需要圣灵的运行。

    基督吩咐说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”(路9:23)乃是显露他们经验的试金石。当人的倾向或奢望遭遇挫败之时，他就显露出控制他的精神了。……

    基督邀请众人来负他的轭并学他柔和谦卑的样式。他知道要他们如此行乃是绝对必需的。然而人若不天天在基督的门下受教，就不能负他那归顺服从的轭。……任何人，不论他所假想的才能如何,若不在基督的门下作学生,就经不起试炼的考验。…

    真基督徒时时定睛在那位察验人心肠肺腑，要求人内里诚实的主。他经常的祷告乃是：“上帝啊！求你鉴察我，知道我的心思，试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。”(诗139:13-14)

《今日偕主行》，校对中...


怀著

《一同在天上》
九月十六日　沿途经受试验

    我儿，你不可轻看耶和华的管教，也不可厌烦他的责备；因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。箴3:11-12

    上帝使人落在艰难的处境中，要看他们是否愿意倚靠一种外来的而且超越自己的能力。他察看，不象人察看。他往往必须打破人间的关系，并改变人所计划的那自认为是尽善尽美的制度或秩序。世人所认为适于他属灵和属世福利的，或许是与他成为基督门徒所必有的经验完全相反的。他对于自己的价值所持的意见可能差距很远。

    从世界往天国的路上沿途都布有试验。因此引往天国的路途被称为窄路。品格务须经受试验，否则就必有许多假基督徒会维持看来似乎是良好的宗教经验，及至自己的倾向，自己偏行己路的愿望，自己的骄傲与野心受到阻碍时就不同了。当主容许严厉的试炼临到他们之时，他们的缺乏真实宗教，缺乏基督的柔和谦卑，都显明他们需要圣灵的运行。

    基督吩咐说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”(路9:23)乃是显露他们经验的试金石。当人的倾向或奢望遭遇挫败之时，他就显露出控制他的精神了。……

    基督邀请众人来负他的轭并学他柔和谦卑的样式。他知道要他们如此行乃是绝对必需的。然而人若不天天在基督的门下受教，就不能负他那归顺服从的轭。……任何人，不论他所假想的才能如何,若不在基督的门下作学生,就经不起试炼的考验。…

    真基督徒时时定睛在那位察验人心肠肺腑，要求人内里诚实的主。他经常的祷告乃是：“上帝啊！求你鉴察我，知道我的心思，试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。”(诗139:13-14)

《开朗的宗教》
六月二十八日 父亲应本着爱力行更严正的美德

    “因为耶和华所爱的，祂必责备；正如父亲责备所喜爱的儿子。”箴3:12

    父亲应当在自己家中极力倡行更严正的美德，──奋发有为，正直，诚实，忍耐，勇敢，殷勤，和实际有用的行为。而且凡他所要求于儿女的，他自己先应以身作则付诸实行，从他自己作男子汉的举止态度上显明这些美德。

    但是，作父亲的阿，千万不可令自己的儿女灰心丧志。要将亲爱与权威，仁慈同情与严厉抑制配合起来。要将你们一部分余暇时间分给自己的儿女，要和他们亲热熟悉；要参与他们的工作和游戏，并博得他们的信任。要增进你们和他们──特别是和儿子们的友谊。你们这样行，就必成为一股强大的向善感化力了。

    父亲应克尽自己的本分使全家快乐。不论他有什么忧虑或事务方面的困扰，也不应因此而使自己的家蒙上阴霾的黑影；他应当带着微笑和悦耳可喜的话语进入自己的家门。（六七）


怀著

《一同在天上》
九月十八日　忧伤无可避免

    我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。林后12:10

    基督教并未应许人可以避免忧伤。“我们进入上帝的国，必须经历许多艰难。”(徒14:22)所需要的乃是信心，坚固依赖的信心，相信上帝绝不使他的儿女经受试探，过于他们所能忍受的。保罗在他写信给希伯来人的书信中，详述这种信心所能有的成就。他论到那班面临逼迫与死亡而仍保持对于上帝不动摇之信心的人，说：

    “他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口。灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退了外邦的全军。有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放，为要得着更美的复活；又有人忍受戏弄，鞭打，捆锁，监禁，各等的磨练，被石头打死，被锯锯死，受试探，被刀杀。披着绵羊山羊的皮各处奔跑，受穷乏，患难，苦害。”(来11:33-37)

    这班信心的英雄在此世被视为是不配存活的，但在天国他们却被录为上帝的众子，配得至高的尊荣。基督宣称：“他们要穿白衣与我同行；因为他们是配得过的。”(启3:4)在天国的宫廷那里，有“极重无比永远的荣耀”等待着他们。“我们既有这许多的见证人，如同云彩围绕着我们，就当放下各样的重担，脱去容易缠绕我们的罪，存心忍耐，奔那摆在我们前面的路程，仰望为我们信心创始成终的耶稣。”(来12:1-2)“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。”(林后4:17)

《你必得能力》
六月二十二日　热诚工作乃减轻重担的良方

    我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我什么时候软弱，什么时候就刚强了。林后12:10

    专注意自己所遭受的艰苦和困难的情况实在太多了。如果能忘记自己，察看他人的患难缺乏，就不会有时间去扩大夸张一己的忧伤烦恼。热诚为主工作乃是医治头脑之疾病的良方。伸出援助的手去减轻基督为世人所背负的重担也可以使自己的担子轻松到不值一提的地步。实在的，殷勤工作能由于让肌肉得到运用和活动，以致头脑也得到运用和活动，结果两者都康健起来。自我制造的疾病和包袱往往会致人死命。我们应当鼓起勇气去背负日常工作的辛劳和困扰；至于明白的烦恼就到时候才处理。

    上帝呼召我们现在就学习，以便从事祂安排给我们的工作，这样就不会承受不信的压力了。最卑微的人也可以在圣工上有份，同时在我们的中保与救赎主基督作王的日子，在祂加冕的盛典时得到奖赏。如今我们必须竭力献身与上帝。目前宣扬真理所需要的不是更多有势力、有才干、有学问的人，而是一班认识上帝和祂所差来的耶稣基督的人。

    心灵的虔诚能使任何人合格为上帝工作，因为圣灵完全占有了他，使他每天每时的心思意念和活动都与基督一致，以致真理成为一股强大的力量。只要有基督住在心中，最卑微的人由于与祂联合为一就会大有能力，所作的善工也会永存不朽。愿主帮助我们明白祂神圣的旨意，同时尽心竭力，毫不畏缩地加以遵行，就必得着在主里的喜乐。--家乡布道士一八九七年十一月一日

《开朗的宗教》
四月二日 因祂必加强我的力量

    “我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的；因我什么时候软弱，什么时候就刚强了。”林后12:10

    主的眷顾普及祂一切所造之物。祂一视同仁全都疼爱；对于那些奉命担负人生极重责任的，祂更加以最亲切的怜恤。上帝的儿女必须遭遇试炼和艰难。但他们应以愉快的精神接受自己的命运，要记得凡是世人所忽略不供备的一切，上帝都必按照祂的美意亲自补偿他们。（三）

    在各时代的教会中，凡奉上帝差派的信使都曾为真理的缘故，亲身遭受过辱骂和逼迫。然而上帝的子民不论他们被迫至什么地步，即使像那蒙爱的门徒一般，被放逐到荒岛，基督也必知道他们的所在，更必加强他们的力量，赐福给他们满有平安和喜乐。（四）


怀著

《一同在天上》
九月十九日　今日的力量

    我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：这是我的子民；他们也要说：耶和华是我们的上帝。亚13:9

    主利用试炼证实他儿女的力量。信心是否足能忍受？良心是否无亏？圣灵是否与我们的心同证我们是上帝的儿女？主藉着试验我们得知这一切。在患难的熔炉中，他将我们的渣滓都炼净了。他使我们经受试炼，并非要造成不必要的痛苦，乃要使我们仰望他，加强我们的耐力，教训我们知道若不背逆，而是信靠他，我们就必得看见他的救恩。……

    基督对他儿女的爱，是既温慈又坚强。这是一种比死还坚强的爱，因他为我们死了。这爱也比慈母对儿女的爱更真挚。母亲的爱可能改变，但基督的爱却永不变更。保罗说：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝；这爱是在我们的主基督耶稣里的。”(罗8:38-39)

    我们在各样的试炼中都有大安慰。我们的救主岂不体恤我们的软弱？他岂没有在凡事上受过试探，与我们一样？他岂没有邀请我们将一切的试炼与困惑都告诉他？既是这样，我们就不要因明日的重担而致使自己愁苦。要毅然而欣然地背负今日的重担。我们所急需的乃是今日的依赖和信心。然而我们所过的生活，乃是一天一天的过。那位赐予今日能力的主，也必赐予明日所需的能力。……

    没有任何事物象不信的利箭一般伤害心灵。试炼是必然临到的，在试炼临身之时，不可忧虑或埋怨。心灵的宁静使上帝的声音显得更加清楚。“风息浪静，他们便欢喜。”(诗37:7)当记着有永远的膀臂托着你。“你当默然倚靠耶和华，耐性等候他。”(诗107:7)他正引领你驶入满有天惠经验的港口。


怀著

《一同在天上》
九月二十三日　得自苦难的甘甜

    我们在一切患难中，他就安慰我们，叫我们能用上帝所赐的安慰，去安慰那遭各样患难的人。林后1:4

    那些曾经忍受最大忧伤的人，往往便是那将最大的安慰带给别人，无论何往都随带着阳光的人。这等人因他们所经历的苦难而得受磨炼变为温和可爱了；他们虽备受患难的攻击，却未丧失信赖上帝的心，而是更紧地依靠他的护佑之爱。这等人是上帝亲切照顾之活的证据。他制造光明也制造黑暗，并为我们的益处责打我们。基督原是世界的光；在他里头毫无黑暗。何等珍贵的光！但愿我们在这光中生活为人！要与忧愁埋怨告别。当在主里时时欢喜。

    将我们宝贵的光阴浪费在悲悼落空的盼望上，耽溺在那笼罩着家庭的无益的悲哀上，便是自私。我们当愉快，单单为了那班多少要靠赖我们而享受福乐之人的益处，也当如此。……我们有义务要尽量善用一切的事物，培养只看事情光明面的习惯。让那笼罩我们的阴云飘过，耐心地等待明朗的晴天再现，有福的阳光显耀出来。……惟愿大家尽可能忘却自我，培养愉快的精神，力求使他人的人生光明。这样，我们就少有埋怨自己命运的心意了。

    受苦的人可以振作精神鼓足勇气，失望的人仍可有希望，因为他们有一位同情的良友耶稣。我们可以将自己一切的困难与忧伤倾吐在他同情的耳中。在我们彼此交谈之时，不宜谈论黑暗与不信，或述说我们人生中的阴郁篇章。我们当述说那已向我们彰显，那显示在自然界，显示在穹苍中，也显示在天意的明智安排中的上帝之爱。但愿我们要寻索那曾经光照我们道路的阳光，而以感谢的心怀追忆这一切。惟愿我们要谈论基督无比的爱，因为在他身上有常使我们欢乐的论题。在他里头毫无黑暗。他是生命的光，超乎万人之上，全然可爱。

《奇妙的神恩》
四月二十四日　带来安慰

    我们在一切患难中，他就安慰我们，叫我们能用上帝所赐的安慰，去安慰那遭受各样患难的人。林后1:4

    主有特别的恩典赐给哀恸的人，其功能乃为感化人心，拯救生灵。他的爱开拓了一条通道，直达那创痛受伤的心灵，并且成了医治哀恸之人的香膏。（《福山宝训》第20面）

    那些曾经忍受最大忧伤的人，往往便是将最大的安慰带给别人，无论何往都随带着阳光的人。这等人因他们所经历的苦难而得受磨炼变为温和可爱了；他们虽倍受患难攻击，却未丧信赖上帝的心，而是更紧地依靠他护佑之爱。这等人是上帝亲切照顾之活的证据。他制造光明也制造黑暗，并为我们的益处责打我们。基督原是世界的光；在他里面毫无黑暗。何等珍贵的光！但愿我们在这光中生活为人！要与忧愁埋怨告别。当在主里时时欢喜。（《一同在天上》第267面）

    你们有权利从基督领受恩典，叫你们能用上帝所赐予你们的安慰去安慰别人。……但愿人人都去帮助他们身边的人。这样，你们在地上就有了小天国，而且上帝的天使要借着你们发挥出良好的影响来。……你们在能帮助人的事上，总要帮助他们。要培养最好的心情，使上帝的恩惠能丰丰满满的落在你们的身上。（《上帝的儿女》第262面）

    总要用一点时间去安慰别人的心，以亲切鼓励的话语加惠于在试探或患难中挣扎的人。你这样以鼓舞人、使人有望的话语加惠他人，为他指出那位代人肩负重担的主，就能使自己在不知不觉中就找到平安、喜乐与安慰了。（《崇高的恩召》第71面）

    一个献身的基督化人生是经常发出光明、安慰与和平的。它的特点乃是纯洁、机智、淳朴和有效用。它被无私的爱所控制，使它的影响也成为圣洁。它充满基督的精神，使人无论走到何处，都留下了光明的踪迹。（《先祖与先知》第681面）

《开朗的宗教》
四月十九日 因我可能安慰别人

    “愿颂赞归与我们的主耶稣基督的父上帝，就是发慈悲的父，赐各样安慰的上帝。我们在一切患难中，祂就安慰我们，叫我们能用上帝所赐的安慰去安慰那遭各样患难的人。”林后1:3,4

    那由古代先知所传给教会的安慰信息甚多。以赛亚从上帝所领受的使命乃是：“你们要安慰、安慰我的百姓；”（赛40:1）连同这使命也有许多奇妙的异象赐下，作为以后各世代信徒的希望与喜乐。各时代上帝的儿女虽然被人藐视、逼迫、鄙弃，但他们却因祂可靠的应许而得到鼓励。他们凭着信心，展望到祂将来为祂教会实现以下应许的时期：“我却使你变为永远的荣华，成为累代的喜乐。”（赛60:15）（三三）

    但愿你我不要因在今生难免有失望与患难，便哀恸忧伤。如果出自上帝的美意，我们要奉命忍受试炼，那么我们就当接受十字架，饮那苦杯，要记得那将杯递到我们嘴边的乃是天父的手。但愿你我在黑夜也信靠祂，正如在白天信靠祂一样。难道我们还不能相信祂将各样对我们有益的事物赐给我们吗？“上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白赐给我们么？（罗8:32）即使是在苦难的黑夜中，我们一想到那髑髅地十字架所向我们表示的爱，又怎能拒绝振心扬声，发出感激的赞美呢？（三四）

    “诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰祂的百姓，也要怜恤祂困苦之民。”赛49:13


怀著

《一同在天上》
九月二十四日　云雾必定消散

    心中喜乐，面带笑容；心里忧愁，灵被损伤。箴15:13

    忧愁来来去去；这是人的命运；我们不可致力于将忧愁扩大，反而当多多思念光明和愉快的事。当严冬将它的冰雪覆盖大地之时，我们不要容我们的欢乐与花卉溪流一同冻结，而因阴沉的时日与寒凛的冷风不断地悲伤。反之，我们在想象中却预期行将来临的夏天，以及它的温暖，生命，与美丽。我们一面等待着自然界再度披上它清新，光华的喜乐外衣之时，也当同时享受所有照临我们的阳光，因此虽有寒冷冰雪，却也可获得不少的安慰。

    正当此时，有一片黑云将太阳明亮的光线遮住使我们看不见，也将我们撇在阴影之下。难道我们因此烦恼抱怨，而忘记我们四围其它一切生动可爱的事物么？不然，我们应当忘记黑云，并记得太阳并没有被毁灭，不过是面目一时被遮掩，并即将以更为显耀辉煌的光彩照射出来，较比未被隐蔽之前更加受人的珍视与欣赏呢。

    上帝并不喜悦我们在绝望和忧郁之中度生，而将我们所遭遇的各种困难加以扩大。我们如此行无非是使自己悲愁难过，并使四围之人的喜乐变为阴沉。我们不应寻索并留恋自己生平中的阴影，反而应该睁开我们的眼目，激发我们的感官，看出并欣赏我们四周的种种福惠。这些福惠不但应激起我们的感恩之忱，也当使我们非常快乐。

    上帝的旨意乃是要我们愉快。他甚愿我们敞开心门接纳上天的阳光；他也甚愿我们的精神元气因他显示在我们个人生活上和我们四周自然界诸事物上的慈爱与良善而软化成熟。凡与我们交接的人必因我们的言行而有或善或恶的影响。我们正不知不觉地在将自己品格的芳香散播在那围绕我们的道德气氛中，或以含有毒害影响的思想，言语，与行为败坏那种气氛。

《开朗的宗教》
五月二十五日 满面春风，喜形于色

    “心中喜乐，而带笑容；心里忧愁，灵被损伤。”箴15:13

    人人都可具有愉快的容貌，柔和的声音，与温文有礼的态度；这些都是能力的要素。（五六）

    人的容貌本身就是心灵的一面镜子，给别人观测，也在他们身上发挥或好或歹的有力影响。（五七）

    凡具有仁慈及同情心之人的面容，必焕发着真敬虔的光彩；而那些不怀好意却存有自私动机的人，却在脸上表达出他们心中所蕴蓄的情意来。（五八）

    住在心内的基督，要使那些爱祂并尊守祂诫命的人脸上发光。有真理显在脸上。天国甘美的平安要显明出来；也必表示出一种恒久的温柔和一种超人的爱。（五九）

    爱能使其怀存者温文有礼，且有适当的行为。爱能使人容光焕发，声音柔和；爱能使整个的人成为文雅高尚。爱能使人与上帝谐和，因为爱原是上天的一种德性。（六十）

《今日的生活》
六月廿二日 心中喜乐面带笑容

    心中喜乐，面带笑容；心里忧愁，灵被损伤。箴15:13

    你若是身负重担，心怀忧劳，仍无须象枯枝上的树叶那样卷缩起来。愉快的心情和无亏的良心，比药品还要好得多，在恢复你的健康这方面是大有功效的。

    努力使自己心情愉快，将对你大有裨益。……尽可能到户外去享受微风与阳光的泽惠。鸟儿的歌声和自然界的幽美将唤醒你心中圣洁的感恩之念，使你敬爱那一位预知你的需要，并以他无数之爱的表征和恒久的眷顾环绕着你的创造主。

    你有生之日总要立一个生活的目标。要聚撷喜乐的阳光来代替阴霾。要在上帝的园圃中做一朵新鲜的美丽的花儿，散出芬芳给你四围的人。你如此行，就不致于夭折；但毫无乐趣地怨尤业生，必致促短你的寿命。

    从你的生活中剪掉每一片败叶和每一条枯枝，使你所表现的尽都是清新而活力充沛的。《卫生改革》

    基督徒的快乐是由默念我们作为上帝的儿女所享受的大福而造成的。使徒说：“我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕，我亲爱的弟兄，你们应当靠主站立得稳。”我们与上帝和好的保证所畀予心灵之宫以愉快的光照，在基督里所有永生的盼望，造福他人的喜悦，这些快乐水不夹杂任何忧愁。《怀氏书简》1897年

    ★　　★　　★　　 ★

    基督徒应该作世上最高兴、最快乐的人。《评论与通讯》1871年7月25日


怀著

《一同在天上》
九月二十七日　“要刚强”

    你们务要儆醒，在真道上站立得稳，要作大丈夫，要刚强。 林前16:13

    但愿众人都记在心上：基督徒的服务工作是不适于闲散度日之人的。上帝所召选的乃是那班有为而敢冒险的人。不可与撒但作任何谈判，乃要以“经上记着说”来对付他。“要作大丈夫，要刚强。”惟有信心━━无伪的信心，可作我们行为的基础；藉着纯洁无疵的榜样，就可证明积极作工是可能的，“殷勤不可懒惰；要心里火热；常常服事主。”(罗12:11)这样，一切商业性的活动也要按照圣经的原则而进行了。……

    我们愿意一再重复那有福的邀请：“要常在我里面”，直到将它永恒地铭刻在心版上。要研读圣言，依照“耶和华如此说”去默想。要恳切祈祷，直至“常在”一词的教训和意义，以及它所包含的要求和应许，都完全领悟了。基督的代表━━圣灵，现今已在我们这个世界上，提醒我们想起一切的事，免得忘记或忽略他的要求。要研读圣言也要祷告。要默念圣经，直至那通至心门的门━━悟性━━得蒙启迪，了解它的要求和我们的依赖。凡等待要听圣灵向他们说话的人，必不至徒然听见。要定睛专一地仰望基督，静谧地等待着要听见他的声音说：“你们要常在我里面，我也常在你们里面。”……

    有许多人以一种衰弱的方式来就救主。他们虽然受了洗，但品格方面却毫无显明的改变。我们愿意邀请众人前来，大家都常在基督里面，并因常在基督里而得使品格日趋完全。他们如此行，就寻得了那惟有藉着完全顺从所能获致的安息。

    但我要警告你们，须小心自己怎样停留在属灵和属世的两种人生方式之间。“你们不能又事奉上帝，又事奉玛门。”(太6:24)你们必全然归从这一边或归顺那一边。……基督吸引人到他那一边；撒但却悬起种种动人的引诱吸引人站在他那一边。你们要选择谁呢？你们要站在谁的旌旗之下呢？

《奇妙的神恩》
十月二十五日　属灵活动的必要

    你们务要警醒，在真道上站立得稳，要作大丈夫，要刚强。林前16:13

    一个崇高的标准显现在青年人面前，并且上帝邀请他们来为他从事实际的服务。诚心乐意在基督的门下学习的青年，必能为主成就一番伟大的工作，只要肯听从他们“元帅”代代相承以至今日的命令：“要作大丈夫，要刚强。”(《告青年书》第8面)

    力量是从运动而来的。凡将上帝所赋予的才能加以运用的人，就必有更多的才能献于他的服务。那些在上帝圣工上无所侍奉的人，就必在恩典和真理的知识上毫无长进可言。一个人若躺下拒绝运动他的四肢，不久就必丧失一切运用的能力了。照样，基督徒若不运用上帝所赋予的才能，他不但不能在基督里生长，更要丧失他原有的能力；结果便成了属灵的瘫子。惟有那班存心爱上帝和同胞的人，他们致力于帮助他人，却得以坚固，加强力量，在真理上站立得稳。真正的基督徒为上帝服务，非出自冲动，乃本乎原则；也非一日或一月的时间，乃是终身如此。 （《教会证言》卷五原文第393面）

    这世界并非阅兵场，而是战场。人人均如精兵一般，须忍受苦难。他们都当刚强，作大丈夫。……品格的真试验，乃在乎愿负重担，愿处艰难，愿从事需要作成的工作，纵使这种工作不能得到现世的赞扬或报赏。（《告青年书》第283面）

    惟愿每一个人都可以认识并珍视上帝所托付他们的才干。借着基督，你可以一级一级地踏上成功的梯子，使你一切才能都为耶稣所管理。……靠你自己的能力就不能作什么，但借着耶稣基督的恩典，你可以运用你的天才，使你自己的灵性获致最大的裨益，同时别人的灵性也要得着最大的福惠。持住耶稣，要殷勤的作基督的工作，最后必将获得永恒的赏赐。（《上帝的儿女》第112面）

《今日的生活》
三月六日 今日的青年

    你们务要儆醒，在真道上站立得稳，要作大丈夫，要刚强。林前16:13

    基督告诉他的门徒，在世上他们有苦难。他们要因他的缘故，被送到君王和官吏之前；人要捏造各样的坏话毁谤他们，毁灭他们性命的人以为这样乃是替上帝服务。历代以来凡敬虔度日的人，皆遭逢到许许多多的逼迫。……他们已经忍受了撒但唆使人所能想得出来的种种迫害，侮辱与凶残之事 。

    世上反对真宗教信仰的情形，今日和往昔一样。

    逼迫之风即将兴起，以敌对一切忠信之人，就是不屈从世俗，不因世人的意见，赞许或反对而动摇的人。一种为圣洁的人生作见证，斥责骄傲、自私、贪心和当时流行的罪恶的教派，将被世人和虚有其名的基督徒所憎恶。所以我青年的基督徒朋友们，倘若世界要恨你们，不要以为奇怪，因为它原先就恨你们的夫子。当你们忍受辱骂和逼迫之时，你们有位良好的同伴，因为耶稣曾经忍受了这一切还有余。你们若真是上帝忠心的守望者，这些事对于你们都是一种称赞。那具有英雄之特征，独持真正见识的人，将获得永不衰残的冠冕。……

    引到永生的路是又窄又直的。你也必须经过许多的困难；藉着恒切的努力终必获得永生──就是将来永不朽坏的基业。而且在旅程的终点，你所要享受的安息、平安和荣耀，乃以千倍的赏赐来酬答你的一切努力和牺牲。《评论与通讯》1844年5月28日


怀著

《一同在天上》
九月二十八日　得胜的能力

    弟兄胜过他，是因为羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。启12:11

    救主以深切的关怀垂顾着整个人类。他虽上升到天父那里，但并未撇下跟从他的人而不予以帮助。他在世为人之时曾经为他们得了胜，而且他们也要靠他的能力得胜。众人都有试炼必须应付。旧有的本性气质，必须与之争斗；务须使这些本性气质归顺耶稣基督，以便我们得以在上帝面前立于优势的地位。……

    有荣耀的冠冕要加在凡用羔羊的血和自己所见证的道胜过试探的人。我们所见证的道意义深长。这原是在上天全宇宙和世界面前作的见证。凡以自己的言行羞辱上帝，不承认基督为他救主的生灵，便是将自己列于失败的一方。……

    耶稣是你的帮助者。没有人象他那样了解你品格方面的特质。他正在注视你，而且只要你愿意受教，他必以各种为善的感化力环绕你，使你能成全他为你所有的全部旨意。我们现今正在为将来永远的生命作准备。不久就必举行一次大检阅，那时每一位致力于完成基督化品格的生灵必须经受上帝彻底细查的考问：你是否树立了他人能安全效法的榜样？你是否为他人的心灵时常儆醒，象要交帐的人一样？天军都在……急切地关怀，盼望你要经得起试验。……

    主也以最深切的关怀垂顾着每位挣扎的生灵。他爱每一个人。不然，他绝不至赐下他的独生子来代我们受死。……

    主必帮助凡竭尽其全力，谦谦卑卑地与上帝同行的人。但愿我们因相信有大能的膀臂可作倚靠而得到鼓舞，且只要倚赖基督的能力就绝不至羞辱上帝。我们现在正受着试验，但愿我们在每一试验之下都向四周的人证明我们是站在主那一边的。

《你必得能力》
十二月二十六日　借着羔羊的血

    弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。启12:11

    让我们回顾那为我们的罪而死之救主的一生和苦难，并记住若我们不愿意忍受考验，辛劳和斗争，若我们不愿分担基督的辛酸，那么，我们便不配在宝座上与祂同坐。

    当我们与强大敌人争战时，若丝毫不为试探所胜，那我们将受益无穷。我们知道若凭自己的力量，是绝对无法成功的；但基督既已虚己，取了人的性情，便熟悉我们的需要，而且祂已忍受人所将遭遇的重大试探，且抗拒并战胜仇敌的诡计，使人因而学得如何成为得胜者。祂披上有如我们的肉体，并在所有的事上，忍受了多过于人所将遭遇的试探。我们所要遭遇的试探，绝不会多过耶稣所已忍受的，因为祂所承当的罪，不只是一个人的，而是全人类的罪，祂忍受羞辱，责骂，痛苦，甚至死亡，使我们借着效学祂，可以承受万有。

    基督是我们的典范，是一个完美、神圣的榜样，让我们效法。我们无法与祂相象；但我们可以按着我们的能力，去模仿和效法。当我们跌倒、绝望，以及因认识罪的可怕性而哀痛；当我们在上帝面前自卑，借着真正的忏悔和认罪折磨自己；当我们奉基督的名向上帝恳切祈求，并完全献上一切所有，我们便可确信必蒙悦纳。我们要在内心的深处，确信自我的努力和意愿，是绝对徒然的；因为唯有依靠那伟大元帅的名号与能力，我们才能成为得胜者。--评论与通讯一八九五年二月五日

《奇妙的神恩》
四月十三日　使我们可以作得胜者

    弟兄胜过他，是因羔羊的血，和自己所见证的道。启12:11

    基督已经使人类大家庭的每一分子都可能抗拒试探。凡愿度敬虔人生的人，都能得胜像基督得了胜一样。（《医疗服务》原文第264面）

    为要使上帝的恩典成为自己的，我们必须尽到自己的本分。主愿意替我们立志或行事。他恩典的赐与是叫我们去立志行事，而不是要替代我们的努力。我们的心灵要被唤醒与之合作。圣灵在我们里面运行，使我们能作成自己得救的工夫。……优良的才智和高尚的品格，都不是偶然得来的。机会是上帝所赐与的，而成功与否则赖乎如何予以善用。必须敏于察觉天意所开的机会之门，并急切地进入其中。有许多原可成为伟人的，只要他们能象但以理一样靠上帝所赐的恩典，作得胜的人，并从他领受力量和效能去作他们的工。（《告青年书》第129-130面）

    务须与上天维持活泼的联系，象但以理一般经常地──一日三次──寻求神圣的恩典以抗拒食欲与情欲。若缺少神力的援助，则与食欲和情欲的斗争就必失败；然而若以基督为堡垒，则你心灵中的言语必然是：“靠着爱我们的主，在这一切的事上，已经得胜有余了。”（罗8:37）使徒保罗说：“我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。”（林前9:27）

    但愿无人认为缺少上帝的援助，自己还能得胜。你必须具有一种由内在的生命所产生的精力、能力与权力。然后你就结出敬虔的善果。也必对于罪恶感到非常的嫌厌。你需要不断地致力于脱离世俗，卑鄙的闲谈，和一切属情欲的事，而以高贵的心灵和清洁无瑕的品德为目标。你的名字可能保持纯洁，以致无从与任何不诚实不公义的事有所关连，却要为善良纯洁的人所钦佩，而且可能要写在羔羊的生命册内，与圣天使一同永垂不朽。（《医疗服务》原文第144面）


怀著

《一同在天上》
九月四日　不站撒但的境地

    我儿，恶人若引诱你，你不可随从。 箴1:10

    我们切不可置身于仇敌的境地。我们在此世不过是接受试验者的身分。我们行事为人切不可好象没有试探人的恶魔一样。纵然有试探临身，我们也不可接受这些试探，或在心意中留有余地，否则就危及自己的灵命。我们要确知自己的脚已经踏上安全的道途。

    你们这与不顺从及具有世俗思想之辈交友的人，当听从劝告说:“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。”(林后6:17-18)这还不足以鼓舞我们━━与天上的上帝有活泼的联络吗？

    你若往罪恶所在之处，自己置身于仇敌的境地，便是将自己置于上帝的天使不保守你免受邪恶影响的所在了。我们须确知有基督经常在我们身边，我们当全心全意依靠基督。……试问，你能信靠那不在上帝感化控制之下的世人么？今日的世人不认识他。那在遵守他诫命和不遵守他诫命之人中间的界线，乃是鲜明而确定的。我们不能事奉世界又得蒙上帝的喜悦。……

    有许多人似因自己的宗教感到忧愁。我们不应因自己是基督徒而到处去求人原谅我们。我只求耶稣基督的原谅，因为我在他里面还没有达到完全的地步。……我们若爱耶稣，就要成为上帝的后嗣，而天父也必爱我们，正如他爱他的儿子耶稣基督一样。我们是王室的分子，天上大君的儿女。……

    基督顺从天父，遵守他的诫命好象保守他眼中的瞳人，以之为无上的尊荣。但愿律法在我们的品格上也有这样的效验。……但愿我们高举耶稣。但愿我们向他奉献我们由衷的最佳服务,他也必说：我要在我的父面前和他的众天使面前承认你们。

《今日的生活》
七月卅日 不要与恶人同行一道

    我儿，恶人若引诱你，你不可随从。……我儿，不要与他们同行一道，禁止你脚走他们的路。箴1:10,15

    属世的娱乐比任何其他事物更足以抵消圣灵的工作，·所以主为此非常的担忧。《告青年书》

    凡在品格和宗教经验上矫揉造作的人都能随时去参加娱乐的集会，同时他们的影响也诱惑了别人。往往一些正在努力照圣经的教训作基督徒的男女青年也被诱去参加。他们既不甘被人视为孤僻，自易于随从别人的榜样，他们很可能置身于一班从未受过圣灵感化之人的影响下。如果他们曾凭祈祷的精神查考上帝的标准，去研究基督所说的，有关那结在基督徒树上的果子，他们就会认明这些娱乐实际上就是专为拦阻生灵去参赴羔羊婚姻盛筵的。

    有的时候一些曾经在主的道理上受过悉心指导的青年，也会因常到娱乐场所，而受了世俗的蛊惑，结果对一般受过世俗的教育和习染的人，生了感情，他们既与这些没有基督精神的人相联合，就等于将自己永远出卖为奴了。《告青年书》

    如果你是忠于基督的，就无须想出种种推辞的藉口，却要坦白而谦恭地声明你是上帝的儿女，而且你所守的真理原则不容许你置身于你所不能邀主同去的地方，虽然只去一次，也是不可以的。《青年导报》1893年5月4日

    上帝希望他的子民要藉着他们的生活，表现出基督教胜于属世观念之处，要表明他们乃是在一个崇高、圣洁的计划之上而工作的。《基督教育之研究》


怀著

《一同在天上》
九月五日　绝不受撒但的挑逗

    耶稣对他说：“经上又记着说：‘不可试探主你的上帝。’” 太4:7

    但愿大家都记着撒但是怎样巧妙而狡猾地吩咐基督从殿顶上跳下去，引用经文证明那正是他当行的事，因为这样他就能给众民凭据，显明他实在是自己所声称的人物。“你若是上帝的儿子，可以跳下去；因为经上记着说：主要吩咐他的使者用手托着你，免得你的脚碰在石头上。”(太4:6)

    撒但引用此文时却删除了一个非常重要的重点，……“在你所行的一切道路上保护你。”(诗91:11)基督若同意听从撒但的吩咐，便要冒险踏上撒但的道路，而不随从上帝为他儿子所计划的道路了。那原是一种挑逗，而撒但的爪牙都满怀僭妄性的挑逗，好乘机在凡接受他挑逗之人的身上成就他的心愿。然而基督却不肯接受撒但的挑逗。基督不与那欺骗者和试探者的魁首作任何辩论。他说“经上记着说:不可试探主你的上帝。”…

    天使，是服役的灵，常置身于责任要求承受救恩之人所当行的路上，而且上帝也必保护他们脱离一切凶恶。……然而撒但一旦划定他自己的道路，……基督就无权行在其间了。他要保守自己的脚步行在主为他所划定的路上，这样，基督便在肉身中留下榜样，使人在遭受撒但暗示的试探时应当怎样行。

    我们……绝不可接受挑逗，去向那非由上帝发动，但被撒但煽动提出建议的人证实真理；因为如此行，撒但就会引诱我们偏离上帝美意所规定的路途，将自己置于可能为仇敌击败的地步，而被击败不但对己有害，也损及上帝的圣工。

    我们每天每时唯一的安全乃在乎儆醒。我们决不可怠惰与疏忽。我告诉你们，上帝要他的子民时时防备。


怀著

《一同在天上》
九月六日　靠基督全能之名得胜

    耶和华的名，是坚固台；义人奔入，便得安稳。箴18:10

    基督是在极度软弱的时候，遭受最猛烈试探的攻击。撒但意图如此获胜。他曾利用这种策略得胜了世人。那班长久而毅然坚持正义的人，在力量竭尽，意志力薄弱，信心也不再倚靠上帝时，便被击败了。摩西因以色列民四十年的飘流而致筋疲力尽，信心一时没有握住无穷的能力，就在所应许之地的边界那里失败了。以利亚也是如此，他曾经大无畏地站立在亚哈王的面前，也曾一度面对全国以色列人及其领导阶层的四百五十个巴力的先知。在迦密山那可怖之日，假先知被杀尽而民众也宣布效忠于上帝之后，以利亚竟因拜偶像之耶洗别的恐吓而逃亡。撒但便是如此利用人类的软弱而获胜。……

    一个人何时为云雾所围绕，为环境所困惑，或为贫穷或为危难所迫，撒但便临近而加以试探及烦扰。他来攻击我们品格的弱点，试图动摇我们对上帝的信任，上帝也容忍这样的情形存在。我们受试探不信任上帝，怀疑他的爱。往往那试探人的到我们这里来，象他来到基督那里一般，将我们的弱点和毛病排列在我们的面前。他希望使我们心灵沮丧，打断我们对上帝的倚恃，于是他就有把握夺得他的掠物了。如果我们象耶稣那样的应付他，就能逃脱许多的失败。我们既与仇敌谈判，便是让他占取优势。…

    耶稣藉着顺从与相信便获得全胜，他也藉着使徒向我们说：“故此你们要顺服上帝；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。”(雅4:7)我们不能救自己脱离试探者的权势；他已战胜了人类，而且我们若试图凭自己的能力站立，就必成了他诡计的牺牲品；然而“耶和华的名，是坚固台；义人奔入，便得安稳。”撒但在那投靠全能之名的最软弱生灵面前，就必战栗逃跑了。

《黎明的灵修》
九月廿一日　他的各是我的避难所

    耶和华的名是坚固台；义人奔入，便得安稳。（箴18:10）

    上帝为他古时的百姓所设立的逃城，预表他在基督里所准备的避难所。这同一位慈悲的救主，在古时指定了那些属世的逃城，也曾藉着流他自己的血，为干犯上帝律法的人预备了一个可靠的避难所，使他们可以逃避第二次的死。没有什么权力能从他手中把那些到他面前来求赦免的人夺去。《先祖与先知》

    撒但企图引诱我们陷入试探，使我们品格上的劣点在人与天使面前暴露出来，那样，他就好声称我们是属于他的了。…仇敌引诱我们陷入罪中，然后，他就在宇宙之前，指探我们不配作为上帝之爱的对象。

    上帝本着他的大爱，期望在我们心中培养属乎他圣灵的宝贵美德。他容许我们遭遇阻碍，逼迫，与艰难，原非一种咒诅，却为我们人生中最大的福惠。被抗拒的每一试探，被勇敢忍受的每一试炼，都能带来新的经验，帮助我们在建造品格的事工上迈进。凡靠赖神圣的能力抗拒试探的人，就将基督恩曲的效能彰显于世人和宇宙之前了。…

    防护罪恶的唯一保障，便是因信靠他的公义而有基督住在心中。试探所以能辖制我们，乃因我们存心自私。但是当我们仰望上帝伟大的慈爱时，自私的观念就向我们显露其可厌可憎的本质，于是我们便渴望将它从心灵中驱逐出去了。《山边宝训》

《得胜的基督》
7月31日　耶稣为我们打了胜仗

    耶和华的名是坚固台；义人奔入便得安稳。箴18:10。

    在从事各行各业的基督徒中，需要具有长远和清晰属灵眼光之男女，那便是现在。即使眼光片刻转离基督，也是不安全的。祂的跟随者必须热切的祷告、信靠、爱戴祂。……

    撒但强求基督行神迹，来证明祂的神性。但更大的神迹，莫过于坚决倚靠“耶和华如此说”，因为这是不能辩驳的神迹。基督只要一日坚守这种立场，这位试探者便一日不得逞。

    基督最虚弱的时候，遭受到最可怕的试探，因此撒但自以为胜利在望。撒但藉着这种策略，胜过了许多男女。那些为正义长久而英勇站立的人，一旦力量消失、意志力转弱、信心停顿时，便为撒但所乘。摩西因与以色列人在旷野漂流四十年而疲惫不堪，就在那时，他的信心未紧握那位无穷者。他就在应许之地的边界上失败了。以利亚也不例外，他毫无畏惧的站在亚哈王面前，对抗有四百五十位巴力先知带队的整个以色列族。就在迦密山那可怕的日子，当假先知一律被屠杀，以色列人宣告忠于上帝时，他却在拜偶像的耶洗别恐吓下，为求生而逃亡。……

    每当有人为云雾所包围，为处境而困惑，因贫穷或压力所折磨时，撒但便随时出现，加以诱惑和骚扰。他攻击我们品格上的弱点，他企图动摇我们对上帝的信靠，我们于是受试探不相信上帝，怀疑祂的爱。……

    基督斥退这位试探者说：“撒但，退去吧！”……同样的，我们也可能抗拒试探，并强迫撒但离开我们。耶稣藉着顺从和相信上帝而得胜，并通过使徒雅各对我们说：“你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑。”我们不能救自己脱离撒但的权势；他已征服了世人，当我们想靠我们的能力站立时，我们将成为他诡计下的掠物；但“耶和华的名是坚固台；义人奔入便得安稳。”即使最软弱的人，如以祂那伟大的名号为避难所，也足以令撒但心惊胆颤并抱头鼠窜。──《怀氏文稿》15,1908年。


怀著

《一同在天上》
九月七日　无人能免受试探

    你们这因信蒙上帝能力保守的人，必能得着所预备，到末世要显现的救恩。因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁。彼前1:5-6

    不要以为基督徒的人生是全无试探的。各种的试探要临到每一个基督徒。基督徒和不承认基督为自己首领的人，都必经受试炼。区别乃是：后者是事奉一位暴君，从事他卑鄙的苦工，而基督徒却事奉那位赐他永生而受死的主。不可视试炼为奇异的事，乃要认之为使我们得洁净并加强力量的工具。雅各劝告说：“我的弟兄们，你们落在百般的试炼中，都要以为大喜乐；因为知道你们的信心经过试验，就生忍耐。”(雅1:2-3)

    我们在未来的生活中就必了解那在此世使我们大感困惑的事。我们必觉察我们所有的，是怎样一位大有能力的帮助者，以及上帝的天使是怎样奉差遣在我们顺从上帝圣言的忠告时来护卫我们。

    凡接待基督的人，他都要赐他们权柄作上帝的儿女。他是在每次需要中随时的帮助。我们当因自己动摇的信心而感到羞愧。凡被战胜的人只能责怪自己没有抗拒仇敌。凡愿意的人都可以来就基督寻得他们所需要的帮助。

    那位历代以来大有能力的顾问你们中间，邀请你们信靠他。难道我们要转离他而去投靠那与我们一样须全然依赖上帝的无定之世人么？我们是否已经落到如此远不及自己特权所当有的情况呢？我们既没有祈求上帝所切望赐给我们的，是否已犯了指望太少的过犯呢？

    “我要照耶和华一切所赐给我们的，提起他的慈爱和美德，并他向以色列家所施的大恩。……他说，他们诚然是我的百姓，不行虚假的子民。这样，他就作了他们的救主。他们在一切苦难中，他也同受苦难；并且他面前的使者拯救他们。”(赛63:7-9)。

《开朗的宗教》
四月二十九日 得着救恩

    “你们这因信蒙上帝能力保守的人，必能得着所预备，到末世要显现的救恩。因此，你们是大有喜乐；但如今，在百般的试炼中暂时忧愁。”彼前1:5,6

    我们在今生必须遭遇火炼的试验，并要作重大的牺牲，然而赏赐却是基督的平安。过去为基督的缘故所作的克己很多，所受的苦难也很轻微，以致十字架几乎被完全忘记了。我们若想要和祂胜利地一同坐在宝座上，就必须和祂同受苦难。只要我们仍然选择自我放纵的轻松安逸的道路，害怕克己，我们的信心就绝不得坚定，我们既不能尝受耶稣的平安，也不会因自觉胜利而感到喜乐了。那身穿白衣站在上帝和羔羊宝座面前意气极其昂扬的群众，他们却明白制胜的斗争，因为他们是从大患难中出来的。（五二）

    “所以，你们要大喜乐！虽然你们现在要暂时忍受各种试炼煎熬，但在基督再来的时候，你们经过试炼的信心，就显得比金更宝贵；……那时，你们就可以得着称赞，荣耀和尊崇。你们虽然未见过基督，却爱祂，虽然目前也看不见祂，却相信祂；甚至心里充满非口舌所能形容的喜乐。这种信心带来的结果，就是你们灵魂得救。”（彼前1:6-9,《当代喜讯》）


怀著

《一同在天上》
九月八日　人生途中的危机

    我的脚踏定了你的路径，我的两脚未曾滑跌。诗17:5

    人生的途程被我所无法形容的危机所包围，现今较比其它任何时期更甚。单有一次偏离神圣原则的道路，撒但便会占得优势，并且他继续诱导人越来越远离正义和真理。……

    任何生存的生灵，无论老幼，都难保不遭遇撒但的试探，而且凡自愿与不圣洁之辈结伴的人，必然会感染他们的作风，并结出同样的果实来。我们中间任何人唯一的安全，乃在乎存心谦卑与上帝同行，行走救主指引的路。……

    我们需要不住地祷告。要衷心仰慕上帝。要每天每时倾心祈祷、相信、倚赖、握住应许，象雅各一样说：“你不给我祝福，我就不容你去。”(创30:26)上帝啊，“我的脚踏定了你的路径，我的两脚未曾滑跌”,陷落世人为我的脚所挖掘的深坑。

    从良心撤去一重保障，疏忽不作主所指定当作的事，一步踏上错误原则的道路，往往导致整个人生与作风的改变。……我们惟有顺从基督所引领的路才是安全的。这路必愈益清晰，愈益光明，直到日午。

    人的职责乃是与上帝合作。他若独行，脚步就必在显得至为安全的路径上滑跌。我们仅靠世人的智慧，连行走一步也不是安全的。我们若想要一无所惧地行走，那就必须确知有耶稣基督的手紧紧握住我们的手方可。而且我们惟有查考永生上帝的圣言，才能知道这事。……

    上帝切望世人感悟到他们的倚靠乃在于他，并要信靠那只能拯救到底的手，以及那颗感应受苦人类之呼求而跳动的心。我们切不可倚赖世人，或以血肉之体作为我们的膀臂。我们务须将我们的倚靠寄托在那只因富有生命而温暖的手，和那颗因怜爱无助之人而跳动的心。


怀著

《一同在天上》
九月九日　整装备战

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。 弗6:13

    有许多人不了解那在基督与撒但之间为人的灵命所正在进行着的战争。他们也没有体悟到自己若要立在以马内利大君的血染旌旗之下，就必须甘愿参与他的诸般战斗，而与黑暗权势从事决定性的战争。

    保罗一想到这样的斗争，就写信给他在以弗所的众弟兄，勉励他们要“刚强”而非软弱，不可动摇，象海中的波浪翻腾。可是他们当凭什么刚强呢？凭他们本身的力量么？不。“要靠着主，倚赖他的大能大力。”他还说：“要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。……”(弗6:10-13)

    要获得永生，总难免要经历奋斗战争。我们务要不住地打那信心美好的仗。我们是基督的精兵；况且凡投身他军旅中的人都当从事艰苦的工作，是要竭尽他们精力去作的。我们必须明白军人的生活乃是积极战斗的人生，持恒忍耐的人生。我们为基督的缘故必须要忍受试炼。

    胜利的获致并不在乎礼仪或炫耀，乃在乎单纯服从那位最高的将领，就是天上的主上帝。凡信赖这位“领袖”的人，绝不会经历失败。顺服上帝乃意味着脱离罪恶的捆绑，蒙拯救得以摆脱肉体的情欲和冲动。人可能战胜自我，战胜他自己的意愿爱好，战胜“那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔。”……

    “所以要拿起上帝所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。

《黎明的灵修》
六月廿四日　成就了一切，我必能站立

    所以要拿起上帝所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。（弗6:13）

    不计任何代价为维护上帝的尊荣，为保持真理的纯正而屹立之人，必遭受百般的试炼，犹如我们的救主在旷野所受的试探一样。虽然那班优柔成性，没有斥责罪恶的勇气，在需要他们维护正义，抗拒压力之时噤若寒蝉的人，或许能躲避了不少痛心的打击，免除了不少的困惑，然而他们也必损失丰盛的赏赐，甚至有丧失他们自己灵命的危险。凡与上帝和谐，并因信靠他而获得能力敌挡邪恶，维持正义的人，必时常遭遇严酷的争战，并且往往陷于几乎孤立无援的境地。然而当他们以上帝为倚仗时终必获得宝贵的胜利。他的恩惠必作为他们的力量。他们道德的感觉力必是敏锐而清晰的，而且他们道德的力量亦必能抵挡悖谬的势力。他们的正直必如摩西一般，要成为一种最纯洁的品质。《教会证言》卷三

    必须撇弃愚昧。我们必须警觉，力戒那若非加以抗拒势必败坏我们的怠惰。撒但具有一股强有力的控制我们思想的势力。…现今决没有所谓中立的地位。我们众人若不是绝对的维护正义，便是绝对的附从邪恶。…有许多自称相信真理的人，业已盲然看不见自己的危险。他们的心中怀藏着罪恶，又在生活上实行出来。他们的朋友不能洞察他们的内心，还往往以为这等人是相当不错的呢！《教会证言》卷三

《你必得能力》
十二月二日　基督的精兵

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:13-17

    争战中的士兵，要面对困难和艰苦。他们的食物既粗糙又有限。他们日复一日，在炙热的骄阳下，长途跋涉于崎岖的路上，夜晚扎营露宿空地上，以天空为帐幕，暴露于风霜雨雪的侵袭下；饥饿、疲惫，辛劳，困扰着他们；如今又在敌人的枪靶下，随时面临死亡。借此，他们得以体验艰苦的意义。那些加入基督精兵行列的人，也当从事艰巨的事工，并为基督的缘故，忍受火炼的考验。但凡是与祂同受苦难的人，终必与祂一同作王。

    然而，我们这些服事上帝的人，岂可期待安逸的生活，随从己意放下任务，脱下军装换上便衣，且在岗位上沉睡，而让上帝的圣工受辱吗？那些喜爱舒适的人，将不能实践克己和忍耐，当上帝要呼召人们去从事大工时，这些人绝不会回答说∶“我在这里，请差遣我。”艰辛和考验性的工作必须完成，那些作好准备以随接受呼召的人有福了。凡是追求今世安逸的男女，上帝绝不会以来世的永生作报答。

    我们现今正在战场上。我们没有时间休息、安逸和耽溺于私欲的放纵。你在获得第一回合的优势，便必须再接再励；你必须胜了又胜，养精蓄锐，以从事新的较力。每一次的胜利都会增加勇气、信赖和决心。借着神圣的力量，你将攻无不克，战无不胜。--时兆一八九一年九月七日

《奇妙的神恩》
一月二十一日　主的军队

    所以要拿起上帝所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。弗6:13

    一支军队的能力，大半要凭队伍中士兵的能力来衡量。一位明智的将军指示了属下的军官要训练每一位士兵应付实际的战役。他也想力图使各个分子都达到最高的效能。假如他只是依赖他的军官，就毫无打胜仗的希望。他所倚仗的乃是军中每一分子的忠诚与不倦的服役。大部分的责任都落在士兵的身上。

    在以马内利大君的军队中也是如此。我们这位从未打过败仗的元帅，期望每一投身在他旌旗下的人，都要忠诚的服役。他期望在这善恶两大势力正在进行而行将结束的斗争中，平信徒也与传道人一样，人人都要参加。凡投身作他精兵的人，都当以随时应召的准备尽忠诚的服役，各个人都敏锐地感悟到自身所负的责任。（《教会证言》卷九原文第116面）

    参加军旅的人并非个个都要作军长、连长或班长。并不是每一个人都负有领袖的操劳和责任。有其他艰难的工作待人去作。有的人必须挖掘战壕，建筑防御工事；有的人要作哨兵；有的人要去传达讯息。官长虽只少数人，但却需要多数的士兵方能成立军队；而且全军的成败也在乎各个士兵的忠诚。一个人的怯懦或背叛，可能招致全军的灾祸。

    我们若要打那美好信心的仗，就有一番认真的工作待我们各个人去作成。永恒的福益正危若累卵。我们务须穿戴全副公义的军装，我们务须抵挡魔鬼，我们也有确切的应许，说明他必致战败逃跑。教会当发动攻势的战斗，为基督去打胜仗，拯救生灵脱离仇敌的权势。上帝与圣天使也都参与这场战争。但愿我们要得蒙那位召我们当兵者的喜悦。(《教会证言》卷五原文394-395面)

《今日的生活》
十一月二日 用真理当作带子束腰

    所心要拿起上帝所赐的全副军装，好在磨难的日子，抵挡仇敌并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰。 弗6:13,14

    当我们在光中行走时就有光照亮我们，当我们顺从已明白的真理时就能接受更大的亮光。我们若只接受祖先们前一百年间所有之真理的光亮，便无可推诿了。……我们要明白每一项真理，同时也要将真理在每日的生活中实践出来。《基督复临安息会史略》

    全部的思想和心灵都当充满真理，使你能作基督的活的代表。上帝希望你能被他的圣灵所充满，领受从天而来的能力。不要用心只想作伟人，但应该努力作一个善良的完全人，宣扬那召你出黑暗入奇妙光明者的美德。上帝呼召象约书亚和迦勒一样有大无畏之精神与诚意的人，就是那些凭着信心和勇气去作工的人。《评论与通讯》1889年12月3日

    上帝的真理若没有在你心里根深蒂固，你就经不起试探的考验。只有一种力量保守我们在最艰苦的磨炼中站立得稳──上帝在真理中的恩典。不敬虔之人正以锐利的目光察明一切不合理之事，同时也藐视那软弱踌躇不决的人。愿青年人要坚立崇高的标准；愿他们以谦卑、虔诚的心意寻求基督所应许的帮助，使他们可以发挥出最后赏善罚恶之大日来临时不致羞愧的感化力。那些凡在他们属灵及属世的事业上，已证明这高贵的基督徒原则的人，必获得这至上的优越的权利，因为他们必以得胜者的身份进入上帝乐园。《青年导报》1886年11月10日


怀著

《信仰的基础》
一月一日　我路上的光

    你的话是我脚前的灯，是我路上的光。诗119:105

    经过人生的险隘之处我们大家都需要一位向导，就如水手需要一位领洪的，引导他们渡过沙滩和礁石一样。何处去寻求这样的向导呢？我向你们举荐……圣经。（一）

    上帝将他的圣言赐与我们，作我们脚前的灯，路上的光。其教训对于我们人生兴盛的一切关系含有重大的意义。……

    圣经是罕辨是非的最高标准，使罪恶与圣善之界线分明。它活泼的原则，如金线般交织在我们的生活中，是我们在试探和试炼中惟一的保障。圣经是一张地图，将趔的路标指点给我们。凡熟识这图表的人，不论蒙召往何处去，必能确定地奔走义务之道。（二）

    对上帝的圣言若丧失了信心，则心灵茫无指引，也没有了保障，青年遂被引诱离开上帝及永远的生命而步入歧途。

    今日我们这世上恶欲横流，究其原因，大部份要归咎于此：当上帝的圣言被弃置一帝，则其原来约束本心邪恶之倾向的力量也就被摒斥了。（三）

    当以圣经作吾人之顾问时，当我们查考圣经寻求亮光时，天庭的使者遂来亲近感化人心，启迪人的悟性，用至于能真真实实地说：“你的言语一解开，就发出亮光。……”（诗119:130）（四）

    上帝的圣言就是光，就是真理。……它足能引导往上帝之城去的每一步路程。（五）

《崇高的恩召》
一月二十五日 圣经是我路上的光

    祢的话是我脚前的灯，是我路上的光。诗119:105

    煌煌奇书，主之明烛！ 永恒星光，舍此莫属。

    茫茫人海，扬帆而渡，安抵彼岸，克享天福。

    为什么不高举此书──这珍贵的宝藏──以之为可敬重的良友呢？我们渡过风浪险恶的人生之海，它就是我们的海图。它是我们的旅行指南，指示我们前往永恒之居所，以及居住其中之人所必须具有的品格。没有任何一本书，能像研究圣经那样足以提高并增强人的思想。在此，人的智力会发现高尚的题旨，以增长其智慧。再没有任何事物，能像与圣经所启示之伟大真理相接触那样使各项才干精力得以加强。力求了解并衡度这些伟大的题旨，必使智力因而发展。我们可以深深地挖掘真理的宝矿，收集其中的珍宝以加惠己心。在此，我们可以学习到生之真道与死之安途。

    熟悉圣经必使辨识力更加敏锐，必使心灵的能力加强，以抗拒撒但的攻击。圣经乃是圣灵的宝剑，用以击败仇敌，必万无一失。它是信仰与行为唯一真实的向导。撒但之所以能如此控制着人的心意，就是因为他们没有以圣经为自己的顾问，没有以真实的试验作自己一切行为的准则。圣经必指示我们当行的路，使我们变为承受荣耀的后嗣。（46）

    在心门敞开而迎接这“道”时，从上帝宝座那里射来的光辉，必照彻心灵的深处。这“道”若珍藏于心，必供给学者以珍贵的智慧和知识。其使人高贵的原则，必在品格上盖下忠诚与信实、节制和正值的印记。（47）

《你必得能力》
四月二十二日　别被情感引导

    你的话是我脚前的灯，是我路上的光。诗119:105

    成圣并非转眼即逝的感觉，不是立即可成就的工作，而是终身的工作。若有人说，主已使他成圣，使他成为圣洁，他那蒙福的证据便是有温柔、恒久忍耐、信实及仁爱的果子。若是那些人所说已领受之福分导致他们信靠某种特殊的感觉，并说不用查考圣经去明白上帝的旨意，那么，这种所谓的福分乃是膺品，因为，它引领拥有这福分的人，将价值放在他们自己未成圣的感情与幻想上，并转耳不听上帝圣言中上帝的话。

    为何那些说他们有圣灵的特别彰显，并有见证说他们的罪已得赦免之人，作结论说，他们可以将圣经放置一旁，以后可以单独行走呢？当我们问那些说他们已立即成圣的人，他们是否如耶稣所教导的那样查考圣经，看有没有什么其他的真理要他们领受时，他们回答说∶“上帝直接用特别的神迹和启示，让我们得知祂的旨意，我们可以将圣经放置一旁。”

    成千上万的人被骗，相信某些特别的情感，废弃上帝的话语。他们不是在那唯一安全稳固的根基--上帝的话--上建造。有智慧的生灵，其宗教必会产生合理的真实性凭据，因为必有显然的心灵及品格的果子。基督的恩典必在他们的日常行为上彰显出来。我们可以安全地问那些自称已成圣的人∶“是否圣灵的果子已出现在你的人生之中？你是否表现出基督的温柔和谦卑，并显明你正天天在基督学校里学习，使你的人生效学祂无私的榜样呢？”

    我们所可能有的与天上上帝有连接的最好证明是，我们遵守祂的诫命。我们对基督信心的最好证据是不信任自己，及信靠上帝。我们常在基督里唯一可靠的证据是反映出祂的形象。只要我们是这样行，就证明我们已借真理成圣，因为真理已彰显在我们的日常生活之中。--英文时兆一八九五年二月二十八日

《今日偕主行》，校对中...


怀著

《信仰的基础》
一月十一日　基督是活的道

    道成了肉身，住在我们中间，充充满满的有恩典，有真理。我们也见过他的荣光，正是父独生子的荣光。约1:14

    耶稣被称为上帝的道。他承纳他父亲的律法，在他的生活中衽律法的原则，表现出它的精神，并证明律法在心中怕发挥仁慈的能力。约翰说道：“道成了肉身，住在我们中间，充充满满地有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。”（四三）

    人类所需要知道和所能知道关于上帝的事，都在他儿子的生平和品格上一一启明了。……

    基督取了人身来与人类同处，而同时向有罪的人类将我们的天父彰显了出来。他凡事与他的弟兄相同。他既取了肉身就和我们一样。他也曾忍受饥渴和疲倦。他同样要借着饮食维持身体，以睡觉恢复精力。他与人类同甘共苦，然而他还是上帝无罪的儿子。……

    温柔，仁慈，同情，常常体谅别人，他代表着上帝的品格，而不住地为上帝，为人类服务。（四四）

    基督徒必须参与他的经验。他们必须与上帝的圣言同化。他们必须借着基督的能力得以变化为“道”的样式，返照道的神圣品质。……基督的精神和工作必须作为他信徒的精神和工作。（四五）

    在研究圣经时，那悔改的人就是在吃上帝儿子的肉，喝他的血，亦即他所解释为领受实行他的话，因为他的话就是灵就是生命。在那些领受上帝圣言的圣洁原则之人心中，“道”就成了肉身，住在我们中间了。世界的救主已经给众人留下纯洁神圣的榜样。他的榜样光照，提拔，并赐永生与一切顺从神圣要求的人。（四六）

《黎明的灵修》
一月十九日　尝尝看

    你们要尝尝主恩的滋味，便知道他是美善，投靠他的人有福了。（诗34:8）

    如此凭着信心，他们便由于一种经过试验而获得的知识而熟悉上帝。他们已经为自己证实了他圣言的确实性及其应许的可靠性。他们尝了一尝，便知道主是美善的。蒙眷爱的约翰就有一种由自己的经验中汲取到的知识。…照样，每人凭着自己的经验，也可以“印上印，证明上帝是真的。”对于他自己所见所闻，所感知的基督的能力都能见证说：“我原来需要的帮助在耶稣里都已寻到了。一切所需都已得着供应，我心灵的饥渴也已满足了；就我而论：圣经乃是基督的启示。我相信耶稣，因为对于我，他是神圣的救主。我相信圣经，因为我发现圣经是上帝向我心灵说话的声音。”

    我们有权可攀达高而又高的境地，以探索关乎上帝圣德更清楚的启示。当摩西祈求说：“求祢显出祢的荣耀给我看”时，上帝并没有谴责他，却垂允了他的祈求。上帝向他的仆人宣告说：“我要显我一切的恩慈，在你面前经过，宣告我的名。”那使我们心思幽暗理解力薄弱的乃是罪。罪陉从我们的心中被涤除，上帝荣耀的光，那显在耶稣基督的脸上，并照明他的圣言，又从大自然的表面上反映出来的光，必愈久愈益完全地宣告他是“有怜悯，有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。”在他的光中我们必得见光，终至意志与心灵都变得和他圣洁的形象相似。《教会证言》卷八

《主必快来》
三月七日　要亲尝

    你们要尝尝主恩的滋味，便知道祂是美善，投靠祂的人有福了。诗34:8

    我们怎样知道上帝的美善与祂的慈爱呢？诗人告诉我们--不是听见便知道，不是阅读便知道，也不是信便知道，乃是--“要尝尝……便知道祂是美善。”不要依赖他人的见证，乃要亲自品尝。

    经验乃是由实验获得的知识，现今所需要的乃是经由实验而来的宗教。有些人（实在是大多数的人）只具有理论方面的关于宗教真理的知识，而从没有感悟到那在自己心内神圣恩惠复苏的能力。……他们信上帝的忿怒，但全不作诚恳的努力去逃避它。他们相信天国，但全不作牺牲去获得它。……他们明知有治罪的良药，但自己却不运用。他们明知何为正直，但对之全无兴趣。他们从没有亲尝，而由经验得知主是美善的。

    要成为基督的门徒乃是要克己，而且不论是美名或恶名都要跟随耶稣。……每一阻碍我们宗教生活的爱好都必须革除。我们是否愿尽所当尽的努力，作所当作的牺牲，俾与我们所要获得的目的价值相称？

    我们与他人的交往，不拘怎样的有限，总必在我们身上发挥相当的影响。我们依从这种影响的程度，乃在乎交往的亲疏，交往时间的长短，以及我们对于交往对象的爱情和敬仰而决定。我们这样认识基督并与祂交往，就可能与这位无瑕无疵的典范相似。

    与基督交往--这该是何等莫可言喻的珍贵啊！我们只要去寻求，只要愿意作任何的牺牲以求获得，便可以享受这样的特权了。《证言》卷五原文第221-223面

    每一个人都可能这样，凭着他自己的经验，“就能印上印，证明上帝是真的。”（约3:33）……他能作见证说：“我需要帮助，而在耶稣里我寻到了。每样的缺乏都得到补充，我心灵的饥饿也得以满足。……我相信耶稣，因为对我而论，祂是我神圣的救主。我相信《圣经》，因我发现它是上帝对我心灵说话的声音。”《证言》卷八原文第321面


怀著

《信仰的基础》
一月十二日　能力的秘诀

    少年人用什么洁净他的行为呢？是要遵行你的话。诗119:9

    将圣经当作一部良好的箴训，只要它符合时代精神和我们在世所处的地位，就当留意遵行，这是一种看法；另一种看法，就是按它的实在情形，看它是永生上帝的道──这道就是我们的生命，这道是陶冶我们的行为，言语和思想的。凡不以上帝的道为这一切的，就是拒绝这道。（四七）

    上帝的圣言是品格的探测器，是动机的试验者。我们研读圣经时要敞开心扉接受上帝所给我们的意见。我们不可以为单单读圣经便能成就那惟有为圣经所彰显的，并作圣经之后援的他所能成就的事。有的人或许要贸然的认为既坚决地持守真理的要道，就已享有这些要道所宣称要归于接受趔之人的福惠。许多的人把真理拒于外院。真理神圣的原则犹未产生一种控制他们言行和思想的影响力。（四八）

    在这险恶的时代，到处有放纵情欲和败坏的引诱，青年人应该扬声向天恳切诚挚地呼吁说：“少年人用什么洁净他的行为呢？”但愿他的耳朵敞开，甘心情愿地听众这答复中所赐的教训：“是要遵行你的话。”在这败坏的时代中，青年人唯一安全之策，就是要以上帝为他们所依靠的。若没有神圣的帮助，他们决不能控制自己的情欲和嗜好。在基督里必获得其必需的帮助。（四九）

    真理必须渗入心灵深处，清除一切与基督之精神不相符的事物，以他那原属清洁，神圣，毫无玷污者之品格的特质填满心中的空虚，使心灵之源如花儿般的芬芳，作为一种馨香的供物，一种活的香气叫人活。（五○）


怀著

《信仰的基础》
一月十三日　借着道得以重生

    你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着上帝活泼常存的道。彼前1:23

    我们成为上帝的儿女，原是凭着内心的改革，对经称此种改革为重生，又如农夫所撒的好种子，发芽生长。……圣经用这天然的生物为比方，使我们可以更明白灵性上的奥妙的道理。地上的生物，就是最小的，也不是人的智慧与技能所能产生的。无论植物，或是动物，全要靠上帝所赐的生命才能存活。所以人心内灵性的生活，更必须有上帝所赐的生命才会发生。（五一）

    真理成为生命中常存的原则时，人便“蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着上帝活泼常存的道。”这样的重生是由于接受了基督为上帝的道。于是圣灵将神圣的真理铭刻在心，唤醒新的观念，使原先潜伏的精力得以觉醒，去与上帝合作。……基督乃是将真理启示于世界者。借着他， 那不能坏的种子──上帝的道──得以撒在人们的心田里。（五二）

    这话（圣经）能消除属世界的本性，并在稣里又分给一个新的生命。于是圣灵就要来到人的心中，作他的保惠师。由于基督的恩典改变人心的能力，上帝的形像遂在门徒身上得以恢复，他就成了一个新造的人。于是爱代替了恨，人心里也领受了神圣的形像。（五三）

    从此以后，你不是属自己的人了；因为你是用重价买来的。经上说：“你们得赎，……不是凭着能坏的金银等物，乃是凭基督的宝血，如同无瑕疵无玷污的羔羊之血。”（彼前1:18,19）你只要相信上帝，圣灵就在你心中重生一个新的生命。你好比上帝家中一个新生的婴孩，湖畔这你和爱自己的儿子无异。（五四）


怀著

《信仰的基础》
一月十四日　我灵性的食粮

    耶稣回答说：“经上记着说：‘人活着不是单靠食物，乃是靠上帝口里所出的一切话。’”路4:4

    上帝的圣言要作为我们灵性的食物。（五五）

    那给世人生命的是基督的生命，基督的生命就是他的话。耶稣借着他的话治病；借着他的话平静风浪，使死人复活。……

    我们肉体的生命怎样靠食物来维持，我们属灵的生命也怎样靠上帝的话来维持。各人必须亲自从上帝的话中领受生命，我们要得营养，须亲自吃喝，照样，我们也必须亲自领受上帝的话。

    耶稣的应许和警告，都是对着我说的。……上帝所提到的一切应有的阅历，我都要经历过。 祈祷和应许，教训和警告，都是为我而发的。（五六）

    那使诸世界出现的创造之能就在上帝的话中。这话授与能力；产生生命。每一道命令即是一个应许；人若定意领受，将它接纳在心灵之中，那位无穷之主的生命就必与之偕来。……

    如此分得的生命也必照样得着维持。因人活着乃是“靠上帝口里出所的一切话。”（太4:4）人的心思与灵性乃由其所获的供养而得建立；而决定采用何种供养之权却在乎我们。每一个人均有权选择其所时常思想与形成品格的题目。（五七）

    将要与我在上帝的宝座前相聚的青年们啊！我奉耶稣的名劝你们，要研究你们的圣经。因为它会对你证明不但要成为你白昼的云柱，也要作你黑夜的火柱。它在你面前敞开一条直通高而又高之路，吩咐你往前进行。圣经──你真不知道它的价值啊！这本书是为心思，心灵，良心，意志和人生而预备的。它是上帝给你的信息，其笔法的简纯甚至儿童都能明了。圣经──宝贵的典籍。（五八）

《黎明的灵修》
六月二日　我们藉着道而得以重生

    你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着上帝活泼常存的道。（彼前1:23）

    凡从研读圣经和祷告的时辰中寻得愉快和福乐的青年，就不断地因畅饮生命之泉的水而得以复苏。他所要达到之崇高的道德境地以及广阔的思想范围，是别人所无法想象的。与上帝相交往，必能激发美好的思想，高尚的志向，对真理透彻的认识，以及在行为上的超卓的宗旨。凡如此使自己的心灵与上帝相联合的人，他都承认他们为他自己的女儿。他们不住地上升，高而又高，愈久愈获致关于上帝与永恒的更清晰的见解，终至上帝使他们成为将亮光与智慧传给世界的通渠。《教会证言》卷四

    我们成为上帝的儿女，乃为帮助我们可以更明白灵性上奥妙的真理。《幸福的阶梯》

    我们若想度一种真实的基督徒的人生，良心就必须因不住地与上帝的圣言接触而复苏。上帝以无限代价为我们所预备的这一切实贵的事物，我们若不据为己有，则这一切对于我们就毫无裨益；我们若不将之据为己有，则它们既不能加强我们的力量，也无助于灵性的长进。我们必须食用上帝的话，──使之成为我们自己的一部分。《教会证言》卷七

《今日的生活》
一月廿日 圣经赐予新生命

    你们蒙了重生，……是藉着上帝活泼常存的道。彼前1:23

    在圣经中启示了上帝的旨意。圣经的真理乃是至高者所发的言语，凡使这真理成为他生命之一部分的，就必在各方面都变成一个新造的人了，他虽未蒙赐予新的智力，而那因无知和罪孽蒙蔽他智力的黑暗，却已消除了。所说，“我也要赐给你们一个新心”，意思便是“我要赐给你们新的思想”。心志的改变往往也给人带来清楚的基督徒的责任感，和一种对于真理的了解。凡愿以祈求之心仔细查考圣经的人，就必获得清楚的理解力和健全的判断力，一如他若转向上帝所必达到的一个更高超的知能水准。

    圣经所包含是一切真正伟大，一切真正兴盛的根本原理，无论为个人或是为国家皆然。凡允许圣经自由流传的国家，便敞开了培养和发展国民心志的门径。诵读圣经乃是使光照亮在黑暗中。查考上帝的道，必寻得了生命的真理。在顺从它教训的人们生活之中，必有一股快乐的洪流，惠及他们所交往的众人。《评论与通讯》1913年12月18日

    千万的人已从这生命的井里取得水来，而至今水的供应仍不虞匮乏。曾有无数的人常将主摆在他们面前，因瞻仰他就变成同样的形象。当他们谈论他的品德，述说基督与他们彼此之间的关系时，他们心里就火热了。……将来，也必有更多人要寻求救恩的奥秘。……每一次重新查考，也必显出一些较以前所发现的兴趣更深的事。《时兆》1906年4月18日


怀著

《信仰的基础》
一月十五日　上帝的话里有生命

    叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。约6:63

    每粒种子在它里面都有发芽生长的原质，植物的生命都包含在其间；照样上帝的话里面也有生命。基督说：“我对你们所说的话，就是灵，就是生命。”……上帝圣言中的每一个命令和每一桩应许都是力量，是上帝的生命，借此以成全他的命令，实现他的应许。凭信心接受圣言的人，就是接受上帝的生命，和上帝的品格。（五九）

    因分享这“道”我们属灵的能力得以增加；我们在恩典和真理的知识上也得增长。自制之习得以养成而且增强。儿童时期的弱点──易怒，任性，自私，急躁的话语，含怒的行为──都不见了，而代之以在基督里长成之男女所表现的美德。（六○）

    无论男女靠着圣经的能力，就挣脱一切罪恶习惯的捆索。他们弃绝了自私之心。那原来亵渎的如今变成恭敬的了，醉酒的清醒了，邪荡的贞洁了。那生来与撒但相似的人，如今变成具有上帝形像的了。（六一）

    你愿意变成那神圣的形像吗？……你是否愿意喝基督要给你喝的水，并且在你里面成为泉源，直涌到永生？你愿意结出果子来荣耀上帝吗？你愿意帮助别人振作起来吗？若然，就当存心爱慕生命之粮，上帝的圣言，去查考圣经，靠着上帝口中所出的一切话而生活。你的灵成圣，称义都因相信上帝圣言而生的后果，这信心也引领你顺服其律令。惟愿圣经对于你──如上帝耳提面命的教导你，说：“这是正路，要行在其间。”（赛30:21）基督也祈祷说：“求你用真理使他们成圣；你的道就是真理。”（约17:17）（六二）

《得胜的基督》
7月14日　我们能够信靠“主耶和华如此说”

    你若是上帝的儿子，可以吩咐这块石头变成食物。……你若是上帝的儿子，可以从这里跳下去。路4:3-9。

    撒但在旷野的试探中，企图以世上的荣华富贵，来贿赂我们的主耶稣。撒但等到耶稣的人性精疲力竭，渴求维生的必需品时，才乘机在祂面前出现。……

    以基督的人性而言，祂是想回避那在旷野等待祂的试探。但祂来到世上，为的是要接近撒但，以便和这位世界的篡君角力，解救上帝在世上的产业。……

    撒但知道生命之君与黑暗之君两者之间的斗争已开始，于是想趁基督肉体最脆弱的时候，一举胜了祂。撒但欲证明的，只是基督接受怀疑，并加以行动，且藉着行动指出祂已接纳怀疑，给撒但所要的证据。假设基督接受了仇敌的建议，这位魔鬼陛下便会进一步要求说：在我面前行个神迹，让我相信你是上帝的儿子。但基督不会给予任何神迹。祂若是为自己行任何神迹，无异是在怀疑上帝。那比所有神迹更大的神迹，即坚决倚靠“耶和华如此说”这句话，也是不能争辩的一个神迹。……

    在伊甸园中撒但是如何巧妙地接近夏娃！“上帝岂是真说不许你们吃园中所有树上的果子么？”到现在为止，撤但所讲的每一个字都是真的，只是他说这些话的语气，带有轻视上帝的意味。他所讲的真话中，隐藏着一种否定、排斥、怀疑上帝之信实的口吻。他企图在夏娃心中，植入上帝不会言而有信，照他祂说的去行，祂要保留那么好的果子，这是与祂的爱、怜恤、背道而驰的作为。

    现今，他企图将他自己的这种意念，植入基督的心中。“你若是上帝的儿子。”他想使基督怀疑，……上帝会这么对待祂的儿子吗？……

    试探使一些人在心中兴起，促使他们不信上帝，质疑祂的爱。……他们成为悖逆者，反叛上帝，接受撒但的试探，并选择他作为他们的领袖。他们成为撒但手中的工具，并藉着他们这种导管，把他所传给他们的怀疑和不忠，转而传给其他的人。──《怀氏书简》3,1897年。


怀著

《信仰的基础》
一月十六日　在我面前摆设筵席

    吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。约6:54,55

    永生乃是领受圣经中生命的元素，实行上帝的旨意。所谓吃上帝儿子的肉，喝他的血也就是这个意思。人人都有权利借着研究圣道得以分享自天而来的灵粮，由此获致属灵的筋肉。（六三）

    但各人必须为自己的灵将这样的福分据为己有，否则他就难以饱足。……你知道仅仅去观望一席盛筵看着别人吃喝是不会滋养你的。若不食用养生之物，身体秘饥饿而死；同样的，若不善用属灵的粮食，就必损及我们灵性的强度和活力。……

    筵席已经摆好，基督邀请你来赴宴。我们是否要前， 拒绝他的厚意并且说：“这一切他岂是有意为我而设的呢？”我们曾唱过一首诗，形容一个快乐的家庭欢聚一堂，预备享用一位仁慈的父亲所设的筵席。正当快乐的儿女们一齐入席的时候，有一个饥饿的小乞丐站在门前。她被邀请进来；但却又姜然离开了，她叹息说：“我爸爸没有在那里。”当耶稣邀请你进来的时候，你量澡也要采取同样的立场哟？啊！倘若在天庭之上你有一位父亲的话，我奉劝你务要将这一事实显明出来。他乐意让你分享他的厚恩和福惠。凡以赤子般的信任和爱心前来的人，必在那里寻见一位父亲。（六四）

    请来就近生命之泉，畅饮生命之水。请勿裹足不前，而徒怨干渴。生命的水是白白给众人喝的。（六五）

    凡吃用并消化这“道”使之融化于他们一切行为，和品格的各样物质中的人，必在主的大能中力上加力。这“道”要赐予生灵以永远的活力，使经验丰足而导致那存留到永远的喜乐。（六六）

《今日偕主行》，校对中...


怀著

《信仰的基础》
一月十七日　与神圣的能力相联

    因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与性情有分。彼后1:4

    救主亲自代替了我们的软弱，他自己一生没有犯过罪，从此人就可以不愁软弱的身体没有得胜的可能了。（六七）

    耶稣说：“这世界的王将以，他在我里面是毫无所有。”（约14:30）在他里面，没有丝毫能受撒但诱惑的意念。他绝不同意罪恶，甚至连一点儿向试探让步的意思也没有；我们也可以如此。基督的人性与神性联合起来，有圣灵住在他里面，使他准备妥当应付这场斗争。而且他来，乃是要使我们与上帝的性情有分。只要我们因信与他联合在一起，罪就再不能作我们的主了。（六八）

    我们无须留恋一点犯罪的倾向。……当我们分享他神圣性情之时，遗传和自己所养成的犯罪的癖性，都从我们品格中被剔除，于是我们便成为一股活泼行善的能力了。 常常向那位神圣的教师学习，天天与他的性情有分，我们与上帝合作就得以胜过撒但的试探。（六九）

    这是怎样成就的，基督已经启示我们了。在与撒但的斗争中，他用什么方法得胜的呢？──借着上帝的话。他说：“经上记着说。”只有借着这句话 ，他才能抵挡试探。“他已将又宝贵，又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。”（彼后1:4）上帝圣经中每一条应许都是为我们写的。……当你被试探袭击之时，不要注意环境，或自己的软弱，只要注意笏这话的能力。其中所有的力量都是你的。（七○）

    他曾应许说：“到我这里来的人，我总不丢弃他。”（约6:37）这个应许真如生命树上的叶子，要紧紧地握住它。 你们到他面前去的时候，要相信他秘接受你们，因为他已经这样应许了。你们如此作，就决不至于灭亡──永远不至灭亡。（七一）

《崇高的恩召》
七月二十二日 使人满足的粮食

    我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。……我的肉真是可吃的，我的血真是可喝的。约6:51-55

    “我们日用的饮食，今日赐给我们，”这句话，不但指着今世的饮食，也指着能给予接受者以永生的属灵的饮食。当我们相信并接受基督的话时，便是吃他的肉，喝他的血了。……

    一如身体因进用属世的饮食而逐渐强壮；照样，因吃上帝儿子的肉，喝他的血，属灵的生命也必健旺起来。上帝的圣言，对于一切接受的人而言，的确是灵。凡分享基督的身体和他的血之人，就是与上帝的性情有分了，……有一道活泼的赐生命之恩流，从他救赎主的身上涌入他的心中。（47）

    没有人能代替别人吃这肉，喝这血。各人必须带着自己心灵上的饥渴来就近基督，各人必须自己确信并感觉自己心灵上的需要，为自己而学习有关基督的事。（48）

    饱尝了生命之粮，我们便不再贪慕属世的引诱，属世的刺激，属世的虚荣了。我们的宗教经验，必与所进用的食物之品质相似。（49）

    一餐所进的饮食，并不能使我们永远饱足；我们必须每日领受饮食。因此我们必须天天吃上帝的圣言，以恢复心灵的生命。凡不住地享用圣言的人，基督就在他们里面成形，显为荣耀的盼望。疏于研读圣经的人，必招致灵性上的饥饿。……

    基督是我们的生命。有他居住于心中的人，在完全忠诚并献身与上帝的事上，必符合他原则上的要求。基督亲自与心灵接触，就建立了灵命，补足了随时发生的困乏。他便成为我们的智慧、公义、圣洁和救赎，他是我们的能力。……

    他是灵命的血脉。他若住在我们里面，我们就能说：“现在活着的不再是我，乃是基督在我里面活着。”（加2:20）（50）

《今日的生活》
九月廿八日 有基督住在我里面

    耶稣说：“我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生，在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我肉喝我血的人，常在我里面，我也常在他里面。”约6:53-56

    吃基督的肉，喝基督的血，就是接受他为个人的救主。相信他赦免我们的罪，并相信我们在他里面得以完全。我们若能仰望、默想、谈论、吸收他的爱。便与他的性情有分了。基督与心灵的关系，必须象食物与身体的关系一样，如果我们不吃食物，我们的身体不吸收食物营养的一部分，食物对我们就没有益处，照样我们若不认识基督为个人的救主，则他对我们是没有什么帮助的。徒具理论的知识，与我们并没有益处，我们必须“吃他的肉”，接受他进入心中，使他的生命，成为我们的生命。我们必须被他的爱，和他的恩典所同化。《历代愿望》

    我们单单相信基督能赦免我们的罪是不够的，也必须经常的因着信，藉着他的话，从他领受属灵的力量和慈养。……“我对你们所说的话，就是灵、就是生命。”耶稣领受了他父的律法，在自己的生活上实行了这律法的原则，把律法的精神表现出来，并显明了它在人心上所有向善的力量。……跟从基督的人，必须与基督的经验有分。他们必须领受并消化上帝的话，以致他的话能成为他们生活行为的原动力。他们必须靠着基督的能力变成他的形状，来反照上帝的品德。《先祖与先知》

    由于接受那在髑髅地的十字架上，为我们所流出来的生命，我们才能度圣洁的生活，而我们接受这生命，是由于接受他的话，并实行他所吩咐的事。这样，我们就与他合而为一了。《历代愿望》


怀著

《信仰的基础》
一月十八日　万物都是被造的

    我们因着信，就知道诸世界是借着上帝话造成的，这样，所看见的，并不是从显然之物造出来的。来11:3

    惟有上帝的话（圣经）给我们有关这世界之创造以确实可信的记录。（七二）

    上帝使这世界出现之日，并未同时创造物质之说，是毫无根据的。我们这世界之创立，上帝并没有利用任何事先存在的物质。反之，一切实质的和属灵的万物，都是应耶和华上帝的声音而出现，为他自己的旨意而创造的。诸天和其中所有的，地和其上所存在的，不但是他手所作的，也都是因他口中的气而出现的。（七三）

    虽然自然界中万物各有其单独的体质和类别，然而在殊相之间仍有其合一的表现 ；因为万物的效用和优美受于一个源头。 那位伟大的艺术家将他的名字写在他一切的创造之物上，自高矗的黎巴嫩的松柏树到爬在墙头上的牛膝草莫不如此。巍峨的山岭和无边的海洋，以迄海沙中最小的贝壳尽都宣扬他的作为。（七四）

    他也创造夜，罗列在穹苍中灿烂的星宿。他能一一提述它们的名字。诸天述说上帝的荣耀，穹苍传扬他的手段，向人类证明这微波的世界在上帝伟大的创造作为之中不过是一粒微尘而已。（七五）

    那富有研究的科学家，也不得不承认有一种无穷的能力，在自然界之间运行。但在人类无助的理智看来，自然界的教训只是自相矛盾与使人失望的。惟有借着启示，才能正确地解释它的真义。“我们因着信就知道。”（来11:3）

    “起初上帝。”（创1:1）人的心智在迫切追究的时候，也如同那只鸽子飞到方舟内才得安息一般，惟有在这一句话上才能得到安息。上下四周都充满着无穷之爱，使万有都成全那“所羡慕的良善。”（帖后1:11）（七六）

《一同在天上》
二月二十二日　“与上帝的性情有分”

    因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。彼后1:4

    “与上帝的性情有分。”这是可能的么？我们靠自己，不能作什么善事。既然如此，我们怎能与上帝的性情有分呢？就是本着我们现在这种有需要、无外援、须倚赖的状况来就基督。他受死乃为使我们可能得与上帝的性情有分。他亲自取了人身，以便与人类接触。他以他那无比之爱的金链，已将我们系于上帝的宝座。我们要获致得胜的能力，正如他得了胜一样。

    他向众人发出邀请，说：“到我这里来。……我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”(太11:28-29)

    我们在这圣工上有当尽的本分。任何人都不要以为：无论男女在地上不必参与争战就会被接升天。我们有仗要打，有胜利要获得。上帝吩咐我们要“作成你们得救的工夫。”怎么作呢？“当恐惧战兢，……因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”(腓2:12-13) 上帝行事，人也用工夫。……唯其如此，我们才能得与上帝的性情有分。

    真宗教的一贯性乃在乎此。我们要“与上帝同工”，与他协和一致地工作。“你们是上帝所耕种的田地，所建造的房屋。”(林前3:9) 这象征代表人的品格，需要一点一点地完成。上帝每日从事他房屋的建造，使之结构完备，可以成为他的圣殿。人须与上帝合作，靠赖他的力量，努力使自己成为上帝所预期于他的，而以纯洁高贵的行为建立自己的人生。……

    上帝向我们所求的，只是一次生活一天。你不必想到未来的一周或一个月。就在今天竭尽你所能的。就在今天说话行事将荣耀归于上帝。那应许是:“你的日子如何,你的力量也必如何。”(申33:25)

《你必得能力》
二月四日　与上帝的性情有份

    因此，祂已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有份。彼后1:4

    健康的基督徒会有基督在心里成为荣耀的盼望。他爱真理、纯洁和圣洁，且表现出属灵的活力，他因喜爱上帝的道，就追求与凡熟识上帝之道的人相交，好把握住上帝所赐给他们那彰显基督，并使祂更加宝贵的每一亮光。信心健全的他必发现基督是心灵的生命，祂要在他里面成为泉源，直涌到永生。他必喜欢使他的一切能力皆顺服于他的主。圣灵就以祂赋予生命的感化力持守这样的生灵在上帝的爱里。

    对基督徒，圣经写道∶“愿恩惠、平安，因你们认识上帝和我们主耶稣，多多地加给你们。上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。因此，祂已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有份。正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。这样，必叫你们丰丰富富地，得以进入我们主救主耶稣基督永远的国。”（彼后1:2-11）--评论与通讯一八九四年十二月十一日

《奇妙的神恩》
八月十五日　与基督的性情有分

    因此他已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有份。彼后1:4

    基督的日常生活闪耀着何等优美的品德啊！他是我们的典范。在依照那神圣模样塑造品格的事上，有一种伟大的工作要作。基督的恩惠必须要塑造整个的人，而它的胜利须待天庭全体看见上帝儿女的生活为人所显示一贯的亲切，如基督般的爱，和圣洁的行为时，才得以完全了。（《使我认识他》第194面）

    各人务须为自己获得亲身的经验。没有什么人能依赖他人的经历或行为而得救。我们务须各自认识基督，以便适宜地向世人代表他。“上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。”（彼后1:3）我们中间无论谁都不可原谅自己急躁的脾气，自己畸形的品行，自己的自私、忌恨或任何心灵、身体或精神上的污点。……

    我们务须向基督学习。我们务须认清他与他所救赎之人的关系，我们务须体悟到借着信赖他，我们有权得以与上帝的性情有分，并脱离世上从情欲而来的败坏。于是我们一切的罪孽，一切品格上的缺点都被清除了。我们任何一种犯罪的习性，都没有保留的必要。……

    我们既与上帝的性情有分，则先天的与后天的犯错倾向就会从品格中除去，我们也就成了一种活泼为善的能力了。我们时常向那位神圣的“教师”学习，日日分享他的神性，便在战胜撒但的试探上与上帝合作了。上帝在工作，人也在工作，这样人就得以与基督合而为一，正如基督与上帝原为一一样。于是我们便与基督一同坐在天上。心思意念在耶稣里就有了安息，也有了保证。……在他里面有取之不尽的丰盛。……

    上帝曾经赐给我们各种的便利，各样的恩典。他已供备天庭丰足的财宝，而我们却有权从这笔资金中不断地享用。（《评论与通讯》1900年4月24日号原文）

《得胜的基督》
2月7日　以诺的榜样向我们发出挑战

    因此，祂已将又宝贵又极大的应许赐给我们，叫我们即脱离世上从情欲来的败环，就得与上帝的性情有分。彼后1:4。

    那世代以诺要过着公义的人生，并不比我们现今更为容易。当时以诺的世界，并没有比我们现在更有利于在恩典和圣洁上长进，但以诺利用时间向上帝祷告和交通，这种作为，使他能回避世界从情欲来的败坏。他对上帝忠诚不二的决心，让他配得变化升天。

    我们正处在末日的危险时代，我们必须像以诺一样，从同一源头得着力量。我们必须与上帝同行，上帝要求我们和世界隔离。除非我们追随以诺忠心榜样与上帝同行，我们便不能避免今世的污染。但今日有多少人，成为肉体的情欲、眼目的情欲和今生骄傲的奴隶。由于这个原因，他们不能分享上帝的神性，也不能逃避此世从情欲而来的败坏。他们以自我的舒畅和荣誉为中心：“我该吃什么，我当喝什么，以及我应穿什么？”

    许多人谈论牺牲，但他们却不晓得牺牲的真谛。他们根本没有尝到初步牺牲的滋味。他们谈及基督的十字架，他们宣称有信仰，但他们没有自制的经验，也没有背起十字架来跟从他们的主。

    倘若他们分享了神圣的性情，那么，住在主内的同一圣灵，也必住在他们心中。同一温柔与慈爱，同一怜恤与同情，必在他们的生活上表现出来。他们不会等待需要和不幸的人来就近他们，才同情他们的祸患。他们会自然而然补足不幸者的需要和缺欠，有如耶稣周游四方广行善事。

    凡是奉行基督宗教的男、女、老、幼，都应负起肩上的责任。所有的人都应在日常中实行个人的工作，个人的战争，个人的布道。倘若人都能看出这一点，并忠心加以执行，我们必是一队战无不胜的军旅。属天的灵鸽将飞翔遮盖我们，公义的太阳将光照我们。上帝荣耀之光将照耀我们，有如覆庇敬虔的以诺一般。──《怀氏文稿》1,1869年（《讲章与谈论》，卷二，原文第 5, 6面）。

《今日的生活》
九月廿七日 藉着上帝的应许可与他的性情有分

    因此，他已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。彼后1:4

    上帝圣书中所记载的每个应许，都勉励我们同具与上帝的性情有分之指望；这乃是可能的──要依靠上帝，要相信他的话，要作他的工，而我们若分享基督的神性，这一切都是可能成全的。这样的可能性对我们是比世上一切财富更有价值。世上没有什么可与比较。当我们握住这样赐予我们的能力，我们就同时生发坚固的盼望，以致能完全靠赖上帝的应许，也因而成全了在基督里所有的可能性，我们便得成为上帝的儿女。……

    那真正相信基督的人，就与上帝的性情有分，而每逢试探之时他就有足以抗拒的能力。他受试探时必不跌倒，也不致被弃而失败。受试验时他要握住诸应许，藉以脱离世上从情欲来的败坏。……

    要使我们与上帝的性情有分，天国牺牲了它最有价值的珍宝。上帝的儿子脱下了他的王袍和冠冕，象小孩般的来到我们的世界上。他立意自婴孩起直到成年时，度一个完美无缺的人生。他誓言要在一个堕落的世界上作他父亲的代表。而且他要为丧亡的人类替死。这是何等的工作啊！……我们很难于知道将如何来指出这些要点，真是不可思议的奇妙！……

    藉着他克己的人生和蒙羞的死亡，基督使我们有权与他的性情有分，脱离世上从情欲来的败坏。……你若与上帝的性情有份，就必天天预备自己将来享受与上帝生命相称的生命。你务须天天单纯地信赖基督，效法他的榜样，变成他的样式，直到你得以完完全全地站在他的面前。《怀氏文稿》1908年

《今日偕主行》，校对中...


怀著

《信仰的基础》
一月十九日　大自然述说上帝

    你想，百合花它怎么长起来？也不劳苦，也不纺线。然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！路12:27

    在原始的完美中，一切受造之物都表现出上帝的思想来。亚当和夏娃在他们伊甸的家园中，大自然充满了上帝的知识，富于神圣的教训。智慧向眼睛所说的话，而被接受在心里，因为他们借着他所造之物，就得与上帝相交往。……现在的世界已被罪恶所污损。然而在现今败坏的状况中，仍有许多的优美存在。（七七）

    为什么我们的天父不以褐色或灰色的草来铺缀大地？他却选择了最使感到舒坦，也最为悦目的颜色。观看大地披上这经那活泼清新的绿装，是多么地使心灵愉悦，并且振兴了疲倦的精神啊！每株绿色的小草，每朵含苞待放的和粲然盛开的花朵，都是上帝之爱的信号，教我们应该信靠他。（七八）

    自然的优美，似有灵舌娓娓不断地向我们说话。已经敞开的心，看到他手所作的，就受感动而明白合并上帝的慈爱和荣耀。倾耳静听的人能了解上帝借着大自然的事物来传来的信息。每线日光，以及上帝所摆在我们眼前的自然界的事物，其中无不深寓教训。绿色的草地，参天的树木，盛开的花朵，飘游的云彩，沛降的甘霖，畅流的清溪，天空的日月星辰──这一切都促使我们注意，供给我们默想的资料。（七九）

    你们这追慕虚饰荣华的人，贪求那些惟靠财富方能购取的东西，就是重价的图书，家具和服装，且听那位神圣教师的声音。他向你们指点田野的花儿，那纯朴优美的花样乃是人间的无法与之相比拟的。（八〇）

    上帝虽是爱美的，但还有一件胜过形式上的华美，是他所最喜悦的，那就是品格的美，他要我们培植简纯圣洁的品格，好像花草清幽雅洁之美。（八一）

《今日偕主行》，校对中...


怀著

《信仰的基础》
一月二十日　诸天的述说

    你们向上举目，看谁创造这万象，按数目领出，他一一称其名，因他的权能，又因他的大能大力，连一个都不缺。赛40:26

    上帝大自然的课本已经敞现在我们面前供我们研究，俾从而对于他伟大无比之慈爱与荣耀获致更高的观念。他……甚愿他的儿女们欣赏他的作为，因他以如此单纯字根表的优美，装饰他们地上的住处使心神愉快。（八二）

    上帝召唤他的儿女将他们的思想转离环绕他们的混乱与困惑，去赞美他的作为。天上的星宿及诸世界都值得我们去沉思静观。上帝为人类的益处而创造了这一切，当我们研究他的作为时，上帝的天命必临近我们身旁，启迪我们的悟性，以免蒙受撒但的欺骗。（八三）

    到户外去，亲爱的青年们，请你们晚间出动观看那穹苍的荣耀。要向上举目，便眼见可贵如金饰般铺满天空的光体。在那里有无穷的荣耀。可惜千千万万人的思想，竟然那么迟钝不能够欣赏这样的珍宝。这不过是天庭小小的一隅悬在我们眼前，以证明其中无比的荣耀。（八四）

    我们也不可单单观看穹苍；还必须思念上帝的作为。他愿我们研究无穷的作为，从其中学习对于他的敬爱和顺从。（八五）

    上帝所安置在天空的每一颗灿烂的星宿，都听众他的命令贡献其特殊之光量使夜晚的天空华丽；照样，每一个悔改的心灵也应该反射所交托他的亮光；而且这光愈照必要愈大愈明。要发射你的光，……要照出天国反射在你们身上的光线。锡安的处女啊！“兴起发光！因为你的光已经来到，耶和华的荣耀发现照耀你。”（赛60:1）（八六）


怀著

《信仰的基础》
一月二日　是我在试探中的保护者

    我将你的话茂在心里，免得我得罪你。诗119:11

    若我们不愿意被错误和谬论所引诱，心中必须先为真理所充满。上帝的圣言要供给国神圣之能的武器，借以制胜仇敌。在受试探的时候，发现心中有丰富的圣经知识，能投靠在上帝应许之下的人是快乐的。作诗的人说：“我将你的话藏在心里，免得我得罪你。”（六）

    他的话要常在我们的心中和唇边。“经上记着说”这句话要作为我们的锚。以圣经为顾问的人，必明白人心的软弱，以及上帝的恩典用是克服一切犹未归顺，犹未成圣之动机的大能。他们在心里不住的祷告，并且他们有圣洁的天使的保护。当仇敌像急流的河水冲来之时，上帝的圣灵要为他们坚立一面旌旗来抵挡他。心存和谐，乃是因为趔之宝贵而有效的感化力在其中作主了。（七）

    上帝的圣言是一条与永生上帝交往的通路。同以他的话作食物的人，必在善工上结果累累。他……必发现丰满的真理的宝矿，去探索那隐藏的财宝。当他被试探所困，圣灵必及时提醒他以合适的话语应付当前的试探，就是他当时所能运用的最有效的话语。（八）

    我们必须更加熟悉我们的圣经，我们若将章节存记在心，就可能为许多的试探关闭了门路。惟愿我们以“经上记着说”这句话，来杜绝通往撒但试探的途径。我们将遭遇考验信心和勇气的战争，但这一切若靠着耶稣所乐意赐给我们的恩赐去克服的话，必加强我们的力量。但我们必须有信心毫无疑惑地持定诸般的应许。（九）

《崇高的恩召》
七月二十三日 如一堵火墙般抵御试探

    我将祢的话藏在心里，免得我得罪祢。　诗119:11

    撒但经常以他的诡计力图影响人心。他卓越的智力原是上帝所赐予的，但他竟卑贱地滥用了这一切高贵的才能，来反对至高者的策略，使之归于无效。……

    我们唯一制胜之方，乃在于相信上帝口里所出的每一句话。我们必须明了经上所记载的，以免被撒但的诡辩和魔法所胜。……若我们已被他的魔力陷入罗网，就当奉耶稣的名斥退其权势，并立即与撒但绝交。……

    凡向上帝呼唤，祈求脱离撒但力谋加在他们身上的可怕之魔力的人，都极其重视圣经。我们唯一安全之道端在乎接受全部圣经，不单单注意其中零星的片段，乃相信全部的真理。你若藐视经上所记载的任何一句话，你的脚就是站在浮动的流沙上了。圣经乃是一部神圣的书简，确是给予生灵的一个信息，仿佛可以听见天上有声音向我们说话一般。我们该以何等畏惧、敬虔和谦卑的心来查考圣经，俾能学知有关永恒现实的一切。……但愿人人都研究圣经，认明上帝的圣言与他的宝座同样是永远常存的。你若以谦卑的心研究圣经，恳切地祈求指引，则上帝的天使必向你启明圣经活泼的真理，而且你若怀藏真理的原则，这些原则便能如一堵火墙般为你抵御撒但的试探、迷惑和魔力。……

    上帝的圣言有能力拯救你的心灵，使你有得救的智慧，诗人说：“我将祢的话藏在心里，免得我得罪祢。”但愿我们众人都能将上帝的话藏在心里，使我们“好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。”（弗6:13）（51）


怀著

《信仰的基础》
一月二十一日　创造而非进化

    诸天借耶和华的命而造，万象借他口中的气而成。诗33:6

    自然与启示两大著作既出于同一之主的手笔，则其所显示的自不得不互相符合。……

    虽然如此，但那从观察自然界事实而得的种种错误推论，却使人以为科学与启示是互相冲突的。……他们宣称地球从浑沌的境况中进化，须费数百万年的时间；为使圣经适应这种所谓科学的发现，人们就假定创造的时日乃是渺茫无定的长时期。……这种结论完全是不需要的。（八七）

    在上帝每天创造完工之后，圣经的记载都是说，那一天有晚上，有早晨，正如后来一切的日子一样。（八八）

    论到那创造之工的本身，神圣的见证说：“因为他说有，就有，命立，就立。”（诗33:9）欲使地球自浑沌而进化，这在那位能如此创造无数诸世界之主，需要用多长的时候呢？……

    地上发现的遗骸，固然证明从前曾有比现在更为巨大的人，兽，与植物的存在。……但关于这些事，圣经的历史已有充分的解释。洪水以前，植物与动物的发长，远超过以后所有的情况。在洪水的时候，地面破裂了，各方都有显著的改变，到了地壳重新整顿的时候，就留下了许多的凭据，证明以前生存的生命。……这些事……就成了许多见证，默然无声地证明圣经的真实了。（八九）

    上帝究竟如何作成创造之工，他从来没有启示给人；人类的科学决不能查出至高者的秘密。他创造的能力和他的存在，同是人所不能明白的。（九〇）


怀著

《信仰的基础》
一月二十二日　万物靠他而立

    他在万有之先，万有也靠他而立。西1:17

    论到地球，圣经说那创造之工是早已完成了的。“造物之工，从创世以来已经完成了。”（来4:3）但是上帝的能力仍在维持着他所创造的事物。……每一次的呼吸，每一次的心跳，都是见证上帝的眷顾；我们的生命，动作，存留都在乎他。从最渺小的昆虫以至人类，每一活物无不日日领先他天恩的眷顾。（九一）

    地球并非借其本身固有的能力而产生万物，并年年继续环绕太阳而行的；有一只看不见的手在指导行星于天际循轨道而行。（九二）

    天上的上帝不息地工作上。植物的繁茂以及叶出花开， 都有赖于他的大能。每滴雨点或每片雪花，每根小草，每一叶子，花朵，和灌木都证明有上帝。这些环绕我们四周的平凡事物，教我们知道万物都为无穷的上帝所眷注，没有什么东西是过于微小而不值得他照顾的。（九三）

    许多人说，物质本身具有能力。……自然界的一切作用是循着不变的定律，连上帝自己也不能加以干涉。其实，这是荒谬的科学，是圣经所不予支持的。原来大自然为创造大自然之主所役使。上帝决不废除自己的定律，也不违反定律行事；却常用定律作他的工具。（九四）

    上帝在大自然界中的作为，并非大自然本身就是上帝。……大自然虽然单显了上帝的思想，然后应受高举的并非大自然，乃是大自然的上帝。（九五）

    在自然界中有圣父和圣子经常不断在工作着。基督说“我们作事直到如今，我也作事。”（约5:17）（九六）

    那在太空支持诸世界，在上帝的宇宙间使万有按着定序工作不倦的手，也就是那为我们的缘故而被钉十字架的手。（九七）

《黎明的灵修》
一月廿日　遍地满了他的慈爱

    他喜爱仁义公平；遍地满了耶和华的慈爱。诸天藉耶和华的命令而造；万象藉他口中的气而成。（诗33:5,6）

    自太空中虽无轨迹世世代代仍循定向盍的从星，降至最细微的原子，大自然的一切全都顺从创造主的旨意。…那位在太空中托住无数星球的主，同时也看顾那毫无所惧而唱着简纯之歌的棕色的小麻雀。当世人从事日常工作，或在他们祈祷之时；当他们夜间躺下，或清晨与起之时；朱门欢宴的富翁，或带着孩子而饔飧不继的穷汉，每一个人都是蒙天父亲切地眷顾着的。《幸福的阶梯》

    上帝时刻从事于维持并使用他所造的万物作他的仆役。他也应用大自然的定律作为他的工具而工作着。这一切并不是自行动作的。大自然藉着她的工作，证明有一位全智全能者在那里随自己的旨意安排主持，运行一切。…大地年年丰产百物，一刻不息地绕着太阳循环，并不是因着什么自有的能力。那无穷者的手经常在并引导着地球的行动。地球之所以能维持运转的位置，全赖乎上帝时刻施展的大能。使太阳升空的也是上帝。他敞开天上的窗户倾降甘霖。…草木的茂盛，每一张树叶的茁生，每一朵花儿的开放，每一只果子的成熟，皆由上帝的大能使然。《幸福的阶梯》


怀著

《信仰的基础》
一月二十三日　创造之中的杰作

    上帝就照着自己的形像造人，用是照着他的形像造男造女。创1:27

    这里清楚地说明人类的来源；而且圣史的记载既是这样地明晰，就不容再有什么错误的结论。（九八）

    地和其上滋生繁多的动植物都造齐之后，上帝把人安置在其中；人是创造主的杰作，美丽的地球用是为人而装饰起来的。……

    当人类被创造主造出来的时候，他的体格是魁梧并完全匀称的。他的容貌带着健康的红润之色，并焕发着生命和快乐的光辉。亚当的身材比现在的人高大得多。夏娃的身体虽然较为纤秀；但她的仪态是端丽华贵的。（九九）

    没有什么根据，足以支持人类是从低级动物或植物渐渐进化而成的说法。……那将一切星宿安置在天空，将各样花卉栽种于田野，又将他的神能奇迹充满天地的主，在他完成荣耀之工的时候，最后造了一个管理全地的人，这人称为赐生命之主的杰作，实在当之无愧。根据圣灵的启示，人类谱系的起源并不是一连串的微生物，软体动物，或是四足动物，乃是伟大的创造主。亚当虽然是用尘土造的，但他用是“上帝的儿子。”（路3:38）（一〇〇）

    人类即是“按照上帝的形像造的”，则除天使之外，亚当是他创造之中最佳的杰作了。（一〇一）

    亚当在创造主的手中被造时，其身体，心智，与灵性各方面的本质，都与造他的主相似。……创造主的旨意是要人生存愈久，就愈充分表现出这一形像──愈充分反映他的荣耀。（一〇二）


怀著

《信仰的基础》
一月二十四日　你的生命是什么

    因为生命胜于饮食，身体胜于衣裳。路12:23

    我们的生命原是上帝所赐予也是他所维持的，如树叶的营养有赖乎树枝一样。（一〇三）

    生命是上帝之爱的表现。是上帝所交托于我们的天赋，而且若以上帝独生子的牺牲的代价来计算，乃是一种非常贵重的天赋。生命也表明上帝的所有权。我们因创造而属于他，因救赎就加倍的属于他。我们的生命是由他那里来的。他是他所期望凡按着他自己形像受造的人，要享受那更高贵之生命的源头。（一〇四）

    每一个人都应该思考这么严重的总是：对于上帝，对于同人，我的生命是什么呢？没有人能专为他自己而活。没有任何人生结果是无可无不可的。……

    每一生灵都有义务度一种基督徒的生活。我们的个性，天赋，时间，感化力，和才干全都是上帝赐给我们的，要我们在甘心乐意的服务中回报他。 人生的目的和宗旨并非要获致暂时的利益乃是要持住永恒的利益。上帝要你献上你的心灵，你的身体，你的才干；因为他已经凭着他的宝血将这一切埋伏回并归他所有了。你若将自己留下不献于上帝便是一种抢夺的行为。……对于我们而论，最重要我们的人生是否与耶稣的人生交织在一起？（一〇五）

    一个基督徒的生命是什么呢？是一种蒙拯救脱离罪恶世界与基督联合的生活。（一〇六）

    若是我们的生命民基督一同藏在上帝里面，当基督显现的时候，我们也要和他一同显现在荣耀里。而且我们在今世借着献身的服务，就将上帝所赋予我们的才干归还于他了。（一〇七）

    你的生命是什么？必有一天你要答复这个问题的。（一〇八）

《奇妙的神恩》
二月一日　伊甸园的统治者──亚当与夏娃

    上帝就照着自己的形像造人，乃是照着他的形像造男造女。上帝就赐福给他们；又对他们说：要生养众多，遍满地面，也要管理海里的鱼、空中的鸟，和地上各样行动的活物。创1:27-28

    亚当在伊甸园被立为王。他也得蒙授权管理上帝所造各样的活物。上帝赐福与亚当夏娃，使他们具有智慧，是其它任何受造之物所未曾领受的。他也立亚当作他所造一切之物的合法统治者。（《基督复临安息日会圣经注释》卷一原文第1082面）

    亚当夏娃乃照“上帝的形像和荣耀”受造，曾得到与他们高贵命运相称的天赋。……他们在心智和灵性方面，也反映出创造主的荣耀。亚当夏娃受造，仅“比天使微小一点”。他们在心智和灵性方面天赋很高，使他们不但能洞识宇宙间一切有形的奇妙，而且也能领悟在道德方面的责任和义务。（《教育论》第19面）

    我们的始祖被造的时候，虽然是圣洁无罪的，但却不是没有作错的可能。上帝赋予他们自主的权力，来认识上帝智慧和慈爱的品德，以及他律法的公正，并在完全自由的情形之下，任凭他们顺服或者违背。他们能与上帝和圣天使交往；但在他们永保安全之前，他们的忠顺必须先受试验。在人类开始生活的时候，上帝就在他们自我放纵的欲念上加以限制，这个欲念就是撒但随落的基本原因。在伊甸园当中，靠近生命树有一棵“分别善恶”的树，这树是要试验我们始祖的顺从、忠心和爱心的。……上帝令人处在律法的约束之下，作为人生存的必要条件。他是上帝统治下的子民，而任何政权都不能没有律法。……

    如果亚当和他的伴侣能继续效忠上帝，他们就必能管理全地。管理一切生物的大权已经赐给他们。狮子与羔羊和平相处地围着他们嬉戏，或一同卧在他们的脚前。快乐的雀鸟毫无畏惧地在他们头上跳跃；当他们宛转清脆赞美的歌声升到造物主面前的时候，亚当和夏娃也同声应和着感谢圣父和圣子。（《先祖与先知》第18-20面）


怀著

《信仰的基础》
一月二十五日　设立于创世之时

    到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工，安息了。上帝赐福与第七日，定为圣日，因为在这日上帝歇了他一切创造的工，就安息了。创2:2,3

    耶和华上帝已经立了地的根基；使全地美丽，充满有益于人类的万物；他已在地上和海中造了各样的奇异生物。创造的大工在六天之内完成了 。于是上帝“在第七日歇了他一切的工，安息了。……”上帝看着他所造的万物，甚是满意。一切都是尽善尽美，足与圣洁的造物主相称；他安息并不是因为疲乏了，乃是为要欣赏他智慧和良善的成绩，以及他的荣耀在各方面的表现。

    上帝在第七日安息了，所以就将这日分别为圣，作为人安息的日子。人要照着创造主的榜样，在这圣日安息，以便欣赏天地万物，并记念上帝创造的大工。而且当人看到上帝智慧和良善的种种凭据时，他的心就可以对造他的主充满敬爱了。……

    上帝认为安息日是人类所必需的，即使在乐园中也是如此。为要更专心地思考上帝的作为，默想他的权能和良善，人必须在七日中的一天，摆脱自己的事业和工作。人类需要安息日，好使上帝更生动地活现在人的脑际，并且激起人感恩之心，叫人想起他所有的一切福惠都是由于创造主施恩的手而来的。（一〇九）

    当上帝安置大地的根基，……安息日的根基就已奠定了。（伯38:6,7；创2:1-3）可见这个制度理应得到我们的尊敬，它不是人的权威所制定的，也不是出于人的遗传；乃是亘古常在者所设立的，并由他那永不改变的圣言所命定的。 （一一〇）


怀著

《信仰的基础》
一月二十六日　神圣的纪念

    他行了奇事，使人记念。耶和华有恩惠，有怜悯。诗111:4

    上帝在伊甸园中赐福给第七日，作为创造之工的纪念。他将安息日交给人类的代表，就是人类的始祖亚当。凡住在地上的人，都要遵守这一天来表示感谢上帝，并承认他为创造他们的主补和管理他们的君王；承认自己是他手所造的，是他治下的子民。可见安息日完全是一个纪念的日子，而且是为全人类设立的制度。其中并没有什么预表的意义，也没有限定由哪一个民族遵守。（一一一）

    万物都是上帝的儿子创造的。“太初有道，道与上帝同在，……万物是借着他造的，凡被造的，没有一样不是借着他造的。”（约1:1-3）安息日既是创造之工的纪念，因此就是基督慈爱和能力的标识了。

    安息日叫我们想到自然，使我们与造物主相交往。当初耶和华在伊甸园中，天起凉风之际与亚当蛮族 召集我们仍可在飞鸟的歌唱，林木的萧瑟，海水的吟啸中，听到他的声音。当我们在自然界中观察他树熊的时候，我们就得着了安慰。因为那创造万物的“道”，就是那赐人生命的“道”。（一一二）

    上帝……给人在六日之中作工。但将他安息之日暄为圣日，命人歇了一切的操劳谨守此日。借此，上帝保留了安息日赐与世人作为纪念。这七天之中，在他特定的第七日之外，并没有另定别的任何一日。而我们乃借着谨守安息日，表明我们承认上帝是一位永活的上帝，是天地的创造者。（一一三）

    如果人类一直是遵守安息日为圣的，则世上就不会有一个无神论者，或拜偶像的人。（一一四）


怀著

《信仰的基础》
一月二十六日　神圣的纪念

    他行了奇事，使人记念。耶和华有恩惠，有怜悯。诗111:4

    上帝在伊甸园中赐福给第七日，作为创造之工的纪念。他将安息日交给人类的代表，就是人类的始祖亚当。凡住在地上的人，都要遵守这一天来表示感谢上帝，并承认他为创造他们的主补和管理他们的君王；承认自己是他手所造的，是他治下的子民。可见安息日完全是一个纪念的日子，而且是为全人类设立的制度。其中并没有什么预表的意义，也没有限定由哪一个民族遵守。（一一一）

    万物都是上帝的儿子创造的。“太初有道，道与上帝同在，……万物是借着他造的，凡被造的，没有一样不是借着他造的。”（约1:1-3）安息日既是创造之工的纪念，因此就是基督慈爱和能力的标识了。

    安息日叫我们想到自然，使我们与造物主相交往。当初耶和华在伊甸园中，天起凉风之际与亚当蛮族 召集我们仍可在飞鸟的歌唱，林木的萧瑟，海水的吟啸中，听到他的声音。当我们在自然界中观察他树熊的时候，我们就得着了安慰。因为那创造万物的“道”，就是那赐人生命的“道”。（一一二）

    上帝……给人在六日之中作工。但将他安息之日暄为圣日，命人歇了一切的操劳谨守此日。借此，上帝保留了安息日赐与世人作为纪念。这七天之中，在他特定的第七日之外，并没有另定别的任何一日。而我们乃借着谨守安息日，表明我们承认上帝是一位永活的上帝，是天地的创造者。（一一三）

    如果人类一直是遵守安息日为圣的，则世上就不会有一个无神论者，或拜偶像的人。（一一四）

《得胜的基督》
1月12日　安息日的重要性

    天地万物都造齐了。到第七日，上帝造物的工已经完毕，就在第七日歇了祂一切的工，安息了。创2:1,2。

    人的哲学宣称，世界受造，乃是用一段无限的时间来完成。上帝是否这么说了？不，祂是这么说：“这是我和以色列人永远的证据；因为六日之内（并非六段无限的时间，不然，我们便无法根据第四条诫命特别命定的，遵守安息日），耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。”请仔细阅读申命记第五章。上帝再说：“当（不可忘记）守安息日为圣日……因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。”

    然而，那些自称传讲上帝之道的人，在活泼长存的上帝诫命之前，却传起人的臆测、格言和人的诫命。他们以遗传取代了上帝的律法。有关世界是在一段无限期的时间所造成的诡辩，这是撒但的一种假道之一。上帝以世人所能懂的话语和他们交谈。祂没有将这件事以含糊其词的话说出，以致人要根据他们的推理来应对。当上帝说祂以六日的时间创造世界，而在第七日安息时，祂是在讲一天廿四小时，而以太阳的东升与西沉作记号。

    假如上帝不以人所能了解的话，分明界定安息日的时间，祂便不会因人不遵守，而宣判治死的判决……当上帝建立大地的根基时，祂同时设定安息日的基础。当晨星众口一声歌唱，上帝的众子也同声欢呼时，上帝便看出甚至在伊甸园中，安息日的设立，对亚当、夏娃来说也是非常重要的。上帝眷顾他们灵性与肉体的健康，所以将安息日赐给他们。

    上帝以实际的六天创造世界．并在第七个实际的一天，在创造大工完成后休息了，且定为圣日。所以祂赐给世人六个劳动的日子……因而把安息日分别为圣，作为给世人一个纪念的日子。祂没有只设立一个日子，或七日中的任何一个日子为圣，而是特定的一日，就是第七日。于是我们藉着遵守安息日，表明我们认识上帝为永活的神、天地万物的创造主。──《怀氏书简》31,1898年。

《今日的生活》
五月十六日 享受上帝创造之工

    到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工，安息了。创2:2

    上帝保留了第七日作为人休息的时间，旨在使人类有裨益也为了他自己的荣耀。他看到人类需要有一天可以歇息他们的劳碌和挂虑，以免因六日的操劳和焦急没有舒息的时间，而使健康和生命都受到威胁。《教会证言》卷一

    主的安息日对我们和我们的儿女乃是一种福气。……他们可以指示那盛开的花朵和初放的蓓蕾，高大的树和美丽的草，教导他们上帝在六日之内创造了这一切，到第七日就安息了，并定这为圣日。这样父母们强调他们给儿女的教训，于是这些儿女们看到自然界的万物时，他们就会想起伟大的万物的创造者，他们的思想必攀及自然的上帝──回想到世界的创造，当安息日的根基奠定之时，上帝的众子一同欢呼。《怀氏文稿》

    那在安息日象耶稣及其门徒一样地经过田野，湖边或森林，全家到会堂里去敬拜上帝的人，真是幸福的。《教育论》

    安息日吩咐我们从上帝创造之工作中，看出创造者的荣耀来。为此，耶稣利用自然事物的华美，来与他宝贵的教训相融合，他甚愿我们也如此作。在这神圣的安息舒畅的日子，我们当较其他的日子，多学习上帝在自然界中给我们写的信息。要研究救主的圣喻，就当出去到他设这些比喻的地方，就是在树林和田间，在露天之下，在花草之间。我们如此靠近自然的心怀，则基督的品格在我们心中也就成为事实了。他必向我们的内心述说有关他平安和慈爱的信息。《卫生勉言》


怀著

《信仰的基础》
一月二十七日　一个特别的证据

    又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。结20:12

    正如安息日曾作了以色列民出埃及进入地上迦南的记号一样，现今的安息日也是用以辨识这从世界出来预备进入天上之安息的上帝子民的一个证据。（一一五）

    遵守安息日乃是上帝所命定的制度，要保存关于他的知识，并分别出他忠实的子民和违背他律法的人。（一一六）

    所以它（安息日）是属于基督的。……万物既是基督造的，安息日也必须是他设立的。安息日是由他分别出来，作为创造之工的纪念。安息日指出他是造物主，也是使人成圣的主，又宣称这位创造天地万物，并托信万有的主宰，乃是教会的元首；我们靠着他的力量得与上帝和好。因为论到以色列， 他说：“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我是耶和华是叫他们成为圣的 。”（结20:12）这样看来，安息日乃是基督使我们成圣能力的一个标记；也是赐给一切借着基督而成为真正以色列民一分子的人。……

    对于凡接受安息日为基督创造和救赎的大能之标记的人，安息日必成为喜乐的日子。他们既在安息日当中看见基督，就民和在基督里面得着快乐了。安息日向他们指出创造的种种功绩，作为他救赎人类大能的凭证。安息日，一面使人回想那已经丧失的伊甸园的平安；同时也带来那因救主而得恢复的安息。自然界的生一样事物，都在重述着救主的邀请：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11:28）（一一七）

    安息日是一个金环，将上帝和他的子民联系起来。（一一八）

《今日的生活》
六月廿日 大自然的幽美

    耶和华的作为本为大；凡喜爱的都必考察。……他行了奇事使人记念。诗111:2-4

    原先创造出如此华美而又可爱的伊甸家园，给我们始祖居住的上帝，也为我们的幸福而将参天的大树、美丽的花朵，以及自然界中每一样可爱的东西赐给我们。《评论与通讯》1871年7月25日

    无论转向何方，都可以发现美丽的原始遗迹。无论搬迁何地，都可以听见上帝的声音，看到他的作为。

    千千万万的天籁，述说上帝的荣耀。在地上、在空中、在穹苍各有其不可思议的色彩，变化中有华丽的对比，或柔美的混融中的和谐，我们由此便看出他的荣耀来。那永存的山岭向我们述说他的权能。树木在日光之下摇动着绿色的旌旗，指点我们仰观它们的创造者。花卉象宝石一般点缀在大地上，它们以美妙的低语，向我们述说伊甸的风光，使我们满心渴慕那水不衰残的胜景。碧油油的绿草，象毡子一般铺在褐色的地上，也告诉我们上帝是如何地眷顾他最卑微的创造物。海洋的洞穴和地的深处，显出了他的宝藏来。那一位将珍珠放在海洋里，将紫水晶和珍贵的橄榄石藏在岩石中的，乃是美丽的爱好者。旭日升空，作他──就是创造一切的生命和光之主宰──的代表。一切装点大地，光耀天空的灿烂与华美，都称述上帝。

    我们会不会享受了这一切的恩赐而忘了那赐予者？让它们领我们去深思他的良善和慈爱吧。在我们所居处之地上家庭中的一切华美，都要提醒我们想念那明如水晶的河流，如摇曳生姿的树枝，活泼的泉水，光华夺目的城邑，以及穿着白色礼袍的圣歌队，我们的天家──那荣美的世界，是没有任何艺术家能够描绘，也是人间的口舌所无法传述的。《健康论》1882年


怀著

《信仰的基础》
一月二十八日　为圣日而预备

    当记念安息日，守为圣日。出20:8

    第四条诫命的头一句话，主说：“当记念。”他晓得世人在万事愁虑之时，必受试探企图原谅自己不去满足律法全部分的要求，甚或忘记了它 神圣的重要性。故此，他说：“当记念安息日，守为圣日。”

    整个一周之中我们都当记念安息日，并常作准备依照诫命所定的去遵守。……

    如此记念安息圣日，则世俗的事物，就不致侵犯了属灵的事物。六日中当作之工绝不留到安息圣日。并且在六日当中我们不致将精力在世俗的工作上耗尽了，以至致函主休息舒畅的日子反而十分疲于从事他的服务。……

    在安息六当把预备守安息的事务先行办妥。要注意使一切要穿的衣服预备好，一切烹饪的工作也要事先作完。……安息圣日不当用以补缝衣服，烹饪食物，寻求娱乐，或其他属世的活动。太阳未落之前，当将一切属世的工作放下，把属世的刊物放在看不见的地方。为父母的，你们要对孩子们解释这样的工作及其所含的意义，让他们明白当在预备按照诫命遵守安息圣日的事上有分。（一一九）

    在预备日还有一种工作应该注意去作。在这一日人与人之间的不睦与争兢，不拘是在家庭中或教会弟兄之间的，都当放下。要从心灵中将一切苦毒，恼恨，忿怒，清除净尽。要存谦卑的心“彼此认罪，互相代求。”

    在太阳未落之前，要召集全家的人读圣经，唱诗，祷告。（一二〇）

    要慎重维护安息圣日的边沿。要记着每分钟都是圣洁的，献与上帝的时间。（一二一）

《主必快来》
八月二十四日　辨识上帝子民的证据

    又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。结20:12

    正如安息日曾作了以色列民出埃及进入地上迦南的记号一样，现今的安息日也是用以辨识这从世界出来预备进入天上之安息的上帝子民的一个证据。

    遵守安息日乃是上帝所命定的制度，要保存关于祂的知识，并分别出祂忠实的子民和违背祂律法的人。

    所以它（安息日）是属于基督的。……万物既是基督造的，安息日也必是祂设立的。安息日是由祂分别出来，作为创造之工的纪念。安息日指出祂是造物主，也是使人成圣的主，又宣称这位创造天地万物，并托住万有的主宰，乃是教会的元首；我们靠着祂的力量得与上帝和好。因为论到以色列，祂说：“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”（结20:12）这样看来，安息日乃是基督使我们成圣能力的一个标记；也是赐给一切由基督使之成为圣洁之人的。安息日既是祂使人成圣能力的证据，也是赐给一切借基督而成为真以色列民一分子之人的。……

    对于凡接受安息日为基督创造和救赎的大能之标记的人，安息日必成为喜乐的日子。他们既在安息日当中看见基督，就必在基督里而得着快乐了。安息日向他们指出创造的种种功绩，作为祂救赎人类大能的凭证。安息日一面使人回想那已经丧失的伊甸园的平安，同时也带来那因救主而得恢复的安息。自然界的每一样事物，都在重述救主的邀请：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11:28）

    安息日是一个金环，将上帝和祂的子民联系起来。《信仰的基础》第27面

《今日的生活》
九月十二日 主使守安息日的人成圣

    又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。结20:12

    约翰所提的主日乃是安息日，就是耶和华上帝创造工作完毕而安息的日子，因他在那日安息了，并赐福与这日定为圣日，约翰在拔摩海岛上严格地遵守了安息日，正如他在民间传道的时候一样。那些围绕着他的顽石，使他想起了多石的何烈山，并回忆上帝在那里向民众颁布他律法时，他曾说：“当纪念安息日，守为圣日。”

    上帝的儿子从山顶上向摩西说话。上帝以岩石为他的圣所。他的殿宇是永固的高山。那位神圣的立法者，降临在石头的山上，在全会众面前颁布他的律法，使他们因目睹他可怕的威严和权能的显现，就畏惧不敢违犯他的减命。……耶和华的律法是不能更改的，并且他所写的法版，原是镌刻于坚固的石版上，表明他律法永远不变的特质。多石的何烈山，对一切敬爱上帝律法的人竟成了圣地。

    当约翰观看何烈山的景象时，那使第七日分别为圣者的灵就降在他的身上。他默想亚当违犯圣诫的经过，及其可怕的后果，上帝为拯救堕落的人类，牺牲了他爱子所显无穷的慈爱，其伟大是言语所无法形容的。所以他在所写的书信中就呼求教会和世人要注意这一点。《成圣的生活》

    凡以安息日为上帝与自己之间的证据之人，……就要表彰他政权的原则。他们在日常生活行为上要遵行他国度的法律。他们每日必须祈求安息圣日使人成圣的福分降临在他们的身上。《教会证言》卷六


怀著

《信仰的基础》
一月二十九日　定为圣日作敬拜之日

    人对我说：“我们往耶和华的殿去。”我就欢喜。诗122:1

    上帝已赐给我们有六个整天的光阴去作我们的工作，只保留了一天为他自己。这一日应该是我们蒙福的日子──就是当放下一切属世的事物，将我们的思想集中于上帝和天国的日子。（一二二）

    全天庭都遵守安息圣日，但他们却不是没精打采无所作为地遵守。在这一日我们应当全力警觉，岂不知我们要朝见上帝和我们的救赎主基督吗？我们凭着信心可以看见他。他希望振兴并赐福与每一个生灵。（一二三）

    在安息圣日全家的人都当早起。假使起身迟了，那么预备早饭和准备赴安息日学就难免匆忙。结果便是迫促，推挤，和不耐烦。于是不圣洁的意识就渗入家中。安息圣日既如此被干犯，就会变为一种重累，而它的来临，乃令人觉得厌憎而不喜爱了。（一二四）

    安息圣日的时间是属于上帝的。他赐福与第七日，定为圣日。他指定这日要人守为崇拜之日。（一二五）

    我们务须提倡培养真实崇拜的精神，在主的圣日要表现出献身敬畏之心。我们聚会的时候当相信必从耶稣基督那里得着安慰和希望，亮光和平安。（一二六）

    我蒙指示知道全天庭都在安息日观看那一班承认第四条诫命之要求而遵守安息圣日的人。天使注意到他们对于这神圣制度的关切和重视。凡严格保守敬虔思念在心中尊主上帝为圣，并尽其所能谨守安息日圣洁的时间，借称安息日为可喜乐的而尊敬上帝的人──天使就特别祝福与他们，给他们以亮光和健康，而且将特别的能力赋予他们。（一二七）

《一同在天上》
五月二十四日　“当记念安息日”

    当纪念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。出20:8-11

    第四条诫命是明确易解的。我们在安息圣日不可作自己的工。上帝惠赐世人六日可以操劳，而保留第七日归他自己，并宣布凡守这日为圣的人都必蒙福。在第六日应从事一切为安息日而预备。……一切的购买和当作的烹调在预备日都要办妥。当沐浴，擦鞋，和预备一切要穿的衣服。有病的人在安息日仍需要照顾，而且凡为他们舒适所需的，无论什么事，都属仁慈的行为，而非干犯诫命。……但是凡属于私人的工作，都不应容它侵占神圣的时间。

    大体说来，星期日乃是一个筵宴寻乐的日子，可是主却希望他的子民要给世人一个更高尚更圣洁的榜样。每逢安息圣日，全家都当庄严的奉献给上帝。……但愿大家都要联合一致在他的圣日将尊荣归与上帝。……

    倘若你朝向天国迈进，世人就必严重地折磨你。……地上的掌权者必加以干涉。你必定要遭遇苦难，精神上的伤害，难听的话语，嘲笑，逼迫。人们要强迫你顺服一些使你不忠于上帝的律法与惯例。上帝的子民在此要遇见人生途程中的十字架。然而第四条诫命的安息日若是神圣的，它若真是第三位天使的信息所说明的，是上帝和他子民之间的印记，那么我们一言一行都务须谨慎，将尊荣归与上帝。……

    你若不与基督联合像吸附着在礁石上一般，那强大有力的潮水就必将你冲去。

《主必快来》
八月十八日　遵守安息日的人得以成圣

    当记念安息日，守为圣日。……第七日是耶和华你上帝当守的安息日。这一日，……无论何工都不可作。出20:8-10

    上帝在祂的圣言中，声称第七日乃是祂与祂选民之间的证据--是表示他们忠贞的证据。……

    第七日乃是上帝所选定的日子，祂并没有容让任何宗教界人物或统治者来变更这事。这事关系过于重大，不可听由人的断定。上帝早已看明世人会讲求自己的方便，另选一日符合自己的心意，而是全无神圣权威的日子；祂也早已毫不含糊地声明第七日乃耶和华的安息日。

    凡在上帝所造之世界上的人都在祂政权之律法的管辖下。上帝将安息日置于十诫的中心，并以它作为顺从的标准。我们借着它得以学习有关在祂作为上和祂圣言中所显示的祂的权能，……

    世人再没有较比拥护一个毫无神圣凭证的日子，并声称在这日敬拜上帝，更能肯定地反抗上帝的作为和祂的律法。那般以假安息日取代上帝的圣安息日因而败坏了上帝律法，并强迫人遵守这假安息日的人，乃是高抬自己超过上帝，并尊重虚假胜于真实。

    那些自命为基督徒，却不顾上帝的圣安息日而遵守假安息日的人，竟声称自己已经成圣。然而上帝却宣布那自祂而来的成圣，仅赐予那班因遵守祂命令而尊荣祂的人，那些继续犯法之人所声言的成圣乃是虚假的成圣。宗教界就这样被上帝和人类的仇敌--撒但所欺骗了。……

    世人已寻求出许多的创作品。他们拿一个上帝并未定其为圣的普通日子，而授以许多神圣的特权。他们宣称这日要作为圣日，但是这样并不使它有丝毫神圣的证据。他们承认人为的制度，而向世界提供一个全无“耶和华如此说”为它权威的日子，作为基督徒的安息日，因此就羞辱了上帝。《时兆》1898年3月31日号原文

《今日的生活》
十月十日 尊敬安息日

    当记念安息日，守为圣日。出20:8

    第四条诫命的第一句话乃是“当记念……”为父母的，你们自己也必须记念安息日，守为圣日。并且你们若这样作，就给儿女们以适宜的教训，他们就必定尊敬上帝的圣日。……一周的时间中要时常思念安息圣日，因为这一天要分别出来专为事奉上帝之用。这一天人的手当停止属世的操劳，而要特别重视人灵性的需求。《怀氏文稿》1897年

    安息圣日──啊！务要使之成为一周当中最甘甜、最有福的日子，作父母的可以而且应当注意自己的儿女，为他们读圣经中最有趣的历史，教导他们尊敬安息圣日，照着诫命来遵守。若是他们行事得当就可以使安息日为可喜乐的日子。可以引起儿女的兴趣读一些良好的书刊，或与他们谈论自己灵性得救的问题。《评论与通讯》1885年4月14日

    在这一天应分配一部分的时间使全家有一个户外活动的机会。……让他们幼稚的思想在大自然的优美中可联想到上帝，指导他们注意他的创造物怎样显示他是如何地疼爱人类。……他们如此注视他为人类的幸福所创造的美物，就蒙引导认识也是一位柔和仁慈的父亲。……上帝的品格既披上慈爱、良善、优美和动人的美质，他们便被吸引来爱他。《教会证言》卷六

    安息圣日是一种精金的钮子，将上帝和他的子民紧紧地扣合起来。《教会证言》卷六

    向上帝遵守安息日为圣，其意义便是永远的得救。《教会证言》卷六


怀著

《信仰的基础》
一月三十日　一周之中最快乐的日子

    “你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事， 不随自己的私意，不说自己的私话，你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。这是耶和华亲口说的。”赛58:13,14

    但上帝的爱却曾限制人劳作的需求。他在安息日的事上，伸出了他怜悯的手。他在自己的日子替众人留下了一个与他交往，与自然接触，并彼此联络的机会。（一二八）

    安息日与家庭同是在伊甸园中创立的，在上帝的旨意中，二者乃是相联而不可分离的。这一日较比其它的日子，更可能使我们度伊甸园的生活。上帝的计划乃是要全家的人在工作与研究，礼拜与休闲上，相联合一；父亲是家庭中的祭司，并与母亲同为子女的教师及伴侣。但后来因罪恶的结果而使生活情况有所改变，以致大大地阻止了这种联合。（一二九）

    上帝的圣安息日原是为人设立的，因此仁慈的行为，乃是与他的宗旨相符的。（一三〇）

    解救受苦的，安慰伤心的，这样出于爱心的工作乃是增荣于上帝之圣日的。（一三一）

    安息日既是创造大能的纪念，所以这日较诸其他的日子更应使孩子们获得更确切的有关上帝的知识，较比在户外度一部分时间，不作无益的嬉戏，只随侍父母同行更好的方法呢？让他们稚龄的心思在大自然美丽的环境中联想到上帝。……当他们看到他为人类的幸福而创造种种的美物时，就必感动尊他为一位慈祥仁爱的父亲。……当上帝的品格显出仁爱，温慈，优美，和可爱的物质时，他们就被吸引来爱他了。（一三三）

    安息圣日──啊！──要使它作为一周之中最甘甜，而大蒙福祉的日子。（一三四）

《开朗的宗教》
十一月二十三日 在主的殿中欣然崇拜

    “人对我说：‘我们往耶和华的殿去！’我就欢喜。”诗122:1

    我们的上帝乃是仁慈怜悯的父。所有敬拜祂的仪式，不应视为令人伤心而苦恼的活动。敬拜主并在祂的圣工上有份，应当常是一件乐事。上帝绝不顾祂的儿女──就是祂为之供备这么大的救恩之人，视祂为严酷苛刻的监工一般。祂是他们的至佳良友；而当他们敬拜祂的时候，祂期望与他们同在，赐福并安慰他们，以喜乐与仁爱充满他们的心。主甚愿祂的儿女在敬拜祂的仪式中获得慰藉，并在祂的圣工上发现快乐多于辛苦。祂惟愿凡来敬拜祂的人都怀存着祂那照顾与眷爱的可贵思想离去，以致他们在日常生活的职务中可得到鼓舞，具有美德可以忠信而诚实地处理一切事物。（五一）

    “称谢耶和华！歌颂祢至高者的名！

      早晨传扬祢的慈爱；

      每夜传扬祢的信实。

      这本为美事。”（诗92:1,2）


怀著

《信仰的基础》
一月三日　他的应许就是属于我的

    上帝的应许不化有多少，在基督都是是的，所以借着他也都是实在的，叫我们得荣耀。林后1:20

    宝贵的圣经是上帝的园囿，他的应许乃是园中的百合花，玫瑰，和石竹。（一○）

    我甚愿我们都想念上帝的应许。……我们不要内顾己心，企图在其中找寻一种愉快的情绪来证明已经得到了上天的悦纳wjg 是我们要接受和想念上帝的应许，并说：“这是属于我的。主已容他的圣灵降于我身。我正接受亮光；因为有应许说：”想念你会利养你所祈求的，就必得着。”靠着信心我得进入幔内，握住基督──我的力量。感谢上帝，我有一位救主。”（一一）

    我们接受圣经为上帝的圣言，非但是写的，也是说的。 那受苦之人来就基督之时，他所见到的，不仅是这一些求助之人，也看到历代以来，有同样困难，具同样信心的一切求助于他的人。他对竣子说：“小子，放心吧，你的罪赦了；”又对迦百农的妇人说：“女儿，你的信心救了你，平平安安的去吧！”这些话也是他对其他受苦被罪压害而求助于他之人说的。

    上帝圣言的一切应许也是如此。在这些应许中，他直接对个人说话，犹如我们产要闻其声一般。借着这些应许，基督亲自将他的恩典和能力倾注与我们。这些圣言就是那能“医治万民”的树上的叶子。接纳并消化了这些圣 言，就必成为品格的力量，成为生命的动力与营养。（一二）

    惟愿青年们要握住那全能者的手。信心是因运用而增长的。要以主的应许为食物；要心满意足地信赖上帝圣言中简明的应许。（一三）

    在你记忆的厅堂中要悬挂基督宝贵的言词，其价值远超于金银之上。（一四）


怀著

《信仰的基础》
一月三十一日　在永恒的岁月要遵守

    每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。赛66:23

    地球从创造者手中出来的时候是多么的美丽啊！上帝所贡献于宇宙之前的这一个世界，连他自己无所不见的慧眼也察不出什么瑕疵或污点来。受造的万物各安其位，应合其受造的功用，平安和圣洁的快乐充满了全世界。没有任何的扰乱，任何的冲突。没有疾病害及人畜，植物界也无玷污，无败坏。上帝观看他对手的作为，借着基督造成的，就称许说：“甚好。”（一三五）

    安息日不单是为以色列人设立的，也是为全世界人设立的；它是从“晨星一同歌唱，上帝的众子也都欢呼”的时候起始的。 ……

    安息日不单是为以色列人设立的，也是为全世界人设立的。在伊甸园中上帝已经使人明白这安息日与十诫的其他各条一样，同为神人之间永远的约。基督讲到包括第四条诫命在内的全部律法时，说：“就是到天地都废去了，律法的一点一划也不能废去。”（太5:18）只要天地一日存在，安息日将继续成为创造主权能的标记。将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。 “每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”（赛6:23）（一三六）

    上帝教导我们当聚集在他的圣所，来培养完全之爱的品质。这样住在地上的人就得以预备享受基督去为爱他的人所预备的住处。在那里他们每逢安息日都要聚集在圣所，每逢月朔也要一同向坐在宝座上的，和羔羊，唱赞美与感谢的诗歌直到永永远远。（一三七）

《一同在天上》
五月二十五日　喜乐有福的日子

    你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的；而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，你就以耶和华为乐；耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你，这是耶和华亲口说的。 赛58:13-14

    安息日……是上帝的时间，并不是我们的；我们干犯安息日，便是偷窃上帝之物。……上帝已惠赐我们整整六天的时间从事自己的工作，而仅保留一日归于自己。这日对于我们，应是一个有福的日子━━是应放下一切属世的事而将思想集中于上帝与天国的日子。

    但是我们敬拜上帝，却不应视之为讨厌的苦工。主的安息日对于我们和我们的儿女，应当作为一种福分。他们当视安息日为可喜乐的日子，是上帝所定为圣的日子；而且他们若受过适当的教导，就必定会这样的重视它。……当向他们指点那盛开的花朵和含苞欲放的蓓蕾，巍然高耸的树木和悦目的芳草，当教导他们知道上帝在六日之内创造了这一切，到第七日便安息并且赐福与这日。这样，作父母的可以概括地将教训给自己的儿女，以致儿女在观赏自然的景物时，就联想到这一切的伟大创造主。……

    我们不要教训自己的儿女在安息日决不可欢喜快乐，在安息日走出户外散步也是不当的。啊，不要这样作。须知基督在安息日率领他的门徒出去，到湖边教训他们。他在安息日所作的证道，并不常是在室内宣讲的。……

    有许多人说，如果方便的话，他们也愿意遵守安息日。可是这一天并不是属于你的；这是属于上帝的日子，你无权偷窃这一日，正如你无权偷我的钱包一样。上帝既已保留这日，使之成圣并赐福给这日；你的义务就是将这个时间奉献为他服务，使它成为可尊重的，并称它为可喜乐的日子。

《开朗的宗教》
十一月二十五日 在安息圣日

    “你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。”赛58:13,14

    遵守安息日包含着极大的福惠，而且上帝也渴望安息日对于我们要成为喜乐的日子。在设立安息日的时候就已经有喜乐了。（五四）

    在定立大地根基时，安息日的根基也奠立了。当晨星一同歌唱、上帝的众子也都欢呼的时候，上帝就己看出人类──即使在乐园中，也必须要有一个安息日。上帝在赐予安息日的事上，就已考虑到人类的灵性与身体的健康了。（五五）

    安息曰并非懒惰无所事事的日子。上帝的律法禁止人在祂的安息日从事属世的工作；那谋求生计的辛劳必须停止；凡是追求世俗的快乐或利益的事，在这一天都是不合法的。上帝既歇了祂创造的工，在安息日安息，并赐福与这一日；因此人也当摆脱他日常的职务，专以这成圣的光阴作有助健康的休息，敬拜上帝，并为圣事而用。（五六）

    耶和华又说：“你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的……你就以耶和华为乐。”（赛58:13-14）对于凡接受安息日为基督创造和救赎的大能标记的人，安息日必成为喜乐的日子。他们既在安息日之中看见基督，就必在基督之内快乐了。（五七）


怀著

《信仰的基础》
一月三十一日　在永恒的岁月要遵守

    每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。赛66:23

    地球从创造者手中出来的时候是多么的美丽啊！上帝所贡献于宇宙之前的这一个世界，连他自己无所不见的慧眼也察不出什么瑕疵或污点来。受造的万物各安其位，应合其受造的功用，平安和圣洁的快乐充满了全世界。没有任何的扰乱，任何的冲突。没有疾病害及人畜，植物界也无玷污，无败坏。上帝观看他对手的作为，借着基督造成的，就称许说：“甚好。”（一三五）

    安息日不单是为以色列人设立的，也是为全世界人设立的；它是从“晨星一同歌唱，上帝的众子也都欢呼”的时候起始的。 ……

    安息日不单是为以色列人设立的，也是为全世界人设立的。在伊甸园中上帝已经使人明白这安息日与十诫的其他各条一样，同为神人之间永远的约。基督讲到包括第四条诫命在内的全部律法时，说：“就是到天地都废去了，律法的一点一划也不能废去。”（太5:18）只要天地一日存在，安息日将继续成为创造主权能的标记。将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。 “每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”（赛6:23）（一三六）

    上帝教导我们当聚集在他的圣所，来培养完全之爱的品质。这样住在地上的人就得以预备享受基督去为爱他的人所预备的住处。在那里他们每逢安息日都要聚集在圣所，每逢月朔也要一同向坐在宝座上的，和羔羊，唱赞美与感谢的诗歌直到永永远远。（一三七）

《一同在天上》
五月二十五日　喜乐有福的日子

    你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的；而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，你就以耶和华为乐；耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你，这是耶和华亲口说的。 赛58:13-14

    安息日……是上帝的时间，并不是我们的；我们干犯安息日，便是偷窃上帝之物。……上帝已惠赐我们整整六天的时间从事自己的工作，而仅保留一日归于自己。这日对于我们，应是一个有福的日子━━是应放下一切属世的事而将思想集中于上帝与天国的日子。

    但是我们敬拜上帝，却不应视之为讨厌的苦工。主的安息日对于我们和我们的儿女，应当作为一种福分。他们当视安息日为可喜乐的日子，是上帝所定为圣的日子；而且他们若受过适当的教导，就必定会这样的重视它。……当向他们指点那盛开的花朵和含苞欲放的蓓蕾，巍然高耸的树木和悦目的芳草，当教导他们知道上帝在六日之内创造了这一切，到第七日便安息并且赐福与这日。这样，作父母的可以概括地将教训给自己的儿女，以致儿女在观赏自然的景物时，就联想到这一切的伟大创造主。……

    我们不要教训自己的儿女在安息日决不可欢喜快乐，在安息日走出户外散步也是不当的。啊，不要这样作。须知基督在安息日率领他的门徒出去，到湖边教训他们。他在安息日所作的证道，并不常是在室内宣讲的。……

    有许多人说，如果方便的话，他们也愿意遵守安息日。可是这一天并不是属于你的；这是属于上帝的日子，你无权偷窃这一日，正如你无权偷我的钱包一样。上帝既已保留这日，使之成圣并赐福给这日；你的义务就是将这个时间奉献为他服务，使它成为可尊重的，并称它为可喜乐的日子。

《主必快来》
八月二十五日　安息日的重要及荣耀

    耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。这是耶和华亲口说的。赛58:14

    安息日，我们享有一段甘美而爽朗的时光。……我们因上帝向我们所显极大的善良而感到欢喜快乐，并将荣耀归给祂。……我得蒙启示见到异象。……

    我看到我们归于安息日的重要性及荣耀所有的认识与感悟，远不如所应具有的。我也看出我们现在还不明白何谓“乘驾地的高处，并以你祖雅各的产业养育你。”可是当安舒的日子和春雨从主面前带着祂荣耀的权能来到之时，我们就会晓得受雅各的产业养育与乘驾地的高处的实意了。那时我们就会更加清楚的认明安息日的重要性及其所有的荣耀。然而我们还不会认明它全部的荣耀与重要性，直等到那平安的约由上帝发表而与我们订立了，同时新耶路撒冷的珍珠门在其灿烂的铰链上大大的敞开着，并有可爱的耶稣欢喜快乐的声音发出，较比世人耳朵所曾听闻的任何音乐更加甘美，邀请我们进去。（我看到）我们拥有全权进城，因为我们已经遵守了上帝的诫命，而天国-- 和美的天国正是我们的家乡。《怀爱伦书简》1851年第3号原文

    我看见上帝亲手写在“两块石版”上面的十条诫命。一块上面写着四条，另外一块则有六条。第一块上的四条较比那其它的六条更加光辉灿烂。但第四条安息圣日的诫命所发出的光辉却超出其它各条；因为安息日是特别指定为尊荣上帝圣名而当遵守的。圣安息日显出辉煌灿烂--有荣耀的光圈环绕着它。我看出安息日的诫命并没有钉在十字架上。若然的话，则其它九条也被钉在那里了，而我们也就可以随意的犯这九条，正如犯第四条一样。……

    我看到圣安息日现在是--而且将来仍然是上帝的真以色列民与不信之辈中间的隔墙；我也看到安息日是使上帝所珍爱而等待之圣徒的心联络一致的重要问题。《早期著作》原文第32、33面

《开朗的宗教》
十一月二十五日 在安息圣日

    “你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。”赛58:13,14

    遵守安息日包含着极大的福惠，而且上帝也渴望安息日对于我们要成为喜乐的日子。在设立安息日的时候就已经有喜乐了。（五四）

    在定立大地根基时，安息日的根基也奠立了。当晨星一同歌唱、上帝的众子也都欢呼的时候，上帝就己看出人类──即使在乐园中，也必须要有一个安息日。上帝在赐予安息日的事上，就已考虑到人类的灵性与身体的健康了。（五五）

    安息曰并非懒惰无所事事的日子。上帝的律法禁止人在祂的安息日从事属世的工作；那谋求生计的辛劳必须停止；凡是追求世俗的快乐或利益的事，在这一天都是不合法的。上帝既歇了祂创造的工，在安息日安息，并赐福与这一日；因此人也当摆脱他日常的职务，专以这成圣的光阴作有助健康的休息，敬拜上帝，并为圣事而用。（五六）

    耶和华又说：“你若在安息日掉转你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的……你就以耶和华为乐。”（赛58:13-14）对于凡接受安息日为基督创造和救赎的大能标记的人，安息日必成为喜乐的日子。他们既在安息日之中看见基督，就必在基督之内快乐了。（五七）

《开朗的宗教》
十二月十九日 我们必历经永恒而以祂为乐

    “你就以耶和华为乐；耶和华要使你乘驾地的高处；又以你祖雅各的产业养育你；这是耶和华亲口说的。” 赛58:14

    上帝应许赐给祂子民的产业，并不是在这个世界上。……凡属乎基督的，“就是亚伯拉罕的后裔，是照着应许承受产业的了，”──承受那“不能朽坏，不能玷污，不能衰残……的基业，”就是那毫无罪恶咒诅的地土。因为“国度，权柄，和天下诸国的大权，必赐给至高者的圣民；”“谦卑人必承受地土，以丰盛的平安为乐。”（加3:29；彼前1:4；但7:27；诗37:10）（三三）

    你务必要在那里。不论你在此世有任何的损失，总是决心持定永生。决不可灰心。……要为耶稣而活。……要热诚地寻求生命的冠冕。（三四）

    当仰望耶稣。定睛注意那梯子顶上的荣耀。你惟有藉着基督才能持定天国，在那里一切尽都纯洁，圣善，和平与与幸福，那里也有人类嘴唇所难以形容的荣耀。我们对那等待给予胜利者的赏赐所能作的最贴近形容，也只是说它乃是极重无比永远的荣耀而巳。它必定是永恒的福乐，蒙福的永恒，历经永恒岁月不断开展的新荣耀。（三五）


怀著

《信仰的基础》
二月一日　我们慈爱的天父

    然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是借着他有的。林前8:6

    上帝是我们仁慈，恻隐的父亲，而每一个信他的儿女都是他所特别眷顾的对象。（一）

    他（耶稣）以“我们的天父”这个新的名号，……指向宇宙的掌权者。（二）

    用这个名字来称呼他，或向别人论及他，乃是表明我们爱他，相信他，也保证他必顾念我们，以及他与我们之间的关系。用以向他求恩惠和福气，在人他耳中听来犹如美妙的音乐……。

    他邀我们信靠他，较比孩子对于属世的父亲之信赖更深，更强。父母们固然疼爱他们的儿女，然而上帝的爱，比世人所能企及的爱更大更广，更为深远。他的爱是无可计量的。（三）

    除了圣经以外，再没有别的宗教将这样的上帝观传于世人。异端邪道教人将至高者视为一位可畏而不可爱的──必须献祭方能止息怒气的神，而不是一位以慈爱的恩赐源源倾注于儿女身上的父亲……

    证明我们是上帝家里的一份子，不在乎世上的职份，不在乎家世，不在乎国籍或宗教之特权；乃在于爱，就是那概括全人类的爱……。要善待那忘恩的和邪恶的人，行善不望报答，这乃是天上王族的表征，也是至高者的儿女表现其高贵之位分的确证。（四）

《黎明的灵修》
十二月卅日　众生都要在安息日敬拜他

    每逢月朔，安息日，凡有血气的，必来在我面前下拜，这是耶和华说的。（赛66:23）

    同行天路的弟兄们啊！我们现今仍处于属世的阴影和混乱之中；但我们的救主不久即将显现，要把拯救和安息带来。但愿我们以信心仰望那有福的未来，就是上帝亲手所描绘的。那为世人的罪而舍命的主，现在正在为一切信他的人敞开乐园的门。不久战争就要过去，胜利就必来临。不久我们必看见我们永生的盼望所集中的他。而且在他的面前，今世的试炼与苦难皆不足介意了。“从前的事不再被记念，也不再追想。”…

    蒙拯救的各国的人们，不认识其他的律法，只认识天国的律法。他们全都要成为一个快乐团结的大家庭，披上赞美和感谢的礼服。目睹如此的景象，晨星要一同歌唱，神的众子也都欢呼，于是上帝与基督要联合宣称：“不再有罪孽，也不再有死亡。”《先知与君王》

    起初，圣父与圣子在创造之工完成后，……便在安息日安息了。……直到“万物复兴的时候，就是上帝从创世以来，藉着圣先知的口所说的，”这在创世时所设立的安息日，就是耶稣躺在约瑟坟墓里安息的一天，必仍为一个安息和喜乐的日子。

    “每逢……安息日”，当那蒙救赎的列国，在上帝和羔羊面前欢呼跪拜之时，天地都必同声赞美。《历代愿望》

《主必快来》
十二月二十九日　来世的安息圣日

    耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存。每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”赛66:22,23

    起初圣父与圣子在创造之工完成，“天地万物都造齐了”之后。（创2:1）便在安息日安息了。创造主和天上的一切众生，看着这光荣的良辰美景时，无不欢欣快乐。“那时，晨星一同歌唱，上帝的众子也都欢呼，”（伯38:7）……等到万物复兴时候，就是上帝从创世以来，借着圣先知的口所说的，”（徒3:21）这在创世时所设立的安息日，就是耶稣躺在约瑟坟墓里安息的一天，必仍为一个安息和喜乐的日子。“每逢……安息日”当蒙救赎。列国在上帝和羔羊面前欢呼跪拜时，天地都必要同声赞美。《历代愿望》第783,784面

    得救的万民除了天国的律法以外，再不知道其它任何律法。大家要组成一个快乐。团结的大家庭，披上赞美和感恩的衣袍。见到这样的情景，“晨星必一同歌唱，上帝的众子也都必欢呼。”（伯38:7）……

    “每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”“耶和华的荣耀必然显现，凡有血气的必一同看见。”“主耶和华必……使公义和赞美在万民中发出。”“到那日，万军之耶和华必作祂余剩之民的荣冠华冕。”（赛66:23；40:5；61:11，28:5）《先知与君王》第606面

    只要天地一日存在，安息日将继续成为创造主权能的标记。将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。“每逢月朔、安息日，”那有荣耀的新天新地的居民，“必来在我面前下拜，这是耶和华说的。”（赛66:23）《历代愿望》第282面

《今日的生活》
十二月廿六日 一同敬拜

    耶和华说，“我所要造的新天新地，……每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”赛66:22,23

    起初，圣父与圣子在创造之工完成，“天地万物都造齐了”以后，便在安息日安息了。创造主和天上的一切众生看着这光荣的良辰美景时，无不欢欣快乐。“那时晨星一同歌唱，神的众子也都欢呼。”

    直到“万物复兴的时候；就是上帝从创世以来，藉着圣先知的口所说的。”这在创世时所设立的安息日，就是耶稣躺在约瑟坟墓里安息的一天，必仍为一个安息和喜乐的日子。“每逢……安息日”当蒙救赎的列国在上帝和羔羊面前欢呼跪拜时，天地都必要同声赞美。《历代愿望》

    蒙拯救的列国都不知道别的律法，只认识天国的律法。都变为一个彼此团结快乐的家庭。以赞美和感谢为礼服。晨星看见这样的景象就一同歌唱，上帝的众子也因喜乐而欢呼。

    “每逢月朔、安息日，凡有血气的必来在我面前下拜，这是耶和华说的。”“耶和华的荣耀必然显现，凡有血气的都一同看见。”“主耶和华必……使公义和赞美在万民中发出。”“到那日，万军之耶和华必作他余剩之民的荣冠华冕。”《先知与君王》

    只要天地一日存在，安息日将继续地成为创造主权能的标记，将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。《历代愿望》


怀著

《信仰的基础》
一月四日　全人类的课本

    因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。彼后1:21

    上帝将编纂他借着圣灵所启示之圣言的责任，交托于有限的人类。他的圣言排列成书，成为这新旧约圣经，便是赐给堕落之人类的旅行指南。借着研究并顺从其中的指示，没有一个人在奔赴天国的途中会迷了路。（一五）

    圣经自述乃上帝所著，然而却是借着人手写成的tk卷中不同的笔调，也表现了作者不同的性格。圣经中的真理固然“都是上帝所默示的”（提后3“16）借却是用人的语言表达出来的。那位无穷者会借着他的圣灵，光照他众仆人的心思意念。他曾使他们看见异象和异梦，表号和象征；并蒙真理之启示，然后用人的言语将这些意念具体地表达出来。（一六）

    上帝用这不完全言语向人类说话，俾使世人堕落的理性和迟钝的属世的知觉力能够领悟他的话。在此显示了上帝俯就之意。他屈尊与堕落的人类相映于他们所处之地。圣经， 虽有其简纯的完美，然而仍不足以表达上帝伟大的思想；因为无限的思想是不能由有限的思想之媒介来具体地表达的。圣经所表现的言辞并非如某些人所以为是言过其实；反之，其强有力之言辞犹不足以表达其壮丽庄严的思想，虽然作者已慎选最利于表达的语言来阐明这高深教育之真理了。（一七）

    上帝的旨意乃是要以圣经作为全人类的课本，作为儿童，青年和成年人终身学习的资料。他将自己的话赐给人，乃为将他自己彰显出来。……圣经就是上帝和人类之间的交通媒介。（一八）

《你必得能力》
八月三日迥异的写作风格

    “因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。” 彼后1:21

    真理既经不同的作者发挥出来，就可以有多方面的表现。一个作者对于一个题目的某一方面受到较深的印象；他能掌握那与自己经验或理解力和体会力相称的几个要点；另一个人则掌握到另一方面，于是每一个人都在圣灵的引导之下，将自己心中所受到的最深刻的印象写出来，各人对真理写出不同的一方面，而全部却呈现着完全的和谐。这样，显示的许多真理都能联合成为一个完整的系统，并能适合于处境和经验不同之人们的需要。

    上帝乐意借着人为媒介，将祂的真理传给世人；祂也亲自借着祂的圣灵，使人有资格和能力来担任这一工作。祂引导人的思想选择所当说的和所当写的。真理的财宝虽是放在瓦器里，但它毕竟是从天上来的；所作的见证虽然是用世人不完全的语言表达出来，但它总是上帝的见证；而且上帝每一个顺命有信心的儿女，都可以在其中看出神圣能力的光荣，满有恩典和真理。

    上帝已经在祂的圣言中，将有关救恩必需的知识交付与人。人应当接受圣经为具有权威而毫无错误之上帝旨意的启示。它是品格的标准，真道的启示者，和经验的试金石。因为“圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属上帝的人得以完全，预备行各样的善事。”（提后3:16,17） --善恶之争导言第2,3面

《奇妙的神恩》
七月一日　从起初

    因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。彼后1:21

    福音的荣耀乃基于经常彰显仁慈，而在堕落人类身上恢复神圣形像的这一原则上。这种工作起始于天庭。……神明为着人类却了恻隐之心，而圣父、圣子和圣灵都献身以从事成就救赎的计划。（《卫生勉言》原文第222面）

    在罪恶尚未进入世界之前，亚当能享有与造物主直接的交往；可是，自从人类因犯罪而与上帝隔绝之后，他们就失去了这种无上的权利。虽然如此，借着救赎计划已经开辟了一条途径，使地上的人仍能与上天取得联络。上帝借着他的灵与人交往，并靠着启示他所拣选之仆人将神圣的光分赐与世人。（《善恶之争》导言第1面）

    上帝从起初就借着他的圣灵，而以人作工具，为堕落的人类成就他的旨意。这事曾在众先祖的生活上显示过。在摩西的时代，上帝也曾向旷野的教会赐下他“良善的灵教训他们。”（尼9:20）他也在使徒时代借着圣灵为媒介，为他的教会施行大事。那支持过众先祖，……并令使徒时代教会的工作大有效果的同一能力，也曾在以后的各时代中支持上帝忠心的儿女。在黑暗时代中瓦典西派的基督徒曾借着圣灵的能力，为宗教改革铺路。那使一般高尚的男女在建立教会，以及在将圣经译成各国各族语文而作先驱的努力上获得成功的，也是这同一能力。……

    今日十字架的使者……为基督第二次降临预备道路。……当他们继续发光，犹如那班在五旬节接受圣灵洗礼之人所行的一般时，他们就必愈来愈多领受圣灵的能力。这样，地就因上帝的荣耀而发光了。（《使徒行述》第39面）

《得胜的基督》
12月26日　圣经中所有的启示，都出自耶稣基督

    第一要紧的，该知道经上所有的预言没有可随私意解说的；因为预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来。彼后1:20,21。

    整本圣经是一种启示，因为所有给人类的启示，都是出自基督，而且以他为中心。上帝藉他的圣子向我们讲话，而我们是藉著受造和救赎属乎他。基督亲自向被放逐到拔摩海岛上的约翰显现，将末日的真理交给他，向他指出随即要发生的事。耶稣基督是神圣启示的受托者。我们唯有藉着他，才能知道在这世界历史的最后阶段中，所展望的是什么。……

    蒙爱的门徒约翰，受拣选接受这个启示。他是首批受拣选的门徒中，悻存的最后一位。他在新约圣经的时代，得著先知但以理在旧约圣经时代所得的荣耀。

    那要传达给约翰的指示是那么的重要，以致基督要亲自从天庭下来，指示他的仆人，要他转告众教会。这指示要作为我们仔细和恭敬研究的中心主题，因为在我们所处的世代，那些没有接受圣灵教导的人，会带进诸般虚假的理论。……

    在1844年之后，上帝将现代真理的珍贵原则，委托给他忠心的跟随者。……那些亲身体会这些经验的人，要在令我们称为基督复临安息日会信徒的原则上，有如磐石一般的屹立不移。……那些将我们的工作，建立在圣经真理根基上的人。那些认识指向正路之路标的人，要被看为具有最高价值的工人。他们能凭个人的经验，述说有关委托与他们的真理。这些工人绝不容许他们的信仰，被改为不信；他们绝不容让第三天使的旗帜，从他们的手中被夺走。他们决心坚守起初的信心，直到最后。

    主基督已宣告过去的历史，将在我们的工作送入最后阶段时重演。他为末日所准备的真理。都要向世人传扬。他所建立的每一根支柱，都要加以坚固。我们现在不能擅离上帝所建立的根基。我们现在不能进入新的组织，因为这意味着离道叛教。──《怀氏文稿》129,1905年。


怀著

《信仰的基础》
一月五日　圣经是自天而来的

    我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于上帝，不是出于我们。林后4:7

    上帝乐意借着人为媒介，将他的真理传给世人；他也亲自借着他的圣灵，使人有资格和能力来担任这一工作。他引导人的思想选择所当说的和所当写的。真理的宝贝虽是放在瓦器里，借它毕竟是从天上来的；……而且上帝每一个顺命有信心的儿女，可以在其（上帝的证言）中看出神圣能力的光荣，满有恩典和真理。（一九）

    写作圣经的人必须以人类的语言来表达他们的思想。圣经固为人所写作；但是这些写作圣经的人，尽都受了圣灵的感化。由于人类对于语言的领悟不能完全，或由于人类的癖性要机巧要规避真理，许多的人读经解经常随一己之好恶。而困难问题却不在于圣经本身。……

    赐与人类的圣经，并不是一联贯无间的启示，用是历代以来，照着上帝的美意，在能感动人心之适宜的时代，适宜的地方，渐次地启示与人类的。人被圣灵感动的时候就人事著述。……

    圣经的内容有时或不显出其完整的次序或外观上的统一。……其中的真理好像隐藏的珍珠一般。人必须辛勤地努力去寻索挖掘。从表面上观察圣经，那些自以为他们有颇为深奥其实甚是肤浅之智慧的人必辩论圣经有矛盾之处，并且怀疑对经的权威；但凡内心忠于真理之职守之人，必具有一颗预备好要偏爱神圣光照的心去查考圣经。蒙光照的心灵必能辨明其中属灵的统一，如同一根华美的金线交织在全部圣经中， 然而还需要忍耐，思索和祈祷，方能控溯出这宝贵的金矿之微脉。（二○）

一月六日　全部圣经是上帝所默示的

    圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的。提后3:16

    上帝的圣言包含全部旧约圣经，以及全部新约圣经。新、旧两约若缺其一，则两者都不完全了。（二一）

    旧约圣经应与新约圣经同受重视。我们缌研究旧约时，必在粗心大意的读者们所视为荒漠的地带发现有活水的泉源涌出。（二二）

    旧约与新约之间没有不谐和的轧砾之处，旧约中我们发现这行将降临之救主的福音；而在新旧里就显示所预言之救主的福音已经实现了。旧约圣经不断的提示那将要显现的真实的祭牲；暗淡不明的荣耀，已经为基督时代之清朗的荣耀所取而代之了。（二三）

    显给先祖们，献祭制度所预表，律法所彰显，先知们的启示的基督，便是旧约圣经中的珍宝；基督的生平，蒙难，复活，和对灵所彰显的基督，用是新约中的珍宝。我们的救主，天父荣光的照耀，是新旧约中的珍宝。……旧约圣经将光射在新约上，新约同样的将光照在旧约上。各为在基督里的上帝的荣耀之启示。两者常供给热心寻求之人以更深远的真理的意义。（二四）

    耶稣论到旧约曾说：“给我作兔崽子证的就是这经。”（约5:39）──那么新约圣经岂非更是如此？……是的，全部圣经都是为基督作见证的，从创造世界最早的记录：“凡被造的，没有一样不是介着他造的，”（约1:3）直到末后的应许：“看哪，我必快来！”（启22:12）我们都可以从其中阅悉他的工作并听见他的声音。你若要认识救主，必须研究圣经。（二五）

《你必得能力》
四月十二日　空的器皿

    我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于上帝，不是出于我们。林后4:7

    问题提出说∶圣灵会使用何种器皿？基督怎样说呢？“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”（太11:28-30）怎样的器皿是合主用的呢？答案是空的器皿。我们若能完全倒空心灵的污秽，就是能为主所用的时候。

    心中的自我除去了吗？从自私的计划中得医治了吗？要少一点为自己着想！啊，愿主洁净祂的子民、教师和教会。主已将领导我们的规律赐给每个人，使我们不致粗心偏离正道。但仍有人离开公义的原则。这种景况要到何时呢？我们倒空自己，让圣灵可以工作之前，主如何能使用我们做祂圣工的器皿呢？

    上帝呼召祂的子民要彰显祂。难道世界要表明现今教会所缺乏的正直原则吗？自私的野心应先由基督徒表现出来吗？他们所珍爱的诸般原则岂不应立定在那真实的根基，耶稣基督上吗？我们应在这根基上放置什么，可使教会中的敌对变为合一呢？我们要带草木，禾秸，到这根基上吗？我们岂不要带最贵重的材料，金、银、宝石么？我们岂不要严厉地将麦子与稗子加以区别？我们岂不要认识到，我们心中必须领受圣灵，好让祂模塑我们的生命吗？

    我们正处于危险的世代。因着对上帝的敬畏，我要说，为要使道德品格获得正确的发展，真实的释经乃是必须的。当圣灵在我们心灵思想中工作时，当自我死去，真理便经常扩张，获得新的发展。当真理模塑我们的品格时，人就必看见实在的真理。--评论与通讯一八九九年二月二十八日

《奇妙的神恩》
十一月二十四日　愿荣耀归与上帝

    我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于上帝，不是出于我们。林后4:7

    因为人所具有的一切的美德，都是上帝的恩赐，人的好行为，乃是借着上帝在基督里的恩典实行出来的。他们的一切成就既是都赖于上帝，则他们的人格或行为所得的荣耀自然就应该归于他；而人则不过是他手中的工具而已。

    再者，──根据圣经史中的一切教训，──赞扬或抬举人乃是极危险的事。因为一个人若忘记完全倚靠上帝而想靠自己的力量，则一定会跌倒的。人类所必须应付的对手比人强大多了。……我们若靠自己的力量，决不可能应付这种战争；凡足以使我们自高自恃离弃上帝的，都是造成我们败亡的因素。圣经中的大旨，就是要教导人不可倚靠人的力量，而要倚靠上帝的能力。（《先祖与先知》第732面）

    我们的天父并未从高天差遣天使来向世人传讲救恩的福音。他向我们启明他圣言的珍贵真理，也将真理栽培在我们的心中，以使我们将其传与那在黑暗中的人。我们若真已尝过上帝本着他的应许所赐予的宝贵恩赐，就有义务将这样的知识传授他人。……

    我们要个别地各自从事工作，如同已有重大责任加在我们身上一样。我们在这工作上应表现不倦的精力、机敏与热诚，负起我们的担子来，感悟到我们的邻里和朋友所处的险境。我们要工作象基督工作一样。我们要讲述耶稣真实无伪的真理，免得有生灵的血沾染我们的衣服。然而同时我们还须全然的倚赖并信靠上帝，因为晓得若缺少他恩典和他能力的帮助，我们就一无所成了。可能有保罗栽种，亚波罗浇灌，但惟有上帝才能使他生长。（《一同在天上》第325面）

    我们的本分，我们的安全，我们的幸福与效能，以及我们的救恩，都号召你我要运用最大的劝勉，以获致基督的恩典。（《一同在天上》第178面）


怀著

《信仰的基础》
一月七日　无误的启示

    耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。诗12:6

    上帝已经在他的圣言中，将有关救赎必需的知识交付与人。人应当接受圣经为他的具有权威而毫无错误之旨意的启示。它是品格的标准，真道的启示者，和经验的试金石。（二六）

    灵性的黑暗已经遮盖大地，幽暗也总营业额盖了万民。……许许多多的人，怀疑圣经的真实和真理。人的推论和人心中的揣想，正图谋倾覆认上帝的圣言为圣灵的启示。它既是上圣灵所启示的，本应毫无疑问地接受，却被神秘学说的乌云所遮蔽了。 没有一样事情是清楚确切的，也没有磐石般稳固的基础。这乃是末世一种显著的兆头。……

    有一班人竟力要显示他们有创作的奇才，以为他们的智慧超乎经文记载；因此，他们的智慧就是愚昧。……他们企图阐释解明这自古以来向人类所隐藏的奥秘，无异乎一个人在淤泥之中，辗转挣扎，无法自脱，同时犹指示别人如何出离他们身陷的泥淖。这恰好形象那班妄图纠举圣经之错误的人。没有人能够发表自己以为主所要说的，或所该说的话而改善圣经本身。……

《崇高的恩召》
七月二十日 “经上记着说”

    圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属上帝的人得以完全，预备行各样的善事。　提后3:16,17

    但愿凡接受圣经为上帝灵感之言而寻求真理的人，放弃他原有的见解，接受上帝纯正的道。他也应该弃绝各种犯罪的行为，怀着一颗柔顺的心，进入至圣所中，预备听受上帝所说的话。

    不要带着你的信条来亲近圣经，而根据那信条的见解来研读圣经。假若发现你的意见显然与“耶和华如此说”的明文，或他所颁布的诫命及禁令有所抵触，就当注重上帝的圣言，而不听从世人的理论。要以“经上记着说”来解决每一次的争执或辩论。……

    在研读圣经之前，要藉着祷告的精神使心意柔顺。当真理的圣灵与虚心的读经者合作无间时，真理必然获胜。真理的创始者仍然活着，而且执掌着王权，这是何等宝贵的意念阿！当求他用真理来感化你的心。这样，你查考圣经便大有裨益。基督 是他信徒 的大教师，他不会撇下你们在黑暗里行走。

    圣经原是它本身的分解者，某一段经文的真理，以单纯之美与其它经文的真理互相联结，直至全部圣经融合为一个不可思义的整体。真光从某一节经文闪耀出来，照明了另一部分原来似乎隐晦的圣言。（42）

    基督的教训值得精细地研究。一项真理，若就其本身的简纯加以理解，便是一把藉以开启整个真理的宝库的钥匙。基督本身就是那伟大敬虔的奥秘。他如主人一般撒出真理的金粒，必须以机敏、技巧和辛劳去寻索，聚在一起，联结起来，制成一条真理之链。圣经是真理的宝库，它将准备我们进入上帝圣城的一切必需之物，都放在我们的手中了。（43）

《一同在天上》
五月六日　善恶正邪的伟大标准

    圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属上帝的人得以完全，预备行各样的善事。 提后3:16-17

    上帝的圣言中含有使属上帝的人得以完全所需要的一切。它好象一所宝藏库，储满了无价之宝，然而我们却没有重视它的丰盛，也没有感觉到用真理的珍宝装备自己的需要。我们不认为自己有查考圣经的极大需要。许多人为求从事某种属世的利益，或为放任什么虚浮的娱乐，以致忽略研究上帝的圣言。……唉，我们宁可放弃属世性质的活动，胜似忽略查考那能使我们有享受永生之知识的上帝圣言。“圣经都是上帝所默示的。”……这万书之书的确有无上权威要求我们存恭敬的心去注意。……

    上帝的圣灵在寻求天启真理的事上，与诚心查考的人有亲密的联络。明白蒙启示的上帝旨意,可扩大心思,并由于使其天赋才能与伟大真理接触,而充实提高,赋予它以新的精力。……

    悟性可能达到与其熟识之事物的同一水准。如果众人都以圣经为他们研究的对象，就必发现有一班人发育更加美善，能作更深刻的思考，且表现出较比那班将圣经置于一旁而孜孜以研究属世科学与历史为务的人具有更高的智力。圣经赋予真诚寻求真理的人以优越智力的锻练，而由于思念神圣的事物，他的才能便得以丰富；一方面自我降卑，同时上帝和已启示的他的真理却被高举起来。

    圣经原是分辨正邪的伟大标准，明确定出罪恶及圣洁的界线。它那活泼的原则，如同金线交织于我们的人生之中，乃是我们在试探和试炼之中惟一的保障。

《你必得能力》
八月一日　上帝所默示的

    “圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义都是有益的。”提后3:16

    圣经自述乃上帝所著，然而却是借人手写成的；而各卷中不同的笔调，也表现了作者的不同性格。圣经中的真理固然“都是上帝所默示的，”（提后3:16）但却是用人的言语表达出来。那位无穷者曾借着祂的圣灵，光照祂众仆人的心思意念。祂曾使他们看见异象和异梦，表号和象征；得到真理之启示，然后用人的话语将这些意念具体表达出来。

    十条诫命是上帝亲口颁布，亲手书写的；完全是上帝的作品，而并非人的作品。可是圣经全书乃是用人的话语表达上帝所赐的真理，这就显明了上帝与人的联合。这一联合也存在那位既是上帝的儿子，同时也是“人子”基督的性格上。这样，“道成了肉身，住在我们中间”（约1:14）这一句话，在基督是真实的，在圣经也是如此。

    写作圣经的人既生存于不同的时代，他们的身分职业既不相同，而智力和属灵的天赋也各异，所以圣经各卷的文体有着很大的区别，而所彰显主题的性质也各有不同。这些不同的作者因用了不同的语气；故往往对于同一的真理，一个人比较另一个人表达的更为明显。所以一个题目经过几个作者从不同的角度和关系上去发挥，对于一般肤浅，不求甚解，或有成见的读者，或许会显着有自相矛盾之处；但一个审慎，敬畏上帝，而有清晰眼光的读者，却能看出其中的和谐。--善恶之争导言第1,2面

《得胜的基督》
7月24日　耶稣是我们制服撒但的榜样

    圣经都是上帝所默示的、于教训、督责、使人归正、教导人学义都是有益的，叫属上帝的人得以完全，预备行各样的善事。提后3:16,17。

    我们所面临的最大试探，已在旷野为基督所遭遇和获胜。祂胜过食欲、僭越和世界，指示我们如何能够同样获胜。撒但以食欲的试探，胜过数以百万计的人，并诱使人犯僭越的罪，俯首称臣。世上尽有许多人自称是基督的跟随者，断言他们已凭信蒙召，从事抗拒各种邪恶的战事，然而，这些人却不经思考地自我投入试探的境界中，需要施行一个神迹，才能使他们不受玷污。默想与祷告，本应可以保护他们，使他们不致落入自我放任的试探中，以致使撒但从中取利制服他们。

    上帝的应许，不是我们可以轻率求取，让我们鲁莽撞入危险中时用来保护我们，让我们违背自然律，或藉以漠视上帝所赐给我们的智慧和判断力。这种作为并不是真正的信心，反而是犯上僭越之罪。世界的宝座与王国，以及其中的荣华富贵，都曾一一摆在基督面前。我们所遭遇的试探，绝不会像攻击祂的那么猛烈。

    撒但以世界的荣华、财富和人生上的宴乐来试探我们。为迎合各行各业和各阶级的人，这些试探有了变化，以便引诱他们离弃上帝，事奉自己过于创造主。撒但对基督说：“我就把这一切都赐给你。”撒但对我们说：“我就把这一切都赐给你。”“所有的这些金钱、田地、权势、荣誉和财富，我都将赐给你。”于是我们被迷惑、受欺骗，并危险的走上自我毁灭之路。倘若我们沉醉于属世的生活，撒但便因而心满意足。

    我们的救主胜过诡计多端的仇敌，向我们指明我们也可以同样得胜。祂已经为我们立下榜样，以圣经的话逼退撒但。祂本可以依仗祂自己的神性，利用自己的话来斥退撒但，但如果这样，对我们来说，祂的楷模便没有那么有益。基督所用的，只是圣经的话。彻底研究上帝的话，并一一加以遵行是多么的重要，以便在紧急的时候，我们能“预备行各样的善事，”尤其是作好准备，装备自己，以面对诡计多端的仇敌。──《怀氏书简》1a，1872年。


怀著

《信仰的基础》
一月八日　我们无法测透的奥秘

    深哉！上帝丰富的智慧和知识。他的判断何其难测！他的踪迹何其难寻！罗11:33

    上帝的道，正如那位神圣作者的品德一般，都含有世人所不能明白的奥秘。……

    假若被造之人能全然了解上帝和他的作为的话，那么对他们而言，天地间就再没有可发现的真理，知识不再增长，心智也不再发达，于是上帝便不为至尊，而人因为在知识和学问上已达最高之点，就不再进步了；但我们应感谢上帝，因为事实不是这样，上帝是无穷无尽的，“所积蓄的一切智慧知识，都在他里面藏着。”（西2:3）任世人如何考查，如何研究，虽一对永远总不能洞悉上帝的智慧，良善与权能。（二九）

    在自然界中，围着我们的，尽是奇妙莫测的现象。……那么，在属灵的方面，我们发现不能明白的事，双有什么可奇呢？（三○）

    圣经的奥秘……是最有力的证据，证明它是由神圣灵感而成的。假若圣经不提到上帝，只 记述一些我们所能明了的事；假若上帝的伟大与威严，都是人们有限的智能所能测透的，那么这部圣经决不能像现在一般能为其神圣性作无可置疑的证明了。……我们愈多查考圣经，就愈加深信它是永生上帝的圣言，而人的理智也就屈服于神圣启示的威严之下了。（三一）

    基督要引领得赎的群众到生命河的旁边，略同他们解明在世之时所不能了解的一切。（三二）

    在从宝座那里发射出来的光芒中，一切奥秘都要消没；人的心灵必因原先所不理解之事物的单纯而惊愕不已。（三三）

《崇高的恩召》
一月二十九日 圣经是无可匹敌的

    耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。　诗12:6

    圣经决不次于任何一本书，它是无可匹敌的。认识并接受其教训，必赋予心志以活力和健康。学者若想了解其中的教训，须先领悟上帝无穷的旨意。上帝的圣言教导一般男女如何成为上帝的儿女。没有其它的书本，没有其它的研究，能与此相比；其逐渐灌输的原理，一如其著作者持能力与本质，同样是无所不能的。它足能赋予凡人人可以能领受的最高教育。（59）

    对于圣经，只偶尔涉猎其神圣的篇章，实在不是安全之举。……当约束心志，以成全摆在面前的崇高的任务，并决意去热心研究，俾能了解神圣的真理。如此行的人，必因发现其心智所能有的成就而惊讶不已。（60）

    凡是研究上帝圣言的人，心智必因而扩展。其影响力之必能增进理解力，并赋予各种才干以新的能力，实远胜于其他任何的研究。对上帝圣言的研究，必导引人的思想与那广博而使人高尚的真理之原则相接触。它也必使整个天庭与人的心意具有亲密的联系，并赋予智慧、知识和理解力。

    研读平凡的著作，常阅未受圣灵启迪之人的文字，必使心意萎缩而卑下。……人的理解力不知不觉就适应于所熟知的事物，而在思索这些有限的事物时，其能力必致削减，其能力亦形微弱，终于无能再求发展了。……

    凡在此生宽容时期中所获致的，有助于养成配与光明中的圣徒作伴的品格之知识，才是真教育。此种教育在今生必造福自身与他人，也保证我们必享受将来永远的生命，及其永不朽坏的财富。（61）


怀著

《信仰的基础》
一月九日　永存的书

    天地要废去，我的话却不能废去。太24:35

    他（基督）既指陈圣经为无误之权威，我们也当如此效行。圣经应当被举为无极之上帝的话语，为一切急诊的终结，为一切信仰之根基。（三四）

    无神主义者福尔特耳有一次夸口说：“我常听人说十二个人设立了基督教，我已经听厌了。我要证明，一个人就足以推翻它。”……后来还有千万人起来与圣经作战。但圣经非但没有被毁灭，反而普遍销行，以致在福尔特耳的时候只有一百本圣经的地方，现在已经有一万本， 甚至十万本。早期的一位宗教改革家论到基督教会这样说：“圣经是一个铁砧，已经消耗了许多锤子。”耶和华说：“凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有国罪。”（三五）

    目前世人在面临这最后大危机的时候，竟如在第一 次毁灭临到世界的人一般，专心追求享乐和满足情欲的事。他们因为专顾那能见和暂时的，就忽视那不能见的和永远的了。他们为了那能因使用而朽坏的事物，竟不惜牺牲那永不朽坏的财宝。……这班人须从圣经所明载的一切国家兴亡的事上学得教训，知道徒具外表及世俗的虚荣是何等地毫无价值。（三六）

    上帝的首审我们世上独一不变的东西。它乃是那坚定的根基。耶稣说：“天地要废去；我的话却不能废去。”（三七）

    “惟有我们上帝的话，必永远立定。”（赛40:8）“他的训辞都是确实的；是永永远远坚定的；是按诚实正直设立的。”（诗111:7,8）凡建立在人的权威之上的事物，都必倾覆；但那建立在上帝不变之道的磐石上的，必坚定直到永远。（三八）

《今日的生活》
一月十八日 要查考圣经

    深哉，上帝丰富的智慧和知识。他的判断何其难测，他的踪迹何其难寻。罗11:33

    圣经中有无数真理的珠宝，对那仅在表面探求的人们是隐藏未现的。真理之富源是无穷尽的。你愈是存着谦逊之心来查考圣经，你的兴趣就愈大，愈与保罗有同感而赞叹道：“深哉！上帝丰富的智慧和知识！……”

    你应该每天从圣经里学习新的知识。你要查考圣经如寻求隐藏的珍宝，因为其中有永生之道，你当祈求智慧和知识俾得明白这神圣的著作。你若如此行，就必从上帝的话里发现新的荣美；也必感觉着已经领受了真理的又新又宝贵的亮光。圣经的价值在你的心目中必不断地有新的估计。《教会证言》卷五

    那与救赎有关的博大真理，朗朗如日之中天。……一句简单的经文，如同一种活的香气使许多生灵得以存活，在以往证明是如此，在将来亦必如此。当人们勤勉地寻索之时，圣经必敞现出新的真理之珍藏，作思想中明亮的宝石。《时兆》1906年7月11日

    你若欲发现丰富的珍宝，必须向真理矿源之深处去挖掘。若将经句与经句对照研究，便能明白每节经文正确的意义；但你若不以上帝圣言之纯洁教训为人生之准则和向导，那么真理对于你就等于零了。……若上帝圣言中某一部分谴责了你所藏匿不舍的习惯，所放纵的情感和所表现的精神，万勿转离不听从他的圣言；乃要离开你罪恶的行为，让耶稣洗净你的心，圣化你的心。《青年导报》1892年7月28日


怀著

《信仰的基础》
一月十日　经验的明证

    你们要尝尝主恩的滋味，便知道他是美善，制造他的人有福了！诗34:8

    我有一个证据，是无论何人，从最有学识到最愚拙的都可实验的，就是经验的证据。上帝请我们试验他的言语和他的应许是否真确。“你们要尝尝主恩的滋味，便知道他是美善。”（诗34:8）我们须自己亲尝，莫听别人的话，……我们亲近耶稣，在他完全的爱中，屈打成招的幽暗疑惑，必消泯于他圣容的光明之中了。（三九）

    一个基督徒知道他所信的是谁。他不但阅读圣经；他也亲身经历圣经教训的能力。他不但风闻基督的公义；他也将心灵的窗户向公义的日头敞开。（四○）

    凡已出死入生的人，都可“印上印，证明上帝是真的。”（约3:33）他能作见证说：“我所需要的扶助，已在耶稣里得到了。耶稣补足我一切的缺乏，使我心灵的饥渴得以满足，如今我确知圣经是基督的启示。你若问我为什么信耶稣？──因他是我们的神圣救主，所以我信他。你问我为什么信圣经？──因为我觉得圣经是上帝对我心灵所说的话。”我们自己心里有证据，可以知识圣经是确实的，基督真是上帝的圣子，我们知道自己所顺从的，并不是乖巧捏造的虚言。（四一）

    但愿青年们以上帝的圣言作他们心思和灵性的食粮。……如此他们便能借着信心获得从经验而来的知识，得以认识上帝。他们为自己证实了他的话的实在，他的应许的可靠。他们已经尝了滋味，知道主是美善。……我们有权利从高而又高的境地，获得关于上帝的品格所有清楚的启示。……在他的光中我们必得见光，以致心思和心灵都得以变化与他圣洁的开头相似。（四二）


怀著

《信仰的基础》
十月一日　近乎上帝之心

    妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。赛49:15,16

    基督的教会在他看来乃是极其宝贵的。它是收藏他珍宝的箱子，眷养他羊群的羊圈。（一）

    基督“爱教会，为教会舍己。”（弗5:25）教会是用他的宝血所买来的。上帝的圣子在七个金灯台中间显现来往。耶稣亲自将油供给这些燃着的灯台；将灯火点燃的也是他。“生命在他里头，这生命就是人的光。”（约1:4）任何的灯台；任何的教会，都不能自动发光。它的一切光辉都是来自基督的。……主上帝全能者和羔羊是她的光。（二）

    有时候似乎上帝忘记了他教会所面临的危险，和仇敌所加给她的伤害；其实不然，世界上没有其他的什么事物像上帝的教会那样近乎他的心。他无意让属世的权谋来污损她的记录。他也不撇弃他的子民，让他们为撒但的试探所胜。

    上帝宣称母亲虽或可能忘记自己所生的孩子；但“我却不忘记你。”……上帝以最仁慈亲切的心情关怀着他的儿女，且有记念册在他面前，使他永不忘记自己所照顾的儿女。（三）

    “人间的关系或可毁弃，

    朋友或竟失信背义，

    或自幼不得母亲爱惜，

    天地一切终必废去；

    惟上帝的慈爱永恒无替。”（四）


怀著

《信仰的基础》
十月一日　近乎上帝之心

    妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。赛49:15,16

    基督的教会在他看来乃是极其宝贵的。它是收藏他珍宝的箱子，眷养他羊群的羊圈。（一）

    基督“爱教会，为教会舍己。”（弗5:25）教会是用他的宝血所买来的。上帝的圣子在七个金灯台中间显现来往。耶稣亲自将油供给这些燃着的灯台；将灯火点燃的也是他。“生命在他里头，这生命就是人的光。”（约1:4）任何的灯台；任何的教会，都不能自动发光。它的一切光辉都是来自基督的。……主上帝全能者和羔羊是她的光。（二）

    有时候似乎上帝忘记了他教会所面临的危险，和仇敌所加给她的伤害；其实不然，世界上没有其他的什么事物像上帝的教会那样近乎他的心。他无意让属世的权谋来污损她的记录。他也不撇弃他的子民，让他们为撒但的试探所胜。

    上帝宣称母亲虽或可能忘记自己所生的孩子；但“我却不忘记你。”……上帝以最仁慈亲切的心情关怀着他的儿女，且有记念册在他面前，使他永不忘记自己所照顾的儿女。（三）

    “人间的关系或可毁弃，

    朋友或竟失信背义，

    或自幼不得母亲爱惜，

    天地一切终必废去；

    惟上帝的慈爱永恒无替。”（四）

《主必快来》
七月十四日　教会有行将败落的现象

    锡安说：耶和华离弃了我，主忘记了我。妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。赛49:14,15

    撒但必行奇事来欺骗人；他必高举自己的权势为至上。教会或有将要败落的现象，其实她并不会败落。她仍然存在着，然而锡安中的罪人必要被筛掉--糠秕与珍贵的麦子分开来了。这是一种可怕的考验，虽然如此，但终不可避免。唯有那班凭羔羊的血与自己的见证而得胜的人，最后才得列于忠诚真实，毫无罪恶的玷污与沾染，口里也无诡诈之人的言语。……凡因遵行真理而洁净自己心灵的余民，就从这考验的过程中获得力量，而在四围背道的情况中显示出圣洁的荣美来。《圣经注释》卷七原文第911面

    我确知主疼爱祂的教会。她必不至于被破坏组织而成为各自独立的分子。这种言论毫无根据；毫无迹象足以证明会有如此的结果。凡听信这种荒谬信息并意图用以影响他人的人必受迷惑，并准备接受更进一步的骗诱，然而他们必归于无有。《信息选粹》二辑原文第68、69面

    我既认明以色列的上帝仍在引导祂的子民，并要继续与他们同在，直到末日，我便受到鼓舞并得蒙福惠了。《全球总会公报》一九一三年五月廿七日第165面原文

    我们现在不可从上帝所奠定的根基上走下来。我们现在也不可着手成立任何新的组织；因为如此行便意味着有背弃真理的行为。《信息选粹》二辑第390面

    不久即将经历其最猛烈战役的教会，仍是上帝在地上所最珍爱的对象。罪恶的联盟要被从下头来的权势所搅动，撒但也要尽其可能的侮辱他所无法借他极邪恶的发明与荒谬来迷惑的选民。然而那位被高举“作君王，作救主，将悔改的心，和赦罪的恩赐给以色列”（徒5:31）的基督，我们的代表与元首，是否会闭塞祂的心，收回祂的手，或否认祂的应许呢？不；绝不，绝不会的。《给传道人的证言》原文第20面

《今日偕主行》，校对中...


怀著

《信仰的基础》
十月十日　教会受试炼

    所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。启12:12

    遵守上帝诫命和耻稣真道的人，要遭受龙和他党羽的恼怒。撒但以世人为他的属民，他完全控制了背道的教会；但有一个小小的团体竟然抗拒他的权势。若是他能将他们从地上消灭，他便获得了完全的胜利。他古时怎样鼓励外邦诸国去破灭以色列，照样在不久的将来，他也必鼓动世上的恶势力要消灭上帝的子民。……他们唯一的盼望乃是在乎上帝的慈怜；他们唯一的保障乃是祈祷。（三五）

    在以斯帖的时代上帝子民所经历的苦难并不仅限于那一个时代而已。写作启示录的先知，曾预先见到各时代以至末时，他说：“龙向妇人发怒，去与他其余的儿女争战，这儿女就归地守上帝诫命为耶稣作见证的。”（启12:17）今日活在世上的人中有些要看见这话应验。（三六）

    撒但的时间越短，他的忿怒就越大，所以他欺骗和毁灭的工作要在大艰难的时期中达到顶点。

    不久天上要出现一种超自然的惊人现象，作为行奇事的魔鬼能力的表征。恶魔的灵将要出动到“普天下众王”那里，诱惑他们，并怂恿他们在反抗天上政权的最后斗争中与撒但联合，由于这些恶灵的工作，统治者和一般平民都要受他们的欺骗。（三七）

    那些寻求真理，本着爱它的心而遵守它的人，就必惹动他（撒但）的恶意，激起他的忿怒。只要他们亲近耶稣，他便无法使他们变成软弱的了。（三八）

《一同在天上》
十二月三日　艰难时期

    所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。 启12:12

    当我们迫近末后日子的危险时，仇敌的试探就必更加强烈，更加坚决。撒但以大能大力下到人间，既然知道自己的时候不多了，于是就“在那沉沦的人身上，行各样出于不义的诡诈。”(帖后2:10)有警告藉着上帝的圣言赐予我们：若属可行，连选民也要被他迷惑。

    不可思议的事故将要在世人面前展开。万物的结局近了。艰难时期将要临到上帝的子民。那时必有命令发出，禁止凡遵守耶和华安息日的人作买卖，恐吓他们若不遵守星期日为安息日就要受刑罚，甚或处死。

    “那时保佑你本国之民的天使长米迦勒必站起来；并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。”(但12:1)从此我们可以看出我们的名字得以记录在生命册上该是怎样重要的事。凡名录在册上的人都必蒙拯救脱离撒但的权势，而且基督也必吩咐将他们污秽的衣服脱下使他们穿上他的义袍。“万军之耶和华说：在我所定的日子，他们必属我。……”(玛3:17)

    在艰难时期撒但要激动恶人，他们围攻上帝的子民，要灭绝他们；然而撒但却不晓得在天上的卷册他们的名下已经写着“赦免”的字样。他也不晓得已经有命令发出说：“你们要脱去他污秽的衣服”，“要给你穿上华美的衣服”，并“要将洁净的冠冕戴在他头上”(亚3:4-5)。

    在上帝看来他的子民是多么的珍贵啊！

《主必快来》
六月十七日　将灾难归咎于上帝的子民

    只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。启12:12

    世人既然越来越远离上帝，撒但便得以更有权势辖管悖逆之子了。他将毁灭投掷在世人之间。在海洋与陆地都有灾祸，生命财产都被火灾与水灾所毁灭。撒但定意将这一切归咎于那班拒绝拜他所设偶像的人。他的爪牙妄指基督复临安息日会的信徒为灾难的祸根。他们声称：“这班人坚持违抗律法。他们亵渎星期日。他们若被强迫遵守星期日的律法，这引起可怕的刑罚就会停息了。”《评论与通讯》1901年7月16日号原文

    灾难是必然要来到的--是最可怕的灾难，是最料想不到的灾难，而且这一类的毁灭也必接踵而来。假若人能留意上帝所赐予的警告，假若众教会能都悔改，回复忠诚，或者其它的城市可暂得宽容。可是被欺骗的人们若继续行其固道，不顾上帝的律法，而仍将虚谎提供在世人面前，上帝就会任由他们遭受灾难，好使他们觉悟过来。《传道论》原文第27面

    所有的刑罚必按照民众的罪行，和他们所曾经领受的光而定。假若他们曾经领受了真理，则他们的刑罚就必与此相称。《怀爱伦文稿》1902年第173号原文

    撒但肆意讲解所发生的大事，而他们（领导者）便遵照他的意思，认为这些遍满大地的灾祸，都是违犯星期日的后果。这些有权势的人有意要平息上帝的忿怒，便立法强迫人遵守星期日。他们认为如此将这虚伪的安息日提得高而又高，强迫人遵行这星期日的法令，守这伪安息圣日，乃是在侍奉上帝。至于那些遵守真安息圣日而因此荣耀上帝的人，却被视为不忠于上帝；其实那班如此视他们为不忠诚分子的人，自己倒是不忠实的，因为他们正是在将那在伊甸园所设立的安息圣日，践踏在脚下呢。《怀爱伦文稿》1899年第85号原文

《你必得能力》
十二月五日　敌人不轻易放弃

    所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了！因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。启12:12

    那些全心献身于上帝的人，上帝不会让他们不受仇敌的困扰。撒但会用他精心策划的特殊诱惑，来引诱他们离弃对上帝的忠诚。他将向他们行贿，如同他在旷野里对基督所作的试探，说∶“若俯伏拜我，我就把一切都赐给你。”（太4:9）

    但是基督徒该针对魔鬼的所有试探，说些什么呢？他应该说∶“除了基督的事工以外，我绝不受任何影响，以追求任何利益。我不是自己的；我是被重价买回的。我不是为自己而活；因为我是被耶稣的宝血所买所赎。我能献给基督的，不能多过属于祂的；因为我生命中的每一刻都属于祂的。我是祂的产业，是一位受雇以执行我主人旨意的仆人。”

    这是我们唯一安全的岗位；若教会里的每位教友都有这种决心，其力量是何等的巨大，以引领生灵来就主。但分心的工作，同时事奉上帝与魔鬼的企图，使教会缺少上帝的圣灵。

    教会的教友若献身归主，他们若在圣灵里团结，在和平上一致，若为传布美善的影响力同心协力，教会便自然而然的成了世界之光。每位教友若以德行和生活向世人表扬基督，成千上万的人将被带领归主；然而世人现在却有十足的理由，非议那些自称是基督徒的言行举动。

    “那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光显在耶稣基督的面上。我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于上帝，不是出于我们。”（林后4:6,7）--家乡布道士一八九二年十月一日


怀著

《信仰的基础》
十月十一日　以利亚与今代的教会

    看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。玛4:5,6

    先知玛拉基书中最后一些话，乃是预言到基督第一和第二次降临之前所必须完成的工作。（三九）

    忠心的以利亚是象征那些为基督复临预备道路的人，正如约翰本着以利亚的精神为基督第一次降世预备道路一般。（四○）

    我们所传的信息要如约翰的信息一样直截坦率，他遣责了君王的罪行，虽然冒着生命的危险，也不让真理在他口中失去力量。……

    在这背道之风几乎普遍流行之时，上帝呼召他的使者本着以利亚的心志和能力宣扬他的律法。施洗约翰使人为基督第一次降临做准备时怎样使他们注意到十条诫命；照样，我们也当以毫无犹疑的声音传开“应当敬畏上帝，将荣耀归给他，因他施行审判的时候已经到了”的信息。我们要以先知以利亚和施洗约翰所具有的热诚去努力为基督的复临预备道路。（四一）

    上帝施行审判的时候已经到了，他教会的每一份子都赋有严肃的责任，要将警告的信息传给那些似乎站在永远灭亡边缘上的人。（四二）

    在这工作上大家都能有所作为。除非他们执勤无私地为拯救生灵而努力，否则他们在上帝面前就不能算是无辜的。（四三）

    你的责任不能转交别人，你的工作只有你自己能作。你若不让你的光照耀出来，就必有人因为你的疏忽而仍旧留在黑暗之中。（四四）

    上帝在他伟大的计划中对每一个人都赋有一个地位。（四五）

《主必快来》
一月十四日　以利亚的预言

    看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。玛4:5,6

    忠心的以利亚代表那班为基督第二次降临预备道路的人，正如约翰本着以利亚的精神，来为基督初次降临预备道路一样。《证言》卷三原文第62面

    施洗约翰的工作，在许多方面正和凡在末日本着以利亚的精神与能力，出去唤醒漠不关心之人的工作相同。他的工作适足以代表在这个世代所必须完成的工作。基督要第二次降临，凭公义来审判世人。《南方守望者》一九○五年三月二十一日号原文

    约翰使自己与朋友并与奢华的生活完全隔离。他服装的简朴--袭骆驼毛织成的衣服，对于当时犹太祭司以及一般民众的奢侈与炫耀，乃是一种经常的谴责。他的纯全素食--蝗虫和野蜜，对于当时到处流行的放纵食欲与贪吃暴饮，也是一种谴责。……重要改革问题须加以推行，民众思想也须予以激励。当使在凡事上都有节制的道理与所传的信息相联，以便上帝的子民转离他们那拜偶像，贪食醉酒，衣着奢华和其它各种的恶习。

    上帝所特别引导并赐福之义人所需要的克己，谦卑与节制，都须向民众表明，以便与那般生活在这堕落时代之人的奢侈而破坏健康的恶习作一对比。上帝已经指明卫生改革与第三位天使信息有密切的联系，正如手与身体相联一样，《证言》卷三原文第62面

    施洗约翰……怎样使他们注意十条诫命，我们也当照样以毫不含糊的声音，传扬“应当敬畏上帝，将荣耀归给祂；因祂施行审判的时候已经到了”（启14:7）的信息。我们也当具有先知以利亚和施洗约翰所特有的热诚，致力于为基督复临预备道路。《圣经注释》卷四原文第284面

《今日的生活》
七月十三日 为父亲的心转向儿女

    他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。玛4:6

    父亲一天的工作完毕回家来，不要将他的忧虑一同带来。他要感觉家庭和其中的亲人所在的这个范围的神圣性，不宜介入烦恼和忧虑。当他离家的时候，他没有把他的救主和他的宗教撇开。因为二者都是他的伴侣。他家庭完美的影响，他妻子的祝福和他儿女的爱，使他的重担轻省，以致他回来时心中充满了平安，向那欢欢喜喜等候他迎接他回来的妻子和儿女说的都是愉快鼓励的话。《评论与通讯》1899年8月18日

    他和儿女一块儿作片时的消遣，本是一种愉快的经验。他可以陪他们到园子里去，将格外的花儿和不同的色彩指给他们看。……他可以向他们强调上帝既是这样眷顾树木花草，他必更加眷顾那照他自己形象受造的人类。他也可以帮助他们明白上帝喜欢孩子们要作可爱的孩子，不是赖于人为的虚浮的妆饰，乃是要有优美的品格，温良仁慈的心，使他们的心欢喜而幸福地跳动。《时兆》1877年12月6日

    一般轻浮的喜欢寻求娱乐的人，若是将思想集中于真实的事物上，他们的心里就必充满了敬虔的意念，转而崇拜大自然的上帝。《青年导报》1897年5月6日

    你若希望吸引自己的孩子们归顺耶稣，回家来就绝不可面带愁容，向孩子们说严厉苛刻的话。若你因工作感觉过分疲乏，就当向上帝求恩，求他赐安息之灵，使你的心因柔和而软化，使你的口满有仁慈安慰的言语，要将你的儿女们紧紧的系在你的心上。要将你宗教的愉快推荐与你的儿女们。《时兆》1892年2月22日


怀著

《信仰的基础》
十月十一日　以利亚与今代的教会

    看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。玛4:5,6

    先知玛拉基书中最后一些话，乃是预言到基督第一和第二次降临之前所必须完成的工作。（三九）

    忠心的以利亚是象征那些为基督复临预备道路的人，正如约翰本着以利亚的精神为基督第一次降世预备道路一般。（四○）

    我们所传的信息要如约翰的信息一样直截坦率，他遣责了君王的罪行，虽然冒着生命的危险，也不让真理在他口中失去力量。……

    在这背道之风几乎普遍流行之时，上帝呼召他的使者本着以利亚的心志和能力宣扬他的律法。施洗约翰使人为基督第一次降临做准备时怎样使他们注意到十条诫命；照样，我们也当以毫无犹疑的声音传开“应当敬畏上帝，将荣耀归给他，因他施行审判的时候已经到了”的信息。我们要以先知以利亚和施洗约翰所具有的热诚去努力为基督的复临预备道路。（四一）

    上帝施行审判的时候已经到了，他教会的每一份子都赋有严肃的责任，要将警告的信息传给那些似乎站在永远灭亡边缘上的人。（四二）

    在这工作上大家都能有所作为。除非他们执勤无私地为拯救生灵而努力，否则他们在上帝面前就不能算是无辜的。（四三）

    你的责任不能转交别人，你的工作只有你自己能作。你若不让你的光照耀出来，就必有人因为你的疏忽而仍旧留在黑暗之中。（四四）

    上帝在他伟大的计划中对每一个人都赋有一个地位。（四五）

《主必快来》
六月十四日　三位天使信息象征

    看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。玛4:5

    为要预备一班子民能在上帝的日子站立得住起见，势必先完成一番伟大的改革工作。上帝见到许多称为祂子民的人没有为永生建造品格，因此祂便本着慈悲的心怀，发出一道警告的信息，要把他们从昏迷中唤醒，预备等候主的降临。

    这道警告可从启示录十四章上看出来。这里有一个三重的警告，由三位天使传扬出来，紧接着便是人子降临，“地上的庄稼就被收割了。”《善恶之争》第324面

    这里提到的天使是飞在空中，向世人传布警告的信息，而与生存在这世界历史末后时日中的人民，有直接的关系。没有人听到这几位天使的声音，因为他们乃是代表那与天庭合作无间之上帝子民的象征。《怀氏传略》原文第429面

    这三位天使的信息要联结起来，将其三重明光照临世界。约翰在启示录中说：“我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。”（启18:1）……这正代表了将最后的三重警告信息传给全世界。《圣经注释》卷七原文第985面

    启示录第十八章预指将来的教会因拒绝启示录十四章六至十二节的三重警告，而完全呈现第二位天使所预言的状况，那时，凡留在巴比伦的上帝的子民要听见祂的呼召，叫他们与巴比伦断绝关系。这乃是那将要传给世界的最后信息；而且这个信息也必完成它的工作。当那些“不信真理，倒喜爱不义的人，”（帖后2:12）大受欺骗而信从虚谎时，真理的亮光都要照耀一切敞开心门去接受它的人，于是一切仍然在巴比伦中的上帝的儿女，必要听从祂的呼召：“我的民哪，你们要从那城出来。”（启18:4）《善恶之争》第406、407面

《主必快来》
一月十四日　以利亚的预言

    看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。玛4:5,6

    忠心的以利亚代表那班为基督第二次降临预备道路的人，正如约翰本着以利亚的精神，来为基督初次降临预备道路一样。《证言》卷三原文第62面

    施洗约翰的工作，在许多方面正和凡在末日本着以利亚的精神与能力，出去唤醒漠不关心之人的工作相同。他的工作适足以代表在这个世代所必须完成的工作。基督要第二次降临，凭公义来审判世人。《南方守望者》一九○五年三月二十一日号原文

    约翰使自己与朋友并与奢华的生活完全隔离。他服装的简朴--袭骆驼毛织成的衣服，对于当时犹太祭司以及一般民众的奢侈与炫耀，乃是一种经常的谴责。他的纯全素食--蝗虫和野蜜，对于当时到处流行的放纵食欲与贪吃暴饮，也是一种谴责。……重要改革问题须加以推行，民众思想也须予以激励。当使在凡事上都有节制的道理与所传的信息相联，以便上帝的子民转离他们那拜偶像，贪食醉酒，衣着奢华和其它各种的恶习。

    上帝所特别引导并赐福之义人所需要的克己，谦卑与节制，都须向民众表明，以便与那般生活在这堕落时代之人的奢侈而破坏健康的恶习作一对比。上帝已经指明卫生改革与第三位天使信息有密切的联系，正如手与身体相联一样，《证言》卷三原文第62面

    施洗约翰……怎样使他们注意十条诫命，我们也当照样以毫不含糊的声音，传扬“应当敬畏上帝，将荣耀归给祂；因祂施行审判的时候已经到了”（启14:7）的信息。我们也当具有先知以利亚和施洗约翰所特有的热诚，致力于为基督复临预备道路。《圣经注释》卷四原文第284面


怀著

《信仰的基础》
十月十二日　遵守安息圣日的教会

    龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守上帝诫命，为耶稣作见证的。启12:17

    启示录十二章显明了顺从与不顺从之人中间所有的大斗争。（四六）

    顺从的记号乃是遵守第四条诫命的安息圣日。（四七）

    安息日乃是对这世代的试验。人若本着心灵和诚实遵守第四条诫命，他就必遵守全部诫命。要遵守这条诫命，人必须爱上帝为至上，也要受他所创造的一切生灵。（四八）

    时候要到，上帝的子民因为遵守第七日为圣就有逼迫的手加诸他们身上。……那想要改变节期和律法，互不来压迫上帝子民的大罪人，要通过律法，强迫人遵守七日的第一日；但上帝的子民却要屹然地为他而站立。（四九）

    任何人都不要屈从试探，不要由于上帝的律法受到藐视就不像从前那样爱它。这种情形反该使我们全心全意地扬声祈祷说：“这是耶和华降罚的时候，因人废了你的律法。”（诗119:126）故此，当全世界藐视上帝的时候，我必不背叛他，因为在这样的时候我的忠诚必更能荣耀上帝。……

    基督复临安息日会的信徒应当将全部的力量和才干用在主的那一边。当他们的嘴唇应该献高贵及毫无犹疑之见证时，他们的热忱岂可稍显冷漠呢？“所以我爱你的命令胜于金子，更胜于精金。”（诗119:127）上帝的律法越受到人的嘲笑和藐视，基督每一位忠实的信徒……就当越加毫无畏惧地拥护那曾经一次交付与圣徒的真道。（五○）

《主必快来》
七月二十八日　世人敌对上帝的子民

    龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守上帝诫命，为耶稣作见证的。启12:17

    本会的人向来被视为太微不足道是不值得注意的，然而这种情形终必有所改变。目前基督教界正在发起运动，这运动必然会使守诫命的人有出头之日。《证言》卷五原文第546面

    全世界要受鼓动对基督复临安息日会的人怀存敌意，因为他们不愿尊重这为敌基督之权势所创制的星期日，借以向罗马天主教表示崇敬。撒但的意图乃是要使他们从地上被除灭，以便他在世上的至上权威无所抗辩。《给传道人的证言》原文第37面

    本会的人对于真理所采取的每一立场，都要经过世上伟大思想家的评判；世上的伟大人物也将与真理有所接触，因此，我们所采取的每一立场，都应经过精密的鉴定与《圣经》的考验。现今我们似乎不大受人注意，但情形决不至长是如此。一些运动正在发起，要将我们置于人前，如果我们有关真理的理论能被历史家或世上伟大人物批评，就必被批评得体无完肤。

    我们务须各自个别地明白何谓真理，也要准备以谦卑敬畏的心，并不是以骄傲、狂妄、自负的态度，而是本乎基督的精神，讲说心中盼望的缘由。我们到时候要个别地单独为自己的信仰作答，这种时机已经临近了。《传道论》原文第69面

    我们将要在一个论点上遭受攻击；我们要经受最大限度的考验。我们决不可仅因为自己的信仰既是先辈流传下来的，便予以保守。这样的信仰一定经不起面临的可怕的考验。我们要明白为什么我们作了基督复临安息日会的信徒，究竟我们之所以离世绝俗成为特殊的子民，真正的理由是什么。……

    黑暗的权势必向我们开炮射击；凡是漠不关心与粗心大意的人，凡是专爱自己属世财物的人，以及凡无意了解上帝如何对待祂子民的人，必既将成为受害者。除了有关那在耶稣里的真理知识之外，别无能力使我们坚定不移；只要用这知识，一人就可追赶千人，二人就能使万人逃跑。《评论与通讯》1884年4月29日原文


怀著

《信仰的基础》
十月十三日　圣灵的恩赐

    弟兄们，论到属灵的恩赐，我不愿意你们不明白。……圣灵显在各人身上，是叫人得益处。林前12:1,7

    保罗宣称：圣灵的恩赐及其彰显要在教会中继续存在，……“直等到我们从人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。”（弗4:13）（五一）

    并不是所有的人都领受同样的恩赐；但主的仆人，都蒙应许可以领受圣灵所赐的某些恩赐。（五二）

    主需要各种具有熟练技巧的工人。“他所赐的使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体。”（弗4:11,12）（五三）

    主曾借先知约珥应许紧接着上帝大日景象的出现前，必有他圣灵的特别显现。（见珥2:28）这个预言在五旬节圣灵沛降时已得到初步的应验；可是这应许充分实现乃是要在福音的工作结束，上帝的恩典最后彰显之时。……

    今日我们对上帝的恩典和能力所需要的这站给，并不比使徒时代教会所需要的还少。（五四）

    上帝今日要赋予男女以上头来的能力，正如他在五旬节赋予那班领受了救恩信息的人一样。正在这个时候，他的圣灵和恩典要赐与凡感觉需要且相信他话的人。（五五）

    这些恩赐在基督里现在已经是我们的了，但我们对于这一切实际上的拥有，全在乎我们如何领受上帝的圣灵。……

    如果他们与基督有联系，如果他们具有圣灵的恩赐，那么他最贫穷，最无学问的门徒也必具有折服人心的能力；上帝必以他们为发挥全宇宙间最崇高之感化力的媒介。（五六）

《你必得能力》
七月一日　多样化的美

    弟兄们!论到属灵的恩赐，我不愿意你们不明白┅┅恩赐原有份别，圣灵却是一位。职事也有份别，主却是一位。功用也有分别，上帝却是一位，在众人里面运行一切的事。林前12:1,4-6

    基督赐给祂教会的各种才能，代表由圣灵特别赐下的恩赐及福分。“这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的。（林前12:8-11）

    在所有上帝的安排中，没有一件事比祂赐予男女各式各样恩赐的计划更加美好。教会是个用树木花草装饰的花园。祂不希望牛膝草长到香柏树那样高，或橄榄树长得如庄严的棕榈树。许多人只领受过有限的智力及宗教的训练。但是只要他们谦卑，信靠祂去做工，上帝仍有一批工作要这些人去做。

    不同的恩赐，赐给不同的人，好使工人们感到彼此的需要。上帝赐下这些恩赐，用在祂的圣工上，不是要荣耀拥有恩赐的人，或高举人，而是要高举世界的救赎主。这些恩赐是要借着代表真理，不为错谬作见证，使全人类获益。在每一样言语与行为中，都要表现爱与仁慈。当每一个工人忠心尽责，基督所求门徒合一的祷告就会蒙答允，世人也就知道这些人是祂的门徒了。--时兆一九一○年三月十五日


怀著

《信仰的基础》
十月十三日　圣灵的恩赐

    弟兄们，论到属灵的恩赐，我不愿意你们不明白。……圣灵显在各人身上，是叫人得益处。林前12:1,7

    保罗宣称：圣灵的恩赐及其彰显要在教会中继续存在，……“直等到我们从人在真道上同归于一，认识上帝的儿子，得以长大成人，满有基督长成的身量。”（弗4:13）（五一）

    并不是所有的人都领受同样的恩赐；但主的仆人，都蒙应许可以领受圣灵所赐的某些恩赐。（五二）

    主需要各种具有熟练技巧的工人。“他所赐的使徒，有先知，有传福音的，有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体。”（弗4:11,12）（五三）

    主曾借先知约珥应许紧接着上帝大日景象的出现前，必有他圣灵的特别显现。（见珥2:28）这个预言在五旬节圣灵沛降时已得到初步的应验；可是这应许充分实现乃是要在福音的工作结束，上帝的恩典最后彰显之时。……

    今日我们对上帝的恩典和能力所需要的这站给，并不比使徒时代教会所需要的还少。（五四）

    上帝今日要赋予男女以上头来的能力，正如他在五旬节赋予那班领受了救恩信息的人一样。正在这个时候，他的圣灵和恩典要赐与凡感觉需要且相信他话的人。（五五）

    这些恩赐在基督里现在已经是我们的了，但我们对于这一切实际上的拥有，全在乎我们如何领受上帝的圣灵。……

    如果他们与基督有联系，如果他们具有圣灵的恩赐，那么他最贫穷，最无学问的门徒也必具有折服人心的能力；上帝必以他们为发挥全宇宙间最崇高之感化力的媒介。（五六）

《你必得能力》
七月四日　为主所用的力量

    圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语。林前12:7,8

    一个工人可能是演说家，另一个是作家，另一个可能具有真诚，热切祷告的恩赐，另一位有歌唱的恩赐，另一位有清楚解释圣经道理的恩赐。每一种恩赐均会成为一种属上帝的力量，因为上帝与他同工。这人上帝赐他智慧的语言，那人赐他信心，但都要在同一个元首之下工作。不同的恩赐发挥不同的功用，然而“功用也有分别，上帝却是一位，在众人里面运行一切的事。”（林前12:6）耶和华渴望祂所拣选的仆人均能学习如何在和谐的气氛中与人合作。可能有些人认为他们与他人之间的恩赐差异太大，以致于看起来很难在和谐的气氛中一起工作；但当他们想起，他们工作的对象思想不同，一个工人所讲的真理，一些人会拒绝，但在另一个工人用不同方式讲述时，他们就会敞开心门接受真理时，他们就会团结合作一同做工。他们种种才干，无论如何不同，均在同一个圣灵的管理之下。在每个言行中，良善与慈爱将自然流露；当所有同工都信心十足地去实践他们被指派的职务时，基督为门徒合一的祷告将得着答允。同时世人也就知道这些人是祂的门徒了。上帝的工人将在充满爱的怜悯与信心的情形下彼此联合。任何人，说话行事倾向于离间教会同工，就是敌挡耶和华的旨意。教会中的争吵与冲突，或者怀疑与不信的鼓动，都使基督蒙羞。上帝希望祂的仆人们培植彼此间基督徒的友爱。--证言卷九第144、145面


怀著

《信仰的基础》
十月十四日　在我们这时代有先知的声音

    以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言，你们的老年人要作异梦，少年人要见异象。珥2:28

    上帝已经在他的圣言中，将有关救恩必需的知识交付与人。人应当接受圣经为具有权威而毫无错误之上帝旨意的启示。它是品格的标准，真道的启示者，和经验的试金石。……

    上帝虽已借着圣经将他的旨意启示给人，但这并不是 说圣灵的继续同在与引导不再需要了。……

    即使在新旧约圣经的著作期间，圣灵的启示圣经的工作之外，也未停止将真理的亮光启示给其他个人。……并且提到某几个时代的先知，没有将他们所讲的话记录下来。照样，在全部圣经写成之后，圣灵还要继续工作，光照，忠告，并安慰上帝的儿女。（五七）

    上帝……应许在“末日”要赐下异象；其目的并非为宣示新的信仰原理，而是要安慰他的子民，纠正偏离圣经真理的人。（五八）

    上帝的灵既将圣经中的伟大真理向我指明，并将过去与未来的种种景象显给我看，就吩咐我将启示给我的事告诉众人。（五九）

    有人喜欢要使你在一种属肉体的安全感中沉睡；但我的工作却截然不同。我的信息乃是要使你保持警觉，劝你改变你生活的方式，停止你叛逆宇宙之上帝的行为。要面对上帝的圣言，看看你的一切是否与它相和。你的品格经得起上天的审察吗？（六○）

《今日的生活》
二月廿七日 我愿意得着这样的能力

    以后我要将我的灵浇灌凡有血气的，你们的儿女要说预言，你们的老年人要作异梦，少年人要见异象。珥2:28

    我们现在处于末日，正是可以向主有大指望的时期。这几句话应该指引我们来到施恩的宝座前，向他祈求大事。这里有应许说，圣灵要降在我们这般妇女和我们儿女的身上；而且“凡求告主名的，就必得救”。这就显出有一种奇妙的工作亟待成全，而为完成这工作，我们中必须天天有上帝使人悔改的能力。我们有权利享受这样的经验。天庭是充满着福气，而且我们有特权为自己要求上帝实现其丰富的应许。我们要昼夜求上帝，以便知道该采取什么行动，该作些什么事情。

    上帝有一种特别的工作给我们每一个人去作。当我们在法庭里和日报上看清了世上所有的罪恶状况，就当亲近上帝，以活泼的信心握着他的应许，使基督的恩典彰显在我们的身上。我们在世上能发挥一种强大的感化力。若是在我们里面有上帝折服人心的能力，我们就能引领那陷在罪恶中的生灵来悔改了。《评论与通讯》1909年4月1日

    在这世界快要终结之时，许多……受过基督化教育的儿童和青年，因他们为真理所作的见证，要使人们惊奇。他们的见证虽然简单，但同时也显出勇气和能力。他们已受教敬畏上帝，而且藉着细心研究圣经和祈祷，他们的心地已经软化了。在最近的将来必有很多的儿童们被上帝的圣灵所充满，出来将真理传布于世界。……他们在世上所要作的工，是一切罪恶的权势所无法抵制的。《基督教育之研究》


怀著

《信仰的基础》
十月十五日　“不要害怕，……我与你同在”

    你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你，我必用我公义的右手扶持你。赛41:10

    有一八四四年，过了所预定的时候之后不久，我便初次得见异象。那时我正在拜访基督里一位与我极其要好的姊妹；我们一共有五个人，都是妇女。我们安静地跪着举行家庭礼拜。正祷告的时候，上帝的大能以我从未经历过的方式临到我身上。我仿佛被光环绕着，从地上渐渐上升。我就转身要观看世上的复临信徒，却找不着；于是有声音向我说：“你再看，稍往高处看。”我举目时，便看见有条真而窄的路，高高在世界之上。复临信徒们正循着这条路走向天城。……

    我将这异象告诉了信徒们，……他们全都想念这是出于上帝的。上帝的圣灵证实这次的证言，而有永恒的威仪降在我们身上。有不能言喻的敬畏之念充盈于我的心中，因为我既年轻又软弱，竟蒙拣选作上帝的器皿将亮光传给他的子民。……

    在得见第一次异象之后不久，第二次的异象就临到了，我蒙指示我所必须经受的试炼，知道我有责任将上帝所启示我的事告诉别人。……

    我恳切地祈祷了好几天，有时甚至祈求到深夜，求主将这重担移去，交给更能胜任的人；但是责任的光亮并没有改变。（六一）

    我的救主宣称我为他的信使。他指示我说：“你的工作，便是要传达我的话；……我的灵与我的能力必与你同在。……赐予信息的乃是主。”（六二）

    我写作的目的……并不是仅仅为了发表自己的意见；它们乃是上帝在异象中所启示与我的──乃是从宝座那里闪光心出来的宝贵光辉。（六三）

《开朗的宗教》
五月三十一日 可以摈除恐惧

    “你不要害怕；因为我与你同在：不要惊慌；因为我是你的上帝；我必坚固你，我必帮助你；我必用我公义的右手扶持你。”赛41:10

    耶稣是诚实的吗?祂所说的当真吗?确定无疑地回答：是的，每一句话都是。这问题既然解决了，你就当凭着信心要求祂所应许的一切，并接受所有的福惠；因为这种凭着信心的领受便给心灵有生命了。你尽以相信耶稣是以真诚对你，即使你觉得自己乃是祂儿女中最软弱最没有价值的，仍是如此。（七四）

    一个诚心信靠上帝圣言之人所有的平安和喜乐，乃是言语所不能形容的。试炼不足以搅扰他，人的轻蔑也不足以触怒他。自我已经钉死了。或许他的责任日益繁重，试探日益增强，试炼日益严重；但他却不动摇：因为他所得到的力量适与他的需要相称。（七五）

    基督熟知你所受试探的强烈和你抵拒试探的能力。祂柔和怜悯的手常向每一受苦的儿女伸出来。祂对受着试探沮丧的人说：孩子，我为你受苦受死，你还不信任我么？“你的日子如何，你的力量也必如何。”（七六）

    平安随信赖神能以俱来。……要愉快，要为主的仁慈怜爱而颂赞祂。凡你所不能了解的，都当交托祂。祂爱你，也体恤你的各项软弱。（七七）

    再没有什么较比那自觉无价值，专靠救主功劳的生灵，表面上似乎更为软弱无助，而实际上却是更为坚强莫敌的了。最软弱的世人藉着祈祷，藉着查考祂的圣言，藉着祂的永远同在，也可以度一种与永生基督保持联络的生活，祂也必以绝不放松的手握住他们。（七八）

《今日的生活》
十月十五日 上帝顾念我

    你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你，我必用我公义的右手扶持你。赛41:10

    主与他的全宇宙的各部分时常保持活泼的交往。有话论到他说，他俯身垂顾世界和其上的居民。他垂听人们所讲的一切话；他听到了每次的叹息，他倾听每次的祈祷；他察看每一个人的动作。……

    上帝向来时常眷念他的子民。基督教训他的门徒知道上帝注意某一件事物的程度，原是与这一件事物在上帝创造系统中的重要性相配的。他指着天空的飞鸟要他们注意。他说，若是我们的天父不许，就连一只麻雀也不能掉在地上。若是他眷顾小小的麻雀，当然基督替死的生灵在他看来乃为贵重的。上帝对人类所估量的价值，就在髑髅地的十字架上显明了。……

    上帝对于堕落的人类的仁慈并没有停止不继续地增加，也没有从世上转向他往。《时兆》1898年11月17日

    不错，失意的事物必定来临，患难也在意料中。但我们应将一切，无论事的大小，都交托上帝。他不会因我们所怀的许多不平而感到困惑，也不会因我们的重担而被压倒。他的眷顾普及每一个家庭，也包含了每一个人。他关心我们一切的事务和所有的忧患；他注意到每颗泪珠；他体恤我们的软弱。我们在此世所遇见的患难与试炼都是他所应许的，为要成全他对我们慈爱的旨意──“使我们在他的圣洁上有分，”得以享受在他而前满足的喜乐。《圣经注释》1889年9月1日

《今日偕主行》，校对中...


怀著

《信仰的基础》
十月十六日　为耶稣和见证

    我就俯伏在他脚前要拜他，他说：“千万不可！我和你，并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜上帝。”因为预言中的灵意乃是为耶稣作见证。启19:10

    上帝的圣言应作为我们研究的对象，作为伟大的课本，一切教育的基础，远过于任何其他书籍。（六四）

    “证言”并不轻视圣经，乃是高举它，吸引人的思想注意它，使所有的人都因真理单纯的优美而受到感动。（六五）

    我以数卷“教会证言”环绕在宝贵的圣经周围。……我说：几乎每一种人的情形在此都提到了。在此指出了他们所应避免的罪。其中也有他们所希望获得的劝勉，虽然是以他人的事为例，然而却与他们的情形相似。上帝喜悦命上加命，令上加令地将他的旨意赐与您们；但在你们中间却没有多少人真正知道证言的内容是什么。你们不熟悉圣经。若你们曾殷勤地研究上帝的圣言，以求达到圣经所显示的标准及基督徒完全的境地，就不需要“证言”了。……

    上帝有意借着所赐下的“证言”警戒，责备，并劝告你们，使你们感觉到圣经真理的重要性。所写的“证言”不是要赐下新的亮光，乃要将那已经启示的真理在你们心中造成更深刻的印象。在上帝的圣言中关于人对上帝及对人的责任已有清楚的说明；然而你们中间却只有很少的人顺从了所赐下的亮光。此外并没有加添什么真理；但上帝已借着证言将他所赐的伟大真理加以简化，以他自己所选择的方法将这些真理彰显在人前，要唤醒他们，使他们感觉它的重要性，使人人都无可推诿。（六六）

    我们若置此（证言中的警告）于不顾，还有什么可推诿的余地呢？（六七）

《今日的生活》
二月六日 预言之灵──给我的恩赐

    因为预言中的灵意，乃是为耶稣作见证。启19:10

    上帝欢喜以人为媒介将他的真理传达于世人，而且他自己藉着他的圣灵给人有资格有能力从事这项工作。他引导他们的思想，选择所要说的话，所要写的文章。这宝贝虽然放在瓦器里，但它仍是从天而来的。这见证虽然是藉着人间不健全的言语所发挥的，但仍是上帝的见证；并且那顺从而有信心的上帝的儿女，在这见证里发现神圣能力的荣耀，充满了恩典和真理。

    上帝在他的圣言里已将一切为得救所必需的知识交付与人类。人当接受圣经，并承认它为有权威而毫无错误的上帝旨意之启示。《善恶之争》

    藉着不同的讲解，真理的各方面都被表达出来。这位作者对于这个题目的某一方面有深刻的感觉；他就把握住那些与他的经验或他的理解力与辨识力相符之点，而另一个人就把握住不同的一面；并且二者在圣灵引导之下，各人就讲解自己心中所有的强烈的影响──虽然各具真理不同之一面，但其整体却是完全和谐的。如此所表现的真理联合成为一完美的整体，能以适应人们生活中任何环境、任何情况下的各种需要。

    上帝藉着圣经将他的旨意显示于人的事实，并不能抵消了圣灵常远同在及其不断引导的必要。相反的，我们的救主曾应许赐圣灵给他的仆人，以便启迪其圣言，光照并实践其教训。既然上帝的圣灵默示了圣经，圣灵的教训决不可能与圣言有相悖之处。 《善恶之争》


怀著

《信仰的基础》
十月十七日　要凡事察验

    不要消灭圣灵的感动，不要藐视先知的讲论。但要凡事察验，善美的要持守。帖前5:19-21

    古时上帝曾借着先知和使徒的口向人说话，现在他借着他的圣灵的见证向他们说话。关于上帝的旨意以及他愿意他们采取的途径，他对他子民现今作最恳切的教导，是历代所无的。（六八）

    在发出这信息的早期所赐予的教导，要在它行将终结的时期仍被视为可靠的。（六九）

    要凭“证言”所结的果子来断定其价值。它们的精意是什么？它们的感化力之结果如何？凡愿意这样行的人，都可以明白这些异象的结果。……

    这工作是出于上帝的，否则就不是。上帝决不与撒但为伙。我的工作……若没有上帝的印记，便有仇敌的印记。对于此事而言绝不放在两可之间。“证言”若非出于上帝的圣灵，便是出于魔鬼的。（七○）

    撒但最后的欺骗乃是要使出于圣灵的一切证言归于无效。“没有异象，民就放肆。”（箴29:18）撒但要以巧妙的方式工作，利用种种的方法和不同的媒介，来动摇上帝的余民对于真实的证言所有的信任。他必提示虚伪的异象来迷惑人，将真假混淆，以致使一般人发生嫌恶，视一切称为异象的事为狂热的迷信；但是心地诚挚的人将真假相比之后，必能判然辨识。（七一）

    当人因疑惑而放弃其原来所信任的“证言”时，撒但知道受迷惑听不会至此止步，故欠他更加努力唆使他们作公开的背逆，以致无可救药，而其结果乃是灭亡。（七二）


怀著

《信仰的基础》
十月十七日　要凡事察验

    不要消灭圣灵的感动，不要藐视先知的讲论。但要凡事察验，善美的要持守。帖前5:19-21

    古时上帝曾借着先知和使徒的口向人说话，现在他借着他的圣灵的见证向他们说话。关于上帝的旨意以及他愿意他们采取的途径，他对他子民现今作最恳切的教导，是历代所无的。（六八）

    在发出这信息的早期所赐予的教导，要在它行将终结的时期仍被视为可靠的。（六九）

    要凭“证言”所结的果子来断定其价值。它们的精意是什么？它们的感化力之结果如何？凡愿意这样行的人，都可以明白这些异象的结果。……

    这工作是出于上帝的，否则就不是。上帝决不与撒但为伙。我的工作……若没有上帝的印记，便有仇敌的印记。对于此事而言绝不放在两可之间。“证言”若非出于上帝的圣灵，便是出于魔鬼的。（七○）

    撒但最后的欺骗乃是要使出于圣灵的一切证言归于无效。“没有异象，民就放肆。”（箴29:18）撒但要以巧妙的方式工作，利用种种的方法和不同的媒介，来动摇上帝的余民对于真实的证言所有的信任。他必提示虚伪的异象来迷惑人，将真假混淆，以致使一般人发生嫌恶，视一切称为异象的事为狂热的迷信；但是心地诚挚的人将真假相比之后，必能判然辨识。（七一）

    当人因疑惑而放弃其原来所信任的“证言”时，撒但知道受迷惑听不会至此止步，故欠他更加努力唆使他们作公开的背逆，以致无可救药，而其结果乃是灭亡。（七二）

《今日偕主行》，校对中...


怀著

《信仰的基础》
十月十八日　众人的仆人

    我实实在在的告诉你们：仆人不能大于主人，差人也不能大于差他的人。约13:16

    基督在他的生活和教训中，已经示人一个为他人服务的完全模范。这种服务是原本于上帝的。上帝并不专为自己而生存。他既创造了世界，又托住 万有，就经常地在为“他人”服务。……上帝将这服务的高尚标准交托给他的儿子。耶稣站在人类元首的地位，用他的榜样教导人何为服务，他的全部生活都是在服务的规律之下。……这样，他就遵行了上帝的律法，并以自己的榜样指示我们应当如何遵守。

    耶稣再三地想在他的门徒中间，建立起这个生活的原则。当雅各和约翰要求特殊的地位时，他曾说：“你们中间谁愿为大，就必作你们的用人。”（太20:26）在我的国中，偏爱和争先的主义是没有地位的。唯一的伟大乃是谦卑。唯一的尊荣乃在于献身为他人服务。（七三）

    谦卑礼是一种为人服务的礼节。这乃是主希望众人要学习及实行的教训。这礼节若举行的得当，就使上帝儿女之间有了一种圣洁的交通，彼此帮助，彼此祝福。

    为了避免让他的子民被那存在内心之中，因服事了自己而致加强之私心引入歧途，故基督亲自为我们留下谦卑的榜样。他不愿将这意义重大的题目交托世人来处理。他极重视这事，以致他自己──就是与上帝同等的这位──来洗他门徒的脚。……这个礼节对于我们具有意义。上帝希望我们要了解那全部的景象而不要单单注意到对身外的洁净。这个教训所指的不仅是一种举动而已；其目的乃在显明一项伟大的真理，就是基督以身作则，叫我们知道靠着他的恩典彼此交往的时候应当有怎样的表现；它也表明整个的人生应该是一种本着谦卑忠诚的精神为人服务的人生。（七四）


怀著

《信仰的基础》
十月十九日　耶稣谦卑的榜样

    我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。约13:14,15

    人都有一种天性，就是专为自己打算，好高骛远，看自己比别人强，结果造成无端的猜疑，和心怨毒的弊病。在圣餐之间的洗脚礼就是要消除这些误会。使人去掉自私，放弃妄自尊大的态度，存心谦卑，乐意为弟兄服务。（七五）

    洗脚礼以最强有力的方式说明真正谦卑的必要。当门徒们为所应许之国中的首位而争执的时候，基督却束上腰，去作仆人的事，洗那些称他为夫子之人的脚。（七六）

    设立洗脚礼的目的乃 是要使人彼此和好。……何处举行这礼节，基督就借着他的圣灵也在那里；折服人心的乃是圣灵。

    基督和他的门徒举行这礼节的时候，除了犹大以外，其他人的心都受了感动；照样，当基督向我们心里说话时，我们也必受感动。心灵的泉源裂开。心意也必具有活力，因而能产生出行动与生命，这样就必打破一切造成分歧与隔阂的障碍，以往所犯的罪要更加显为有罪；因为圣灵要使这一切在我们的回忆中再度出现。（七七）

    他（耶稣）洗了门徒的脚，就说：“我给你们作了榜样，叫你们照着我向你们所作的去作。”……基督在此设立了一个宗教的礼节。由于我们主的榜样，这谦卑礼已经成为一个神圣的仪式。他要门徒遵守这个仪式，使他们可以永远记念他那谦卑和服务的教训。（七八）


怀著

《信仰的基础》
十月十九日　耶稣谦卑的榜样

    我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。约13:14,15

    人都有一种天性，就是专为自己打算，好高骛远，看自己比别人强，结果造成无端的猜疑，和心怨毒的弊病。在圣餐之间的洗脚礼就是要消除这些误会。使人去掉自私，放弃妄自尊大的态度，存心谦卑，乐意为弟兄服务。（七五）

    洗脚礼以最强有力的方式说明真正谦卑的必要。当门徒们为所应许之国中的首位而争执的时候，基督却束上腰，去作仆人的事，洗那些称他为夫子之人的脚。（七六）

    设立洗脚礼的目的乃 是要使人彼此和好。……何处举行这礼节，基督就借着他的圣灵也在那里；折服人心的乃是圣灵。

    基督和他的门徒举行这礼节的时候，除了犹大以外，其他人的心都受了感动；照样，当基督向我们心里说话时，我们也必受感动。心灵的泉源裂开。心意也必具有活力，因而能产生出行动与生命，这样就必打破一切造成分歧与隔阂的障碍，以往所犯的罪要更加显为有罪；因为圣灵要使这一切在我们的回忆中再度出现。（七七）

    他（耶稣）洗了门徒的脚，就说：“我给你们作了榜样，叫你们照着我向你们所作的去作。”……基督在此设立了一个宗教的礼节。由于我们主的榜样，这谦卑礼已经成为一个神圣的仪式。他要门徒遵守这个仪式，使他们可以永远记念他那谦卑和服务的教训。（七八）

《今日偕主行》，校对中...


怀著

《信仰的基础》
十月二日　一座逃城

    因为耶和华拣选了锡安，愿意当作自己的居所，说：“这是我永远安息之所，我要住在这里，因为是我所愿意的。”诗132:13,14

    在逼迫，斗争和黑暗的中古世纪，上帝是始终支持着他的教会的。没有一片笼罩在教会上的乌云是他没有预防到的；没有一个起来拦阻他工作的敌对势力是他没有事先看到的。一切都照着他所预言的实现了。他从来没有丢弃过他的教会，却在预言的宣示中描述未来的事；而且先知受圣灵感动所预言的事都已应验了。他的全部旨意都必成全。上帝的律法是与他的宝座连结在一起的，任何邪恶的势力都不能破坏它。真理是上帝所启示保护的；所以它必战胜一切反对的势力。

    在属灵黑暗的时期中，上帝的教会像一座造在山上的城那样屹然而立。天上纯全的道理世世代代在她里面逐步展开。……教会是上帝施展神恩的所有，他乐意在这里彰显他改变人心的大能。（五）

    教会是上帝在这个叛逆的世界上所坚守的堡垒──他的“逃城”。任何出卖教会的行为，就是背叛了那曾用自己独生子的宝血来救赎人类的上帝。从古以来，一直忠心的人在地上组成教会。在各世代中，上帝皆有他的“守望者”，为当时代的人作了忠心的见证。这些“守望者”，曾发出警告的信息，及至他们必须卸下戎装时，就有别人起来接替他们。上帝使这些见证人与他立约，使地上的教会与天上的教会合而为一。他差遣天使为他的教会服务，阴间的权柄从来未能胜过他的子民。（六）

    上帝以无穷的慈爱爱他自己的儿女。在他看来世上最可爱的对象乃是他的教会。（七）


怀著

《信仰的基础》
十月二十日　忠实的证据

    你们既知道这事，若是去行就有福了。约13:17

    这洗脚的礼节已成了一种宗教的仪式。……赐下这礼节的用意乃是要试验并证明上帝儿女的忠忱，现代的以色列人举行圣餐礼的时候应先举行洗脚礼，然后才可享用记念主的死的标志。

    赐予这礼节乃是为了要使基督的门徒得益处。基督曾新品说过：“我给你们作了榜样，叫你们照着我向你们所作的去作。……你们既知道这事，若是去行就有福了。”这也的确是他心中的意思。他乃是要借此试验参与礼节之人的心意中实在的情形。（七九）

    基督叫他的门徒明白：洗脚之举并没有洗除他们的罪孽，不过是借着这谦卑的礼节查验他们的心地是否洁净。若是他们的心已蒙洁净，那么参与这个仪式便足以显明这一事实。他洗了犹大的脚，然而他还说：“你们……不都是干净的。”犹大带了叛逆者的心来参与那次的礼节，而基督向众人显明他认出他是出卖主的，也表明为他洗脚这礼节并不是清除他心灵上道德方面的污秽。（八○）

    当信徒聚集举行圣礼时，必有肉眼看不见的使者前来参加。……天上的使者也必在场。每一次这样的聚会，都有这些看不见的“来宾”参加。……

    基督必借着圣灵来印证他自己的礼节。他必在那里将人刚硬的心感化过来，叫人知罪。眼目所表示的神色，内心所蕴藏的痛悔，没有一样能逃出他的注意。他正等待着痛心悔改的人，一切都已准备妥当来接纳他们。那曾为犹大洗脚的主，渴望洗去每一个人心中的罪污。……凡全心信靠他而来参加的人必大大蒙福。（八一）

《开朗的宗教》
十一月二十二日 因顺从乃是効忠上帝的测验

    “你们既知道这事，若是去行就有福了。”约13:17

    “只是你们要行道，不要单单听道。”雅1:22

    今日世上只有两等人，而且将来在审判中也只承认有两等人，──一等就是违背上帝律法的；一等乃是遵行的。基督给我们一个试验，藉以证实我们是忠诚的或是叛逆的。祂说：“你们若爱我，就必遵守我的命令。……有了我的命令又遵守的，这人就是爱我的；……不爱我的人就不遵守我的道；你们所听见的道不是我的，乃是差我来之父的道。」「你们若遵守我的命令，就常在我的爱襄；正如我遵守了我父的命令，常在祂的爱里。”（约14:15,21-24；15:10）（四九）

    承受永生的条件现今仍与往昔无异；──正如我们始租在乐园中尚未堕落之前所有的一样，──完全顺从上帝的律法，完全行义。若删除此点而根据其它条件赐下永生，则整个宇宙的福乐就必陷于危殆了。这样便为罪恶开放了门路，而它所带来的种种祸患与痛苦便将贻害无穷了。（五十）


怀著

《信仰的基础》
十月二十一日　“为的是记念我”

    又拿起饼来，祝谢了，就擘开，递给他们，说：“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”路22:19

    我们的主与他的六徒守那最后的逾越节的时候，他设立了圣餐，用以代替逾越节，并记念他的死。（八二）

    犹太人全国性的萨斯将要永远过去，而基督所设立的礼节要在各方各处，世世代代为他的门徒所遵守。（八三）

    上帝并没有让任何人来决定谁可以参加这礼节，因为谁能洞察人的心哟？谁能将稗子从麦子中分别出来呢？“人应当自己省察，然后吃这饼，喝这杯。”因为“无论何人，不按理吃喝，若不分辨是主的杯。就是干犯主的身、主的血了。”“因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。”（林前11:28,27,29）……

    基督既与他的门徒一同吃饼，一同喝葡萄汁，他就必与他们立约，作他们的救赎主。……当我们领受那代表基督舍身流血的饼和酒时，我们就在想象中参加了那在楼房里所举行的圣餐礼。我们似乎也进入了因背负世人罪孽的主所受的惨痛而成圣的客西马尼园。我们也他那使我们与上帝和好的挣扎。如此基督钉十字架就活画在我们眼前了。

    当我们代名词那被钉的救赎主时，我们就越发充分地明白天上的主宰所付之牺牲的伟大及其意义。救恩的计划在我们面前大放光芒，而且我们一想起髑髅地的景象，就必生出活泼和神圣的感情。我们就必要口唱心和地赞美上帝和羔羊；因为凡时常记念髑髅地的种种景象之人，心中决不会怀有骄傲和崇拜自己的念头。（八四）


怀著

《信仰的基础》
十月二十二日　“用我血所立的新约”

    饭后也照样拿起杯来说：“这杯是用我血所立的新约，是为你们流出来的。”路22:20

    基督既取悦于民他的门徒一同吃饼，一同喝葡萄汁，他就必与他们立约，作他们的救赎主。他把这新约交托他们，使一切接受他的人都可以成为上帝的儿女，并与基督同作后嗣。由于这约，他们就可以享有上天所能赐的，今世和来生的一切福惠。这约是要用基督的血来使之生效的。这个圣礼是要门徒记念那为整个堕落的人类，也为他们个人所献上的伟大牺牲。

    但是圣餐不应成为一个悲哀的礼节，因为这原不是它的宗旨。当主的门徒聚集吃他的圣餐时，他们不可记念或悲叹自己的缺点，不可讲座自己过去的宗教经验，不论那经验是令人鼓舞或是令人沮丧。他们也不要回忆自己与弟兄之间歧见。洗脚的预备礼节已这一切都解决了。自省，认罪，彼此和好，都已经作过了。召集他们乃是来与基督相交。他们不是站在十字架死亡的阴影之下，乃是站在十字架救恩的光明之中。他们要打开心门接受公义日头灿烂光辉。由于基督宝贵的血洗净了他们的心，他们的眼虽看不见他，但他们却要充分地感觉他的临格。他们要听见他的话，说：“我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。”（约14:27）（八五）

    为赎罪所作的牺牲是完全而且是足够的。这乃是新约，是用他为多人流出使罪得赦的血所印证的。这便是基督在那最后的晚餐中所宣称的。对于好些本着信心来喝这杯的人而言，它里面具有赐与平安及洁净心灵的功效，它是基列的乳香，是上帝所预备的，要使被罪恶侵害的人恢复健康与完全。（八六）


怀著

《信仰的基础》
十月二十三日　“你们每逢吃这饼，喝这杯”

    你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。林前11:26

    世人的得救端赖乎经常在心中使用基督洁净之血。因此圣餐礼不当偶尔或一年举行一次，举行的次数应当多于那一年只一度的五旬节。这庄严的礼节所记念的大事远比拯救以色列民出埃及的事更为重要；那次的拯救不过是象征基督牺牲自己的生命，使他的子民得与上帝和好，并获得最后的拯救。（八七）

    这礼节不当如多人所意欲的在暗中举行；每个人必须公开地参加，借此见证我接受基督为我个人的救主。他为我舍弃了他的生命，以拯救我脱离死亡。（八八）

    圣餐礼是预指基督第二次的降临。它的宗旨，就是要把这个指望很生动地铭刻在门徒的心中。每逢他们聚在一起记念他的死，他们就重述他怎样“拿起杯来，祝身了，递给他们，说：“你们都喝这个，因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们：从今以后，我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。”（太26:27-29）他们在苦难中，就因指望他们的主复临而得了安慰。他们想起这句话：“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”这个应许对他们真是有言语难以形容的安慰。……基督设立这个礼节，是要向我们说明上帝为我们的缘故所表现的爱心。若不借着基督，则我们的心灵决不能与上帝联合。而且弟兄与弟兄之间的联合和爱心，也必须因着耶稣的爱而凝固，垂诸永久。惟有基督的死，才能使他的爱在我们身上生效。惟有因他的死，我们才能欢欢喜喜的仰望他的复临。他的牺牲乃是我们指望的中心。（八九）

《奇妙的神恩》
五月二十四日　以基督的宝血批准

    你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。林前11:26

    基督在设立圣餐礼代替逾越节的事上，已给他教会留下了一个他为世人所作伟大牺牲的记念仪式。他说：“你们应当如此行，为的是记念我。”这乃是两种制度和两种大礼节的转变点。一个要永远结束；另一个就是他方才所设立的，要取而代之，并永远持续，作为他死难的纪念。……

    基督在他与他的门徒同享饼与杯的最后行动中，已凭新约应许作他们的救赎主，这约写明而且印证：凡因信接受基督的人就在今生和将来的永生中，都必蒙受上天所能赐予的种种福惠。这契约要以基督自己的血批准，而往时所献的祭物无非是经常提醒他的选民有关这事。基督定意要这圣餐经常地举行，以便提醒我们记念他如何舍命牺牲，为要赦免凡相信并接受他之人的罪。（《传道论》原文第273-276面）

    在救主死的时候，黑暗势力似乎是得了势，他们并欢祝自己的胜利。但耶稣从约瑟裂开的坟墓中一出来，就成了死亡的战胜者了。（《历代愿望》第161面）

    这时耶稣还不肯接受他子民的崇拜。直到他确知自己的牺牲已经蒙父悦纳了。他升到天庭，从上帝口里知道自己为人类的罪所作的救赎是充足而有余的，并知道借着自己的血可以使万民得着永生。天父批准了自己与基督所立的约，就是他必接纳悔改和顺服的人，并要爱他们，甚至像爱他的儿子一样。基督要继续完成他的工作，履行他的誓约，“使人比精金还少，使人比俄斐纯金更少。”（赛13:12）(《历代愿望》第807面）


怀著

《信仰的基础》
十月二十四日　洗礼与基督的蒙难

    你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活的上帝的功用。西2:12

    基督在安息日安息在坟墓里，而当天上的圣者与地上的圣徒在七日的第一日的早上开始工作之时，他便从死里复活，重新从事教训他门徒的工作。但是这个事实并不使七日的第一日成为圣所，作为安息日。耶稣在未死之前曾设立了圣餐礼，记念他为世人的罪孽而舍弃的身体和流出的血；他说：“你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。”（林前11:26）而且悔改的信徒，在采取归主所必经的步骤时，就是记念基督的死，埋葬，与复活。他下在水里面象征基督的死与埋葬，并且从水里上来是表明他的复活。……要在稣里度新的人生。（九○）

    众天使看到荣耀之王所受的苦难与他的死亡时，惊奇不已。但是……在他们看来……生命和荣耀之君……挣脱死亡的辖制，以得胜者的身份从牢狱中走出来是不足为奇的。故此，在两事之间若要设立一安息日以记念其一，就当是他被钉死的那件事；但我蒙指示：这两件事都不能变更或废掉上帝的律法；并且佗反而供给最充分的凭据证明律法的不变性。……

    安息日原是在人类没有犯罪之前于伊甸园中设立的，而且亚当夏娃和天上的众生都曾遵守这日。上帝在第七日安息，赐福与它，使它成为圣日，我蒙指示：安息日永远不会废掉；蒙救赎的圣徒，和所有的天使都要遵守这日直到永远，以荣耀伟大的创造主。（九一）


怀著

《信仰的基础》
十月二十五日　上帝所赐予我们的名号

    你若谨守耶和华你上帝的诫命，遵行他的道，他必照着向你所起的誓，立你作为自己的圣民。天下万民见你归在耶和华的名下，就要惧怕你。申28:9,10

    若是我们想获得天上的产业──那辉煌永在的基业，我们必须与上帝立约，并运用我们所有的一切才能拯救生灵归向基督。……上帝的子民必须是一种特殊而圣洁的子民，在品格和行为方面，与世俗有别，并与当世的宗教界有别。他们必须在个人的虔诚和善行上作榜样。有比我们到现在所作的更高尚更圣洁的工作要作。革故鼎新国说：“我的国不属于这个世界。”他国中的原则并不迎合这世界的原则。主设立他的教会作世上的光，要引领世人归向天国；它在地上要作为天国的一部分，将神圣的光芒照耀在为黑暗所笼罩之人的路上。（九二）

    你们成为一台戏，给世界，天使，和人类观看。现在上帝的子民应当获得光亮，并将它反向出来。他们也不必设法发光，他们的心若蒙了基督的光照，就不得不放出光来。光明必定出现，每位真实的门徒必向世人显明基督为赦罪的救主。（九三）

    我们是基督复临安息日会的教友。我们是否以这名字为耻呢？我们的回答是：不！不！我们不以这名字为耻。这是主所赐给我们的名号，它指出了要试验其他教会的真理。……为要成就这一 点，我们就必须时常仰望耶稣。（九四）

    基督复临安息日会这个名称表彰了本会信仰的真正特点，而且对于研究发问之人的心必具有折服之能，如同从箭袋中射出的一枝箭，它必射伤违犯上帝律法的人，能使他们向上帝悔改，对主耶稣基督发生信心。（九五）

    有不少人正注意着你，要看看宗教信仰能在你身上成就什么。你若忠于上帝所交托你的工作，就必造成良好的影响，足以引导生灵走上公义的道路。（九六）


怀著

《信仰的基础》
十月二十六日　建设者而非破坏者

    那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基，你必称为补破口的，和重修路径与人居住的。赛58:12

    上帝岂没有活着的教会吗？他有教会，那是个正在战斗中的教会，而不是已经得胜的教会。很可惜我们有些不完全的教友。……上帝引领了那些真正悔改的人加入教会，而撒但却同时将未曾悔改的分子亦引来参与其中。基督撒好种子的时候，撒但同时也撒下稗子。有两种敌对的势力，经常在教友中间工作。一种势力在致力于洁净教会，而另一种则在努力败坏上帝的子民。……

    虽然在教会当中的罪恶存在，而且直到世界的末了也必如此，教会在这末世还是要作这被罪孽玷污败坏之世界的光。……

    现今在这世上只有一个教会站在破口那里修补藩篱，修造久已荒废之处，而且无论什么人若叫世人和其他的教会注意这个教会，公然声称她为巴比伦，便是从事一种与那控告弟兄者所作相同的工作。……整个世界充满了对那班宣称上帝律法的要求永不变更之人的仇恨，这忠于耶和华的教会必须参与一种非常的战争。……对于这种战争之意义稍有认识的人，必不用其武器来抵挡这在战斗中的教会，乃是要尽他们的全部力量与上帝的子民向罪恶的联盟角力。

    凡本着个人的主张去宣传什么信息，而仍自称是受了上帝的教训和引导，特意破坏上帝多年所建立之工作的人，并不是遵行上帝的旨意。要知道这班人是站在那大骗子的一边。不要相信他们。（九七）

《得胜的基督》
11月28日　上帝的律法不须修改

    那些出於你的人必修造久已荒废之处；你要建立拆毁累代的根基。你必称为补破口的，和重修路径与人居住的。赛58:12。

    基督来到我们的世界，为的是要彰显上帝的圣德，正如在祂神圣律法所表现的一般，因为祂的律法，是祂圣德的副本。基督本身既是律法，也是福音。……在以赛亚书第五十八章中，那些敬拜创造天地海，万物之主宰上帝之人的工作，已被清楚的指明：他们“必修造久已荒废之处……要建立拆毁累代的根基。”上帝的纪念日，就是第七日安息日，将要被高举。……

    教会与属世的历史，那忠心与不忠心的，在此表露无遗。那些忠心的，在传扬第三位天使的信息时，把他们的脚步转向上帝的诫命，进而尊敬、高举、和荣耀那位创造天地的主宰。那敌对的势力则藉着破坏了上帝的律法，羞辱了祂，而当祂道的真光，呼召他们注意祂那神圣的诫命，指出被罗马教廷的权势所破坏的律法时，许多人为了怕被说服，便企图作废整个律法。但他们是否能作废？绝不；因为所有真心查考圣经的人，将看出上帝的律法，是永不更改和永恒的，而祂安息日的纪念日，将永坚立，指向那唯一的真神，是和所有假神有别的。

    撒但不遗余力，想贯彻始终的完成他在天上所开始的工作，就是改变上帝的律法。他成功的让世人相信，他在堕落以前，在天上所鼓吹的论调，就是上帝的律法有瑕疵而需要更改。大多数所谓的基督教会，即使没有说出，也在他们的态度上，接受了同一的错误。但倘若上帝的律法有了点滴的改变，撒但便在地上，赢得了他在天上所不能得到的胜利。他准备了他那诱惑性的网罗，想一网打尽整个教会和世界。但并不是所有的人都会自投罗网。在顺命之子和抗命之于，忠心纯正和不忠虚假之人的中间，有一道分明的界线。跪拜兽与兽像的人，和敬拜那纯正和永生上帝的人，将形成两大阵营。──《怀氏文稿》32,1896年（《公开文件》卷十七，原文第8,9面）。

《今日的生活》
八月八日 重修路径

    那些出于你的人，必修造久已荒度之处。你要建立拆毁累代的根基，你必称为补破口的，和重修路径与人居住的。赛58:12

    这几句话中所例举的工作是上帝要求他子民去作的。这是上帝亲自指派的工作。在这维护上帝的诫命，并补修他律法之破口的工作上，我们必须为受痛苦的人类参与恻隐之心。我们对于上帝必须表示至上的爱，我们要将那被不圣洁之脚所践踏的纪念品高举起来，而同时对于堕落的人类，我们必须表现慈悲、仁爱和最深切的怜悯。“你要爱邻舍如同爱自己。”我们这一个团体的人，应当着手去作这样的工作。对于受痛苦的人类所显示的爱心，能使得真理更有意义、更有力量。《给教会的特别证言》

    将福音传遍天下，乃是上帝所委托于奉他的名前进的人，他们要与基督协力同工，向将要沦亡的人显明他温慈怜悯的爱。上帝呼召千万的人去为他工作，并不是要将真理一再的讲给那些已经明白真理的人听，乃是要警告那些从未听见这最后恩典信息的人。要存恳挚之心，为人的灵性而工作，也要从事医药布道工作，你就可以深得人心，这也就是预备向他们要进一步解明真理的途径，你也必发现能减轻他们肉身的痛苦，就给你有为他们灵性的需要而服务的机会。

    在这工作上，上帝必使你成功，因为福音若能渗入于实际的生活之中──实行出来，这就是上帝救人的大能了。象基督一样为肉身而工作，以及象基督一样为灵性而工作互相联系起来，那就是福音的真实意义了。《评论与通讯》


怀著

《信仰的基础》
十月二十七日　给老底嘉教会之人的富足

    我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。启3:18

    给老底嘉教会的信息适用于一切享有大光和许多机会，而不加以善用的人。（九八）

    有许多自称为基督徒的人并没有真正地跟随耶稣。他们没有借着适当的克己牺牲背负起十字架来。虽然他们极力自称是热心的基督徒，但却将自己极我不完全之点交织于品格之中，以致破坏了那优美的花样。基督论到他们说：“你们处夸已经富足，有许多假想的属灵成就；但实际上你们既不冷也不热，却充满了虚浮的骄傲。你们若不悔改，就不能得救；因为你们必以那未成圣的智慧污损天国。我不能嘉许你们的精神和你们的工作，你们没有效学那神圣的榜样去作。你们所模仿的是你们自己发明的。因为你们既不冷也不热，我必把你们从我口中吐出去。”（九九）

    那诚信真实的见证人曾说：“我国你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来。”（一○○）

    耶稣正挨门挨户地站在每座心殿之前，他说：“我站在门外叩门。”他像一位来自天国的商人，展示他的珍宝。……“打开你们的门，”这伟大而又有属灵珍宝的商人说：“来与我作买卖，劝你们来买的乃是我，就是你们的救赎主。”（一○一）

    那诚信真实见证人的训勉中充满了鼓励和安慰。众教会仍然可能获得真理，信心和爱心的金子，因天国的珍宝而得以富足。（一○二）

《崇高的恩召》
十二月十日 基督无玷污之公义的礼服

    我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。　启3:18

    伟大的救赎主形容他自己为自天而来的商人，带着许多的珍宝，挨家挨户地展示他的无价的货品。（20）

    必须将那些作买卖的人从心灵的殿院中驱除出去，使耶稣能以进来住在我们的里面。他现在正站在心门外，如同一位自天而来的商人；他说：……“请给我开门，向我买这些属天的货品，向我买火炼的金子。”要买信心与爱心，就是我们救赎主的优美而宝贵的特质。……他邀请我们买那白色的礼服，就是他荣耀的公义；也要买眼药，使我们能以辩明属灵的事物。啊，我们岂不应当为这位自天而来的贵宾开启心门么？（21）

    我们无法为自己预备公义的礼服，因为先知说：“所有的义都像污秽的衣服。”（赛64:6）在我们里面，没有任何事物可用以披戴灵性，使赤身的羞耻不露出来。我们必须接受那在天国机杼上织成的 公义的礼服，就是基督无瑕疵，无玷污之公义的礼服。（22）

    眼睛乃是敏锐的良心之象征，思想之内在的亮光。人整个心灵的健康与安全，端在乎对万事具有正确的见解。“眼药”，就是上帝的圣言，在敷用时会使良心伤痛，因为它会定人的罪。但这种伤痛乃是必要的，俾有治愈的效果，使眼睛了亮，专一瞻仰上帝的荣耀。……基督说：藉着弃绝你的自负之心，并牺牲万物，不管在你看来是多么的宝贵，你就可以买得金子、礼服和使你能看见的眼药了。（23）

    救主带有无比价值的真理之珍宝，与一切伪造的虚假之物迥然有别。他来到每一个家庭，每一个门户前；他在那里叩门，展示他无价之宝的珍物，敦劝人说：“向我买。”（24）

《你必得能力》
十月十七日　自我克制

    我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。启3:18

    上帝的大能将会在教会中奇妙地彰显，但这样的恩典，绝不会临到那些不愿在上帝面前谦卑，和不借忏悔与认罪打开心门的人。这种能力的彰显将使大地充满上帝的荣光，但他们却因心眼的失明，只看出某种危险，也多少唤起他们的恐惧，但他们却固步自封的加以拒绝。由于上帝并未按照他们的论调与期望行事，使他们反对这些工作，他们说∶“为什么要这样做，难道我们事奉了这么多年，会不认识上帝的灵吗？”他们从未回应上帝的警告，和接受从祂而来的呼吁，而执意的说∶“我是富足，已经发了财，一样都不缺。”（启3:17）

    才干，丰富的经验，并不能使人成为光的传递者，除非他们置身于公义的太阳之下，并接受圣灵的呼召、拣选及预备。身负圣职的人，如在上帝大能的臂膀下谦卑自己，主必高举他们。上帝将使他们成为有见识的人，并借着圣灵而致富。他们那根深蒂固的自私品行，和顽强的秉性，将在世界之光的照耀下，暴露无遗。“你若不悔改，我就临到你那里，把你的灯台从原处挪去。”你若全心全意的寻找上帝，就必寻见。

    末日已近！我们所剩的时日不多！上帝的子民当以分明、清晰的光芒，在教会与世人面前，为耶稣基督作见证。--评论与通讯一八九○年十二月二十三日


怀著

《信仰的基础》
十月二十八日　遵守上帝诫命的子民

    圣徒的忍耐就在此，他们是守上帝诫命和耶稣真道的。启14:12

    我们正站在伟大而严肃的大动乱这门前。许多的预言正在应验中。天庭的册上正记录着人间新奇而重大的史事。这世界上的每一事物都在骚乱之中。……现今还余存的光阴，似乎只有一点点的时候。……

    撒但正在忙于计划，准备这最后的大斗争，到那时候，众人都要决定自己是站在那一边。……

    世人在盲目之中，狂夸惊人的进步与文明；但在全知之神的眼中，却显出了内部的罪恶与腐败。天庭的众守望者见到地上充满着强暴与不法。人们用各种抢劫的手段去夺取财富；他们不但是抢人的，也是抢上帝的。世人用上帝的钱财去满足自己的私心。凡他们能抓到手的东西，都用来满足自己的贪婪。贪欲与色欲横流。人们怀抱了那众骗子之魁首的各种特性。他们……浸染了他的精神。

    然而审判之怒气的密云正笼罩着他们，其中含有昔日毁灭所多玛的原素。先知约翰在他许多关乎未来之事的异象中，曾见到这一幕情景。地上盛行拜魔鬼之风，似乎全世界都是牌灭亡的边缘。但当他深切注视后，他就见到了那群遵守诫命的上帝之子民。他们在额上都印有永生上帝的印记。他说道：“圣徒的忍耐就在此，他们是守上帝的诫命和耶稣真道的。”（一○三）

    这种与众不同的旗帜：……“守上帝诫命，和耶稣真道，”要在世人面前高举，直到恩典之门关闭为止。（一○四）

    现在不是降落我们的旗帜，以我们的信仰为耻的时候。（一○五）

    每一个人要谨守他的岗位，思想，言语和行为要全然与圣灵相和谐。（一○六）

《崇高的恩召》
十二月五日 一班特殊而超卓的子民

    圣徒的忍耐就在此，他们是守上帝诫命和耶稣真道的。　启14:12

    上帝的子民之所以能成为一班杰出的人物，乃因他们专心一意地事奉他，毫不归荣耀于自已，常常记得自己已藉着一种至严肃的约，许愿要为事奉主，而且单要事奉他。……

    以色列民受命要世世代代守安息日，“为永远的约。”（出31:16）安息日丝毫没有失去它原有的意义。它仍是上帝与他子民的记号，并且永远都是如此。现在与将来我们都要作为一班特殊而超卓的子民，与一切属世的策略完全无涉，决非与那班无智慧的，不能辨识上帝在他律法中所陈明的要求之人去联盟。

    我们要显明自己乃在力求与上天合作，以预备主的道路。我们要向各国、各方、各民证明自己是敬畏上帝的子民，是遵守第七日安息日为圣的子民，而且我们也要显明自己全心相信主很快就必驾天上的云降临。……

    “以后再没有咒诅。在城里有上帝和羔羊的宝座，他的仆人都要事奉他，也要见他的面。他的名字必写在他们的额上。”（启22:3、4）

    这些人是谁呢？──就是那班称为上帝名下的子民──在此世已证实自己的忠顺之人。这些人是谁呢？──就是那班曾经遵守上帝的诫命和耶稣真道之人，那班已承认被钉十架的主为自己救主之人。

    “不再有黑夜。他们也不用灯光、日光，因为主上帝要光照他们，他们要作王直到永永远远。”（启22:5）“那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。”（启22:14）（8）

《主必快来》
一月二十日　忠心的人必不失败

    圣徒的忍耐就在此，他们是守上帝诫命和耶稣真道的。启14:12（原文是“有耶稣真道的”）

    现今在研读及查考《圣经》的事上，我们需要有超越常人的智慧；同时我们若存心谦卑来研读上帝的圣言，祂就必为我们竖立标准抵挡不法的分子。

    我们要将起初的信心坚持到底，颇不容易；而且常有隐而未现的势力在活动着，要引进来另一种精神，就是反对分子，在问题上站在撒但的那一方，因此困难就更加多了。在逼迫未曾临到之时，我们的行列中也夹有一些表面上看来颇为健全、基督教信仰也无问题的分子，可是一旦逼迫来临，这班人就必离我们而去了。他们在危机中，就会认定那曾经影响他们心理的似是而非之理论的势力。撒但早已备妥各式各样的陷井，以便适合各种不同的心意。一旦上帝的律法被认为无效，教会就必被火炼的试验所筛，而且将有大批较比我们现今预料为多的人，要听从那引诱人的邪灵和鬼魔的道理。有许多人在陷入困境时，不但力量未见增强，反倒显明他们并非那“真葡萄树”的活枝子。……

    然而在世人将上帝的律法作废时，那真正顺从的义人将要受到怎样的影响呢？他们会被罪恶的洪流席卷而去吗？只因有如此众多的人立身在黑暗大君旌旗之下，遵守上帝诫命的人就会偏离原来自己的忠顺么？绝不会！没有一个住在基督里的人会失败或跌倒的。凡跟随祂的人必服从一位较比属世统治者更高的权威。正当上帝的诫命遭受蔑视，致使多人抑制真理，并表示不太敬重之时，忠心的人就必以更大的热诚，高举它那彰明昭著的真理。我们并没有被撇下依从自己的指挥。……我们当存心谦卑就教于祂的圣言，请求祂的指示，并使我们的心愿顺从祂的旨意。离了上帝，我们就什么都不能作。《信息选粹》二辑原文第368、369面

《你必得能力》
七月十三日　真神迹将再度出现

    圣徒的忍耐就在此，他们是守上帝诫命和耶稣真道的。启14:12

    在福音大工结束时，上帝能力的显现并不逊于福音开始宣传的时候。在福音开始，“早雨”沛降时所应验的预言，还要在福音结束，“晚雨”沛降时再次应验。这就是使徒彼得所仰望的“安舒的日子，”他说∶“所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到；主也必差遣所预定给你们的基督耶稣降临。”（徒3:19、20）

    上帝的仆人因献身归主而脸上焕发圣洁的光辉，到处奔波，传扬那从天上来的信息。这警告要借着成千上万之人的声音传遍全球。信徒要行神迹，医治病人，并有异能奇事随着他们。同时撒但也要施行虚假的奇事，甚至在人面前，叫火从天降下来。（见启13:13） 这样，世上的居民就必须决定自己要站在哪一边了。

    这信息的传开，要少靠辩论，多靠上帝的灵使人心深深感服。真理的论据早已有人说明了。真理的种子早已有人撒出了；这时就必生长结实。福音工作者所散的印刷品已经发挥了它们的感化力；虽然当时有许多人受了感动，但因为种种拦阻，未能完全了解真理，也没有顺从上帝。到了此时，真理的光辉深入各处，他们就要清清楚楚地看明真理；于是上帝一切忠诚的儿女就要挣脱那羁绊他们的绳索。家属的牵连，教会的关系，到此都不足以挽留他们了。他们要看真理比一切更为宝贵。虽然很多的势力要团结起来反对真理，但还是有一大群人决心要站在上帝一边。--善恶之争第633,634面


怀著

《信仰的基础》
十月二十九日　福音传遍天下

    这天国的福间要传遍天下，对万民作见证，然后末期才来到。太24:14

    出去完成这使命的责任不单是放在牧师们身上的，每一个接受基督的人都有责任为同胞的得救问题而工作。圣灵和新妇都说：“来！”（启22:17）传达这邀请的使命是包括全教会在内的。凡听见这邀请的人，要从千岭万谷之间响应这信息说：“来！”

    那以为救灵的工作单靠传道人来完成的看法乃是一个严重的错误。那些蒙主赐予更大责任的人应当鼓励谦卑献身的信徒，就是葡萄园的主人所赐以“得人”之热忱的人。那些在上帝教会中担任领袖的人应认明救主的使命是交给每一个相信他名的人。上帝要差遣许多没有正式接受过按手礼献身为传道人的到他的葡萄园里去工作。

    成百成千听见救恩信息的人仍在“市上”“闲站”着，而原来他们很可从事实际的工作。基督对这些人说：“你们为什么整天在这里闲站呢？”他又说：“你们也进葡萄园去。”（太20:6,7）为什么没有更多的人响应这呼召呢？是不是因为他们想自己既不在讲台上担任传道，就得以免除责任呢？他们务要明白在讲台以外还有一番伟大的工作等着千万献身的平信徒去作呢！

    上帝已经长久等待整个教会感染到服务的精神，以至每一个人能照自己的能力为他作工。当上帝教会的老友们，在国内和国外许多有需要的地区尽到所应尽的本分去完成福音的使命时，全世界很快就必听到警告，主耶稣就必带着能力和大荣耀回到这地上来了。（一○七）

《一同在天上》
十一月二十九日　要警告世界

    这天国的福音要传遍天下，对万民作见证，然后末期才来到。 太24:14

    太阳的光线怎样普照天涯地极，按着上帝的旨意，福音的光也要照样普及每一地上的生灵。……目前仇敌正在空前地致力于占据男女人士的心思，我们当加紧活动从事工作。我们要殷勤地、毫不自私地将这最后的慈怜信息传遍各城各市━━在各大道与小路之间。要与社会各阶层的人士接触。我们在工作之时，也必与许多的民族接触。不可越过任何人而不予以警告。主耶稣原是上帝所赐予全世界的恩赐━━并非仅限于高等人士，并非仅限于一个民族，而排除其他的人。他的救恩环绕全世界。凡愿意的，都可以取生命的水喝。整个世界在等待着要听现代的信息。……

    恩典的国度现时正在建立，日复一日地那原来充满罪恶与背逆的心，降服于他仁爱的统治权了。然而他荣耀之国的全面建立，却必须等到基督第二次降临此世才能实现。“国度，权柄和天下诸国的大权，必赐给至高者的圣民。”(但7:27)……

    天上的众门户都要再度被举起来，有千千万万的圣者随侍着，我们的救主要降临为“那可称颂独有权能的,万王之王,万主之主。”(提前6:15)耶和华以马内利“必作全地的王,那日耶和华必为独一无二的;他的名也是独一无二。”(亚14:9)“上帝的帐幕在人间；他要与人同住,……作他们的上帝。”(启21:3)

    然而耶稣却在他复临之前，说：“这天国的福音，要传遍天下，对万民作见证。”要等到他恩典的喜信传遍全地，他的国度才必来临。

《主必快来》
九月十日　上帝的圣工完成

    这天国的福音要传遍天下，对万民作见证，然后末期才来到。太24:14

    这严重而神圣的警告必须传到最难进入的地方和罪恶最重的城市里，并一切未得此伟大三位天使信息之光照耀的地方。人人都要听见那请人赴羔羊婚筵的末次呼召。从这镇到那镇，从这城到那城，从这国到那国，必须传扬这现代真理，这信息并不是用外表的炫耀传扬，乃是在乎圣灵的权能。《传道良助》第26、27面

    有关上帝恩典使人复苏之能力的信息，必要传至各国及各地带，直到真理环绕全世界。在受印的人数中将有来自各国、各族、各方、各民的人。从每一个国家中，都必有召集来的男女，站在上帝的宝座和羔羊面前，大声喊着说：“愿救恩归与坐在宝座上我们的上帝，也归与羔羊。”（启7:10）《教育勉言》原文第532面

    全地都要因上帝真理的荣耀发光，这光要普照各国与各民。而且这光要自那已接受了光的人身上照耀出来。晨星已经出现照耀我们，我们也要将它的光辉照射在那行在黑暗中之人的路径上。

    有危机将要临头。我们务须在现今就凭圣灵的能力传扬这末时的伟大真理。在不久的将来，众人都必听见警告而自作决定。然后末期就来到了。《证言》卷六原文第20面

    第一、第二及第三位天使信息所包含的真理，必须传到各国、各族、各方、各民；要照亮各大洲，以及各海岛的黑暗地区。这种工作决不可耽延！

    我们的口号是：前进，不住的前进！天上的使者要作我们的先锋，为我们预备道路。在各地都蒙耶和华的荣耀光照之前，我们决不能放下为远方当尽的责任！《传道良助》第170面

《你必得能力》
六月十四日　普及全球的使命∶圣灵敞开门户

    这天国的福音，要传遍天下，对万民作见证，然后末期才来到。太24:14

    全世界乃是一片广大的传福音的园地，我们这班早已在真理上得蒙建立的人应当因为曾经一度难以接近的许多地区，而如今却容易进入而受到鼓舞。每个教会都应尽力将传福音的精神重新挑旺。应该力求在热心和活动方面不断增长。大家都应当祈求使这漠不关心的态度得以消除，因为由于信徒的冷漠，以致人力物力都没有使用在救人的事工上，同时也使基督被关在心灵的门外。

    圣灵的职责乃是使人知罪，我知道如果我们如有漠不关心的态度，这乃是罪。当我们观看福音已进入的不同地区，就不由自主地说∶上帝“行了何等的大事！”祂为祂的葡萄园所已作的之外，还有什么可作的呢？上帝作了充分的准备，将丰盛的恩典赐下，将神圣的大能给予人以便从事祂的圣工。在上帝方面说来是一无所缺，样样都齐备了；缺少的是在世人方面，因为他们拒绝与神圣的智者合作。祂所拟定的计划就是世人必须合作，否则就不能达成救人的目的。一班蒙福而得到真光和凭据的罪人，他们晓得靠着主的恩典能以使自己符合得拯救的条件，却不肯去履行，就必须为自己的沦亡负责。基督的牺牲舍命在他们身上可说是白费了。

    至于那班不认识上帝，没机会听见福音的人，他们沦亡要归罪于谁？教会对一班尚未得到福音，在丧亡中的世人有什么责任？除非一班自称相信真理的人，更积极地克己，更忠心将当纳的十分之一和捐献送入仓库，除非定下前所未有的更广大计划，否则就无法完成将福音传遍天下，将基督传给万民的使命了。--家乡布道士一八九五年四月一日

《奇妙的神恩》
十一月二十七日　基督正在等待

    这天国的福音要传遍天下，对万民作见证，然后末期才来到。太24:14

    基督的福音自始至终乃是救赎恩典的福音。它是一个独特而控制一切的观念，必作有需要之人的帮助，作对真理盲目者的光，和寻找真实基础之生灵的向导。全备而永恒的救恩已在每一个生灵的掌握之中了。基督在等待并渴望着要宣告赦免，并提供白白赐予的恩典。他正在警醒等待，要象他对那耶利哥城门口的瞎子所说的一样说：“要我为你作什么？”（可10:51）我要除去你的罪孽；我要在我的血里将你洗净。

    在人生的诸大道上都有待救的生灵。瞎眼的人正在暗中摸索。你们要将光分给他们，上帝就必视你们为他的同工赐福你们。（《传道论》原文第552-553面）

    我们需要在基督的工作上更加恳切认真。当以强烈的热忱宣扬严肃真理的信息，以致感动无信仰的人得知有上帝协助我们的努力，至高者是我们能力活泼的源头。(《传道论》原文第697面)

    每一位基督徒不但有权仰望更要催促我们主耶稣基督的降临。凡自称信奉他名的人如果都在结果子荣耀他，则整个世界将要何等迅速地撒遍福音的种子。最后的庄稼就必迅速地成熟，而基督也就必降临收割宝贵的禾稼了。（《教会证言》卷八原文第22面）

    借着上帝的使者向世人揭开书卷的时候已经到了。第一，第二，及第三位天使信息所包含的真理，必须传到各国、各族、各方、各民；要照亮各大洲，以及各海岛的黑暗地区。这种工作决不可耽延！

    我们的口号是，前进，不住地前进！天上的使者要作我们的先锋，为我们预备道路。在全地都蒙耶和华的荣耀光照之前，我们决不能放下为远方当尽的责任！(《传道良助》原文第470面)

《得胜的基督》
12月17日　将最后的警告信息传给世人

    惟有忍耐到底的，必然得救。这天国的福音要传遍天下，……然后末期才来到。太24:13,14。

    在这段考验和试炼的时期，单有真理的知识是不够的。心灵的工作必须完成。……主耶和华不能用那些在经历上没有真正悔改的工人，……上帝的代理人和撒但的代理人不能联合。虽则有许多人说：谁是耶和华，而我必须侍奉他?虽则世上普遍缺少对上帝的信心，但愿那些传扬第三天使信息的人，是真心悔改的工人。……我由哀的希望看到一种无私之工作的完成。并在国外布道的事务上迅速推进。……

    如果有一个时期，在基督复临安息日会的历史上，信徒需要兴起发光的时候，那便是现在的时候。没有人可以禁止第三天使信息的传扬。但愿没有人为了担心丧失属世的名声，而隐藏了那来自万光之源所发射的任何光芒。在这末后的日子，需要具有道德上的勇气，才能作上帝的工作，但愿我们不会受属世智慧之精神的误导。真理应是我们唯一的珍宝。让那些要在世上扬名吐气的人，随着世界而去。

    善恶的大斗争就在眼前，每一个人要选择站在那一边，而整个基督教界要牵涉在其中。我们每一日和每一刻，都应为上帝话语的原则所规范。自我必须受公义的原则、仁慈和上帝的爱所洁净。当面对每一不能肯定的境遇，应多方祷告和恳切求问：这是否是上帝之道?务要把圣经摆在你的眼前，征求上帝的意见，你当何去何从。圣洁的原则可在上帝的话中找到。一切真正智慧的根源，是来自髑髅地的十字架。

    我们随处可看到不断增加的证据，指出我们得自上帝的信息，是要传给世上各教会的最后警告信息。然而一年接著一年的过去，各教会却没有受到警告。我受指示向我的弟兄姊妹呼吁，我们是否知道我们的疏忽?我不断的从上帝得著给我们领袖的信息，鼓励他们到处工作，门户必定会为他们打开。倘若庄稼的工人向前工作，上帝将祝福他们，使他们的努力大有成果。当人听到我们相信的缘由，他们将深感兴趣，并因而悔改。有许多重要的地方，为那些愿意为救灵工作的人打开。一一《怀氏书简》94a，1909年。

《今日偕主行》，校对中...


怀著

《信仰的基础》
十月三日　上帝必然照顾他的教会

    你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。赛43:2

    上帝在地上有一个教会，其中的人乃是他的选民，是遵守他诫命的。他所引领的并非零零星星的派别，这里一人，那里一人，而是他全体的子民。（八）

    无须疑虑恐惧他的工作不会成功。上帝正在领导着这工作，他必为一切事项作完善的安排。若在工作的领导方面有应当改善之处，上帝必亲自妥予处理，纠正一切错误。但愿我们坚信上帝必导引载运他子民的高贵的船只平安地驶入港口。

    多年以前，我曾从缅因州的皮特兰城往波士顿去，途中遭遇了风暴，海上的巨浪将我们的船冲来荡去。灯架都掉了下来，行李箱子也像皮球般乱滚。乘客都惊惶失措，甚至有很多人尖声大叫，认为是必死无疑了。

    过了一会儿，领港的人上来了。他掌舵时，船长就站在他身旁。船长对般所取的路线表示怀疑。于是领港人就问他说：“问你掌舵怎样？”船长当然不肯，他知道自己缺少经验。这时有几位乘客也表示不安，说是怕领港的人会将船撞在礁石上。领港的人也问他们说：“你们来掌舵好吗？”但他们晓得自己是没有这种能力的。

    在你认为工作遇到危险时，就当祈求说：“主啊！求你来掌舵。救我们脱离这困境，引领我们平安地进入港口。”我们岂不是有理由相信主必引领我们获得胜利吗？……

    你们根据自己有限的智力不会明了上帝的安排和作为。当让上帝自己来照顾他的工作。（九）

《黎明的灵修》
十一月一日　他要与我们同在

    你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也着在你身上。(赛43:2）

    在我们这个时代，上帝许多的仆们，自己虽然是无辜的，却屈于那班为撒但所鼓动，心中充满嫉恨与宗教的顽固之人的手下，备受羞辱与凌虐。人的怒气要被激动，而特别去对付那些尊第四条诫命的安息日为圣的人；最后终必颁布一种普世的法令，要公然指控他们是该受死刑的。…

    他的儿女必须表明只有他是他们崇拜的唯一对象，而且任何事物…都不能引诱他们稍作让步，与虚假的崇拜相妥协。对于一班忠信之人而言，那犯罪而有限之人的命令，与永恒上帝之道相比，就无足轻重了。虽然结果会遭受监禁，放逐，或死刑，真理却是要遵守的。《先知与君王》

    在各世代中，救主的选民都是在试炼的学校中受过教育和训练的。他们曾在世上行走窄路；他们曾在难的火炉中炼净。他们曾为耶稣的缘故忍受反对，恼恨，毁谤。他们曾在斗争和痛苦中跟从他；他们曾坚忍克己并经验痛苦的失望。…因为他们蒙基督的赦免多，所以他们的爱也多。他们已经与基督一同受苦，所以也苇分享他的荣耀。《善恶之争》

《主必快来》
五月一日　上帝必引导祂的子民

    你从水中经过，我必与你同在；你趟过江河水，必不漫过你；你从火中行，必不被烧，火焰也不着在你身上。赛43:2

    上帝在地上有一个教会，其中的人乃是祂的选民，是遵守祂诫命的。祂所引领的并非零零星星的派别，这里一人，那里一人，而是祂全体的子民。

    无须疑虑恐惧祂的工作不会成功。上帝正在领导着这工作，祂必为一切事项作完善的安排。若在工作的领导方面有应改善之处，上帝必亲自妥予处理，纠正一切错误。但愿我们坚信上帝必导引，载运祂子民的高贵的船只，平安的驶入港口。

    多年以前，我曾从缅因州的皮特兰城往波斯顿去，途中遭遇了风暴，海上的巨浪将我们的船冲来荡去。灯架都掉了下来，行李箱子也象皮球般乱滚。乘客都惊慌失措，甚至有很多人尖声大叫，认为是必死无疑了。

    过了一会，领港的人就上来了。他掌舵时，般长就站在他身旁。船长对所取的路线表示怀疑。于是领港的人就问他说：“请你掌舵怎样？”船长当然不肯，他知道自己缺少经验。这时有几位乘客也表示不安说是怕领港的人会将船撞在礁石上。领港的人也问他们说：“你们来掌舵好吗？”但他们晓得自己是没有这种能力的。

    在你认为工作遇到危险时，就当祈求说：“主啊！求祢来掌舵，救我们脱离这困境，引领我们平安地进入港口。”我们岂不是有理由相信，主必引领我们获得胜利吗？……

    你们根据自己有限的智力，不会明了上帝的安排和作为。当让上帝自己来照顾祂的工作。《信仰的基础》第276面


怀著

《信仰的基础》
十月三十日　爱心必生出爱心

    上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗？罗8:32

    凡已真实悔改的人，必……使用他放在他们手中的金钱以推进圣工。……

    我们是基督的见证人，故此我们不可盲目性中世的利益和计划占用了我们的时间与注意力，还有更重大的事需要我们加以关注。……

    我们为那些耗弗在无用之事物上的金钱发出呼吁：……不要滥用你们的金钱去购买不必要的物品。或许你们以为这些少数的款项无关紧要，但集腋成裘，许多少量的款项却能凑成一个庞大的数目。要戒除消费。不要购买任何徒供炫耀自己的东西，因你们的金钱能用来作救灵的工作。但愿人人都按着有系统的方式捐献。有些人或没有力量损出大量的钱，但众人都可以每周为救主抽出一部分款项来。要让小孩子们尽他们的一分力量。但愿父母们教导他们的子女节省他们的铜元献给主。必须借着克己牺牲的精神来维持传福音的工作。……

    愿教友们不要常常因向他们要求捐款而发怨言。试问为什么必须这样常常要求捐款呢？岂不是因为传道的事业正迅速地发展着吗？……

    只要还有亟待拯救的生灵，我们对于救灵工作的关切就不可稍有减退，教会绝不可忽略减少她的工作，……否则就是否认其救主。

    对丧亡之生灵之爱激励基督走向髑髅地的十字架；爱惜生灵的心也要激励我们实行克己牺牲，以拯救失丧的人。若基督的门徒将那原来属于主的归还他，他们便是积攒财宝了；到了他们听见救主说：“好，你这又良善又忠心的仆人，……可以进来享受你主人的快乐。”（太25:21）那时那些财宝必归于他们了。跟从救主的脚踪而行的人所要得的赏赐，就是得见人们获得永远拯救的喜乐。（一○八）


怀著

《信仰的基础》
十月三十一日　建造在磐石上

    我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。太16:18

    “彼得”，就是石头的意思，──一块转动的石头。彼得并不是那有教会建立在其上的磐石。在他发咒起誓不承认主的时候，阴间的权柄就已胜过他了。教会乃是要建立在一位阴间的权柄所不能胜过的主身上。……教会以基督为建造的根基，就当以他为教会的元首顺从他。（一○九）

    如果耶稣曾以任何特殊的权柄，赋予门徒中的一个人，使他的地位居于其他门徒之上，那么，我们就不至于看到他们再争论谁为大了。他们必会服从他们夫子的意思，尊重他所拣选的人。

    基督没有指定一个人作他们的领袖，只是对他们说：“你们不要受拉比的称呼，”“也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。”（太23:8,10）

    “基督是各人的头。”那将万有服在救主脚下的上帝。“命他为教会作万有之首；教会是他的身体，是那充满万有者所充满的。”（林前11:3；弗1:22,23）（一一○）

    基督在上帝和天上的诸灵，以及看不见的阴间众灵面前，将他的教会建造在活的磐石上，那磐石就是他自己。──他自己的身体，就是为我们舍弃而压伤的身体。建造在这个根基上的教会，是阴间的权柄民不能胜过的。

    六千年来，上帝子民的信仰，是建立在基督的身体上的。六千年来，撒但忿怒的狂涛和风暴不住地冲撞我救恩的磐石，但这磐石仍然屹立，毫不动摇。……

    信心的磐石，就是在教会中间活着的基督。软弱的人固然可以依靠他，而那些自以为最强壮的人，若不以基督为他们的力量，必将证明是最软弱的了。“倚靠人血肉的膀臂，……那人有祸了。”（耶17:5）耶和华“是磐石，他的作为完全。”（申32:4）“凡投靠他的，都是有福的。”（诗2:12）（一一一）

《主必快来》
一月二十四日　教会必不衰落

    我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。太16:18

    遵守上帝诫命和耶稣真道的人，要遭受龙和他党羽的恼怒。撒但以世人为他的国民，他完全控制了背道的教会；但有一个小小的团体竟然抗拒他的权势。若是他能将他们从地上消灭，他便获得了完全的胜利。他古时怎样鼓动外邦诸国去毁灭以色列，照样在不久的将来，他也必鼓动世上的恶势力要消灭上帝的子民。……他们唯一的盼望乃是在乎上帝的慈怜；他们唯一的保障乃是祈祷。

    在以斯帖的时代，上帝子民所经历的苦难并不仅限于那一个时代而已。写作启示录的先知曾预先见到各时代以至末时，他说：“龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守上帝诫命，为耶稣作见证的。”（启12:17）今日活在世上的人中，有些要看见这话应验。

    撒但的时间越短，他的忿怒就越大，所以他欺骗和毁灭的工作要在大艰难的时期中达到顶点。《信仰的基础》第283面

    撒但还要将他的神迹奇事逐渐转变为欺骗，他必使他的权力成为至高无上的。教会看起来似乎行将衰落，其实它并不衰落。它必存留，但锡安的罪人却必被筛出--于是糠秕就与宝贵的麦子分开了。这是一种可怕的裁判法，虽然如此，却是无可避免的。唯有那班已凭羔羊的血和自己所作见证而得胜的人，必与忠信诚实、毫无罪的瑕疵或玷污、口中也察不出谎言来的人同在。《圣经注释》卷七原文第911面

    上帝宣称母亲虽或可能忘记自己所生的孩子，但“我却不忘记你。”……上帝以最仁慈亲切的心情关怀着祂的儿女，且有记念册在祂面前，使祂永不忘记自己所照顾的儿女。《信仰的基础》第274面


怀著

《信仰的基础》
十月四日　审判时辰的信息

    我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，……他大声说：“应当敬畏上帝，将荣耀归给他，因他施行审判的时候已经到了。”启14:6,7

    （威廉米勒耳）是一个行为端正，心地诚实的农夫。他虽然一度怀疑圣经是上帝所默示的，但却是一个真诚追求真理的人，所以上帝特别拣选他领导传扬基督复临的工作。（一○）

    上帝差遣他的天使……引导他查考预言。……他发现世人正处于世界历史最后的时期，而他们对此竞毫无所知。……上帝呼召他离开他的农场。……于是威廉米勒耳就战战兢兢地开始向人讲解上帝国的奥秘，带领听众研究关于主复临的预言。

    成千成万的人受感动而接受了威廉米勒耳所传讲的真理。这时也兴起了不少上帝的仆人，本着以利亚的心志和能力宣扬这个信息。……于是要逃避将来之忿怒的严肃信息被传开了，各教派中都有不信信徒接受了这医治灵性的信息；他们看出自己的背道，就流泪痛悔，在上帝面前自卑。（一一）

    许多罪人的悔改和基督徒属灵生命的奋兴，所彰显出来的上帝特别的恩赐，都证明这一信息是自天而来的。（一二）

    信徒很清楚地……说明他们盼望主在一八四四年要复临的理由。反对他们的人对他们强有力的理由提不出什么论据来反驳。（一三）

    “他施行审判的时候已经到了”的宣告，乃是指着基督为拯救人类而作的最后的一段工作。这个宣传传出一种真理，这真理必须一直传到救主的中保工作结束，和他复临接他的子民去与他同住的时候。（一四）

《主必快来》
六月十一日　安息日真理更圆满的传布

    我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。他大声说：“应当敬畏上帝，将荣耀归给祂，因祂施行审判的时候已经到了，应当敬拜那创造天、地、海和众水泉源的。”启14:6,7

    我们在艰难时期一开始，就出去更圆满的传布安息圣日的真理，那时我们便被圣灵充满了。《早期著作》原文第33面

    这里所提到的“艰难时期开始，”并非指着七大灾难开始降下的时候，乃是指着还没有降下之前，基督仍在圣所里面那段短短的时期。那时，救赎的工作行将结束，苦难就必临到大地，邦国也都要发怒，然而还受着约束，以免第三位天使的工作受到阻碍。那时“晚雨”，或从主面前而来的安舒日子，就必来临，将权能赐给第三位天使所发的大声，好使圣徒预备得以在最后七大灾难倾降时站立得住。《早期著作》原文第85、86面

    （启示录书第十四章所提到的天使）提出一个正在基督即将驾天云降临之前，所将要传给世界的信息。……就在这时之前，众人要被唤起注意那还在约柜里而为人所践踏的上帝的律法。……

    他们看明自己并没有遵守第七日，就是上帝所分别为圣，并命令守为安息圣日的日子，反倒遵守了七日的第一日。然而他们却诚心愿意听从上帝的旨意，于是就开始查考《圣经》，要探寻这一变更的原因。既寻不着任何《圣经》的许可要依从这种惯例，因此便发生了问题。究竟我们是要承认这不符合《圣经》教训的真理，去遵守上帝的诫命，或是仍与世人同化，服从人的命令？他们既有敞开的《圣经》在手，于是就流泪祈祷，将经文与经文相比，及至认明了真理，他们就听从了良知，决定遵守上帝的诫命。《时兆》1887年5月5日号原文

《得胜的基督》
11月27日　三天使的信息──对上帝话语的呼唤

    我又看见另有一位天使飞在空中。……他大声说：“应常敬畏上帝，将荣耀归给祂！因祂施行审判的时候已经到了。”启14:6,7。

    蒙启示的话，已界定了第一、第二、和第三位天使信息的传扬。其信息的任何点滴，都不能被移除。没有任何属世的权柄，有权改变这些信息的地位，正如不能以新约圣经代替旧约圣经一般。旧约圣经是福音的影像和表号。新约圣经则是福音的本体。这个和另一个同等重要。旧约圣经代表出自基督口唇的教训，而这些教训没有失去任何效力。第一、二位天使的信息（启14:6－8），在1843和1844年传开，而现如正是传扬第三天使信息的时候；但三位天使的信息，仍然要同时传开。它们现在和以前一样的重要，要继续向那些寻求真理的人宣传。我们要以笔杆和声音传扬，指出它们在预言上的次序与实用，带领我们到第三位天使的信息。因为没有第一和第二，便没有第三。……

    那被封存的书，并非启示录这书，而是但以理书有关末日预言的那部分。……当其书被揭开时，其信息跟着传开：“不再有时日了。”但以理书现在被揭开了，而基督向约翰所发出的启示，必须向世上的居民传开。由於知识的增加，有一群人要被预备，在末日刚强站立。

    （在此引用启14:6,7）这个信息若受重视，将导致各国、各族、各方、各民仔细研究上帝的话，并看出那将第七日安息日，改为一个假造的安息日的势力。……那指明谁是创造天、地之永生上帝的纪念日已被扯下，并代以一个虚假的安息日让世人来敬拜。因此，上帝的律法有了破口。……

    在第一位天使的信息中，世人受召来敬拜那位创造世界与其中万物的主宰。……那位飞在空中之天使所传扬的信息，是一种永远的福音，同一的福音也在伊甸园发出，那时上帝对蛇说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。”──《怀氏文稿》32,1896年（《公开文件》，卷十七，原文第6,7面）。


怀著

《信仰的基础》
十月四日　审判时辰的信息

    我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，……他大声说：“应当敬畏上帝，将荣耀归给他，因他施行审判的时候已经到了。”启14:6,7

    （威廉米勒耳）是一个行为端正，心地诚实的农夫。他虽然一度怀疑圣经是上帝所默示的，但却是一个真诚追求真理的人，所以上帝特别拣选他领导传扬基督复临的工作。（一○）

    上帝差遣他的天使……引导他查考预言。……他发现世人正处于世界历史最后的时期，而他们对此竞毫无所知。……上帝呼召他离开他的农场。……于是威廉米勒耳就战战兢兢地开始向人讲解上帝国的奥秘，带领听众研究关于主复临的预言。

    成千成万的人受感动而接受了威廉米勒耳所传讲的真理。这时也兴起了不少上帝的仆人，本着以利亚的心志和能力宣扬这个信息。……于是要逃避将来之忿怒的严肃信息被传开了，各教派中都有不信信徒接受了这医治灵性的信息；他们看出自己的背道，就流泪痛悔，在上帝面前自卑。（一一）

    许多罪人的悔改和基督徒属灵生命的奋兴，所彰显出来的上帝特别的恩赐，都证明这一信息是自天而来的。（一二）

    信徒很清楚地……说明他们盼望主在一八四四年要复临的理由。反对他们的人对他们强有力的理由提不出什么论据来反驳。（一三）

    “他施行审判的时候已经到了”的宣告，乃是指着基督为拯救人类而作的最后的一段工作。这个宣传传出一种真理，这真理必须一直传到救主的中保工作结束，和他复临接他的子民去与他同住的时候。（一四）

《主必快来》
六月十一日　安息日真理更圆满的传布

    我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。他大声说：“应当敬畏上帝，将荣耀归给祂，因祂施行审判的时候已经到了，应当敬拜那创造天、地、海和众水泉源的。”启14:6,7

    我们在艰难时期一开始，就出去更圆满的传布安息圣日的真理，那时我们便被圣灵充满了。《早期著作》原文第33面

    这里所提到的“艰难时期开始，”并非指着七大灾难开始降下的时候，乃是指着还没有降下之前，基督仍在圣所里面那段短短的时期。那时，救赎的工作行将结束，苦难就必临到大地，邦国也都要发怒，然而还受着约束，以免第三位天使的工作受到阻碍。那时“晚雨”，或从主面前而来的安舒日子，就必来临，将权能赐给第三位天使所发的大声，好使圣徒预备得以在最后七大灾难倾降时站立得住。《早期著作》原文第85、86面

    （启示录书第十四章所提到的天使）提出一个正在基督即将驾天云降临之前，所将要传给世界的信息。……就在这时之前，众人要被唤起注意那还在约柜里而为人所践踏的上帝的律法。……

    他们看明自己并没有遵守第七日，就是上帝所分别为圣，并命令守为安息圣日的日子，反倒遵守了七日的第一日。然而他们却诚心愿意听从上帝的旨意，于是就开始查考《圣经》，要探寻这一变更的原因。既寻不着任何《圣经》的许可要依从这种惯例，因此便发生了问题。究竟我们是要承认这不符合《圣经》教训的真理，去遵守上帝的诫命，或是仍与世人同化，服从人的命令？他们既有敞开的《圣经》在手，于是就流泪祈祷，将经文与经文相比，及至认明了真理，他们就听从了良知，决定遵守上帝的诫命。《时兆》1887年5月5日号原文

《主必快来》
三月二十六日　你的案情提出来了！

    应当敬畏上帝，将荣耀归给祂，因祂施行审判的时候已经到了。启14:7

    一八四四年，我们的大祭司进入了天上圣所中的至圣所，开始查案审判的工作。《信息选粹》一辑原文第125面

    当案卷在审判台前展开时，一切信奉耶稣之人的生活都要在上帝面前被检查。我们的中保要陈述每一个人的案情，从第一个生在世上的人开始，顺序而下，世世代代，直到现今还活着的人为止。每一个名字都要被提出来，每一椿案情都要经过详细的审查。有些名字要蒙悦纳，有些名字要被弃绝。什么人若是在案卷上还留有未经悔改、未蒙赦免的罪，他们的名字就要从生命册上涂去。……

    我们现今正处在赎罪的大日中。在古时的预表崇祀中，当大祭司为以色列民进行赎罪的工作时，全体会众必须刻苦己心，认罪悔改，并在上帝面前自卑，以免自己从民中被剪除。照样，凡想要在生命册上保留自己名字的人，也应当趁现今这最后短短的救恩时期，在上帝面前刻苦己心，痛悔己罪，真实悔改。我们必须深刻而诚实地检查自己的心。……罪恶的癖性正在争取上风，凡要胜过这些癖性的人必须经过一番苦斗。预备得救的工作乃是一种个人的工作。我们的得救，不是成群成批的。某一个人的纯洁与热忱，并不能抵消另一个人品格上在这方面的缺欠。……每一个人必须经过考验，必须显出自己毫无瑕疵皱纹等类的病。《善恶之争》第501、502、508、509面

    凡过去已经真心悔改，并凭着信心领受基督的血作为自己赎罪牺牲的人，在天上的案卷中已有“赦免”二字写在他们的名字下面；当他们在基督的义上有份，他们的品格也显明是与上帝的律法相符时，他们的罪恶就要被涂抹，他们也要被认为是配得永生的人。上帝曾……说：“唯有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。”（赛43:25）《善恶之争》第502面

《得胜的基督》
11月27日　三天使的信息──对上帝话语的呼唤

    我又看见另有一位天使飞在空中。……他大声说：“应常敬畏上帝，将荣耀归给祂！因祂施行审判的时候已经到了。”启14:6,7。

    蒙启示的话，已界定了第一、第二、和第三位天使信息的传扬。其信息的任何点滴，都不能被移除。没有任何属世的权柄，有权改变这些信息的地位，正如不能以新约圣经代替旧约圣经一般。旧约圣经是福音的影像和表号。新约圣经则是福音的本体。这个和另一个同等重要。旧约圣经代表出自基督口唇的教训，而这些教训没有失去任何效力。第一、二位天使的信息（启14:6－8），在1843和1844年传开，而现如正是传扬第三天使信息的时候；但三位天使的信息，仍然要同时传开。它们现在和以前一样的重要，要继续向那些寻求真理的人宣传。我们要以笔杆和声音传扬，指出它们在预言上的次序与实用，带领我们到第三位天使的信息。因为没有第一和第二，便没有第三。……

    那被封存的书，并非启示录这书，而是但以理书有关末日预言的那部分。……当其书被揭开时，其信息跟着传开：“不再有时日了。”但以理书现在被揭开了，而基督向约翰所发出的启示，必须向世上的居民传开。由於知识的增加，有一群人要被预备，在末日刚强站立。

    （在此引用启14:6,7）这个信息若受重视，将导致各国、各族、各方、各民仔细研究上帝的话，并看出那将第七日安息日，改为一个假造的安息日的势力。……那指明谁是创造天、地之永生上帝的纪念日已被扯下，并代以一个虚假的安息日让世人来敬拜。因此，上帝的律法有了破口。……

    在第一位天使的信息中，世人受召来敬拜那位创造世界与其中万物的主宰。……那位飞在空中之天使所传扬的信息，是一种永远的福音，同一的福音也在伊甸园发出，那时上帝对蛇说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。”──《怀氏文稿》32,1896年（《公开文件》，卷十七，原文第6,7面）。


怀著

《信仰的基础》
十月五日　黑暗中的光明

    所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。来10:35,36

    圣所的题目乃是一把钥匙，将一八四四年失望的奥秘开启了。它使人看出一部有系统而彼此关联互相符合的真理，显明上帝的手曾在指引这伟大的复临运动。（一五）

    那时，复临运动的信徒与一般教会抱有相同的见解，以为这个地球或其上的某一部分就是圣所。所以他们认为洁净圣所就是末后大日用火洁净全地，并且这件事要在基督复临的时候实现。因此，他们得出结论说：基督要在一八四四年复临。

    但这预定的时日过去了，主并没有降临。那时的信徒知道上帝的话是不会落空的；所以必是他们对预言的解释有了错误，但错误究竟在哪里呢？……

    在他们查考的时候，他们发现圣经中并没有什么凭据，可以支持一般人所相信，这个地球就是圣所的说法；反之，他们却从圣经中找出有关圣所题目的圆满解释，借此认识到圣所的性质，场所和礼节。（一六）

    这样，那些随着预言的亮光而研究这圣所题目的人，到此便恍然大悟，知道在二千三百日结束的一八四四的，基督不是来到地上；乃是要进入天上的至圣所里去执行结束赎罪的工作，准备复临。……

    这时他们在至圣所中又见到主了。这位慈悲的大祭司不久就要显现作他们的王和拯救者了。（一七）

    他们便凭着信心跟从他，于是也看明了教会最后的工作，他们已经更清楚地了解第一和第二位天使的信息，并且预备好了，可以接受启示录十四章第三位天使的严肃警告，并把它传给世人。（一八）

《一同在天上》
四月二十八日　上帝应许的花园

    你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。 来10:36

    上帝的应许好象散布在花园里珍贵的花卉。主甚望我们要流连其间，细心观察，了解其可爱之处，并因上帝如此丰富供应我们的需要，而感激他所赐给我们的恩宠。若非默念上帝诸般应许，我们就无从感悟到上帝对于我们的恩爱与仁慈，也就不能了解他为爱他的人所预备的丰盛宝物。他切望生灵受激励凭着信心依赖他，因他原是唯一能使世人满足的。

    我们须使自己的祈求穿透撒但所用以笼罩我们的最幽暗黑云，让我们的信心上达为应许之虹所围绕的上帝宝座那里，这虹保证我们的上帝是信实的，在他并无改变，也没有转动的影儿。答复似乎耽延，其实不然。祈求已蒙悦纳，至于答复的赐予，则须及时适应祈求者最佳福利的需要，并视要求的实现是否促进我们永恒福利而定。上帝在我们人生的道路上沿途都散布他诸般的福惠，使我们往天国的路程愉快光明。……

    我们要存敬畏的心来到施恩宝座之前，回忆上帝所赐给我们的一切应许，默念上帝的良善，并因他毫不变更的爱献上感恩的颂赞。我们不可信靠自己能力有限的祷告，乃要靠赖我们天父的圣言，靠赖他对我们大爱的保证。我们既相信他永不改变之爱的应许，就务必使自己的祈求升达施恩宝座那里。我们的信心可能因耽延而受到试验，然而先知早已教训我们当怎样行。他说：“你们中间谁是敬畏耶和华听从他仆人之话的；这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的上帝。”(赛50:10)

    要等候主；应许是他发出，他也是保证的后盾。……凡饥渴慕义的人必得饱足。

《主必快来》
二月十三日　根除各样怀疑的种子

    所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。……我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。来10:35-39

    我看到现在我们正处于动摇时期之中。撒但在尽其全力，要将生灵从基督手中夺过去，使他们践踏上帝的儿子。……

    品格正在培养中。上帝的天使正在衡量道德的价值，上帝也在考验并试炼祂的子民。天使有这样的话向我说：“弟兄们，你们要谨慎，免得你们中间有人存着不信的恶心，把永生上帝离弃了。总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。我们若将起初的信心坚持到底，就在基督里有份了。”（来3:12-14）

    上帝的子民若有人已经明白祂恩典的权能，却向人讲述自己的疑问，因此而成为撒但将暗示传入他人心意中的通道，上帝就深感不悦了。疑惑与邪恶的种子实在不易根除。撒但在时刻加以培养，使之茂盛强大，所撒的善种也需要加以培养，浇灌，及细心照料；因为种种有毒害的影响包围着它，要阻碍它的生长，使之枯萎。现时撒但的努力较诸已往更为加强，因为他深知自己行骗的时日无多了。……

    上帝的子民必经过一番簸筛，正如麦子被筛一般，直到所有的糠秕与纯净的麦粒全然分开为止。我们当以基督为景仰的模范，效学祂谦卑的榜样。……

    我蒙指示得见圣徒的赏赐，乃是不朽的基业。后来我又蒙指示得悉上帝的子民曾为真理受过多少的苦楚，也得知他们认为天国的代价实在太低廉了。他们涉想现在的苦楚，若是比起将来要显于他们的荣耀，就不足介意了。上帝的子民在这末后的日子，必定要受试炼。但再过不久，他们最后的试炼就必临到，那时他们就要领受永生的恩赐了。《证言》卷一原文第429-432面

《奇妙的神恩》
十二月二十九日　完全的报赏

    所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点时候，那要来的就来，并不迟延。来10:35-37

    上帝的忍耐是不可思议的。当怜悯劝化罪人的时候，他的公义审判总是等候着的。但是“公义和公平，是他宝座的根基。”（诗97:2）……世人在干犯上帝律法的事上已变得更胆大妄为了。由于他的长久忍耐，世人竟敢蹂躏他的权威。……其实有一条界线他们不能越过的。他们即将达到所规定的限度了。就是现在，他们已经几乎越过了上帝忍耐的界限，就是恩典和怜悯的限度。主必介入辩明自己的尊荣，解救他的子民，并遏制邪恶的膨胀。……

    在这罪恶横行的时代，我们可以知道最后的危机已经近了。正当侮蔑上帝律法的风气几乎普及全球，而他的子民被世人压迫苦害的时候，主就必出面干预。……

    “那时保佑你本国之民的天使长米迦勒，必站起来；并且有大艰难，从有国以来直到此时，没有这样的；你本国的民中，凡名录在册上的，必得拯救。”（但12:1）从阁楼里，从茅屋中，从地窟里，从苦刑架上，从山谷和旷野中，从地洞和海底里，基督要将自己的子民招聚拢来。……上帝的儿女曾被世人所组成的法庭宣判为最可恶的罪魁。可是“上帝是施行审判的”日子近了（诗50:6）。那时世上所作的判决要被推翻。他要“除掉普天下他百姓的羞辱。”（赛25:8）将有白衣赐给他们各人。……

    上帝的儿女，不论他们曾经奉召背负过怎样的十字架，不论他们曾经受过怎样的损失，不论他们曾经遭遇过怎样的逼迫，甚至丧失了暂时的生命，他们终必得着充分的报赏。他们“也要见他的面；他的名字必写在他们的额上。”（启22:4）（《天路》第146-149面）


怀著

《信仰的基础》
十月五日　黑暗中的光明

    所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。来10:35,36

    圣所的题目乃是一把钥匙，将一八四四年失望的奥秘开启了。它使人看出一部有系统而彼此关联互相符合的真理，显明上帝的手曾在指引这伟大的复临运动。（一五）

    那时，复临运动的信徒与一般教会抱有相同的见解，以为这个地球或其上的某一部分就是圣所。所以他们认为洁净圣所就是末后大日用火洁净全地，并且这件事要在基督复临的时候实现。因此，他们得出结论说：基督要在一八四四年复临。

    但这预定的时日过去了，主并没有降临。那时的信徒知道上帝的话是不会落空的；所以必是他们对预言的解释有了错误，但错误究竟在哪里呢？……

    在他们查考的时候，他们发现圣经中并没有什么凭据，可以支持一般人所相信，这个地球就是圣所的说法；反之，他们却从圣经中找出有关圣所题目的圆满解释，借此认识到圣所的性质，场所和礼节。（一六）

    这样，那些随着预言的亮光而研究这圣所题目的人，到此便恍然大悟，知道在二千三百日结束的一八四四的，基督不是来到地上；乃是要进入天上的至圣所里去执行结束赎罪的工作，准备复临。……

    这时他们在至圣所中又见到主了。这位慈悲的大祭司不久就要显现作他们的王和拯救者了。（一七）

    他们便凭着信心跟从他，于是也看明了教会最后的工作，他们已经更清楚地了解第一和第二位天使的信息，并且预备好了，可以接受启示录十四章第三位天使的严肃警告，并把它传给世人。（一八）

《主必快来》
二月十三日　根除各样怀疑的种子

    所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。……我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。来10:35-39

    我看到现在我们正处于动摇时期之中。撒但在尽其全力，要将生灵从基督手中夺过去，使他们践踏上帝的儿子。……

    品格正在培养中。上帝的天使正在衡量道德的价值，上帝也在考验并试炼祂的子民。天使有这样的话向我说：“弟兄们，你们要谨慎，免得你们中间有人存着不信的恶心，把永生上帝离弃了。总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。我们若将起初的信心坚持到底，就在基督里有份了。”（来3:12-14）

    上帝的子民若有人已经明白祂恩典的权能，却向人讲述自己的疑问，因此而成为撒但将暗示传入他人心意中的通道，上帝就深感不悦了。疑惑与邪恶的种子实在不易根除。撒但在时刻加以培养，使之茂盛强大，所撒的善种也需要加以培养，浇灌，及细心照料；因为种种有毒害的影响包围着它，要阻碍它的生长，使之枯萎。现时撒但的努力较诸已往更为加强，因为他深知自己行骗的时日无多了。……

    上帝的子民必经过一番簸筛，正如麦子被筛一般，直到所有的糠秕与纯净的麦粒全然分开为止。我们当以基督为景仰的模范，效学祂谦卑的榜样。……

    我蒙指示得见圣徒的赏赐，乃是不朽的基业。后来我又蒙指示得悉上帝的子民曾为真理受过多少的苦楚，也得知他们认为天国的代价实在太低廉了。他们涉想现在的苦楚，若是比起将来要显于他们的荣耀，就不足介意了。上帝的子民在这末后的日子，必定要受试炼。但再过不久，他们最后的试炼就必临到，那时他们就要领受永生的恩赐了。《证言》卷一原文第429-432面

《你必得能力》
三月二十六日　勇敢

    所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。来10:35

    约翰说∶“我们若照祂的旨意求什么，祂就听我们，这是我们向祂所存坦然无惧的心。既然知道祂听我们一切所求的，就知道我们所求于祂的，无不得着。”（约壹5:14,15） 让我们在众人面前深思细量这些重点，使他们的思想得以扩大，信心得以增长。他们应受鼓励去祈求更多，并毫无怀疑地期望祂丰盛的恩典；因为借着耶稣，我们可以来到觐见至高者的殿堂，借着祂的功绩，及借着同一个圣灵我们可以来到天父面前。

    噢！但愿我们在祷告里有更深切的经验！我们可以满有信心的来就上帝，因为经验了祂圣灵的临格和大能。我们可以认罪，并在祈求祂赦免我们的罪愆之时，就知道祂已应许宽恕我们，因为祂已应许赦免。我们务必操练信心，并且显出真实的热诚和谦卑。但若没有圣灵的恩典，我们就绝不能达成。我们务须谦卑地匍匐在耶稣脚旁，摒弃一切自私，显明谦卑、不自傲的态度，以单纯的心寻求主，求祂赐圣灵，象小孩子向父母求饼一样。

    我们应当行出我们的本分，认基督为我们个人的救赎主，坚定站立在髑髅地的十字架下，“仰望得生”。上帝为祂自己将祂的儿女分别出来。当他们与祂连接时，他们与上帝同行就有能力，且必得胜。我们自己无法做什么；但借着祂圣灵的恩典，就赐下生命与亮光，心灵就会渴望上帝、渴望圣洁。然后，基督必引领我们到恩典的宝座前，以祂的公义披在我们身上；因为天上的主上帝爱我们。我们会故意闭起双眼、顽梗，怀疑祂对我们的心意。然而，耶稣，我们的代求者，在天上为我们代求，圣灵亦在我们里面作工，要我们甘心乐意去做祂喜悦的事。全天庭都关心生灵的得救。那么，我们有何理由怀疑主愿意且乐意帮助我们呢？--英文时兆一八九二年十月三日

《奇妙的神恩》
十二月二十九日　完全的报赏

    所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。因为还有一点点时候，那要来的就来，并不迟延。来10:35-37

    上帝的忍耐是不可思议的。当怜悯劝化罪人的时候，他的公义审判总是等候着的。但是“公义和公平，是他宝座的根基。”（诗97:2）……世人在干犯上帝律法的事上已变得更胆大妄为了。由于他的长久忍耐，世人竟敢蹂躏他的权威。……其实有一条界线他们不能越过的。他们即将达到所规定的限度了。就是现在，他们已经几乎越过了上帝忍耐的界限，就是恩典和怜悯的限度。主必介入辩明自己的尊荣，解救他的子民，并遏制邪恶的膨胀。……

    在这罪恶横行的时代，我们可以知道最后的危机已经近了。正当侮蔑上帝律法的风气几乎普及全球，而他的子民被世人压迫苦害的时候，主就必出面干预。……

    “那时保佑你本国之民的天使长米迦勒，必站起来；并且有大艰难，从有国以来直到此时，没有这样的；你本国的民中，凡名录在册上的，必得拯救。”（但12:1）从阁楼里，从茅屋中，从地窟里，从苦刑架上，从山谷和旷野中，从地洞和海底里，基督要将自己的子民招聚拢来。……上帝的儿女曾被世人所组成的法庭宣判为最可恶的罪魁。可是“上帝是施行审判的”日子近了（诗50:6）。那时世上所作的判决要被推翻。他要“除掉普天下他百姓的羞辱。”（赛25:8）将有白衣赐给他们各人。……

    上帝的儿女，不论他们曾经奉召背负过怎样的十字架，不论他们曾经受过怎样的损失，不论他们曾经遭遇过怎样的逼迫，甚至丧失了暂时的生命，他们终必得着充分的报赏。他们“也要见他的面；他的名字必写在他们的额上。”（启22:4）（《天路》第146-149面）


怀著

《信仰的基础》
十月六日　巴比伦大城倾倒了

    又有第二位天使接着说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！”启14:8

    启示录第十四章第二位天使的信息最早是在一八四四年夏季传开的，而且最适合于当时美国的各教会。因为那里是审判的警告宣传最广而被人广为拒绝的地方，又是各教会退化是为迅速的地方；但这第二位天使的信息在一八四四年还没有达到全面的应验，那时各教会固然因拒绝基督复临的信息，而经验了一次属灵方面的堕落；但那一次的堕落还不是完全的。当他们继续拒绝特别适合于本时代的趔时，他们便越降越低了。虽然如此，我们还不能说“巴比伦倾倒了，……因为列国都被她邪淫大怒的酒倾倒了。”到此为止，她还没有使列国都这样作。……叛道的工作还没有达到最高峰呢！

    圣经说明在救主复临之前，撒但要“行各样的异能神迹，和一切虚假的奇事，并且……行各样出于不义的诡诈。”于是那些“不领受爱真理的心，使他们得救”的人，便要得到“一个生发错误的心，叫他们信从虚谎。”（帖后2:9—11）及至各教会发展到这个地方，而教会与世俗的联合在基督教界全面实现之后，巴比伦的倾倒才能算为完全。这种变化乃是逐步发展的，所以启示录十四章八节的全面应验还在将来。

    组成巴比伦的各教会虽然因灵性的黑暗而远离了上帝，但基督的真信徒多半还是在这些团体中，他们当中有还没有看明那特别适合于现时代的真理。（十九）

《主必快来》
六月十二日　重申第二位天使的信息

    又有第二位天使接着说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！”启14:8

    启示录第十四章第二位天使的信息，最早是在一八四四年夏天传开的，而且最适合于当时美国的各教会，因为那里是审判的警告宣传最广而被人广为拒绝的地方，又是各教会退化最为迅速的地方。但是第二位天使的信息在一八四四年还没有达到全面的应验。那时各教会固然因拒绝基督复临的信息，而经验了一次属灵方面的坠落；但那一次的坠落还不是完全的。当他们继续拒绝特别适合于本时代的真理时，他们便越降越低了。虽然如此，我们还不能说“叫万民喝邪淫、大怒之酒的巴比伦……倾倒了。”到此为止，她还没有使万民都这样作。《善恶之争》第405、406面

    上帝还有一班子民在巴比伦城中，所以在祂降罚之前，这些忠诚分子必须被呼召出来，“免得与她一同有罪，受她所受的灾殃。”（启18:5）《善恶之争》第626面

    这与第二位天使所宣扬的是同样的信息。巴比伦倾倒了，因为她叫万民喝她“邪淫大怒之酒”。这酒是什么呢？--就是她的假道理。她向世界提供了虚假的安息日，用来取代那第四条诫命所提示的安息日，并重申了撒但在伊甸园向夏娃所说的谎言--就是灵魂自然的永远不死。她曾经把许多类似的荒谬广传开来，“将人的吩咐，当作道理教导人。”（太15:9）……

    在这警告世界的最后工作中，有两种不同的呼召要向各教会发出。第二位天使的信息乃是：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了!”（启14:8）又在第三位天使的大呼声中，有自天庭发出的声音，说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；因她的罪恶滔天，她的不义，上帝已经想起来了。”（启18:4,5）《圣经注释》卷七原文第985面


怀著

《信仰的基础》
十月七日　最后的严肃警告

    又有第三位天使接着他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，这人也必喝上帝大怒的酒，此斟在上帝忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。启14:9,10

    当耶稣在圣所里的工作完成，而进入至圣所，站在收藏上帝律法的约柜前的时候，他就差遣一位大有权柄的天使将第三个信息传给世人。……这信息使他们看明即将来临的试探和痛苦的时期，其目的要叫上帝的子民提高警觉。（二○）

    大多数的改正教都相信这个表号（兽）是代表罗马教皇。……

    “兽像”代表那在各基督教会借助政权来强迫众人遵从他们的教义时，所必发展离道反教的机构。……

    这种更改安息日的事已被视为罗马教会权力的证据，罗马教的作家也说：“把安息日改为星期日。……”这样看来，安息日的更改岂不应当算罗马教会的权柄的证据或印记──“兽的印记”──吗？（二一）

    遵守星期日到现在还不能算是受兽的印记，这原则直适用到有命令发出要众人崇拜这如偶像的安息日时为止。（二二）

    惟有在这场争论明显地摆在民众之前，并要他们在守上帝的诫命与守人的法令二者之间选择其一之后，那些继续违背上帝律法的人就要受“兽的印记”了 。（二三）

    上帝所传给世人的警告既是那么重要，甚至用飞在空中的圣天使来形容传扬这警告的工作，因此他要每一个赋有理智的人都注意这个信息。（二四）

《主必快来》
六月十三日　安息日与星期日争论的焦点

    又有第三位天使接着他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，这人也必喝上帝大怒的酒。”启14:9,10

    这时以前，那些宣讲第三位天使信息的人时常被人看为是一班无故惊扰社会的杞忧家。他们预言说，美国政府将要统制宗教，施行压迫，又说教会要与政府联合来逼迫守上帝诫命的人；这些话常被人看为是没有根据的胡言乱语。……但及至强迫人守星期日的运动广泛展开时，这久已被人怀疑不信的大事，竟显然要实现了，到那时，第三位天使的信息必要产生一种空前的效果。……

    大有信心和恒切祷告的人要受激奋，而以圣洁的热忱出去，宣讲上帝所交给他们的信息。巴比伦的罪恶都要暴露出来。那个政治权力来强迫人遵守教规的可怕结果、招魂术的侵入、教皇势力的潜长急进--这一切事实都要被揭露了。因了这些严重的警告，众人就要深受感动。……这些人要往他们从前的教师那里切心询问说，这些事果然如此吗？那时他们的传道人就要说出一些虚谎的话，预言悦耳的事来抚慰他们的恐惧，并镇静他们那惊觉了的良心。但是既有许多人不满意这些仅以人的权威为根据的话，并要求一个坦白的“耶和华如此说”的答复，那班专讨人喜欢的传道人便要象古时法利赛人一样，因为有人怀疑他们的权柄，就满怀愤怒，申斥这信息是出于撒但的，并要鼓动那喜爱罪恶的群众起来，嘲骂逼迫那些传扬警告的人。

    当这斗争发展到新的地区，唤起众人去注意那被人践踏的上帝律法之时，撒但就要大大活动起来。那警告所带来的能力，促使那些反对的人震怒如狂。各教会的教牧人员，必要用出几乎超人的力量来阻拦真光，免得它光照他们的羊群。他们要尽一切方法制止人讨论这个重大的问题。教会要请求政治权力的臂助，而且在这种工作上，罗马教徒与改正教徒要联合起来。《善恶之争》第627-629面


怀著

《信仰的基础》
十月八日　谁配受上帝的印记呢？

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    永生上帝的印记只盖在那品格方面与基督相似之人的身上。（二五）

    在火漆上盖印之后，就会留下印的痕迹；照样，人的心灵也要接受上帝圣灵的印记，保留基督的形像。（二六）

    遵从上帝诫命中的原则就能模造人的品格，使之具有神圣的形像。（二七）

    上帝律法的印记可以在第四条诫命中发现；十条诫命中惟有它表明颁布律法者的名字和尊衔。它宣称他是创造天地的主宰，以此证明他比其他所有众生更应受尊敬与崇拜。除了这一条之外，十条诫命中没有其他能表明颁布律法者的权威。（二八）

    以色列民用血在门楣上作记号，表明他们是上帝的产业；照样上帝现代的儿女也必带着上帝所命定的名号。他们也必置身于与上帝神圣律法相和谐的境地。上帝的每一个子民都要受印记，正如从前希伯来人住处的门楣上都有记号，要保护他们免受当时普遍性的毁灭。“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”（结20:12）（二九）

    什么时候上帝的子民在额上受了印记──这并不是什么看得见的印记或记号，乃是他们在真道上站稳了，在理智和灵性方面不再摇动──什么时候上帝的子民受妥了印记，为摇动的时期作妥了准备，援的时期就要来临。实在说来，摇动的时期已经开始了；上帝的刑罚已经临到地上，……俾使我们知道将来什么事要发生。（三○）

《主必快来》
八月二十三日　天使能认出上帝的印

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    世上万事都陷入混乱不安的状态。邦国发怒，到处都在为战争大作准备。民要陷害民，国要攻打国。上帝的大日正急速地来临。虽然邦国都在那里集结势力预备争战流血，但那给予天使的命令仍然发生效力，要他们继续执掌四方的风不吹在地上，直等到上帝众仆人的额上都受了印。……

    直到现在四方的风仍然受着控制不吹在地上，直等到上帝众仆人的额上都受了印。那时地上的列强要集结他们的势力从事那最后的大战争。我们该如何慎重地利用我们余剩的宽容时期啊！……

    纵任思想纷驰的心志必须予以改变。……必须将思想集中于上帝，现在乃是应该诚心努力克服肉身中与生俱来之倾向的时候。《信仰的基础》第330面

    在艰难时期行将开始前，我们的额上都受了永生上帝的印。那时我看见那四位天使不再执掌四方的风了。我也看见有饥荒，瘟疫与刀剑，民要攻打民，整个世界都陷于混乱中了。

    那印在祂子民额上的永生上帝的印是什么呢？它是天使--而非世人眼睛所能认明的；因为那行毁灭的天使必须认出这得蒙救赎的记号，有识之士已在那班拥有主的儿女名份之人的身上认出髑髅地十字架的记号。那违犯上帝律法的罪已经除去了。他们已穿上婚姻的礼服，而且是忠诚遵守上帝一切命令的。《圣经注释》卷七原文第968面

    主必不宽宥那班明知真理，却不在言行上遵行祂命令的人。《信仰的基础》第33面

《今日的生活》
十月卅一日 天使执掌四方的风

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    四位大有能力的天使如今还在执掌着地上四方的风。可怕的毁灭尚受禁止不能全然来临。陆地和海上的意外；因狂风暴雨，火车失事和火灾而致丧命的事仍然继续地增多；可怕的水灾、地震和狂风必激动列国参与致命的战争。同时天使也要执掌四方的风，制止撒但可怖的忿怒发作，直等到上帝的众仆人在额上受了印记。《评论与通讯》1887年6月7月

    天使执掌四方的风，这些风狂怒地要挣脱约束，驰骋整个地面，沿途散发毁灭与死亡的马为象征。《怀氏书简》1897年

    我们正面临可怖的斗争；我们已经接近全能上帝争战的大日。那原先被执掌的将放松了，施恩的天使正在收敛他的翅膀预备从宝座上走下来，让撒但来控制这个世界。地上执政掌权的正在剧烈地背叛天上的上帝。他们对于上帝，他们对于事奉他的人怒气填胸，并且在将来、在不久的将来，善恶最后的大战争就要展开了。这世界要作为战场──就是最后斗争和最后获胜的场所。《评论与通讯 1902年5月13日

    正当他们的手要放松、四方的风将要开始吹在地上的时候，耶稣慈悲的眼目注视到那尚未受印记的余民，于是他就在天父面前举起他的手，向父哀求，说他已经为他们流出他的血。那时就另有一位天使受命要迅速地飞往四位天使那里去，吩咐他们仍然执掌四力的风，等到上帝的众仆人在额上都受了永生上帝的印记。《早期著作》


怀著

《信仰的基础》
十月八日　谁配受上帝的印记呢？

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    永生上帝的印记只盖在那品格方面与基督相似之人的身上。（二五）

    在火漆上盖印之后，就会留下印的痕迹；照样，人的心灵也要接受上帝圣灵的印记，保留基督的形像。（二六）

    遵从上帝诫命中的原则就能模造人的品格，使之具有神圣的形像。（二七）

    上帝律法的印记可以在第四条诫命中发现；十条诫命中惟有它表明颁布律法者的名字和尊衔。它宣称他是创造天地的主宰，以此证明他比其他所有众生更应受尊敬与崇拜。除了这一条之外，十条诫命中没有其他能表明颁布律法者的权威。（二八）

    以色列民用血在门楣上作记号，表明他们是上帝的产业；照样上帝现代的儿女也必带着上帝所命定的名号。他们也必置身于与上帝神圣律法相和谐的境地。上帝的每一个子民都要受印记，正如从前希伯来人住处的门楣上都有记号，要保护他们免受当时普遍性的毁灭。“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”（结20:12）（二九）

    什么时候上帝的子民在额上受了印记──这并不是什么看得见的印记或记号，乃是他们在真道上站稳了，在理智和灵性方面不再摇动──什么时候上帝的子民受妥了印记，为摇动的时期作妥了准备，援的时期就要来临。实在说来，摇动的时期已经开始了；上帝的刑罚已经临到地上，……俾使我们知道将来什么事要发生。（三○）

《主必快来》
八月二十三日　天使能认出上帝的印

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    世上万事都陷入混乱不安的状态。邦国发怒，到处都在为战争大作准备。民要陷害民，国要攻打国。上帝的大日正急速地来临。虽然邦国都在那里集结势力预备争战流血，但那给予天使的命令仍然发生效力，要他们继续执掌四方的风不吹在地上，直等到上帝众仆人的额上都受了印。……

    直到现在四方的风仍然受着控制不吹在地上，直等到上帝众仆人的额上都受了印。那时地上的列强要集结他们的势力从事那最后的大战争。我们该如何慎重地利用我们余剩的宽容时期啊！……

    纵任思想纷驰的心志必须予以改变。……必须将思想集中于上帝，现在乃是应该诚心努力克服肉身中与生俱来之倾向的时候。《信仰的基础》第330面

    在艰难时期行将开始前，我们的额上都受了永生上帝的印。那时我看见那四位天使不再执掌四方的风了。我也看见有饥荒，瘟疫与刀剑，民要攻打民，整个世界都陷于混乱中了。

    那印在祂子民额上的永生上帝的印是什么呢？它是天使--而非世人眼睛所能认明的；因为那行毁灭的天使必须认出这得蒙救赎的记号，有识之士已在那班拥有主的儿女名份之人的身上认出髑髅地十字架的记号。那违犯上帝律法的罪已经除去了。他们已穿上婚姻的礼服，而且是忠诚遵守上帝一切命令的。《圣经注释》卷七原文第968面

    主必不宽宥那班明知真理，却不在言行上遵行祂命令的人。《信仰的基础》第33面

《主必快来》
九月十五日　四方的风放松了

    “地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:3

    众天使环绕着世界，否认撒但因大量依附他的群众所声称统管世界的权柄。我们既听不见这些天使的声音，我们的肉眼也看不见他们的作为，然而他们却手连着手环绕着世界，以不眠不休的警觉，使撒但的众军陷于困境，直等上帝子民受印的大功告成。《圣经注释》卷七原文第967面

    约翰看见大自然的各种因素--地震、风暴和政治斗争都为四位天使所执掌着。这些风暴都受着抑制，直等上帝发令放开。上帝教会的安全就在乎此。上帝的天使听从祂的吩咐，执掌四方的风，叫风不吹在地上、海上和树上，直等上帝的众仆人在额上都受了印记。（启7:1-3）《给传道人的证言》原文第444面

    现在乃是对一切活着的人，极有利害关系的时期。执政掌权者和政治家，获得众望、有权有势的人，各阶层的有识之士，无不专心关注着我们周遭所发生的大事。他们在注视着各国之间所有紧张不安的关系。他们观察世上各种因素所有的极度紧张情状，就认明某些重要而具有决断性的大事行将发生--世界已濒临惊人的危机了。

    天使现在仍然在抑制着战争的风，直等到世人都得到有关将来恶运的警告；然而风暴却在集结着，预备突发袭击世界，一旦上帝吩咐祂的天使放松四方的风，则战争的情境将是笔墨所无法形容的了！……

    上帝已经慈悲地赐予我们短暂缓刑时期。凡是上天所赋予我们的每股能力，都当用于主所托付我们为拯救在愚昧中行将沦亡之人的工作上。这警告的信息要在世界各处传开。……有伟大的工作要完成，而这工作早已委托给凡明白现代真理的人了。《评论与通讯》1905年11月23日号原文

《今日的生活》
十月卅一日 天使执掌四方的风

    我又看见另有一位天使，从日出之地上来，拿着永生上帝的印。他就向那四位天使大声喊着说：“地与海并树木，你们不可伤害，等我们印了我们上帝众仆人的额。”启7:2,3

    四位大有能力的天使如今还在执掌着地上四方的风。可怕的毁灭尚受禁止不能全然来临。陆地和海上的意外；因狂风暴雨，火车失事和火灾而致丧命的事仍然继续地增多；可怕的水灾、地震和狂风必激动列国参与致命的战争。同时天使也要执掌四方的风，制止撒但可怖的忿怒发作，直等到上帝的众仆人在额上受了印记。《评论与通讯》1887年6月7月

    天使执掌四方的风，这些风狂怒地要挣脱约束，驰骋整个地面，沿途散发毁灭与死亡的马为象征。《怀氏书简》1897年

    我们正面临可怖的斗争；我们已经接近全能上帝争战的大日。那原先被执掌的将放松了，施恩的天使正在收敛他的翅膀预备从宝座上走下来，让撒但来控制这个世界。地上执政掌权的正在剧烈地背叛天上的上帝。他们对于上帝，他们对于事奉他的人怒气填胸，并且在将来、在不久的将来，善恶最后的大战争就要展开了。这世界要作为战场──就是最后斗争和最后获胜的场所。《评论与通讯 1902年5月13日

    正当他们的手要放松、四方的风将要开始吹在地上的时候，耶稣慈悲的眼目注视到那尚未受印记的余民，于是他就在天父面前举起他的手，向父哀求，说他已经为他们流出他的血。那时就另有一位天使受命要迅速地飞往四位天使那里去，吩咐他们仍然执掌四力的风，等到上帝的众仆人在额上都受了永生上帝的印记。《早期著作》


怀著

《信仰的基础》
十月九日　上帝对他教会的理想

    可以献给自己，作个荣耀的教会，毫无玷污、皱纹等灰的病，乃是圣洁没有瑕疵的。弗5:27

    耶和华上帝是忌邪的上帝；然而他还是长期容忍这世代他百姓的罪孽。若上帝的子民肯遵行他的教训，上帝的圣工必有进展，真理的信息也必早就传给全地上的一切人了；……但因为世人不顺从，不感恩，不圣洁，像古时的以色列人一样，故此时间已延长了，使全人类都可听见那以响亮的声音所传扬的最后恩典的信息。上帝的圣工已经受到拦阻，受印记的时间已耽误了。许多人还没有听见真理。然而上帝必使他们有机会听见，有机会悔改。（三一）

    在这预备的大工上，你们正在作什么呢？那些与世俗联合的人，正在接受世界的陶铸，预备受兽的印记。凡不自恃而在上帝面前虚己，及因顺从真理而洁净己心的人──就是接受上天的陶铸，预备在额上受上帝的印记之人。及至命令发出之时，印也盖好了，他们的品格就永远保持纯洁，无瑕无疵。现在正是预备之时。上帝的印记永不印在污秽之男女的额上；也不印在野心勃勃，贪爱世俗之男女的额上；更不印在心存诡诈口叶谎言之男女的额上。凡接受这印记的人，必须在上帝面前毫无瑕疵──作天庭的侯选者。（三二）

    凡希望领受永生上帝之印记的，必须听从主的圣言，不偏不倚地遵守。凡希望在上帝家里有分的，就不可在宗教经验上有所轻忽。（三三）

    现在，正当那四位天使执掌着四方的风的时候，我们应该使自己所蒙的选召坚定不移。（三四）

《一同在天上》
十月五日　准备自己适于住在天上

    可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。 弗5:27

    基督不久即将驾着天上的云降临，我们务须预备妥当迎接他，毫无玷污皱纹等类的病。……必须有上帝使人悔改的能力在我们心中。我们务要研究基督的生平，效法那神圣的“模范”。我们务须凝思他圣德的完全，并得蒙改变与他的形象相似。人若非将自己的意志降服于基督的旨意，就决不能进上帝的国。

    自命为基督徒的人太完全靠近地上低洼之处了。他们的眼目受了训练，只会注视平凡的事物，而他们的心意也只集中于自己眼目所注视的事物。他们的宗教经验往往是浅薄而不能令人满意的，他们的话语也是轻率无价值的。这等人怎能反映基督的形象呢？他们怎能发出那“公义的日头”明耀的光线呢？……

    天国全无罪恶，全无污秽不洁，我们若想居住在它的氛围之中，我们若想眼见基督的荣耀，就必须心地纯洁，靠赖他的恩典和公义而使品格完全。我们切不可专心从事嬉游娱乐，乃当准备自己适于居住在基督去为我们预备的光荣住处。……

    基督不久即将在荣耀中降临；当他的威荣显现的时候,世人必因没有接受他的恩眷而感后悔。那时我们人人都必渴望在天国的住处中有分；可是那班现在不在言语,生活与品格上承认基督的人,却不能指望他会在他天父和圣天使的面前承认他们。……

    那些自己已经预备好去参赴羔羊的婚筵，已经披上基督的义袍，反映他可爱形象的人，该是何等的快乐啊！他们要穿着洁白的细麻衣，就是圣徒所行的义；基督也要引领他们到生命水的河边；上帝要擦去他们一切的眼泪，他们也必享有与上帝生命同样长远的生命。

《今日的生活》
九月二日 一个实际成圣的例证

    你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。弗5:25-27

    圣经在此处所提示的“成圣”，并不仅是一种对外的表现。这样的成圣，乃是通过真理的导管而领受的，就是心中接受了真理而在日常的生活上实行出来。

    耶稣，就其为人而论，他是一位完人。然而他在恩典上也是逐渐长进的。在路加二章五二节说：“耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。”就是最完全的基督徒对于认识和敬爱上帝的事上，也可以继续有长进。……

    “你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们！（彼后3:18）

    成圣的工夫不是一时、一刻或一天之中可以一蹴即成的。成圣乃是继续不断地在恩典中求长进。我们今日不晓得明日的争战是如何的激烈。撒但是活着的，而且是积极的，我们必须天天恳切地呼吁上帝赐能力帮助我们抗拒他。只要撒旦犹执掌霸权之时，我们就须克服自我，胜过试探，而无可间歇，没有任何时候可以说我们已经完全成功了。……

    基督徒的人生，是一种继续前进的行程。耶稣坐着要熬炼洁净他的子民，直等他的形象能在他们的身上完全反照出来的时候，他们才是完全而圣洁的，可以预备升天国了。《教会证言》卷一

    每一个基督徒必须每天在神圣的生活上有所长进。当他追求完美之时，每天都要悔改归向上帝；直到他有了一个完全的基督徒的品格。并预备妥当领受永生之前，他尚不能算为达到完全的地步。《教会证言》卷二

《今日偕主行》，校对中...


怀著

《信仰的基础》
十一月一日　现今的机会

    此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？斯4:14

    凡看出罪恶的可憎并靠着上面来的力量抵抗试探的人，必要惹起撒但和他爪牙的忿怒。（一）

    在以往诸世纪中惹动人们去逼迫真教会的邪灵，在将来也要照样去对待那班坚持他们对于上帝的忠诚之人。……

    那最后将要颁布的反对上帝余民的法令，几乎与亚哈随鲁目所颁行反对犹太人的命令相仿。今日真教会的仇敌，将这遵守第四条诫命的小团体看作坐在朝门前的末底改一般。……

    撒但要激起忿怒来反对那少数拒绝接受流行的风尚和遗传的人。……从事迫害之统治者，以及牧师和教友们都要一同起来谋害他们。借着演讲和舆论，夸张，威胁，与嘲笑企图要推翻他们的信仰。……既没有一句“圣经如此说”的明文来驳倒那拥护圣经里的安息圣日的人，他们必采取暴虐的压迫的法令来弥补这缺点。为要获得众望与赞助起见，甚至立法院的议员们也必屈从他们，通过关于守星期日的法令。可是敬畏上帝的人却决不能承认或接受任何违犯十条诫命中之一条的任何制度。真理与误谬之间最后一次的大决战就将在这个战场上展开了。（二）

    末底改向以期帖所说的话或许适合于今日的人们与青年：“焉知你得了王后的位分，不是为现今的机会吗？”（三）

《主必快来》
七月九日　在死亡威胁之下

    此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？斯4:14

    不可思议的大事即将展开在世人的眼前。“万物的结局近了”（彼前4:7）艰难时期行将落在上帝子民的身上。那时有命令要发出，禁止遵守主安息圣日的人作买卖，人要恐吓他们若不守七日的第一日为安息日，便要受刑罚，甚至处死。《评论与通讯》一九○八年十九日原文

    那要颁布对付上帝子民的律法，颇与以斯帖时代亚哈随鲁王所颁发处治犹太人的相同。……撒但教唆人设出这种计谋，用意乃在要从世上除灭凡保守有关真神上帝之知识的人。然而他的恶谋已为一种在人间作主的反对势力所击败了。……

    今日的基督新教界，视少数遵守安息日的人，有如朝门前的末底改一样。他的品格与行为，表示尊重上帝的律法，对于那般不敬畏主，蹂躏祂圣安息日的人乃是一种经常的责备；这不受欢迎的入侵者，总得想法除灭他。

    往时那设谋陷害忠心之人的同一策划者，现时仍在力图从世上除灭凡敬畏上帝遵守祂律法的人。撒但要激动公愤，对付那谦虚而凭良心拒绝不依从流俗与传统的少数分子。身居高位和有名望的人，也要与不法的卑劣分子勾结起来，谋害上帝的子民。……他们既没有“经上如此说”可用以敌对拥护《圣经》所指示的安息日，因此就求助于苛严的法令以补其缺。……这乃是真理与谬论之间最后大斗争的战场。我们也不怀疑结局将要如何。现在，也正如在末底改的时代一样，主必为祂的真理和祂的子民辩护。《证言》卷五原文第450、457面

《你必得能力》
九月十八日　以斯帖

    末底改托人回复以斯帖说∶“你莫想在王宫里强过一切犹大人，得免这祸。此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家必致灭亡。焉知你得了王后的位分，不是为现今的机会吗？”斯4:13,14

    在古时，上帝常通过一些献身的妇女，以奇妙的作为来成就祂的旨意。而这些妇女通常是与那些上帝所拣选的代表，同心合力完成创举。祂借着这些妇女为祂赢得伟大和决定性的胜利。在危难的时刻，上帝不只一次把她们带到人的面前，并通过她们，来施行拯救生灵的工作。上帝通过王后以斯帖，为祂子民完成了一项伟大的救赎工作。

    当时看来似乎没有任何法子可以拯救众人，但以斯帖和一些周围的妇女，以禁食祷告和迅速的行动，面对问题，终于挽救了上帝的子民。

    我们若研究旧约时代那些与上帝圣工有关之妇女的例子，将教导我们在上帝的圣工面临危机时，如何加以应对。我们可能不会象以斯帖的时代，遇到那么重大显著而又关乎许多上帝百姓生死的抉择，但仍有许多信而从主的妇女，可以在一些比较不显著的岗位上，扮演重要的角色。过去以来一直是这样，而未来也将再度延续下去。一般妇女的职责，是与自己的丈夫同心合力教导儿女，使他们归主，并愿意献身于主的事工上。许多妇女有能力在医疗的工作上，支持她们的丈夫，照顾病人，并对人述说一些鼓励且安慰的话语。也当有一些人报考医学院，以便投身医疗工作。--特别证言乙辑十五号第1,2面

《今日的生活》
三月一日 以斯帖

    焉知你得了王后的位分，不是为现今的机会吗？斯4:14

    定了一个日期要灭绝犹太人，并将他们的财物充公。国王很少察觉到这个法令若全予执行，将来会招致什么样深远的结果。撒但乃是此一阴谋的幕后煽动者，意图藉此将那般保守真神上帝之知识的人，从世上除灭。……

    但是，仇敌的阴谋竟败于人间掌权者的权力之下。照着天意，以斯帖这个敬畏至高者的犹太妇女，被册立为玛代波斯国的王后。而末底改乃是她的一位近亲。他们面临如此危急的局势之前，就决心为他们的同胞向亚哈随鲁王求救。而以斯帖必须冒死觐见王面，为他们代求。末底改向她说：“焉知你得了王后的位分，不是为现今的机会吗？”

    以斯帖面临的危机，必须迅速而热切地应付才成；但她与末底改都晓得除非上帝的大能运行其事，则他们的努力终必归于徒然。于是以斯帖就用时间与她得力之源的上帝交谈。她又吩咐末底改说：“你当去招聚书珊城所有的犹太人，为我禁食三昼三夜，不吃、不喝，我和我的宫女，也要这样禁食，然后我要违例进去见王；我若死就死吧。”《先知与君王》

    在这危急的关头，向每一个家庭和每一所学校，向每一个曾受福音光照的父母、教师和儿童，都发出了那在以色列人历史上最紧急关头中向王后以斯帖所发的问题：“焉知你得了王后的位分，不是为现今的机会吗？”《教育论》


怀著

《信仰的基础》
十一月十日　有危险性之精神治疗

    你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。西2:8

    然而……也有一种所谓精神治疗，却是最能为罪恶张添声势的一种媒介。这种所谓科学，是使一个人的脑筋受另一个人的管束，以致一个弱者的思想和个性，与另一个强者所有的融合。这个人就施行另一个人的意志和行动。……

    可是这种所谓科学的精神治疗法是以原理为基础的，与基督的品性和精神毫无关系。这种科学并不引往生命与救恩之主那里去。凡人若吸引他人的思想归向自己，就是使他们与那真正的能力之泊隔绝。（三○）

    当今怀疑论和无神论者往往看披着科学家的外衣出现，我们必须处处提防。我们的大敌正借着这样的手段来迷惑千千万万的人，并且随意将他们掳掠了去。他极巧妙地利用科学，就是那与人类思想有关的科学。在此，好像蛇一般的，他趁人不能察觉的时候潜入败坏上帝的工作。……

    人既然相信某人的心意竟在别人拟思上能发生如此不可思议的作用，那随时准备着见有可乘之机就暗自渗入其间的撒但，遂四处活动起来。而一般热心科学者，也因他们宣称这般人所成就的伟大的善举，而极力的称赞他们，却一点也不了解他们所重视的这邪恶势力是多么的可怖啊！……亲爱的读者！但愿你要注意这些科学的影响力，因为基督与撒但之间的斗争迄未终止。……

    忽略祈祷会引人依赖自己的能力，而给试探开了门路。人的想象力往往被科学的研究所掳夺，以至于人自觉能力高强便扬扬得意。（三一）

    你们要远离一切含有催眠术意味的事，那是撒但的爪牙所借以工作的科学。（三二）

《崇高的恩召》
四月十四日 迷乱的心志

    你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。　西2:8

    撒但常常搜寻一个能在他人思想上发挥力量的心志，为其作恶的强有力的工具。这样的影响是如此的迷人，甚至身受蛊惑的人，往往还不能察觉其力量。上帝已吩咐我对于这样的罪恶要予以警戒，使他的仆人们不致落入撒但诱人的权势之下。人类的仇敌是一个精练的工作者，倘若上帝的子民不时时刻刻在上帝圣灵的引导之下，就必陷入网罗而被掳去。撒但在人类心意的品质上作种种的试验，已历数千年之久，所以他知道得异常清楚。藉着他阴险的活动，在这末日的时候，他已使人类的心意与他的心意有了联系，并以他的思想灌输其中；而且他这种工作的进行方式，又是那么的迷人，甚至受他引诱的人，也不知道已被他任意左右了。这大骗子希望迷惑一般男女的思想，又使他们除了他的声音之外，再也不听从别的声音。（32）

    基督的福音要交织于我们的日常经验之中。我们的心境必须处于能赏识福音之神圣要求的状态中。它必须受约束，被锻练，以致养成自制与顺从的习惯。……

    永活之圣谕的教训，能将各样的计谋，各样拦阻人认识上帝那些自高之事，一概攻破了，又将人所有的心意夺回，使它都顺服基督。撒但对心灵方面具有非常的势力，能将人拖到极卑贱的水准上去。凡诚心要向基督学习的人，必须先将心灵中一切骄傲的妄念倒空，俾有安置基督宝座的余地。（33）

    基督与撒但之间的大战争尚未结束，后者不住地力图建立自己的势力与权威；若能迷乱人的心志，他就必如此去作。……撒但的骗术确是层出不穷的，但主必作我们的帮助者，只要我们诚心去寻求他。（34）

《一同在天上》
十二月八日　谨防撒但的迷惑

    你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。 西2:8

    我们若要蒙拯救脱离撒但爪牙的权势，就必须坚心依赖上帝。我们若严紧持守圣言的教训，则圣言中的真理就必作我们的保障，救我们脱离这末日的迷惑了。我们需要真理。我们需要相信真理。真理的原则适应一切生活环境。它们准备生灵履行义务，使他勇于忍受试炼。它们也带有神圣者的印记。……

    人心本性的刚愎顽固，拒绝真理的光。其生来在见解上的傲慢，会导致独断及使人依附人的见解和哲学。有一些人因喜爱新奇，就经常冒着信仰上不坚定的危险。他们喜欢寻求传讲某种新奇的道理，希望有新的信息带给众人；然而这样的欲望却是仇敌的网罗，要夺取人的心意，导致人离开真理。……主切望凡了解自己信仰缘由的人要坚定自己所已认为真理的信仰，而不因所听闻的人间诡辩就离弃真理。……在这末日的时代中，我们极需更大而且不断增进的信心。我们需要藉着非从人间源头而来的知识与智慧得以在信仰上坚立，然而这样的知识与智慧，惟有从上帝丰富的智慧那里才可以寻得。……

    凡已接受第三位天使信息之真理的人，要凭着信心加以坚守，它就必保守他们不至于漂流，趋向那使他们彼此分离而且远离上帝的种种异端和学说。我们身为基督复临安息日会的信徒所接受固守的真理，并非得自偶然的经验，而是由于恳切祷告与仔细查考蒙启示的圣言。主愿意我们行事为人要全然和谐合一。他的名字━━基督耶稣，当作为我们的口号，他的榜样当作为使我们与众有别的标志，他圣言的原则当作为我们敬虔的基础。我们的力量乃在于精神与行动的合一。


怀著

《信仰的基础》
十一月十一日　似是而非的学问

    提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。提前6:20

    人类对于物界和灵界的知识都是局部而不完全的；因此，有许多人对于科学的见解不能符合圣经的启示。许多人接受一些理论和学说作为科学的事实，并想以“似是而非的学问”来批判圣经。……

    世人竟要比创造主更聪明；人的哲学竟想比搜索上帝所永远不会启示的奥秘。（三三）

    科学的研究对于许多人已经成了一种祸害。上帝固然已经赐下很多亮光，使科学技术有了惊人的发明；但即或是人间最伟大的思想家，若不在科学的研究上遵行圣经的指引，便要在试图考察科学与圣经的关系时感到惶惑不解了。（三四）

    上帝为万物的根源。一切真科学都是与他的作为一致的；一切真教育是引人顺服他的管理的。真科学是把新奇的事物展开在我们面前；它探索高深的事物；但是真科学所探讨的事物与神圣的启示是没有冲突的。（三五）

    上帝是科学的创始者。……若有正确的了解，科学与圣经的作者全然和谐，互相辉映。而两者共同借着教训我们有关他作为所根据之智慧仁慈的律法，领我们到上帝的面前。（三六）

    真科学的知识就是能力。……科学的知识虽是能力，然而耶稣亲自来要赐予的知识是一种更大的能力。在世上的预备学校中所要学习最重要的科学乃是救恩的科学。所罗门的智慧是可羡慕的，但基督的智慧是更可羡慕的，而且是更加紧要的。（三七）

《主必快来》
五月六日　假科学的危险

    提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。提前6:20

    在新罕布什尔州，有些人忙于传播一些论到上帝的错误观念。我蒙赐予亮光，得知这些人要用自己的意见而使真理归于无效，而其中有些是导致自由恋爱的。我蒙指示，这些人乃是在传播论到上帝的空虚理论而诱惑生灵。……

    在其它见解之中，他们认为人若一度成圣就再也不能犯罪，而且他们也将这种意见，当作福音的粮供给人。他们这些错谬的理论，连同他们欺骗的影响，对于他们自己和他人实在有极大的害处。他们获得唯灵论的能力，控制着那班看不明白这些经过美化的理论之邪恶的人，结果造成了极大的祸害。那强调众人都已圣洁的教义，已导致人相信成圣之人的情感绝无被诱误入歧途的危险。这一信念的后果，便是他们心中邪恶的欲望得以满足，他们虽自称有清洁之心，但在思想行为上却离清洁甚远。

    这不过是我数次受命谴责那般传扬无位格之神，弥漫大自然和圣洁肉体之教义的一次实例而已。

    在将来，真理必为世人的诫律所假冒。有人要提供虚伪的理论，为安全的教义。原来撒但在天庭也曾以假科学为工具，而今日仍然为他所利用。

    我奉劝凡为上帝劳碌的人，不要接受虚伪的以替代真实的。我们已有一部充满珍贵真理的《圣经》。我们不需要什么臆测或虚伪的兴奋。我们在真理的金香炉中，正如基督教训所提供的，有那使生灵认罪悔改的真理。要以基督那单纯简易的方式去传开祂来要向此世宣扬的真理，你信息的威力就必为人所感悟。切不可提倡什么在《圣经》中并无根据的理论或经验。《传道论》原文第600、601面

《今日偕主行》，校对中...


怀著

《信仰的基础》
十一月十二日　披着羊皮的狼

    因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅。提后4:3

    人们正迅速地将自己投向所选择的旗帜之下，惶惶不安地等待并观望着首领们的动态。有一班人在那里警醒工作，等待我们救主的显现；而另一部分人却匆匆地排列成行，归附于那第一位叛逆的魁首的指挥之下。他们在人间寻求一位上帝，而撒但化身为他们所寻求的那位。有无数的人因拒绝真理而受了迷惑，甚至于接受虚谎。人竟被推崇为上帝。（三八）

    撒但常常警醒着要衽欺骗诱惑。他用尽一切蛊惑之能以诱导人们走上不顺从的大道。他设法以错误的观念来混乱人的感觉，并且将他错谬的碑文镌刻在上帝所设立来指示正途的指路碑上，以废去地界的标记。（三九）

    必有强调谬论的教师兴起，引诱你远离那小径与窄门，要谨防他们；他们虽披着羊皮为衣，里面却是残暴的狼。……

    我们并没有受吩咐要以他们的花言巧语和高尚的宣言来验证他们；而是要凭着上帝的圣言来断定他们的是非。……“我儿，不可听了教训，而又偏离知识的言语。”（箴19:27）这些教师传来什么信息呢？他们所传的是否引导你去敬畏上帝呢？是否使你忠于他的诫命，以彰显你对于他的爱心呢？（四○）

    使徒将这在教会中所兴起，而被他们许多同信仰的弟兄视为真实的假教师，比作“无水的井，是狂风催逼的雾气。有墨黑的幽暗为他们存留。”（彼后2:17）（四一）

    试问：我们的脚是否立在上帝不变更之真道的磐石上呢？我们是否准备在“上帝诫命和耶稣真道”的防线上坚立不移呢？（四二）

《主必快来》
五月十二日　异端势力的炫耀

    时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅。提后4:3

    人们正迅速地将自己投向所选择的旗帜之下，惶惶不安地等待，并观望着首领们的动态。有一班人在那里警醒工作，等待我们救主的显现；而另一部分人却匆匆地排成行，归附于那第一位叛逆的魁首的指挥之下。他们在人间寻求一位上帝，而撒但身为他们所寻求的那位。有无数的人因拒绝真理而受了迷惑，甚至于接受虚慌，人竟被推崇为上帝。《信仰的基础》第316面

    当我们靠近末日之时，异端势力要越来越加公开的炫耀，异教的神要表现其显著的权能，在世界各大城市将他们自己显示出来。而且这一描述如今已经开始应验了。主耶稣曾用好些不同的形象，向约翰描述那般以逼迫上帝子民，而著名者的邪恶性格和诱惑势力。人人都需要智慧，以便仔细地察究那在终结这世界历史上，占有显著地位的“不法的隐意”……就在我们生存的这个时候，主已选召祂的子民，并已将当传的信息付托他们了。祂命令他们揭穿那促使星期日法令显著生效，意图改变节期和律法，折磨那遵守独一无二之真安息日--就是创造时的安息日，而得以立稳之上帝子民的那个“大罪人”的恶毒。末日的危险已经临头了，而且我们工作有一部分，乃是要警告众民关于他们所陷入的危险。切不可不提说预言所启示的各种严肃景象。我们的教友若已半醒，他们若感认到启示录所描述的诸大事已经临近，那么我们各教会中就必有改革的产生，结果必有更多的人相信我们的信息。我们再没有时日可以耽误了；上帝命令我们为生灵时刻警醒，象那将要交帐的人一样。《给传道人的证言》原文第117、118面

《你必得能力》
四月二十八日　将真理分别出来

    因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。提后4:3-4

    许多有关圣灵浇灌的话正在传讲。一些人解释说，这对教会产生伤害。永生就是领受圣经中活的东西，及遵行上帝的旨意。这就是吃上帝儿子的肉及喝上帝儿子的血。如此行的人，福音就会带来生命及永生，因为上帝的话就是真理与实在，是灵，是生命。以上帝的话喂养灵命，是凡相信耶稣基督为他们个人救主之人的特权。圣灵的影响，使上帝的话，圣经，成为永恒的真理，对以祈祷态度查考圣经的人，他给与属灵的筋腱与肌肉。

    基督说∶“你们查考圣经，因你们以为内中有永生。给我作见证的就是这经。”（约5:39）向下挖掘的人，就能寻得隐藏的珍宝。圣灵要向热心的寻求者显现，祂的光照在圣经上，将真理带着其新鲜的重要性，印在心里。查考的人充满了前所未有的平安与喜乐，并前所未有的认识到真理的宝贵。一道新的，天上的亮光照在圣言上，将其照亮，好象每一个字都反射出金光。上帝已亲自向心灵说话，使祂的话成为灵，成为生命。

    真正查考上帝之话的人，会将心向上帝打开，并寻求圣灵的帮助。不久他发现，他已超乎自命为教师虚构的话之上。他们那软弱，摇摆不定的理论，永活上帝的话并不支持。这些理论乃是还未学过伟大的第一课的人的发明，不知道上帝的灵与生命是在祂的话中。他们若在心中领受了上帝圣言中永恒的东西，就必明白，那想得到新东西，创造新感觉的努力，是何等的平淡与不能感动人。他们需要学习上帝圣言的第一课。--信息选粹第二册原文第38-39面

《今日偕主行》，校对中...


怀著

《信仰的基础》
十一月十三日　你是否在危险之中？

    你们中间谁是敬畏耶和华、听众他仆人之话的，这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的上帝。赛50:10

    有许多的青年人行在暗中，没有亮光。……

    主的手虽以最仁慈的同情和怜爱向他伸出来；但他们却不愿意信靠他。他们宁愿相信自己足能为自己设计打算。……主指出一条他愿意他们行走的道路。他也将才干借给他们要为他的荣耀而用，要为救主去从事一项工作；但撒但说：“我要撤销基督的命令。我要为活泼的心忙碌的手找到另外一种工作，使他们来。我要在这青年人的面前将永恒的福利遮蔽，并以属世的福利吸引他的注意。……我要以世俗的迷惑，你最精细的绳索，将他紧紧捆住，这绳索捆住他终久必牢如铁索，使他被捆绑着来服侍我。……”

    但愿青年人常常祈祷并查考圣经，仔细地检讨自己的动机，要察知自己的意志和倾向是否引诱他们远离上帝的要求。……

    青年的男女们，要在一切营利的事物上仔细究问：我是否站在上帝要我站的地位上？……我是否克尽我的义务？上帝所赐的福要落在那班置身于上帝所愿意他们居处之地的人。上帝有没有赐你亮光，使你知道他要你去作某种工作？若然，假使你还违背他，你就不安全了。你也应该作严肃的考虑。要扪心自问：我是否服事我的救主耶稣基督？抑或我正求己心所欲，而不讨上帝的喜悦，不将尊荣归给他的圣名呢？

    你们愿否立刻改变这样的情形呢？你们是否行径要事奉上帝呢？若然，耶稣邀请你们来相信。……要握住那只具有无穷之大能的手。信心是因运用而得以加强。要注意诸般的应许；要心满意足的信靠上帝圣经里的应许。不要仍然在心怀疑中蹉跎等待，恐怕你们有丧失灵命的危险。（四三）


怀著

《信仰的基础》
十一月十四日　持住上帝的能力

    让他持住我的能力，使他与我和好，愿他与我和好。赛27:5

    在启示录书时他（撒但）被称为“那在我们上帝面前昼夜控告我们弟兄的。”（启12:10）每有一个生灵蒙救赎脱离恶者的权势，他的名字被录在羔羊生命册上之时，这样的斗争便要重演一次。没有一位从撒但的家庭里被接到上帝的家庭里，而不惹动那恶者之坚决反抗的。……他诱惑人陷入怀疑中，使他们不信任上帝，远离他的慈爱；他试探他们去违犯他的诫命，就宣称他们为他的俘虏，为基督夺取他们回去的权利而争论。他知道凡诚心向上帝求赦免和恩典的人必能获得；故此他将他们所犯的罪摆在他们面前，意图使他们灰心丧志。……他以无数的诡谋，又狡诈又残忍，企图使他们被定为有罪。

    人们只靠自己实无法反驳这样的控告。他们穿着被罪污染的衣服，承认自己的罪辜，站在上帝的面前。但我们的中保基督，为一切借着悔改与信心将自己的托与他的人，都作了有力的辩护。他替他们辩论他们的案情，并借着髑髅地伟大的论据驳倒了他们的控告者。他自己完全地顺服上帝的律法，以至于死在十字架上，天上地上所有的权柄已全都赋予他了，所以他可以为有罪的人类向他的天父要求赦免与和好。

    基督不会让任何一个凭着悔罪与信心要求他保护的人落在仇敌权柄之下。他已经保证说：“让他持住我的能力，使他与我好和，愿他与我和好。”有应许……赐给众人说：“你若遵行我的道，谨守我的命令，……我也要使你在这些站立的人中间来往。”（亚3:7）就在这个世界，上帝的天使要行在他们的身旁，而最后他们要与那环绕上帝宝座的众天使站在一齐。（四四）

《黎明的灵修》
七月二日　要持住上帝的能力

    不然，让他持住我的能力，使他与我和好；愿他与我和好。（赛27:5）

    以诺是一个修养高深，知识广博的人；他虽蒙上帝赐给他午的启示；但是因为他与上天有断的交往，经常领略上帝的伟大与完全，他还是世上一个最谦卑的人。他与上帝的来往越亲密，就越觉察自己的软弱和缺点。

    以诺一方面因为不敬虔之人的罪恶增多而悲伤，同时又怕他们的信会影响自己对上帝的尊敬，所以他避免经常与他们接触，而多用时间单独在一处默想祈祷。他这样在上帝面前等候，以求更清楚地明白上帝的旨意，俾便衽出来。祷告对于他就是灵性的呼吸；他简直是住在天上的气氛之中《先祖与先知》

    以诺这样与上帝交往，就越来越反照上帝的形象。他脸上所发出的圣洁的光辉，就是照耀在耶稣脸上的光辉。自从他作了这样神圣的交往之后，连那些不敬虔的人看到他脸上所表现的天上的特征，也表示敬畏。《先祖与先知》

    凡受上帝的责备而能象大卫一样自卑认罪悔改的人，可以确知自己是有希望的。凡因信而接受上帝应许的人，必蒙赦免。上帝决不丢弃一个真实悔改的人。他已经发出应许说：“让他持住我的能力，使他与我和好；愿他与我和好。”《先祖与先知》

《得胜的基督》
7月25日　我们的救主像我们一样受着试探

    让他持住我的能力，使他与我和好，愿他与我和好。赛27:5。

    如果可能的话，假想你像基督处身在旷野之中。你听不到任何人声，却为假扮来自天上使者的群魔所包围，而且摆在眼前的，最具诱惑性的吸引力，犹如撒但引诱我们的第一对先祖，狡诈的发出敌对上帝的暗示。他那强词夺理的诡辩，最具欺诈和投机取巧的伎俩，以削弱你对上帝的信靠，并摧毁你的信心与依靠。他促使你的心灵，经常处于压力之下，使他能从中获得某种提示而加以利用，来引诱你生发一种挣扎，犹如他能猜测夏娃心中所想而不必口传的事，然后加以诱惑。

    但他不能从基督口中获得只字的提示。耶稣以“经上记着说，”逐步回答撒但的每一个试探。但出自基督口唇的引言，本是祂自己的话，是祂启示古代的圣人而写下来的。……我们主基督在旷野从事斗争的重大场面，显然是受撒但和他的恶天使的辖制，那么以祂的人性来说，是否可能屈服在这些试探下？……

    以上帝的身分而言，祂不能被试探，但以人的身分而言，祂可能被试探，而且有很大的可能，屈服在试探之下。祂的人性，必须通过亚当和夏娃所经过的试炼和考验。祂的人性是后天的；甚至没有具备天使的能力。祂的人性和我们完全相同。祂正通过亚当所跌倒的地方。祂若为人类的缘故，成功地忍受了试炼和考验，祂便是以我们的人性，挽救了亚当那羞辱的失败与堕落。

    祂所具有的是人的肉体和人性的心意。祂是我们骨中的骨，肉中的肉。……祂在自己的家里，在自己的弟兄中，会尝到失望与试炼。祂不是在天庭中，受着纯洁和快乐之生灵的围绕。祂历尽艰辛与患难。祂来到我们世上，是要保持一个纯洁和无罪的品德，以便驳斥撒但的谎言，认为人不可能遵守上帝的诫命。……

    我们藉着分享神性，便可能保持一种无瑕疵、圣洁和不受玷污的品格。这三位一体的真神，不是受造成为人，人也不能因人性与神性的混合而成为神。基督不像我们，具有同样的有罪、腐化和堕落不忠的天性，不然，便不能成为一个完美的祭物。──《怀氏文稿》94,1893年（《公开文稿》，卷六，原文第110-112面）。

《今日的生活》
十一月八日 在基督里有能力

    不然，让他持住我的能力，使他与我和好，愿他与我和好。赛27:5

    仇敌无法胜过那以谦卑之心向基督学习的人，就是那存祈祷之念行在主面前的人。基督自己置身于他与仇敌之间，作为避难之所、安息之地，以抵御那恶者的攻击。“因为仇敌好象急流的河水冲来，是耶和华之气所驱逐的。”……

    撒但蒙准去试探过度自信的彼得，如同他蒙准试探约伯一样，但是试探之后，他必须退后。撒但若被准许成全他的诡谋，那么彼得便没有希望了，他的信德必完全败坏。然而仇敌丝毫不敢逾越他被指定的范围。在那恶魔的全军里面，没有任何势力能毁灭或损伤那以单纯的信心依靠由上帝而来之智慧的人。《青年导报》 1898年12月15日

    基督是我们坚固有力的堡垒，那存谦卑的心意行在上帝面前的人，撒但无权辖制他，因为有应许说：“让他持住我的能力，使他与我和好，愿他与我和好。”在基督里每一个受试探的心灵，可以寻得全备的帮助。人生的道路上有许多潜在的危险，但是上帝的全宇宙都在那里守护着，免得有人受试探过于所能忍受的。有的人品格方面有坚强的特质，必须时常予以扼制。这些品格的特质若在上帝圣灵的控制之下，便成为福惠，否则，就必成为咒诅。……若是我们毫无私心地将自己习于工作，丝毫不偏悖原则，那么主必以他永久的膀臂怀抱我们，且为大而有力的帮助者，若是我们仰望耶稣，以他为唯一可靠的，则于危难之际，他总不会叫我们失望。《青年导报》1898年12月12日


怀著

《信仰的基础》
十一月十五日　能见与不能见的仇敌

    必有许多人使自己清净洁白，且被熬炼，但恶人仍必行恶，一切恶都不明白，惟独智慧人能明白。但12:10

    教会必须也必然要和能见与不能见的仇敌争战。具有人形的撒但爪牙遍地皆是。世人联盟起来要与万军之耶和华为敌。这些联盟要继续存在，直到基督离开他的施恩座前作中保的地位，穿上报仇的衣袍时。在每一个城里都有撒但的代理者，他们忙碌地组成团体反对上帝的律法。自称为圣徒以及公然不信的人都要起来维护这些团体。（四五）

    上帝已经显明末日必有的一切事，使他的子民可以准备好，应付反对和忿怒的风暴。受了警告得知即将来临之事的人不要安然坐待风暴的来临，而徒以主在苦难的日子必要庇护他忠信的儿女们的思想自我安慰。……

    现在?不是让我们的思想为次要的问题占据的时候。……守星期日的运动现今正在暗中酝酿着。领导的人也将真实的论题隐蔽了，并且有许多参与这运动的人都没有看清这暗潮的趋向。他们面上所说的话非常温和，看来似乎是属于基督的；但等到发言之时，就必显出那龙的精神。我们有责任要尽一切所能的去防备那威胁我们的危险。（四六）

    时候要到，那时上帝的子民必因遵守第七日为圣遭受逼近之手的危害。……那想改变节期和律法，一向欺压上帝子民的大罪人必要使人制定法令强迫人遵守七日的第一日；但上帝的子民却毅然地为他屹立不移。上帝也必为他们施展大能，公然地显明他是万神之神。（四七）

    写于一八八五年，那时宗教自由好像今日一样地受到威胁。

《得胜的基督》
12月18日　顺从之道，是成圣之路

    必有许多人使自己清净洁白，且被熬炼；但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。但l2:10。

    世界是一个大剧院。世人则是演员，正在为最后的大戏剧，扮演各自的角色。上帝被束之高阁。人们没有合一的目的，有的只是分党结派的人，为了他们最终的利益而结合。上帝正在注视。有关他对背逆于民的计划必定成就。虽则上帝容许混乱和纷扰得势一时，但他没有将世界交在人的手中。一个来自深渊的势力，……正在和个人利益秘密结集，吁所有不义和充满诡诈的人结合。那些向情欲屈服而结党的人，是在推行仇敌的计划，但他们将自食其果。不法之事几乎己达到其极限。混乱之事充斥世界，而一种极大的恐怖将临到人类。末日已非常临近。我们这些认识真理的人，要为那将以排山倒海之势，冲击世界的大事作准备。……

    所有的恶人已挑选撒但作为他们的领袖。人心奇特的才华，在他的控制下，已用来作为行使毁灭的工具。上帝已赐给人类莫大的智能，就是指出创造主已赋与世人能力，去抗拒公义之仇敌，并在与邪恶斗争的事上，有得胜的能力。……

    上帝赋予才干的人，把自己交在仇敌手中时，他们便成了行毁灭的能力。当人们在每一种事上，不以上帝为首、为终、为至善时，当他们不将自己交在他的手中，来推行他的目的时，撒但随即跻身而入，并将那交给上帝就能完成大事的能力收为己用。他们在他的耳提面命下。用主宰的大能，作出穷凶极恶的事。上帝的本意，是要他们从事一种崇高的工作，和他同心，使他们能作出公义的工作。但是他们对这种教育一无所知。他们病入高肓，无药可救。他用的力量不引领他们走上正路。因为他们是在仇敌的控制下。

    成圣与抵达天国之途径，是一种顺从的道路。 "上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。"──《怀氏书简》141,1902年。


怀著

《信仰的基础》
十一月十六日　真实与伪作的奋兴

    凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子；惟独坏树结坏果子。太7:16,17

    在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴，表现着原始教会的敬虔，是自从使徒时代以来所没有见过的。上帝的硅灵和能力必要他儿女的身上。那时，许多人要离开那些贪爱世俗而不爱上帝圣经的教会。许多牧师和平信徒必要欣然接受上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。人类的仇敌必要拦阻这工作；所以在这运动来临之前，他要发起一种奋兴运动，叫人看起来好像是上帝特别的恩赐已经倾注下来了。……

    人何时忽略圣经的见证，背弃那些明白而试验人心的真理，就是那些叫人克己并放弃世界的真理，那时我们就可以确实上帝是决不会赐福的。……

    人们对于神圣律法的实质，永久性和遵守的本分所有错误的观念，造成了种种有关悔改和成圣的谬论，结果降低了教会中敬虔的标准。这就是现代一般的宗教奋兴之所以缺乏上帝的圣灵和能力的缘故。……

    惟有把上帝的律法恢复到它应有地位，才能在那些自命为他子民之人中恢复原始教会的信心和敬虔。“耶和华如此说：你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。”（耶6:16）（四八）


怀著

《信仰的基础》
十一月十六日　真实与伪作的奋兴

    凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子；惟独坏树结坏果子。太7:16,17

    在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴，表现着原始教会的敬虔，是自从使徒时代以来所没有见过的。上帝的硅灵和能力必要他儿女的身上。那时，许多人要离开那些贪爱世俗而不爱上帝圣经的教会。许多牧师和平信徒必要欣然接受上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。人类的仇敌必要拦阻这工作；所以在这运动来临之前，他要发起一种奋兴运动，叫人看起来好像是上帝特别的恩赐已经倾注下来了。……

    人何时忽略圣经的见证，背弃那些明白而试验人心的真理，就是那些叫人克己并放弃世界的真理，那时我们就可以确实上帝是决不会赐福的。……

    人们对于神圣律法的实质，永久性和遵守的本分所有错误的观念，造成了种种有关悔改和成圣的谬论，结果降低了教会中敬虔的标准。这就是现代一般的宗教奋兴之所以缺乏上帝的圣灵和能力的缘故。……

    惟有把上帝的律法恢复到它应有地位，才能在那些自命为他子民之人中恢复原始教会的信心和敬虔。“耶和华如此说：你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。”（耶6:16）（四八）

《黎明的灵修》
六月卅日　观果知树

    这样，凡好树都结好果子，惟独坏树结坏果子。……所以凭着他们的果子，就可以认出他们来。（太7:17-20）

    不拘人自述其信仰是如何的高超，他的心中若不充盈爱上帝和爱同胞的意念，就不是基督的门徒。即使他具有最大的信心，甚至能行神迹奇事，然而若没有爱，他的信心是毫无价值的。他也许表现得非常慷慨，甚至倾其全部家产去周济贫苦，除非他是出于纯爱的动机，这样的举动也无法使他得蒙上帝的悦纳。他在狂热之际或许会为道殉身，然而他若缺乏纯爱之精金，则上帝仍将视之为被迷惑的狂热者，或野心勃勃的伪善者。《教会证言》卷五

    一个纯洁真实的基督徒，其宁静一致的生活所含雄辩之能，实较言辞上的雄辩更为有力。一个人的为人如何，较比他所说的话语更具感服之力。…确定我们对别人所生的感化力的，乃是我们自己的品格与经验。要使别人信服基督恩典的能力，我们必须在自己内心和生活中体验这恩典的能力。我们所传讲的救灵的福音，必须是已经救赎了我们自己灵命的福音。惟有藉着以基督为个人救主之活泼的信心，我们才能在一个多疑的世界上发挥我们的感化力。若想将罪人从急流中救出来，我们的脚步必须稳稳地站立在磐石──基督耶稣──之上。基督教的标记并不是什么外表的符号，并不是佩戴什么十字架或冠冕之类，乃在乎彰显世人与上帝的合一。《服务真诠》


怀著

《信仰的基础》
十一月十七日　眼泪与争战

    服侍主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。徒20:19

    从亚当的日子直到如今，我们的大仇敌常在施用他的能力来进行压迫和毁灭。他现在正准备着与教会作最后的争战。（四九）

    所以为要更好地伪装自己的真性质和用意起见，他叫人把他形容成一种只足以引人戏笑或轻视的怪物。他喜欢人把他描绘成一个四不像，或极为可憎，半人半兽的妖怪。（五○）

    撒量起初是那么的狡猾，至今他又增添了几千年的经验之后，该当如何呢？然而上帝与圣洁的天使，和一切居心遵行主旨意的人都比他更加聪明。（五一）

    凡积极参加上帝的工作，竭力揭露恶者的欺骗，并且把基督介绍给人的人，必能与保罗一同作见证说：我们服事主凡事谦卑，眼中流泪，……经历试炼。……

    这试探者没有能力去控制人的意志，或强迫人犯罪。他可以使人受苦难，但非经本人同意，他就不能玷污他；他可以使人受惨痛，但他不能任意污秽人。（五二）

    撒但不能识透我们的思想，但他去看得见我们的行为，听得见我们的言语。由于他对人类长久的认识，遂利用我们品格上的弱点，以制造其试探的机会；可惜，我们往往让他探出如何制服我们的秘诀来。啊！但愿我们善自控制自己的言行！（五三）

    撒但曾用他最凶狠最狡猾的试探来攻击基督，但在每一次冲突中他都被击退了，那些仗是为我们打的，那些胜利也使我们有得胜的可能。基督必赐能力给一切寻求能力的人。（五四）

《你必得能力》
七月二十六日　领受恩赐作见证的文字布道士

    服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。徒20:19,20

    我自上帝得来的亮光中，很多是文字布道士的责任。他们做工的时候，要准备为人解释圣经。不可作任何事，说任何话，使他们的手受捆绑。当他们布道旅行各地时，若他们愿将信心放在耶和华身上，上帝的天使将围绕在他们四周，并赐他们当讲的话，将亮光，希望及勇气，带给许多生灵。如果没有这些文字布道士工作，许多人就无法听见真理。

    在上帝所赐与人的一切恩赐当中，没有一项比借圣灵使之成圣的语言恩赐更加高贵与更使人蒙福的了。借着语言的恩赐，我们得以说服他人，借着语言的恩赐，我们祷告并赞美上帝，借着语言的恩赐，我们传达救主之爱的丰富思想。文字布道士可借这神圣的恩赐，将真理的种子播撒出去，并使上帝话语的亮光照进许多人的脑海中。

    我热切地期盼没有人轻视传福音之人挨家挨户的工作。使徒保罗见证说∶“你们知道，自从我到亚细亚的日子以来，在你们中间，始终为人如何，服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。你们也知道，凡与你们有益的，我没有一样避讳不说的；或在众人面前，或在各人家里，我都教导你们；又对犹太人和希利尼人，证明当向上帝悔改，信靠我主耶稣基督。”（徒20:18-21）上帝曾以特别方式向他显示自己，满有口才的使徒保罗，曾怀着一颗谦卑的心，挨家挨户工作，凡事谦卑，眼中流泪，经历试炼。 --家乡布道士一八九六年十一月一日


怀著

《信仰的基础》
十一月十八日　撒但对于肉体方面的攻击

    耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”伯1:7

    撒但“从起初是杀人的。”（约8:44）（五五）

    他的试探使无数人趋于败亡。不节制使人失去理性；于是放纵情欲，互相纷争和杀人流血等事便相继发生了。撒但最喜欢战争，因为战能激起人类最恶劣的情绪，然后正当他们沉溺于罪恶与流血之中时，他就要把他们扫数推到永久的死亡里去。撒但的目的是要鼓动列国彼此作战；这样他就能转移人的心思，叫他们忽略他们应当从事在上帝的日子可以站立得住的准备。

    撒但也会利用天然的灾害把许多没有准备好的生灵收入他的仓库。他已经研究过大自然的奥秘，并在上帝许可的范围之内，竭力控制这些自然的能力。当他得到许可去磨炼约伯的时候，约伯的牛群，羊群，仆人，房屋和儿女等，是多么迅速的一扫而尽；在一刹那间，灭难接二连三地降下来了，惟有上帝能保护他所造的万物，并荫庇他们脱离毁坏者的势力。……

    在海洋与陆地上的许多意外和灾害中，在大水灾中，在剧烈的飓风和可怕的冰雹中，在暴风雨，水灾，旋风，浪潮和地震中，在各处地方，在千变万化的形式之下，撒但正在施展他的能力。成熟的庄稼被他一扫而光，饥荒和艰难就接接踵而来。他分布致命的毒菌在空气中，使成千成万的人遭受瘟疫而死。这些灾害将要越久越多，也要越来越烈。（五六）

    我们若不能在救赎主的卓越大能里面找到避身的所在和拯救，那么我们真该因撒但的能力和凶狠而惊慌了。……但那些跟从基督的人既然受他的看顾，就是永保安全了。必有大能的天使奉命下来保护他们。那恶者决不能冲破上帝在他子民四围所设置的保障。（五七）


怀著

《信仰的基础》
十一月十九日　在决断的时候

    许多许多的人在断定谷，因为耶和华的日子临近断定谷。珥3:14

    启示录第十三章预言说：两角如同羊羔的兽将要“叫地和住在地上的人，”去敬拜罗马教皇──“开头像豹”的兽。这只两角如同羊羔的兽也要“迷惑住在地上的人，说：要给那受刀伤还活着的兽作个像；”并且命令“众人，无论大小贫富，自主的，为奴的，”都要受“兽的印记。”……

    我们已经证明，这两角如同羊羔的兽代表美国，并且这段预言将在美国政府强迫人遵守星期日──罗马教所宣称为其最高权力的特别标记──的时候完全应验。但在这敬拜罗马教皇的事上，美国政府倒也不是独自进行的。在那些受过罗马教统治的国家中，罗马教的势力至今仍然存在。预言也说罄竹难书教的权力必要东山再起。“我看见兽的七头中，有一个似乎受了互伤 ，那死伤却医好了，全地的人都希奇跟从那兽。”（启13:3）

    这兽所受的死伤是指一七九八年罗马教皇的势力衰败而言。先知说：在它受了死伤之后，“那死伤却医好了，全地的人都希奇跟从那兽。”保罗很明白地说：这大罪人要存留到主第二次降临之日。……将来不论在旧大陆或新大陆，人们都要在遵守星期日──完全根据罗马教的权威而创立的制度──上崇奉罗马教皇。……

    关于这种迫近危机，圣经已经发出警告；基督教徒若忽略不听，他们就要在那难逃网罗，悔之晚矣的时候，才发觉罗马教的真实性质与宗旨。（五八）

    我们现今应当在一切有关上帝的事上寻求深刻而活泼的经验，不容稍懈。（五九）


怀著

《信仰的基础》
十一月二日　仇敌的暴力

    故此，你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近上帝，上帝就必亲近你们。有罪的促退，要洁净你们的手；心怀二意的人哪，要清洁你们的心。雅4:7,8

    今天有无数的人附从邪灵的权势，犹如迦百农被鬼附着的人一般。凡故意悖离上帝诫命的人，就无异自置于撒但的控制之下。有不少的人耽玩罪恶，以为可以随意脱离罪恶的权势；但终于受了迷惑，愈久愈深，以至发现有比自己更强的意志完全控制了他，他已无从摆脱其神秘的权势了。隐藏的罪或专横的情欲终于将他掳去，使他如同迦百农被鬼附的人一样无力自拔了。（四）

    撒但是这世界的神；他的恶影响足以败坏知觉，操纵人的思想趋向邪恶，驱策他的牺牲品去犯暴行和不法之事。他拨弄是非，使人心晦暗；而基督的使命就是要打破他控制人类的势力。可惜，在人生的各方面，在家庭，在商界，甚至在教会中有许多的人，却等闲让耶稣从他们的门口走过而不留住他；偏偏去欢迎这可憎的怪物进门来。（五）

    撒但的道路是最宽阔，最定于蛊惑性的。从外观看来仿佛这道路是最可羡慕的；但实际上它是难行的，神秘的，沿途都是失望与沮丧。（六）

    凡觉察自身危机的人必警醒不怠，免得使圣灵担忧，而远离了上帝，因为他知道他不喜悦他所采取的行动。亲近上帝是更好更安全的方策，从他的圣言中所射出来的圣洁的光亮能医治罪孽在心灵上所留下的创痕。我们愈亲近上帝就愈发安全，因为撒但既恨恶又畏惧上帝的临格。（七）

    撒但的狡诈必不见减少，但人们借着与众光和神圣的智慧之源头有了活泼联络所获得的知识，必与他的诡谋成正比例。（八）

《崇高的恩召》
三月三十日 成功在于抵挡

    故此，你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。　雅4:7

    有一班人轻率地自行置身于危险的境地，故意去触惹试探，在这种情形之下，上帝若不为他们施行一个神迹，就难免不受损害或玷污了。这些都是任意妄为之举，深为上帝所不悦。撒但的试探临到世人的救主，叫他从殿顶上跳下去，却被断然地抗拒了。这魔鬼用了上帝的应许作为佐证，使基督可以藉着这应许的能力安然地去作这件事。耶稣却用圣经：“不可试探主你的上帝，”来对付这个试探。撒但用同一个方法，纵恿人冒险到上帝没有吩咐他们去的地方；并且还提供了圣经的话，以证明他的意见。

    上帝的宝贵应许之赐予，并不是要鼓励人任意妄为，或不必要地自动去冒险犯难，而以之为凭藉。……我们既是上帝的儿女，就有义务须始终维持基督化的品格。我们当显出明达、审慎、谦逊的态度，用智慧与外人交往；然而在任何情形之下，我们皆不可捐弃原则。

    我们的唯一安全之策，乃是不给魔鬼留地步；因为他的诱示和他的用心永远是要加害我们，拦阻我们不去信靠上帝。他自己化身为纯洁的天使，以便藉着他金玉其外的伪装；用我们难以辨明他诡计的方式，推行他的骗术。我们愈屈从，他的欺骗在我们身上便愈有力量。跟他辩论或谈判，实在是不安全的；因为我们每让仇敌占一次便宜，他就会得寸进尺地向我们苛索。我们的唯一安全之策，便是坚决地拒绝他首次暗示我们去犯妄为之罪的试探。上帝藉着基督的功劳，已经赐下足够的恩典，可以抵挡撒但，并且得胜有余。抵挡便是成功，“务要抵挡魔鬼，魔鬼必离开你们逃跑了。”必须坚定不移地抵挡，假若我们今天抵挡而明天屈从，那便前功尽弃了。（61）

《你必得能力》
十二月十三日　更近耶稣

    故此，你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手，心怀二意的人哪，要清洁你们的心。雅4:7,8

    当试探临到我们时，我们需要属灵的洞察力，使我们可以看透撒但的手段，并就近耶稣。亲近上帝，上帝就必亲近你们。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。每一时刻，必须打那美好的信心之战；因为怀疑必须抗拒，信心要受鼓舞。如遭遇试探、必须以理智治死人性的嗜好。人的秉性渴求放纵，但欲望必须加以抗拒，试探加以克制。

    主已赐下警告，订下准则；因此，每一个基督徒都必须遵循，并在生活上实践出来。那些漠视，不关心上帝所赐下之亮光与警告的人，将会越来越自负、自足。那些不全心倚靠上帝的人，将会被敌人制服。撒但正极尽其所能策划诡计，将那些自认是上帝的子民，纳入他的阵线。他将遮掩他们的眼睛，使他们称光为暗，将暗当光。

    上帝正前所未有的发出清朗的亮光，而且越接近世界的末日，便越分明，只有那些时常屈膝寻求上帝智慧的人，才能识别真假。那公义的阳光能独自揭发仇敌五花八门的诡计。那恶者正与他那不义的伙伴尽力工作；我们虽不须挂心诸般黑暗的势力，但却不可不提防他们的诡计。

    我们的信仰必须以耶稣基督为中心。仰望祂，引祂的力量以应付每一危机，我们的心与祂的心合一，我们的生命以无形的联系和祂的生命结合，因为祂活着，所以我们也将活着。这是一种实际的宗教；因为我们借着信，受上帝的神能所保护，以致于得救。我们除了投身于救主永恒的约里，没有一处是安全可靠，请我们不可忘记。--评论与通讯一八九三年三月十四日


怀著

《信仰的基础》
十一月二日　仇敌的暴力

    故此，你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近上帝，上帝就必亲近你们。有罪的促退，要洁净你们的手；心怀二意的人哪，要清洁你们的心。雅4:7,8

    今天有无数的人附从邪灵的权势，犹如迦百农被鬼附着的人一般。凡故意悖离上帝诫命的人，就无异自置于撒但的控制之下。有不少的人耽玩罪恶，以为可以随意脱离罪恶的权势；但终于受了迷惑，愈久愈深，以至发现有比自己更强的意志完全控制了他，他已无从摆脱其神秘的权势了。隐藏的罪或专横的情欲终于将他掳去，使他如同迦百农被鬼附的人一样无力自拔了。（四）

    撒但是这世界的神；他的恶影响足以败坏知觉，操纵人的思想趋向邪恶，驱策他的牺牲品去犯暴行和不法之事。他拨弄是非，使人心晦暗；而基督的使命就是要打破他控制人类的势力。可惜，在人生的各方面，在家庭，在商界，甚至在教会中有许多的人，却等闲让耶稣从他们的门口走过而不留住他；偏偏去欢迎这可憎的怪物进门来。（五）

    撒但的道路是最宽阔，最定于蛊惑性的。从外观看来仿佛这道路是最可羡慕的；但实际上它是难行的，神秘的，沿途都是失望与沮丧。（六）

    凡觉察自身危机的人必警醒不怠，免得使圣灵担忧，而远离了上帝，因为他知道他不喜悦他所采取的行动。亲近上帝是更好更安全的方策，从他的圣言中所射出来的圣洁的光亮能医治罪孽在心灵上所留下的创痕。我们愈亲近上帝就愈发安全，因为撒但既恨恶又畏惧上帝的临格。（七）

    撒但的狡诈必不见减少，但人们借着与众光和神圣的智慧之源头有了活泼联络所获得的知识，必与他的诡谋成正比例。（八）

《崇高的恩召》
三月三十一日 愈亲近，愈安全

    你们亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手；心怀二意的人哪，要清洁你们的心。雅4:8

    “亲近上帝。”如何亲近他呢？藉着严密恳切地省察己心，藉着赤子般诫心而谦卑地倚靠上帝，将你的一切软弱都告诉耶稣，并承认自己的罪过。（62）

    我们既亲近上帝，且看出他的优美和慈悲，就不会不觉察自己的缺点，因而心中充满了要达到更高境地之愿望，他“就必亲近你们。”主必亲近凡向弟兄承认他怎样得罪了他们，而后怀着谦卑痛悔的心到上帝面前来的人。

    凡觉悟自己危险的人，必时常儆醒，以免使圣灵担忧，而致远离上帝，因为他知道上帝不喜悦他所行的。你们亲近上帝，使那从他圣言中照射出来的明光，可以医治心灵中罪恶的创伤，那才是更妥善更安全的方法阿！我们愈亲近上帝，便愈加安全。因为撒但既憎恶也畏惧上帝的临格。（63）

    要藉着祷告、默想和研读他的圣言而亲近他。当他亲近你的时候，必为你坚立旌旗以抵挡仇敌。但愿我们壮胆，因为仇敌决不能闯过这面旌旗。（64）

    假若我们个别地亲近上帝，你岂看不出会有怎样的结果么？你岂不明白这样行，我们彼此就更加亲近么？我们亲近上帝，也来到同一个十字架跟前，我们的心灵就决不会不彼此融洽，完全合而为一，应验基督所祈求的，叫他们合而为一，像他与天父合而为一那样了。故此，我们应该在精神、理解和信仰上竭力追求合一，使上帝在我们的身上得着荣耀，正像他在他儿子身上得着了荣耀；并使上帝爱我们，如同爱他的独生子一般。（65）

    爱上帝的心灵，必喜欢藉着时常与他交往，而从他那里汲取能力。当心灵习惯与上帝交谈之时，那恶者的权势便粉碎了。因为撒但决不能挨近那亲就上帝的人。（66）

《一同在天上》
六月七日　与上帝的心意相符

    你们亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手！心怀二意的人哪，要清洁你们的心！雅4:8

    上帝的天使亲近凡在思想与专诚服务上亲近上帝的人。…心怀二意实在是一种严重的不幸。“心怀二意的人，在他一切所行的路上，都没有定见。”(雅1:8)……但愿我们要善于运用主所惠赐我们的心智。野心，贪婪，热中于追随属世的时髦，风俗，与习尚，以免被视为奇特怪异，不久就必将基督徒作风与属世行为之间所有的分界线完全消灭了。

    切不可怀存及放任爱好娱乐之念。受造事奉上帝的世人，在发现他的时间已全用于一般与主无关的计划时，他最好扪心自问，我最后的目的究竟是什么？我到底喜爱为谁服务呢？这种对于名望的奋力追求有什么价值呢？

    我们既身为主的产业管家，就要保持心灵的殿宇免除一切属世的废物与污秽。……我们所有的天赋才能须加以运用，每一思想都当征用，并要竭尽全力使自己符合上帝的心意。我们须以圣灵全部的恩赐妆饰己身，要与凡正直，清洁，上进，高尚的一切媲美，仿效其特优杰出之处，并具体表现出天家的完美，获致一种使我们堪与天庭王室结合的教育。

    我们有权在圣灵的感化之下受训练。凡优越的特质都当用以加强我们道德的能力，使其全无朦胧或玷污的现象。我们现正将自己的线交织于人类的织物之中；但绝不可将一根炫耀自我的线交织于这织物之间。全天庭都在致力相助，使我们可以克服一切的障碍。……我们须制造良好品格的织物，具有属灵，属天，完全的特质。上帝嘱咐我们要为今时与永恒而工作，以致我们可以仿效神圣的形像发育成长。

《你必得能力》
十二月十三日　更近耶稣

    故此，你们要顺服上帝。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手，心怀二意的人哪，要清洁你们的心。雅4:7,8

    当试探临到我们时，我们需要属灵的洞察力，使我们可以看透撒但的手段，并就近耶稣。亲近上帝，上帝就必亲近你们。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。每一时刻，必须打那美好的信心之战；因为怀疑必须抗拒，信心要受鼓舞。如遭遇试探、必须以理智治死人性的嗜好。人的秉性渴求放纵，但欲望必须加以抗拒，试探加以克制。

    主已赐下警告，订下准则；因此，每一个基督徒都必须遵循，并在生活上实践出来。那些漠视，不关心上帝所赐下之亮光与警告的人，将会越来越自负、自足。那些不全心倚靠上帝的人，将会被敌人制服。撒但正极尽其所能策划诡计，将那些自认是上帝的子民，纳入他的阵线。他将遮掩他们的眼睛，使他们称光为暗，将暗当光。

    上帝正前所未有的发出清朗的亮光，而且越接近世界的末日，便越分明，只有那些时常屈膝寻求上帝智慧的人，才能识别真假。那公义的阳光能独自揭发仇敌五花八门的诡计。那恶者正与他那不义的伙伴尽力工作；我们虽不须挂心诸般黑暗的势力，但却不可不提防他们的诡计。

    我们的信仰必须以耶稣基督为中心。仰望祂，引祂的力量以应付每一危机，我们的心与祂的心合一，我们的生命以无形的联系和祂的生命结合，因为祂活着，所以我们也将活着。这是一种实际的宗教；因为我们借着信，受上帝的神能所保护，以致于得救。我们除了投身于救主永恒的约里，没有一处是安全可靠，请我们不可忘记。--评论与通讯一八九三年三月十四日

《今日偕主行》，校对中...


怀著

《信仰的基础》
十一月二十日　受逼迫的艰难日子

    不但如此，凡立志在稣里敬虔度日的，也都要受逼迫。提后3:12

    及至这个第三位天使的信息以最大的能力传开的时候，上帝要用卑微的器皿为他作工；他要引导那些献身为他服务之人的意志。这些工人的资格多半出于圣灵的恩膏，而少由于学校的训练。大有信心和祷告的人要受激奋而以圣洁的热忱出去宣讲上帝所交给他们的信息。巴比伦的罪恶都要暴露出来。那用政治权力来强迫人遵守教规的可怕结果；招魂术的侵入；教皇势力的潜长急进──这一切事实都要揭露了。因着这些严重的警告，众人就深受感动。……

    那警告所带来的能力使那些反对的人震怒如狂。……各教会要请求政治权力的臂助，而且在这种工作上，罗马教徒与改正教徒要联合起来，当这强迫人守星期日的运动愈演愈烈的时候，国家就要执行律法来逼迫那些遵守上帝诫命的人。……

    保罗的话将要字字应验：“凡立志在稣里敬虔度日的，也都要受逼迫。”在拥护真理而不肯尊敬星期日的人中，有些要被投入牢狱，有一些要被放逐，也有一些要受奴隶的待遇。按人的智慧看来，这一切情形现代似乎是不可能发生的；但及至上帝约束人心的灵从人间撤回之后，世人就要受……撒但的管辖，那时必有非常的情形出现。……

    人不能事奉上帝而不同时招惹黑暗大军的反对。（六○）

    在以往为基督的缘故而受逼迫之人的力量是什么呢？乃是在乎与上帝有联合，与圣灵有联合，与基督有联合。这种与救主的交往必使上帝的子民能忍受这一切直到世界的末了。（六一）

《崇高的恩召》
十二月二十一日 先有十架，后有冠冕

    凡立志在基督耶稣里敬虔度日的，也都要受逼迫。提后3:12

    我们可以藉着时常来到十字架跟前，在那里默念我们救赎主所受的羞辱，而使自己的信心增强，使自己的爱心复苏。看哪，天上的至尊者竟以罪人的身分受苦！无瑕疵的纯洁，无污染的公义并未保护他免受虚谎和谴责的攻击。他温顺地忍受了罪人的反对，献上了自己的生命，使我们得蒙赦免，并能永远存活。我们愿否跟随他的脚踪行呢？我们现在之所以没有遭受更大逼迫的唯一原因，就是由于我们的人生并没有更忠诚地表彰基督的人生。我的弟兄姊妹阿，我保证你们：你们若照他所行的去行，就必明白为他的名受逼迫和蒙羞辱究竟是怎么一回事了。

    假若我们指望头戴冠冕，就必须预期背负十字架。我们最大的磨难必来自那班自命敬虔的人。世界的救赎主如此，他的信徒也必如此。……凡诚心实意地努力争取永远生命之冠冕的人，不必因在通往天上迦南之路上步步遭遇障碍，经历试炼，而惊奇沮丧。……

    救主深知什么是最好的。信心是由于与疑惑、困难、试炼争斗而得以增强的。德行是由于抗拒试探而得以长进的。忠诚的精兵之人生，乃是不住地作战前进的人生。亲爱的同作客旅的人哪，天上迦南的这一边是没有可停息之处的阿！……但约翰在圣洁的异象中所看见的，却是那班经历许多艰难的忠信之人，他们身穿白衣，有永远的荣耀作为他们的冠冕。他们虽曾被视为世上的废物，又有什么关系呢？在经历查案审判 之时，他们的人生与品格已为上帝所鉴察；而在那严肃的法庭里，他们仇敌所定下的判决全被推翻了，他们忠于上帝与他圣言的行为都彰显了出来，于是，上天就将至大的尊荣赐与他们，认为他们乃是与罪恶和撒但争战中的得胜者。（47）

《主必快来》
七月六日　为基督的缘故受逼迫

    凡立志在基督耶稣里敬虔度日的，也都要受逼迫。提后3:12

    基督是怎样无故的被人恨恶，照样，祂的子民也必因他们遵守上帝的诫命而被人恨恶。如果那位身为纯洁、圣善、而无玷污的主，祂在我们这个世界上行善而单单行善，尚且被当作卑鄙的罪犯看待而定了死刑，那么祂的门徒不拘他们的生活是如何的毫无瑕疵，品格是如何的无可指责，也只能预料要遭受到同样的待遇。

    人为的典章，撒但爪牙所自命为求善止恶而创制的法律，必被高举，同时，上帝圣洁的诫命却反被蔑视并被践踏脚下。而且凡以遵守耶和华的律法证明自己忠诚的人都当准备被捕，被解送到并不以上帝高尚圣洁律法为自己标准的会议之前。《圣经注释》卷七原文第977面凡生存在这世界历史末期的人，都必明白为真理而受逼迫的义是什么。在法庭上，不义不公要占上风。法官必拒绝不听凡忠于上帝诫命之人的情理，因为他们知道拥护第四条诫命的论据是无法驳倒的。他们会说：“我们有律法，根据我们的律法他是该死的。”对他们来说，上帝的律法是有等于无。在他们看来，“我们的律法”乃是至高无上的。凡尊重这人为律法的人就必受宠眷，但凡不跪拜那被当作偶像的假安息日的人就绝不宽容。《时兆》一八九八年五月廿六日号原文

    在夏天，常绿树和一般的树木之间没有什么显著的区别；但冬季的风霜一到，常绿树没有改变，而其他的树木则叶落枝枯了。照样，一般有名无实的基督徒，现今与真实的基督徒或许难以分明，但他们中间的区别很快就要显明了。何时反对兴起，而宗教偏风再度活跃，以致逼迫重新燃起，那心怀二意假冒伪善的人就要动摇起来了，而放弃信仰；但真实的基督徒却要站立稳固，坚如磐石，他的信心与希望反要比平安顺利的日子更为坚强，更放光明。《善恶之争》第622，632面

《得胜的基督》
11月11日　他们也将逼迫你们

    不但如此，凡立志在基督耶稣里敬虔度日的也都要受逼迫。提后3:12。

    希律和邪恶的官长杀害了公义的主，但基督从没有杀害任何人，所以我们可以将逼迫一一因用人要有自由的良知一一归委与其鼻祖撒但。他是一位大骗子、撒谎者、谋杀犯和弟兄姊妹的控告者。他乐于眼见人类受苦。他因人类的苦恼而耀武扬威，当我们眼见那些按照他们的良知来顺从上帝之人，遭受残忍的逼迫时，我们知道这是不法的隐意。主耶和华对古蛇撒但说："“女人的后裔要伤你的头；你要伤他的脚跟。"基督以一种特殊的方式伤了撒但的头，但这个预言，具有更深透的意义。它宣告基督与他的跟随者、撒但于他的恶天使以及人类在此世的代理人，两个阵营之间，那没有休止的善恶之争，要持续下去，直到世界的末了。

    这种斗争在上帝之子的身上开始。他受尽凌辱，为世人所藐视和拒绝，多受痛苦，常经忧患。这为天上大君因撒但伤他的脚跟，必须一再迁移他工作的地区，而最后，撒但恶毒的愤怒达到其巅峰，于是唆使和控制恶人的心思，把他钉死在十字架上。撒但更亦步亦趋的跟从上帝的子民，为他们带来祸患和死亡……以赛亚、但以理和约翰，都在预言中宣告上帝的子民，要经历这种挣扎和争战，并终于胜过撤但所谓的胜利。

    撒但的仇恨，将火上加油，变本加厉的敌对耶稣的跟随者……凡是有邪恶的地方，在拒绝亮光、真理和离弃永生上帝之后，将时时结盟，以敌对公义和顺从的人。堕落的天使和沦落的世人，正不遗余力的结合，狼狈为奸，逼迫那些忠心的人。

    撒但正在打如意算盘，认为他在这场战争上，若能引诱世上的男女，有如诱惑天使一般，他们便能成为至死不渝的盟友，以敌对天庭的每一种战争。……理想混合遗传与凭空捏造的话。并不能代表真理。耶稣基督所呈献的，是纯洁和没有站污的真理。它经得起考验，而那些真心追求的人，必将得着它。真正的信仰并不煽动意念和情绪，而是感化理智和心灵。它不断的发扬光大，越来越向天庭提升。──《怀氏文稿》62,1886年。


怀著

《信仰的基础》
十一月二十一日　安全在乎顺从

    因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。彼前3:12

    人若忽略祷告，则没有一日量时是安全的。我们特别需要求上帝赐智慧，使我们明白他的话；因为圣经已将试探者的奸计，以及抵挡他有效的方法都指明了。撒但是善于引用圣经的，他常加上自己的解释，希望借此使他们跌倒；所以我们应当虚心研究圣经，永不可忘记自己是必须依赖上帝的。我们一方面必须时刻谨防撒但的诡计，一方面应当不住地作信心的祈祷说：“不叫我们遇见试探。”（六二）

    在巴兰因厚赂重赏的应许而动心，想要行邪术攻击以色列民之时，他便献祭给耶和华，祈求他咒诅他的子民；但上帝的灵却禁止他所要宣布的咒语，并迫使他武器说：“上帝没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？”（民23:8）……

    那时以色列人是忠心事奉上帝的；只要他们一直顺从他的律法，则地上或阴间必没有任何权势能胜过他们。巴兰虽被禁止，不得宣布那攻击上帝子民的咒诅，但他后来在引诱以色列人犯罪的事上却成功了。在他们干犯了上帝的诫命之后，他们就把自己与上帝隔绝了，于是他们被撇弃在那毁灭者的权势之下了。

    撒但很明白，住 在基督里面的最软弱的人，也足能得胜黑暗的大军而有余。……我们惟有虚心信赖上帝，并遵守他的全部诫命，才能得到安全。（六三）

    无论谁也不要自欺，以为他们将上帝的要求踏在脚下时，他必要赦免及赐福与他们。明知故犯的罪要使圣灵作声音归于静寂，使人的心灵与上帝隔绝。（六四）


怀著

《信仰的基础》
十一月二十二日　五旬节将再度来临

    我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。结34:26

    主已指定青年人作他的助手。（六五）

    今日也许有许多儿童，如同但以理在犹太家庭中长大一般，研究上帝的圣言和他的作为，并学习忠心服务的教训，也将有机会站在法院，法庭，或王宫中为万王之王作见证。……

    我们既拥有这么大队的青年，若受了合适的训练，加入工作，则位那被钉，复活而又即将降临之救主的信息，就能何等迅速地传布普世！（六六）

    在福音大工结束时，上帝能力的显现并不逊于福音开始宣扬的时候。在福音开始，“早雨”沛降时所应验的预言，还要在福音结束，“晚雨”沛降时再次应验。……

    上帝的仆人因献身归主而脸上焕发圣洁的光辉，到处奔波，传扬那从天上来的信息，这警告要借着成千上万之人的声音传遍全球。他们要行神迹，医治病人，并有异能奇事随着他们。同时撒但也要施行虚假的奇事，甚至在人面前，叫火从天降在地上。（启13:13）这样，世上的居民就必须决定自己要站在哪一边了。

    这信息的传开，要少靠辩论，多靠上帝的灵使人心常常感服。……真理的光辉深入各处，他们就要清清楚楚地看明真理；于是上帝一切忠诚的儿女就要挣脱那羁绊他们的绳索。（六七）

    上帝为这世界有一项工作要他的子民去作；若他们与上天及彼此之间和谐合作，则他必为他们彰显他的大能，犹如他为他起初的门徒在五旬节时所行的一样。（六八）

《主必快来》
九月五日　另一个五旬节来了！

    我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。结34:26

    希伯来的众先知，曾借用东方地带在撒种及收割时所降的早雨和晚雨为表号，预言灵恩将要格外大量降赐给上帝的教会。使徒时代圣灵的沛降乃是早雨和秋雨的开始，其结果是辉煌的。……但是在地上庄稼临近收割时，也有应许赐下特别灵恩，以便预备教会，迎接人子的降临，这种圣灵的沛降，正如晚雨的降下。《使徒行述》第40面

    在福音大工结束时，上帝能力的显现并不逊于福音开始宣传的时候。在福音开始，“早雨”沛降时所应验的预言，还要在福音结束、“晚雨”沛降时再次应验。……

    上帝的仆人因献身归主而脸上焕发圣洁的光辉，到处奔波，传扬那从天上来的信息。这警告要借着成千上万之人的声音传遍全球。信徒要行神迹，医治病人，并有异能奇事随着他们。同时撒但也要施行虚假的奇事，甚至在人面前，叫火从天降下来。（见启13:13）这样，世上的居民就必须决定自己要站在哪一边了。

    这信息的传开，要少靠辩论，多靠上帝的灵使人心深深感服。真理的论据早已有人说明了。真理的种子早已有人撒出了，这时就必生长结实。……到了此时，真理的光辉深入各处，他们就要清清楚楚地看明真理，于是上帝一切忠诚的儿女就要挣脱那羁绊他们的绳索。家属的牵连，教会的关系，到此都不足以挽留他们了。他们要看真理比一切更为宝贵。虽然很多势力要团结起来反对真理，但还是有一大群人决心要站在上帝一边。《善恶之争》第633、634面


怀著

《信仰的基础》
十一月二十三日　秋雨的沛降

    锡安的民哪，你们要快乐，为耶和华你们的上帝欢喜，因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨、春雨，和先前一样。珥2:23

    希伯来的先知们以东方撒种和收割时所降的秋雨和春雨预言那要丰丰富富地赐给上帝教会的灵恩。使徒时代圣灵的沛降乃是秋雨下降的开始，其结果真是荣耀非凡。……但有应许要在世上的庄稼快要收割的时候赐下特别的灵恩，使教会为人子的降临准备好。这次圣灵的沛降就以春雨的下降来比喻。（六九）

    使地上庄稼成熟的春雨，代表那要使教会为人子的来临作准备的灵恩。除非降下秋雨，就不会有生命；就不能生出绿色的苗叶。若非秋雨成就了它的任务，春雨便无从带来丰满的子粒。……

    基督化的德行必须继续地发展，基督徒的经验必须不断地进步。……

    每一个人必须觉察他自己的需要。必里一切的污秽必须除去，使之得以洁净好让圣灵进来居住。早期的门徒借着承认离弃罪过，以及诚恳的祈祷和献身于上帝，就为五旬节圣灵的沛降作了准备。这种同样的工作，现在需要更彻底地去作。……

    不可忽视秋雨所象征的灵恩。只有照着已有的亮光而生活的人，才能获得更大的光。若我们不天天致力于表现基督徒积极的德行，在春雨下降的时候，我们就不会发觉圣灵的彰显。也许圣灵正降在我们四围之人的心内，而我们自己竟没有发觉或领受。（七○）

《主必快来》
七月三十日　秋雨和春雨

    锡安的民哪，你们要快乐，为耶和华你们的上帝欢喜，因祂赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨、春雨，和先前一样。珥2:23

    在各教会中将有上帝大能的奇妙显示，但是那些没有在主面前自卑，借着认罪悔改而将自己心门敞开的人，却不至因而受到感动。那使大地因上帝的荣耀发光之权能的显示，在他们的盲目之中，只觉察到某些自以为是有危险的事，适足以引起他们恐惧的事，因此自告奋勇而加以抗拒。他们因为主没有依照他们的期望和理想行事，于是就反对这工作。他们说：“什么理由，难道我们参加工作这么多年，还不明白上帝的圣灵吗？”只因他们对上帝信息中的警告与恳劝并无反应，反而固执地诉说：“我是富足，已经发了财，一样都不缺。”（启3:17）

    才干，长期经验，都不足使人成为传光的通道，除非人自行置身于那“公义的日头”灿烂光辉之下，并已蒙召选而因圣灵的恩赐得以预备妥当。办理圣事的人一旦在上帝大能的圣手之下自卑，主就必使他们升高。祂必使他们成为有见识的人--丰丰富富有祂圣灵的恩惠。他们品格中刚愎自私的特质，以及他们的顽强固执，都必在那“世界之光”所照耀的明光中显露出来。“你若不悔改，我就临到你那里，把你的灯台从原处挪去。”（启2:5）你若全心全意寻求主，祂就必为你所寻见。《评论与通讯》1918年11月7日原文

    千万不可忽略秋雨所代表的恩典。唯有那些按照他们所已蒙受亮光而生活的人，才得以领受更大的光。我们若不在活泼的基督化德行表现上，天天有所长进，就决不会察觉出圣灵在春雨中所有的显示。春雨或许正沛降在我们四围之人的心中，只是我们既未看出，也不领受。《给传道人的证言》原文第507面

《开朗的宗教》
七月五日 上帝必赐下晚雨

    “锡安的民哪，你们要快乐，这耶和华你们的上帝欢喜；因祂赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨、春雨，和先前一样。”珥2:23

    “五旬节那天，信徒齐集在阁楼庆祝。忽然，天空发出一阵狂风呼啸的声音，震撼着整个阁楼；又有火焰似的舌头，分别落在各人头上。大家都被圣灵充满。”徒2:1-4。当代喜讯）

    圣灵沛降在这班祈祷等侯着的门徒身上，充满了各人的心。那位无穷无尽之主大有能力地向教会彰显了祂自己。这一感化力似乎已被禁制了若干世代，到现在，天上也因圣灵的恩典能以丰富地倾降给教会而欢喜快乐。并且在圣灵的感动之下，就有得蒙赦罪的颂赞歌声与悔罪改过的话语调和。感恩和预言的话也听到了。全天庭对于这道出自无与伦比而不可思议之爱的智慧，无不屈身表示注视与崇敬。众使徒不胜警讶地喊着说：“这就是爱了！”他们领受了这授与的恩赐。结果怎样呢?那新近以能力磨快并受天上电光浸润的圣灵宝剑，刺透了不信的心。于是一日之间有数千人悔改了。（一一）

    门徒们也因救灵的伟大收获而感到惊奇，并大为欢喜。（一二）

    这一幕幕的景象将要重演，而且要有更大的能力。五旬节圣灵沛降是早雨，但晚雨的下降将更为丰盛。圣灵在等着我们的所求和领受。（一三）


怀著

《信仰的基础》
十一月二十四日　春雨的沛降

    当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。亚10:1

    在东方，秋雨是在撒种的时期降下，必须如此才能使种子发芽，在使地肥沃的甘霖滋润之后嫩芽才会茁生；春雨则是降在庄稼快收割的时候，就使五谷成熟，预备收割。主借用大自然的运转，来象征圣灵的工作。……

    我们固然珍视秋雨所带来的福气，但在另一方面也不可忽视一项事实，就是若没有春雨使五谷的子粒饱满成熟，就无从收割，而撒种者的劳碌便归于徒然了。开始的时候固然需要神圣的恩典，在以后所作的每一步进展中也是样需要神圣的恩典；也惟有神圣的恩典才能完成这项工作。……

    不要得意地认为到了一定的季节必会降下雨来；要求雨。……若要灵恩之雨降在我们的身上，就须先全心全意的致力于寻求他的恩眷。我们应该利用所有的机会置身于福惠的洪流中。基督曾说：“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太18:20）教会的各项聚会，就如帐棚聚会，各地教会的聚会，和一切为拯救生灵而努力的场合，都是上帝所命定要降下秋雨春雨的时机。……

    在每一次聚会之中我们都当献上祈祷，恳求上帝立时赐予温暖并滋润我们的心灵。当我们向上帝祈求赐下圣灵时，他就必在我们里面造成温柔，谦卑的心，和由衷的依赖上帝以领受那要使我们达到完全地步的春雨。我们若凭着信心祈求，则我们必将领受上帝所应许的这种恩赐。（七一）

    圣灵必然临到凡恳求赐下生命的粮好分给他邻居的人。（七二）

《一同在天上》
十一月二十七日　论春雨

    当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。 亚10:1

    我们的天父并不要求我们的双手去从事我们所无力成就的事。他切望他的子民要认真地努力，成全他为他们所定的旨意。他们要祈求能力，期待能力，并且领受能力，俾得以在基督耶稣里长大成人，满有基督长成的身量。

    教友并不是都在培养个人的虔敬，故此他们并不了解自己个人的责任。他们没有体认到自己有权利和义务要达到基督化完全的高尚标准。……我们是否在期待着春雨，确切的盼望更美好的日子，那时教会要领受从上头来的能力，因而足以承当工作呢？春雨永远不会使懒惰分子苏醒而具有活力，因为他们并不利用上帝所曾惠赐他们的力量。

    我们极其需要那些能滋养并鼓舞灵命的纯洁及赋与人生命的气氛。我们也需要更大的热诚。那赐给我们要传与世界的严肃信息，当以更大的热情━━就是以必能感化不信之人的强烈热诚传扬出去，使他们看明有至高者与我们同工，并承认他是我们效能与力量的根源。……

    上帝已赋予我们才能用以建立他的国度。……我们有没有扪心自问：我是怎样利用主所赐给我的才干？你所还给上帝的……只是一种软弱有毛病的服务么？

    你是否用你全部的能力致力于带领迷羊归回羊圈？有千万在愚昧无知当中的人，等待着警告。你要藉前所未曾有的祈祷求得基督的能力。要祈求得蒙他圣灵的感动，使你得以满怀拯救行将沦亡之人的热望。惟愿有如下的祷告上达高天：“愿上帝怜悯我们，赐福与我们，用脸光照我们；好叫世界得知你的道路，万国得知你的救恩。”(诗67:1-2)

《你必得能力》
一月十七日　恩典的雨

    当春雨的时候，你们要向发闪电的耶和华求雨。祂必为众人降下甘霖，使田园生长菜蔬。亚10:1

    在东方，早雨落在播种的季节。为要使种子发芽，它乃是必须的。在那使土地丰饶之雨的影响下，柔嫩的新芽得以出现。晚雨，落在近季节结束时，使谷物成熟，预备好谷物得以收割。主利用这些大自然的作用代表圣灵的工作。正如露珠和雨水首先赐下，使种子发芽，然后使谷物成熟，照样，圣灵的赐下，亦是要循序渐进地推展属灵的成长过程。谷物的成熟，代表上帝在心灵中恩典工作的完成。借着圣灵的能力，上帝的完美形象得以在品格上完成。我们要完完全全地改变成为基督的样式。┅┅

    许多人领受早雨极少。他们未得到上帝为他们如此预备的一切好处。他们盼望，他们的缺欠可由晚雨得着供应。当最丰盛的恩典赐下时，他们才欲打开他们的心门领受祂。他们正犯下一个可怕的错误。上帝先前已赐下亮光和知识给人心的工作，必须继续地往前推进。各人必须了解自己的需要，人心必须倒空每一项污秽，为圣灵的居住洁净自己。

    借着认罪与丢弃罪恶，借着热切的祷告和献身于上帝，早期的门徒得以预备好五旬节当日圣灵的沛降。现今这同样的工作，在更大的程度下，也必须完成。然后，人类只必须求福，并等待主来完成这项关乎祂的工作。上帝开始这项工作，祂必完成，要使人在耶稣基督里完全。但不可忽视早雨所代表的恩典。惟凡遵守他们所得亮光的人，必领受更大的亮光。除非我们每日在活泼的基督徒美德表现上进步，我们就无法辨认出晚雨所彰显的圣灵。－－评论与通讯一八九七年三月二日

《奇妙的神恩》
七月三十一日　晚雨

    当春雨的时候，你们要向发闪电的耶和华求雨，他必为众人降下甘霖，使田园生长菜蔬。亚10:1

    希伯来的众先知，曾借用东方地带在撒种及收割时所降的早雨和晚雨为表号，预言灵恩将要格外大量降赐给上帝的教会。使徒时代圣灵的沛降乃是早雨或秋雨的开始，其结果是辉煌的。……但是在地上庄稼临近收割时，也有应许要赐下特别的灵恩，以便预备教会迎接人子的降临。这种圣灵的沛降，正如晚雨的降下，因此，“当春雨的时候，”基督徒要为这增加的能力祈求庄稼的主。（《使徒行述》第40面）

    基督在五旬节是怎样得了荣耀，在福音工作行将结束时，他必预备一班人经得起最后的试验，在善恶大斗争的最后决战时，他也要照样再度地得到荣耀。（《基督复临安息日会圣经注释》卷七原文第983面）

    那时……必有许多人往来奔走，为上帝的圣灵所激励，将真光传达他人。真理，即是上帝的圣言，如同火在他们的骨中，使他们充满炽烈的热望，要开导那班坐在黑暗中的人。有许多人，甚至连未受过教育的人，也要出去宣讲主的圣言。儿童们也受了圣灵的激励，出去宣扬那自天而来的信息。圣灵沛降在凡顺服其激励之人的身上，而且……他们要凭圣灵的权柄，大有能力地宣传真理。（《传道良助》原文第700面）

    然而除非今日上帝教会中的教友与属灵生长的源头有活泼的联络，他们就必不至为收割的时期作好准备。除非他们将自己的灯剔净点燃，他们在特别需要的时候就不能接受增加的恩典。（《使徒行述》第40面）

    上帝的恩典在起始时实属必要的，每迈进一步也需要上帝的恩典，而且惟有上帝的恩典才能使这工作告成。我们实在没有以疏忽大意的态度而歇工的余地。……我们须借着祈祷与信心不断地更多寻求圣灵。（《给传道人的证言》原文第508面）


怀著

《信仰的基础》
十一月二十五日　第三位天使的呼声

    此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。启18:1

    我看见另有一位大有权柄的天使奉命来在地上，要以他的声音与第三位天使的声音联合起来，将力量和权威加给他所传的信息。（七三）

    这里预言到一种普及全球的工作和非常的能力。（七四）

    有大权柄和大荣耀赐给这位天使，以致他降在地上时，全地都因他的荣耀而发光。追随着这位天使的光辉穿透了所有的地方，他大声喊着说：“巴比伦大城倾倒了，倾倒了！成了鬼魔的住处和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。”（启18:2）他在此重述第二位天使所传扬的巴比伦倾倒的信息，并增加说明自一八四四年侵入各教会的腐败情形，这位天使的工作开始得非常合时，正好参与第三位天使最大声呼喊的工作。如此上帝的子民也得以预备在即将面临的试探时期中站立得稳。我见有大光降在他们身上，他们也毫无车地联合去宣扬第三位天使的信息。 　　另有一些天使奉差遣去帮助那位自天而来大有能力的天使，我听见仿佛到处都有声音说：“我的民哪！你们要从那里出来。”……上帝的荣耀降在那些忍耐等待着圣徒们的身上，他们便毫无畏惧地去宣扬那最后严肃的警告，宣布巴比伦大城的倾倒，并呼召上帝的子民从其中出来，免得和她一同遭受那可怕的命运。那照射在等待着的人身上的光辉照彻了每一个角落；而凡在各教会中已蒙光照，并且听见而未拒绝三位天使信息的人，将听从呼召，离开已经堕落的教会。（七五）

《主必快来》
一月十二日　第三位天使最后的警告

    此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。启18:1

    那与第三位天使联合传扬其信息的另一位天使，将要用祂的荣耀照亮全世界。这话预言到一种普及全球的工作，和非常的能力。一八四○至一八四四年的复临运动，仍是上帝能力的光荣显现；第一位天使的信息曾传遍世上一切有福音传到的地方，并在一些国度中引起了极大宗教奋兴，乃是从第十六世纪宗教改革以来所未曾有过的；然而在传扬第三位天使最后警告所发起的伟大运动、却还要超过这一切。……

    在福音大工结束时，上帝能力的显现并不逊于福音开始宣传的时候。在福音开始，“早雨”沛降时所应验的预言，还要在福音结束，“晚雨”沛降时再次应验。……

    上帝的仆人因献身归主而脸上焕发圣洁的光辉，到处奔波，传扬那从天上来的信息。这警告要借着成千上万之人的声音传遍全球。信徒要行神迹，医治病人，并有异能奇事随着他们。同时撒但也要施行虚假的奇事，甚至在人面前，叫火从天降下来。（启13:13）这样，世上的居民就必须决定自己要站在哪一边了。……

    福音工作者所散发的印刷品，已经发挥了我们的感化力；虽然当时有许多人受了感动，但因为种种阻碍，未能完全了解真理，也没有顺从上帝。到了此时，真理的光辉深入各处，他们就要清清楚楚地看明真理；于是上帝一切忠诚的儿女就要挣脱那羁绊他们的绳索，家属的牵连，教会的关系，到此都不足以挽留他们了。他们要看真理比一切更为宝贵。虽然很多的势力要团结起来反对真理，但还是有一大群决心要站在上帝一边。《善恶之争》632-634面

《主必快来》
七月二十九日　启示录第十八章的天使

    此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。启18:1

    启示录第十八章所有的预言，不久都必应验。正当传扬第三位天使信息的时候，“另有一位有大权柄的天使”要“从天降下。”地也要“因他的荣耀发光。”主的灵必如此赐福与献身的人间媒介，以致男女人士与儿童都要开口说出赞美感恩的话语来，使大地充满有关上帝的知识，并洋溢祂那凌驾一切的荣耀，正如水漫过海洋一般。

    那班将起初确实的信心坚持到底的人，在第三位天使的信息以大能传开的时候，必是十分清醒的。教会在大呼声时期中，既蒙她崇高之主天意干预的援助，就必非常充分地传播救恩的知识，以致真光得以照耀所有的城镇。大地必充满救恩的知识。上帝使人复苏之灵，必非常充分地使所有热切活跃的媒介获得成功，以致现代真理之光得以明显地到处闪耀着。《评论与通讯》1904年10月13日原文

    在这段时期中，必有一连串的大事发生，显明上帝乃是大局的主宰。真理要以清楚而不可能误解的话语传开来。我们整个团体务须在圣灵的超越指导之下，预备主的道路，福音要本其纯洁的品质宣传出去。活水的源流在其行经的过程中要加深加宽。在一切地区中，无论远近，都必有人蒙召撇下犁头，撇下那颇令人专心从事的各种更普通的商务职业，而与富有经验的人联络领教。他们既学会怎样有效地工作，就必具有能力传扬真理了。借着天意最奇妙的运行，诸般困难的大山都必挪开，投入深海。那对住在地上的人十分重要的信息，必定为人听到而且了解。人们也必明白何为真理。这工作必向前推进，继续推进，直到全地都已受了警告。那时末期就来到了。《评论与通讯》1966年7月5日原文

《你必得能力》
五月二十九日　诚心发出最后的警告

    此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。启18:1

    日子一天一天地进入永恒，使我们与恩典的关闭时日，愈来愈近。我们应当以前所未有的迫切心情为圣灵的沛降祈祷，期盼祂那使人成圣的能力临到工人身上，叫他们工作的对象可以看出他们曾与耶稣同在并在祂脚前受教。我们现今比以前任何时代更加需要属灵的眼光，使我们能看得远，可以看出仇敌所设的陷阱和诡计，好以忠实守望者的身份发出警告。我们需要属灵的力量，使我们能按人力所能及来吸收有关基督教的课题并明白其原则所能影响的范围。

    上帝的百姓在主面前虚心，个别地全心寻求圣灵，就会听到他们发出这样的见证∶“此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。”（启１８∶１）他们的脸因上帝的慈爱而发光，嘴唇沾了圣火说∶“祂儿子耶稣的血，也洗净我们一切的罪。”（约壹1:7）

    受上帝之灵影响的人，不会狂热；他们乃是安静、稳健，绝无夸张。凡是具有真理之光照在路上的人在呼叫平安稳妥时要小心。各人要谨慎你所发出的是什么影响。┅┅

    耶稣渴望将天赋大量倾降在祂百姓身上。每天人们都在祈求上帝实现祂的应许；这样凭信心而发出的祈祷一个也不会落空。基督“升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”基督升天之后，按着应许赐下了圣灵，“从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。”其结果如何？

    一天之中有成千的人受洗。圣灵教导我们，我们也在期盼，一位大有能力的天使从天而降，地就因他的荣耀发光，那时就会收聚生灵，象五旬节时所见到的一样。--家乡布道一八九三年十一月一日

《今日的生活》
二月廿八日 全世界都要发光

    此后，我看见另有一位有大权柄的天使从天降下；地就因他的荣耀发光。启18:1

    万物的结局近了，上帝正在激励每位心头能接受他圣灵感化的人。他差遣了他的使者到处去宣扬警告。上帝试验他各地教会的忠诚，看看是否愿意顺从圣灵的引导。知识必会增长。上天的钦差各地来往奔走，以诸般方法将快临头的刑罚警告世人，并传扬那藉着我们的主耶稣基督而蒙救赎的喜信。公义的标准被高举起来了。上帝的圣灵激动人的心，而那些受感应的人要成为世上的光。如五旬节圣灵沛降之后一样，他们出去将自己所接受的光传布给别人。当他们这样发光的时候，他们领受圣灵的能力就与日俱增，于是全世界都被上帝的荣耀所普照了。《评论与通讯》 1895年7月16日

    这信息结束时所显的权柄、能力要远超过半夜呼声时的情形。上帝的仆人们因赋予从上头来的能力，脸上发光，显出他们神圣的献身。出去宣扬自天而来的信息。《早期著作》

    有许多人赞美上帝。有病的人得了医治，也有其他的神迹出现。代求的精神表现出来了，象五旬节的大日之前一样。成千的人到人家拜访，给他们解明上帝的话。圣灵的能力制服了人心，使人显出真正悔改的精神。到处传扬真理的门户豁然大开，于是全世界为这属天的感化力所光照了。《教会证言》卷九


怀著

《信仰的基础》
十一月二十六日　在危疑震撼之中屹立不移

    所以，我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚、敬畏的心事奉上帝。来12:28

    那些接受基督，在起初的信靠之中就说“我得救了”的人，实有陷入自恃的危险。他们忘记了自己的软弱，和常常需要神圣能力的帮助，他们没有准备好应付撒但的诡计。……我们获得安全的唯一希望乃是不依靠自己，经常仰赖基督。（七六）

    人类最大的危险乃是自欺，放任自负的思想，这样便与他能力之源──上帝──隔离了。（七七）

    主不久就要再来，我们现在已经开始进入灾难的境界了。（七八）

    我们无须说：末日的危险不久要临到我们。它们已经来到了。我们现在需要的乃是主的宝剑，要刺透一切肉体的欲念，嗜好和情欲。

    纵任思想纷驰的心志必须予以改变。……必须将思想集中于上帝，现在乃是应该诚心努力克服肉身中与生俱来之倾向的时候。（七九）

    在这次暴风雨临近的时候，必有许多互不来承认相信第三位天使信息而未曾借着顺从真理而成圣的人要放弃他们的立场，去加入反对真理的队伍。这等人因久与世界联合，已感染到它的精神，以致对于一切问题的看法几乎和世人完全相同。及至试炼临到，他们就随波逐流拣选那容易走的道路。一些多才多艺，能言善辩的人，一度曾因真理而欢喜，这时却要用他们的才能去欺骗并诱惑人，他们要成为从前同道弟兄的最狠毒的敌人。（八○）

    我们现在正处在摇动时期，就是凡能被摇动的要撼摇的时候。主必不宽宥那班明知真理，却不在言行上遵行他命令的人。（八一）

《一同在天上》
十一月十九日　顺从上帝的引导

    所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心事奉上帝。 来12:28

    一种单调无变化的人生并不最能导致属灵的长进，有些人惟有藉赖经常事物的变更，才能达到灵性的最高标准。上帝本着他的美意，若发现变更为建造品格成功所不可或缺的，他便扰搅，不让生活平稳的流动。……

    上帝看明一位工作人员需要与他有更密切的联合；为要促成这事，他便使他与朋友及相识的分离。当他预备要接以利亚升天时，就将他一处一处的移动，以免他安逸下来，因而不能获致属灵的能力。而且依照上帝的旨意，以利亚的感化力要作为帮助多人的能力。……

    但愿凡不蒙安享静止，而须不断移动，今晚在某处而明夜又在另一处支搭帐棚的人要记着：主正在引领他们，而且这也是他用以帮助他们形成完美品格的方式。我们在所奉命要作的种种变迁中，务须承认上帝为我们的伴侣，我们的响导，我们的倚靠。……

    有许多人不明白怎样为上帝工作，并非因他们毋须明白，乃因他们不愿意服从他的训练。摩押被指为失败者，按先知的声称乃因“摩押自幼年以来，常享安逸，……没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。”(耶48:11)凡没有将先天遗传和后天养成的作恶倾向清除的人也是如此。……

    基督徒须准备从事那表现仁爱、宽容、坚忍、温柔、忍耐的工作。培养这些珍贵的恩赐应成为基督徒人生的常例，以致在蒙主呼召参与服务时，他便已准备妥当能运用他最大的能力帮助并造福他四周的人。

《奇妙的神恩》
三月二十四日　本着敬畏的心而来

    所以我们既得了不能震动的国，就当感恩，照上帝所喜悦的，用虔诚敬畏的心侍奉上帝。来12:28

    应当具有智慧，知道怎样本着挚爱而以虔诚敬畏的心到上帝面前来。我们日益缺少敬畏创造主的心，日益漠视他的伟大和他的威严了。然而上帝却在这末后的时日中向我们说话。在狂风暴雨与轰雷声中我们都听见他的声音。我们也风闻有关他在地震、水灾和扫荡一切的具有毁灭性的自然力量中所容许的种种灾难。（《信息选粹第二辑》原文第315面）

    凡自称为守上帝诫命的人在这些危险的时日中，应谨防那丧失虔诚敬畏之心的倾向。圣经教导人怎样亲近他们的创造主──就是凭着谦卑与敬畏的心，并借着信靠一位神圣的中保。但愿人以领受恩典者的身份，以祈求者的身份前来，双膝跪在恩典的脚凳前。这样就表明他是全灵、全身、全意都归服他的创造者。

    无论在公共或私下敬拜中，我们的本分是：＊向上帝陈明我们的祈求时，理应双膝跪在他的面前。我们的模范耶稣“跪下，祷告。”论到他的门徒，有记载说他们也“跪下，祷告。”司提反“跪下”。保罗说：“我在父面前屈膝。”(弗3:14)以斯拉在上帝面前承认以色列人的罪，也跪下。但以理“一日三次，双膝跪在上帝面前，祷告感谢。”(但6:10)诗人的邀请乃是：“来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。”(诗95:6)

    “以色列啊，现在耶和华你上帝向你所要的是什么呢？只要你敬畏耶和华你的上帝，遵行他的道，爱他，尽心、尽性侍奉他。”（申10:12）……“耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人。”（诗33:18）“敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。”（箴22:4）（《评论与通讯》1905年11月30日）

    ＊有好几次，怀爱伦师母在崇拜聚会中作献身祷告时，是站立在讲台旁。


怀著

《信仰的基础》
十一月二十七日　当预备迎见你的上帝

    以色列啊，我必向你如此行。以色列啊，我既这样行，你当预备迎见你的上帝。摩4:12

    许多人还不知道他们应该作怎样的人才能在没有大祭司和圣所里的时候，生活在主的面前，渡过艰难的时期。凡领受永生上帝的印记，在艰难的时期中蒙保佑的人，必须完全反映耶稣的形像。（八二）

    他们的衣袍必须是无玷污的，他们的品性必须是被血弹过而纯洁无罪的。借着上帝的恩典和他们自己的勤勉努力，他们必须与罪恶搏斗而得胜。当天上进行查案审判的时候，当悔改信徒的罪要从天上圣所被移除的时候，上帝在地上的子民之中也要进行一番特别的洁净和除罪的工作。（八三）

    我看见许多人在等待那“安舒的日子”的来到和“春雨”的下降的人却忽略了当作的准备，俾使他们在主的大日得以站立得住，生存在他的面前。唉！我真不知道看见多少人在艰难的时期没有避难所！他们忽略了所必需的预备，故此便不能领受那凡配生存在圣洁上帝面前之人所必具的安舒。

    凡拒受先知的琢磨，未因顺从全部真理而使其心灵获得洁净，情愿相信自己的景况远胜于其实际情形的人，到灾难降下的时候必会发现自己须要先经琢磨才堪用于那建筑物上。……

    我看见人若不先胜过一切容易缠累他们的罪孽，如骄傲，自私，爱世界的心，和一切不正当的言语行为，便不能得享“安舒”。故此我们应该愈来愈亲近主，努力去作所应作的预备，俾在主战争的大日能够站立得住。但愿众人都谨记上帝是圣洁的，也惟独圣洁的人才能在他面前存活。（八四）

《主必快来》
三月三十一日　“要预备，要预备，要预备”

    以色列啊，……你当预备迎见你的上帝。摩4:12

    假若基督今日要在天上的云中显现，试问有谁……已经预备好了迎接祂呢？假若我们就以现在的这种情形被接上升进入天国，我们是否已经预备妥当，可与上帝的众圣徒联合，与王室家族--就是天上大君的儿女和谐相处呢？你为审判作了什么准备呢？你是否已经与上帝和好？你是否在与上帝同工？你是否正在力图帮助自己四围的人，就是你家中的人，你的邻舍，你时常交接来往的那些不遵守上帝诫命的人？……我们是否在准备着迎接君王呢？……

    倘若按照我们现在的情形就蒙准许进入天国，我们中间有多少人能面对面朝见上帝呢？我们中间有多少人已经穿上婚姻的礼服呢？有多少人完全没有玷污、皱纹等类的病呢？有多少人配领受生命的冠冕呢？……职位并不造就人。那使人配领受永不衰残之生命的冠冕的，乃是基督在心里成形的事实。《全球总会公报》一九○三年四月六日原文

    我蒙指示观看地上的余民。天使向他们说：“你们是否要逃避最后的七大灾难呢？……假若是的话，你们就必须先死，然后才得生。要预备，要预备，要预备。你们务须要作较比现在更大的预备。……要将一切所有的全都献给上帝。要将一切尽都放在祂的坛上--自我、财产、一切的一切，都当作活祭。要进入荣耀，就必须献上一切。”《早期著作》原文第66、67面

    基督既将有能力有大荣耀的降临。祂即将带着祂自己的荣耀和祂父的荣耀降临。……对于那些忠心跟从祂的人，基督乃是每天的伴侣和知己的良友。他们曾在与上帝亲密的联络并不断的交通中生活。耶和华的荣耀已经发现照耀他们。……现在他们要在大君王威严的辉煌荣耀中欢喜。他们已经准备妥当享受天庭的交谊，因为他们早已有天国在心中了。《天路》第375面

    你若今日蒙上帝悦纳，则基督若在今日复临，你就已经预备妥当了。《一同在天上》第221面

《主必快来》
九月三日　当预备迎见你的上帝

    以色列啊，我必向你如此行。以色列啊，我既这样行，你当预备迎见你的上帝。摩4:12

    有许多人没有感悟到自己当如何为人，以便在大艰难时期中圣所里已没有大祭司而仍能生存在主的面前。凡接受永生上帝的印记而在大艰难时期得蒙保护的人，必须完完全全的反照耶稣的形像。《早期著作》原文71面

    他们的衣袍必须是无玷污的，他们的品格必须是被血弹过而纯洁无罪的。借着上帝的恩典和他们自己的勤勉努力，他们必须与罪恶搏斗而得胜，当天上进行查案审判的时候，当已悔改信徒的罪要从天上圣所被移除的时候，上帝在地上的子民之中也要进行一番特别的洁净和除罪的工作。《善恶之争》第446面

    我看到许多人忽略了所当有的预备，却在指望“安舒的日子”和“春雨”，来使自己配在主的大日站立得稳，并得以在祂的面前生存。哎，我看见不知有多少人在大艰难时期竟无避难所啊！他们忽略了所需要的预备，因此不能享受人人所必须有的“安舒”，使他们配在圣洁的上帝面前得以存活。……

    凡拒绝不经先知的琢磨，并未因服从全部真理而使心灵得以洁净，而又情愿相信自己情况较比实际更佳的人，一到七大灾难下降之时，就必看出自己实在需要这种切磋琢磨的工夫方配为建筑的材料。……

    我看出没有什么人能分享“安舒”，除非他们先克胜各样的诱惑，克胜骄傲、自私、贪爱世界和各种各式错误的言行。故此，我们应越来越就近主，诚恳的寻求所必须的预备，俾能在主大日的战役中站立得稳。但愿众人都要记着上帝是圣洁的，唯有圣洁的人才能站在祂的面前。《早期著作》原文第71面


怀著

《信仰的基础》
十一月二十八日　上帝所行的奇异的事

    耶和华必兴起，像在毗拉心山；他必发怒，像在基遍谷。好作成他的工，就是非常的工；成就他的事，就是奇异的事。赛28:21

    那无穷之主对世上列国仍旧保有毫无误差的帐目。当他还提供他温柔的恩慈，呼召人悔改的时候，他必不结算他的帐目；但等到上帝所预定的数额满足的时候，他刑罚的工作就开始了。帐目要结算，神圣的忍耐也止息了，再也没有本着慈怜为他们代求的事了。先知瞻望未来的世纪时，我们这个时代便呈露在他的眼前。这时代的各国已经享受了前所未有恩典。……可是有更多的骄傲，贪心，拜偶像，藐视上帝，和极度的忘恩负义都记在他们的帐上。他们正迅速地要将他们与上帝之间的帐目清结。……

    那危险的日子迅即迫临。急速增加的数字即表明上帝降罚的时期将要来到。（八五）

    在我们慈悲的上帝看来，施行刑罚乃是一椿奇异的事；“主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡。”（结33:11）耶和华“是有怜悯、有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。……赦免罪孽、过犯和罪恶，万不以有罪的为无罪。”（出34:6,7；鸿1:3）主将“以威严秉公义”维护他被践踏之律法的权威。从耶和华的迟迟不愿执行公义报应的这一件事上，我们就可以看出那将来临到世人身上的刑罚必是多么的可怕，上帝所容忍已久的百姓，他不加以打击，直到他们在上帝面前恶贯满盈，那时他们喝那“纯一不杂”的忿怒之杯。（八六）

    上帝为救赎人类既已尽其所能，若他们仍在生活上表示藐视所赐下的恩慈，他们的分便是死亡，这将是极其可怕的死亡，因为他们必须感受基督在十字架上所受的痛苦。这时他们必觉察息民丧失的就是永远的生命和永不朽坏的基业。（八七）


怀著

《信仰的基础》
十一月二十九日　大艰难的时期

    “那时，保佑你本国之民的天使长米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。”“你本国的民中，凡名录在册上的，必得拯救。”但12:1

    在第三位天使的信息结束的时候，便不再有为世上罪人求恩的了。那时，上帝的子民已经完成他们的工作。……最后的试验已经临到世人，而且已证明自己是忠于上帝诫命的人已经受了“永生上帝的印记。”于是耶稣就停止他在天上圣所里的中保工作。他举起手来，大声说：“成了！”……

    上帝的忍耐已经到了尽头。这世界已经拒绝他的恩典，藐视他的慈爱，并践踏他的律法。世人已经跨过了他们蒙恩时期的界线；上帝的灵既然被他们一味地拒绝，现在已经收回了。他们既没有上帝恩典的保护，便无法脱离那恶者的手。这时撒但要把世上的居民卷入一次最大最后的艰难之中。……这时，上帝的子民要被卷入困苦和患难之中，就是先知所形容“雅各遭难的时候。”（八八）

    只有手洁心清的人才能在那艰难的日子站立得住。现在乃是当使上帝的律法充满我们的思想，印在我们的额上，写在我们心上的时候。──我们所有的余暇应该用来查考圣经，这圣经在末日要用来审判我们。……

    愿上帝的诫命和耶稣基督的见证时刻充满你们的思想，排挤出一切属世的思想和挂虑，无论是你躺下或醒来都要思念它们。要全然为人子的降临而生活行事。受印记的时间非常的短暂，不久就要过去了。现在，当四位天使仍然执掌关四方的风的时候，就当使我们的恩召和拣选坚定不移。（八九）

《主必快来》
九月十四日　前所未有的大艰难时期

    “那时，保佑你本国之民的天使长米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。”但12:1

    在第三位天使的信息结束的时候，便不再有为世上罪人求恩的了。那时，上帝的子民已经完成他们的工作。“晚雨”，“安舒的日子”（徒3:19）已经从主面前来到，他们已经为当前的试炼时期作好准备。众天使在天上来来往往。有一位天使从地上回来，宣告他的工作已经完成；最后的试验已经临到世人，而且已证明自己是忠于上帝诫命的人已经受了“永生上帝的印记”。（启7:2）于是耶稣就停止祂在天上圣所里的中保工作。祂举起手来，大声说，“成了。”……

    当祂离开圣所的时候，黑暗就要蒙蔽全地的居民。在这可怕的时期，义人必须自己站在圣洁的上帝面前，而再没有一位中保为他们代求。那约束恶人的灵已经收回，撒但就要完全控制那些始终不肯悔改的人。上帝的忍耐已经到了尽头。这世界已经拒绝祂的恩典，藐视祂的慈爱，并践踏祂的律法。恶人已经跨过了他们蒙恩时期的界线；上帝的灵既然被他们一味地拒绝，现在已经收回了。他们既没有上帝的恩典的保护，便无法脱离那恶者的手。这是撒但要把世上的居民卷入一次最大最后的艰难之中。当上帝的使者不再抑制人类情感的狂焰时，一切足以引起纷乱斗争的因素都要发动了。全世界要陷入一次巨大的毁灭，比较昔日耶路撒冷的灾祸更为可怖。《善恶之争》第636、637面

    唯有那些手洁心清的人，在那艰苦的时期中，才站立得稳。……现在正是时候，趁着那四位天使仍执掌着四方的风，要使我们所蒙的恩召和拣选坚定不移。《早期著作》原文58面

《你必得能力》
十一月二十九日　患难时期的力量

    “那时，保佑你本国之民的天使长米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。”但12:1

    当最后斗争接近之时，也就是“雅各遭难的时候”，基督的子民要与祂合成一体，并在祂的灵性上与祂有份。当第三天使的信息演变成大声呼喊，和救赎大工行将结束时，将有大能力与荣耀随同出现，那时上帝忠心的子民要共享那荣耀。晚雨的沛降，及时奋兴并巩固了他们，使他们经历那大艰难的时期。他们的面貌焕发着那伴随第三天使而来的荣光。

    我见到上帝将用一种特殊的方式，保守祂的子民通过那艰难时期。他们会恳切祈求，日夜挣扎呼吁拯救，好象耶稣在客西马尼园中吐述苦情一样。那时会有命令发出，他们必须放弃第四诫的安息日，遵守第一日，否则要失去他们的生命；但他们却不屈服，不肯践踏主的安息日于脚下，去尊敬教皇所制定的日期。撒但的军队及恶人要包围他们，并沾沾自喜，因为他们似乎山穷水尽，无法逃脱。然而，正当恶者狂欢奏凯之时，却听到天上发出阵阵天崩地裂的雷声。那时天昏地暗，惟当上帝从祂圣所扬声之时，天上才为强烈及骇人的荣光所照耀。

    地的根基震动，房屋摇撼坍塌。海水翻腾如沸腾的锅，全地陷入可怕的混乱中。那些被掳的义人转回了，他们愉快而庄严地彼此耳语说∶“我们得救了，那是上帝的声音。”他们严肃恭敬地聆听那声音所说的话。--证言卷一原文第353,354面


怀著

《信仰的基础》
十一月三日　世俗的诡计

    免得撒但趁着机会胜过我们，因为我们并非不晓得他的诡计。林后2:11

    所罗门王说：“心中自是的，便是愚昧人。”（箴28:26）而在一般自命为敬虔之人当中就有许多这样的人。使徒说道：“因为我们并非不晓得他（撒但）的诡计。”唉！那是何等样的技巧，何等样的手腕和诡计，用以诱惑自称为基督门徒的人去与世界联合，在属世的欢娱中寻乐，以为如此作必有益处可获！这样毫无防犯的人便一直走入网罗，犹自庆幸他们在路上没有遭逢任何的险恶呢！……

    每想到这世代大多数青年人将不能获得永生，我怎能忍受呢？惟愿那乐器的响声止息，要他们不再耗费那许多宝贵的光阴来满足的空想。惟愿他们少用时间注重衣着和虚浮的闲话，由衷地向上帝发出热切诚恳的祈祷，向他求取健全的经验。有一种迫切的需要就是当根据上帝圣言的光亮，来仔细地省察自己；但愿每一位都扪心自问：“我是否健全，或是心地已经败坏了？我有没有在基督里作了新造的人，或仍旧存心属乎肉身，只不过以一袭新衣套在外面而已？”要力求自制，俾配站在那伟大的法庭之上，在上帝的光辉中检点自己，有没有自己所贪恋所隐藏的罪，有没有尚未放弃的偶像。要以你前所未有的祈祷，使你不至于被撒但的诡计所惑。……实在说来，你永生之望的基础务必求其牢靠。……虽然我们四围的人都虚伪无定，忙于寻求娱乐并且行事愚昧；但我们却是天上的国民，并且等候救主从天降临。我们的心灵要渴求上帝，俾获致赦免，平安，公义和真实的圣洁。（九）

    要交罪过从你们的心中驱除，因罪曾使上帝的儿子死亡。（一○）

    亲爱的青年们！耶稣为你们受死，不是要救你们仍然沉溺于罪中，乃是要救你们脱离自己的罪过。（一一）

《崇高的恩召》
三月二十三日 当谨防撒但的诡计

    免得撒但趁着机会胜过我们，因我们并非不晓得他的诡计。　林后2:11

    撒但的阴谋和诡计处处在引诱我们，我们当时刻记着，他会掩饰着他的动机和他试探的本质，乔装来到我们的面前。他披上光明的外衣，仿佛穿着圣洁天使的礼服，使我们不能辨认他的身分。我们必须万分谨慎，严密地查究其诡计，免得受了欺骗。（41）

    有撒但的恶天使在我们的四周，他们虽然不能洞悉人的思想，却能严密地观察人的言行。撒但趁着所表露之品格上弱点和不完全之处，而向那些抵抗力薄弱的地方，以他的试探进逼。他提供罪恶的暗示，激动属世的念头，他知道这样作就可以使生灵陷于定罪和囚禁之境。向那些自私、爱世界、贪婪、骄傲、吹毛求疵和造谣生非的人──一切怀藏错误和品格上的缺点之人──撒但提供私欲的放纵，以引诱生灵走上为圣经所严禁的道途。……

    每一项试探都有一种救药，我们并没有被撇下，而以自己有限的能力去自我和自己犯罪的本性作战。耶稣是一位大有能力的帮助者，一个永远可靠的后盾。……为我们既作了如此充分的安排，就不该有什么人失败或沮丧了。

    必须约束心意，切勿任其胡思乱想。当训练心意专注于圣经以及其他高尚的，能提拔人的题旨上。圣经的片段，甚或整章经文，都当存记于心，而遇撒但来试探之时好背涌出来。以赛亚五十八章是非常合乎这种用途的。要以上帝圣灵所启示的警诫和教训作为保障，来卫护心灵。当撒但要诱惑心思集中于属世界、属情欲的事物时，最有效的抗击之策，就是提出“经上记着说”这句话来。（42）


怀著

《信仰的基础》
十一月三十日　末后的七大灭难

    困苦空乏人寻求水却没有，他们因口渴，舌头干燥。我耶和华必应允他们，我以色列的上帝必不离弃他们。赛41:17

    当基督在天上的圣所中停止他中保的工作时，那宣布在一切拜兽和兽像和接受兽印之人身上的纯一不杂的忿怒，将要倾出。（见启14:9,10）上帝要拯救。以色列人出埃及的时候所降给埃及人的灾难，和他子民最后得救之前所要降经人世人更可怖，更普遍的刑罚是相似的。蒙启示的使徒约翰形容这些骇人的惩罚说：“有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。……海就变成血，好像死人的血；海中的活物都死了。”并且“江河与众水的泉源……就成变血了。（启16:2-4）这些灾害固然极其可怕，但上帝的公义却借此完全显明了。

    这些灾难并不是普遍的，否则，地上的居民都要全消灭了。虽然如此，这些灾难仍是人类有史以来所从来没有见过的极悲惨的灾殃。在恩典时期结束之前，上帝所降给人类的一切刑罚，其中都带有慈悲怜悯的成份。那时有基督的宝血护庇罪人，使他不致受尽罪恶的刑罚；但在最后的刑罚中，上帝要发出纯一不杂的忿怒，其中没有一点慈悲怜悯的成份。（九○）

    要形容生存于世的上帝子民在已往的灾祸和天庭的荣耀混合之时所有的感受，实属不可能的事。他们要在上帝宝座所发射出的荣光之中行圤。天地之间的交通因着天使之助力而得以持续不断。（九一）

    上帝的子民也不免遭受苦难，但是……他们却不至灭亡。……当罪人因饥荒瘟疫而死亡的时候，天使要保护义人，并供应他们的需要。主曾应许那“行公义”的人说：“他的粮必不缺乏，他的水必不断绝。”（赛33:16）（九二）


怀著

《信仰的基础》
十一月四日　试验众牧者之声

    我是好牧人，我认识我的羊，我的羊也认识我。约10:14

    我们每一个人必遭受极重的试探；我们的信心也要经受极大的试验。（一二）

    我们必须在基督里扫描固泊，信心要有根有基。撒但借着他的爪牙工作。他拣选那些不常饮生命之水，心中只企望奇珍异食的人，或随时准备就饮于任何泉源的人。要是听见有声音说：“看哪！基督在这里；”或“看哪！在那里；”但我们不可相信他们。关于那真牧者的声音我们有万无一失的凭据，而他正呼召我们来跟随他。他说：“我遵守了我父的命令。”他引领分阶段的羊谦谦卑卑地走在顺从上帝律法的道路上。……

    “陌生人的声音”是一种不敬畏不顺从上帝圣洁，公义，良善律法之人的声音。有许多人极力佯称自己的圣洁夸述他们医治病人的奇迹，却忽略不顾那伟大公义的标准。然而，这些医病的事究竟是靠着谁的能力作的呢？是不是两下的心中都明白自己是违背律法的呢？他们是否采取了谦卑听命之儿女的立场，准备遵守上帝的一切要求？约翰论及自称为上帝之儿女的人作见证说：“人若说我认识他，却不遵守他的诫命，便是说谎话的，趔也不在他心里了。”（约壹2:4）……若是身为媒介成全这样医治病人之事的人，因有如此的表现，便有意地以之作为自己忽略上帝律法的借口，并继续的悖逆；即使他们具有无限的能力，冻足以证明有上帝的大能在他们的身上；反之，这乃是那位大骗子施行奇迹的魔力。……我们当谨防纵容违背上帝律法的那种伪装的圣洁。把律法践踏在脚下，并以自己所设立的标准来判断自己之人，绝对不是圣洁的人物。（一三）


怀著

《信仰的基础》
十一月五日　为有病的人祈祷

    所以你要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。雅5:16

    基督现在也与他从前在世界上为人类服务时一样是慈悲的医师，无论是什么病症，……在他有医治的乳香。（一四）

    何以人类如此不肯信任创造人类的主呢？他能借着一触，一言，一垂青，便医治了各样的病症。有谁能比这位为我们的救赎而付上了如此重大牺牲的主，更配得我们的信任呢？对于有病的人我们所有的责任，我们的主已借着使徒雅各给我们明确的指示了。当人的帮助无效的时候，上帝必作为他子民的帮助者。“你们中间有病了的呢。他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷要救那病人，主必叫他起来。”（雅5:14,15）（一五）

    不过献上这样的祈祷是一件很郑重的事，若非经过审慎的考虑，就不可冒昧而行。……

    人若要我们为他们祈祷，求恢复他们的健康，须先使他们明白干犯上帝的律法──不论自然的律法或是属灵的律法──就是罪。人必须认罪悔改，才能获得上帝的赐福。……

    我们知道我们若按他的旨意祈求，上帝是听我们的。然而我们以不服从的态度一味强求，这是不对的；我们的祷告须采取恳求的格式，不可带命令式的要挟。

    有的时候，上帝很显然地以他的神能使人恢复健康；但并不是个个病人都得蒙医治的，有很多人却在耶稣里安睡了。……

    我们的希望和志趣，须在他的旨意之中消失。这种试验我们信心的经历，原是为使我们得益处。……信心是由于运用而得以增强。我们必须让忍耐成全其善工。须记住：圣经中有宝贵的应许赐与凡等候主的人。（一六）

《黎明的灵修》
八月一日　要彼此认罪

    所以你们经彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。（雅5:16）

    你若得罪了你的朋友或邻居，就当承认你的过错，而他的本分就白白的宽宥你。然后你要求上帝的饶恕，因为你所得罪的弟兄原是属于上帝的，而且你损害了他，就等于得罪了他的创造主和救赎主。这案子根本不必呈到祭司的面前，却应呈在那独一真实之中保，我们大祭司的面前，“他也曾凡事受过试探，与我们一样，只是他没有犯罪，”而且他“能体恤我们的软弱，”洗净一切罪孽的污点。…

    真实的认罪往往具一种特殊的性质，必是承认某些指定的罪。所犯的罪，有的只须在上帝面前承认；有的应该向某些因所犯之罪而受害的人去承认；或者有的是开罪于众人，应当在会众面前承认的；总之，一切认罪应该是明确而中肯的，毫不含糊地承认你所犯的罪过。…

    认罪若非出于诚心悔罪改过，就必不能蒙上帝的悦纳。生活方面必须有确实的改变；必须除弃一切令上帝憎恶的事。如此行，才是真诚悔罪的结果。《教会证言》卷五

《今日的生活》
一月廿八日 要彼此认罪

    所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。雅5:16

    我蒙指示要力劝我们的教友必须更加热心于家庭宗教的需要。家庭中各个分子之间，应该慈和相顾。每天早晚在虔诚的礼拜中当同心合意。晚祷之时，家中每一分子都当省察己心。务使每一椿错误改正过来。这一天之中，倘若有谁得罪了另一个人，或者是出言不逊，那么这有错误的人，就当向受害者祈求宽恕。往往家中其余的人得到安慰。

    “你们要彼此认罪，互相代求”，可以使你们灵性上的各种疾病得以痊愈，而那惯于犯罪的习性亦得以改良。要为永恒的事殷勤努力。要恳切乞求主并坚守着你的信仰。不要靠赖血肉之臂，应全然信托主的引导。现在每一个人应当说： “至于我，我必出来，与世俗隔离。我要全心全意的事奉上帝。”

    上帝必向那遵守他诫命之人彰显他的恩宠，接受并顺从这道，即是这活泼常存的道，就必成为活的香气叫人活。接受真理就能更新并洁净罪恶的心。

    这个洁净品格的工作，不可能延误而无危险。……你要藉着认罪祈祷来决定你的立场，自今而后直到永远完全归于上帝。……我们决不可耽延这痈悔认罪与心灵谦卑的工作。我们所献上的祭物可以蒙上帝的悦纳。人若完全归服上帝，就必获得满足的喜乐。《评论与通讯》1906年11月8日


怀著

《信仰的基础》
十一月六日　真正的英雄精神

    主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我必不至蒙羞。赛50:7

    品格的力量由此二者合而成──意志的能力和自制的能力。许多青年误认强烈而不受拘束的情感为品格能力的标识。殊不知那为情感所胜的乃是弱者。一个人真实的伟大和高贵乃是凭着他能克制情感的力量，并不是凭着压服他的强烈的情感而衡定的。最坚强有力的人便是那敏锐地感受到凌辱而仍能控制情感并饶恕他仇敌的人。这等人才是真正的英雄。（一七）

    一个作事精力充沛的人，影响所及甚远，他在别人身上有一种如电般的能力。他在工作上或许会遇到障碍，但他有内在的潜力，故此他不是让他的道路受阻拦，却是去撤毁一切的障碍。……

    每条道路上都有荆棘，凡顺从主引导的人当预期必会遭逢失望，十字架，和损失。但是真正的英雄精神必帮助他们克服这一切。许多人将表面看来似乎艰难的事大加扩张了，就产生出一种自怜之念，终至意气消沉。这等人应该使自己全然改观。他们需要训练自己，去努力战胜一切幼稚的情绪。他们该决意不耗费生命从事琐细的不重要的事。但愿他们有决心立志成就某项工作，一力行实践。有许多人不断的立下好的志愿，但可惜他们似乎常常要作些善举，始终一无所成。他们所立的志愿无非是空言而已。……

    每一个人该有他人生的目的及其努力的对象。要约束思想，使之不偏离原旨，稳定如指南针一般。……当将有价值的目的常摆在面前，使一切的思想和动作皆助其成功。要有始终不变的意志，去完成所开始的工作。（一八）

《一同在天上》
九月十一日　与但以理同样坚定

    主耶和华必帮助我，所以我不抱愧。我硬着脸面好象坚石，我也知道我必不至蒙羞。赛50:7

    青年应以但以理为模范，而且他们若忠于原则和义务，也就必蒙教导象但以理一样。按属世的智慧来观察这事，他和他的三位同伴有确保的利益可享。可是他们首次的试验也正是在此。他们的原则与王的规律和任命起了冲突。他们要吃王的膳饮王的酒。……“但以理却立志，不以王的膳，和王所饮的酒，玷污自己，所以求太监长容他不玷污自己。”(但1:8)

    这个要求并不是以大胆反抗的精神，而是以有如恳求大恩的方式提出来的。……但以理与他的同伴……都是有礼貌，亲切，恭敬，且具有温柔与谦逊美德的。这时但以理和他的同伴既经受考验，他们便全然置身于正义与真理一边。他们并没有任性浮动地，而是聪明机敏地采取行动。他们决定，既然往时没有采用过肉类为食物，那么在将来也不应当采用。而且凡从事为上帝服务的人既然都曾经禁酒，他们也就定意决不饮酒。……

    但以理与他的同伴原不知道他们的决定将有什么后果。他们必不知道这事竟要赔上自己的性命，但是他们却定意不偏离严格节制的正路，就是在放荡的巴比伦宫廷中也是如此。……这几位青年的好行为，为他们赢得了恩宠。他们将自己的事交在上帝手中，凡事严守克己与节制的规律。而且主也与但以理和他的同伴合作。……

    这些详情记在以色列民的历史上，作为众青年的警告，俾避免在任何方式上有使上帝蒙羞的风俗，习尚与放纵的行为。

《今日偕主行》，校对中...


怀著

《信仰的基础》
十一月七日　试验我们的品质

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    一般基督徒对于撒但和他的使者陷害他们的奸计是罕有所知的。但那坐在诸天之上的主却要掌管一切。使这些毒计反而完成他深远的旨意。上帝让自己的子民经受如火如荼的严酷试验，并不是因为他乐于见到他们受苦遭难，乃是因为这种过程是他们所必需的，使他们可以得到最后的胜利。（一九）

    借着上帝至大真理的剖裂具我们乃得以从世界的矿山中被开采出来，送入主的加工厂，预备要安置在他的殿中。在这加工的程序中，锤子和凿子必先行其敲击之工，然后才加以磨光；你不要抗拒这出于恩典的磋磨。你或许是一块粗砺的石头，必须用许多工夫方能预备好以应合上帝所为你安排的位置。假若上帝要用试炼的锤子与凿子除去你品格上的缺点，就不要以为希奇。惟有他能成全此工。你也可以放心，他必不徒劳无功地下一锤的。（二○）

    上帝已指示我：他将苦杯递给他的子民喝，为的是要使他们清洁无疵。……这苦杯可以借着耐性，忍受和祷告使之化为甘甜；而且，它……在领受之人的心上必有所预期的结果，使上帝得着尊贵和荣耀。作一个基督徒，并得蒙上帝承认与嘉纳并非是一件小事。（二一）

    在一切试炼中他的恩典够我们用的，并且这些试炼虽比以前更重大，然而我们若全然信靠上帝，就能胜过一切的试探，并靠着他的恩典而得胜有余。……我们必须穿戴上帝全副的军装，并随时准备与黑暗的权势作战。（二二）

《崇高的恩召》
十一月三日 因与基督一同受苦而有的喜乐

    亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。　彼前4:12,13

    我们往往没有想到自己所热心盼望，所恳切祈求的圣洁，乃是基于上帝的旨意，通过真理，而以一种出人意外的方式实现的。当我们寻求快乐的时候，所见的却是一片悲哀。当我们指望平安的时候，所遇的往往却是疑惑和不信，皆因我们发现自己已陷入了无法避免的试炼。但在这些试炼中，我们的祷告却蒙听允了。我们若指望得以洁净，试炼的火焰必须在我们的身上燃起，而且我们的意志必须全然归顺上帝的旨意。……按上帝的美意，我们必须先经历一番锻炼的程序，而后才配领受我们所切望的福惠。

    我们不应该沮丧，或心存疑惑，以为我们的祈祷未蒙垂鉴。我们应该更坚固地依赖基督，听候上帝按他的旨意应允我们的祷告。上帝并未应许要照我们所指定的方式，将他的福惠降下来。……上帝的计划永远是最好的，虽然有时我们看不清楚。惟有藉着勤劳、奋斗和克已，我们才能获得完美的基督化的品格。我们常常忘记了这一点，也不想到那为洁净我们的程序，虽然是痛苦而且往往是长期性的，却是我们所必需经历的，俾使我们变成基督的样式。上帝常常照着出乎我们意外的方式而垂允我们的祷告。为要显明我们的心迹如何，他有时会使我们陷于绝境。为要发展我们基督化的品德，他也许会使我们处在必须自己加倍努力，才能维持活泼有力的信心的环境中。

    但愿我们时刻记住：上帝的恩赐──他圣灵所结的果子──乃是无法估量而珍贵绝伦的；这样，我们就不会再畏避试炼和考验的程序，虽然它对于我们是极其痛苦而卑辱无比的。（4）

《一同在天上》
九月十七日　磨炼的过程

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜；因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12-13

    上帝使他的儿女经受试炼，并不是没有目的的。他从不引领他们走他们自己所不甘愿走的路，他所引领的路，都是他们若能从起初看到末后，看出自己与他同工所要成就之神旨的光荣时，他们自己所要选择的路。他使他们经受磨练，好叫他们谦卑，好领导他们经受试炼与患难，发现自己的软弱而亲近他。……

    基督徒是基督的珍宝。他们要为他辉煌地发光，放射出他优美可爱的明光。他们的光彩乃在乎所蒙受的琢磨。他们自己有权选择经受琢磨与否。然而每一被宣布分配在主的殿中的人，都必须忍受琢磨的过程。若不经受主所施的琢磨，他们所反照的光亮不过如平凡的小圆石而已。基督向人声称，你是属我的。我已经赎买了你。你现在不过是一块粗糙的顽石；但你若将自己放在我的手中，我就必将你加以琢磨，而你所闪耀的光就必荣耀我的名。没有人能将你从我手中夺去。我要使你成为我特选的珍宝。在我行加冕礼的那一天，你要成为我喜乐冠冕上的珠宝。

    那位神圣的“工师”在无价值的材料上并不耗费多少时间。惟有贵重的珍宝，他才按建宫的样式加以琢磨，磨除一切粗糙棱角之处。这种过程实是厉害难受，伤及人的自尊。基督在世人因自负而认为是完美的经验上深入割切，将品格中的高抬自我铲除。他将多余的外部削掉，然后将这宝石紧贴着磨轮，磨掉一切粗糙之处。以后，他又拿起这块宝石放在亮处，主看见宝石反映出他自己的形象，便声称这块宝石配存放在宝石箱里了。使宝石具有新价值的经验，不拘是多么严厉，也是有福的。

《你必得能力》
十二月四日　试炼和反对带来利益

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪(似乎是遭遇非常的事)，倒要欢喜，因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    我们所遇到的反对，可能带来诸般的益处。如处理得法，便可培养美德， 因为基督徒若未面对某些需要忍受的事，就没有这种德行。信心、忍耐、宽容、思想属天的事、信赖上帝、和对犯错者存真正怜悯的心等，都是因甘心忍受而后所结的果子。这都是圣灵的恩赐，并在考验与困境中萌芽、开花和结果。基督徒的果树，必须经常结出温驯、谦卑和爱的果实。即使是固执的生灵，若以善意和诚实的心接纳上帝的话，也将降服；那么，紧握应许的信，并且依靠耶稣的心，终必得胜。“因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。”（约壹5:4）

    凡是打开圣经，以天国的吗哪为粮食的人，便分享了神性。他除基督之外，没有生命或经历。他听到上帝的声音从天而降，这是我的爱子，我所喜悦的。”（太3:17）那声音对他来说，是保证他已是蒙爱的成员。并且他也知道在品性上，一定与那位上帝所喜悦的爱子相似。上帝已完全接受基督为我们的代办、我们的中保；因此，让每位以基督徒名号命名的人，离弃所有的邪恶，且与基督的品格合一，使基督不致羞于称我们为祂的弟兄。

    那位我们所信靠的，已亲自证实祂是我们需要随时的帮助；而当我们住在祂里面，便会越来越象祂。“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3:18）“那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。”（林后4:6）--评论与通讯一八九二年六月二十八日

《开朗的宗教》
四月二十八日 分享基督的荣耀

    “亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事）倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。”彼前4:12,13

    无论荣辱毁誉，总要跟从救主；要以背基督的十字架算是全然喜乐，和神圣的光荣。耶稣爱你。祂为你受过死。（五十）

    天上的至尊者，荣耀的王，竟撇下祂的丰富、威严、尊贵、荣耀，而为了拯救罪人，不惜纡尊降贵，甘愿度卑微、贫穷，与屈辱的人生；“祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难。”（来12:2）唉，我们的主既已给我们留下这种榜样，为什么我们对於试炼与责骂，羞辱与苦难还这么敏感呢？是谁想进来享受他主人的快乐，却不愿分担祂的痛苦呢？什么！作仆人的竟不愿担负主人毫不自私地为他所承担的委屈、羞辱和责骂！作仆人的对於他那藉以最终获得极重无比永远的荣耀，而是为他自己永恒幸福所必需的谦卑牺牲生活，竟然畏缩不前，望而却步！我由衷的话语乃是：我愿与基督一同受苦，以便最后和祂同得荣耀。（五一）

《今日的生活》
三月卅日 在每次患难中皆有上帝的旨意

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    有一天的晚上，一位因遭受深重的患难而心中悲哀的人，在园中徘徊的时候，看见一棵石榴树，树干几乎砍断了。他惊奇不已，就问看守园子的何以这棵树有这样的情形，而他所得的答覆很圆满的解释了自己心里伤痛的缘由。“先生”，园丁答道，“这棵树原来长的是那么茂盛茁壮，可是它所结的不过是些叶子而已。我无奈只得这样砍它，等砍到快断的时候，它才开始结果子。”

    我们的忧患不是从地里长出来的。每次的苦难皆有上帝的美意要使我们得益处。每次击毁我们的一个偶像，每次遭遇的困苦，乃使我们放弃世俗，而以更坚强的爱心专注于上帝，这一切对我们都是有福的。这样的修剪或许当时会觉得痛苦不堪，但过后总必“结出平安的果子，就是义”。我们该欣然地存着感谢之念，领受能激发良知，提拔思想，使人生高贵的一切事物。不结果子的枝条要被剪下，丢在火里。我们仍当感谢，因为藉着这痛苦修剪的工作，我们仍能与活的葡萄树有联系；因为我们若与基督一同受苦，也必与他一同作王。那给我们信心最严重的考验的熬炼，好象感觉上帝已经离弃了我们一样，无非是要引领我们更加靠近他，以便将一切重担卸在基督的脚下，享受他所要赐给我们的平安。上帝疼爱并照顾他最软弱的儿女；我们若怀疑他的爱，这就大大的羞辱了他。惟愿我们能培养活泼的信心，在黑暗和试炼的时辰仍然信靠他！《评论与通讯》1894年4月10日


怀著

《信仰的基础》
十一月七日　试验我们的品质

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    一般基督徒对于撒但和他的使者陷害他们的奸计是罕有所知的。但那坐在诸天之上的主却要掌管一切。使这些毒计反而完成他深远的旨意。上帝让自己的子民经受如火如荼的严酷试验，并不是因为他乐于见到他们受苦遭难，乃是因为这种过程是他们所必需的，使他们可以得到最后的胜利。（一九）

    借着上帝至大真理的剖裂具我们乃得以从世界的矿山中被开采出来，送入主的加工厂，预备要安置在他的殿中。在这加工的程序中，锤子和凿子必先行其敲击之工，然后才加以磨光；你不要抗拒这出于恩典的磋磨。你或许是一块粗砺的石头，必须用许多工夫方能预备好以应合上帝所为你安排的位置。假若上帝要用试炼的锤子与凿子除去你品格上的缺点，就不要以为希奇。惟有他能成全此工。你也可以放心，他必不徒劳无功地下一锤的。（二○）

    上帝已指示我：他将苦杯递给他的子民喝，为的是要使他们清洁无疵。……这苦杯可以借着耐性，忍受和祷告使之化为甘甜；而且，它……在领受之人的心上必有所预期的结果，使上帝得着尊贵和荣耀。作一个基督徒，并得蒙上帝承认与嘉纳并非是一件小事。（二一）

    在一切试炼中他的恩典够我们用的，并且这些试炼虽比以前更重大，然而我们若全然信靠上帝，就能胜过一切的试探，并靠着他的恩典而得胜有余。……我们必须穿戴上帝全副的军装，并随时准备与黑暗的权势作战。（二二）

《崇高的恩召》
十一月三日 因与基督一同受苦而有的喜乐

    亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。　彼前4:12,13

    我们往往没有想到自己所热心盼望，所恳切祈求的圣洁，乃是基于上帝的旨意，通过真理，而以一种出人意外的方式实现的。当我们寻求快乐的时候，所见的却是一片悲哀。当我们指望平安的时候，所遇的往往却是疑惑和不信，皆因我们发现自己已陷入了无法避免的试炼。但在这些试炼中，我们的祷告却蒙听允了。我们若指望得以洁净，试炼的火焰必须在我们的身上燃起，而且我们的意志必须全然归顺上帝的旨意。……按上帝的美意，我们必须先经历一番锻炼的程序，而后才配领受我们所切望的福惠。

    我们不应该沮丧，或心存疑惑，以为我们的祈祷未蒙垂鉴。我们应该更坚固地依赖基督，听候上帝按他的旨意应允我们的祷告。上帝并未应许要照我们所指定的方式，将他的福惠降下来。……上帝的计划永远是最好的，虽然有时我们看不清楚。惟有藉着勤劳、奋斗和克已，我们才能获得完美的基督化的品格。我们常常忘记了这一点，也不想到那为洁净我们的程序，虽然是痛苦而且往往是长期性的，却是我们所必需经历的，俾使我们变成基督的样式。上帝常常照着出乎我们意外的方式而垂允我们的祷告。为要显明我们的心迹如何，他有时会使我们陷于绝境。为要发展我们基督化的品德，他也许会使我们处在必须自己加倍努力，才能维持活泼有力的信心的环境中。

    但愿我们时刻记住：上帝的恩赐──他圣灵所结的果子──乃是无法估量而珍贵绝伦的；这样，我们就不会再畏避试炼和考验的程序，虽然它对于我们是极其痛苦而卑辱无比的。（4）

《一同在天上》
九月十七日　磨炼的过程

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜；因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12-13

    上帝使他的儿女经受试炼，并不是没有目的的。他从不引领他们走他们自己所不甘愿走的路，他所引领的路，都是他们若能从起初看到末后，看出自己与他同工所要成就之神旨的光荣时，他们自己所要选择的路。他使他们经受磨练，好叫他们谦卑，好领导他们经受试炼与患难，发现自己的软弱而亲近他。……

    基督徒是基督的珍宝。他们要为他辉煌地发光，放射出他优美可爱的明光。他们的光彩乃在乎所蒙受的琢磨。他们自己有权选择经受琢磨与否。然而每一被宣布分配在主的殿中的人，都必须忍受琢磨的过程。若不经受主所施的琢磨，他们所反照的光亮不过如平凡的小圆石而已。基督向人声称，你是属我的。我已经赎买了你。你现在不过是一块粗糙的顽石；但你若将自己放在我的手中，我就必将你加以琢磨，而你所闪耀的光就必荣耀我的名。没有人能将你从我手中夺去。我要使你成为我特选的珍宝。在我行加冕礼的那一天，你要成为我喜乐冠冕上的珠宝。

    那位神圣的“工师”在无价值的材料上并不耗费多少时间。惟有贵重的珍宝，他才按建宫的样式加以琢磨，磨除一切粗糙棱角之处。这种过程实是厉害难受，伤及人的自尊。基督在世人因自负而认为是完美的经验上深入割切，将品格中的高抬自我铲除。他将多余的外部削掉，然后将这宝石紧贴着磨轮，磨掉一切粗糙之处。以后，他又拿起这块宝石放在亮处，主看见宝石反映出他自己的形象，便声称这块宝石配存放在宝石箱里了。使宝石具有新价值的经验，不拘是多么严厉，也是有福的。

《你必得能力》
十二月四日　试炼和反对带来利益

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪(似乎是遭遇非常的事)，倒要欢喜，因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    我们所遇到的反对，可能带来诸般的益处。如处理得法，便可培养美德， 因为基督徒若未面对某些需要忍受的事，就没有这种德行。信心、忍耐、宽容、思想属天的事、信赖上帝、和对犯错者存真正怜悯的心等，都是因甘心忍受而后所结的果子。这都是圣灵的恩赐，并在考验与困境中萌芽、开花和结果。基督徒的果树，必须经常结出温驯、谦卑和爱的果实。即使是固执的生灵，若以善意和诚实的心接纳上帝的话，也将降服；那么，紧握应许的信，并且依靠耶稣的心，终必得胜。“因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。”（约壹5:4）

    凡是打开圣经，以天国的吗哪为粮食的人，便分享了神性。他除基督之外，没有生命或经历。他听到上帝的声音从天而降，这是我的爱子，我所喜悦的。”（太3:17）那声音对他来说，是保证他已是蒙爱的成员。并且他也知道在品性上，一定与那位上帝所喜悦的爱子相似。上帝已完全接受基督为我们的代办、我们的中保；因此，让每位以基督徒名号命名的人，离弃所有的邪恶，且与基督的品格合一，使基督不致羞于称我们为祂的弟兄。

    那位我们所信靠的，已亲自证实祂是我们需要随时的帮助；而当我们住在祂里面，便会越来越象祂。“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3:18）“那吩咐光从黑暗里照出来的上帝，已经照在我们心里，叫我们得知上帝荣耀的光，显在耶稣基督的面上。”（林后4:6）--评论与通讯一八九二年六月二十八日

《奇妙的神恩》
三月二十三日　与基督一同受苦

    倒要欢喜；因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:13

    要有体力就必须要有运动。要有坚强的信心，就必须置身于信心可予以运用的境地。……我们须经历许多的苦难方可进入上帝的国。我们的救主受尽了各式各样的试验，然而他却经常在上帝里得了胜。我们有权在任何环境之下，得以在上帝的大能大力中作刚强的人，并以基督的十字架夸耀。（《教会证言》卷三第67面）

    我们在今生虽免不了要遇见火炼的试验，并要付上重大的牺牲，但却有基督的平安为赏赐。克己牺牲的事太少了，为基督的缘故受苦的也太少了，以致十字架几乎全被忘记了。我们若希望在胜利中与基督一同坐在他的宝座上，就必须与他同受苦难。（《教会证言》卷五第215面）

    天国与凡为义受苦的人十分接近。基督与他忠心的子民利害相共；他与他的圣徒同受苦难；谁伤害他所拣选的人，也就是伤害他。那随时施予拯救以脱离身体上伤害的能力，也随时施予拯救以脱离更大的祸患，使上帝的仆人能以在任何环境之下保持自己的纯正，并靠着上帝的恩典而得胜。（《先知与君王》第442-443面）

    逼迫的来到非但不足以使基督的门徒忧伤，反而为他们带来了快乐；因为这乃证明他们是跟随他们夫子的脚踪而行的。

    主虽未曾应许他的子民免受一切的试炼，但他却已应许要赐予更美之物。他曾说：“你的日子如何，你的力量也必如何。”“我的恩典够你用的；因为我的能力在人的软弱上显得完全。”（申33:25；林后12:9）你若奉召而必须为他的缘故经过烈火的窑，耶稣必在你的身旁，正如昔日他在巴比伦与那三位忠心的人同在一样。凡爱他们救赎主的人，每有机会与他一同忍受凌辱与责难，就必欢喜快乐。他们的爱主之心，使一切为他而受的痛苦都变成甘甜的了。（《福山宝训》第36面）

《开朗的宗教》
四月二十八日 分享基督的荣耀

    “亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事）倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。”彼前4:12,13

    无论荣辱毁誉，总要跟从救主；要以背基督的十字架算是全然喜乐，和神圣的光荣。耶稣爱你。祂为你受过死。（五十）

    天上的至尊者，荣耀的王，竟撇下祂的丰富、威严、尊贵、荣耀，而为了拯救罪人，不惜纡尊降贵，甘愿度卑微、贫穷，与屈辱的人生；“祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难。”（来12:2）唉，我们的主既已给我们留下这种榜样，为什么我们对於试炼与责骂，羞辱与苦难还这么敏感呢？是谁想进来享受他主人的快乐，却不愿分担祂的痛苦呢？什么！作仆人的竟不愿担负主人毫不自私地为他所承担的委屈、羞辱和责骂！作仆人的对於他那藉以最终获得极重无比永远的荣耀，而是为他自己永恒幸福所必需的谦卑牺牲生活，竟然畏缩不前，望而却步！我由衷的话语乃是：我愿与基督一同受苦，以便最后和祂同得荣耀。（五一）

《今日的生活》
三月卅日 在每次患难中皆有上帝的旨意

    亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。彼前4:12,13

    有一天的晚上，一位因遭受深重的患难而心中悲哀的人，在园中徘徊的时候，看见一棵石榴树，树干几乎砍断了。他惊奇不已，就问看守园子的何以这棵树有这样的情形，而他所得的答覆很圆满的解释了自己心里伤痛的缘由。“先生”，园丁答道，“这棵树原来长的是那么茂盛茁壮，可是它所结的不过是些叶子而已。我无奈只得这样砍它，等砍到快断的时候，它才开始结果子。”

    我们的忧患不是从地里长出来的。每次的苦难皆有上帝的美意要使我们得益处。每次击毁我们的一个偶像，每次遭遇的困苦，乃使我们放弃世俗，而以更坚强的爱心专注于上帝，这一切对我们都是有福的。这样的修剪或许当时会觉得痛苦不堪，但过后总必“结出平安的果子，就是义”。我们该欣然地存着感谢之念，领受能激发良知，提拔思想，使人生高贵的一切事物。不结果子的枝条要被剪下，丢在火里。我们仍当感谢，因为藉着这痛苦修剪的工作，我们仍能与活的葡萄树有联系；因为我们若与基督一同受苦，也必与他一同作王。那给我们信心最严重的考验的熬炼，好象感觉上帝已经离弃了我们一样，无非是要引领我们更加靠近他，以便将一切重担卸在基督的脚下，享受他所要赐给我们的平安。上帝疼爱并照顾他最软弱的儿女；我们若怀疑他的爱，这就大大的羞辱了他。惟愿我们能培养活泼的信心，在黑暗和试炼的时辰仍然信靠他！《评论与通讯》1894年4月10日


怀著

《信仰的基础》
十一月八日　警醒便是安全

    所以，我们不要睡觉，象别人一样，总要警醒谨守。帖前5:6

    我蒙指示得见原来的撒但，乃是一位快乐的高贵的天使；此后我双得见他现在的景况，而今他仍有王者之威仪，他的容貌仍然是高贵的，因为他是一位堕落的天使。但他面容上却表现着焦急、忧虑、不安、恶意、憎恨、祸患、欺骗和各样的罪恶。我特别注意到他那原来极其高贵的前额，他的前额从眼角两边往后倾斜。我蒙指示：他长久偏向罪恶以至他各种良善的品质都败坏了，而各种邪恶的倾向已经迅速地发展。他的目光狡狯，机诈，显出极度的敏锐。他的骨格庞大，但他的手和脸部的筋肉却是松弛的。我看见他的时候，他的下颚的前部靠着他的左手，他的样子似乎正在沉思。他脸上所带的笑容，因含有恶意和撒但式的狡猾使我见而颤抖。他那种微笑是他将要擒住他的牺牲品时所表现的，而等他的牺牲品落入网罗时，这样的笑容就变成极其可怖了。（二三）

    上帝的子民必须作准备以抵挡这狡猾的仇敌。这样的抵抗也是撒但所恐惧的。他比我们更清楚地知道他的能力有限，也知道我们若正面迎敌就很容易的战胜了他。靠赖神圣的能力最软弱的圣徒也能战胜他和他的一切恶天使而有余；并且若决战的话，那最软弱的圣徒也必能显明他优越的力量：故此撒但的脚是无声无息的，他的动作是隐秘的，他的武器是掩饰伪装的。……

    人类原是撒但的俘虏，生来的倾向顺服他的暗示，去作他所吩咐的。人类靠自己能力对于罪恶作有效的对抗。惟有基督因活泼的信心住在他里面，感染他的愿望，以上头来的能力坚固他，人才能无畏地面对如此可怕的劲敌。一切其他的防护全是枉然的。（二四）


怀著

《信仰的基础》
十一月九日　今日的神秘之声

    人偏向交鬼和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。利20:6

    古时候异邦的术士们今日有许多类似他们的人，就是一般招魂的，交鬼的，以及卜卦和算命的。在隐多珥和以弗所说话的神秘之声仍旧在那里借着其所发的诺言诱惑人类。假使能掀开蒙蔽我们眼目的幔子，就会看见恶天使正在用尽他们的伎俩企图施行欺骗与毁灭。（二五）

    往往有鬼灵装作死去之亲友的形状向人显现，述说与他们生前有关的一些事故，并作出他们生前所惯作的一些动作，这些人就用此种方法使人相信他们死去的亲友业已变成天使，而且仍徘徊在他们的身边，与他们交往。那些假装死人灵魂的鬼魔就被人当作神明敬拜，他们的说话对许多人竟比上帝的圣言更有力呢！（二六）

    我看见这种迷惑（招魂术）何其迅速蔓延，有一列火车，闪电似的行驶着，天使吩咐我仔细的观看。我就凝视着这一列火车。看来似乎全世界的人都拥上了这一列火车。于是他把车长指给我看，他是容貌俊美，仪态威严，乘客尽都盼望敬畏的一位。我甚感困惑，便问护卫我的天使说他是谁？他说：“是撒但。他是车长，却假装作一位光明的天使。他竟俘虏了全世界的人。……而且他们尽都闪电似的闯往灭亡之中去。”（二七）

    这样的迷惑必要继续的蔓延，而且我们也必须面对面与之相战，若没有事先准备好，我们必陷入网罗，为它所胜。（二八）

    上帝的子民须预备以圣经的真理，就是死了的人毫无所知，而显现出来的乃是恶魔的灵，去抵抗这些邪灵。（二九）


怀著

《信仰的基础》
十二月一日　挪亚的日子怎样

    挪亚的日子怎样，人子的日子也要怎样。路17:26

    历代以来，上帝借他仆人所传给世人的警告，一直是这样被人怀疑不信的。当洪水时代之人的罪孽招致上帝降下洪水时，他曾预先宣明自己的旨意，使他们有机会离弃他们的恶行。他的警告在他们耳中作响计达一百二十年之久，劝他们悔改，免得上帝显示他的忿怒毁灭他们。但是这个信息在他们看来似乎是无稽的戏言，所以他们不肯相信。……

    讥诮的人指出自然界的事物──一年四季循环不息，蔚蓝的天空从来没有下过雨，碧绿的原野受夜间的露水所滋润而欣欣向荣──他们说：“他岂不是说比喻的吗？”他们轻蔑地说传义道的挪亚是个狂热之徒；于是他们比从前更热中于追求宴乐，更专心于放纵罪行。可是他们的不信并不能阻止所预言之大事的来临。……

    关于基督的复临，他说世上也必有这同样的不信存在。正像挪亚日子的人，“不知不觉洪水来了，把他们全都冲去。人子降临也要这样。”（太24:39）（一）

    我们的救主从橄榄山上所发出的警戒的话，已经过各世代，以严肃的口吻传给我们了，说：“你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们。”“你们要时时警醒，常常祈求，使你们能逃避这一切要来的事。……”（二）

《一同在天上》
十二月二日　警告的信息

    挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。 路17:26-27

    以色列的主上帝是十分爱惜自己荣誉的，既然如此，我就要问：凡住在他家中，蒙他从他丰盛的府库供应衣食，而竟连一句感谢的话也不向他说的世上居民，他要怎样看待他们呢？他们全不留意他的良善。他们象洪水以前世代的人一样，而那世代的人遭受毁灭，乃因经常行事与他们的创造主为敌。

    论到洪水时代的人有记载说：“耶和华见人在地上罪恶很大，终日所思想的尽都是恶；……上帝对挪亚说：凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。”(创6:5,13)

    上帝警告了古代世上的居民，他决意要怎样清除大地的污秽。可是他们却轻蔑地嘲笑那自己所认为是属于迷信的预言。他们嘲笑挪亚所预言将要来临的洪水。当基督在世的日子，他因民众业已拒绝真理，蔑视上帝所传的信息，就赐下关于耶路撒冷所有遭遇的警告。但是他所发的警告并未受到注意。

    主藉着他的特使已将警告的信息传给我们，宣布说万物的结局近了。有人会留意这些警告，但大多数人却必置之不理。

    基督降临之时也必如此。农民、商人、律师、技工等都要埋头于自己的事业，而主的日子却必象网罗一样临到他们。

    “所以你们要儆醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。恐怕他忽然来到，看见你们睡着了。我对你们所说的话，也是对众人说：要儆醒。”(可13:35-37)

《主必快来》
五月九日　“挪亚的日子怎样”

    挪亚的日子怎样，人子的日子也要怎样。路17:26

    我蒙指示得悉我们这个世界现有的可怖情形。施恩的天使正在敛翼准备离去。……上帝的律法已经失效。我们所见所闻的，无非是混乱与惶惑，缺乏与饥荒，地震与洪水；人为的可怖暴行，是情欲，而非理智掌权。上帝的忿怒已降在快要与所多玛、蛾摩拉居民同样腐化的现在世界上的居民。烈火与洪水现今正在毁灭千万的生灵，以及那由压迫穷人而自私自利积攒的财物。主将要提早结束祂的工作，并终止罪恶。唉，但愿这因末日流行的罪恶而出现在我眼前的情境，可能在自称为上帝子民的心脑上留有深刻的印象。

    挪亚的日子怎样，人子显现的日子也要怎样。主渐次将祂的抑制从大地之上收回，不久将必有死亡与毁灭临到！不法的事增多；以及对那向穷人高抬自己的富人所施残暴凶恶的报复。凡没有上帝护佑之人，无论置身何处有何身份都得不着安全。身为媒介的世人也正在受着训练，运用其发明的能力，创用最强有力的杀伤机械。……

    我的弟兄们姐妹们啊，……我要劝戒你们。……许多人的生活太优美，太讲究了。……他们自认为基督徒，但他们却全不晓得实际基督化人生所该表现的是什么。试问作基督徒的意义怎样呢？就是要象基督。……借着与上帝和谐同工而与祂合作。一切僭取偶像形式的事，都当自心殿中予以驱逐。现在是属上帝的时候，而祂的时候也就是你的时候。要打那美好信心的仗，拒绝不想，也不谈凡有关不信的事。这世界必然要听见这最后警告的信息。《证言》卷八原文第49-53面


怀著

《信仰的基础》
十二月十日　为升天而预备

    以诺因着信，被接去，不至于见死，人也找不着他，因为上帝已经把他接去了。只是他被接去以先，已经得了上帝喜悦他的明证。来11:5

    我们正处在一个罪恶的世代中。末日的危机云集于我们四围。因不法之事增多，许多人的爱心渐渐冷淡了。以诺与上帝同行达三百年之久。现在由于时间的短暂更应该作为催迫我们去寻求公义的一个动因。岂须将上帝大日蚵怖的情形摆在我们面前，才能策勉我们采取正当的行动吗？以诺的先例在前，他与上帝同行数百年之久。他也处在一个败坏的世代，处处有道德败落的现象；然而他却训练了自己的思想要忠实，要雅好清洁。他谈话的对象乃是天国的事物。他训练了自己的思想要专注于这一方面，而且他身上的神圣的印记。他的脸上也反射出那照在耶稣脸上的光辉。

    以诺也曾受过试探像我们一样。他周围的社会情形不比我们的社会更亲和更公义。像我们的一样，他所呼吸的空气也曾被罪孽与败德之风尚所染污；然而他所度的却是一种圣洁无瑕的人生。他没有被当代流行的罪孽所浼；照样，我们也可以保持自己清洁无污。他乃是象征处于世界末日的危机和败坏中的圣徒。因他忠贞地顺服上帝便被接升天；照样，那班忠贞而仍生存于世的人，也必被接升天。他们要脱离一个为罪所败坏的世界，直通胜利的。（二一）

    以诺的被接升天在世界将要被洪水淹灭的时候，象征世界将要被烈火毁灭之前，生存在世上的一切义人。圣徒必在那般因他们忠实顺从上帝公义的律法而恨恶他们的人面前得着荣耀。（二二）

《主必快来》
二月二十六日　跨进天国之前

    以诺因着信，被接去，不至于见死，……他被接去以先，已经得了上帝喜悦他的明证。来11:5

    我们正生活在一个罪恶的时代。……“只因不法的事增多，许多人的爱心才渐渐冷淡了。”以诺曾与上帝同行三百年之久。现在好象有人力陈以时间的短暂为寻求公义的动机。是否需要向我们说明有关上帝大日种种可怖的事，用以强迫我们采取正当的行动？有以诺的先例摆在我们的面前。他与上帝同行好几百年。他生存在一个败坏的世代，道德的污染围集在他的四周，但他却训练自己的心思倾向忠贞，喜爱圣洁。他思念的都是属天上的事物。他教导自己的心思倾注于这一条通道，而且他身上也带有神圣的印记。……

    以诺也和我们一样遭遇试探。那围绕着他的社会也并不比围绕我们的社会更以公义为友。他所呼吸的空气也为罪恶腐化所污染，正与我们一样；然而祂却度了圣洁的人生。祂没有被自己所处世代流行的罪恶所玷污。我们也能照样保守自己清洁无瑕，不受败坏。他仍代表生存在世界末日之危险与腐化中的圣徒们。以诺因他忠诚的顺服上帝，被接升天。照样，凡生存于世忠心的人，也要被接升天。《证言》卷二原文第121、122面

    “清心的人有福了，因为他们必得见上帝。”以诺历三百年之久寻求心的清洁，俾得与上天和谐。他曾三个世纪与上帝同行，他曾日复一日地切慕更亲密的联合，友谊交情越久越密切，直到上帝接了去与自己同在。他已踏上永恒世界的门槛，他与那福乐之邦只有一步之隔；于是门便敞开了，那在地上与上帝长久同行的经验便继续下去；而他也跨进圣城之门，成为人类中第一个得以进去的。……

    上帝也号召我们来享有同样的友谊交情，当主复临之时，凡从世人中得蒙救赎之人的品格，也必须与以诺的品格一样圣洁。

《你必得能力》
九月一日　以诺

    以诺因着信，被接去，不至于见死，人也找不着他，因为上帝已经把他接去了。只是他被接去以先，已经得了上帝喜悦他的明证。来11:5

    以诺在他所处的世代，是位大家所熟悉的真理教师。他传授真理；他在生活上彰显真理；而且这位与上帝同行教师的品格，和他所负神圣与伟大使命的每一方面，都是一致的。以诺是位一受圣灵感动，随即说出上帝话语的先知。他是道德黑暗里的真光、人们的模范、一位与主同行，且遵守上帝诫命的人--这诫命先被撒但所拒绝、后为亚当所触犯、亚伯也因顺从而被杀。

    如今，上帝要在全宇宙之前曝露撒但的欺诈，因他诬告人无法遵守上帝的诫命。但上帝却要指明人虽犯罪，但仍然可以和祂沟通，具有上帝的意念与精神，并能彰显基督的品格。上帝拣选这位先贤，以斥责世人的邪恶，并向世人证明，人是可以遵行所有上帝的诫命┅┅

    以诺不但从事默想与祷告，并披上警醒的军装，他不但向上帝祈求，也向他的同胞呼吁。他从不隐藏真理，以换取不信者的喜悦而忽视了他们的灵命。这种与主密切的联合，使他产生极大的勇气，从事上帝所作的工作。以诺与上帝同行，并“得了上帝喜悦他的明证。”（希11:5）

    这也是今日每位信徒的特权。这是人与上帝同住，而上帝把祂的居所建立在人里面。耶稣说∶“我在他们里面，你在我里面。”（约17:23） 与上帝同行，并证实人能讨上帝喜悦的经验，不仅只限于以诺，以利亚、众先祖、众先知、使徒和殉道的人。迎接耶稣住进内心，并在生活上与祂同行，不但是每一信徒的特权，也是他们的义务；他们也将成为多结果子的果树。--举目仰望原文第228面


怀著

《信仰的基础》
十二月十一日　这离开你们的耶稣还要回来

    “加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”徒1:11

    在基督升天时，那留在橄榄山上的两个天使，向门徒重申主必复临的应许，说：“这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”（二三）

    对于那班伤心的门徒们能够与他们所爱的耶稣重逢实在是一个极宝贵的应许。这个应许对于基督的每一位真实的信徒而言也同样的宝贵。没有一个真实爱耶稣的人会因他要回来而伤心忧愁。

    耶稣要来！但他来并不是要来听取人类的悲哀诉苦，或有罪的人承认他的罪，他再向他说宽恕他的话；因为到那时每一个人的案子，或生或死，都已经判定了。那些生存于罪恶中的人，永远还是罪人。那些向圣所里的耶稣承认了他们的罪，以耶稣为友，并爱慕他显现的人，他们的一切罪愆必写上了“赦免”二字。……

    耶稣必照着他上升的样式而降临，只是光荣比以前更大。他要在他父的荣耀里，由圣洁的众天使护送而来。有灿烂辉煌的冠冕戴在他神圣的额上，代替那原先刺他圣洁之额的荆棘冠冕。……这时他所穿的不是一件平凡的未经缝合的衣裳，乃是一件洁白逾雪的礼服──光耀眩目。耶稣要来，但并晨来掌握属世的君权；他要使死了的义人复活，将生存在世的圣徒变为有荣耀的永远生命，与众圣徒同享统治天下诸国的大权。……

    亲爱的青年读者啊！你当竭力在各方面预备妥当来迎接耶稣等他出现的时候，你可以欢欢喜喜地喊着说：“看哪，这是我们的上帝，我们素来等候他，他必拯救我们。”（赛25:9）那时，永远的生命是属于你的了，你也要与基督同享他的荣耀，永远听见他佳美的赞许之声，永远瞻望他可爱的真体了。（二四）


怀著

《信仰的基础》
十二月十二日　每一圣徒都有冠冕

    忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。雅1:12

    我看见有许多天命从城里取出荣美的冠冕来──每一位圣徒都有一顶冠冕，而且有他的名字写在基上。当耶稣吩咐将冠冕拿来时，天使就把冠冕呈上去，于是可爱的耶稣就用自己的右手将冠冕加在圣徒的头上；照样，天使又拿琴来，耶稣也将琴授予圣徒。司仪的天使领先歌唱，于是大家异口同声唱出快乐赞美的诗歌，众圣徒的手巧妙地弱着琴弦，奏出非常优美和谐的音乐来。……

    城里有种种悦目的景色。他们处处看到丰盛的荣耀。于是耶稣观看他得赎的圣徒，见他们的面容闪着光耀；而当他慈祥的目光注视他们之时，便以宏亮的音乐般的声音向他们说：“我看见自己劳苦的功效，便心满意足。这样美满的荣耀你们可以世世代代享受无穷。你们的忧伤悲苦都已过去了。不再有死亡，也不再有悲哀，哭号，疼痛。”……

    这时我看见耶稣引领他的子民往生命树那里去。……生命树上有最美好的果子，圣徒们可以随意取用。城中有一座极其光耀的宝座；有一道生命河，其水清如水晶，从宝座中流出来；在这条河的两边有生命树，并且在河的两岩有其他美丽的水果树。

    要试图形容天国，言辞实在太贫乏无力。当这美景出现在我眼前，我便惊讶不已。因欣赏这样越的华美而绚丽的荣耀，我只能掷笔而叹道：“啊！何等大的爱！何等奇妙的爱！”最高雅的言语不能形容天国的荣耀，和救赎主其深无比的慈爱。（二五）

《崇高的恩召》
三月二十二日 继续不断地战胜罪恶

    忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。雅1:12

    上帝并未安排也未定意要掩护他的子民不遇见试探。……当真理进居人心的时候，基督徒必然会遇见战争。……在他自己的家庭中引起了敌对的势力，就是在他自己的心内也是如此，而惟有上帝自由的圣灵，才能保证他必获胜利。（37）

    开始屈从试探的罪，乃导源于心意的踌躇不定──信任上帝而又反复无常。那恶者经常窥伺着寻找机会来误表上帝，吸引人的思想趋向禁途。倘若能行，他便要使人的思想专注于属世的事物。他也竭力激动人的情绪，引起属情欲的愿望，将你的爱心集中于与你无益的事上；可是你有控制自己情绪和欲念的义务，须使之宁静地顺服理性与良心。这样，撒但便失去了控制思想的能力。基督召我们来作的工，乃是继续战胜自己品格上一切属灵的罪恶。先天的倾向必须予以克服。……食欲和情绪都必须制胜，意志也必须全然置于基督这一边。（38）

    我们向天父祷告：“不叫我们遇见试探，”而后，却有太多的时候，竟不防范自己的脚步而蹈入试探之中。我们当远避容易制胜我们的试探。我们的成功，乃是自己靠赖基督的恩典而造成的。我们要将那使自己和他人都忧愁的绊脚石从路上挪开。（39）

    试探和磨炼是众人所必遭遇的，但我们不必被敌人所制胜，我们的救主已经为我们战胜而有余了。撒但并不是无敌的。……基督曾经受过试探，所以他知道怎样帮助以后凡被试探的生灵。试探的本身并不是犯罪；屈从试探才是犯罪。对于信靠耶稣的人而言，试探乃是意味着胜利和更大的能力。（40）

《一同在天上》
九月十二日　无人须战败

    忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。雅1:12

    在试炼侵入我们的人生时，在前面被黑云遮暗时，我们是何等容易忘记耶稣乃是我们的救主，而在黑云的背后有公义的日头仍然照耀着，有天使紧靠在我们的身边，保守我们免受伤害。我愿向感到绝望的人说：当仰望而存活。当向上帝存指望的心，因为在髑髅地的十字架上有完备的祭物为你献上。耶稣是罪人的良友，罪人的救赎主。永远的福乐━━全无暗淡的幸福━━生活正等待着那将一切都献与基督的人。当将视线转离自己而仰望耶稣，他正在上帝的宝座前为你代求，且听他所说的话：“到我这里来的，我就使你们得安息。”“到我这里来的，我总不丢弃他。”(太11:28;约6:37)当以信心的手握住上帝的应许。当在今天，不是在将来的时日，将这种种的福惠据为己有。

    最剧烈的试探并不足作为罪的理由。不拘有多大的压力加在心灵上，犯罪还是我们自己的行为。地球或地狱都无权力勉强任何人行恶。撒但在我们最软弱之点上攻击我们，然而我们不必为他所胜。不论攻击是怎样严厉怎样意外，上帝早已为我们预备了援助，而且靠他的能力我们必可得胜。在有最大需要的时辰，在心灵被失望压倒之际，那时耶稣就非常的临近了。人有急需之时便是上帝的良机。他看出我们的危机，并为我们供备援助。……

    不要以为你与耶稣同行就必须行在阴影里。世上最快乐的人便是那些信靠耶稣而欣然听从他吩咐的人。他原是生命之光。不安和不满都从那跟随他之人的生活中被驱逐。他们满心附和智慧人的话语：智慧的“道是安乐，他的路全是平安。”(箴3:17) 他们虽然遇见试炼与艰难，但他们的人生却充满了喜乐；因为有基督行在他们的身边，而他的临格也使道路光明。

《主必快来》
十月二十九日　上帝的儿女都有冠冕

    忍受试探的人是有福的；因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱祂之人的。雅1:12

    我看见极多数目的天使把许多荣耀的冠冕从城中带出来--每一个圣徒一顶，他的名字写在上面。当耶稣叫天使把冠冕拿来时，他们便把它交给耶稣，祂就亲自用右手把冠冕放在圣徒头上。照样天使也把金琴拿来，耶稣也交给圣徒。那司令的天使先弹了一个音，然后每一个人就高唱感激和快乐的赞美，人人的手也很巧妙的抚着金琴的弦，发出美丽和谐甜美的乐音。……

    城内有各种赏心悦目的东西。他们处处所看到的全是丰富的荣耀。耶稣俯视祂被赎的圣徒，他们的脸上荣光焕发。当祂以慈爱的目光看他们时，祂用祂那美丽的、音乐般的声音说：“我看到了我劳苦的功效，便心满意足了。这里丰美的荣耀是供你们永远享受的，你们的忧患已经结束。“不再有死亡，也不再有悲哀、哭号、疼痛。”（赛53:11；启21:4）

    以后我看见耶稣带领祂的百姓到生命树前，……在生命树上有最美丽的果子，是圣徒能随意取食的。城内有一个最荣耀的宝座，从那里有纯净的生命水的河流流出，其水明亮如同水晶。河的两岸有生命树和其它结实，可作食物的美丽树木。

    言语实在不足以形容天国的美景。当这景象出现在我面前时，我就惊叹不已，那超过一切的荣耀和奇妙的华美使我出神，只得放笔赞叹道：“啊！何等的爱，何等奇妙的爱！”最玄妙的言语也不足以形容天国的荣美，或救主无比的深爱于万一。《救赎的故事》第382、383面

《奇妙的神恩》
四月十六日　遭遇试验时

    忍受试探的人是有福的；因为他经过试验以后，必得生命的冠冕，就是主应许给那些爱他之人的。雅1:12

    黑暗的权势包围着心灵而将耶稣排拒在我们视线之外，以致有时我们只能在忧愁与惊奇之中等待黑云散去。这些时期有时十分恐怖。希望似乎落空，而灰心绝望却笼罩了我们。在这样恐怖的时辰中，我们务须学习信赖，单依靠挽回祭的功劳，本着我们全然无助全然不配的实情投靠那位被钉而又复活之救主的功劳。我们若这样行，就绝不致灭亡──绝不！当有光照亮我们路程之时，在恩典的能力中作刚强的人并非大事。可是当有乌云笼罩我们而一切全都黑暗之时，仍要存着盼望忍耐地等待，却需要那足使我们意志顺服上帝旨意的信心与顺服了。我们太快灰心，又恳切哀求免除试炼，实际上我们这时应祈求赐予忍耐能以忍受，并赐予恩典能以得胜。（《教会证言》卷一原文第309-310面）

    凡尽心、尽性、尽意、尽力归向主的人，就在他里面得着平安与稳妥。……他知道我们的需要，我们力所能胜的负荷，他要赐恩典给我们，使我们能忍受他给我们的试炼考验。我们的恒切祈求更能与上帝相亲近。（《上帝的儿女》第13面）

    上帝本乎他的大爱，力图在我们心中培养他圣灵的珍贵美德。他容我们遭遇阻碍、逼迫和艰难，并不是祸患，却是我们人生中最大的福惠。每一被抗拒的试探，每一被勇敢地忍受的试炼，都必给予我们新的经验，使我们在建立品格的事工上有所长进。凡倚靠上帝的能力而抗拒试探的人，就将基督恩典的效能彰显于世人和宇宙之前了。（《福山宝训》第122面）

    凡献身与主，受他指引，为他效力的人，主决不使他走到绝境。只要我们顺从主的话，那末无论在什么境地，主是我们前驱的“向导”；无论遇见什么难题，他是我们可靠的“顾问”；无论有什么忧伤、哀悼、孤独，主是与我们患难与共的“朋友”。（《服务真诠》第238-239面）

《得胜的基督》
5月4日　我们应以机智的话传讲真理

    忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱祂之人的。雅1:12。

    我们的工人在传讲怜恤和警告的信息时，时常用的那种强烈性的话，必要加以抑制。每一句话都要慎重考虑。所说的每一个字，不应让我们信仰的敌对者从中得利。切勿以报复的精神反击，要不带丝毫奚落责备的语气。但愿每一个人都能阅读和思考，当基督和撒但争夺摩西尸首时所说和记录在圣经中的话，不带有丝毫谴责和责备。

    真理将经得起所有敌对者的考验。但愿上帝的工人有如耶稣一样，只强调真理，而让自己的特性隐藏在基督之内。切勿讲出任何足以令敌对真理的人，有藉口作出报复的话。绝不可作出任何事情，以激起那大龙一样的精神，因为龙在敌对那些守上帝诫命和为耶稣作见证之人时，将原形毕露的暴露其龙的特质。人都有遗传的倾向和天生的脾性，企图自我有所表现，但自我必须在耶稣里面消失。真理必须本着它的美妙、严肃、庄重、振奋和高贵的品质传讲。让那些就要沦亡的生灵，从真理教师口中所接受的，只是一些不能朽坏，并能持之永恒的真理。让圣灵有机会，在那些有意离弃谬道转向真理，离开黑暗就近真光之生灵的心中，树立可被接受的模式。……

    务要慎防每一句话，控制每一种情绪，让撒但没有机会制胜信徒。时候将到，我们要受召站在君王和统治者，官长与权贵面前，为真理作出辩护。不然，那时那些见证人将惊奇的看到，他们因以前的立场和在攻击谬论或传讲真理时，因粗心大意，或不经思考和脱口而出之话──他们认为不会再被记起的话──再次出现，而不得不面对它们，并因他们那不智的话，使他们的仇敌用“以子之矛，攻子之盾”的策略从中得益。

    撒但的代理人，一步步的追踪主耶稣每一位真正的工人。让我们紧记这一点：所有为他们的信仰力争的人，只能据理力争，那么，当他们置身在严峻的处境时，才不致感到困惑，也不致因自己粗心大意的说词和因一时冲动所讲的话，而感到惊慌失措。──《怀氏书简》66,1894年。


怀著

《信仰的基础》
十二月十三日　撒但被囚

    我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年。启20:1,2

    在基督降临的时候，恶人要从地面上全被除灭，──他们要被他口中的气所灭绝，并要被他的荣光所击杀。基督要带领他的子民进入上帝的圣城，于是全地荒凉，无人居住。……

    全地要呈现一片凄凉荒废的景象。被地震所毁灭的城邑和乡村，被狂风所拔出来的树木，被海啸和地震所抛出来的岩石，狼藉四散，同时还有许多宽阔的沟穴，乃是大山被挪离本位时所造成的。（二六）

    此地要作撒但及其恶天使的居所达一千年之久。他要被幽禁于此，在荒凉的地面上走来走去，目睹他叛逆上帝律法的后果。在一千年之中他将尝受由他所惹动之祝患的果实。他受限制不能离开这个世界，无权漫游于其他诸行星之间，去试探并扰害那没有堕落的生灵。在这段时期中撒但极度痛苦。自从他堕落以来即不断地施展他邪恶的特性；但就在此时他的权势将被剥夺，而自己被摘在一边思念他堕落之时所行的一切，战战兢兢的等待那可怖的将来，彼时他必因自己所行的一切邪恶而受痛苦，为自己所挑起的罪孽而遭受刑罚。

    我听见天使和得赎的圣徒们的欢呼凯歌之声，仿佛万乐齐作，因他们不再受撒但的扰害与试探，又因为其他诸世界的居民已蒙拯救脱离他的试探，使他不再在他们中间出现。（二七）

《主必快来》
十月二十六日　撒但被捆绑

    我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年。启20:1,2

    《启示录》的作者曾预言到撒但被放逐，以及地球荒凉的惨景，他也说明了这种情形要延续一千年之久。在他描述了基督复临和除灭恶人的情景之后，便接着说：“我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，扔在无底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国。等到那一千年完了，以后必须暂时释放他。”（启20:l-3）

    这里所说的（无底坑）乃是指着那处于空虚混沌中的地球而言。关于地球“起初”的状态，《圣经》说：“地是空虚混沌，渊面黑暗。”（创1:2）先知的预言告诉我们，这地球将来要恢复先前的荒凉，至少几乎是如此。先知耶利米曾展望到上帝的大日，说：“我观看地，不料，地是空虚混沌；我观看天，天也无光。我观看大山，不料，尽都震动，小山也都摇来摇去。我观看，不料，无人，空中的飞鸟也都躲避。我观看，不料，肥田变为荒地，一切城邑……都被拆毁。”（耶4:23-27）

    撒但和他的恶使者便要以此荒凉的地球为家，达一千年之久。他被拘禁在这地上，不能到别的星球上去试探并搅扰那些从未堕落的生灵。这就是撒但被捆绑的意思，地上既然没有留下一个人，他也就陷于无用武之地。历代以来，他们所引以为乐的欺骗和破坏的行为，这时已全被截止了。《善恶之争》第681、682面


怀著

《信仰的基础》
十二月十四日　我们要审判天使

    岂不知我们要审判天使吗？何况今生的世呢！林前6:3

    在第一次与第二次复活之间的一千年中，要进行审判恶人的工作。……这时义人要作上帝的祭司，并与他一同作王。约翰在启示录中说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”“他们必作上帝和基督的祭司，并要与基督一同作王一千年。”（启20:4,6）保罗所预言的“圣徒要审判世界，”（林前6:2）就是在这个时候。他们要与基督一同审判恶人，把他们的行为与上帝的法典（即圣经）互相对照比较，并按各人所行的定案。然后又照恶人的行为规定他们所当受的处分，并在死亡册中记在他们的名字下面。

    撒但和恶天使也要受基督和他子民的审判。保罗说过：“岂不知我们要审判天使吗？”（林前6:3）犹大也曾说过：“又有不守本位、离开自己住处的天使，主要把锁链把他们永远拘留在黑暗里，等候大日的审判。”（犹6）

    及至一千年的末了，便是第二次的复活，那时恶人要从死里复活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰在描写义人复活之后所说的：“其余的死人还没有复活，直等那一千年完了。”（启20:5）先知以赛亚也曾提到这些恶人说：“他们必被聚集，象囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。”（赛24:22）（二八）

    干犯上帝诫命的处罚是与为救赎犯法之人所付上的代价相称的。为那班蒙基督拯救之人所预备的乃是不可言喻的福乐；对于藐视且拒绝他这么大的救恩之人所预备的，却是何等深重的悲哀啊！（二九）

《主必快来》
十一月二十三日　千禧年间的审判

    岂不知我们要审判天使吗？何况今生的事呢！ 林前6:3

    在第一次与第二次复活之间的一千年中，要进行审判恶人的工作。使徒保罗曾指明这场审判乃是基督复临之后所发生的事。他说：“时候未到，什么都不要论断，只等主来，祂要照出暗中的隐情，显明人心的意念。”（林前4:5）先知但以理说，当亘古常在者来临的时候，祂要“给至高者的圣民伸冤。”（但7:22）这时，义人要作上帝的祭司，并与祂一同作王。约翰在启示录中说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”“他们必作上帝和基督的祭司，并要与基督一同作王一千年。”（启20:4,6）保罗所预言的“圣徒要审判世界，”（林前6:2）就是在这个时候。他们要与基督一同审判恶人，把他们的行为与上帝的法典--即圣经互相对照比较，并按各人所行的定案，然后又照恶人的行为，规定他们所当受的处分，并在死亡册中记在他们的名字下面。

    撒但和恶天使也要受基督和祂子民的审判。保罗说：“岂不知我们要审判天使吗？”（林前6:3）犹大也曾说：“又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。”（犹6）

    及至一千年的末了，便是第二次的复活。那时恶人要从死里复活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰，在描写义人复活之后所说的：“其余的死人还没有复活，直等那一千年完了。”（启20:5）先知以赛亚也曾提到这些恶人说：“他们必被聚集，象凶犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。”（赛24:22）《善恶之争》第683、684面


怀著

《信仰的基础》
十二月十五日　新耶路撒冷的下降

    我被圣灵感动，天使就带我到一座高大的山，将那由上帝那里从天而降的圣城耶路撒冷指示我。启21:10

    在一千年的终点基督要再度降临地上。他要与得赎的群众一同降临，并有天使护送他们。当他在极其显赫的威严中降临时，他要吩咐一切死了的恶人复活受报应。他们从坟墓里出来，声势浩大，从数多如海沙。他们与第一次复活的人比较起来真是何等的对照啊！义人复活进是披着永存不配的青春与美丽，而恶人复活则带着疾病与死亡的痕迹。

    这广大的群众都要转眼注视上帝圣子的荣耀。这些恶人同声喊叫说：“奉主名来的有福了。”这种呼喊并不是出于敬爱耶稣的心，而是因真理的力量迫使他们不得不说出这话来。恶人从前进入坟墓的时候怎样，现在从坟墓里出来还是怎样。他们仍旧仇恨基督，仍旧怀有反叛的精神。他们不得再有什么新的恩典时期可以弥补生前的缺欠了。即或他们有这样的机会，也是无济于事，因为他们已经终身犯罪作恶，心地刚硬不化，纵然赐给他们再一次的恩典时期，他们还会像前一次一样逃避守上帝诫命的责任，并发动叛逆来反抗他。

    基督要降临在橄榄山上。他昔日复活后，曾从这个地方升天，曾有天使在这里重申他复临的应许。先知也曾预言说：“耶和华我的上帝必降临，有一切圣者同来。”“那日，他的脚必在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，……成为极大的谷。”（亚14:5,4）当那光耀夺目辉煌无比的新耶路撒冷从天下降，落在这块经过洁净并预备妥当的地方时，基督便要带着他的子民和众天使进入圣城。（三○）


怀著

《信仰的基础》
十二月十七日　撒但与众恶者被毁灭

    你曾斥责外邦，你曾灭绝恶人，你曾涂抹他们的名，直到永永远远。诗9:5

    这时撒但便下手预备进行一次最后的大斗争，设法争取优势。……及至死了的恶人复活之后，他一看到这拥护他的人山人海，他的希望死灰复燃了；他决心在这场大斗争中顽抗到底。……他对那些受他迷惑的人说自己是他们的救赎主，并坚称他的能力已经使他们从坟墓里出来。……于是撒但队伍前来包围，准备攻城。（三二）

    从天上上帝那里有火下降，地也裂开了。藏在地底深处的武器也拿出来了。从每道裂开的深坑中，有灭人的火焰喷出。连岩石本身也都着起来了。“那日临近，势如烧着的火焰。”“有形质的都要被烈火销化；地和其上的物都要烧尽了。”（玛4:1；彼后3:10）这时地面看起来介一片熊熊熔岩，──一个广大而沸腾着的火湖。（三三）

    撒但以及一切参加他叛逆的人必被剪除。罪和罪人必被来绝，根本枝条一无存留。──撒但就是根本，凡跟从他的人就是枝条。（玛4:1）……“他们就归于无有。”（俄16）（三四）

    那时必要显明撒但叛逆上帝的结果，就是他自己与一切愿作他子民者的败亡。他曾诡称犯罪的结果必有极大的幸福；但那时就显明“罪的工价乃是死。”（罗6:23）……罪恶，及因罪而来的一切祸患和败亡的结果，都要过去。作诗的人说：“你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。仇敌到了尽头，他们被毁坏，直到永远。”（诗9:5,6）（三五）

    他（撒但）原来畋谋破坏救赎的计划；无奈其根基过于深固。……最后他自己必灭亡，而他的国度亦必交与耶稣。（三六）


怀著

《信仰的基础》
十二月十八日　上帝的公平

    弃绝我、不领受我话的人，有审判他的，就是我所讲的道在末日要审判他。约12:48

    恶人人要在世上受报。……有一些人只烧片刻便毁灭了，但有一些人却要受苦多日；各人都要“照着他们所行的”受刑罚。义人的罪都已归到撒但的头上，所以他不但要为自己的叛逆受刑罚，也要为他所引诱上帝子民去犯的一切罪受刑。他所遭受的刑罚，要比一切受他迷惑之人所遭受的远为可怕。在那些受他迷惑之人都被烧尽之后，他还要活着受苦。（三七）

    在那洁净的火焰中，一切恶者连根本再枝条，尽都毁灭了──撒但是根本，他的从者就是枝条。上帝的公义得以满足了，同时所有的圣徒和全体天使天军都大声音的说：阿们！（三八）

    当整个地球被上帝复仇的烈火乌黑时，义人却安居在圣城里，在头一次复活有分的，第二次的死在他们身上没有权柄。上帝对于恶人乃是烈火；但对于他的子民却是日头和盾牌。（诗84:11）（三九）

    从效忠上帝的整个宇宙，扬起一阵赞美与胜利的呐喊，“好像群众的声音，众水的声音，大雷的声音，说：“哈利路亚！因为主，我们的上帝全能者作王了！”（启19:6）……

    那烧灭恶人的烈火把这个地球炼了。咒诅的一切痕迹都销除净尽。再没有永远烧着的地狱使赎民一直看见罪恶的惨局。……

    那因罪恶而丧失的一切就此都被恢复了。……上帝当初创造地球的目的现在已经实现了；这地要作为赎发永远的家乡。“义人必承受地土，永居其上。”（诗37:29）（四○）


怀著

《信仰的基础》
十二月十九日　极重无比永远的荣耀

    我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。林后4:17

    我蒙指示得见天国的荣耀，为忠信的人所积攒的珍宝，一切尽都荣美可爱。天使唱出美妙可爱的诗歌；歌毕，就脱下他们头上灿烂的冠冕来，押在可敬爱的耶稣脚前，用和谐的声音喊着说：“荣耀，哈利路亚！”我就参与他们赞美尊荣羔羊的歌声，而且我每次开口要赞美的时候，就感觉到有非常的荣耀环绕着我；于是有一位天使向我说：“那少数余剩 的爱上帝守他诫命至死忠心的人，就要享受这样的荣耀，永远存活在耶稣的面前，与圣洁的天使一同歌唱。”

    于是我的眼目就转离了那荣耀的情景，我又蒙指示得见世上的余民。那位天使向他们说：“要预备，要预备，要预备。你们必须作一次比现在更重大的预备，因为上帝的大日临到，便有残忍，忿恨和烈火怒，使这地荒凉，从其中除灭罪人。要将一切献上给上帝，要把在他的坛上──自我，财产，一切的一切，作活的祭物。若要进入荣耀就必须放弃一切。你要为自己积攒财务室在天上，那里没有贼有进来，也不致锈坏。你若愿与他同享将来的荣耀，就必须先在此世分担他的痛苦。”

    我们若因所受的痛苦而得了天国，仍是够便宜的。我们一路上必须作克己自约，每天向自己死，让耶稣显现出来，常常将他的荣耀摆在我们的眼前。（四一

    救赎的工作非同儿戏，不可任意而行，或随意而弃。当持定始终不变的意志，恒切不倦的努力，才能获得最后的胜利。惟有那些忍耐到底的人才能得救；惟有那些恒心行善的人方能获得永生和永远的赏赐。（四二）

《崇高的恩召》
十一月九日 顾念所不见的

    我们这至暂至轻的苦楚要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。　林后4:17,18

    假若我们的心意注重永恒的事物，而不注重属世的事物，我们就必握住那具有无穷能力的膀臂，这样，还有什么能使我们忧伤的呢？……

    我们不必被撇下，而成为撒但权势 下的掳物。……上帝的儿女不该让撒但介于他们与上帝之间。倘若你容许他这样作，他就必告诉你：你的困难是有史以来世人所担负的、最严重最不幸的困难。他要将他的放大镜放在你的眼前，使你所见的一切尽都是夸张过实的，而以沮丧的心情来压倒你。……你当以上帝的圣言作为你的顾问，而在上帝的面前将你多疑的心降卑，并怀着痛悔之情说：“我要在这里将我的重担放下。我实在担当不起了。这担子对我太沉重了。我要将它放在我仁慈的救赎主的脚前。”……

    当撒但试探你的时候，不可吐出一句含有疑惑 或黑暗的话。你自己有权可以选择让谁来控制你的心灵，管束你的思想。倘若你敞开了门户接受那恶者的暗示，你的心意中就必充满不信和背逆的疑问。你或许要说出你的情绪，可是你所讲的每 一句疑惑 的话，便是一粒种子，要在别人的生命中发芽结实，以致无法抵消你话语的感染力。你自己或能纠正一时屈从试探的过失，得以脱离撒但的网罗，但是别人因你的影响而发生了动摇，就未必能摆脱 你所暗示的不信。可见我们向四围的人单单讲述能赋予灵力并启迪悟性的话语，乃是何等重要的事阿！但愿我们竭力将心灵提拔到耶稣那里，我们虽则没有见过他，但仍然可以爱他，因而心中便有说不出来满有荣光的大喜乐。（14）

《今日偕主行》，校对中...


怀著

《信仰的基础》
十二月二日　高喊平安的人

    人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样，他们绝不能逃避。帖前5:3

    恶仆人在他心里说：“我的主人必来得迟。”他并没有说基督不会再来，他并没有讥诮他第二次降临的事；但是他在心里和他的言行上，却表明救主的降临是迟延了。他也消除了别人心中所有主必快来的信念。他的影响使人任意行事，拖延预备。他们坚持要死在世俗和愚贮藏室逐字中。心中充满了属世的情欲和腐败的思想。那恶仆人和醉酒的人一同吃喝，与世人一同寻求罪之乐。他打他的同伴，控告并遣责那些忠心事奉主的人。……

    基督的降临，必出乎那些假教师的意料之外，使他们惊讶不已。他们说的“平安稳妥”，也正如祭司和教师们在耶和撒冷陷落之前，还指望教会要享受地上的繁盛和荣华一样。当时所发生的许多征像，他们都解释为光荣的先兆。但圣经里怎么说呢？──“灾祸忽然临到他们。”……

    世人将主的降临推到遥远的将来。他们讥诮别人传给他们的警告。他们夸口说：“万物与起初创造的时候仍是一样，”（彼后3:4）“暖必和今日一样，就是宴乐无量极大之日，”（赛56:12）我们要更进一步地追求宴乐；但是基督说：“我来像贼一样。”（启16:15）正当世人讥诮说：“主要降临的应许在哪里呢？”他降临的预兆却正在应验着。当他们说“平安稳妥”的时候，灾祸忽然间正在临头。当讥诮真理和拒绝真理的人，到了毫无顾忌时；当各行业追求财货者，照例正在不顾道义地进行经营时；当学者正在兢兢业业的研究各种科学，而单把圣经遗弃时；基督要像贼一样临到他们。（三）

《主必快来》
九月八日　短暂的平安时期

    人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样，他们绝不能逃脱。帖前5:3

    正当拯救工作行将完结之时，灾难就必临到地上，邦国也必发怒，但仍然受着抑制，俾使第三位天使的工作不受阻碍。在那时“春雨”，或说安舒的日子，就必从主的面前来到，加强第三位天使的大呼声，并预备圣徒在七大灾难倾降时站立得稳。《早期著作》原文第85、86面

    我蒙指示看见世上的居民陷于极端混乱的状态中，有战争、流血、穷困、缺乏、饥荒和瘟疫。这一切的事既已围绕上帝的子民，他们便开始团结起来，抛弃他们之间无足轻重的争论。自尊心再也不左右他们；取而代之的是深深自卑之念。苦难，困惑与穷乏使理智得以重登宝座，那易怒而不讲理的人也变为正常稳健而凭谨慎与智慧行事了。

    我的注意力随后被引转离这番景象。似乎有一段短暂的平安时期。世上的居民再度出现在我眼前；而一切事物又再度陷于极端混乱的情况中了。纷争、战乱、流血，以及饥荒与瘟疫到处流行。战争导致饥荒。缺乏与流血之事引起了瘟疫。“人想起那将要临到世界的事，就都吓得魂不附体。”（路21:26）《证言》卷一原文第268面

    现在天使仍在抑制着战争的风云，直等世界得到了有关其恶运的警告；然而风暴却在集结着，准备要猝然发作在大地之上，而且上帝一旦吩咐祂的天使放开所执掌的风，那将要出现的斗争景象实在是非笔墨所能形容的。……

    上帝已经仁慈地赐予我们片刻的缓刑时间。凡是上天所赋予我们的每一股力量，都当用以从事主所派定我们的工作，去挽救那班在蒙昧无知中行将沦亡的人。《传道论》原文第704面


怀著

《信仰的基础》
十二月二十日　度伊甸园的生活

    我又看见一个新天新地，压力计先前的天地已经过去了，海也不再有了。启21:1

    天庭是一所学校；宇宙乃其研究的范围；无穷之主乃为教师。这所学校曾在伊甸设立了一间分校；及至救赎计划完成之后，教育工作又将在伊甸学校生重行开始。……

    那在拔摩岛上的先知，形容这所来生学校的校址说：──

    “我又看见一个新天新地，因为先前的天地已经过去了。……我又看见圣城新耶路撒冷由上帝那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。“（启21:1,2）……

    在伊甸园赐人吃生命树上的果子乃是有条件的，而且最后那树也被收回了；但来生的一切恩赐却是绝无限制的，而且也是永存的。……

    人既重到上帝的面前，就必如太初一般领受上帝的训诲。“我的百姓必知道我的名；到那日他们必知道说这话的就是我。看哪！是了。”（赛52:6……

    宇宙间的一切必展现，以供上帝的儿女研究。我们将以说不出来的鼓乐参与那未曾堕落之生灵的快乐与智慧。我们将要分离那世世代代以来从事默想上帝作为而得的珍宝。而且永恒的岁月运转不息，更荣耀的启示，也必继续无已。上帝赋予人的恩赐必存到永永远远，“充充足足的成就一切超过我们所求所想的。”（弗3:20）……

    地上生活乃是天上生活的开端；地上的教育乃是明了天上一切原理的初步；此世的毕生事业乃是来世毕生事业的训练。我们现今在人格和神圣的服务上成就如何，乃是我们将来如何的准确预示。（四三）


怀著

《信仰的基础》
十二月二十一日　荣耀之光辉

    他的辉煌如同日光，从他手里射出光线，在其中藏着他的能力。哈3:4

    撒但，因其如此成功地使人类偏离顺从的道路，遂成为“这世界的神。”（林后4:4）那原来属于亚当的主权，就让与那篡夺者。但上帝的独生子决意到这世界上来偿付罪的代价，如此不但要救赎人类，同时也要挽回所损失的主权。……使徒保罗论及这事（挽回所损失的主权）曾说：“直等到上帝之民被赎。”（弗1:14。译者注：“民”另有译为“产业”者。）（四四）

    救赎的计划不但要恢复人类，也要恢复因罪而处在那恶者权势之下的大地。（四五）

    髑髅地的十字架不但写明了律法是不能更改的，同时也向全宇宙公布的工价乃是死。在救主临终喊叫“成了”的时候，撒但的丧钟就此敲响了。进行已久的大争战胜负已决，罪恶的最后根除已成了定案。上帝的圣子经过了坟墓之门，“特要借着死，败坏那掌 死权的，就是魔鬼。”（来2:14）路锡甫企图高抬自己，并说：“我要高举我的宝座在上帝众星以上；……我要与至上者同等。“但上帝却对他说：全要使你”“变为地上的炉灰。……不再存留于世，直至永远。”（赛14:13；结28:18,19）

    “我又看见一个新天新地。……”（启21:1）…咒诅的一切痕迹都消除净尽。……

    但要留作雇的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。罪恶残忍之工作的唯一痕迹乃是救主受伤的头，刺破的肋旁，被钉穿的手脚。先知看见基督在他的荣耀中，说：“从他的手里射出光线，在其中藏着他的能力。”（四六）

    在那永恒的岁月中，基督的十字架要作为得赎子民的科学与诗歌。（四七）


怀著

《信仰的基础》
十二月二十二日　永不再有死亡

    上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀，哭号、疼痛，因为以前的事都过去了。启21:4

    在蒙救赎之人的家乡不再有流泪，送殡的行列，再没有丧章。“城内居民必不说：我病了。其中居住的百姓，罪孽都赦免了。”（赛33:24）幸福的洪流愈久愈见丰满深厚，直到世世无穷。……

    且让我们深切地想一想那有福的将来。让我们的信心透过一切黑云，瞻望那位为世人之罪被钉死的主。他为一切接受并相信他的人已经敞开了乐园的门。……但愿那使我们极其难堪的痛苦作为使我们受益的教训，教我们努力向前去得着那在基督里从上面召我们来得的奖赏。但愿主即将复临的思想激励我们。让这样的盼望使我们心中快乐。……

    我们已经启程回家，爱我们甚至为我们死的那一位已经为我们建筑了一座城。新耶路扔冷是我们得安息的所在，在上帝的城里绝无忧愁。直到永远也听不见悲伤的哀泣，破碎的希望，与幻灭了的爱情。在不久的将来，娶亲的礼服必代替悲哀之衣裳。在不久的将来，我们必眼见大君的加晚盛典。那些生命隐藏在基督里，在此打了那美好信心之仗的人，在上帝的国里必发光，反射救主的荣耀。

    在不久的将来，我们要看兔崽子我们永生盼望所寄托的那位。在他的面前，此生的一切试炼与痉就不足介意了。……要抬头望上面看，片上面看，让你们的信心日益增加。要让你们的信心引导你们走在那通向上帝圣城之门的大道上，进入那伟大的未来，就是得赎之群众所要享受的极大无边的将来的荣耀。（四八）

《黎明的灵修》
十二月廿五日　不再有死亡

    上帝要擦去他们一切的眼泪；不再有死亡，也不再有悲哀，哭号，疼痛；因为以前的事都过去了。（启21:4）

    基督真诚的门徒跟着他经过严酷产战争，忍受克己牺牲，经历痛心的失望；但这一切却教导他们明了罪之邪恶与祸患，而引领他们视罪孽为可憎的。他们既分尝了基督的苦难，就预定要分享他的荣耀。在神圣的异象中，先知已看到了上帝余民教会的最后胜利。《使徒行述》

    在天国里，痛苦是不能存在的。那里不再有流泪或送葬的事，不再披麻戴孝。…

    在上帝的城中，“不再有黑夜。”没有人再需要或希望休息，在奉行上帝旨意并颂扬他圣名的事上是不会疲倦的。我们必长久享有早晨清新的精神，乃是永世无穷的。《善恶之争》

    在那里，蒙救赎的人要与领他们来就救主的人相会，并一同赞美那位忍受死亡，而使人类能享受一种与上帝生命相似之生命的主。战争已经结束了。患难与争竞也都止息了。胜利的歌声洋溢天庭，赎民欢然扬声歌唱：被杀而又复活的羔羊──凯旋而归　得胜者──乃是可敬，可颂，配得荣耀的。《使徒行述》

《主必快来》
十二月十日　不再有死亡--永不再有！

    上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。启21:4

    当我们进入上帝的国，度那永恒的岁月时，我们在此世所遭遇的试炼、艰难和困惑就都消没了。《信仰的基础》第365面

    在蒙赎之人的家乡必没有眼泪，没有送殡的行列，也没有居丧的记号。“城内的居民必不说：‘我病了’。其中居住的百姓，罪孽都赦免了。”（赛33:24）幸福的洪流越流越深，永世无穷。……

    惟愿我们要极其诚恳的思念那蒙福的将来。惟愿我们的信心要穿透每一黑暗的密云，仰望那位为世人罪孽受死的主。祂已为凡接待并信靠祂的人敞开了乐园的门。祂也赐给他们权柄作上帝的儿女。惟愿那使我们深感痛苦的诸般不幸要作为具有教育意义的课题，教导我们向着标杆直跑，为要得着那在基督里从上面召我们来得的奖赏。惟愿主不久就要降临的思想要鼓舞我们，惟愿这样的指望要使我们的心欢乐。……

    我们现今正在回家途中。那位爱我们甚至为我们舍命的主已经为我们建了一座城。新耶路撒冷将是我们的安歇之所。在上帝的圣城中绝没有任何的忧伤、希望幻灭与爱情埋葬的丧曲，挽歌再也听不见了。再过不久，婚姻的礼服要取代愁苦的外袍。再过不久，我们必观看我们大君的加冕典礼，凡生命与基督一同藏在上帝里的人，凡在此世为信心打过那美好的仗的人，必在上帝的国，使救赎主的荣耀发出光辉来。

    再过不多时候，我们要眼见那位为自己永生希望之寄托中心的主。而且在祂面前，今生全部的试炼与苦难都要显为无关紧要了。……当向上看，向上看，使你们的信心不断地增加。要容让这信心，指导你们奔走那引往上帝圣城之门的窄路，进入那伟大的将来，就是那为得赎之人的、远大无限荣耀的将来。《证言》卷九原文第286-288面

《奇妙的神恩》
十二月十九日　一切痛苦终止了

    上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。启21:4

    在天国的气氛中，疼痛不能存在。在蒙救赎者的家乡绝没有眼泪，没有出殡的行列，没有哀悼的表徵。“城内居民必不说：我病了，其中居住的百姓，罪孽都赦免了。”（赛33:24）丰盛喜乐的洪潮必越久越深永流不竭。（《天路》第125面）

    时候到了，自从那发火焰的剑把始祖拒于伊甸园门外以来，圣洁的义人所长久渴望的“上帝之民被赎”（弗1:14）已经到了。这最初赐给人类作为国度，后来被人出卖到撒但手中，而被他长久占领的地球，现在已被伟大的救赎计划赎回来了。那因罪恶而丧失的一切就此都被恢复了。……上帝当初创造地球的目的现在已经实现了，这地要作为赎民永远的家乡。……

    “旷野和干旱之地，必然欢喜；沙漠也必快乐；必像玫瑰开花。”“松树长出代替荆棘，番石榴长出代替蒺藜。”（赛25:1；55:13）“豺狼必与绵羊羔同居，豹子与山羊羔同卧；……小孩子要牵引他们。”“在我圣山的遍处，这一切都不伤人、不害物。”（赛11:6,9）（《天路》第162-163面）

    但要留作记念的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。罪恶残忍之工作的唯一痕迹乃是救主受伤的头，刺破的肋旁，被钉的手脚。……

    善恶的大斗争结束了。罪与罪人也不再有了。全宇宙都是洁净的。在广大宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命，光明和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生和无生之物，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。（《教会证言》卷二原文第634-635面）

《得胜的基督》
12月31日　基督与撒但之间的善恶大斗争终于结束

    上帝要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。启21:4。

    恶人要在世上受报。“万军之耶和华说：那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。”(玛4:1)……义人的罪都已归到撒但的头上，所以他不但要为自己的叛逆受刑，也要为他所引诱的上帝子民去犯的一切罪而受刑……

    撒但毁灭的工作就此永远终止了。……上帝对与恶人而言乃是烈火，但对于他的于民而言却是日头和盾牌。……那烧灭恶人的烈火把这个地球炼净了，咒诅的一切痕迹都消除净尽，再没有永远烧着的地狱，使赎民一直看见罪恶的惨局。

    但要留作纪念的只有一件事：我们救赎主被钉十字架的伤痕要永远常存。罪恶残忍工作的唯一痕迹乃是救主受伤的头、刺破的肋旁、被钉的手脚。……．

    圣经上称得救之人的基业为"家乡"。……生命树要每月结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶。河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。……

    在上帝的城中，“不再有黑夜。没有人再需要或希望休息。在奉行上帝旨意并颂扬他圣名的事上，是不会疲倦的。我们必长久享有早晨清新的精神，是永无止尽的。”……宇宙的全部宝藏都要开放，以供上帝所救赎的子民研究。他们不再受必死亡之身体的捆绑，即要展开不知疲倦的翅膀，一直飞到天外的诸世界──那些世界的居民，曾看见这个世界上人类的祸患并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。……

    善恶的大斗争结束了，罪与罪人也不再有了，全宇宙都是洁净的。在广大宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命、光明和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生命的和无生命的，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。──《善恶之争》第697-702面。

《今日的生活》
十二月十一日 得胜死亡

    上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。启21:4

    我们有一位从死里复活的救主。他睡在坟墓三天，就将坟墓的捆绑挣脱了，在约瑟的裂开之坟墓上凯歌宣称：“复活在我，生命也在我。”并且他又要快来了。我们是不是在那里预备要见他呢？我们现在是否已预备好了？假若我们要睡的话，能在耶稣基督里有指望吗？

    那位赐生命者就快来了……要冲破坟墓的拘束。他要将被囚的领出来。……他们最后的思想是关注于坟墓与阴间，但现在他们却喊着说：“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”死亡的痛苦原是他们最后的感觉。……及至他们睡醒时，痛苦全已消散了。死啊，你得胜的权势在哪里？”现在他们却站在这里，预备接受永远的生命，上升在空中与他们的主相遇。上帝圣城的门在铰链上开启了，于是上帝救赎的群众在基路伯与撒拉弗之间走进来。基督欢迎他们来，并祝福他们说：“好，你这又良善又忠心的仆人……可以进来享受你主人的快乐。”这快乐是什么呢？他看见他劳苦的功效，便心满意足了。……这里有一位我们曾在夜间为他向上帝祈求的。那里有一位在床上垂死的时候曾与他谈话，他就将他无救的心灵交托给耶稣，在这里有一位原来是可怜的酒徒，我们曾劝他将眼目注视于他那大有能力的救主，告诉他基督可以使他得胜。在他们的头上有永远荣耀的冠冕。《怀氏文稿》1894年2月8日

    在那里没有失望、没有忧愁、没有罪恶、也没有人说“我有病了”。在那里没有送殡、没有悲伤、没有死亡、没有分离没有碎心的事。……在他面前有满足的喜乐，在他的右手中有永远的福乐。《时兆》1892年2月8日


怀著

《信仰的基础》
十二月二十三日　新世界的京都

    那城内又不用日月光照，因有上帝的荣耀光照，又有羔羊为城的灯。启21:23

    新耶路撒冷是这荣美世界的京都，在“耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。”（赛62:3）“城的光辉如同极贵的宝石，好像碧玉，明如水晶。”（启21:11）（四九）

    城内的街道上铺着精金，而且……城门是金子作的，上面镶嵌着珍珠。在此世所获得的财富或许要销毁净尽；……在彼处却无盗窃之患，也没有虫子咬，也不至于锈坏。……你将拥有一种永远长存的财宝，决无损失之虞。（五○）

    在上帝的城中，“不再有黑夜，”没有人再需要或希望休息，在奉行上帝旨意并颂扬他圣名的事上是不会疲倦的。我们必和久享有早晨清新的精神，是永世无穷的。“他们也不用灯光、日光，因为主上帝要光照他们。”（启22:5）太阳要被一种比现今正午的日光更辉煌的光芒所胜，但它并不让人眼花目眩。上帝和羔羊的荣耀使圣城充满永不熄灭的光荣。那里永远是白昼，得赎之民要在没有太阳的荣耀之中行走。

    “我未见城内有殿，因主上帝、全能者和羔羊为城的殿。”（启21:22）上帝的子民享有特权，得与圣父和圣子直接交通。“我们如今仿佛对着镜子观看，模糊不清。”（林前13:12）自然界和主对待世人的作为好像一面镜子，我们在其中模糊地看到上帝的形像；但将来我们都要面对面与他相见，当中再没有隔阂。我们要侍立在上帝面前，瞻仰他圣颜的光荣。（五一）

    以公有制为基础我们要决心不论付上任何代价，都必定要获得天国，得与神圣之性情有分。（五二）


怀著

《信仰的基础》
十二月二十四日　两个世界的对照

    如经上所记：“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”林前2:9

    永恒世界的荣耀已经在我面前展开了。我要告诉你天国真是值得去努力争取的。你终身的目的应该就是预备自己，堪与那得赎的群众，天使，以及世界之救赎主耶稣相交往。倘使我们能够得见天国城邑，只须看一次也就不愿意再住在地上了。世人固然也有佳美的景色而且我自己也甚欣赏大自然一切的优美，我看到这一切便联想到创造主；但我知道我若爱上帝并遵守他的诫命，自有极重无比永远的荣耀在天国为我存留。（五三）

    在那里，当那遮蔽我们祖母的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时；当我们看到那现今只可以从望远镜中了望得着那诸天之荣耀时；当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事情。他也可以谛听自然之声的音乐，却听不见什么悲鸣与忧伤调子。在一切受造之物中，他可以看出只有一样的笔迹──在全宇宙间看出上帝的名号；在地上，海里的，或空中，必不再有任何罪恶的记号存留。（五四）

    但愿你在想象中描绘得救之人的家乡；并且要记得：其中的荣耀是远超越你最灵活的想象力所能描绘的。现今所见的天然物，虽然华美，也不过是上帝荣耀中最微细的一丝而已。（五五）

    人间的言辞不能适切地形容出义人所得的报赏。只有眼见的人方能领悟。人类有限的思想实无法理解上帝乐园的荣耀。（五六）

《一同在天上》
十二月二十六日　“你们这蒙……福的，可来”

    如经上所记：“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”林前2:9

    凡真诚爱上帝的人必切望运用上帝所赋予他们的才能，以便为他人谋福。而且过不久天国的门户要大大开放，欢迎他们进入，他们也要从荣耀之王的口中听见那有如最美妙音乐的声音向他们说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”(太25:34)这样，得赎的群众要受欢迎，接受耶稣为他们预备的住处。在那里他们的伙伴不再是世上邪恶之辈，而是那班靠赖神圣协助已经塑成完美品格的人。每一犯罪的倾向，每一不完全之点，都被耶稣的血洗除了；而且他那荣耀的优美与光明，远超越晌午太阳辉煌的光明，也分赐给他们了。并且他圣德的完备与道德的荣美，以其价值远胜于这外形的炫耀，也藉着他们照耀出来。他们在那白色的大宝座前是全无瑕疵的，分享天使的尊严与权利。

    “上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到。”由于他有权利可承受这样荣耀的基业，“人还能拿什么换生命呢？”(太16:26)他或许贫穷；然而他却享有世间所无法赋予的财富与尊严。这蒙救赎并洁除罪恶，以其全部高贵的才能奉献为上帝服务的生灵，乃是具有无比的价值的。

    永远定居在这蒙福者的家乡，心灵、身体和精神上全无罪恶与咒诅之黑暗的痕迹，却带有我们创造主全备的形象，并在智慧、知识与圣善上世世无穷不住地长进，永远探究新的思想园地，永远发现新的奇迹与新的荣美。永远增进领悟欣赏与爱的能力，深知仍有无穷尽的喜乐、仁爱与智慧供我们享受━━这一切都是基督徒希望所寄的对象。

《黎明的灵修》
十二月廿四日　上帝为爱他的人所预备的

    上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。（林前2:9）

    对于一切忠贞奋斗，力拒罪恶的人，约翰听见有应许说：“得胜的，我必将上帝乐园中生命树的果子赐给他吃。”…约翰看见上帝的怜悯，温柔，和仁慈，与他的圣洁，公平，和权能融合为一。他看见罪人发现原来因自己犯罪而畏惧的那位主，乃是他们的父亲。并远远地望到大争战结束之后，他就看见在锡安山上那班“胜了……的人都站在玻璃海上，拿着上帝的琴，”唱着摩西和羔羊的歌。《使徒行述》

    许多人因为要避免把来生的基业看得太具体化，便用“属灵”的解释否定了那应当使我们仰望这基业为我们家乡的真理，但是耶稣曾向他的门徒确切地保证说：他去乃是要在父的家里为他们预备住处。凡接受圣经教训的人决不至对于天上的住处一无所知。然而“上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”义人的奖赏不是人的言语所能形容的，只有那些身历目睹的人才能知道。《善恶之争》

    天庭是一所学校；宇宙乃其研究的范围；无穷之主乃为教师。这所学校曾在伊甸设立了一间分校，及至救赎计划完成之后，教育工作又将在伊甸学校重行开始。《教育论》

《主必快来》
十一月十二日　眼所未见，耳所未闻

    上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。林前2:9

    凡真诚爱上帝的人必切望运用祂所赋予他们的才能，以便为他人谋福。而且过不久天国的门户要大大开放，欢迎他们进入，他们也要从荣耀之王的口中所见那有如最美妙音乐的声音向他们说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）这样，得赎的群众要受欢迎，接受耶稣所为他们预备的住处。在那里他们的伙伴不再是世上邪恶之辈，而是那班靠赖神圣协助，已经塑成完美品格的人。每一犯罪的倾向，每一不完全之点，都被耶稣的血洗除了，而且祂那荣耀的优美与光明，远超越晌午太阳辉煌的光明，也分赐给他们了。而且祂圣德的完备与道德的荣美，以其价值远胜于这外形的炫耀，也借着他们照耀出来。他们在那白色的大宝座前是全无瑕疵的，分享天使的尊严与权利。

    “上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”由于他有权利可承受这样荣耀的基业，“人还能拿什么换生命呢？”（太16:26）他或许贫穷，然而他却受有世间所无法赋予的财富与尊严。这蒙救赎并洁除罪恶，以其全部高贵的才能献为上帝服务的生灵，乃是具有无比的价值的。《一同在天上》第361面

    要永远居住这蒙福之人的家乡，在心灵、身体和精神方面没有罪恶与咒诅的邪恶印记，乃具有我们创造主全备的样式，并且永世无穷得以在智慧、知识与圣洁上有所长进，不住探察新的思想园地，不住发现新的奇迹与新的光辉，不住增长我们求知、享用与爱慕的量度，而同时却明白在我们前面还有无穷无尽的喜乐、仁爱与智慧--这就是基督徒希望所指向的目标。《教育勉言》原文第55面

《奇妙的神恩》
十二月十七日　终于到家了

    如经上所记，上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。林前2:9

    当你的感官喜爱此世动人的美丽景物时，就当连想到那未来的世界，那里永远不再有罪恶和死亡的伤害；那里大自然的外观再也不会带有咒诅的阴影。当在想像中描绘那得救之人的家乡，并要记住：那里的荣美是远过于你最超卓的想像所能描述的。我们从大自然中上帝赐予的各种恩物上所窥见的，不过是他荣耀的最微细的光辉而已。（《给传道人的证言》原文第423面）

    再过不久天国的门将要洞开，容许上帝的儿女进入。而且有从荣耀之王的口中所发的祝福，在他们听来有如极美妙的音乐，说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）那时，得蒙救赎的人必被欢迎进入耶稣现今正在为他们预备的家乡。（《教会证言》卷四原文第261面）

    我看见耶稣引领得赎的群众到圣城的门口那里去。他手扶着城门，而将它在它那闪光的铰链上推开，嘱咐那曾持守真理的国民进来。城里的一切事物甚是悦目。到处可见的都是丰盛的荣耀。于是耶稣就看着他蒙赎的圣徒；他们的脸面焕发着荣光；而当他那慈爱的眼目定睛望着他们时，他便以他美妙音乐似的声音说：“我看见自己劳苦的功效，便心满意足了。这丰盛的荣耀全都是归你们永永远远享受的。你们的忧伤尽都终止了。不再有死亡，也不再有悲哀哭号，也不再会有什么疼痛了。”……

    言语全然太过无能试图形容天国了。这景象在我眼前出现时，我便诧异万状。我既为这超卓的辉煌和极其美妙的荣耀压倒，便将笔放下而大声说：“噫，这是何等的爱，何等不可思议的爱啊！”最高雅的言辞都不足以描述天国的荣耀，或救主无比深切的爱。（《服务真诠》第369面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
十二月二十五日　天国之福

    得胜的，必承受这些为业。我要作他的上帝，他要作我的儿子。启21:7

    没有人进入天国是偶然的。也没有人蒙着眼睛往那里去。假使用工夫想一想，每一个人就可以知道自己是走在那狭窄的小径上，还是行在那引往死亡和地狱的大道上。（五七）

    我们若不借着食用上帝的圣言而领受基督的宗教，就无权进入上帝的城。我们既以属世之食养生，教自己爱好属世的事物，自不配进入天庭；我们也不能欣然赏识那弥漫于天国中的清洁的气氛。天使的歌声和琴韵也不会使我们满意。天国的科学对于我们的思想就如同一种不可解的谜。我们必须如饥如渴地羡慕基督的义；我们须受他的改造之能的恩典所模造所陶冶，使我们配与天上的天使交往。（五八）

    我们对于将来之事和天国的福乐必须有一种由衷的向往。……在那里，蒙救赎的人要和那领导他们到被高举之救主跟前去的人相会。……战争已经止息了。一切的艰难与斗争都完结了。当得赎的群众环立在上帝的军宝座周围时，凯旋的歌声将洋溢整个天庭。（五九）

    于是列国除了天国的法律之外不再承认任何法律。众生成为一个快乐团圆的大家庭，披着赞美和感谢之衣。……看见这样的光景，晨星将一同歌唱，神的众子也都欢呼，而上帝和基督亦将发表联合的宣告说：“以后再没有罪孽，也再没有死亡。”（六○）

    我们要养成谈论天国，就是那佳美之天国的习惯。要谈论那与上帝之永远的生命相称的生命，这样你们就会把微不足道的试炼与苦难都忘记了。但愿你们的心思要恋慕上帝。（六一）

《一同在天上》
九月三十日　得胜者的报赏

    得胜的，必承受这些为业；我要作他的上帝，他要作我的儿子。 启21:7

    我们没有体悟到万物的结局是何等的临近。我们也没有按我们所当有的感觉到需要每日作得胜者，追求那永恒的报赏。凡得胜世上因情欲而来的试探的人，才得与上帝的性情有分。祭物已经为我们献上了。我们是否愿意接受呢？……

    得与上帝的性情有分需要祷告,需要信心,也需要悟性。然而我们获致这样的经验时，我们不要单为自己谋福；也要向四周的人证明：人人都可以与上帝的性情有分，人人都可以作得胜者。

    但愿我们要立志作得胜的人。但愿我们要寻求大量神圣的恩典。……但愿我们不被属世的事物所动摇，乃要显明自己有志每日每时都作得胜者。……但愿我们无论何往都代表基督和真理，以致我们可以……将荣耀归与上帝。我的弟兄姊妹们啊，耶稣喜爱为你们代求。要紧靠耶稣。要努力作得胜者，以便救主欢迎你们进入上帝的圣城，在那里你们可以高唱救赎之恩的凯歌。

    当上帝的羔羊将得胜者的冠冕加在赎民的头上时，那该是何等样欢乐的盛况啊！你们从此以后永远也不受引诱犯罪了。你们必目睹大君王的荣美。而且那班你们曾经帮助过往天乡去的人，要在那里与你们相会。他们必伸出手臂来拥抱你们，感激你们为他们所作的一切。他们要说：“你们看顾了我们，为我们作过祷告；你们帮助了我们赢得了天国。”……

    但愿我们靠赖全能者的力量向前迈进，思念那摆在我们面前的喜乐，就是在上帝的国里瞻仰他的圣容，而且永永远远再也不离开那里。惟愿我们记住：自己要得与上帝的性情有分，有上帝的天使在我们的四周，我们毋须为罪恶所胜。但愿我们在受试探时将我们的祈求送达上帝的宝座那里，凭信心握住他神圣的能力。

《你必得能力》
十二月三十日　君王的后嗣

    得胜的，必承受这些为业。我要作他的上帝，他要作我的儿子。启21:7

    不可丧气；不要恢心。虽然你面临诸般的试探；虽然你被狡猾的敌人所困扰；若你存心敬畏上帝，那大有能力的天使，将奉差遣来帮助你；那么，那幽暗的势力，便不是你的对手。耶稣永远活着。祂的牺牲为堕落的世人预备了逃脱之道；祂如今正为我们代求，使我们受高举，并坐在祂的右边。要在上帝里有盼望。世人正走在宽阔的大路上，而当你行走在窄路上，在遭遇执政与掌权者的抗拒，在面临仇敌的反对时，要记住祂已为你作了万全的准备。你的帮助将来自那位全能者；你可以借着祂而得胜。

    上帝说∶你们要从他们当中出来，并与他们有别，我就悦纳你们，使你们成为全能者的儿女。这是一个多么奇妙的应许啊！这应许向你保证，你将成为天上皇家的成员，天国的后嗣。若有人受属世皇家所称许，或与王室有关系，便将成为媒体追踪的对象，或引起一些没有这种福分之人的羡慕。然而，有一位万有之王，宇宙之君，一切美善之事的根源，将对我们说∶你们要作我的儿女；我将与你们联合；你们将成为天上大君的成员，和天父的儿女。

    保罗说∶“亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏上帝，得以成圣。” （林后7:1）我们既有如此一个应许，可成为至高上帝的儿女，和称上帝为天父的特权，那我们为什么不紧握这个机会呢？--评论与通讯一八七○年五月三十一日


怀著

《信仰的基础》
十二月二十六日　关于来生的推测

    人从死里复活，也不娶也嫁，乃像天上的使者一样。可12:25

    今日有一班人表示他们相信在新的地土仍有婚娶与生育，而相信圣经的人却不能承认这种理论。在新的地土上要生儿女并不是“先知更确的预言”的一部分。基督所说的话是那样的明确而无可置疑，足以永远解答新天地婚娶生育的问题。从死里复活和未见死亡而被接升天的人，都不娶也不嫁。他们必要像上帝的天使一样，作王室的分子。

    我对这班相信与基督如此明易这训示相悖之推论的人说：对于这一类的问题保持缄默便是最佳的辩辞。对于凡属上帝在他圣言里没有向我们解明的事物，纵任假想和推论，便是一种僭越的行为。对于我们将来的情形。我们无须去推论。……

    “务要传道，无论得时不得时。”（提后4:2）不要以草木和禾秸作根基──自己的臆测和假想都无助于人。

    与我们得救有关的任何重要的真理，基督决未秘而不宣。凡他所启明的事，皆属于我们和我们的儿女；但是我们不可放任我们的想象力去臆度那些未经启明之事。

    主为我们来生的幸福已经作了种种的安排。但对于这些计划他却没有给予任何启示，我们也不可去推测这一切。我们尤不应以今生的情形去衡量来生。──我蒙指示：属灵方面的无稽之谈正掳掠了许多的人。……对于一切放任如此不圣洁之幻想的人们，我要说：停止吧！我奉基督的名规劝你现在就止步。你已经误蹈禁地了。（六二）

《主必快来》
十二月二十七日　有关新世界的种种猜测

    人从死里复活，也不娶也不嫁，乃象天上的使者一样。可12:25

    有些人明言他们相信新世界有婚姻及出生的事，然而相信《圣经》的人却不能承认这种理论。新世界生儿育女之说绝与“更确的预言”（彼后1:9）无份。基督的话语非常明确，决不可误解。祂的话语应永远解决这新世界婚姻与出生的问题。凡从死里复活的人，或是不尝死味而被接升天的人，都不嫁不娶。他们都必象上帝的天使一样，作王室的成员。

    我愿向那些持有这种与基督明言相反见解的人说：对于这种问题，缄默便是雄辩。纵容有关上帝在祂圣言中所未曾使我们明白之事的推测与理论，便是僭妄的行为。我们毋须对有关自己将来的情况作任何推测。……

    “务要传道，无论得时不得时。”（提后4:2）不要拿草木禾秸--自己的推测与假定来作根基，因其对于任何人全都无益。

    基督没有保留任何与我们得救有关的真理。凡已得蒙启示的事都属于我们的儿女，可是我们却未得蒙准许，而容自己的想象来捏造那有关未曾启示之事的教义。……

    有启示赐给我得知有关灵魂的寓言奇谈，已将许多生灵迷住了。……我愿向凡放任这样不圣洁之幻想的人说，止住吧；为基督的缘故就此止住。你们已经闯入禁地了。《医疗服务》原文第99、100、101面

    主已为我们的来生作了完美的准备。然而对于这种种计划祂却毫无启示，我们也不容对此作任何的推测。我们也不可根据今生的情况来测度来生的情况。《医疗服务》原文第100面


怀著

《信仰的基础》
十二月二十七日　天国自地上开始实现

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。太11:28

    天国要在这世界上开始实现。（六三）

    凡相信基督的话把心灵交给他保守，并照他吩咐作的人，必得平安，康宁。因有耶稣与他们同在，使他们快乐，世上就没有什么能叫他们忧愁。他们在完全的顺服中，就有完全的安息了。经上说：“坚心倚赖你的，你必保守他十分平安。”（赛26:3）我们的人生，或许似乎凌乱不堪，但不我们将自己交托给智慧的大师之后，他必为我们造成足以荣耀他的人生和品格。而且那能彰显基督荣耀──品格──的品格，必蒙收纳进入上帝的乐园。将来必有一君新造的人，穿着白衣与基督同行，因为他们是配得的啊！

    当我们借着耶稣而进入安息时，天国从此就开始了。耶稣既然说：来！学我的样式；我们就要接受他的邀请。在我们来亲就耶稣的时候，永生便开始了。人借着基督而不断的就近上帝，这就是天国的福乐。我们在这种福乐中越久，上帝向我们所显现的荣耀就越多，我们越清楚的认识上帝，我们就越有幸福。（六四）

    当主的子民实践了温柔与仁慈，他们必发现他在我们上面的旗帜便是爱，他的果子在他们口中的滋味是甘甜的。他们在地上必造成一个天国，俾在此世为上面的天国作预备。（六五）

    当我们在今生与耶稣同行时，就能被他的爱所充满，并因他与我们同在而心满意足。凡是血肉之体所当得起的，我们在今生都能领受；但这与来生的福乐相比，又算得什么呢？“他们在上帝宝座前，昼夜在他的殿中事奉他；坐宝座的要用帐幕覆庇他们。……因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。”（启7:15-17）（六六）

《崇高的恩召》
四月一日 “到我这里来”

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。　太11:28

    许多人都听见了这个邀请，并哀叹着要得安息，却依然奔走于崎岖艰苦之途，将他们的重担紧紧地抱在怀里。耶稣爱他们，深愿将他们连他们的重担一起搅入他强有力的膀臂中。他要挪除那剥夺他们平安和安息的恐惧与无定，但他们必须先来就他，将他们心中隐藏的忧患向他倾诉。……

    有时我们将自己的困难吐露于世人的耳中，将我们的忧伤述说给无力帮助我们的人听；却忘记将这一切全然向耶稣陈述，他足能使忧患之途变成喜乐平安之道。……

    他定意要作我们的朋友，在这崎岖的人生全部旅程中与我们同行。他向我们说：我是主你的上帝，你们当与我同行，我必使你们的道路充满亮光。耶稣──天上的至尊者──定意要提拔一切带着他们的重担、软弱和忧患来就他的人，使他们得以与他交往。……

    他邀请我们去享受一种纯净、圣洁而幸福的人生──一种和平而安息的，自由而仁爱的人生──并在将来得永生时享受丰盛的基业。……我们有权日日享受与耶稣同行的宁静、亲密而幸福的人生。（1）

    当我们摒除一切自以为义，和基于自私立场的理论时，就获得了安息。自我之全然归顺，并遵从他的旨意去行，乃是在他的爱里享受完全安息之秘诀。……你当照着他所吩咐的去作，也当确信上帝必成全他应许要作的一切。……你是否已经来亲就他，放弃你一切无益的谋划，放弃你一切不信和自以为义的心理呢？来，你当本着你现在这软弱、无助、垂死的情况来就他。

    所应许的“安息”是什么呢？──就是自觉上帝是真实的，永远不会使亲就他的人失望。他的赦免是完全而白白赐予的，而他的悦纳乃是意味着心灵中的安息，在他的爱中安息。（2）

《一同在天上》
二月十六日　负基督的轭

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。太11:28-29

    我们的救主藉忍受至为苛刻的屈辱，赎买了我们人类。 ……他指点我们唯一引往窄门的途径，走上那条小路，在路的尽头有宽阔而美好的草场。他已划定沿途每步当走的路；为避免错误，他又告诉我们一切当作的。“你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”(太11:29-30) 这乃是罪人得救的唯一门径。基督深知无人能靠自己的力量遵守这道命令，因此就劝我们不必忧虑或害怕，乃当记着我们若来就他，信靠他的能力及他所能成就的一切。他说：你若与我━━你的救赎主━━同负一轭，我就必作你的力量，你的效能。

    唯有背负基督的轭的人，才能认识并享受与基督的邀请有关的福惠。你既接受了这一邀请，就会从世俗收回你的同情,你的感情，而将其置于能享受与上帝亲密交友来往的所在。藉着来就基督，你便将你所关怀的一切与他的一切联系在一起了。

    主定意使每一遵顺他圣言的生灵都享有他的喜乐，他的平安和他那持久保守之能。凡如此行的男女都是时时靠近他，不但当他们跪倒在他面前祷告之时，就连他们肩负日常生活义务之时也是如此。他已为他们预备了与自己同居的住处，在那里,人生的一切粗鄙，一切令人憎厌之处，全都清除了。藉着这样与他不间断的交往,他们便得以在终身事业上与他同工了。……

    他邀请我们说：到我这里来。你们当负我的轭。我所要求你们去作的事，没有一样不是我在你们以前自己作过的。我所求与你们的，就是效法我的榜样。当行在我所划定的路上。你们要跟从我的脚踪行。

《黎明的灵修》
四月四日　要负我的轭━━这轭是容易的

    凡劳苦担重的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑；你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。（太11:28-30）

    凡与基督有交谊的人必经常享有安息与和平。既是这样，我们为何厌弃他的友谊而踽踽独行呢？我们为何不邀请他参与我们的一切筹谋之中呢？我们为何在一切困惑之中而不来就近他，以证实他的应许之能呢？《教会证言》卷五

    耶稣垂顾那些困苦而心负重担的，那些希望尽失的，以及那些想藉世俗的娱乐来满足心灵之渴望的人，并且他邀请他们都到他里面来得享安息。他和蔼地对一般劳苦的百姓说：“负我的轭。…”基督这话是对每一个人说的。世上的人，无论自己知道不知道，个个都负着极重的担子，沉沉压下，摇摇欲倾，惟有基督能卸除这样的重荷。我们所负的最重的担子就是罪担。如果我们一直背负下去，就难免不被压倒。但是那位无辜者已替代了我们。“耶和华使我们众人的罪孽都归在他身上。”

    他已担当了我们罪孽的重担，要卸下我们劳累的仔肩，使我们得着安息。挂虑和忧愁的担子，他也必承当。他邀请我们把一切的忧虑都卸在他的肩上；因为他时刻惦念着我们。

    我们人类的长史坐在永恒的宝座旁边。他俯视每一个转脸向他，以他为救主的人。…你这战栗的上帝的孩子，他正垂注着你。你正困于试探中么？他必救拔你。你软弱么？他必使你坚强。你蒙昧无知么？他必启迪你。《服务真诠》

《奇妙的神恩》
一月十八日　亲切的邀请

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。太11:28

    基督如此设法教导门徒这一真理；在上帝的国里并无疆域、阶级、贵贱之分；因此他们必须到万民那里去，将救主之爱的信息传与他们。（《使徒行述》第11面）

    基督拆毁了中间隔断的墙，就是专爱自己的心，以及民族主义的歧视偏见，却授予对全人类一视同仁的教训。……他教训我们应视每一个有需要的生灵为我们的邻舍，视世界为我们的园地。（《福山宝训》第47-48面）

    世界各地都有男女在有所希冀地望着上天。那些渴望亮光、恩惠和圣灵之人所发的祷告、眼泪与询问上达天庭。许多人正临近天国的边缘，只等待有人把他们领进去。……

    那交给首批门徒的委托，各世代的信徒也都有分。每一个已经领受福音的人，同时也已赋予神圣的真理要传授与世人。上帝忠诚的子民素来都是勇往直前的传道士，他们献上自己的资财来尊荣他的圣名，并善用自己的才能为他服务。……

    每一接受基督的人都已蒙召为同胞的得救问题而工作。“圣灵和新妇都说来。听见的人也该说来。”（启22:17）传遍这一邀请的命令包括全教会在内。凡听见这邀请的人都要从山上从谷中响应这信息说：“来”。……

    上帝已经长久等待着整个教会具有服务的精神，以致每一个人都要按照自己的能力为他工作。当上帝教会的教友们都在国内和国外许多需要的地区从事所指派与他们的工作，以完成福音的使命时，全世界就必很快受到警告，主耶稣就必有能力有大荣耀地回到这地上来。（《使徒行述》第85-87面）

《得胜的基督》
12月19日　让我们站在基督这一边

    凡劳苦担重担的人可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。太11:28,29。

    所有要为基督工作的人，必须降服在他的十字架下。这种降服所牵涉的，是包括自我牺牲和把自己的身、心、灵全然献上。留他们效法基督的柔和与谦卑时，他们将发现他的轭是容易的，他的担子是轻省的。他们在他的工作上绝不致疲困。……但愿大家都寻求上帝，那么他们将得着智慧，在圣灵的引领下推行他的工作。……

    一寸光阴一寸金，灵命的最终命运，正悬挂在天平上。救赎之道在付出无穷的代价后，为人备妥了。我们应让基督的伟大牺牲付诸东流吗?世界应当完全为撒但的代理人所控制吗?救灵的大工，完全有赖与上帝教会的牺牲和工作。主耶和华呼召所有相信他的人，成为他的合伙人。在他们有生之年，他们不可认为他们的任务已经完成。除非基督宣告说："成了，"不然，他的救灵工作不能停顿，反而将越来越重要。

    上帝的仁慈，可从他的恒久忍耐彰显出来。他正止住他的审判，等待警告的信息向所有的人传开。现在还有许多人没有听到这个考验性的真理，仁慈的最后呼召，要向整个世界发出。……

    今日世界惨不忍睹的可怕境况，显然的指出基督的牺牲，几乎是徒劳无功的，而撒但似乎胜利了。世界上绝大多数的人，成为撒但国度的臣民……·基督还没有建立他的国度。"只是如今我们还不见万物都服他。"

    但我们并没有受到欺骗。尽管撒但显然的在世上得著胜利，基督仍然在天上的圣所执行他作中保的任务……当我们眼见预言的应验，我们对基督国度最后胜利的信心必随之增长。我们必须勇往直前，负起我们受委托的工作。

    让我们藉著馨香的话语，高尚的品格，在最后善轭大斗争上，表明我们是站在基督这边。让我们在髑髅地十字架的胜利上，表达我们的信心。让我们这一群人，决心在他们的生活上，彰显真理与公义。──《怀氏文稿》57,1903年。

《今日的生活》
五月卅一日 医治万病的妙方

    凡劳苦担重担的人，可以到我这里来，我就使你们得安息。太11:28

    上帝医治之能是贯彻与自然界的。一棵树若被砍断，一个人若受了伤或折断一根骨头，自然就立刻从事修复伤处。甚至在尚未发生需要之前，那些医治的能媒就已准备好了；一旦遇有某一部分受伤，全副精力就专注于恢复的工作。属灵方面的情形也是如此。在罪恶尚未造成需要之前，上帝早已预备了补救的方法。每一屈从试探的人就是被仇敌击伤了、压制了；但无论哪里有了罪恶，哪里也有了救主。《教育论》

    人若接受了那纯洁的福音和福音的能力，他的一切因罪而生的疾患，就可以得着医治。那“公义的日头”出现，其“光线有医治之能。”……

    基督之浸透人的全身的爱，乃是一种伟大的能力。每一重要部分──脑筋、心、神经──这种爱都能施以医怡。藉此，人身最高的能力都可以被振兴活跃起来。人的心灵从此免于罪孽、忧闷和烦恼，解除了压迫生命之力的重累，沉静和安宁也就随之而来。人的心灵之中被它注入了非世上物质所能淹灭的快乐──在圣灵之中的快乐──施与康健，赐予生命的快乐。

    我们救主的话： “到我这里来的，我就使你们得安息，”是医治思想身体和灵体各方面疾病的良方。人们虽因为自己的过错而得到痛苦，主还是用怜悯的心对待他们。他们可以在他那里得着帮助。他必为凡肯信靠他的人施行大事。

    只要人能把他们心灵的窗户向天开启来接受神的恩赐，那医 治的功能就会如洪水般地倒进来了。《服务真诠》


怀著

《信仰的基础》
十二月二十八日　天国是一个实在的地方

    我的百姓必住在平安的居所，安稳的住处，平静的安歇所。赛32:18

    许多人因为要避免把来生的基业看得太具体化，便用“属灵”的解释否定了那应当使我们代名词这基业我们家乡的真理。但耶稣曾向他的门徒确切保证说：他去乃是要在父的家里为他们预备住处。凡接受圣经教训的人决不至对于天上的住处一所无知。……

    圣经上称得救之人的基业为“家乡”；那里有天上的好牧人领他的群羊到活水的泉源。生命树要每月结果子，其上的叶子要供给万民使用。涌流不竟的清泉，明净如同水晶。河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那长久飘流的客旅，将要在那宁静的平原上，和生命水的河岸边，找到他们的家乡。

    “我的百姓必住在平安的居所，安稳的住处，平静的安歇所。”“你地上不再听见强暴的事，境内不再听见荒凉毁灭的事，你必称你的墙为拯救，称你的门为赞美。”“他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。……我选民亲手劳碌得来的必长久享用。”（赛32:18；60:18；65:21,22）

    “旷野和干旱之地必然欢喜，沙漠也要快乐，双像玫瑰开花。”“松树长出，代替荆棘，番石榴长出代替蒺藜。”“豺狼必与绵羊羔同居，豹子与山羊羔同卧；……小孩子要牵引他们。”（赛35:1；55:13；11:6）（六七）

《主必快来》
十二月十一日　得救之人的基业

    我的百姓必住在平安的居所，安稳的住处，平静的安歇所。赛32:18

    《圣经》上称得救之人的基业为“家乡”。（来11:14-16）那里有天上的好牧人，领祂的群羊到活水的泉源。生命树每月要结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶，河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原，一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上和生命水的河岸边，找到他们的家乡。

    “旷野和干旱之地必然欢喜，沙漠也必快乐，又象玫瑰开花。”“松树长出，代替荆棘，番石榴长出，代替蒺藜。”“豺狼必与绵羊羔同居，豹子与山羊羔同卧；……小孩子要牵引他们。”“在我圣山的遍处，这一切都不伤人，不害物，”这是耶和华说的。（赛35:1；55:13；11:6,9）《善恶之争》第699、670面

    人必恢复他所丧失的王权，一切下等动物仍必再承认他的指挥；凶暴的必变成驯良，胆怯的必变成可信赖的。《教育论》第292面

    在天国里痛苦是不能存在的。那里不再有流泪或送葬的事，不再披麻戴孝。“不再有死亡，也不再有悲哀、哭号。……因为以前的事都过去了。”“城内居民必不说，‘我病了’。其中居住的百姓，罪孽都赦免了。”（启21:4；赛33:24）《善恶之争》第700面

    在那里，人必度伊甸的生活，也就是田园的生活。“他们必建造房屋，自己居住；栽种葡萄园，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。”（赛65:21,22）《教育论》第291、292面


怀著

《信仰的基础》
十二月二十九日　为永生而奔走

    我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。来12:1

    写给希件来人的书信中，提出了基督徒在奔走永生的路程时所应有的专一诚笃的心志。……嫉妒，恶意，毒心，毁谤，贪婪──基督徒必须卸下这一切的重担，才能成功地奔走永生之途。一切导致犯罪羞辱基督的习惯和行为都必须放弃，不要计虑任何的牺牲。上天所赐这福不能降与悖逆永恒之公义原则的人。只要贪恋一项罪孽就足以造成品格上的败坏，并诱致别人失足跌倒。

    救主说：“倘若你一只手叫你跌倒，就把它砍下来，你缺了肢体进入永生，强如有两只手叫你落入地狱，入那不灭的火里去；倘若你一只脚叫你跌倒，就把它砍下来。你瘸腿进入永生，强如有两只脚被丢在地狱里。”（可9:43-45）假若为救身体而砍下一手一足，或去掉一只眼睛，那么，基督徒该当怎样更诚实地避开那导致生灵死亡的罪孽呢？

    古时运动比赛者，虽接受了克己自制的严格训练之后，还不一定有利用的把握。……

    基督徒的战争并非如此，倘若服从所有的条件，则跑到终点时，却没有一位会失望的；没有一个存心诚挚而恒切的人不会成功的。战争非以强力获胜，赛跑非赖速率而赢。最软弱的圣徒和最强壮的一样可以戴上永远荣耀的冠冕。凡靠着神圣恩典使他们人生与基督旨意相符的人都可以得胜。（六八）

《奇妙的神恩》
九月二十二日　人生的赛跑

    我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。来12:1-2

    嫉妒、恶毒、猜忌、诽谤、贪婪──这些就是基督徒要想圆满地跑完永生竞赛所必须放下的重担。每一足以导致罪恶并且羞辱基督的习惯或作风，不论牺牲如何，都必须予以放弃。上天的恩惠决不能赐给任何违犯正义之永恒原则的人。……

    参加古代竞技的人在受过克己与严格训练之后，仍不能确保胜利。……不论赛跑的人怎样热心认真的努力，奖赏却只能颁发给一个人。只有一个人能领受那人人垂涎的桂冠。纵然有人作拼命的努力争取奖赏，但正当他们伸手去取得它时，另一个人竟在他们之前顷刻间攫取了那令人欣羡的宝物。

    基督徒的战斗却不是如此。凡遵守条件的人在竞赛终了时，一个也不至于失望。一切认真持守到底的人都必成功。快跑的未必能赢，力战的未必得胜。最软弱的和最强壮的圣徒，都可以戴那不朽坏的荣耀冠冕。凡靠上帝恩典的能力，使自己生活符合基督旨意的人，都可以获胜。……每一项行动都有其相当的力量，足以决定人生战斗或胜利或失败。而且胜利者所得的赏赐，也必与他们在努力奋斗中所表现的坚毅及诚恳相称。……

    保罗知道只要他存活一天，他与罪恶所进行的斗争就必不致终止。他始终体认到自己需要严格自守，不容属世的欲望胜过属灵的热忱。他以全副的精力继续与肉体的嗜好斗争。他经常将所要达到的理想摆在面前，并本着乐意顺从上帝律法的精神去努力达到这个理想。他的言语，他的行动，他的感情──全都是降服于上帝圣灵控制之下的。（《使徒行述》第256-258面）


怀著

《信仰的基础》
十二月三日　海陆上的时兆

    耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛地哭号。番1:14

    我们已靠近时间的终结，我蒙指示：上帝报仇的刑罚已经开始降在地上了。主已经警告我们关于将要出现的大事。……那些饮于同一个福惠之泉源的人，必愈来愈彼此团结。居住在信徒们心中的真理必导致幸福而快乐的融合。如此，基督要他的门徒合而为一、像他与天父合而为一的祈祷就得以应验了。每一颗真实悔改的心必为这样的合一而努力。

    在不敬虔之辈中，必有一种似是而非的协合的状态，但是只能部分地掩饰其中永不协和的情形。在反对上帝的旨意及其真理方面他们是一致的；但在其他各方面他们却被愤恨，竞争，嫉妒，和致命的争斗所分裂。（四）

    主现在正渐渐地松开他对于世事的约束，在不久的将来必有死亡和毁灭临到，不法之事日见增多，有一种残酷而邪恶的运动兴起，要与那班曾经高抬自己压迫穷人的富户为敌。那班不蒙上帝护庇的人无论去到何处或居于何位，这时皆寻不着安全。人们正在接受训练，用他们发明的才智那杀伤力最强的机械。（五）

    耶和华要兴起，使地大大震动，我们必发现各方都有困苦，成千的船只要被卷入深海。海军舰队也要沉没，遇难的人将以百万计。在人想不到的时候有大火焚烧，且非人力所能扑灭。世上的宫殿在烈焰中之中化为灰烬。火车肇祸之事愈来愈多；在重要的交通干线上会发生混乱，冲撞，许多人事前未得警告便霎时死亡。末日近了，恩典时期行将结束。啊！但愿我们趁耶和华可寻找的时候寻找他，相近的时候求告他！（六）


怀著

《信仰的基础》
十二月三十日　救灵者的赏赐

    智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。但12:3

    在我们这受罪恶限制的地上生活中，最大的喜乐和最高的教育乃在于服务；到了将来，不受有罪之人性的限制束缚时，我们所能有的最在的喜乐和最高的教育，也仍在于服务。（六九）

    “人……的工程，若存得住，他就要得赏赐。”（林前3:14）当忠心的工人聚集在上帝和羔羊的宝座之前，所要赋予他们的赏赐是极为荣耀的。……他们曾与基督一同受苦，曾在救赎的计划上与他同工，现在也要因得见生灵获得拯救进入上帝的国，在永恒的岁月中在那里颂赞上帝，而分享他的喜乐。（七○）

    有一位基督徒曾说：当他进入天国，必会发现三件使他惊奇的事：他必因看见满以为不会在那里遇见的人而惊奇；他也因为见不到预期要见到的人而惊奇；最使他乃是发现连他这样不配的罪人也会来到上帝的乐园之中，许多曾在世上居高位的基督徒，却没有列身在环绕宝座的快乐群众之中。那些具有知识与才华，然而却以不圣洁的争况为乐的人，在得救之人中必然无分。……他们希望成就一些伟大的功业，以期获得人们的称羡，然而他们的名字却没有写要羔羊的生命册上。“我不认识你们，”乃是基督向这班人所说的一句可悲的话。但是另有一班人，他们的生活因微小的仁慈行为以及仁爱同情的柔和言语所美化，他们的心远避纷争，从不为获得别人的称赞而从事什么伟大的工作，这样的人必被记在羔羊的生命册上，虽然世人认为他们微不足道，然而他们却在宇宙众生之前得蒙上帝的嘉许。（七一）

《一同在天上》
十二月二十三日　救灵者的报赏

    智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。 但12:3

    当我想念但以理所说的这些话时，我发现自己在夜间睡醒也再三再四的重复着：“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。”且看那排列在天空中的太阳和众星，他一一知道他们的名。主说，那使多人归义的，必发光如星，直到永永远远。

    我们为求确知使生灵悔改，弃绝谬论而接受真理所含利害关系的重要性，就必须体会到永生不朽的价值；我们也必须觉察到第二次的死之痛苦是何等的可怕；我们还必须理解那等待蒙救赎之人的尊贵与荣耀，而且明了要存活在那位受死俾能提拨世人，使之高贵，并赐予得胜者以君王式的冕旒的主面前，究竟有什么关系。

    有限的心智无法完全估计一个生灵的价值。蒙救赎得荣耀的人，将要何等的感激那些身为媒介而玉成他们得救之工的人啊！那时，必没有人要为他所作克己的努力和恒切的操劳，他的忍耐、自制和他对其若忽略责任或行善丧志就可能灭亡的生灵的诚心挂念，感到任何后悔。

    现在这些身穿白衣的人都聚集在大牧者的羊圈之内了。忠心的工作者和因他的劳苦而得蒙救赎的生灵，都受那位坐在宝座上的羔羊所欢迎，并蒙引领到生命树和生命水的泉源那里了。基督的仆人将以何等的快乐会见这班蒙救赎而分享救赎主荣耀的人啊！天国对于这班在救灵圣工上忠心的人，该是显得何等的更加宝贵啊！“智慧人必发光，如同天上的光；那使多人归义的，必发光如星。”

    那由于世人与上帝合作所完成的工作，乃是绝不至毁灭，而要永存世世无穷的。

《黎明的灵修》
十月卅一日　作工者必发光如星

    智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。（但12:3）

    将来我们在天上的情形如何，就是我们现在的品格与圣洁服务如何的反映。基督论到他自己曾说：“人子来，不是要受人的服事，乃是要服事人。”这是他在地上的工作，也就是他在天上的工作。而我们在今世与基督同工所有的报赏，就是在来世得与他同工之晚大的能力和更广的权利。《天路》

    许多人为那些越离他们的影响范围，且下落不明的人，竟作了何等不自私不厌倦的服务啊！有许多父母和教师到了弥留之际，觉得毕生的事业全是徒然的；殊不知他们自己的忠心，已开启了永流不竟的福源；他们惟有凭着信心，才见到自己所训练的一班儿童，成为造福人群与感化众生的人，而所留的影响必一再扩大至千倍之多。

    有许多工作的人向世人传扬一些予人以能力，希望，和勇气的信息，宣布一些将福乐带给各地之人的话语；但这工作的效果却是他们独自在没没无闻中劳力时所很少知道的。所赠的礼物，所负的重担，以及所有的操劳也者是如此。人们所撒的种子，在死后有他人从而获得丰盛的收成。…到了来生，这一切的行为及其反应都必彰显出来。

    上帝所赐引领人作不自私之努力的每一项恩赐，在天上都留有记录。追溯这延伸广阔的记录，目睹那因我们的努力而得以成为高尚的人们，…──这便是天上学校中所研究的一种课和，也是他所获得的报赏之一。《教育论》

《主必快来》
十一月十八日　救灵者的报偿

    智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。但12:3

    当我想念但以理所说的这些话时，我发现自己在夜间睡梦中醒来，也再三再四地重复着：“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。”且看那排列在天空中的太阳和众星，祂一一知道它们的名。主说：那使多人归义的，必发光如星，直到永永远远。《一同在天上》第358面

    我们为要确定使一个生灵弃假归真之关系是多么地重要，就必须先赏识永恒生命的价值；我们必须感悟到第二次死的痛苦是多么地可怕；我们必须领悟那等待得救之人的尊贵与荣耀，并明白要在那位受死以便提拔人使之高贵，并赐给得胜者王冠之主面前生活的真义。

    有限的心思原来无从计算一个生灵的价值。蒙救赎得荣耀的群众回忆起那些甘为器皿以造成他们得救的人，该是怎样的感激啊！那时必没有人后悔自己的克己努力和恒切操劳、忍耐、宽容和为那些他若忽略本分或在善行上感到厌倦便要丧亡之人所有诚恳的心愿。

    现在这些身穿白衣的人要聚集在大牧者的羊圈里。忠心的工作者和因祂的劳苦而得救的生灵，就蒙宝座上的羔羊的欢迎，被引到生命树和洪水的泉源那里。基督的忠仆看见这些蒙赎的人竟得以分享救赎主的荣耀，那该是何等的欢喜快乐啊!天国对于那些曾经忠心从事救灵工作的人，该是何等的更为宝贵啊！“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。”《证言》卷五原文第620、621面

    凡经世人与上帝合作所成就的，就是一种绝不朽坏，反要存到永世的工作。《基督教育原理》原文第199面

《得胜的基督》
7月22日　我们发出或善或恶的影响力

    智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远。但12:3。

    真正的基督徒，尤其是那些从事拯救生灵脱离撒但网罗的人，会经历像基督在旷野受试探的经验。他们将面对一切公义之仇敌的无情攻击；他们会好像基督得胜，藉着祂的恩典，同样的得着胜利。基督徒不可因面对猛烈的试探，似乎感觉被上帝抛弃。倘若他们不为试探所动摇，撒但唯有自我撤退，而天使会来侍候他们，像事奉耶稣一般。基督徒所能享受的安慰，没有什么足以和他们在耐心忍受试探的痛苦而撒但终于被逐退的那种喜乐相比较。他们为耶稣作见证，完全倚靠上帝在“经上记着说”的话，因而抗拒了撒但每一种侵犯，直到他们把他击退得着胜利。

    在任何情况下，我们不要轻视那些面对试探波涛，似乎要漫过他们头上的人。我们必须紧记，耶稣好像我们，在各方面受着各样的试探，使祂能救助凡被试探的人。……

    我们都会发出影响力。我们的言行和举动，无不发出一种不可磨灭的印象。我们的责任，不是为自己，而是为别人的益处而活；不是为情绪，而是受原则所控制。我们应认清我们的影响力，乃是一种或善或恶的力量。我们如不是鼓舞人的亮光，便是摧毁人的暴风。……

    上帝的律法要求我们相亲相爱，犹如爱我们自己一样。那么，心意上的每一种力量和行动，必须朝那终点进行──完成最大的善行。……我们若善用上天诸般恩赐，便能在别人身上，发挥向善的影响力，那么，将为这些恩赐的施与者，带来何等的喜乐！它们是联结上帝与世人的链环，并彰显基督的精神和上天美德。那为人所见而不自夸的圣洁力量，比最有力的讲章，发出更大的说服力。它传讲上帝，并向人指出他们的职责，不是单靠言语所能作到。──《怀氏书简》39,1887年（《公开文稿》卷二十，原文第137,138面）。

《今日的生活》
八月卅一日 要发光如星直到永远

    智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永远。但12:3

    那照着各人的才干“分派各人”当作之工的主，决不会不奖赏忠心服务的人。每次忠诚有信心的服务，必要得着上帝特别恩眷和嘉许。有应许给每位同工说：“那带种流泪出去的，必要欢欢乐乐的带禾捆回来。”《教会证言》卷五

    不拘我们服务的期限是多么的短暂，工作的种类多么卑微，若我们凭着单纯的信心来跟随基督，就必得着赏赐。最伟大最有智慧的人所不能获得的，最软弱、最谦卑的人要得着了。天国的金门决不为自高的人敞开，它也决不为心高气傲的人被高举。但那永远的门户必为小孩子颤动的手大大的敞开。以单纯的信心和爱心为上帝效劳的人，必享受恩典和福气为报赏。《基督实训》

    如此服务的人，额上常戴有牺牲为冠冕。但他们总必得着他们的报赏。《教会证言》卷六

    这样的思想应该鼓励每一个为上帝工作的人。往往我们终身为上帝的圣工劳碌，似乎是无效的。也许我们诚恳地恒切行善。或者却不得蒙允许能眼见我们劳碌的果效，在我们看来这一切的努力全归于徒然了，但救主保证我们，上天已经记录我们的工作，将来的赏赐是绝对可靠的。《教会证言》卷六

    虽然他的生活似乎是艰苦和克己的，……但在上天看来乃是一种成功的人生，他将被列为上帝的儿子之一。“智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。”《教会证言》卷五[s1]

《今日偕主行》，校对中...


怀著

《信仰的基础》
十二月三十一日　认识耶和华的知识要充满遍地

    因为认识耶和华的知识要充满遍地，好像水充满洋海一般。赛11:9

    当我们进入上帝的国，度那永恒的岁月时，我们在此世所遭遇的试炼，艰难和困惑就都消没了，我们的生命将以上帝的生命来计量。（七二）

    在那里，永不衰残的心智要因思考创造之能的奇妙和救赎之爱的奥秘而得到无穷的喜乐。再没有残忍诡诈的仇敌来引诱人忘记上帝。人的各种才能都要发展，一切力量都要增强。知识的追求不会使脑力疲惫或精神穷竭。在那里，最伟大的事业必能推进，最崇高的志向必能达到，最雄伟的愿望必能实现；但此外还要出现新的高峰需要攀登，新的奇迹需要赞赏，新的真理需要推究，并有新的目标使人发挥脑力，心力和体力。

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界。……那时地上的居民的心中要充满莫可言宣的快乐，与那些从来没有犯罪的生灵共享喜乐和智慧。他们要分享知识与聪明的宝藏，就是那世世代代因思念上帝的手段而得的收获。……当耶稣向人阐明救恩的丰盛，以及他与撒但的大斗争中所有惊人的成就时，得赎之 便要以更热切的忠诚事奉他，并以更热烈的喜乐弹奏手中的金琴，亿万的声音要一同歌颂赞美。……

    在广大宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命，光明和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生和无生之物，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。（七三）


怀著

《信仰的基础》
十二月四日　天空中的预兆

    你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。这样，你们看见这一切的事，也该知道人子近了，正在门口了。太24:32,33

    救主除了指出他来的预兆之外，另外还指定头一个兆头出现的时期。“那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。那时，人子的兆头在显在天上，地上的万族都要哀哭。他们要看见人子有能力，有大荣耀，驾着天上的云降临。……”（太24:29-31）

    基督宣称：在教皇的大逼迫停止之后，日头就要变黑，月亮也不放光，以后众星并要从天上坠落。（七）

    这样，耶稣再来的最后一个兆头出现了，关于这些预兆，他曾嘱咐他的门徒，说：“你们看见这一切的事，也该知道人子近了，正在门口了。”在这些兆头出现之后，约翰看到那即将随之而来的大事：天就挪移，好像书卷被卷起来，地大震动，山岭海岛都被挪移离开本位，使恶人恐惧战兢，设法逃避人子的面。（八）

    但基督并没有把他降临的日子和时辰告诉人。……人子第二次降临确定的时辰，乃是上帝的奥秘。（九）

    不久，我们要看见王的荣美。不久，他要擦去我们一切的眼泪。不久，他要使我们“无瑕无疵，欢欢喜喜站在他荣耀之前。”（犹24）因此，当他提出他降临的预兆时，接着说：“一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”（路21:28）（一○）


怀著

《信仰的基础》
十二月五日　当研究预言

    念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。启1:3

    从但以理书和启示录中所描述的国家的兴衰，我们当从而知晓仅有外表属民之荣耀原是虚空而毫无价值的。巴比伦及其权威和壮丽，原是我们此世所绝无仅有的──当世之人视为稳固持久的权威与壮丽──何竟从世上全然来没了呢！像“草上的花”她已经凋亡了。玛代波斯，希腊，罗马诸国也同样的灭亡了。照样，凡不以上帝为基础的，也都必灭亡；只有与他的旨意有关，能表现他品格的事物，才得以永存。他的原则是我们这世界所知道的惟一稳固之物。（一一）

    当信徒们更清楚地明白了但以理书和启示录时，他们将享受到一种与现在完全不同的宗教经验。他们将得以目睹敞开着的天国之门的佳境，以致心灵受到感动，了解了众人所必须培养的品格，俾能享受清心之人有福的赏赐。主必赐福与一切谦卑地力求所彰显的一切之虚心的人。此书包含许多关乎永远的生命与荣耀，以致凡诚心实意来研读的人必能享受其中所应许的一切福惠。“听见又遵守其中所记载的，都是有福的。”由于研究启示录有一件事是绝对能明了的──上帝与他子民之间的关系是密切而确实无疑的。（一二）

    但愿我们用更多的时间来研究圣经。我们尚未明白主的圣言像我们所当明白的那样。启示录中的引言启谕我们当明白其中的教训。……当我们……明白这一本书对于我们所有的关系时，则在我们当中就必发现一次极大的奋兴。（一三）

《黎明的灵修》
七月十六日　读经的人有福了

    念这书上预言的，和那些听见又遵守其中所记载的，都是有福的，因为日期近了。（启1:3）

    学者若对圣经有了真正的爱好，并且觉得圣经的范围是如何的广大，其中的宝藏是如何的可贵，他就必愿意利用每一个机会使自己熟识上帝的圣言，而不是限于特定的时间去研究了。这样连续不断地研究，乃是一种养成爱好圣经的最好的方法。但愿学者随身带圣经，遇有机会，就读一切经文，并思索它的意义。不论行在街上，或在车站，或等待与人晤会，都当利用机会从真理的宝库中汲取一些宝贵的思想。

    人心的大动力乃是：信，望，爱；这些就是依着正法研究圣经所需求的。圣经表面上的美，也就是修辞与想象的美，这不过是一种布局，用以彰显它的真宝藏──神圣的美。我们从那些与上帝同行之人的记录上，可以窥见上帝的荣耀。在那位“全然可爱”的主身上，我们就可以看见上帝。天地间一切的美，只是他荣耀微薄的反照而已。…当那研究圣经的学者看见救赎主的时候，他的心灵中就必产生出一种神秘的信仰，崇拜，与敬爱的能力。他既注视着基督，自己就渐渐地变成与他所敬仰者相似。…

    圣经的话语使人心中末启了天上平安喜乐的泉源，这泉源要成为感化的大河，使一切接近的人获得福气。《教育论》

《主必快来》
一月二十二日　当研读但以理书和启示录

    念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。启1:3

    当传扬那足以唤醒各教会的信息。当竭尽一切的努力将这光传达出去，不仅传给我们自己的人，也要传给世界。我曾得蒙指示，应将但以理书和启示录的预言印成小册，再加上必要的解说，普遍分发给全世界。我们自己的会友也需要有这光以更清晰的方式、摆在他们的面前。《给传道人的证言》原文第27面

    凡吃上帝儿子的肉并喝祂血的人，都必从但以理书和启示录领受圣灵所启示的真理。他们必发动无可抑制的力量，儿童也必开口，传扬那曾向成人心意隐而不明的奥秘。……有许多预言行将迅速接接连连地应验。每一种自然力行将积极开始工作。过去的历史必要重演；旧时的争论必要重新兴起，同时上帝的子民也必在各面遭遇危难。紧张情势将要控制全人类，也要弥漫在地上一切事物之间。……

    须将启示录和但以理书一同研究，因为历史必定重演。……我们既拥有一切宗教上的优势，那么我们今日所明白的，就该远比所已明白的更多。

    凡以痛悔之心考察上帝的圣言，并祈求唯有祂才能赐予的知识之长阔高深的人，连众天使也都渴望查明那向他们启示的真理。

    我们在临近这世界历史的结局时，特别需要研究凡有关末日的各项预言。新约全书的最末一卷，满载着我们所需了解的真理。撒但已经弄瞎了许多人的心眼，以致他们对于任何不研究启示录的托辞都感到高兴。然而基督却早已借着祂的仆人约翰，在书中宣布了末日必有的事；而且祂还说：“念这书上预言的和那些听见又遵守其中所记载的，都是有福的。”（启1:3）《给传道人的证言》原文第26-27面

《得胜的基督》
11月2日　启示录：一本打开供我们研究的书

    念这书上预言的和那些听见有遵守其中所记载的，都是有福的，因为日期近了。启1:3。

    许多人故步自封，认为启示录是一部被封闭的书，所以不再利用时间和精神来研究其中的奥秘。他们说他们要作的，只是继续盼望那救赎的荣耀，而那在拔摩海岛上向约翰所启示的奥秘，其重要性亚每有大过这一些。但上帝封这本书的看法并非如此。他宣告说："我向一切听见这书上预言的作见证，若有人在这预言上加添什么，上帝必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去什么，上帝必从这书上所写的生命树和圣城删去他的分"……

    主耶和华将启示录中的奥秘，向仆人约翰揭开，并定意让书中奥秘为万人所研究。这本赎中所描述的景象是过去的历史，有些带有永恒价值的，正在我们周围发生；预言中其余的部分，要等世界历史结束时，才会完全实现，那时黑暗势力和天上大君之间的最后斗争将要发生。……

    许多预言将很快的应验。每一种势力都蠢蠢欲动。过去的历史将再重渲，旧的斗争要再次出现，而危险将四面八方围困上帝的子民。紧张的情况控制了世人的家庭。它笼罩世上的每一种事物。这一切事的发生是为了什么？竞赛、戏剧、娱乐充斥每一角落；人们正来往奔跑，互相推挤，争取主权。那平凡和能朽坏的，吸引了他们全部的注意力，以致有永远价值的事物，反而少为人所追求。

    那充满能力、热诚和不屈不挠之决心的世人，将利用上帝所赐的力量，与撤但的暴权合作，来废止上帝的律法。形形色色的骗子，将宣称自己的言论是有价值和可靠的，而平凡与不洁的将被虚吹，来敌对纯正和圣洁的。因此虚谎的被接受，而圣洁的纯正原则反被弃绝，正如上帝的话为亚当和夏娃所抛弃，反而接受撒但的谎言。──《怀氏文稿》143,1901年。


怀著

《信仰的基础》
十二月六日　最大的骗局

    耶稣回答说：“你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说：“我是基督，”并且要迷惑许多人。“太24:4,5

    这巨大的骗局之中最惊人的一幕乃是撒但亲自化装为基督。教会久已声称她仰望救主的复临，作为她一切希望的最后实现。这时那大骗子撒但便要出现，使人相信基督已经来了。撒但要在许多地方以辉煌和威严的姿态出现在人面前，好像先知约翰在启示录中所形容上帝儿子的样式。……于是凯旋呐喊要响彻云霄，说：“基督已经来了！基督已经来了！”众人要俯伏在他面前敬拜他。……他也要用文雅慈祥的口吻，说出一些救主从前所发表亲切的属天的真理；他先治众人的疾病，最后便要冒基督的名宣称自己已经把安息日改为星期日，并命令人人都要守他所赐福的日子为圣日。……

    惟有那些殷勤查考圣经，并“领受爱真理的心”的人，才能得蒙护庇，不受这俘虏全世界的大欺骗所迷惑。（一四）

    救主已经警告他的子民；……并且已经很清楚地预言到自己复临的样式，说：“因为假基督，假先知，将要起来，……若有人对你们说，“看哪！基督在旷野里，”你们不要出去；或说：“看哪，基督在内屋中，”你们不要信。闪电从东边发出，直照到西边。人子降临也要这样。（太24:24-27）这种降临的样式是撒但所无法假冒的，而是全世界的人所必定知道的，亲眼看见的。……

    今日上帝的子民是否坚立在圣经上，以致不屈从自己耳闻目睹的事情呢？在这危机中，他们能不能固守圣经，以圣经为唯一的根据呢？（一五）


怀著

《信仰的基础》
十二月七日　蒙救脱离强暴

    你们必唱歌，像守圣节的夜间一样，并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。赛30:29

    当人间的法律不再保护那些尊重上帝律法之人时，在各方各处必兴起一种消灭他们的运动。……

    那时上帝的子民──有的在牢狱中，有的隐藏在深山丛林和幽密之处──一直在祈求上帝的保护；同时在各地都有武装的人群，在恶使者的鼓动之下，正在预备进行杀戮的工作。……

    正当成群的恶人狂叫呐喊，讥诮辱骂，声势汹汹地向他们俘虏猛扑的时候，忽然有一阵浓密的，必午夜更深的黑暗笼罩在地上。随后有道虹……拱在天上，似乎是包围着每一群祈祷的人。……

    那时上帝的子民要听见一个清朗而悦耳的声音说：“举目观看！”他们随即举目望天，看见那应许之虹。那遮盖穹苍的黑暗怒云此时裂开了，他们像司提反一样定睛望天，看见上帝的荣耀和人子坐在他的宝座上。在他神圣的身体上，他们还能看出他从前受凌辱的痕迹；从他口中听见他在父和圣天使之前所提出地请求：“父啊，我在哪里，愿你所赐给我的人也同我在那里。”（约17:24）随后，他们又听见音乐般的欢呼声说：“他们来了！他们来了！他们都是圣洁，无邪恶，无玷污的。他们已经谨守了我忍耐的道；他们必要在众天使中间行走。”于是，那些曾经坚持信仰之人的灰白而颤动的口中民出了一阵胜利的呐喊。

    上帝显出权能拯救自己的子民，乃是在半夜的时候。那时太阳要出现，全力照耀。许多兆头和奇事接二连三地迅速显现出来。恶人满心恐怖而惊奇地望着这幕景象，同时义人却怀着严肃的喜乐，目睹自己得救的征兆。（一六）


怀著

《信仰的基础》
十二月八日　主耶稣啊！我愿你来

    等候所盼望的福，并等候至大的上帝和我们救主耶稣基督的荣耀显现。多2:13

    圣经中所启示最严肃最光荣的真理之一，就是基督第二次降临来完成救赎大工的真理。……基督第二次降临的道理乃是全部圣经的中心。……

    主的降临已经成为他忠实信徒历代的指望。（一七）

    先祖约伯在那痛苦悲惨之夜，仍以毫不动摇的信心说：“我知道我的救赎主活着，末了必站立在地上。……我必在肉体之外得见上帝。我自己要见他，亲眼要看见他，并不像外人。”（伯19:25-27）

    救主在橄榄山临别之时所发他必再来的应许，照亮了门徒的前途，使他们心中充满了喜乐和希望。这种喜乐和希望乃是忧伤所不能消灭，磨炼所不能蒙蔽的。在受痛苦与逼迫之际，那“至大的上帝，和我们救主耶稣基督的荣耀显现，”用是他们“所盼望的福。”……

    在那荒芜多石的拔摩岛上，蒙爱的使徒约翰听到了这个应许：“是了，我必快来！”他便发出了殷切的响应，这也就表达了历人行走天路之教会的心愿，她说：“主耶稣啊，我愿你来！”（启22:20）……

    梅兰克吞说：“这个衰老的世界现在离它的终局不远了。”喀尔文嘱咐基督徒“不要犹豫，乃要热切渴望基督降临的日子为万事之中最为可喜的事。”……马克斯特曾说：“主降临的事对于我乃是最甜蜜最愉快的事。”“信心的工作和圣徒的特性就是爱慕主的显现，并持守那有福的盼望。”……“一切的信徒应当渴慕，希望，并等候那日。他们得赎的一切工作，和他们心灵上的一切愿望与努力，在那日都要成全了。”“主啊！求你使这有福的日子速速来到！”（一八）

《一同在天上》
十二月十一日　洪福之望

    等候所盼望的福，并等候至大的上帝和我们救主耶稣基督的荣耀显现。 多2:13

    耶稣说他要去为我们预备住处，使他在哪里我们也可以在那里。我们要永远与他同住，欣赏他可爱容颜的光辉。我的心因这使人愉快的期望而快乐地跳动着。我们快要到家了。天国，可爱的乐园！那是我们永远的家乡。耶稣仍然存活，我每时每刻都欢喜，因为他存活，我们也必得以存活。我的心灵说：赞美主。在耶稣里有丰盛，足能供应众人和各个人，我们何必缺食而死或在异邦挨饿呢？

    我如饥似渴地乞求救恩，求能完全遵从上帝的旨意。我们藉着耶稣有美好的指望。这指望又坚固又牢靠，且通入幔内。在患难中它给我们安慰，在忧愁中它给我们喜乐，消灭我们四周的幽暗，使我们透过这一切而仍指望不朽与永生。属世的财宝已不足引诱我们了，因为我们既存有这样的指望，这项指望便越过行将过去的属世财宝而握住那永存的基业，就是那坚固牢靠、不能朽坏、全无玷污、而永不衰残的财宝。……

    我们必朽坏的身体或要死亡，被安葬在坟墓里。然而这有福的指望却仍然存在直到复活之日，那时耶稣的声音要呼叫睡在尘埃中的人。于是我们就必完全享有这荣耀的洪福之望。我们晓得我们所信的是谁。我们并没有空跑，也没有徒然劳苦。有丰富而荣耀的赏赐摆在我们面前；这就是我们奔跑要得的奖赏，而且我们若存心勇敢地坚持固守就必然得着。……

    既然有救恩要归与我们，我们为什么远离泉源呢？何不前来就饮，使心灵复醒，鼓舞奋发，得以在上帝里面兴盛呢？我们何必如此紧紧地依附世界呢？我们有较比世界更美的谈论与思想的对象。我们可以具有属天的心境。啊，惟愿我们要多多想念耶稣那可爱而毫无玷污的圣德，并因仰望而得以变成与他相似的形象。当有勇气。当信靠上帝。

《主必快来》
十月二十三日　洪福之望

    等候所盼望的福，并等候至大的上帝和我们救主耶稣基督的荣耀显现。多2:13

    耶稣说祂要去为我们预备住处，使祂在那里，我们也可以在那里。我们要永远与祂同住，欣赏祂可爱容颜的光辉。我的心因这使人愉快的期望而快乐的跳动着。我们快要到家了。天国，可爱的天国！那是我们永远的家乡。耶稣仍然存活，我每时每刻都欢喜，因为祂存活，我们也必得以存活。我的心灵说：赞美主，在耶稣里有丰盛，足能供应众人和各个人，我们何必因缺食而死或在异邦挨饿呢？

    我如饥似渴的乞求救恩，求能完全遵从上帝的旨意。我们借着耶稣有美好的指望。这指望又坚固又牢靠，且通人幔内。在患难中祂给我们安慰，在忧愁中祂给我们喜乐，消灭我们四围的幽暗，使我们透过这一切而仍指望不朽与永生，……属世的财宝对于我们已不足引诱了，因为我们既存有这样的指望，这项指望便越过行将过去的属世财宝，而握住了那永存的基业，就是那坚固牢靠，不能朽坏，全无玷污，而永不衰残的财宝。

    我们必朽的身体或要死亡，被安葬在坟墓里。然而这有福的指望却仍然存在直到复活之日，那时耶稣的声音要呼叫睡在尘埃中的人。于是我们就必完全享有这荣耀的洪福之望。我们晓得我们所信的是谁。我们并没有空跑，也没有徒然劳苦。有丰富而荣耀的赏赐摆在我们前面；这就是我们奔跑要得的奖赏，而且我们若存心勇敢的坚持固守就必然得着。……

    既然有救恩要归与我们，我们为什么远离泉源呢？何不前来就饮，使心灵复苏，鼓舞奋发，得以在上帝里面兴盛呢？我们何必如此紧张的依附世界呢？我们有较比世界更美的谈论与思想的对象。我们可以具有属天的心境。啊，惟愿我们要多多想念耶稣那可爱而毫无玷污的圣德，并因仰望而得以变成与祂相似的形象。当有勇气。当信靠上帝。《一同在天上》第346面


怀著

《信仰的基础》
十二月九日　大君亲自显现

    我们的上帝要来，决不闭口，有烈火在他面前吞灭，有暴风在他四围大刮。他招呼上天下地，为要审判他的民。诗50:3,4

    万王之王四围发着烈火驾云降临了，天就被卷起来像书卷一样，地在他面前颤动，各山岭海岛都被挪移离开本位。（一九）

    耶稣驾云前来，作为一位大能的胜利者。这时他不再是“常经忧患”的人！不再喝那羞辱和祸患的苦杯，而是天上地下的胜利者。要来审判涤人与死人。他“诚信真实”，“审判争战都按着公义，”并有“天上的众军”跟随他。（启19:11,14）有不可胜数的大队圣天使，欢唱天国的圣歌护送着他。穹苍似乎充满了他们发光的形体，他们的数目有“千千万万”之多。人类的笔墨无法描述这种情景，属血气的人也不能像象到那样辉煌的场面。“他的荣光遮蔽诸天，颂赞充满大地。他的辉煌如同日光。”（哈3:3,4）当那活动的云彩就近地面的时候，众目都要看见生命之君。这时，他圣洁的头上不再为那荆棘冠冕所污损，却有荣耀的冕旒戴在他神圣的额上。他的荣颜射出比正午的太阳更眩目更明亮的光彩。“在他衣服和大腿上有名写着说：“万王之王，万主之主。”（启19:16）

    在他面前，众人的“脸面都变青了；”那永远绝望的恐怖要笼罩在拒绝上帝恩典之人的身上。“人心消化，双膝相碰，……脸都变色。”（耶30:6；鸿2:10）义人要战兢地说：“谁能站立得住呢？”天使的歌声止息了，随即有一刻可怕的沉寂。然后，主耶稣开口说：“我的恩典够你用的。”（二○）

《主必快来》
十月八日　基督的第二次降临

    我们的上帝要来，决不闭口，有烈火在祂面前吞灭，有暴风在祂四围大刮。祂招呼上天下地，为要审判祂的民，诗50:3,4

    不久我们注目向东观看，见有一小片黑云出现，只有人的半个手掌那么大，我们大家都晓得这是人子的记号。我们都以严肃的静默在看着那片云越来越近，越来越光明，荣上加荣，直到成了一大片白色的云彩。云底下仿佛是烈火；云上面有一道彩虹，围绕着它有成万的天使，唱着极其美妙的诗歌；又有人子坐在其上。

    这云起初在远处出现时，看起来非常的小。天使说那就是人子的兆头。云越靠近地面，我们就能看见耶稣以凯旋者的身份乘驾着，有超卓的荣耀与威严。

    祂的头发雪白卷曲，下垂到祂的肩上；祂的头上戴有许多冠冕，祂的脚仿佛火一般；祂右手中拿着快镰刀，左手拿着银号筒。祂的眼目如同火焰，彻底洞察祂的子民。那时众人的脸都变成苍白的了，而那些被上帝拒绝的人脸却变黑了。我们都同声喊叫说：“谁能站立得住呢？我们衣服是没有玷污的吗？”众天使随即停止了歌唱，有片刻可怖的寂静，那时耶稣就说：“凡手洁心清的人都必站立得住；我的恩典够你用的。”（诗24:4，林后12:9）听见这话，我们的脸上就发出光来，也有喜乐充满各人的心。于是天使就以更高的音调再度歌唱，同时那云彩也越来越临近大地。

    大地在祂的面前震颤，天也裂开象书卷卷起来，众山和海岛都挪移离开本位。“地上的君王、臣宰、将军、富户、壮士和一切为奴的，自主的，都藏在山洞和岩石穴里。（启6:15）《早期著作》原文第15、16、286、287面


怀著

《信仰的基础》
二月一日　我们慈爱的天父

    然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是借着他有的。林前8:6

    上帝是我们仁慈，恻隐的父亲，而每一个信他的儿女都是他所特别眷顾的对象。（一）

    他（耶稣）以“我们的天父”这个新的名号，……指向宇宙的掌权者。（二）

    用这个名字来称呼他，或向别人论及他，乃是表明我们爱他，相信他，也保证他必顾念我们，以及他与我们之间的关系。用以向他求恩惠和福气，在人他耳中听来犹如美妙的音乐……。

    他邀我们信靠他，较比孩子对于属世的父亲之信赖更深，更强。父母们固然疼爱他们的儿女，然而上帝的爱，比世人所能企及的爱更大更广，更为深远。他的爱是无可计量的。（三）

    除了圣经以外，再没有别的宗教将这样的上帝观传于世人。异端邪道教人将至高者视为一位可畏而不可爱的──必须献祭方能止息怒气的神，而不是一位以慈爱的恩赐源源倾注于儿女身上的父亲……

    证明我们是上帝家里的一份子，不在乎世上的职份，不在乎家世，不在乎国籍或宗教之特权；乃在于爱，就是那概括全人类的爱……。要善待那忘恩的和邪恶的人，行善不望报答，这乃是天上王族的表征，也是至高者的儿女表现其高贵之位分的确证。（四）


怀著

《信仰的基础》
二月十日　伟大的“自有者”

    上帝对摩西说：我是自有永有的；又说：你要对以色列人这样说：那自有的打发我到你们这里来。出3:14

    在基督里有生命，这生命是他自己的，不是借来的，也不是得来的。“有了上帝的儿子就有生命。”（四○）

    耶稣在还未成为人的样式来到世界之先，就已经是他子民的光，—世界的光，那照亮这被罪恶所包围的黑暗世界的第一道光线，是从基督那里来的。照亮在世人身上的每一线天生的光芒，都是从他而来。在救赎的计划中，基督是阿拉法和俄梅 ，是首先的和末后的。（四一）

    那在何烈山，从荆棘中对摩西说话的乃是基督，他说：“我是自有永有的。……你要对以色列人这样说：那自有的打发我到你们这里来。”（出3:14）这就是以色列人蒙拯救的保证。照样，当他“成为人的样式”来到世间，他也宣称自己为“我是”。（译者按：“自有永有”“那自有的”“我是”，英文均作“I AM”原文意同。）那生在伯利恒的婴孩，那位柔和谦卑的救主，乃是“上帝在肉身显现。”（提前3:16）（四二）

    这位还是无知无识的婴孩，乃是所应许的“后裔”，就是那筑在伊甸园门口的第一座祭坛所预指的一位。这是“细罗”，即赐平安者。……也就是众先知所久已预言的那位。他是“万国所羡慕的”，是大卫的“根”，又是他的“苗裔”；是“明亮的星”。（四三）

    他对我们说：“我是好牧人。”“我就是生命的粮。”“我就是道路，真理，生命。”……我是每一项生命的保证。“是我，不要怕。”

    “上帝与我们同在，”乃是我们从罪恶里被拯救出来的确据。（四四）


怀著

《信仰的基础》
二月十一日　创造者成了肉身

    大哉！敬虔的奥秘，无人不以为然，就是：上帝在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。提前3:16

    基督的降世为人，是一切奥秘中最大的奥秘。（四五）

    基督与天父原为一体，然而……他却甘愿从一位与上帝同等的高位上降下来。（四六）

    为了成全他为堕落人类所立的慈爱的旨意，他便成了我们骨中的骨，肉中的肉。（四七）

    基督的神性与伯利恒马槽里无助的婴孩，两者之间的区别是多么的悬殊啊！我们如何才得跨越全能的上帝与无助的婴孩之间的距离呢？然而那位创造诸世界，有上帝本性一切丰盛，有形有体的居住在他里面的，在马槽中无助之婴孩里面显现出来了。远超于天使中的任何一位，那与天父有同等尊严和荣耀的披上了人类的样式！神性与人性有如此不可思议的联合，人与神便成为一体了。（四八）

    然而这还不过是他那不可思议之谦逊的开始呢！上帝的儿子取了人的性质，－即使是亚当在伊甸园中未曾犯罪时的性质，已经是无限的卑辱了。但是耶稣经过了人类四千年犯罪，腐化之后的性质。他像亚当的每个儿女一般，承受了广泛的遗传律所造成的后果；这些后果如何可在他属世先祖的历史中窥见一斑。他带着种种遗传到世上来，分担我们的忧伤和试探，并给我们留下一个无罪生活的榜样。（四九）

    那些强调基督不可能犯罪的人，自不能相信他真正取了人类的样式。难道基督没有真正遭受试探吗？他不但在旷野里受了撒旦的试探，终其一生从？龄以至成年，岂不都一样的遭受试探吗？（五○）

    我们的救主取了人性，以及人性一切失败的可能性。他取了人的本质，并有屈服于试探的可能。我们没有一样试探是他所有忍受过的。（五一）

《奇妙的神恩》
六月二十七日　奥秘中的奥秘

    大哉，敬虔的奥秘，无人不以为然，就是上帝在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。提前3:16

    何等奥秘中的奥秘啊！理智颇难明悉基督的尊荣，救赎的奥秘。可耻的十字架已经竖立起来，钉子已经穿透他的手脚，残忍的枪头也已刺透他的心，同时救赎的代价也已经为人类付上了。……

    救赎实在是个永无穷尽的题旨，值得我们作最精细的研计。它超越最深切思想的理解，最活泼想像力的运用。……

    如果耶稣今日与我们同在，他就必像从前对门徒所说的一样对我们说：“我还有好些事要告诉你们，但你们现在担当不了。”（约16:12）耶稣渴望向他门徒的心思启明深奥与活泼的真理，但他们的贪恋世俗，他们那蒙昧而有缺欠的理解力，很难成就他的心愿。……灵性长进的缺乏便关闭门户，阻止了从基督那里照来的丰满亮光。……

    凡曾经在上帝圣言的矿中殷勤工作过，并曾发现过真理丰富矿脉──就是那业已隐藏多年之神圣奥秘中的珍贵矿石的人，就必因在他们的品行上显扬所信真理的使人成圣的能力，而高攀一切真理之源的主耶稣。耶稣与他的恩典务须铭记于心灵的内殿中。这样，无论是在言语，祈祷，劝化或述说神圣真理的事工上，都必表扬他。（《信息选粹第一辑》原文第403-405面）

    十字架的奥秘足以解释一切其它的奥秘。在髑髅地所发出的光辉中，那曾使我们惊惶畏惧的上帝的品性，却要显为美丽而可爱的了。同时也使人看出：在上帝的圣洁，公正和权柄之中，都掺和着怜悯、温柔和父母般的慈爱。我们一面见到他宝座的威严高大，一面也可看到他品德的慈悲，便能比过去更清楚地体会到“我们的父”这个亲密的名称有何意义。(《善恶之争》第675面)


怀著

《信仰的基础》
二月十二日　无罪的人生

    以后我不再和你们多说话，因为这世界的王将到，他在我里面是毫无所有。约14:30

    我们对于基督在人性中度的是完全无罪的生活，自属无可置疑。（五二）

    他是我们的弟兄，和我们一样的软弱，但并无我们所具有的情欲。他既是唯一无罪者，则其品性必避恶若浼。罪恶的世界中，他忍受了灵性上的挣扎与痛苦。由于他的人性使得祈祷成为一种需要和特权。（五三）

    他本有犯罪的可能；原来也可能堕落的，但在他里面却没有片时怀藏过一点邪恶的倾向。（五四）

    基督虽然取了堕落人类的性格，然而他丝毫没有参与人类的罪孽，他备受人类所受的一切软弱与痛苦。……他的确能体恤我们的软弱，也凡事受过试探与我们一样。然而他是“那无罪的”。他是那“玷污无暇疵”羔羊。若是撒旦能丝毫的试探引诱基督去犯罪，他就伤害了救主的头；但他只能触及他的脚跟。若基督的头受了伤，整个人类的盼望就归于无有了。神圣的忿怒就落在基督的身上正如落在亚当的身上一般。基督和教会就都没有盼望了。（五五）

    即使思想上，虽一念之微基督也没有受引诱去屈从试探的权势。……基督论到自己曾说：“这世界的王将到，他在我里面是毫无所有。”（五六）

    耶稣没有让仇敌将他陷在疑惑的淤泥中或挤倒在灰心绝望的尘埃里。（五七）

    基督的人性与神性相联合，他靠着这样的能力预备忍受撒旦所给他一切的试探，而仍保存自己的灵不被罪恶污染。

    他也乐意将这样得胜的权力，赐予每一位凭着信心接受他公义品格之本质的亚当的儿女。（五八）

《奇妙的神恩》
六月三日　无可比拟的试探

    这世界的王将到；他在我里面是毫无所有。约14:30

    自从基督降世的时候起，整个撒但爪牙的联盟都受命工作，要欺骗并推翻他，像曾经欺骗而推翻亚当一样。……

    基督在伯利恒诞生之时，上帝的天使向那些夜间看守自己羊群的牧人显现，而为那位新生婴孩颁授他权威的神圣委任状。撒但深知那位奉神圣委托的主已经降世，要争夺他的权势。他已听见天使宣称：“今天在大卫的城里，为你们生了救主，就是主基督。”（路2:11）

    这自天而来的报信者激动了属撒但一会的全部忿恨。他追随着照应婴孩耶稣者的脚踪。他听见西面在圣殿院子里所说的预言：“……主啊，如今可以照你的话，释放仆人安然去世，因为我的眼睛已经看见你的救恩。……”（路2:29-32）撒但看见年老的西面如此认明基督的神性，就怒气填胸。

    天国的元帅竟然遭受了那试探者的攻击。……自从他在伯利恒作无助的婴孩起，地狱的爪牙就想借着希律王的嫉妒，趁他尚未成长便杀灭他，直到他来到髑髅地的十字架，他都继续不断地遭受那恶者的攻击。在撒但的议会中，有决议说明必须要推翻他。从来没有一个生在世上的人能逃脱那欺骗者的权势。罪恶联盟的全部爪牙都在追踪他的行踪。……撒但明知自己若不战胜就必被征服。成败的关系太过重要，因此他不愿将这番工作委托他任何行恶的爪牙。罪恶之君必须亲自指挥这场战争。……

    基督的生活乃是一种与撒但爪牙不断作战的生活。撒但已集结了背叛的全部爪牙来攻击上帝的儿子。（《评论与通讯》1895年十月廿九日号原文）

    对他诸般的试探，连一次的反应也没有。基督连一次也没有踏进撒但的地面，给他占优势。（《基督复临安息日会圣经注释》卷五原文第1129面）

《得胜的基督》
9月9日　救主藉着他的死，结束撒但对我们的辖制

    以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有。约14:30。

    这位天军的统帅为那个试探者所攻击。他在世上所行走的，并非是一条毫无路障的康庄大道。他并非一帆风顺的，藉着他那恩典的仁慈和无穷的大爱，将世人救入他的国度，……凡是来到世上的人，没有一位能逃脱那位欺骗者的权势。所有邪恶的势力结聚其大军，在他的道路上四面埋伏，以便袭击他，并且假如可能的话将他扳倒。……

    撒但在基督的品德和人身上，看出有上帝的形像。他知道倘若基督能推行他的计划，他那魔鬼的权势将寿终正寝。因此基督的一生，便与撒但的代理人，从事永无休止的战争……．当撒但的掠物一再从他手中被夺走时，其争夺战的可怕性和恶毒性，便越来越剧烈，……

    正当救主要被钉之前，他曾说：“这世界的王将到，他在我里面是毫无所有。”基督在被黑暗的恶势力重重包围之时，他能凭着预见的胜利而说：“这世界的王受了审判。”“现在这世界受审判，这世界的王要被赶出去。”他预见救赎大工的完成，于是即使在临终时，也能述说那伟大和最后的救赎，并将未来的事，看得有如历历在目。这位无穷上帝的独生子。能成功的执行他那伟大的计划，使人类的救赎得着保证。……

    基督降生前的世界状况，正和他在复临前的情景一模一样。罪恶同样到处泛滥；撒但在人心施展如出一辙的欺骗力量。……他正结合他的地上大军，和生命之君从事最后的殊死战，来推翻上帝宝座之根基的律法。撒但将施展其浑身解数施行奇事，使人相信他自称是世界的王乃是名符其实，胜利是属于他的。他把枪口转向那些忠于上帝的人；他虽然能制造痛苦、压力和人为的忧伤，但他不能污秽心灵。……上帝的子民在这些末后的日子，必须作出心理上的准备，坦然抗拒这种大斗争，因为有预言性的话说：“龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守上帝诫命、为耶稣作见证的。”──《怀氏书简》 43,1895年（《评阅宣报》1895年10月29日）。

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月十三日　为我们死

    惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。罗5:8

    在查考圣经时有一项伟大重要的真理应该常常存记在心－基督和他的被钉十字架。其余各项真理之影响和能力，皆视其与此一主题相符之关系而定。……因罪恶而麻痹的生灵，惟有靠赖我们救赎主在十字架上的功劳才能获得生命。（五九）

    当基督垂首而死之时，他将撒旦之国拄一同倾覆于地；他已战胜撒旦了。（六0）

    虽然天军能够救他，基督仍自愿被钉于十字架。天使与基督一同受苦。上帝和基督钉十字架；因基督与父原为一。凡拒绝基督的，不愿意有这个人来统治他们，于是选择把自己交在撒旦之下，以奴仆之分去为他作工；然而基督还是为这班人在髑髅地牺牲了他的生命。（六一）

    为世界的罪孽而死了的那一位，要在坟墓里停留一个固定的时期。他被囚在那石狱之中，作了神圣裁判的囚犯。他要向全宇宙的审判者负责。他担负了全世界人类的罪孽，也惟有他的父能释放他。（六二）

    他使自己与我们的利益相共，赤着胸膛接受致命的刀扎，承担人类的罪孽与刑罚，代替人类向上帝献上一个完全的祭礼。凭着这赎罪祭他获得权力献给世人以完全他的公义和丰足的救恩。凡信他为个人之救主的人不至灭亡，反得永生。（六三）

    人类的赎价已经偿付了，所以他自己和他一切所有的都该洒上基督的血，献与上帝，因为这原是属于他的。（六四）

《一同在天上》
一月七日　独一的救赎主

    惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。 罗5:8

    一有了罪，立时就有了一位救主。基督虽明知他必须要受苦，但他仍然成了世人的替身。亚当一犯了罪，上帝的儿子就献上自己作人类的中保。

    当思想基督为了作人类元首，离开天庭，付上了何等大的代价。他为什么这样作呢？因为惟有他才能救赎堕落的人类。世界上没有一个无罪的人。上帝的儿子步下了他天上的宝座，脱卸了他的王袍与王冠，以人性覆盖了他的神性，他来替我们受死，象所有世人必须经受的一样躺在坟墓里，并复活使我们称义。他来要熟悉世人所要遭遇的各种试探。他既从死里复活，就在那裂开的约瑟坟墓旁宣告说：“复活在我，生命也在我。”那与上帝同等的一位已替我们经历了死亡。他为人尝了死味，以致于藉着他人人都有享受永生的可能。

    基督带着已经成圣的人性升上高天。他将这种人性带进天庭，在永恒的岁月中他仍然要一直带着它，作为曾经救赎上帝圣城中各人的主，也是在天父面前曾经哀求说：“看哪，我将你铭刻在我掌上”的一位。他的手掌，仍然带着他所受的伤痕。假使我们受了创伤，假使我们遭遇到难以自理的困难，让我们记住基督曾为我们忍受过何等的痛苦。

    我们的救主承当了凡我们所须承当的一切，以致没有什么人可说：“他不晓得我的痛苦和我所受的试炼。”在我们一切的苦难中，他也同受苦难。……

    撒但曾宣称世人无法度不犯罪的生活。但基督经历了亚当跌倒的境地，藉着他所度无罪的生活，已将人类置于有利的地位，使众人得以站立在天父面前，并在爱子里得蒙悦纳。

《黎明的灵修》
二月廿二日　我们还作罪人的时候，基督已为我们死了

    惟有基督在我们还作罪人的时候，为我们死，上帝的爱，就在此向我们显明了。（罗5:8）

    为要拯救违犯上帝律法的人，那原与天父同等的基督就来到人前度天国的生活，使他们得知心中天国的时候是怎样的情况。他举例说明了人当达到如何的地步，才配享受那与上帝生命相似之生命的宝贵恩赐。

    基督的人生乃是一种为上帝之爱的神圣信息所充溢的人生，而且他殷切地盼望要将这样的爱丰丰满满地赐予人。他的面容反映着怜悯，他的行为表现了恩惠，谦卑，真理，与仁爱等品质。心想加入得胜之教会的每一个分子，都必须先在战斗的教会中表现出同样的品质。基督的爱是那么博大，那么满有荣耀，甚至人间所认为伟大的事物，若与之相比，就显得微不足道了。当我们看明他的爱时，我们便会感叹地说道：上帝甚至将他的独生子赐予人类，这是何等丰盛深厚之爱啊！

    当我们寻索合适的言辞来形容上帝之爱时，我们就会发现一切的言语都是太贫乏，太软弱，与主题太不相配了，我们只得掷笔叹息道：“不！这是无法形容的。”…在尝试形容这大爱的时候，我们感觉自己好象要婴孩开始嗫嚅地发言一般。我们只能肃静膜拜，因为缄默对于这件事才是唯一的佳辩。这样的爱是远过于言辞所能形容的。《基督教育原理》

    救赎人类的计划，并不是一种事后的措施，也不是在亚当堕落之后才拟定的。它是“永古隐藏不言的奥秘”的一个启示。《历代愿望》


怀著

《信仰的基础》
二月十四日　耶稣的复活与新生命

    盗贼来无非要偷窃，杀害，毁坏；我来了，是要叫羊（或作人）得生命，并且得的更丰盛。约10:10

    耶稣的复活，乃是一切在他里面睡了之人最后复活的典型。（六五）

    那曾经说：“我将命舍去，好再取回来”的主，凭着在他里面已有的生命从坟墓中出来。那属人类的部分死了，但他的神性未减。靠着他的神性基督有能力可以挣脱死亡的捆锁。他宣称自己里头有生命能以任随己意使人复活。……

    他是生命的源头。惟有他，惟独有永生主，居住在光明和生命之中的主才可以说：“我有权柄舍了，也有权柄取回来。”……

    基督已受托有权柄能赐予永生。他在肉身中所舍去的生命，他又取回来分赐予人类。他说：“我来了是要叫羊得生命，并且得的更丰盛。”（六六）

    基督自己就是生命。那位经过死亡，为要灭绝那掌死权者之主乃是一切活力的泉源。在基列有乳香；也有一生在那里。基督在极其卑辱的景况之下忍受了残酷的死亡，而使我们能得着生命。

    为要战胜死亡，他就舍去自己宝贵的生命。可是他从坟墓里起来.，而那无数的天使来观看他取回他所舍去之生命，听见他站在约瑟那已破裂了的坟墓上，用欢乐的凯歌声，说：“复活在我，生命也在我。”（六七）

    我们救主的复活与升天是上帝的圣徒必能得胜死亡与坟墓的铁证，也保证天国的门向凡将他们品格之衣袍，在羔羊的血里洗净的人是敞开的。耶稣以人类代表的身份升到天父那里去，而且上帝必接引凡反照他形象的人来瞻仰并分享他的荣耀。（六八）

《崇高的恩召》
一月十五日 一个更高尚的标准

    盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊得生命，并且得的更丰盛。　约10:10

    “我是世界的光。……”“我就是生命的粮，……”“我就是道路、真理、生命，……”“我是好牧人，……”“我来了是要叫羊得生命，并且得的更丰盛。”（约8:12、6:35、14:6、10:14、10:10）这几节经文中蕴含着何等丰富的意义阿！我们所须获得的就是这样的生命，并且我们必得的更丰盛。上帝必将这样的生命吹入每个向自己是死的，而向基督却是活的生灵之中。但是所要求的，就是要全然弃绝自我。若不如此，我们仍然保留着那足以破坏我们幸福的邪恶。可是当自我被钉在十字架上时，基督就住在我们里面，而圣灵的大能也就参与我们的努力了。……

    但愿我们能如上帝所期望于我们的──在主里面完全光明。我们需要达到一个更高尚的标准，但若非自我已献在祭坛之上，若非我们让圣灵来管束我们，陶治并改造我们，使之与神圣的形像相合，则我们决不能达到那标准。……

    我们必须每天将自己献在上帝的圣工上，我们必须以信心来就近上帝。……我们必须在上帝的面前自卑，首先应当处置的还是自我。你当严格地审评已心，省察其中拦阻上帝圣灵自由进入的障碍物是些什么；我们必须领受圣灵，这样我们才有能力与上帝一同得胜。

    仅凭口头上承认真理是不够的，我们必须每天都要实践真理。我们当将自己投靠在上帝里面，将一切尽都奉献与他。单单聆听圣言中伟大壮丽的真理是不够的，我们必须扪心自问：基督是否因信住在我心里了？惟独他能指出我们的需要，向我们显明真理的壮举和荣耀。在那自我牺牲的祭坛旁边──就是指定为上帝和心灵交接之处，我们才能从上帝的手中接受那能烛照内心的上天的火炬，显明心中是如何迫切地需有基督居住。（30）

《一同在天上》
二月二十三日　丰盛的生命

    我来了，是要叫羊得生命，并且得的更丰盛。约10:10

    任何与基督有联络的生灵，绝不可能是一般所谓狭窄的人生。凡全心、全性爱基督，并爱邻舍如同自己的人，就有宽阔的园地，足以发挥他们的天赋与感化力。没有一样才能可作为满足自私之用。自我必须死去，我们的生命必须与基督一同藏在上帝里面。……

    主甚愿我们━━尽自己所能了解的━━遵照基督所定的标准来估计自己心灵的价值。……耶稣受死，为要使他可以救赎世人得免永远的沦亡。因此我们也当视自己为赎来的产业。“你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。”(林前6:19-20) 我们灵智体各方面所有的能力都是属于主的。我们的时间也是属他的。我们当将自己置于最有可能的情形中，从事为他服务，经常保持与基督的联络，日日思念那为我们所作的宝贵牺牲，俾使我们在他里面得以成为上帝的义。…

    凡是已经虚己，富于思想，而服从良心的人，决不会举目仰望永活的救主基督而不生发敬畏与深自谦卑的感觉。时时仰望耶稣，就必使心灵向上帝是活的。我们就会爱耶稣，我们也会爱那差他到世上来的父，因为我们在不可思议的荣光中见过他，充充满满地有恩典有真理。耶稣宣称：“一切所有的，都是我父交付我的。”(太11:27)……“天上地下所有的权柄,都赐给我了。”(太28:18) 为了什么呢？就为了使他将恩典赐给世人，使他们将自己所有的才能奉献，用以传扬他所爱我们的奇异的爱。……

    我们若依照髑髅地的十字架来计量自己一切的才能，就必定会这样为基督而生活，也必这样将自己的光照在人前，俾使我们的人生绝不会再显得狭窄。有谁能估计一个生灵的价值呢？

《今日的生活》
十月十八日 在基督里有丰盛的生命

    我来了，是要叫羊得生命，并且得的更丰盛。约10:10

    一切活物的生存都有赖于上帝的旨意和权能。他们所领受的乃是上帝儿子的生命。不拘他们是如何的多才多艺、不拘他们的能力是如何的宏伟，他们全赖从一切生命之源不断地注入新的生命。他乃是生命的泉源。惟独那位自有永存，住在众光和生命之中的能论及生命说：“ 我有权柄舍了，也有权柄取回来。”……

    基督已被授权可赐予永远的生命。他所安置于人体中的生命，他曾取回来又赐予人类。他说，“我来了，是要叫羊得生命，并且得的更丰盛。”……

    凡与基督合而为一的人因信他而获得的经验，便是存到永远的生命。……“因为我活着，你们也要活着。”

    基督与人类成为一体，使人类得以在心灵和生命上与他成为一体。藉着因顺从上帝的话而得有这样联合的功劳，他的生命便成了他们的生命。他向悔罪的人说，“复活在我，生命也在我。”基督认为死乃是睡觉──静寂、黑暗、睡眠。他论到死亡似乎是一种无足轻重的事。他说，“凡活着信我的人，必永远不死。”……在信的人看来，死亡的确是一件无关紧要的小事，就他而言，死不过是睡觉而已。《青年导报》1898年8月4日

    那使基督从死里复活的大能，也必使他的教会复生，同得荣耀作基督的新妇，与他同得荣耀，远超过一切执政的、掌权的和一切有名的，不但在今世，就是在天庭、在世上，也是如此，在那复活的早晨，那已经睡了的圣徒必获得光荣的胜利。《青年导报》1898年8月11日


怀著

《信仰的基础》
二月十五日　三位一体之神的第三位

    愿主耶稣基督的恩惠，上帝的慈爱，圣灵的感动常与你们众人同在。林后13:14

    我们必须确认圣灵……亦有他的位格，正如上帝是一位实体的真神一样。……

    圣灵自有其独立的性格，不然他便不能向我们的心灵，并与我们的心灵，同证我们是上帝的儿女。他也必须有神圣的性格，否则他无从参透那在上帝心中所隐藏的奥秘。（六九）

    圣灵是一位自由，活泼，自主的工作者。天上的上帝随其美意运用他的圣灵；而且人的思想，人的判断，人的手段无法限制他的作为，或强定他工作的方式，正如他们不能向凤说：“我命令你向某方吹，或吩咐你要如此如此去作。”（七0）

    从起初上帝就借着他的圣灵在人心中的运行，来成全他为堕落的人类所立的旨意。……那维持先祖们，赐勇敢和信心与迦勒与约书亚，使使徒时代教会的工作有效的能力，自古迄今也维持着上帝忠信的儿女们。（七一）

    基督为高举自己的子民，他所能向父祈求的一切福分中最大的恩赐乃是圣灵。上帝赐下圣灵来，作使人重生的能力；若没有没有圣灵，则基督的牺牲便归于徒然了。罪恶的势力一代一代都加强了，世人服在撒旦束缚之下的情形真是惊人。人惟有依靠三一真神第三位的大能大力，才能抵挡罪恶，得胜罪恶。圣灵必带着无限的力量，和充足的神能降下。（七二）

    圣灵是一位有效的帮助者，要在人类的心灵中恢复上帝的形象。（七三）


怀著

《信仰的基础》
二月十六日　上帝给你的恩赐

    彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。”徒2:38

    基督曾应许赐下圣灵的恩赐给他的教会，我们也能承受这应许像初期的门徒一样。（七四）

    我们应该恳切地祈求圣灵的降临，犹如使徒在五旬节一样。假使他们当时需要圣灵，那么，我们今天更加的需要。（七五）

    我们领受圣灵的程度，须与我们心中的愿望和所运用为要得着圣灵的信心相称，也要按照我们如何使用所赐予我们的亮光和知识而定。（七六）

    许多人相信并，表示愿意承受主的应许；他们谈论一切有关基督和圣灵的事，但得不到什么益处。因为他们没有奉献自己来接受神圣能力的引领和管理。我们不可差遣圣灵；乃是圣灵差遣我们。上帝借着圣灵在他子民的心里运行，使他们“立志行事……成就上帝的美意。”（腓2:13）但是许多人不愿意服从领导，他们要自作主张，这就是他们得不到上天恩赐的原因。惟有那些谦卑等候上帝，并注意他的的领导和恩典的人，才能得到圣灵。上帝的能力正在等着他们请求和接受，人若凭着信心领受所应许的福，这福就必带来一连串的其他恩惠。上帝的能力是照着基督丰盛的恩典赐给人的，而基督也是随时照着各人的容量赐给各人。（七七）

    当圣灵居住心内，他必引导人看出自己的品格上的缺点，能够原谅别人的软弱，并且要饶恕别人，一如自己盼望得蒙饶恕。他也必是富怜悯，重礼貌，像基督一样的人。（七八）

    圣灵要赐予仁爱，喜乐，和平，，力量，和安慰；他好比活水的泉源直涌到永生。这福分是白白赐给众人的。（七九）


怀著

《信仰的基础》
二月十七日　一位神秘而温柔的临在者

    风随着意思吹，你听见风的响声，却不晓得从哪里来往哪里去。凡从圣灵生的，也是如此。约3:8

    上帝的伟大乃是我们所不能测度的。“耶和华的宝座在天上；”（诗11:4）然而借着他的；灵，他便无所不在。他很熟悉而且也亲自关怀他手所造的一切。……

    那位创造万物之主所制定的。……那创造人类，使之具有求知求爱的能力的，也是他。他自己根本不愿使人的需要不得满足。人来在与罪恶，忧患，痛苦奋斗的今世生活中，所有的需要与渴望，绝非空洞的原理，与人无直接关系的原质或抽象的观念，所能满足的。单是相信律法和权势，或是相信那些毫无怜悯及从不听人呼求的事物，仍无足为力。我们需要知道那支持我们的大能膀臂，也需要认识一位怜悯我们的无穷之友。我们需要紧握那只温暖的手，信赖那满有仁慈的心。上帝已在他的圣言中显明他自己乃是这样的一位主。（八0）

    惟有属灵的人才能参透属灵的事。属血气的人便不能领会这些奥秘。……有属世之智慧的人曾企图以科学的原理来解释上帝圣灵在人心里的感化力。但在这方面初步的推理，就必领人陷入怀疑论的困惑之中。而圣经的宗教便是敬虔的奥秘而已；是人的心智所不能完全明了的，至于对一般未悔改的人而言则是全然不可思议的了。（八一）

    圣灵的性质是一个奥秘。是人所无法解释的，因为主并没有向人类启示出来。或有人凭空大发奇想，却以其所见择取某些圣经章节用人类的眼光来加以强解；则虽接受其见解断不能使教会得以加强。关于这些奥秘，其深邃之处，远非人智所能理解，因而缄默倒是上策。（八二）

《一同在天上》
一月十六日　一种看不见的大能

    风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡从圣灵生的，也是如此。 约3:8

    圣灵与所有的人角力。那是上帝的声音向心灵说话。

    最有学问之人的理论，也不足解释圣灵在世人心意与品格上的运行，然而他们却可看出那在生活与行为上的效果。……

    我们虽不能看见上帝的圣灵，但我们却晓得原来死在罪恶和过犯中的人，在圣灵的运行下，竟感到自己有罪而且悔改了。轻率任性的人变为庄重。铁石心肠的人痛悔己罪，不信的人也相信了。睹徒、醉汉、放荡不羁之辈，变为稳健、清醒与纯洁的人。叛逆与固执倔强的人，也成为温和像基督的人了。

    我们看见这些品格上的改变，就可以确信上帝使人悔改的权能已经使整个的人改观了。我们没有看见圣灵，但我们却在那些原来执迷不悟而心肠刚硬之人品格的变化上，看见了他工作的证据。正如风劲势强，将那巍然的高树吹倒，照样，圣灵在人心里运行，任何有限的世人也无法限制上帝的作为。……

    你看不见那运行的动力，但你却看见它的效果。

    凡不是单单听基督的话而是照着去行的人，就在品格上显扬圣灵的运行。圣灵内在运行的成果表现在外面的行为。基督徒的生命与基督一同藏在上帝里面，上帝也承认凡属于他的人，说：“你们是我的见证。”他们证明有上帝的能力左右他们的心，塑模他们的行为。他们的作为表明有圣灵在那里感化他们的内心；凡与他们交往的人，都认定他们是以基督为他们的模范。

    凡与上帝有联络的人，都是圣灵能力运行的通渠。……人内在生命必定自然表现于外在的行为上。

《你必得能力》
一月七日　如风看不见

    风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去。凡从圣灵生的，也是如此。约3:8

    风来树动，枝叶沙沙的响，这是人所听得见的，但是却看不见风的形状；谁也不知道它从哪里来，往哪里去。圣灵在人心中运行也是如此。人不能解释圣灵的行动，正如不能解释风的行动一样。一个人，或许不能说出悔改的一定时间、或地点，或许不能追溯悔改过程的一切情况；但这并不能证明他没有悔改。

    借着一种象风那样看不见的能力，基督是时刻不停的在人心中作工。受到的人、也许完全不觉得，而这种能力、却渐渐的潜移默化，引人归向基督。这样的感化、也许是从默想耶稣，或查考圣经，或听传道人的讲论而来的。及至圣灵来作更直接的呼唤，心灵便豁然欢乐的归顺耶稣了。许多人说，这是突然的悔改；殊不知，这是上帝的灵长久默化的结果，--一种长期忍耐的过程。风的本身虽不能见，但其所生的效果、却是看得见、觉得到的。照样、圣灵在人心中作工，人一旦感受其拯救的功能，就必在他的一切行为上表现出来。

    上帝的灵住在人的心里，就能改变人的整个生活。罪恶的思想丢开了，不良的行为抛弃了；仁爱、谦让、及和平，代替了愤怒、嫉妒、与纷争；忧愁变成喜乐；面容也反映出天上的光辉。没有人看到上帝为人卸下重担的手，也没有人见到从天上降下的光芒。当人因着信投靠上帝之时，恩惠、福气、就临到他了。于是肉眼所看不见的能力，就按着上帝的形象、造了一个新人。

    人类有限的智力，无从领会救赎的大工。其奥秘超出人的智能以上；然而一个出死入生的人，却能体会到这是神圣的事实。救赎之工的开始，我们能从今生的个人经验中知道，而救赎之工的结果、却要存到永远。--历代愿望第167面


怀著

《信仰的基础》
二月十八日　救赎的动因

    盼望不至于羞耻；因为所赐给我们的圣灵将上帝的爱浇灌在我们心里。罗5:5

    人心生来是恶的，“谁能使洁净之物出于污秽之中呢？无论谁也不能。”（伯14:4）世人的发明，决不能为犯罪的心灵找到救法。……人心的泉源,必须先行洗净，然后所发出来的才能清洁。人想靠自己的功德遵守律法，乃是在尝试一件不可能的事。一个人单单守正规的宗教，和有敬虔的外貌，是不可靠的。基督徒的人生不是旧生活的修理，或改良，乃是本性的变化。自我和罪必须置诸死地。随之而来的乃是全新的生活。这种变化，惟有借着圣灵的运行，才能成功。（八三）

    有了圣灵，世界的救赎主所作成的大工才有实效。由于圣灵，人的心才变为纯洁。借着圣灵，信徒才能与上帝的性情有分。基督赐下圣灵作为神圣的能力。来制胜人类一切的遗传，和环境所造成的一切恶习，并把他自己的品格印证在他的教会上。（八四）

    风吹各处，无人能见，但他的效力是可以看见，可以觉察到的；上帝的圣灵在人心里作工，也是如此。那肉眼所看不见的使人更新的能力，在人的灵性中创造一个新生命；按着上帝的形象，造就一个新人。（八五）

    轻率和任性的人，不安慰真诚恳切的。习于犯罪的悔改其罪行，不信的人变为有信心的。赌徒，醉汉，和放荡不拘的变为坚稳的，禁酒的，清心的。存心叛逆和顽固不化的变为温良柔顺像基督一样。当我们看见人品格上有这样的改变，我们便确知上帝使人悔改的能力，已改造了他整个性格了。（八六）

    凡以孩子般真诚的信心仰望基督的人，借着圣灵的导引必得与上帝的性情有分。（八七）


怀著

《信仰的基础》
二月十九日　为安慰者，为教师

    但保惠师，就是父因我的名所要差来的圣灵，他要将一切的是指教你们，并且叫你们想起我对你们所说的一切话。约14:26

    圣灵乃是基督代表但他没有人类的形体，因此他是不受限制的。基督因受人性的限制，故不能亲身在各处与人同在。为了信徒的益处，所以他往父那里去，并且差遣圣灵在地上接续他的工作。这样就不会有人因他所在的地点，或自身能与基督解触而享有任何特别的权利了。借着圣灵，人人都可以就近救主。……

    不论在什么时候，什么地方；或在 一切的忧愁，和一切苦难之中；正当前途似乎黑暗，将来似乎难测，我们觉得孤零无助，一筹莫展的时候，则保惠师必奉差遣而来，答应信心的祷告。环境或许把我们与每一个地上的亲友隔开；但是没有环境，也没有什么距离，能使我们与天上的保惠师隔绝。无论我们在那里，无论我们往那里去，他总是在我们的右边，扶助我们，支持我们，保护我们，鼓舞我们。……

    保惠师又称为“真理的圣灵”，他的工作乃是阐明真理，维护真理、当他以真理的圣灵住在人心里的时候。他就成了“训慰师”。在真理中有安慰和平安；在虚慌中就找不到真平安或安慰了。……由于真理的圣灵，借着上帝言语的善工。基督使他的选民顺服自己了。（八八）

    凡置身于上帝圣灵感化之下的人，必不至成为狂热之流，乃是宁静而坚定，在思想，言语，或行为上，也不放纵过分。在各种欺人的异端邪说混乱之中，上帝的灵要作凡未弃绝真理证据之人的领导和盾牌，消灭一切别的声音，使人只听见那从真理之主而来的声音。（八九）

    那些未受上帝的圣灵所控制而置身于撒旦魔法的影响之下的每一个男子，每一个妇女和孩童，将因他的言语和榜样而引诱别人背离了真理的道途。（九○）

《一同在天上》
十一月二十五日　人人可得的恩赐

    但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。 约14:26

    基督所应许在他升天之后要差来的保惠师，乃是神性全备的圣灵，向凡接受并相信基督为其个人救主的人彰显神圣恩典的权能。这天上的三一真神，是永活的三位；凡以活泼的信心接受基督的人，要奉这三位大能者━━父、子、圣灵━━的名受洗，这三位大能者必与顺从的人合作。

    凡曾获特权听见真理并蒙圣灵感动接受圣经为上帝声音的人，宗教生活方面若发育不全，实在无可推诿。他们要藉着运用上帝所赐的才能，天天学习并领受属灵的热忱与能力。……

    我们若想要在上帝的园中作不住生长的植物，就必须经常获得属灵的生命与热诚。这样，我们在相信并认识主耶稣基督的事上，就必显出长进来。没有所谓的半途休息所，可让我们在路旁卸下责任休息。我们须保持向天国迈进，发展充分牢固的宗教品质。我们领受圣灵的量度，必与我们所切望和所运用的信心相称。……

    基督说:“凡祈求的,就得着；寻找的,就寻见。”(太7:8)凡诚心寻求基督珍贵恩典的人必不致失望。这样的应许是那位绝不会欺骗我们的主所给我们的。应许的陈述并非以格言或理论的方式，而是以事实的方式，以其为神圣政权律例的方式陈明。我们若个人去试验上帝的圣言，就有保证必定领受圣灵。上帝是信实的；他的命令是全备的。……亮光与真理必按照生灵的热望照耀出来。啊，惟愿众人都饥渴慕义，好使他们能得饱足！

《你必得能力》
一月三十一日　圣灵仍在等待

    但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。约14:26

    圣灵仍在等待进入人心，执行祂的职务。凡愿学习的人，都能与上帝有密切的关系，并且保惠师的应许要将一切的事指教他们，且要叫他们想起基督在世上对祂门徒所说的一切话，必要成就。倘若我们不与上帝联合，就无法作基督的学生。到那时，我们就不会觉得，对基督为之而死的生灵，有何特别的担子。

    对基督的门徒来说，最困难的是将祂的教训与拉比、律法师和法利赛人的传统原则分别出来。门徒受教、要尊之为上帝声音的训诫，控制了他们的思想，铸模了他们的情感。门徒们要等到脱离人的话语、命令影响之后，才能成为又活又发光的光。基督的话语已深深地打动他们的思想与心灵，是清楚的真理，珍贵的珠宝，受重视、为他们所爱、使他们依从而行。

    耶稣来到世上，度圣洁的生活，而后为人而死，祂将宝贵的产业托付给教会，祂信赖他们，将祂所托付的没有混杂人的错误与传统的最贵重的教义交给门徒，使他们成为教义的保管者。祂向他们彰显自己是世界之光，公义之子。并且祂向他们应许赐下保惠师、就是天父因祂的名所要差来的圣灵。

    “我不撇下你们为孤儿，我必到你们这里来。”（约14:18）世界的救赎主应允差来上帝的圣灵，乃是上帝的临格与能力。祂绝不会把祂的子民留在缺乏祂恩典的世界里，任上帝的敌人袭击，受世界的压迫攻击，相反地，祂必来拯救他们。--英文时兆一八九一年十一月廿三日

《得胜的基督》
12月30日　受圣灵的洗带来真正的宗教

    但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。约14:26。

    我们的主耶稣基督，由于即将离开他的门徒，为了安慰他们，便向他们发出什么应许?就是应许赐下上帝的圣灵。圣灵的影响力要与人心合作，令他们记起基督向他们所说的一切事。在这最危险的时候，最大的需要是圣灵，因为他将为接受的人，带来所有其他相关的福分。那令人信服的真理，将更新人的品格。

    我们在今日真理的光照下，指出我们极其需要圣灵的同在。……个人只要因真理的论调而满足，然而却缺少那改变品格的上帝的灵，没有让他在心中工作，他们无异自我切断其资格，使他们不能在主基督的工作上，作出更有效的服务。……

    在五旬节当日所受的圣灵的洗，带动真宗教的奋兴运动，并行出许多奇妙的为。属天的生灵将与我们同在，于是男女在上帝之灵的感动之下，收出上帝的话来。但倘若主基督在人心上工作，有如他在五旬节当日和往后所作的，许多今日自称相信真理的人，会对圣灵的操作一无所知，于是呼喊说："慎防狂热"。他们会针对那些为圣灵所充满的人说："他们无非是新酒灌满了。"(徒2:13)……

    每当有生灵渴幕基督，并极力寻求与他合一时，那些以外表敬虔为满足的人会扬声说： "小心，不要走上极端的路。"

    当天上的使者来到我们中间，并按照五旬节悔改的次序，透过人类为媒介来工作时，将出现坚定又真实的悔改。现在，……务要谨慎，不可走上人为的奋兴，我们不可对上帝之灵所能成就的事，加以置疑问难，因为当上帝的灵掌管一些男女时，必有人对此事看问和批评，因为他们自己的心灵不被感动，既冷谈又不受教。──《怀氏书简》27,1894年。

《今日的生活》
二月十日 叫我回忆一切的事

    但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。约14:26

    基督从死里复活，在裂开的坟墓上宣告说，“复活在我，生命也在我。”他也差遣他的灵来到这个世界上，要叫我们回忆一切的事。他藉其全能施行神迹，历代以来保全了那写成书卷的他的圣言。既是如此，我们应该时常研究他的圣言，从其中得知上帝对我们的旨意如何。《时兆》1906年3月28日

    基督的仆人不必预备一套受审时应用的状词。他们的准备在乎天天储藏上帝圣言中宝贵的真理，并藉着祷告来坚固自己的信仰，及至当他们受审时，圣灵就必使他们想起所需要的真理。

    人若天天切心追求认识上帝，和上帝所差来的耶稣基督，他就能得着力量和功能了。由于殷勤查考圣经而得的知识，必在适当的时机忽然涌现心头。但人若疏忽或不熟悉基督的话，没有在考验中亲身经历他恩典的力量；就不能希望圣灵帮助他们，想起他的话来。《历代愿望》

    基督为着使我们坚强有力，已经作了各种准备。他已将他的圣灵赐与我们，而圣灵的工作乃是要使我们想起基督所给我们的一切应许，使我们得享有平安及罪蒙赦免的甘美的感觉。只要我们定睛注视救主，信靠他的能力，就必充分感觉到一种平安稳妥，因而基督的义也必成为我们的义。《评论与通讯》1908年10月1日


怀著

《信仰的基础》
二月二日　他的尊荣与伟大

    耶和华啊，尊大，能力，荣耀，强盛，威严都是你的；凡天上地下的都是你的；国度也是你的；并且你为至高，为万有之首。代上29:11

    上帝是我们的父。他爱我们，眷顾我们，把我们当作他的儿女。他也是宇宙中的大君。（五）

    上帝不能与他所造之物相比拟。这些不过是属世之物，都因人类的罪孽伏在上帝咒诅之下。断不能以世上的事物来形容父。父乃是上帝本性一切的丰盛，是有限的人类所不能看见的。（六）

    我们不可以僭越的手法掀开遮掩他威严的幔子。使徒感叹地说：“他的判断何其难测，他的踪迹何其难寻。”（罗11:33）他隐蔽了他的全能，掩藏于可怖的神秘的密云之中，由是而证实他的慈悲，因为若若掀开那遮蔽他神圣之临格的幔子就是死亡。有限之人类的心思不能测透那一位大能者之居处和作为的神秘。我们所能了解的他对于我们的作为，以及他行事的动机，就是他所乐意启示我们的那部分而已。他凭公义安排一切，所以我们不可抱怨亦不可疑惑，乃要恭恭敬敬地俯首顺从。他必将关乎他的旨意启示我们，凡对于我们有益处的都让我们明白；除此之外，我们当信靠那全能的手，和那颗充满慈爱的心。（七）

    耶和华是一切智慧，真理和知识的源头……。人类现在只能暂时停留在这广博知识之平原的边缘上，让想象力发作而已。有限的人类测不透上帝深奥的事。（八）

    因领悟上帝的无限伟大而又实在感觉到他的临格，乃产生真实的崇敬来。既感觉到不可见者的同在，各人的心必深深感动了。（九）


怀著

《信仰的基础》
二月二十日　居住心内的圣灵

    遵守上帝命令的，就住在上帝里面，上帝也住在他里面。我们所以知道上帝住在我们里面，是因他所赐给我们的圣灵。约壹3:24

    圣灵就是人属灵生命的气息。承受圣灵就是承受基督的生命。承受的人也就有了基督的品德。（九一）

    圣灵必进入毫无矜骄自负的心。主耶稣的爱要充满那因虚己遗留下来的真空。（九二）

    那些认识基督的真身份，接受他到心里的人，就有永生。基督借着圣灵住在我们里面；上帝的灵因信而被接到心中，就是永生的开始。（九三）

    我们虽未见过基督，也未曾与他交谈；但无论在什么地方圣灵都一样与我们亲近。他借着每位接待基督的人实行他的工作。凡亲自体会到圣灵居住心内的人，必彰显出圣灵所结的果子－仁爱，喜乐，和平，忍耐，恩慈，良善，信实。（九四）

    圣灵要继续地与信徒同在。我们应该更加注意保惠师要常与我们同在。若是我们各人能领会此一真理，就永不会感觉孤独无助了。当我们被仇敌攻击，为试探压迫之时，就当信靠上帝；因为我们有他亲自的保证，决不至被撇下让我们独自去挣扎。在他看来每位罪孽蒙赦免的心灵都是极其宝贵的－比全世界更为有价值。他原是以无限的代价买来的，因而基督也永远不会放弃他所为之替死的生灵。（九五）

    圣灵是基督的代表；而当圣灵受重视，当圣灵所控制的人将他们自己所领受的能力，转赐与他人之时，就是拨动了那看不见的弦而使全体为之感动。惟愿我们众人都能知道神圣资源之无可限量的性质。（九六）

《奇妙的神恩》
七月十五日　蒙陶冶得与上帝的形像相似

    我们所以知道上帝住在我们里面，是因他所赐给我们的圣灵。约壹3:24

    赐圣灵的应许并不限于任何时代或任何种族。基督宣称他的灵的神圣感化力要与跟从他的人同在，直到世界的末了。从五旬节那天起直到现今，保惠师一直降赐给凡已完全献身归主并为他服务的人。对于凡已接受基督为个人救主的人，圣灵就要来作他们的顾问、指导与见证，并使他们成圣。信徒愈益密切地与上帝同行，他们就愈益清楚而有力地为救赎主的爱和他的救恩作见证。那历经许多世纪逼迫与磨炼的男女，既在他们的生活中享有大量圣灵的同在，便得以在世上作为预兆和奇迹。他们已经在天使和世人面前，彰显了救赎之爱改变人心的能力。

    那些在五旬节蒙赋予来自高天之能力的人，并非从此得免后来的试探与磨难。当他们为真理及正义作见证时，仍不免屡次要遭受那企图掠夺他们基督徒经验而为一切真理之敌者的攻击。因此他们不得不竭尽上帝所赐的一切力量，以求达到满有在基督耶稣里长大成人的身量。他们天天祈求赐下新的恩典，以便自己能朝向完美的境地而日臻上乘。在圣灵的运行之下，就连最软弱的人也能因操练对于上帝的信心，学会善用自己天赋的能力，得以成为圣洁、文雅与高尚的人。当他们本着谦虚的心顺服圣灵的潜移默化时，他们就接受了上帝本性一切的丰盛，而得以与上帝的形状相似了。……

    圣灵……就引人不再喜爱地上的事，而使人心中充满圣洁的渴望。……人若甘愿受陶冶，就必达到全然成圣的地步。圣灵将属上帝的事铭刻在人的心灵上。(《使徒行述》第35-38面)


怀著

《信仰的基础》
二月二十一日　不要使圣灵担忧

    不要叫上帝的圣灵的担忧，你们原是受了他的印记，等候得赎的日子来到。弗4:30

    良心乃是上帝的声音，在人性情欲的挣扎中所听闻的；若遭拒绝，则使上帝的圣灵担忧了。（九七）

    人有力量足以消灭上帝圣灵的感动；选择权是操在他们的手中。上帝让他们有行动的自由。他们可以借救主的圣名和恩典来顺服上帝，或者也可以背逆而承当背逆的结果。（九八）

    对圣灵犯了亵渎的罪，并不在于一时的言行，乃是由于顽梗的故意抗拒真理和证据。（九九）

    上帝并未颁布命令规定人不能得救。他也未使人陷入看不透的黑暗中。是乃是人先拒绝上帝圣灵的感化，既然首次拒绝了，第二次的拒绝就没有多少困难，第三次尤然，而到了第四次便易如反掌了。随即收获了不信和敌对之种子所结出来的成果。啊！为镰刀预备的是一种何等样罪恶恣纵的收获啊！……

    从另一方面来说，所珍视的每一线亮光必产生出亮光的收获。一次抗拒试探所生的能力，必为更坚决地抗拒第二次的试探增加力量；每一次自制的新的胜利必为获得更高尚更宝贵的胜利铺平了道路。而每次的胜利都是永远生命的种子。（一○○）

    上帝不灭绝任何的人；乃是罪人因自己的怙恶不悛而灭绝了自己。（一○一）

    人不必视干犯圣灵为一种神秘不可思议的罪行；干犯圣灵的罪就是固执地拒绝悔改的邀请。（一○二）

    世人若不全心顺服基督，必不能逃免罪的势力，必没有得着更高尚生命的希望。（一○三）

《你必得能力》
一月二十五日　圣灵担忧

    不要叫上帝的圣灵担忧，你们原是受了祂的印记，等候得赎的日子来到。弗4:30

    我愿所有的兄弟姐妹谨记，让圣灵而担忧是件严重的事；当人类因十字架太沉重或克己生活太艰难时，就试图依靠自己，拒绝参与主的服事，这令人担忧。圣灵一心想住在每一个生灵里面。倘若祂备受欢迎，视为贵宾，那凡接受祂的人就必在基督里完全；而这已开始的美好工作将会完成；圣洁的心思意念，属天的情感和如基督的作为，将会取代污秽的思想、败坏的感情和叛逆的行为。

    圣灵是神圣的教师，倘若我们留心祂的训诲，我们必聪明以致得救。但我们需要好好保卫我们的心，因我们太常忘记我们已领受的属天的教训，时常试图依我们不圣洁的天性倾向行事。每个人都须努力与他的自我战斗，留意圣灵的教导。如此行，他们会一再重复，直到其果效有似铅印永远镌刻在磐石上。

    上帝以重价买得我们，祂要求各人心中都有祂的宝座。我们的心与身体都必须置于祂的管辖之下；天性上的习惯及食欲必须顺服于灵魂的较高需求。但我们无法在这项工作上依赖自己。我们无法安全地依从自我引导。圣灵必需更新我们，使我们圣洁。并且在上帝的服事中，不可半途而废。凡公开宣称要服事上帝，却耽迷于他们天性冲动的人，必误导其他的生灵。基督说，“你要尽心、尽性、尽意，爱主你的上帝。”（太22:37） “你这样行，就必得永生。”（路10:28）--怀氏文稿原文卷十八第47,48面

《奇妙的神恩》
七月二十七日　因我们的怀疑而担忧

    不要叫上帝的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。弗4:30

    当我们似乎怀疑上帝的爱，不信靠他的应许之时，便是羞辱了他，并使他的圣灵担忧。……我们的天父已本于他的爱赐下他的独生子使我们得生，我们若不信靠他的爱，则他将要怎样看待他们呢？使徒写道：“上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？”（罗8:32）然而还有多少的人，若不是在言语方面，便是在行为方面如此说：“主无意使我享受这一切，他也许爱别人，但他并不爱我。”（《拾级就主》第146-147面）

    信心就是以上帝的话为是，而不穷究临到我们的艰苦经验到底有何意义。但许多人却只有微小的信心。……他们遇见了困难，不但不叫他们归向上帝，反而心中不安，口出怨言，与上帝远离。他们该不该这样不信呢？耶稣是他们的朋友。天庭全体都关心他们的福利，但他们的畏惧及怨言却使圣灵担忧。我们相信上帝，并不是因为见到或觉到上帝垂听了我们才相信。我们乃是要信靠他的应许。……我们若曾求过他赐福，就应该相信我们得到了。（《传道良助》第261-262面）

    使圣灵担忧实在是一椿严重的事，何时属肉体的器皿意图自己活动，而因十字架过于沉重，克己牺牲太大，便拒绝参加为主服务，于是就使圣灵担忧了。圣灵寻求居住在每个生灵之内。他若以宝贵的身份蒙受欢迎，则凡接受他的人都必在基督里得以完全。（《卫生勉言》原文第561面）

    我们是否在竭尽一己之所能以求得在基督里长大有男女成人的身量？我们是否在寻求他的丰盛，不断向那摆在我们面前的标竿迈进──就是具有他那完美的品德？主的子民若达到这样的标准，他们就必在额上受了印记。他们既充满了圣灵，便是在基督里得以完全，而那位掌记录的天使也必宣布说：“成了。”（基督复临安息日会圣经注释》卷六原文第1118面）


怀著

《信仰的基础》
二月二十二日　上帝是爱

    没有爱心的，就不认识上帝，因为上帝就是爱。约壹4:8

    “上帝就是爱。”他的本性和他的律法就是爱。过去如此，现在如此，将来永远也必如此。……创造之能的每一表现，都显示无穷之爱。（一○四）

    寒，暑，稼，穑，昼，夜，乃是借着上帝的能力，顺序而来。植物之茂盛，发叶，开花，都是借着上帝的话。我们所有的每一样好东西，每一线日光，每一滴甘露，每一口食物，和每一口气息，都是上帝慈爱的恩赐。（一○五）

    善恶之间大争战的历史，从他在天上开始起，直到叛逆势力的最后倾覆和罪恶的完全消灭止，也是上帝不变之爱的表现。（一○六）

    赐下基督，就显明了天父的心。（一○七）

    上帝赐予我们世界这令人惊叹的最奇妙的礼物，乃是他的独生子。依据这个事实，则其他诸世界的居民绝不能说上帝犹未尽其所能地证明他对于人类的爱心，他所作的牺牲是无法计量的。（一○八）

    千万的人对于上帝及其属性存了一种错误的观念。他们所事奉的乃是一个假伸，犹如巴力的仆人一般。我们是敬拜这在他的圣言之中，在基督和大自然里面所彰显的真神上帝呢？还是以心中所爱重之偶像取代了他的地位呢？上帝是一位有真理之神。公义和恩慈是他宝座的特质。他是有仁爱，有慈怜，常存悲悯同情之心的上帝。他的儿子，我们的救主所彰显的就是这样的一位上帝。他是容忍而宽厚的上帝。若是我们所敬爱，所竭力要效法的那一位，其圣德果尔如此，那么我们所敬拜的就是真神上帝。（一○九）


怀著

《信仰的基础》
二月二十三日　上帝不偏待人

    彼得就开口说：“我真看出上帝是不偏待人。原来各国中，那敬畏主，行义的人都为主所悦纳。”徒10:34,35

    上帝不偏待人。……得蒙了光照而不跟从光走，反而不顾上帝要求的人，必发现他们的福气将变成咒诅，恩典要变为审判。（一一○）

    论到罪恶，在人看来有大小轻重的不同，在上帝看来，也是这样，然而有时人所以为是无关紧要的小错，在上帝看来却没有一样是小罪。人的判断有偏见，不足为准；上帝权衡一切事，总是照着实情。譬如一个酒徒，人都鄙视他，说他的罪会阻止他进天国；但对那些犯骄傲自私贪心等罪的人，却往往不加咎责，其实这些罪，都是上帝所最憎恶的，因他们恰与上帝的慈性相反，与未曾犯罪的宇宙中所有无私之爱的情势相逆。（一一一）

    罪之所以显为极恶，只有在十字架的光明中才能度量出来。若有人强调上帝是极其良善的，决不会丢弃罪人；那么请他们看看髑髅地吧！因为人类别无得救之策，若非这样的牺牲，人类决不能躲避罪孽污秽的权势，得恢复与圣洁的天使交往──不可能再分享属灵的生命──为着这缘故，基督乃承担了背逆人类的罪辜，代替罪人受苦。上帝儿子的慈爱，他所受的痛苦，以及他的死亡，都见证罪孽极其可憎的性质，并说明除了顺服基督之外，人类无法挣脱他的权势，得享有更高尚之生命的盼望。（一一二）

    但愿我们心灵得蒙超拔，脱离犯罪的卑劣地带，默想那一位良善，恩典，慈爱具备，而仍不以有罪的为无罪之上帝。（一一三）

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月二十四日　无限的智慧和良善

    耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。鸿1:7

    上帝乃是一切智慧的源头。他是无穷的智慧，公义和良善。从来世人中有识之士，若离了基督，就不能了解他（上帝）。……倘使世人得以霎时之间扩大他们有限的眼界，亲自目睹亙古常在者，就必塞住每张夸大的嘴唇。居住在这像原子般微小的世界上的不过是有限的人类；而上帝尚有无数顺服他规律的世界，为增进其威荣而受他的管理。（一一四）

    在全宇宙之间所发生的事，无不为那无所不在者所洞察。人生的一切遭际无一不为我们的创造者所知悉。撒旦所不住地图谋凶恶，然而主我们的上帝还是控制着一切，使信从他的儿女，不至于有什么灾害临到他们。那扼制海洋中汹涌之狂浪的同一权能也能镇压叛逆和罪恶的势力。对此两者上帝同样的命令说：“到此为止，不得逾越。”

    当我们探寻上帝对待他所造之物的情形，由是而学习到的是何其谦逊有信心的教训啊！人类充满了自高与虚荣之念，主因而为他们所能作的也就微乎其微了。他高抬自己，夸诩其能力，学识和智慧。所以上帝必须使他们的盼望落空，使他们的计划挫败，使他们学习单要信靠他。我们一切能力都是由上帝来的；离了他所赐的力量我们便一无所能。哪里有男女老幼之人不为上帝所抚育的呢？哪里有荒芜之地不为上帝所充盈的呢？哪里有什么需求不是惟独上帝才能予以满足的呢？（一一五）

    在认识上帝这一方面，我们犹如孩子一般的愚蒙，但我们正可以像孩子一般地爱他，顺从他。无须虑及其品性和他的特权，但愿我们都听受他所说的恩言：“你们要休息，要知道我是上帝。”（一一六）

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月二十五日　上帝常与我们同在

    我往哪里去，躲避你的灵？我往哪里逃，躲避你的面？我若升到天上，你在那里；我若在阴间下榻，你也在那里。诗139:7,8

    诗人（大卫）描写无穷者的临格是弥漫于全宇宙之间。“我若升到天上，你在那里；我若在阴间下榻，你也在那里。”我们永远不能发现一处没有上帝的荒寂之地。（一一七）

    在天上掌权的全能之主上帝宣告说：“我与你同在。”他保证自己的子民，凡顺从的人要站在他能赐福于他们的地位，使他的民得荣耀。……对于凡愿意服事他而不求一己之满足的人，他必他们随时的帮助（一一八）

    虽然上帝不住在人手所造的殿宇，然而他却以自己的临格加荣于他子民的聚会。他曾经应许当他们聚会寻求他的面，认罪，彼此代祷的时候，就必借着他的圣灵与他们一同聚会。（一一九）

    基督升天之后，门徒仍有耶稣与他们同在的感觉，与耶稣亲自同他们在一起无异，使他们满得仁爱和恩光。……

    自从基督升天以后，他便借着他的灵，时刻住在他的儿女心中。他们与主的联络，反比主在世时更加亲切了。基督的真光，仁爱，以及能力，都是借着他们而显明，以致许多人见了他们“就希奇，认明他们时跟过耶稣的。”（4:13）从前基督如何对待门徒，现今也愿同样对待凡作上帝子女的人。（一二○）

    我们可以依靠主的大能大力作刚强的人。我们既接受了基督就是披上了能力。居住内心的救主使他的能力变为属于我们的产业。……基督在心里乃是一种赐生命的活力，加强了全人的力量。（一二一）

    总不要以为基督离你很远。须知他是常在你的身旁，他慈爱的临格隈护着你。（一二二）


怀著

《信仰的基础》
二月二十六日　他慈爱的眷顾

    你们要将一切的忧虑卸给上帝，因为他顾念你们。彼前5:7

    凡是上帝所造的，不论高低，他都是保护的，都是疼爱的；越是负担最重的人，他越是怜悯他。上帝的儿女必须遭遇试练和患难。但他们应该以快乐的精神接受他们的境遇。要知道：凡是他们在这世上得不到的，上帝必亲自照着他的厚意补偿他们。

    我们临到困难之境的时候，就是上帝应允我们谦卑的祷告而显出大智大能的时候。我们应该信靠他是个垂听祷告应允祷告的上帝，他必向你显现，使你知道他是能在一切急难之中，帮助你的一位。主既造了人，既赐给了人身体，理智，和灵性方面种种神秘的机能，他绝不扣留一切为维持他所赐给的生命所不可少的需要。他既把他的道──生命树的叶子──赐给了我们，决不会不让我们知道怎样为他贫困的儿女预备饮食的。（一二三）

    有些人时常预感灾祸的来到，或者夸大实际上存在的一点困难，以致他们的眼睛看不出所应当表示感谢的许多福惠。他们所遭遇的困难，不但没有使他们从能力的惟一来源上帝那里求帮助，反而引起不安和埋怨，使自己与上帝隔绝了。

    我们这样不信是合理的吗？我们为什么要忘恩负义，怀疑不信呢？耶稣是我们的良友 ，全天庭都关心我们的福利；而我们的忧虑和惧怕却使上帝的圣灵担忧。我们千万不可自陷于忧虑之中，因为忧虑只能搅扰我们的心意，消磨我们的志气；并不能帮助我们忍受试练。……他邀请疲乏忧虑的人说：“凡劳苦担重担的人，可以到我们这里来，我就使你们得安息。”要把你自己肩负的思虑重扼，和今生的忧患卸下，而“负卧铺的扼，学我的样式；这样心里必得安息。”（太11:28,29）我们可以在上帝里面得到安息，享受平安。（一二四）

《崇高的恩召》
一月二十二日 永在上帝的顾念之中

    你们要将一切的忧虑卸给上帝，因为他顾念你们。彼前5:7

    为要扩大我们对于上帝之仁慈的见解，基督吩咐我们观看他圣手的作为。他说：“你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他。你们不比飞鸟贵重得多么？”（太6:26）……

    世人虽然罪孽深重，他们并没有被撇弃。那托住世界的手，也扶持并加添力量与他最软弱的儿女。那位艺术大师，他的技巧远超乎任何世人所有的，赐给田野里的百合花以淡雅而柔美的色彩；也眷顾那小小的麻雀儿，没有一只掉在地上而不为他所关注的。……

    假若花卉犹蒙赐与一种超乎所罗门之荣耀的华美，那么该用怎样的量度，去计衡上帝所赎之产业的价值呢？基督指出朝发夕萎之物所受的眷顾，向我们证明上帝必以何等的慈爱，爱那照着他自己形像受造的世人。……他在我们面前翻开记录着神旨的书卷，叫我们观看记载其上的名字。在这本书里每一个人都有属于他的一页，要将他一生的经历都记入其中。这许许多多的名字上帝片刻不忘。上帝对于他所创造之人类的仁爱和眷顾，实在是不可思议的。……

    为要拯救行将沦亡之人类的灵命，他颁以那么伟大的恩赐，甚至决无人能说上帝的恩赐──他所赠与人类的礼物──还能有比这更大的。他的恩赐之价值是无法计量的。上帝所作的这一切，旨在使人类以满蕴神圣的仁爱和善良。他藉此向罪人保证极恶的罪孽也可得蒙赦免，只要犯罪的人去寻求饶恕，并将自己的身、心、灵完全献上，靠赖上帝的恩典而得以变化，改成他的形像。

    上帝已为人类将天庭的宝藏完全倾降下来，而为报答这一切，他所望所求于我们的，便是我们完全的爱。（42）

《一同在天上》
九月二十五日　耶稣照亮道途

    你们要将一切的忧虑卸给上帝，因为他顾念你们。彼前5:7

    不要将你的烦恼告诉世人。要将这一切带到主那里。你或许认为世人必定同情你所受的试炼，可是有时你不免要失望。耶稣从未使那来求他的人失望。他今日向你说：“到我这里来，我就使你得安息。”(太11:28)他必使你在他里面得安息。凡来就他的人没有不得着帮助的。要将你的重担卸给那位神圣的担负重担的主，晓得他一定会替你担负。……

    须尽一己之所能的帮助自己，因为凡欲蒙福的人必须如此行。不可怀念基督徒人生的种种艰苦。不可谈论自己所受的试炼。……不可说一句丧气绝望的话，因为这种话语会使撒但感到欣喜。要谈论基督的良善，述说他的权能。那含有盼望依赖与勇敢的话语，说来是与怨言一样的容易。……

    当仇敌向你说主已经弃绝了你之时,要告诉他你确知主并没有如此行,因为他声称:“我总不撇下你,也不丢弃你。”(来13:5)要驱退仇敌。告诉他你不会因怀疑主的慈爱而羞辱他。……

    救主所乐意惠赐我们的帮助实是无限无量的。他要求我们将那能保守我们不致犯罪的恩典交织于我们的人生之中。有自由，盼望，与能力自髑髅地的十字架那里赐给我们。不可因怀疑你救赎主的权能而使他蒙受羞辱。要时时信靠他。要把握住他恩典的丰盛。说：“我绝对相信；我相信耶稣已替我受死。”你的前途或许显得黑暗，但耶稣却能使之变为光明。

    要在上帝里喜乐。基督是光，在他里面全无黑暗。当向光仰望。当培养讲说赞美上帝话语的习惯。要使别人快乐。这乃是你们首要的任务。如此行也必加强品格上的优点。要将心灵的窗户向天大大的敞开，让基督公义的阳光照进来。早晨，晌午和晚间，你们的心都可以充盈天上明光的辉煌光线。

《黎明的灵修》
十一月九日　他顾念我

    你们要将一切的忧虑卸给上帝；因为他顾念你们。（彼前5:7）

    但愿一切遭患难受虐待的人都向上帝呼吁。要转离那些铁石心肠的人，而向你的创造主陈诉你的需要。从来没有一个存心悔悟来亲就他的人遭遇拒绝过。没有一句出于诚心的祈祷会落空。在天庭圣诗队的歌颂声中，上帝仍听得见最软弱之人的呼吁。我们在内室中倾吐心底的愿望，或在行路时献上祈祷，我们的祷辞都必上达于全宇宙主宰之宝座前。人的耳朵也许听不见什么声音，但这些言辞决不会寂然而逝，或因事务繁忙而消泯。没有任何事物能淹没心灵的愿望。它超越市街的喧哗，超越于群众的混乱而上达天庭。我们是向上帝说话，而且我们的祷告已蒙垂听了。《天路》

    我们不应使我们所受之试炼的阴影，遮暗了自己或别人道路。我们有一位可以投奔的救主，在他的耳边倾吐我们心中的一切不平，因为他是怜悯我们的。我们可以将一切忧虑和重担卸给他，而后我们的辛劳就不再显为艰苦，试炼也不再显为严重了。…藉着活泼的信心，你必能脱离一切与上帝心意不符的事物，这样，就将天国导引于你在地上的生活中了。你如此行，则所走的每一步都必有阳光普照。当仇敌力图使黑暗笼罩你的心灵时，要歌唱信心，要谈论信心，那样，你必发现：由于所谈论的，你自己已进入光明之中了。《基督教育之研究》

《你必得能力》
十一月二十七日　撒但愤怒的渲泄

    你们要将一切的忧虑卸给上帝，因为祂顾念你们。务要谨守、警醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。彼前5:7,8

    如果要让世人深信罪是因犯了上帝的诫命，那只有以圣灵为媒介，经由信徒来完成。现在应是教会从沉睡中清醒过来的时候；因为上帝正等候祝福祂的子民，而当福气来临时，他们能加以辨认，并以清晰，分明的光，分赠这福分。“我必用清水洒在你们身上，你们就洁净了┅┅我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”（结36:25-27）

    如果要让教会的荒地变成多产的果林，且结实累累的果林集结成森林，就要通过上帝的圣灵，倾降在祂百姓的身上。天国的媒介已长久等待地上的媒介，也就是教会里的教友，同心协力，来完成这伟大的工作。他们正等候你。这要收割的庄稼是如此浩瀚，救赎的大计是如此广泛，每一颗圣洁的心，要受感化成为神圣力量的媒介，投身救人的大工。同时，也将有一股力量从中挑拨。恶天使将在欺骗、谬论，灾难、祸患和为非作歹的事上，大展身手。当上帝借着圣天使，通过地上的媒介努力工作时，撒但也假借美名，招聚屈服于他旗下的诸势力，积极备战。将有众多的救世主和神明出现。“看，基督在这里”，“看，基督在那里”的呼声将不绝于耳。撒但将不遗余力的在各处施展他的阴谋，以分散人对现代真理的注意力。假基督的出现，将激发那些允许自己被欺骗之人的虚幻盼望。在这紧急的时刻，那些警醒的教友将挺身而出，将撒但的伪装拆穿，并将其原形暴露在人的面前。--全球总会公报一八九三年二月二十八日

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月二十七日　上帝救人的美意

    我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。罗8:28

    我们之所以遭受试练，证明是主耶稣基督看出我们里面有些可贵的素质，为他所期望加以培养的。如果他发现我们没有什么足以荣耀他名的素质，他就不费什么光阴来锻炼我们。他绝不吧没有价值的石头丢进他的炉中；惟有贵重的矿石，他才加以提炼。（一二五）

    倘若他们能在事情的开端看出末后的结局，见到他们做上帝的同工所行出的神旨的光荣，他们就会明白上帝绝不领他的儿女到他们所不愿选择去的路上。（一二六）

    在上帝的旨意中那一切使我们困惑的地方，在来世将一一显明。所有难以明了的事，到那时都已获得解答。救恩的奥秘，会在我们眼前展开。我们这有限的思想，仿佛全是混乱和废弃的约，将来必看出最完整而又佳美的和谐。我们必明白那出于无穷之爱所命定的那些看似极其痛苦的经验。（一二七）

    凡被基督之灵所充盈的人，就住在基督里面，那对他而施的攻击，就落在借其临格来保卫他的救主身上了，凡临到他的，都是由基督而来。他不用与邪恶抗拒，因为基督就是他的保障。任何事物若不得着主的许可就不能触及他，而且主所应许的乃是“万事都互相效力，叫爱上帝的人得益处。”（一二八）

    我们的天父，有千般为我们所不知道的方法，能替我们安排一切，人若应承以上帝的服务为至上的原则，就必发现忧虑全消，在脚前看出一条平坦的大道来。（一二九）

    要像孩子那样信靠主的引导，主必“保护圣民的脚步。”（一三○）

    我们只要把自己的行事为人委诸与他，他自会指引我们的脚步。（一三一）

《崇高的恩召》
十一月八日 “万事都互相效力”

    我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。　罗8:28

    凡顺服上帝明智之锻炼的心灵，必信赖他旨意所成就的一切。……倘若上帝容许各人为所欲为地行事，自负与骄傲就必滋长，而谦卑的美德在心中就无立足的余地了。惟有真正谦卑的人，才能培养真正的文雅。

    那为我们所热切盼望成就的诸事，等到上帝在经验的学校里考验了我们之后，就很可能成为事实，而我们所领受的最大福惠之一，很可能就是那不准我们进行的事，因为它或许会拦阻我们的道路，而不去作那最能培养我们成就更高之工的事。那些平凡而实际的人生义务，以之拦阻我们无效的企图去尝试自己原无资格承当的工作，实在是必需的。我们所筹谋的计划之所以往往成为泡影，乃是要使上帝为我们所定的计划得以完全实现。啊，那些如此困扰我们，并挫败我们心中所怀抱之希望的纷乱与人生的奥秘，在来世这一切的真理就必解明了！我们必看出所祈求，所盼望的事情没有成就，乃是我们最大的福惠之一。（11）

    我们不必指望在此世的一切都带有阳光。阴云风暴有时也要临到，故此我们必须常作准备，使我们的眼目不断地正视那最后必得见亮光的地方。光线或许会被隐藏片时，可是它仍然存在，仍然在阴云之上照耀。期待、儆醒、祷告、信靠，这些都是我们应当作成的工夫。等到阴云消散之后，我们必更加珍视阳光。倘若我们在黑暗中犹如在光明中一样地信靠上帝，就必见到上帝的救恩。（12）

    一切的试练，各样的患难，以及所有的平安、稳妥、健康、盼望、生命与胜利，全都操于上帝的手中，而且他能控制这一切，使他的儿女蒙受裨益。我们有权作祈求者，可以随心所欲地向上帝要求，但我们的祈求还须顺从他明智而无限的旨意。（13）

《今日的生活》
六月卅日 不要疑惑

    我们晓得万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。罗8:28

    当试炼临到，须记着那是为你得益而来的。……当试炼与磨难临到你的时候，要晓得其目的乃使你可以从荣耀之主那里从新得力并愈加谦卑，如此，他可以更安全地赐福，维护并高举你。靠着信心和那“不致于羞耻”的盼望，握住上帝的应许。

    主是如何地恩待我们众人啊，我们信靠他是何等的安全！他呼召我们作他的小孩子。惟愿我们来就他，犹如亲近一位仁慈的父亲。他希望他公义的光辉，要从我们的脸上，我们言语和行为上反映出来。倘若我们彼此相爱，象基督爱我们一样；那么我们与上帝，以及我们彼此之间的障碍必被拆毁，并挪除了圣灵与我们彼此之间交通的拦阻。……你要一心信靠他，他就必扶持你，担承你的重担。《怀氏书简》1904年

    主的旨意是要他的子民快乐，他相继为我们开关了安慰之源，使喜乐和平安充满在我们眼前的经验之中。我们无须等到进入天国才有光明、安慰和快乐，在此生我们就可以享有这一切。……因为我们没有掌握住患难之中可以得到的福气，我们错失了太多的机会。我们一切的痛苦和忧伤，一切的试探和试炼，一切的悲哀愁烦，一切的迫害与缺乏，总而言之，万事都互相效力，叫我们得益处。……诸般的经验和环境，都是上帝的工人，为要使我们得益处。惟有我们能透视密云后面的亮光。《评论与通讯》1894年 2月27日

    我们的幸福并非从我们四围的环境而来的，乃是发自我们的内心；不在乎我们有些什么，乃在于我们是什么样的人。《青年导报》1902年1月23日


怀著

《信仰的基础》
二月二十八日　他是爱众人的

    因此，我在父面前屈膝，（天上地上的各家都是从他得名。）弗3:14,15

    人若觉察上帝的慈爱，就能丢弃自私的心。我们称呼上帝为父的时候，就是承认他一切的儿女为弟兄。我们是人类的一份子，都是一家的人。（一三二）

    没有任何因为国籍，种族，阶级的差别是为上帝所认可的。他是全人类的创造者。就创造而言全人类原是一个大家族，就救赎而言也是如此。基督来为要拆毁一切隔阂的墙垣，将圣殿的各层全都敞开，使每一个生灵能自由地到上帝的面前来。（一三三）

    他来显明其恩赐和慈爱是像空气，阳光和滋润地土的雨露一样漫无限止。（一三四）

    他的爱是如此的宏大，如此的深远而满盈，以致弥漫于天地之间。这爱拯救了那些被撒旦的诡辩所迷惑的人，脱离他的权势，使他们接近上帝的宝座就是那为应许之彩虹所环绕的宝座。（一三五）

    上帝是我们的天父和统治者。…..在天上的原则，也应通行于地上；那鼓舞天使的爱心，那盛行于天庭中的纯洁与圣善，都应该尽可能地再现于地上。（一三六）

    你若称上帝为父，便是承认自己为他的儿女，要被他的智慧所引导，在万事上顺从他，并且知道他的爱，是不会改变的。你也要接受他为你一生所设的计划。你既是上帝的儿女，你就要以他的尊荣，他的品格，他的家庭，他的工作，为你所重视的事情。你就要喜欢承认并尊敬你与天父所有的关系，和与他家庭每一个份子的关系。任何事情，你都喜欢去作，不拘他是何等低微，只要它能加增天父的荣耀，或是为你亲族的利益。（一三七）

《崇高的恩召》
六月十日 与上面的教会合一

    因此我在父面前屈膝，（天上地上的各家，都是从他得名。）　弗3:14,15

    上帝在地上的教会，与上帝在上面的教会原为一。地上的信徒，和那些在天庭未曾堕落的，原属于同一个教会。天上诸智者都关怀着圣徒的聚会，就是那些在地上聚集，以心灵和诚实，并以圣洁的优美敬拜上帝的人。在天庭的内院，他们倾听在地上的外院由基督之证人所作的见证；而来自地上教会的赞美和感谢，也为天上的唱诗班所重奏，于是赞美欢乐的声音响彻整个天庭，因为基督并没有徒然地替亚当堕落的儿女受死。当天使自那源头取饮时，地上的圣徒便饮于涌自上帝的宝座，使上帝圣城喜乐的纯净的川流。……

    圣徒在地上的每一次聚会中，皆有上帝的天使倾听上帝子民以见证、歌颂和祷告所献上的感谢、赞美和祈求。但愿他们记着：天上的歌颂队将增补他们所献上的赞美。……

    信徒的人数虽少，但他们却如粗糙的石头一样，被真理的剖裂具从属世的石矿中采掘出来，……通过考验与试炼，而安置于上帝在天上宫殿中的地位上，故此他们在主的眼中是极其贵重的。……就是他们在粗糙未加工的状况中，上帝看来也是极其贵重的。斧头、锥子、以及为施行考验与试炼用的凿子，都操于主巧妙的手中，并非用以破坏，也非使之归于无有，乃要使每一个生灵都得以完全。……

    主决不会弃绝最谦逊最卑徽的信靠耶稣的人，犹如他决不会毁坏自己的宝座一样。我们在爱子里已蒙悦纳。我们是王室的一分子，是天上大君的儿女，是上帝的后嗣，与耶稣基督同作后嗣的。（22）


怀著

《信仰的基础》
二月三日　一位有位格的上帝

    上帝……在这末世，借着他儿子晓谕我们；……他是上帝荣耀所发的光辉，是上帝本体的真像，常用他全能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。来1:1-3

    上帝是个灵，然而他也是一位有位格的实体的神，因为他曾日此显示他自己。（一0）

    有形有体的上帝，已从他的儿子身上显示他的本身。耶稣是天父荣耀的光辉，和他“本体的真像。”（来1:3）他带着真体降世来做我们个人的救主。他带着真体升天，现在仍带着真体在天庭做人类的中保。（十一）

    我看见一个宝座，有天父和他的儿子坐在其上。我观看耶稣的面容，他可爱的风采 。我看不见天父的身子，因为有光耀的云彩遮蔽了他。我问主耶稣他的父亲有没有像他自己的形体，他说有；但我不能自己看见的，因为，他说：“你若一看见他临格的荣耀，就不能存活了。”（一二）

    有许多自称相信圣经的人，却也接受了这种认上帝为弥漫于大自然间的精气之说；可是此种学说徒具华美的外表，却是极端凶危的欺骗。……若设上帝是一种弥漫于大自然间的精气，则他也住在一切人身之内；人欲成为圣洁，只须发展他内在的能力就行了。这些学说（包括泛神论等）的结论，……就是摒绝了人神之间和好的必要，使人成为自己的救主。……凡接受此等学说的人，最后有将圣经看作一本虚构之小说的危机。……

    上帝在圣经中所显示有关他自己的事，是供我们研究的，我们尽可以去考察以求明白，此外我们就不应该僭越范围。……没有人可以妄测他的神性，在这件事上缄默便是雄辩了。全智者是无可非议的。（一三）


怀著

《信仰的基础》
二月三日　一位有位格的上帝

    上帝……在这末世，借着他儿子晓谕我们；……他是上帝荣耀所发的光辉，是上帝本体的真像，常用他全能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。来1:1-3

    上帝是个灵，然而他也是一位有位格的实体的神，因为他曾日此显示他自己。（一0）

    有形有体的上帝，已从他的儿子身上显示他的本身。耶稣是天父荣耀的光辉，和他“本体的真像。”（来1:3）他带着真体降世来做我们个人的救主。他带着真体升天，现在仍带着真体在天庭做人类的中保。（十一）

    我看见一个宝座，有天父和他的儿子坐在其上。我观看耶稣的面容，他可爱的风采 。我看不见天父的身子，因为有光耀的云彩遮蔽了他。我问主耶稣他的父亲有没有像他自己的形体，他说有；但我不能自己看见的，因为，他说：“你若一看见他临格的荣耀，就不能存活了。”（一二）

    有许多自称相信圣经的人，却也接受了这种认上帝为弥漫于大自然间的精气之说；可是此种学说徒具华美的外表，却是极端凶危的欺骗。……若设上帝是一种弥漫于大自然间的精气，则他也住在一切人身之内；人欲成为圣洁，只须发展他内在的能力就行了。这些学说（包括泛神论等）的结论，……就是摒绝了人神之间和好的必要，使人成为自己的救主。……凡接受此等学说的人，最后有将圣经看作一本虚构之小说的危机。……

    上帝在圣经中所显示有关他自己的事，是供我们研究的，我们尽可以去考察以求明白，此外我们就不应该僭越范围。……没有人可以妄测他的神性，在这件事上缄默便是雄辩了。全智者是无可非议的。（一三）

《你必得能力》
八月四日　借人类语言传神圣信息

    “上帝既在古时借着众先知多次多方地晓谕列祖；就在这末世借着祂儿子晓谕我们，又早已立祂为承受万有的；也曾借着祂创造诸世界。”来1:1,2

    圣经并不是借崔巍和超人的言语赐给世人。耶稣为了亲近世人，所以取了人的形体。同样的，为了使圣经可以深入人心，便采用了人的语言。然而，凡是与人有关的事物都是不完全的。同一个字，常带有多种的意思；没有一个字，具有分明而不混淆的内涵。圣经的产生，是以实用为目的。

    每个人的思考方式不同，而对事物的体验以及理解程度，也不一样。有些人依据自己的思路和个别的经验来解经。先入为主，偏见，和感情等具有强大的影响力，足以蒙蔽人的理解力，并混淆人的思想，即使在阅读圣经的事上，也不例外。

    圣经乃是受圣灵感召之人的著作，但不是直接以上帝的意念和表达方式写出来的。它是出自人手，上帝虽是幕后的作者，但却不在写作的现场。人的表达方式和上帝截然不同。上帝没有亲授圣经中的字句，逻辑，修辞，也没有校对其话语。圣经的作者是上帝的代书，但却不是上帝的笔。仔细察看每卷书，便可察觉各个作者的不同之点了。

    圣灵所启示的，不是圣经中的话语，而是圣经的作者。受感动的，不是人的话语或表达的形式，而是作者本身，他们在圣灵的启示下获得概念。但其中的话语却是表达人的思念。上帝的意念分散在经文中。上帝的思想和旨意与人的思念互相结合；人的著述便成了上帝的话语。--信息选粹第一册原文第20,21面


怀著

《信仰的基础》
二月四日　他的名圣而可畏

    他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。诗111:9

    我们万不要在任何情形之下，轻忽了那圣者的名号与称呼。……天使在他面前遮脸。基路伯和那圣洁与辉煌的撒拉弗，在走近他宝座的时候，也带着庄敬的态度。我们这暂存而有罪的人，更应当如何格外带了恭敬的态度，来到创造我们的主耶和华的面前呢！（一四）

    我蒙指示知道人若提说上帝的圣名，应该出之以恭敬畏惧之心。（一五）

    有些人以为向上帝祈祷，采用平常与人谈话的方式，乃是一种谦卑的表现。他们在祷辞中无谓的不恭敬的夹杂着“全能的上帝啊，”就妄称了上帝的圣名，因为这名称是神圣而可畏的，人若非低声，战战兢兢，就切不可说出来。（一六）

    凡实认上帝的伟大和尊严的人，必以神圣敬畏之心提说他的名：他居住在不能挨近的荣光之中，没有人看见他而能够继续存活的（一七）

    如果基督今日在地上，环绕他周围的是那些称为“可敬畏的，”或“最可敬畏的”人，（译者按：英美基督教界惯用“可敬畏的。”（reverend）和“最可敬畏的，”（right reverend）作为牧师和主教的尊称。而该字在英文圣经中，是用来形容上帝的名字。见诗111:9）他岂不要重述当日的话，你们“也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督”吗？圣经宣布“上帝的名圣而可畏，”（诗：111:9）世界上谁能当得起这个称呼呢？对于这种尊称所意味着的智慧和公义，一个渺小的人能表现出多少呢？有多少僭越这种称呼的人，却正在对上帝的圣名，和他的品德，是举枉错诸直啊！因为在崇高圣洁职任的锦绣外衣之下，往往隐藏着世俗的野心，和独裁的专制，卑劣的罪恶！（一八）

    “耶和华的名，”“是有怜悯，有恩典的……不轻易发怒，并有丰盛的慈爱和诚实。……赦免罪孽，过犯，和罪恶。”（出34:5－7）论到基督的教会，经上记着说：“他的名必称为耶和华我们的义。”（耶33:16）这名字是印在每一个基督徒的身上。（一九）

《黎明的灵修》
七月廿八日　他的名圣而可畏

    他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。（诗111:9）

    无论在公众或私自祈祷之时，我们都当双膝跪下，在主前俯首祈求。我们的模范耶稣，也曾“跪下祷告。”圣经记载他的门徒也“跪下祷告”。保罗说：“我在父面前屈膝。”以斯拉在上帝面前，承认以色列人的罪孽时，也是“双膝跪下。”但以理曾“一日三次，双膝跪在他上帝面前，祷告感谢。”

    我们感到上帝的无限伟大，并感觉他的同在，心中就会生出真实的恭敬。我们既感觉看不见的主与我们同在，各人的心就应当深受感动。因为有上帝在那里，祈祷的时辰与地点就都是圣洁的；我们若能在态度及举止上显出恭敬来，那激发恭敬之念也就更深刻了。作诗的人说：“他的名圣而可畏。”天使说到这名的时候都遮着脸。我们这些堕落犯罪的人，在提及他的圣名时更当怎样的恭敬啊！

    男女老幼都须细想圣经的话语，对于上帝特别显现的地方应当如何的尊重。《传道良助》

    不论在讲台上，或密室中，高深的言辞都不合于祷告之用。尤其是作公众祷告的人，更当用简明的话语，使人人都能了解他所说的话，而可与他同心祈求。《传道良助》

《今日的生活》
十月五日 敬畏耶和华的名

    他的名圣而可畏。诗111:9

    上帝的圣名也当敬畏，切忌轻率或不假思索地妄称他的名，即使在祷告的时候，也应当避免无谓地重复多用他的名。《教育论》

    凡与上帝有了盟约关系的人，已经许愿要以最恭敬、最虔诚的态度提说他的名。……

    发咒和一切类似立誓的言词都是亵渎上帝的。上帝看见、上帝听见，决不以有罪的为无罪。上帝是轻慢不得的。凡妄称耶和华名的人，必发现落在永活上帝的手中实在是一件可怕的事。《怀氏文稿》1901年

    我们若在普通的谈活之中慢不经心地提起上帝的名，或在琐碎的事上凭他起誓、或时常疏忽地反复提他的圣名，这都是侮辱他的行为。《先祖与先知》

    可叹一般人对于上帝之神圣性的认识竟如此模糊，敢于妄称他圣而可畏的大名，而毫无警觉！他们所提论的是上帝，是大而可畏的上帝。在祈祷中也有人用许多轻浮不敬虔的话语，使上帝柔和的圣灵担忧，并使他们的祈求被关在天庭之外。《早期著作》

    “他的名圣而可畏。”我们不可在任何一方面轻视神圣的尊称和名号。藉着祈祷我们得以进入至高者的内室，所以我们应该以神圣敬畏的态度来到他的面前。天使在他的台前都蒙上了脸，基路伯和光耀神圣的撒拉弗，以严肃敬畏的态度挨近他的宝座。这样，我们这般有限、有罪的人类，岂不更应该以恭敬的态度来到主我们创造者的面前么？《山边宝训》


怀著

《信仰的基础》
二月五日　他是信实可靠的

    因为我耶和华是不改变的，所以你们雅各之子没有灭亡。玛3:6

    关于上帝的神性和特权，他的居处，和他的神格，这都是我们所不敢干预的问题。……在日常生活中与上帝有最亲密的交往，且对于他认识最深的人，就最敏锐地感知人类绝无资格去解释创造之主。……

    上帝是从亙古常在者。他是那至大的自由永有者。作诗的说：“诸山未曾生出，地与世界你未曾造成，从亙古到永远，你是上帝。”（诗90:2）他是那至高至上永远长存的一位。他说：“我耶和华是不改变的。”在他那里并没有改变也没有转动的影儿。他乃是“昨日今日一直到永远是一样的。”（来13:8）他是无所不能，无所不在的。我们的言语决不能形容出他的伟大和威严来。（二〇）

    他坐在宝座上，超乎地上一切纷扰；万事都坦露在他面前，供他圣鉴。他基于他的至大至静的永恒之下，照他至善的旨意命令一切。（二一）

    上帝并不容许任何的一位来干预他的旨意和作为。他现今所隐蔽的旨意乃是他的荣耀；而在将来他旨意的真实的重要性就必显露出来。然而他并没有隐藏他伟大的慈爱，这慈爱便是他处理他子民一切事物的基础。（二二）

    环绕宝座的彩虹保证上帝是真实的。……我们既已得罪了他，本不配再蒙他的恩眷；然而他却亲自将那最奇妙的恳切的话语放在我们的口中，说：“求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。”（耶14:21）他已保证我们若到他的面前来承认自己的不配和自己的罪孽，他必垂允我们的祈求。他以自己宝座的威荣来保证他必成全他对于我们的诺言。（二三）


怀著

《信仰的基础》
二月六日　他奇妙慈爱的宣言

    你看父他赐给我们的是何等的慈爱，使我们得称为上帝的儿女；我们也真是他的儿女；世人所以不认识我们，是因未曾认识他。约壹3:1

    无论在天上在地下，上帝政权的基本原则乃是爱，而且这爱必须交织于基督徒的人生中。……凡为这圣洁之原理所感应的心，必超于一切出乎自私之本性的事物之上。（二四）

    当我们寻求合适的言语来形容上帝之爱时，就发现人间的言语太贫乏，索然寡味，与主题太不相配了，于是慨然执笔，叹息道：“不，他的爱是无可形容的。”我们只能效法那位蒙爱的使徒说：“你看父赐给我们的是何等的慈爱，使我们得称为上帝的儿女。”（约壹3:1）我们试图要形容如此的爱，这样，就感觉自己好像婴孩一般的发音含糊不清。肃静敬默；因为只有静默对于这件事算是最佳地辞辩了。这样的爱是远过于言语所能形容的。（二五）

    世世代代自父继承接下来周流于人类心中的爱，一切开发于世人心灵的慈惠之泉源若与上帝无限量无穷尽的大爱相比较，就如同涓涓的溪流之于无边的海洋一般。这样的爱是言语不能形容；笔墨无法表达的。也许你穷毕生之力去深思冥索，殷勤地查考圣经以求明白，甚至用尽上帝所赋予你的一切才智，企图了解天父上帝的慈爱和怜悯，然而仍有无尽之处你犹未能明了。即使你果能以无涯的年日来研究这样的爱，还是不能彻底地领悟上帝牺牲他的爱子为世人而死之爱的宽阔与深达。虽在永恒的岁月中，亦不足于完全显明这样的爱。然而当我们研究圣经，默想基督的生平与救赎的计划时，这些伟大的题旨，愈久就愈清楚地向我们的悟性显明出来了。（二六）

《崇高的恩召》
一月十一日 天上大君的儿女

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女；我们也真是他的儿女，世人所以不认识我们，是因未曾认识他。　约壹3:1

    但愿无人以为作了上帝的儿女，就会降低自己的身分。惟有上帝的独生子才真是纡尊降贵的。……他撇下了自己的荣耀、尊严和最高的统治权，且在神性上披覆了人性，俾藉着人性得与人类接触，而其神性仍握持着神性；他到这个世界上来，竟为我们忍受了十字架上死亡的痛苦。……

    基督已经作了无限量的牺牲。他为我们而舍弃了自己的生命。他神圣的心灵上担负了违犯上帝律法的后果。他撇下了他的王冠，步步降卑，甚至和堕落的人类同等。他被挂在髑髅地的十字架上，为我们而受死，使我们可以获得永远的生命。……难道他为要使我们得称为上帝的儿女而忍受了这一切，还算是区区之事吗？难道得称为王室的分子，天上大君的儿女，享受永远基业的后嗣，还算是微小之事么？（20）

    奇哉，上帝无穷的良善！通过耶稣基督的功德，他不仅宽容了我们，更赦免了我们，使我们得称为义，也因基督的义，将义归给我们，立我们作他自己的后嗣，以提拔并尊重我们。这样我们就成为王室的分子，天上大君的儿女。他将一般的男女从他们堕落的败坏的境地中抬举起来，并以公义提拔他们。……他称他们为他的珍宝，在万民中作属他自己的子民。（参阅出19:5）他们是他恩典和权能并他伟大辉煌之荣耀的战利品。故此，他们不是自己的人，因为他们是重价买来的，并由于基督所成就之合一的特效，而得与他亲近，且与耶稣基督有了一种至圣的关系。他们也被称为他的产业，他的儿女，基督身上的肢体，他骨中的骨，肉中的肉。是的，他们与主之间的关系是异常亲密的。（21）

《主必快来》
三月十日　最高超的默念

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女。约一3:1

    我们身为罪人和外人，竟能蒙领回归向上帝，被收养在祂的家中，这该是何等的爱，何等无比的爱啊！我们可以用亲爱的名号称呼祂为“我们的父。”……

    历代以来，那经由人心流传下来的全部父爱，那从世人心灵中产生出来的一切慈悲泉源，若与上帝那无限无量，无穷无尽的大爱相比，就犹如涓涓细流与浩翰无涯的海洋相比一样。口舌无法形容，笔墨也无法描述。你可以在有生之年每日默念；你可以殷勤查考《圣经》以求了解，你可以运用上帝所赋予你的全部精力与才能，力求了解天父的仁爱与慈怜；仍必有无限无穷是无从了解的。你可以经年累月研究这些，但总不能明白上帝赐下祂儿子为世人受死之爱的长阔高深。连永恒本身也不能将它完全显示出来。然而当我们研究《圣经》，默念基督生平和救赎计划时，这些伟大的题旨就必越久越向我们的悟性展开了。《证言》卷五原文第739、740面

    基督降世要向世人显扬上帝为一位慈爱的上帝，满怀怜悯、慈悲与同情。《证言》卷五原文第738、739面

    最好每天用一小时来思想回顾基督的生平，自马槽至髑髅地。我们应一点一点的来默念，以想象力生动活跃地领会每一幕情景，尤其是祂在世上生活结束时的那几幕。我们如此默念祂的教训与所受的苦难，以及祂为救赎人类所作的无限牺牲，就必加强我们的信心。激发我们的爱，而更加充满那曾支持我们救主的精神。假若我们最后要得蒙救赎，就必须在十字架脚下学习悔改与相信的教训。……凡是人心中高尚慷慨的意念，都必对默念在十字架上的基督生出反应来。《证言》卷四原文第374面

《你必得能力》
三月三日　爱

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女；我们也真是祂的儿女。世人所以不认识我们，是因未曾认识祂。约壹3:1

    约翰说∶“你看，父赐给我们是何等的慈爱，使我们得称为上帝的儿女。”语言无法表达这项慈爱；我们所能描述的只是那透过知识的模糊的爱。那能使我们得称为上帝儿女的慈爱，需要无穷的语言才能表达。要成为基督徒，人并不要降卑，与永活的上帝相连结，并不会使人羞愧。

    耶稣忍受原属于罪人的屈辱、羞愧和谴责。祂是天国的君主，祂是荣耀的王，祂本与天父同等，然而祂却在祂的神性上披上人性，好借祂的人性接触人，及借着祂的神性握住上帝。祂若以天使的身份降临，就不能与我们一同受苦，也不能凡事受试探与我们一样，祂必无法体恤我们的悲伤；但祂以人的装扮，做为我们的代替者和保证人，使祂可以为我们战胜黑暗之君，使我们可借着祂的功绩也成为得胜者。

    站立在髑髅地十字架的阴影下，祂爱的感动充满我们的心。每当我仰望那位为我的罪刺伤的祂，就有从上面来的感动临到我；而这项感动亦可借圣灵降临在你们每一个人身上。除非你领受圣灵，否则你的心灵就不会有上帝的爱；然而借着与基督活的联系，我们就会有爱、热，并诚挚的感动。

    我们并非大理石没有生命，只是可以反射阳光而已。我们可以回应公义日头的光线；因为基督光照我们的灵魂时，也赐我们亮光与生命。我们就饮于基督的爱，如同枝子从葡萄树吸取营养一样。假若我们已接枝到基督里，假若我们紧密的联接在活的“葡萄树”上，我们就应借着结出丰富、密集的果子来证明这事实。--评论与通讯一八九二年九月二十七日

《奇妙的神恩》
六月二十九日　“何等的慈爱”

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女。约壹3:1

    基督所彰显的神圣怜悯之川泽，乃是导源于天父的慈心，而向世人涌流的。……上帝准许他那充充满满有恩典有真理的爱子，从一个洋溢着无可言喻之荣耀的世界，降生到一个被罪恶所污损所败坏，并被死亡与咒诅的阴影所笼罩的世界来。他容许他（耶稣）离开他的慈怀和众天使的崇拜，来尝受凌辱、苦待、藐视、恨恶与死亡。……由于罪孽的重担，由于对其可怕的恶性，和对生灵与上帝隔绝的感觉──这才令上帝的儿子心碎了。……

    为救赎我们而付上的重价。我们的天父赐下他独生子为我们舍命的这一无限牺牲，应赋予我们以高超的观念，使我们明白靠着基督可能达到何等的地步。蒙启示的使徒约翰一旦看出了天父对行将沦亡之人所发的爱是何等的长阔高深，他便满怀赞叹与恭敬；而且，由于无法找到适切的言辞来表达这爱的伟大与慈祥，他便唤起世人加以注意。……这加于人类的是何等高的价值啊！人类由于犯罪就成为撒但的属民。但借着信靠基督赎罪的牺牲，亚当的子孙就可成为上帝的儿女。基督因取了人性，就提拔了人类。一切沉沦的人，借着连于基督，就得以置身于配称为“上帝的儿女”的地步了。

    这样的爱实在是无与伦比的。作天上大君的儿女！何等宝贵的应许！何等值得沉思默想的题旨！上帝对于并不爱他的世人的无比大爱！(《拾级就主》第15-17面)

《得胜的基督》
9月8日　信徒对基督必须有个别的认识

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女；我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。约壹3:1。

    我们今日有多少人，能识透耶稣基督，这位世界救主的本性！真正认识他的，有如凤毛麟角！真正认识天父的，更是寥寥无几！每一位认识基督的，便认识天父。能看出基督的本质的，可说是赐给堕落世人的其中一项最大的福气；能看出基督这位宝贵救主的本性，是多么的可贵！多少人对耶稣基督，只有一知半解的认识。有多少人承认他是救世主，却不认他是个人的救主；然而这一点却是重要的──在耶稣基督里面认识上帝。……

    “凡向他有这指望的，就洁净自己，像他洁净一样。”什么指望？就是能看见耶稣的真体、能紧握无穷上帝膀臂之活泼的信仰，并能接受基督作为我们个人救主之活泼的信心。有谁能如此认识他？偶然的观看基督，并不足以救任何一个人。你是否藉着活泼的信心，与他联合而认识他？……

    当他来到我们的世界时，有一个奇妙的工作正等待他来完成。那时撒但心满意足，非棠得意。他自封为这世界的王，拥有全世界的版图。基督的来到，为的是要否定他的权势和自傲。基督来解救世人，脱离他的暴政，……其战场就在这个小星球上；这是生命之君与黑暗之君之间，一场善恶之争。哪一方会得胜？整个宇宙，所有天上的生灵，都极其关怀基督，并对这场战事非常关注。基督在此力敌撒但的霸权，而撒但也步步跟踪着他，决心以试探推翻他，立志耗尽上帝对世人的忍耐和宽容，以便他能消灭他们每一个人。 ……

    不论你的弱点是什么，不计你为什么困境所包围，在上帝里面你有盼望。我们救主的来到，是要尽其全力，拯救每一位就近他的人。……对那些醉心属世快乐的人，他扬声发出警告，并把永恒的前景放在他们面前；他将天庭在他们面前打开，以他的荣光照亮其门槛，让天庭的荣耀从打开的天门，如潮水般的涌出。天门大大的打开了，感谢上帝。──《怀氏文稿》 86,1894年。

《今日的生活》
十月十二日 上帝为我父

    你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女；我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。约壹3:1

    这爱，是多么的无可比拟的爱，象我们这些罪人和局外人，竟能归向上帝，蒙接纳作他家中的儿女！我们可以对他用那亲切的“我们在天上的父”的称呼，表明我们对他的爱，保证他对我们仁慈的眷顾和密切的关系。并且上帝的儿子注视着承受救恩的人，就“称他们为弟兄，也不以为耻。”他们与上帝的关系要比没有堕落的天使更加神圣。

    人类历代所以传下来的父爱，一切在世人心灵中所开启的仁慈的泉源，若与上帝的无穷尽之慈爱相比较，就象最小的溪水与无边的海洋一样。言语是无法形容的，笔墨是不足表达的，即使你以一生的日子来默念；即使你殷勤地查圣经，或用尽了上帝所赋予你的智慧和才智，企图理解天父的慈悲仁爱，而对于那无穷尽的慈爱仍不能完全了然。《圣经注释》1889年8月

    在他一切儿女的身上，上帝能看出他独生子的形象。他对于他们的爱，世上的言语无法形容的。他用他慈爱的膀臂怀抱着他们，上帝便因他的子民而喜乐。《怀氏书简》1892年

    他救赎我们脱离这无足介意的世界，拣选了我们作王室的一份子，作天上大君之儿女。他邀请我们深切信靠他，过于儿女信靠他们世上的父亲。《基督实训》

    上帝对于我们是一位温柔仁慈的天父。《怀氏文稿》1891年


怀著

《信仰的基础》
二月七日　他的一切作为是完全的

    所以你们要完全，像你们的天父完全一样。太5:48

    上帝的作为是在整体上显出完全，因为其中的每一部分，不论如何微小，都是完美的。他在造一株小草上所费的心思，一如他创造一个世界那样。我们若愿意作完全人，如同我们在天上的父完全一样，我们就必须在小事上忠心。一件事只要是值得做的，我们就该把他做好。（二七）

    上帝为他儿女所定的目标，是远超过人所能想到的最高的标准。……救赎的计划，原要把我们从撒旦的权势下，完全拯救回来。。基督要将心灵痛悔的人，，从罪恶中分别出来。他来，是要除灭魔鬼的作为，并且命圣灵住在每一个悔改的人心里。保守他不致犯罪。

    不能以撒旦的势力，作为行错事的借口。自称跟从基督的人，对于自身品格的缺点，若作什么推诿，撒旦就极其欢喜。因为使人犯罪的正是这些推诿之辞。犯罪是不可原谅的。上帝的每一个悔改相信他的儿女，都能得到圣洁的性情，和基督化的人生。

    基督徒人格的理想标准，就是基督。人子在他的生活上怎样完全，他的门徒在他们的生活上也当怎样完全。……他嘱咐我们，要因信他而达到上帝品德荣耀的标准。（二八）

    均衡的品格是由许多个别的善行组成的。某一缺点如果不予克服，反加以恣纵，必使那人显为不完全，并使圣城的门向他关闭。……在整个蒙赎的群众中，决查不出一点瑕疵来。……

    不管你所作的是什么工作，总要忠心地作。……当你这样作的时候，上帝嘉纳的凭证就显在你身上，而且到那日基督必对你说：“好，你这又良善又忠心的仆人。”（太25:21）（二九）

《一同在天上》
六月二十八日　在你的范围内得以完全

    所以你们要完全，象你们的天父完全一样。 太5:48

    为要使我们品格的建设得蒙上帝的喜悦起见，我们必须在灵性方面不住地前进。我们对于凡削弱自己对救赎主之信心与依赖的任何事物，都当视之为毫无价值的。那照彻我们心灵的光越多则要我们将这光反照他人的要求也更大。上帝切望你们要容自己的光照耀世界。他必因我们个别反映他的圣德而得着荣耀。……

    倚靠基督的爱，信赖救赎主和赐生命的主为你成就你心灵的拯救，你就必在越来越亲近他之时感悟到“恒心忍耐，如同看见那不能看见的主”的意义。上帝乐愿我们安心倚靠他的爱。基督所赋予的知足之心，乃是较比金银宝石更有无限价值的恩赐。……

    你若已将身、心、灵全然奉献为完成某一圣工而用，你的辨识力就必越来越发加强而健全。要尽全力并靠赖基督的恩典达到那摆在你面前的崇高标准。你能在你的范围内得以完全，正如上帝在他的范围内完全一样。基督岂没有声称：“所以你们要完全，象你们的天父完全一样”么？

    你不要以为自己乃是主耶稣基督之恩典的被动受惠者。上帝已经将宝贵的天赋委托你，他也要你去增进这些天赋。从借给你的本钱收利息，乃是他当得的分。……你若将自己的意志归顺他的意志，你在语言和属灵的观念上都必有所增进。……

    你务必要慎防意识的能力。你的思想要保守在圣灵的支配之下。……你的任务就是要朝向完全迈进，要不断地有进步，直至你终于被称为配接受永远的生命。就是到了那时，这种进步的功夫也必不至停止，乃要继续到永恒。

《主必快来》
八月七日　人类范围内的完全

    所以你们要完全，象你们的天父完全一样。太5:48

    我们的救赎主全然洞悉人的常情，因此祂向各人说：“所以你们要完全，象你们的天父完全一样。”上帝在祂的范围内怎样的完全，照样，人也要在他的范围内同样的完全。凡接受基督的人，都已有如此充满希望的话向他们说：“凡接待祂的，就是信祂名的人，祂就赐给他们权柄，作上帝的儿女。”（约1:12）这话向我们说明，我们若没有至善至高，按着神圣式样而养成的品格，就不可心满意足。若具有如此的品格，则人生、信仰和宗教方面的纯全，便是对他人具有教育性的榜样。《医疗服务》原文第112、113面

    然而那般等待着看见自己品格上有神奇的改变，而自己却不决心挣扎以求战胜罪孽的人，必然会失望。我们在仰望耶稣时，没有理由要惧怕，没有理由怀疑祂对于凡来就祂的人要拯救到底；可是我们当经常的惧怕，唯恐自己原有的心情要再度占优势，致使仇敌设下什么网罗，借以令我们再度成了他的俘虏。我们当恐惧战兢，作成自己得救的工夫，因为有上帝在你们心里运行，为要成就祂的美意。我们要凭着自己有限的力量在我们的范围内圣洁，正如上帝在祂的范围内圣洁一样。我们当尽一己所能的，彰显神圣品德的真诚、仁爱与优美。蜡是怎样接受印的印痕，心灵也要照样接受上帝圣灵的印记，并保留基督的形象。

    我们当日日在属灵的美善上有所长进。我们往往会在力求效法神圣的样式上有所失败。我们也会经常要跪在基督的脚前，因自己的过失与缺欠而哭泣，然而我们不可灰心；我们要更加热诚的祷告，更加全心的相信，更加坚决的再度力求长进，达到我们主的样式。我们既不信赖自己的能力，就当信靠我们救赎主的权能，将赞美归于上帝，因为祂是我们脸上的光荣，是我们的上帝。《信息选粹》一辑原文第336、337面

《奇妙的神恩》
八月十日　现今可能达成完全？

    所以你们要完全，像你们的天父完全一样。太5:48

    上帝在将他的儿子赐给这世界时，他便使无论男女都可能运用自己的一切才能，借以荣耀上帝，因而得以完全。他在基督里将他丰盛的恩典，以及有关他旨意的知识赐给他们。世人若愿虚己，学习存心谦卑而行事为人，靠赖上帝的指引，他们就必能成就上帝为他们所定崇高的宗旨了。（《评论与通讯》1909年4月廿二日原文）

    品格的完全乃在乎基督与我们的关系。倘若我们时时依靠我们救主的功劳，并跟随他的脚踪而行，我们就必象他，清洁而毫无玷污。

    我们的救主绝对不向任何生灵要求不可能的事。也不指望他的门徒要成就任何他所不愿赐给他们恩典与力量去实践的事。如果他未曾备有种种全备恩惠要降赐凡他所乐意授予如此高尚圣洁权利的人，他就不会嘱咐他们要完全。……

    我们的本分乃是要竭力在自己的活动范围内，达到基督在世生活时所达到的品格各方面的完全。……我们务须完全依恃他所应许要赐给我们的能力。（《使我认识他》第124面）

    耶稣所显示的品德和所行使的权能，都是人因信他而可以得着的。只要他们顺从上帝象他顺从一样，他完全的人性是一切跟从他的人所能有的。（《历代愿望》第676面）

    我们的救主乃是使整个人得以完全的救主。他并非人的一部分的神。基督的恩惠生发的效力煅炼整个人的结构。他创造了这一切。他也救赎了这一切。他使心思、能力、身体，都和灵性一样得与上帝的性情有分，因此一切都是他所赎买的产业。人心须尽心、尽性、尽意、尽力侍奉他。这样，主就必在他圣徒的身上，就是在与他们有关的平凡属世的事物上得到荣耀。“归耶和华为圣”的字样要铭刻在他们的身上。(《使我认识他》第325面)

《今日的生活》
九月廿四日 所要达到的标准乃是完全

    所以你们要完全，象你们的天父完全一样。太5:48

    惟独那般有高远之志向的人为上帝所嘉纳。他的旨意是每一个人均有尽力为善的义务。他所求于每一个人的就是道德上的完全。我们万不可降低公义的标准来应合遗传和习惯养成的错误倾向。我们必须要明白品格上的缺点就是罪。品格的各种公义的因素都集中于上帝，构成一个完整和谐的体系，并且每位接受基督为他个人救主的人有权利享受这一切品格的物质。

    凡愿意与上帝同工的人，必须竭力谋求身体的各部器官以及心志的才识皆达于完全的地步。真实的教育乃是训练体力、智力、和道德，以履行诸般的义务；是锻炼身体、心思、和心灵俾作神圣的服务。此种教育一直要存留到永生。……

    可是基督并未保证我们造成完全的品格是一蹴即成的事。一种高贵均衡的品格并非得自遗传。也不是出于偶然的。高贵的品格乃是个人的努力，靠着基督的恩典和功劳得来的。上帝赋予人才能和智力，品格却靠自己去造就。是经过严格的自我争战而成的。必须时时不断地战胜遗传的倾向。我们务要严谨地批评自己，不容许一点劣习未予改正。

    不要有人说我无法纠正我品格上缺点。……困难的实际来源乃是出自未成圣之心灵的败坏，和那不愿意降服于上帝管理的心意之中。《基督实训》

    顺服基督的旨意，就是完人的恢复。《服务真诠》

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月八日　上帝赐给人类的礼物

    上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡反得永生。约3:16

    天父心中疼爱世上的子民，其爱比死尤强。他将独生子赐给世人，就是将整个的天庭一并赐给我们了。（三○）

    借着那恩赐，日复一日耶和华的慈爱像洪水般不竭地向我们涌来。每一朵美丽而芬芳的花儿，也就是借着那一个礼物而供我们欣赏的。太阳和月亮是他所造的，装点天空使之美丽的星宿没有一颗不是他所造的。与食桌上供给我们养生之资的食物，更没有一样不是他所赐予的。有基督的名号镌刻在这一切之上。一切供给人类使用的都是借着那说不尽的恩赐，上帝的独生子而来的。他被钉在十字架上要使这一切的福惠留给上帝所创造的人类。（三一）

    救主取了人的性质，就和我们结了永不分离的关系。他要和我们联结在一起，直到永远。“上帝爱世人，甚至将他的独生子赐给他们。’（约3:16）上帝赐下他的独生子，不单是为担当我们的罪孽作我们的牺牲而死；他竟将他舍给了堕落的人类。上帝为要向我们保证他那永不改变的和平协定，便赐下他的独生子，成为人类家庭的一分子，永远保留他的人性。这就是上帝实践他诺言的保证。“因有一婴孩为我们而生，有一子赐给我们；政权必担在他的肩头上。”（赛9:6）上帝在他儿子的身上取了人性，并且将这人性带到最高的天上。……天国居然建设在人的心里，而人也被那“无穷慈爱者”抱在怀里了。（三二）

    基督在无比的谦让中屈尊俯伏，为的是要在他升至上帝宝座之时，能够将一切信他的人一同提拔起来，和他同坐在他的宝座上。（三三）

《崇高的恩召》
一月十二日 “一切”乃是指我

    上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。　约3:16

    我们应以个人的关系来思念耶稣的慈爱，他的使命，以及他的工作。我们要说：耶稣如此爱我，甚至舍了他的生命来救我。天父爱我，因为“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”我们也应该探知基督应许赐予永生的条件。我的答案是：要凭着我们的信心。（22）

    上帝的独生爱子这一个恩赐，保证了上帝的一切应许都确然是属于我们的。（23）

    有多少人能说：“他必拯救我”呢？我知道他愿意使我得救。在他看来我是有价值的，因此我知道我的思想、我的言语和我的作为，一切都在他的鉴察之下。凡与基督宝血所赎之人有关的事物，在上帝的眼中都是有价值的。由于救赎我们所付的代价，我们将一切爱情献与基督，乃是我们的本分，我们要将自己一切所有的都献与上帝；但在将一切献与上帝时，我们会否认为自己就遭受了极大的损失呢？──不，因为在将我们的才能献与他的时候，实际上我们就是在使之加倍了。他所赋予我们的每一项恩赐，若回报与他，就必蒙他赐福，使之在上帝圣工上的效能倍增。无论你置身何处，都当确认是属于基督的。（24）

    基督的恩赐对于世界而言，其价值是无从计量的，而是任何权力皆不足与上帝相抗衡，任何礼物皆不足与上天所赐至珍之宝藏的价值相比拟。这恩赐的博大，乃要供给人类一种自今世以至永恒之感谢和赞美的题旨。上帝既将他一切所有的在基督里赐下了，他也要求人类为他而将心、意、灵与能力献上。目靓上帝在基督这完美全备的恩赐中所为我们供备的珍藏，我们只能赞叹道：“这就是爱了！”（25）

《一同在天上》
一月五日　上帝爱的恩赐

    上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。 约3:16

    我们怎能了解上帝呢？我们怎能认识我们的天父呢？我们都要以那亲密的名称“父亲”称呼他。然而我们怎样才能得以认识他和他爱的大能呢？就是藉着殷勤研究圣经。我们除非在心灵中承接那伟大的救赎计划，就绝对不会感激上帝。一切有关堕落人类之救赎以及心灵的重大问题，我们都要明白。世人违犯上帝的律法使自己与上帝隔绝，似乎是与上帝离异了━━经过上述这一切之后，而仍有一个使世人不至灭亡反得永生的计划，这实在是一件不可思议的事。……上帝赐下他的独生爱子代我们受死。……我们的心思何时不住地集中于上帝对堕落人类的无比大爱，我们就会开始认识上帝，与他熟识。……

    就在我们这微小的地球上，竟演出一幕人类所知的最伟大的活剧。全宇宙都以强烈的关怀注视着这幕剧。为什么？因为黑暗权势与光明之君间的那场大战争正要进行。撒但企图要不住地扩大他的势力。……他时时毁谤上帝。他形容上帝为一位不公平的上帝，而非一怜悯的上帝。他经常扰乱世人的心思，使他们对上帝怀存错误的观念。

    怎能将上帝准确无误的向世人表明呢？怎能证实他为一位仁爱的上帝，满有恩典，仁慈，与怜悯呢？世人怎能晓得这事呢？上帝差遣了他的儿子，他要向世人表明上帝的圣德。……

    我们务须将这完全的模范，时时摆在眼前。上帝如此良善，甚至差遣他的儿子耶稣基督，来代表他自己，因此我们的心灵思想，应开放，向上伸展。……你们的祈祷应当是：求你将自己显示与我，使我因你无比的恩惠得以把握住那自天垂地的金环基督，使我可以紧握着他，被曳引上升。

《黎明的灵修》
二月九日　基督的使命是本于上帝的爱

    上帝爱世人，甚至将他的独生子晚给他们，叫一切信他的，不至灭亡，反得永生。（约3:16）

    有什么言语能生动地形容上帝对人类大家庭的爱呢，这爱已因他赐下他的独生子使我们得赎而表现出来了。无辜者已担当了有罪之人的刑罚。

    上帝对人类之爱的启示都集中于十字架上。其全部意义自非口舌所能形容；非笔墨所能描述；亦非世人的心意所能理解的。瞻望髑髅地的十字架，我们只能说：“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”

    基督为了我们的罪被钉在十字架上，基督从死里复活，基督升上高天，这乃是我们所当学习，所当传授的救赎科学。…在此有无穷的智慧，无穷的慈爱，无穷的公平，无穷的怜悯──“深哉！上帝丰富的智慧的知识。”

    基督披覆了人性，他来与人类打成一片，同时也向有罪的人类将我们的天父彰显出来了。

    基督所爱好的题旨乃是上帝为父的圣德及其丰盛的慈爱。这关于上帝的知识，乃是基督亲自授予人类的恩赐，并且他已将这恩赐托付他的子民，要藉着他们传给世界。《教会证言》卷八、卷六

    青年是以无限的代价，就是上帝儿子的宝血所买来的。当思量天父在容许他儿子作此牺牲之事上所有的牺牲。《告青年书》

《主必快来》
四月七日　个人对个人的见证

    上帝爱世人，甚至将祂的独生子赐给他们；叫一切信祂的，不至灭亡，反得永生。约3:16

    为什么自称爱上帝的人不力求开导他们的邻居与同仁，使他们不再忽视这莫大的救恩呢？基督舍己忍受可耻而痛苦的死亡，显出祂心灵上为拯救行将沦亡之人的剧烈痛苦。啊，基督是有能力，基督甘心乐意，基督也渴望要拯救凡来就祂的人！

    要向陷入危机中的生灵谈论，使他们注视十字架上的耶稣，祂因受死便能施行赦免。要自己心中洋溢着基督温柔慈怜的爱而向罪人说话。那致力于挽救生灵仰望而活着的人，应具有深切的热诚，但从他那里却不应听到一句大声苛刻的话语。

    首先务须将自己的心灵献给上帝。当你仰望我们在天上的代求者时，就该有心碎之感。于是，你自己先已软化顺服，就可以感悟救赎之爱的能力者的身份向悔改的罪人讲话。要与这些生灵一同祈祷，凭着信心引领他们来到十字架的脚前，使他们的心意与你的心意同化，并使信心的眼目定睛仰望你所仰望的对象，就是担负罪担的耶稣。领他们不再注视自己可怜有罪的本身而仰望救主，于是就获得胜利了。他们自己可以看见那位除去世人罪孽的上帝的羔羊。他们也得以看见那位身为“道路，真理，生命”的主。“公义的日头”将极明亮的光线射入他们的心中。那救赎之爱的洪潮一经涌入干渴的心灵中，罪人便得蒙救赎归于耶稣基督了。

    谈论，祈祷，并歌唱基督钉十字架这个题目，它就必使人心碎而归服。这乃是拯救生灵归于基督之上帝的权能与智慧。拘泥形式的套话，仅提供辩论性的题目，效益甚少。上帝那使人软化之爱若在工作者的心中，就必为工作对象所发现。生灵渴慕生命之水。不可作干涸的水池。你若向他们表现基督的爱，就可能引领这些饥渴的生灵到耶稣的面前，而祂就必将生命的粮与救恩的水赐给他们。《证言》卷六原文第66、67面

《得胜的基督》
10月9日　决定性关键：“违背律法就是罪”

    上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。约3:16。

    违背上帝律法是由撒但在天庭开始。由於这种背叛，带来了罪。……撒但坚持上帝对他并没有秉公处理。他对上帝掌权的计划提出批评。宣称神圣的律法是独断、不利於天庭公众的福利，需要改变。

    上帝所造世界的福利，正面临一种重大的危机。这所谓的缺陷，是否应让其被渲染，使宇宙间的生灵，认为律法是可以改善的？撒但在破坏他们对律法的信靠上，是否能成功？

    上帝本着祂的智慧，没有采取强制的力量，来压制撒但的背叛。这种策略唯有引起对撒但的同情，只会助长他的背叛，而不会让他改变其节操。倘若上帝立即对他加以处分，许多生灵将转而认为他受到不公平的对待，那么他将鼓动更多的天使，随他一同背叛。

    必须让撒但有充分的时间逐渐发展他的节操。他有各种机会，表达他要站在那一方的问题。他极尽其掩饰的能事，时常暴露其本性，令许多生灵改变其立场。他藉着诬告和歪曲上帝的本性与旨意，嬴取了许多同情者。亚当和夏娃受着考验，却失败了……撒但欺骗了夏娃，於是祂背叛了上帝。那对圣洁的夫妇，由於没有抗拒试探，於是受到撒但的管辖。这位大仇敌得着统管世人的优势，带来抗命的惩罚──死亡。

    耶稣宣告祂要来到世上，要承当罪的惩罚，并且在撒但的战场上征服他。当基督开始它的战役时，撒但奋不顾身的抗拒着祂，而且寸土必争，不遗余力的想征服祂。在这场善恶之争的事上，牵涉很广……有待於回答的问题是：上帝的律法是否不完善，需要有所修正或废除？或者它是不能被更改的？上帝的政权是否牢靠？或者需要加以更改？这些问题不但要在那些住在上帝圣城的生灵，而且也要在宇宙间诸世界居民的面前，──加以回答。──《怀氏文稿》1,1902年。

《今日偕主行》，校对中...


怀著

《信仰的基础》
二月九日　亙古常存

    父啊！现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。约17:5

    在世界的根基尚未奠定之前，基督和天父原是一体。这乃是那照在暗处的亮光，使之有神圣的原始荣耀的辉煌。（三四）

    基督是原有，自由的上帝之子。……基督论及他的先存就使我们回想到亙古无穷的年日。他向我们保证从来没有什么时候他没有与永生上帝保持 亲密的关系。……

    他神圣的生命不是人类的计算所能度量的。基督降世为人之前已存在的生命，更不能以数字来计量的了。（三五）

    基督就其本质与崇高的意义方面来讲原是上帝。他从亙古就与上帝同在，在一切之上，使永远可称颂的。主耶稣基督，上帝神圣的独生子，是从亙古就存在的，也自由其神格，且与天父愿为一。他原是天国无上的荣耀。他是天使天军的元帅，根据他原有的权威接受天军的崇拜。（三六）

    他与上帝同等，同是无限无涯，无所不能的。（三七）

    然而他却使自己降卑，取了必死的人体。他在人间是不能免于死亡；然而他既是上帝，他便是世界生命的源头。他凭着自己属神的资格可以永远防御死亡的侵袭，拒绝服从死亡的权势；但是他自愿放弃他的生命借以赐予生命，并使永远的生命出现。他担负了全世界的罪孽，忍受了罪孽的刑罚，这刑罚犹如大山一般压在他神圣的心灵上。他献上自己的生命为祭物，为使人类免于永远的死亡。他的死并非因受强迫而死，乃是他自己甘心情愿的。（三八）

    并且这种奇妙的奥秘，基督的降世为人，以及他所成就的和睦，必须宣讲给亚当的每一位儿女知道。（三九）


怀著

《信仰的基础》
三月一日　叛乱的兴起

    但你们罪孽使你们与上帝隔绝，你们的罪恶使他掩面不听你们。赛59:2

    罪恶是从那背叛并反抗上帝政权的路锡甫所发起的。他没有堕落之前乃是一位遮掩约柜的基路伯，且因其优异而显赫。上帝造他原是善良而华美的，尽可能地使之近似（上帝）自己。（一）

    圣经中的教训是再清楚明白没有了。说明上帝对于罪恶之产生，是决无责任的；因为上帝的恩典没有任意收回。他的政权也没有什么缺欠，足以造成什么发生叛变的缘由。罪恶乃一侵入宇宙的仇敌，他的出现是毫无理由的。它是神秘而不可思议的；原谅它就等于袒护它。如果能找到一点足以原谅它的理由，或是指出它存在的原因，那么罪就不成其为罪了。（二）

    第一个罪人原是上帝特予抬举的。圣经常以有大权势享大昌盛的推罗王作象征来形容他。而撒但逐渐地放恣其自高自大的欲望。……虽然他的光荣尽都得自上帝，可是这位大有权势的天使，却以为是属于自己的。虽然他所受的尊荣已超于众天军之上，他仍不满足于自己的地位，竟敢贪慕那惟独创造者所当得的尊崇。他不但没有尽力去使一切受造之物，认识上帝为他们惟一敬爱和忠顺的对象，却妄图为自己获致他们的侍奉与效忠而努力。……

    他（撒但）岂不是叛背上帝的罪魁吗？（三）

    第一桩恶谋都是从路锡甫的五位那里发现其起点，获致其支援。（四）


怀著

《信仰的基础》
三月十日　首次得赎的应许

    我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。创3:15

    第一次向人类所发救赎的宣告，乃是在伊甸园内对撒但的判词中显露出来的。耶和华宣布说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。”（创3:15）这判辞在我们始祖听来乃是一个应许。其中虽然预先说明世人与撒但之间的战争，但也声明这大仇敌的势力最后必被击破。……亚当和他的同伴虽然犯了大罪，但他们得到保证，并没有被抛弃在撒但的控制之下。上帝的儿子愿意出来舍弃自己的生命，为他们的罪作挽回祭。而且上帝要赐给他们一段试验的时期，借着悔改和信靠基督，使他们可以再成为上帝的儿女。（三八）

    正当人类屈从撒但的试探的一刹那间，去作上帝曾吩咐不可作的事，基督──上帝的儿子，就站在死人和活人之间，说：“降罚在我身上吧！我愿取代人的地位，让他重得一线生机。”（三九）

    既有了罪恶，就有一位救主。基督明知自己必须受苦，然而他仍毅然作为人类之替代者。当亚当犯罪之时，上帝的儿子就献上自己作人类的中保，而当时他宣告免除罪恶之判决的能力，与他死在髑髅地的十字架时是一样的。（四〇）

    虽然忧愁与黑暗，像死亡的柩衣一般，遮蔽了将来的时日，然而降赐救主的应许，犹如希望之星，照彻了将来的黑暗。那最初的福音乃是基督向亚当所传的。亚当和夏娃因所犯的罪，由衷地感觉到忧伤和痛悔。他们相信上帝宝贵的应许，乃得到拯救而脱离全然的灭亡。（四一）

《奇妙的神恩》
五月三日　在伊甸园中

    我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇；女人的后裔要伤你的头，你要伤他的脚跟。创3:15

    恩典的约乃是起初在人类堕落之后，上帝应许女人的后裔要伤蛇的头时，在伊甸园与人订立的。这约向人提供赦罪之福，和上帝恩典的帮助，使他们以后能借着相信基督而顺从上帝。在他们忠实履行上帝律法的条件之下，这约也应许他们永生。古代一切先祖都是这样得到了救赎的盼望。(《先祖与先知》第354面)

    亚当与夏娃在受造之时，已赋有关于上帝律法的知识。这律法已铭刻在他们的心版上，他们也晓得律法在自己身上所有的要求。（《基督复临安息日会圣经注释》卷一原文第1104面）

    人类尚未受造之前，上帝的律法早已存在了。它乃是适于圣洁生灵情况的，就连天使也都服其管束。人类堕落之后，公义的原则仍无变更。律法并未删除任何部分；其神圣的律例没有一样可以改善的。而且它从起初是怎样存在，也必照样继续存在直到永世无穷。（《信息选粹第一辑》原文第220面）

    亚当犯罪之后，律法的原理已有……明确的规定以适应人类堕落的情况。基督与他的父商议，设立了献祭的制度；使死亡不但不致于立时临到犯罪者的身上，反而要移到那预表上帝的儿子为伟大而全备之祭物的牺牲品身上。……借着这牺牲品的血，世人凭着信心可仰望那除去世人罪孽之基督的宝血。（《信息选粹第一辑》原文第230面）

    基督在地上的使命并非要废掉律法，乃要借着他的恩典而使世人转回服从律法的条例。……基督借着他自己顺服律法，证明了律法永不变更的性质，也证实了靠着他的恩典，亚当的众儿女都能完全地遵守律法。（《福山宝训》第54-56面）

《得胜的基督》
1月22日　上帝提醒撒但

    我又要叫你和女人彼此为仇。创3:15。

    这是善恶之间，忠心与不忠心天使两种权势的一种角力。基督与撒但之间，绝无和谈的可能，也永远没有这种可能性。上帝真正的教会，在每一个世代中，无不和撒但的代理人展开一场生死之战。在善恶之争结束前，这种战争将持续下去，以恶天使和恶人站在同一阵线上，对峙圣天使与真信徒的联合阵线。

    这种战事跟着末日的接近，会越来越剧烈。那些与撒但代理人结盟的，会被上帝列为黑暗之子。堕落的天使与沦落的世人之间，没有也不会有所谓天生的仇恨，因为双方都是邪恶的。双方藉着悖逆，孕育臭味相投的邪恶情感。恶天使与恶人双方结盟，向良善的一方发动一场殊死战。撒但知道倘若他能诱惑世人，有如引诱天使一般和他一起背叛，他便有较强的势力从事反叛。

    在邪恶的阵线中，虽有冲突与不和的事，但在抗拒天庭的事上却合作无间。他们唯一的目的是在毁谤上帝；他们那庞大的数目，使他们自以为有盼望，能推翻那位无所不能者的宝座。

    当亚当与夏娃被安置在伊甸园时，他们是纯洁无罪与上帝完全和谐的，仇恨根本不是一种自然的天性。但当他们犯罪时，他们的天性不再纯洁，他们变成邪恶，因为他们站在堕落仇敌的阵线上，作出上帝特意吩咐他们不可作的事。倘若不是上帝介入，所有堕落的世人，会与撒但结为死党来敌对天庭。但当撒但听见上帝说：“我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟”时，他知道虽然他能成功地令世人犯罪，令他们受骗和质疑上帝，虽然他能败坏人的性情，然而上帝已作出某种安排，那些堕落的世人会被安置在有利的地位上，他们的天性要被更新成为圣洁。他看出那引诱他们犯罪的作为，将反弹在他的身上，使他不能成为一位胜利者。……

    上帝定意在人的心中，介绍一种新的原则──一种恨恶罪、欺诈、虚伪和一切带有撒但诡诈的记号。──《怀氏文稿》72,1904年。

《得胜的基督》
1月23日　基督与撒但之间的仇恨

    我又要叫……你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟。创3:15。

    上帝提及那古蛇撒但会伤及基督的脚跟，但基督却会伤他的头。感谢上帝，他不能伤及基督的头。使徒保罗说：“我以内心顺服上帝的律（法）。”人的心思和意念，受征募为基督服务，而撒但却征召世人和堕落的天使加入他的阵线，以敌对良善。他们只能伤及脚跟，但当撒但将那些忠于上帝的人，加以酷刑和处死，并似乎得着胜利时，那些忠心维护上帝律法的人，却藉着这种行动，伤了那大背叛者的头。

    撒但与基督两者之仇的预言，有其广义的说法。它描述基督与祂的跟随者，和撒但与他的恶天使以及堕落世人之间，所从事的一场永无休止的战争。在这过程中，后者结合大军，以排山倒海的力量，来污辱、打击、伤害和扑灭基督的跟随者直到末时。撒但与基督之间的这场战争，就在这个世界上爆发。撒但不断的折磨上帝的儿子，在人心中制造偏见。基督的道理与教训的真意，不但受到曲解、误导和扭曲，而且诬告到处跟随着祂。祭司长、法利赛人、撒都该人的误导，有如雪片纷飞地传入人的耳中，甚至引起那些最低贱的淫乱、私通和狡诈之人的注意。其所激发的猛烈偏见，几乎使祂在世短短三年半的公开布道中，有不胜负荷之感。

    那么既然如此，正如基督所说的，凡是将上帝的真道传给世人的人，又何必因而感到丧胆和灰心？“世人若恨你们，你们知道，恨你们以先已经恨我了。”你们“不属世界，正如我不属世界一样。”“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！”“并且时候将到，凡杀你们的就以为是事奉上帝。他们这样行，是因未曾认识父，也未曾认识我。”

    撒但的恶毒，在我们荣耀的主被钉在十字架上时达到颠峰，我们也可以期待在我们的日子，人心将大大敞开，接受那些热中撒但这种工作之人所散布的偏见、捏造、恶意误导和毁谤。那是来自幽暗世界的一种智慧，出自地狱的一种作为，其果效将有如基督的日子。──《怀氏文稿》55,1886年。


怀著

《信仰的基础》
三月十一日　自太初永存的救主

    愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气。就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。弗1:3,4

    自从人类堕落之后，主即缜密地进行救赎的计划， 他借着这计划力求使人类恢复起初的完全。基督在十字架上死，使上帝可能接纳并饶恕每一个悔改的生灵。（四二）

    当那位神圣的受苦者挂在十字架上之时，天使环绕着他，注视着他并倾听他的哀声，以热切的心情问道：“主耶和华不拯救他吗？”……于是有话说：“主已起誓，决不后悔。天父与他的儿子誓必履行行此永远之约。上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”并非基督单独作了这样伟大的牺牲。这乃是在世界之根基尚未奠定以前，他与他天父之间早已经立定的约言之实践。他们互相握手协定了庄严的约：倘若人类被撒但的诡辩所胜，基督要作人类的中保。（四三）

    人类的救赎自古以来便是天庭会议所讨论的主题。远在世界的根基还没有奠立之先，恩典的约就已经成立了。它（这约）自亘古就已存在，又名为永远的约。就如从来决没有上帝不存在的时日，故亦必无片时那永在的天父不乐意向人类显示他的恩典。（四四）

    我们愈研究这个题目，就愈发现其中的奥秒，然而在研究救赎主的荣耀这一方面，我们迄今仍有未曾企及的更深之境地。这乃是生命之君的荣耀，虽穷尽人间最大的能力亦不能达到这个地步，天使自己也乐意察看这深的不可思议的题旨，就是人类的救赎。（四五）

《崇高的恩召》
三月十三日 基督乃完美的赎价

    就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分。　弗1:4,5

    在天庭的议会中，已为世人安排妥当，人虽然犯了罪，也不必在他们的背逆中灭亡；却能因信基督为他们的替身和中保，而成为上帝的选民。……按上帝的旨意是要人人都得救，在赐下他独生子作人类的赎价时，他已作了充分的准备。灭亡的人之所以灭亡，乃因他们拒绝藉着基督耶稣而被收纳为上帝的儿女。人的骄傲拦阻了他接受所供备的救恩。可是，人的功劳却不足以使人获准进到上帝的面前来。使人在上帝面前得蒙悦纳的，乃是因信他的名所归与他的基督之恩惠。行为上的表现，或一时情绪上的欢愉，不足以证明人已蒙上帝所拣选；因为得救的选民，都是藉着基督才得蒙拣选的。

    耶稣说：“到我这里来的，我总不丢弃他。”（约6:37）当悔改的罪人来就基督，感悟自己的罪辜和不配，晓得自己应该承受刑罚，但倚靠基督的怜悯和慈爱的时候，就必不致被弃绝。他接受了上帝赦罪之爱，而他的心因他救主无限的怜恤和慈爱也生发了喜乐感恩之念。那在创立世界之前，在天庭的议会中为他所作的安排，由基督亲身来担当他罪孽的刑罚，并将他（基督）的公义归给他，必使他不胜惊异。（15）

    天父将我们的罪愆，置于只有他的眼目才能见到的地方。并且他如何掩面不顾基督的清白无辜，照样，因归给罪人的公义，他也要闭目不看有信心之人的罪孽。那由基督所加在我们身上的公义，必将今生最宝贵的福惠降与我们，而且在上帝的国度里，还要将永远的生命赐予我们。（16）

《你必得能力》
二月二日　蒙拣选得救赎

    就如上帝从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵。弗1:4

    我们必须相信，上帝拣选我们，借着信，因基督的恩典及圣灵的工作得救。并且因为上帝如此奇妙向我们显示不该得的恩惠，我们要赞美、荣耀祂。上帝的爱吸引生灵来到基督面前，好恩慈地被接纳，被带到上帝跟前。借着圣灵的工作，上帝和罪人之间的神圣关系将得以更新。我们的天父说∶“你们要作我的子民，我要作你们的上帝。┅┅我以永远的爱爱你，因此我以慈爱吸引你。”（见耶30:22;31:1,3,33）

    基督呼召生灵来就祂，我们去聆听并回应这呼召，是为了我们现今及永恒的利益。耶稣说∶“不是你们拣选了我，是我拣选了你们。”（约15:16） 祂让凡要称为上帝儿女的，回应基督的邀请，并把自己安放在天国亮光照耀之处，使他们了解何谓基督话语的聆听者及行动者，他们必跟随世上的光，在祂爱子里蒙悦纳。

    上帝要为救赎人所能行的各样的事，祂都行了。在一个丰富的礼物里，祂倾倒出天国宝库里的财宝。祂邀请，祂恳求，祂力劝；但祂绝不强迫人们来就祂。祂等待他们的合作。祂等待意志的允许，以便祂能赐与罪人祂在创世之时就为他们准备的丰富恩典。┅┅主并未计划人的力量必须瘫痪；而是要借着与上帝合作，使人在祂的手上成为更有功效的媒介。┅┅主赐给人与祂有合伙的特权。--信使，一八九三年四月二十六日


怀著

《信仰的基础》
三月十一日　自太初永存的救主

    愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气。就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。弗1:3,4

    自从人类堕落之后，主即缜密地进行救赎的计划， 他借着这计划力求使人类恢复起初的完全。基督在十字架上死，使上帝可能接纳并饶恕每一个悔改的生灵。（四二）

    当那位神圣的受苦者挂在十字架上之时，天使环绕着他，注视着他并倾听他的哀声，以热切的心情问道：“主耶和华不拯救他吗？”……于是有话说：“主已起誓，决不后悔。天父与他的儿子誓必履行行此永远之约。上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”并非基督单独作了这样伟大的牺牲。这乃是在世界之根基尚未奠定以前，他与他天父之间早已经立定的约言之实践。他们互相握手协定了庄严的约：倘若人类被撒但的诡辩所胜，基督要作人类的中保。（四三）

    人类的救赎自古以来便是天庭会议所讨论的主题。远在世界的根基还没有奠立之先，恩典的约就已经成立了。它（这约）自亘古就已存在，又名为永远的约。就如从来决没有上帝不存在的时日，故亦必无片时那永在的天父不乐意向人类显示他的恩典。（四四）

    我们愈研究这个题目，就愈发现其中的奥秒，然而在研究救赎主的荣耀这一方面，我们迄今仍有未曾企及的更深之境地。这乃是生命之君的荣耀，虽穷尽人间最大的能力亦不能达到这个地步，天使自己也乐意察看这深的不可思议的题旨，就是人类的救赎。（四五）

《黎明的灵修》
三月卅一日　我们应该因他诸般宝贵的应应许而感谢他

    愿颂赞归与我们主耶稣基督的父上帝，他在基督里曾赐给我们天上各样属灵的福气。（弗1:3）

    我们是否记得主的慈怜每早晨都是新的，他的信实是永不废弃的么？我们是否承认信赖他，并感谢他诸般的恩典呢？反之，我们常常太容易忘记“各样美善的恩赐和各样全备的赏赐，都是从上头来的，从众光之父那里降下来的。

    享受健康的人往往忘记日复一日，昕复一年所继续不断临到他们的佳美的恩典。他们也不将感谢当作祭物献给上帝，记念他的一切厚恩。但等到疾病临身时，却记起上帝来了。《教会证言》卷五

    撒但企图使我们的思想转离那位大有能力的帮助者，引我们念念不忘自己灵性上的堕落。虽然耶稣洞察我们已往的罪辜，却保证要赦免我们；我们也不要因疑惑他的慈爱而加辱于他。有罪的感觉必须要在十字架的脚　前卸除，否则就必毒害生命的泉源。当撒但以他的恐吓来协近你的时候，要避开，并以上帝的应许来安慰自己的心灵。云彩的本身或许是黑暗的，但当它满蚋天上的光辉时，就变如精金般闪亮起来，因为有上帝的荣耀加临其上了。

    上帝的儿女不必受感觉和情绪的辖制。当他们徘徊在盼望与疑惧之间的时候，基督的心亦为之伤痛不已；因为他已赐给他们许多有关他慈爱的无误的证据。他希望他们在至圣的信仰中得以建立，坚强，并巩固起来。《给传道人的证言》


怀著

《信仰的基础》
三月十二日　上帝救赎人类的计划

    我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的上帝。创17:7

    圣经中曾提出两种律法：一种永久不变的；一种是临时暂定的；照样，约也有两种。恩典的约乃是起初在人类堕落之后，上帝应许女人的后裔要伤蛇的头时 ，在伊甸园与人订立的。这约向人提供赦罪之福，和上帝恩典的帮助，使他们以后能借着想念基督而顺从上帝。在他们忠实履行上帝律法的条件之下，这约也应许他们永生。古代一切先祖都是这样得到了救赎的盼望。

    在以下的应许中，与亚伯拉罕重立这约：“地上万国都必因你的后裔得福。”（创22:18）这应各市地是指着基督说的。亚伯拉罕明白这一点，（见加3:8,16）他也想念基督赦免了他的罪，而且那使他得称为义的，就是这个信心。上帝与亚伯拉罕所立的这个约，也维护了他的律法的威信。耶和华向亚伯拉罕显现，说：“我是全能的上帝，你当在我面前作完全人。”（创17:1）上帝为他中心仆人所作的见证是：“亚伯拉罕听从我的话 ，遵守我的吩咐，和我的命令，律例，法度。”……

    但亚伯拉罕的约是用基督的血来坚定的，所以称为“第二个”约，或“新”约，因为坚定这约所流的血，辊在为坚定第一个约所流的血以后。（四六）

    恩典的约并不是一项新的真理，因为自古以来这恩典的约就已存在上帝的心里了。为着这个缘故，又名为永远的约。（四七）

    惟有靠着与亚伯拉罕所立的约，我们才有指望，这乃是因信耶稣基督所立的恩典之约。那传给亚伯拉罕使他有指望的福音，亦即今日传给我们的同一福音。……亚伯拉罕曾仰望耶稣，他也是我们信心创始成终的主。（四八）

《奇妙的神恩》
五月五日　向亚伯拉罕重申

    我要与你世世代代的后裔坚立我的约，作永远的约，是要作你和你的后裔的上帝。创17:7

    洪水之后地上的居民再度增加起来，罪恶也同时加多了。……主终于任凭这班毫不后悔的罪恶之辈去顺随其恶道，而拣选闪的后代亚伯拉罕，使他作保管他律法传给后代的人。（《基督复临安息日会圣经注释》卷一原文第1092面）

    上帝在以下的应许中，与亚伯拉罕重立这约：“地上万国都必因你的后裔得福。”（创22:18）这应许是指着基督说的。亚伯拉罕明白这一点，（见加3:8-16）他也相信基督赦免了他的罪，而且那使他得称为义的，就是这个信心。上帝与亚伯拉罕所立的这个约，也维护了他律法的威信。耶和华向亚伯拉罕显现，说：“我是全能的上帝，你当在我面前作完全人。”（创17:1）上帝为他忠心仆人所作的见证是：“亚伯拉罕听从我的话，遵守我的吩咐，和我的命令，律例，法度。”（创26:5）……

    这约虽然向亚当订立，而又向亚伯拉罕重申，但是非到基督受死就不能生效。自从上帝第一次发出救赎的消息以来，这约就因了上帝的应许而成立；人也曾因着信而接受了它；但是它必须经过基督坚定之后，才能称为新约。上帝的律法是这约的基础，因为这约无非是使世人重新与上帝旨意和谐的一种办法，使他们能以遵守上帝的律法。（《先祖与先知》第354-355面）

    世人若在这与亚伯拉罕所立的约之下不能遵守上帝的诫命，则我们每一个生灵就都灭亡了。亚伯拉罕的约乃是恩典的约。“你们和救是本乎恩。”（弗2:8）是背逆的儿女吗？不，乃是顺从他一切命令的。（《基督复临安息日会圣经注释》卷一原文第1092面）

    亚伯拉罕毫无疑问的顺服，乃是圣史所记载信心与倚赖上帝之显著例证之一。……上帝今日的传信人也正需要这同样的信心和倚赖。（《教会证言》卷四原文第524面）


怀著

《信仰的基础》
三月十三日　人类无力自救

    既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一个人因行律法称义。加2:16

    另外一个约──经上称为“旧约”──是上帝与以色列人在西乃山所立，当时并用牺牲的血来坚定的。……

    上帝……又将律法赐给他们（以色列人），在顺从的条件下，应许他们极大的福分：“你们若实在听众我的话，遵守我的约，……你们要归我作祭司的国度，为圣洁的国民。”（出19:5,6）百姓不明白自己内心的罪恶，也不知道自己没有基督就不可能遵守上帝的律法，竟贸然与上帝立约。他们既觉得自己能建立自己的义，所以公然说：“耶和华所吩咐的，我们都必遵行。”（出24:7）他们曾看见上帝在可畏的威严之中颁布律法，也曾在山前恐惧战兢；但仅仅过了几同周， 就破坏了自己与上帝所立的约，在雕刻的偶像之前跪拜。他们不能希望借着自己所破坏了的约得到上帝的恩眷；如今，他们既看出自己的罪孽深重和需要赦免，就使自己觉得需要亚伯拉罕立约所显示和献祭制度所预表的救主。……

    “旧约”的条件乃是顺命者生：“人若遵行就必因此活着。”（结20:11；利18:5）“不坚守遵行这律法言语的，必受咒诅。”（申27:26）“新约”则是凭“更美之应许”立的，──这应许包括赦罪，上帝恩典的更新人心，并使之与上帝律法的原则相符。（四九）

    得蒙救赎的唯一门径，乃是亚伯拉罕之约所预备的。（五〇）


怀著

《信仰的基础》
三月十四日　天使是我们的朋友和守护者

    天使岂不都是服径的灵，奉差遣为那将要承受救恩的人效力吗？来1:14

    人类所借以得救的唯一计划，把全天庭都包括在其无限的牺牲之中。当基督把救赎的计划向众天使说明时，他们是不会快乐的；因为他们看出为了要拯救人类，必须由他们所爱戴的元帅遭受言语所不能形容的患难。众天使又忧伤，又惊异地听着基督告诉他们，他必须离开天庭的纯洁与平安，……而与堕落的世界接触，忍受忧愁，耻辱和死亡。……

    众天使……都愿意献上自己为人类牺牲。但是一个天使的生命并不足偿付人类的罪债，惟有创造人类的主才有力量救赎人类。然而天使在救赎的计划中也有他们的一份工作。基督为了“受死的苦，”竟“成为比天使小一点”（来2:9）的人。在他取了人性之后，他的力量就不如天使，所以在他受苦的时候要天使伺候他，鼓励他，安慰他。天使也是服役的灵，奉差遣为那将要承受救恩的人效力。（来1:14）他们要保护那些承受神恩的人脱离恶天使的权势，脱离撒但所经常笼罩在他们周围的黑暗。（五一）

    当有最大的需要之时，天使必与他们同在，帮助那些与自我作最猛烈之挣扎或因环境的恶劣而沮丧的人。软弱，摇动，品格上有许多可憎之瑕疵的人，是他们特别保护的对象。出于自私之心所认为可耻的服务，就是服事那些困苦而在品格的各方面皆属卑下的人，原是自天庭来的纯洁无瑕之生灵所从事的工作。（五二）

    天上的众天使都联合起来，将那更好的世界无穷的珍宝带来给人类。（五三）

    有上帝，基督，和天上的使者来帮助你们作战。……靠赖救赎主的大能你们可以得胜有余了。（五四）

《一同在天上》
四月五日　与天使合作

    天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？ 来1:14

    天使一部分的服务，乃是视察我们这个世界，监督那已交在他管家手中的主之圣工。每当有亟需之际，他们都为那班身为上帝同工而竭尽其力在世上推进他圣工的人效力。……无论哪一部门上帝的圣工成功与兴旺，天使天军都欢欣不已。

    天使关怀凡力求在世人身上恢复上帝道德形象之人的属灵福利，而且人类的大家庭要与天上的家庭合作，缠裹罪恶所造成的伤害。天使的力量作用虽然是看不见的，却与看得见的人间工作者合作，构成一个救济社团。那在撒但争取无上权势时在天庭从事作战，并为上帝一方面获得全胜的天使，那在我们这个世界受造和我们的始祖被造要住在地上时一同欢呼的天使，那眼见世人堕落被逐出伊甸家园的天使━━这些天上的使者都非常热切地关心与原来堕落而蒙救赎的世人合作，从事拯救在罪孽中行将灭亡的人类。

    人间的工作者乃是天上使者的手臂，因为天使往往利用世人的手以成全实际的服务。……我们由于和这些无所不能的权能合作，便因他们更高尚的教育与经验而获益甚多。这样，我们既得与上帝的性情有分，并从我们的人生中摆脱自私，就蒙赋予彼此帮助的特殊才能。……

    上天以何等样的欢喜快乐注视着这些配合的感化力啊！整个天庭都在垂察着这些有如手臂的工具成就上帝在地上的目的，如此实现天上上帝的旨意与宗旨。这样的合作完成了将尊贵，荣耀，与威严归于上帝的工作。唉，假使众人都象基督爱人一样的爱人，以致行将灭亡的人们都能得蒙拯救脱离败坏，那么我们这个世界将有何等的改变啊！

《主必快来》
三月二十八日　《圣经》乃是我们安全的保障

    天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？来1:14

    只要上帝的子民始终效忠于祂，只要他们凭着活泼的信心紧靠着耶稣，他们就是在天使的护卫之下，撒但必不蒙准许在他们的身上运用他那地狱的鬼诚伎俩灭绝他们。但那些因犯罪而使自己与基督隔绝的人却有极大的危险。……

    撒但如今比往日更加热切地以生灵为玩弄品；除非我们时常的谨防，他就必在我们心中树立骄傲、利己、贪爱世界和许多其它种种不良的特性。他也必动用一切可能的诡计，使我们对于上帝和祂圣言真理的信心动摇。我们若在属上帝的事物上没有深厚的经验。我们若没有对祂圣言充分的知识，我们就必受仇敌诸般谬误与诡辩的迷惑以致灭亡。假道理要削弱许多人信仰的根基，这乃是因为他们没有学会怎样分辨真理与谬论，我们唯一防备撒但诡辩的安全之策，乃在乎殷勤查考《圣经》，以获有关乎我们信仰缘由明智的了解，并且忠心履行自己所知的全部义务。明知故犯的罪只要放纵一种，也必招致软弱与昏暗，使我们屈从激烈的试探。……

    我们是否将自己的心门向耶稣敞开，并将每一可容撒但进来的缝隙堵塞住？我们是否每日都在获得更清晰的亮光，更强大的能力，使我们得以靠着基督的义站立得住？我们是否从心中清除所有自私自利的意念，使其腾空，预备好接受自天沛降的晚雨？……

    得胜乃是一番重大的工作，我们是否要以全副精力恒切从事这一工作？除非如此作，我们这“污秽的衣服”就无从脱掉。我们毋须指望这些衣服将以强力从我们身上扯下来，我们必须先表明自己渴望脱掉才是。我们须靠赖基督宝血的功劳，力求与罪分离；如此当苦难的日子，仇敌强迫着我们，我们就必与天使结伴同行了。《评论与通讯》一九○八年十一月十九日号原文

《开朗的宗教》
七月三十日 天使为人的需要效力

    “天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么?”来1:14

    今日正与使徒的日子一样，天上的使者经常在广阔的大地上走来走去，设法安慰伤心的人，保护尚未悔悟的人，并引领人心归向基督。我们不能亲眼看见他们；虽然如此，但他们仍是与我们同在，而经常引领、指导、并保护我们的。

    那梯基稳立地上、而梯顶直达无穷之主宝座那里的神秘梯子，已使天与地接近了。天使经常在这明光闪耀的梯子上上去下来，将穷苦受难之人的祈祷送到天上的父那里，又将福惠与希望、勇气和援助带给世人。这些光明的天使制造一种属天的气氛环绕人，高举我们朝向那眼所未见和永恒的。我们凭肉眼并不能看见他们的形体；惟有用属灵的眼光，我们才能辨识上天的事物。惟有属灵的耳朵，才能听见上天和谐的声音。

    我们需要比过去更明白天使的任务。最好要记得：每一个上帝真实的儿女都有天上的使者合作。凡相信并有权承受上帝应许之柔和谦卑的人，都有看不见的光明有力的大军护卫着。站在上帝右边的基路伯和撒拉弗，以及有大能的天使“都是服役的灵，奉差遣为那将要承受救恩的人效力。”（来1:14）（七十）

《得胜的基督》
1月25日　天使希奇上帝救人的计划

    天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？来1:14。

    人类所藉以得救的惟一计划，把全天庭都包括在其无限的牺牲之中。当基督把救赎的计划向众天使说明时，他们是不会快乐的;因为他们看出为了要拯救人类，必须由他们所爱戴的元帅遭受言语所不能形容的患难。众天使又忧伤，又惊异地听着基督告诉他们，祂必须离开天庭的纯洁与平安，放弃天庭的喜乐，荣耀和永生，而与堕落的世界接触，忍受忧愁，耻辱和死亡。

    祂必须立在罪人和罪的刑罚之间;然而只有很少的人肯接受祂为上帝的儿子。祂愿意离开天上之君的崇高地位，自己卑微，在地上取了人的样式，借着祂亲身的体验来熟悉人类所忍受的忧患和试探。为了"搭救被试探的人，"（来2:18）这一切都是祂所必需忍受的。

    当祂作教师的任务完成之后，祂必须被交在恶人手中，受他们因被撒但所鼓动而加在祂身上的各种侮辱和酷刑。祂必须作一个罪人，在天地之间被举起来，受最残酷的死。祂必须经受长期可怕的苦痛，甚至连天使也掩面不忍观看。当违犯律法的罪──全世界罪恶的重担──都压在祂身上的时候，祂心灵上必须忍受天父向祂掩面的惨痛。

    于是众天使俯伏在他们元帅的脚前，都愿意献上自己为人类牺牲。但是一个天使的生命并不足以偿付人类的罪债，惟有创造人类的主才有力量救赎人类。然而天使在救赎的计划中也有他们的一份工作。基督为了"受死的苦"，竟"成为比天使小一点"的人。在祂取了人性之后，祂的力量就不如天使，所以在祂受苦的时候要天使伺候祂，鼓励祂，安慰祂。天使也是服役的灵，奉差遣为那将要承受救恩的人效力。（来:9;14）他们要保护那些承受神恩的人脱离恶天使的权势，脱离撒但所经常笼罩在他们周围的黑暗。。……

    基督向众天使保证说，藉着祂的死，祂必救赎多人，并要败坏那掌死权的。──《先祖与先知》，第36,37面。

《今日的生活》
十月廿七日 天使与我同作救灵的工作

    天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？来1:14

    希伯来书第一章第十四节的喜信是关乎众人的。全章有奇妙的鼓励给疲倦受试探的人。“所有的天使，上帝从来对哪一个说，你坐在我的右边，等我使你仇敌作你的脚凳？天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？”这些信息都传下来直到我们的时代，给那些将要承受救恩的人。天使是真正来到我们的世界。他们并非是看不见的。他们有时会遮掩自己天使的形状，化成人的样式与人们说话，启迪他们。

    当有些人在断定谷时，天使就协助基督真实专心的仆人来帮助这些有需要的生灵。《怀氏文稿》1900年

    假使天使在推进福音工作上居于人们所居的地位，就决没有整个的地带被撇在死萌幽暗之下，这工作乃要象所形容的，有天使飞在空中将永远的福音传给住在地上的人。但人若不与主合作，他是一无所行的。若是天使对人类所有深切的关怀能以人的声音发挥出来，那么，将能听到何等热切的劝告将上天所传与他们的去传给别人呢？《怀氏书简》1892年

    上帝藉着使人在救恩的工作上与他自己合作，就显明他对人类的爱。凡领受自天而来之灵感的人都授托了福音。“我们是与上帝同工的，”蒙召作慈爱的钦差代表他。我们要与天国的代表合力协助他们的工作。……

    上帝藉着天使的服役将光传给他的子民，而藉着他的子民这光要转送与世人。《怀氏文稿》1900年

《今日偕主行》，校对中...


怀著

《信仰的基础》
三月十五日　他的训辞都是确实的

    他手所行的，是诚实公平，他的训辞都是确实的，是永永远远坚定的，是按诚实正直设立的。诗111:7,8

    上帝的律法，远在人类未创造之前就存在了，否则亚当就不能犯罪。亚当犯罪之后，律法的原则并没有改变，不过加以明确的排列，和说明，以适应人类堕落的情形。（五五）

    天使也受它（律法）的管理。撒但的堕落是由于干犯上帝政权的原则。亚当和夏娃受造之后，上帝使他们认识他的律法。那时律法还未写出来，乃是由耶和华宣述与他们的。（五六）

    本乎慈爱，基于一种提拔我们使之高贵的意愿，上帝为我们订阅了一个顺从的标准。在可畏的威严之中，有闪电和雷轰，他自西乃山颁布了他的十条神圣的诫命。这个律法启示出人类的全部的义务：前四条划明我们对上帝的义务；后六条则属于我们对人的义务。（五七）

    上帝的律法既是他旨意的启示，是他品德的写真，就必“如天上确实的见证，”存到永远。上帝并没有取消诫命中的任何一条；也没有废掉其中的一点一划。诗人说：“耶和华啊！你的话安定在天，直到永远。”（诗119:89）（五八）

    善恶之争的焦点从太初起就集中在上帝的律法上。撒但曾设法证明上帝是不公的，他的律法是有缺点的，而且为了全宇宙的利益，这律法必须改变。他攻击律法，目的乃在于推翻设立律法之主的威权。（五九）

    全人类虽然因撒但的试控成了违犯上帝律法的人；但借着上帝儿子的牺牲，他已经打开了一条门路，使他们能以归向上帝。借着基督的恩典，他们就能服从天父的律法。（六○）

    当我们全然依靠上帝，仰赖为我们赦罪之救主──耶稣的功劳时，就必领受心中所能想望得到的一切帮助。（六一）


怀著

《信仰的基础》
三月十六日　篡改诫命的企图

    他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。但7:25

    撒但无法阻拦救赎的计划。耶稣被钉在十字架，到第三日就复活了。他（撒但）曾告诉他的使者说：他要使主的被钉和复活都对他有利。他也愿意凡自称相信耶稣的人，要承认关于犹太所制定的一切献祭的条款，当基督死的时候尽都废去了，只要他能再迫进一步，叫他们相信十条诫命的律法也随着基督之死的同时废除了。……

    他（撒但）向他的使者说：……十条诫命是那么的清楚明白，必有许多人认为十条诫命仍然有效，因此他必须设法破坏第四条诫命，因为这条诫命彰显出永活的上帝。他唆使他的代表企图改变安息圣日，更动了十诫之中惟一彰显真神上帝，创造天地之主宰的那一条。撒但将耶稣荣耀的复活显示在他们的面前，并告诉他们说：他既在七日的第一日复活，就借此将安息圣日从第七日挪到七日的第一日了。如此撒但就利用复活的事实促成了他的诡谋。他和他的使者，因自称为基督之友的人，如此踊跃地接受了他们所预备的廖论而洋洋得意。（六二）

    撒但利用教会中不专心事奉主的领袖们，企图篡改第四条诫命，……想要废除古传的安息日，就是上帝所分别为圣并赐福的日子，（创2:2,3）而高举异邦人所遵守的“可敬之太阳日”来代替它。（六三）

    主已经清清楚楚地指明了往上帝圣城去的道路；但那叛逆的魁首将路牌改变了，立了一个假的──一个伪造的安息日。……众善之敌将路牌转过面来，使不顺从之途径误示为幸福的道路。……他确想要改变节期和律法。（六四）

《主必快来》
六月三日　撒但在最后斗争中的根据

    他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。但7:25

    在新约的时代，人类幸福的大敌常以第四诫的安息日作为他特别攻击的目标。撒但说：“我要设法阻挠上帝的旨意。我要使跟从我的人有力量去废弃上帝的纪念日--第七日的安息日。这样，我便可以向世人表明，上帝所分别为圣，并赐福的日子已经改变了。人们的脑海中必不再有这一天存在。我要叫人忘掉它。我要用不带上帝任何凭证的一天，也就是不能作为上帝和祂子民之间的证据的一天，来代替它。我要引领那些接受这日的人，将上帝赐予第七日的神圣性转移到这一天上来。”

    “我要借着我的代理人，来抬高我自己。七日的第一日必被高举，基督教界必要接受这个伪安息日为真安息日。由于不遵守上帝所设立的安息日，我就可以使祂的律法被藐视。我要利用‘这是你我之间世世代代的证据’（出31:13）这句话来支持我的安息日。”

    “这样，全世界就必成为我的了。我必作地上的主宰，世界的君王。我必这样控制一切在我权势下之人的心理，而使上帝的安息日成为人所特别憎厌的对象。证据？--我要使遵守第七日成为不忠于世上政权的证据。世人的律法必变得非常严格，以致男男女女都不敢遵守第七日的安息日。他们因为害怕缺衣乏食，就必与世人一同违犯上帝的律法。这样，全地就必服在我的权下了。”《先知与君王》第138、139面

    安息日必要作为忠诚的大试验；因为它是特别引起人的争辩的真理。当这最后的试验临到世人的时候，在侍奉上帝和不侍奉上帝的人之间，就必划清界限。《善恶之争》第627面


怀著

《信仰的基础》
三月十七日　人类有自主之能

    人若立志遵着他的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的。约7:17

    人在受造之时，原是一个有自主能力的生物，也像其他诸世界上的居民一样，必须受顺从的试验；但是上帝从来没有让人临到事向罪恶屈服不可的境地。也没有让人遇到他所不能抵抗的试探或考验。上帝曾为人类作了充分的准备，使他在和撒但斗争时可以不致失败。（六五）

    撒但乃是肇罪的元恶大憝，然而这一决非任何一个人犯罪的托辞，因为他并不能勉强人去作恶。他引诱人去犯罪，使罪显为是可慕又可悦的；然而犯罪或不犯罪仍须让人自己去抉择。……人类有自主能，可以接受也可以拒绝。

    多半的人不能领会悔改的工夫。要改变一个属世的喜爱犯罪的人，使他明白基督那测不透的爱，及其恩典的美妙，并上帝无上的优美，使他整个心灵贯注于神圣之爱诚非易事。（六六）

    一切都预备好了；在上帝的计划中一切都已安排妥帖，使人无须随从自己情绪的冲动，或靠着自己有限的能力去与黑暗的权势作战，因为若人单单靠自己，他必然遭致失败。（六七）

    既作一个蒙救赎而有自主之能，借着那无限的代价得赎的人，上帝呼召人当维护你的自由，并运用你的上帝所赐的能力，作天国自由的子民。……你务要拒绝屈从那邪恶的势力。（六八）

    容此一严肃不变的宗旨来控制你的人生吧！要决志依靠上帝的能力和恩典，从今以后为他而生活，并且要决意不让任何属世的事物劝诱你否定了十诫的神圣律法。（六九）

《崇高的恩召》
四月九日 一个顺服的意志

    人若立志遵着他的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的。　约7:17

    凡已将自己的意志归服上帝的人，就是在基督的门下受教了。……他们已经受教而养成了顺从的习惯，去事奉上帝。我们并不是缺乏道德天性的生物，福音也并不是单单和理解力交谈的；若然，我们就可以像研究一本述及数理定律之类，纯与智力有关的书本那样地研究它了。……福音的目标乃是人心，它与我们这道德的天性交谈，而后占有我们的意志。它将各样的计谋，各样拦阻人认识上帝的那些自高之事，一概攻破了，又将人所有的心意夺回，使它都顺服基督。

    刚愎自负之心使灵性的才能衰落，凡有志研究救恩科学的人，必须在基督的门下作受教的学生，俾使心灵的殿作至高者常居之所。我们若愿向基督学习，就须先将心灵中所夸耀的一切全然倒空，使基督能将他的形象镌刻在心版之上。……

    于是，我们必获得关于基督为我们所作之无限牺牲的观念，以致心灵软化而谦卑，充满了感谢上帝的意念。圣灵会在我们心里生发出一种想藉着良机为基督作证，并向那位救赎我们的主表达我们对他感谢和忠诚的渴望来。在我们的一切服务上，也必然显出忠诚与爱心来。一种要学像基督的热切的愿望，必保持心灵柔和，使之不断地吐露感恩之忱，在上天的鉴察之下，向上帝感谢他的良善、他的慈爱和他的怜悯。这样的人必具有一种美德，必能在日常坦然承认真理，决不会因受压制而成为懦弱的人。

    啊，努力进入窄门该是多么的安全的阿！惟有在上帝的坛前，世人才能接受天国的火炬。（23）

《得胜的基督》
11月20日　我们要认明真理并加以实践

    人若立志遵着祂的旨意行，就必晓得这教训或是出于上帝，或是我凭着自己说的。约7:17。

    我们不应为自己立下标樁，然后按照已定的目标来讲解一切事物。这是我们某些伟大的宗教改革家所以失败的地方，也是由於这个原因，我们今日许多人，本可以成为上帝和真理的伟大战士，却反而敌对了真理。……上帝的本意，是要我们成为学习者，首先从圣经学习，再次从我们的同仁学习。这是上帝的命令。

    上帝的话，是谬道的最大鉴定者，我们相信一切必须以它为准绳。圣经应是我们一切要道的试金石，我们必须以敬虔的态度来研究。我们不能接受任何人的意见，除非先把它和圣经作一比较。它是神圣的权威，信仰的最高标准。我们要用永生上帝的话，来解决所有的纷争。当人们将他们人性的聪明，混入上帝真理的话语，来严厉指责那些和他们有争执的人时。他们自我暴露他们没有敬畏上帝所启示的话。他们将属世的和属灵的混合，把平凡的和神圣的掺杂，并轻视上帝的话。……

    上帝所要求於我们的，不只是正确的讲解圣经。祂吩咐我们不但要认识真理，而且必须像耶稣一般实践真理。我们必须在和人交往的事上，将那位赐给我们真理者的精神加以实践。我们不但要追求真理，有如寻找隐藏的财宝，而且这是不可或缺的，因为倘若我们要成为上帝的同工，我们便必须符合在祂话中所制定的条件，并把基督的精神带入我们的心中，使我们的理智得以加强，成为合格的教师，将上帝所托付於我们的话，教导其他的人。……

    除非我们每日都遵行上的旨意，不然，我们不能确保我们的要道，都是没有瑕疵和错误的。倘若我们遵行上帝的旨意，我们将认识要道。我们将看出真理的神圣美妙。我们将以虔诚和敬畏的态度接受真理，那麽，我们便能把我们所认识的真理，传给其他的人。……

    那爱上帝和祂工作的人，将有如日午的太阳。他们将不会对圣经的真理加以诡辩和回避。上帝的话是我们所有要道的根基。──《怀氏书简》20,1888年（怀爱伦1888年着作，卷一，原文第42──4面）。


怀著

《信仰的基础》
三月十八日　与上天和好

    爱你律法的人有大平安，什么都不能使你们绊脚。诗119:165

    亚当曾把上帝的律法教导他的子孙，于是父子相承律法就是一代一代的流传下来了。上帝虽然为人类的救赎作了慈悲的准备，但接受救恩而愿意顺从的人却不多。由于违犯律法，世界就变得非常的邪恶，以致上帝不得不用洪水洗净罪恶的污秽。此后挪亚和他的律法传留后代，把十条诫命教导他的子孙。及至世人又上帝之后，耶和华就拣选了亚伯拉罕。关于他，上帝这样说：“亚伯拉罕听从我的话，遵守我的吩咐，和我的命令，律例，法度。”（创26:5）……

    关于在西乃山所颁布的律法，尼希米曾经说过：“你也降临在西乃山，从天上与他们说话，赐给他们正直的典章，真实的律法，美好的条例与诫命。”（尼9:13）……保罗说：“律法是圣洁的，诫命也是圣法，公义，良善的。”（罗7:12）（七○）

    全世界的人都必根据道德的律法，按照他们得以熟识这律法的机会：或启乎理智，或承自遗传，或由于读经，而接受审判。（七一）

    在其中我们发现上帝的良善，因为他借着向人类显示永不改变之公义的原理，欲保守我们免于犯罪的恶果。……

    律法是上帝心意的写照。我们在基督里接受了律法时，律法便成为我们的心意。它提拔我们超越自然的欲望和倾向，脱离导致犯罪的试探。“爱你律法的人有大平安什么都不能使他们绊脚。”在不义之中没有平安；恶人是与上帝为敌的。但凡在基督里接受律法的公义，就得与上天和好了。（七二）

    在基督里所接受的上帝的律法，就在我们心中成全了圣洁的品格，使我们享受福乐世世无穷。（七三）

《黎明的灵修》
九月廿三日　献身导致平安

    爱祢律法的人，有大平安；什么都不能使他们绊脚。（诗119:165）

    在精神与品格两方面愈缺少基督的谦卑与柔和，就必愈认为自己的主张是完美的，而别人的办法则是不完全的了。《给传道人的证言》

    在工作中，再没有比与上帝交往所产生的实际果效更必需的了。我们应该在自己的日常生活中，证明我们在上帝里面已猁平安和安息。有他的平安存于心中，必在面貌上闪耀出来。声调中也必具有感服别人的能力。与上帝相交往，品格及整个行动方面，必蒙赐予一种首先上的优雅的待质。这样别人就会认明我们是跟过耶稣的，正如早期的门徒一样。《教会证言》卷六

    基督的和平是由真理而生，是与上帝和睦的。世界是与上帝的律法为仇的；罪人是与造他们的主为敌的；因此人与人之间也彼此不和。但作诗的人说：“爱祢律法的人，有大平安；什么都不能使他们绊脚。”人不能制造和平。世人想要洁净，或提高个人与社会的种种计划，都不能产生和和平，因为这些计划，贯彻不到人的内心。惟有基督的恩曲，才能缔造或保持真正的和平。当这恩曲深入人心时，就能　除那些酿成纷争与分裂的恶欲。于是“松树长出代替荆棘，番石榴长出代替蒺藜；”人生的沙漠必“快乐，又象玫瑰开花。”《历代愿望》

《今日的生活》
五月廿六日 因良心无亏而享受平安

    爱你律法的人，大有平安，什么都不能使他们绊脚。诗119:165

    你若知道自己的行为是良善的，并因造福于他人而自觉满意以致你心中愉悦自如，有一种欢慰之情反应到你的整体，使血液循环通畅，而全身为之振奋。上帝所赐的福气有医治之能，并且那多多造福于人之人，其心灵和生活双方都必享受这样的福惠。《卫生杂志》

    凡有志在智慧和圣洁之道上的人，必不致因耗费了的时间而心中空自悔恨；也不象别的人若不参与无益的虚浮之消遣心中便忧惶不安。……

    消遣固能刺激心情于一时，但意气的消沉必随之而至。有益的劳作和适当的运动，对于心情自有其健康的影响，并且也会加强筋肉的力量，促进血液的循环，结果成为恢复健康一个强大的因素。……

    善行的意识对于有病的身心是最好的良药。上帝所特别的福惠落在接受之人的身上，便是健康、和力量。《卫生改革》1871年3月

    行善对于施、受双方皆有裨益。你若为别人劳心的时候能够忘却自我，就战胜了你自己的病痛。你从行善所将获得的满足之感，在你恢复正常健康的想象力这方面得助最多。行善之乐能激发心志，且震动了整个的身体。

    在上帝里面心情安宁与知足的人，已经登上健康的坦途了。《教会证言》卷二


怀著

《信仰的基础》
三月十九日　上帝律法中的奇妙

    求你开我的眼睛，使我看出你律法中的奇妙。诗119:18

    耻稣基督是律法的荣耀。那公义的日头所发射的荣耀之光要从他的使者身上反射到罪人的心中，以致他们和古时候的人一同说：“求你开我的眼睛，使我看出你律法中的奇妙。”有许多的人……没有看出在上帝的律法中所有的奇妙。他们未曾看到当摩西祈祷说：“求你显出你的荣耀给我看”（出30:18）时，所看见的。上帝的品格就像摩西显现了。（七四）

    在律法的每一细节逐一表明了无穷上帝的品格。（七五）

    上天的律法总是具有怜悯，恩慈，温柔，帮助以及提拔别人之特质的。（七六）

    上帝这曾被人践踏的律法要高举在众人面前；而当他们以诚恳敬虔的心意转向圣经之时，自天而来的光必向他们显示出上帝律法中的奇妙。……伟大的思想家所无法了解的真理，在基督里的婴孩却明白了。（七七）

    人不当从凡已禁止的方面来注视观察十条诫命的律法，乃要注重其恩典的方面。它所禁止的，全都确切地保证了顺从之人的幸福。……

    我们不该以为上帝是正等待着罪人的恶行，要施处罚。罪人的报应乃是他自己所造成的。他自己的行为播下了一种连续的因子，便造成了必然的结果。每次犯罪在罪人身上皆有其反应，使他的品格起了变化，以致他再去犯罪更为容易。因为他既选择犯罪之途，就使他自己与上帝隔离了，无异自绝于蒙福的通路之外，其必然的结果便是败坏与死亡。（七八）

    因顺从这律法，人的智就得以加强，良知因启迪而得敏锐。青年人务要获致关于上帝律法清楚的了解。（七九）

《你必得能力》
四月十三日　祈祷的灵

    求你开我的眼睛，使我看出你律法中的奇妙。诗119:18

    圣经中有许多章节是有学问的人所认为奥妙莫测或无关紧要的。但对一般在基督门下受过教化的人，这些章节却充满了安慰和教益。许多神学家之所以不能更明白圣经，其中一个缘故乃是因为他们故意闭眼不看自己所不愿意实行的真理。人对圣经真理的认识，并不全关乎智力的运用，而是最需要纯正的宗旨，就是热切爱慕正义的心。

    无论何时去研究圣经，必须先祈祷。只有圣灵能使我们体会到圣经中一些容易明白的教训是何等重要，并阻止我们不致曲解圣经中深奥难懂的真理。圣天使的职务乃是要预备我们的心去领会上帝的话，以致我们能欣赏其中的优美，领受其中的警告，并因其中的应许而得到鼓舞和力量。我们应该象诗人一样的祈祷说∶“求你开我的眼睛，使我看出你律法中的奇妙。”

    信徒之所以往往无力抵抗试探，乃是因为他们忽略了祷告和查经，以致在受试探时，不能立时记起上帝的应许，并以圣经的武器去应付撒但。但天使要在那些愿意领受上帝教训之人的周围；并要在最紧要的时候，使他们想起所需要的真理。这样，当仇敌如同急流的水冲来时，耶和华的灵必要把他驱逐出去。（赛59:19）

    耶稣应许祂的门徒说∶“但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。”（约14:26） 但我们必须先将基督的教训藏在心中，以便在危险的时候圣灵可以帮助我们回想起来。大卫说∶“我将你的话藏在心里，免得我得罪你。”（诗119:11）--善恶之争第620、621面

《奇妙的神恩》
三月十三日　上帝的律法与他的宝座相连

    求你开我的眼睛，使我看出律法中的奇妙。诗119:18

    上帝已将他圣洁的律法赐给人类，作为他量度品格的标准。你可以借着这律法发现并克服你自己品格上的每一缺点。你也可以断绝自己与每样偶像的关系，而用恩典与真理的金链将自己与上帝的宝座连系起来。（《信息选粹第二辑》原文第318面）

    道德的律法绝不是什么象征或预表。它在人类受造之前就已经存在，而且他要上帝的宝座仍然存留，它也必存在。上帝绝不能为了拯救人类而变更或修改他律法的任何一条，因为这律法乃是他政权的基础。它原是不可变更、不能修改、无限无穷，而且存到永恒的。为求使人类得蒙拯救，并保全律法的尊严起见，必须由上帝的儿子献上自己作为赎罪的祭物。那位原为无罪的主竟为我们成了罪身，他在髑髅地为我们而死。他的死显明上帝对于人类的不可思议之爱，以及他律法的不可变更性。……

    律法也彰显了基督的荣耀，因律法原是他圣德的副本，而且世人的心灵也曾感受他变化的功能，直至得以变化成为他的样式。他们也得以与上帝的性情有分，愈来愈与他们的救主相似，顺着上帝的旨意逐步前进，直至达到完全的地步。（《信息选粹第一辑》原文第239-240面）

    上帝的律法并非仅赐给犹太人。它乃是含有普世性永远义务的。……它那十条诫命犹如一条十环的链子一般。假若破损，则全链便毫无价值了。不可废止或更改任何一条以拯救犯法的罪人。（《基督得临安息日会圣经注释》卷二原文第1014面）

    基督的目的，是要把天国的秩序，天上政府的计划，天上的神圣和谐，都由他地上的教会表现出来；这样他就可以在他子民的身上得荣耀。公义的日头必要借着他们向世人发出灿烂的光辉。……教会既赋有基督的公义，就是受了他的委托，就要将他的慈怜、恩典和仁爱的一切丰盛，充充足足地完全彰显出来。基督要以他子民的纯洁与完全，作为他卑辱的报赏，和附加的荣耀。基督──这伟大的中心，从他要闪耀出一切的荣耀来。（《历代愿望》第693面）

《得胜的基督》
2月6日　以诺如何与上帝同行？

    求你开我的眼睹，使我看出你律法中的奇妙。诗119:18。

    倘若你的眼睛能打开，你不但会看见好天使正在感化人心，也会看到恶天使正从事抵消上帝凭祂慈爱所送出真理信息的功效。

    当我们还在世上的时候，除非我们能倚靠不住的祷告上达天上的上帝，使我们在这败坏的世界保持白璧无瑕，不然我们的安全便会危如垒卵。我们的救主已将末日的实况预先告诉我们。不法的事比比皆是，但那些打开心门接受上帝圣灵感化的人，必得着能力，以抗拒腐败的世代。

    以诺感化被接升天之前，用三百年的时间和上帝同行。当时世界的情况，对造就基督徒完全的品格上，并没有比今日较为有利。那么以诺如何与上帝同行呢？他约束自己的心思意念，觉得自己是侍立在上帝面前，当面对困惑的事时，他向上帝祷告，祈求上帝保守。他拒绝作出任何会触犯上帝的事。他时时将主摆在面前。他会这么祷告说：“主啊，请将您的道指示我，让我不致作错。我的上帝啊，我如何才能得您的心？我当怎么作才能荣耀您的圣名？”……

    我们当和大卫同声祷告说：“求你开我的眼睛，使我看出你律法中的奇妙。”许多人有意闭起眼睛，以免看出真理。他们不想看出自己生活和品格上的缺点，倘若你提起任何有关上帝的律法，他们会觉得受骚扰。在这事上，他们表明自己有一套人为的标准，他们的意愿并非是上帝的旨意。我们不要你受撒但这位上帝律法首号大仇敌的欺瞒，我们要牢牢记住，上帝的律法是祂审判我们的唯一标准。……

    上帝在起初说：“我们要照着我们的形像、按着我们的样式造人。”但罪已几乎在人的身上，将上帝的道德形像摧毁殆尽。耶稣于是来到世上，给我们一个活生生的榜样，让我们知道如何生活，怎样遵行上帝的道。祂是天父的形像。祂那完美无瑕疵的圣德在我们面前，是我们效法的榜样。我们必须研究、学习、效法耶稣基督，才能将祂的良善和完美带入我们的品格。我们如这么作，便是凭信站在上帝面前，藉着抗拒黑暗的势力，得回自制能力以及亚当所失去的上帝之爱。──《怀氏文稿》6a，1886年（《讲章与谈论》，卷一，原文第 31一34面）。


怀著

《信仰的基础》
三月二日　野心导致忧愁

    耶和华所赐的福，使人富足，并不加上忧愁。箴10:22

    路锡甫……在他未叛变之前，原是一个高尚尊贵的天使，论尊荣他仅次于上帝的独生爱子。他的面容，像其他的天使一样，是温和的，是满现愉悦的。他的额高而且阔，显示他强大的智力。他的体态是完美的，他的仪表是高贵而庄严的。有一种奇特的容色，辉煌地闪耀在他的国四围，较比其他的天命更光明更美丽；然而基督──上帝的独生爱子──在天使天军中享有优越的地位。在天使还未受造之前他与天父原为一。……

    路锡甫嫉恨猜忌耶稣基督。虽然如此，当众天使跪拜耶稣，承认他至上的权威以及其合法的统治权之时，他与他们一同跪拜；但他的心中却充满了嫉妒和恨恶。……为何基督要比他更得尊荣呢？（五）

    路锡甫希望能在天庭享有最大的能力和权势；他希望作上帝，统管天庭；他也蛊惑了不少的天使来站在他那一边。当他和他的叛军被逐出上帝的宫廷时，叛逆和自私的阴谋就在地上进行不已了。借着放纵私欲与自豪的试探，撒但促成了我们始祖的堕落；而从那时候起直到现在，满足肉身的欲望，遂导致人类于败坏之境。（六）

    凡以荣耀自己为目的的人，必发现自己缺乏上帝所赐的恩典，而惟有靠着恩典的效能，人方能获得真实的财富和使人心满意足的福乐。但凡为基督牺牲一切，为基督甘心去作一切，这应许必成全在他的身上：“耶和华所赐的福，使人富足；并不加上忧愁。”（七）

《崇高的恩召》
七月九日 上帝的笑容

    耶和华所赐的福，使人富足，并不加上忧虑。箴10:22

    没有上帝所赐的福，任何的事物对于我们都没有真正的益处。上帝所赐的福，才是真福，故此“一个义人所有的虽少，强过许多恶人的富余。”（诗37:16）所有的虽少，加上上帝所赐的福，便大有功效，而其用途也更见广泛了。上帝的恩惠，能使这一点点所有的发生深远的作用。当我们将自己献上，专心为上帝之国的事务而操劳时，他必照顾我们的一切事务。（13）

    主已赐给我们宝贵的福惠，田野中平凡的花朵的芬芳，使我们的官感舒畅。他赋百花以万紫千红之色，因他是伟大的艺术家。创造大自然一切美物之主，为我们的心灵必施更大的作为。上帝是爱美的，他深愿以自己丰盛的恩德来装饰我们的品格。他深愿我们的话语如田野的花朵般馨香。他在供应我们肉身日常需用的事上已经施惠与我们。即使在我们日用的食物上面，都有着十字架的印记和标识。（14）

    惟有那些专一寻求那能培育心灵，并存到永远之福惠的人，才是真正蒙福的人。我们的救主向我们说：“你们要先求他的国和他的义，这些东西都要加给你们了。”（太6:33）上帝时常照顾我们，将属世的福分加给我们。我们属世的好处，并非不值 得我们天父的注意，他知道我们需要这一切。……我们的努力若得着上帝的笑容所嘉许，它的价值实在远胜于任何属世的收入。

              “平居享用何其美，

                主爱调之甘如饴。”（15）

    上帝已往赐予他子民的每次拯救，每项福惠，都当在我们的回忆厅堂中栩栩如生地重现，作为他将来必赐予我们更广泛、更美满、更丰厚之福惠的保证。（16）

    我们有权享受的福惠，乃是无可限量的。（17）

《一同在天上》
八月二十六日　愉快而不轻浮

    耶和华所赐的福，使人富足；并不加上忧愁。箴10:22

    基督徒的愉快心情，乃是因思念我们作上帝儿女所享有的极大福惠而产生的。……那因有与上帝和好的保证，心思与心灵殿宇所蒙之愉快的光照，那藉着基督而有的永生的盼望，以及造福他人的快乐，都是并不带有忧虑成分的。

    凡沉溺于那来自肤浅低贱之经验的戏弄、玩笑、轻佻及虚浮的人，缺少真实稳固之盼望的根基，缺少上帝之爱中的快乐，也缺少对真理的信仰。轻佻、放荡、满不在乎、贪图快活的精神，并非使徒保罗所切望跟从基督的人所应享有的喜乐。这等人耗费他们的光阴于轻举妄动与过度的浮薄。时日过去，结局临近；但他们仍没有为自己奠定美好的基础，以便在将来的日子持定永生。那种会消除反省，不给人留下思考时间，使人养成轻薄与低贱言谈习惯，促使上帝圣灵担忧，并使我们不配思念天国和天国事物的欢笑，我们勿须鼓励。这等人将来因为没有预备妥当享受天国高尚的快乐，必有悲哀恸哭的时辰。他们要被驱逐离开上帝的台前。

    使我们真正快乐的，并不在乎我们的环境如何，乃在乎我们的心内如何；不在乎我们所有的如何，乃在乎我们为人如何。我们需要在自己的心坛上有愉快的火燃烧着，这样我们就必以喜乐愉快的眼光来看一切的事。我们就可以享有基督的平安。……我们若顺服，并依靠上帝，象孩子以单纯的心情依靠他属世的父母一般，我们就必享有平安━━并不是世界所给的平安，而是耶稣所赐的平安。……人生，这现在的人生，只要我们去采摘花朵而避开荆棘和蒺藜，也含有不少的光明成分。

    要将天国的喜乐贯彻在自己的人生中。天国的光亮，以它美丽可爱的情调从那班预备变化升天之人的身上反射出来，就使整个的天家欢喜快乐。

《奇妙的神恩》
九月二十八日　不可征服的

    耶和华所赐的福，使人富足；并不加上忧虑。 箴10:22

    当雅各在忧苦之中抓住天使流泪恳求时，天上的使者为要试验他的信心，也曾使他想起自己的罪来，并想要挣脱他的手。但是雅各总不肯松手。他已经深知上帝是慈爱的，他就要倚靠上帝的慈怜。他向天使说明他已经痛悔自己的罪，所以恳求上帝的拯救。当他回顾他的一生时，就几乎陷于绝望之中了；但他紧紧抓住那天使，用恳切惨痛的哭声力陈他的请求，直到得了胜利。

    上帝的子民在与邪恶的势力作最后挣扎的时候，也必须有这样的阅历。上帝必要试验他们的信心，他们的坚忍，以及他们对于他拯救能力的信赖。撒但必要企图恐吓他们，叫他们以为自己的失败已没有什么希望；……他们必要深深感觉自己的缺点，然而当他们回顾自己的生活时，一切的希望都要丧失了。但是他们想起上帝恩典的伟大和自己真诚的悔改，就提出他借基督向软弱而痛悔的罪人所发的应许。虽然他们的祷告没有立时蒙垂听，他们也不至于丧失信心。他们必要抓住上帝的能力，像雅各抓住天使一样，他们从心灵中所发出的呼求是：“你若不给我祝福，我就不容你去。”（创32:26）……

    雅各的历史却保证上帝决不会丢弃那些陷在罪中，而后来仍以真诚的悔改归向他的人。雅各曾因献诚并笃信上帝，而得到他原想靠自己的力量所不能得到的胜利。上帝这样教训他的仆人，使他知道惟有借着神圣的权能和恩典，他才能得到所渴望的福分。那些住在末世代的人也要如此。当危险环绕着他们，绝望压在他们心灵上的时候，他们必须单单倚靠救赎的大功。我们靠自己不能作什么。在我们软弱不配的景况中，我们必须倚靠被钉和复活的救主的功劳。当人这样行的时候就决不至灭亡。（《先祖与先知》第177-179面）

《开朗的宗教》
四月二十六日 上帝赐福并不加上忧虑

    “耶和华所赐的福，使人富足，并不加上忧虑。”箴10:22

    “祂使人贫穷，也使人富足；使人卑微，也使人高贵。”撒上2:7

    兴盛之中潜伏着危险。历代以来，那与富足和尊荣而俱来的总是对于人类及心灵的祸患。我们最难保持平衡的，倒不是空的杯子，而是盛得满满的杯子。苦难和忧患固然使人悲愁，但最足以危害灵命的，却是繁荣兴盛。一个人若不经常顺服上帝的旨意，若不因真理而成圣，他的兴盛就一定会引起那招致僭越放恣的属肉体的癖性。

    无论何时，人若放纵骄傲和野心，他的人生就要遭受亏损；因为骄傲的人既不觉得自己有需要，就关闭心门而不接纳上天的无穷恩惠了。那以自高自大为人生目的的人，必要发现：自己缺乏上帝的恩典，因为惟有借着祂的丰盛，才能获得最可靠的财富和最令人满足的喜乐。但那奉献一切给基督而为祂服务的人，必要体验到以下应许的实现：“耶和华所赐的福，使人富足，并不加上忧虑。”（箴10:22）救主用祂的恩典温和地感化人心，从其中除去不安的情绪和不洁的奢望，变仇恨为仁爱，化疑惑为信任。当祂向人的心灵说："来跟从我"的时候，世界迷人的蛊惑就此被击破了。人一听到祂的声音，心中所有贪图名利的精神就必消散，他们就能摆脱一切的束缚，而起来跟从祂了。（四七）


怀著

《信仰的基础》
三月二十日　耶稣遵守律法的榜样

    你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。约15:10

    上帝的律法是惟一的完美道德的真实标准。这律法已实际表现于基督的生平中。他伭到自己曾说：“我遵守了我父的命令。”（八○）

    律法是上帝意念的揭示。我们在基督里接受了律法，律法就成了我们的意念；……上帝为要我们得到幸福，所以就赐给我们律法的训辞，使我们因遵守律法而得到喜乐。在耶稣降生时，天使歌唱说：“在至高之处荣耀归于上帝，在地上平安归于他所喜悦的人。”（路2:14）天使的歌声，就是宣布耶稣所要发扬的，和所尊重的上帝的律法。……

    耶稣说：“就是到天地都废去了，律法的一点一划也不能废去，都要成全。”在天空照耀的太阳，和人们所居住的大地，都是上帝的见证，证明他的律法是不变的，是永久的。纵使太阳和地球废去，而上帝的律法仍将永远长存。“天地废去，较比律法的一点一划落空还容易。”（路16:17）

    因为“耶和华的律法全备，”所以凡与律法相背的，就是邪恶。那些不愿意顺从上帝的诫命，又教训人这样作的人，一概要被基督定为有罪。救主顺命的生活，支持了律法的要求；并证明了人类遵守律法是可能的，而且也显明顺命的人所能赞成的优越品格。凡像他一样顺从的人，也能一样的宣称律法是“圣洁，公义，良善的。”（罗7:12）（八一）

    当人靠着在耶稣基督里的信心，而克尽其一己之所能，力求顺从十诫，借以持守主道，则基督的完美乃归于这改悔而顺从之生灵，以遮掩其罪孽。（八二）

《黎明的灵修》
二月二日　基督的爱是与天父的爱相同的

    我爱你们，正如父爱我一样；你们要常在我的爱里。你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。（约15:9,10)

    基督来要将上帝向世界启示出来，一位慈爱而满有怜悯，温柔，与同情的上帝。撒但企图用以遮蔽上帝宝座的黑暗，却被世界的救赎主尽行扫除了，天父在人类的眼前从新被彰显为生命之光。

    当腓力来向耶稣要求说道: “将父显给我们看，我们就知足了。”救主便答复他说：“腓力，我与你们同在这样长久，你还不认识我么？人看见了我，就是看见了父；你怎么说：将父显给我们看呢？”基督宣称自己奉差遣来到世上作天父的代表。由于他的高贵的品格，他的慈悲和亲切的怜恤，他的仁爱和良善，他便在我们的面前显为神圣之完全的化身，不能见之上帝的形象。

    使徒也说过：“上帝在基督里，叫世人与自己和好。”惟有默想这伟大的救赎计划，我们才能正确地辨识上帝的圣德。创造的工作是他爱的彰显；然而惟独上帝为救赎这有罪的沉沦的人类之恩赐，方能显明他神圣的关怀与同情乃是无比的深切。…何等的爱，何等无比的爱！象我们这样的罪犯与局外人竟能归向上帝，得蒙接纳为他家里的一分子！我们竟能用这可爱的名分称他为“我们的父，”这称谓乃是我们爱他的表徵，也是他必以慈爱恩待我们，以及他与我们之间的关系的一种保证。而上帝的儿子看见承爱救恩的后嗣，便“称他们为弟兄，也不以为耻。”《教会证言》卷五

《今日偕主行》，校对中...


怀著

《信仰的基础》
三月二十一日　律法的伟大原则

    你们若爱我，就必遵守我的命令。约14:15

    这时所颁布的律法，并不单为希伯来人的利益。上帝固然重看他们，要他们保守并遵行他的律法，但他也要他们把这律法看作是为全世界保留的一种神圣委托。十诫的训辞是适合于全人类，又是为教导并治理全人类而颁布的。十条诫命诚然简明，广泛而有权威，也包括世人对上帝和同胞的本分；而且都是以爱的大原则为基督的。“你要尽心，尽性，尽力，尽意，爱主你的上帝；又要爱邻舍如同自己。”（路10:27）（八三）

    上帝的律法并不是什么新奇之事。它并非受造为圣洁的；而乃是圣洁本身的彰显。它是一部原则性的法典，表明恩慈，良善，和仁爱。它向堕落的人类彰显了上帝的品格，并清楚地说明人类的全部义务。（八四）

    在上帝圣洁律法的条款中，他已赐下一个完备的人生准则；而且他曾宣称：直到世界的末了，这律法的一点一划都不可更改，要坚持对于人类所有的要求。基督来为要使律法为大为尊。……在他自己的生平已留下一个顺从上帝律法的榜样。而他在山边宝训中，更阐明了律法的要求，是如何涉及外在的行为，并审识内心之思念和意向。（八五）

    今日上帝给人有机会来表明他们是否爱他们的邻舍。真正受上帝并爱他同胞的，就是那向穷困，痛苦，受伤，垂死者显示其悲悯之心的人。上帝呼召众人要负起那久已忽视的工作，去努力在人类的身上恢复创造者的道德形像。（八六）

    十条诫命，包括一切应当作的和不可作的，也是十个应许，如果我们肯顺服那统管宇宙的律法，亦必保证我们有当得的报偿。“你们若爱我，就必遵守我的命令。”（约14:15）（八七）


怀著

《信仰的基础》
三月二十二日　我们在罪中无助的境况

    你们寻求我，若专心寻求我，就必寻见。……这是耶和华说的。耶29:13,14

    因着罪我们已经和上帝的生命隔绝了。我们的心灵都麻痹无力了。……罪恶的意识毒害了生命的泉源。（八八）

    人的本性是远离上帝的，圣灵论到我们的境况说，我们已“死在过犯罪恶之中。”（弗2:1）“满头疼痛，全心发昏，从脚常到头顶，没有一处完全的。”（赛1:5,6）我们紧紧的被捆在撒但的罗网之中，“被魔鬼任意掳去。”（提后2:26）上帝很想要医治我们，释放我们；但人要得到医治，得到释放，须有完全的变化，须将本性完全更新，故此我们须把自己完全献于上帝。

    世上最大的战争，就是一个人与自己作战。人须放弃自我，要整个的遵循上帝的旨意，须经过一番挣扎，但人的心灵必先呈献与上帝，方可更新成圣。（八九）

    有许多人已觉悟了自己无能为力的状态，并且竭力地希望要利养一种属灵的生命，使自己可以与上帝和合。可是他们的希望，终属徒然。……愿那在沮丧中奋斗挣扎的人，往上看。……

    在罪恶与你搏斗……之时，你要仰望基督。他的恩慈，足以制服一切罪恶。要将你那颤弱无定的感激之心，转向他。持定摆在你前面的希望。……他的能力，必辅助你的懦弱。他必一步一步地引导你。你只要假手于他，听他领你的路就是了。（九○）

    他必释放那软弱不幸而被罪的铁链所捆缚的囚犯。……

    须知他是常在你的身帝。他的慈颜，偎护着你。寻求他吧！他是极愿意被你寻见的。（九一）

    上帝有应许说：“你们寻求我，若专心寻求我，就必寻见。”（耶29:13）（九二）


怀著

《信仰的基础》
三月二十二日　我们在罪中无助的境况

    你们寻求我，若专心寻求我，就必寻见。……这是耶和华说的。耶29:13,14

    因着罪我们已经和上帝的生命隔绝了。我们的心灵都麻痹无力了。……罪恶的意识毒害了生命的泉源。（八八）

    人的本性是远离上帝的，圣灵论到我们的境况说，我们已“死在过犯罪恶之中。”（弗2:1）“满头疼痛，全心发昏，从脚常到头顶，没有一处完全的。”（赛1:5,6）我们紧紧的被捆在撒但的罗网之中，“被魔鬼任意掳去。”（提后2:26）上帝很想要医治我们，释放我们；但人要得到医治，得到释放，须有完全的变化，须将本性完全更新，故此我们须把自己完全献于上帝。

    世上最大的战争，就是一个人与自己作战。人须放弃自我，要整个的遵循上帝的旨意，须经过一番挣扎，但人的心灵必先呈献与上帝，方可更新成圣。（八九）

    有许多人已觉悟了自己无能为力的状态，并且竭力地希望要利养一种属灵的生命，使自己可以与上帝和合。可是他们的希望，终属徒然。……愿那在沮丧中奋斗挣扎的人，往上看。……

    在罪恶与你搏斗……之时，你要仰望基督。他的恩慈，足以制服一切罪恶。要将你那颤弱无定的感激之心，转向他。持定摆在你前面的希望。……他的能力，必辅助你的懦弱。他必一步一步地引导你。你只要假手于他，听他领你的路就是了。（九○）

    他必释放那软弱不幸而被罪的铁链所捆缚的囚犯。……

    须知他是常在你的身帝。他的慈颜，偎护着你。寻求他吧！他是极愿意被你寻见的。（九一）

    上帝有应许说：“你们寻求我，若专心寻求我，就必寻见。”（耶29:13）（九二）

《一同在天上》
三月二十一日　“专心寻求”

    你们寻求我，若专心寻求我，就必寻见。 耶29:13

    许多人还未具备他们所必需的宗教经验，使他们得以毫无瑕疵的站在上帝宝座前。他准许患难的炉火在他们的身上燃烧，销毁一切的渣滓，加以精炼，净化清除他们罪恶和自私的污秽，使他们得以认识上帝，而因像以诺一般与耶稣基督同行，就得以更加与他熟识。……

    按照习惯所谓之晨更和晚祷时间，往往并不是热切而有效的。对于许多人它无非是一种无精打采，干燥无味，而有口无心之若干言辞的重复，决达不到主的耳中。上帝并不需要也不要求你仪式上的敬意，然而他却重看伤心，认罪，和心灵的痛悔。谦卑伤心之人的呼吁，他决不蔑视。……

    我们爱耶稣的程度，必须达到承认为他的缘故受苦甚或舍命乃为权利的地步。我们尽可以将我们一切的苦艰告诉主，告诉他我们所有的软弱，告诉他我们一切都依赖他的大能大力。这才是真正的祷告。假使有什么时期是需要有恩惠与祈求圣灵倾降在我们的身上，有上帝亲自撰作我们的祷告，那便是现在了。而且这应许要提供给每处教会，注重其真理的单纯性。“你们求就必得着。”(约16:24) 我们所亟需的就是信心，活泼的信心。……

    主必亲自引领他的子民，指导他们。必有像从前给但以理一样的命令从上帝那里发出，要帮助凡在急难中向他施恩宝座献上诚恳祈求的人。

    我们需要向基督敞开我们的心。我们需要更加坚固的信心和更加热切的献身。我们需要向自我死去，在心思意念中怀存对我们救主的敬爱。我们全心寻求主就必寻见，而我们的心也必因他的爱而火热起来。自我必低沉到无足轻重的地步，而耶稣对于心灵则必包括一切，又住在各人之内了。

《奇妙的神恩》
十一月六日　专心

    你们寻求我，若专心寻求我，就必寻见。耶29:13

    许多人依靠一种没有真实根基而是假想的希望。源头既不洁净，因此那从源头流出来的泉水自然也不洁净。先洁净源头，泉水就必洁净了。如果心地正直，则你的言语，你的服装，你的行为，就都必正直了。真敬虔实在缺少。我不愿承认一位疏忽、轻浮、不祷告的人为基督徒，而如此羞辱我的主。不，基督徒必然会胜过诸般的缠累，克服自己的情欲。为那患罪病的生灵已有救法。那救法就在基督里，宝贵的救主！他的恩典足够维持最软弱的人；连那最强健的人也少不了他的恩典，否则就必灭亡。

    我看到怎样可以获得这恩典。要进入你的内室，独自向上帝祈求，说：“上帝啊，求你为我造清洁的心，使我里面重新有正直的灵，”（诗51:10）要热切、要诚恳。热诚的祈祷大有功效。要象雅各一样，在祷告中角力，要痛苦挣扎。耶稣在园子里流出象血点的大汗珠，你也必须作一番努力。在你尚未感觉已在上帝里健强了，决不要离开你的内室，然后还要警醒，只要你能这样警醒祷告，便能制服那诸般罪恶的缠累，上帝的恩典就可能而且必然要彰显在你的身上了。

    我断乎不可停止不警告你们。青年朋友们啊，你们要专心寻求主。要本着热诚前来，而当你们感悟到若没有上帝的帮助就要灭亡，当你们渴慕他如同鹿渴慕溪水一般时，主就必迅疾地加强你们的力量。于是你们就必享受意外的平安了。你们若指望得救就必须祷告。……当恳求上帝在你们身上作成一番彻底改善的工作，好使他圣灵的果实长存在你们里面。……每一位基督徒都有权享受上帝圣灵的深切感动。一种属天而甘甜的平安必弥漫你们的心思意念，你们也必喜爱默想上帝和天国。你们必饱享他圣言中诸荣耀应许的筵宴。可是首先要知道你们已开始基督徒的历程。要确知你们已初步走上那引到永生的道路了。（《教会证言》卷一原文第158-159面）

《今日的生活》
一月十五日 藉著祈祷寻见上帝

    你们要呼求我、祷告我，我就应允你们。你们寻求我，若专心寻求我，就必寻见。耶29:12,13

    祷告有两种──一是出于形式，一则本乎信心。仅仅是口中重复着惯例的冗词而心中不感觉需要上帝，这便是拘于形式的祷告。……在我们一切的祷告中，应该十分谨慎地倾吐心中的愿望，所说的话只要由衷而发。一切优美动人的言词，远不如心中圣洁的愿望有价值呢。最流利的祷词若不能表达心中的真情，不过是一套虚浮重复之词而已。但那出乎至诚的祈祷，将心灵中简明的要求陈述出来，犹如求教于一位世上的朋友，期望获其所求──这乃是本乎信心的祷告。上圣殿去祷告的税吏，便是一个美好的虔诚崇拜者的例证。他自觉是个罪人，由于最大的需要迫他发出心中热切的愿望说：“上帝啊，开恩可怜我这个罪人。”……

    当我们献上了我们的祈求之后，就应克尽一己之所能，使所求的得以成全，不要等待着上帝为我们去作我们自己所能作的事。上帝的帮助存留在那里是为那一切祈求之人而预备的。神圣的帮助要与人的努力、希望和奋发相配合才成。但是我们自己若不能奋力攀登而希望达于天国的城堞，是不可能的。我们也不能自己疏于祈求乃仗赖他人的代祷而蒙拔擢；因为上帝并未为我们作如是安排。……我们品格上不美之点不能自己毫不尽力即被抹除，另以纯洁可爱的特性代之。……

    当我们力求效法我们主所留下的楷模时，必会几经曲折。……但迄不可停止我们的努力。……偶或失败了，我们应该更加依仗基督。《圣经注释》


怀著

《信仰的基础》
三月二十三日　福音是关乎两种制度的

    各样美善的恩赐，和各样全备的赏赐，都是从上头来的；从众光之父那里降下来的，在他并没有改变，也没有转动的影儿。雅1:17

    自亚当的堕落，世人皆习于犯罪，故此我们当知道未受理为罪，这乃是与我们利害攸关的事。约翰宣称：“凡犯罪的，就是违背律法，违背律法就是罪。”（约壹3:4）（九三）

    上帝的旨意……要救人脱离罪恶。那败坏和残废的心灵，要被洁净变化。（九四）

    被撒但所败坏并奴役的人，要借着福音得蒙拯救，并享上帝儿女自由的荣耀。（九五）

    福音是上帝的大能和智慧。（九六）

    基督奉差遣来到世上，要在品格上代表上帝。……他本身就是福音。（九七）

    有许多自称是想念并宣讲福音的人，……竟撇开了旧约圣经，论及旧约圣经，基督曾说：“给我作见证的就是这经。”（约5:39）所以在摒拒旧约的事上，他们也等于弃约了新约；因为二者皆属不可分离的一个整体的两个部分。没有什么人能撇开福音，而能正确地阐明上帝的律法，或撇开了律法去讲解福音。律法本身饮食着福音，而福音就是律法的说明。律法是树根，福音乃是它所开的芳香的花朵，及所结的果实。（九八）

    那在西乃山颁布律法，并将仪文律法的条例交给摩西的，就是在山边发挥宝训的基督。……在新约旧约的两个时期中，教师都是一位。上帝所要的还是一样。他政权的原则也是一样。因为一切都是从这一位主而来的，“在他并没有改变，也没有转动的影儿。”（雅1:17）（九九）

    新约的福音并非降低了旧约的标准来迎合罪人，从他的罪中去救赎他。上帝所求于他一切子民的乃是顺从，完全地顺从他的一切诫命。（一○○）

《黎明的灵修》
二月七日　一切美善的恩赐都是上帝所赐的

    各样美善的恩赐，和各样全备的赏赐，都是从上头来的，从众光之父那时降下来的；在他并没有改变，也没有转动的影儿。（雅1:17）

    天父心中疼爱世上的子民，其爱比死尤强。在舍弃他独生子这件事上，他已将整个天庭一并倾降给我们了。救主之生与死，和他的代求，以及天使的服役，圣灵的劝化，天父在上之统管一切，天上的众生不断的关怀，──这一切都互相效力，为要完成救赎世人之大功。…

    我们岂不应当珍视上帝的恩典么？此外，他还有什么可作的呢？但愿我们与那位用不可思议之爱爱我们的主，取得合宜的关系。但愿我们善用为我们所预备的这一切，使我们得以变成他的形象，与服役的天使恢复友谊，与圣父圣子和好交通。

    自然与启示都同样地证明上帝的爱。我们的天父是生命，智慧，和福乐的根源。且看大自然中华美可惊叹的万物。请想：这一切是如何奇妙地适应了人类及一切有生之物的需要与幸福。

    那使大地，山岭，平原，及海洋欣然复苏的阳光和雨滴，都向我们述说创造主的慈爱。受造之物每天所需要的，皆由创造主所供应。…这个世界虽已堕落，却不尽是忧愁与患难。自然的本身，仍含有盼望与安慰的嘉音。刺草之上仍有花朵盛放，玫瑰仍覆盖着荆棘的刺尖。《幸福的阶梯》


怀著

《信仰的基础》
三月二十四日　丰盛的恩典赐给顺从的人

    罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。罗6:14

    那扬言基督的死乃带来了恩典以替代律法之说，乃是撒但的诡辩。耶稣的死丝毫没有改变，或废止或降低了十条诫命的律法。靠着救主的宝血所献给世人的宝贵救恩，乃是坚立了上帝的律法。自人类堕落以来上帝道德的政权和他的恩典是分不开的。它们历来在一切制度之中皆携手并行的。“慈爱和诚实，彼此相遇，公义和平安，彼此相亲。”（试85:10）（一○一）

    上帝的每一条律法都是恩典，慈爱，和救赎之力的一种法令。这些诫命，若一一顺从，就是我们的生命，救恩，幸福，和平安了。（一○二）

    顺从他的律例和典章，便是他子民的生命和繁荣。（一○三）

    福音所生的盼望，其影响所及，决不会使罪人视基督的拯救为白白得来的恩典，就同时容许他去继续干犯上帝的律法。……他必须改变他的行为，靠着从救主那里所得的力量要忠于上帝，度一种更新的更清洁的生活。（一○四）

    为我们所献的祭，既是完全的，所以我们从罪中的污秽中脱身，也必须是完全的。没有任何恶行，是上帝律法所宽宥的。没有任何不义的事，是能逃避遣责的。福音在道德的标准方面只承认神圣品格的完全。基督的人生，对于上帝的律法是条条守全的。他说：“我遵守了我父的命令。”（约15:10）他的一生，是我们顺从和服务的榜样，只有上帝能使人心更新。“你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”然而同时也吩咐我们当“作成你们得救的工夫。”（腓2:13）（一○五）

    对于上帝顺命的儿女，诫命都是可喜乐的。（一○六）

《主必快来》
三月二十四日　抗拒每样的试探

    将自己献给上帝，并将肢体作义的器具献给上帝。罪必不能作你们的主。罗6:13,14

    那足能打破控制人心之恶势力的，只有一种力量，就是那在耶稣基督里的上帝的能力。……唯有祂的恩典可使我们能够抗拒并抑制自身种种堕落天性的趋势。《服务真诠》原文第428面

    那为救赎我们所需要付出的无限代价，显明了罪的穷凶极恶这一事实。人由于犯罪，致使整个身体的组织错乱，心智败坏，想象也腐化了。罪已使生灵的一切才能都降低了。外来的试探既在内心中得着响应，而脚步也就不知不觉地偏向邪恶。那为我们而作的牺牲既是全备的，照样，我们脱离罪污而复原也必须是完全的。罪恶的行为没有一件为法律所宽恕，不义之事也没有一样可逃脱它的判罪。基督的一生乃是律法各项例令的完全实践，祂说：“我遵守了我父的命令。”（约15:10）祂的生平乃是我们顺从与服务的标准。《证言》卷八原文第312面

    现今撒但仍然提供他向基督所提出的同样试探，而以属世的国度来换取我们对他的忠顺。然而在那仰望耶稣为自己信心创始成终者的人身上，撒但的试探却无能为力了。他无法使凡因信接受那位也曾在凡事上受过试探，只是没有犯罪之主功德的人犯罪。《信息选粹》一辑原文第224面

    摒弃罪恶乃是心灵本身的行为。我们固然没有能力使自己脱离撒但的管辖；但当我们渴望摆脱罪恶，并在我们迫切的需要中，呼求一种超过我们以上的能力，则我们心灵上种种力量，便充满了圣灵的神力；我们就能按着自己的意志来实行上帝的旨意了。《历代愿望》第473面

    上帝必有一班热心为善的子民，在这堕落时代的污染中站立稳固。必有一班人十分坚定地握住神圣的权能，得使他们抗拒每样的试探。《证言》卷三原文第472面


怀著

《信仰的基础》
三月二十五日　有行为的信心

    人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。来11:6

    信心并非确实的知识，它乃是所望之事的实底，未见之事的确据。（一○七）

    信心就是倚靠上帝，相信他爱我们，也知道什么是与我们最有益的。这样，信心就领我们不随自己的道路而去选择上帝的道路。信心就是接纳他的智慧来代替我们的愚昧；他的大能代替我们的软弱；他的公义代替我们的罪恶。我们的生命和自己原是属于他的；信心承认他的主权，并接受他所赐的福惠。真实，正直，纯洁，已被指明为一生成功的秘诀。信心使我们得到这一切。凡是良善的感发和愿望，都是出于上帝的恩赐；信心从上帝那里接受那唯一能产生真实长进和效力的生命。（一○八）

    我们讲到信德，须要谨记信德有多种的分别。有一种相信，与我们所说的信完全不同。天地间有一位上帝，上帝有大能力，上帝的话乃是真理，这些事实，就是撒但和他的党羽的心里也不能不信。圣经说：“鬼魔也信，却是战惊。”（雅2:19）然而这不是信心。要信上帝的和衣而卧，而又肯尽顺服上帝的旨意，将身心奉献给他，爱情倾注于他，这才是信心──有爱为动力而能清洁心灵的信德。有了这种信心，心地就可在上帝的形像内更新。那从前未曾改变的旧心，“不服上帝的律法，也是不能服；”但现在就以神圣的律法为乐，就同诗人大卫一样说：“我何先进爱慕你的律法，终日不住的思想。”（诗119:97）于是律法的义便成就在我们“这不随从肉体，只随从圣灵的人身上。”（罗8:4）（一○九）

    信心并不能赚取什么，它乃是上帝的赏赐，使我们因承认基督为我们个人的救主便能领受，并善予珍重的。（一一○）

《黎明的灵修》
七月十五日　必须相信

    人非有信，就不能得上帝的喜悦；因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。（来11:6）

    或者在几个医治之例中，耶稣并未立即赐下所求的福惠。但这位长大麻疯的人来请求医治时，却立刻得蒙应允。当我们祈求属世的福乐时，对我们祈求的回答可能稍为尽延，或者上帝所赐下的并不是我们所求的；但我们若为摆脱罪恶而祈求，就不是这样的了。

    他有意要洗净我们的罪孽，使我们得以作他的儿女，姘使我们能度一种圣洁的生活。“基督照我们父上帝的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。”《服务真诠》

    使我们与天庭相连系，使我们有力量与黑暗的权势相对抗的就是信心。在基督里上帝已提供了诸般方法，以制服每一恶性，抵抗各种试探，无论是多么强烈的都有办法胜过。但是有许多人他们自觉缺少信心，因此仍与基督疏远。但愿这些生灵在他们的无助与卑微之中，自己投奔于救主的恩慈之下。不要专看自己，只要仰望基督。那在人间医病赶鬼的主，至今仍是大能的救主。要紧紧地握住他的应许，视之为生命树上的叶子一般：“到我这里来的，我总不丢弃他。”当你到他面前来的时候，要相信他必接纳你，因为他已如此应许了。你若如此行，就不至于灭亡──永不至于灭亡。《服务真诠》

    在出乎信心的祈祷中，含有一种神圣的科学；这种科学是每一位愿望在一生工作上获得成功之人所必须明了的。《教育论》


怀著

《信仰的基础》
三月二十六日　如何使信心得以完全？

    这样，信心若没有行为就是死的。雅2:17

    从心灵中驱除罪恶这是个人的作为。在重大的需要之中，人会呼吁本身以外超乎自己的能力；遂借着圣灵的运行；高尚的意志力吸取了力量而挣脱罪恶的束缚。

    当人归顺了基督之时，他的心志就服从于律法的约束之下，而这乃是至尊的律法，是向每一个被囚者宣布得以自由的。惟有能与基督合而为一，人们才可以获得自由。顺服基督的旨意其意义乃是恢复完全的人格。罪恶所能得到的胜利，无非借着……毁损心灵的自由而获致的。

    你有没有察觉出自己的罪孽？你是否恨恶罪孽？若然，须记着基督的公义是属于你的，只要你肯去持住它。你可曾发现当你接受基督之时，你脚下的根基是多么的稳固啊！上帝已经接纳他的儿子为祭牲，作全世界人类之罪孽的挽回祭。（一一一）

    那完全倚赖基督的真信仰，必要借着顺从上帝一切的偏偏表现出来。……在各时代之中都有人一方面不顾上帝的诫命，一方面说自己有享受上帝恩眷的权利。但圣经指明“信心因着行为才得成全。”（雅2:22）而且信心若没有顺从的行为，“就是死的。”（一一二）

    撒但想念而又恐惧战兢。他也工作。他知道自己的时候不多了，他带着强大的力量下来凭着他自己的信念推进他的邪恶事工。但自称为上帝子民的人却不以他们的行为来维持他们的信仰。他们也相信时间是短暂的，然而还是很热切地去握住属世的财物，好像这世界有历千载而不变的希望似的。（一一三）

    你是否相信万物的结局近了，这世界的最后几幕快要演完了吗？若，且借着你的行为来显示你的信心。人必须要表明出他所有的信心来。（一一四）


怀著

《信仰的基础》
三月二十七日　我们是否反驳了自己的信仰？

    你指着律法夸口，自己倒犯律法玷辱上帝吗？上帝的名在外邦人中，因你们受了亵渎，正如经上所记的。罗2:23,24

    凡加入教会却不进入主内的人，迟早必显露出他自己真正的品质。“凭着他们的果子，就可以认出他们来。”（太7:16）在他们的生活中没有发现敬虔，节制，忍耐，良善，仁慈，和爱心的珍贵的果效；他们所结的无非是荆棘和蒺藜而已。上帝在世人面前，因这班自称为信徒的人而大蒙羞辱了。……撒但晓得：他们是他最有效的工具。既在意念和生活上没有任何改变，而他们的行为与信仰又如此显然的互相矛盾，于是他们便成为不信之人的绊脚石和信徒的重累了。……

    这等人虽自称为是遵守上帝诫命的，而他们的生活行为却反驳了自己的信仰，因为没有结出任何宝贵的果实来，在最后结账之日，将如何交代呢？（一一五）

    有许多人畏避而且憎恶某些大恶理罪，却受引诱视小过微瑕为无足轻重；殊不知这些小罪却吞噬了心灵的敬虔生命。既踏上了偏离正路之途径的脚，便倾向导致灭亡的大道。这种倒行后退的举动，既经开始，最终将沉于湖底，实无人能够预料。（一一六）

    一个人基督真实信徒的人，必努力效行楷模。他的爱心必引领他到达完全的顺服。他必研究如何才能在地上行上帝的旨意，如同行在天上。心田仍为罪恶所污损的人，最不能热心为善，也不能谨慎防止恶行，……不肯约束他不服管教的舌头；也不加意克己而高举基督的十字架。……

    那圣灵所结的果子在心里作主，并控制整个人生的乃是仁爱，喜乐，和平，忍耐，温柔，良善的心肠，和谦卑的心意。真实的信徒都随从圣灵而行 ，且有上帝圣灵居住在他们里面。（一一七）


怀著

《信仰的基础》
三月二十八日　信心是否能抵消顺从？

    这样，我们因信废了律法么？断乎不是，更是坚固律法。罗3:31

    信心并非麻醉品，乃是一种兴奋剂。仰望髑髅地，不会使你的心灵麻木，以致不能达成你的义务，乃是要在你心里生出活泼有行为的信心来，以洁净心灵的一切私欲。（一一八）

    在基督里能拯救生灵的信心，并非像许多人所陈述的。“只要相信，只要相信，”这乃是他们的口号，“只要信基督你就必得救。单单这样就够了。”虽然真实的信心，必须全然信赖基督而得救，然而也当引导人去完全迎合上帝律法的要求。（一一九）

    有两种错误是上帝的儿女必须谨防的──尤其是那些初来信靠他恩典的人。第一──是仗赖自己的行为，依恃一己之所能，欲使自己与上帝和好。凡打算靠自己遵行律法得以成圣的人，无异企求一桩根本不能成就的事。……惟有基督的恩典，因着信方能使我们成圣。

    相反的，而同样危险的错误，就是相信基督既已释放了我们，就不必遵守上帝的律法了；又以为我们既然靠着信心才得与基督的恩典有分，则我们的行为与我们的得救就毫无关系了。

    但是，请注意这一点，顺从并不是一种外表上的听命而已，乃是出于爱心的事奉。上帝的律法是他神性的表征，是爱的伟大的原则之体现，故此（律法）是他在天上和地上之政权的基础。……信心并非释放人类而使之无须顺从；易言之，信心，也惟有信心才能使我们有份于那赐予力量俾得以顺从之基督的恩典。（一二○）

    耶稣在世怎样为人，上帝也要跟从基督的人怎样为人。我们须仗着救主的能力，像他一样度高超纯洁的生活。（一二一）

《崇高的恩召》
五月十五日 律法与福音的融合

    这样，我们因信废了律法么？断乎不是，更是坚固律法。　罗3:31

    我们常听见许多被仇敌迷惑的人自称：“我得救了，”但……他们却是那样藐视上帝公义的准则，以致我们可以知道他们……对于救赎之恩毫无所知。他们的心没有与上帝的律法相和，却全然与律法为敌。在天上，那叛逆的魁首也是如此。难道主会将不敬重他全宇宙之律法的男女接到天国去么？……

    除非罪人先晓得何为罪，究竟有什么才能导引他认识自己的罪呢？上帝圣言中对于罪的唯一定义，记在约翰一书三章四节：“违背律法就是罪。”必须使罪人感悟自己是违犯律法的人。基督死在髑髅地的十字架上，吸引住了他的注意。基督何故受死呢？因为这是人类得救的唯一方法。……他亲身但负了我们的罪过，使他能将自己的公义归给一切信他的人。……上帝的良善和慈爱，指引罪人向上帝悔改，并信靠我们的主耶稣基督。觉醒的罪人，……受指示看明他所违犯的律法。这律法呼求他悔改，然而律法本身毫无救赎的性质，决没有赦罪的能力，故此他的境况似乎是无望的。可是律法却导引他来亲就基督，不拘他所犯的罪是多么的深重，耶稣基督的血足能洁净他一切的罪愆。……

    律法和福音原是携手并行的。律法和福音有相辅相成的作用；律法若除去了对基督之福音的信心，就决不能拯救违犯律法的人。福音离了律法，同样也是毫无效能的。律法和福音两者合起来，才是完满的整体。主耶稣奠定了建筑的根基，而且“他必搬出一块石头，安在殿顶上；人且大声欢呼，说：‘愿恩惠恩惠归与这殿！’”（亚4:7）他是我们信心创始成终的主，他是阿拉法，也是俄梅戛；他是首先的，也是末后的；他是初，也是终。这两者的融合──基督的福音和上帝的律法──便生发出无伪的仁爱和信心来。（31）00


怀著

《信仰的基础》
三月二十九日　拯救之能的重大元素

    你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的。也不是出于行为，免得有人自夸。弗2:8,9

    恩典是属于上帝的，施与不配接受的人类身上。我们并没有去找恩典，是恩典被差遣来找我们的。（一二二）

    神圣这恩典是救赎能力的重大元素，舍此，则人类的一切努力都是徒然的。（一二三）

    你是否在基督里？你若不承认自己是错误的，无助的，被定为罪人的，你就不是在基督里。你若高抬自己，荣耀自己，也就不在他里面了。若在你里头有一分善念，都当完全归功于慈悲的救主之恩典。你的出生，你的名望，你的财富，你的能干，你的德行，你的敬虔，你的善行等等，或无论其他在你里头，与你相关的，都不能歙我的心灵与基督有任何联系。你与教会的关系如何，你的弟兄如何看待你，这都与你无益，除非你相信基督。不要以浅信为足；你必须诚笃的相信他。你必须完全的依赖他救赎的恩典。（一二四）

    惟愿你能体会到那等待着你去求取的丰盛的恩典和能力。（一二五）

    上帝将他圣子这无比的礼物赐给人，就是使恩惠的空气环境地球，与真的空气弥漫大地无异，凡愿意吸受这活命空气的人，就可以活着，并能在稣里面，长成十足的身量。（一二六）

    基督替我们死了。他不照我们的功过待我们。照我们所犯的罪，我们是应当受处分的，然而却不定我们的罪。年复一年他总是容忍我们的愚弱，我们的刚愎，和我们的忘恩负义。我们虽徘徊流连于歧途上，……可是他的手仍伸不缩。（一二七）

    靠着基督的恩典，我们可以成就一切上帝所要求于我们的事。（一二八）

《崇高的恩召》
四月二十二日 因上帝的恩典得救

    你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。弗2:8,9

    神圣的眷爱，上帝藉着耶稣基督所赐给我们的恩典，用以交换这有限而又犯错之人自以为有价值的德行，实在是太昂贵。世人在自己里面是毫无所有的。最高贵的天赋也非导源于人，乃是他的创造主所赐予的，并且也不能藉此从上帝那里购买任何东西。金银不能用来购买上帝的恩眷，因为一切属世的财富原是主所委托的。但愿无人认为以巨额的奉献来维持慈善的工作会获得上帝的重视，或能为自己购得上天的恩眷，或保证他在耶稣为爱他之人所预备的住处内有分。惟基督的宝血才是全然有效的。……

    基督从死里复活，乃是天父加于基督之使命的一个印记，它是他完全满意所成就之和好工作的公开表示，他接纳了耶稣为我们所献上的祭，基完美和圆满之性质与上帝的一切要求全然相符。无论何人都不能以他自己的劳绩来弥补基督的工作。当耶稣在十字架上喊叫说：“成了”的时候，荣耀和快乐震动了整个天庭；而邪恶的联盟，却感受无比的沮丧与狼狈。在那凯旋的呐喊之后，世界的救赎主便俯首而死，……但藉着他的死，他却得了胜，并将永远荣耀的门敞开，叫一切信他的不至灭亡，反得永生。

    罪人的唯一盼望，乃在乎全然地倚靠耶稣基督。……我们惟独藉着他的爱子，才有蒙上帝悦纳的保证，而所有的善行无非是他赦罪之爱运行的果效。这些善行，对于我们毫无助益可言，而且并无任何功劳会因我们的善行而归给我们，免得藉此我们可以宣称在救灵的大工上，自己也有部分的功劳。救恩是上帝白白赐予相信之人的恩赐，是单单因基督的功劳而赐给他的。心灵烦苦的人，因信基督便能寻得平安。……他不能提出自己的善行来，作为自己灵命得救的辩辞。（51）

《黎明的灵修》
三月三日　救恩乃是上帝的恩赐

    你们得救是本乎恩，也因着信；这并不是出天自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。（弗2:8,9）

    救恩虽是一种白白赐与的恩赐，然而它仍是可买可卖的。在神圣怜悯所经营的市场中，所述说的那无价之宝的珍珠是不用银钱的，不用价值买来的。在这个市场中，众人皆可获得天国的物品。真理之珍珠的宝库是向众人敞开着的。“看哪！我在你面前给你一个敞开的门”，主宣称那门“是无人能关的。”没有任何刀剑能阻拦人不进这门。在门里和门口都有声音说：来！救主以诚恳的，仁慈的声音邀请我们说：“我劝你向我买火炼的金子，叫你富足。”

    基督的福音是人人都可享有的福惠。赤贫的人也能如最富足的人一样可以购得救恩，因为它是不论多少属世的财富都买不来的。它却由于乐意的顺从可以获致，由于将自己献给基督作他特赎的产业而得来的。教育，即使是最高的教育，靠其本身仍不能领人更加亲近上帝。法利赛人原享有一切属世和属灵的特权，遂骄傲地夸口说：我们“是富足，已经发了财，一样都不缺”了，殊不知他们却“是那困苦，可怜，贫穷，瞎眼，赤身的。”…

    我们不能赚得救恩，但我们要寻求它，应当会上最大的关切和坚忍，宁愿撇下世上万物而得着它。…莫想属世或属灵的优势能为你赚得救恩。上帝召请你甘心地顺服。他要求你放弃你的罪孽。《天路》


怀著

《信仰的基础》
三月二十九日　拯救之能的重大元素

    你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的。也不是出于行为，免得有人自夸。弗2:8,9

    恩典是属于上帝的，施与不配接受的人类身上。我们并没有去找恩典，是恩典被差遣来找我们的。（一二二）

    神圣这恩典是救赎能力的重大元素，舍此，则人类的一切努力都是徒然的。（一二三）

    你是否在基督里？你若不承认自己是错误的，无助的，被定为罪人的，你就不是在基督里。你若高抬自己，荣耀自己，也就不在他里面了。若在你里头有一分善念，都当完全归功于慈悲的救主之恩典。你的出生，你的名望，你的财富，你的能干，你的德行，你的敬虔，你的善行等等，或无论其他在你里头，与你相关的，都不能歙我的心灵与基督有任何联系。你与教会的关系如何，你的弟兄如何看待你，这都与你无益，除非你相信基督。不要以浅信为足；你必须诚笃的相信他。你必须完全的依赖他救赎的恩典。（一二四）

    惟愿你能体会到那等待着你去求取的丰盛的恩典和能力。（一二五）

    上帝将他圣子这无比的礼物赐给人，就是使恩惠的空气环境地球，与真的空气弥漫大地无异，凡愿意吸受这活命空气的人，就可以活着，并能在稣里面，长成十足的身量。（一二六）

    基督替我们死了。他不照我们的功过待我们。照我们所犯的罪，我们是应当受处分的，然而却不定我们的罪。年复一年他总是容忍我们的愚弱，我们的刚愎，和我们的忘恩负义。我们虽徘徊流连于歧途上，……可是他的手仍伸不缩。（一二七）

    靠着基督的恩典，我们可以成就一切上帝所要求于我们的事。（一二八）

《崇高的恩召》
四月二十二日 因上帝的恩典得救

    你们得救是本乎恩，也因着信。这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。弗2:8,9

    神圣的眷爱，上帝藉着耶稣基督所赐给我们的恩典，用以交换这有限而又犯错之人自以为有价值的德行，实在是太昂贵。世人在自己里面是毫无所有的。最高贵的天赋也非导源于人，乃是他的创造主所赐予的，并且也不能藉此从上帝那里购买任何东西。金银不能用来购买上帝的恩眷，因为一切属世的财富原是主所委托的。但愿无人认为以巨额的奉献来维持慈善的工作会获得上帝的重视，或能为自己购得上天的恩眷，或保证他在耶稣为爱他之人所预备的住处内有分。惟基督的宝血才是全然有效的。……

    基督从死里复活，乃是天父加于基督之使命的一个印记，它是他完全满意所成就之和好工作的公开表示，他接纳了耶稣为我们所献上的祭，基完美和圆满之性质与上帝的一切要求全然相符。无论何人都不能以他自己的劳绩来弥补基督的工作。当耶稣在十字架上喊叫说：“成了”的时候，荣耀和快乐震动了整个天庭；而邪恶的联盟，却感受无比的沮丧与狼狈。在那凯旋的呐喊之后，世界的救赎主便俯首而死，……但藉着他的死，他却得了胜，并将永远荣耀的门敞开，叫一切信他的不至灭亡，反得永生。

    罪人的唯一盼望，乃在乎全然地倚靠耶稣基督。……我们惟独藉着他的爱子，才有蒙上帝悦纳的保证，而所有的善行无非是他赦罪之爱运行的果效。这些善行，对于我们毫无助益可言，而且并无任何功劳会因我们的善行而归给我们，免得藉此我们可以宣称在救灵的大工上，自己也有部分的功劳。救恩是上帝白白赐予相信之人的恩赐，是单单因基督的功劳而赐给他的。心灵烦苦的人，因信基督便能寻得平安。……他不能提出自己的善行来，作为自己灵命得救的辩辞。（51）

《黎明的灵修》
三月三日　救恩乃是上帝的恩赐

    你们得救是本乎恩，也因着信；这并不是出天自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。（弗2:8,9）

    救恩虽是一种白白赐与的恩赐，然而它仍是可买可卖的。在神圣怜悯所经营的市场中，所述说的那无价之宝的珍珠是不用银钱的，不用价值买来的。在这个市场中，众人皆可获得天国的物品。真理之珍珠的宝库是向众人敞开着的。“看哪！我在你面前给你一个敞开的门”，主宣称那门“是无人能关的。”没有任何刀剑能阻拦人不进这门。在门里和门口都有声音说：来！救主以诚恳的，仁慈的声音邀请我们说：“我劝你向我买火炼的金子，叫你富足。”

    基督的福音是人人都可享有的福惠。赤贫的人也能如最富足的人一样可以购得救恩，因为它是不论多少属世的财富都买不来的。它却由于乐意的顺从可以获致，由于将自己献给基督作他特赎的产业而得来的。教育，即使是最高的教育，靠其本身仍不能领人更加亲近上帝。法利赛人原享有一切属世和属灵的特权，遂骄傲地夸口说：我们“是富足，已经发了财，一样都不缺”了，殊不知他们却“是那困苦，可怜，贫穷，瞎眼，赤身的。”…

    我们不能赚得救恩，但我们要寻求它，应当会上最大的关切和坚忍，宁愿撇下世上万物而得着它。…莫想属世或属灵的优势能为你赚得救恩。上帝召请你甘心地顺服。他要求你放弃你的罪孽。《天路》

《奇妙的神恩》
十一月七日　“不是出于自己”

    你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的。弗2:8

    使徒甚愿他写信的对象要记着：他们要在自己的人生上，显示基督有改造之能的恩典在他们身上造成的光荣变化。他们要作世上的光，凭他们纯洁圣善的品格发挥一种与撒但爪牙影响相反的感化力。他们总要记着这句话说：“这并不是出于自己。”他们原来无法改变自己的心。而在借他们的努力，有生灵被引领脱离撒但的阵容并立志归向基督时，他们不可声称如此的变化乃是他们的功劳。（《评论与通讯》1906年5月10日号原文）

    上帝号召凡愿意的人来白白地畅饮生命水。那战胜世界、肉体与魔鬼的伟大工作唯一有效的因素，乃是上帝的权能。依照神圣的计划，我们应顺服上帝所赐的每一道光线。世人离了上帝便毫无所成。而要按上帝的计划，若非人神合作，则挽回人类的工作也无从完成。虽然人所要尽的分是微乎其微，但在上帝的计划中，为促使工作成功，这微小的分仍是必要的。（《怀氏文稿》1898年第113号原文）

    罪人悔改之后生活上极大的变化，并不是任何世人的良善所造成的。……

    那位满有怜悯的主已将他的恩典分赐给我们。因此但愿赞美与感谢升达他的面前，皆因他已成为我们的救主了。但愿他的爱，既充满我们的心怀意念，更以恩惠的洪流从我们的人生上涌流出去。当我们死在罪恶过犯之中时，他苏醒我们成为属灵的人生。他带来恩典与赦免，使心灵充满新的生命。这样，罪人便得以出死入生了。于是他便在基督的服务上担负新的义务。他的人生变成真实而强壮的，结满了仁义的果子。基督有话说：“因为我活着，你们也活着。”……

    决无所谓第二次宽容时期。现今，就是当这称为今天的日子，我们若听从主的声音，全心归向他，他必怜悯我们，并广行赦免。（《评论与通讯》1906年5月10日号原文）

《得胜的基督》
8月2日　人人都能认识天父上帝

    你们得救是本乎恩，也因着信……是上帝所赐的。弗2:8

    耶稣基督是我们的试金石，祂彰显上帝。……人的心意必须准备好，以赏识基督的工作和话语，因为祂来自天庭，在人心中唤醒一种指望，将生命的粮赐结渴慕属灵知识的人。蒙启示的话宣称：祂的使命是将福音传结贫穷的人，并宣告上帝悦纳人的禧年。祂的话宣告祂应在地上施行审判，众海岛应等候祂的律法；外邦人要来就近祂的光，万王要仰望祂兴起的荣光。这立约之信使将要来到，这位公义之子要在我们的世界兴起。

    亚当和夏娃以上帝的形像受造，可是撒但夜以继日的工作，以破坏神圣的样式。这对圣洁的夫妇向试探屈服，于是上帝的形像被涂掉。基督要再下一番工夫，从事再造世人的工作。及至时候满足，上帝差来祂的儿子，诸天哪，倾听吧！大地啊，多么讶异！那指定的伟大教师准时出现，祂就是上帝的儿子；祂的神性为人性所遮盖。

    基督降临在一个不顺从和罪所腐化的不完全世界中，彰显何谓完全。那永恒的道，以人的形体出现，随身带来所有的荣耀、所有的医治、所有的功效。祂带来生命的粮，而倘若加以接受，对我们来说，无异是生命树。蒙启示的话，提及这位教师说：“摩西曾说：『主上帝要从你们弟兄中间给你们兴起一位先知像我，凡祂向你们所说的，你们都要听从。凡不听从那先知的，必要从民中全然灭绝。””

    对世人而言，如何获得上帝之知识是有关人生死的大事。请阅读基督向天父所发出的祷告，其目的不但是教导门徒的重要教训，更是要流传下来，作为历代以来，凡是阅读这启示之话者的教训。祂祷告说：“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；正如你曾赐给祂权柄管理凡有血气的，叫祂将永生赐给你所赐给祂的人。认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”──《怀氏文稿》15,1898年。

《今日偕主行》，校对中...


怀著

《信仰的基础》
三月三日　骄者必败

    骄傲在败坏以先，狂心在跌倒之前。箴16:18

    撒但的覆败是由于他妄图与上帝同等。他盼望要参议于神圣的计划和宗旨之中，因为他是受造者，不能洞悉无穷者之睿智，因而被拒绝了。他由于这种自傲的野心而导致叛逆，并且用这同样的方法来败坏人类。（八）

    罪恶乃由于专求利己而起。路锡甫就是那遮掩约柜的基路伯，妄想在天庭里居首位。他企图控制天上的众生，吸引他们离开创造主，而臣服于自己，于是他就诬罔上帝，诱称上帝有自高的欲望。他企图把自己恶毒的特性，妄加在慈爱的创造主身上。（九）

    如果路锡甫真要与至上者同等的话，他就永不会在天上的岗位；因为至上者的精神，是在无私的服务上表现出来的。路锡甫所要的是上帝的权柄，而不是他的品德。他曾为自己追求最高的地位，凡受他这种精神鼓励的，也必照样而行。（一〇）

    何时人放纵了骄傲与狂心，他的人生必受损伤；因为骄傲，就使之感觉无所需求，而将心门闭紧，拒绝领受上天无穷的福惠。（一一）

    心中的骄傲乃是品格上可怕的弱点。“骄傲在败坏以先。”这是真的，在家庭中如此，在教会，在国家中亦复如此。（一二）

    上帝的子民应该彼此顺服。他们也应该互相商量，庶几甲之缺乏得为乙之富裕所补助。（一三）

    上帝憎恶骄傲，而且……凡狂傲的，和行恶的，必如碎秸，到那日必被焚烧净尽。（一四）

    基督说“我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”（太11:29）（一五）


怀著

《信仰的基础》
三月三十日　祈求更丰富的经验

    你开广我心的时候，我就往你命令的道上直奔。诗119:32

    基督在西乃山顶上所颁布的十条的诫命，向全世界昭示他有裁判全人类的统治权。那十条诫命向人类彰显最大的爱，是上帝的声音向人类应许说：“如此行，你就不会落在撒但的权势和控制之下。”在律法中没有一点消极的意义，虽然表面上看来似乎是如此。而实际来说，它乃是力行而得生存。（一二九）

    天上的上帝已加福与凡遵守他诫命的人。我们是否愿意作上帝特殊的子民而屹立不变？或将他的律法践踏在脚下，说律法是不必遵守的呢？倘若如此，则上帝毋宁废除了自己。（一三○）

    他的律法，是他自己声音的回声，邀请着每一个人说：“升高些来；要成圣，圣而又圣。”我们可以天天向着基督徒品格的完善进步。（一三一）

    正如我们看见行星的光，就知道天上有一个大光，并知道它们的光是由它的荣耀而来的；照样，基督徒是要向世人显明，有一位上帝坐在宇宙的宝座上，他的品德是值得我们颂赞并效法的。（一三二）

    亲爱的青年，天赐的亮光正照耀在你们的脚前，但愿你们尽可能善用你们的机会。务要接受并珍重自天而来的每一线亮光，这样，你路上的光就必愈照愈明，直到日午。（一三三）

    我们……行在光中就必获得力量，使我们有精力往他命令的道上直奔。我们向天国迈进，都可以增加一分力量。（一三四）

    我们常常需要基督之新的启示，天天有种符合他教训的经历。高尚神圣的境地，是我们可以达到的。在知识和道德上日日进步，本是上帝对我们所有的期望。（一三五）


怀著

《信仰的基础》
三月三十一日　耶稣拯救的大能

    他对我说：我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。林后12:9

    我们可爱的救主邀请我们来与他联合，将我们的软弱与他的大能，我们的无知与他的智慧，我们的不配与他的功劳合并起来。（一三六）

    徒自严格的遵守律法，不会使任何人有资格进入天国。

    必须有重生的经验，一种因圣灵运行的新的意志，来洁净人生提高品格。这样与上帝所生的联合就能使人配享受天上荣耀的国度。人间所有的发明都不足以医治有罪的心灵。（一三七）

    人要离罪成圣，须在心内有一种力量发动，一种从上面来的新生命。这种力量就是基督。惟他的恩赐，才能使人心灵上毫无生气的机能苏醒，使之归向上帝，趋于圣洁。……人只须发展自己本来所有的善行的这种观念，实是致人死命的欺人之说。圣经上说：“然而属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的才能看透。”“我说你们必须重生，你不要以为希奇。”（林前2:14；约3:7）

    保罗……他切望要获得自己所无力获得的清洁与公义，所以又喊着说：“我真是苦啊！谁能救我脱离这取死的身体呢？”（罗7:4）这样的感叹，是历代以来的各处，凡为罪而心中忧苦之人所常发的，对于这一切的人，惟有一语可答：“看哪！上帝的羔羊，除去世人罪孽的。”（约1:29）（一三八）

《你必得能力》
五月六日　在最黑暗的时刻

    他对我说，“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。林后12:9

    你也许感到失望，你的想法和做事的方法被拒绝了，但是上帝对你的爱却是不容置疑的。烈火可能临到你，但是它并不是要毁灭你，而是要烧掉渣滓，使你成为纯洁，胜于炼过七次的金子。要记得上帝会使你在黑夜中歌唱。黑暗将你包围，但却不可注目于乌云。即使在最黑暗的密云的另一面也会有常明的光。上帝为每一个生灵都预备了光明。要将心门敞开，接受希望、平安、和快乐。耶稣说，“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足”（约15:11）

    上帝有一种特别的工要每一个人去作，我们每一个人都将上帝所委派给他的工作作好。我们唯一所怕的就是没有专心注视耶稣，没有一心使上帝得荣耀，以致在主要我们放下盔甲，闭目安息的时候发现我们并没有忠于主的托付。有生之日一时也不可忘记你是基督的产业，是祂以无限的代价买来的，所以要以你属于祂的心灵和身体来荣耀祂。

    上帝为每一个伤痕都备好了药物。在基列有乳香，在那里确有医生。你何不以前所未有的诚心研读圣经，每次面临困境时都向主寻求智慧。每逢苦难的时候都当恳求耶稣指点出路，这样你就会看出主所提供的救药，并能把圣经有关医治的应许应用在你身上。这样，仇敌魔鬼就无法诱惑你，使你忧伤不信，你反而对主大有信心，希望和勇气。圣灵会赐你真知灼见，利用主所赐你的福气来医治忧伤之心情，苦痛的口唇。--信息选粹原文卷二第272-274面

《奇妙的神恩》
八月二十二日　足够的恩典

    他对我说：我的恩典够你用的，因为我的能力是在人的软弱上显得完全。林后12:9

    “从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？”（撒上15:17）撒母耳在此指明扫罗所以被选登上以色列国宝座的原因。他对自己的才能存心谦卑，并愿意领教。当上帝的选择落在他身上时，他在知识和经验方面都感缺乏，虽然具有不少优点，但仍有一些品格上的严重缺点。……然而他若保持谦卑的心，力求时时得蒙神圣智慧的引导，……他就必足能成功而光荣的执行他这高贵的职责。在神圣恩典的感化之下，每一良好的品质都必继续加强，而不良的性癖也必同样地渐次消失其能力。

    这乃是主定意要为凡将自己献给他的人所要作成的工夫。……他必将恩典与智慧分赐给凡愿意领教的人。……他要指示他们自己品格上的缺点，并赐予力量给凡寻求他帮助的人纠正他们的错误。不论人易犯怎样的罪，不拘有什么痛苦难堪的情欲在挣扎争胜，只要他肯奉以色列的“帮助者”的圣名，并倚赖他的能力时常警醒而与之作战，他仍能得胜。上帝的儿女应培养一种对罪的敏感。……撒但最成功的狡计之一，就是诱人去犯所谓之小罪，将心眼弄瞎看不出小小放纵，和稍微偏离上帝明白要求的危险。有许多人因恐惧而畏缩不敢犯大罪，竟被引诱视所谓之小罪为不足介意的琐事。可是这些小罪却将心灵中虔敬的生命蚀尽。殊不知那踏上偏离正路小径的脚步，竟正是走向那引至死亡的大道呢。(《基督复临安息日会圣经注释》卷二原文第1016-1017面)

    无论上帝将我们安置在怎样的地位上，无论我们的职责或危险怎样，我们总应记着他曾亲自保证要将所需要的恩典赐予诚恳寻求者。凡感觉自己无力胜任所负职责，然而却因上帝嘱咐他们如此去作，而靠赖他的权能与智慧仍然接受这样职责的人，必要力上加力。(《基督复临安息日会圣经注释》卷二原文第385面)

《开朗的宗教》
四月一日 在逼迫中上帝的恩典够我用的

    “祂对我说：‘我的恩典够你用的，因为我的能力是在人的软弱上显得完全。’所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”林后12:9

    主虽未曾应许祂的子民免受一切的试炼，但祂却已应许要赐予更美之物。祂曾说:“你的日子如何，你的力量也必如何。”“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”（申33:25;林后12:9) 你若奉召而必须为祂的缘故经过烈火的窑,耶稣必在你的身旁,正如昔日祂在巴比伦与那三位忠心的人同在一样。凡爱他们救赎主的人，每有机会与祂一同忍受凌辱与责难，就必欢喜快乐。他们的爱主之心，使一切为祂而受的痛苦都变成甘甜的了。（一）

    在我们一切的考验中，我们有一位可靠的帮助者。祂并不让我们单独的在试探中挣扎，与邪恶搏斗，以至于被重担和忧伤所压倒。我们的肉眼虽然不能看见祂，但信心的耳朵仍能听见祂的声音说，你不要害怕，因为我与你同在。……你的忧伤我已忍受，你的挣扎我已经经过，你的试探我已遭遇。我知道你所流的眼泪；因为我也曾哭过。你心中难以告人的隐痛，我都知道。你不要以为自己是孤苦伶仃被人撇弃的。你的痛苦虽然不能得到任何世人的同情，只要仰望我，就必得生。（二）

《今日偕主行》，校对中...


怀著

《信仰的基础》
三月四日　谨防不诚实

    所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。弗6:14

    上帝容让撒但进行他的工作，直到不满的精神酝酿成为积极的叛乱。撒但的计划必须充分发展，使宇宙众生都可以明了他这些计划的性质和意向。……他欺骗的能力极大。他既披上了虚伪的外衣，就取得优势。他一切的行动是那么地神秘莫测，甚至若要向众天使分剖他工作的真相，也非易事。……他的手段是用狡猾的论据，使众天使对上帝旨意发生怀疑。他把一切简明的事罩上一种神秘的阴影，并用巧妙歪曲的手段，对耶和华极明白的言语提出疑问。（一六）

    这潜在暗中进行的工作是如此精微而狡猾，甚至在天庭众天军那里也不露出这事的真情，于是在天上就起了战争，撒但和一切不愿意站在效忠上帝政权一方面的，尽都被逐出天庭。（一七）

    我受命要警告凡说话不诚实的人，他们乃是侍奉那位从起初就说谎的（撒但）。我们务须谨防不诚实，因为行不诚实之事久而成习。我要向大家说：要将真理作为腰带.……要除去一切闪烁不定的遁词和夸张不实的言语；无论如何不要说一句不诚实的话。（一八）

    在任何事上说谎，以及一切欺骗邻舍的企图或动机，都包括在这一条诫命之内。虚谎的本质就是存心欺骗人。眼之一眨，手之一动，或脸上的表情，都同说话撒谎的行为一样。一切故意夸大其词，或暗讽示意，只要图谋造成或予人以夸大印象的，都是虚谎；既或说的是事实，而所用的方式却足以令人发生误会，这也是谎言。（一九）

    我们仍须继续努力去效法不久的将来我们所盼望要参与的那个社会；就是那从未犯罪堕落的上帝的天使们的社会。我们要养成圣洁的品格和优良的习惯，言语要没有诡诈，如此我们便一步一步的向前迈进，直到预备好，得以变化升天。（二〇）

《你必得能力》
十二月二日　基督的精兵

    所以，要拿起上帝所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。并戴上救恩的头盔，拿着圣灵的宝剑，就是上帝的道。弗6:13-17

    争战中的士兵，要面对困难和艰苦。他们的食物既粗糙又有限。他们日复一日，在炙热的骄阳下，长途跋涉于崎岖的路上，夜晚扎营露宿空地上，以天空为帐幕，暴露于风霜雨雪的侵袭下；饥饿、疲惫，辛劳，困扰着他们；如今又在敌人的枪靶下，随时面临死亡。借此，他们得以体验艰苦的意义。那些加入基督精兵行列的人，也当从事艰巨的事工，并为基督的缘故，忍受火炼的考验。但凡是与祂同受苦难的人，终必与祂一同作王。

    然而，我们这些服事上帝的人，岂可期待安逸的生活，随从己意放下任务，脱下军装换上便衣，且在岗位上沉睡，而让上帝的圣工受辱吗？那些喜爱舒适的人，将不能实践克己和忍耐，当上帝要呼召人们去从事大工时，这些人绝不会回答说∶“我在这里，请差遣我。”艰辛和考验性的工作必须完成，那些作好准备以随接受呼召的人有福了。凡是追求今世安逸的男女，上帝绝不会以来世的永生作报答。

    我们现今正在战场上。我们没有时间休息、安逸和耽溺于私欲的放纵。你在获得第一回合的优势，便必须再接再励；你必须胜了又胜，养精蓄锐，以从事新的较力。每一次的胜利都会增加勇气、信赖和决心。借着神圣的力量，你将攻无不克，战无不胜。--时兆一八九一年九月七日

《奇妙的神恩》
一月二十二日　真理的腰带

    所以要站稳了，用真理当作带子束腰。弗6:14

    除了真理之外，绝无其它防范罪恶的保障。人若没有真理怀藏于心，就不能坚持正义。惟有一种权能可促使并保持我们坚定不移──那就是上帝的权能，是借着基督的恩典所惠赐给我们的。（《一同在天上》第173面）

    教会中有许多人以为自己明白自己所信的；但，非到发生争论，他们就始终不知道自己的软弱。他们一旦与同信仰的人分开，而被迫单独讲解自己的信仰，他们就会惊奇地发现自己对于所曾经领受认为真理的概念是多么地混淆不清。……

    主呼召凡相信了圣言的人要从昏睡中觉醒过来。宝贵的光业已照临，正合现代之用。它就是圣经的真理，要显明已经临到我们种种危险。这光应引导我们去殷勤地查考圣经，和更深切地检讨自己所持的立场。……信徒不应以一些假定及构成真理的不确切概念为满足。他们的信仰应牢牢地建立在上帝的圣言上，以致当考验的日期来临，他们被带到议会前为自己的信仰答辩时，就可以凭温柔与虔敬的心说明自己心中盼望的缘故。……

    风行一时的神学谬说，业已造成了千千万万的怀疑派和无神论者。许多人所指摘的错误与矛盾，并认为是圣经教训的，实际上乃是对经文的错缪解释。……我们非但不要批评圣经，更当竭力以教训和榜样向世人阐明它那神圣赐生命的真理，以便“宣扬那召你们出黑暗入奇妙光明者的美德。”（彼前2:9）（《教会证言》卷五原文第707-710面）

    真理已经稳稳地建立在万古“磐石”──就是那暴风雨无法摇动的基础上了。……不可将真理的旌旗降下，……使任何足以遮掩我们信仰特点之物掺合在这严肃的末日信息中。（《教会证言》卷八原文第162面）

《奇妙的神恩》
一月二十三日　确保安全的护心镜

    用公义当作护心镜遮胸。弗6:14

    我们务须穿戴每一件军装，然后站立稳固。主已借选召我们作他的精兵使我们得了荣耀。惟愿我们要奋勇为他作战，在凡事上都持正义。……要用那蒙神圣保佑的公义作为你们的护心镜，这原是人人有权配备的。它会保卫你们属灵的生命。（《基督得临安息日会圣经注释》卷六原文第1119面）

    对于凡诚意、认真而小心翼翼地着手敬畏上帝得以成圣之工的人，都已有充足的安排。有能力、恩典与荣耀已经借着基督准备妥当，将由服役的天使带给那将要承受救恩的人。没有人是那么的卑鄙那么的败坏恶劣，以致不能在那位替他们受死的耶稣里寻得能力、清洁与公义，只要他们肯放弃自己的罪过，止住作恶的行为，而全心全意转向永生上帝。他正在等待要脱去他们那被罪孽染污的衣服，而以洁白光明的义袍给他们穿上。（《教会证言》卷二原文第453面）

    那真正公义而诚心敬畏上帝的人，无论是在顺境或逆境之中，都必穿着基督的义袍。凡与上帝有实际联络的人，其日常所结的果子乃是克己、无私、自我牺牲、仁慈、亲切、亲爱、忍耐、坚毅和基督化的信赖。他们的行为或许不会公开为世人所知，然而他们自己却日日与罪恶博斗，并获得战败试探与邪恶的极大胜利。（《成圣的生活》原文第11面）

    凡已穿上基督义袍的人，必须站在他面前作为拣选的忠实子民。撒但无权将他们从救主手中夺去。基督决不容许一个已凭悔改和信心而求他保护的人落在仇敌的权势之下。（《先知与君王》第480面）

    每一个人都要经过一番艰苦的努力，以战胜自己心中的罪孽。这样的工作有时是非常痛苦而使人灰心的；因为我们既看出自己品格上有种种缺点，就不住地专注这些缺点，其实我们应当仰望耶稣，穿上他的义袍。凡得以进入上帝圣城珍珠之门的人，都必以得胜者的身份进去，而且他们那最大的胜利也就是战胜自我。（《教会证言》卷九原文第182-183面）

《今日的生活》
十一月二日 用真理当作带子束腰

    所心要拿起上帝所赐的全副军装，好在磨难的日子，抵挡仇敌并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰。 弗6:13,14

    当我们在光中行走时就有光照亮我们，当我们顺从已明白的真理时就能接受更大的亮光。我们若只接受祖先们前一百年间所有之真理的光亮，便无可推诿了。……我们要明白每一项真理，同时也要将真理在每日的生活中实践出来。《基督复临安息会史略》

    全部的思想和心灵都当充满真理，使你能作基督的活的代表。上帝希望你能被他的圣灵所充满，领受从天而来的能力。不要用心只想作伟人，但应该努力作一个善良的完全人，宣扬那召你出黑暗入奇妙光明者的美德。上帝呼召象约书亚和迦勒一样有大无畏之精神与诚意的人，就是那些凭着信心和勇气去作工的人。《评论与通讯》1889年12月3日

    上帝的真理若没有在你心里根深蒂固，你就经不起试探的考验。只有一种力量保守我们在最艰苦的磨炼中站立得稳──上帝在真理中的恩典。不敬虔之人正以锐利的目光察明一切不合理之事，同时也藐视那软弱踌躇不决的人。愿青年人要坚立崇高的标准；愿他们以谦卑、虔诚的心意寻求基督所应许的帮助，使他们可以发挥出最后赏善罚恶之大日来临时不致羞愧的感化力。那些凡在他们属灵及属世的事业上，已证明这高贵的基督徒原则的人，必获得这至上的优越的权利，因为他们必以得胜者的身份进入上帝乐园。《青年导报》1886年11月10日

《今日的生活》
十一月三日 用公义当作护心镜

    用公义当作护心镜遮胸。弗6:14

    穿戴基督的公义盔甲，教会正要开始加入她最后的战争。“美丽如月亮，皎洁如日头，威武如展开旌旗的军队。”她要出发到全世界，要胜了再胜。《先知与君王》

    只有基督所预备的遮身之物才能够使我们配站在上帝的面前。这种遮身之物，就是他自己公义的礼服，要给每一位悔改归正具有信心的人佩戴在身上。他说：“我劝你向我买……白衣穿上，叫你赤身的羞耻不露出来。”……

    “我们所有的义都象污秽的衣服。”我们自己所能作的一切事都被罪孽所染污。但上帝的儿子“显现乃要除掉人的罪，在他并没有罪。”罪的定义乃是“违背律法”。可是基督却遵守了律法的每一条要求。当他在世的时候他向门徒说：“我遵守了我父的命令。”藉着他完全的顺从已经使每一个人都可以完全遵守上帝的诫命。当我们将自己降服于基督后……他的生命便成为我们的生命。所谓披上他公义的礼服就是这个意思。这样当主进来观看我们的时候，他所看见的不再是那无花果树叶子所编织的裙子，或罪孽所造成之残破的赤露身体，乃是他自己公义的礼服，就是完全遵守耶和华之律法的义。《时兆》1905年11月22日

    上帝应许给我们每一个人，要帮助我们加强我们的体力、勇气与属灵的力量，为应付那将要临到我们众人的试验时期。他受命将这信息传开，你们要穿戴基督之公义的全副军装。……而且既然尽了你们一切所能尽的责任，你们就能够获得胜利的保证。每一个人也都得到了恩惠的良机，可以站稳在永固的磐石上。《怀氏书简》1906年


怀著

《信仰的基础》
三月五日　罪──显为恶极了

    叫罪因着诫命更显出是恶极了。罗7:13（末段）

    上帝本着他的大爱，照着他神圣的德性，长久容忍了路锡甫。不满和叛逆的精神是天庭从来所没有过的。它是一种新的成分，是奇特，神秘，不可思议的。

    路锡甫起初也没有认识到自己情绪的真相；他一时还不敢表露自己心中的思潮和幻想；但也没有放弃这种思想。他没有看出自己要堕落到什么地步。但上帝无穷的慈爱和智慧所能尽到的努力，他都用来帮助路锡甫，使他看出自己的错误。显明他的叛乱是没有理由的，而且上帝使他看出他若坚持叛乱，将有什么结果。路锡甫觉悟自己是错了。他看“耶和华在他一切所行的，无不公义，在他一切所作的，都有慈爱。”（诗145:17）他也看出上帝的典章是公正的，所以他应当在全天庭面前承认。……他固执地为自己的行动辩护，并完全投入反叛创造主的大争战之中。……

    撒但的叛逆将要永永远远作全宇宙的教训──证明罪的性质及其可怕的后果。撒但治权的实现及其对世人和天使的影响，必要显明废除上帝政权所必要的结果；并要证明上帝政权的存在，是与他所创造万物的幸福息息相关的。这样看来，这一次尝试叛逆的惨史，将要作一切圣洁生灵的永久保障，使他们对犯法的性质不致有错误的认识，并使他们不致犯罪而受罪的刑罚。（二一）

    为救赎我们所付上的这无量代价之牺牲，显明了罪之极其邪恶可怖的实质。（二二）


怀著

《信仰的基础》
三月六日　生命欤？死亡欤？

    因为罪的工价乃是死；惟有上帝的恩赐，在我们主基督耶稣里，乃是永生。罗6:23

    那无穷全智的上帝能从起初看到末后，他处置恶者的计划是远大而周密的。他的旨意不单是要止息叛乱，而且要在全宇宙之前显明叛乱的性质。……到那时必要看出凡弃绝神圣律法的人，就是投降撒但来敌对粘帖。当这世界的王要受审判，一切与他联合的人也和他同受灭亡之时， 全宇宙必要同声作证，并称颂：“万世之王啊！你的道途义哉！诚哉！”（启15:3）（二三）

    在将来最后招待审判时，必要显明罪恶的存在是毫无理由的。当审判他地的主质问撒但说：“你为什么反叛我，并掳去我国度的子民呢？”那时罪恶的魁首必无可推诿。只见万口无声，全体叛逆的群众无言可答。……那时全宇宙就要看出罪恶的民牡民结果了。如果上帝在起初就消灭罪恶的话 ，总不免使天使发生恐惧，以致破坏上帝的威信；这时却能在一切欢喜遵行他旨意而心中持守他律法的宇宙众生面前，证明他的大爱，并维护他的威信。罪恶从此不再出现，正如圣经所说：“灾难不再兴起。”（沤1:9）……一个经过了试炼和考验的宇宙将永远不再改变效忠创造主的心，因为他的品德已经在他们面前充分显明为无穷的慈爱和无尽的智慧了。（二四）

    那选择与上帝律法相背而行事的人，决定了自己将来的命运；他乃是向情欲撒种的，赚取罪的工价，永生的反面，既永远的灭亡。顺从上帝，遵守他圣洁的诫命，自有其必然的善果。“认识你狂的真神， 并且认识你所差来的耶稣基督，这就是永生。”（约17:3）（二五）

《一同在天上》
十二月二十日　得生或受死

    因为罪的工价乃是死；惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。 罗6:23

    “世人都犯了罪，亏缺了上帝的荣耀。”(罗3:23)然而基督却舍命要救赎罪人免除死刑的判决。他死为使我们得生。…他藉着他的死将救恩放在众人的掌握之中。……

    上帝所赐充足的凭据证明他切望人人都得救，凡拒绝上天恩赐的人必被定罪。在那最后的大日，当众人必按自己的顺从或背逆而受赏或受罚时，髑髅地的十字架就必明如指掌地出现在那班站在审判全地之主面前接受永恒判决之人的眼前。于是他们便能多少领悟到上帝对于堕落人类所显示的爱。他们也看出他是怎样因那班继续犯罪，甘愿与撒但同伙，并表示轻蔑耶和华之律法的人而蒙受了极大的羞辱。……

    今日天使奉差遣为那将要承受救恩的人效力，帮助他们逃脱撒但权势的奴役。……每个人都蒙赐予自由选择权。他自己要决定或立身于叛逆的黑旗之下，或投身于以马内利大君血染的旌旗之下。上天以极度的关怀注视着这善恶之间的战争。除了顺命的人以外，无人能进上帝圣城的门。凡选择继续沉沦在罪恶之中的人，最后必有死刑的宣判落在他们身上。他们的恶行，也就是他们对上帝的公开反抗必要从地上被清除。……

    上帝的律法乃是他圣德的副本，惟有遵守律法的人才可得蒙他的悦纳。凡偏离而不遵守上帝的律法，便是叛逆的行为。世人遵守上帝的律法乃是为了他最高的利益，因为依从这律法的原则，乃是塑成公义品格所不可或缺的。主所赐予的人生准则，必使人纯洁、安乐与圣善。惟有遵守这些准则的人，才能从基督的口中听见有话说：“上到更高的境地来罢。”

《奇妙的神恩》
十一月一日　工价或恩赐？

    因为罪的工价乃是死。惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。罗6:23

    世人原本赋有高尚的才能和均衡的心智。他的本体全然完美，且与上帝谐和无间。他的思想纯正，他的志趣圣洁。但由于悖逆的缘故，他的才能就衰败了，而自私便取代了仁爱。他的本质因犯罪而变得如此脆弱，以致靠着自己的力量就无法抵御那邪恶的权势。他成了撒但的俘虏，而且若非上帝特加干预，他就陷于万劫不复的地步了。试探者存心要破坏创造人类所有神圣的计划，而使全地充满灾祸，成为荒凉。（《拾级就主》第21面）

    我们的本性是远离上帝的。圣灵如此形容我们的景况说：“死在过犯罪恶之中”；“满头疼痛，全心发昏”；“没有一处完全的”。（弗2:1；赛1:5-6；提后2:26）上帝渴望医治我们，释放我们。但由于这样需先经一番完全的变化，将本性彻底更新，因此我们须将自己完全献给他。

    从来最大的战争乃是与自我战争。要将自我制服，使一切都遵循上帝的旨意，必须经过一番挣扎；但心灵必须先行归顺上帝，然后才能更新成圣。……

    上帝绝不强制他的受造者的意志。他也不能接受非出于甘愿与理性的敬拜。单单出于勉强的顺服，徒然阻碍了智力或品格上一切真实的发展，仅使人成为机械而已。这决不是创造主的旨意。他深愿世人──就是他创造之能的杰作，要达成最高可能的发展。他将福乐的至境展示在我们面前，这乃是他深愿借他恩典而使我们臻达的。他邀请我们将自己献给他，使他得以在我们身上成就他的美意。至于我们是否得以挣脱罪恶的枷锁，分享作上帝儿女之光荣的自由，则在于我们自己的选择。（《拾级就主》第55-56面）


怀著

《信仰的基础》
三月七日　叛逆必被打倒

    赐平安的上帝，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在。罗16:20

    自从亚当的心意屈从撒但的诡计以来，善与恶（正与误），上帝与撒但之间就激战不已。在行善的方面有一种为撒但所不能胜过的大能。而公义更有一种神圣的活力。至终真理必战胜虚谎，上帝也必击败仇敌。（二六）

    基督已经替我们战胜了撒但。……他的能力远胜撒但，在不久的将来他要将撒但践踏在我们的脚下。（二七）

    上帝最后要除灭一切拒绝他恩典的人，……因为他怜爱这个宇宙。（二八）

    “他要向恶人密布网罗；有烈火、硫磺、热风、作他们杯中的份。”（诗11:6）（二九）

    义人的基业是生命；恶人的命分乃是死亡。摩西曾向以色列人说：“看哪！我今日将生与福，死与祸，陈明在你面前。”（申30:15）这几节圣经中所说的死，并非指着上帝向亚当所宣布的死，因为那个死乃是亚当犯罪的刑罚，是一切人类所必要经受的；但这里所说的死乃是与永生相对的“第二次的死”。（三〇）

    在这一场洁净地球的火焰之中，恶人终于都被除灭了，根本枝条一无存留，──撒但是根本，跌价他的是枝条。犯法的刑罚全已执行了；公义的要求都已达到了；于是天与地要同声宣扬耶和华的公义。

    撒但毁坏的工作就此永告终止。六千年来，他都是任意妄为，使地球充满祸患，使宇宙忧伤悲痛，一切受造之物一同叹息劳苦；但从今以后，上帝所造的万物得以永远脱离撒但和他的试探了。（三一）

    使你自己生态环境与蒙救赎的人，圣洁的天命以及世人的救主耶稣相交往，这应该作为你终身努力的目的。（三二）


怀著

《信仰的基础》
三月八日　人类的刚愎

    惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。申5:29

    撒但和那些与他同时堕落的都被关在天国之外，才发现他已经永远损失了天国的一切清交和荣耀。……

    于是他和他的使者磋商，议定了一个计划仍然要反对上帝的政权。当亚当和夏娃被安置在美丽的园中时，撒但就正在设计要毁灭他们。……

    撒但遂先在夏娃身上下手，使她违背命令。起初她的错误是离开她的丈夫而迷失道途，再则逗留于禁树之下，甚而听了试探者的声音，竟敢疑惑上帝所说的──“你吃的日子必定死。”她想：或许未必悉如上帝所说的。于是她甘冒极大的危险而悖逆行事，她伸出手来摘下禁果，便吃了。……她并将禁果转递与她的丈夫，以之试探他。……

    我看见亚当满面愁容。显得恐惧惊惶的样子。在他的心中似乎有一番挣扎在进行着。他感觉……他的妻子必定会死。他俩必致分离。他深爱夏娃。在极度灰心失望之下他决定与她同担恶运。于是夺过禁果，匆匆的吃了。 撒但因而雀跃自得。……

    亚当因为爱夏娃而违背了上帝的命令，终于和她一同堕落了。（三三）

    无论撒但的诡辩如何，违背上帝总是有祸的。我们必须下决心，要知道何为真理。凡上帝所记载在圣经中的教训，都是要警戒并指导我们的。这些教训是要使我们不受迷惑。我们若忽略这些教训，结果就必自取败亡。凡与上帝的话相抵触的，我们可以确知是从撒但来的。（三四）

《一同在天上》
五月一日　天父要求的权力

    惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙，永远得福。申5:29

    上帝对他子民的关系是站在父亲的地位，故此他也象父亲一般有权要求我们作忠诚的服务。且想一想基督的生平。他身为人类的元首，事奉他的天父，作每一个儿子所当作并且可以作的榜样。基督所表现的顺从，也是上帝今日向世人所要求的顺从。他本着爱，而且甘心乐意地事奉他的天父。他宣称:“我的上帝啊!我乐意照你的旨意行；你的律法在我心里。”(诗40:8)基督为要成全他来所要作的工作，并没有视任何牺牲为过大，任何劳碌为过重。他在十二岁时说:“岂不知我应当以我父的事为念么？”(路2:49)他已经听见了呼召，也已经肩负了工作。他说：“我的食物，就是遵行差我来者的旨意，作成他的工。”(约4:34)

    我们也当这样事奉上帝。惟有履行最高顺从的标准之人，才是事奉他。凡切望作上帝儿女的人，必须证明自己是与基督和上帝以及天使合作同工的。这就是每一个生灵的试金石。……

    上帝施行他美意的伟大宗旨乃在试验世人，给予他们有机会培养品格。他这样试验他们，要证实他们是顺服或违背他的命令。善行并不能购买上帝的爱，可是善行却表现我们已获致他的爱。我们若将意志降服于上帝，我们就绝不致为求赚取上帝的爱而工作。他的爱必象白白赐予的赏赐，领受在心灵之中，而且我们由于爱他就必乐意顺从他的一切命令。

    今日世上只有两种人在那里━━就是违反上帝律法的人，和遵守上帝律法的人。基督也说明他所用以证明我们忠信与否的试验。他说：“你们若爱我就必遵守我的命令。……有了我的命令又遵守的，这人就是爱我的。……”(约14:15,22)


怀著

《信仰的基础》
三月九日　奸诈人的道路

    美好的聪明，使人蒙恩，奸诈人的道路，崎岖难行。箴13:15

    人类堕落的消息传遍天庭。琴瑟的声音止息了。天使忧伤地从头上取下他们的冠冕来。整个天庭都在议论纷纷。接着举行了一次会议，将决定如何来处理这一对有罪的男女。天使惟恐他们要伸手摘食生命树上的果子，以致变为永远存活的罪人。但上帝宣告说：“他要将这一对有罪的人逐出乐园。天使立刻受命防护着那通往生命树的路径。撒但要使亚当夏娃违背上帝，曾有一番周密的诡谋，使他们在他的摒斥之下，迫而偷吃生命树的果子，于是便永远生存在罪恶与背叛之中，这样罪孽就因而永远存在。但圣天使受命将他们从乐园中驱逐出去，另有一队天军被派防守着通往生命那里去的道路。……

    撒但得胜了。因他的堕落，已经使别的人也蒙受痛苦。他被逐离天庭；他们也被赶出乐园。（三五）

    亚当因犯罪而失去了伊甸；世人因干犯上帝的诫命将损失了天国及永远的福乐。这些是事实，并非无稽之谈。……请问：你现在站在哪一边呢？（三六）

    真的，撒但的通路显然是惹人动心的，但全是一种欺骗；在这邪途之中，有的是痛楚的回忆和腐瘫般的忧虑。……在 下坡路上，门口可能有花朵点缀得粲然可观，而其中却是荆棘载途。

    “奸诈人的道路，崎岖难行。”但智慧“的道是安乐，他的路全是平安。”（箴13:15；3:17）每一项顺从基督的行为，生一次为他的克己，每一处忍受的试探，每一次战败试探的胜利，都是在最后胜利之荣耀进行中，更进一步。我们若以基督为向导，他就要平安的率领我们。（三七）


怀著

《信仰的基础》
四月一日　他是世人的救主

    哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安；因他受的鞭伤我们得医治。赛53:5

    基督的宝血乃是永远的除罪良药。（一）

    基督在十字架上之死，乃是出于甘心的顺从，否则此中就毫无功效可言；因为公义决不降罚于一个无辜而不甘愿替罪人承当刑罚之人的身上。（二）

    耶稣……降生为人受苦至死。他成了一个“多受痛苦”的人，使我们可以分享永远的安乐。上帝准他满有恩典和真理的爱子离开天上莫可言喻的光荣，降到一个被罪败坏，并为残废和咒诅所笼罩的世界；准他离开圣父的怀抱，和众天使的崇拜，反来忍受羞辱，……以至于死。（三）

    且请看十字架，和挂在其上的牺牲者。……基督亲身担负了我们的罪愆。那痛苦，那患难，便是你得救的赎价。（四）

    苦杯已经派定要我们去喝。那杯原是我们的罪所调和的。但我们亲爱的救主将那杯从我们的唇边撤去自己喝了；而今更将救恩的……杯递给我们，以代替那苦杯。（五）

    耶稣若没有用他那富于同情和慈爱的手臂来拥抱我们，将我们提拔起来，那么我们所遭逢的患难将有多深，我们悲哀将有多大，真是不堪想象的了。

    我们可以在盼望中生出喜乐来。……靠着他（我们的中保）的功劳，我们得蒙赦免，得享平安。他的死，是为了洗除我们的罪污，用他的公义作衣袍给我们穿上，使我们配与天庭交往，在那里，我们要永居于光明之中。（六）

《奇妙的神恩》
六月十二日　全世界的罪担

    哪知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安；因他受的鞭伤我们得医治。赛53:5

    有些人对于人神和好的事见解有限。他们认为基督只受了小部分上帝律法所定的刑罚，他们以为上帝的爱子虽已感到上帝的忿怒，然而他在经历一切痛苦的患难时，却仍有天父慈爱与悦纳的凭证；而眼前坟墓的门却有光明的盼望照耀，他心中更存有他将来荣耀的确证。但这种思想却是大错特错了。基督所受最剧烈的痛苦，乃是感悟到他天父的不悦。他因此而感受到的精神上的痛苦非常剧烈，乃是有限的世人所很难了解的。

    许多人对于我们神圣之主的屈尊、受辱与牺牲的故事，并不感到深切的兴趣。……只不过与对为耶稣殉道者的历史一样。有许多人经慢性的苦刑以致死亡；另有人则被钉十字架而死。试问上帝爱子的死亡，与这些人有什么不同之处呢？……假使基督所受的痛苦只是肉身方面的，则他的死亡并不比某些殉道者的死亡更为痛苦。然而上帝爱子所受肉身的疼痛，只不过是痛苦的一小部分而已，全世界的罪既都压在他身上，而且在他经受干犯律法的罪刑时也体验了他天父的忿怒。那压伤他神圣心灵的便是上述的一切。……罪恶在上帝与世人之间所造成的隔阂，便是这位髑髅地受苦受难而清白无罪的“人”所全然感悟体验到的。他被黑暗的权势压伤。他也无一丝光线照亮前程。……正在这可怖的黑暗时辰，他天父的圣面也遮掩了，成群的恶天使正掩蔽着他，全世界的罪也压在他身上，以致他悲痛地发出这句话说：“我的上帝，为什么离弃我？”……

    若与永生这椿事业相比，则一切其他事业都不足介意了。（《教会证言》卷二原文第213-215面）

《得胜的基督》
9月29日　“他为我们的过犯受害”

    那知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。赛53:5。

    上帝和世上的居民起了一场辩论。撒但化装为光明的天使在他们面前出现，又在他的策划下，大多数的基督徒向充满偶像的神翕屈膝，敬拜一位不认识的神。……

    世人的家庭违背了上帝的律法，亵渎了他的旨意。这个律法向世人彰显上帝圣德的特质，于是一点一划都不能被改变，以配合世人堕落的情况。但上帝将不能被误解的证据赐给世上的男女，表示他爱他们；但公正是他宝座的根基和他的凭据。他执行犯罪的惩罚，但却让它落在一位代替受死的身上，就是他的独生爱子。

    上帝不能废除他的律法来拯救世人，因为如此行，将使过犯永远存在，并把世界放在撒但的控制之下。但他“爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”在这个奇妙的恩典里面，带有上帝无限的良善。他是那么地爱有罪的人，以致藉着献上他的圣于，使他们可能有另外一次的机会、另外一次的考验、另外一次的时机来表示他们的顺从。他是那麽地爱世上的男女，为了要拯救他们，他将独生爱子赐给世人，而在那恩典中，他赐下天上一切所有！这是上帝所能赐下的唯一恩典。藉着这个恩典，预备了一条道路，让世人可以重新表明他们的忠诚。

    上帝正在呼召所有的人，仰望那除去世人罪孽的上帝的羔羊。基督从罪人身上除去罪，把自己置身于立法者的定罪之下。他来到世上，以人性守全律法，以便指出撒但控诉人不能遵守上帝的律法，是凭空捏造的。他以人性守全律法，而当他被法利赛人诬告时，他带着权威性的声音转身问他们说：“你们中间谁能指证我有罪呢？”他来到世上，为的是要向众宇宙、未堕落的世界，和有罪的世人，指出上帝已为世人作好了每一种准备，藉着基督那转嫁的义，使所有凭信接受的人，都能藉着遵守律法，表明他们的忠诚。当悔改的罪人紧握基督，作为他们个人的救主时，他们便分享了神性。──《怀氏文稿》 63,1897年。


怀著

《信仰的基础》
四月十日　象征与实体相遇

    你们从前远离上帝的人，如今却在耶稣里，靠着他的血，已经得亲近了。弗2:13

    上帝的子民，就是他称为属我的子民，随了双重律法的制度，就是道德律法和仪文律法。……

    自创造的时候起，道德律法就是上帝神圣计划中重要的一部分，而且是与他自己一样永无变更的可能。仪文律法，则在基督救赎人类的计划中负有特殊的效用。设立免征的献祭制度的宗旨乃是要借着这些仪式使罪人认识那伟大的祭牲──基督。……仪文律法是荣耀的；原是耶稣基督与他的天父所共同安排作为救赎人类的计划的一个帮助。免征的制度完全基于基督的身上。因亚当违犯了耶和华的律法，使他在那无辜的牲畜所受的痛苦上，看见了基督的表号。（四二）

    当象征与实体相遇于基督舍命的时辰，以往需要献祭的制度和仪式就止息了。在他里面影儿与实体合一了。……当耶和华的宝座存在之日，上帝的律法崇高的品质仍必保存。这个律法是上帝圣德的表现。……象征和影儿，供物和祭牲，当基督死在十字架上之后就毫无功效了；而上帝的律法并没有与基督同钉十字架。……今日，在关于上帝律法的事上，他（撒但）仍在欺骗着人类。（四三）

    十条诫命的律法，仍是活着的，而且要继续活到永世无穷。……

    上帝将他的独生子赐给我们世人，作了如此无匹的牺牲，并非要保证人类有权利在今生和将来的永生可以违犯上帝的诫命。（四四）

    他（耶稣）放弃了他宝贵无辜的生命，为要救有罪的人类脱离永远的败坏，而因信靠他得以毫无罪辜地站在上帝的宝座前。（四五）

《黎明的灵修》
八月廿五日　从前远离，如今亲近

    你们从前远离上帝的人，如今却在基督耶稣里，靠着他的血已经得亲近了。（弗2:13）

    你已蒙基督所拣选。你已被羔羊的宝血所救赎。你要在上帝的面前称述这血的功效。向他说：“我由于受造的关系乃是属于祢的；我又因蒙救赎的关系也是属于祢的。我尊重人间的权威，以及我弟兄的劝导；钽是决不能全然信托这一切。上帝啊！愿祢教导我。我已经和祢立约要接纳神圣品格的标准，请祢作我的顾问和向导，参与我人生的一切计划之中；故此求祢教导我。”但愿你以主的荣耀为首务。要抑制追求属世名声的欲望，以及一切霸居首位的野心。要培养心灵的清净与圣洁，俾能彰显福音的真实原则。但愿你人生中的每一举止，都藉着你遵行主的旨意的圣洁努力而得以成圣，庶几不致影响他人误涉禁途。《基督教育原理》

    基督宝血的效能须清新有力地呈现于众人面前，使他们的信心可以持住它的功劳。正如大祭司将新鲜的血洒在施恩座上，便有香气如祥云一般升达上帝面前，照样，当我们承认自己的罪过，并称述基督救赎之血的功效时，我们的祈祷亦必融合于我们救主圣德的功劳之中，芳馨馥郁上达于天。不必顾我们自己的不配，只须时常记得有一位能除去罪恶，拯救罪人的主就可以了。凡以痛悔之心在上帝面前承认的罪愆，他必予以除净　。这样的信心，便是教会的命脉。《给传道人的证言》


怀著

《信仰的基础》
四月十一日　救赎与赦免

    我们借这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。弗1:7

    基督的恩典使那在他本身毫无功劳和权利的罪人，白白的称义了。得称为义的意思，乃是罪孽完全得蒙赦免。罪人何时凭着信心接受了基督，何时就得蒙赦免了。基督的公义既归于他，他就不该再疑惑上帝赦罪的恩典。

    信心的本身并无什么好处有作我们的救主。信心不能除去我们的罪辜。对于一切信他的人惟基督是上帝救赎世人的大能。得称为义是由于耶稣基督的功劳。然而只有信靠耶稣的血，他才能使信的人得称为义。

    罪人不能靠自己的善行作称义的方法。他必须全然放弃一切的罪孽，并一一接受照在他道路上所有的光亮。他要单纯的凭着信心接受在基督的宝血里白白赐邓的丰富的预备，他要相信上帝的应许，这应许在基督里就成为他的圣洁，公义，和救赎。而且他若跟随耶稣，就必谦谦卑卑的行在光中，在光中喜乐，并光照他人。（四六）

    悔改的罪人，务要定睛仰望“上帝的羔羊，除去世人的罪孽的。”……当我们看到耶稣多受痛苦，常经忧患，为拯救失丧的人而工作。被人轻蔑藐视，受人嘲笑驱逐，从这城被赶到那城，直到完成了他的使命；当我们再看到他在客西马尼园，汗珠大如血点滴在地上，在十字架上死在惨痛之中──当我们看到这一切，我们就自甘缄默了。我们仰望耶稣，就必为自己的冷淡无情，昏迷麻木，自私自利，而抱愧蒙羞。我们必不计较地位的高低，甘心为我们的主作忠诚的服务。我们就必乐于背负十字架跟随耶稣，为他的缘故忍受试炼，羞辱和逼迫了。（四七）

《黎明的灵修》
八月廿日　我们藉着他的血得蒙救赎

    我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。（弗1:7）

    由于罪的缘故，我们已堕入了种非比寻常的景况，因此那使我们得以复原的能力，也必须是超自然的，否则便无济于事。只有一种力量方能粉碎在人类心中的罪恶桎梏，就是上帝在耶稣基督里的大能。惟独藉着那位被钉之主的宝血，罪恶才必得以洁净。

    惟有他的恩典，才能使我们有力量抵抗并且克服我们衰败之本性的倾向。而关于上帝的唯灵论的学说，却使这样的力量归于无效。倘若上帝只是一种弥漫于整个自然界的原素，那么他也必住在众人的心内；人若要达到成圣的境地，只须发展其内在的力量就行了。《教会证言》卷八

    你可以获致得胜者的奖赏，并且当基督召集他众圣徒的那一天，你也可以站在他的宝座前歌颂赞美他；但是你的礼服必须先在羔羊的血里洗净，仁爱也必须象外袍一样披覆着你的身体，同时你自己也必须显为无瑕疵无玷污的人才行。约翰说：“此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝；大声喊着说：愿救恩归与坐在宝座上我们的上帝，也归与羔羊。”“这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。…他们不再饥，不再渴；日头和炎热也必不伤害他们。”《教会证言》卷四

《奇妙的神恩》
五月二十五日　以基督所造成的和睦印证

    我们借这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。弗1:7

    基督在十字架上，非但吸引世人来向上帝悔改干犯他律法的罪──上帝乃先使蒙赦的人悔罪──而且基督也满足了公平；他已献上自己作完成和睦的祭物。他那倾流的宝血，他那折伤的身体，满足了被干犯之律法的要求，如此他便在罪所造成的波涛上筑成桥梁了。他肉体受了苦，使他借他那受伤而钉刺的身体遮蔽毫无防御的罪人。他在髑髅地受死所获的胜利，就永远打破了撒但那波及全宇宙控告的权势，也打消了他诬告上帝不可能作任何自我牺牲，因此世人也不必作什么牺牲的妄说。（《信息选粹第一辑》原文第341面）

    基督原是无罪的，否则他在肉身中所度的人生和他在十字架上的死亡，就必象其他世人的死亡一样，无功得以使罪人蒙恩了。他虽然披上了人性，但他的人生却是与神相联合的。他竟能以祭司也以牺牲者的身份舍弃他的生命。……他将自己毫无玷污的献给上帝了。

    基督所成就的和睦，将恩典的永约永远封印决定了。这和睦满足了上帝停止不白白向人类施恩的诸条件。于是那阻拦将恩惠、怜悯、平安与慈爱白白赐予亚当后裔最有罪分了的每一障碍物都拆毁了。(《基督复临安息日会圣经注释》卷七原文第933面)

    基督正在天庭为他的教会代求──为他以自己的宝血作赎价所拯救的人代求。世纪与时代毫不足以减弱他那赎罪祭的效能。无论是死、是生、是高处的、是低处的，都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的，这并不是因为我们紧握住基督，而是因为他紧握住我们。如果我们的救恩全在乎我们自己的努力，那么我们就不能得救了；然而我们的得救乃是在于那位支持一切所应许的主。虽然我们握住他的力量似乎是软弱的，但他以长兄的爱爱我们；他要我们与他保持联合，就没有人能把我们从他手中夺去。（《使徒行述》第460-461面）


怀著

《信仰的基础》
四月十二日　自己的义是无能为力的

    我告诉你们：你们的义若不胜于文士和法利赛人的义，断不能进天国。太5:20

    在基督的时代，人心内最大的迷惑，乃是以为仅仅同意真理就能称义。但人类一切的经验足够证明：单有真理理论方面的知识，是不能拯救人的，也不能结出公义的果子来。……法利赛人自称是亚伯拉罕的后裔，并以上帝所交托他们的圣言自豪；但是这些优点，并不能保守他们脱离自私，恶毒，贪婪，和最卑鄙的伪善。……

    这一个危险，今日依然存在着。许多人只因为赞同某种教义，就认为自己当然是基督徒 ，但他们没有在生活上实践真理，他们并不笃信真理或热爱真理，所以就没有得到那因真理使人成圣而来的能力和恩典。人尽可以承认真理，想念真理，但是真理若不能使他们成为诚实，仁爱，忍耐，忠厚，以及有属天的观点，那么这真理对于他们反而成了一种咒诅，并由于他们的影响，对于世界也是一种咒诅。

    基督所教训的公义，是使人的心灵和生活、与上帝所启示的旨意相符。有罪的人，只有相信上帝，并与他保持密切的联络，才能成为义人。而真实的敬虔，就要提高他们的思想，使他们的人生高尚。同时外表的宗教的样式，就与基督徒内心的圣洁一致。而所规定事奉上帝的礼节，就不是无意义的仪式，不像那些假冒为善的法利赛人的形式主义一样了。（四八）

    救恩是上帝所白白给予有信心之人的恩赐，唯独因基督的缘故而赐予的。困惑的心灵借着信赖基督必获得平安，而他所享受的平安乃是与他信靠之程度相称的。他不能奉献自己的善行，作为拯救他灵命的借口。（四九）


怀著

《信仰的基础》
四月十三日　为他的公义所充满

    饥渴慕义的人有福了，因为他们必得饱足。太5:6

    公义乃是圣洁的，与上帝相似的，而“上帝就是爱。”（约壹4:16）公义也就是顺从上帝的律法，因为，“你一切的命令尽都公义。”（诗119:172）并且“爱就完全了律法。”（罗13:10）公义是慈爱，而慈爱就是上帝的光，上帝的生命。上帝的公义是包含在基督里面的我们接受了他就是接受了公义。

    不是借着痛苦的奋斗，辛劳的工作，献祭或牺牲可以得以称义；它乃是白白的赐给每位饥渴慕义的心灵。“你们一切干渴的都当就近水来，没有银钱的也可以来；你们来，买了吃。不用银钱，不用价值。”（赛55:1）“是他们从我所得的义，这是耶和华说的。”以及“他的名必称为耶和华我们的义。”（赛54:17；耶23:6）

    关于上帝的事，我们知道得愈多，我们品格的理想就愈加崇高，我们也就愈发渴望要反映他的样式。当人的心灵寻求上帝之时，就有一种神圣的素质与人的愿望相配合，于是这渴望的心灵就可以说：“我的心哪！你当默默无声，专等候上帝，因为我的盼望是从他而来。”（诗62:5）

    心灵不断的呼喊着说：“我更需要你。”而圣灵也常常的答复说：“是的，更加需要。”（参看罗5:9,10）……天父上帝喜欢“叫一切的丰盛在他里面居住；”并且，“你们在他里面也得了丰盛。”（西1:19；2:10）（五○）

    基督乃是使人称义之公义，和使人成圣之恩典的大仓库。

    众人都可以来就他，来领受他的丰盛。（五一）

《黎明的灵修》
一月卅一日　要寻求公义

    饥渴慕义的人有福了；因为他们必得饱足。（太5:6）

    你若在心灵中感到有所缺乏，你若饥渴慕义，这就证明基督已经感化了你的心，俾使你去导求他，藉着所赐下的圣灵替你成就那原为自己无法成就的事。我们不必想去浅水的小溪中解渴；因为那最大的泉源就在我们的上头，那丰盈之水我们可以随意畅饮，只要我们肯在信心的道路上稍往上走便是了。

    上帝的话是生命的源。当你寻求这活水的泉源时，就必藉着圣灵得与基督交往。素所熟知的真理必以新的形象在你心里出现；圣经章节必象闪耀的光芒般向你显出新的意义来；你必看出其他各项真理与救赎之大工所有的关系，便可以知道有基督在那里引导你；有一位神圣的教师在你的身旁。《山边宝训》

    “饥渴慕义的人有福了。”一个人自己感觉不足，就会生出饥渴慕义之心；凡存饥渴慕义之心意的人，是决不会失望的。那些在心中为耶稣预备住处的人，就必体会到他的慈爱。凡切望有象上帝品格的人，必能满足他的心愿。对于仰望耶稣的人，圣灵必定给予帮助，并要将属乎基督的事，向他显明。只要人的眼睛注视着基督，圣灵就必为他不停地工作，直到他完全变成他的形象。《历代愿望》

《主必快来》
二月七日　使人饱足的筵席

    饥渴慕义的人有福了，因为他们必得饱足。太5:6

    但愿凡在属灵的事上具有残缺及发育不全情况，而仍自觉满意的人，能够忽然间被接到天上去，立即见到那常存该处之高尚、圣洁的美满景况--每个生灵都满有爱心，个个都喜形于色。……我问，象这样的人也可能与天上的群众交往，参加他们的歌颂，受得住那发自上帝和羔羊的纯洁、崇高，而令人心旷神怡的荣耀吗？啊，不可能！……

    凡已训练心意乐于从事属灵活动的人，才能被接升天，而不致被天国那纯洁卓越的荣耀所击溃倾倒。你或许拥有良好的艺术造诣，你或许精通科学，你或许在音乐及书法方面很擅长，你的仪态或许很令你的同仁喜悦，但这一类的事与为天国作准备有什么相干呢？这些对于你准备站立在上帝审判台前有什么作用呢？

    不要自欺，上帝是轻慢不得的。唯有圣洁才能使你为天国作准备。唯有真诚，实验证实的敬虔能给予你纯洁、高尚的品格，并使你能进达那位住在不可接近之光中的上帝面前。这种属天的品格必须在地上获得，否则就无从得到了。《证言》卷二原文第266，267面

    渴望良善与真实敬虔臻达最高境地，原是好的；但你如果就到此为止，那仍然于事无补。善良的意愿宗旨都是对的，但若不毅然决然地实行出来，仍然无济于事。许多人在希望及渴慕作基督徒中竟然灭亡了，只因他们并没有作认真的努力，故此被称在天平里就显出亏欠来。心志务必运用在正确的方面。我立志要作全心全意的基督徒；我立志要明白全备之爱的长阔高深。

    请谛听耶稣的话说：“饥渴慕义的人有福了，因为他们必得饱足。”（太5:6）基督已预备了丰盛的供应，来满足饥渴慕义的生灵。《证言》卷二第265、266面

《奇妙的神恩》
十一月五日　为饥渴的人

    饥渴慕义的人有福了；因为他们必得饱足。太5:6

    但愿你们能设想到那等待着你们要求之恩典与能力的丰富供应。凡饥渴慕义的人必得饱足。我们务须运用更大的信心向上帝祈求所需要的一切福惠。（《教会证言》卷五原文第17面）

    自祈祷上帝而获得的力量，连同个人在训练心思从事体贴关心上所作的努力，使人准备妥当肩负日常的义务并在任何情形下维持心灵的安宁，纵使境遇难堪也是如此。我们日常所面临的试探使祈祷成为必要的。为要使我们因信心而得蒙上帝权能的保佑，心中所有的愿望应不住地在默祷中上升，为求帮助、亮光、能力与知识。然而深思与祈祷却不能替代认真忠实地善用时间。要完成基督化的品格，祈祷与工作两样都属必要。

    我们务须度一种两全的人生──就是思想与行动，默祷与认真工作的人生。……上帝要我们作活的书信，为众人所知道所念诵的。那转向上帝而以每日诚恳的祷告要求力量、扶助与能力的生灵，就具有高尚的志向，对真理及义务的明确见解，高贵的行动宗旨，与继续饥渴慕义的心愿。（《教会证言》卷四原文第459-460面）

    但愿我们认清楚人类的软弱，并看出世人因自命不凡而招致失败之处。这样我们就必满心渴望成为上帝指望我们要成的人物──纯洁、高贵而成圣的人。我们会如饥如渴的追求基督的义。心灵唯一的愿望就是要与上帝相似。这原是以诺心中所充满的愿望。我们读经得知他与上帝同行。他有目标的研究了上帝的圣德。他并没有划定自己的前程，或确定自己的意志。……他力求使自己与那神圣的形像相似。（《基督复临安息日会圣经注释》卷一原文第1087面）

    背信或丧志都是不可原谅的，因为所有一切上天恩典的应许都是给予凡饥渴慕义之人的。由饥渴所代表的强烈愿望，便是一项保证，担保所切慕的供应必蒙赐予。（《教会证言》卷七原文第213面）


怀著

《信仰的基础》
四月十四日　称义的初步

    上帝且用右手将他高举，叫他作君王、作救主，将悔改的心和赦罪的恩，赐给以色列人。徒5:31

    有许多人对于救赎工作的初步程序觉得困惑不解。他们认为悔改是罪人为自己必须先有所作为，才能来就基督。他们以为罪人必须先为自己取得合宜的资格，才配蒙上帝恩典的福惠。虽然悔改必须是在得蒙赦免之前，因为只有忧伤痛悔的心，方能蒙上帝的悦纳，然而罪人自己是无法使自己悔改，或预备自己业就基督的。……奔向基督的第一步，是赖于上帝圣灵的吸引；当人感应这样的吸引，就开始往基督那里去，而得以悔改。……

    彼得在大祭司们和撒都该人的面前很清楚地强调悔改为上帝所赐之恩的这一事实。论及基督他说：“上帝且用右手将他高举，叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。”就如赦罪和称义一样，悔改也是上帝所赐的恩赐；若非基督的赐予，则没有人能够体验得到的。倘若我们被吸引来就基督，这全是由于他的能力和功劳。悔改的心意乃是从他那里得来的，称义的恩赐也是从那里获致的。（五二）

    谁是切望着真诚的悔改呢？他应该如何行呢？他必须来就耶稣，就照他现在的情形来，且要毫不迟疑的来。他必须相信基督的话是真实的，并因相信他的应许而向他求取。那出于诚实之心意的祈祷，决不是徒然的。主必成全他的话，赐下圣灵引领他悔改。……悔改之罪人的祈祷必含着信心，而且他不但要相信且要遵守律法的条件。……他必弃绝一切吸引他的心远离上帝的习惯和关系。（五三）

《黎明的灵修》
五月廿九日　上帝将他高举

    上帝且用右手将他高举，叫他作君王，作救主，将悔改的心和赦罪的恩，赐给以色列人。（徒5:31）

    人怎能在主面前称义呢？罪人怎能成为义人呢？只有靠着基督，我们才能与上帝和好，成为圣洁；但我们怎能到基督面前来呢？…悔改包含为罪痛心并离开罪恶的意义。但我们若没有看出罪之为罪，就不会厌弃罪；除非我们真心与罪相离，我们一生的行为就不会有真正的改变。

    有许多人不明白悔改的真义。许多人为自己所犯的罪忧愁，在外表上虽亦改过自新，却是因为怕受犯罪所生的苦难而已。但照圣经的观点看来，这并不是悔改。他们是为苦难悲哀，不是为罪孽悲哀。这样的忧愁，就如以扫看见长子的名分已经永远失掉而忧愁一样。巴兰见到天使在路中仗剑而立，大吃一惊，怕要遭受残废，就承认自己　罪；但心中并未真正悔改，意念也未改变，对罪恶更无痛恨之意。加略人犹大卖了他的主以后，未尝不大声呼喊说：“我卖了无辜之人的血，是有罪了。”…他因想到将来必有的报应，就满心恐惧；但他的心灵中并没有深切的悲哀伤痛，而悔悟他已出卖了上帝无玷污的爱子。…以上这几个人都是为罪的结果而悲哀，并非为罪孽本身而痛心。但是当人心降服于上帝圣灵感化时，他的良知就会苏醒，能够辨明上帝圣洁律法的深奥及其神圣，这是他在天上和地下政权的基础。《幸福的阶梯》

《奇妙的神恩》
五月十日　悔改的恩赐

    上帝且用右手将他高举，叫他作君王，作救主，将悔改的心和赦罪的恩，赐给以色列人。徒5:31

    悔改乃是救恩初结的善果之一。我们伟大的教师，在他赐与犯错堕落之人类的教训中，提供了他救恩的赐生命之能，声称一般男女借着这恩典，便能度圣洁纯净的新生活。凡度这种生活的人乃是实践天国的原理。他既蒙上帝的教导，便带领他人走上正直的道路。他绝不致领跛腿的人走上有疑问的路途。圣灵在他生活中的运行，证明他已与神圣的性情有分。每一如此为基督的灵所左右的生灵，都领受充盈的厚恩供应，以致不信的世人看见他的好行为，就承认他是为神圣的权能所管辖扶持，便将荣耀归与上帝。……

    且研读以西结书第三十四章。其中供给我们至宝的鼓励。主说：“我必拯救我的群羊不再作掠物。”“我必与他们立平安的约。”……

    这平安的约显著特点，乃是有丰厚赦罪的恩赐给罪人，只要他悔改并离弃自己的罪过。圣灵描述福音为我们上帝所赐温慈怜悯而施的拯救。主向悔罪之人声称：“我要宽恕他们的不义，不再记念他们的罪愆。”（来8:12）上帝如此怜恤罪人是否撇弃了公义？不，上帝不能容许人随意违犯而因此侮辱他的律法。在新约之下，人得以存活的条件乃在乎完全的顺从。罪人若悔改认罪，他就必获得赦免。由于基督为他所作的牺牲，赦免已保证要归给他了。基督已经为每一悔改而相信的罪人满足了律法的要求。……

    基督为我们所成就的和好，在天父看来乃是完全丰盛而满意的。上帝自己本为义，他也称信的人为义。（《怀氏文稿》1905年第28号原文）


怀著

《信仰的基础》
四月十五日　基督的公义是全备的

    但如今，上帝的义在律法以外已经显明出来，有律法和先知为证；就是上帝的义，因信耶稣基督，加给一切相信的人，并没有分别。罗3:21,22

    什么是因信称义呢？就是上帝将人引以为荣的事弃于尘土中，并为他成就他自己无力成就的事。当人看出自己的渺小无用的时候，就愿意披上基督的义。（五四）

    上天所承认为圣都必是那不夸耀自己良善的人。使徒彼得成了基督忠心的使者，而且领受了神圣的亮光和能力，作为他的尊荣；他在建立基督教会的事上非常的活跃；但彼得始终没有忘记他羞辱的经历；他的罪虽已蒙了赦免；然而他清楚的知道，要补救那造成他失败之品格的弱点，惟有基督的恩典才有功效。他发现在他自己里面没有什么可夸耀的。

    在使徒和先知中间，从来没有一位自称是无罪的。最亲近上帝的人，宁可舍命亦不故意行错的人，上帝以神圣的亮光和能力所尊荣的人，都曾经承认自己犯罪的倾向及其本质。他们全然不倚仗肉体，也不自称为义，只是全心信靠基督的公义。凡仰望基督的人都当如此。（五五）

    基督的公义，像一颗洁白的珍珠，是没有缺点，没有瑕疵，没有罪辜的。这种公义可以属于我们。救恩，及其用血所买来的无价之宝的一切福惠，乃是那重价的珍珠。（五六）

    基督的义算为我们的，并不是因为我们自己的任何功劳，而是上帝的恩赐，这是一种宝贵的真理。上帝和人类的仇敌不愿叫这些真理明白传扬出来；因为他知道：如果人完全领受了这真理，他的权势就要被破坏了。（五七）


怀著

《信仰的基础》
四月十六日　因信而得着他的公义

    惟有不作工的，只信称罪人为义的上帝，他的信就算为义。罗4:5

    那直至于得救的信心并不是偶然的信心，它也不仅是理智上的同意，乃是扎根于内心深处，承认基督为个人的救主，相信凡靠着他进到上帝面前的，他都能拯救到底。……

    将要沦亡的罪人可以说：“我是一个灭亡的罪人；但基督来为要寻找拯救失丧的人。他曾说：“我来，本不是召义人，乃是召罪人。”我是个罪人，他死在髑髅地的十字架上，为的就是要拯救我。我不要延迟片刻不得救。他死了，又复活了，为要使我得以称义，他现在必救我，我也接受他所应许的赦免。……

    那被罪恶玷污的罪人也成就的大工，乃是称义的工作。借着出言真实的那一位，他被称为义。上帝将基督的公义归给这有信心的人，他在全宇宙之前被宣称为义。他将这人的罪归于耶稣，因为他是罪人的代表，替身和中保。他将每一个有信心之人的罪过都归之于基督。“上帝使那无罪的，替我们成为罪，好叫我们在他里面成为上帝的义。”（林后5:21）

    借着悔改的信心，我们便脱离了罪，仰望主──我们的义。耶稣受过苦，义者代替不义的。

    使我们成为义，是因基督的公义归与我们，上帝待我们如同义人一样。他把我们看作他所疼爱的儿女。基督与罪恶的权势相对抗，于是罪在那里显多，恩典就显得更多。“我们既因信称义，就借着我们的主耶稣基督，得与上帝相和；我们又借着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望上帝的荣耀。”（罗5:1,2）（五八）

    上帝已作了充分的准备，使我们在他的恩典中能站立得称，毫无所缺，等候我们的主显现。（五九）


怀著

《信仰的基础》
四月十七日　披上他的公义

    我因耶和华大大欢喜，我的心靠上帝快乐。因他以拯救为衣给我穿上，以公义为袍给我披上。好像新郎戴上华冠，又像新妇佩戴妆饰。赛61:10

    惟有基督亲自预备的礼袍，才能使我们朝觐上帝。这所披覆的，就是他自己的义袍，基督愿意加在每一个悔改相信的人身上。他说：“我劝你向我买……白衣穿上。……”（启3:18）

    这礼袍乃是由天庭的织机织成，其中没有一根线是出于人的设计。基督在他的人性中成就了一个完美的品格，并愿将这品德赐与我们。“我们……所有的义，都像污秽的衣服。”（赛64:6）我们自己所能作的一切，都被罪孽玷污了。然而上帝的儿子的“显现，是要除掉人的罪，在他并没有罪。”罪的定义乃是“违背律法。”（约壹3:5,4）而基督却顺服了律法的一切要求。……

    因着他完全的顺服，他已经使得每一个人都可以顺服上帝的诫命。当我们自己归服了基督之时，我们的心也就与他的心相联，我们的意志合并于他的旨意之中，我们的心念便与他的心念合而为一。心意既经夺回复归于他，我们便度着他的生活。这就是披上他公义之袍的意思。于是，主观看我们的时候，他所见的不再是用无花果树叶所缀成的裙子，也不是罪孽的赤身露体的羞耻和残疾，乃是他自己公义的礼袍，即完全地顺服了耶和华的律法。（六○）

    凡是……接受基督 失，在上帝看来，他们不是在亚当里，乃是在基督里，成了上帝的儿女。（六一）

    我们不必担心基督和上帝如何看待我们，却应思想上帝怎样看待基督──我们的替代者。（六二）

《开朗的宗教》
一月二十三日 祂给我披上祂的公义

    “我因耶和华大大欢喜；我的心靠上帝快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好象新郎戴上华冠，又象新妇佩戴妆饰。”赛61:10

    比喻中的礼服是象征那真正跟从基督之人的纯洁无瑕的品格。教会“蒙恩得穿光明洁白的细麻衣”，“毫无玷污、皱纹等类的病。”（启19:8；弗5:27）。圣经说这细麻衣“就是圣徒所行的义。”它也就是基督的义──就是祂自己那无瑕疵的品德，也要借着信心分赐与凡接受祂为个人救主的人。……

    这一件由天上机杼织成的衣袍，其中没有一丝一缕是出自人的心裁。……

    当我们归顺基督时，我们的心便与祂的心合而为一，我们的意志便合并在祂的意志之中，我们的心意就和祂的心意联合一致，我们的思想也要归服于祂；我们也就要度基督所度的生活了。这就是穿上祂义袍的真义。（五四）


怀著

《信仰的基础》
四月十八日　察验何为上帝的旨意

    不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。罗12:2

    基督到世上来破除撒但称上帝所颁布的律法为人所不能遵守的谬论。在他自己身上披覆了人性到这个世界上来，并借着他顺服的人生证明了上帝所颁布的并非人所不能遵守的律法。他并且显示了人是可以完全地遵守律法的。那些接受基督为他们个人的救主，并得与他神圣的性情有分的人，必能步武他的典模，在生活上顺从律法的每一条款。借着基督的功劳，人因他的顺服而表明他在天国是可信任的，决不至于叛逆。（六三）

    在他一切与上帝相似的行为上，世界的救赎主宣称：“我凭着自己不能作什么。”“这是我从我父所受的命令。”（约5:30；10:18）凡我所作的，都是为成全我在天之父的计划和旨意。耶稣在世上日常生活的记载，是完全证明了上帝为世人所立之旨意的成全。他的生活与品格，都为解释或说明人因得与上帝的性情有分，借每日的奋斗而战胜世界所能养成的完全的品格。（六四）

    青年人应当时刻持守基督所循行的方向。在研习他的生平时，我们将明白：上帝借着他以帮助他的儿女是何等的深切；并且我们也将明白：不论我们我遭遇的试炼多么严重，总不会超越基督已忍受的。（六五）

    那些照主所行的去行的人，就是有忍耐，温柔，仁慈，心里柔和谦卑，与基督一同负轭，分担他的重负，挂念别人的灵性，如他所挂念的一样──这等人必得进来享受他主人的快乐。他们将与基督一同看见他劳苦的功效，便心满意足了，最后的胜利是属于天国的，因撒但和他使者之堕落所造成的缺隙，必为主救赎的人所弥补。（六六）

《崇高的恩召》
四月十日 垦殖上帝的园囿

    不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全可喜悦的旨意。罗12:2

    人类──堕落的人类──可能因心意的更新而变化，以致能“察验何为上帝的善良、纯全可喜悦的旨意。”他如何能证实这件事呢？就是藉着圣灵全然占有他的思想、精神、心灵和品格。（24）

    可疑的原理和习惯的垃圾，都当扫除净尽。主希望人的思想都改革一新，以真理的珍宝充满心灵。（25）

    真理有能力提拔一切接受它的人，它也有使思想和品格圣化的影响力。……惟有藉着智力和道德力不住地增进，方能满足我们创造主的旨意。……

    基督徒应拥有比世俗之辈更多的才智，更敏锐的辨识力。研究上帝的圣言，能使心意不住地发展，使智力加强。再没有什么事物，较比不断地运用思想，以领会并理解重大真理之题旨那样，更能使品格文雅而高尚，并将活力赐于人的一切禀赋之中的了。

    人若专注于平凡的事物，永不超越于时间和感官的水准之上，去领悟那不可见这世界的奥秘，则其心志必变为萎弱残畸。理解力必日渐趋向其惯常注重之对象的同一水准。……世人大可不必在有生之日停止其智力和灵力上的发展。（26）

    我们须培养上帝所赋予的各项才能。这些都是他的恩赐，也应该按照它们之间的正常关系而善予运用，使之纯全完整。上帝赐予才干和思想的能力；人自己建立品格。心意原是主的园囿，而人必须殷勤地加以垦殖，以便照着神圣的模样而范成他的品格。（27）

《一同在天上》
十月三十日　“不要效法这个世界”

    不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全可喜悦的旨意。 罗12:2

    基督绝不至领导他的信徒立誓将自己和那班与上帝毫无关系之辈联合起来。……

    属世的人与忠心事奉上帝的人中间，有一道业已划定的鸿沟。他们对于一切重大的问题━━上帝、真理及永恒━━思想，感应和意见全不和谐。一等人象麦子一样渐渐成熟，预备储藏在上帝的仓库里，而另一等人却象那要经受毁灭之火的稗子。两者之间怎能在意志与行动上相联合一呢？……

    我们须慎防放任固执偏见与不容忍的精神。我们不可以一种似乎是说“不要挨近我，因我比你更圣洁”的心意而与别人隔离。我们不可闭关自守而与同胞毫无交往，乃当尽力设法将加惠己心的宝贵真理分赐给他们。……然而我们若是基督徒，具有那位受死将世人从罪恶里救出来之主的精神，我们就必非常爱护同胞的灵命，而决不至以我们的出席或我们的影响力赞助他那有罪的娱乐。……因为这种行为，非但与他们无益，反而只会使他们怀疑我们所信宗教的真实性。……我们当根深蒂固地坚信：在我们与人交往或合伙的事上，若有任何转离真理与公平的意思，就对我们无益而且大大地羞辱上帝。

    上帝拯救人类的工作，乃是要在我们这个世界上推进的唯一极为重要的工作。世人在愿意将万事当作有损的为要得着基督的时候，他们的眼目就必蒙开启得以看清事情的真相了。于是他们就必从属世的引诱转向属天的吸引了。……

    “万军之耶和华说：在我所定的日子，他们必属我，特特地归我；我必怜恤他们，如同人怜恤服事自己的儿子。那时你们必归回，将善人和恶人，事奉上帝和不事奉上帝的，分别开来。”(玛3:17-18)

《黎明的灵修》
四月廿七日　不要效法这个世界

    不要效法这个世界；只要心意更新而变化，叫你们察验何为上帝的善良，纯全，可喜悦的旨意。（罗12:2)

    有许多自称为上帝特选之民的人，已经效法了这个世界，甚至他们应有的特质也不易辨认了，而结果要将“事奉上帝的和不事奉上帝的，分别出来”也很难了。上帝的子民若肯出来与世界有别，他就必为他们行大事。他们若肯顺从他的引导，他就会使他们为全世界的人所赞扬。

    那位诚实作见证的说: “我知道你的行为。”那些蒙差遣来为随救恩之人服役的上帝的天使，洞悉各人的景况，知道每一个人信心的大小。自称上帝子民之人所怀藏的不信，骄傲，贪婪，和爱世界的心使无罪的天使担忧不已。当他们看到自称为基督门徒的人心中所存严重的僭妄之罪，并看到上帝因他们反覆无常，弯曲背谬的行为而蒙受了羞辱时，他们便因而　然泪下。虽然如此，那班错误最大，使教会显为软弱，并使自己所承认之圣洁信仰沾染污点的人，好象一点也不惊慌，一点也不感觉自己有罪，却仍然感觉自己是在主里面颇为兴盛似的。《教会证言》卷二

    当我们甘愿陷入世俗和不信的氛围之中时，就使上帝不悦，并把圣天使从我们家中驱逐出去了。那些牺牲儿女的永远利益而代他们谋求名利的人，终必看出这些好处乃是一个可怕的损失。…上帝应许赐给他子民的产业，并不是在这个世界上。《先祖与先知》

《你必得能力》
二月十一日　心意更新

    不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。罗12:2

    在人的得救上，人的本分是相信耶稣基督是他自己完全的救主，并非救别人的救主。他乃是要信赖、要爱、要敬畏天上的上帝。有一些工作要完成，人必须脱离罪的势力。他必须在每项善行上完全。遵行基督的道，乃是他惟一的保证，他的房子是建造在坚固的磐石上。去听、去说、去传道，但却未行出基督的道，乃是将房子盖在沙土上。

    凡行出基督圣言的，将有完美的基督徒品格，因为基督的旨意即是他们的意志。这乃是基督在心中，成了有荣耀的盼望。他们象在镜中，看见上帝的荣耀。借着让基督成为我们默想的主题，祂就会成为我们谈话的中心；借着观看，我们就真的改变成相同的形象，荣上加荣，如同主的灵变成的。人，堕落的人，可以借心意更新而变化，而能“察验何为上帝的善良、纯全、可喜悦的旨意。”（罗12:2）他如何验证这事？--“我们成了一台戏，给世人和天使观看。”（林前4:9）

    圣灵在人的品格上完成了一项真实的工作，它的果实清晰可见；就如好树结出好果子，照样，确实种在主花园里的树，亦能结出永生的美果。缠扰我们的罪战胜了；邪恶的意念不被允准在心中；不良的习惯从心灵的殿中清除。原本偏向错误方向的倾向，转到正确的方向。邪恶的性情和感情根除了。神圣的性情和圣洁的情感，现在成了基督徒所结的果实。一种完完全全的改变已经发生。这乃是要成就的工作。--小册子卷二八原文第8,9面

《今日的生活》
十一月十日 人的意志有决定权

    不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。罗12:2

    没有什么能使你离开上帝，除非是一种悖逆的意志。《青年导报》1893年3月9日

    人的意志可控制他的性格。若具正确的意志，人的其他各部都要受它的支配。意志不是嗜好，也不是倾向，乃是选择权、决定权、王权，运行在人类的心里，以至于顺服或违背上帝。

    你若不了解意志真实的力量，就常在危险之中。或者你有信心可以作你所应许的一切，但你所应许的和你的信心全是无效的，除非等到你将你的意志归向正确的那一面。你若心里立志打信心的仗，你毫无疑问地就可以战胜。

    你的责任便是将你的意志立在基督的那一边。当你的意志服从了他的旨意，他立刻就占有了你，在你里头运行并成全他的美意。你的性情就服从他圣灵的支配，连你的思想也受了他的约束。你若不能如愿地控制情感的冲动，你可以控制自己的意志，藉此使你人生有显著的变化。当你意志归服了基督，你的生命就与基督的生命一同藏在上帝里面，而与超越执政掌权者的能力有了联系。从上帝那里有一种力量，保持你不离开他的大能，使你可以度一种新的生活，就是信心的生活。

    除非你的意志归于基督的那一边，与上帝的圣灵合作，永不会将你自己提拔起来。不要感觉不可能这样作，乃要说：“我可以，我决定。”况且上帝已经应许要赐圣灵来帮助你每一次出于决心的努力。《基督徒的节制与圣道卫生》

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月十九日　以行为证实信心

    必有人说：“你有信心，我有行为。”你将你没有行为的信心指给我看，我借借着我的行为，将我的信心指给你看。雅2:18

    在灵性得救的事上人所当尽之分，乃是相信耶稣基督为一位全备的救赎主，而且不是为别人，乃是为他自己。（六七）

    基督要将他的完美和公义归给罪人，只要他肯相信，并且不再继续犯罪，转离恶行而遵守诫命。（六八）

    上帝虽是公义的，并且能借着基督的功劳使罪人称义；然而决没有什么人惯蹈已知之罪或忽视当尽之分，犹能以基督公义的礼袍来覆庇他灵性的。（六九）

    使徒雅各看到强调因信称义这题旨之危险性，故此他尽力证明出若没有相称的行为，则真实的信心即不能存在。他列举亚伯拉罕的经历为证。他说：“可见信心是与他的行为并行，而且信心因着行为才得成全。”（雅2:22）如此看来，真实的信心在信徒的身上自具有真实的结果。信心与顺从导致切实有价值的经验。（七○）

    信心和行为犹如两把划桨，必须均衡运用，我们方能顺利地在不信的逆流中向上推进。（七一）

    所谓信心若不借着出于爱心的行为并洁净的心灵，决不能使任何人得称为义。使徒说：“这样看来，人称义是因着行为，不是单因着信。”（雅2:24）亚伯拉罕信上帝。如何得知他信上帝呢？乃是他的行为证实了他的信心，因而他的信心就算为他的义了。我们今日需要与亚伯拉罕具有同样的信心，指出那隔绝上帝慈爱的阳光，并阻止灵性成长而环绕着我们的黑暗。我们的信心应产生许多善行，因为信心没有行为是死的。（七二）


怀著

《信仰的基础》
四月二日　罪人的良友

    滥交朋友的，自取败坏，但有一朋友，比弟兄更亲密。箴18:24

    耶稣是罪人的良友，他的心是永远敞开的，常感触到人类的忧患；所有的权柄，在天上的，或在地上的，都是他的。（七）

    在基督的身上，我们可以看见永在的上帝为着堕落的人类而从事一种无穷慈爱的工作。（八）

    基督来到世上是要表显人若接受从上而来的能力，就可以度一种毫无污点的生活。……

    他可能对他所喜爱的人说：“来跟从我。”听见这话的人，就会起身跟从他。世俗的迷恋都打破了。人心的自大和贪欲，一听见耶稣的声音也就各自逃逸了；那人就会得着解脱，起来跟从救主。……

    他总不丢弃一个人，以为是没有价值的，却向每一个人的心灵施行医治。……他总是努力要激发那最粗暴最无望的人，叫他们生出希望，保证他们可以达到毫无斑点毫无邪念的地步，可以得到一种美善的品格，显为上帝的儿女。

    他时常遇见一些已在撒但的桎梏之下流荡而自己无力摆脱的人。对这种颓唐，病苦，和因试探而倒地的弱者，基督就要说出最温和慈怜的话；这种话恰是那可怜的人所需要而能明白的。他又遇见许多正在与那灵性之敌相对肉搏的人。这种人他就鼓励他们坚持到底，保证他们必得胜利；因有上帝的天使在他们的旁边。要使他们得胜。（九）

    无罪的主，怜恤罪人的软弱。……

    世人常恨恶罪人而喜爱罪恶；基督则恨恶罪恶而怜爱罪人。基督的精神，就是跟从耶稣之人应有的精神。基督化的爱乃是不轻易责备人，而敏于深究他人的悔改之意向的。这样的爱，随时饶恕人，勉励人，引领彷徨歧途的人走在圣洁的路上，并保守他不偏离正道。（一○）

《崇高的恩召》
二月十八日 耶稣是我们最好的朋友

    滥交朋友的，自取败坏，但有一朋友，比弟兄更亲密。箴18:24

    不断地仰望那位不可见的贵宾，体认他随时都在他们右边的人是何其少阿！而对他的临格置之不理的人却是何其多阿！假使我们待别人像我们待耶稣一般，那么别人必认为我们是何等粗慢无礼啊！

    设若有一位朋友与我们同行，而我们偶尔遇见了一位相识之人，便全心注意于这位才遇见的熟人，却把那位朋友撇下不管，试问：旁人在我们对于朋友的忠信、恭谨、尊敬上，将作什么样的评论呢？然而我们竟仍然如此对待耶稣。我们忘记了他是我们的友伴。我们只随意谈话，他的圣名一次也不提及。……我们谈论属世的事物，在无伤灵性而又属于必须会谈的某些题旨上，我们虽没有羞辱耶稣；但在与朋友和相识的人交往时，若不提及他的名字，便是羞辱了他。他是我们最好的朋友，我们应该寻找机会来谈论他。……我们应该时常将他摆在面前。我们的言谈应该是属于不得罪上帝的才好。（39）

    我知道许多人心中正在问：“我到何处寻找耶稣呢？许多人渴望他的临格，仰慕他的慈爱和他的光明；但他们不知往何处去寻求心中所爱慕的主。然而耶稣并没有将自己隐藏起来，任何人寻求他都不至于徒然。他说：“看哪！我站在门外叩门，若有听见声音就开门的，我要进到他那里去，我与他他与我一同坐席。”（启3:20）耶稣敦劝我们欢迎他的临格，我们只须打开心门让他进来。但是他不愿意住在一颗分裂的心内。假使那颗心要去事奉玛门，假使心房中塞满了自私和骄傲，那么就没有容留自天而来之贵宾的余地了；我们若不先将灵宫打扫洁净，使之纤尘不染，他就不会居住在我们里面。然而任何人都不必在基督徒的人生中遭遇失败。耶稣正等待着为我们施行大事，而全天庭也都关怀着我们的得救。（40）

《今日的生活》
七月十九日 交朋友秘诀

    滥交朋友的，自取败坏，但有一朋友，比弟兄更亲密。箴18:24

    在供给选民之教育的事上显明那以上帝为中心的生活，乃是完全的生活。他所培植的每一需要，他都准备使之满足，所赐予的每一才能，他也力图使之发展。

    那位一切美的创始者，他自己是爱美的，上帝也设法使他儿女爱美的心获得满足。他又供给他们社交方面的需要，以及和爱有益的结合，因为此种结合大可培养同情与促使生活光阴而甜美。《教育论》

    上帝的子民太疏于培养基督徒的亲睦之谊，……藉着交际始得广为结识，建立友谊，结果此心便与上天所喜悦之爱的气氛深相契合。《教会证言》卷六

    人人都要去寻求或结识自己的友伴。而且视两者友情的厚薄，可以衡量朋友之间或为善或为恶之影响如何。人人都必有自己的友伴，在他们身上发挥其影响力，易言之，他也必受到朋友的影响。

    由于一种秘之环，使人的心与心相联系，于是双方的感觉、趣味，以及原则等，皆密切融洽起来。这人为那人的精神所感染，而仿效他的方法，甚至连行动也与之相同。犹如腊上留存印记一般，人心也留下了与他人交往所生的印迹。这影响可能是无法觉察的，却不能泯除其所生之力量。……倘若选择那敬畏上帝之人为友，其感化力必导向真理，义务和圣洁。一个真实基督徒的生活，乃是为上帝而发的一股力量。《教会证言》卷四

    那真友谊的热情，是人对于天上之欢乐的预尝。《服务真诠》


怀著

《信仰的基础》
四月二十日　成圣是毕生的工作

    我为他们的缘故，自己分别为圣，叫他们也因真理成圣。约17:19

    我们所借以称义，乃是基督的义归与我们；我们借以成圣，乃是基督的义授于我们。前者是我们的进入天国的权利；后者是我们进入天国的资格。（七三）

    有许多人犯了一种错误，试图将称义与成圣之间细微的区别加以界说。在为这两个名词下定义时，往往参入自己的思想和推论。对于因信称义这严重的问题，何须试图去作比上帝灵感之启示更详尽的解释呢？（七四）

    当一个悔悟的罪人，在上帝面前痛悔前非，认识了基督因他所作的救赎之工，并接受这救赎为他今生与来世唯一的指望，他的罪乃得以赦免。这就是因信称义。（七五）

    成圣并非一刹那间，或一时一日量蹴即成之功。乃是毕生的工作。成圣也不是因一种高兴的飘然的感觉而获致的，乃是经常向罪而死，经常向基督而活的结果。微弱的间歇的缺乏恒心的努力，决不能纠正错误，或令品格上有所改进。惟有借着恒久的努力，辛勤的磨炼，以及坚决的奋斗，我们方能获胜。（七六）

    成圣并不仅是一项理论，一种情绪，或言谈上的一套语形，乃是一个活泼的原则，贯彻于每天的生活中。它要求我们在饮食衣着等许多习惯上要维护灵、智、体各方面的健全。使我们可以将身体献与上帝。──不但不分的习惯所玷污，且是一种“活祭，是圣洁的，是上帝所喜悦的。”（七七）

    在改良品格的事上，圣经乃是最伟大的工具。……人若研究上帝的圣言，必自内心生出顺从来，克服一切不圣洁的属性。（七八）

    决无立刻成圣的事。真实的成圣乃是每天的工作，且要持续至生命之终。（七九）

《你必得能力》
六月三十日　祈求圣灵沛降

    你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。我不但为这些人祈求，也为那些因他们的话信我的人祈求。约17:18-20

    我的天父，如今我毫无掩饰地带着自己的真面目来到你面前，我又穷困、又缺乏，我完全仰赖你。祈求你施恩给我和这群人，使我们的品格成为完全。求你怜悯这些人，让你的亮光照进他们的头脑，照进他们的心坎。我的救主，你曾舍命赎回你的产业，好叫他们足能得胜进入上帝的国，而且永不从其中再出去。求你赐福给那些表示愿意事奉你的人，将你的灵降在他们身上。

    天父，我祈求你让圣灵进入这群人心内。愿你的救恩彰显出来。感动软化他们的心肠。借着圣灵软化他们，帮助他们看出与邻舍，和为自己周围那些陷在丧亡之中的人们所当作的工。求你叫醒他们，使他们觉悟自己的责任！但愿他们用羔羊的血洗净自己品格的衣裳。恳求你用慈悲的膀臂怀抱他们。借圣灵的感动激发他们，好叫他们去光照那些尚未认识真理的人。主啊，求你整顿你的教会，使信徒们为救人而工作。

    我的救主，求你向这群人显示自己。让你的慈爱从他们表达出来，显明出来！保守你的百姓，免得他们听从撒但的指使。帮助他们不顾一切去奋勇前进，好叫他们在最后得以有分在上帝的圣城里将冠冕放在耶稣脚前；使一切荣耀归与你的名。阿们！--评阅宣报一九○八年七月十六日３２４

《今日的生活》
九月五日 基督为我的缘故自己分别为圣

    你怎样差我到世上，我也照样差他们到世上。我为他们的缘故，自己分别为圣，叫他们也因真理成圣。约17:18,19

    基督宣称他使自己分别为圣，好叫我们也可以成圣。他披上了我们的人性，作为人类毫无缺点的模范。他完全没有错误因而我们也可以作得胜的人，并以得胜者的身份进入他的国。他祈求使我们因真理可以成圣。什么是真理呢？他说：“你的道就是真理。”他的门徒要因顺从真理而得以成圣，他说：“我不单为这些人祈求，也为那些因他们的话信我的人祈求。”那一次的祈祷原是为我们献上的。我们相信基督的门徒所作的见证。他祈求要他的门徒合而为一作为证据，使世人相信他差遣了我们，也证明我们已经领受了他的恩典。

    我们要与世界的救主有一种神圣而亲密的关系，我们要与基督合而为一，如同他与天父合而为一一般。上帝的子民得与上帝的儿子合而为一，是何等奇妙的改变啊！我们的嗜好、倾向、欲望和情绪都要受控制，俾使之与基督的旨意和精神相和谐。这也正是主为信他的人所乐意作的事。我们的生活和品格要在世上发挥一种陶冶的作用。基督的精神要控制着他的信徒的人生，使他们说话行事能象他一样。基督说：“你所赐给我的荣耀，我已经赐给他们。”……

    基督的恩惠在领受之人的生活和品格上，要造成一种神奇的变化，而我们若是基督的真实门徒，世人必看出神圣的能力在我们身上所有的成就，因为我们虽仍在世上，却不是属于这世界的。《评论与通讯》1889年7月2日


怀著

《信仰的基础》
四月二十一日　恨恶罪恶

    你喜爱公义，恨恶罪恶，所以上帝，就是你的上帝，用喜乐的油膏你，胜过膏你的同伴。来1:9

    当罪人悔改并借着赎罪的宝血与上帝和好时，他不过是刚刚开始基督徒的生活而已。（八○）

    基督在人心灵中所培植的恩典，……产生了抗拒撒但的敌意。若没有这悔改之恩和复兴之能，人将继续作撒但的俘虏，仍是一个随时听候他差遣的奴仆。但这在心灵中的新原则使向来平静之处惹动了 战争。基督所赐的能力，使人可以抵抗那侵占内心的暴君。对于罪恶凡是以厌憎代替贪爱的人，凡抗拒并得以胜过那原先控制心灵之情欲的人，都能显示出一种全然从上面而来之原则的果效。（八一）

    与世界一致和与基督和谐两者不可得兼。属世的准则和属世的常规从心灵与生活中暗自损害了灵性。效法世界的意思，就是像世人一般去迎合世界的标准。……没有谁能够事奉世界同时又事奉基督。在基督与民办之间有一种不能和解的敌对性。（八二）

    很少有人能说：“对世界而论我是死的；现今活着的我是因信上帝的儿子而活！”……环绕在我们四围的可能是虚浮的，寻欢取乐的愚妄人；我们却是属天的国民，谈的是属天的言语，我们正仰望着救主复临；心灵正寻求上帝赦免与平安，寻求公义和真实的圣洁。与上帝交往并思念上面的事，就会改变心灵使之与基督相似。（八三）

    要让你的心柔软而融化于上帝之灵的神圣感应之下。你无须多谈论到你自己，因为这样并不能使任何人得着力量。……要谈论耶稣，忘却自我，叫自我隐藏在基督里面。（八四）

《黎明的灵修》
八月廿九日　他的公义证实他的优越

    祢喜爱公义，恨恶罪恶；所以上帝，就是祢的上帝用喜乐油膏祢，胜过膏祢的同伴。（来1:9）

    我们是上帝的仆人，而且他已经将属灵和属世的才干分赐我们各人。我们身为上帝的儿女，应该日益幸自己的资格，俾适于享受基督曾经告诉他的门徒他去为他们预备的住处。凡持守基督之公义的，就能够在基督耶稣里作完全人。基于一个高尚的立足点，竭力步武基督的榜样，我们就会渐渐长成他的形象，愈久愈见高雅。《给传道人的证言》

    在一切工商业务上，基督徒都应当向世人表现，假若我们的主从事这业务的话，他所采取的方式。在每一次的交易上，基督徒都就显明上帝是他的教师。在流水薄，总帐薄，契约，收据，和发票上，都应看出“归耶和华为圣”的记号。那些一方面自认是跟从基督，而同时用不正当的手段经营事业的人，就是为圣洁，公义，慈悲的上帝之圣德作了假见证。《历代愿望》

    惟有基督自己所预备的蔽体之物，才能使我们配站在上帝面前。这蔽体之物就是他自己公义的礼服，是基督要加在每一位悔改而有信心者的身上的。《天路》

    倘若我们都注目仰望救主，并靠赖他的大能，我们的心中就必充满了安全感，因为基督的义必变为我们的义。《告青年书》

《开朗的宗教》
二月二十三日 救主喜欢带来安息与和平

    “你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝，用喜乐油膏你，胜过膏你的同伴。”来1:9

    很多人对于基督的生平和圣德存着错误的观念。他们认为祂是冷酷无情、严历、苛刻，而毫无喜乐的。在许多情形之下，整个宗教经验都染上了这一类的灰暗观念。

    常常有人说耶稣哭了，但绝没有听到祂笑过。我们的救主诚然是多受忧患的，因为祂由衷地同情一切遭遇祸患的人。不过祂的生平虽然是克己自制，常被痛苦与忧虑所笼罩的，但祂的精神却从不颓丧。祂的容貌从未露出忧伤怨恨之色，而是始终安详镇静的。祂的心乃是生命的泉源；祂无论何往都携带着安息与和平，喜乐与欢悦。（四八）


怀著

《信仰的基础》
四月二十二日　“若有人犯罪──”

    若有人犯罪，那父那里我们有一位中保，就是那义都耶稣基督。约壹2:1

    当我们披戴了基督的公义，我们就没有恋罪之癖；因为基督要与我们同工。我们也许会做错事，但是我们必憎恶那使上帝的儿子受苦的罪恶。（八五）

    那每天与上帝交往的人倘若行错了路，他原是恒切地仰望耶稣的，倘若他偶然偏离了，这并不是他故意去犯罪；因为当他发现他的错误，他立即回转来定睛注视耶稣，而事实上他犯了这样的过错并不致使上帝爱他的心稍有减损。他知道他与救主之间互有交通；当他因判断错误而受了责备时，他不愠怒而行，甚或埋怨上帝；却要矫正错误，转败为胜。（八六）

    有许多人明知基督有赦罪的大爱，极愿作上帝的儿女，然而他们记得自己品格上的疵缺，生平多罪，而心中起了疑窦，不知自己的心果然已刷圣灵更新了没有。对于这样的人，我要说切勿灰心退后。我有短处，有过失，不免要常常到基督脚前跪下哀哭，但不因此丧胆，即使是我们为恶魔所胜，上帝却不弃绝我们，不撇下我们。基督在上帝右边替我们祈求，使徒约翰说：“我将这些话写给你们，是要叫你们不犯罪；若有人犯罪，在父那里我们有一位中保，就是那义者基督。”还有，不要忘记耶稣自己说的话，他说：“父自己爱你们。”（约16:27）上帝望你们归向他，要你们反映他自己的清净与圣洁，只要你肯献身与他，他既已在你心里动了善工，就必成全这工，直到耶稣基督的日子。（八七）

    一切的罪……靠着圣灵的能力，都能胜过。（八八）

《崇高的恩召》
二月十二日 在父那里有一位中保

    我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。　约壹2:1

    主耶稣是何等的审慎，不使一个生灵陷于绝望之境；他是怎样的保守心灵以防撒但猛烈的攻击。假若由于诸般的试探，我们偶而疏于防范，或受引诱犯了罪，他决不会放弃我们，而任凭我们灭亡。不！不！那决不是我们救主所行的。……他也曾凡事受过试探，与我们一样；他自己既受过试探，就知道怎样搭救受试探的人。我们被钉的救主现今正在施恩宝座前，当着父的面替我们祈求；我们可以凭着他所献的挽回祭来要求赦免、称义与成圣。被杀的羔羊是我们唯一的盼望。我们以信心仰望他，紧紧地握住他，认他为唯一能救我们到底的主，而那满有功效的祭物的馨香之气，就蒙天父悦纳了。（25）

    你若犯了错误，被诱而陷入罪中，不要认为你再也不能祷告了，……却当更恳切地寻求主。（26）

    耶稣的血有力也有效地正在为背道的、叛逆的、以及一班虽蒙了大光和大爱而仍然犯罪的人辩护。撒但站在我们的右边控告我们，但我们的中保却站在上帝的右边替我们辩护；凡交托于他的案件从未失败过，我们尽可信赖我们的中保，因为他凭着自己的功劳为我们辩护。……他现今正为最卑微，最受欺压，痛苦不堪，试炼最大，试探最重的人代求。他举起他的手恳求说：“我将你铭刻在我掌上。”（赛49:16）（27）

    但愿我们能将这大喜的信息传布到地极去：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”啊，珍贵的救恩！这伟大的真理是何其广博──上帝因可爱的基督之名，就在我们怀着活的信心，相信他足能成全这事而恳求之时，便立即赦免我们！（28）

《一同在天上》
九月十四日　耶稣为我们的中保

    我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。约壹2:1

    我们在受试探犯罪之际，应记着有耶稣在天上的圣所中为我们代求。我们若放弃自己的罪，凭着信心来就他，他就在父面前提出我们的名字，说：“我已将他们刻在我掌上；我按名一一的认识他们。”并有命令发出派天使去保护他们。于是在那受猛烈试炼之日，他要说：“我的百姓啊！你们要进入内室，关上门，隐藏片时，等到忿怒过去。”(赛26:20)他们要去隐藏的内室是什么呢？那就是基督和圣天使的保护。这时上帝的子民并没有聚集在同一地方。他们在不同的团体中，分散在世界各处，而且他们要单独地，而非集体地受试炼。各人必须为自己经受试炼。

    上帝的子民现在比任何时期更需要求他应许的实现。但愿信心的手能穿透黑暗，握住无穷能力的膀臂。我们虽提说与罪恶隔绝的必要性，但仍须记住基督到我们这个世界来乃是拯救罪人，而且“凡靠着他进到上帝面前的人，他都能拯救到底。”(来7:25)我们有权相信他的血能洁净我们一切罪恶的瑕疵玷污。我们不可限制以色列圣者的权能。他甚愿我们以现在被罪染污的状况来就他。他的血是大有功效的。……你若屈从了试探不可灰心。有如下的应许自昔日向至如今：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”我认为既有这应许，就当有连续不断的感恩之歌发出。……

    但愿我们要凑集这些有如珍宝的应许，而在撒但控告我们罪大恶极，并引诱我们怀疑上帝拯救之能时，重温基督的话：“到我这里来的，我总不丢弃他。”(约6:37)

《你必得能力》
五月五日　虽然我有错，主仍旧爱我

    我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。约壹2:1

    凡与上帝有联系的人都是圣灵能力的通道。天天与上帝交往的人若在行路时作错了事，倘若他一时没有注视耶稣，这并不是故意犯罪；因为他一发现自己的错误，就会转回正路，定睛仰望耶稣。虽然他做错了事，这并不会使上帝不疼爱他。他知道与救主之间有沟通；有时因为判断不对犯了过失因而受到责问的时候，他并不会怒形于色，埋怨上帝，反倒会将他的错误转为胜利。他从主的话学到教训，此后他会谨言慎行不再受欺。

    凡是真正爱上帝的人具有一种内在的凭证，说明他们为上帝所爱，他们与基督有交通，他们的心对祂有一种诚挚的爱，因而感到温暖。他们坚信现代的真理。他们能充满信心地说，“我们从前将我们主耶稣基督的大能和祂降临的事告诉你们，并不是随从乖巧捏造传奇的故事，乃是亲眼见过他威荣的人。┅┅我们还有先知的话，是更确实的。你们要特别注意它，好象注意照在暗处的明灯，直到天将破晓，晨星在你们心里出现的时候。”（彼后1:16-19）--圣经新译本

    人内在的生命会在外在的行为上显示出来。让上帝的话为差遣它的主作见证，好在这末后的时代预备人在主来的时候站立得住。“那报佳音，传平安、报好信、传救恩的，对锡安说∶你的上帝作王了！这人的脚登山何等佳美！”（赛52:7）

    所谓知识分子的智慧是不可靠的，除非他在基督的学校中天天学到教训。世人本着他们所谓的智慧可以发明各种理论和哲理，但是主却以它们为愚妄。主说∶“上帝的愚拙总比人智慧，上帝的软弱总比人强壮。”（林前1:25）--评论与通讯一八九六年五月十二日


怀著

《信仰的基础》
四月二十三日　品格的考验

    他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就凭公义献供物给耶和华。玛3:3

    有许多自称成圣的人，对于恩典在内心的功用却毫无所知。……他们将理智与见识弃置一旁，全然信赖他们的感情，根据某次在情绪上的一些经历就自认为已经成圣了。……

    圣经论到成圣并非在于强烈的感动。在此常有许多人被诱入歧途，他们以感情为准则。当他们感觉兴奋或愉快之时，就认为自己已然成圣了。感觉快乐或不快乐，决不足以作成圣与否的凭据。……每天与试探争战，制胜自己犯罪的倾向，竭力追求心灵和生命成圣的人，断不致夸诩自己的圣洁。他们是饥渴慕义的，罪在他们眼前显得可恶极了。（八九）

    夏天，我们遥望森林中所有的树木都披上了美丽的绿装，此时，在常绿树和其他的树木之间我们也许无从辨识。但是冬天来临，寒霜之王将树木拥入他的冷臂环抱之中，剥去了其他树木的美丽的叶子，常绿树就容易识别了。那些处世谦逊，不自矜恃，乃战战兢兢地紧握住基督之手的人，也必如此。而那班断然自信，靠赖自己品格之完全的人，一旦遭逢试炼的风暴，他们虚伪的义袍就必荡然无存；而真正的义人，就是那些诚心实意敬爱上帝的人，无论处境顺逆都一样能披戴着基督公义的礼袍。（九○）

    必须在试验的时期方能显出品格上如纯金一般的爱心与信德来。当试炼和困惑临到教会，基督真实的门徒之恒切的热心与温厚的爱心乃得以发展。（九一）

《主必快来》
七月十五日　教会得洁净

    祂必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样，他们就凭公义献供物给耶和华。玛3:3

    时日来临，那大骗子行奇事的异能要更加确切的显露出来。而且他那骗术的诱惑性也要更加有力动人，以致使人感到困惑，如属可行，连选民也要受迷惑了，黑暗之君与其恶天使正在基督教界中施展其作为，引诱那些自称信仰基督之名的人来置身于黑旗之下，而与守上帝诫命有耶稣真道之人作战。

    背道的教会要与世界并地狱的诸权势勾结，在上帝的儿女额上或手上加盖兽的印记，并力劝他们拜兽和兽像，他们必力图强迫上帝子民否认自己效忠于上帝的律法，而臣服于罗马教。于是试验人心灵的日子就来到了；因为背道者的联盟必强迫忠于上帝的子民弃绝耶和华的律法，否认祂圣言的真理。于是纯金就必与渣滓分开，而显示出谁是敬虔，谁是忠信，诚实，谁是不忠的，渣滓与虚有其表的。有何等烟云似的糠秕要被上帝手中的簸箕簸扬扫除了。那些在我们眼中看来乃为富有麦子的地方，将要成为糠秕被上帝的簸箕簸除。凡不以基督为中心的人，那时必经不起试炼和考验，然而那班穿着基督义袍的人却必忠于真理与职责，但凡靠赖自己的义的人却要列身于黑暗之君的黑旗之下。那时必显明所选择的究竟是基督或是彼列（撒但）了。

    那班曾经不信任自己，限于处境而不敢面对耻辱与谴责的人，终必公开承认自己是拥护基督和祂律法的；反之那许多看来似乎是茂盛树木而毫不结实的人，却必随众作恶，在额上或手上受背道的印记。《评论与通讯》一八九二年十一月八日原文

《奇妙的神恩》
十月三十日　何以须经试炼？

    他必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样，他们就凭公义献供物给耶和华。玛3:3

    此处所论到的，乃是万军之耶和华所要进行的炼净与精炼的程序。这种工夫对生灵而言是极其难堪的，可是惟有经历这样的程序，一切垃圾与污人的不洁才能除去。我们所经历的试炼都是必须的，导使我们更加亲近我们的天父，顺服他的旨意，使我们得以凭公义将供物奉献与主。上帝曾将那要加以善用的才能和天赋赐给我们每一个人。我们需要在神圣人生方面有清新活泼的经验，好成全上帝的旨意。以往的经验，不拘是怎样的丰富，都不足以应付现今，或加强我们的能力以克服前途的艰难。我们为求要作得胜者，就必须逐日领受新的恩典和新的能力。……

    亚伯拉罕、摩西、以利亚、但以理，及许多其他的人，都受过难堪的试炼，但并不是以同一的方式。每个人在人生的活剧上都有他个别的考验和试炼，然而同样的试炼却很少两次临到。各人都有他自己的经验，其品质与情境互异，以完成一定的工作。上帝在我们每一个人的人生上，都有他的旨意和工作。每一项行动不拘是多么微小，都有其地位。……

    但愿人人都要感觉到自己每行一件事，都可能对自己的人生与别人的品格具有恒久与控制性的影响。哎，既然如此，与上帝交往该是多么的需要啊！又是多么的需要上帝的恩典引导每一脚步，指示我们怎样完成基督化的品格啊！

    基督徒不免要经历新的境遇和新的试炼，而在这一方面以往的经验便不足作为指导。我们现今需要向那位神圣的导师学习，正如在自己生平任何时期一样，或许现在更加需要。而且我们所获得的经验越多，就越靠近上天清明的亮光，越多发现自己有需要改正之处。……义人的道路乃是继续进步的，要力上加力，恩上加恩，荣上加荣。神圣的光照必越来越明，与我们前进的活动相称，使我们具有资格应付当前的责任与危机。（《评论与通讯》1886年6月22日号原文）

《今日的生活》
三月廿九日 上帝准许用试炼和患难来洁净我

    他来的日子谁能当得起呢？他显现的时候谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。他必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样，他们就凭公义献供物给耶和华。玛3:2,3

    在上帝的子民中正进行一番提炼洁净的功夫，万军之耶和华已亲自着手要完成这工作。这样的提炼是最难忍受的，但剔除污秽自属必须。试炼是少不了的，要引领我们更加靠近我们的天父，使我们顺服他的旨意，以致我们可以凭公义献供物给他。──上帝一再的引领他的子民经过同样的试炼，继续加增磨炼的压力直到他们心里完全谦卑，品格得了改造，于是他们战胜了自己，而与基督和天国的精神相和谐。上帝的子民要得洁净必须忍受苦难。……他使我们累次从火中经过，试验我们的真价值。真实的美德必是愿意接受考验的。假使我们不肯忍受我们的主的考验；那末，我们的景况是危险的。……

    本着他的仁慈上帝向人们彰显他们自己隐蔽的缺点。他愿意他们精密的检讨自己心中复杂的动机，发现所有的错误，改正他们的癖性，使他们有高雅的礼貌。上帝愿他的仆人们要洞悉自己的心。为要使他们了解自己真实的情形，他便许可试炼的火攻击他们，使他们得以洁净。毕生的试炼都是上帝所使用的仆人，要除去我们在品格上的渣滓，弊病和粗劣之处，使我们配为天上荣耀里之天使的伴侣。……烈火必不烧灭我们，只是取去渣滓，使我们既七次炼净了，就要印上神圣的印记。《评论与通讯》1894年4月10日


怀著

《信仰的基础》
四月二十四日　通向完全的阶梯

    上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己的荣耀和美德召我们的主。彼后1:3

    耶稣乃是通向天国的阶梯，……上帝召我们来攀登这天梯。但是当我们背负着属世的财宝时这就办不到了。倘若我们将自己的便利和个人的权益看得比上帝的事更重要，那就等于欺骗了自己。要知道救恩并不在属世的产业或环境之中。上帝并不因人拥有财富便视之为尊贵，认之为良善的。我们若要获得攀登天梯的真实经验，就必须撇下一切足以拦阻我们的障碍物。攀登的人必须稳健地一步一步沿着梯子的每一级踏上去。（九二）

    我们得救是必须一级一级地攀登这梯子，仰望基督，把握基督，一步一步往上升，直到达基督的崇高之境，以致他成为我们的智慧，公义，圣洁，和救赎。信心，德行，知识，节制，忍耐，虔敬，爱弟兄的心，以及爱众人的心，都是这梯子的梯阶。（九三）

    勇敢，坚忍，信心，和绝对信赖上帝救赎之大能，都是必需的。这些属天的美德，并非瞬息可致，乃是历多年的经验才能获得的。但每位以诚挚之心去恳切寻求的人，必得与上帝的性情有分。他心灵之中必充满了热切的愿望要明白那过于人所能测度的大爱。当他在这神圣生活中日有进步时，就愈能领会湖畔寺言中高尚尊贵的真理，以致因看见主的荣耀而得以改变，并能反映出他救主的形像来。（九四）

    上帝的儿女啊！众天命都在注视着你所培养的品格，他们也要衡度你的一言一动；所以你当谨慎自己的行为，……俾证明你是否在上帝的爱里。（九五）

    爱上帝为至上，并爱邻舍如同自己：此乃真实的成圣。（九六）

《崇高的恩召》
三月二日 信心乃是无价的珍宝

    愿恩惠、平安，因你们认识上帝和我们主耶稣，多多的加给你们。上帝的神能，已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。　彼后1:2,3

    “作耶稣基督仆人和使徒的西门彼得，写信给那因我们的上帝和救主耶稣基督之义，与我们同得一样宝贵信心的人。……因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。”（彼后1:1-4）

    “一样宝贵信心，”……乃是一种真实的信心，它并不是一种不结果子的信心，真正使人得救的信心乃是无价的珍宝。这样的信心并不是浮浅的，称义的人因着信要度一种真正属灵的基督化的人生。人也要靠赖信心，一步一步在攀登上进的梯子。信心必须加以培养，信心是使人性与神性联合的媒介。

    顺从上帝全部诚命的人生，是一种上升的人生，是一种精进不已的人生。当那蒙拣选的，宝贵的信徒们更加明白耶稣为中保的工作时，他们就领会并握住因基督的公义所赐予之丰盛的应许。他们所领受的神圣恩典愈多，在行为上所结的善果也愈多。

    “恩惠平安”必因“认识上帝和我们主耶稣”多多的加给我们。这乃是一切属灵能力的来源，而且信心必须常常加以运用，因为一切属灵的生命全是从基督来的。认识上帝，就激发靠赖他的信心，视他为将属天的福惠赐予心灵的唯一通渠，俾心灵得蒙提拔、高贵、而趋于文雅，正如──因认识上帝──心灵达到荣耀道德之崇高境地一样。“上帝的神能，已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。”（2）

《奇妙的神恩》
九月十七日　多重的福惠

    愿恩惠平安，因你们认识上帝和我们主耶稣，多多的加给你们；上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。彼后1:2-3

    在彼得后书第一章中，你可以看到有应许说：只要你“有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。”（彼后1:3-7）恩惠平安就必多多加给你们。这种种德行都是美妙的宝物。……

    我们岂不应努力克一己所能的利用今生所余下的少许光阴，恩上加恩，力上加力地显明我们在天上有能力之源吗？基督说：“天上地下所有的权柄，都赐给我了。”（太28:18）试问，这种权柄为什么要赐给他呢？原来是为了我们。他甚愿我们要认明他已以我们长兄的身份回到天上去了，又要我们认明那赐给他的无限权柄也都是供给我们使用。……

    我们在一切言行上都要代表基督。我们要度他的生活，那指导他的诸原则，也当左右我们对于自己所交往之人的行动。我们既得以在基督里牢固稳定了，我们就会拥有一种无人能以夺取的能力。（《教会证言》卷九原文第186-187面）

    那圣洁生活所具有的自然而然、不知不觉的感化力，乃是所能作有利于基督教的最令人折服的说教。辩论即使令人无言可答，可能仅惹起人的反对；但一个敬虔的榜样却具有一种不可能完全抗拒的能力。（《使徒行述》第425面）

    在他爱子的身上，上帝已经启明了人类所能达到的美善之境。而且上帝正在世人的面前，培养我们作活的见证，表明靠赖基督的恩典，世人所能有的成就。……

    他敦促我们要在自己的范围内力求圣洁，像天父在他的范围内圣洁一样，乃是何等的尊荣我们啊！而且我们靠着他的能力，也是可能做得到的；因为他曾经宣称：“天上地下所有的权柄，都赐给我了。”（太28:18）这无穷的权柄，你我都有特权可以要求得到。（《崇高的恩召》第120面）

《得胜的基督》
7月9日　上帝的大能使我们致胜

    上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。彼后1:3

    我们要成为知识的分享者。我曾看见有人将撒但描绘成一头吓人的巨兽，在旷野中向基督出现，我不禁为这些画家对圣经知识的茫然无知感到希奇！撒但堕落之前，其位分仅次于基督，他是天上的首席天使。因此，《生命的游戏》这书，将撒但在旷野中以那种形式向基督出现，实在是非常愚拙之举。救主在旷野禁食四十昼夜之后，“后来就饿了”，那时撒但就出现在祂面前。他假装成一位光明华丽的天使，自称奉上帝的差遣，来宣告救主的禁食已告一个段落。他说：“你若是上帝的儿子，可以吩咐这些石头变成食物。”由于撒但的话带有不信的暗示，基督一眼便看出那是撒但伪装的，就是祂来到世上所要抗拒的势力。祂既不接受挑战，也不为试探所动。……

    基督遵从上帝的每一句话，于是祂得胜了。倘若我们受试探时采取同一立场，拒绝与这位仇敌理论或争执，那么，我们将得到同样胜利的经验。每当我们驻足和魔鬼理论时，我们便为他所胜。我们个人所要知道的，即我们所从事的战争，正在如火如荼的进行中。我们要在上帝的眼前被认可，并要刚强立稳。我们必得着上帝应许赐给我们的力量，并因而得着“一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主”。

    我们能够分享神性，乃是一件不争的事实。许多事我们受着试探，但我们在受试探的时候，务要记住上帝已为我们作好准备，使我们能得胜。……那些真正相信基督的人，能成为神性的分享者，并能为每一种试探挪用那种能力，他们将不致向试探屈服，不会被遗弃和被打败。他们将在遭遇试炼时，求赐这种应许，以逃避那由情欲而来的败坏。

    我们认为在世人面前采取这种立场，必付出相当的代价，这是一种事实。但天庭为我们的救赎，付出了什么代价？天庭为了使我们分享神性，付出了最贵重的珍宝。上帝的圣子脱下祂的王袍，摘下祂的皇冠，来到我们世上，成为一位无助的婴孩。──《怀氏文稿》9a，1908年。

《今日的生活》
四月二日 有信心，又要加上德行，有了德行，又要加上知识

    上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。彼后1:3

    接受了福音的信仰以后，我们第一件要作的事是寻求增进善良纯洁的原理，藉以洁净我们的心思，以便领受真实的知识。《教会证言》卷一

    使徒既在我们面前揭示出基督徒人生继续进步的重要性。则我们灵性上的朦昧便无可推诿了。……

    信心是进步之阶梯的第一级。人若没有信心就不能蒙上帝的喜悦。可是有许多人滞留在这一级，不再向上进步。他们似乎以为既承认了基督的名，而自己的名字也记录在教会的名册上，那么他们的工作就算完全了。信心固然重要；但圣灵启示的话（圣经）说： “有了信心，又要加上德行。”凡寻求永生和希望在上帝的国里有住处的人，必须为所要建立的品格奠下德行的基础。耶稣必须作头块房角石。务要从思想和生活中完全摒除一切沾污心灵的事物。遭遇试探时，必须依靠基督的能力去抗拒。上帝无玷污的羔羊之美德，必须交织在品格里，直到完整无缺的地步。……约瑟是一个先例，证明青年人如何在世上的罪恶中仍能保守自己不沾染污秽，而有了信心又要加上德行。……

    我们生活中的每一分钟都是极其真实的，并负有重大责任的。朦昧无知不能作为缺乏属灵知识和成就的托辞，因为已有话劝勉我们有了德行，又要加上知识。……没有学问的渔夫，竟然成了文雅有才干的人，并曾将他们有权学习得来的教训都写了下来，作为我们的规箴和指导。我们既蒙邀到基督的门下作学生，就必须尽可能地去获得一切的知识。《评论与通讯》1888年2月21日


怀著

《信仰的基础》
四月二十五日　圣灵中的喜乐与和平

    因为上帝的国不在乎吃喝只在乎公义、和平并圣灵中的喜乐。罗14:17

    有应许说：“我要赐给你们一个新心；”“我必将我的灵放在你们里面。”这一切所预备的，都是因基督之公义的功劳为我们而作的。“公义的果效，必是平安，公义的效验，必是平稳，直到永远。”（赛32:17）凡亲自体验到上述之改变的人，必发现他们的一切不安与忧惧都没有了，并且在基督里他们的心中必得享安息。他的功劳，他的公义要归与那相信的人，而使信者在圣灵里有内在的喜乐与和平。 （九七）

    主愿他的儿女都有喜乐，有平安，也都能顺从。……

    那出于自私的动机和逾越本份之外的方法而获取的快乐，是不平稳的，虚浮的，不能久存的；这种快乐一过，反令人心中充满了孤寂，愁苦；而真正的喜乐和满足乃寓于对上帝的事奉之中；基督徒不会被撇下来独自行走渺茫无定的路程；他也不会被弃于空虚的悔恨与沮丧之中。即或我们此生不曾享受过欢乐，我们仍可快快活活地瞻望于来世。

    然而在今世基督徒仍可享有与基督相交之乐；他们可以得着他慈爱的光照，并与他永久同在的安慰。人生的每一步都引导我们更靠近基督，使我们更加深切地体验到他的爱，并且们更接近那有福的和平之家一步。（九八）

    在信心里有和平，在圣灵里有喜乐。信心导致和平，信靠带来喜乐。要有信心，要有信心！我的心灵说：要有信心。要投靠上帝。他能保守你所交托于他的。他必使你靠着那爱我们的而得胜有余。（九九）

《开朗的宗教》
十一月七日 在圣灵中的平安和喜乐

    “因为上帝的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。”罗14:17

    每个基督徒都有权享受上帝圣灵深切的感动。必有一种和美而属天的平安、洋溢在心意之中，你也就喜爱沉思默想上帝和天国。你必饱享祂圣言中各种光荣的应许。（一五）

    当上帝的灵性控制心思和意念时，重生的人便会突然发声唱出新歌来；因为他确知上帝的应许已经实现在他的经验中，他的愆尤已蒙赦免，他的罪污已被遮盖了。他已经为自已违背神圣的律法实行向上帝悔改，并相信那位为使人称义而舍命的基督。祂“既因信称义，就藉着我们的主耶稣基督，得与上帝相和。”（罗5:1）（一六）

    相信就有平安，和在圣灵中的喜乐。相信导致平安，而靠赖上帝则导致喜乐。我的心灵说：要相信，相信，相信！要默然倚靠上帝，祂足能保全凡你所交付祂的。祂必使你因靠赖那位已经爱你的主得胜而有余。（一七）


怀著

《信仰的基础》
四月二十六日　何为信心？

    信就是所望之事的实底，是未见之事的确据。来11:1

    信心的运用不在乎一定要激起感情上高度的奋昂；也无须借喧嚷或伴之以身体的活动来求得主的听允。

    诚然，撒但往往在祈求者的心中激起疑惑和试探的争战，因此迫使其情不由己而号哭流泪；诚然当痛悔之人自学罪孽深重，有的时候，他的忏悔若与他的罪恶相称，就会使之在这样的经验中发出呻吟和哀叹之声，仁慈的救主听见了就哀怜他。然而耶稣也不会不垂听那出于信心的无声的祈祷。凡以单纯的信心想念上帝的话，并力求使自己达到与救主相联合之境地的人，将接受他有福的报偿。（一○○）

    信心并非感觉。……真实的信心与臆断不同。惟有那具有存真实信心的人，才可确免于臆断，因为臆断乃是撒但伪造的信心。

    信心要求承认上帝的应许，并结出顺从之果来。臆断也要求承认上帝的应许，一如撒但所作的，却利用这些应许来宥免罪恶。信心本可使我们的始祖信靠上帝的爱，顺从他的命令，而臆为民却使之干犯了上帝的律法，以为他的大爱可以救他们免受罪的刑罚。要求上天的恩宠，却又不肯顺从上帝赐恩的条件，这不是信心。真实的信心是以圣经上的诸般应许及条款为根据的。（一○一）

    居住于信心中的意义，乃是将感觉与自私的欲念置诸一旁；谦卑地与主同行；领享他的诸般应许，应用于各种场合之中；并相信上帝将在你的心灵与生活中成就他自己的计划与旨意。（一○二）

《崇高的恩召》
四月二十一日 何为信心？

    信就是所望之事的实底，是未见之事的确据。来11:1

    在基督里的信心，并不是自然的成就，乃是上帝在人心意方面的作为，藉着圣灵在心灵中运行，而将基督彰显出来，犹如基督将父彰显出来一样。信就是所望之事的实底，是未见之事的确据。由于具有使人称义成圣的能力，它乃超于世人所谓的科学之上，它是永恒真实的科学。世人的科学往往存有欺骗或诱惑性，但这属天的科学却从不误导人。它是那么的简明，甚至连小孩子都能明白，然而却连最有学问的人也不能解释其奥义。它原是不可解的，无限量的，超乎世人言语范围之外的。（48）

    接受基督所成就的和好，乃是真实信心的基础。……凡长期凝视那神圣的镜子，以致认明并厌恶自己的罪孽、以及自己与柔和谦卑的耶稣不相似之处的人，必获致得胜的能力。凡是真实相信的人，必承认并离弃自己的罪孽。他们必与基督合作，使自己先天与后天的作恶倾向降服于神圣旨意管治之下，以免罪孽控制己身。他们因仰望为自己信心创始成终的耶稣，必变成与他的形像相似。他们也必得以长大成人，满有基督耶稣长成的身量。……凡真实相信，并承认离弃自己罪孽的人，必愈久愈像基督，以致在天上有话论及他们说：“你们在他里面也得了丰盛。”（西2:10）（49）

    “你们祈求，就给你们。”（太7:7）乃是所赐给我们的应许。我们所当尽之分，乃是以毫不动摇的信心依赖他的圣言，相信上帝必照着他的应许成就一切。要让信心穿透仇敌的阴影。每当疑惑兴起之时，就该投奔到基督那里去，使心灵与他交往而得蒙鼓舞。他为我们所购取的救恩是完备的，他所献上的祭也是充分而毫无保留的。对于一切困乏的人，上天已供备了用之不竭的帮助。（50）

《一同在天上》
四月七日　信心的实践

    信就是所望之事的实底，是未见之事的确据。来11:1

    信心并非我们得救的根据，然而它却是极大的福惠━━是看见的眼，听闻的耳，行走的脚，把握的手。它是工具，而不是目的。基督既已舍命拯救罪人，我为什么不接纳这样的福惠呢？我的信心握住这一福惠，这样，我的信心就是所望之事的实底，是未见之事的确据。我既这样的倚靠和信赖，就藉着主耶稣基督得与上帝相和了。

    信心，有救赎之能的信心。……乃是生灵所实践的行为，藉以将整个人交托于耶稣基督的保护和管理。他住在基督里面，而基督也因他的信心住在他里面奉为至上的主宰。信徒将自己的心灵与身体一并交付上帝，而本着确信可以宣称：我深信他能保守我所交付他的，直到那日。凡愿意如此行的人必蒙拯救直到永生。必有确证证明生灵已蒙基督的宝血洗净，披戴他的公义，在耶稣看来乃为珍宝。

    当记着运用信心乃是保全信心的不二法门。你若时常以一种姿势坐在那里不动，你的肌肉就必毫无力量，你的四肢也必失去活动的能力。就你的宗教经验而言，也是如此。你务须相信上帝的应许。……信心的得以完备，乃在乎运用与活动。

    要以信心的气氛环绕心灵，这对于我们实在是一件至为重要的事。我们每天都在凭着所环绕心灵的气氛来决定自己的命运。我们要个别地为自己所发挥的感化力负责，而且我们的言行必产生自己不能想象的后果。上帝既愿因着十个义人的缘故宽恕所多玛，那么，如果每一自称为基督之名下的人都披上了他的义，则上帝子民的忠信将发出何等为善的感化力呢？

《你必得能力》
三月九日　信心

    信就是所望之事的实底，是未见之事的确据。来11:1。

    要到基督那里，必须操练信心。我们需要把祂带进我们每日生活中；那么我们就会有平安和喜乐，我们就能从经历知道祂话语之意义, 明白“你们若遵守我的命令，就常在我们的爱里，正如我遵守了我父的命令，常在祂的爱里。”（约15:10）我们的信心必须要求那应许的实现，使我们可以常在耶稣的爱里。耶稣说∶“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。”（约15:11）

    信心生发仁爱，并洁净心灵。借着信心圣灵找到进入人心的途径，并在内心创造圣洁。人除非借着圣灵与上帝交通，否则不能成为基督圣工的工人。我们惟经过品格的改变，才有资格进入天国；如果我们要能到天父那里去，就必须有基督的公义作我们的证书。我们必须逃避世上从情欲来的败坏，与上帝的性情有份。我们必须借着圣灵的感化力天天改变；因为，让心灵见到耶稣无比的美，以提高鉴赏力，洁净心灵，使全人尊贵的，乃是圣灵的工作。

    我们要仰望基督，借着仰望得以改变。我们必须来就祂，祂是一个开放、永不枯竭的泉源，从祂那里我们可以一再就饮，并永远发现有新鲜活水的供应。我们要对祂的爱之吸引作出回应，喂以来自天上的生命之粮，饮用流自上帝宝座的生命之水。我们要不断的仰望，好让信心将我们捆在上帝宝座那里。不要向下看，好象你被这世界捆绑。不要一直察验你的信心，好象它是一株花一样将它拔起来，看它是否有根。信心是在无形中长大的。--圣经回声一八九三年二月十五日


怀著

《信仰的基础》
四月二十七日　信心因应许而生

    可见信道是从听道来的，听道是从基督的话来的。罗10:17

    圣经的真理应合人类最大的实际需要──因信而得以悔改。不要以为这些重大的原理是太纯洁太神圣了，不能应用于日常生活之中。这些真理固然是上达于天且围绕永恒的，然而其重大的影响要交织于世人的经历之中。它们渗透了人生的一切大小事物。（一○三）

    我们距表征基督品格的事何其远啊！但我们仍须以活泼的信心持住他的功劳，承认他是我们的救主。他为救赎我们而死在髑髅地。人人都当视此为他个人的，是关乎上帝与他自己的灵性这间的事，犹如世上除他自己之外已没有什么人了。当我们运用个人的信心时，我们的心肠将不再冷硬如铁楔一般；我们必能领悟诗人所说：“和……遮盖其罪的，这人是有福的”这句话的意义了。（诗32:1）（一○四）

    我们的救主希望你与他保持密切的关系，那样他就能使你快乐。当基督将他的福惠降与我们时，我们就当感谢和赞美归于他可爱的圣名。但是，你说：我若能知道他是我的救主就好了！请问：你要什么样的凭据呢？难道你需要一种特别的感觉或情绪来证明基督是属你的吗？这样比单纯信赖上帝的应许可靠吗？要接受上帝有福的应许，运用在自己身上，并全然依靠这些应许，岂不是更好得多吗？这就是信心。（一○六）


怀著

《信仰的基础》
四月二十八日　为真道打那美好的仗

    你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前已经作了那美好的见证。提前6:12

    使徒保罗给提摩太这恳挚的，以免他不能善尽职责的劝告，也应当作为今日青年的座右铭：“不可叫人小看你年轻，总要在言语，行为，爱心，信心，清洁上，都作信徒的榜样。”（提前4:12）容易犯的罪务要奋力制胜。品格上有可厌憎之点，无论是得自遗传，或是后天养成的，都当一一检讨，与那伟大公义的法则相对照；在上帝圣言所映射的亮光之中，靠着基督的能力，必须坚决地抗御以战胜这一切。……

    每天每时，必须在内心进行着一种活泼的克己自制的程序；于是外表上才会显示出因信而有耶稣居住在心里。成圣并不会闭塞了心灵的求知之途，乃是扩展心志，激励寻求真理之念，犹如搜求那隐藏的珍宝一般；并且知道上帝的旨意是要推进成圣的工作。既有一个天国，啊！我们当如何恳切地努力祈求啊！我奉劝你……要信造耶稣为你的救主。要想念你诚心诚意来就他，他必乐意将他的恩典赐给你，帮助你。你务要为真道打那美好的仗。你务必要为那生命的冠冕作角力者。奋力争战，因为撒但的魔掌已经加在你身上了；你自己若不从他手中挣脱，将来势必瘫痪无力而至于灭亡。仇敌环伺在你左右，在你前后；你必须将他践踏在脚下。奋斗，要为获取冠冕而奋斗。（一○七）

    不久的将来必目观我们的大君加冕。凡将生命隐藏在基督里，在今世为真道打了那美好的仗之人，必在上帝的国中与救主的荣耀相辉映。（一○八）

《崇高的恩召》
六月六日 人生战场上的勇士

    你要为真道打那美好的仗，持定永生；你为此被召，也在许多见证人面前，已经作了那美好的见证。提前6:12

    当世人悔改的时候，他们得救的工夫尚未完成。他们还有所当跑的路；他们正面临着一场极其艰苦的争斗，要“为真道打那美好的仗。”……这是终身的争战，而且必须应用与你所追求的对象──就是永生──的价值相称之坚毅去推进。……

    撒但时刻图谋施行毁灭，常将他属地狱的阴影，介于我们心灵与公义日头的光亮中间。当你谈及疑惑，并且不信任你天父的慈爱时，撒但就必乘虚而入，使这样的感觉更加强烈，而原来只有阴影的事物，反成了绝望的幽暗。现在，你唯一的希望乃是停止谈论黑暗；注重于黑暗那一面，你就会抛弃信靠上帝的心，而这恰好是撒但指望你作的。他想筛你如同筛麦子一样；但耶稣仍然为你代求，他的爱既广且深。你或者会说：“你怎能知道他爱我呢？”我乃注视你可以注视的，就是那髑髅地的十字架；在十字架上所流的血，洁除了一切的罪孽。……

    我们日复一日地造成了自己的命运。我们有一顶永生的冠冕当赢取；也有一个地狱须躲避。我们决不能自救，而我们也知道基督深愿我们得救，他舍弃了自己的生命，付上救赎我们心灵的代价。他既作了如此无限量的牺牲，就决不会以漠不关心的态度来看待我们。……

    我们务须紧靠那身为道路、真理和生命的主。……我们有一位永活的主，一位永活的中保，一位在任何需要时会帮助我们的主。当你受试探想躲入疑惑和绝望之幽暗的洞穴时，就当歌唱──

        “速醒、我灵、速醒！摆脱你负罪的忧伤；

          流血的祭牲已为你而显现；

          我的中保正站在宝座之前，

          我的名字已铭刻在他的掌上。”（12）

《一同在天上》
四月二十日　参与作战

    你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。提前6:12

    有不断的战争要参与，而且我们连一时也不安全，除非我们将自己置于那位舍弃他自己宝贵生命之主的监护之下，以致凡信靠他为上帝儿子的人，在应付撒但种种伪科学的压力时，都能逃避世上因情欲而来的败坏。他在应答我们的信心上，足能使我们的人性与他的神性联合。我们在信靠并分享神性以加强自己的努力时，也要宣传基督在地上的使命乃是将在地上平安归与他所喜悦的人。我们不得不讲说那与看不见的仇敌争战的危险，时时穿戴全副军装，因为我们并不是与属肉体属血气的争战，乃是与那些执政的，掌权的，以及天空属灵气的恶魔争战。……因此我们需要保持时常都在圣天使的守护之下。

    跟从基督并不是免除战斗,也不是儿戏,更不是属灵的闲懒。为基督服务的全部乐趣乃在于负担神圣的义务，时常参与严厉的战斗。跟从基督的意义乃参与严格的战争，积极的操劳，与世界，肉体，和魔鬼作战。我们的乐趣乃是为基督从事热诚而艰苦的战争所获致的胜利。……我们既已奉召入伍效劳，就“不要为那必坏的食物劳力，要为那存到永生的食物劳力。”(约6:27)

    每个生灵都必须计算代价。除非全力以赴，就没有人会成功。我们必须将自己全部力量作属灵的运用，并将肉体连肉体邪情私欲都钉在十字架上。钉十字架的涵义较比许多人所料想的还多得多呢。……

    我们必须时时儆醒，至死忠心，为真道打那美好的仗，直至战争结束，就以得胜者的身分承受生命的冠冕。

    我看得见我的救赎主，我在他里面有新的勇气，依靠他为永不竭尽的能力源头。

《你必得能力》
十二月三日　服事主的喜乐

    你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前已经作了那美好的见证。提前6:12

    作为一位立志忠心，恳切，并顺服我们救赎主之命令的士兵，其所能获得的喜乐，不是从事其他事工所能比拟的。基督的平安将进入该忠心士兵的内心。凡是负基督的轭，挑基督担子的人，必将得着安息。这无异说，除了继续与忠诚服事之外，人便得不着安息。这种说法似乎矛盾，但却是千真万确的。喜乐来自甘心与顺从的服事，这样看来，顺服基督的命令，使我们所具备的力量，化为快乐，健全，与和谐的行动。基督的精兵所负的责任越大，便越得救主的喜悦与嘉奖。人在完成艰巨与无可比拟的使命之后，才能体验真正的自由。

    执行一个士兵的任务就是工作，但并不一定是我们所喜爱的工作。耶稣的精兵必须克服外在的不便、困难和熬炼。我们必须枕弋待旦，以反击内心的邪恶和与生俱来的欲望。我们不可只挑选我们最喜爱的工作；因为我们是基督的精兵，是在祂的纪律之下，而不是追求自己的快乐。我们必须昂然地为主争战。我们有仇敌必须征服，不然，便会反为所制。我们心中的自我意愿，必须熄灭；唯独遵守基督的旨意。基督军中的士兵，必须学习忍受苦难，否定自我，背起十架，跟从主帅所引领的道路。许多必须完成的事工，在锻炼软弱的人性，苦待血肉之躯。这种自我克制的工作，须要具备坚决，和持久的力量。 当我们投身那信心之战，获得那珍贵的胜利，便无异掌握了永生。--青年导报一八八六年十二月二十二日


怀著

《信仰的基础》
四月二十九日　义人必因信得生

    你们既然接受了主基督耶稣，就当遵他而行。西2:6

    我们在恩典中生长，我们的喜乐，我们的有为与否──合赖乎我们与基督的联合。天天与他交往，时时与他联络──住在他里面──那就是在恩典中生长。基督是我们信心的创始成终者。基督是开始，是终结，时时刻刻都是他。我们一生的行程，从起初到末了，一路之上，步步都得有基督同行。……

    你问：“我怎么能住在基督里呢？”就像你起初接受他那样住他里面。“你们既然接受了主基督耶稣，就当遵他而行。”（西2:6）

    “义人必因信得生。”（来10:38）你当将自己献与上帝，完全献与他，事奉并顺从他，接受基督为你的救主。你自己不能取赎所犯的罪，不能改革自己的心；便你既将自己献给上帝，你就是相信他会为基督的缘故为你成全一切。你因着信而归属基督，也因着信而在他里面生长──一面献上，一面接受。你当献出一切──你的心，你的意，你的服务──将你自己献给他，听从他一切的吩咐；而同时也必须接受一切──万物丰足的基督，让他住在你心里作你的能力，你的公义，你永远的扶持者──给你力量得以顺从。

    每天早上第一件事就是将你自己献给上帝；当祷告说：“主啊！求你接受我，使我完全属于你。我将一切的计划呈献在你脚前，求你今天用我为你服务。求你住在我心中，使我一切的工作，都由你主持。”这样的献身是每天的事。每天早上应当把全日的精力献给上帝，你的计划也要交与他。或实行或作罢，都当由他的圣旨批示。这样作你就可以天天献身给上帝，行事为人，自亦渐渐地与基督相同了。（一○九）

《黎明的灵修》
六月廿三日　在他里面生根建造

    你们既然接受了主基督耶稣，就当遵他而行，在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。（西2:6,7）

    我们需要天天悔改。我们的祈祷应当更加热切，以致可以更有效力。我们的信心应当强而又强，以致上帝的灵必与我们同在，使我们成为圣洁，纯全，正直，馨香，犹如利巴嫩的香柏树一样。《传道良助》

    有许多人被人称赞他们自己所没有的德行。那鉴察人心的主乃要衡量人的动机，往往许多受人大加赞扬的行为，被他记下来却是一番出于私心及卑鄙伪善的做作。我们生活中的每一件行为，…都要被鉴察人心的主照着那引起行为的动机而判定它。《传道良助》

    凡为主服务的人，需要一种过于许多人所想到具有的更高，更深，更广的经验。许多已是上帝大家庭中的人，对于看见主的荣光，和变成荣上加荣的意义所知甚微。许多人对于基督的崇高仅有模糊的概念，便心中充满喜乐。他们渴望对于救主的爱，有更圆满更深切的体验。…

    圣灵要感化凡愿受感化的人，模塑凡愿被模塑的人，造就凡愿被造就的人。你们应当培养属灵的思想和圣洁的交谊。你们所见到的，不过是他荣耀曙光的最初几道光线而已。你们若热心追求认识主，就必知道“义人的路，好象黎明的光，越照越明，直到日午。”《传道良助》

《奇妙的神恩》
八月二十一日　永远向上

    你们既然接受了主基督耶稣，就当遵他而行。西2:6

    这意思乃是：你当研究基督的生平。你当以较比研究世俗方面之知识更高度的热诚去从事这种研究，正如永恒的事物是较比今时属世的事物更加重要一样。你若重视永恒事物的价值与神圣性，你就必以自己最敏慧的思想，与上好的精力，来解决那有关你永恒福利的问题，因为一切其它事物若与之相较，就成为毫无价值的了。

    你既有一个模范，基督耶稣，就当跟从他的脚踪行。（《基督教育论》原文第303面）

    “有了信心，又要加上德行。”（彼后1:5）任何的应许也不会赐给后退的人。使徒在他的见证中，有意要鼓励信徒们在恩典和圣洁上日有长进。他们已自称是照着真理生活的人，他们已认识了宝贵的真理，也已与上帝的性情有分了。可是，他们若至此而止，就必失去业已领受的恩典。……

    真理是一种活泼工作的原则，陶冶心志与人生，使之不住地向上长进。……每往上攀登一步，人的意志就必获得新的动机。道德的品质也必愈久愈和基督的旨意与圣德相似。进步的基督徒必享有意外的恩典和慈爱，因为测透了基督的圣德，就深深感服了他的心意。在梯的顶端所显现之上帝的荣耀，只有继续攀登的人才能赏识，他必不住地被吸引去追求基督向他显示的更高尚的目标。（《崇高的恩召》第77面）

    那朝向天庭的阶梯，必须一次一步地行走；每上进一步，就加给我们能力再往上走一步。上帝恩典的变化之能在人心中所作的工作，只有少数的人了解。因为他们过于懒惰，不肯作必要的努力。……

    人若肯将自己的努力配合那为一切智慧与能力之源的上帝的恩典，则所达成的高尚伟大的造就，真是人力所想象不到的。况且除此以外还有那极重无比永远的荣耀。（《教会证言》卷四原文第444-446面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月三日　生命的泉源

    人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。约4:14

    有许多人患了灵性的痼疾，其痉远甚于肉身的疾病，而且除非他们来就基督──生活之泉源，他们决找不到解救之方。……基督是大有树熊的医生，要医治那染患罪疾之心灵。（一一）

    我们若放开了主耶稣便一无所持了。永远的恩惠，似长流不竭的泉水，至今仍泽惠于那些愿意来的口渴之人，只要他们肯到他那里去喝。（一二）

    那到属世的水泉来解渴的人，喝了莫不再渴。无论什么地方，人总是得不到满足的。他们渴望一些能供应心灵需要的东西但是只有一位能满足这个欲望。基督就是世界的需要，是“万国所羡慕的。”惟有他所赐的神恩，像活水一般，能洁净、振作、并奋兴人的心灵。……

    人若尝到基督之爱的滋味，必不断的渴望多尝，而不再追求其他的东西。今世的富贵，荣华和安乐，都不足以动心。他心中恒切的呼求，就是“更需我主。”那向人心灵指出需要的主，正等待着要满足人的饥渴。一切属世的资源和依靠，都必落败。池沼将要枯竭，水塘也要干涸；惟我们的救赎主是取之不尽，用之不竭的泉源。我们尽可以喝了再喝，随时有新鲜的供应。人心中若有基督居住，他里面就有幸福的泉源，──“直涌到永生。”他可以从这泉源取得力量和恩惠，足够应付他一切的需要。（一三）

    那喝过活水的人，自己便成了生命的泉源。领受的人成了施舍的人。基督的恩典在人心里，像沙漠中的水泉，涌出水来滋润万人，使一切将要沉沦的人，都渴望来喝生命的水。（一四）

《你必得能力》
一月十一日　分享活水

    人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。约4:14

    救赎计划自始至终全是恩赐，所以，应继续传递下去。那为我们购得救恩而牺牲的灵，会住在一切分领属天恩赐之人的心里。门徒彼得说∶“各人要照所得的恩赐彼此服事，作上帝百般恩赐的好管家。”（彼前4:10）当耶稣派遣祂的门徒外出，祂对他们说∶“你们白白地得来，也要白白地舍去。”（太10:8）凡与基督同样有怜悯之心的，必无自私或排斥之心。凡喝活水者，必发现它“要在他里头成为泉源，直涌到永生。”（约4:14）在人里面的基督之灵，就象沙漠里的水泉，涌流出泉水，使一切得以清新，并使那即将灭亡的人热切就饮于生命的活水。

    那激励使徒保罗从事多项圣工的，乃是在基督心里爱与自我奉献的同一精神。他说∶“无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。”（罗1:14）“我本来比众圣徒中最小的还小，然而祂还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。”（弗3:8）

    我们的主计划祂的教会向世界反映出我们在祂里面所寻获的丰盛和充足。我们不断领受上帝的恩赐，并借着将这恩赐分给人，得以向世界表明基督的慈爱与善行。当天国都动员起来，差派使者到世界各地，推进救赎工作，活神的教会也要与耶稣基督同工。我们乃是祂奥秘身体的肢体。祂是头，管辖身体各部。耶稣正以祂无限的怜悯，在人心内作工，造成人心灵惊人的改变，以致使天使也以惊奇和喜乐注视着。--评论与通讯一九○八年十二月四日

《奇妙的神恩》
四月二十一日　将生命赋予心灵

    人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。约4:14

    那到属世的水泉来解渴的人，喝了莫不再渴。无论什么地方，人总是得不到满足的。他们渴望一些能供应心灵需要的东西。但是只有一位能满足这个欲望。基督就是世界的需要，是“万国所羡慕的。”惟有他所赐的神恩，象活水一般，能洁净、振作并奋兴人的心灵。

    耶稣的意思并不是单喝一口生命水，就足以使人受用无穷。人若尝到基督之爱的滋味，必不断地渴望多尝，且不再追求其他的东西。今世的富贵、荣华和安乐，都不足以动心。他心中恒切的呼求，就是“更需我主。”那向人的心灵指出需要的主，正在等待着满足人的需求。一切属世的资源和依靠都必败落。池沼将要枯竭，水塘也必干涸；惟我们的救赎主是取之不尽，用之不竭的泉源。我们尽可喝。随时有新鲜的供应。人心中若有基督居住，他里面就有幸福的泉源。……他可以从这泉源取得力量和恩惠，足够应付他一切的需要。（《历代愿望》第180-181面）

    那喝过活水的人，自己便成了生命的泉源。领受的人成了施给的人。基督的恩典在人心里，象沙漠中的甘泉，涌出水来滋润万人，使一切将要沉沦的人都渴望来喝生命的水。（《历代愿望》第190面）

    基督所提到的水，乃是他圣言中他恩典的显示。……基督在他圣旨中仁慈的临格永远向心灵说话，描述他为活水的泉源，使口渴的人复苏。我们有特权享有一位永活而时常同在的救主。他乃是那深植于我们内心之属灵能力的源头，而他的感化力要在言行上涌流出来，复苏凡为我们影响范围所及的人，在他们心里产生获得力量与纯正、圣洁与平安，以及那不随带忧愁之喜乐的心愿与热望。这就是有救主居住心内的成果。（《基督复临安息日会圣经注释》卷五原文第1134面）

《今日的生活》
五月十五日 水

    耶稣回答说，凡喝这水的还要再喝；人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。约4:13,14

    无论对于健康的或患病的人，清洁的水乃是天赐的恩泽。用得其宜，就能增进健康。水是上帝所预备的饮料，供人类和牲畜解渴的。多喝水，能帮助身体内部的需要，并且加添人身体抵抗疾病的能力。用在身体外部，水也是一种最简便最有效有促进血液循环的方法。《服务真诠》

    饮用清洁的水，呼吸新鲜的空气，能增补重要器官的力量，洁净血掖，并帮助自然的功能以克服身体上的不良情形。《卫生改革》

    水是最佳的饮料，可以洁净身体的组织。《评论与通讯》 1884年7月29日

    倘若那些有病痛的人能藉着使用清洁的饮水，与自然之能协力合作，则许多的痛苦都可以免除了。《卫生改革》

    施以精明的热练的水疗，也许能拯救许多的生命。要使殷勤地研究配合着谨慎的处理，在病榻之旁，献上信心的祈祷。要鼓励患者为他们自己向上帝祈求其应许之福。《医药服务》

    那清凉提神的活水在干旱不毛之地涌流出来，使沙漠开花，并使垂死之人得到生命；这乃是象征那惟独基督所能赐的犹如活水一般洁净，足以振奋，鼓舞人心的神恩。《先祖与先知》

    ★　　★　　★

    在近东地方，水被称为“上帝的恩赐”。《历代愿望》

《今日的生活》
八月十一日 给人们生命之水

    人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。约4:14

    基督对撒玛利亚妇人讲道的时候，只介绍更好之物给她，并不在她面前说雅各井的坏。他说：“你若知道上帝的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。”他把话头转到他所能赐的宝物上面，给那妇人以一种比她自己手中所有更好之物。就是那活水──福音的快乐和希望。《服务真诠》

    基督对于这一个妇人是多么的关怀啊！他的言词是多么的恳挚动人啊！当这位妇人听了之后，她便放下了打水的器皿进城里去向她所遇见的人说：“你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督么？”经上记载说，那城里有很多的撒玛利亚人就都信了他。谁能预先估量这句话，历代以来在牧人的工作上发挥了多么大的影响呢？《评论与通讯》 1904年4月7日

    耶稣亲自与人接触交往。他并没有袖手旁观或远离那需要他帮助的人。他到人家里去，安慰伤心的人，医治有病的人，劝告疏忽的人，周流四方行善。若是我们要跟随耶稣的脚踪行，我们必须效法他所作的。我们必须帮助人象他所作的一样。《评论与通讯》1888年4月24日

    主希望他恩典的道要传给所有的人听。就一般而论，这工作是必须靠个人的努力方能成功的。这也是基督工作的方法。他的工作，一大部分是在个别晤谈中进行的。他非常重视个人的听众。往往藉着那一个听众，消息就传布给千万的人听了。……有无数的人，除非把福音带给他们去，他们是永远无法与福音接触的。《基督实训》

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月三十日　信心就是胜利

    因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。约壹5:4

    基督徒的生活应当是信心的生活，得胜的生活，和在上帝里面喜乐的生活。“凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。”（约壹5:4）上帝的仆人尼希米说得好：“因靠耶和华而得的喜乐是你们的力量。”（尼8:10）保罗说：“你们要靠主常常喜乐；我再说你们要喜乐。”“要常常喜乐，不住的祷告，凡事谢恩。……”（腓4:4；帖前5:16-18）（一一○）

    上帝能够并且愿意赐给他仆人所需要的一切力量，并给予应付各种需要所必备的智慧。他所要赐给凡信靠他之人的，是远过于他们所最想望的。

    耶稣并非呼召我们去跟从他，随即又将我们撇弃。我们若一生顺从他，为他服务，就永不至于处在上帝所未经预先安排的境遇之中。我们无论处在什么情况下，总有一位领导者指引我们的路；我们无论遭逢什么困难，总有一位可靠的顾问；无论我们如何的忧伤，迷惘，或孤独，我们总有一位满怀悲悯与同情的朋友 。倘若我们的愚蒙无知使我们失踪行错，基督仍不会丢弃我们。……“穷乏之人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救。”（诗72:12）（一一一）

    信心……使我们超越今生一切的重担挂虑，而展望到高远的来世，到那里一切在今生困扰我们的事就都明白了。信心看出耶稣站在上帝的右边，作我们的中保。信心看见基督去为他所爱之人预备的住处。信心见到为得胜这人所预备的衣袍冠冕，并听到得胜之人的歌声。（一一二）

    我们有权向我们慈爱的天父多多的要求。……我们可以相信他，我们可以依靠他，而且如此行足以荣耀他的名。（一一三）

    凡本着信心，又用爱心事奉上帝的人，他们的力量必与日俱新。（一一四）

《崇高的恩召》
四月三十日 胜了又胜

    因为凡从上帝生的就胜过世界；使我们胜了世界的，就是我们的信心。　约壹5:4

    当阴云介于你的心灵与上帝之间，当你的周围都显得幽暗可怖，当仇敌预备随时夺取心灵对于上帝和真理的忠顺，当谬论显为似乎可信而又可羡之时，那便是应该祷告，并运用对于上帝的信心之时。……怀藏着信心，人就可以超越自己，而穿透敌人所投在一切努力争取永远冠冕之人路上的、那地狱似的阴影。……

    耶稣说：“总要儆醒祷告，免得入了迷惑。”（可14:38）什么时候当撒但使不信的阴云四起，──这些阴云，是由他设谋引诱人屈从试探的各样邪恶事物所组成的，──就是我们应该儆醒祷告的时候。但是这些介于上帝和世人之间的阴云，并不能覆蔽世人，或渗透他的心灵；除非他自己敞开了心灵与思想的门户，容这阴云的幽暗侵入。上帝的天使要保佑每一位超于自我、环境与遭际之外，而在迷雾与浓云之中仰望耶稣，藉着信心察透那最秘密的试探的人，使他们脱离恶者之试探的毒瘴。……

    你若与基督有了联络，则所需要的力量都必赐给你。住在他里面，你便能像大丈夫似的去争战。你越像赤子那样的信赖主耶稣，你信赖的心必越发增进。凭着信心你可以站立得住。惟有运用信心，你才能战胜自我。……撒但往往在“自我”的战场上，与他所欲欺骗制胜的对象会战，而使之顺服。但如果基督的公义在你里面显现，你必刚强起来了。你若舍弃自我，而仰望那位被钉十字架的救主，就是复活升天的主；他现今正在作你的中保，为你辩护，你若握住基督的全能与功效，就必能得胜了。（66）

    所赢得的任何胜利，都不足与因信心而获致的胜利相比拟。万不可舍弃你的信心。信心能在沮丧中建立奇功，胜了又胜。（67）

《你必得能力》
十二月八日　祷告带来力量

    因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。 约壹5:4

    当我们的中保耶稣在天上为我们代求时，圣灵便在我们的内心工作，按照上帝良善的美意，去行使祂的旨意。全天庭对拯救罪人极感兴趣。既然如此，我们有什么理由，怀疑我们的主会在将来和现在帮助我们呢？我们既教导别人如此行，更当保持与上帝的密切联系。我们要象涌流的泉源，将主的灵和道介绍给人，因为对我们来说，基督是活水的泉源，直涌到永远。忧伤与痛苦可能考验我们的忍耐和信心；但那肉眼看不见之上帝的荣光却与我们同在，因此，我们当藏身主怀。

    勇敢的向教会宣讲，鼓励他们向上帝呼求。告诉他们说，当他们自觉有罪而不能祷告时，便是祷告的正确时刻。许多人因失足而自卑，因他们不是制服仇敌，反而为仇敌所胜。追求物质，自私，和欲望，削弱了他们，因此他们自以为就近上帝是没用的，但这种想法却是仇敌的骗术之一。他们可能极其惭愧和自卑；但实际上正是需要祷告和相信。他们若认罪，那位信实和公义的上帝，必赦免他们的罪，洗净他们一切的不义。（参阅约壹1:9） 他们在祷告时可能走岔，但不可丧气，只管带回宝座之前。不可离开施恩座，直到你得着胜利。

    你是否以为胜利的表号是强烈的感情发泄？绝不，“使我们胜了世界的，就是我们的信心。”（约壹5:4）主知道你所求的；凭着信心靠近祂，且极盼领受圣灵。圣灵的职务是掌管我们所有属灵的活动。天父将祂的爱子赐给我们，通过圣子，圣灵就会降临在我们的身上，并带领我们到父那里。借着神圣的代理人和祈求的意念，我们便能向上帝恳求，有如人向他的朋友请求一般。--时兆一八九二年十月三日

《今日的生活》
十一月十七日 历代的基督徒都得了胜

    因为凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心。约壹5:4

    使徒们建造在稳固的基础上，即是那万古磐石。

    他们将从世上取购石头，建在其上。建造者并不是遇不到阻拦，基督仇敌的反对，使他们工作极其困难。他们得应付建造在虚伪基础上之人的顽固、偏见与仇恨。

    君王与执政的、祭司与掌权的，竭力想毁坏上帝的圣殿。但忠心的人，不畏监禁、苦痛和死亡，继续推进工作。于是这建筑物渐渐盖起来，美丽而匀称。

    基督教成立之后，随着有几世纪残忍的逼迫，但总没缺乏视建造上帝圣殿的工作比自己生命还宝贵的人。……

    公义之大敌尽其一切所能地拦阻交托与上帝之建造者的事工，然而主为自己“未尝不显出证据来”。兴起了工人来卫护那曾经一次交付圣徒的真道，历史证明了这般人不屈不挠的英雄气慨。在他们中间有不少的人象使徒们一样倒在他们的岗位上，然而建造圣殿的工作仍继续地、坚稳地推进，工人被杀，但是工作照常进行。如：瓦典西派（Waldenses）、约翰·威克里夫（John Wycliffe ）、胡司和耶罗米（HUSS and Jerome）、马丁·路德（Martin Luther ）、贵格（Qwingle）、克朗麦（Granmer）、雷悌默（Latimer）、 和挪克司（Knox）、 约翰和嘉礼·卫司礼（John&Charles Wesley ），以及其他许多的人搬运来盖在这基础上的材料，要长存到永远。……我们观察往后的世纪中，便发现这建筑中的“活石”，在错误和异端中闪发光亮。这些珍贵的宝石，愈久愈发光亮直到永远，见证上帝真理的大能。《使徒行述》

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月四日　我的向导和掌舵者

    我要教导你，指示你当行的路；我要定睛在你身上劝戒你。诗32:8

    基督徒的生活往往是有危险，似乎难以尽到本分。人的想象力描绘出前有急迫毁灭，后有捆绑死亡的图画。然而上帝的声音仍是清楚的说道：往前走！……信心能越过一切困难，握住那看不见的全能主，因此它不致挫败。信心就是在每一急难之中紧握基督的手。（一五）

    每一艘航行于生命之海上的船只，都需要那位神圣掌舵者常在船上；可惜当起了风暴，狂风大作之时，有许多人将他们的常舵者推开，把他们的船只只交手给有限的世人，或任由自己来浓度操持舵柄。随即有不幸和沉毁的情势出现，那时就反而指责掌舵者把船只驶入这样有危险的地带。不要将自己托于人的眷顾，乃要说：“主是我的帮助者。”我要寻求他的指导；我必遵行他的旨意。……我们若想从世人那里获得权能的赋予而撇开了神圣的启迪，这与埃及的神像去拯救信靠他们的人一样，同属不可能的事。……不要将自己交手于人。要顺从那位神圣的向导而行。

    你已蒙基督的拣选。你已经得到羔羊的宝血的救赎。你要在上帝的面前称述这宝血的功劳。你要向他说：“我由于受造的关系乃是属于你的，我又因蒙救赎的关系也是属于你的。我尊重世人的权威，以及我弟兄的劝教；但我决不能全然去信托这一切。我需要你，上帝啊！我求你教导我。我已经与你立约要随神圣品格的标准，求你作我的顾问，我的向导──贯彻于我终生的一切计划之中！故此求你教导我。”但愿你以上帝的荣耀为首重。……但愿你一切所作的，借圣洁的努力遵行上帝的旨意，而得以成为圣洁庶几不至于影响他人误涉禁途。（一六）

《奇妙的神恩》
十一月十七日　在基督的门下

    我要教导你，指示你当行的路；我要定睛在你身上劝戒你。诗32:8

    凡在属世学府中殷勤寻求智慧的人，应记得另有一间学府也要他作学生。基督是这世界最伟大的教师。他直接由天庭将知识带来给人类。

    基督门下的学生是绝无毕业之日的。学生中老年人也有青年人，凡留心听信那位神圣教师教导的，就在智慧、文雅和心灵的高贵上不住地有长进，因而也预备妥当要升入那更高的学府，在那里要继续长进直到永远。

    “无限的智慧”将人生重大的教训──就是有关义务幸福的教训展开在我们面前。这些教训往往是颇难学习的，但缺少了它我们决不至有实际的长进。……我们在这个世界上，置身于其诸般试炼与试探之间，却要获得资格配加入那纯正圣善的社会。凡专注于较次要的研究而致停止在基督门下求学的人，无异遭受了无限的损失。……

    基督的宗教含有一种再造复新的势力，以使整个人有所改变，使之凌驾于种种低劣卑鄙的恶行之上，并将思想与欲望提升朝向上帝与天国。……创造主所赋予人类的各种才干，各种属性，都当用以将荣耀归给他；如此运用也就是最纯洁、最圣善、最快乐的运用。当宗教原理被视为至上时，则在追求知识或培养智力上每迈进一步也就是朝向人与上帝，有限的与无限的同化迈进一步。……

    顺从神圣导引的人业已寻得那唯一救恩与真幸福之源，他也已获得了将幸福分与他四围之人的能力。……爱上帝的心使每一种嗜好与欲望都圣洁而高贵化；使每一种情感增加强度，并会使每一种有价值的赏心乐事光明磊落。它使人能赏识并享受所有一切真、善、美的事物。（《教育勉言》原文第50-53面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月五号　基督的宝血献为祭物

    知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物；乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。彼前1:18,19

    我们众人的罪孽，都放在我们的替身和中保的基督身上。为了要救赎我们脱离律法的咒诅，他被称为有罪的。（一七）

    他虽然全心憎恶罪孽，然而他却使全世界人类的罪孽都归在他的心灵上。他虽是无辜的，却承当了有罪之人的刑罚。他自己虽是全然无罪的，却甘愿作有罪之人的替身。罪人的一切罪孽沉重的压在救赎主的心灵上。亚当的每一个后裔之邪恶的思想，邪恶的言语和邪恶的行为，所招致的报应都归在他的身上；因为他已经成为人类的替代者。（一八）

    请看他在旷野，在客西马尼园，在十字架上！上帝无瑕疵的儿子将罪的重担归于自己的身上。这原与上帝为一的一位，在他心灵的深处感受到罪恶所造成上帝与人类之间可怕的隔膜。于是他颤抖的嘴唇悲伤地呼喊说：“我的上帝，我的上帝，为什么离弃我？”（太27:46）罪恶的重担，罪恶极可怖的性质，和心灵与上帝的隔绝──遂使上帝儿子的心灵破碎了。（一九）

    彼得说：“你们……知道你们得赎，……不是凭着能坏的金银等物。”（彼前1:18）若果金银能够买到人的得救，这件事对于那位说“银子是我的，金子也是我的”（28）的主，就可以何等容易地成功啊！然而惟有上帝儿子的 宝血，才足以救赎罪人。（二○）

    借着将天国宝库所有的尽倾于世，在基督里将整个的天庭赐与我们，上帝就赎回每一个人的意志，爱情，心思和心灵。（二一）

《崇高的恩召》
二月四日 基督的血买来的

    知道你们得赎，……不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无暇疵、无玷污的羔羊之血。彼前1:18,19

    你务须熟思，你并无权利随自己的心意行事，你是主的产业。基督用自己的血作为代价，已经赎取了你，你当将自己的身体分别为圣，奉献给主作为贵重的器皿。它原是基督所赎的产业，故当保守每一分力量，每一个官能，作义的器具。撒但极愿控制你的智力和意志，但这一切都是属于耶稣的，你当时常默想：“我不是自己的人。我必须谨慎地以圣洁的心情，保守基督所赎之产业的每一部分。”……

    撒但可能试图要将你当作一个无助的生灵，而牢牢地绑在他的车子上。但你可以扬起来，高唱凯歌，因基督已经使你得以自由。不可能发出一句怨言，表示你没有效用，毫无能力靠着那舍身救赎你，使你自由的耶稣基督而全然光荣地得胜，以致羞辱了上帝。要得胜，是的，要全然得胜。你的意志要时刻归顺于上帝的旨意之下。你的思想当充满盼望与勇气。你当靠着信心叱责撒但，而仰望为你信心创始成终的耶稣，说：“耶稣，我的救主阿！我是软弱的。除非你特别帮助我，我什么也不能作。我这无助的心灵是全然地靠托你。”然后，你在想像中要记住：你是生存在耶稣的面前，与上帝同行，你的生命是与基督一同藏在上帝里面的。……这样，就不致因自认软弱无助而增荣于撒但。你自己便因而提拨到一种纯净圣洁的氛围中。你也必领受圣灵，作你的训慰师，使你成圣者。……你的心灵在上帝里面，必是宁静而安谧的。你也要说：“耶稣是活着的，而且我必因他的生得生。他已替我战胜了撒但，我也决意不让魔鬼胜过我一次。我决不羞辱我的主，我的首领；我要靠他的圣名而得胜，并且得胜有余。”（7）

《奇妙的神恩》
六月十三日　何等的代价

    知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。彼前1:18-19

    彼得说；“知道你们得赎，……不是凭着能坏的金银等物。”哎，假若这些东西足以买来人类的救赎，则那位曾说“银子是我的，金子也是我的”的主该是多么容易的成就这事呢（该2:8）然而惟有凭着上帝爱子的宝血，干犯上帝律法的人才能得蒙救赎。（《教会证言》卷四原文第458面）

    我们的救赎主借着无限的牺牲和莫可言喻的痛苦，将救恩放在我们的掌握中。他在世上既无尊荣又无声望，以便借他那不可思议的屈尊和羞辱，而提拔人类在天庭享受永远的尊荣与不朽的安乐。在他地上三十年的生活中，他的心为不可想象的痛苦所折磨。那自马槽到髑髅地的路程，全为愁苦和忧伤的黑云所笼罩。他实在是一位多受痛苦常经忧患的人，忍受着人间言语无从形容的心灵伤痛。他真正的可以说：“你们要观看，有象这临到的痛苦没有。”（哀1:12）他虽切切的恨恶罪恶，然而他却将全世界的罪都集结在他的心灵上。他原是无辜的，却承担了罪犯的刑罚。自己清白无罪，却献身作罪人的替身。所有一切的罪都压在世界救赎主神圣的心灵上。亚当众儿女们的恶念、恶言、恶行，都招来报应落在他自己的身上；因为他已成为人类的替身。犯罪的罪行虽不归于他，然而他的心灵却因世人所犯的罪而被撕碎压伤，以致那原来无罪的他竟为我们成了罪身，使我们得以在他里面成为上帝的义子。（《信息选粹第一辑》原文第322面）

    那为我们付上的该是何等的代价啊！且注目十字架，和挂在其上的牺牲者。且看那被残酷的铁钉钉穿的双手。且看那牢钉在木头上的脚。基督将我们的罪孽担在他自己的身上，那种苦难，那种伤痛，便是我们得赎的代价。（《教会证言》卷六原文第479面）

《得胜的基督》
1月24日　唯有基督能赎罪

    知道你们得赎……不是凭着能坏的金银等物，乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。彼前1:18,19。

    人类的堕落使全天庭充满了悲伤。上帝所创造的世界既被罪的咒诅所摧残，则其上的居民就注定要遭受困苦和死亡了。违犯律法的人似乎没有什么逃脱之路，于是众天使停止他们赞美的歌声，全天庭因罪所造成的破坏而哀恸了。

    天庭荣耀的元帅──上帝的儿子，为堕落的人类动了恻隐之心。当祂看到将亡之世界的灾祸时，心中不禁动了无限的怜惜之情，但上帝因着祂的爱，已经拟定一个使人类得蒙救赎的计量。违犯上帝律法的就当治死。但在全宇宙中，只有一位能代替人类来满足这律法的条款。上帝的律法既与上帝自己同样的神圣，所以只有那与上帝同等的一位，才能为违犯律法的人类赎罪。除了基督之外，没有人能救赎堕落的人类脱离律法的咒诅，并使他们重新与上天和好。基督愿意把犯罪之过失和耻辱归到自己身上──这罪在圣洁的上帝看来是那么可憎，甚至圣父与圣子必须分离。……

    于是基督在父面前为罪人代求，天上的全军以言语所不能形容的深切关怀，来等待它的结果。父子之间的神秘交谈继续了很久──为堕落的世人“筹定和平”。救恩的计划在创造天地之前就已经设立，因为基督是“创世以来”“被杀之羔羊”；虽然如此，全宇宙之王为犯罪的人类牺牲爱子，还是经过一番相当挣扎的。但是“上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”奇哉，这救赎的奥秘！上帝竟爱一个不爱祂的世界！谁能明白那“过于人所能测度的”爱，是何等的长阔高深？

    上帝要在基督里显现，“叫世人与自己和好。”人类已经因罪而败坏堕落，以至靠自己就不可能与圣洁良善的上帝和好。但是基督既救赎人类免去律法的刑罚，就能将上帝的能力赐给人，与人的力量联合。这样，亚当堕落的儿女就能藉以向上帝悔改，并信靠基督再成为“上帝的儿女。”──《先祖与先知》，第35,36面。

《今日偕主行》，校对中...


怀著

《信仰的基础》
四月六日　靠着他的血称义

    现在我们既靠着他的血称义，就更要借着他免去上帝的忿怒。罗5:9

    上帝要我们信靠基督为我们的挽回祭。他的血是治罪惟一的救药。（二二）

    并非上帝有意要你不信赖他，你因罪孽歁大，且毫无价值，惟恐不能蒙上帝收纳，而苛责己心。……你可以说：“我知道我是一个有罪的人，所以需要一位救主。……我本身毫无功劳，毫无良善，使我可以承受救恩，但我将依靠那除去世人罪孽的，上帝羔羊之血，为完全的挽回祭，献在上帝的面前。这是我唯一的恳求。”（二三）

    惟有借着耶稣基督，我们的中保，才得以亲近上帝，因为他是上帝赦罪的独一法门。上帝赦罪决不能不顾全他的公义，他的圣洁，和他的真理。但他确已赦罪，并且完全的赦了。没有什么是在主耶稣基督里面和靠着他还不得赦免的罪。这乃是罪人惟一的盼望，并且他若凭着诚恳的信心来倚靠，就必得着赦免，完完全全的白白的赦免了。只有一条导管乃是为众人而开的，借此有丰厚完美的赦免等待赐予真诚痛悔的心灵，以至最严惩的罪过也得以赦免了。这样的教训，远在数千年前就授与上帝的选民了，用不同的免征和表号来再三的强调，使人人心里都明白，若不流血，罪就不得赦免的真理。……按着公义的要求，人类应当受苦；但基督却献上真神自己所受的痛苦。他为自己无须献上痛苦的挽回祭；他所忍受的痛苦都是为着我们受的；他一切的功劳和圣善，犹如恩赐一般，齐向堕落的人类展现出来了。（二四）

    基督要求我们将我们的罪过加在他的身上，他是提供罪辜者。……借我们若拒绝放弃我们的罪过，自己要去承担罪责，我们势必灭亡了。我们宁可跌在基督──那活石之上而破碎，但若任那石头掉在我们的身上就必砸得粉碎了。（二五）


怀著

《信仰的基础》
四月七日　因十字架而得平安

    如今那些在基督耶稣里的，就不定罪了。罗8:1

    罪人若蒙指引只诚心挚意地注视十字架一次，能清清楚楚地瞻望被钉的救主，他们便会深深地感悟上帝丰盛的怜悯，和罪之所以为罪了。（二六）

    在良心受圣灵感动之时，你看到罪的凶恶与势力，以及罪的灾祸，就会觉得罪确是可憎之物。……你也极愿罪过得赦免，身心得洗净，极愿脱离罪恶。然而要与上帝和好，并要像上帝，必须怎样才能做得到呢？

    你所需要的，就是平安──得蒙上天的饶赦，并心中有着安宁和仁爱。这不是金钱所能买，知识所能求，智慧所能得的；靠你自己的能力，无论如何休想到手。但上帝已经应许要白白的赐给你，“不用银钱，不用价值，”（赛55:1）只要你伸手将这恩赐握住，这恩赐就是你的。……

    现在就可到上帝面前，求他洗净你的罪，赐给你一个新心，此后就要确信上帝会照你所求的赐给你，因他已经这样应许了。……到耶稣那里去请他洁净我们，使我们可以站在律法的面前，一无羞恨，这原是我们的权利。（二七）

    伫立在十字架下，仰望为要救他而死的那一位，罪人就可满心喜乐；因为他的罪已经赦了。凭着信心跪在十字架前，他已经达到人类所能企及的最高境地了。（二八）

    所以应当感谢上帝，并祈求他，使救主为你舍命不致徒然。今天主的灵邀请你，你当起来，全心归向耶稣，如此你就可以得主的恩赐。

    当你阅读上帝的一切应许时，须记得这都是表明主的慈怜，非言语所能形容的。无穷慈爱的上帝，因罪人的处境，就发出无限的怜悯，亲近他们。……真的，你只须相信上帝是扶助你的主，他要在人心上，恢复他的德性和形像。你存着认罪悔改之心来就他；他必存恩慈赦免的心来就你。（二九）

《你必得能力》
十二月十二日　超自然力量的应许

    如今那些在基督耶稣里的，就不定罪了。罗8:1

    圣灵应许与那些为胜利而争战之人同在，借着人神的合作，展现其庞大的能力，并将有关上帝国度的奥秘，教导那些黑暗中的人。圣灵是我们随时的帮助。上帝的独生子既已虚己，忍受了那狡猾敌人的试探，并终其一生与之搏斗，直到义的为不义的死，使人类免于沉沦，这对我们有何等大的益处；若圣灵不是不断的工作，为我们的缘故发挥更新的影响力，那世界的救赎主成就了什么呢？

    圣灵沛降在信徒的身上，使他们能刚强站立，抗拒偶像，高举救主。

    圣灵引导古代圣贤的笔，将基督宝贵的话语和大工，显示给世人。圣灵不断的工作，以吸引人关注那在髑髅地十字架上所献的伟大祭物，向世人显示上帝的爱，并向犯罪的生灵启示圣经中宝贵的应许。

    圣灵将公义的阳光带给黑暗中的人。圣灵使人的内心火热，点醒他们对永恒真理的认识。圣灵把公义的道德律摆在人的面前，使他们知罪。圣灵使人真正悔罪，生发永不后悔的忏悔，并使人投靠那唯一能解救众人脱离诸般罪恶的神。圣灵改善人的品格，除掉他们对那些暂时且能朽坏之物的贪恋，使他们转而追求那永不朽坏的产业。圣灵改造、琢磨和洁净人的品格，使他们成为皇族的成员，天父的儿女。--时兆一八九三年四月十七日


怀著

《信仰的基础》
四月八日　荣耀的替代

    基督既为我们受了咒诅，就赎出我们脱离律法的咒诅；因为经上记着：凡挂在木头上都是被咒诅的。加3:13

    法律的范围乃是定罪，但在其中无赦免或拯救之力。（三○）

    若没有基督，律法本身对于犯律法的人只是定罪和死亡。它自己毫无救赎的特质──无能力保护犯法之人所当受的刑罚。……

    因人类违背了上帝的律法，为要拯救人类而同时维持律法的威严和尊荣，基督的死实属必须。基督亲自担负了犯罪的定案。他敞开他慈怀接受了人类的祸患。那从未认识罪的一位替我们成为罪。（三一）

    基督既是人类的替身和中保，人类的罪过都加在他的身上。他被定为有罪，使他可以救赎人类脱离律法的咒诅。……他──担负罪孽者──忍受了法律的裁判而被定罪，就替人类成为罪了。（三二）

    他所视为可憎恶的罪孽归在他的身上，这重担使得他痛楚呻吟。上帝的儿子绝望的痛苦，远较他肉身的痛苦为深重，甚至后者他几乎难以感觉得到了。（三三）

    上帝容许他的儿子为我们的罪献为牺牲。他也亲自作那位提供罪辜者的审判官，撇下他作慈父的性质。在此他的爱很奇妙的向丑闻的人类显明出来了。（三四）

    全世界人类的罪，都放在耶稣的身上，而在耶稣里面的人类的苦痛上帝曾予以最高的评价，使全世界因信靠那替身者得蒙赦免。重罪的人不要害怕上帝不肯饶恕他们，因为所献上那神圣之祭牲的功能，足可免除律法所定的刑罚。借着基督，罪人能回过头来效忠上帝。（三五）


怀著

《信仰的基础》
四月九日　完全和好

    不但如此，我们既借着我主耶稣基督，得与上帝和好，也就借着他，以上帝为乐。罗5:11

    基督无限的能力，在他肩负全世界之罪过的事上便显明了。他居于双重地位，作祭物和献祭者，作祭司和牺牲。（三六）

    对于相信的人，在为他所成就的和好之中，看出如此宽阔而又高深的效能──看出那无限的代价所获得的全备的救恩，使他心灵充满了赞美和感谢之念。他仿佛在镜子里看见了主的荣耀，就就成主的形状，如同从主的灵变成的。（三七）

    那位大祭司已经献上惟一有价值的祭物。人现在所烧的香，为要救拔现在在炼狱中之生灵所献的弥撒，在上帝看来是毫无功效的。所有的祭坛和祭物，人所赖以得救的遗传和方法，都是谬见。……只有基督是惟一的罪孽的担承者，惟一的赎罪祭。……

    祭司和官长，没有权利在基督和他替死之人的中间作任何干预，好象他们已经获得了救世主的属性，可以赦免过犯和罪孽。他们自己是罪人。他们只不过是人而已。（三八）

    祈祷与认罪只能献于只一次进入圣所中的那一位。基督已经宣称：“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”（约壹2:1）凡靠着信心到他那里去的人，他必拯救到底。（三九）

    我们人类的“长兄”是坐在永恒的宝座旁边。他留心看着每一个转脸向他以他为救主的人。（四○）

    我们所负的最重的担子，就是罪担。……他已经担当了我们的罪担，要从我们疲乏的肩上卸去我们的负荷，使我们得着安息。忧愁和挂虑的担子，他也必承当。他请我们把一切的忧虑卸在他肩上；因为他把我们带在心上。（四一）


怀著

《信仰的基础》
五月一日　因罪而生的真实的懊悔

    所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。徒3:19

    世人要得上帝的怜恤，条件是很简单，很公道，很合理的，上帝并没有叫我们作什么难事，才肯赦免我们的罪。我们不必撇家离国，行走远路，或刻苦身体，才可亲近天上的上帝，将功补过；我们只要认罪悔改，弃绝罪愆，就可得蒙怜恤。（一）

    悔改包含为罪痛心离离开罪的意思。但我们若没有看出罪之为罪，就不会厌弃罪；除非我们真心与罪相离，我们一生的行为自然不能有真正的改变。（二）

    上帝一线的荣耀，基督一毫的纯洁之光，穿透了人的心灵，便能清清楚楚地暴露罪的每一个污点，显明人品格上所有的缺疵和弱点；不圣洁的欲望，寡信鲜义的心思，不清洁的嘴唇，都呈现无遗了。罪人废掉上帝律法的不忠诚的行为，也要显露在他自己眼前。他的心就在圣灵的检察之下，必大为忧伤，大觉痛苦。（三）

    悔罪之人的眼泪，无非是圣洁的阳光出现之前的雨点。这种忧伤乃是喜乐的先声，而这喜乐，将在人心内成为活的泉源。“只要承认你的罪孽，就是你违背耶和华你的上帝。”“我必不怒目看你们；因为我是慈爱的，我必不永远存怒，这是耶和华说的。”（耶3:13,12）上帝已经命定，要“赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵。”（赛64:3）（四）

《一同在天上》
一月十四日　心意的变化

    所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。 徒3:19

    为了要得救，我们必须经由自己的体验认识真正悔改的意义。无论男女若继续日复一日地自称为基督徒，而实际仍不配有这个名称，这实在是一种可怕的错误。在上帝的慧眼看来，公开宣布为基督徒算不得什么，地位也算不得什么。他所问的乃是：生活是否与我的律例相称？有许多人自认为已经悔改，但他们却经不起上帝圣言所提示的品格考验。

    悔改乃是心意的变化，是从不义转向义。悔改的罪人依赖基督的功劳，运用对于他真诚的信心，过犯便得蒙饶恕。他既止住作恶，学习行善，则他在恩典与认识上帝的知识上就都有长进。他看出为了要跟随耶稣，他必须与世俗绝交，而且在计算代价之后，就将万事当作有损的，为要得着基督。他投身于他军旅中，毅然而且欣然地参与战争，抵抗天生的倾向和自私的欲望，并使心意都归顺基督的旨意。他每日向主求恩，因而得以加强力量，领受帮助。自我一度原来在他心里作主，属世的娱乐也素来为他所喜好。现在自我已被推翻了，有上帝高高在上作主。他的人生显示出公义的果实。原来一度爱好的罪恶，如今憎恶了。他从此毅然决然地奔走圣洁的道途。这才是真正的悔改。……

    我们切莫忘记，在悔改成圣的过程中，必须与上帝合作。圣经宣称：“你们……当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。”(腓2:12,13) 人不能靠运用自己的意志而改变自己。他并未具有权能作成这样的变化。那复苏更新的能力必须自上帝而来。这样的变化，惟有圣灵才能成就。凡想得救的人，不论富贵贫贱，都必须服从这一能力的运行。

《奇妙的神恩》
七月十六日　带来安舒

    所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。徒3:19

    第三位天使的信息现在扩大而成为大呼声，你们切不可认为自己有权忽略现今的义务，而同时还存心指望将来要领受伟大的福惠，但在你们自身方面却用不着什么努力就会有不可思议的灵性奋兴出现。今日你们就当将自己献给上帝，以便他可以使你们成为有荣耀的器皿，合乎主用。今日你们就当将自己献给上帝，以便你们全然虚己，除去一切嫉妒、忌恨、恶念、纷争，一切足以羞辱上帝的事。今日要使你们的器皿得以洁净，预备妥当，以便接受上天的甘露，预备接受晚雨的沛降，因为晚雨定然倾降，上帝的福惠必要充满每一业已洁除各种污秽的心灵。今日我们的工作乃是使自己的心灵顺服基督，以便预备妥当，等候那安舒的日子从主面前来到──预备妥当好接受圣灵的洗礼。……

    上帝并没有向我们启示这信息何时要完结，或宽容的时期何时要终止。……我们的本分乃是警醒工作而且等候，时时刻刻为那即将沦亡的生灵而劳碌。我们要不住地跟随耶稣的脚踪行，效法他的工作方式，作上帝诸般恩惠的忠心管家，分发他的恩赐。……

    主的圣言启示这一事实：万物的结局近了，而其见证也极为肯定，说明每一个人务须将真理栽培在心中，这样它就必管束人生，并使品格圣化。主的圣灵正在运行着，将那出自灵感之圣言的真理铭刻在心灵之上，以致凡自称为跟从基督的人都必拥有一种神圣的喜乐，能分给他人。

    我们唯一的安全乃在乎时时准备领受自天而来的安舒，将我们的灯剔净而且点着。……我们要天天祈求上帝圣灵的启迪，使他得以在心灵与品格上成就他的任务。（《信息选粹第一辑》原文第190-192面）

《今日的生活》
二月廿三日 预备接受能力

    所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。徒3:19

    甚至参加上帝严肃之圣工的人当中，也有许多不但没有为圣灵所支配，反而正从事于阻拦他圣善的赐生命之感化力的运行。他们随意批评论断他们的弟兄，但他们一点也不感觉自己需要认真地看看那神圣的镜子，以发现自己所显露的精神是如何。他们品格上的缺点，他们倒视为德行，而固执不放。……

    惟愿在我们中间有一番改革，悔悟的工作。惟愿大家都祈求圣灵的沛降。如同门徒在耶稣升天之后的情形一样，或者需要几天诚恳的寻求上帝和承认离弃罪孽方可。

    当上帝的子民为圣灵所运用时，他们必显出与知识相配的热心。……他们必反照上帝多年来所赐的光亮。批评的精神必除净，因居心谦卑，他们必是同有一个心志，与基督和同道彼此之间都有联合。《怀氏文稿》1903年

    人若充满了圣灵，他受的考验和试炼愈严重，就愈清楚的证明他是基督的代表。心灵内在的平安就从脸面上显露出来了，所有的言行都述说救主的爱，没有争夺高位的事。自我竟被抛弃了。一切所作所为的都确有耶稣的名字写在上面。《评论与通讯》1902年6月10日

    当各处有人实践纯洁之真理时，上帝必如同五旬节的时候一样，藉着他的天使作工，人心必有显著的改变，甚至要彰显出真实的真理的感化力，如同圣灵沛降之时所表现的一样。 《给教会的特别证言》


怀著

《信仰的基础》
五月十日　虚心的人必获帮助

    虚心的人有福了，因为天国是他们的。太5:3

    凡自学灵性极度穷乏，深知自己里面毫无良善的人，都可因仰望耶稣而获得公义和能力。（二九）

    “上帝所要的祭，就是忧伤的灵；上帝啊！忧伤痛悔的心，你必不轻看。”（诗51:17）人必须先空乏其身，然后才能真正成为耶稣的门徒。人必须舍弃自己，上帝才能使他成为新造的人。（三○）

    当一个人得罪了圣洁而慈悲的上帝，他所能作的最高尚的事便是诚意悔改，在流泪与心灵痛悔之中承认他的过错。这乃是上帝所要求于他的事，除非有忧伤与痛悔之心，否则就不能蒙他的悦纳。（三一）

    存心高傲的人，竭力想赚得救恩；但我们进天国的名义和资格，都在乎基督的义。除非人先觉悟自己的软弱，除净一切自满之念，并顺服上帝的管理，上帝在拯救人类的工作上就不能作什么，惟有这样，他才能领受上帝所等着赐给他的恩赐。上帝决不留下一样好处不给那自觉缺乏的人。他可以无限制的就近那位藏有一切丰盛的主。（三二）

    已往所犯的罪孽未蒙赦免，惟一的原因便是我们不肯使我们骄傲的心降卑，而顺从罪过得蒙赦免的条件。（三三）

    上帝是在有怜悯的，因为他洞悉我们的软弱和所受的试探，所以当我们以忧伤痛悔的心灵就他时，我们的悔改就蒙他的悦纳。他并应许我们：若依靠他的能力与他和好，就必能与他和好了。啊！我们既感知上帝是大有怜悯的，当如何感戴大恩，如何欢喜快乐啊！（三四）

    在上帝看来最甘美最蒙悦纳的祭物，便是一颗借着克己牺牲并高举十字架来跟从基督的谦卑之心。（三五）


怀著

《信仰的基础》
五月十一日　重生乃是必需的条件

    耶稣回答说：我实实在在的告诉你，人若不重生，就不能见上帝的国。约3:3

    尼哥底母是犹太国的一个位高权重的官长。……他曾与别人一样，深受耶稣教训的感动。……救主口中所出的教训，曾大大的感动了他，使他想多学一点这奇妙的真理。……

    尼哥底母到主面前来，本想和讨论一番；但耶稣却坦露了真理的基本原则。他对尼哥底母说：你所需要的，不是理论的知识，乃是属灵的更新；不是要满足你的好奇心，乃是要获得一颗新心。你必须从上头得到新的生命，然后才能赏识天上的事。（三六）

    由重生所提示的心意改变的工作，只有借着圣灵有效之运行才能完成。……骄傲和自爱之心念抗拒上帝的圣灵；人性本来的倾向乃是反对变自尊与骄傲为基督的柔和与谦卑的。可是我们若想奔行那导向永生之途，就必须掩耳不听自我私语的暗示。我们必须存谦卑悔改的心祈求我们的天父说：“上帝啊！求你为我造清洁的心，使我里面重新有正直的灵。”（诗51:10）当我们领受神圣的光亮，并与天上的众圣者合作之时，就得以“重生”，靠着基督的能力脱离了罪孽的污秽。（三七）

    圣灵非凡的力量在人的品格上造成完全的改革，使他在稣里成为一个新造的人。……一切的言行都彰显出救主的爱。没有任何贪求最高的行为。自我也被弃绝了。在一切所说所做的事上都写着耶稣的名字。（三八）

    人得到如此的恢复，岂不是所能成就的最大神迹吗？人因着信而握住了神圣的能力，还有什么不能作的事呢？（三九）

《你必得能力》
二月一日　重生

    耶稣回答说∶“我实实在在地告诉你，人若不重生，就不能见上帝的国。”约3:3

    “愿你的国降临；愿你的旨意行在地上，如同行在天上。”（太6:10）基督在世上的一生，乃是要在地上彰显上帝的旨意，如同在天上一样。耶稣说∶“人若不重生，就不能见上帝的国┅┅人若不是从水和圣灵生的，就不能进上帝的国，从肉身生的，就是肉身；从灵生的，就是灵。”（约3:3,5,6）

    基督并不承认任何社会阶级、种族或等级区分成为祂国度子民的必要条件。被允进入祂国度并非在于财富或优越的遗传。反而凡在灵里重生的人，才是祂国度里的子民。属灵的特质乃是基督所承认的。祂的国度不属于这世界。祂的子民已逃避世上因情欲而有的败坏，乃是与上帝性情有份的人。这恩典是上帝赐予他们的。

    基督发现祂的子民没有一个配进祂国度的，然而祂借着祂属天的大能使他们有资格进入。死在罪里的人，其灵命复苏了。上帝为神圣目的而赐予他们的各种官能，精炼了、净化了，提升了，他们蒙引领依上帝的形象塑造他们的品格。虽然他们滥用他们的才干，并把它们供罪恶使用；虽然基督对他们是个绊脚石、跌人的磐石，且因他们悖逆，在道上绊跌，然而，祂大爱的牵引，使他们最后被引领回到本分的路上。基督说∶“我来了，是要叫羊得生命，并且得的更丰盛。”（约10:10）

    基督借着看不见的大能引领他们到祂面前。祂是生命的光。祂以祂的灵充满他们。当他们被带领到属灵气氛里时，他们看到自己已在撒但的试探下，及在他的管辖之中；然而，他们打破肉欲的轭，拒绝成为罪的奴仆。撒但想尽办法要掌控他们。他以各种各样的试探攻击他们；但是圣灵依创造他们的上帝的形象使他们更新。--评论与通讯一八九五年三月二十六日

《奇妙的神恩》
一月十四日　进入的先决条件

    耶稣回答说：我实实在在地告诉你，人若不重生，就不能见上帝的国。约3:3

    耶稣在与尼哥底母会谈时，曾揭示了救恩的计划，和他到世上来的使命。（《历代愿望》第171面）

    他就非常直接而又很郑重很和蔼地说：“我实实在在地告诉你，人若不是从上头生的，就不能见上帝的国。”（约3:3）……他举起手来，带着镇静严肃的态度，用更肯定的口气将真理打入尼哥底母的心，说：“我实实在在地告诉你，人若不是从水和圣灵生的，就不能进上帝的国。”……

    人心生来是恶性循环的。……人心的泉源必须先行净化，然后发出来的才能清洁。人想靠自己的功德遵守律法，乃是在尝试一件不可能的事。一个人单单守正规的宗教和有敬虔的外貌，是不可靠的。基督徒的人生不是旧生活的修理或改良，乃是本性的变化。自我和罪必须置之死地，随之而来的乃是全新的生活。这种变化惟有借着圣灵的运行，才能成功。……人不能解释圣灵的行动，正如不能解释风的行动一样。……

    风的本身虽不能见，但是所生的效果却是看得见，觉得到的。照样，圣灵在人心中作工，人一旦感受其拯救的功能，就必在他的一切行为上表现出来。上帝的灵住在人的心里，就能改变人的整个生活。罪恶的思想丢开了，不良的行为抛弃了；仁爱、谦卑及和平，代替了愤怒、嫉妒与纷争；忧愁变成喜乐；面容也反映出天上的光辉。……当人因着信投靠上帝之时，恩惠福气就临到他了。于是肉眼所看不见的能力，就按着上帝的形象造了一个新人。……

    我们都必须象尼哥底母一样，借着甘愿承认自己是罪魁而开始新生。除了基督别无拯救；“因为在天下人间，没有赐下别的名，我们可以靠着得救。”（徒4:12）（《历代愿望》第164-170面）

《得胜的基督》
8月14日　基督将为他的跟随者造一颗新心

    耶稣回答说：“我实实在在的告诉你，人若不重生，就不能见上帝的国。”约3:3。

    人心那种天生、继承和培养的倾向必须改变，这就是耶稣向尼哥底母所说的那种改变。他对尼哥底母说：“人若不重生，就不能见上帝的国。”……他率宣地对尼哥底母说：“争执不能帮助你的案例。辩论不能为你的心灵带来亮光。你所需要的是一颗新的心，不然，你便不能领会天上的国度。较大的物证，不能为你带来真正的身分，而是新的目标、新的机能的泉源。你必须重生。除非有这种改变的实现，除非等到一切都更新，不然，即使求得最有力的物证，也是徒劳无益。”……

    对尼哥底母而言，这一席话实在令他非常难堪，他在受激动之下，抓住基督的话柄说：“人已经老了，如何能重生呢？”……但基督并不以争辩应对争辩。他严肃和稳重的举起他的手，以更大的真理极力的保证说：“我实实在在地告诉你，人若不是从水和圣灵生的，就不能进上帝的国。”……

    基督的话所传达的真理，是一种简单易懂的教训。尼哥底母因自己在属灵上的无知，而觉得受到激动加以反击。最后，尼哥底母看出自己卑微的身分，耶稣的话是以严肃的神态讲出，他的容貌与声调，又表达着一种恳挚的爱，于是不再觉得那是一种羞辱。……

    我认为这个给予尼哥底母的教训，对今日身负重任，在会议上带有影响力，却具有尼哥底母精神的人，具有高度的适用性，正如当日以色列的领袖一样。基督这一席话，实实在在是对区会的会长、教会的长老、和那些在我们教会中，身负重任的人所说的。……

    尼哥底母因为这次会谈而变成一个新生的人。这位认罪的人。在那晚与耶稣的会谈中，站在救主的面前，让真理的那种软化和制服性的影响力，进入了他的心灵，改变了他的心意。……耶稣告诉尼哥底母，为了要眼见天国，不但要有一颗新的心，更要知道如何获得这种新的心。──《怀氏书简》54,1895年。


怀著

《信仰的基础》
五月十二日　谦受益，满招损

    耶稣便叫一个小孩子来，使他站在他们当中，说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。”太18:2,3

    无助的罪人必须以依附基督为他的惟一希望。倘若松手片刻就必危及自己与别人的心灵。只有运用活泼的信心我们才得安全无虞。然而无论居家在外，明知故犯的罪，或忽略自己所明白的该尽的本分，势必破坏信心，使心灵与上帝隔绝。

    在上帝看来，没有什么比自满自足之态度更为可憎了。彼得的生平是一个可悲的教训，应作为一切自称为基督徒的警戒。原来救主早已忠诚地把他所将遭遇的危险警告他，但他却颇为自负自傲地强调了自己的忠实与热诚，宣称他愿意跟随他的救主或下在监牢或置诸死地都在所不顾。当他们的领袖蒙羞的时候，试探的风暴就临到使徒身上，那时彼得就受到考验。在灵感启示之笔下所留的记录是多么可悲啊！“当下，门徒都离开他逃走了。”（太26:56）而且那位热心，发奋，而又自负的彼得竟再三的否认了他的主。幸而他后来痛心的悔悟了，而这例证也就作为人人应当防备自负及自以为义的训诫。（四○）

    凡自己谦卑像出主意一般的人乃是上帝所乐于教导的。主无须依仗任何人的才干；因为他是一切全备恩赐的根源。最谦卑的人，他若敬爱上帝，必享有自天而来的恩赐，主能够使用这样的人，因为他不是执意照着自己的标准去作事。他小心翼翼地工作，诚恐有员楷模。他的人生是基督生平的写真。（四一）

    我们若欲具有基督的精神，就必须时时培养柔和谦卑的美德。（四二）

《你必得能力》
五月十二日　圣灵乐于与儿童同工

    当时，门徒进前来，问耶稣说∶“天国里谁是最大的？”耶稣便叫一个小孩子来，使他站在他们当中，说∶“我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。所以，凡自己谦卑象这小孩子的，他在天国里就是最大的。凡为我的名接待一个象这小孩子的，就是接待我。凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。”太18:1-6

    但愿我们能清楚地看出若是我们受教于耶稣，可以成就何等大的事！教员们因圣经中具有神奇力量的话语，将天上平安喜乐的泉源开放，成为具有影响的滔滔巨流，使凡与上帝有联系的人得福。不要以为圣经对孩子们乃是一本令人厌倦的书。在明智的教师谆谆善诱之下，这工作愈来愈为人所羡慕。对他们来说，它会成为生命之粮，永不会变得陈旧。在它里面有一种清新和美丽，使孩子和青年受到吸引和薰陶。它犹如阳光普照大地，赐与光明和温暖，永无止息。年轻人可以从圣经的历史和道理学到教训，较之任何其他书籍都多。在这里他们可以找到恩慈和爱心的泉源。

    上帝神圣的教导之灵，乃是在祂的言语之中。一道新而珍贵的光线照耀在每一页之上。在那里显示了真理，字句发出了亮光，适合时代的需要，正如上帝的声音向他们说话。

    我们需要认出圣灵是光照我们的。那位圣灵乐于向孩童说话，向他们显示上帝圣言的珍贵与美妙。大教师的应许能用一种出于上帝的属灵力量吸引孩童的感官，鼓舞他们的心灵。他们全然熟悉属灵的事物，能够抵挡仇敌的试探。--全球总会公报一八九八年四月一日


怀著

《信仰的基础》
五月十二日　谦受益，满招损

    耶稣便叫一个小孩子来，使他站在他们当中，说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。”太18:2,3

    无助的罪人必须以依附基督为他的惟一希望。倘若松手片刻就必危及自己与别人的心灵。只有运用活泼的信心我们才得安全无虞。然而无论居家在外，明知故犯的罪，或忽略自己所明白的该尽的本分，势必破坏信心，使心灵与上帝隔绝。

    在上帝看来，没有什么比自满自足之态度更为可憎了。彼得的生平是一个可悲的教训，应作为一切自称为基督徒的警戒。原来救主早已忠诚地把他所将遭遇的危险警告他，但他却颇为自负自傲地强调了自己的忠实与热诚，宣称他愿意跟随他的救主或下在监牢或置诸死地都在所不顾。当他们的领袖蒙羞的时候，试探的风暴就临到使徒身上，那时彼得就受到考验。在灵感启示之笔下所留的记录是多么可悲啊！“当下，门徒都离开他逃走了。”（太26:56）而且那位热心，发奋，而又自负的彼得竟再三的否认了他的主。幸而他后来痛心的悔悟了，而这例证也就作为人人应当防备自负及自以为义的训诫。（四○）

    凡自己谦卑像出主意一般的人乃是上帝所乐于教导的。主无须依仗任何人的才干；因为他是一切全备恩赐的根源。最谦卑的人，他若敬爱上帝，必享有自天而来的恩赐，主能够使用这样的人，因为他不是执意照着自己的标准去作事。他小心翼翼地工作，诚恐有员楷模。他的人生是基督生平的写真。（四一）

    我们若欲具有基督的精神，就必须时时培养柔和谦卑的美德。（四二）

《你必得能力》
五月十二日　圣灵乐于与儿童同工

    当时，门徒进前来，问耶稣说∶“天国里谁是最大的？”耶稣便叫一个小孩子来，使他站在他们当中，说∶“我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。所以，凡自己谦卑象这小孩子的，他在天国里就是最大的。凡为我的名接待一个象这小孩子的，就是接待我。凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。”太18:1-6

    但愿我们能清楚地看出若是我们受教于耶稣，可以成就何等大的事！教员们因圣经中具有神奇力量的话语，将天上平安喜乐的泉源开放，成为具有影响的滔滔巨流，使凡与上帝有联系的人得福。不要以为圣经对孩子们乃是一本令人厌倦的书。在明智的教师谆谆善诱之下，这工作愈来愈为人所羡慕。对他们来说，它会成为生命之粮，永不会变得陈旧。在它里面有一种清新和美丽，使孩子和青年受到吸引和薰陶。它犹如阳光普照大地，赐与光明和温暖，永无止息。年轻人可以从圣经的历史和道理学到教训，较之任何其他书籍都多。在这里他们可以找到恩慈和爱心的泉源。

    上帝神圣的教导之灵，乃是在祂的言语之中。一道新而珍贵的光线照耀在每一页之上。在那里显示了真理，字句发出了亮光，适合时代的需要，正如上帝的声音向他们说话。

    我们需要认出圣灵是光照我们的。那位圣灵乐于向孩童说话，向他们显示上帝圣言的珍贵与美妙。大教师的应许能用一种出于上帝的属灵力量吸引孩童的感官，鼓舞他们的心灵。他们全然熟悉属灵的事物，能够抵挡仇敌的试探。--全球总会公报一八九八年四月一日

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月十三日　全然更新的人生

    就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。弗4:22-24

    有许多人犹未重视悔改的工作。要改造一个属世的，爱好犯罪的思想，使之明白基督不可言喻的大爱，他恩典的优美，及上帝的良善，以致心灵中充满了神圣的爱，而为属天的奥秘所吸引，确实不是一件小事。当他明白了这一切以后，就会视先前的生活为可憎恶的了。他恨恶罪恶，并且他的心肠在上帝面前既已破碎，遂接受基督为他灵性的生命和喜乐。他弃绝了以前所爱好的宴乐。他有了新的思想，新的感情，新的兴趣，新的意向；他的忧愁，愿望和爱好也尽都是新的了。……寻原来似乎毫无可取的天国，现在却显出其丰盛和荣耀来；他也视天国为他将来的家乡，在那里他要看见，敬爱，并赞美那位用自己的宝血救赎他的主。他原来看作烦恼重累的善行，现在却是他所喜爱的了。原为枯燥乏味毫 无兴趣之上帝的圣言，现在成为他所特选的研究对象，成为他所聘请的顾问了；就如同上帝写给他的信，上面有永在者亲笔的签署。他的思想，言语和行为照着这标准受试验。其中的命令和严厉的话语使他战兢恐惧，但他却牢牢的抉握住其中的应许，并据为己有，借以坚固心灵的能力。（四三）

    当基督改变人心的恩典临到时，罪人因长期忽略了上帝为他所预备的伟大的救恩，而必自心灵之中生出一种义愤来；于是他就献上自己的身子，与灵，与魂，并且既归于上帝，借着上帝赐与他的恩典，就再不与撒但交往了。（四四）

    众人都必须明白悔改的程序。在革新的生活中就可以看出其结果来。（四五）

《崇高的恩召》
七月二十七日 成圣的秘诀

    并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。　弗4:24

    没有人生来就有圣洁的名分，它也不像礼物一般可以由别人赠与的、圣洁乃是上帝藉着基督而赐予的。凡接受救主的人，就成为上帝的儿女他们是他属灵的儿女，重生了的，有真理的仁义和圣洁，他们的心意已经变化，他们以更清晰的目光看明永恒的现实。他们蒙接纳为上帝家里的人，且藉着他的灵变成了他的形像，荣上加荣。他们从珍爱自我为至上，转变为敬爱上帝和基督为至上。……

    接受基督为个人的救主，效法他克已的榜样──这就是成圣的秘诀。（58）

    圣洁并不是狂喜，它乃是将一切献与上帝的结果，它乃是靠着上帝口里所出的一切话而生活，它乃是遵行我们天父的旨意，它乃是在试炼中倚靠上帝，在黑暗中信赖他的应许，如同在光明中一样。宗教乃是凭信而行，犹如凭着眼见一般，全心全意地信赖上帝，在他的爱中得享安息。（59）

    成圣乃是一种圣洁的状况，在外在内，全都毫无保留地归主为圣，不是在形式上，乃是在实际上。凡不圣洁的心意，放任情欲的冲动，都足以使心灵与上帝隔绝，因为基督决不能以他公义的礼服披在罪人身人，藉以遮掩他的缺点。……必须作一番不住地战胜邪恶，亲近良善，反映基督的圣德的工夫。我们必须行在光中，而这光必愈照愈明，直到日午。这是实在的，积极的发育，终必长大成人，满有基督耶稣长成的身量。……

    效学基督的品德，战胜一切罪过与试探，本着敬畏上帝的心行事，时时将主摆在我们的面前，在地上必导致平安与喜乐，在天国也必保证我们能享受纯全的幸福。（60）

《主必快来》
八月十日　全人的成圣问题

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。弗4:23,24

    真理必须使整个的人成为圣洁--包括他的意志、思想、心念，能力等，他的活力绝对不至耗费于自己情欲的行为上。这一切都必须予以克胜，否则它们就必胜过他了。……思想需要净化。一般男女只要感悟到对待自己身体与意志的心念的活力及纯洁有如此重大关系，他们可能达到何等的境地啊。

    真正的基督徒必获得成为圣洁的经验，他的良知全无罪过的瑕疵，心灵也全无败坏的污染。上帝律法的属灵性质，及其有抑制作用的原则，都已贯彻在他人生之中了，真理的光也照彻他的悟性。全然敬爱救赎主的热情消除了；原来将他心灵与上帝隔开的瘴气。上帝的旨意已经成为他自己的意志，是纯洁而高尚、优雅、而成圣的了。他的面容发扬着上天的光辉，他的身体也成了合乎圣灵居住的殿。圣洁美化了他的品格，上帝能与他交往；因为他的心灵和身体都与上帝相和谐。……

    上帝甚愿我们要认明祂有权处理我们的性、灵、身、心--我们一切所有的。我们因创造也因救赎都是属祂的，祂既是我们的创造者，就有权要求我们全部的服务。祂既是我们的救赎者，就有权要求我们的敬与爱--无可比拟的爱。在我们生存的每一刻的时间中都是祂的，不但因这一切全是祂白白赐予的，更因不住的将一切福惠供给我们，也赐予力量好运用我们各样的才能。……祂有话说：“凡接待祂的，就是信祂名的人，祂就赐他们柄，作上帝的儿女。”（约1:12）

    凡身为上帝儿女的人都必在品格上表扬基督。他们所行所为的都要带着上帝儿子无限温柔、怜悯、仁爱与纯洁的香气。而且身心越归顺圣灵，则我们奉献与祂的礼物就越发芳香。《圣经注释》卷七原文第909面

《你必得能力》
二月八日　恢复上帝的形象

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。弗4:23,24

    在人类身上恢复上帝形象的计划中，提供了圣灵。祂感化人心，作为基督的临格，并是人类品格的铸造者。领受真理的人，也成为基督恩典的领受者，他们献上分别为圣的人类才干参与基督的圣工--人成了上帝的同工。让人了解神圣的真理，乃是为了预备人成为上帝的仆人。然而我愿问教会，你们是否要达成这个目标？你们有没有成就上帝要传遍神圣真理亮光、散播真理的珍贵珠宝之计划。

    上帝的天使注视基督的教会时会如何想？他们见到那些公然宣称为基督徒，并要传播真理亮光给黑暗中世人的人的行动何等缓慢？天上的智者知道十字架乃是伟大吸引中心。他们知道，堕落的人类罪恶得赎，得以与上帝联合，乃是借着十字架。天庭的会议正在注视着你们这些宣称接受基督为你们个人救主的人，要观看你们让那些坐在黑暗中的人明白上帝的救恩。他们要看你们让人知道圣灵工作时期的重大意义∶如何借着这位圣灵运行在人心上，那为罪所败坏玷污的人，可以对撒但的谎言及说法醒悟，转而归向基督，以基督为他们唯一的希望，和他们个人的救赎主。

    基督说∶“不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。”（约15:16） 身为基督的使者，我恳求所有读者留意今日的呼召∶“你们今日若听祂的话，就不可硬着心。”（来4:7） 要立刻发问∶我对基督有何重要？基督对我又有何意义？我的工作为何？我所结的果子性质如何？--评论与通讯一八九五年二月十二日

《奇妙的神恩》
八月三日　心志的更新

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。弗4:23-24

    基督是一位忠实的训诲者。……在一切虚伪卑贱的事上，他的在场便是一种谴责。在他纯洁的光明中，人们看出自己是污秽的，自己的人生目的是卑鄙虚伪的。虽然如此，他却吸引他们。那位创造人类的主，明了人类的价值。……

    他在每一个人的身上看出无限的可能性。他看出人们受了他恩典的改造，在“主我们上帝的荣美”中所能达到的地步。（诗90:17）（《教育论》第72-73面）

    一切品格的缺点都起源于方寸之间。骄傲、虚荣、急躁与贪心，都自未蒙基督之恩惠所更新的肉心发出。（《崇高的恩召》第366面）

    上帝的恩典改造人生，乃是由于将人的心志改换一新。仅有外表上的改变并不足以使我们与上帝和好。有许多人试图改正某些恶习而借此归正，并希望由此而得以成为基督徒，可惜他们的着手点错了。我们首要的工作乃是要从心着手。……

    圣经乃是改造品格的伟大工具。基督祷告说：“求你用真理使他们成圣，你的道就是真理。”（约17:17）上帝的圣言若加以研究并顺从，就会在心里发生作用，将每一不圣洁的属性都克服了。圣灵也降临使人认罪，而心中所生发出来的信心也因爱基督之念便发生作用，使我们身、心、灵全都归顺他的旨意。……

    但愿我们不要宽容自己，乃要认真地进行自己人生上所必须的改革工作。但愿我们将自我钉死。不圣洁的恶习必要喧闹争取主权，但奉耶稣的圣名并借他的权能，我们均可得胜。对于每日勤勉致力于保守己心的人，有应许赐下说：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的。”（罗8:38-39）（《评论与通讯》1904年7月7日原文）


怀著

《信仰的基础》
五月十三日　全然更新的人生

    就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。弗4:22-24

    有许多人犹未重视悔改的工作。要改造一个属世的，爱好犯罪的思想，使之明白基督不可言喻的大爱，他恩典的优美，及上帝的良善，以致心灵中充满了神圣的爱，而为属天的奥秘所吸引，确实不是一件小事。当他明白了这一切以后，就会视先前的生活为可憎恶的了。他恨恶罪恶，并且他的心肠在上帝面前既已破碎，遂接受基督为他灵性的生命和喜乐。他弃绝了以前所爱好的宴乐。他有了新的思想，新的感情，新的兴趣，新的意向；他的忧愁，愿望和爱好也尽都是新的了。……寻原来似乎毫无可取的天国，现在却显出其丰盛和荣耀来；他也视天国为他将来的家乡，在那里他要看见，敬爱，并赞美那位用自己的宝血救赎他的主。他原来看作烦恼重累的善行，现在却是他所喜爱的了。原为枯燥乏味毫 无兴趣之上帝的圣言，现在成为他所特选的研究对象，成为他所聘请的顾问了；就如同上帝写给他的信，上面有永在者亲笔的签署。他的思想，言语和行为照着这标准受试验。其中的命令和严厉的话语使他战兢恐惧，但他却牢牢的抉握住其中的应许，并据为己有，借以坚固心灵的能力。（四三）

    当基督改变人心的恩典临到时，罪人因长期忽略了上帝为他所预备的伟大的救恩，而必自心灵之中生出一种义愤来；于是他就献上自己的身子，与灵，与魂，并且既归于上帝，借着上帝赐与他的恩典，就再不与撒但交往了。（四四）

    众人都必须明白悔改的程序。在革新的生活中就可以看出其结果来。（四五）

《你必得能力》
二月十四日　嗜好改变

    就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。弗4:22

    约翰说∶“‘光’--基督--‘照在黑暗中’”，也就是说，在世上，“黑暗却不接受，凡光接待祂的，就是信祂名的人，祂就赐他们权柄，作上帝的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的。”（约1:5、12、13） 为何不信的世界未能得救的理由，乃是因他们不选择接受亮光。那由血气及人意所生的旧我的本性，无法承受上帝的国。旧我的行事方式、遗传的倾向，从前的习惯，都必须放弃；因恩典并非得自继承。新生在于有新的动机、新的嗜好和新的倾向。

    凡借着圣灵开始新生命的，已与上帝的性情有份。在他们的习惯和作法上，都会证明他们与基督的关系。当人自称是基督徒，却仍保留他们所有品格与性情上的天生缺点时，他们的地位与属世界的人有何不同？他们并不重视真理，以之为使他们成圣的，炼净的媒介，他们并未重生。┅

    任何人都不可觉得他们的道路不需改变。有这样感觉的人，不适于从事上帝圣工，因他们没有经常感到有向更高标准、不断进步的需要。人们只有在他们不信任自己，而不时仰望上帝的作为，全心全意研究它，看出他们自己的错误，学习基督的旨意，并祷告，才能安全地行走，使基督的旨意成就在他们里面，并借着他们，通过他们成就。来显明，他们的信心不在自己身上，乃是在基督身上。他们持守真理，视之为能够使他们圣洁和精练他们的神圣的财宝。他们并且不断力求使他们的言语及方式与真理的原则和谐一致。他们恐惧战惊，恐怕某种投合自我的东西，为他人偶像化了。因为那样，他们的缺失会重现在占赖他们的他人身上。他们总是力求克服自我，撇弃一切含有自我的东西，并用基督的温柔谦卑去填补。他们仰望耶稣、向祂里面成长，聚集来自祂的亮光和恩典，使他们能散布亮光和恩典给他人。--评论与通讯一八九二年四月十二日

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月十三日　全然更新的人生

    就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。弗4:22-24

    有许多人犹未重视悔改的工作。要改造一个属世的，爱好犯罪的思想，使之明白基督不可言喻的大爱，他恩典的优美，及上帝的良善，以致心灵中充满了神圣的爱，而为属天的奥秘所吸引，确实不是一件小事。当他明白了这一切以后，就会视先前的生活为可憎恶的了。他恨恶罪恶，并且他的心肠在上帝面前既已破碎，遂接受基督为他灵性的生命和喜乐。他弃绝了以前所爱好的宴乐。他有了新的思想，新的感情，新的兴趣，新的意向；他的忧愁，愿望和爱好也尽都是新的了。……寻原来似乎毫无可取的天国，现在却显出其丰盛和荣耀来；他也视天国为他将来的家乡，在那里他要看见，敬爱，并赞美那位用自己的宝血救赎他的主。他原来看作烦恼重累的善行，现在却是他所喜爱的了。原为枯燥乏味毫 无兴趣之上帝的圣言，现在成为他所特选的研究对象，成为他所聘请的顾问了；就如同上帝写给他的信，上面有永在者亲笔的签署。他的思想，言语和行为照着这标准受试验。其中的命令和严厉的话语使他战兢恐惧，但他却牢牢的抉握住其中的应许，并据为己有，借以坚固心灵的能力。（四三）

    当基督改变人心的恩典临到时，罪人因长期忽略了上帝为他所预备的伟大的救恩，而必自心灵之中生出一种义愤来；于是他就献上自己的身子，与灵，与魂，并且既归于上帝，借着上帝赐与他的恩典，就再不与撒但交往了。（四四）

    众人都必须明白悔改的程序。在革新的生活中就可以看出其结果来。（四五）

《主必快来》
八月十日　全人的成圣问题

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。弗4:23,24

    真理必须使整个的人成为圣洁--包括他的意志、思想、心念，能力等，他的活力绝对不至耗费于自己情欲的行为上。这一切都必须予以克胜，否则它们就必胜过他了。……思想需要净化。一般男女只要感悟到对待自己身体与意志的心念的活力及纯洁有如此重大关系，他们可能达到何等的境地啊。

    真正的基督徒必获得成为圣洁的经验，他的良知全无罪过的瑕疵，心灵也全无败坏的污染。上帝律法的属灵性质，及其有抑制作用的原则，都已贯彻在他人生之中了，真理的光也照彻他的悟性。全然敬爱救赎主的热情消除了；原来将他心灵与上帝隔开的瘴气。上帝的旨意已经成为他自己的意志，是纯洁而高尚、优雅、而成圣的了。他的面容发扬着上天的光辉，他的身体也成了合乎圣灵居住的殿。圣洁美化了他的品格，上帝能与他交往；因为他的心灵和身体都与上帝相和谐。……

    上帝甚愿我们要认明祂有权处理我们的性、灵、身、心--我们一切所有的。我们因创造也因救赎都是属祂的，祂既是我们的创造者，就有权要求我们全部的服务。祂既是我们的救赎者，就有权要求我们的敬与爱--无可比拟的爱。在我们生存的每一刻的时间中都是祂的，不但因这一切全是祂白白赐予的，更因不住的将一切福惠供给我们，也赐予力量好运用我们各样的才能。……祂有话说：“凡接待祂的，就是信祂名的人，祂就赐他们柄，作上帝的儿女。”（约1:12）

    凡身为上帝儿女的人都必在品格上表扬基督。他们所行所为的都要带着上帝儿子无限温柔、怜悯、仁爱与纯洁的香气。而且身心越归顺圣灵，则我们奉献与祂的礼物就越发芳香。《圣经注释》卷七原文第909面

《你必得能力》
二月八日　恢复上帝的形象

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形象造的，有真理的仁义和圣洁。弗4:23,24

    在人类身上恢复上帝形象的计划中，提供了圣灵。祂感化人心，作为基督的临格，并是人类品格的铸造者。领受真理的人，也成为基督恩典的领受者，他们献上分别为圣的人类才干参与基督的圣工--人成了上帝的同工。让人了解神圣的真理，乃是为了预备人成为上帝的仆人。然而我愿问教会，你们是否要达成这个目标？你们有没有成就上帝要传遍神圣真理亮光、散播真理的珍贵珠宝之计划。

    上帝的天使注视基督的教会时会如何想？他们见到那些公然宣称为基督徒，并要传播真理亮光给黑暗中世人的人的行动何等缓慢？天上的智者知道十字架乃是伟大吸引中心。他们知道，堕落的人类罪恶得赎，得以与上帝联合，乃是借着十字架。天庭的会议正在注视着你们这些宣称接受基督为你们个人救主的人，要观看你们让那些坐在黑暗中的人明白上帝的救恩。他们要看你们让人知道圣灵工作时期的重大意义∶如何借着这位圣灵运行在人心上，那为罪所败坏玷污的人，可以对撒但的谎言及说法醒悟，转而归向基督，以基督为他们唯一的希望，和他们个人的救赎主。

    基督说∶“不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存。”（约15:16） 身为基督的使者，我恳求所有读者留意今日的呼召∶“你们今日若听祂的话，就不可硬着心。”（来4:7） 要立刻发问∶我对基督有何重要？基督对我又有何意义？我的工作为何？我所结的果子性质如何？--评论与通讯一八九五年二月十二日

《奇妙的神恩》
八月三日　心志的更新

    又要将你们的心志改换一新，并且穿上新人，这新人是照着上帝的形像造的，有真理的仁义和圣洁。弗4:23-24

    基督是一位忠实的训诲者。……在一切虚伪卑贱的事上，他的在场便是一种谴责。在他纯洁的光明中，人们看出自己是污秽的，自己的人生目的是卑鄙虚伪的。虽然如此，他却吸引他们。那位创造人类的主，明了人类的价值。……

    他在每一个人的身上看出无限的可能性。他看出人们受了他恩典的改造，在“主我们上帝的荣美”中所能达到的地步。（诗90:17）（《教育论》第72-73面）

    一切品格的缺点都起源于方寸之间。骄傲、虚荣、急躁与贪心，都自未蒙基督之恩惠所更新的肉心发出。（《崇高的恩召》第366面）

    上帝的恩典改造人生，乃是由于将人的心志改换一新。仅有外表上的改变并不足以使我们与上帝和好。有许多人试图改正某些恶习而借此归正，并希望由此而得以成为基督徒，可惜他们的着手点错了。我们首要的工作乃是要从心着手。……

    圣经乃是改造品格的伟大工具。基督祷告说：“求你用真理使他们成圣，你的道就是真理。”（约17:17）上帝的圣言若加以研究并顺从，就会在心里发生作用，将每一不圣洁的属性都克服了。圣灵也降临使人认罪，而心中所生发出来的信心也因爱基督之念便发生作用，使我们身、心、灵全都归顺他的旨意。……

    但愿我们不要宽容自己，乃要认真地进行自己人生上所必须的改革工作。但愿我们将自我钉死。不圣洁的恶习必要喧闹争取主权，但奉耶稣的圣名并借他的权能，我们均可得胜。对于每日勤勉致力于保守己心的人，有应许赐下说：“因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，是高处的，是低处的，是别的受造之物，都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的。”（罗8:38-39）（《评论与通讯》1904年7月7日原文）


怀著

《信仰的基础》
五月十四日　圣洁的人生

    你们要追求与众人和睦，并要追求圣洁。非圣洁没有人能见主。来12:14

    无论是谁，若自命为圣洁，决不是真实的圣洁。那些在天上的记录册中被指为圣洁的人却并不自觉此事，并且他们也决不会矜夸自己的良善。（四六）

    一个人在非常的情形之下表明出属灵的狂喜，这并不足以证明他是基督徒。圣洁并非狂欢大喜；它乃是全然顺服上帝的旨意；是在黑暗和试探中如同在光明中一样的信靠上帝；是行事全凭信心不凭眼见；是毫无疑惑的信靠上帝，在他的爱中享受安息。（四七）

    没有什么人是全能的；但所有的人都能洁净自己身心的污秽，在敬畏上帝的心意中得以成圣。上帝要求每一颗心灵要成为纯正圣洁。我们有遗传下来的犯错误的倾向；但是这一部分属于自身的担子是无需我们随身携带的。体贴私意的心是人类的一种弱点，因为它是品格上一种出乎本性的倾向；然而若非除灭一切的自私，将自我钉十字架上，我们将永不能圣洁像上帝是圣洁的。人类有一种生来猜疑的倾向，且因环境的影响这种倾向发展甚速。人若放纵这种特性势必损坏了品格使灵性沦亡。（四八）

    上帝要求众人在一切道德上达到完全。蒙赐予光亮和机会的，既是上帝的管家，就应该努力达到完全，万不可降低了公义的标准来迁就遗传和自己所惯纵的犯错的倾向。了我们人类的样式，度我们所度的人生，就是要向我们指我们可以学像他。……我们应该要圣洁像上帝是对洁的一样；而且当我们完全了解这一句话的意义，并决心去作上帝的工作，要圣洁如他是圣洁的时，就能接近那在稣里为个人所立的标准了。（四九）

《你必得能力》
三月二十八日　圣洁

    你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。来12:14

    上帝从亘古就拣选人成为圣洁。“上帝的旨意就是要你们成为圣洁。”（帖前4:3）祂话语的回声临到我们说∶“要更加圣洁，还要更加圣洁！”而我们的回应也总是∶“主啊，是的，要更加圣洁！”

    没有人具有与生俱来的圣洁、也没有人能从人获得赠与的圣洁。圣洁是上帝借基督赐下的恩赐。接受救主的人，成为上帝的儿女。他们是祂属灵的儿女，重生，在公义及真实圣洁里更新。他们的心思已经改变。他们有了更清楚的眼光，见到永恒的实在。他们被收纳进入上帝的家庭，变成上帝的形象，借祂的灵改变，荣上加荣，他们从爱自己为至高，转变为以爱上帝及爱基督为至高。

    “我们既因信称义，就借着我们的主耶稣基督得与上帝相和。”（罗5:1）称义意味赦免。它的意思是，心灵既除去一切死行，就准备好，可以接受成圣的福分。“就当恐惧战兢作成你们得救的工夫。因为你们立志行事都是上帝在你们心里运行，为要成就他的美意。凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作上帝无瑕疵的儿女。你们显在这世代中，好象明光照耀。”（腓2:12-15）

    上帝的爱，为心灵所珍贵，表露在话语与行为上，就比一切其他更能提拔人，使人高贵。在基督生平中，这项爱得到充分完全的表达。在十字架上，救主为堕落的人赎罪。圣洁是这项牺牲的果子。因为祂已为我们死，就应许我们这伟大的恩赐。基督渴望赐下这项恩赐给我们。祂切盼使我们与祂的性情有份。祂渴望拯救因罪使自己与上帝隔绝的人。 呼召他们选择为祂服务，将自己完全放在祂的管制之下，从祂学习如何遵行上帝的旨意。--时兆杂志一九○二年十二月十七日


怀著

《信仰的基础》
五月十五日　借着圣灵而得力量

    求他按着他丰盛的荣耀，借着他的灵，叫你们心里的力量刚强起来。弗3:16

    耶稣说：“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11:24）这应许是有一个条件的：我们须按着上帝的旨意而祈求。然而上帝的旨意无非是要洗净我们一切的罪，使我们作他的子女，一生作圣洁的人。所以我们尽可以求这些恩赐，并想念我们可以得着，也感谢上帝因我们借着信心已领受这些恩赐。到耶稣那里去请他洁净我们，使我们可以站在律法面前一无羞恨，这原是我们的特权。……

    只要借着相信上帝这一简单的行动，圣灵就在你心中重一个新的生命，你好比上帝家中一个新生的婴孩，上帝爱你和爱自己的儿子无异。

    你既将自己献给耶稣，便不要收回，不要再离开他，每日当说：“我是属基督的，已经将自己献给他了。”同时又录求他赐下圣灵给你，用他的恩赐保守你，因为你成为他的儿子，是在乎将自己归给上帝，并信靠他，所以你必须在他里面生存，使徒保罗说：“你们既然接受了主基督耶稣，就当遵他而行。”（西2:6）

    有人似乎以为自己必须经过一个试验的时期，必先向主证明他们确已悔改，然后才可得主的恩赐；其实他们现在就有得到上帝的恩赐的权利。人必须先有主的恩典──基督的灵──帮助他们的软弱，否则便不能抗拒罪恶。（五○）

    圣灵供给力量，扶持那奋力挣扎的人，在世人恨恶他们和他们感觉到自己的失败与错误之时，堪以应付一切的危机。在忧愁与苦难之中，当景况似乎是一片黑暗，未来是混乱不清，而我们感觉孤独无助的时候──正是这样的时候，圣灵就要应允信心的祈求将安慰导入人心。（五一）

《崇高的恩召》
十二月二十五日 基督之测不透的丰盛

    求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。　弗3:16

    一切有关救赎的题旨，都是非常重要的，而且惟有那班思想属灵化的人才能辩识其奥妙与精义。我们的安全和喜乐，都在乎注重有关救赎计划的真理。要察透上帝的深奥的事，信心和祷告是不可或缺的。我们的思想常为狭隘的观念所束缚，以致很少觉察到自己有权享受的经验。……

    何以有这么多自称对于基督有信心的人，竟没有能力抵挡仇敌的试探呢？──就是因为没有藉着他的灵，使他们心里的力量刚强起来。使徒祷告说：“叫你们的爱心有根有基，能以和众圣徒一同明白基督的爱是何等长阔高深；并知道这爱是过于人所能测度的，便叫上帝一切所充满的，充满了你们。”（弗3:17-19）假若我们有了这样的经验，就必稍微明白一点关于髑髅地十字架的事了。我们也就了解与基督同受苦难的意义了。基督的爱也必激励我们，而且我们虽然不能说明基督的爱怎样使我们的心火热起来，但我们必藉着忠诚地维持他圣工的心意，而将他的爱彰显出来。

    保罗以最广泛的话语，向以弗所教会的教友阐明了他们作为至高者儿女的人，所能享有的不可思议的能力和知识。他们可以使“心里的力量刚强起来，”并且使“爱心有根有基，”……“知道这爱是过于人所能测度的。”……

    耶和华以马内利──在他里面藏有一切智慧和知识之珍宝──能与他心息 相通，而当心门愈久愈加敞开以接受属他的特质时，便能占有他，了解他的爱和他的大能，享有基督之测不透的丰盛，……这乃是主的仆人们有权承受的家业，而且“是他们从我所得的义，这是耶和华说的。”（赛54:17）（55）

《你必得能力》
十月十八日　顺服的心

    求祂按着祂丰盛的荣耀，借着祂的灵，叫你们心里的力量刚强起来。弗3:16

    基督的福音使每一个献身为主服务的人，日日长进。圣灵掌管了每一位心灵愿意的人，不是人操纵圣灵，而是圣灵通过那浇灌人心的恩典，施行奇迹。上帝的良善，通过言行一致的人生，借着对耶稣强烈的爱，和通过天国感召的热诚，汇集成一股战无不胜的力量。那些和耶稣联合的人，将享有祂那融化人心的大爱，并向那些面对撒但似是而非的引诱而屈服的人，彰显祂那丰盛的怜悯。他们将计划、研究和运用机智，以便成功的表彰基督无私的爱，并感化那些基督替死的顽强罪人，使他们忠于耶稣┅┅

    不要再浪费时间，即刻承认基督。那替基督作证的，是圣灵，安慰者，和真理的灵。耶稣说∶“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:18）

    令那为基督作证的圣灵担忧，是一件可悲的事。你不可能知道你何时最后一次令圣灵担忧。圣灵不会擅自在人心运行，强迫你将自己献给基督，和强制你向你的良心屈服；但圣灵却是光照人心，使人知罪，并引导你就近公义。你现在若不承认基督，时候将到，那时你会因深深的确知自己已沦亡而懊悔。何不趁那仁慈的声音还向你呼吁的今日，承认基督？--青年导报一八九五年八月一日


怀著

《信仰的基础》
五月十六日　品格上奇异的改变

    至于我，我必在义中见你的面；我醒了的时候，得见你的形像，就心满意足了。诗17:15

    耶一般说来为在人身上恢复了创造主的形像。除了基督以外，没有人能把罪恶所损坏的品格予以更新。他来了，将控制人意志的鬼魔驱逐出去。（五二）

    主耶稣现在正借着彰显他的怜悯和无限的恩典在人心里作试验。他在人心里所成就之奇异的改变，甚至夸胜的撒但和与他联合反对上帝及其政权的律法之邪恶集团，都视他们为他的诡辩和欺骗所攻不破的堡垒。在他看来他们是一种不思议的神秘。上帝的天使，基路伯和撒拉弗，奉差遣与人类合作的权威，都以惊讶及喜乐的心情来观看，因堕落的人类，原为忿怒之子，蒙基督的训练依照神圣的模样培养品格，得称为上帝的儿女，在天国的工作和欢乐中居于重要的位分。（五三）

    他们曾在患难的火炉中被炼净。他们曾为耶稣的缘故忍受反对，恼恨和毁谤。他们在斗争和痛苦中跟从他；他们曾坚忍克己并经历痛苦的失望。由于他们自己的经期经验，他们看出了罪的邪恶，权势和祸害；因此他们真心憎厌罪恶。他们既体会到救主用以清除罪恶的无穷牺牲，就自卑虚己，心中充满感恩和赞美；这种心情不是那未曾犯罪堕落的生灵所能体会到的。因为他们蒙基督的赦免多，所以他们的爱也多。他们已经与基督一同受苦；所以也配分享他的荣耀。（五四）

    在他们无玷污的清洁和无瑕疵的完美中，基督视他的子发为他所受的痛苦，羞辱，以及他慈爱的报偿，和增益他的荣耀──基督，这发射一切荣光的伟大中心──之一群。（五五）


怀著

《信仰的基础》
五月十七日　我们的主的榜样

所以我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀从死里复活一样。罗6:4

耶稣受洗，并不是承认自己有罪，乃是将自己与罪人看成一样，取我们所应取的步骤，作我们所该作的事。他受洗以后的受苦，坚忍的生活，就是我们的模范。（五六）

基督为人类之首，走我们所必须走的路。他虽无辜，但在履行有罪人类要得救的条款上他是我们的榜样，他担负了全世界人类的罪孽。他所受的洗礼乃是包括了全世界借着悔改与信心要蒙饶恕的罪人。“但到了上帝我们救主的恩慈，和他向人所施的慈爱显明的时候，他便救了我们，并不是因我们所行的义，乃是照他的怜悯，借着重生的洗，和圣灵的更新。圣灵就是上帝借着耶稣基督我们救主，厚厚浇灌在我们身上的，好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。这话是可信的，我也愿你把这些事，切切实实的讲明，使那些已信上帝的人，留心作正经事业，这都是美事，并且与人有益。”（多3:4-8）借着重生的洗，人类就再度蒙上帝的恩眷。这样的洗，乃是借着浸礼在水里与基督一同埋葬，并在他死的形状上与他联合，表明凡懊悔干犯上帝律法之罪的人，借着圣灵的运行都要得着洁净了。洗礼象征圣灵所赐的重生之真实的悔改。（五七）

那些借着洗礼归人死，和他一同埋葬并在他复活的形状与他联合的人，已经许愿要度一种新的生活。“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。你们要思念上面的事，不要思念地上的事。”（西3:1,2）（五八）

《崇高的恩召》
五月三十一日 三位大能的帮助者

    所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的容耀，从死里复活一样。　罗6:4

    对于一切有关生命和敬虔的事，耶稣已作了我们的典范。他在约但河里受洗，正如一切来就他的人必须受洗一样。（63）

    基督使洗礼成为进入他属灵之国的门径。……凡参加洗礼的人，就藉此公开地说明：自己已然弃绝世界，而成为王室中的一分子了。……凡如此行的人，应该使一切属世的事务都次于他们这一种新的关系。他们已公开地宣称自己不再生存于骄傲和自我纵溺之中。……有严肃的盟约约束他们为主而活。他们也当为他而使用所受托的一切天赋。（64）

    当我们欣然接受洗礼庄重的仪式时，我们就是向天使和世人证明以前所犯的罪都已蒙涤除；并且既已向世界死了，自今而后，我们只“求在上面的事。……”（西3:1）但愿我们不要忘记自己受洗时的约言。在上天至大的三位权威──圣父、圣子、圣灵──之前，我们已许愿要顺服那……曾说──复活在我，生命也在我”之主的旨意。（约11:25）基督赦免每一位悔改的罪人，而蒙赦免的人在他受洗后从水里上来时，就被称为新造的人，而他的生命乃与基督一同藏在上帝里面了。但愿我们时常记住：得蒙洗除我们旧有的罪恶，乃是我们最高的权利。（65）

    当基督徒立下受洗的约言时，有神圣的帮助已保证要赐给他；圣父、圣子、圣灵、都等待着要为他效力。上帝将整个天国的资源都供他取用，使他能作得胜的人。他自己的能力微弱；但上帝是无所不能的，而且上帝必作他的帮助者。他每天要在施恩的宝座前说明他的需求。藉着信心和仰赖，藉着利用所供备的资源，他便能得胜而有余了。（66）

《奇妙的神恩》
五月十五日　洗礼的作用

    我们借着洗礼归入死，和他一同埋葬；原是叫我们一举一动有新生的样式，象基督借着父的荣耀，从死里复活一样。罗6:4

    基督定洗礼为进入他属灵之国的门路。他命定这事为必须的条件，而凡希望被承认为属圣父、圣子、圣灵权下的人都必须依从。几领受洗礼的人借此公开声称：自己已经放弃世界，且已成为王室的分子，天上大君的儿女。……

    基督嘱咐凡领受这一礼节的人，当记念自己已被严肃的誓约所约束，要为主而生活。他们要使用所赋予他们一切的才干为他效劳，切不要忘记他们身上带有遵守第四诫之安息日的记号，自己是基督之国的公民，已与神圣的性情有分。他们要将一切所有的，连同自身，都归服于上帝，利用自己的全部天赋荣耀上帝。

    凡奉父、子、圣灵三位一体的名称而受洗的人，在他们基督徒人生一开始时就公开声称自己已经接受了以下的邀请，说：“你们务要从他们中间出来，与他们分别；不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。”（林后6:17-18）“亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏上帝，得以成圣。”（同上7:1）……

    但愿凡借着洗礼而领受了上帝印记的人，都留意这些话语，时常记着上帝已将他的签名加在他们的身上，声明他们是他的儿女。圣父、圣子、圣灵，无所不能无所不知的权威，接纳一切真诚与上帝有立约关系的人。每次洗礼他们也在场，要接纳那放弃世界接受基督入居心殿的受洗的人。这班受洗的人已经加入了上帝的家，他们的名字也记录在羔羊的生命册上了。（《基督复临安息日会圣经注释》卷六原文第1075面）


怀著

《信仰的基础》
五月十八日　“这是我的爱子”

    耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见上帝的灵仿佛鸽子降下，落在他身上。从天上有声音说：“这是我的爱子，我所喜悦的。”太3:16,17

    当耶稣要求受洗时，约翰退后着说：“我当受你的洗，你反倒上我这里来吗？”耶稣用坚定而温和的权威回答说：“你暂且许我，因为我们理当这样尽诸般的义。”（太3:14,15）于是约翰依着救主的话，领他到约旦河里，把他浸在水中。耶稣“从水里一上来，就看见天裂开了，圣灵仿佛鸽子，降在他身上。”（可1:10）……上帝临格的严肃气氛，弥漫于会众之间。他们都肃静的站在那里，凝视着基督。只见那永远环绕上帝宝座的光彩，围着他的全身。他那仰着的脸所反射的荣光，是他们从来未在人的脸上见过的。从开了的天上，有声音说：“这是我的爱子，我所喜悦的。”（太3:17）……

    那在约旦河边对耶稣所说的话，……也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边；他使我们“在爱子里得蒙悦纳。”（弗1:6,按英文圣经直译）那降在基督身上的荣光，乃是上帝爱我们的保证。……他的爱既环绕了人，又达到了最高天庭。当我们祈求帮助以抵挡试探时，那从敞开着的天门，照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每一个相信的人说：“这是我的爱子，我所喜悦的。”……

    我们的救赎主已经打开一条路，使犯重罪，最穷乏，最受压迫，最被轻视的人，都可以接近天父。人人都可以在耶稣已去为我们预备的地方有一个家。（五九）

《崇高的恩召》
五月三十日 蒙悦纳的保证

    耶稣受了洗随即从水里上来。天忽然为他开了，他就看见上帝的灵仿佛鸽子降下，落在他身上。从天上有声音说：这是我的爱子，我所喜悦的。　太3:16,17

    这幅景象对于我们有何意义呢？我们是如何不假思索地读到关于我们的主受洗之事，毫无觉察其中的涵义对于我们是何等的重要，也不觉察基督是代替人类而蒙天父悦纳的阿！当耶稣跪在约但河边献上的他的祈祷时，那位在神性上披覆了人性的主，就将人类呈献在天父的面前。耶稣将自己献给天父，作人类的替身，使凡因罪孽而与上帝隔绝的人，藉着那位神圣代求者的功劳，便能归回上帝那里去。……

    基督为沦亡之人类所献上的祷告，穿透了撒但在人类与上帝之间所投下的每一阴影，建立了一条直达荣耀宝座的交通线。……

    上帝答复基督祈求的声音已被人听见，而此一事实，向罪人说明了他的祷告必被禀呈于天父的宝座前。凡寻求圣灵之能力与恩惠的人，必蒙赐予圣灵；而且当我们觐见上帝之时，他必扶助我们的软弱。天门已经敞开，要收纳我们的祈求；而且我们也蒙邀请，得以“坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”（来4:16）（61）

    我们的罪过和软弱虽多，却绝未被视为毫无价值，而撇弃一旁。“这恩典是他在爱子里所赐给我们的。”（弗1:6）那落在基督身上的荣耀，乃是上帝爱我们的保证。这事也说明了祷告的能力──就是世人的声音怎能升达上帝的圣所，我们的祈求怎能在天庭内蒙悦纳。从那敞开的门里照射在我们救赎主头上的亮光，当我们乞求帮助以抗拒试探时，也必照在我们的身上。那向耶稣说话的声音，也要向每一个有信心的生灵说：“这是我的爱子，我所喜悦的。”（62）

《开朗的宗教》
二月十八日 上帝喜悦祂的爱子

    “耶稣受了洗，随即从水里上来。天忽然为祂开了，祂就看见上帝的灵彷佛鸽子降下，落在祂身上。从天上有声音说：“这是我的爱子，我所喜悦的。”太3:16,17

    “那在约但河边对耶稣所说的话，“这是我的爱子，我所喜悦的。”也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边。祂使我们“在爱子里得蒙悦纳”（弗1: 6）。那降在基督身上的荣光，乃是上帝爱我们的保证；使我们知道祈祷的力量，──人的声音是怎样达到上帝耳中，我们的恳求是怎样能蒙天庭应允。地与天因罪以致隔绝，断了交往；但耶稣使之重新与辉煌的天庭连接起来。祂的爱既环绕了人，又达到了最高的天庭。当我们祈求帮助抵挡试探时，那从敞开的天门，照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每个相信的人说：“这是我的爱子，我所喜悦的。”（三八）


怀著

《信仰的基础》
五月十八日　“这是我的爱子”

    耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见上帝的灵仿佛鸽子降下，落在他身上。从天上有声音说：“这是我的爱子，我所喜悦的。”太3:16,17

    当耶稣要求受洗时，约翰退后着说：“我当受你的洗，你反倒上我这里来吗？”耶稣用坚定而温和的权威回答说：“你暂且许我，因为我们理当这样尽诸般的义。”（太3:14,15）于是约翰依着救主的话，领他到约旦河里，把他浸在水中。耶稣“从水里一上来，就看见天裂开了，圣灵仿佛鸽子，降在他身上。”（可1:10）……上帝临格的严肃气氛，弥漫于会众之间。他们都肃静的站在那里，凝视着基督。只见那永远环绕上帝宝座的光彩，围着他的全身。他那仰着的脸所反射的荣光，是他们从来未在人的脸上见过的。从开了的天上，有声音说：“这是我的爱子，我所喜悦的。”（太3:17）……

    那在约旦河边对耶稣所说的话，……也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边；他使我们“在爱子里得蒙悦纳。”（弗1:6,按英文圣经直译）那降在基督身上的荣光，乃是上帝爱我们的保证。……他的爱既环绕了人，又达到了最高天庭。当我们祈求帮助以抵挡试探时，那从敞开着的天门，照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每一个相信的人说：“这是我的爱子，我所喜悦的。”……

    我们的救赎主已经打开一条路，使犯重罪，最穷乏，最受压迫，最被轻视的人，都可以接近天父。人人都可以在耶稣已去为我们预备的地方有一个家。（五九）

《崇高的恩召》
五月三十日 蒙悦纳的保证

    耶稣受了洗随即从水里上来。天忽然为他开了，他就看见上帝的灵仿佛鸽子降下，落在他身上。从天上有声音说：这是我的爱子，我所喜悦的。　太3:16,17

    这幅景象对于我们有何意义呢？我们是如何不假思索地读到关于我们的主受洗之事，毫无觉察其中的涵义对于我们是何等的重要，也不觉察基督是代替人类而蒙天父悦纳的阿！当耶稣跪在约但河边献上的他的祈祷时，那位在神性上披覆了人性的主，就将人类呈献在天父的面前。耶稣将自己献给天父，作人类的替身，使凡因罪孽而与上帝隔绝的人，藉着那位神圣代求者的功劳，便能归回上帝那里去。……

    基督为沦亡之人类所献上的祷告，穿透了撒但在人类与上帝之间所投下的每一阴影，建立了一条直达荣耀宝座的交通线。……

    上帝答复基督祈求的声音已被人听见，而此一事实，向罪人说明了他的祷告必被禀呈于天父的宝座前。凡寻求圣灵之能力与恩惠的人，必蒙赐予圣灵；而且当我们觐见上帝之时，他必扶助我们的软弱。天门已经敞开，要收纳我们的祈求；而且我们也蒙邀请，得以“坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”（来4:16）（61）

    我们的罪过和软弱虽多，却绝未被视为毫无价值，而撇弃一旁。“这恩典是他在爱子里所赐给我们的。”（弗1:6）那落在基督身上的荣耀，乃是上帝爱我们的保证。这事也说明了祷告的能力──就是世人的声音怎能升达上帝的圣所，我们的祈求怎能在天庭内蒙悦纳。从那敞开的门里照射在我们救赎主头上的亮光，当我们乞求帮助以抗拒试探时，也必照在我们的身上。那向耶稣说话的声音，也要向每一个有信心的生灵说：“这是我的爱子，我所喜悦的。”（62）

《一同在天上》
二月二日　我们与上天的联系

    从天上有声音说：这是我的爱子，我所喜悦的。太3:17

    基督在约但河那里受约翰的洗礼之后，他从水里上来，就跪在河岸上热切地恳求他的天父加强他的能力，俾忍受他那行将与黑暗之君从事的斗争。上帝应允他的祈祷，天就开了，那较比正午太阳更辉煌之上帝荣耀的光辉，从亘古常在者的宝座那里降下，仿佛灿烂精金的鸽子形状，围绕上帝的儿子，同时有嘹亮的声音自那佳美的荣耀中以可怖的威严说：“这是我的爱子，我所喜悦的。”

    这就是给上帝儿子的保证，证明他的天父认他为堕落人类的代表而悦纳他们，并赐给他们再一次受试验的机会。天地之间，神人之间，因亚当的堕落而断绝的交通，从此便恢复了。原来无罪的主为人类成为罪，俾使他的义能归于人。人因基督全备的圣德，道德价值的量度在上帝面前提高了；并且藉着基督的功劳，有限的世人便得以与无穷者有了联系。这样，那由罪孽所造成的深渊，便因世界的救赎主而沟通了。

    可惜很少有人体会到基督如此为世人将天国展开在他们面前，而为他们所获致的伟大权利。于是上帝的儿子就成了我们人类的代表；而且天上至尊者所赋予他特殊的权能与荣耀，以及他嘉许的话语，乃是他对于世人所怀仁爱与悦纳的至确铁证。在基督为我们所献上的恳求得蒙垂听之时，有凭据给予世人，说明上帝必垂听凡奉耶稣的名而为自己所献上的祷告。恒切而出于信心的诚恳祈祷，必为我们带来光亮与能力，以抗拒撒但最猛烈的攻击。……一个活泼基督徒的人生，乃是一种有生气之祷告的人生。……我们伟大的首领向我们指明：敞开的天空乃为光亮与能力的唯一来源。

《开朗的宗教》
二月十八日 上帝喜悦祂的爱子

    “耶稣受了洗，随即从水里上来。天忽然为祂开了，祂就看见上帝的灵彷佛鸽子降下，落在祂身上。从天上有声音说：“这是我的爱子，我所喜悦的。”太3:16,17

    “那在约但河边对耶稣所说的话，“这是我的爱子，我所喜悦的。”也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边。祂使我们“在爱子里得蒙悦纳”（弗1: 6）。那降在基督身上的荣光，乃是上帝爱我们的保证；使我们知道祈祷的力量，──人的声音是怎样达到上帝耳中，我们的恳求是怎样能蒙天庭应允。地与天因罪以致隔绝，断了交往；但耶稣使之重新与辉煌的天庭连接起来。祂的爱既环绕了人，又达到了最高的天庭。当我们祈求帮助抵挡试探时，那从敞开的天门，照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每个相信的人说：“这是我的爱子，我所喜悦的。”（三八）

《得胜的基督》
7月23日　我们要靠上帝口中的每一句话而活

    这是我的爱子，我所喜悦的。太3:17。

    基督受洗之后，跪在约但河岸上祷告时，天上出现一道耀眼的光芒。犹如百炼精金的光辉，以鸽子的形态，降在祂身上，然后有声音出自天上说：“这是我的爱子，我所喜悦的。”我们读过这些话，却没有掌握其要义。我们似乎看不出它们对我们的价值。它们告诉你在爱子里被接受。基督以祂那长不可测之人性的手，环抱着堕落的世人，同时以神性的手，紧握着全能者的宝座。因此，祂接合了地球与天庭，并将堕落与有限的世人和无穷的上帝连接在一起。于是这个已和天庭分道扬镳的世界，再次和天庭合为一体。藉着耶稣基督打开了一条通天之道，让已堕落的世人，重新得着上帝的喜悦。那时耶稣进入被试探的旷野所忍受的试炼，其严重性比亚当和夏娃在伊甸园所受的试探超过百倍。……

    亚当和夏娃若靠那出自上帝口中的每一句话而活，他们便不致堕落，也绝不会失去吃生命果的特权。凡是现今倚靠上帝口中所出的每句话而活的人，就被带回伊甸园之家。……

    回应的人必得着喜乐、盼望和平安。我们承当不起把上帝所赐的才能，用在此世的琐碎事上。我们所需要的，即能掌握福音书中之应许的信。……

    我在耶稣身上，看到无比的吸引力。我绝不谈我不能承当的试炼，或任何我付不起的自我牺牲。我定睛注视那位为我代死的基督，祂不能徒然为我而死。我决心和上帝保持一种正确的关系，并紧握来自上天的福分。我所关心的，不是世人对我的看法，我所牵挂的，是：主啊，我如何能得到你的喜悦？我如何能在今世执行我的任务？……

    如果我们要成为最后的得胜者，我们便有必要从事战争，我们也要发现属肉体的要和属灵的争战，属灵的要和属肉体的争战。至于哪方得胜，一切在乎我们。──《怀氏文稿》16,1886年（《讲章与论坛》卷二，原文第32-34面）。


怀著

《信仰的基础》
五月十九日　从水和圣灵生的

    耶稣说：“我实实在在的告诉你：人若不是从水和圣灵生的，就不能进上帝的国。”约3:5

    基督所说的是指着水的洗礼，和上帝的灵使心意更新的事。（六〇）

    懊悔，信心，及洗礼是悔改所必经的步骤。……当基督徒接受洗礼庄严的仪式时，他便记录他们对他应许效忠的约言。这约言乃是他们忠顺的誓约。（六一）

    基督以洗礼作为进入他属灵之国的标记，他命定洗礼为先决的条件，为凡愿被圣父，圣子，圣灵之权威所承认的人必须遵从的。人在没有寻求到一个教会为自己的家以前，犹未跨过上帝属灵之国的门槛之先，他必须接受那神圣之名：“耶和华我们的义”（耶23:6）为印记。……受洗归入圣父，圣子，圣灵三位一体之名字的人，在开始他们基督徒的人生时，就公开宣称他们已经弃绝为撒但服务，并已成为王室的分子，天上大君的儿女。他们已经遵守那个命令：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物。”于是“我就收纳你们，我要作你们的父，你们要作我的儿女”（林后6:17,18）的应许就在他们身上成全了。（六二）

    从此以后信徒须记着他已经分别出来归于上帝、基督和圣灵了。他也必须使一切世俗的事务次于这种新的关系。……

    受洗之时所订属灵合约中之义务乃是相互的。当人们克尽一已之份忠心地顺服了，他们就有权利祈祷说：“求你今日使人知道你是以色列的上帝。”你受洗归入圣父，圣子，圣灵之名的事实，即保证你若求于他，这些权威在每次危急之时必定会帮助你。（六三）

《黎明的灵修》
六月三日　重生乃是圣灵的工作

    耶稣说：我实实在在的告诉你：人若不是从水和圣灵生的，就不能进上帝的国。从肉身生的，就是肉身；从灵生的，就是灵。（约3:5,6）

    世人的发明，决不能为犯罪的心灵找到救法。…人心的泉源，必须先行洗净，然后所发出来的才能清洁。人想靠自己的功德遵守律法，乃是在尝试一件不可能的事。一个人单单守正规的宗教，和有敬虔的外貌，是不可靠的。基督徒的人生，不是旧生活的修理或改良，乃是本性的变化。自我和罪，必须置诸死地，随之而来的乃是全新的生活。这种变化，惟有藉着圣灵的运行才能成功。…

    风来树动，枝叶沙喇的响，这是人所听得见的；但是却看不见风的形状，谁也不知道它从那里来，往那里去。圣灵在人心中运行也是如此。人不能解释圣灵的行动，正如不能解释风的行动一样。一个人或许不能说出悔改的一定时间或地点，或许不能追溯悔改过程的一切情况；但这并不能证明他没有悔改。藉着一种象风那样看不见的能力，基督时刻不停地在人心中工作。受到的人也许完全不觉得，而这种能力却渐渐的潜移默化，引人归向基督。这样的感化也许是从默想耶稣，或查考圣经，或听传道人的讲论而来的。及至圣灵来作更直接的呼唤，心灵便豁然欢乐地归顺耶稣了。…救赎之工的开始，我们能从今生的个人经验中得知。《历代愿望》

《主必快来》
三月三日　新生活

    我实实在在的告诉你：人若不是从水和圣灵生的，就不能进上帝的国。……你必须重生。约3:5-7

    人想靠自己的功德遵守律法，乃是在尝试一件不可能的事。一个人单单守正规的宗教和有敬虔的外貌是不可靠的。基督徒的人生，不是旧生活的修理或改良，乃是本性的变化。自我和罪必须置于死地，随之而来的乃是全新的生活。这种变化唯有借着圣灵的运行，才能成功。……

    一个人或许不能说出悔改的一定时间或地点，或许不能追溯悔改过程的一切情况；但这并不能证明他没有悔改。借着一种象风那样看不见的能力，基督是时刻不停的在人心中作工。受到的人也许完全不觉得，而这种能力却渐渐的潜移默化，引人归向基督。……及至圣灵来作更直接的呼唤，心灵便豁然欢乐的归顺耶稣了。许多人说这是突然的悔改；殊不知这是上帝的灵长久默化的结果--一种长期忍耐的过程。

    风的本身虽不能见，但其所生的效果，却是看得见、觉得到的。照样，圣灵在人心中作工，人一旦感受其拯救的功能，就必在他的一切行为上表现出来，上帝的灵住在人的心里，就能改变人的整个生活。罪恶的思想丢开了，不良的行为抛弃了；仁爱、谦让及和平，代替了愤怒、嫉妒与纷争；忧愁变成喜乐；面容也反映出天上的光辉。没有人看到上帝为人卸下重担的手，也没有人见到从天上降下的光芒，当人因着信投靠上帝之时，恩惠、福气就临到他了。于是肉眼所看不见的能力，就按着上帝的形象造了一个新人。

    人类有限的智力，无从领会救赎的大工。其奥秘超出人的智能以上，然而一个出死入生的人，却能领会到这是神圣的事实。救赎之工的开始，我们能从今生的个人经验中知道，而救赎之工的结束，却要存到永远。《历代愿望》第166、167面

《你必得能力》
一月十六日　新生命的赐予者

    耶稣说∶“我实实在在地告诉你；人若不是从水和圣灵生的，就不能进上帝的国。”约3:5

    为了合宜地服事上帝，我们必须“重生”。我们与上帝圣灵背道相驰的自然性情，必须放弃。我们必须在基督耶稣里做新的男女。我们原本老旧、无法更新的生命，必须让位给新生命--一个充满爱、信赖和甘心服从的生命。想想看，为要进入上帝的国度，这样的改变不需要吗？我们来倾听天上君主的话语∶“你们必须重生”（约3:7）。

    “我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国”（太18:3）。除非改变发生，否则我们无法正确地服事上帝。我们的工作将有缺陷；现世的计划将产生；羞辱上帝的凡火将出现。我们的生命将会不圣洁，与不快乐，充满不安和烦恼。

    新生所代表的心灵改变，惟有在圣灵果效的工作下，才会发生。惟有祂能在一切污秽中洁净我们。若我们允准祂铸模、塑造我们的心。我们就能领悟上帝国度的特质，并了解在我们获允进入天国前改变的必须性。骄傲和自爱抗拒上帝的圣灵；生灵的每一自然倾向都反对从自负、骄傲，到基督的温柔、谦卑之转变。但若我们要行走这一条到永生的道路，我们就必须不听自我的低语。我必须以谦卑悔罪的心，恳求我们的天父∶“上帝啊！求你为我造清洁的心，使我里面重新有正直的灵。”（诗51:10）

    当我们领受属天的亮光，并与天上的智者同心合意，我们就借着基督的能力“重生”，脱离罪恶的污秽。

    基督来到我们世上，因为祂看见人类已失去上帝的形象与性情。祂看见他们走岔路、远离平安和圣洁的道路。倘若祂离开他们，他们就必永远无法找到回头的路。祂带着完全和完整的救赎来到这世上，为要把我们的石心改变成肉心，把我们罪的性情改变成祂的样式，且借着与上帝的性情有份，我们得有资格进入天庭。--青年导报一八九七年九月九日


怀著

《信仰的基础》
五月二日　诚实的认罪实属必须

    我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。约壹1:9

    使徒雅各说：“你们要彼此认罪，互相代求，使你们可以得医治。”（雅5:16）你们当在上帝面前认罪，只有他能赦罪；同时也当彼此承认所有的过失。你如果得罪了朋友，或邻舍，就当向他认错，他的本分就当欣然饶恕你。此后你还得祈求上帝赦免你的罪；因为你所伤的弟兄是属乎上帝的，伤了他就是得罪了造他……的主。

    诚实的认罪，必是确切的，必是承认一种指定的罪。所犯的罪，或只须向上帝承认就可以了；或者是须在受损的人面前承认的；或者是罪于大众，应当在大众面前承认的。但无论如何，认罪时务要确实指定所犯的罪为何，爽直的承认出来。（五）

    有许多当认的罪，是无须诉之于必死之人的耳中去的；因为以有限之人的有限见解，是不能预知其结果的。……我们若将心中隐秘的，与生俱来的过恶，单单向耶稣剖露，便更能增荣上帝；你若向有限的，有罪的世人倾吐，除非他的心受了上帝的圣灵浇灌，否则决不能作公义的处断的。那只有向上帝陈述的事，不要让它透入世人的耳中。（六）

    只有从心底发出的认罪，才能达到具有无限怜悯的上帝那里。（七）

    即使你的罪如山堆积在你面前，但是你若存谦卑的心承认你的罪，信靠那被钉而复活的救主之功劳，他必赦免你，洁净你一切的不义。……你要渴慕基督丰盛的恩典。你的心当充满对他的公义的深切渴望。（八）

《黎明的灵修》
八月十五　我们若认罪，他是信实的

    我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。(约壹1:9）

    谦卑破碎的心，既驯服于真实的悔改，则对于上帝的爱和髑髅地所付上的代价，就多少必能领会一些；并且如儿子向慈父认罪一般，那真实悔罪的人必将他一切的罪都带到上帝面前来。 《教会证言》卷五

    每一项罪都冒犯上帝的，要靠着基督向他承认。凡是公开的罪，就当公开地承认。若是得罪了某人，就当向那人承认。渴望康复的人，若曾说人坏话，搬弄是非，在家庭和邻居之间，或教会里面挑拔纷钌，惹起不睦，或者行了什么错事而使别人陷入罪中，他们就该在上帝面前和所得罪的人面前承认这一切。《服务真诠》

    我们不可依恃自己的信心，乃当靠赖上帝的应许。当我们悔改以往违背他律法的罪愆，而立志以后要顺服时，则我们就应当相信上帝因基督的缘故必收纳我们，并赦免我们的罪愆。

    有时幽暗沮丧笼罩心头，几乎将我们淹没了，但我们却不可丢弃信任之心。不论有无感觉，我们都必须注目仰望耶稣。我们应当忠诚地履行已知的一切义务，然后便可安然地甜息于上帝的应许之中　。《告青年书》

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十日　受洗归入他的死与复活

    岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？罗6:3

    凡参加这严肃之浸礼的人，就是自己誓言要追求上面的事，那里有基督坐在上帝的右边；并誓言他们要热切地为罪人的得救而工作。上帝垂询那奉他名的人说：“你如何使用因我爱子之死而得赎的能力呢？你是尽所有的力量，在了解属灵之事物上，达到更崇高的境界吗？你是否约束你的爱好与行为，俾与永恒之重大的要求相谐和呢？”（六四）

    浸礼乃是严肃地撇弃世界的表现。借着公开承认，自我就向罪恶的生活死了。水漫过了求浸之人的身体，在全宇宙之前，双方的誓约便成立了。奉圣父，圣子，圣灵的名那人被埋葬在水里，借着浸礼和基督一同埋葬了；从水里上来，就度一种忠于上帝的新生活。天上三位伟大的权威都是见证人；他们虽是你眼不能见的，却确确实实是在那里。（六五）

    我们向世界是已经死了的。……我们已经照着基督之死的形状被埋葬，并且也照着他复活的形状被扶起来，故此必须度一种新的生活，则我们的生命与基督的生命就有相联的关系了。（六六）

    彼得后书第一章说明基督徒人生进步之程序。全章都是非常重要的教训。若是人在获得基督徒之美德的事上以加法来实践，上帝就保证他自己要照着乘法为他工作：“愿恩惠平安，因你们认识上帝和我们主耶稣，多多的加（按英文圣经译作：乘）给你们。”（彼后1:2）这工作摆在各人的面前，借着洗礼证明他们在耶稣基督里的信心。（六七）

    我们若忠于自己的誓约，与上天交往之门就在我们面前启开了--这门是人的手或撒但的党羽都无法关闭的。（六八）


怀著

《信仰的基础》
五月二十一日　跟随他的脚踪行

    所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。西3:1

    凡开始过新生活的人，在未接受洗礼之前应该明白：主要求他们的是完全的爱。……真理的实践是必须的。所结出来的果子就证明了树的品质。……人必须彻底归服真理。（六九）

    有些孩子们……从幼年就受教导遵守安息日。他们中间有的是非常优良的孩子，对于今世暂时的事物而论他们是忠于本分的；但他们没有感觉到自己是罪人，也不感觉自己有悔罪的必要。……他们自恃生活中既没有犯什么严重的过失，就以为自己是对的，而十分得意。我受命要向这般青年人说：你们应当悔改归正，使你们的罪得以涂抹。……你们必须悔改，相信，接受洗礼。基督本是全然公义的；然而他，就是世界的救主，已给人类留下了榜样，已亲自实践了他所指定罪人得称为上帝的儿女、天国的后嗣必须行的步骤。

    若是无瑕疵的圣洁的基督，人类的救主犹谦逊地履行罪人悔改时所必经的步骤，则有真理之光照在他们路上的人何故还要犹疑不决，不将他们的心归顺上帝，谦谦卑卑的承认自己是罪人，借着他们的言行证明他们是信靠基督为挽回祭，并将自己置身于自称跟随基督之人的行列中呢？（七〇）

    凡研究基督的生平并履行他教训的人，必将变成基督的样式。他们具有和基督一样的感化力。他们要显出品格上的健全。当他们谦逊地行在顺从的道路上，并遵行上帝的旨意，他们必发挥出一种推进上帝圣工，和维持其完善的感化力来。（七一）

《崇高的恩召》
十一月三十日 为基督的爱所吸引

    所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。你们要思念上面的事，不要思念地上的事。　西3:1,2

    当我们被试探，去思念任何可能摄夺我们爱心的世上的事物时，务要乞求恩助，俾能转离它，不容它介于我们与上帝之间。我们最好常将耶稣去为我们所预备的住处摆在眼前。我们决不可让自己的房屋产业，自己的生意买卖，以及属世的企业介于自己与上帝之间。我们应该不住地思念他所留下的丰厚的应许。

    我们当研究那些指明我们现今所处时代的极重要的路标。……我们也当恳切地祷告，俾能应付上帝预备争战的大日。我们也当因有指望即将与耶稣在他为我们预备的住处中同居，而欢欣鼓舞起来。……耶稣能供应你的每 一项需要。……当你仰望他的时候就必为他的神圣纯爱之丰盛的荣耀所吸引。那种对于看得见之事物的拜偶像式的眷恋之念，必为一种更高尚更优美的，对于永不朽坏的宝贵事物的爱慕之忱所取代。你尽可以默念永恒的财富，以致心中爱慕上面的事，而且你也尽可以作为指引别人思念天上财宝的工具。……

    对于金钱的价值作正当估计的人，就是那班看明金钱的功用，乃在乎藉此可将真理传给从未听见的同胞，以拯救他们脱离仇敌权势的人。一个人若肯接受真理，他眷恋属世之物的心就必因而移除。他必认清属天事物之卓绝的荣耀，也必欣赏一切有关永恒生命之事物的优越。他必醉心于不能看见而属于永恒的事物。他那紧握属世事物的手也就放松了。他以归瞻的心念注视着另一个世界的无比荣耀。他体认到自己所经历的一切试炼，乃要为他成就极重无比永远的荣耀，并且与自己所要享受的福乐比较起来，就必视之为至暂至轻的苦楚了。（52）

《一同在天上》
十月二十七日　你们的思念集中何处？

    所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在上帝的右边。你们要思念上面的事。 西3:1-2

    我们对于今生的事可能有高度的期望，然而我们却难免遭遇失望。我们必发现这些期望都会衰残。但是有一种“不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。”(彼前1:4)我们要使自己的思想集中于常存的事物，而不集中于那随用随灭的事物上。……

    当基督降生此世之时，他发现世人已将未来永远的生命抛诸脑后。他来将那种生命放在我们面前，俾使我们得以目睹这样的生命，因而受感改变我们与今生事物所有的关系，使我们将思念集中于上面的事，而不集中于地上的事。基督力求将撒但在我们心灵与上帝之间所介入的阴影挪开，使对于上帝和永恒的视线清楚无碍。他虽不蔑视这个世界，但却将之置于相当次等的地位。于是他就将永恒的事物，及其相对的重要性摆在我们面前，以致我们能以信心的眼目注视那看不见的事物。那仅有暂时利害关系的事物具有力量使思念与爱情全然贯注其上，因此，不住地教练自己的心思集中于有关永恒福利的事物，实属重要。这事会使我们遭受不幸么？会使我们在此世感到难堪么？不，绝对不会。……越有上帝的圣灵，越有他的恩典交织于我们日常的经验中，就必越少有冲突摩擦，而我们也必越享受福乐，越将福乐分赠他人。

    上帝无意令永恒将我们压倒，使我们不堪胜任今生的诸般义务；我们若习惯使自己时时思念永恒的论题，并使之与我们日常的义务相掺和，也决不致有这样的情形。思念永恒的实在，绝对不会使我们不堪承当今生的义务。一切生活中有用的职业与活动都要向我们显出，其上都有上帝应许的虹所围绕。

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十二日　重新受洗有时是合宜的

    现在你为什么耽延呢？起来！求告他的名受洗，洗去你的罪。徒22:16

    在今日有许多人不知不觉间违犯了上帝律法的某一条。当他们的悟性蒙启迪的时候，第四条诫命的要求督责他们的良心发现自己在上帝眼中乃是罪人。“违背律法就是罪”，并且“凡……只在一条上跌倒，他就是犯了众条”（约壹3:4；雅2:10）。

    诚心寻求真理的人不会借口不明白律法来为自己的罪行辩护。亮光原来是在他掌握之中的。上帝的圣言非常明白，并且基督已经吩咐他要查考圣经。他尊敬上帝的律法，承认它是圣洁，公义，良善的，并懊悔以前所犯的罪。他凭着信心仗赖基督的血为挽回祭，握住得赦免的应许。他原先所受的浸礼到现在不能使他心里满足。他已发现自己是一个罪人，被上帝的律法定为有罪。他重新经历在罪上死，就希望借着洗礼与基督一同埋葬，以便得以复活重度新的生活。……

    对于这个问题每一个人必须凭着良心和敬畏上帝之念来确定自己的立场。……惟有上帝有劝勉督促人的责任；要让上帝有机会借着他的圣灵感化人的心，使人全然信服，并愿意向前迈进这一步。……

    应该视重新受洗为一种非常的特权和福气，并且凡重受洗礼的人若对这事有正当的观念，亦必存有这样的心意。（七二）

    在上帝的事上获得丰富的经验，这是每一个基督徒的特权和本分，耶稣说：“我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。”（约8:12）……人们每次凭着信心和顺从前进一步，就必更进一步地接近“世界的光”，“在他毫无黑暗。”（七三）


怀著

《信仰的基础》
五月二十三日　我们救主的命令

    所以，你们要去使万民作我的门徒，奉父、子、圣灵的名给他们施洗。太28:19

    基督就是这样将使命交托了他的门徒。他也为这工作的进展作了充分的安排，并亲自负起工作成功的责任。只要他们听从他的话，在工作上与他取得联络，他们是决不会失败的。他吩咐他们要往普天下去，到世界最遥远的角落去，……只管凭着信心去工作，……因为我永不会丢弃你们。……

    救主委派门徒的使命，也是委派给每一个信徒的，就是直到末世，一切相信基督的人都包括在内。有人以为救灵的工作完全倚靠担任圣职的牧师，这是一个严重的错误。凡是受到上天灵感的人，都负有传福音的责任。一切领受基督之生命的人，都已受了委任，去为同胞的救赎效力。教会就是为这种工作而设立的。所以凡立约加入教会的，也就是立誓与基督同工了。（七四）

    我们都应当奉献作为导管，将属天的生命流布与别的人，圣灵就必鼓舞，充满整个教会，洁净人心，使大家彼此团结。借着洗礼与基督一同埋葬的人，将复活重度新的生活，在自己的生活上表彰基督的人生。……你已献身于传扬救赎之福音的工作，属天的完美必作为你的能力。（七五）

    从前有一群基督徒正在聚会，商议到外邦传道能否成功的问题，那时威灵顿公爵也在座。他们问公爵说：照你的意见这事能否收效？是否值得费这许多金钱？那位老年的军人答道：“诸位，你们行军的号令是什么呢？能否收效不是你们所当议论的问题。我若没有念错你们的军令，那军令是这样说：‘你们往普天下去，传福音给万民听。’诸位，你们听从这军令就是了。”（七六）

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十四日　因仰望基督而得以改变

    我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。林后3:18

    当心意集中于基督的时候，品格便照着神圣的模样而受塑造。思想也充满了关于他的良善，和他的仁慈。我们默念他的品格，于是他就贯彻于我们的一切思想之中。他的爱包庇了我们。假若我们定睛注视正午时分光耀夺目的太阳，那么，片刻之后我们眼睛虽向他处观看，而太阳的形影仍将出现在我们所看的一切事物上面。我们瞻望耶稣也是如此；所看见一切其他的事物，都要返照他那公义日头的形像。我们再看不见别的东西，也不再谈论别的事情了。他的形像已铭刻在心灵的眼目之中，而影响所及，直达于我们日常生活的各个细节上，软化并征服了我们全部的性格。因为瞻仰他，我们就变成那神圣的形像，就是像基督的样式。我们也将他的公义的辉煌喜乐之光，返照于一切与我们交往的人。我们的品格已经改变了；因为我们的心志，心灵，与思想都被那位爱我们，为我们舍己的主，所返射的光辉照耀了。……

    耶稣基督是我们的一切--他在万有之中为始，为终，为至善。耶稣基督，他的灵，他的品德，感染了万事万物，是交织我们整个人生的经纬。基督的话语就是灵，就是生命。因此，我们不要再将思想集中于自我；活着的不再是我们，乃是基督在我们里面活着，而且他是那荣耀的盼望。自我已经死了，但基督是一位永活的救主。（七七）

    若是我们将思想集中于基督，“他必临到我们像甘雨，像滋润田地的春雨。”（何6:3）那公义的日头必向我们显现，“其光线有医治之能。”（玛4:2）我们“必如百合花开放”。我们也要“发旺如五谷，开花如葡萄树。”（何14:5,7）借着时刻信靠基督为我们个人的救主，我们必凡事长进，连于我们的元首基督。（七八）

《崇高的恩召》
二月二十一日 返照基督的形象

    我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣。如同从主的灵变成的。　林后3:18

    仰望耶稣，思想他的圣德、恩慈和纯洁，必在心灵中产生一种断然憎恶罪孽的意念，和一种积极渴慕公义的愿望。我们愈清楚地认识耶稣，就愈发明白自己品格上的缺点；然后，你就当向耶稣承认这一切，并以真实悔罪的心情与那神圣的能力──圣灵──合作，将这一切清除尽净。（43）

    使我们的品格得以变成基督样式的，乃是圣灵──保惠师，就是耶稣所应许要差遣到世上来的；而这番工作成全之后，我们便好象从镜子里返照出主的荣光。这意思就是说：如此仰望基督之人的品格，处处都与他的品格一样；甚至人注视他的时候，就必得见基督的品格，好像从镜子里返照的一般。在自己不知不觉的情形之下，日复一日地，我们的行为和意志就变成基督的作为和旨意，与他自己圣德的完美有分。如此，我们便在基督里得以长大成人，也在不知不觉间返照出他的形象来了。（44）

    我们要效法耶稣的人生，并不是藉着转脸不仰望他，乃当藉着谈论他，敬佩他的完美，尽力提高品格，使心里的志趣高雅；并藉着信心、爱心、与殷勤不懈的努力，试图接近那完美的楷模。由于认识基督──他的言论、他的习惯和他的教训──我们才能为自己所研习的品德的美质所薰染，并为自己所羡慕的精神所充盈。于是，耶稣对于我们便成为“超乎万人之上，”和“全然可爱的”一位了。（45）

    当心灵得与那光明和真理之伟大源头相衔接时，就留下了印象，使之在上帝面前的实情表露出来。于是，自我的意识死灭了，骄傲也降卑了，而基督就将自己的形象更深刻地描绘在心灵之上。（46）

《一同在天上》
二月十七日　唯一的典范

    我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。林后3:18

    我们若在正午太阳最辉煌之际注视它一下，当我们的视线一转离它，凡我们所看见的都必附带现出太阳的形象。我们仰望耶稣也是如此；凡我们所注视之物都反照他━━那“公义的日头”的形象。我们就不能看见任何别的事物，也不能谈论任何别的事物。他的形象已铭刻在心眼上，并影响到我们日常生活的每一部分，使我们整个的性情都变得温柔和顺了。我们藉着仰望他，便依从那神圣的形象，就变成与基督相似了。我们也将他公义之明亮而令人愉快的光线,反照凡与我们交往的人。

    耶稣原是我们应当如何为人的完全典范。他虽是最严格遵守他天父律法，然而他却行动完全自由。他虽具有热心家的满腔热诚，然而他还是镇静、严肃而泰然自若的。他虽是超越属世的俗务之上，然而他确没有与社会分离而索居。他与税吏和罪人共餐，与小孩子同玩，并将他们抱在怀中祝福他们。他参赴婚姻的筵席，为婚礼增光。他在拉撒路的墓前流泪。他是自然美的爱好者，且以百合花为例说明：在上帝看来，自然的纯朴，其价值超越人为的炫耀。他也利用农夫的职业作为例证，说明那至为崇高的真理。……

    他的热忱从未退化成为激怒，他的前后一贯作风也未退成自私的刚愎。他的仁慈绝无懦弱的意味，他的同情也不溺于感情主义。他混合儿童式天真单纯与大丈夫的毅力，将专诚爱上帝的心与亲切爱众人的心合并。他兼具使人悦服的威严和得众望的谦虚美德，他表现了不屈的坚定但搀和着十足的温顺。愿我们的生活日复一日地接近这种完全而毫无瑕疵的品德。

    我们并非有五、六个当效法的模范，而只有一个，那就是基督耶稣。

《黎明的灵修》
六月一日　我们得以变成主的形状

    我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。（林后3:18）

    有一颗重价的珍珠要赐给青年人。他们可能变卖一切所有的去卖这颗珍珠；或竟尔拒绝，因而蒙受无穷的损失。凡愿依从上帝圣言所指示之条件的人均可到达天国。我们的救赎主存心顺服，以至于死；他将自己献上作为赎罪祭。…亲爱的青年朋友们！你们可能仗恃一己的力量立下坚决的志向，或自我夸诩以为无须将你们的心志归服上帝圣灵的约束，仍能行走正直的道路；可是你们如此行，决不会得到快乐。你们不安的心灵仍渴求变化，热望由娱乐，欢笑，以及在你们青年人的社交中寻得喜乐。殊不知你们正在为自己凿成破裂而不能存水的池子。…要寻得快乐，唯一的道路乃是向上帝悔改，信靠我主耶稣基督；因为你们内心所充满的叛逆的意念，已经在你们的言语中吐露出来了，你们自私的祷告和徒具形式的宗教经验，或许会使你们的良心暂得安抚，不过这些徒自加增你们的危险而已。你们的本性犹未更新。…

    将心灵归服耶稣，就会使叛逆者变为悔改之人，于是顺服的心灵就说：“旧事已过。…”这才是属于圣经的真实信仰。倘若缺少了这点，一切就都不过是欺骗而已。《教会证言》卷四

《你必得能力》
二月二十四日　变成主的形状

    我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。林后3:18

    背负罪的重担挣扎的生灵们，耶稣已带着祂荣耀的人类躯体升天，为我们代求。“因我们的大祭司并非不能体恤我们的软弱，祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。所以我们只管坦然无惧的来到施恩的宝座前。”（来4:15,16）。 我们应不断地仰望那为我们信心创始成终的耶稣；因借着注视祂，我们可变成祂的形状，我们的品格会象祂的品格。我们应因父将审判交给祂的爱子而喜乐，因祂借着人性，已熟识缠绕人的一切困难。

    成圣乃是与上帝的性情有份，抓住耶稣的心意，永远在基督的学校中学习。“我们众人既然敞着脸得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3:18）我们不能借着我们自己的能力或自己的努力，改变我们自己。乃是圣灵--耶稣应允派遣到这世上的安慰者，改变我们的品格成为基督的形象；当这工完成时，我们就好象镜子，返照出上帝的荣光。那就是说，仰望耶稣者的品格如此与耶稣的相似，以致人看他就仿佛看到基督的品格从镜子里返照出来。我们在不知不觉中，日复一日的改变，我们的方式与意志，转变成基督的方式和旨意，变成祂可爱的品格。如此，我们在基督里成长，不知不觉中反映出祂的形象来。

    自称基督徒者聚集在太接近地面的低地。他们的眼睛受训只看见平凡的事，而他们的心思则停留在他们目光所在之处。他们的宗教经验常是肤浅与形式化的，不能使人满足，他们的话语轻浮，没有价值。这样的人如何反映基督的形象？他们如何能发出公义日头的明亮光线，照射地上每个黑暗的地方？要成为基督徒，乃是要象基督。--评论与通讯一八九一年四月二十八日

《奇妙的神恩》
八月十三日　因瞻仰而得以变化

    我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。林后3:18

    从不圣洁改变到圣洁，乃是一种继续不断的功夫。上帝天天在为人的成圣而操劳，而人则必须与他合作，孜孜不倦地努力养成正当的习惯。他必须恩上加恩，当他这样从事“加上”的计划时，上帝也要为他作许多加给的计划。我们的救主时常准备着垂听并且应允痛悔之心的祈祷，又将恩惠与平安加给他忠心的儿女。他乐意将那在与困扰他们之罪恶的斗争中所需要的恩惠赐给他们。（《使徒行述》第444面）

    约翰与犹大代表一般自称跟从基督的人。这两个门徒拥有同样的机会，可以学习并效法那神圣的模范，都与耶稣有亲密的来往，并有特权聆听他的教训。二人各都具有品格上严重的缺点，各都得以接近那改变品格的神圣恩典。但一个却以谦卑的心效学耶稣的样式，而另一个则显明自己并不是“行道”的，而只是“单单听道”。一个是天天治死自我，战胜罪恶，于是便因真理而成圣，另一个则抗拒恩典的变化之能，放纵自私的欲望，终于受了撒但的捆绑。

    在约翰的生活中所看到这种品格上的改变，乃是与基督相交的必然结果。一个人可能在品格上有显著的缺点，但当他成为基督的忠实门徒时，上帝恩典的能力就必使他改变，使他成圣。他即得以看见主的荣光，好象从镜子里返照，就必有所改变，荣上加荣，直至与他所崇敬的主相似。……

    那些承认自己相信上帝的人惟有与他的形象相似，并受他圣灵的管束，才能归荣耀与他。然后，他们作救主的见证人，才可以宣扬上帝的恩典为他们所成就的事。（《使徒行述》第465-466面）

《今日的生活》
二月十一日 改造我的品格

    我们众人既然敞着脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。林后3:18

    使人心洁净的乃是圣灵。藉着圣灵，那有信心的人得与上帝的性情有分。基督已赐下他的灵作为一种神圣的能力，要把一切遗传的和自己所养成的犯罪倾向予以克制，并将他自己的品格铭刻于他的教会之上。

    当上帝的灵充满了人的心，他的人生就会起了变化。邪恶的思想革除了，罪恶的行为也放弃了；爱心、谦卑和平安代替了恨恶、嫉妒和争战。喜乐代替了忧愁，脸上也返照出天上的欢悦。没有人看见那挪开重担的手，也没有人看见从天庭照下来的亮光。但是，当人藉着信心归服于上帝之时，这些福气即随之而来。于是那为人的肉眼所看不见的能力，就照着上帝的形象再造了一个新人。

    圣灵是人灵性的呼吸，领受圣灵便是领受了基督的生命。他赋予领受者以基督的特质。

    惟有从上帝那里来的宗教，方能引导人归向上帝。我们必须从圣灵而生方能正确地事奉他。如此心灵洁净，心志更新，使我们得以更清楚的认识他，并且爱他。这样我们就乐意顺服他一切的要求。这是真正的崇拜。这是圣灵运行的结果。每次诚心的祈祷都出于圣灵的感动，这样的祈祷是上帝所悦纳的。在何处人的心灵若切慕上帝，在那里就显出圣灵的运行来，上帝也必彰显自己给这个人看。他正在寻求这样的崇拜者。他等待着收纳他们，使他们作她的儿女。《评论与通讯》l908年11月19日

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十五日　背起自己的十字架

    耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”路9:23

    救赎的计划是建基于牺牲之上的。耶稣离开王宫成为贫穷的，为要使我们因他的贫穷而得以富足。凡分享这借着上帝儿子无穷的牺牲而买来的救恩的人，必须追随那真实之楷模的榜样。基督是头块房角石，我们也必须建造在这基础上。每一个人必须有自我克己与牺牲的精神。基督在世的人生是毫不自私的，有贬辱和牺牲为标记。世人既分享了耶稣自天庭带来给他们如此广大的救恩，岂能拒绝跟从他们的主，不分担他的克己与牺牲呢？……仆人岂是真比他的主人还大吗？……

    “于是耶稣对门徒说：若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（太16:24）我在克己牺牲的道上领路。我的门徒啊！我所求于你们的无他，我是你们的主，我在自己的生活中给你们留下了一个榜样，我只求你们照此去行而已。（七九）

    克己和十字架直接陈露于每位跟随基督之人所必经的道路上。十字架就是那一切与我们生来的癖好和意志相抵触之事物。（八〇）

    耶稣是我们的模范。若是他要撇开他的羞辱和痛苦，而喊说：“若有人要跟从我，可以随心所欲，享受世上之乐，如此就可以作我的门徒。”那么人人都要相信并跟随他了。但基督决不以那温柔的被钉十字架者以外的其他什么身份来就近我们。我们若想和他同在天上，在地上就必须像他一样。（八一）

    但愿我们跟随并效法救主的纯朴与克己。更愿我们借着言语，和圣洁的生活高举那位髑髅地的伟人。（八二）

    对于凡背起十字架来跟随基督的人，十字架就是他们所要领受的永生冠冕的保证。（八三）

《崇高的恩召》
十月八日 听候上帝使用

    耶稣对众人说：若有人要跟从我，就当舍已，天天背起他的十字架来跟从我。　路9:23

    凡跟从基督的人，必实践真实的自我牺牲。犹大试图要跟随基督，同时实现他自私而贪心的计划。他曾享有其他门徒同样的机遇。他曾享有同样的权利，得以聆听基督的教训，而这些教训已明确地提示了实际敬虔的原则；但是他并不常常乐意接受这平易浅明的真理。这真理刺伤了他，因此他没有向加略人犹大（他自己）进行个人之工，反而去挑剔基督的言行，辱没他明确的教训。他的品格不但没有改变，反而滋长了自爱、自尊和贪爱钱财之心。（13）

    为自己而活的必招致灭亡。贪欲──利已的意图──必使心灵与生命隔绝。为自己而获取，为自己而聚敛，乃是撒但的精神。施舍、损已利人，才是基督的精神。（14）

    在跟随救主之人的生活中，不可有任何自私的企图。真正的基督徒必从心中除净一切自私的念头。当他思念基督被挂在十字架上，为世人的生命的而舍弃自己的生命时，怎能再为自己而活呢？为了你的缘故，基督曾经历了可耻的死亡。你愿否奉献自己而为他服务呢？你是否准备随时听从他的吩咐而处世为人，并作他所喜悦的事呢？你愿否牺牲自我，警告那些你所知道的，正屈从撒但的试探的同伴呢？你愿否牺牲自己部分的计划，俾导引他走上安全之途呢？许多 在危险中的青年可能得蒙拯救，只要一般的基督 徒向他们表现一种仁慈无私的关怀。……

    一个真实的基督徒，必无私而不倦地为恩主服务。他不贪一已的安逸或满足，乃视所有的一切──包括生命在内──都是应当听候上帝使用的。对于这等人必有话向他们说：“为我失丧生命的，将要得着生命。”（太10:39）（15）

《一同在天上》
八月六日　牺牲之道

    耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”路9:23

    基督宣称他怎样生活为人，我们也当照样而行。……他的足迹引人循行牺牲的道路。我们生存之日有许多服务的机会。在我们的四周有许多敞开的服务之门。我们藉着适当运用发言的才干，就可能为主成就许多事。言语若带有基督的亲切同情，就是为善的能力。金钱、感化力、机智、时间和力量━━这一切都是委托我们的恩赐，使我们能更加帮助四围的人，更能将荣耀归与我们的创造主。

    有许多人觉得若能去参观基督在世时生活之地，行走他所走的路，目睹他那喜爱施教的湖边，和他惯常注目观赏的山谷与山岭，那才是光荣；然而我们要步耶稣的后尘，却并不需要往巴勒斯坦那里去。在病塌之旁，在穷人的茅舍中，在大都市拥挤的小巷里，在凡有心中需要安慰之人的所在，都可以找得到他的足迹。

    我们怎样循着河流所产生的青葱草木追溯河流的踪迹，照样，也可循着基督沿途每步所留下的施恩善行，得以寻见他。他无论何往，有健康产生，他所经之地，有福乐随来。瞎子和聋子在他面前欢喜快乐。许多眼睛初次所看见的便是他的圣面；那初次进入他们耳中的乃是他的话语。……他向愚蒙人所讲的话为他们开启了生命之源。他不住地广赐福惠。这些福惠乃是收藏的永恒财宝，主所赋予人类的丰盛恩赐。

    千千万万濒于沦亡，为愚昧和罪恶的锁链所捆绑的生灵，都没有听闻过基督是多么的爱他们。如果我们的情况与他们的颠倒过来，那么，我们会希望他们为我们作什么呢？凡这一切，在我们力所能及的范围内，我们都有最严肃的当为他们去从事的义务。基督所立的人生准则，就是当审判时要决定各人是否站立得住的，乃是：“你们愿意人怎样待你们，你们也要怎样待人。”

《主必快来》
四月十一日　为救人而生活

    若有人要跟从我，就当舍己，天天背起他的十字架，来跟从我。路9:23

    那放任最多，使我们与上帝隔离，并产生许多传染性属灵毛病的罪，就是自私自利。除了舍己，就别无归向主的门路。我们靠自己必一无所成；但靠赖主加强我们的力量，我们乃能为向他人行善而生活，并借此而避免了自私自利的恶弊。我们毋须到异教国家去借以表示自己愿意将一切所有的献给上帝，度有用而不自私的生活。我们应在自己家中，在教会中，在所交往之人和业务上有关之人中间如此去行。在日常生活中便是舍己及制服自我的所在。

    保罗能说：“我是天天冒死”。在人生细微的事物上，自我天天要死，乃是作得胜者的门径。既渴望向他人行善，就应忘记自我。有许多人实在是缺乏爱他人的心念。他们非但不忠心的履行义务，反而事事求自我的享乐。

    上帝确切地命令凡跟从祂的人要以他们的感化力和财物加惠于他人，并向祂寻求那能使他们尽自己全部能力以提高自己感化力范围内之人的思想与情感的智慧。在为他人服务的事上，必可获得甘甜的经验，一种足够为赏赐的内在平安感。他们若为高贵的动机所激励而向人人行善，就必在忠心履行人生种种义务上寻得真正的福乐。而所获得的必定超越属世的赏赐；因为每一忠诚无私的履行义务都受到天使的注意，也必在他们人生的记录上发出光芒。

    在天国里无人专顾自己，或寻求一己的享乐；大家全都凭着清洁无伪的爱，寻求四围属天居民的福乐。我们若希望在那改造一新的世界享受属天的社交，就必须在此世为属天的原理所辖制。《证言》卷二原文第132、133面

    那在我们这个世界上所能成就的最伟大工作，就是照着基督的圣德而生活，借以将荣耀归于上帝。《证言》卷六原文第439面

《奇妙的神恩》
十月八日　每日祈祷的必要

    若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。路9:23

    我们若欲养成上帝所能悦纳的品格，必须在我们宗教生活上培养正当的习惯。每日的祈祷是我们在恩典中的长进所必须的，也是维持属灵的生命所不可或缺的，正如同世上的食物之对于身体的健康一般。我们应该惯于常在心灵中祈祷上帝。如果我们的思想任意游荡，我们就必须把它夺回来；借一番恒切的努力之后习惯使成为自然。我们不能片刻与基督分离而无危险。我们尽可步步有他与我们同在，只要我们遵从他所亲自定的条件。

    必须以宗教信仰为人生的大前提。一切其他的事物都应居次要。我们身体和灵魂的全部精力必须投入基督徒的战斗中。我们必须向基督领取力量和恩典，这样，我们必定得胜，其真确性正如耶稣曾为我们死了一样。……（《告青年书》第97-98面）

    亲爱的青年，在每天的开始皆不可疏忽，要诚恳地向耶稣祈祷，为求他赐你能力与恩典去抵抗仇敌的试探，不论这些试探以什么姿态出现；你若凭着信心和痛悔的心灵诚恳祈祷，主必垂听。不但要祷告，也要警醒。……

    儿童和青年都可以把他们的许多重担和困惑带到耶稣面前，知道他一定会重视他们向他所提出的要求，并将他们所需要的赐给他们。要恳切，要坚定。先提出上帝的应许，然后毫不怀疑地相信。不要等到自己感觉特别的激动，才认为主已经垂听了。不可指定什么方式求主为你行事，你才相信已得到向他所求的事；只要相信他的话，并把一切都交托在主的手中，且笃信你的祈祷必蒙接纳。在你天父看为对你最有利的时候和条件之下必应允你；既作到这一点，你还要在生活上实践你的祷告。要谦卑地行事继续向前迈进。（《告青年书》第105-106面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十六日　培养良好的习惯

    我禁止我脚走一切的邪路，为要遵守你的话。诗119:101

    我们已临近世界的末时，我们所当注重的不是要取媚于属世的爱好和习尚，乃是要迎合上帝的旨意；要发现圣经说什么，并照着上帝所赐给我们的亮光而行。（八四）

    青年人现在所养成的习惯，十之八九会决定他们的将来。与他们继续保持来往之人的影响力，由他们所组成的社团，以及他们所采定的原则将终身随着他们。（八五）

    就我们个人而论，现在和将来如何，都由于我们的习惯所造成。养成良好的习惯，忠心履行一切本分之人的生活，要如明灯，将光亮照射在别人的道路上。（八六）

    人的思想若经常运用于属灵的事上，就无须作灵性方面发育不全的人。但单为此事祈求，常常在祷告中提述及此，是无济于事 的。你必须训练你的心思集中于属灵的事物上。操练必导致能力。有许多自称为基督徒的人，可能连今生和来世都将遭受损失。要企图作一半基督徒一半属世的人，结果将使你百分之一是基督徒，而其余百分之九十九全是属世的了。（八七）

    必须要启发并训练心思爱好清洁。也要鼓励对于属灵之事物的爱慕；是的，必须如此鼓励，你若想在恩典和真理的知识上有长进就必须这样作。……人的意志必须运用于正义的一方面。我决心要作一个忠实的基督徒。我决心要明白那完全之爱的长阔高深。且听主耶稣所说的话：“饥渴慕义的人有福了，因为他们必得饱足。”（太5:6）基督已有了充分的准备，使饥渴慕义的人得以饱足。（八八）


怀著

《信仰的基础》
五月二十七日　不以耶稣为耻

    我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人。罗1:16

    许多的青年人没有主耶稣的精神。爱上帝的心不在他们里面，故此他们一切本性中的倾向常操胜算，因而上帝的圣灵与救恩就失效了。

    真正具有耶稣信仰的人不会感觉羞耻或畏怯而不肯在一班经验较多的人面前背负十字架。他们若是乐意以诚恳之心切望为善，自必愿从年长的基督徒那里得着所能给他们的帮助。他们必欢然领受那班人的帮助；因为人心若因爱上帝而振奋，必不让无足轻重的小事拦阻了他们基督徒的行程。他们必须见证圣灵在他们身上的成就。他们所唱的诗歌，所作的祈祷必证实这一点。缺少宗教观念，缺少圣洁的生活遂使青年们畏缩不前。他们自己的人生谴责了他们。他们知道自己基督徒的人生有所缺欠，所以在上帝和教会的面前他们都没有自信心。（八九）

    我们应当谈论上帝的仁慈和良善，谈论救主无比之爱的深远。我们的话语应该是赞美和感谢的话语。我们的心思和心灵若充满了上帝的爱，就必在我们的言行上显露出来。要将关于我们自己属灵生活的事转授他人决不是艰难的事。（九〇）

    万不可以你的信仰为耻，决不要站在敌人的那一边。“你们是世上的光。”（太5:14）你的信仰要显为宝贵的真理；世人若愿得救，这也就是他们所必备的真理。……我们要打信心美好的仗，并且要“坚固不可摇动，常常竭力多作主工。”（林前15:58）（九一）

    一种圣洁的人生自自然然地，不知不觉地发生的感化力，乃是维护基督教感服人心的讲道。雄辩，即使是无可反驳的，也许只能激起人的对抗而已；但是一个敬虔的榜样却具有一种不可能完全抵御的能力。（九二）

《黎明的灵修》
十月十三日　勇气

    我不以福音为耻；这福音本是上帝的大能，要救一切相信的。（罗1:16）

    上帝不能应用那些在危急之际需要众人的力量，勇气，与感化力时，却不敢为正义而坚立的人。他所呼召的乃是一班愿意忠诚地抗拒邪恶，去与那执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战之人。对于这样的人他要说：“好，你这又良善又忠心的仆人，…可以进来享受你主人的快乐。”《先知与君王》

    要为上帝作完全的服务，必须有希望与勇气。这些都是信心所结的果子。意气消沉便是罪，而且是不合理的。上帝能够，而且乐意“格外”赐予他的仆人们所需要的力量，以应付试炼与考验。从外表看来，他工作上之仇敌的计划，似乎妥贴而又稳固了；但是他们最强固的计划上帝都能予以推翻。而当他认为他仆人们的信心已经受够了考验的时候，就要照着他的时间按着他的方法这样作了。《先知与君王》

    上帝藉着希伯来青年严守节制原则的表现，而向今日的青年训话。现在需要象但以理那样敢为正义而奋斗的人。清洁的心灵，健壮的手臂，无畏的勇气都是必需的；因为在罪恶与道德之间的战争中，必须随时提高警觉。撒但在放纵食欲的事上，正以种种富于诱惑性的试探来袭击每一个生灵。…智力，体力，与长寿端赖乎不可更易的规律。藉着顺服这些规律，人便能战胜他自己。《先知与君王》

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十八日　意志的正当运用

    因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:13

    上帝有应许说：“你们寻求我，若专心寻求我，就必寻见。”（耶29:13）

    我们必须全心顺服上帝，否则决不能获得那足以使人恢复上帝形像的内心的改变。（九三）

    纯正的宗教是与意志有关的。意志在人的本性中乃司管理之权，能导致一切其他的官能在其控制之下。意志并非嗜好或倾向，乃是一种决定权，在人心里发生作用，以至于使他们是顺服上帝或不顺服。（九四）

    救主说：“这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。”（路14:33）凡足以引诱我们的心离开上帝的事物，都要撇弃。许多人所崇拜的偶像，就是玛门──金钱。贪财之心，好利之念，是撒但用以捆人的金链。又有一种人是崇拜名誉，和世俗的尊荣；更有一种人所求的偶像是一己的安舒，和没有责任的生活；但这一切辖制人的束缚，都须斩断。我们不能半属上帝而又半属世界。若非做完全属于上帝的子女，我们就不是上帝的子女。……

    人有切愿从善成圣的心志，本是很好，但只有志愿而不实行是无用的。有放多人虽渴望作基督徒 ，仍不免灭亡，原因就是他们没有达到将心志献给上帝的地步，也没有即时立定主意作基督徒。（九五）

    主未图以团体来拯救我们。我们必须各自抉择。各人必须为自己的心灵以上帝的恩惠据为己有，没有什么人能替别人决定他所应走的路。（九六）

    无论是什么人，只要肯将自己薄弱飘忽的意志，与上帝坚强万能的旨意联合起来，就可以度高尚纯洁驾乎一切嗜好情欲之上的生活了。（九七）

《崇高的恩召》
三月二十六日 上帝的分与我的分

    这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:12,13

    “恐惧战兢，作成你们得救的工夫。”这是什么意思呢？就是你每天都不可信靠自己人为的努力和智慧。恐怕你言语放肆，恐怕你任意妄为，恐怕你心中的骄傲，世俗的贪爱，并肉体的情欲，会将主耶稣切望赐给你的宝贵恩惠排斥于心门之外。（50）

    人的工夫，如同这节经文所显示的，并不是一种独立的，撇开上帝而各自进行工夫。他的唯一倚靠，乃在乎那位神圣工作者的能力和恩典。许多人的错处就在此，宣称人必须自行工作，而无须受制于神圣能力的约束，这种理论与圣经章节并不相符。另有一种议论，说是人没有任何责任，因为一切都出乎上帝，就是“立志”和“成就”也都在乎他。其实这段经文的意义，乃是表明生灵的得救，端赖乎人的意志和能力完全归顺神圣旨意的能力。……而且，当人立志决定将心意归服上帝的旨意，顺从上帝的道路时，乃是人所经历的最艰辛而严酷的战争。（51）

    在获得永生的大争战中，人也有指派给他的分，他必须应合圣灵的运行；要脱离黑暗的权势，必须经过一番挣扎，但运行在他里面的圣灵，可能而且必然成全这事。但世人并非是在闲懒之中蒙拯救的被动之物，他必须殚精竭虑地使用一切的才干，去争取永远的生命，然而其效能仍赖乎上帝的赐与。（52）

    一方面是人的工夫，而一方面是上帝的作为。……靠着这两种能力的配合，人终必得胜，最后且必获得生命的冠冕。……他必须用尽所有属灵的力量，俾能在这工夫上作成功的胜利者，而获得永生宝贵恩赐。（53）

《一同在天上》
一月二十一日　与上天合作

    当恐惧战兢，作成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:12-13

    世人在拯救心灵的工作时,须全然倚靠上帝。除非有上帝的圣灵吸引他,他连一步也不能往基督那里去，而且这种吸引是长远的，必定持续直到世人因坚持拒绝而使圣灵担忧为止。……

    圣灵不住的将关于上帝的事物显示与我们心灵，于是有一种神圣的临格似乎守在近旁，而且心思若响应，心门若敞开，耶稣就会与人同住。……

    上帝的圣灵并不企图替我们尽我们当尽的分，无论立志或行事，都是如此。我们一旦使自己的意志与上帝的旨意取得和谐，基督的恩典就准备妥当立即与世人合作；可是它决不致不顾我们的决心去坚决地采取行动，不成为替身承担我们自己当作的工。因此，使心灵悔改，并不在乎亮光丰富，证上加证，乃在乎人接受亮光，激发意志的能力，体悟并承认他所认识是公义和真理的事，如此与上帝在救灵工作上所命定之上天的服务合作。

    罪人或背道者若坚持继续背逆犯罪，虽然自天而来的亮光在他四围闪烁，……但仍不能破灭谎言蛊惑之能与世界欺骗的魔力。……

    不可听从那欺骗者的声音，因为它是与那未经圣化的意志相和的，但要顺服上帝所赐予的感动。……一切的一切都在乎怎样的决定。人是否愿与神能合作，去“立志行事”呢？假使人将他的意志归服上帝的一边，使自己全然降服于上帝的旨意，则人所作高贵而圣洁的努力就必拆毁他自己原先建筑的障碍物,垃圾必得以自心门清除,阻挡心灵的违抗意念也消灭了。心门既放开，耶稣就进来，以受欢迎之宾客的身分永居其中。

《黎明的灵修》
一月廿四日　我们必须作成自己得救的工夫

    这样看来，我亲爱的弟兄，你们既是常顺服的，……就当恐惧战兢，作成你们得救的工夫；因为你们立志行事都是上帝在你们心里运行，为要成就他的美意。（腓2:12,13）

    基督徒的人生乃是一埸战争与一段进程。但所要赢得的胜利并非人力所能获致。战场就是人内心的领域。我们所必须打的仗──有史以来人间最大的仗──乃是将自我降服于上帝的旨意之下，将心志顺服爱的管辖。旧的性情是由血气和肉欲所生，决不能承受上帝的国。遗传的倾向和从前的积习都必须予以放弃。

    凡决心加入属灵之国的人，必发现全部未悔改之性情中的一切力与欲，皆由黑暗之国的势力作后盾来与他敌对。自私和骄傲必起来对抗一切揭露它们罪恶之真面目的事物。我们靠自己是无法制服那争胜之邪恶的欲望和习癖。我们无法胜过那束缚我们的强敌。惟有上帝才能使我们得胜。他希望我们战胜自己，自己的志趣，和自己的意向。但是，除非我们愿意，除非与他合作。他就不能在我们心里运行。圣灵藉着赐给人类的所有天赋和能力以施行其工作。我们须运用自己的精力与上帝合作。

    必须多方恳切地祈祷，步步使自我降卑，才能获致胜利。不可勉强我们的意志与神圣的能力合作，乃是要使意志出于自愿地顺服。《山边宝训》

《你必得能力》
十月十六日　完全的顺服祂

    因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意。腓2:13

    基督应许赐下圣灵的恩赐给祂的教会，这应许不但是赐给早期的门徒，也同样要赐给我们。但是有如其他的应许一样，这个应许是带有条件的。有很多人相信并自称曾祈求救主的应许；他们经常谈讲基督与圣灵，但却未能获益。这是由于他们没有自我降服，接受圣灵的引领和管理。我们不能使用圣灵，乃是圣灵使用我们。上帝借着圣灵的运行，在祂的子民中“成就祂的美意”。但有很多人不愿意这么接受，他们要自我掌管，这是接受不到属天恩赐的原因。

    唯有那些谦卑等候上帝，仰望祂的带领和恩典的人，圣灵才会临到他们。上帝的大能正等待着他们的祈求与领受。这个应许中的恩赐，是凭信心才能求得，并同时带来诸般的福分。它是按基督丰富的恩典，照着每个人所能领受的赐给他们。

    当上帝的灵掌管人心时，便改变了人的生命。罪恶的思想被搁置，邪恶的行为被排除；仁爱、谦虚与和平，取代了愤怒、妒嫉与争执。喜乐既代替忧伤，容貌便自然而然的反映属天的喜乐。没有人看到那解脱重担的手，或看见荣光从天庭下降。当人凭信心自我降服于上帝，福分便随即赐下。那肉眼看不到的能力，按上帝的形象，重造一个新人。

    圣灵是生命的属灵气息，分享圣灵便是同享基督的生命。圣灵将基督的品格，注入接受者的身上。--评论与通讯一九○八年十一月十九日

《奇妙的神恩》
九月二日　顺从的能力

    因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。腓2:13

    在基督里的上帝的恩典乃是基督徒盼望的基础，而且这种恩典必要在顺从上显明出来。（《善恶之争》原文第256面）

    基督乃是满怀同情而慈悲的救赎主。无论男女靠赖他支持的能力，便成为刚强的人好抗拒罪恶。悔改的罪人一看见罪恶，罪恶在他就显为极其邪恶了。……他看出自己的缺点务须以予克服，自己的食欲和情欲都必须降服于上帝的旨意。……他既已悔恨自己干犯上帝律法的罪行，便认真地致力于战胜罪孽。他力求显示基督恩典的能力，而且他也得以亲自与救主接触。他时时将基督摆在面前。本着祷告，相信，并接受所需要的福惠，他便越来越接近上帝为他所定的标准了。

    他既舍己背起十字架，跟从基督所引领的路，他的品格上便显示出新的德行来。他全心全意地爱主耶稣，于是基督便成了他的智慧，他的公义，他的圣洁，和他的救赎。……

    基督恩典施行神迹的能力乃显示在为人造一颗新心，一种更高尚的人生，一番更圣洁的热望。上帝说：“我也要赐给你们一个新心。”（结36:26）这种使人再造复新的工作岂不是所能行的最大神迹吗？属肉体的器皿既因信握住了神圣的权能，那还有什么不可能成就的事呢？（《教会证言》卷九原文第151-152面）

    没有神能则人力必徒劳无功，没有人力则神能多归于无效。我们若要承受上帝的恩典，就必须克尽我们这方面的本分。他赐恩典在我们心里运行，乃是要使我们立志行事，决不是以之代替我们的努力。……凡行在顺从之道上的人，必遭遇许多障碍。强烈而狡猾的权势或许要把他们羁缚于世俗的事上；但主足能使一切企图击败他所拣选之人的工具归于无用，他们凭他的力量便可得胜每一试探，克服任何困难。（《先知与君王》第395-396面）

《开朗的宗教》
二月二十一日 我顺服祂的旨意

    “你们立志行事都是上帝在你们心里运行，为要成就祂的美意。”腓2:13

    当使你的意志顺服耶稣基督的旨意；你若这样行，上帝就必立即占有你，在你里面运行，使你立志行事，为要成就祂的美意。于是你的整性格都必归服基督之灵的控制；连你的思想也必顺从祂了。……你需要每日就饮于真理的泉源，好叫你得以明白那在主里面美意和喜乐的秘诀。但你务必记着：你的意志乃是你一切行为的来源。这在人品格上形成如此重要因素的意志，在人类堕落时已投交撒但控制了；而且他从那时起就一直在人心里活动，使人立志行事为要成就他的意愿，而造成人类的不幸与断然败亡。然而上帝本着祂赐下爱子耶稣为赎罪祭所作的无限牺牲，使祂毫不违背祂政权的原则，仍能说：“你要自己归顺我；将那意志交给我；使它摆脱撒但的控制，我就必占有它；这样，我就能在你心里运行，使你立志行事为要成就我的美意了。”一旦祂将基督的心意赐与你，你的意志就必合乎祂的旨意，同时你的品格也必改变，而成为与基督圣德相似的了。（四四）

《得胜的基督》
2月16日　我们需要不断增强信心

    当恐惧战兢做成你们得救的工夫。因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意。腓2:12,13

    世人能取悦上帝的这种事实，对我们来说是一种奇妙的动机，使我们能以最坚强和最大的努力，就是发出和目标之价值相称的力量，来获得上帝的喜悦。“我们是与上帝同工的：你们是上帝所耕种的田地，所建造的房屋。”……以诺与上帝同行。他不以和同胞作伴为满足，他与上帝同行，他得上帝的欢心。当上帝眼见祂所造的是罪人时，祂是非常痛心的。我们要不住的与上帝同行，并认识耶稣基督，因祂制胜我们所遭遇的每一种试探。祂凡事像我们一样，面对各种试探，只是没有犯罪。

    主耶稣吸引人就近祂，与他们同行，和他们共同工作，并教导他们，祂如何以人的力量制胜每一种试探，使他们能藉着主所提供的力量同样得胜。每一种试探，都可藉着谦卑与上帝同行，而找到回避的出路。人非有信，一种不住增长的信，便不能得上帝的喜悦。……

    有着堕落天性的人类，藉着耶稣为他们所提供的帮助，作到上帝期望他们所要作的每一种事情。他们可以藉着相信上帝的儿子，和上帝同行，为祂工作和生活。上帝不会因他们满足过着一种动物般的生活而喜悦。祂以自己的形像创造他们，祂立意要他们藉着遵守祂的律法，拥有上帝的品德。上帝已赐给他们思想、理智、感情，上帝将这些恩赐委托给他们，让他们加以运用和改进。上帝已赐给他们良知，他们必须仔细加以珍惜和赏识。祂也赐给他们知识和美德，这些受委托的才能，要用来完成上帝定意要他们达到的崇高标准。

    主期待每一个人都要运用信心的机能。那是一种真正且重要的基督化因素，藉着信心掌握那所不能眼见的，并向前握紧那在基督里所能找到的属灵果效。倘若人不经常藉着运用上帝的恩赐来加以改进，他们便不能具有那生发仁爱和洁净心灵的信心。只培养一些上帝所委托的恩赐是不够的，良知必须不住的与上帝的灵命和圣德保持联系。这便是在灵性上与耶稣基督同行，分享神圣的灵性，并制胜世上那因情欲而来的败坏。──《怀氏书简》195,1899年。

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月二十九日　人生撒种的时期

    不要自欺，上帝是轻慢不得的。人种的是什么，收的也是什么。加6:7

    上帝所定的自然律则之中，因果是丝毫不爽的。所收割的必证实原来撒下的是什么种子。……

    撒播的每一粒种子，收获必从其类。这在人类的生活中亦复如是。我们都须撒播怜悯，同情，和仁爱的种子；因为人种的是什么，收的也是什么。每种自私，自爱，自重的特性，每次自私自利的行为，皆必获其相同的结果。凡为自己而活的人是向肉体撒种的，也必从肉体收败坏。

    上帝不毁灭任何人。凡被毁灭的都是自己毁灭自己。每次泯灭良心之劝戒的人，乃是在撒播疑惑的种子，而这些种子必产生其后果。古时的法老因拒绝上帝给他初次的警告便撒下了顽固的种子；而且他也收取了顽固的结果。（九八）

    历史中的演员各立于自己的地区和位置上；因为上帝伟大的工作必照着他自己的计划，由一班自己预备去承担或为善或为恶之责任的人去实现的。为了反对公义，有的人就作为不公义的器皿。但他们并没有被勉强去采取这种行动。他们不必去作不公义的器皿，一如该隐不必如此作一样。（九九）

    人都各依其自由意志而行事，或按在上帝感化之下，如其所愿而塑造成的品格；或者是照着撒但暴权之下所形成的品格。（一〇〇）

    每一次的言行都是结果子的种子。每次出于善意的服务，每椿顺从或克己的行为，必在别人的心中结出同样的果效，并从他们的身上也必再度的在另一班人的身上结出同样的善果。照样，若出于嫉妒，恶意，和离间的每一举动也是一粒粒会发芽的种子，必有“毒根生出来”（来12:15），使多人沾染污秽。（一〇一）

    亲爱的青年朋友们，你们所种的是什么，将来你们收的也是什么。现在正是你们撒种的时候；你们的收获将如何呢？（一〇二）


怀著

《信仰的基础》
五月三日　赦罪的意义

    上帝啊，有何神像你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩。弥7:18

    上帝的赦免不仅是以裁决的行动使我们脱离既定之罪，也不仅是赦免罪孽；而是包含着拯救脱离罪恶的意义。它是一股改变人心的救赎之爱的巨流。大卫的祈祷显示他已领悟了赦罪的真实意义，他说：“上帝啊！求你为我造清洁的心，使我里面重新有正直的灵。”（诗51:10）（九）

    你只要在悔改之中朝着他迈进一步，他很快就将你拥抱在他无限慈怜的怀中。他耳朵是开着的，会重听痛悔之人的呼声。人心有敬慕上帝的意念，他也都洞悉，无论你所献上的祈祷是如何的讷讷不明，所落的泪滴是多么的隐秘，不拘人心中对上帝的钦慕是多么的薄弱，而上帝的圣灵总要前来屈就。即使祷告不曾献上，心中的愿望犹未透露，从基督那里已经有恩典涌出，要与那运行于人心中的恩典相会合。

    你的天父必脱掉你身上被罪过所污染的衣服。在在撒迦利亚所写的那段美妙的比喻的预言中，穿着污秽的衣服站在天使面前的大祭司约书亚，就是代表罪人。于是上帝就说：“你们要脱去他污秽的衣服。又对约书亚说：我使你脱离罪孽，要给你穿上华美的衣服。……他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服。”（亚3:4,5）照样上帝必以“拯救为衣”给你穿上，“以公义为袍”给你披上。（赛61:10）……

    他双宣称：“你若遵行我的道，……我也要使你在这些站立的人中间来往。”（亚3:7）—就是在那围绕他宝座的圣洁的天使中间。（一○）

《黎明的灵修》
五月廿八日　上帝啊！有何神象祢？

    上帝啊！有何神象祢？赦免罪孽饶恕祢产业之余民的罪过，不永远怀怒，喜爱施恩。（弥7:18）

    我们现在尽可以自以为站立得稳，永会摇动。我们尽可以自信地说：我知道所信的是谁；我对于上帝和上帝的道所有的信仰，是怎么样也不会动摇的。但是撒但正在打算，要利用我们的品性上生来的和养成的弱点，蒙蔽我们的眼睛，使我们看不出我们的需要和缺乏，惟有认明自己的软弱，目不转眼地仰望着耶稣，我们才能步履安详。《历代愿望》

    上帝本着慈悲怜悯的心，把挪亚时代世上的恶人全然除灭了。他又本着慈悲，毁灭了所多玛城中腐败的居民，藉着撒但的欺骗之力，犯罪作恶的人时常博得众人的同情与称赞，如此就不断地引诱别人参加叛逆。该隐与挪亚的日子，以及亚伯拉罕与罗得的日子都是如此；我们现今的日子也是如此。上帝最后除灭一切拒绝他恩典的人，也是因为他怜爱这个宇宙。《善恶之争》

    不要听从敌人的暗示而远离基督，直到你使自己变得好一些，变好到配来就近上帝的地步。你若真的要等到那个时候，你就永远不会来了。…起来，生你父亲那里去。他必在远处迎接你。你若存悔改的心向他走近一步，他必急忙以他无穷慈爱的膀臂来拥抱你。他的耳朵是敞开着的，要垂听悔罪之心灵的呼吁。人心寻求上帝的初步意愿，他也都知道。《天路》

《开朗的宗教》
二月十三日 恩慈怜悯

    “上帝啊，有何神象你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩？”弥7:18

    “上帝是“喜爱施恩”的（弥7:18）。“主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡。”（结33:11） 在上帝，毁灭的工作和审判的责罚，乃是“奇异的事”（赛28:21）。但上帝这次乃是本着慈爱和怜恤把将来的一幕情景揭开，使人可以看到罪恶的终局。（二六）

    上帝的圣言启示祂的圣德。祂会亲自宣扬祂无穷的慈爱与怜悯。当摩西祈求说：“求祢显示祢的荣耀给我看”时，主就回答说：“我要显我一切的恩慈，在你面前经过。”（出33:18,19）这就是祂的荣耀。主在摩西面前经过时宣告说：“耶和华，是有怜悯、有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实，为千万人存留慈爱，赦免罪孽、过犯和罪恶。”（出34:6,7）祂乃是“不轻易发怒，有丰盛的慈爱，”“喜爱施恩”的。（拿4:2；弥7:18）（二七）


怀著

《信仰的基础》
五月三十日　不要灰心！

    我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶。因为你无论往哪里去，耶和华你的上帝必与你同在。书1:9

    在一八四四年的时期过去之后，有几位弟兄姊妹聚在一起开会。众人都很忧愁，因为那次的失望很是惨痛。当时有一个人走进来喊着说：“弟兄们，放胆靠主！放胆靠主！”他把这话重复地说了又说，直到人人面色发赤，个个高声赞美上帝。

    今日我也向每位为主作工的人说：“放胆靠主！”……

    有些人常是注视不称意的及令人灰心的情形，因此就被灰心失望所胜了。他们忘记了天庭宇宙正等着要借他们去造福世人；并且主耶稣就是一座永取不尽的仓库，人可以从其中领取能力和勇气。我们实在不必绝望忧虑。要想有一个时候撒但的阴影不致横投在我们路前，这是决不会有的。因为仇敌就是想要这样掩盖公义日头的光辉；然而我们的信心却应当穿透这层黑影。（一〇三）

    盼望与勇气是对上帝完全事奉中所不可或缺的要素。这些都是信心所结的果子。沮丧是有罪的，也是不合理的。上帝能够，而且他愿意“更加丰富的”赐予他仆人们所需要的力量，以忍受一切的试探和试炼。……

    为沮丧的人有一个完全可靠的补救之策，就是：信心，祈祷，工作。信心与行动将赋予与日俱增的保证和满足。……在最黑暗的日子，从外观看来似乎一切都无望了，不要惧怕；要信靠上帝。（一〇四）

    基督并不灰心，也不丧胆，他的门徒也要显示同样恒久忍耐的信心。……他们对任何事情都不灰心，对任何事情都有希望。基督已用他无比之爱的金链，把他们联结到上帝的宝座上。（一〇五）

《黎明的灵修》
十月卅日　上帝与他的仆人同在

    你当刚强壮胆，不要惧怕，也不要惊慌；因为你无论往那里去，耶和华你的上帝必与你同在。（书1:9）

    将十安架的胜利逐步加以扩展的工作，已经托付与人。基督以他为教会之首的身份，本着他的权威呼　召凡自称相信他的人，要效学他克己牺牲的榜样，出去为撒但及其大军正尽力要加以毁灭的人工作，使他们悔改。上帝的子民已蒙召要毫不迟延地投身于基督耶稣血染的旌旗之下。他们要继续不断的与敌人作战，将战争推进到城门那里。而且对每一个悔改加入阵营的人，都应指派其服务的岗位。在这次的战争中，每一个人都应当乐意地承当任何工作，负起任何责任。当教友们诚恳地努力推展这信息时，他们必生活在主的喜乐中，而且必获得成功。胜利往往就是坚决努力的结果。

    基督，热气他作中保的身份，赐下圣灵与他的仆人们同在。使人间的工作者有资格在救灵大工上作救主代表的，乃是圣灵的效能。我们若要与基督联合去从事这种工作，就应使自己置身于他圣灵陶冶感化力下。藉着如此赋予的能力，我们就可以与主联合，在救人的工作上与他同工。凡毫无保留地将自己献上为主服务的，必蒙赐予力量以获致无限的成效。在主上帝这方面，必根据永远的诺言，赐能力和恩惠与每一位因顺从真理而得以成圣的人。《教会证言》卷九


怀著

《信仰的基础》
五月三十一日　赐你以人寿保险的契约

    所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。彼后1:10

    在天庭的议会中，对于世人已有所安排，人虽然是违法者，却使之不必在其背逆之中灭亡，但赖相信基督作他们的替代者和中保，便可得为上帝的选民，并按着他自己所乐意的，预定他们借着耶稣基督可得儿子的名分。上帝本意要人人得救；因为借着赐下他的独生子为人类的赎价，他已经作了充分的准备。灭亡之人的所以灭亡，是因为他们自己拒绝，不愿意借着基督耶稣得享儿子的名分。……

    在全部圣经中没有所谓无条件的绝对的蒙拣选这样的事--就是说一次蒙了恩选就永远在恩典之中。在彼得后书第二章中这个问题有了清楚明澈的答案。在描述了几个随从恶者之人的历史以后，接着就解释说：“他们离弃正路，……随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。”（彼后2:15）……在这里有使徒所警戒的一等人物，说：“他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。”（彼后2:21）……

    灵命若要得救，必须先接受真理。对于那接受的人遵守诫命便是永生。可是圣经也明明的指出那原先明白生命之道在真理中喜乐的人，倘因背道跌倒一样有灭亡的危险存在；故此，还须确实地每天向上帝悔改。

    凡企图维持那无条件蒙拣选的论调，即一次蒙恩选就永远在恩典中的人，就是干犯了“耶和华如此说的人”。（一〇六）

    你愿否享受那班蒙上帝特选之人所得享有的好处，领取一份永远生命的人寿保险的契约，这就端赖乎你自己的行动了。（一〇七）

《一同在天上》
一月二十三日　属天的拣选

    所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移；你们若行这几样，就永不失脚。 彼后1:10

    这乃是圣经所论到的唯一拣选。我们虽然堕落在罪孽中，但仍可得以与神的性情有分，并获得一种远超越任何科学研究的知识。由于分享我们被钉之主的血和肉，我们必获致永远的生命。在约翰福音第六章，我们可以读到如下的话：“吃我肉喝我血的人就有永生。”(约6:54)“叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。”(约6:63)

    任何人都不必丧失永生。凡立志每日向天来的教师学习的人，就必使他所蒙的恩召和拣选坚定不移。但愿我们在上帝的面前存心谦卑,继续追求认识他,因为正确地认识他就是永生。

    “应当更加殷勤，使你们所蒙的恩召和拣选坚定不移；你们若行这几样，就永不失脚。这样必叫你们丰丰富富的得以进入我们主救主耶稣基督永远的国。”(彼后1:10-11)

    这便是你们生命保险的文件。这并不是一种其价值在你死后要归给别人的保险单；这保险单是保证你要享受一种与上帝的生命相等的生命━━也就是永远的生命。这是何等的保证！何等的盼望！但愿我们常向世人显明我们是在寻找更美的家乡，就是天乡。天国原是为我们预备的，我们也指望在其中有一份。我们绝不能让任何事物使我们与上帝和天国隔绝，我们必须就在今生与神圣的性情有分。弟兄姊妹们啊，你们只有度一次人生的机会啊，但愿所度的是一种有德行的人生，是与基督一同藏在上帝里面的人生！

    我们应齐心协力地彼此帮助，获致完全的品格。为要达成这个目的，我们务要停止一切的批评。我们可以朝向完全前进再前进，直到最后必叫我们丰丰富富的得以进入天国。

《得胜的基督》
7月18日　救恩人人伸手可及

    应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。彼后1:10。

    讲述经文是我们一生保障的纲领。这个纲领为我们立下指南，教导我们如何掌握人生，符合上帝的标准。……许多人自称接受耶稣基督，但没有在生活上实践出来。他们这种表白有什么用处呢？这犹如把名字写在沙上，能保留多久呢？

    基督的宗教教化我们，将我们变为更好的男女。……基督来到我们世上，重新塑造世人被扭曲、邪恶的品格。上帝要我们成为祂的儿女，祂要我们在世上这段考验时期中，本着祂的应许，“将一切关乎生命和虔敬的事赐给我们”，来装备我们。那用荣耀和美德召我们以认识祂的上帝，无不将生命和虔敬的事赐给我们。那时，上帝将实现祂那丰盛的应许，使我们与神性有分。能够分享神性，应是我们毕生所求的。

    倘若基督在旷野试探中，没有逐点取得胜利，我们今生还有什么胜利的盼望呢？在此，这位仇敌以我们经常所面对的三大试探，猛烈的攻击祂。……基督为自己设立和制定计划，祂要披戴人性，承当世上每位男女所要面对的一切试探。

    祂不会为自己施行任何神迹，以解除自我的痛苦，而是要在世人可能面对的每种食欲的考验上，站稳脚步。假如亚当倚靠上帝的话，不受陌生者的唆使，他便不致违犯耶和华上帝的律法。试探将临到我们，有如临到耶稣基督一般，但什么是我们的盼望？可能我们因试探的压力而深感痛苦，但我们足以得胜，因为基督是在我们伸手可及的距离内，为我们预备了道德力。

    每一种有关敬虔的事情，每一样涉及人类救恩的事物，无不为世上每一个人准备。并且他们伸手可及。在抗拒试探的事工上，我们中间没有一个人，能因自己的犹豫和失足而找到藉口，因为耶稣说过：“得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。”──《怀氏文稿》49,1894年。

《今日的生活》
十二月一日 使蒙召和拣选坚定不移

    所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。彼后1:10,11

    这里提供的人寿保险单，保证我们在上帝的国中有永远的生命。我请你研究使徒彼得的这几句话。每一句里面都有悟力和智慧。靠着握住那为我们而死的生命赐与者之手，我们就能承受永生。《怀氏文稿》1908年

    我们各人正在决定自己永远的命运，能否承受永生，这责任全在乎我们自己。我们是否要学习实践基督伟大的课本，上帝的圣言所给我们的教训呢？这是非常全备的最伟大，而结构最单纯且简明易懂的书籍，教导人培养正当的行为、言语、态度和表情。惟有这本书能预备人类享受与上帝那样的生命。而且惟有每日研究圣经的人才配接受证书，有权利教导儿女升入那更高的学府，加冕为得胜者。

    惟有耶稣基督能断定谁配承受永生。圣城之门要为他那般温柔、虚心、谦卑的信徒而敞开，就是那些向他学习，从他手中领取人寿保险单，按照神圣的楷模塑造自己品格的人。《怀氏文稿》 1906年

    当蒙赎的群众从世界上得救之际，上帝的圣城就要为你而开。……那时有金琴放在你的手上，你也要扬声赞美上帝和羔羊，因为靠着他伟大的牺牲，你才得与他的性情有分，赐你在上帝的国中承受永远的基业。《怀氏文稿》1908年


怀著

《信仰的基础》
五月四日　上帝的儿女

    凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。约1:12

    因信耶稣基督人心乃接受真理，人的心灵乃得以清洁纯正。……他心灵中有一种常存的原理，使他能够战胜试探。“凡住在他里面的，就不犯罪。”（约壹3:6）上帝有能力保守在基督里受试探的人。……

    单单在口头上自称敬虔是毫无价值的；住在基督里的才是个基督徒。……除非以上帝的心意作为人的心意，否则他一切使自己洁净的努力都必归于徒然；除非借着上帝的知识，否则救拔人是不可能的。（一一）

    你当自我省质的问题是：“我是不是一个基督徒？”要作一个基督徒，其意义远超过许多人所了解的；并非有你的名字记录在教会的名册上就够了，其意义乃是要你与基督有联合；其意义乃是要真有单纯的信心，坚定不移地信赖上帝；其意义乃是要像赤子般仰赖他爱子的圣名和功劳，信任你在天上的父亲。你乐意遵守上帝的诫命，是不是因为诫命是上帝的律例，是他品格的副本，是与上帝的圣德一样永无更改的吗？你是否尊重并爱护耶和华的律法呢？（一二）

    基督徒既是上帝的儿女，就当竭力去达到摆在他们面前福音中崇高的理想。他们若未臻于完全就不应沾沾自足。（一三）

    凡领受他救恩的人，他给他们权柄作上帝的儿子，至终上帝可以收纳他们，与他们永远同居。他们若在生忠于上帝，末后必得“见他的面；他的名字必写在他们的额上。”（启22:4）得见上帝，这不是天上最大的福气吗？试问能够亲眼朝觐上帝的圣面，认他为父亲，蒙基督恩惠救赎的罪人所能享有的福乐，还有比这更大的吗？（一四）

《一同在天上》
一月十三日　相互的契约

    凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。 约1:12

    救恩乃是藉相互的契约而确定的。“凡接待他的，……他就赐他们权柄，作上帝的儿女。”你是否愿意尽心尽意尽力成立这样的契约呢？

    当本着信心与爱的信任仰望你的救赎主，以求获得能力和智慧，从事建立品格的工作。他坐下如炼金的匠人，要清除金银之中一切的渣滓。因此你当不住的仰望他，以致你的品格中不至搀杂什么卑劣无价值的物质。

    你可以凭着信心接受上帝儿子宝血的功劳，这是他所流出来使罪人不至灭亡，反得永生的。上帝已将一切的权能都交与他，使他能分赐力量给每一愿与撒但绝交，而承认基督为他唯一盼望的人。……你既预备好要与那位能保守你不至失脚的主，你的志愿就必有价值了。那位首席医师基督，必使你痊愈。他与凡诚心实意的人大显能力地合作。他必赐予力量与胜利。品格上所有粗劣邪恶的特质，都能为那位赎买你作为他产业的主除去。……

    你当与仇敌绝交。要使自己摆脱那掌管空中权势的恶君和他无数的爪牙。

    撒但必定抗拒凡愿置身于主之一方的努力。他要用诸般的骗术，挫败他们的努力。但上帝业已赐下他的儿子，要担当凡寻求他真理与公义之人的罪。他随时准备将恩典赋予凡凭信心仰望他的人。……

    信心的运用和大丈夫式的勇气，必扩大对于作基督徒之意义的理解。我们当寻求那生仁爱以致洁净心灵的信心。我们不免要与先天遗传和后天所养成的犯罪倾向作剧烈的斗争。务须坚决依赖我们救恩的元帅。他绝对不致失信不尽他的分。

《奇妙的神恩》
二月十四日　得称为儿女

    凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。约1:12

    当亚当因犯罪而使人类陷入无望而悲惨的境况中，上帝大可与堕落的人类断绝。他大可以罪人所当受之分来对待他们。他大可命天上的使者将他忿怒之杯倾倒在我们的世界上。他可以从他的宇宙之中，将这个黑点挪去。但是，他并没有如此作。非但不将他们从他面前驱逐出去，反而更与堕落的人类相亲近，甚至赐下他的儿子来，作我们骨中之骨，肉中之肉。“道成了肉身，住在我们中间；充充满满的有恩典有真理。”（约一:14）基督借着他与人类的关系，吸引他们亲近上帝。他用人性的衣袍覆蔽了他的神性，在天庭全宇宙，以及未堕落的诸世界之前，显示出上帝对世上的儿女是何等的慈爱。

    上帝给世人的恩赐是无法计算的，他已罄其所有，没有留下什么不给世人。上帝不容许人说他还可以赐更多的帮助，或对世人显出更大的爱。在他将基督赐下时，便等于将整个天庭都赐给我们了。（《上帝的儿女》第5面）

    得称为上帝的儿女，并不是我们靠自己所能获得的。只有那接受基督为救主的人，才赐他们权柄作上帝的儿女。罪人不能靠自己的什么能力解脱自己的罪。……这得称为儿女的应许，原是赐给凡“信他名的人。”每一个凭着信心来就耶稣的人，必蒙赦免。（《上帝的儿女》第6面）

    上帝要在基督里显现，“叫世人与自己和好。”（林后5:19）人类已经因罪而败坏堕落，以致靠自己就不可能与圣洁良善的上帝和好。但是基督既救赎人类免去律法的刑罚，就能将上帝的能力赐给人，与人的力量联合。这样，亚当堕落的儿女就能借以向上帝悔改，并信靠基督，再成为“上帝的儿女”。（《先祖与先知》第36面）

    一个人接受了基督的时候，他就接受了能力去度基督所度的生活。（《天路》第274面）

《得胜的基督》
7月13日　耶稣赐我们权柄，成为上帝的儿女

    凡接待祂的，就是信祂名的人，祂就赐他们权柄，作上帝的儿女。约1:12。

    我们是耶和华上帝的产业。基督为了救赎我们所付出的代价是无可衡量的。祂以自己作为活祭献给上帝。祂代负世人的罪，在赦免、悔改和相信之罪人的事上，使上帝成为公正和使人成义的神。祂在旷野的试探中，在食欲的每一重点上，制胜了试探。祂禁食了四十个昼夜，就在最虚弱的状况中，撒但乘机来攻击祂。但祂没有用自己的话来回答，因为倘若祂这么作，撒但正准备和祂进行一场口舌之争。……撒但以“你若是上帝的儿子，可以吩咐这些石头变成食物”的话，向基督发出这个暗示性的试探。但是，这个“若是”并没有被接受，于是没有与他争执的理由。……

    如果他们紧握上帝的大能，并藉着信与祂和好，耶稣本着祂的人性证明，在撒但用来攻击堕落世人的每一种试探上，人必会从祂得着帮助。……

    基督因堕落世人的缘故，受着这位仇敌的攻击时，整个天庭全神贯注那场战事。全天庭也正目不转睛的注视每一位男女面临试探时所作的挣扎。假如他们抵挡试探，坚持不屈服，撒但必不能得胜。天上的记录册上，在你名字的另一边，将记下某一日，撒但企图打倒和网罗一位我所救赎的人，但那受试探者却注视着我这位征服者，我就派他或她的使者，去驱退那位大有能力的仇敌。……

    但对那些转离真光与知识，并过着草率与自我放纵生活的人，其答案又如何呢？人所传给他们的真光之证据，并他们所获得的才干，要以同等的分量，归还给我们的主上帝──这些将决定他们的命运和他们的永生。

    凡得着诸般特权与机会并光上加光的人，要和那些得着宗教上有限益处，却戮力坚持永生的人作一比较。耶和华上帝必称赞这种人。──《怀氏文稿》49,1897年。

《今日偕主行》，校对中...


怀著

《信仰的基础》
五月五日　恕人神恕

    因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。太7:2

    我们必须饶恕别人，才得蒙上帝的饶恕。我们来归向上帝，是因为受了他的大爱所吸引，并且这爱若触动了我们的心，就决不会不使我们产生爱我们弟兄之念的。

    讲完了主祷文之后，耶稣就接着说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”（太6:14,15）不饶恕人的人，等于切断了自己领受上帝恩典的惟一通路。我们也不应以为得罪我们的人，若不先来认罪，则我们不应该饶恕他们，无疑的，他们的本份是应该虚心悔改认罪的；但我们对那些得罪我们的人仍当存着怜惜的心，不拘他们有没有承认自己的错误。（一五）

    不饶恕人的精神是无可辩护的。待人毫无怜矜之辈证明他们也未蒙上帝赦罪之恩。在上帝的赦宥之中，有过失之人的心遂被吸引来贴近这无穷慈爱者的心。神圣慈爱的洪流涌入了罪人的心灵，从他的心里也流出动滋润别人的心灵。……

    我们并非因饶恕了别人便得蒙饶恕，所得的赦宥乃是照着我们饶恕别人的程度而定的。一切饶恕别人的行为都是基于上帝无穷的慈爱，而我们对别人的态度，适足以证明他的爱是否属于我们的。因此基督说：“因为你们怎样论断人，也必怎样被论断。”（一六）

    要让基督──那神圣的生命居住在你里面，借着你彰显出自天而生的爱，使绝望的人有盼望，使被罪恶伤害的心灵得到自天而来的平安。在跨过门槛来亲就上帝的时候，所当具备的条件乃是：既从他那里得了怜恤，我们就当献上自己将他的恩典显示给别的人。（一七）

《崇高的恩召》
八月十五日 批评决不是我们的任务

    你们不要论断人，免得你们被论断。因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。　太7:1,2

    我们的身体乃是由所吃喝之物构成的；而我们属灵经历之品质如何，端视我们心意的给养与其所起的同化作用而定。因为不断地注意别人的错误和瑕疵，有许多人竟变成了消化不良的宗教病患者。……凡如此忙于剖析别人的言语行为，旨在发掘一切可抨击之点的人，自不能鉴赏那原为良善可爱的事物。他们并不领用适宜的食料，以促进其灵性的活力与健康的发育。（26）

    主不喜悦他的子民对自己的灵性疏于检点，反去批评别人，这原是撒但的工作。当你进行这样的工作时，要记得：仇敌正在利用你为媒介去试探别人，以致本来应该欢欢喜喜，同心合意在至圣的信仰中彼此建立的人，反因别人犯罪而彼此纷争，互相攻讦。基督并没有指派你去作一个担当别人罪过的人。就是你自己的罪过你也担当不了。故此要格外谨慎，不要毁谤自己的邻舍。上帝深愿他的子民是自由的人。……我们岂不应当记着：口中所出的言语，若不是伤害，便是能医治人的么？我们岂不应当记着：我们怎样论断人，也必怎样被论断，或许我们所享有的机会，可能比我们所论断的人更多么？

    我们的心肠必须软化于柔和与彼此间的爱心之中。我们尽可以严格地批评自己，那论断别人的人证明他就是必需论断自己的人。要祈求上帝指示你们，有什么事物你们必须先予洁除，而后才能见到上帝的国。……

    有一顶冠冕为得胜的人而存留着。你想得到么？你愿不愿意耐心地奔跑那摆在你面前的路程呢？若然，就不要再去搜寻你邻舍犯罪的把柄，乃要正视耶稣基督。要瞻仰他的圣洁，你就必心悦诚服，而反照出他的形象来了。（27）


怀著

《信仰的基础》
五月六日　赔偿是必需的

    还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。结33:15

    真正的悔改，没有不起革新作用的。……

    在一切工商业务上，基督徒应当向世人表现，假若我们的主从事这业务的话，他所采取的方式。在每一次交易上，基督徒都应显明上帝是他的教师。在流水薄，总帐薄，契约，收据，和发票上，都应看出“归主为圣”的记号。那些一方面自认是跟从基督，而同时用不正当的手段经营事业的人，就是为圣洁，公义，慈悲的上帝作了假见证。……如果我们在任何不公正的交易上亏负了人，或是在经营商业时用了不正当的手段，或诈取了任何人；即或是没有越过律法的范围，我们仍应承认自己的错，并尽所能予以赔偿。我们不但要退还原来所得的数额，而且还要加上这些财物在我们手时中，如果加以正当和精明的使用，所能产生的利息。（一八）

    假使我们不论以任何方式欺诈或损害了我们的弟兄，就应当赔偿损失。设若我们无意间作了假见证，或误传弟兄的话语，设若在任何一方面减损了他的感化力，我们就当到曾与之谈论过他的人那里去，将有害于他所误述的话一概收回。（一九）

    不久之后恩典的时期即告终止。倘若你现在不忠诚地服事主，将来你将如何应付你作事不诚实的记录呢？……你若推拒而不忠诚地对待上帝，我恳切的劝你要想一想你的缺欠，并且如属可能当挽回这一切。假若无法挽回的话，你应以谦卑悔罪的心，祈求上帝因基督的功劳，宥免你所欠下的这一大批债务。要现在就开始像一个基督徒那样行事为人。不可因不能向主交付他所当得的而砌词推诿。现在，……为时犹未太晚，尽可以纠正以往的错误，当趁着今日，你们若听他的话，就不可硬着你们的心。（二○）


怀著

《信仰的基础》
五月七日　照你现在的景况来就他

    古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们习惯行恶的便能行善了。耶13:23

    论到罪恶，在人看来有大小轻重之别，在上帝看来，也是这样；然而有时人所以为无关紧要的小错，在上帝看来却没有一样是小罪。人的判断有偏见，不足为准；上帝权衡一切事，总是照着实情。譬如一个酒徒，人人鄙视他，说他的罪会阻止他进天国；但对于那犯了骄傲自私贪心等罪的人，往往不加咎责。其实这种种的罪，都是上帝最憎恶的，因这些罪恰与上帝的慈性相反，与未曾犯罪的宇宙中所有无私之爱的情势相逆。陷入较大之罪里的人也许会自学羞耻，贫乏，而需要基督之恩；但是那骄傲的人却不觉得自己的缺少，便自闭心门，拒绝基督和他所带来赐与世人的鸿福。……

    假使你看出自己的罪，不要等自己来改良。如今不知有多少人以为自己的善行不足，不配来就基督。你想要靠自己的力量来改良自己吗？……须知只有上帝能帮助我们，我们不要等候更恳切的劝勉，更好的机会和性情有改善。我们自己本不能作什么，人必须以他自己的现状来就基督。（二一）

    你当毫无迟疑地将自己归服基督；惟有他，惟有借着他恩典的能力，方能救赎你脱离灭亡；惟有他能使你的道德力和智力臻于健全。你的心可以因上帝的爱而得以温暖；你的理解力明朗而老练；你的良知辉耀，敏捷而纯净；你的心意端正而圣洁，顺从上帝圣灵的引导。你可以照着自己的心愿造就自己。你若肯现在就回过头来，止息作恶，学习行善，那么你就会真的快乐了；在人生的战争中你必获得成功，而且在那比现在更好的生命里你必享受荣耀尊贵。 （二二）

《得胜的基督》
7月19日　众人都可能藉着基督成为得胜者

    古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。耶13:23。

    我们知道不节制是世界的通病。为了生存而吃喝，不但不是一种罪，而且有助于我们灵性上的健康。但当我们毫无节制的浪费，并因计算错误而丧失了永生，那便是罪。我们处处可看到这种罪过。难道现在不是我们该趁早自我检讨的时候？……

    撒但以古蛇作为他的替身。这位试探者遍地游行，四处诱惑；当上帝说你们不能吃时，有什么后果？在许多场合中，人们本应听从警告的声间，却转而听从了这位试探者。在撒但所安排诱惑性的地方，带给人的不外是祸患与痛苦。……

    当基督来到世上，以婴孩的身分降生在伯利恒时，天使唱出诗歌说：“在至高之处荣耀归与上帝！在地上平安归与祂所喜悦的人。”……撒但和他的会众──因为撒但自称是虔诚的──决心挫败基督，使祂不能执行天庭的决策。基督在受洗之后，便跪在约但河边祷告，而天庭从没有听过出自神圣之口的这种祷告。……上帝的荣耀，以金光灿烂之鸽子的形式，降在祂的头上，并从无穷的荣耀里有声音说：“这是我的爱子，我所喜悦的。”基督一边以人性之膀臂环抱世人；另一边则以神性的手臂，紧握无穷之父的宝座。基督的祷告冲破黑暗，直达到上帝所在的地方。这对我们每一位来说，它意味着天门为我们打开，天上的荣耀于是降在上帝之子，和所有相信祂名号之人的身上。……

    基督身上带着上帝之灵进入旷野，受魔鬼的试探。……但魔鬼离开战场时，已是一位战败的仇敌。我们的救主通过战场，成为得胜者。……

    祂为世人成就了什么？祂在有道德价值的天平上，提升了我们。我们藉着那位自足的，可能成为得胜者。在基督里面，最没有盼望的人得着指望。……基督来到世上的目的是什么？为的是要代表天父。一颗多么富有慈爱和怜恤的心！……当上帝赐下祂的儿子时，祂赐下天庭一切所有的。祂所能赐给人的，没有比这个更大的。──《怀氏文稿》27,1893年（《节制》原文第283一287面）


怀著

《信仰的基础》
五月八日　个人蒙赦

    上帝啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。诗51:1

    我们必须记着：所有的人都犯了错失，即使具有多年经验的男女有时也不免犯错误；可是上帝并不因他们的错行而丢弃他们；他却赐他每一个犯了错误的亚当的儿女得受另一次考验的权利。（二三）

    主耶稣极喜欢我们就在罪孽深重无助无依的情形中到他那里去。我们虽有种种软弱，愚拙，以及罪恶的污点，仍可到主脚前，俯伏痛悔，他必用大有爱心的手抱住我们，为我们裹伤，洁净我们一切的罪污，这正是主所引以为荣的事。

    许许多多人的失败，就在乎此：他们不信耶稣会赦免他们每一个人所犯的罪；不依信上帝的话。每一个迎合所有条件的人，都有特权可以知道： 每一件罪恶都能白白地蒙赦免。这是任何人所可以获得的权利。不要以为上帝所发的应许不是给你的；这个疑心，应当除去；它们乃是赐给每一个悔改的罪人的。上帝借着耶稣基督已经预备了能力与恩赐，可由那些服役的天使赐给每个相信的人。没有人因为罪孽太重而不能得耶稣的能力，和他的洁净与仁义；因为主已代替他们死。他等着要除去他们被罪恶沾污的衣服，将他自己雪白纯洁的义袍给他们穿上。他嘱咐他们要得生，不要死亡。……

    一个可怜的罪人，切记要归向上帝，一心要弃绝罪恶，你想上帝反会严厉的拒绝他，不让他来俯伏在他脚前悔改吗？当弃绝这样的意念！……你当起来，全心归向耶稣，如此你就可以得主的恩赐。（二四）

    那借着自己的生命作挽回祭，为人类预备了无穷尽之道德能力的主，为了世人的益处，决不会不使用这种能力。（二五）

《你必得能力》
三月二日　第一个果子──悔改

    上帝啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。求你将我的罪孽洗除净尽，并洁除我的罪。诗51:1,2

    悔改是救赎恩典的首要果子之一。我们伟大的教师，在祂对犯罪、堕落的人的教诲中，提到祂恩典赋予生命的能力，并讲到借着这项恩典，男女都可度圣洁、神圣的新生活。凡活出这新生命的人，都要依天国的原则行事。他既蒙上帝的教导，就带领他人走正路。他不会引领跛足的走在不确定的道路上。在他生命中圣灵的工作，显出他与上帝的性情有份。因此，每位有基督的灵在其身上工作的生灵，都领受如此丰盛的恩典供应。不信的世人见到他的好行为，就会承认说，他是蒙上帝的能力所控制、支持，且蒙引领要荣耀上帝。

    然而，一些人，虽有基督恩典之邀请，却继续表现出不敬虔的生活。上帝对这样的人说∶“你们愚昧人喜爱愚昧？┅┅你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。”（箴1:22,23）

    为罪悔改乃是圣灵在生命中作工的第一个果子。它是无限纯洁将基督的形象，反映在祂救赎之人身上的唯一过程。一切丰盛都住在耶稣里。不与祂相和的学问，都无价值。祂教导我们因以认识我主耶稣基督为至宝，就看一切都是有损的。这项知识，是人所能得到的最高深的学问。--怀氏手稿二八，一九○五年


怀著

《信仰的基础》
五月九日　与基督联合

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。约15:4

    每一个人都可凭着自己的行为，或弃绝基督，就是拒不培养他的精神，不能效法他的榜样；或与得密切的联系，就是克己牺牲，信心和顺从。我们各人必须为着自己而选择基督，因为他已经先拣选了我们。与基督的这种联合原是由于那些生来与他为敌的人所造成的。这一种全然信赖的关系，要从骄傲的心中开始建立起来。这是一番缜密的工作，甚且有许多自称为跟从基督的人对此犹毫无所悉。他们表面上是接受了救主的；但他在他们心里并未被奉为惟一的主宰。（二六）

    人类罪恶的倾向是难于制胜的。这场战争是极其冗长而令人厌倦的。每一个参与这争斗的人都知道是何等的剧烈，何等的艰苦。每一件在恩典里长进的事都是相当困难的，因为往往有世界的标准和例则介入人的心灵和上帝圣洁的标准之间。主希望我们借着实践他崇高的道德标准之基本原则，而得蒙提拔，成为高贵，洁净的人物，这标准在那最后交账之大日将以之试验每一个人的品格。（二七）

    我们必须战胜自己，将私意和情欲钉在十字架上；则心灵与基督联合的经验于焉开始。……这样的联合成立之后，只有借着继续不断的，诚挚的，勤劳的努力方能维持下去。……

    每一个基督徒必须随时儆觉，防守心灵的每一条通路勿使撒但侵入。他必须祈求神圣的帮助，并坚决地抗拒一切犯罪的倾向。借着勇气，信心和恒久的勤劳他终能得胜；但他须记着：若想争取靠着与基督有亲自的联合，并时时刻刻与他交通，我们才能结出圣灵的果子来。（二八）

《崇高的恩召》
五月十九日 常在基督里面

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。　约15:4

    正如砍断了的枝子一样，没有叶子，也似乎没有生命，被接在有生命的树干上，它的纤维与脉络，都不住地吸收葡萄树的生命和能力，以致生发蓓蕾、开花、结实，同样的，藉着悔改与信心，罪人可以和基督联合，得与上帝的性情有分，在言行上结出圣洁人生的果实来。

    耶稣“在自己有生命，”而且他乐于将这样的生命，白白地献予死在罪孽和过犯中的人。是的，他将自己的清洁、尊荣和高贵，分赐与他们。……毫无汁液的枝子被接在活生生的葡萄树上，就变成了葡萄树的一部分。它与葡萄树既有了连系，就得以存活。照样，基督徒靠着与基督的联合，也就得以存活。有罪而属人性的遂与圣洁而属神性的相联合。有信心的生灵常住在基督里面，便与他合而为一了。世人彼此之间若在生活方面有了亲密的联合，他们的志趣便相投，而所爱的一切也相同了。照样，住在基督里面的人，也必爱他所爱的一切。他们必重视并遵守他的诫命，看作是神圣的了。……

    枝子既从树干吸收了养料，就繁茂结实。它那丰满而有香味的果实，证明了它与活葡萄树之间的连系。照样，那住在耶稣里的基督徒也必结出果子来。如同枝子的果实那样繁多，他在品格和生活上，必显明圣灵所结的宝贵的美德──仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。……

    须决心作活葡萄树上结果子的枝子。那被接上的枝子，只有从母干汲取生命和能力，才得以茂盛。故此，你们应当善用每一个使自己与基督更亲密联合的机会。藉着信赖他，敬爱他，效法他，全然地倚靠他，你们必能与他合而为一；而藉着你们，他的生平与圣德就显示与世界了。（40）

《一同在天上》
二月十八日　常在基督里

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。 约15:4

    所需要的并不是偶尔与基督接触，而是要常与他同住。他召你与他同住。他所提供给你的，并不是一种持续不久的福分，发自偶尔诚恳的寻求主，而当你从事通常人生义务时就消失了。你的与基督同住，会使你所必须担负的每一义务轻省，因为有主在负担每一个重担。他已经为你预备妥当与他同住。这意思乃是叫你要体悟到有一位与你同住的基督，你也时常和他同在，藉使你的心意得受鼓励而加强。……

    不可象今日许多自命为基督徒一般,站在基督外面。“你们要常在我里面,我也常在你们里面”，乃是一件可能的事,如果你们作不到这事,就绝不至发出这样的邀请。我们的救主耶稣不住地以他的灵吸引着你,在你的心中运行,使你与基督同住。……他所赐予的福惠都与你自己的行动有连带关系。是否要拒绝基督呢？他说:“到我这里来的,我总不丢弃他。”(约6:37) 论到另一等人,他说:“你们不肯到我这里来得生命。”(约5:40)…

    试问：你我有没有完全领会这亲切的呼召,“到我这里来”！他说:“你们要常在我里面”，不是和我同居。“但愿你们要了解我的邀请。到我这里，常远与我同在。”他必白白地将以前和他自己联络的福惠赐予凡到他这里来的生命的人。他有那较比你们在恳祷时所感到的短暂福惠更美好的事物要赐给你们。和基督共话一句，只象桶水中的一滴。你有享受他长远与你同在的权利，代替那短暂而当你从事人生义务时便消失的权利。……忧虑、困惑和种种操心的事是否会驱使你远离基督呢？我们置身于工厂、田野或市场之时，是否会少倚靠上帝？……无论何处，主耶稣都必与你同在，你也必与他同在。

《黎明的灵修》
四月八日　要常在我里面

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上自己就不能结果子，你们若不常在我里面也是这样。（约15:4）

    我们时刻需要关于基督之新启示，天天有一种与他教训相谐和的经历。高尚神圣的学识，皆在我们的掌握之中。在知识和德行上不断地增长，原是上帝对于我们的本意。他的律法，乃是他自己声音的回响，向每一个人都邀请说：“要升得更高一点。要成圣，圣而又圣。”我们可以天天在基督徒品格的完善中进长。

    为主服务的务须有一种远较多人所想象到的更高，更深，更广的经验。有许多人虽已加入了上帝的大家庭，对于目睹他的荣耀，以及荣上加荣的变化，含有什么意义，所知却微乎其微。有许多人对于基督超凡之德只有黄昏似的模糊的认识，但他们的心却因而欣喜万状。他们渴望能埸充分而深切地感受到救主的爱。惟愿他们珍重心灵中每一个寻求上帝的愿望。圣灵在人的心里，为那些肯让他运行的人而运行，陶冶那些肯受他陶冶的人，模铸那些肯受他模铸的人。你们要以属灵的思想和圣洁的默念培育自己。你们所看见的，只是他荣耀之晨曦的第一线光亮。你们若竭力追求认识主，就必发现“义人的路，好象黎明的光，越照越明，直到日午。”

    …基督常将其使命的效果置于眼前。他在地上的生活，处处是辛劳和牺牲，但他也因想到所受的一切劳苦都不是徒然的，而满心欣慰。藉着他的舍命使众人得生，他就在人的身上恢复了上帝的形象。《服务真诠》

《你必得能力》
二月二十日　住在祂里面

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。约15:4

    我们需要为罪病的生灵领受圣灵祷告。启示的表面真理，是简单、容易了解的，被许多人作为一切必要的供应而接受；然而，圣灵，运行于人心，唤醒人心，热望未被错误败坏之真理。那真正渴望知道真理为何的人，绝不会留在无知之中。因为宝贵的真理乃是殷勤寻求它的人的报赏。我们需要感受上帝恩典的改变能力，我请求所有关起心门抗拒上帝之灵的人，打开心门，热切请求说，求常住在我里面。我们为何不匍匐在上帝恩典的宝座前，祈求上帝的圣灵沛降在我们身上，如同从前降在门徒身上一样呢？祂的临格将软化我们坚硬的心，使我们充满欢喜快乐，将我们改变成祂赐福的管道。

    主愿祂的每一子民在信心上富足，而这信心乃是圣灵运行在人心的果子。祂居住在每个愿接受的生灵里，对不悔改者说警告的话，指引他们到上帝的羔羊，那除去世上罪孽的耶稣那里。祂使亮光照在凡追求与上帝合作之人的心里、赐与他们智慧和效率，从事祂的圣工。

    圣灵从未让仰望耶稣的生灵得不着帮助。祂将关乎基督的事情，显明给寻求的人。并且若人定睛在耶稣身上，圣灵的工作就会继续，直到圣灵改变成祂的形象。借着圣灵的宝贵感化力，罪人的灵和目标皆会改变，直到他与基督合而为一。他爱上帝的心增长了，他饥渴慕义，借着仰望基督，他会荣上加荣，品格愈加美好，越来越象他的主。--英文时兆一八九九年九月二十七日

《得胜的基督》
7月20日　在基督里，我们可能有完美的人性

    你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。约15:4。

    撒但希望改变上帝的政权，把自己的印记盖在上帝国度的条规上。但基督是这种盼望的眼中钉，他于是便对基督宣战，并演变得越来越剧烈。路锡甫虽先在暗中反叛，但为上帝所洞悉，于是公开成为一位欺骗者，他以假作真，欺骗其他天使。

    他被赶出天庭，基督在旷野的试探中，好像独自面对着他。然而，祂并非孤军奋斗，有天使围绕着祂，正如有上帝的使者，奉命为所有面对这仇敌可怕袭击的人服务一般。基督现今在旷野中，再次面对那位在天庭战争中，与祂对抗并终于被赶出天庭的仇敌。

    如今，撒但在不同的环境下面对基督，因为那环绕着基督的荣光已不复见。祂自我卑微，取了我们的人性。……基督在心灵上所经历的是何等的痛苦！在心理上所受的是如何的烦恼！祂所面对的，不是人所描绘的史前怪兽，长着蝙蝠的翅膀，分趾的脚，而是一位光明的天使，显然好像奉上帝的差遣而来。……

    我们绝对无法领会这些试探的强烈性，及其所带来的重大压力，除非主基督能带我们到现场，并藉着启示向我们显示其过程，那么我们才可能领会其实况于万一。……我们主基督的试炼、考验和试验，指出祂有可能向这些试探屈服，不然，这场战事只不过是个闹剧。但祂并没有屈服于仇敌诱惑，因此证明人性藉着信心与神性联合时，就有能力抗拒撒但试探。

    我们藉着与基督联合，便可能达到基督完全的人性。基督若完全是神性，便不可能被试探，正如祂不能在天庭受试探一般。但基督既然自我卑微取了人性，便会受试探。祂甚至没有天使的性情，只是人性，完全和我们的性情一样，但没有受到罪的玷污。……

    基督在此所受的试探，要比亚当和夏娃所受的来得严厉，因为基督取了我们堕落但没有败坏的性情，并且除非祂接受撒但的建议以取代上帝的话，不然，也不能受败坏。──《怀氏文稿》57,1890年（《公开文稿》卷十六，原文第180-183面）。


怀著

《信仰的基础》
六月一日　时间是一种宝贵的恩赐

    求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。诗90:12

    我们的时间是属于上帝的。每分钟都是属于他的，并且我们都负有极为神圣的责任，要利用所有的时间来荣耀他。他所赐予我们的一切恩赐没有比时间要我们更认真交账的了。

    时间的价值是无法计量的。基督视每一分钟都甚为宝贵，我们也应该有同样的看法。人生既是那么的短暂，岂可虚度了光阴呢？我们只有几天的宽容时期，为永恒作准备。没有时间可供我们浪费，也没有时间来专求自私之乐或自纵于罪孽之中了。现在正是我们该培养品格，并为将来永远的生命作准备的时候。现在我们都要预备应付那严格的审判。

    世人在他们有生之始，死亡便随之临到。……哪知道时间乃是自己工作之机会的人，自己必预备要随天上的住处和那永远的生命。这等人生在世上可以说是有意义的。有话劝勉我们要爱惜光阴。可惜那些虚耗的时间是无法挽回了。流光既逝，分秒不返。爱惜光阴惟一的方法是尽量的利用余暇，在上帝伟大的救赎人类的计划中与他同工。……

    每一秒钟的时间满载着永恒的因果。我们要随时预备好，把握每一个为人服务的机会。我们现在向那贫乏的生灵讲解生命之道的机会，或许不会再有。或者上帝今晚要向某一个人说：“今夜必要你的灵魂，”（路12:20）而由于我们的疏忽那一位还没有预备好。到审判大日来临，我们将如何向上帝交账呢？（一）

《崇高的恩召》
一月一日 恭贺新喜

    “求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。”诗90:12

    生命的岁月又过去一年。新的一年正展现在我们面前。这一年的记录将如何呢？在这纯洁无玷的新页上，我们各人将记入些什么呢？我们每天所度的生活方式，将决定这问题的答案。……

    但愿我们先从心中清除了一切自私和骄傲的污点，然后步入这新的一年。但愿我们扬弃各种放纵罪恶的行为，而努力作基督门下忠诚殷勤的学习者。新的一年在我们面前开了毫无污染的素页。我们将在上面写些什么呢？……

    际此新岁肇始，心中应力求怀存正当的宗旨与纯洁的动机，犹如那些将来要向上帝交账的人一样。当随时记着：司录的天使会将你每日的行为笔之于书。到审判时案卷要展开来，你必重遇这一切。……

    假若我们与上帝──平安、光明和真理的根源──有了联络，他的灵就要以我们为通渠，昭苏并加惠一切在我们周围的人。这也许是我们生命中最后的一年。在此新岁之始，我们岂不应当深思熟虑一番么？我们对待众人的行为，岂不应当诚实、恭敬和仁慈为标识么？

    但愿我们毫无保留地将一切所有的完全奉献与主，他会为我们舍弃了自己宝贵的生命。……但愿我们都将上帝所托付的财产全然献给主。而最重要的是：愿我们更将自己献给他，作为乐意的奉献。（1）

    但愿这一年的开端，成为一段永远不能忘怀的──就是有基督在我们中间，说：“愿你们平安”的时光（约20:19）。亲爱的弟兄姊妹，我在此恭祝各位新年快乐。

    “人生在乎行为，而不在乎年岁；在于思想，而不在于气息；凭诸感受，而不凭日晷的进度；我们的光阴当以心跳来计数。思深而觉慧，行为亦优良，他的人生必日见丰富。”（2）


怀著

《信仰的基础》
六月十日　生不可再

    你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。传12:1

    人生是奥秘而神圣的，是上帝──一切生命之源──本身的显示。人生的机缘是可贵的，应该诚心应用，一旦错过，就永不再来了。

    上帝把永生及其严惩的实状摆在我们面前，以致我们对于不朽不灭之道有所把握。同时他又把鹭而富于超拔性的真理赐给 我们，使我们可以在安泰稳定的一条路上进行，专心竭尽我们一切的才力，追求一种值得的目标。

    上帝审视他自己所造的小种子，看见里面有鲜艳的花，丛密的树，或高大的森林；他看每一个人的所能也是如此。我们生在世上是有作用的。上帝对于 我们的一生，有他的计划交给我们，他要我们达到发展的最高标准。

    他希望我们在圣洁，幸福和效用各方面不断地有长进。人人都有才智，这种才智，他们必须要知道如何尊重保守，视为神圣的委托和主的恩赐，善予使用。上帝期望青年人培植倒全身的一切精力，使一切才能都得活动和操练；他也期望他们享受此生一切可贵和有用之物，成善，行善，为来生存储天上的财宝。

    青年人当立志在一切无私，高尚，可贵的事上出人头地，以基督为模范，学他的榜样为人，基督的生平中所表现的圣洁的志向，他们也应珍重须怀抱──就是使这世界因有他们活着而有所改善的志向。这就是他们奉召要做的工作。（二四）

    赐予我们的只有一条生命；而每一个人所当扪心自问的，乃是：我该如何投资于我的生命，才能使之生出最大的利益？我该如何去作，才能使上帝得到最大的荣耀，使同胞得到最大的裨助？（二五）

《崇高的恩召》
八月一日 自修的必要性

    你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未临近之先，当记念造你的主。传12:1

    我常常扪心自问：我如何能在青年的面前，最妥善地提示自修的必要性。我奉劝我们的青年：当视寸阴如寸金一般。慎勿浪费于闲懒之间；切莫虚掷于愚妄之中；总要握住那至珍的财宝。要约束思想，不容无足轻重的事物充斥于心念之中，俾能培养思想，并扩展灵性。要把握一切可能的机会，以加强你的智力。不要满足于低下的水准，不可半途而废，要直到你藉着恳挚的努力、时刻的儆醒和殷勤的祷告，握住那从上面来的智慧。这样，你在品格上就有了长进，并且能感化别人的心志，导引他们走上正直圣洁之途。这原是你的特权。

    要珍视由查考上帝的圣言而获得的每一线光亮。今天要负起上帝托付你的工作，并试一试靠着基督的大能，可以成就多少善工。要以上帝为你的顾问，当锻炼并控制自己天赋的智力。自制是人人都能享有的一种力量，它乃是由于将自己的意志完全放在上帝这一边，以上帝旨意作自己的意愿而获得的。

    只要我们顺服他，基督……便可能而且必然以他的灵充满心思意念，以及心灵的深处。于是我们的意愿便全然与神圣的旨意谐合。我们的心灵与意志也要与他的圣灵和旨意融和，以致在思想和宗旨上我们便与他合而为一了。这样，撒但就无法再来控制我们。基督是我们的领袖，而跟随他的人都喜欢与他的步调一致。他发言，他们都同心合意地唯命是听。（1）

    亲爱的青年阿，你为自己所能作的最有益的事，就是毅然决然地投身于主的军队中。将自己奉献在上帝的手中，使你的意志和你所行的道路，都为那位在智慧中永无错误并有无穷良善的主所引导。……但愿你的名字被记在天上的记录册上，被认为是上帝所特选的子民之一。（2）

《你必得能力》
五月十三日　家中的年轻人

    你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。传12:1

    天父为家庭中年纪较长经验较为丰富的人所预备的福气也同样借着耶稣赐给儿童和青年。主看见青年人研究基督的生平与教训时，就会差遣圣灵来帮助他们，在凡事上保守他们，正如当年差遣天使来服事祂的爱子耶稣一样。耶稣活在世上，在圣灵的引导下，奉行天父的旨意时，天使在祂身旁服事，使祂为儿童和青年作品德的榜样。祂希望他们的一言一行都是上帝所嘉许的。祂知道，他们的每一件好行为，每一个善良的举动，每一次对父母的顺从，都记录在天上的书卷之中。

    孝顺父母的人必然会得到丰厚的报赏，让上帝的应许实现在他们身上，叫他们在主上帝所赐给他们的地上得以长久。孩子们要继续行善，靠着耶稣的功劳祈祷，主就会施恩给他们，使他们有祂的意念，佳美的品格。凡是有助于孩童和青年按照耶稣的榜样薰陶品格的各种福气，上帝是没有一样留下不赐给世人的，他们要本着单纯的信心，奉耶稣的名祈求祂的恩典，就象向世上的父母要好处一样。

    亲爱的孩童和青年人，你们需要新的心，要向上帝祈求，祂曾经说过∶“我也要赐给你们一个新心。”（结36:26） 你们若凭着信心求，不要疑惑；因为凡是上帝所应许的，祂一定会实现。要是你本着痛悔的心而来，就不要认为祈求上帝所应许的事乃是过于冒昧。真正的冒昧乃是求一己之所好，享受世事所带来的娱乐。如果你所求的是属灵的福气，使你追求耶稣那般完全的品格，主应许说，这乃是按照祂的应许而求，是必然会实现的。--青年导报一八九四年八月二十三日

《开朗的宗教》
八月二十九日 世界所赋予的一切终必败坏

    “你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当纪念造你的主。”传12:1

    你是否也曾企图贪吃罪恶的果子，而发现这些果子在你嘴边都化为灰烬呢？现在你的财富都已耗尽，你终身计划受了挫折，你所怀的希望已成泡影，你是孤独凄凉地坐在那里么？那往日一直向你的内心说话，而你始终不肯聆听的声音，现在清楚地劝告你：“你们起来去吧；这不是你们安息之所；因为污秽使人毁灭，而且大大毁灭。”（弥2:10）回到你父家去吧！祂正在邀请你说：“你当归向我，因我救赎了你。”（赛44:22）（七六）

    人都是先摆上好酒，然后才摆上次的；世界所给予人的也是如此。它所给予的固然悦目动心，但至终不能令人满意。酒会变成苦水，欢乐会变成忧愁；开始是歌唱与欢乐，结局即是疲乏和厌恶。但是耶稣所赐的恩惠，却水远是新鲜的。祂为人心灵所预备的筵席，叫人的喜乐永远可以满足。每一样新的恩赐都加增领受者的能力，使他能以赏识并享受上帝所赐的福气。祂所赐的是恩上加恩，是取之不尽的。如果你住在祂里面，则你今天所领受的丰富的恩赐，就能确保你明天要领受更丰富的恩赐。（七七）

《今日的生活》
六月一日 在青年时期要记念你的创造主

    你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。传12:1

    但愿我能够描述基督徒人生的优美。从生命之晨开始，即受自然和上帝的律法所管理，基督徒乃稳定地向前向上，一天一天地接近他的天家，在那里等着要赐与他的有生命的冠冕和新的名字，那是“除了领受的以外，没有人能认识”的。他在幸福、圣洁和作为方面继续有长进。而且一年比一年进步。

    上帝给青年人一个能通天达地的上进之梯。上帝在梯之顶端，他的荣光照耀着每一级阶梯。他注视着每一个向上攀登的人，预备他们若是把持不住要松手之时，站立不稳要跌仆之时而予以援救。是的，要十分庆幸地说，没有一个恒心攀登这梯子的人不得进入天上城邑的。《青年导报》1902年6月26日

    上帝的天使，就是雅各在异象之中所看见的，他们上下往返在这梯子上，要帮助每一位有志上进的人，直到攀登到高天之上。他们要保护着上帝的子民，注视着他们的每一步路，那些攀登这光辉之路的人必获得奖励；他们将享受主人的快乐。《评论与通讯》1884年8月19日

    幼年的虔诚，对于具有这美德的人，保证他能丰足地获得一切使人生快乐的福惠。那些等到这短促的人生行将终了才来寻求上帝的人，已损失了一生圣洁高尚的福乐，──就是那征逐于属世之享乐所无法获得的。而那早已认识上帝的人，从幼年就自天上纯洁的源头领受福乐的人，都已预备要加入上帝的家庭之中。《青年导报》1900年10月25日


怀著

《信仰的基础》
六月十一日　人生之幕后

    我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变成平直。这些事我都要行，并不离弃他们。赛42:16

    在人类的史记中，民族的发展，国家的兴亡，似乎都仗赖人的意愿与勇武，时局的变迁，似乎大都在乎人的能力，野心，或任性而行。但在上帝的圣言中，帘幕被揭开了；我们可以从前后上下以及下面反面看出在人类的一切利害关系以及权利与情绪上，都有那位全然慈爱者的能力在黯然忍耐地完成合乎他自己旨意的计划。

    在各国的争执与扰攘中，那位坐在基路伯以上的主仍指导着世事。……上帝对于璀的每一国家和每一个人，都在他伟大的计划中派 有一个地位。……人类与国家，都要受那位毫无错误之主手中所拿准绳测量。各人与各国的命运取决于自己所作的选择，然而上帝却为成全他的旨意而统治着一切。

    自有永有的上帝已在他的圣言中，以预言的链索一环一环地连接起来，指明那从亘古至永恒的历史；批示我们现今所处的是什么时代，以及将来必有何事发生。直到如今，预言所说一切必有的事，都可由历史予以证实，故此我们也可确知未来的各事亦必循序应验。……我们需要研究上帝怎样在列国的历史中衽他的旨意，又怎样按着他的旨意启示将来的事，使我们可以估计一切所见的事和未见之事的真价值；使我们可以知道人生的真目标；并使我们可以根据永生的眼光来利用暂时的事物，使之达到最高尚最真实的用处。（二六）

《黎明的灵修》
十一月十八日　他要使黑暗变为光明

    我要引瞎子行不认识的道，领他们走不知道的路，在他们面前使黑暗变为光明，使弯曲变为平直。（赛42:16）

    基督徒在忧伤，逆境，和耻辱之中所受的试炼，是上帝所命定的方法，使麦子与糠秕分别出来。我们的骄傲，自私，恶欲，以及对属世娱乐的爱慕，都必须予以制胜；因此，上帝使我们遭遇患难，要试验并考证我们，向我们显明：在我们的品格之中依然有这些劣点存在。我们必须倚靠他的能力与恩典而得胜，使我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。…患难，十字架，试探，逆境，和我们所遇见的诸般试炼，都是上帝的匠人，为要精炼我们，令我们成圣，俾使我们适于收进天上的仓库之中《教会证言》卷三

    啊！我们的主既留下了如此的榜样，为何我们还这样的经不起试炼与非难，受不了羞辱与痛苦呢？有谁心中愿意进来享受主人的快乐，而同时却不肯分担他的痛苦的呢？

    什么！难道救主毫不自私地替他忍受的谦卑，羞辱，与非难，作仆人的却不肯忍受！仆人竟畏避那与自己永恒幸福有关的谦卑牺牲的人生，藉此他最后还可以获得那极大无比永远的赏赐！我的由衷之言乃是：但愿我能与基督同受他所受的痛苦，使我至终能和他同享荣耀。《教会证言》卷二

    不要因那些醉心于虚荣之人的嘲笑愚弄而动摇，甚至偏离你所坚守的立场。不拘是恶名或美誉，总要跟着你的救主走。《教会证言》卷二


怀著

《信仰的基础》
六月十二日　要趁此良机生存

    凡你手所当作的事，要尽力去作，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。传9:10

    死是一椿严肃的事情，可是远较死亡更严肃的乃是生存。我们比重的思想，言语，和所行的一切事将再度面对我们。在宽容时期所造成了的我们，直到永恒的岁月依然故我。死亡使身体毁灭；但对于品格却毫无改变。基督的复临并不是改变我们的品格；只是永无更改地确定了品格。……

    奉劝我们的教友要作基督徒，要像基督。耶稣是一位殷勤的工作者，而且他的工作不是为自己，乃是为人。……假若你们是基督徒，就应效法他的榜样。……

    我劝你们从垂死的梦寐中醒过来吧！献上你智力和体力供一己而用为时已晚。不要让末日显出你们天上财宝的亏欠。要意图促进十字架的胜利，启迪生灵的愚蒙，为同胞们的得救而努力，这样，你们的工作将经得起那火炼的试验。（二七）

    须记得：我们所从事的，或许不是自己所选择的，却仍当接受，视之为上帝为我们所选择的。无论合意或不合意，我们总得尽那与我们最近的责任。“凡你手所当作的事，要尽力去作；因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。”

    若是上帝要我们到尼尼微去传信息，则我们到约帕或迦百农去，都不能使全完全满意。他把我们的脚步引到一处地方，差我们到那里去，是有缘故的。在那地方，也许有人等着要得我们所能给的帮助。（二八）

    不拘我们从事何种行业，上帝的圣言教训我们：“殷勤不可懒惰，要心里火热，常常服事主。”（罗12:11）……因为你们知道从主那里，必得着基业为赏赐，你们所事奉的乃是主基督。“（西3:24）（二九）

《一同在天上》
八月七日　义务之声

    凡你手所当作的事，要尽力去作。 传9:10

    义务之声乃是上帝的声音━━是得自天赋，而为上天所差来的乡导。不论乐意或是不乐意，我们都当从事那直接面对着我们的义务。主若要我们将信息报与尼尼微城，而我们却往约帕或其它地方，就必不得蒙他的喜悦。上帝有理由差遣我们往他所指定我们脚步要去的地方。……

    毁坏葡萄树的便是那些小狐狸；小小的疏忽，小小的欺诈，对原则的小小偏差，都是使心灵失明而致与上帝隔绝的。

    培养心灵决定品格的，乃是人生诸般小事。凡忽略小事的人，绝不会预备妥当应付那将要临到的严重试验。要记着：品格的建立须至人生的终结方告完成。每日都有或好或歹的砖砌在建筑物中。你所建筑的或是歪斜不正，或是精密正确，可作为上帝华美的殿。因此你在寻找所要从事的大事时，切不可忽略逐日所遇见的小小机会。那忽略小事却仍自信已准备妥当为主从事不可思议之伟业的人，有全然失败的危险。人生并非由巨大牺牲和非凡成就，而是由一些小事组合而成的。

    凡你手所当作的，要尽力去作。要以赞美的诗歌使你的工作愉快可喜。你若指望在天上的卷册中有清洁的记录，就不可急躁或叱骂。你日常的祷告应当是：“主啊，求你助我竭尽所能。……求赐我精力与愉快。帮助我将救主仁爱的服务交织于我的服务中。”

    当视每一项义务━━不拘怎样的卑微，都是神圣的，因为这是为上帝服务的一部分。不可让任何事物使你们忘记了上帝。要将基督引进你们一切的作为之中。这样，你们的人生就必充满光明与感恩。你们也必竭尽一己所能，愉快地在主的圣工上向前迈进，你们的心也必充满他的喜乐。

《奇妙的神恩》
十月二十九日　微小的机会

    凡你手所当作的事，要尽力去作。传9:10

    没有什么工作，能象为别人服务的工作那样奋发人牺牲的热忱，放大人的目光，巩固人的品格。……

    不过，我们也不必要等到有人叫我们到了远地方才下手帮助别人。工作的门是随处开着的。我们四围都有需要我们帮助的人。那寡妇，那孤儿，那患病垂死的，那心灵脆弱的，那颓废的，那蒙昧无知的，那被弃者，种种需要顾助的人，比比皆是。

    我们对于住在我们周围的邻舍应感觉一种特别服务的责任，你该研究怎样能够使一般对于宗教不生兴趣的人得最大的帮助。在访会亲邻朋友的时候，你对于他们灵性的事和世俗的事，应表示同样的关心。你该告诉他们基督是赦罪的救主，或者请他们到你们家里来，与你同读宝贵的圣经，或其它解释真理的书籍，同唱赞美诗，同做祷告。在这种小聚会之时，基督必照着他的应许亲自参加，使人的心受他的恩惠感动。……

    许多人嫌自己的生活太单调狭窄。不过他们只要愿意，就可以使自己的生活变成有广阔意识和伟大的势力。凡是尽心尽性尽意尽力爱耶稣，并且爱邻舍象自己的人，就有一个很大的范围，可以使用自己的才能和感化力。你们不可错过小机会，想作大事业，也许在小的事情上你们可以收很满意的成效，但是因为好高鹜远，就致失败而灰心。你们只要尽力做手中所做的，才可造就做更大事业的机能。反过来说，许多人之所以象树那样枯干凋零不结果子，就是因为错过日常的机会，忽略手头的小事之故。…

    在情形很不良，很足令人灰心，许多人都不愿意去的地方，却有一班克己的工人收了惊人的效果。他们勤苦耐劳地做下去，并不依靠人的力量，惟依赖上帝，主的恩惠，便扶助他们。在这种情形之下所成的功德，是这个世界所不会知道的；然而那优美的效果，必出现在伟大的将来。（《服务真诠》第140-142面）

《今日的生活》
五月七日 勤劳

    凡你手所当作的事，要尽力去作。传9:10

    耶稣的一生是勤勉的，他参与运动，成就各种不同的工作适与他在发育中的体力相称。他在所指定的工作中，没有时间去放恣于刺激的，无益的娱乐。他……曾受过训练以从事有益的劳作，并且忍受艰苦。

    基督亲自在我们面前为青年和儿童树立楷模。他早期的生活是在有利于体力发展的条件之下，以获得道德能力来抵御试探，庶几在罪恶的拿撒勒城的腐化中，不致沾染污秽。

    基督的教育以他受诲于双亲那一段时间，为最有价值。……心智与身体的活动，有助体力与智力双方的发展，而成全其使命。他那勤勉的隐退的生活，杜绝了撒但的门路，不能以虚荣和炫耀来试探他。他的身体和意志都逐渐增强，预备承担他成年的义务，并履行后来落在他身上的重大使命。《青年导报》1893年7月27日

    耶稣是一位热诚恒毅的工作者。在世人之中，从来没有谁象他曾担过那样重大的责任。从来没有谁象他那样，为世人忧患与罪孽，背负过那么沉重的担子。从来没有谁象他那样，心里火热地为着人类的幸福而劳力。但是他的一生却是健康的。无论肉体和灵性方面都足以映证出那被杀献祭的羔羊，是“无瑕疵无沾污的”。他的身体与心灵都是一个模范，显示在上帝的旨意之中，凡顺从他律法的人所应达到的地步。《服务真诠》


怀著

《信仰的基础》
六月十三日　寻求天上的财宝

    你们要思念上面的事，不要思念地上的事。西3:2

    主将人对时间与永恒，世界与天国相对的估价显示出来。他曾经劝我们说：“若财宝加增，不要放在心上。“（诗62:10）财宝若为他人的利益和上帝的荣耀而用，自有其价值；但任何属世的财宝皆不可作为你的分，你的神，或你的救主。（三○）

    上帝试验人的方法各异。有的人他赐以丰足的恩惠，有的人却保留其眷宠，借以试验他们。他要验证那富足的人，看看他们是否受施恩的上帝 ，并且爱邻舍如同自己。人若适宜地运用他的恩赐，上帝就必喜悦；他可能托之以更大的责任。（三一）

    这一切所耗费的精力，恒切，决心，和竭力追求属世的权势，都是妄用他的才智去达成不正当目的之结果；原来一切的才智可以因善于运用而得以培养至高的程度，俾能获得属天的永远的生命，和那极重无比永远的荣耀。属世之人的风俗习惯，及其恒切的努力，利用一切机会以加增他属世的败物，应作为自称是上帝之儿女，寻求荣耀，尊贵和永远生命之人的训诫。今世之子，在世事上自较光明之子更显聪明，在世即可看出他们的智力来。他们的目的无非是要获得属世的利益，也为此而尽其所能地全力以赴。啊！惟愿为天上财宝而努力的人也显出这同样的热诚来！（三二）

《崇高的恩召》
十一月三十日 为基督的爱所吸引

    所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。你们要思念上面的事，不要思念地上的事。　西3:1,2

    当我们被试探，去思念任何可能摄夺我们爱心的世上的事物时，务要乞求恩助，俾能转离它，不容它介于我们与上帝之间。我们最好常将耶稣去为我们所预备的住处摆在眼前。我们决不可让自己的房屋产业，自己的生意买卖，以及属世的企业介于自己与上帝之间。我们应该不住地思念他所留下的丰厚的应许。

    我们当研究那些指明我们现今所处时代的极重要的路标。……我们也当恳切地祷告，俾能应付上帝预备争战的大日。我们也当因有指望即将与耶稣在他为我们预备的住处中同居，而欢欣鼓舞起来。……耶稣能供应你的每 一项需要。……当你仰望他的时候就必为他的神圣纯爱之丰盛的荣耀所吸引。那种对于看得见之事物的拜偶像式的眷恋之念，必为一种更高尚更优美的，对于永不朽坏的宝贵事物的爱慕之忱所取代。你尽可以默念永恒的财富，以致心中爱慕上面的事，而且你也尽可以作为指引别人思念天上财宝的工具。……

    对于金钱的价值作正当估计的人，就是那班看明金钱的功用，乃在乎藉此可将真理传给从未听见的同胞，以拯救他们脱离仇敌权势的人。一个人若肯接受真理，他眷恋属世之物的心就必因而移除。他必认清属天事物之卓绝的荣耀，也必欣赏一切有关永恒生命之事物的优越。他必醉心于不能看见而属于永恒的事物。他那紧握属世事物的手也就放松了。他以归瞻的心念注视着另一个世界的无比荣耀。他体认到自己所经历的一切试炼，乃要为他成就极重无比永远的荣耀，并且与自己所要享受的福乐比较起来，就必视之为至暂至轻的苦楚了。（52）

《一同在天上》
十月二十七日　你们的思念集中何处？

    所以，你们若真与基督一同复活，就当求在上面的事；那里有基督坐在上帝的右边。你们要思念上面的事。 西3:1-2

    我们对于今生的事可能有高度的期望，然而我们却难免遭遇失望。我们必发现这些期望都会衰残。但是有一种“不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。”(彼前1:4)我们要使自己的思想集中于常存的事物，而不集中于那随用随灭的事物上。……

    当基督降生此世之时，他发现世人已将未来永远的生命抛诸脑后。他来将那种生命放在我们面前，俾使我们得以目睹这样的生命，因而受感改变我们与今生事物所有的关系，使我们将思念集中于上面的事，而不集中于地上的事。基督力求将撒但在我们心灵与上帝之间所介入的阴影挪开，使对于上帝和永恒的视线清楚无碍。他虽不蔑视这个世界，但却将之置于相当次等的地位。于是他就将永恒的事物，及其相对的重要性摆在我们面前，以致我们能以信心的眼目注视那看不见的事物。那仅有暂时利害关系的事物具有力量使思念与爱情全然贯注其上，因此，不住地教练自己的心思集中于有关永恒福利的事物，实属重要。这事会使我们遭受不幸么？会使我们在此世感到难堪么？不，绝对不会。……越有上帝的圣灵，越有他的恩典交织于我们日常的经验中，就必越少有冲突摩擦，而我们也必越享受福乐，越将福乐分赠他人。

    上帝无意令永恒将我们压倒，使我们不堪胜任今生的诸般义务；我们若习惯使自己时时思念永恒的论题，并使之与我们日常的义务相掺和，也决不致有这样的情形。思念永恒的实在，绝对不会使我们不堪承当今生的义务。一切生活中有用的职业与活动都要向我们显出，其上都有上帝应许的虹所围绕。

《主必快来》
十一月十日　要思念上面的事

    你们要思念上面的事，不要思念地上的事。西3:2

    上帝的子民若将眼目转离此世的事物，而专注于天国和天国的事物，他们就必成为特选的子民，因为他们必看出上帝向世人所显示的恩慈、良善与怜悯，祂的仁爱必激起他们的反应，他们的生活也必向四周的人说明有上帝的圣灵管辖他们，他们也是在思慕天上的事，而不是思慕地上的事。

    我们在思念天国的事上，可能尽量的运用想象，想到自己所能思想的最高尚的念头，我们的心意虽精疲力倦，而仍未能理解这题目的长阔高深。我们的心意原不可能领悟这些有关永恒的伟大论题。实际说来，我们甚至在力求明白这事的时候，也不能不对我们整个的品格有好的影响，而对于我们的心意有提拔的作用。当我们念及基督怎样到我们这世上来，为堕落的人类受死，我们便略微领悟到那为救赎我们所付的代价，于是我们就体认到离开上帝，便没有真正的良善与伟大可言了。

    我们唯有靠赖从髑髅地十字架所放射的光亮，才能明白人类因罪而致堕落在罪恶与败坏中的深度。我们唯有从那自上天垂下用以拯救我们的链子之长度，才能晓得我们所业已沉沦的深度。而且唯有借着时时注目那看不见的永恒事实，我们才能部分了解那奇妙的救赎论题。……

    我们即将到家了，我们不久就会听见救主那较比音乐更佳美的声音，说：你们的战争完结了，可以进来享受你主人的快乐。有福了，有福的祝福，我愿从祂不朽的嘴唇听见这样的祝福。我要赞美祂，我要荣耀那位坐在宝座上的主。我愿意自己的声音得以在天上院宇之中发出回声反响。你们是否愿意在那里呢？……但愿上帝帮助我们，使我们充满丰盛与力量，这样，我们就可能预尝天国的福乐了。《一同在天上》第362面

《今日偕主行》，校对中...


怀著

《信仰的基础》
六月十四日　死亡之箭

    惟愿他们有智慧，能明白这事，肯思念他们的结局。申32:29

    主“并不甘心使人受苦，使人忧愁。”（哀3:33）“父亲怎样怜恤他的儿女；耶和华也怎样怜恤敬畏他的人。因为他知道我们的本体，思念我们不过是尘土。”（诗103:13,14）他知道我们的内心，因为他洞悉我们心灵深处的一切隐秘。……他从开始就知道终了。有许多人，在艰难时期就是那火炼的试验尚未临到我们这世界之前，就安睡了。……

    倘若世界的救主──耶稣尚且要如此祈祷说：“我父啊！倘若可行，求你叫这杯离开我，”但接着说：“然而不要照我的意思，只要照你的意思；”（太26:39）那么我们有限的人类也当同样地顺从上帝的智慧，上帝的旨意，该是何等的适切啊！（三三）

    至长也不过这短短的一生，但我们又不知道死的毒箭几时要向我们的心上射来。我们只知道命令一到，我们必须立时放弃世界和世界上的一切关系，却不知道这个命令几时临到我们。永恒的岁月正面临着我们。幔子行将掀开。再等不多几个短短的年头，那封闭得救之门的圣谕，必向每一个活着的人发出道：“不义的，叫他仍旧不义；……为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”（启22:11）

    我们有否预备妥当？我们已否与上帝──天国的总督，大立法家──和他所派到世上来的代表耶稣基督结识呢？等到我们一生事业结束时，我们可能像我们的模范基督一样说：“我在地上已经荣耀你，你所托付我的事，我已成全了。……我已将你的名显明”吗？（约17:4-6）

    上帝的天使正想要使我们忘记自己和世俗的事务，切勿使他们劳而无功。（三四）


怀著

《信仰的基础》
六月十五日　阴影中的亮光

    主虽使人忧愁，还要照他诸般的慈爱发怜悯。因他并不甘心使人受苦，使人忧愁。哀3:32,33

    我的长子在十六岁的时候，他被疾病侵袭而倒下了。他的病况到了非常严重的地步。他叫我们到他的床边说：“父亲母亲啊！要与你们的长子永别，或者是一件极其艰难的事，主若能让我继续的存活下去，我也会因你们的缘故而欢喜；若是于我有益但仍能荣耀他的名，而必须现在就终结我的生命，我要说：我的心灵安泰了。父亲，请你独自去祷告吧！母亲，你也独自去祷告吧！这样，你们所得的答复必定是照着你们所爱的，也是我所爱之救主的旨意。”他惟恐我们两个一同跪下，若偏于感情，结果所求的将不能蒙上帝垂听。……我们没有得着儿子任何可以恢复健康的凭据。他死了，全然的依靠着我们的救主耶稣。 他的死亡对于我们是一项严重的打击，然而在死亡中也有胜利。因为他的生命与基督的生命一同隐藏在上帝里面了。

    在我的长子未死之前，我幼儿的病也濒于死亡了。我们就祈祷，相信上帝要救我们所宠爱的孩子；但是我们也阖上了他的眼睛，让他在耶稣里安息，只等生命的赐与者来叫醒他所宠爱的人，将荣耀和永远的生命赋予他们。

    后来我的丈夫，耶稣基督忠心的仆人，在我身边三十六年的他，也被取去了，撇下我孤独地劳碌下去。他在耶稣里安睡了。我虽没有在他的坟前落泪；可是，我真是想念他啊！……

    主累次指示我在艰难时间之前，有许多孩子们安睡了。将来有一天我们必定要与我们的儿女生相团聚。在天庭中，我们必能遇见并认识他们。你们要信靠主，不要惧怕。（三五）

    编译者注：在此发表怀师母个人忧伤的经历，俾以之鼓励安慰凡必须忍受丧失其所爱之人的苦痛者。

《一同在天上》
九月二十二日　忧伤之时

    主虽使人忧愁，还要照他诸般的慈爱发怜悯。因他并不甘心使人受苦，使人忧愁。哀3:32-33

    我们曾经饮于同一忧伤的杯，然而其中却搀和着那在耶稣里的喜乐、安息与平安。他凡事都行得美好。我们的天父并不甘心使人受苦，使人忧愁。……

    此世原是我们备受试炼、悲愁与忧伤的场所。我们在此世要经受上帝的试验。窑中的烈火要不住地燃烧，直至我们的渣滓都消除净尽，而我们要从患难的窑中出来象精金一般。……从黑暗中将有光照耀出来，这对于你有时似是不可了解的。“赏赐的是耶和华，收取的也是耶和华。”(伯1:21)惟愿这也是你心中的话语。就是在黑暗的时辰，恩慈的灵仍然在你的头上徘徊。上帝给我们的各种福惠，犹如那从云雾中沛降，落在干旱之地，浇灌它，并使之复苏的雨滴，是无数的。上帝的慈悲正覆蔽着你。

    宝贵可爱的孩子玛丽现在安息了。她原在你一切忧愁与破灭之希望中与你为伴。但她必不再有忧愁、穷乏、或困苦了。你在忧愁、伤痛与困惑中，藉着信心敏锐的目力，就可以期待你所爱的玛丽和她的母亲以及你其他的家属，答应赐生命者的呼声，从他们被囚的牢狱中出来，得胜死亡与坟墓。你的信心可以望到亲爱丧亡的人与世上蒙赎之人再度团圆。你若忠心，不久就必与他们一同在新耶路撒冷的街道上行走，高唱摩西和羔羊的歌，头戴镶嵌宝石的冠冕。……

    “万事都互相效力，叫爱上帝的人得益处。”(罗8:28)你的眼目若能蒙开启，就必看见你的天父正屈身以爱心垂顾你；你若能听到他的声音，这声音对于你这被痛苦与患难压倒的人必定是同情的音调。要靠他的力量站稳；也有安息要赐给你。

    ※录自写给一位丧失独生女儿之人的信。


怀著

《信仰的基础》
六月十六日　有福之死

    我听见从天上有声音说：“你要写下，从今以后，在主里面而死的人有福了！”圣灵说：“是的，他们息了自己的劳苦，作工的果效也随着他们。”启14:13

    我真不知道该向你说些什么话，你丧偶的消息使我不胜悲哀。我当时几乎难于相信，就是现在我仍难于相信。但是上一个安息日的夜间，上帝给了我一个启示，我现在写出来。……

    我蒙指示：她业已受了印记，将听见上帝的声音而复活，站立在地上，且将列身于十四万四千人中间。我们所难过的，不过是抢劫了与她同在的机会而已。我蒙指示：她的死亡将获得良好的结果。

    我要警告甘君和其余的孩子们要预备迎接耶稣，这样他们仍可和他们的母亲重逢，并且永远不再分离了。孩子们啊！你们难道不肯听众她在世之时所给你们忠诚的劝告，难道要让她为你们向上帝所献的祈祷如水泼在地上吗？你们当预备迎见主耶稣，如此一切都会好了。要将你们的心献给上帝，连一天也不可迟延，除非你们深知你们爱耶稣。亲爱的弟兄啊！我们已经为你祷告，求上帝坚固你，帮助你忍受你的丧偶之恸，上帝必与你同在，他必扶持你。只要你相信他。……

    不要像那些没有指望的人一样的忧伤。坟墓只能保留她片刻的时间。你应当仰望上帝，我亲爱的弟兄！你也要喜乐，因为再过不多的时候你必与她相遇。我们也要不住的求上帝所赐的福要临到你和你的孩子们，上帝必作你的日头和你的盾牌。在你这次所遭逢的大忧患和大试炼中他必与你同在。你要静静地忍受这次试炼，等耶稣显现之时，你和你的配偶必领受荣耀的冠冕。只要你坚守真理，你与她都必得着荣耀，尊贵，不朽，和永远的生命作你们的冠冕。（三六）

《你必得能力》
八月三十日　真光将持续到底

    我听见从天上有声音说∶“你要写下，从今以后，在主里面而死的人有福了!”圣灵说∶“是的，他们息了自己的劳苦，作工的果效也随着他们。”启14:13

    我们虽身处这末后的世代，但却有丰盛的真光赐给我们。不论我的生命是否得以保存，我的著作仍要不断的扬声，它们的果效也要加以延续，直到世界的末了。我的著作已在办公室内归档，即使我从世上消失，这些上帝所赐给我的话语，仍具有生命力，也要继续向人传讲。但我还想趁有生之年，继续为圣工尽力。我可能活到主再来的那日，但如果无法如我所愿，我相信有这样的话对我说∶“在主里面而死的人有福了。圣灵说∶‘是的，他们息了自己的劳苦，作工的果效也随着他们。’”（启14:13）

    我感谢上帝眷爱的确证，和每日所得的引领与指导。我终日忙于著作。无论早晚，我一一将上帝在我眼前所展现的事物写出来。我所关怀的大事，是准备一批人，在主的审判大日站立得稳。在主的日子里为祂预备一群为祂做工的工人。基督的保证不会落空。我们在世的时日无多。我们必须工作，警醒、并等候祂的复临。上帝呼召我们以坚定不移的信心，前来为祂做工。我们所有希望的根基，乃是建立在基督身上。

    我们的教友是否因眼见世上一再发生的大事，而回顾过去、观察现在和展望未来呢？他们是否留意那赐给他们的警告信息呢？我们如今最大的关怀，是否我们的人生已被熬炼和洁净，以便表彰上帝的神性呢？凡是想置身于那群借羔羊之血洗净自己衣服的群众的人，必须先具备这种经验。他们必须显示基督的公义。祂的圣名必要写在他们的额上。--信息选粹第一册，原文第55,56面


怀著

《信仰的基础》
六月十七日　必死的人

    必死的人岂能比上帝公义吗？人岂能比造他的主洁净吗？伯4:17

    世人是必死的，而且当他自诩聪明而不肯接受耶稣时，他仍然是必死的。（三七）

    现在的生命……不是永远的或不朽的，因为上帝──生命的赐与者──必将生命收回；人却无法控制自己的生命。（三八）

    上帝的圣言中没有一处教训我们说人的灵魂是永不朽坏的。惟独上帝自己，才有永不朽坏的物质。（三九）

    灵魂不死这一根本的错误乃是死人有知觉的谬论的基础。这种道理如同永刑的道理一样，是与对圣经，理智，及人情相抵触的。……圣经对于这问题是怎样说的呢？大卫说明人死后是没有知觉的。“他的气一断，就归回尘土；他所打算的，当日就消灭了。”（诗146:4）……

    在上帝应允希西家王的祈祷，增加他十五年的岁数之时，王满心感激，作歌颂赞主的大慈悲。在这篇诗歌中，他说明自己这样欢喜快乐的原因：“原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实；只有活人，活人必称谢你，像我今日称谢你一样。”（赛38:18,19）据现在流行的神学说：死了的义人都在天上，已经进入福地，用不朽的舌头颂赞上帝；而希西家却见不到人死后能有这样光荣的景象。…

    在五旬节的时候彼得还提到先祖大卫说：“他死了，也埋葬了，并且他的坟墓，直到今日还在我们这里。”“大卫并没有升到天上。”（徒2:29,34）大卫仍然留在墓中等待复活之日，这一个事实足以证明义人死后并不是立即升天的。惟有借着复活，并靠着基督复活的大能，大卫才能在末日坐在上帝的右边。（四○）


怀著

《信仰的基础》
六月十八日　死后的情形

    活着的人知道必死，死了的人毫无所知，也不再得赏赐，他们的名无人记念。他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有份了。传9:5,6

    灵魂不死的神学理论乃是罗马教从异教迷信中拿来混合在基督教信仰里的谬论之一。路得马丁把它列在“那组成罗马教皇谕旨的粪堆的许多荒唐虚谈”之中。论到所罗门在传道书所说死人毫无知觉的话，这位宗教改革家评注说：“……所罗门认定死人都是在睡觉，是没有知觉的。他们躺下，不知时日岁月，及至醒了，只觉得假寐片刻而已。”（四一）

    殉道者廷达论到人死后的情形说：“我公开承认，我不相信他们（指死人）已经是在基督或上帝的圣天使所处的完全荣耀之中。这也不是我信仰中的一条。如果是这样，那么我只好说肉体复活的道理是虚空的了。（四二）

    按着一般人的说法：得救的人在天上，熟知地上的一切情形，尤其知道自己所离别亲友的生活；可是如果死人真知道自己所亲爱之人的种种困难，并看到他们犯罪，经受忧患，失望，与人生的痛苦，这些死人怎能得到快乐呢？他们既然徘徊于自己地上的亲友之间，他们对于天庭的福乐，究竟能享受几分呢？我们再想一想，不悔改的人在一断气之后，如果立即被投进烈火的地狱中，这种信念又是何等的可厌！相信这种说法的人见到自己的亲友在生前没有预备好，而忽然转入那永远的祸患与罪恶中，你想他们要陷入何等的悲苦之中啊！有许多人已经被这种可怕的观念逼到疯狂的地步了。（四三）

    耶稣向信他的儿女说话时，常用睡觉来代表死。他们的生命是与基督一同藏在上帝里面；凡死了的人，都在他里面睡了，直睡到号筒末次吹响的时候。（四四）


怀著

《信仰的基础》
六月十九日　上帝审判中的慈怜

    那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。太10:28

    有人说：恶人死后要在地狱里受永远不来的硫磺火苦刑；他们犯罪的时间虽然短暂──顶多不过是今世的一生──但将来竟要永永远远受苦，像上帝的生命一样长久；这样的道理是多么不符合上帝的爱心与怜悯啊！……

    在圣经中哪里能找出这样的教训呢？天上蒙救赎的人难道都要失去恻隐之心，甚至于连普通的人情都没有了吗？难道他们要把自己的天良换成斯多亚派的不动情哲学，或野蛮人的残忍性情吗？──断乎不是；这绝不是圣经的教训。……

    这永刑的假道理乃是组成巴比伦叫万民所喝她那邪淫大怒之酒的邪道之一。（四五）

    我们既认识到撒但所加在上帝品德上的虚伪色彩，就不难看出为什么有许多人以我们慈悲的创造主为可畏，可怖，甚至于可憎的了。（四六）

    我们救主所教导和亲身实践的仁爱慈悲的原则乃是上帝品德和旨意的副本。……上帝向恶人执行报应，乃是为了全宇宙的益处，并且对于那些身受刑罚的人也是有益的。……

    凡已经选择撒但为领袖，并被他的势力所约束的人，乃是没有预备好到上帝面前来的。……

    他们见到上帝与羔羊的荣耀，能忍受得住吗？──断乎不能；许多年的恩典时期已经赐给他们，使他们可以造就合乎天庭的品格；他们却一直没有训练自己去爱慕纯洁，一直没有学习天国的语言；此时是悔之晚矣。（四七）

    对于罪，无论它在何处出现，“我们的上帝乃是烈火。”（来12:29）凡完全服从上帝管理的人，上帝的灵必在他们里面烧尽罪恶。但是人若依恋着罪，他们便与罪化为一体；于是上帝毁灭罪恶的荣光，也必毁灭他们。（四八）

《崇高的恩召》
十二月十七日 脱离狮子的口

    那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。　太10:28

    但以理是一个先例，向信徒显明了承认基督所有的意义。他身负巴比伦国首相的重任，而在当时朝廷的要人中有一些嫉妒但以理的分子，想要找出他的把柄，好在王的面前控告他。可是但以理是一位忠诚的政治家，甚至他们在他的品格和人生中找不到丝毫的缺点。……于是，他们同意要求王颁发谕旨：三十日内不拘何人，若在王以外或向神或向人求什么，就必扔在狮子坑里。

    试问：但以理有否因这条禁令即将执行而停止祷告呢？不，那时就是他最需要祷告的时候。……但以理并未试图掩蔽自己对于上帝的忠诚。他没有单单在心里祷告，乃扬起声来，在开向耶路撒冷的窗子前向上天献上他的祈求。于是，他的敌人在王面前控告了他，而但以理就被扔在狮子坑里。但上帝的儿子临格其间。……当国王一早前来访问时，喊叫说：“永生上帝的仆人但以理阿！你所常事奉的上帝，能救你脱离狮子么？但以理对王说：愿王万岁！我的上帝差遣使者封住狮子的口，叫狮子不伤我。”（但6:20-22）……

    我们可以确知自己的生命有否与基督一同藏在上帝里面，而当我们因信仰受审时，耶稣必定与我们同在。当我们被带到官长面前，为自己的信仰辩护时，主的灵必启迪我们的悟性，使我们能作合宜的见证，以荣耀上帝。而且我们若必须为基督的缘故受苦，即或被下在监狱里，也能照常信靠他，犹如赤子信靠父母一般。现在正是应该培养对于上帝的信心的时候了。（42）


怀著

《信仰的基础》
六月二日　治惰之方

    殷勤不可懒惰。要心里火热，常常服事主。罗12:11

    基督从幼年的时期就开始度一种诚挚勤劳的生活。他不是为求自己的喜乐而活。他虽是无穷上帝之子，然而他却和他父亲约瑟一同从事木匠的手艺，他所从事的行业颇有意义。他来到世上既是作品格的建造者，所以他所作一切的工作都是尽善尽美的。他在从事一切属世的工作方面，显出和他借着自己神圣之能改造人的品格同样的完美，是我们的模范。（二）

    养成作事有条不紊，彻底而迅速的习惯，乃是每一位基督徒的本份。无论在哪一方面的工作，迟滞而粗陋皆属无可推诿的。一个人常常见他碌碌终朝，而工作却没有完成，其原因是他的心没有放在工作上。……意志力的运用将使双手的动作敏捷。（三）

    圣经决不赞许懒惰。懒惰是加害于我们世界的最大祸患。每一个真实悔改的男女必须是一个勤奋的工作者。

    我们欲在学识与心智的培养上成功，全赖乎正当地利用我们的时间。贫穷，卑微的出身，或恶劣的环境皆不足以拦阻智力的培育。只须寸阴适惜。这里的几分钟，那里的几分钟，也许耗于闲谈；往往将清晨的时间荒废在床上；在电车或火车上旅行，或在车站候车的时候；等候进餐之前的片刻，等待不守约不准时的人──假若常有一卷在手，利用这些零碎的时间于读书，研究，或作仔细的思考，所要成就的善果该是何其多啊！坚定的意志，恒久的勤勉，小心地节约时间，必使人能获得知识和智力的训练，堪以承担几乎任何有势有为的地位。（四）

《崇高的恩召》
八月三日 默想与勤劳

    殷勤不可懒惰。要心里火热，常常服事主。　罗12:11

    有许多人专心致志于属世的事业，而没有将增进灵性所必备的敬虔奉献给 主。他们极度的消耗脑力和体力，揽取了许多足使他们忘记上帝的重担。他们的灵力没有像他们的体力一样地加以运用，故此他们天天都遭受损失，对于属天的财宝，愈来愈显出穷乏。

    另有一等人，由于自己的懒惰，并耗损心力以求取悦自己，滥逞舌辩，并任凭体力因无所事事而腐朽，以致遭受了极大的损失。他们因游手好闲而虚耗了自己的机遇，并且不将荣耀归给上帝。……

    在我们这世界上的每一个人，都有当作之工。主即将复临，而我们等待主来的这段时期，绝不是一段闲懒期盼的时期，而应该是一段儆醒工作的时期。我们不必用全部时间去默想祈祷，我们也不必忙忙碌碌，心力交瘁，似乎必须如此才能获得天国，而同时却忽略了培养自己的敬虔的工夫。必须有适宜的默想与勤劳相配合。正如上帝在他的圣言中所指示的，我们要“殷勤不可懒惰。要心里火热，常常服事主。”不可容许世俗的活动排挤了当为主而作的服务。为了必须完成传扬基督福音的工作起见，心灵需要上帝丰盛的恩惠，身体也需要体力的运动。……

    作父母的都应该教导自己的儿女明白，主期望他们在他的葡萄园中作殷勤的工作者，而不要他们作懒惰虫。……每一个人在这为人类而作的大工上，都当克尽自己的本分。……如此，若用时间祷告，查考圣经，心灵之灯就不致被忽略。所分配的工作便得以完成，心灵之灯也得以常常剔净而长明不灭了。（5）


怀著

《信仰的基础》
六月二十日　恶人之分

    看哪，世人都是属我的，为父的怎样属我，为子的也照样属我，犯罪的他必死亡。结18:4

    义人的基业是生命，恶人的命分乃是死亡。（四九）

    犯罪之生灵的死必是永远的死──无穷尽的，无复活之望的死亡；如此，上帝的义怒才得以满足。（五○）

    撒但能如此成功的把上帝所说：“犯罪的他必死亡”这句话的意义竟看作犯罪的他不一定死亡，乃要永远的活着受苦，这实在令我惊奇。天使对我说：“生存就是生存，不拘是在痛苦或幸福的情况中；死亡则没有痛苦，没有喜乐，也没有怨恨。”（五一）

    基督在极其羞辱的状况中忍受了痛苦的死亡，为要使我们获得生命。为要征服死亡，他放弃了自己宝贵的生命。但他从坟墓里复活了，那来观望他收回所放弃之生命的无数的天使，听见他站在约瑟已经分裂的坟墓上发出快乐的胜利之言：“复活在我，生命也在我。”（约11:25）

    “人若死了，岂能再活呢？”这一个问题得到了答案。借着担负罪孽的刑罚，因下到坟墓里去，基督已为凡存着信心而死亡的人使他的坟墓有了光亮。上帝在肉身借着福音已经不能朽坏的生命彰显了出来。借着他的死，基督保证凡信他的人必定有永生。借着他的死，他判定那罪恶与不义的作俑者要受罪的报应──永远的死亡。

    永生的拥有者和赐予者──基督，惟有他能战胜死亡。他是我们的救赎主。（五二）

    基督自己就是生命。他原是一切活力的源头，经过死亡为要灭绝掌死权者的那一位。在基列有乳香，在那里有一位医生。（五三）


怀著

《信仰的基础》
六月二十一日　自然之不朽的虚谎

    用诡诈之舌求财的，就是自己取死，所得之财，乃是吹来吹去的浮云。箴21:6

    他（撒但）在伊甸园里对夏娃所说的原始的大谎：“你们不一定死，”原是第一次强调灵魂不死的谬论。那一次的讲论获得了成功，而其后果是极其可怕的。他使人接受那次的讲论为真理，他使一般的牧师们传讲它，为它而歌唱，为它而祈祷。（五四）

    但在人类犯罪堕落之后，撒但吩咐他的使者特别努力以灵魂不死的道理教训人；及至他引诱人类相信这个异端之后，他便要进一步使他们相信罪人必永远活在痛苦之中。这样，黑暗之君利用他的爪牙工具诬蔑上帝为一个性好报复的暴君，说他要把一切他所不喜悦的人投入地狱，使他们永远受他的忿怒。……

    有许多人对于永久痛苦的道理起了反感，但他们却矫枉过正地犯了反而的错误。他们看出圣经所表明的上帝是一位仁爱怜悯的神，所以他们不相信他会把他所造的人投在永久的地狱中焚烧。同时他们既相信人的灵魂是永远不死的，所以他们便不得不作出结论说：到了最后，全体人类都必得救。许多人以为圣经所有的严厉的话，其目的无非是要恫吓人去顺从而已，而实际上是不会实现的。这样，罪人就能在自私的宴乐中生活，不顾上帝的要求，而还能希望最后蒙他悦纳。……

    上帝曾向人宣布他的品性，以及他对付罪恶的方法说：……“他……却要灭绝一切的恶人。“（诗145:20）……但是这一切施行公正报应的作为，仍要完全符合他的怜悯，忍耐，慈爱的品德。……

    所以凡正确认识到上帝这些品德的人，必要爱他，因为他们赞赏他的美德而为他所吸引。（五五）


怀著

《信仰的基础》
六月二十二日　现在正是上帝悦纳的时候

    因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候，现在正是拯救的日子。林后6:2

    上帝已经制定法律，不但要管理一切活物，也要管理一切自然界的活动。万物都有定律，不容须臾或缺。……

    住在伊甸园中的始祖与天使一样，都要经过试验时期；他们若要保持幸福的生活，只有一个条件，就是服从创造主的律法。顺命则存，逆命则亡。上帝已经使他们得到他丰盛的恩惠；可是他们若藐视他的旨意，那位不宽容犯罪之天使的主也必不宽容他们。违背律法，必丧失他的恩赐并招致痛苦和败亡。（五六）

    亚当和夏娃干犯了上帝的律法，故此他们必须被驱逐离开伊甸园，与生命树隔离；因为他们犯罪之后若再吃那果子，罪孽就永远存在了。……

    死亡是因罪侵入了世界。但基督牺牲他的生命使人仍能有另一次考验的机会。他在十字架上的死亡并不是要废掉上帝的律法，乃是要为人类造成第二次宽容的机会。他的死亡并非是要使犯罪作为人类永恒的品质；他的死亡乃是为获得权利能灭绝那掌死权的，就是魔鬼。（五七）

    人想在死后作成灵魂得救之工夫是不可能的。……此生是所赐予人类的唯一为永恒作准备的时期。（五八）

    人人都有一个宽容的时期，叫人人都可为永生而预备他们的品格。人人必有机会作决定，是选择生命， 选择死亡。……

    选择度一种犯罪的生活，忽略所赐予 的这么大的救恩，这等人的宽容时期，当基督结束他服务工作之后 在天云中显现之前就随即终止了。（五九）

    现在正是宽容的时期，现在正是拯救的日子。现在，现在正是上帝悦纳的时候。（六○）

《一同在天上》
十二月五日　宽容时期行将结束

    因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪！现在正是悦纳的时候，现在正是拯救的日子。 林后6:2

    现在，正值现在，乃是我们的宽容时期，我们要在这时候为天国作准备。基督舍弃他的生命，使我们可以获得这宽容的时期。但是时间延至末日，撒但仍必尽力要争取对我们的控制权。他以大力从事引诱人迷恋于赚钱发财。他发明多种的娱乐，使他们的心思完全贯注于属世的欢乐。他惟愿他们全然忘记那内在的妆饰━━以温柔安静的心为妆饰━━那在上帝看来是极其贵重的。他决意要使每时每刻都充满那要遂行野心大志，或要取悦并满足自我的努力。……

    撒但利用他的势力以图淹没上帝的声音与良心的声音，世界似乎是服在他的统治之下了。世人业已选择他作他们的领袖。……他们沉迷于新奇的娱乐和游戏，致力于争取随用随废之物。……

    迅速应验的种种时兆说明主的大日已经迫近了。当那日是否会有论到我们中间任何人的话，说：“这人蒙了上帝的恩召,但他不肯听从，也不愿加以留意。圣灵再三再四的感动他的心，但他却说:‘你暂且去罢，等我得便再叫你来。’这人在荣美的光中得见救主的牺牲，但无足轻重的琐事，夺取了他的心意。……对于一切属天恩惠的感化全都置之不理了。”

    基督随时准备释放我们脱离罪恶，但他绝不勉强人的意志，而且意志本身因持久犯罪，已全然屈从邪恶，我们也不切望得释放了，如果我们定意不接受他的恩典，那他还能作什么呢？我们已因决心拒绝他的大爱而自取灭亡。“看哪！现在正是悦纳的时候，现在正是拯救的日子。”“你们今日若听他的话，就不可硬着心。”(林后6:2;来3:7-8)

《主必快来》
八月一日　“在这宽容的时期中”

    “在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候，现在正是拯救的日子。林后6:2

    我们毫无疑问的相信基督不久就要来了。这对我们来说，并非传说或寓言，而是真的事实。我们一点也不怀疑，而且多年来一点也不怀疑，深知我们今日所相信的教义乃是现代真理，而且他们也接近审判的时候了。我们正在预备要迎见那位有圣天使陪同护送，驾天云显现，要为忠心正直的分子完成永生不朽之工的主。祂来并非要清除我们的罪，去掉我们品格上的缺点，或医治我们性情气质上的毛病。这种工作若要为我们完成，那就在这时以前早已完成了，当主来之前，圣洁的仍旧圣洁，凡保守自己身体灵性纯洁、圣善，而配受尊敬的人，这时要蒙赐予永恒不朽的生命。但那般不义，不洁，污秽的人，却仍要永远如此。那时并没有为他们除掉瑕疵并赋予他们圣洁品格的工夫要作。那位“精炼者”这时并不坐下从事祂炼制的手续，除去他们的罪过与污秽。这一切都要在这宽容的时期中作成，现在正是要为我们完成这番工作的时候。

    我们既凭着各自不同的天赋接受相信上帝的真理，而置身于真理的感化之下，真理就必为我们成就所需要的工作，使我们得以具有与荣耀之国相配以及与天使交往的品德，我们现在正处于上帝的工厂中。我们许多人原是粗糙的破石。但我们既已接受了上帝的真理，它的感化力就在我们身上发生作用，它提拔我们，从我们身上除掉各种各式一切的瑕疵和罪恶。这样，我们就得以准备妥当好看见君王的荣美，而至终得与圣洁的天使，一同在荣耀的国里相聚。这种工作在此要为我们完成，在此世我们的身体与灵性都要预备好配享受永远的生命。《证言》卷二原文第355、356面

《你必得能力》
一月二十九日　悔改正是时候

    我们与上帝同工的，也劝你们，不可徒受祂的恩典，因为祂说∶“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候；现在正是拯救的日子。林后6:1,2

    弟兄啊，你问我你曾否犯了那在今生与来生都不得赦免的罪。我的回答是∶我看不出分毫的凭据证明有此情形。什么是亵渎圣灵的罪呢？那就是故意把圣灵的工作归功于撒但。举例来说，假使一个人、是为上帝圣灵特别的工作作见证，他有令人信服的凭据，证实这工作是与圣经相符，而且圣灵也与他的心一同证明出于上帝。可是到了后来，他陷于试探之下；骄傲、自满，或是其他的恶习性制服了他；并且他否认一切足以证明这工作神圣性的凭据，竟称他以前所承认的圣灵之能力，是撒但之能力。

    上帝是借着圣灵为媒介在人心上作工；当人故意拒绝圣灵，说它是出于撒但之时，他们就是割断了上帝能与他们交往的通路。他们否认上帝所乐于赐给他们的凭据，而杜绝了那曾照亮他们心上的光，结果他们就落在黑暗之中，基督的话便这样证明了∶“你里头的光若黑暗了，那黑暗是何等大呢？”（太6:23）在短时期之内，犯这种罪的人在外表上看来、仍是上帝的子民；但到了环境改变，要显明他们的品格，及表现他们的精神态度究竟如何之时，便发现他们是在仇敌的立场上，站在他的黑旗之下了。

    我的弟兄啊，圣灵今天招请你，你当全心来就耶稣。忏悔你的罪，向上帝承认，抛弃一切罪孽，预备自己能承受祂的诸般应许。“仰望我，就必得救。”（赛45:22） 这就是祂恩惠的招请。--证言精选第二辑265,266面


怀著

《信仰的基础》
六月二十三日　基督为初熟的果子

    我们若靠基督只在今生有指望，就算比众人更可怜。但基督已经从死里复活，成为睡了之人初熟的果子。林前15:19,20

    基督从死里复活，成为睡了之人初熟的果子。他是摇祭（利23:11）所预表的实体；而他的复活，正是向耶和华献摇祭的那一天。以色列人遵守这表号性的礼节已经有一千余年之久。他们从田地里将初熟的庄稼收了之后，当他们上耶路撒冷守逾越节的时候，就把一捆初熟的庄稼或捆禾捆。献给上帝一个禾捆，代表所收的庄稼。他的复活，乃是一切死了的义人复活的表号和保证。（六一）

    耶稣的复活乃是一切在他里面睡了之人最后必复活的表样。救主复活了身体，他的举止态度，他说话的声调，皆为他的门徒所熟悉的。那些在耶稣里睡了的人也必照样复活。我们将认识我们朋友，如同门徒认识耶稣一样。虽然在此浮生之中，他们形体残废，病痛摧折，或者是容颜毁坏了，在复活之后，便得着荣体，而仍可以认出他们独特的个性还是完整地保存着，并且在那反射耶稣圣容所照射出来的炫耀的荣光之脸上，我们必认识自己所爱之人的容貌。（六二）

    在他复临的时候，一切死了的义人都必听见他的声音就出来，得到光荣的永远的生命。那使基督徒死里复活的同一大能，也必复兴他的教会，使教会与他同得荣耀，“远超过一切执政的，掌权的，……和一切有名的；不但是今世的，连来世的也都超过了。”（六三）

    他要以尊荣接待我们。有永不衰残的荣耀的冠冕要赐给我们。（六四）


怀著

《信仰的基础》
六月二十四日　死亡被得胜吞灭了

    我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。林后5:4

    生命的赐与者来折断坟墓的桎梏。他必将被囚的领出来并宣告说：“复活在我，生命也在我。”（六五）

    圣经中无论何处，都找不出话来说在人死时，义者得报赏，恶者受刑罚。先祖与先知都没有留下这一类的保证。基督与使徒们也没有这样的提出。圣经很清楚地教训人说，死人并非立刻升天，他们问是像睡觉一样，一直睡到复活。（帖前4:14；伯14:10-12）在“银炼折断，金罐破裂”之日，（传12:6）人的思想就消灭了。凡下到坟墓的，乃是在寂静之中。日光之下的一切事物，他是这毫无所知，（伯14:12）对于疲劳的义人，这是可幸的安睡，时日或久或暂，在他们只觉得是瞬息之间。他们睡着了，并要被上帝的号筒所唤醒，以便随光荣的永生。“因号筒要响，死要复活成为不朽坏的。……这必朽坏的，既变成不朽的；这必死的，既变成不死的；那时经上所记：死被得胜吞灭的话就应验了。”（林前15:52-54）当他们从深沉的睡眠中被唤醒时，他们的思想也必恢复先前断气时所停止的地方。他们最后的感觉是临时的痛苦；最后的思想是自己正落到坟墓的权势之下。及至他们从坟墓中出来，他们第一个快乐思想，将要流露于那胜利的喊声中：“死啊！你得胜的权势在哪里？死啊！你的毒钩在哪里？”（林前15:55）（六六）

    死亡的痛苦是他们最后感受到的事，……等他们睡醒之后痛苦便全然消失了。……上帝圣城之让已大大敞开，蒙上帝救赎的群众从基路伯和撒拉弗的中间走进城里来。基督欢迎他们，并祝福他们说：“好！你这又良善又忠心的仆人，……可以进来享受你主人的快乐。”（太25:21）（六七）


怀著

《信仰的基础》
六月二十五日　一种特别的复活

    睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱、永远被憎恶的。但12:2

    上帝显出权能拯救自己的子民，乃是在半夜的时候，那时太阳要出现，全力照耀。许多兆头和奇事接二连三地迅速显现出来。恶人满心恐怖而惊奇地望着这幕景象；同时义人却怀着严肃的喜乐，目睹自己得救的征兆。自然界中的一切事物似乎都颠倒秩序。江河的水停止流动了。浓密的乌云彼此相撞。在那狂怒的诸天之中却留下一片明亮的空隙，显出光华灿烂的荣耀；从那里发出来上帝的声音，如同众水的声音说：“成了！”（启16:17）

    那声音震动了诸天和全地。于是有一阵大地震，“自从地上有人以来，没有这样大、这样厉害的地震。”（启16:17,18）……全地此起彼伏，像海洋中的波涛一样，地面破裂。地的根基似乎都塌陷了。

    坟墓要裂开，“睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的。”那时， 一切曾经坚守第三位天使信息而死了的人要从坟墓里出来得着荣耀，并听见上帝与一切遵守他律法的人立和平之约。（六八）

    那些想念第三位天使的信息，并遵守安息日的已死的信徒，要从他们尘埃的床榻上起来。（六九）

    “连刺他的人，”（启1:7）就是那些在基督临死痛苦之时戏弄他讥诮他的，同那些穷凶极恶反对上帝真理和他子民的人，也要复活；他们要看见主在他的荣耀中，并看见那些忠心顺从之人所要得的尊荣。……

    这时人要听见上帝的声音从天庭发出，宣告耶稣降临的日子与时辰，并将永远的约交给他的子民。……当上帝向那些因守安息日为圣而尊荣他的人宣布降福的时候，便有一阵胜利的呐喊发出。（七○）

《主必快来》
九月三十日　特别的复活

    睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的。但12:2

    上帝所选择拯救祂子民的时间乃是半夜。正当恶人在讥笑祂子民之时，忽然间太阳出现。大放光明，月亮也停止了。……密云四合，彼此冲撞。然而却有一个固定荣耀的处所，从那里有上帝的声音如同众水的声音发出，震动天地。于是有极大的地震。坟墓裂开了，凡相信第三位天使的信息，并遵守安息圣日而死亡的人，都要从他们所睡的尘埃中出来，得着荣耀的身体，倾听上帝与凡已遵守祂律法之人所要定立的平安永约。《早期著作》原文第285面

    凡在耶稣里睡了的人，必蒙呼召从他们的牢狱中出来，……享受光荣的不朽生命。……亲爱的朋友们，祂已经复活了，而在沮丧之中你们还可以确实的知道……有耶稣在你们身旁，要赐你们平安。

    我知道我自己所说的是什么。我已经看到我以为有波涛要浸过我的头的时期；那时我感觉我的救主对我非常的珍贵。当我的长子离开我的时候，我心里感觉极其忧伤，然而耶稣却来到我身旁，我就觉得有祂的平安在我的心灵之中，安慰的福杯已放在我的嘴上了。

    后来那位三十六年常在我身边的他……也被接去了。我们曾经形影不离的共同在圣工上劳碌，但我们无可奈何的必须将这位战士双手合起来，而安放他在寂静的坟墓里。这一次我的忧伤似乎十分沉重，但那安慰之杯竟又赐给我了。耶稣对我实在是非常珍贵的。祂在我身边行走，……而且祂也必在你身旁与你同行。当我们的友人被放进坟墓时，在我们看来他们是美好的，我们所安葬的，可说是自己的父亲或母亲，等到他们从坟墓里出来的时候，皱纹全不见了，但形体依然，我们仍认识他们。……

    我们务要预备妥当，在那复活之晨与这些从坟墓里出来的亲朋相会。……我们岂不应持守这在福音中所摆在我们面前的盼望？那时我们必要象祂，因为必得见祂的真体。《一同在天上》第347面


怀著

《信仰的基础》
六月二十六日　复活至于不朽

    我们若信耶稣而死复活了，那已经在耶稣里睡了的人，上帝也必将他们与耶稣一同带来。帖前4:14

    对于相信的人，基督乃是复活和生命。在我们的救主里面，那因罪而丧失的生命就可以恢复了了；因为他“在自己有生命，”“随自己的意思使人活着。”他赋有赐人永生的权柄，他在人性里所舍去的生命，他又取了回来赐给人类。（七一）

    当基督来聚集忠信之人到他那里去的时候，末次号筒吹响了，全世界从高山的顶峰到最低的矿穴深处都必听见。死了的义人必听见号筒残杯冷炙人的响声，就从坟墓里出来。（七二）

    从坟墓中出来之人的身材，正如他们进坟墓时一样。亚当站在复活的群众当中，显出高大尊严的形状，身材只稍逊于上帝的儿子。他与后代的人类，形成鲜明的对照，使人看出人类的身材体格是大大的退化了。然而所有复活的人都赋有永远青春的精力。最初，人是按着上帝的形像造的，不但在品格，同时也在形状和容貌上与上帝相似。后来罪恶几乎完全毁损了那神圣的形像；但基督已来恢复所失去的一切。他要改变我们这污秽卑贱的身体，像他自己的荣耀身体一样。这必死，败坏，丑恶，并一度为罪所污秽的身体，要变成完全，美丽和不朽坏的。……蒙救赎的子民要吃那久已失落的伊甸园中之生命树上的果子，便渐渐长成人类在起初荣耀中所有的身量。……

    活着的义人要在“一霎时，眨眼之间”改变。上帝的声音已经使他们得荣耀；现在他们要变为不朽的，且要与复活的圣徒一同被提到空中与他们的主相遇。……天命要将小孩子送到他们慈母的怀抱里。因死亡而久别的亲友要团聚，永不再离散。随便他们要唱着欢乐的诗歌，一同升到上帝的城里。（七三）

    一切非常可敬的死人，自正直的亚伯，到最后死去的圣徒，都要复活享受荣耀的永不朽坏的生命。（七四）


怀著

《信仰的基础》
六月二十七日　复活而被定罪

    因为作恶的必被剪除，惟有等候耶和华的承受地土。诗37:9

    及至一千年的末了，便是第二次的复活。那时恶人要从死里复活，在上帝的面前出现。……正如蒙启示的约翰在描写义人复活之后所说的：“其余的死人还没有复活，直等那一千年完了。”（启20:5）（七五）

    在第一次复活的人都带着不朽的青春；而第二次复活的人却显出了被咒诅的痕迹。世人的君王和贵胄。卑微和低贱的人，有学问的和没有学问的，都要一同出来。都要在那里观看人子；而且连那些曾经蔑视他，戏弄他，将荆棘冠冕戴在他神圣的额上，并用苇子打他的人，都必目睹他所有的王者的威仪。那些在他蒙难之时唾他面的人，现在想转脸躲避他锐利的目光，不敢瞻望他荣耀的面容。那时用钉子穿他的手脚的人，现在要看他被钉的痕迹。那些用枪头刺透他肋旁的人，要目击其残酷的行为在他身上所留下的创痕。他们知道这就是他们所钉的，并在他临终之痛苦中所戏弄的那一位。于是哀声长号，便惊惶逃窜，企图在那万王之王万主之主的面前藏匿起来。

    众人竭力想躲藏在岩石穴中，躲避他们曾一度藐视的那一位之可畏的荣耀；但是因迫于他的威严和极大的荣耀所驱使，他们便异口同声地高咕起来，以可怖而又清楚的言辞说：“奉耶和华名来的，是应当称颂的。”（诗118:26）（七六）

    必有火从天上，从上帝那里降下吞灭他们（恶人）──将他们根本枝条尽行烧灭。撒但是根；他的儿女就是枝条。（七七）

    恶人的命运乃是出于他们自己的选择，他们的远离天庭乃是出于他处的自愿；在上帝一言方面，这也是公正而慈悲的。（七八）


怀著

《信仰的基础》
六月二十八日　赐生命者要来

    人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放的时候到来。伯14:14

    生命的赐与者必在第一次的复活中唤醒他所救赎的产业（子民），而且直到那得胜的时辰，号筒末次吹响，那无数的群众出来获取永远的胜利之时，每一个睡了的圣徒──上帝知道他们的姓名，都必蒙安全的看守，如同贵重的珍宝一般得蒙保护。借着生前住在他们里头之救主的能力，又因他们与上帝的性情有分，他们便得以从死里复活。（七九）

    处今之世我们心中所切望的事，往往全都成为泡影。死亡将我们所爱的人从我们身边夺去，由我们把他们的眼睛阖闭起来，给他们穿上寿衣，而将他们置于自己眼不能见之地。然而盼望却仍能鼓舞我们的心灵。我们并非永别，因为我们还要和在耶稣里睡了的所爱之人相会。他们必从敌人的疆界归回。生命的赐与者要来。由千千万万的天使护送他来。他要折断死亡的绳索，解开坟墓的桎梏，使所爱的被囚禁的人出来，享受康健和不朽之美。（八○）

    在复活的时候，我们各人原有的个性仍得以保留，然而绝不是原来带入坟墓的那些原素或实体的物质。……复活之时，各有其品格在。上帝按照他自己所定的时辰必呼唤死了的人出来，将生命的气息再度赐与他们，吩咐那枯干的骸骨活起来。（八一）

    已折断的家庭之链必再度连接起来。当我们目睹自己的已死之人，我们应想到上帝的号筒吹响的那一个清晨，就是“死要要复活成为不朽坏的，我们也要改变”（林前15:52）的时候。（八二）

    罪的咒诅所留下的裂痕余迹都要完全消除。基督忠心的子民要在“耶和华我们上帝的荣美之中”显现，在意识，心灵，和身体三方面返照他们的主的完全形像。（八三）

    是否已经准备好，倘若必须睡下，我们在耶稣基督里已有这样的指望了呢？（八四）


怀著

《信仰的基础》
六月二十九日　忧伤中的指望

    论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，象那些没有指望的人一样。帖前4:13

    对于痛苦的人我要说：你们当在复活之晨的盼望中得安慰。你们现在所饮的水，在你们的口中是苦的，像以色列民在旷野所喝的玛拉的水一般，但主耶稣借着他的慈爱能使之变得极其甘甜。……

    上帝为每一处伤口都预备了香膏。在基列有乳香，在那里有一位医生。现在你们难道还不肯以前所未有的精神来查考圣经吗？每当你们遭逢危险要向主寻求智慧，在每次经受试炼要恳求耶稣为你们指明脱离困难的出路时，这样你们的眼睛必蒙开启，便能认清得救之法，将他圣言中有医治之能的应许运用在自己的身上。如此作，敌人想引诱你们蹈入忧伤和不信之中也无可逞之机了；反之你们必在主里有盼望，有信心并有勇气。圣灵必将赐你们清楚的眼光，使你们认识并利用各样福惠，使之成为解忧之方，作为医治一切接近你们唇边之苦杯的树枝。每一苦杯必将有耶稣的爱融混其中，你们将不但不埋怨这杯中的苦味，却能发现耶稣的慈爱和恩典是如何地与忧伤搀和，于是忧伤就变为镇静的，圣洁的喜乐了。

    我们的长子怀亨利临终之时曾说：“有耶稣同在，病痛的床榻也成为一个极好的地方。”我们必须喝苦杯的时候，要转离其中的苦恼，注重期间可珍爱的和光明的一面。在试炼之中恩典可给你保证，并且我们站在死亡的床边，目睹基督徒是如何地忍受了痛苦，而经过死荫的幽谷，于是心灵的力量因而倍增，……并且在领人归向耶稣的事上，我们决不会灰心也不会丧志了。（八五）


怀著

《信仰的基础》
六月三日　金钱的真实价值

    你要以财物和一切初熟的土产尊荣耶和华。这样，你的仓库必充满有余，你的酒醡有新酒盈溢。箴3:9,10

    这一节经文教训我们知道：上帝既是我们这一切恩泽的施与者，则这一切仍是属于他的；他一切的要求应该得到我们优先的尊重；凡敬重他要求的人必有特别的福气随着他们。

    在此彰显了上帝对待人间万事的一个原则。主把我们的始祖安置在伊甸园里。凡可以增进他们的幸福的事物他都为他们置备了，并吩咐他们承认他为万有的主宰。他使园子里长出各样悦人眼目的树木，其上的果子好作食物；但在这些树之中他保留了一棵。除此之外别的果子亚当夏娃可以随意吃；论到这一棵树上的果子，上帝曾说：“你不可吃。”在此就试验他们是否忠于上帝，有没有感谢的心念。

    照样，主将耶稣赐给我们，同时把天上最丰富的珍宝赐予我们。他将万有和耶稣一同赐给我们，供我们享受。（五）

    上帝……将财富交手于人。他赋予他们理财的能力。……

    赐金钱给我们的目的，并不是要我们以之尊重并荣耀自己。我们作忠心的管家，应当用这些钱财来尊敬并荣耀上帝。有的人以为他们的钱财只有一部分是属于上帝的。他们划拨出一部分金钱作为宗教及慈善之用，而将其他的视为己有，可以随意使用；可是，在这件事上他们错了。殊不知我们一切所有都是属于主的，并且我们如何去运用，这一切也必须向他交账。在我们所耗用的每一分钱上，就可以看出我们是否爱上帝为至尊。并爱邻舍如同自己。金钱有极大的价值，因为能成全极大的善事。在上帝儿女的手中，它是饥饿之人的食物，口渴之人的饮料，赤身露体之人的衣服。……金钱若非用来置备生活的必需品，惠泽于他人，以及推进基督的圣工，则其价值原与糞土无异。（六）

《崇高的恩召》
七月十二日 克已的甘美

    你要以财物和一切初熟的土产尊荣耶和华。这样，你的仓房必充满有余，你的酒榨有新酒盈溢。　箴3:9,10

    上帝的要求，比一切其他的要求更占有优先权。他按手在基于他的丰盛和仁慈而托付世人的一切之上，说道：“我是全宇宙合法的主人翁，这一切的财物都是属于我的。你去用来推进我的圣工，建立我的国度，这样，我所赐的福必降在你的身上。”（26）

    有些人由于自己的富裕而有所捐献，可是自己却未感觉有何缺乏。他们并不为基督的圣工而实行克已，他们或许慷慨而诚恳地捐献，可是仍随心所欲地享有一切。上帝业已注意及此，行为和动机他都严予审察，而他们绝对不会失去必得的报应。可是那班不如他们富裕的人，切勿因自己的力量不及他人而藉口推诿，当尽你一已之所能，须励行克已，不用某样不必要的物品，当为上帝的圣工而牺牲。要像那位贫穷的寡妇一样，献上你仅有的两个小钱。可是实际说来，你所献上的，比那班由于富足而捐献的人还多得多。而且你会发现克已自制，周济贫苦，为真理而牺牲，以及积财于天，乃是何等甘美的事阿！

    一般自称……相信真理的青年，仍须学习克已的要训，他们若能为真理作更多的牺牲，就必更加重视真理。这样的牺牲必陶冶他们的心志，并洁净他们的人生。一般青年往往不肯负起上帝圣工的重担，或对此具有任何的责任感，是不是因为上帝已宽宥了他们呢？啊，不！而他们却宽宥了自己。他们也不觉察自己不再是自己的人了。他们的精力，他们的时间都不是自己的了，他们乃是重价买来的。而且他们若没有自我克已牺牲的精神，就决不能获致永远的基业。（27）

    你要献上现在所能奉献的，而当你与基督合作之时，你的手必更加慷慨，以致奉献的更多。如此，上帝必再度充满你的手，使真理的珍宝以传给更多的生灵。他要赐给你，以便你转赠他人。（28）

《黎明的灵修》
四月十六日　要尊荣他

    你要以财物，和一切初熟的土产尊荣耶和华，这样，你的仓房必充满有余，你的酒榨有新酒盈溢。（箴3:9,10）

    假若上帝因你已将一切所有呈献与他而降福与你，你必兴旺。你若转离上帝，他亦必转离你。他的手所能分散的，比你所能聚敛的更快。《教会证言》卷二

    慷慨乃是属天的精神。基督在十安架上的牺牲便是这种精神的至高表现。…反之，自私乃是撒但的精神。属世之人的人生所显露的原则就是获得，不断地获得。他们盼望这样作能享有幸福与安乐，其实他们撒这样的种子所收割的却是痛苦与死亡。

    除非到了上帝停止降福于他的儿女之时，他们绝不可停止履行向他归还他所求取之分的义务。他们不仅应该向主归还那属于他的一分，他们也当奉献大量的供物送入他的仓库，作为感恩的捐献。他们应该甘愿地将丰收的初熟的果实，──就是他们上好的所有物，和他们最好最圣洁的服务，献给创造主。如此他们就必获得丰满的福惠。上帝要亲自使他们的心灵象一个浇灌的园囿，它的水源永不至于涸竭。而且等到那最后最大的收割临到时，他们所能奉献给救主的禾捆，必作为无私地运用所借给他们之才干的报赏。《使徒行述》

    上帝的手能使之昌盛，也能扣留；并且他往往留下不给某一个人，而同时却似乎使另一个人兴旺。这一切都是为了要试炼并考验人，俾显明其心迹。《教会证言》卷三


怀著

《信仰的基础》
六月三十日　永恒生命的开始

    这见证就是上帝赐给我们永生，这永生也是在他儿子里面。人有了上帝的儿子就有生命，没有上帝的儿子就没有生命。约壹5:11,12

    耶稣仍要指示她信仰的方向，所以宣称：“复活在我，生命也在我。”在基督里有生命，这生命是他自己的，不是借来的，也不是得来的，“有了上帝的儿子就有生命。”基督的神性是信徒得永生的保障。耶稣说：“信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死。”（约11:25,26）（八六）

    对于相信的人，死是一件小事，基督论到死，宛如一件无足轻重的事。他说：“人若遵守我的道，就永远不见死，”“就永远不尝死味。”（约8:51,52）对于基督徒，死不过是片时的静默和黑暗，他的生命却与基督一同藏在上帝里面；而“基督是我们的生命。他显现的时候，你们也要与他一同显现在荣耀里。”（西3:4）（八七）

    他自己虽然不久就要死在十字架上，……却要以得胜坟墓者的身份行使他赐人永生的权柄和能力。（八八）

    “在末日我要叫他复活。”（约6:40）基督和我们成了一个身体，照样我们得以和他成为一个灵，借着这种联合，我们从坟墓里出来，──不仅是把耶稣的权能显明出来，也是借着信心，显明他的生命已经变成了我们的生命。那些认识基督的真身份，接受他到心里的人，就有永生。基督借着圣灵住在我们里面；上帝的灵因信而被接到心中，就是永生的开始。（八九）

    今日耶稣正在高呼：“人若渴了，可以到我这里来喝。”“口渴的人也当来；愿意的都可以白白取生命的水喝。”“人若喝我所赐的水就永远不渴；我所赐的水要在他里头成为泉源，直涌到永生。”（约7:37；启22:17；约4:14）（九○）

《今日偕主行》，校对中...


怀著

《信仰的基础》
六月三十日　永恒生命的开始

    这见证就是上帝赐给我们永生，这永生也是在他儿子里面。人有了上帝的儿子就有生命，没有上帝的儿子就没有生命。约壹5:11,12

    耶稣仍要指示她信仰的方向，所以宣称：“复活在我，生命也在我。”在基督里有生命，这生命是他自己的，不是借来的，也不是得来的，“有了上帝的儿子就有生命。”基督的神性是信徒得永生的保障。耶稣说：“信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死。”（约11:25,26）（八六）

    对于相信的人，死是一件小事，基督论到死，宛如一件无足轻重的事。他说：“人若遵守我的道，就永远不见死，”“就永远不尝死味。”（约8:51,52）对于基督徒，死不过是片时的静默和黑暗，他的生命却与基督一同藏在上帝里面；而“基督是我们的生命。他显现的时候，你们也要与他一同显现在荣耀里。”（西3:4）（八七）

    他自己虽然不久就要死在十字架上，……却要以得胜坟墓者的身份行使他赐人永生的权柄和能力。（八八）

    “在末日我要叫他复活。”（约6:40）基督和我们成了一个身体，照样我们得以和他成为一个灵，借着这种联合，我们从坟墓里出来，──不仅是把耶稣的权能显明出来，也是借着信心，显明他的生命已经变成了我们的生命。那些认识基督的真身份，接受他到心里的人，就有永生。基督借着圣灵住在我们里面；上帝的灵因信而被接到心中，就是永生的开始。（八九）

    今日耶稣正在高呼：“人若渴了，可以到我这里来喝。”“口渴的人也当来；愿意的都可以白白取生命的水喝。”“人若喝我所赐的水就永远不渴；我所赐的水要在他里头成为泉源，直涌到永生。”（约7:37；启22:17；约4:14）（九○）

《主必快来》
十月二十一日　永生从现在开始

    这见证就是上帝赐给我们永生，这永生也是在祂儿子里面。约一5:11

    耶稣的复活乃是凡在祂里面睡了的人复活的范例。《时兆》1878年9月26日号原文

    他（指基督徒）或许会死；然而在他里面仍有基督的生命，而且在义人复活的时候，他必兴起得着新的生命。《评论与通讯》1901年10月1日号原文

    “生命在祂里头，这生命就是人的光。”这里所提到的并非属肉体的生命，而是永远的生命，就是那专属于上帝的生命。“道”--道与上帝同在，道就是上帝，也拥有这样的生命。属肉体的生命乃是人人都得蒙赋予的。它既不是永远的，也并不是不朽的，因为赐生命的主上帝可再将它取去。人无权控制自己的生命。然而基督的生命并不是借来的，没有人能将祂的生命取去。祂说：“是我自己舍的。”（约10:18）在祂里头有生命，是原始的，不是借来的，更不是得来的。这样的生命并不是人生来就有的；唯有借着基督，他才能得到。……

    祂（指基督）在具有人的性质时，乃是倚靠全能者而生活。祂以祂的人性把握住属上帝的神性，这也是人类大家庭的每一分子都有权可以这样作的。……

    我们若悔改自己的过犯，并接受基督为赐生命的主，……就得以与祂合而为一，我们的意志也顺服了神的旨意。我们也得以分享基督的生命，这生命乃是永远的。我们由于接受了基督的生命就从上帝那里领受了永远的生命，因为上帝本性一切的丰盛，都有形有体的居住在基督里面。这样的生命乃是神性与人性奇妙的联结与合作。《时兆》1897年4月8日，6月17日号原文

    基督和我们成了一个身体，为的是要我们得以和祂成为一个灵，凭着这种联合，我们从坟墓出来--不仅是把耶稣的权能显明出来，也是借着信心，显明祂的生命已变成我们的生命。那些认识基督的真身份，接受祂到心里的人，就有永生。基督借着圣灵住在我们里面，上帝的灵因信而被接到心中，就是永生的开始。《历代愿望》第389面

《今日偕主行》，校对中...


怀著

《信仰的基础》
六月四日　觉醒的良心

    你们要醒悟为善，不要犯罪，因为有人不认识上帝。我说这话是要叫你们羞愧。林前15:34

    在某某教会中对于灵性，敬虔，爱心，和工作各方面已有显然的进步。有几次讲道时，论及在十分之一及捐献上夺取上帝之物的罪。……

    有承认他们多年来没有纳十分之一了；而我们知道上帝不能赐福于那些夺取他供物的人，教会也必因各个老友所犯的罪而受其痛苦的结果。……

    有位弟兄说他两年来没有纳十分之一，而他似乎是绝望了；但当他承信了他的罪，那时就开始有了希望。他就问：“我应当怎样行呢？”

    我就说：“你当给教会司库一张期票，那样作就认真地做到了。”

    他想这真是一个出奇的要求；可他仍坐下来，开始写了“凭条付款──”于是他抬头望了一望，似乎要说：这样给上帝写一张期票合不合适呢？

    他接着写下去：“凭条付款，我岂不是日复一日的领受上帝所赐的福气吗？岂不是有天使护庇我吗？上帝岂没有将各样属灵的和属世的福气赐给我吗？凭条付款五百七十一元五角，交教会司库某某。“他既尽了自己之分所当行的事就满心快乐。不多几天之后，他就付上现款收回了期票，他的十分之一缴给司库。他另外还损了一百二十五元作圣诞节的捐款。

    另有一位弟兄写一张一千元的期票，希望数星期后即可兑现；而另有一位则写了一张三百元的期票。……

    你若夺取了主的供物就当设法偿还。要尽你所能地挽回以往的错误，而后求救主饶恕你。你岂不要在今年与今年的记录还未成为永远过去的一部分之前，将上帝之物归还给他吗？（七）


怀著

《信仰的基础》
六月五日　慈善的人生

    我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当纪念主耶稣的话，说：“施比受更为有福。”徒20:35

    我们应当把自己看作主的产业的管家，尊上帝为业主，我们当照他要求的将他的物还给他。……

    上帝的仆人当每天在善行和向上帝慷慨的奉献中，预立他们的遗嘱。（八）

    以临终遗书上的捐献来代替慈善的人生，那是何等可耻之举啊！（九）

    储蓄的财富不借毫无用处，而且是一种咒诅。在此生它成了灵魂的网罗，攫夺了人的思念转离天上的财物。在上帝的大日，它将为一切示经善用的才干和疏忽了机会作证，而定下富户的罪。……凡承认他所有的钱财都是由上帝而得来的恩赐，自必撙节使用，并且觉得俭省下来以备施予乃是一种义务。（一○）

    蹉跎此生，直到临近最后的时刻才为来生作准备，那真是愚不可及了。若耽延时日，不及时答应上帝向你所要求的慷慨襄助他的圣工，直到你作管家的责任移交给别人，这也是一个严重的错误。那些你将财物付托给他们的人，在理财的事上或许还不如你自己。有钱的人怎敢冒这样大的危险呢！那些到临终之时才处理他们产业的人，乃是将他们的财物交给死亡，而不是交给上帝。在如此的举措之中，许多人与上帝在他圣言里明确的计划是完全背道而驰了。他们倘若有意行善，就当握住眼前黄金般的约好时机，尽其所能地去作，战战兢兢，惟恐错失良机。……

    我们若想获得那将来永远的生命，就必须今生在善事上富足。当审判之时，案卷都展开了，每个人必照着自己所作的受报应。（一一）

《黎明的灵修》
十月十七日　我凡事给你们作榜样

    我凡事给你们作榜样，叫你们知道：应当这样劳苦，扶助软弱的人，又当记念主耶稣的话说：施比受更为有福。(徒20:35)

    在穷人之中，有许多因领受上帝的恩典和真理，而渴望向他表示感激。他们极愿与他们更富裕的弟兄们共同维持上帝的圣工。谁都不应该拒绝这样的人。…如果他们所奉献的是出于一颗充满爱上帝的心那么这区区之数就必成为神圣的奉献和无价的供物，乃是上帝所喜悦，所重视的。

    当耶稣说这寡妇“投入库里的，比众人所投的更多”时，他的话是真的，不单在献捐的动机上，而且也在它的效果上，后来因那两个小钱而流入上帝库里的金钱，其数目比那些犹太财主所献的大多了。那区区捐款的影响正象一条河流，起初很细，但年代多了，便越流越广，越广越深。同时这一条河流，曾以无数的方式帮助了穷人的需要，推广了福音的工作。这穷寡妇自我牺牲的榜样，在各世代，各国中的千万人心里一直起着作用。富人和穷人都受了感动，所以他们的奉献就使她小钱的价值日益增长。上帝的恩典加在穷寡妇的小钱上，使之生出很大的效果。凡出于诚心追求上帝荣耀的愿望而献的每一份捐款，和所作的每一件事都是如此。它是与全能上帝的旨意联结在一起的。它所成就的良好效果，不是世人所能衡量的。《历代愿望》

    最平凡的劳役，若本乎仁慈忠信之心意去作，在上帝看来乃是至美的。《先知与君王》


怀著

《信仰的基础》
六月七日　一切生命的源头

    因为在你那里有生命的源头，在你的光中，我们必得见光。诗36:9

    一切受造之物，都是凭着上帝的旨意和能力生存的，他们都必须领受上帝的生命。从最高的撒拉弗直到最低微的生物，一切万物都是从那生命之源得到供给。（一三）

    青年人需要明白圣经所说：在上帝那里“有生命的源头”这话所含深奥的真理。他不但是万有的创始者，也是一切有生这物的生命。我们从日光，清新的空气，以及那建造我们身体并维持我们精力的饮食上所得到的，乃是他的生命。我们的生存，一时一刻都是靠着他的生命。他的一切恩赐，除了为罪恶所败坏的以外，无不是予人以生命，健康和喜乐的。（一四）

    一种神秘的生命弥漫在一切自然物中──这生命维持着无数的大千世界，寄寓于飘浮在清风中昆虫原子之内，使燕飞翔，使哀鸣的雏鸦得食，使蓓蕾开放，并使花朵结成果实。

    这维持自然的同一能力也正在人身之中运行着。这管理星辰和原子的同一大规律，也支配着人的生命。那控制心脏活动，调节身体命脉的规律，也就是那大能的全智者用以统治人的规律。一切的生命都是从他而来。惟有与他协和，才能觉察其活动的真范围。因他所创造的万物，情形都是一样的──即是借着接受上帝的生命以维持生命，并按照创造主的旨意而使用生命。人不拘在身体，心智，或道德方面违背他的规律，就是使自己与宇宙不和。……

    一切自然物对于凡学习如此解释其教训的人，就成为很了然的了；世界就是课本，生活就是学校。人之与自然与上帝合而为一，则律法的普遍权能，以及违背律法的结果，就不会不铭刻于心，而形成品格了。（一五）


怀著

《信仰的基础》
六月八日　他时时刻刻照顾我们

    你们当晓得耶和华是上帝。我们是他造的，也是属他的；我们是他的民，也是他草场的羊。诗100:3

    创造的工作，是不能用科学来解释的。有什么科学能解释生命的奥秘呢？（一六）

    生命原是上帝的一种恩赐。（一七）

    我们的生命时时刻刻都仰赖于神圣之能的维持；然而它并非直接借着神迹而得以保命，乃是靠着利用那些放在 们手中的福惠去维持的。（一八）

    救主在他所行的神迹之中，显示了一种运行不息的扶持和医治人的能力。代着自然界的动力，上帝是每天每时每一分钟都在工作着，养活我们，建造我们，恢复我们。无论身体的哪一部分受了伤害，一种修补的程序就会立刻开始；借着自然的作用就使之恢复健全。但是这种自然修补的动力，就是上帝的大能。一切赐生命的能力，都是从他而来的。所以人生了病，若得痊愈乃是上帝使他复原的。疾病，痛苦，和死亡是一种敌对的势力的作为。撒但是毁灭者；上帝是恢复者。（一九）

    当我们明白了我们与上帝的关系，以及他与我们的关系时，就学得一个大教训了。（二○）

    我们各人皆有自己独特的品质和个性。没有人能将自己的个性淹没于别人的个性之中。众人都必须听从自己良心的批示而决定自己的行动。至于我们的职责和影响，我们必须向上帝负责，因为我们的生命是自他而得的。我们的生命并不是从人间来的，惟独是上帝所赐的。我们国在着创造和救赎都是属于他的。就是我们各人的身体也非属于自己，让我们任意待它，或因导致败坏的习惯而摧残了身体，以致不能向上帝尽完全的服务。我们的生命和我们一切的能力都是属于他的。他时时刻刻照顾着我们；他保守我们维持身体各部门的活力；我们若被撇下来自己照顾自己，只怕不到一分钟就必立刻死亡。我们是绝对靠赖上帝的。（二一）

《一同在天上》
八月一日　我们是上帝的产业

    你们当晓得耶和华是上帝；我们是他造的，也是属他的；我们是他的民，也是他草场的羊。 诗100:3

    上帝曾经创造人，并赋予他身、心、灵的种种能力。主耶稣曾经以十分丰厚而充足的代价赎买了他，以致无可与之竞争。人有什么不是已经属于主的事物可以献与上帝呢？上帝赋予种种的能力，而且这些能力的每一作用也是属于上帝的。这意思就是，你的经验自始自终都当连于基督。学习心里柔和谦卑的教训，就会使你与基督所受的痛苦有分，并重视基督生平的德行。

    必有不住的祷告，说：求用你的权能保守我；不容我的脚滑跌；不容我心怀高举自我的野心大计。……教导我怎样实行虚己，以便领受基督的恩典，享有基督为我祈祷说“我怎样爱你们”因此我也应有的爱心(约13:34)。我必须领受恩典，以便将这恩典分与他人。啊，容我的心灵多多亲近上帝，以便分享他的神性而爱我的弟兄。主啊，求你帮助我认明靠着自己，我毫无能力成就任何真实圣洁的工作。自我，自我，必不断地在争取认可，即使在至圣的活动上也是如此。

    我们个别的任务乃是要摹仿基督的圣德，他曾经舍命使我们能有如此的成就。我们岂不应向世人证明自己是上帝的儿女，是用重价买来的，因此我们要在言语，声调和救赎之爱的亲切上结出果子来，表现遵守上帝诫命的实意呢？……

    上天为赐予恩典所付的代价，是我们所无从计量的。这恩典乃是我们最上等的珍宝，而且基督也有意要藉着我们广行传递。这恩典因耶稣的名，在救灵的事上乃是神圣的。它是上帝尊荣的启示，是他荣耀的彰显。任何自称为虔诚的男女岂应误解这恩赐，无视于那位赐予者，而献上什么代替物么？


怀著

《信仰的基础》
六月九日　人生的大目的

    向着标竿直跑，要得上帝在稣里从上面召我来得的奖赏。腓3:14

    亚当在创造主的手中被造时，其身体，心智，与灵性各方面的本性，都与造他的主相似。“上帝就照着自己的形像造人。”（创1:27）创造主的旨意是要人生存愈久，就愈充分表显这一形像──愈充分反映他的荣耀。他的一切天赋都有发展的可能，其才能与活力也宜与时俱增。供其运用的范围极其广泛，为其开辟的研究领域也极其光荣。宇宙间的一切奥秘──“那知识债务者奇妙的作为，”（伯37:16）吸引人去研究。他的最大特权就是能与造他的主当面倾心交谈。假若队继续效忠上帝。这永远属于他的。他必能永远继续获得知识的新宝藏，发现幸福的新泉源，而且对于上帝的智慧，权能，与仁爱，也必得到愈清愈明的观念。他必愈久愈充分成全其被造的目的，愈完全反映创造主的荣耀。

    但这一切已经因违命而丧失了。神圣的形像已因罪而被损毁，几乎消灭了。人的体力变弱，智力减低，属灵的眼光也模糊了。从此他便成为必死的人了。虽然如此，人类却并未到绝望的地步。由于无穷的仁爱与慈怜，便产生了救赎的计划，赐予人一种试验期的生活。救赎的工作就是要在人类身上恢复创造主的形像，使之回到被造时完全的地步，促进身，心，灵各方面的发展，以便实现创造他的神旨。这就是教育的目的，也就是人生的大目的。（二二）

    尊荣基督，效法他的样式，为他作工，乃是人生最高的愿望与最大的喜乐。（二三）

《崇高的恩召》
十二月三十一日 崇高的恩召所有的奖赏

    弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。　腓3:13,14

    凡是有志建立一种坚强均衡的品格，或有志作一个全面匀称的基督徒的人，必须将一切献给基督，并终身为他工作。……保罗所作的事工非常之多。自从他许愿跟从基督之后，就终身不倦地劳碌。他从这城往那城，从这国去那国，各处奔波，专为传扬十字架的故事，劝人相信福音，并成立教会。……有时，他还要从事自己所熟习的手艺，以博取自己的糊口之资。但保罗在他忙碌的生涯中，始终没有忘记他终身的目标──努力向前直跑，要得崇高的恩召所有的奖赏。他的面前永远只有一个宗旨──要忠于那位在大马色城门口向他显现的主。任何事物都无法使他放弃这个宗旨。……

    那鼓舞保罗，使他不顾一切艰苦与患难，仍然勇往直前的目标，也应导使每一位基督的工作者将自己全然献为上帝服务。属世之物或要吸引他的注意力转离救赎主，但他仍须向着标竿直跑，向世界、天使和同胞证明：将来得见上帝圣颜的指望，乃是值得我们付出一切努力与牺牲以求达成的。（65）

    即使是基督最卑微的信徒，也可能成为天国的居民，上帝的后嗣，承受那永不败坏，永不衰残的基业。啊，但愿各人都选择那自天而来的恩赐，得以成为上帝的后嗣，承受那任何破坏者不能侵害其所有权的基业，世世无穷！啊，切莫选择世界，乃当选择那更美的基业！当不住地努力，向着标竿直跑，要得那在基督耶稣里崇高的恩召所有的奖赏。（66）

    不久，我们就必亲眼见到我们大君王的加冕盛典。凡生命已经藏在基督里面，在地上打了美好的信心之仗的人，必因救赎主的荣耀而在上帝的国里发光。（67）

《一同在天上》
九月二十六日　我向着标竿直跑

    弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。腓3:13-14

    我们号召大家都参加这属天的赛跑，也都获得奖赏。这事毫无不确定之处，也毫无冒险的成分。我们务须披上属天的美德，而正眼向上注视永生的冠冕，常将“模范”摆在自己面前。……我们要经常保持注视神圣之主谦卑克己的人生。……这样，我们一方面致力效法他，同时又定睛注视标竿所指示的奖赏，我们便能毫不犹豫地奔走面前的路程，知道自己若竭尽全力必可获得奖赏。……

    我们既有如此伟大的劝导摆在面前，岂不当“存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创世成终的耶稣”么(来12:1-2)？他已指示我们当走的路，又沿途留下他自己的脚踪作为指路的记号。

    为求成功地和罪恶作战起见,你必须时时亲近耶稣。不可讲说怀疑的话语,你根本没有理由如此行。基督已经为你献上了完全的祭物,好使你在他里面得以完全,站立在上帝面前。上帝并不喜悦我们缺少信心。疑惑不信每每会使心灵与基督隔绝。

    谈论自己的软弱和沮丧，并非值得夸奖的事。但愿我们各人要说：“我屈从试探，我的祷告如此缺少能力，我的信心这样薄弱，心中实在忧伤。我的宗教生活如此地不健全，也全无理由可作藉口。但我仍力求在基督里获得品格的完全。我虽然犯了罪，但我仍是爱耶稣。我虽曾经屡次跌倒，他却仍然伸出手来救我。我也曾向他历述自己所犯的错误。我以羞愧忧伤的心承认我曾使他蒙羞。我也曾仰望十字架，说：他为我忍受了这一切。圣灵已向我指明我的忘恩负义，我的罪过，如何明明地羞辱了基督。那位原来无罪的主已经饶恕了我。他呼召我度一种更尊贵的人生，因此我要努力面前的。”

《黎明的灵修》
六月十七日　向着标竿直跑

    弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。(腓3:13,14)

    天上诸智者要和那以坚决的信心，追求表现于完全行动上之完全品格的合作。基督向每一位参与此种工作的人说：我在你的右边帮助你。当人的意志与上帝旨意合作时，人的意志就成为无所不能的了，凡是他所命令去作的事，靠着他的力量就必能完成。他的一切吩咐都具有成全之能。《天路》

    基督徒在人生的开端，就能因接受自然律和上帝律法的管理，而继续稳健地前进，日益接近他的天家，在那里有生命的冠冕为他存留，并有一个新名，“除了那领受的以外，没有人能认识”。他必不断地在幸福，圣洁，和有益的事上长进。每一个都比过去的一年有进步。

    上帝已给青年人一个梯子去攀登，这梯子从地上一直通到天上，上帝就在梯子的顶端，他的荣光照耀着其上的每一级。他注视着那些登梯的人，并准备着，当他们手松脚软的时候立即予以援助。是的，要以充满欢愉的言辞向人说明：没有一个努力攀登这梯子的人不能获得进入天城的权利。

    撒但将许多的试探摆在青年人的面前。他正以他们的生命为儿戏，为了要引诱并败坏他们，他必无所不用其极。《告青年书》

《奇妙的神恩》
十一月三十日　目标在望

    向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。腓3:14

    “岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制；他们不过是要得能坏的冠冕，我们却是要得不能坏的冠冕……”（林前9:24-27）凡参与赛跑要得当时所视为殊荣之桂冠的人，诸事都有节制，以使肌肉、头脑以及身体各部分都处于最佳状况中，以便从事竞赛。……得奖赏的只有一人。可是天国的赛跑，我们都能参加也能得奖。这事既无令人怀疑之处，也无冒险可言。我们务须披戴属天的各种美德，并要定睛仰望那永生的冠冕，时常将“楷模”摆在眼前。……我们须时时注视我们神圣之主的谦卑舍己的人生。这样，我们既力求效法他，又望着奖赏的标竿，就可满有把握的参加这场赛跑。（《教会证言》卷四原文第357面）

    那不为得蒙启迪之良心所管束，也毫无敬畏上帝之心的异教徒，若甘愿经受缺乏与训练的锻炼，自行放弃一切足以软化身体的嗜好，只为要得那随得随坏的桂冠和观众的称赞，那班参与基督徒的赛跑指望获得永生和高天嘉许的人，岂不更应甘愿自动放弃那败坏德行，削弱智力，并使高尚才能屈服于兽欲与嗜癖的种种有害健康的刺激品与耽溺之事吗？……上帝与众天使都以非常的关怀注视着参与基督徒赛跑之人的克己，自我牺牲，与痛苦的挣扎。……

    对于凡全然依从上帝圣言中的条件，并感悟自己有责任保养自然的活力与身体的活动，使得有均衡的智力和健全的道德感的人而言，这场赛跑并非不可靠的，他们都可获得奖赏，都要赢得并戴上那永不衰残永不朽坏的荣耀冠冕。（《教会证言》卷四原文第34-35面）

《得胜的基督》
5月8日　我们要定睛注视耶稣

    向着棕竿直跑，要得上帝在基督耶稣里从上面召我来得的赏赐。腓3:14。

    在我们一生的年日中，我们要不断的与黑暗的权势相对抗并将取得胜利。我们必须定睛注视我们得着奖赏的目标。当约书亚从约但河上去攻打耶利哥城时，他遇见一位雄伟的人物，于是即刻向他发出挑战说：“你是帮助我们呢，是帮助我们敌人呢？”他得到的回答是：“我来是要作耶和华军队的元帅……把你脚上的鞋脱下来，因为你所站的地方是圣的。”完成攻下耶利哥城的，并非以色列人的领袖约书亚，而是基督本身。

    这些教训不断的给予以色列子民。基督藉着把他们的注意力引向天上上帝，教导他们不可将荣耀据为已有。让我们不可蕴育自我高举的精神。当我们开始自以为是某些重要人物时，让我们记住，除了上帝所赐给我们的以外，我们在和其他的人相较之下，并没有什么不同，或好过他们。

    当我们有所需要时，让我们记住，我们与以色列人的关系。他们的历史，清楚的为蒙启示的笔所记录下来。我们不可效学他们那种埋怨与不满的榜样。上帝没有在摩西的口唇上，放入指责的话语。他们在这方面，和其他的民族有别、泾渭分明。

    许多人似乎认为，在接受耶稣基督之宗教的事上，他们是在走下坡路。这些人实在有必要从他们的自高和自义的台阶上步下，并在上帝面前自卑。但那些把自己和永生上帝联系在一起并认为是祂儿女的人，实在是往上攀登。……

    我们要谈论天庭和天上的事，以及在上帝面前保持一种祈求的立场。我们中间如有任何人，自以为是站在不失足的位置上，那是极不安全的，应认为我们所站的地方是圣的。务要清除心灵的污秽，让基督得以进入居住并施行统治。我们藉着定睛仰望耶稣基督，便可以长进，具有祂的形像。我们越与祂接近，便越能看出我们的瑕疵……为了认识真正虔诚的能力，我们必须毫不保留的献身归主，并藏身在祂　里面……务要将你全部的力量、你的心意和所有的才干献给上帝。不论祂将你放在什么位置上，不论你的职分是多么的卑微，务要全力以赴。──《怀氏文稿》36,1885年。

《今日的生活》
十二月卅一日 我向着标罕直跑

    我只有一件事，就是忘记背后，努力面前的，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。腓3:13,14

    过了今天你的生命又减少了一年。回顾往昔，你有何感想呢？在神圣的生活中你可曾有所进展？你的灵性有没有增长？你有没有将自我和自我的癖嗜与情欲钉在十字架上？你对于研究圣经是否比从前更加有兴趣？你有没有绝对的制胜了自己的情感和偏执任性的倾向？你在过去这一年已如逝水永不复返的岁月中，有何记录？

    在这新年的开始惟愿你坚决的立定志向，使你人生的途径一直的向前向上。要使你的生活比从前更为高尚、更为优雅。要以推进救主的事工，不求一己的私利和幸福为目的。不要停留在自己常常需求帮助的地步，或是必须要别人来保护你行走窄路。你自己应当坚强起来，发挥一种使别人成圣的感化力。你自己的灵性应该奋起去为别人行善，安慰忧伤的人，帮助软弱的人，并且一有机会就要为基督怍见证。你务要在任何地方所作的一切，常常荣耀上帝。要使你的宗教参入你生活的一切事务中。《教会证言》卷二

    你当显出比以前有更大的热诚去为永恒而预备。要训练自己喜爱圣经，乐于赴祷告聚会，喜爱默想的时辰，也要喜爱自己的心灵进入与上帝交往的时辰。你若愿意在天上的住处得参与天国的歌咏队，就当现在思念上面的事。

    天使的记录册将要翻开新的一页了。……惟愿其上的记录在世人和天使察观之时不致于使你羞愧。《教会证言》卷二

《今日偕主行》，校对中...


怀著

《信仰的基础》
七月一日　耶和华在这里

    雅各睡醒了，说：“耶和华真在这里！我竟不知道。”就惧怕说；“这地方何等可畏！这不是别的，乃是上帝的殿，也是天的门。”创28:16,17

    真是敬畏上帝之心，是由于一种感觉他无限的伟大，并实际体认出他的临格而产生的。对于那位不可见者之临格，每一个人都应有一种深切地感受。祷告的时辰和祷告的场所都是神圣的，因为有上帝在那里。人在姿势态度上显出敬畏之心，则产生敬畏的意念就愈益深切了。诗人说：“他的名圣而可畏。”（诗111:9）天使提说到他的名字时，就都蒙着他们的脸。如此看来，我们这堕落的有罪的人，该当存着何等样的敬畏之心，才敢称道他的名啊！无论老幼都当深深思想圣经所指示的。应如何重视上帝临格之所。在火烧着的荆棘之前，他吩咐摩西说：“当把你脚上的鞋脱下来，因为你所站之地是圣地。”（出3:5）（一）

    上帝是至高至圣者：对于谦卑的，相信的圣灵而言，他在地上的圣殿，就是他子民聚集敬拜之所，乃是天的门。颂赞的诗歌，以及基督的使者所讲的道，乃是上帝所命定的工具，借以预备天上教会的子民作更崇高的敬拜。一切污秽的……都不能进入其中。…..上帝察知每一项不恭敬的思想和举止，这都要记录在天上册子里的。……在他鉴察万物的慧眼之前，没有什么能隐瞒的事。设若你已养成在上帝的店中有怠忽和漫不经心的习惯，不论到什么程度，你都当尽你所有的力量去矫正它。……实践庄敬直到他成为你品性中的一部分。（二）


怀著

《信仰的基础》
七月一日　耶和华在这里

    雅各睡醒了，说：“耶和华真在这里！我竟不知道。”就惧怕说；“这地方何等可畏！这不是别的，乃是上帝的殿，也是天的门。”创28:16,17

    真是敬畏上帝之心，是由于一种感觉他无限的伟大，并实际体认出他的临格而产生的。对于那位不可见者之临格，每一个人都应有一种深切地感受。祷告的时辰和祷告的场所都是神圣的，因为有上帝在那里。人在姿势态度上显出敬畏之心，则产生敬畏的意念就愈益深切了。诗人说：“他的名圣而可畏。”（诗111:9）天使提说到他的名字时，就都蒙着他们的脸。如此看来，我们这堕落的有罪的人，该当存着何等样的敬畏之心，才敢称道他的名啊！无论老幼都当深深思想圣经所指示的。应如何重视上帝临格之所。在火烧着的荆棘之前，他吩咐摩西说：“当把你脚上的鞋脱下来，因为你所站之地是圣地。”（出3:5）（一）

    上帝是至高至圣者：对于谦卑的，相信的圣灵而言，他在地上的圣殿，就是他子民聚集敬拜之所，乃是天的门。颂赞的诗歌，以及基督的使者所讲的道，乃是上帝所命定的工具，借以预备天上教会的子民作更崇高的敬拜。一切污秽的……都不能进入其中。…..上帝察知每一项不恭敬的思想和举止，这都要记录在天上册子里的。……在他鉴察万物的慧眼之前，没有什么能隐瞒的事。设若你已养成在上帝的店中有怠忽和漫不经心的习惯，不论到什么程度，你都当尽你所有的力量去矫正它。……实践庄敬直到他成为你品性中的一部分。（二）

《得胜的基督》
3月20日　当一切似乎山穷水尽时，寻找天梯

    雅各睡醒了，说：“耶和华真在这里，我竟不知道！”创28:16。

    上帝的使者，在那神秘的天梯，而当雅各醒来时，他说：“耶和华真在这里，我竟不知道。”我们的情形也不例外。倘若我们眼睛被打开，我们会看到上帝使者，在周围环绕着我们；恶天使也同时在场，企图毁灭我们，但却被好天使逼退。

    雅各认为可以藉着欺骗，得着长子的名分，但却堕入失望之中。他认为丧失了一切：他与上帝的联系、他的家和一切的东西；他如今正如丧家之犬。但上帝作了什么？祂在雅各的无助中眷顾他，祂看出他的失望，而祂也看出雅各备有某种素质，可以将荣耀回馈上帝。祂一看出雅各的实况，随即赐下那代表耶稣基督的神秘天梯。这儿是一个和上帝切断一切关系的人，但上帝却在高天之上垂顾他，并答应让基督作为罪所造成之鸿沟的桥梁。

    我们可能自顾自问，我渴望天家，但我如何到达呢？我看来一切无望。这便是雅各的想法，于是上帝向他启示天梯的异象。那梯子藉着基督通天接地。一个人可以攀登而上，因为梯子下接地面，上通天庭。人可直接从属世的习俗、作为、时尚，直接攀登天上。上帝的真光和荣耀，照射这个神秘天梯的每一阶级上。攀登的男女，藉谁爬上？耶稣基督。紧靠着什么？耶稣基督。与谁合一？耶稣基督。……

    现在，我们可以攀登其城垛，因为上帝在梯顶，正打开双手等待，要帮助每一位将进入上帝永远国度的人。务要称赞祂的圣名！世上的居民啊，要称颂祂！为甚么呢？因为藉着耶稣基督──祂的圣手围抱世人，并以祂的圣臂紧握全能上帝的宝座──那鸿沟已为祂的身体所沟通；而这个原子般的地球，因罪而与天庭的大陆脱离，成为一座孤岛，但却由于基督的接通鸿沟，而光复其原有的地位。

    这儿有个生灵身处险境，然而上帝随时准备加以援手。所有的天使会奉差遣援助那生灵。──《怀氏文稿》5,1891年。


怀著

《信仰的基础》
七月十日　公义的馨香之气

    也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献与上帝。弗5:2

    陈设饼要常摆在耶和华面前作不间断的奉献。这饼名为“陈设饼”，或称“常设饼”，因为这饼是常摆在耶和华面前的。（出25:30）这表明人类肉身和灵性的粮食都须仰赖上帝，而且惟有借着基督作中保的工作，人才能得到这粮食……吗哪和陈设饼都预表那生命之粮──基督，他为我们的缘故永远常在上帝面前。（二二）

    祭司在金香坛上烧香的礼，比任何其他每日例行的祭礼更直接地接近上帝。因为圣所内外层中间的幔子没有褂到顶，所以那显现在施恩座上的上帝的荣光，祭司在第一层圣所中还可以见到。当祭司在上帝面前烧香时，他的脸是向着约柜的；及至烟云上升之后，上帝的荣耀就降在施恩座上，并充满至圣所，而且往往两层圣所都充满了荣光，以致祭司不得不退到会幕门口。在这预表性的献礼中，祭司怎样因信仰望他所不能看见的施恩座上帝的子民现今也当照样献上祷告到他们尊荣的大祭司面前，虽是人眼不能看见他，他却仍在天上的圣所里为他们代求。

    与以色列人的祷告一同上升的馨香，代表基督的功劳，和他代求的工作，以及他完全的义，这义因着他子民的信就归于他们，而且有罪之人的敬拜，惟有借此才能蒙上帝的悦纳。在至圣所的幔子前，有一座永远代求的坛；在圣幕面前，有一座经常赎罪的坛。祭司必须用血和香就近上帝，──这些都是预指伟大中保的表号。罪人借着他才能就近耶和华，而且悔改相信的人，惟有借着他才能蒙怜恤，承受救恩。（二三）

《黎明的灵修》
二月廿七日　要彼此相爱

    也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与上帝。（弗5:2)

    我们毋需开始以尝试的方式来彼此相爱。所亟需的乃是有基督的爱居住在心内。当自我在基督里消隐时，真实的爱便自动地生发出来了。在忍耐宽容之中，我们必要得胜。服务中的忍耐能使心灵得着安宁。藉着谦卑，殷勤，忠信的工作者，以色列的福利乃得以增进。一句仁慈勉励的话语，在克服那急躁的脾气和困执的性情上，要比你所能堆在那犯错误之人头的一切非难和谴责远为有效。

    夫子的信息必须以夫子的精神去宣扬。我们的唯一安全之策，乃是将我们的一切思想和动机尽都皈服于那位大教师的管理之下。在如此作的时候，上帝的天使就必赋予每位真实的工作者以一种丰盛经验。谦卑的恩赐必陶冶我们的话语，使之象基督的言辞一样的柔和。《教会证言》卷七

    在基督寄居地上的时期中，上帝的爱，无时无刻不从他身上象一条难以堵塞的洪流一样倾泻出来。凡受他精神感化的人，也必象他一样的爱人。那激励基督的上帝之爱，也必在他们彼此之间的一切关系上激励他们。

    爱，就是作基督门徒的凭据。…人若不是藉着势力或因私利来成立小组，而是由于爱的团结，他们就显明有超乎人间一切影响的感化力。何处有这合而为一的精神存在，就可以知道上帝的形象正在人的身上恢复了，一种新的生活原则业已栽植在人的心中了。《历代愿望》

《奇妙的神恩》
六月十五日　爱的奉献

    也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与上帝。弗5:2

    这乃是为我们而奉献生命为供物，使我们得以满足他向我们所指望的──成为他的代表，发挥他圣德的香气，他自己纯洁的思想，他在成圣的人生中所显示的神圣特性，令人看出他在肉身中为人怎样，并……使之渴望与基督相似──清洁、无瑕，全然得蒙上帝的喜悦，毫无玷污皱纹等类的病。（《基督复临安息日会圣经注释》卷六原文第1118面）

    基督该是何等热忱地从事拯救我们的工作啊！当他意图借着将他无瑕疵的公义归与悔改相信的罪人时，他的人生显示了何等的献身精神啊！他是怎样不懈不倦地工作啊！他在圣殿中，在会堂里，在城市的街头，在交易买卖的市场，在工作场所，在海边，在群山中间，传扬福音，医治病人。他将自己一切所有的全都献上，以便成全救赎之恩的计划。（《一同在天上》第37面）

    基督曾献上他被损伤的身体来将上帝的产业赎回，而给予人类以再一次的考验。“凡靠着他进到上帝面前的人，他都能拯救到底；因为他是长远活着，替他们祈求。”（来7:25）基督借着他无瑕疵的生活，他的顺从，以及他在髑髅地十字架上的死亡，已为丧失的人类代求。现在这位救我们的元帅不但以恳求者的身份为我们代求，更以胜利者的资格要求他胜利的果实。他的奉献是完美的，并且他既是我们的中保，就执行着他所自定的任务，常在上帝面前手执香炉，其中盛有他自己无瑕疵的功劳，以及他百姓的祈祷、忏悔和感谢。这一切调和着他公义的芳香，犹如甘美的馨香升到上帝面前。这样的奉献是完全可蒙悦纳的，所有的过犯也全都得蒙赦免了。（《天路》第125面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
七月十一日　基督是为每一个人死的

    基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。在罪人中我是个罪魁。提前1:15

    每日供奉中最重要的一部分，乃是祭司为个所行的献祭。悔改的罪人既将他的牺牲带到会幕门口，救按手在它头上，承认自己的罪，这样就在仪式上将自己的罪转移到无辜的祭牲身上。于是他要亲手宰杀这祭牲，随后祭司将血带进圣所，并弹在幔子前面，幔子后面就是那放有罪人所犯之律法的约柜。因着这仪式，那人的罪救借着血转移到圣所中了。但有时候祭司没有将血带进圣所；不过在这种情形之下，祭司必须吃祭牲的肉……。这两种仪式都一样地象征着悔改之人的罪，转移到圣所里。

    这就是祭司一年到头每天进行的工作。以色列人的罪既这样转移到圣所中，圣所就因而污秽了，所以必须特别从事于除掉这些罪的工作。因此上帝吩咐祭司，要为每一层圣所举行赎罪之礼，并“洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。”（利16:19）

    祭司一年一度，必须在赎罪日进入至圣所，行洁净圣所之礼。他在那里所作的工作，就完成了本年度的侍奉任务之献礼……。

    地上的圣所……乃是照着在山上所指示……的样式建造的。“所献的礼物和祭物，”是“作现今的一个表样；”它的两层圣所是“照着天上样式作的；”我们尊荣的大祭司基督“在圣所，就是真帐幕里作执事；这帐幕是主所支的，不是人所支的。”（来9:9,23；8:2）（二四）

    他在上帝的面前出现，……预备接受他子民的悔改，并垂允他们的祈求。（二五）

《黎明的灵修》
五月廿日　保罗的悔改

    基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的；在罪人中我是个罪魁。（提前1:15）

    当扫罗自己完全皈服于圣灵使人知罪的权能之时，他就看出自己人生的错误，并承认上帝律法之要求的广泛性。那原来身为傲慢的法利赛人，并相信因着自己的好行为必得称义的扫罗，现在却俯首于上帝的面前，仰赖着被钉而又复活之救主的功劳，以赤子般的谦卑和纯朴，承认自己的不配。扫罗切望与圣父圣子达成完全的和好与交往；他逍在殷切盼望得蒙赦免与悦纳之际，将他恳切的祈求献到施恩宝座之前。而这悔改的法利赛人所献上的祷告并未落空。他内心的思想和动机都蒙神圣的恩惠所改变；并且他最高贵的才干也全然须服于上帝永恒的旨意之下了。…

    扫罗的悔改乃是圣灵使人悔改的神奇之能的一个明证。他曾毫无疑惑地相信：拿撒勒的耶稣曾蔑视上帝的律法，并教训他的门徒说律法已经失效。但在扫罗悔改之后，他却承认耶稣是那来到世上专为他天父之律法辩护的一位。他也相信耶稣是犹太人整献祭制度的创立者了。《使徒行述》

    耶稣本可自己直接为保罗成全这一切的工作，但他的计划并非如此。保罗向那班从前他准备要加以危害的人，必须先行作一番认罪的工夫；而上帝有一项极重要的使命，要叫他所选来替他工作的人们去承担。《教会证言》卷三


怀著

《信仰的基础》
七月十二日　耶稣自愿地牺牲自己

    那时我说：“看哪，我来了！我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”诗40:7,8

    古时以色列的子民，受命要为全会众献上供物洁净他们礼仪上的污秽。这个祭牲乃是一只红色的母牛犊，代表那要赎他们脱离罪恶罪恶之玷污的更完全的供物。这所献的乃是一种临时的祭礼，用以洁净凡因职责上或偶然间接触着死尸的人。凡与死亡接触的人，无论在何等情形下，都被仪文条例视为不洁净者。意思要在希伯来人的脑中强调死亡乃是罪孽的后果，因而就是罪的代表。这样，一只母牛犊，一个约柜，和一条铜蛇，都无疑是指着那伟大祭物而言，就是基督的牺牲。

    母牛犊必须是红色的，象征血。它也必须是无玷污无残缺，没有负过扼的。这一个特征就是象征基督。上帝的儿子自愿来负担赎罪的工作。他也无需负扼，因为他原是自由的，超越一切律法范围之上的。天使，乃是上帝的传信者，担负了必须尽的义务的扼；因此他们任何的都不能挽回堕落人类的罪辜。惟独基督是超乎律法的要求，可以担承有罪之人类的罪赎。……

    耶稣本可继续在他父亲的右边，仍然穿戴他的冠冕和朝服。然而他却甘愿放弃天国一切的荣耀，尊贵和尊荣，择取人类的贫穷以代替之，舍却他崇高的领导地位来饱偿可西马尼亚的恐怖和髑髅地的羞辱与痛苦。……

    那有钉痕的手，被刺的肋旁，和受伤害的脚，乃是为堕落的人类作有力的辩护，因救赎他们而付上了这样一种无限的代价。伟大无比的谦逊啊！没有任何时间任何事故能减少这赎罪祭的功能。（二六）

《一同在天上》
二月一日　基督的范例阐明上帝的律法

    那时我说：看哪！我来了，我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行；你的律法在我心里。 诗40:7-8

    在天庭的会议中已经决定要给予世人一个律法的活生生的标准范例。既已决定要作这样伟大的牺牲，那么对于人类得救的问题，上帝就没有留下什么含糊不明、什么不确定的事物了。他赐予世人一个藉以树立品格的标准。他在可畏的威严中，以听得见的声音，从西乃山顶那里颁布了他的律法。他毫不含糊地言明我们所必须行的一切，俾能献上蒙悦纳的服务，并……始终忠于他的律法。“耶稣对他说：你要尽心、尽性、尽意爱主你的上帝。这是诫命中的第一，且是最大的。其次也相仿，就是爱人如己。这两条诫命，是律法和先知一切道理的总纲。”(太22:37-40)

    主如此深切地关怀他所创造的人，他是如此地深爱世人，甚至“将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”(约3:16) 基督来要赋予人以道德力，提拔他，使他趋于高贵，加给他力量，使他既脱离世上从情欲而来的败坏，就得与上帝的性情有分。上帝向未堕落之诸世界的居民与世人证明：律法是能遵守的。他虽具有世人的性情，然而他却遵守了上帝的律法，阐明上帝吩咐人遵守律法乃公正之举。在审判的时候，他的生平必作为拥护上帝律法之无从辩驳的论证。

    凡具有理解力的人,都可得悉自己本分的范围。基督是我们的典范,他在肉身中度了一种毫无玷污的人生。他存心慈悲、同情、顺服━━满有良善与真诚。他藉着顺从的人生,给律法作了真确无误的代表。堕落有罪的世人,藉着与基督取得联络,便能使自己的人生顺应神圣的律例。他们由于遵守上帝的诫命，就得以与那位降世藉着遵守他一切的诫命而代表天父的主同工。

《开朗的宗教》
二月二十四日 乐意遵行上帝的旨意与律法

    “那时我说：看哪，我来了！我的事在经卷上已经记载了。我的上帝啊，我乐意照祢的旨意行；祢的律法在我心里。”诗40:7,8

    克已的救赎主，通过祂寄居于世的仁慈的人生，已将上帝律法的本质活活地表现出来了。（四九）

    从幼小的时候，祂就抱定一个宗旨：祂活着是为人类造福。（五十）

    祂所表现的忍耐，是没有任何事足以烦扰的，祂的信实是决不牺牲正直的。祂坚守原则，犹如稳固的盘石，祂的生活，随时都表现着大公无私而有礼貌的风度。（五一）

    有些人求着与耶稣来往，觉得在祂面前可以得到平安；但多数的人却躲避祂，因为他们被祂那没有玷污的生活所责备。青年的同伴往往怂恿祂去行他们所行的。祂是伶俐而愉快的；他们喜欢有祂在跟前，并欢迎祂随时的建议。但他们不耐烦祂处事非常小心，说祂过于拘谨。耶稣回答说：经上记着说：‘少年人用什么洁净他的行为呢？是要遵行祢的话。’（诗119:9）……当人问祂，为什么不参加拿撒勒青年的嬉戏时，祂说：经上记着说：‘我喜悦祢的法度，如同喜悦一切的财物。我要默想祢的训词，看重祢的道路。我要在祢的律例中自乐，我不忘记祢的话。’”（诗119:14-16）（五二）

《今日的生活》
三月十一日 基督对于原则的遵守

    我的事在经卷上已经记载了。我的上帝啊，我乐意照祢的旨意行；祢的律法在我心里。诗40:7,8

    基督童年的生活与一般儿童有别。他品德能力的强健与坚定，使之忠于所负的职责，固守正义的原理，而且任何动机，无论其力量是多么强大，皆不足以动摇他。金钱、娱乐、赞颂或是谴责，都不能贿买他、诱胁他，不能使他有一次错误的行为。他有抗拒试探的力量和洞察邪恶的见识，他能坚决地持守他所确信的。

    邪恶的，无廉耻的人会夸张描述罪恶的纵欲之乐，但他健全的意志力能抗拒撒但的蛊惑。他培养了明智，足以辨识那试探者的声音。他不离弃尽职之正途以邀宠于任何人。他也不因为争取世人的赞赏，或避免那作公义良善之仇敌的嫉妒、仇恨和谴责而出卖正义。《青年导报》1872年4月

    他乐意忠于对双亲与社会应尽的本分，同时也不违背他所持守的原理，或因拿撒勒城四围环绕着他的败坏的影响而有所污染。《青年导报》1873年9月

    基督始终不曾偏离忠于上帝律法之原则。也始终没有作过任何与他父亲之旨意相悖的事。《教会证言》卷八

    耶稣并非仅仅指出道路的大概方向，便撇下我们在歧路和隘口上迟疑摸索。他要引导我们走一条直路，并且在跟从他走的时候，我们决不致于失足。《时兆》1906年11月7日

    每一个人都当时时刻刻与基督交往；因他曾说道：“离了我，你们就不能作什么。”他的原现必须作为我们的原理，因为这些原理乃是永恒的真理，是凭着公义、良善、怜悯和慈爱所颁布的。《怀氏书简》1901年

    他的原理就是我们这个世界所知道的唯一稳固不变的。 <<时兆》1882年9月28日


怀著

《信仰的基础》
七月十二日　耶稣自愿地牺牲自己

    那时我说：“看哪，我来了！我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”诗40:7,8

    古时以色列的子民，受命要为全会众献上供物洁净他们礼仪上的污秽。这个祭牲乃是一只红色的母牛犊，代表那要赎他们脱离罪恶罪恶之玷污的更完全的供物。这所献的乃是一种临时的祭礼，用以洁净凡因职责上或偶然间接触着死尸的人。凡与死亡接触的人，无论在何等情形下，都被仪文条例视为不洁净者。意思要在希伯来人的脑中强调死亡乃是罪孽的后果，因而就是罪的代表。这样，一只母牛犊，一个约柜，和一条铜蛇，都无疑是指着那伟大祭物而言，就是基督的牺牲。

    母牛犊必须是红色的，象征血。它也必须是无玷污无残缺，没有负过扼的。这一个特征就是象征基督。上帝的儿子自愿来负担赎罪的工作。他也无需负扼，因为他原是自由的，超越一切律法范围之上的。天使，乃是上帝的传信者，担负了必须尽的义务的扼；因此他们任何的都不能挽回堕落人类的罪辜。惟独基督是超乎律法的要求，可以担承有罪之人类的罪赎。……

    耶稣本可继续在他父亲的右边，仍然穿戴他的冠冕和朝服。然而他却甘愿放弃天国一切的荣耀，尊贵和尊荣，择取人类的贫穷以代替之，舍却他崇高的领导地位来饱偿可西马尼亚的恐怖和髑髅地的羞辱与痛苦。……

    那有钉痕的手，被刺的肋旁，和受伤害的脚，乃是为堕落的人类作有力的辩护，因救赎他们而付上了这样一种无限的代价。伟大无比的谦逊啊！没有任何时间任何事故能减少这赎罪祭的功能。（二六）

《一同在天上》
二月一日　基督的范例阐明上帝的律法

    那时我说：看哪！我来了，我的事在经卷上已经记载了。我的上帝啊，我乐意照你的旨意行；你的律法在我心里。 诗40:7-8

    在天庭的会议中已经决定要给予世人一个律法的活生生的标准范例。既已决定要作这样伟大的牺牲，那么对于人类得救的问题，上帝就没有留下什么含糊不明、什么不确定的事物了。他赐予世人一个藉以树立品格的标准。他在可畏的威严中，以听得见的声音，从西乃山顶那里颁布了他的律法。他毫不含糊地言明我们所必须行的一切，俾能献上蒙悦纳的服务，并……始终忠于他的律法。“耶稣对他说：你要尽心、尽性、尽意爱主你的上帝。这是诫命中的第一，且是最大的。其次也相仿，就是爱人如己。这两条诫命，是律法和先知一切道理的总纲。”(太22:37-40)

    主如此深切地关怀他所创造的人，他是如此地深爱世人，甚至“将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”(约3:16) 基督来要赋予人以道德力，提拔他，使他趋于高贵，加给他力量，使他既脱离世上从情欲而来的败坏，就得与上帝的性情有分。上帝向未堕落之诸世界的居民与世人证明：律法是能遵守的。他虽具有世人的性情，然而他却遵守了上帝的律法，阐明上帝吩咐人遵守律法乃公正之举。在审判的时候，他的生平必作为拥护上帝律法之无从辩驳的论证。

    凡具有理解力的人,都可得悉自己本分的范围。基督是我们的典范,他在肉身中度了一种毫无玷污的人生。他存心慈悲、同情、顺服━━满有良善与真诚。他藉着顺从的人生,给律法作了真确无误的代表。堕落有罪的世人,藉着与基督取得联络,便能使自己的人生顺应神圣的律例。他们由于遵守上帝的诫命，就得以与那位降世藉着遵守他一切的诫命而代表天父的主同工。

《开朗的宗教》
二月二十四日 乐意遵行上帝的旨意与律法

    “那时我说：看哪，我来了！我的事在经卷上已经记载了。我的上帝啊，我乐意照祢的旨意行；祢的律法在我心里。”诗40:7,8

    克已的救赎主，通过祂寄居于世的仁慈的人生，已将上帝律法的本质活活地表现出来了。（四九）

    从幼小的时候，祂就抱定一个宗旨：祂活着是为人类造福。（五十）

    祂所表现的忍耐，是没有任何事足以烦扰的，祂的信实是决不牺牲正直的。祂坚守原则，犹如稳固的盘石，祂的生活，随时都表现着大公无私而有礼貌的风度。（五一）

    有些人求着与耶稣来往，觉得在祂面前可以得到平安；但多数的人却躲避祂，因为他们被祂那没有玷污的生活所责备。青年的同伴往往怂恿祂去行他们所行的。祂是伶俐而愉快的；他们喜欢有祂在跟前，并欢迎祂随时的建议。但他们不耐烦祂处事非常小心，说祂过于拘谨。耶稣回答说：经上记着说：‘少年人用什么洁净他的行为呢？是要遵行祢的话。’（诗119:9）……当人问祂，为什么不参加拿撒勒青年的嬉戏时，祂说：经上记着说：‘我喜悦祢的法度，如同喜悦一切的财物。我要默想祢的训词，看重祢的道路。我要在祢的律例中自乐，我不忘记祢的话。’”（诗119:14-16）（五二）

《奇妙的神恩》
二月二十二日　因顺命而有的福惠

    我的上帝啊，我乐意照你的旨意行；你的律法在我心里。诗40:8

    我们的上帝是何等样的上帝啊！他以劝勉谨慎治理他的国度，而且他已经在他子民的四围圈上了篱笆──十条诫命──要保守他们不至于遭受犯罪的报应。上帝在要求遵守他国度之律法的事上，同时也将健康与福乐、平安与喜乐赐予他的子民。他教训他们明白他所要求之品格的完全，惟有熟悉他圣言才能获得。（《教育勉言》原文第454面）

    那真正的寻求者，既力图在言语、生活和品格上与耶稣相似，就必多方思念他的救赎主，而由于仰望他就得以变成主的样式，因他切望并且祈求要以基督耶稣的心为心，具有他同样的性情。……他渴慕上帝。救赎主的传记，他所作的无限牺牲，对他来说都含有丰富的意义。上天的至尊者基督竟成为贫穷的了，使我们得因他的贫穷成为富足；非但在资赋上富足，更在成就上富足。

    这样的财富乃是基督切盼凡跟从他的人都拥有的。真诚寻求真理的人既阅读圣言，并开启自己的心意接受圣言，他便全心全意地渴慕真理。基督去预备为爱他之人的天上住处所必具的特质，如仁爱、怜悯、亲切、殷勤与基督徒的礼貌，就充满他的心灵。他的宗旨坚定不移。他决心要站在正义这一方面。真理业已进入他的心中，并由那就是真理的圣灵栽培妥当了。真理一控制了人心，这人就表现出确实的凭证，成为基督恩赐的管家了。（《给传道人的证言》原文第121-122面）

    每一身为管家的人，都各有其推进上帝之国的特殊任务。…言语、记忆、感化、财产等各项恩赐，都要积聚起来，用以荣耀上帝，促进他的国度。正当运用他的恩赐，必蒙他赐福。（《管家勉言》原文第116面）

《今日的生活》
三月十一日 基督对于原则的遵守

    我的事在经卷上已经记载了。我的上帝啊，我乐意照祢的旨意行；祢的律法在我心里。诗40:7,8

    基督童年的生活与一般儿童有别。他品德能力的强健与坚定，使之忠于所负的职责，固守正义的原理，而且任何动机，无论其力量是多么强大，皆不足以动摇他。金钱、娱乐、赞颂或是谴责，都不能贿买他、诱胁他，不能使他有一次错误的行为。他有抗拒试探的力量和洞察邪恶的见识，他能坚决地持守他所确信的。

    邪恶的，无廉耻的人会夸张描述罪恶的纵欲之乐，但他健全的意志力能抗拒撒但的蛊惑。他培养了明智，足以辨识那试探者的声音。他不离弃尽职之正途以邀宠于任何人。他也不因为争取世人的赞赏，或避免那作公义良善之仇敌的嫉妒、仇恨和谴责而出卖正义。《青年导报》1872年4月

    他乐意忠于对双亲与社会应尽的本分，同时也不违背他所持守的原理，或因拿撒勒城四围环绕着他的败坏的影响而有所污染。《青年导报》1873年9月

    基督始终不曾偏离忠于上帝律法之原则。也始终没有作过任何与他父亲之旨意相悖的事。《教会证言》卷八

    耶稣并非仅仅指出道路的大概方向，便撇下我们在歧路和隘口上迟疑摸索。他要引导我们走一条直路，并且在跟从他走的时候，我们决不致于失足。《时兆》1906年11月7日

    每一个人都当时时刻刻与基督交往；因他曾说道：“离了我，你们就不能作什么。”他的原现必须作为我们的原理，因为这些原理乃是永恒的真理，是凭着公义、良善、怜悯和慈爱所颁布的。《怀氏书简》1901年

    他的原理就是我们这个世界所知道的唯一稳固不变的。 <<时兆》1882年9月28日


怀著

《信仰的基础》
七月十三日　他的宝血永远有效

    若山羊和公牛的血，并母牛犊的灰，撒在不洁的人身上，尚且叫人成圣，身体洁净，何况基督……的血，岂不更能洁净你们的心，除去你们的死刑，使你们侍奉那永生上帝吗？来9:13,14

    所献（红色的）母牛犊被牵到营外之后，就以最动人的仪式宰杀了。故此基督在耶路撒冷的城门外受苦，因为髑髅地是在城墙外边的。这一点表明了基督的死不单单是为犹太人，也是为全人类，他向堕落的世人宣告他来要作他们的救赎主，并竭力劝他们接受他所赐予的救恩。祭司以最庄重的仪式宰杀母牛犊之后，便穿上了洁白的礼服，双手接受从牺牲的身上所涌出来的血，向圣所洒七次。……

    母牛犊的尸体就焚烧成灰，象征一种完整而富足的祭物。然后，这骨灰为一个没有沾染死亡之污秽的人所敛集，放在器皿里，其中盛着那长流的清溪中所取之水。于是这个没有沾染污秽的洁净人要拿一根扎有红布的香柏木杖及一束牛膝草，蘸在这器皿的水中，把水洒在会幕和聚集之民众身上。这样的仪式重复好几次，……其用意就是要除去罪的污染得以洁净。

    照样，基督凭着自己无玷污的公义，在他流出他的宝血之后，就进入圣所洁净其中的污秽。并在圣所中服务，使上帝与人类和好。或有人视杀红母牛犊为无意义之仪式，但这一切却是上帝所吩咐的，并含有重大 的意义，而且直到现在还没有失去其功用。

    基督的血是有功效的，但仍须不断地使用。……

    若在古时候必须借着所洒的血，使不洁净之人得以洁净，那么处在世界末日的危险中，遭受撒旦试探的人，要每天有基督的宝血洁净他们的心，乃是多名不可或缺的事啊！（二七）


怀著

《信仰的基础》
七月十四日　进入圣所

    并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。来9:12

    在公历卅一的春天，基督－那真实的祭牲，在髑髅地被献上了。（二八）

    当基督在十字架上喊出“成了”的时候，殿里的幔子就裂为两半。在犹太人看来，这幔子具有重大的意义，幔子的质料是最贵重的，是用紫色和金色的线合织而成，又长又宽。当基督断气的那一刹那，有见证人在殿中看到这坚固的布料，为神秘的，看不见的手从上到下撕裂了。这事向全宇宙和被罪恶败坏的世界指明：已经为堕落的人类开辟了一条又新又活的路，并且所献的一切祭，当那伟大的牺牲──基督的儿子被献上的时候，都告终止了。（二九）

    在上帝的儿子断气时，预表的影儿已经遇见实体你；那最大的牺牲已经献上进入至圣所的路已经打通，一条又新又活的路已经为众人筑成了。犯罪忧伤的人类，不必再等候大祭司的来临。从此以后，救主耶稣要在高天之上担任祭司和中保的职分。当时似乎有声音向殿中敬拜的人说：现在一切为罪而献的祭物和供物已告终止。上帝的儿子已经照着他所讲的话来了：“那时我说：上帝啊！我来了为要照你的旨意行，我的事在经卷上已经记载了。”他用自己的血，只一次进入圣所，成了永远赎罪的事。”（来10:7,9:12）（三○）

    在五荀节所沛降的圣灵，使门徒们的思想，从地上的圣所转移到耶稣靠自己所流的血而进入的天上圣所，要从那里赐下他自己作赎罪祭所成就的一切福惠给他的门徒们。（三一）

    人的视线就被转移到那为世人之罪而献的真祭物了。地上祭司的职任已不复存在；但我们可以仰望新约的中保耶稣。（三二）

    我们人类的长兄今在永恒的宝座之旁。（三三）

《黎明的灵修》
八月廿六日　不用牲畜的血，乃用自己的血

    并且不且山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。（来9:12）

    正如基督升天之后，在上帝面前用他的血为悔改相信的人代求，照样，祭司也在每天供职时，为罪人把牺牲的血洒在圣所里。…

    在那最后赏罚的大日，一切死了的人，都要“凭着这些案卷所记载的，照他们所行的受审判。”那时，藉着基督赎罪之血的功劳，一切真实悔改之人的罪，必要从天上的案卷中被涂抹。这样，圣所中罪案的记录就清除了。在表号中，赎罪日的献祭就是代表这救赎的大工，或涂抹罪的工作，──地上圣所的洁净，是藉着赎罪牺牲的血，把那曾使圣所污秽的罪清除出动而完成的。…这样，在会幕以及后来代替会幕的圣殿中供奉的事上，百姓每天可以得到有关基督的死和他服务的伟大真理的教训。并且他们要一年一度展望到基督与撒但大争战结束时的大事，就是罪和罪人最后必从宇宙中被清除。《先祖与先知》

    基督为拯救人类而死之举，不但要使世人得以与上天接近，也要在全宇宙之前，证明上帝和他的儿子对撒但背叛的处理乃是公正的。它也要坚定上帝律法的永久性，并显明罪的性质及其结果。《先祖与先知》

《奇妙的神恩》
二月十六日　救赎的代价

    并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。来9:12

    每一个生灵都是宝贵的，因他已凭耶稣基督的宝血收买了。（《教会证言》卷五原文第623-634面）

    有的人论述犹太人的时代，就说那是一个没有基督、没有慈悲或恩典的时期。对于这班人，基督向撒都该人说的话是合宜的：“你们……因为不明白圣经，不晓得上帝的大能。”（可12:24）犹大制度的时期是满有奇妙神圣能力表现的时期。……

    献祭的制度原是基督所设立的，并交给亚当，作为预表那将来要担负全世界的罪孽，为救赎世界牺牲生命的救主。……

    被杀之牺牲的血，象征上帝的儿子的血。而上帝意欲保持圣俗之间清楚明确的区别。说明血是属圣的，因为只有借着上帝儿子所流的血，罪孽才得蒙饶恕。血也被用来洁除圣殿中百姓的罪恶，如此就象征惟有基督的血才能除尽罪孽。（《上帝的儿女》第219面）

    我们的救主宣称：他已经从天上带来永远的生命作为一种赠礼。他要在髑髅地的十字架上被举起来，为吸引万人归向他。这样看来，我们应该如何的对待基督所赎的产业呢？应该向他们表示温柔、感佩、仁慈、同情和爱心。这样，我们便可以彼此帮助，互相惠益。在这样的工作上我们不单有弟兄的友爱，还有天上天使那种崇高的友谊。他们与我们合作，启迪开导那些高贵的人和卑微的人。……

    基督在与他天父商议的时候，就决定不惜任何代价，不保留任何所重视的物件，只要能拯救可怜的罪人，他宁肯牺牲全天庭来完成这救赎的大工，在人类的身上恢复上帝道德的形像。……得称为上帝的儿女的意义，乃是要与基督一同在上帝里面，伸出我们的手，用真诚自我牺牲的爱，去帮助赐福与正在他们的罪孽之中行将灭亡的人。（《上帝的儿女》第223面）


怀著

《信仰的基础》
七月十五日　圣所是他工作的中心

    我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，在圣所，就是真帐幕里作执事。这帐幕是主所支的，不是人所支的。来8:1,2

    何谓圣所？这个问题在圣经中已经解答得很清楚了。

    圣经中所用的圣所这一词，第一是指着摩西所造的圣幕，乃是天上事物的表样；第二是指着天上的“真帐幕”，也就是地上圣所预表的。这预表的崇祀在基督钉死的时候就废止了；天上的“真帐幕”乃是新约的圣所。（三四）

    从地上的圣所分为两层的事上，可以想见天上圣所的情形。当使徒约翰在异像中得以看到上帝天上的殿的时候，他发现那里有“七盏火灯在宝座前点着。”（启4:5）他见“有一位天使拿着金香炉，来站在祭坛旁边；有许多香赐给他；要和众圣徒的祈祷一同献在宝座前的金坛上。（启8:3）使徒约翰这次得以看见天上第一层圣所中的情景。他看到七盏“火灯”和“金坛”，就是地上圣所中的金灯台和香坛所代表的。后来他又看见“上帝天上的殿开了，”（启11:19）显出第二幅幔子后面的至圣所，那里“有他的约柜”，也就是从前摩西用来存放在上帝律法的圣柜所代表的原本。……

    摩西所建造的地上的圣所，乃是按着那指示他的模型而造的。保罗也说，那模型就是天上的真圣所。此外，约翰也作见证说，他曾见过这个天上的圣所。（三五）

    天上的圣所乃是基督为人类服务的中心。它对于地上的每一个生灵都有关系。（三六）

    基督在升天的时候，已取得作我们中保的身份。我们常有一位朋友在天上的圣所中。（三七）


怀著

《信仰的基础》
七月十六日　为我们而在天庭显现

    因为基督并不是进入了人手所造的圣所，（这不过是真圣所的影像。）乃是进了天堂，如今为我们显在上帝面前。来9:24

    上帝的子民应当清楚地明白圣所……的题目。人人需要知道他们大祭司的职分和工作。……基督在天上圣所为人类代求，这件事与他钉十字架的功劳，一样是救恩计划的要素。他借着死开始了他在复活升天之后所要继续完成的工作。故我们必须本着信心进到幔内，就是“作先锋的耶稣”为我们进入的地方。（来6:20）在那里，有从髑髅地十字架射来的亮光照耀着。在那里，我们可以对救赎的奥秘有更清楚的认识。人类的救赎已由天庭付出无限的代价，其牺牲之重大，相当于人所破坏的上帝律法的最大要求。耶稣已经开了通达天父宝座的道路，借着他的中保工作，凡本着信心来就他之人发诚实心愿便可呈到上帝面前。

    “遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。”箴（28:13）如果那些隐藏并辩护自己过失的人，能见到撒旦是怎样因他们而欢喜雀跃，并拿他们的行为来讥讽基督和圣天使，他就要急忙地承认并丢弃自己的罪了。撒旦利用人品格中的弱点来管制人的整个思想，同时他也知道只要人保留这些缺点，他就必成功。因此他现今正在时刻设法，用它最狠毒的诡计来迷惑基督的门徒，这些毒计是他们自己所不能胜过的。但耶稣却用他受伤的双手和带着伤痕的身体为他们代求；并向一切愿意跟从他的人宣布说：“我的恩典够你用的。”（林后12:9）“我心里柔和谦卑，你们当负我的扼，学我的样式；这样你们心里就必得享安息，因为我的扼是容易的，我的担子是轻省的。”（太11:29,30）所以任何人都不要以为自己的缺点是无可救药的，因为上帝要赐给他信心和恩典，足能得胜。（三八）

《奇妙的神恩》
五月二十六日　基督为中保

    因为基督并不是进了人手所造的圣所（这不过是真圣所的影像），乃是进了天堂，如今为我们显在上帝面前。来9:24

    亚当与夏娃所犯的罪，在上帝与世人之间造成了恐怖的分隔，基督却置身于堕落的人类与上帝之间，而向世人说：“你现在仍可来就天父，已有计划定出，借以使上帝与世人、世人与世人和好；你借着一位中保可以来就上帝。”而他现在已居于中间为你调解。他是那位替你们代求的大祭司；你要进前来，借着耶稣基督将你的案件呈禀天父。这样你就可寻得门路来就上帝。（《教会证言》卷二原文第591面）

    有经文形容基督耶稣经常立在祭坛前，时时为世人的罪献上祭物。他乃是那并非世人所造而是上帝所造真圣所的大祭司。犹太人圣幕种种象征性的礼节仪式如今都全无功效了。每日每年预表性的赎罪祭现在也都再无必要，但因时时有人犯罪，故而还必须借着一位中保奉献赎罪祭物。现今耶稣常在上帝面前尽他的职分，献上他所流的宝血，犹如被杀的羔羊一般。……

    宗教仪式、祈祷、赞美、痛悔认罪，都如馨香之气从真实的信徒那里上达天上的圣所；但这一切既经由人类腐化的通道，便染上了污秽，除非以血洁净，则在上帝那里就毫无价值。……地上诸圣所献的一切馨香，务须有基督那使人洁净的血滴滋润。他将那盛满自己功德的香炉伸在上帝面前；其中毫无属世腐化的污秽。他在香炉中收集了他子民的祷告、赞美与认罪之辞，而在其中加上他自己无玷污的义。于是，这香气即带有基督所献挽回祭功德的气味，上达上帝面前全然得蒙悦纳了。……

    啊，但愿众人都要看明：凡顺从、痛悔、赞美与感恩，都务须放在基督之义炽燃的火上。（《基督复临安息日会圣经注释》卷六原文第1077-1078面）


怀著

《信仰的基础》
七月十七日　为他的儿女拯救到底

    这位既是永远长存的，他祭司的职任就长久不更换。来7:24

    为着我们软弱已作了各项 的准备，也有种种的鼓励催促我们来就基督。

    基督献上了他被害的身体为赎回上帝的产业，再给人类一次考验。……借着他无玷污的人生，他的顺从，和他在髑髅地十字架上的死，基督为沦亡的人类代求。而今那救我们的元帅，并非以陈情者的身份为我们代求，却是以得胜者的身份宣布他的胜利。他已献上了完全的祭,并且以我们代求者的身份执行自己所派定的任务，在上帝面前举起香炉，其中盛着自己无瑕无疵的功劳，和他子民的祈祷，认罪和感恩，在这一切之外再加上他自己公义的香味，就如馨香之气达于上帝之前。这供奉的祭物既全蒙悦纳，则所有的罪愆就得以赦免了。

    基督已经许愿要亲自作我们的替身和保人，而且他不轻视忽略任何一个人。那位不忍看到人类有永远灭亡之危险而为他们的命倾倒以至于死的主，必以怜悯与慈悲的心肠，看待一个发觉自己无法拯救自己的人。

    他看见颤栗的恳求者就必定将他提拔起来。那位借着自己为赎罪祭给人类预备了无穷之道德能力的主，决不会不利用这样的能力来帮助我们。我们尽可以将我们的罪孽与忧患放在他的脚前，因为他是爱我们的。他的一切表现和所说的话，都是在邀请我们来信靠他。他必按着自己的意志来陶冶并模造我们的品格。

    虽集结撒旦所有的党羽来，也没有足够的力量胜过一位凭单纯的信心靠托基督的人。“疲乏的，他赐能力；软弱的，他加力量。”（赛40:29）（三九）


怀著

《信仰的基础》
七月十八日　真实的中保

    因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣。提前2:5

    借着基督为中保的工作，上帝全备的爱就向人类与天使彰显出来。（四○）

    他为你而立于中保的地位。他是最大的祭司，在这方面替你辩护；你也要来靠着基督将你的案子呈在天父面前。如此你就得以接近上帝，而且你虽然犯了罪，并不是没有指望的。“若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。”约壹2:1,（四一）

    基督是你的救赎主，他决不会因你羞惭的罪而使你蒙受亏损。你若私下犯了罪，就当向基督认罪，因为他是上帝与人类之间唯一的中保。（四二）

    他使我们披戴他自己品格洁白的衣裳，领我们到父的面前去。他在上帝那里代我们祈求，说：“我已作这罪人的替身，你不要看这任性自负的孩子；要看我。撒旦若大声的抗辩要求我们的灵魂，……声称我们是他的掠物。基督的血就为我们作更有力的辩护。（四三）

    基督在天上圣所的工作，时时刻刻在施恩座前献上自己的血为我们代求，应该在我们心内有其所赐的印象，使我们知道每秒钟的价值。耶稣虽然长远活着为我们代求，但是浪费了一分钟的时间却是永远无法挽回的。（四四）

    当思念耶稣。他在他的圣所， 不是孤独无伴的，乃有千千万万的天使环绕着他，等待听从他的吩咐。并且他 命令他们去为那最软弱的信靠上帝的信徒服务。高贵，卑贱，富裕和贫穷的人都能得着同样的帮助。（四五）

    要思念这重大的事，就是基督不停地继续着他在天上圣所里严肃的工作，而你若负基督的扼，你若担基督的担子，就必参与你永活的元首所作同样性质的工作。（四六）

《奇妙的神恩》
六月十八日　唯一蒙悦纳的赎价

    因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣。他舍自己作万人的赎价。提前2:5-6

    借着基督，世人归回并与上帝和好的门路已经备妥了。髑髅地的十字架业已跨越罪所造成的鸿沟。耶稣已经付上十足而全备的赎价，罪人借着这赎价的功效乃得蒙饶恕，律法的公正也得以维持。凡相信基督为挽回祭的人，都可前来蒙受罪孽的赦免；因为凭着基督的功德，上帝与世人之间的交往已经开通了。上帝可以悦纳我作他的儿子，而我也能认他为我的慈父，并在他里面欢喜快乐。我们享受天国的盼望务须专一集中于基督，因为他是我们的替身和中保。……

    人凭己力所能作的最大努力，对于应付他所干犯的圣洁公义律法，乃是全无价值的，然而他可以凭信基督要求上帝儿子那全备的义。基督在肉身中满足了律法的要求。他代替罪人担当了律法的咒诅，为罪人献上挽回祭，使凡信他的人不至灭亡。……真正的信心将基督的义据为己有，于是罪人便与基督同作得胜者；因他已与上帝的性情有分，神性与人性便这样合而为一了。

    凡试图以自己遵守律法的行为而获进天国的人，乃是在尝试根本不可能的事。世人若不顺从固然不能得救，但他的行为不应出于他自己，应由基督在他里面运行，使之立志行事成就他的美意。……世人离了基督所能作的一切，都被自私与罪恶染污了，但那凭着信心的行为，却得蒙上帝的悦纳。当我们凭着基督的功劳而企图获得天国时，则心灵就有所长进。我们仰望那位为我们信心创始成终的耶稣，就可以力上加力，胜而又胜；因为上帝的恩典借着基督已造成我们完全的救赎了。（《信息选粹第一辑》原文第363-364面）

    我们无从估计那为救赎堕落人类所付的宝贵赎价。应当将心怀至美至圣的爱情献上，借以报答如此不可思议的大爱。（《教会证言》卷四原文第119面）


怀著

《信仰的基础》
七月十九日　天上的事物得以洁净

    按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。照着天上样式作的物件，必须用这些祭物去洁净；但那天上的本物自然当用更美的祭物去洁净。来9:22,23

    洁净圣所是什么意思？旧约圣经中固然提述到洁净地上圣所的种种礼节，但天上的圣所是否也有必需洁净的事物呢？希伯来书第九章很清楚地论到洁净地上和天上圣所的事。……

    不论是表号性的圣所，或者是天上圣所的真体，都是必须用血去洁净的；前者是用动物的血，后者则用基督的血。（四七）

    此处所谓洁净，并非清楚物质上的玷污，因为要借着血来成全这事，故此必是指着清除罪孽而言的。（四八）

    但罪究竟怎能与地上或天上的圣所发生关系呢?（四九）

    在古时候百姓的罪愆是借着所献的赎罪祭祭牲之血为象征洒向地上的圣所，照样我们的罪也是借着基督的血真实地洒向天上的圣所。并且地上的圣所得以象征式的洁净，是借着清除玷污了圣所的罪过；照样天上圣所得了真实的洁净，是借着清楚或涂抹在那里所记载的罪孽。因此，必须查看记录，决定谁因悔改前罪，信靠基督有权利享受他的赎罪所给予的裨益。（五○）

    那时（在那最后赏罚的大日），借着基督赎罪之血的功劳，一切真实悔改之人的罪，必要从天上的案卷中被涂抹。（五一）

    不但他要为他自己的子民要求完全的赦免与称义，而同时也要求他们在他的荣耀里有份，并在他的宝座上与他同坐。（五二）


怀著

《信仰的基础》
七月二日　当在他面前肃敬静默

    惟耶和华他的圣殿中，全地的人都当在他面前肃敬静默。哈2:20

    从地上圣所的神圣性，基督徒便可以学习他们当如何地敬重主与他子民相会之所。人们对于崇拜仪式的态度和习惯已经有了显著的改变，可惜并非改善，却是变坏了。那些使我们得与上帝联合的，珍贵神圣 的事物，很快就失去了在我们内心的感化力，而降低到和普通世俗的事物同一水平上去。古时人们的朝觐上帝敬拜他的圣所所存敬重的观念已经消失殆尽了。虽然如此，上帝仍高举他所亲自命定为敬拜他的仪节，使之超过任何属世的暂存之物。

    房屋是阖家的圣所，内室或森林则为个人退修崇拜的地方；但礼拜堂乃是全体教友聚会的圣所。（三）

    我们可以奉耶稣的名，凭着信心到上帝面前，但是我们不可以擅自大胆的就近他，好像他与我们同等一样。有人称呼至大全能圣洁的上帝，就是那位在人不能靠近之光里的主，好像是与同等的人，甚至于低级的人谈话一样。有人在上帝圣殿的举止行动，是不敢在地上元首诣见室里作出来的。这些人应当记得；他们是在那撒拉弗所敬拜的上帝面前。（四）

    聚集敬拜他的人应该从心中除去一切的恶念。他们若不以圣洁为装饰，用心灵和诚实来拜他，则他们的聚会必归于徒然。（五）

    亲爱的青年朋友们，你们能在世上归荣耀与上帝，乃是你们的特权。为此，你们必须指引自己的心意转离虚浮，轻佻，和无关重要的事，而注意那些具有永恒价值的事。（六）

《奇妙的神恩》
三月四日　在至圣所中

    惟耶和华在他的圣殿中，全地的人都当在他面前肃敬静默。哈2:20

    我看见一个宝座。其上坐着天父与他的儿子。我注视耶稣的面容，并仰慕他可爱的面貌。我没有看见天父的形体，因为有一朵光耀的云彩遮蔽了他。我问耶稣说他的父亲有没有像他自己一样的形体。他说他有，但不是我能仰望的，因为他说：“你若一旦看见他形体的荣耀，你就不再存在了。”……

    我看见天父从宝座上站起来，乘坐火焰的车进入那有幔子遮着的至圣所里，并在那里坐下。……于是有云车套着象火焰一般的轮子，由众天使簇拥着，来到耶稣那里。他踏上了车就被送往天父所在的至圣所去。在那里我看见耶稣作大祭司，站在天父面前。（《早期著作》原文第54-55面）

    有两位可爱的基路伯站在约柜两边，一边一个，他们的翅膀在其上展开着，正好就在立于他施恩座前耶稣的头上彼此相接。他们的脸彼此相对，往下观看约柜，象征着全天军关怀的注视着上帝的律法。在两位基路伯之间有一个金香炉，当圣徒凭着信心所献的祈祷升到耶稣那里时，他就将这些祈祷呈到天父面前，这时有馨香的烟云从香上升，看上去好象彩色缤纷的烟雾一般。在耶稣所站之处上方，约柜前面，有极其辉煌的荣光，是我无法观望的；形状仿佛上帝的宝座。（同前252面）

    我们那位被钉的主正在施恩宝座上的天父面前代我们祈求。我们可以提出他所献的挽回祭，作为我们得蒙饶恕、称义和成圣的保证。被杀的羔羊乃是我们唯一的希望。我们的信心也仰望他为那能拯救我们到底的主，而这完备有效之祭物的香气也蒙天父悦纳。……基督的荣耀与我们的成功有关。他也普遍地关怀全人类。他乃是同情我们的救主。（《基督复临安息日会圣经注释》卷七原文第948面）


怀著

《信仰的基础》
七月二十日　基督在亘古常在者面前

    我在夜间的异像中观看，见有一位像人子的，架着天云而来，被领到亘古常在者面前。但7:13

    我们的救主在升天之后就开始他的工作，作我们的大祭司。保罗说：“基督并不是进了人手所造的圣所（这不过是真圣所的影像。）乃是进了天堂，如今为我们显在上帝面前。”（来9:24）

    基督曾在第一层圣所中执行这种赎罪的工作凡一千八百多年。他的血曾为悔改的信徒代求，从父那里领受饶恕和悦纳；同时他们的罪留在记录册上。在地上圣所的表号崇祀中，到一年结束的时候，必有一番赎罪的工作；照样，在基督为人类所作的救赎工作完成之前，也要行一番赎罪的工作，从圣所中清除罪迹。这就是在二千三百日结束的时候开始的工作。那时……我们的大祭司进了至圣所，去执行这严肃工作的最后一部分，就是洁净圣所。……

    但以理八章十四节所说我们的大祭司基督的来到至圣所作洁净圣所的工作。但以理七章十三节所提到人子的来到亘古常在者面前；先知玛拉基所预言主的来到他的殿：这三处圣经都是预言同一件事；并且这件事也就是基督在马太二十五章十个童女的比喻中所说新郎来娶亲的事。（五三）

    洁净圣所的工作也就是审判的工作。这种工作必须在基督来救赎他子民之前完成；因为在他来的时候，他要带着赏罚，照各人所行的报应他。（五四）

    在那最后交帐之大日，地位，阶级，或财富皆不能使任何人的案子有丝毫更改，那无所不见的上帝必照着众人的清洁，高贵和爱基督的心审判各人。（五五）

《主必快来》
八月二十八日　洁净圣所

    我在夜间的异象中观看，见有一位象人子的，驾着天云而来，被领到亘古常在者面前。但7:13

    我们的救主在升天之后就开始工作，作我们的大祭司。保罗说：“基督并不是进了人手所造的圣所（这不过的真圣所的影像），乃是进了天堂，如今为我们显在上帝面前。”（来9:24）……

    基督曾在第一层圣所中执行这种赎罪的工作共一千八百多年。祂的血曾为悔改的信徒代求，从父那里领受饶恕和悦纳；同时他们的罪还留在记录册上。在地上圣所的表号崇祀中，到一年结束的时候，必有一番赎罪的工作；照样，在基督为人类所作的救赎工作完成之前，也要行一番赎罪的工作，从圣所中清除罪迹。这就是在二千三百日结束的时候开始的工作。那时，……我们的大祭司进了至圣所，去执行这严肃工作的最后一部分，就是洁净圣所。……

    但以理八章十四节所说我们的大祭司基督的来到至圣所作洁净圣所的工作；但以理七章十三节所提到人子的来到亘古常在者面前；先知玛拉基所预言主的来到祂的殿，这三处《圣经》都是叙述同一件事；并且这件事也就是基督在马太二十五章十个童女的比喻中所说新郎来娶亲的事。

    洁净圣所工作也就是审判的工作。这种工作必须在基督来救赎祂子民之前完成；因为在祂来的时候，祂要带着赏罚，照各人所行的报应他。

    在那最后交帐之大日，地位、阶级、或财富皆不能使任何人的案子有丝毫更改。那无所不见的上帝必照着众人的清洁、高贵和爱基督的心审判各人。《信仰的基础》第201面


怀著

《信仰的基础》
七月二十一日　开始审判的信号

    他对我说：“到二千三百日，圣所就必洁净。”但8:14

    我们应该作热心查考预言的学生，不要休止，直到我们对于圣所的主题有了清楚的认识；此主题乃自但以理和约翰的之中提出来的。此主题将极大的亮光在我们现在所处的环境与工作上供给我们确实的证据，知道在以往的经验中有上帝领导我们。他向我们解明一八四四年的失望，使我们知道那要洁净的圣所并不是指我们所假想的这个世界，乃是到了那时候，基督就要进入天上的至圣所，在那里执行他作祭司的最后任务，成全天使向先知但以理所说的话。（五六）

    他们先前已经查出二千三百日是在亚达薛西王重建耶路撒冷的命令生效，就是主前四百五十七年秋季开始的。照着这个来计算，则但以理九章二十五至二十七节所预言的事都已历历应验，若合符节。七十个七，就是四百九十年，乃是特别为犹太人定出来的。在这时期结束的时候，犹太人还是坚执拒绝基督，迫害他的门徒，所以门徒便转向外帮人去传道了，是在公历三十四年加上一千八百一十年，延到了公历一八四四年，在这时候，照天使所预言的，“圣所就必洁净。”（五七）

    我们所信的关于第一第二和第三位天使的信息是没有错误的。所过去的这些伟大的路碑是不能挪移的。虽然地狱的全军要尝试将这些路碑挪离其基地，而且自夸已经成功了，然而他们决不能成功。这些真理的柱子仍然稳如永恒的山岭，没有因人与撒旦和他全军的努力而有所动摇。我们可以获致更多的知识。我们应当时常查考圣经，便知这些事是否属实。（五八）

《主必快来》
八月二十七日　研究圣所的题目

    他对我说：“到二千三百日，圣所就必洁净。”但8:14

    我们应该作热心查考预言的学生，不要休止，直到我们对于圣所的主题有了清楚的认识；此主题乃自但以理和约翰的异象之中提示出来的。此主题将极大的亮光照在我们现在所处的环境与工作上，供给我们确实的证据，知道在以往的经验中有上帝领导我们。它向我们解明一八四四年的失望，使我们知道那要洁净的圣所并不是指我们所假想的这个世界，乃是到了那时候，基督就要进入天上的至圣所，在那里执行祂作祭司的最后任务，成全天使向先知但以理所说的话。

    他们先前已经查出二千三百日是在亚达薛西王重建耶路撤冷的命令生效，就是主前四五七年秋季开始的。照着这个起点来计算，则但以理九章二十五至二十七节所预言的事都已一一应验。……七十个七，就是四百九十年，乃是特别为犹太人定出来的。在这时期结束的时候，犹太人还是坚持拒绝基督，迫害祂的门徒，所以使徒便转向外邦人去传道了，时在公历三十四年。到了此时，那二千三百年的前部时期，即四百九十年，便终止了，所余下的还有一千八百一十年。公历三十四年加上一千八百一十年，延到了公历一八四四年，在这时候，照天使所预言的，“圣所就必洁净。”

    我们所信的关于第一、第二和第三位天使的信息是没有错误的。过去的这些伟大的路碑是不能挪移的。虽然地狱的全军要尝试将这些路碑挪离其基地，而且自夸已经成功了，然而他们决不能成功。这些真理的柱子仍然稳如永恒的山巅，没有因人与撒但和他全军的努力而有所动摇。我们可以获致更多的知识，我们应当时常查考《圣经》，俾知这些事是否属实。《信仰的基础》第202面

《今日偕主行》，校对中...


怀著

《信仰的基础》
七月二十二日　我们的眼目注视基督

    我们的上帝啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。代下20:12

    先知但以理说：“我观看，见有宝座设立，上头坐着亘古常在者，……侍奉他的有千千，在他面前侍立的有万万；他坐着要行审判，案卷都展开了。”（但7:9,10）

    这就是先知在异像中所见的那伟大而严肃之日的景象。那时人类的生活与品格都要经过审判全地之主的检阅，各人要“照自己所行的受审判。”这位“亘古常在者”就是父上帝，诗人说：“诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是上帝。”（诗90:2）这位宇宙众生之源，一切律法之本的上帝，将要主持审判。有千千万万的圣天使要担任差役和见证人，出任这个伟大的法庭。

    我在夜间的异像中观看，见有一位像人子的架着天云而来，被领到亘古常在者面前，得了权柄，荣耀，国度，使各方各族的人都事奉他，他的权柄是永远的，不能废去，他的国必不败坏。”（但7:13,14）这里所描写的基督的降临，并不是指着他第二次临到世界上；他乃是来到天上亘古常在者面前，要承受权柄，荣耀，国度；这些都是要在他的中保工作结束之时赐给他的。预言中所提到在一八四四年（二千三百日的终点）要实现的，乃是他这次的来临，而不是他复临到地上。那时我们的大祭司由众天使护送着进入至圣所，到了上帝的面前，进行他为人类所作的最后服务，──开始查案审判的工作，为一切显明配蒙救恩的人赎罪。（五九）

    上帝子民的眼目现在当注视天上的圣所，在那里……我们的大祭司……正为他的子民代求。（六○）

    在不久的将来，我们要被称在圣所的天秤里，并且正对着我们的名字要将判决记录下来。（六一）


怀著

《信仰的基础》
七月二十三日　凭记录受审判

    因为人所作的事，连一切隐藏的事，无论是善是恶，上帝都必审问。传12:14

    在最后赎罪和查案审判的大日也只有那些承认自己是上帝子民之人的案件才被审查。审判恶人乃是一项特殊而分别举行的工作，要审判的后期进行。……在天庭的案卷中，记录着人的姓名和行为；这些审判的结果是根据案卷来决定的。……

    凡曾为上帝服务之人的名字都记在生命册上。耶稣曾吩咐门徒说：“要因你们的名记录在天上欢喜。”（路10:20）保罗提到他忠诚的同工，说：“他们的名字都在生命册上。”（腓4:3）……

    在上帝的面前还有一本“纪念册”，其中记载着“敬畏耶和华思念他名的人”人的善行。（玛3:16）他们信心的言语爱心的行为都被记录在天上。……

    关于人的罪恶，天上也有记录。……人所有的秘密心意和动机，都要在这毫无错误的记录册中显露出来。……

    每一个人的行为，都要经过上帝的检阅。……在天庭案卷中每一个人的名字下面非常正确地记着：每一句错误的言语，每一件自私的行为，每一个未尽的本分，以及每一种巧妙伪装的秘密罪恶。人忽略了上天所发的警告和责备，旷废光阴，错失机会，以及在别人身上所发挥或善或恶的影响及其深远的结果，这一切都要被记录的天使登载下来。（六二）

    假使你的名字已被记录在羔羊的生命册中，那么你的一切都必妥善了。你要常作准备并且要急切承认并离弃你的过错，使你的错误与罪孽可趁早呈到审判台前而得以涂抹。（六三）

《主必快来》
十一月二十八日　人所行的一切都必受审判

    因为人所作的事，连一切隐藏的事，无论是善是恶，上帝都必审问。传12:14

    每一个人的案件，都有一定进行的程序，这程序较比艺术家将图像转移到画面上的程序，更加不可思议。摄影师只是将肖像影印在易朽坏的物质上而已，可是在那生平记录中，人的品格却已忠实地记述在案了，而且这个记录，除非凭那赎罪“祭牲”的血，否则不论是怎样的暗昧，也绝不能涂改失效。《评论与通讯》1884年11月4日原文

    上帝的天使一直在精确地摄制人品格的影相，正如摄影师拍摄人像的照片一般，……而且……我们也要凭此而受审判！《评论与通讯》1886年2月2日号原文

    在施行审判时，案卷都要展开，那时必有许多令人诧异的揭发宣漏。人们在那时所显露出来的，也必和他们以前表现有限判断力与凡夫俗眼中的大不相同了。所有隐密的罪，那时都必彰明昭著地暴露在众人眼前。那些曾经蕴藏在心底暗处的动机和意图，也都必一一显明出来。《评论与通讯》1884年1月1日原文

    人人都要按着实际的生活写照，显露出来。《评论与通讯》1891年1月13日号原文

    在那严肃可畏的时辰，丈夫的不忠，必向妻子显露出来，妻子的不忠，也必向丈夫泄漏出来。那时，父母要初次发现自己儿女品格的真相，儿女也要看明那伤害父母生活的过失与错误，那以虚情假意抢夺邻居的人，绝对逃不脱所得这样不义之财的罪咎。上帝在祂的卷册中，已留下每一不义行为，与每一不公待遇的精确记录。《评论与通讯》1888年3月27日号原文

    记忆必要真诚而生动的谴责，在那日显出亏欠的人。心思要想起已往的种种行为与意念，整个生活要象回转活动画景一般重现在眼前。《评论与通讯》1884年11月4日号原文

《今日偕主行》，校对中...


怀著

《信仰的基础》
七月二十四日　每一个人一生的经验都在复查中

    少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼索爱看的，却要知道，为这一切的事，上帝必审问你。传11:9

    到了预定审判的时候，──二千三百日的末了，即公历一八四四年，－查案审判和涂抹 罪孽的工作便开始了。凡曾信奉基督圣名的人，都必须经过一次精密的审查；无论活人死人，“都凭着这些案卷所记载的，照他们所行的受审判。”（启20:12）（六四）

    审判者说：“众人必因他们的信心称为义，也必照着他们的行为受审判。”（六五）

    人所没有悔改，没有丢弃的一切罪，决不能蒙赦免，也不能从记录册上涂掉，乃是要留到上帝大而可谓之日来证明罪人的不是。……

    凡要胜过这些癖性的人必须经过一番苦闷，预备得救的工作乃是一种个人的工作。我们的得救，不是成群成批的。没一个人的纯洁与热忱，并不能抵消另一个人品格上在这方面的欠缺。天下万国的人固然都要经过上帝的审判；但他还是要查察每一个人的案情，其严密精细的程度，犹如世上只有这一个人存在一样。每一个人必须经过考验，必须显出自己毫无瑕疵皱纹等类的病。

    现今天上圣所中正在进行审判的工作。这工作已经进行多年了。再过不久，──究竟多久，无人知道──就要审问到现今还活着的人了。在可敬畏的上帝面前，我们的生活要经过检查。现今每一个人最重要的事，就是听从救主的劝告：“你们的谨慎，警醒祈祷，因为你们不晓得那日期几时来到。”（可13:33）“若不警醒，我必临到你那里如同贼一样；我几时来到，你也决不能知道。”（启3:3）（六六）

《主必快来》
五月十一日　青年与毒瘾

    少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你凡所愿行的，看你眼所爱看的，却要知道，为这一切的事，上帝必审问你。传11:9

    撒但乃全宇宙间第一个叛逆者，而且自从他被驱逐离开天庭以来，他一直在力求使人类大家庭的每一分子都象他自己一样背叛上帝。他蓄谋败坏人类，要借不法的放纵食欲，引诱人违犯上帝的诫命。他引诱亚当夏娃偷吃禁果，而因此造成他们的堕落，被驱逐出离伊甸乐园。不知有多少人说：“如果我是亚当的话，我绝不会因这样简单的试探而犯罪。”然而你们作这样夸口的人，却有很好的机会可以在试炼之下证实你们意志的健强，与对于原则的忠贞。……试问，上帝在你的人生中查不出罪过来吗？……

    撒但在各方面诱使青年走上沉沦的路途；一旦他能令他们的脚踏上这条路，他便催促他们急速的堕落下去，引诱他们一再放任各种的私欲，以致他们受害者的良心硬化，心目中再也不怕上帝了。他们越来越少自我禁制。他们惯于饮酒与含有酒精的饮料，吸烟与鸦片，越来越加败落。他们成了食欲的奴隶。原来一度为他们所敬重的劝告，现在倒学会轻视了。他们高视阔步地得意扬扬，夸口自由，其实他们乃是腐化的奴隶。他们对于自由的见解，乃是甘愿作自私、败坏食欲和肉欲的奴隶。……

    撒但蓄意使人类成为他力量支配下的属民，但基督却已付上无限的重价从仇敌手中将人救赎回来，俾在堕落人类的身上，恢复上帝道德的形象。……堕落的世人借着基督，寻得门路来到天父的面前，可蒙恩靠赖被钉死而又复活之救主的功劳，作得胜者。《论节制》原文第273、274面

《你必得能力》
五月十四日　青年必得力获胜

    少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事，上帝必审问你。传11:9

    我们将自己降服于上帝，就会大得好处；因为我们固然有品格方面的缺点，但却与那位大有能力施行拯救的主相联合。我们以自己的无知与祂无穷的智慧联合，我们的脆弱联上了祂的大能，就能和雅各一样得胜。我们与以色列的上帝联合起来，就必得着上头来的能力，作得胜的人。我们以颤抖的手拉着无穷者的宝座说∶“你若不给我祝福，我就不容你去。”（创32:26）

    主已经应许说祂必赐福给我们，也会使我们造福他人；这就是我们的光荣，我们的快乐，我们的胜利。青年人若是明白为上帝所钟爱具有何等的意义，就会了解那以血买来的特权何等可贵，就会进而将自己的能力献给上帝，上帝也会增加他们的才干，为主服务。

    在这邪恶的世代之中，青年人唯一的保障就是与上帝有活的联系。他们必须学习如何寻求上帝，好为圣灵充满，在全天庭关注之下工作，知道遇到危险或有需要时一定会得到上天来的帮助。我们应当以警告来护卫青年，指导他们为何抗拒试探。要他们知道在上帝的话中所能得到鼓励。他们应当看出踏上罪恶路途是何等危险。他们应当学会尊重上帝圣言之中的劝勉。要教导他们决心抵抗罪恶，决不踏上没有耶稣同行，不得祂赐福的路。--评论与通讯一八九三年十一月二十日

《开朗的宗教》
一月二十六日 少年时当快乐

    “少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事，上帝必审问你。”传11:9

    智慧人说：“你趁着年幼，……当记念造你的主。”但不可有片刻以为宗教会使你消极悲观，或阻塞你成功之路。基督的宗教决不致消灭或削减你一分才能。它决不致使你失去享受任何真正幸福的能力；它无意于减少你们生活的乐趣，或使你漠视亲友及社会对你的要求。它不致给人生披上麻衣；它不使人长吁短叹呻吟诉苦。不，不；那些在凡事上尊上帝为始，为终，为至善的人，乃是世界上最快乐的人。他们脸上决不致失去笑容与光彩。（五八）

    主深愿祂所有的儿女都是快乐、平安、而且顺从的。耶稣说：“我将我的平安赐给你们；我所赐的，不象世人所赐的。你们心里不要忧愁，也不要胆怯。”“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。”（约14:27；15:11）（五九）

    心灵中有了基督的喜乐，乃是无价之宝。（六十）


怀著

《信仰的基础》
七月二十五日　罪孽得以涂抹

    凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前和我父众使者面前认他名。启3:5

    当案卷在审判台前展开时，一切信奉耶稣之人的生活都要在上帝面前被检查。我们的中保要陈述每一个人的案情，从第一个生在世上的认开始，顺序而下，世世代代，直到现今还活着的人为止。每一个名字都要被提出。每一椿案情都要经过详尽的审查。有些名字要蒙悦纳，有些名字要被弃绝。什么人若是在案卷上还留有未经悔改未蒙赦免的罪，他们的名字就要从生命册上涂去，同时他们所留在上帝纪念册纪念册中的善行，也要被涂抹。……

    凡过去已经真心悔改，并凭着信心领受基督的血作为自己赎罪牺牲的人，在天上的案卷中已有赦免二字写在他们 名字下面；当他们在基督的义上有份，他们的品格也显明是与上帝的律法相符时，他们的罪恶就要被涂抹，他们也要被认为是配得永生的人。……

    我们神圣的中保要为一切因信赖他的宝血而蒙赦免的并得胜罪恶的人代求，使他们可以回到伊甸故乡，并戴上冠冕与他同作后嗣。承受“从前的权柄。”（弥4:8）……

    当耶稣为他蒙恩的子民代求时撒旦却在上帝面前控告他们是犯罪作恶的人。……

    耶稣并不否认他们有罪，但他却指出他们的忏悔与信心，并为他们祈求赦免，在天父和众天使面前举起他受伤三双手，说道：“我按名认识他们。”……他们的名字要留在生命册上。圣经上也提到他们说：“他们要穿白衣与我同行；因为他们是配得过的。”（启3:4）（六七）基督徒每天都可借着默想那一位承担其刑罚的，就是他们的“慈悲忠心的大祭司”而培养他们的信德。（六八）

《崇高的恩召》
十二月二十八日 站在里圈

    凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前，和我父众使者面前，认他的名。启3:5

    亲爱的青年人啊，你们能否怀着欢乐与希望的心情盼待主，就是按公义审判你们的主，在父的面前和圣天使的面前承认你们的名字呢？你为基督复临所能作的最佳准备，就是以坚决的信心，依赖他首次显现时所带给我们的伟大的救恩。你们必须确信基督为个人的救主。（59）

    我们中间大多数的人，都没有觉察到我们身为上帝的子民，在他面前所有立约的关系。我们负有至严肃的责任，要去代表上帝和基督。我们务须慎防，免得口头上自称是他的子民，行事为人却与他的旨意背道而驰，因而羞辱了他。我们现今正在预备迁居。既然如此，行为上就当有合宜的表现。但愿我们预作准备，俾享受基督为爱他之人而去预备的住处。（60）

    那班自称相信现代真理的人，除非他们顺服上帝在地上为未来生命所给予的训练，就决不能见到大君王的荣美。……他们必须培养忍耐、亲切、温柔、良善、同情、以及彼此之间仁慈的怜悯。他们必须将自己的一切粗糙、无礼、不似基督的品质全然予以涤除，因为这些不近人情的品质没有一样是出于基督的，都是撒但化的。人惟有在与神圣的性情有分之后，才会领受这些纯正的，属天的恩赐，而使之在思想、心灵与品格中日渐发展。……一切想望进入天上住处的人，必须先在地上开始度天国的生活。（61）

    整个天庭都极其重视那班争取永恒生命的冠冕，俾与基督同享上帝圣城福乐之人所作的奋斗。……上帝喜欢你在那里，基督喜欢你在那里，天使天军也喜欢你在那里。天使甘愿站在外圈，让那班蒙耶稣宝血救赎的人站在里圈。……有荣耀的冠冕，等待着要赐给一切打那美好的信心之仗的人。（62）

《你必得能力》
十二月二十一日　名录生命册

    凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前和我父众使者面前认他的名。启3:5

    “凡得胜的”，这话意指有些事物要我们去克服。得胜的人得穿基督公义的衣袍，圣经论及祂的话说∶“我也必不从生命册上涂抹他的名，且要在我父面前，和我父众使者面前，认他的名。”哦，这对得胜的人来说，是何等的权利啊！此外，主将亲自在父面前，介绍我们的名字！身为得胜之人的我们，“必这样穿白衣，”那时主将承认我们的忠实，象早期教会一样。祂承认“在撒狄仍有几名是未曾污秽自己衣服的”（启3:4）； 我们要穿白衣与祂同行，借着祂的挽回祭，我们要受承认是配得的。

    亲爱的朋友，我们既有这些鼓励之应许，便该如何竭力塑造一个完美的品格，使我们得以站立在圣子面前！唯有那些披上祂公义之袍的人，才能忍受祂出现时的荣光，因有“能力与荣耀”随伴着祂。

    这对那些得胜者的意义非常重大。因此，敌人和其邪恶代理人的围攻，必须断然加以对抗。我们必须时时警醒。甚至不可一刻忽视基督，和祂那救我们脱离患难的大能。我们必须紧握祂的手，以便祂那大能的膀臂能高举我们。

    那真正的见证者说∶“看哪，我在你面前给你一个敞开的门。”(启3:8）让我们用心灵和声音来感谢上帝；且让我们学习亲近祂，就好象通过一道敞开的门，相信我们可借着祷告，随时就近祂，祂也将垂听和应允我们的祈求。我们如深信祂有帮助的能力，便将得着能力，打那美好的仗，并肯定得胜。--评论与通讯一九○八年七月九日


怀著

《信仰的基础》
七月二十六日　先前的审判

    有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。提前5:24

    查案审判和涂抹罪恶的工作，是要在主第二次降临之前完成的。死了的人既是要凭着案卷所记载的受审判，所以人的罪在查案审判决定案情之后，就不可能被涂抹了。……在查案审判结束之后，基督就要降临，按照各人的行为报应各人。（六九）

    众人都必照册子上所记录的受审判，也必照各人所行的受报。这审判并不是在人死的时候举行的。（七○）

    在预表性的崇祀礼节中，大祭司为以色列人赎罪之后，就出来为会众祝福。照样，基督也要在中保工作结束之时显现，“并与 罪无关，乃是为拯救他们，”（来9:28）将永生之福赏赐给一切等候他的人。古时祭司怎样把圣所中的罪带出来，按手在那归于阿撒泻勒的羊头上，照样，基督也要把一切的罪归在罪恶的发起者和主动者撒旦的身上。那担负以色列民众罪恶的阿撒泻勒羊，要被“带到无人之地；”（利16:22）照样，撒旦也要担负他引诱上帝子民所犯的一切罪恶，而拘禁在将来凄凉荒废杳无人烟的地球上一千年之久，到了最后还要在毁灭那一切恶人的烈火中遭受罪恶充分的刑罚。这样，在罪恶彻底清除，和一切愿意放弃罪恶之人都已得救之后，救赎的大计划就完成了。（七一）

    只有少数的，是的，居住在这世上无数的人中间，只有极少数的人要得救进入永生；那没有因顺从真理使自己的灵性得以完全的群众，都注定将受第二次的死亡。（七二）

    当天上进行查案审判的时候，当悔改信徒的罪要从天上圣所被移除的时候。上帝在地上的子民之中也要进行一番特别的洁净和除罪的工作。（七三）

《主必快来》
八月三十一日　查案审判

    有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。提前5:24

    查案审判和涂抹罪恶的工作，是要在主第二次降临之前完成的。死了的人既是要凭着案卷所记载的受审判，所以人的罪在查案审判决定案情之后，就不可能被涂抹了。……在查案审判结束之后，基督就要降临，按着各人的行为报应各人。

    众人都必照着册子上记录的受审判，也必照各人所行的受报。这审判并不是在人死的时候举行的。

    在预表性的崇祀礼节中，大祭司为以色列人赎罪之后，就出来为会众祝福。照样，基督也要在中保工作结束之时显现，“并与罪无关，乃是为拯救他们，”（来9:28）将永生之福赏赐给一切等候祂的人。古时祭司怎样把圣所中的罪带出来，按手在那归与阿撒泻勒的羊头上，照样，基督也要把一切的罪归在罪恶的发起者和主使者的身上。那担负以色列民众罪恶的阿撒泻勒羊，要被“带到无人之地；”(利16:8-10，22)照样，撒但也要担负他引诱上帝子民所犯的一切罪恶，而被拘禁在将来凄凉荒废杳无人烟的地球上一千年之久，到了最后，他还要在毁灭一切恶人的烈火中，遭受罪恶充分的刑罚。这样，在罪恶彻底清除，一切愿意放弃罪恶之人都已得救之后，救赎主的大计划就完成了。

    只有少数的，是的，居住在这世上无数的人中间，只有极少数的人要得救进入永生；那没有因顺从真理使自己的灵性得以完全的群众，都注定将受第二次的死亡。

    当天上进行查案审判的时候，当悔改信徒的罪要从天上圣所被移除的时候，上帝在地上的子民之中也要进行一番特别的洁净和除罪的工作。《信仰的基础》第207面


怀著

《信仰的基础》
七月二十七日　时日不多了

    要爱惜光阴，因为现今的世代邪恶。弗5:16

    一八七九年十二月二十三日，在凌晨两点钟左右，上帝的灵降在我身上，我就看见那即将临到的审判的景象。……上帝执行审判之大日似已临到了。千千万万的人聚集于一个巨大的宝座前，其上坐着那大有尊荣的一位，有一些书卷摆在他面前，每卷书的封面上写着金色的字样：“天国的总帐簿”，看来就仿佛燃烧着的火焰一般，这些书卷中，有一卷是记载着自称相信真理之人的名字的，于是就展开了。……这些人的名字一个一个被提出来，并称述他们的善行时，他们的脸上就都闪现出圣洁的快乐来。……

    另一卷也展开了，其中记载着那些自称相信真理之人的罪愆。在自私的总标题下，列入其他各项的罪孽。……当坐在宝座上的圣者慢慢地翻阅总帐簿时，他的眼目对着某些人凝视片刻，他的目光就如烈炬般烧透了他们的心灵，于是在这一瞬之间，他们生平的一言一行就都在回忆中重现了，仿佛有火焰缀成的字描述在他们的眼前一般。……

    有一班被记载为白占地土者。……这等人以自我为至上，专为一己之私利而努力。……

    接着提出质询说：“你们为什么没有将品格的衣袍在羔羊的血里洗净呢?......你们既不愿与他同受苦难，所以你们现在也不能分享他的荣耀。”于是那总帐簿就掩上了，接着外袍从坐宝座者的身卸下来，上帝儿子那可怖的容光就显现出来了。

    后来这景象过去了，我发现自己仍在世间，上帝的大日未临，这使我有说不出的感谢；因为还有这宝贵的宽容时期赐给我们，得以为永恒作准备。（七四）

《今日的生活》
四月廿一日 时间的恩赐

    你们要谨慎行事，不要象愚昧人，当象智慧人，要爱惜光阴，因为现今的世代邪恶。弗5:15,16

    上帝将恩赐赋予人，本意并非让这些恩赐弃置不用，或是使人以此自满；乃是要用来造福于他人。上帝给人以时间的恩赐，为要增进他的荣耀。何时妄用时间满足一己之私欲，则所浪掷的光阴是永远不能挽回的。《基督教育之研究》

    我们的时间是属于上帝的。每分钟都是他的，而且我们有最严肃的责任要利用这些时间来荣耀他。他所给我们的一切恩赐中要我们交帐的，没有比时间的恩赐更为严紧的了。

    时间的价值是无法计量的。基督看每分钟都是宝贵的，我们也该寸阴是惜。生命太短暂了，不该白白虚度。所有为预备来生的宽容的时日无多了。……

    世人的生命刚刚开始，死亡亦随即来临，故此人若不能获取关于永生的问题的真知识，结果一生一世的劳碌尽都归于徒然。凡重视时间为他工作机会的人，必为自己永远的住处，及享受永远的生命而预备。这样的人生在地上是有价值的。

    人生是非常严肃的，不应该耗费在短暂的属世的事物上，徒自挂虑那些若与水恒事物比较乃渺如微尘的事物。然而上帝还是召我们在一切生活的琐务上事奉他。殷勤克尽其本分乃是宗教生活的一部分，如同敬虔忠诚一样的重要。圣经决不赞许懒惰。懒惰是我们这世界最大的祸患。每一位真实悔改的男女必是一个殷勤不懈的工作者。《基督实训》

    ★　　★　　★　　★

    每分钟都负载着永恒的因果。《青年导报》1898年


怀著

《信仰的基础》
七月二十八日　当宽容时期终止的时候

    不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。启22:11

    上帝没有将这（第三位天使的）信息什么时候完结或宽容的时期何时终止，启示我们。……有人来信问我，有没有蒙受特别的亮光，论到宽容时期将在何时终止；我唯一的信息就是现在当趁着白日作工，因为黑夜将到，就没有人能作工了。（七五）

    当耶稣在至圣所里站起来，脱下他作中保的衣袍，穿上报仇的衣服，代替祭司的礼服，为罪人所作的工作遂告结束。……为罪人所作的辩护既然终止，而报仇的衣服亦已穿上，于是众人宽容的时期也就完结了。（七六）

    那时每人的案件都已确定，再没有赎罪的宝血来洁净罪恶了。……于是上帝约束的灵就要从地上收回了。（七七）

    在这可怕的时期，义人必须自己站在圣洁的上帝面前而再 没有一位中保为他们代求。那约束恶人的灵已经收回，撒旦就要完全控制那些始终不肯悔改的人。……这时撒旦要把地上的居民卷入一次最大最后的艰难之中。当上帝的使者不再抑制人类情感的狂焰时，一切足以引起纷乱斗争的因素都要发动了。全世界要陷入一次巨大的毁灭，比昔日耶路撒冷的灾祸更为可怖。（七八）

    我们再没有可耗费的时日了。我们真不晓得自己宽容的时期何时终止。……基督不久就要回来了。（七九）

    宽容时期终止，必突然的，出乎意料之外的──在我们毫未想到的时候临到。然而今天我们在天上仍能有一个洁净的记录，并且知道上帝悦纳我们；而且到最后，倘若我们忠贞不移，就必蒙收纳到天国里。（八○）

《主必快来》
九月十二日　恩典时期结束

    不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。启22:11

    查案审判的工作一旦结束，众人或生或死的命运便已决定了。恩典时期在主驾天云显现之前片刻，就终止了。《评论与通讯》l905年11月9日号原文

    讥笑的人指出自然界的事物--一年四季循环不息，蔚蓝的天空从来没有下过雨，碧绿的原野受夜间的露水所滋润欣欣向荣。他们说：“他岂不是说比喻的吗？”（结20:49）他们轻蔑地说，传义道的挪亚是一个狂热之徒；于是他们比从前更热衷于追求宴乐，更专心于放纵罪行。可是他们的不信并不能阻止所预言之大事的来临。上帝长久容忍他们的罪恶，给他们充足的悔改机会了；但到了指定的时候，祂的刑罚就要临到一切拒绝祂恩典的人身上了。

    关于基督的复临，祂说世上也必有这同样的不信存在。正象挪亚日子的人，“不知不觉洪水来了，把他们全都冲去；人子降临也要这样。”（太24:39）当自命为上帝子民的人和世人联合，随俗浮沉，与他们一同追求上帝所禁止的娱乐时，当世界的奢华成了教会的奢华；众人吃喝嫁娶，展望到将来多年的繁荣时--那时，象晴天霹雳一般，他们光明的幻梦和迷人的希望都必化为泡影。

    一切有关恩典时期结束的种种大事，以及应付大灾难时期的预备工作，主都已向我们清楚地揭明。但有许多人根本不明白这些重要的真理，好象《圣经》没有把它启示给人一样。撒但准备随时消灭一切足以使人有得救智慧的印象，以致大艰难的时期来到的时候，他们还没有作好准备。《善恶之争》第353、614面

《你必得能力》
五月三十一日　圣灵最后被收回

    不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。启22:11

    在第三位天使的信息结束的时候，便不再有为世上罪人求恩的了。那时，上帝的子民已经完成他们的工作。他们已经领受“晚雨”，“安舒的日子”已经从主面前来到，他们已经为当前的试炼时期作好准备。众天使在天上来来往往。有一位天使从地上回来，宣告他的工作已经完成；最后的试验已经临到世人，而且已证明自己是忠于上帝诫命的人已经受了“永生上帝的印记。”（启7:2）

    于是耶稣就停止祂在天上圣所里中保的工作。祂举起手来，大声说∶“成了。”当时全体天军都摘下自己的冠冕，敬听主作严肃的宣告说∶“不义的叫他仍旧不义，污秽的叫他仍旧污秽，为义的叫他仍旧为义，圣洁的叫他仍旧圣洁。”每一个人的案件都已作了或生或死的决定。基督已经为祂子民作了赎罪的工作，涂抹了他们的罪恶。祂子民的数目已经满足了；“国度、权柄，和天下诸国的大权，”将要赐给那承受救恩的人，同时耶稣也要作万王之王，万主之主了。

    当祂离开圣所的时候，黑暗就要蒙蔽全地的居民。在这可怕的时期，义人必须自己站在圣洁的上帝面前而再没有一位中保为他们代求。那约束罪人的灵已经收回，撒但就要完全控制那些始终不肯悔改的人。上帝的忍耐已经到了尽头。这世界已经拒绝祂的恩典，藐视祂的慈爱，并践踏祂的律法。恶人已经跨过了他们蒙恩时期的界线；上帝的灵既然被他们一味地拒绝，现在已经收回了。--善恶之争366,367面

《奇妙的神恩》
八月二十三日　在宽容时日仍然延续中

    不义的，叫他仍旧不义，污秽的，叫他仍旧污秽；为义的，叫他仍旧为义，圣洁的，叫他仍旧圣洁。启22:11

    人所享受的一切好处，都是出自上帝的慈怜。他是伟大而仁厚的“赐予者”。他的慈爱也显示在为人类所作的丰厚供备上。他已赐给我们宽容的时日，好陶冶那适宜于天庭的品德。（《教会证言》卷六原文第385面）

    我们毫无疑问地相信基督即将复临。这事对我们而言并非无稽之谈，而是确凿的事实。……他来并非要洁净我们的罪孽，消除我们品格上的缺点，或医治我们性格脾气方面的毛病。这种工作若真要为我们作成的话，也必定是在那时之前。主来的时候，凡圣洁的必仍然圣洁。凡保守自己身体灵魂圣洁、业已成圣而有尊荣的人，那时要接受永远生命的完成手续。但那班不义、不洁而污秽的人，却必永远如此。决无为他们洁除瑕疵及赋予圣洁品格的功夫可作了。那位“炼净者”那时不再坐下从事他炼净的工作，除掉他们的罪孽与败坏。这种工夫都要在宽容的时期中完成。现今就是为我们作成这工的时候。（《教会证言》卷二原文第355面）

    在恩典时期中，上帝的恩典是赐给每一个人的。但人若因自私享乐的生活而浪费他们的机会，便使自己与永生隔绝了，以后再没有恩典时期给他们了。他们已经自愿在上帝与自己之间留下了一道无法逾越的鸿沟。（《天路》第217面）

    许多人正在自欺，以为当基督复临之时，他们的品格就会改变，但是在他显现的时候，决不会有什么内心悔改的事发生。我们必须现今立即悔改自己品格上所有的瑕疵，趁着宽容的日子尚未过去，靠赖基督的恩典，克服这一切缺点。此世乃是使人预备妥当的地方，使之能参与天上的家庭。（《复临信徒的家庭》第334面）

    宽容时期即将终止。……务要预备！务要预备！应当趁着白日作工，因为黑夜将到，就没有人能作工了。（《教会证言》卷二原文第401面）


怀著

《信仰的基础》
七月二十九日　圣徒要审判世界

    所以，时候未到，什么不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从上帝那里得着称赞。林前4:5

    在第一次与第二次复活之间的一千年中，要进行审判恶人的工作。使徒保罗曾指明这场审判乃是基督复临之后所发生的事。他说：“时候未到，什么不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。”（林前4:5）先知但以理说：当亘古常在者来临的时候，他要“给至高者的圣民伸冤。“（但7:22）这时义人要作上帝的祭司，并与他一同作王。约翰在其实录中说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。”（启20:4）……保罗所预言的“圣徒要审判世界，”（林前6:2）就是在这个时候。他们要与基督一同审判恶人，把他们的行为与上帝的法典（即圣经）互相对照比较，并按各人所行的定案。然后又照各人的行为规定他们所当受的处分，并在死亡册中记在他们的名字下面。（八一）

    我们不会听见有什么人指责我们犯了什么重大的罪过，但却会有人指责我们忽略了慈爱的上帝所传与我们的一切良善高贵的本分。我们品格上的欠缺必被提出来叫人看见。那时就显明凡被定罪的人原已领受了光照和知识，受命照管他们主人的产业，却显明自己不忠于所托。（八二）

    撒旦和恶天使也要受基督和他子民的审判。保罗说：“岂不知我们要审天使吗？”（林前6:3）（八三）

    在将来最后执行审判时，必要显明罪恶的存在是毫无理由的。当审判全地的主质问撒旦说：“你为什么反叛我，并掳去我国度的子民呢？”那时罪恶的魁首必无可推诿。只见万口无声，全体叛逆的群众无言可答。（八四）


怀著

《信仰的基础》
七月三日　除尽罪孽

    那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”赛6:5

    当先知以赛亚眼见主的荣耀时，他便非常惊愕，并且因自觉软弱和不配而感叹说：“祸哉！我灭亡了！……”

    前此以赛亚曾谴责别人的罪过，但现在他却看清楚他所定别人的罪，也同样落在自己的身上了。他以往在敬拜上帝的事上也以一种冷漠的，毫无生气的仪式为足。当他没有在异像中得以见主之前他还不知道这一点。他观看圣所的威严和神圣之后，他自己的智慧和才干便显得多么的微不足道啊！……他对于自己的看法或许可以借使徒保罗的话来形容说：“我真是苦啊！谁能救我脱离这区四点身体呢？”（罗7:24）……

    “有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。将炭沾我的口，说：”看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。“赛（6:6,7）

    这赐给以赛亚的异像表明出上帝子民末日的情形。他们凭着信心，有权利得以看见在圣中进行的工作。……当他们凭着信心看到至圣所的里面，见到基督在圣所中的工作，就会知道自己是一种嘴唇不洁的民－就是那嘴唇常常说虚妄之言的民，那才干犹未成圣而奉献为上帝之荣耀的民。难怪当他们将自己的软弱和不配与基督荣耀圣洁可爱的品格相对比时，心中就生出绝望之感；但他们若像以赛亚一般从内心领受主希望他们所要得到的印象，若是在上帝 的面前存心谦卑就有指望了。那应许之虹仍然悬在宝座之上，并且为以赛亚所成就的工作也必作在他们的身上。（七）

《主必快来》
八月十五日　毫无可夸之处

    那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”赛6:5

    那些有《圣经》中所阐明成圣之经验的人，必能显出谦卑的精神。他们象摩西一样，已经看见上帝圣洁的威荣，并因自己在无穷之主纯洁完全的对照之下而深觉不配。

    先知但以理是一个真正成圣的模范。他那漫长的一生，充满了他为主所作崇高服务的伟迹。他是大蒙上天眷爱的一个人。（见但10:11）然而他并没有自居纯洁圣善，当他在上帝面前为他的同胞祷告时，这位尊贵的先知却把自己与犯罪的以色列人视为一体，说：“我们在祢面前恳求，原不是因自己的义，乃因祢的大怜悯。”他说：“我们犯了罪，作了恶。”“我说话、祷告，承认我的罪和本国之民以色列的罪。”……（但9:15、18、20）

    当约伯听见耶和华从旋风中所发的声音时，他说道：“我厌恶自己，在尘土和炉灰中懊悔。”（伯42:6）当以赛亚看见耶和华的荣光，听见撒拉弗呼喊：“圣哉!圣哉!圣哉!万军之耶和华”时，他就说：“祸哉！我灭亡了。”（赛6:3、5）保罗在被提到第三层天上去并听见人不可说的事之后，他说自己“比众圣徒中最小的还小。”（见林后12:2-4；弗3:8）那曾仆倒在天使脚前，象死了一样的，乃是那靠着耶稣胸膛并看到祂荣耀的蒙爱的约翰。（见启1:17）

    凡行在髑髅地十字架阴影之下的人不能有自高的表现，或夸口说自己已脱离了罪。他们觉悟到：那使上帝的儿子惨痛以致心碎的，乃是他们的罪，这种认识必使他深为自卑。那些生活与耶稣最亲近的人最能看清楚血肉之体的脆弱和邪恶，而且他们唯一的希望乃是倚仗那钉死而复活之救主的功劳。《善恶之争》第489、490面


怀著

《信仰的基础》
七月三十日　撒旦的诡计

    务要谨守，警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。彼前5:8

    信托情绪或感触是不安全的；这些都是不可靠的向导。上帝的律法是唯一正确公义的标准。要凭着这个律法来衡量这个品格。若那寻求救恩的人问：“我可作什么才可以承受永生？”近代一般强调成圣的教师们必回答说：“只要相信耶稣救你。”但当有人向基督发这一个问题时，他却说：“律法上写的是什么，你念的是怎样呢？”并且当发问题的人答道：“你要尽心……爱主你的上帝，又要爱邻舍如同爱自己”时，耶稣便说：“你回答的是，你这样行，就必得永生。”（路10:26－28）（八五）

    单是口头承认信仰基督是毫无价值的；惟有用行为来表现的爱心才算为真实。在上天看来，惟有爱心才能使任何行动看为可贵。

    人心中隐藏的私念，在天上的案卷中都要显露出来。……众天使所送到天上的记录，真是可悲。许多身为万物之灵，自称为基督门徒的人，竟然专心致志于世俗的财利，或沉溺迷恋于地上的享乐。金钱，光阴和精力，大都牺牲在夸耀和纵欲的事上。

    撒旦发明无数的计谋，要占据我们的思想，使我们不去想念我们所应当最熟悉的工作。这大骗子痛恨那足以使人仰望一位赎罪羔羊和全能中保的伟大真理。

    凡欲领受那作为中保的救主所赐之帮助的人，不可让任何事物妨碍他们“敬畏上帝，得以成圣。”（林后7:1）（八六）

《主必快来》
三月二十三日　当谨防撒但的诡计

    务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。你们要用坚固的信心抵挡它。彼前5:8,9

    但愿每一位生灵都要警觉，仇敌现正在追踪你们。当警醒，勤谨的防备，免得被那隐蔽而巧妙设计的网罗不知不觉地陷害你们。但愿粗心大意而漠不关心的人要小心，免得主的大日如夜间的贼一样临到他们。许多人必偏离谦卑的道路，撇弃基督的轭，故意行走异路。他们因瞎眼而糊涂，转离那引至上帝圣城的窄路。……

    凡得胜的人务须警醒；因为撒但要利用属世的缠累，错谬与迷信，引诱基督的门徒离弃祂。我们单避免显著的危险，和危急而矛盾的活动那还不够。我们要贴近基督的身旁，行走克己牺牲的路。我们现在正处身于仇敌的境地，那个被驱逐离开天国的已大有能力的下到我们的中间来了。他利用着所能想到的万般狡谋和诡计，力图俘虏生灵。我们若不时时谨防，就必很容易成为他数不胜数的欺骗的牺牲品。《证言》卷八原文第99、100面

    凡相信现代真理的人，都应感悟万事皆呈现严肃的状态。他们应依着上帝的大日行事为人。上帝的刑罚行将降在世上，我们需要为那大日早作准备。

    我们的时间宝贵，那为将来永远生命作预备的宽容时日真是少而又少了。我们再没有时间耗费在那些漫无目标的活动上了，我们当唯恐草草浏览上帝的圣言。《证言》卷六原文第407面

    你们的全部注意力若已集中于真理，和为此时所当作的预备工作上，你们就必因真理而成圣，并取得资格好承受永远的生命了。……凡自称相信现代真理的人，应继续不断地从事彻底预备的工作，直至我们得以全无玷污、皱纹等类的病，站立在上帝的宝座前。只要你们忍受洁净的过程，上帝必使你们洁净了。《证言》卷二原文第111面

《主必快来》
五月二十日　疾病的痊愈可能出于魔鬼

    务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。彼前5:8

    撒但的诸般谬误现正急剧地增加，而且凡偏离真理道途的人必定会迷失方向。他们既无所倚靠，就必漂流在各种虚妄之间，被异教之风飘来飘去。撒但曾经带着大权能下来，许多人必因他所行的奇迹而受骗。《传道论》原文第326面我蒙指示说，将来我们需要格外的警醒。上帝的子民不可有任何属灵的愚蠢。邪灵在经常活动着，力求控制世人的思想。世人正在那里捆成捆，预备被末日的烈火焚烧净尽。凡将基督与祂的义丢在一边的人，都必接纳那泛滥全世界的诡辩。基督徒当谨守、警醒，坚决的抵挡他们的仇敌魔鬼，他“如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前5:8）有人要在邪灵控制之下行出奇事来。……

    我们不必受欺骗，在不久的将来，那与撒但有密切关系，而不可思议的情景必定发生。上帝的圣言声称撒但要行奇迹。他要使人视他们为已蒙医治，然后却突然地从他们身上移去他那邪恶的权势。人就必视他们为已蒙医治。这种外貌的医治将使基督复临安息日会的教友们受到试验。……

    凡这样为人医病的人，若因这种表现而故意为自己忽视上帝的律法辩护，并继续的违背不服从，则纵使他们具有无限无量的能力，也不能认为他们是享有上帝赐的大权柄。反之，这无非是那大骗子行奇事的能力而已，他是违犯道德律法的，要利用他所擅长的诡计使人盲目，看不清这道德的真实性质。我们已得蒙警告，晓得在末日他要行各样的异能神迹，和一切虚假的奇事。他也要继续行这样的奇事，直至宽容时期的终结，这样他可以指着这些，证明自己乃是光明的天使，而非黑暗的使者。《复活与来生》原文第48、49面

《你必得能力》
十一月二十七日　撒但愤怒的渲泄

    你们要将一切的忧虑卸给上帝，因为祂顾念你们。务要谨守、警醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。彼前5:7,8

    如果要让世人深信罪是因犯了上帝的诫命，那只有以圣灵为媒介，经由信徒来完成。现在应是教会从沉睡中清醒过来的时候；因为上帝正等候祝福祂的子民，而当福气来临时，他们能加以辨认，并以清晰，分明的光，分赠这福分。“我必用清水洒在你们身上，你们就洁净了┅┅我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”（结36:25-27）

    如果要让教会的荒地变成多产的果林，且结实累累的果林集结成森林，就要通过上帝的圣灵，倾降在祂百姓的身上。天国的媒介已长久等待地上的媒介，也就是教会里的教友，同心协力，来完成这伟大的工作。他们正等候你。这要收割的庄稼是如此浩瀚，救赎的大计是如此广泛，每一颗圣洁的心，要受感化成为神圣力量的媒介，投身救人的大工。同时，也将有一股力量从中挑拨。恶天使将在欺骗、谬论，灾难、祸患和为非作歹的事上，大展身手。当上帝借着圣天使，通过地上的媒介努力工作时，撒但也假借美名，招聚屈服于他旗下的诸势力，积极备战。将有众多的救世主和神明出现。“看，基督在这里”，“看，基督在那里”的呼声将不绝于耳。撒但将不遗余力的在各处施展他的阴谋，以分散人对现代真理的注意力。假基督的出现，将激发那些允许自己被欺骗之人的虚幻盼望。在这紧急的时刻，那些警醒的教友将挺身而出，将撒但的伪装拆穿，并将其原形暴露在人的面前。--全球总会公报一八九三年二月二十八日

《今日偕主行》，校对中...


怀著

《信仰的基础》
七月三十一日　在真道上坚固

    你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。彼后1:12

    我们毫无疑问地相信基督快来，在我们看来这绝非无稽之谈；乃是一项事实。我们毫无疑惑，而且历年来向无疑问，我们今日所持受的教义乃是现代真理，我们日愈靠近审判的日期了我们现在正在预备要迎接为天使天军护送着将要在云中显现的，赐忠信公义之人以永生的那一位。他来时不再洁净我们的罪过，除掉我们品格上的瑕疵，或改善我们气质或志向方面的弱点。这样的工作倘若在我们身上有所成就，必然在那个时间以前早已告成了。

    当主来的时候，凡圣洁的人仍然是圣洁的。那时一切持受己身和灵性于圣洁与尊荣的人，就要接受永远的生命。但那些不正直，不圣洁，有污秽的人要继续如此直到永远。这时再没有为他们作什么洁除瑕疵，赐予他们圣洁品格的功夫了。那熬炼人者在这时并不继续坐下进行他熬炼的工作，除去他们的罪孽与污秽。……而这样的工作乃是他现今正在要为我们成全的。（八七）

    上帝现今正熬炼试验他的子民。品格正受着培养。天使也正在衡量人道德的价值，忠实地记录人们一切的行为。……那洞察人心的上帝，必在人们一向无所置疑之处，发现暗中的隐秘，使阻拦真理进步的障碍得以除掉。（八八）

    将来再没有宽容的时期为永恒而预备了。在今生我们须要披上基督公义的礼服。现在是我们唯一的机会，培养品格，俾得享受基督为遵守他诫命之人所预备的住处。（八九）

《一同在天上》
十月十九日　毋忘崇高的恩召

    你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。 彼后1:12

    我们行走永生的道路，时间不论已多么长久，仍需要时常重述天父向我们所施的诸般慈怜，并从他圣言的应许中获取勇气与盼望。……彼得已觉察到基督徒人生中不住儆醒的价值，并受圣灵的感动，觉得必须提醒信徒在日常生活中应极其谨慎的重要性。……

    “常常提醒”。啊，只要我们念念不忘那些有关我们永恒福利的事，我们就绝不至行愚昧的事或讲无益的闲话了！我们的终身工作已摆在我们面前了。我们当留意上帝圣言中所含明确的教训,勤勉用功,使自己所蒙的恩召和拣选坚定不移。……

    我们有许多疏忽未加注意的错误，然而我们若以虔敬的品行树立正当行事的榜样，就必成为行恶之辈永久的遣责。我们决不能以自己的榜样，显出认可错误的行为。有一个天国要赢得，也有一个地狱当躲避。在信徒人数众多的教会中，……特别有降低标准的危险。在多人聚集一起的地方，就会有人要渐次疏忽冷淡，较比他们独处自立时更甚。然而即使是处于不顺利的情况下，我们仍可儆醒祷告，树立敬虔行为的榜样，而为正义作强有力的见证。……我们若说一些令同奔基督徒途程的旅客感到沮丧的话，实在承担不起这个责任。基督为了使我们可以和他一同住在荣耀里，已经献上自己的生命。历经永恒的岁月，他的手掌上仍要带着那将他钉在髑髅地十字架上的残酷钉痕。……

    我们现今正在为那将来永远的生命作准备；我们若是忠心，不久就必看见上帝圣城的门在它那闪烁的铰链上敞开，使持守真道的义民得以进入，承受他们永远的基业。


怀著

《信仰的基础》
七月四日　圣灵居住在心灵的殿中

    岂不知你们是上帝的殿，上帝的灵住在你们里头吗？林前3:16

    亙古以来，上帝的本意，是要每一个受造的生灵，从光明的撒拉弗以至于人类，都作创造主所居住的圣殿；但为了罪，人类就不能再作上帝的居所，人心受了罪恶的污秽和蒙蔽，已显不出神圣之主的荣耀。然而上帝的儿子成了肉身，天上的旨意便得以成全了。上帝借着救恩，便寓于人性之中，人心重新成了他的圣殿。

    上帝定意要耶路撒冷的圣殿，作为每一个所能达到崇高程度的一个永世的见证。可是犹太人虽以此建筑物自豪，但竟不懂得其中重要意义。他没有献上自己作为圣灵的殿。耶路撒冷圣殿的院子，充满了那可憎之营业的扰攘，喧嚣，正像人心中的殿，被肉体的情欲，和不洁的思想所玷污一样。耶稣洁净圣殿，赶出其中属世的买卖人，就是宣布他洁净人心罪污的使命，洁净那些……自私的欲望，和邪恶的习惯。

    人心被一切的罪恶所侵占，单靠自己决不能将其驱逐出去；只有基督能洁净人心的殿。然而他决不能勉强进来，他现在到人心里来，与到从前的圣殿不同，因为他说：“看哪！我站在门外叩门；若有听见我声音就开门的，我要进到他那里去。”（启3:20）

    他来不只是住一天，因为他说：“我要在他们中间居住，在他们中间来往；……他们要作我的子民。”他必将我们的罪孽踏在脚下，又将我们的一切罪投于深海。“（林后6:16；弥7:19）他一来了，就必洁净心灵，使之成圣，以致可以成为主的圣殿。和”上帝借着圣灵居住的所在。“（弗2:22）（ 八）

    父母愿意将好的礼物送给他们的儿女，主更加乐意将圣灵赏赐一切事奉他的人。（九）

《一同在天上》
七月三日　献给上帝的殿

    岂不知你们是上帝的殿，上帝的灵住在你们里头吗？林前3:16

    自亘古以来，上帝的旨意乃是要凡受造之物，从光明圣洁的撒拉弗起至人类为止，都应作创造主居住的殿。由于罪的缘故，人类就不再作为上帝的殿了。……

    上帝定意要耶路撒冷的圣殿作为长久的见证，证明每一个生灵所能达到的崇高命运。然而犹太人却未曾了解自己所非常矜夸之建筑物的意义。……耶路撒冷圣殿充满了不圣洁之交易来往的喧嚣，这十分确切地代表心殿，为存有情欲之念和不圣洁的思想所染污。耶稣在清除圣殿属世的买卖人时，宣布了他清除心中罪污的使命━━要清除那败坏生灵的属世的愿望，自私的情欲，和邪恶的习惯。……惟有基督才能洁净心灵的殿宇。……他的临格必洁净心灵并使之圣化，得以成为主的圣殿，“成为上帝藉着圣灵居住的所在。”(弗2:22)

    藉着这美丽而动人的象征，上帝的圣言显明他怎样重视我们身体的构造，以及我们所负保护身体在最好情况中的责任。我们的身子乃是基督所赎买的产业，因此我们无权任随己意对待身子。可是人竟已如此作了。他竟然对待自己的身子，象是其规律中不含惩罚一般。由于放任败坏的食欲，身体的器官与精力都渐次衰弱，患病，而残废了。……

    男男女女若真诚悔改，他们就必依从良心，注重上帝在他们身上所立的生命之律，如此力图避免体力、智力和道德力的衰弱。务须视服从这些定律为个人所当尽的义务。我们必须自食违反这些定律的恶果。我们必须为自己的习惯行为向上帝交帐。故此我们的问题并不是：“世人将有什么评论？”而是“我既然自称为基督徒，就应当怎样对待上帝所赐给我的这个住处？”

《今日的生活》
五月十日 保全身体为圣灵的殿

    岂不知你们是上帝的殿，上帝的灵住在你们里头吗？林前3:l6

    上帝既赐给你一个住处（即心灵的住处，指身体而言），要你在一种最佳的状况之中，为他的服务与荣耀而小心保守着。你们的身子不是属于自己的。……“岂不知你们是上帝的殿，上帝的灵住在你们里头吗？”《卫生勉言》

    健康乃是一种福气，很少有人体悟其价值。……生命乃是一种神圣的委托，只有上帝能使我们好好地保守，运用以归荣耀与他。那铸造这身体的奇妙的结构者，他要特别小心照顾并妥予保守它，只要人所作的不与他的原则相悖。所赐予我们的每项才能，他必帮助我们予以增进，并且在赐予者的旨意之下善为运用。《评论与通讯》1912年6月20日

    青年时期应该养成良好的习惯，矫正已有的错误，要获取并保守自制的能力，确立一生的计划，并使自己惯于照着上帝的旨意，去安排一切的生活行为。《卫生杂志》1890年8月

    这身体的圣殿，必须保守清洁而毫无玷污，使上帝的圣灵可以居住其间。我们必须忠诚地保守主的产业，因为若滥用所赐予我们的能力，就必缩短了我们能用以荣耀上帝的日时。当记存在心 ，我们必须将一切──心、身、性灵，完全献给上帝。这一切原是他所买来的产业，必须聪明地使用，庶几我们可以保全生命的恩赐。藉着适当地充分运用我们的才能，去从事有益的工作，藉着保护身体各部分官能的健全，使心志、筋腱和肌肉都能和谐地工作，我们便能为上帝作最有价值的服务。《青年导报》1898年4月7日

    当我们尽一己之所能来维护健康，我们便可以指望有福之果必随之而至，也可以凭着信心求上帝在保全健康的努力上赐福与我们。《卫生勉言》


怀著

《信仰的基础》
七月五日　圣所的用意

    又当为我造圣所，使我可以住在他们中间。出25:8

    上帝应许摩西，说：“我要住在以色列人中间，作他们的上帝，”“会幕就要因我的荣耀成为圣。”（出29:45,43）（一○）

    摩西在建造圣所作为上帝住处之时，曾受指示要照着天上事物的样式制作各样的物件。上帝将他召到山上，将天上的事物显示给他，于是圣幕以及有关圣幕的一切，便按其相同的样式造成了。

    上帝愿在以色列人中间居住。他向他们启示了他对于品格的伟大理想。他在西奈山颁布律法时，即将品格的典范显明给他们。……

    但这一理想是他们本身无力达到的。西奈山上的启示，只可使他们深觉自己的缺乏与无能。圣幕借其祭祀之礼，给人的另一教训──即是赦罪，和借着救主之力顺命得生的教训。

    圣幕是一个表象，表明借着基督所要成全的旨意，──那堂皇的建筑，其金壁辉煌的墙壁，反映那绣着基路伯的幔子而发出灿烂的彩虹；香火不绝，弥漫全幕；祭司们穿着洁白无暇的外袍；在深奥神秘的内层，在施恩座之上，两个低头敬拜的天使中间，有至圣者的荣光。在这一切事上，上帝要他的子民看出他对于人来所有的旨意。这旨意也就是多年以后使徒保罗借着圣灵所说的：──

    岂不知你们是上帝的殿，上帝的灵住在你们里头吗？若有人毁坏上帝的殿，上帝必毁坏那人；因为上帝的殿是圣的，这殿就是你们。“（林前3:16,17）（一一）


怀著

《信仰的基础》
七月六日　由克己牺牲而建成的圣所

    你告诉以色列人，当为我送礼物来，甘心乐意的，你们就可以收下归我。出25:2

    上帝亲自把建筑的图样指示摩西，并详细说明其大小，形式，建筑用的材料，以及属于圣所的一应各项器具。这座人手所造的圣所，要作为“真圣所的影像，”“天上样式作的物件，”（来9:24,23）──就是天上圣殿的缩影。我们尊荣的大祭司基督献上自己的生命为祭之后，就在那里为罪人服务。……

    建造圣所必须准备充足的经济，以及大量宝贵和重价的材料；但是耶和华只收纳乐意奉献的礼物。“凡甘心乐意的，你们就可以收下归我。”（出25:2）这是摩西再三向会众宣告的上帝的命令。对上帝所具的热忱和牺牲的精神，乃是为至高者预备居所的首要条件。

    众百姓一致响应这个号召。“凡心里感受，甘心乐意的，都拿耶和华的礼物来，用以作会幕和其中一切的使用，又用以作圣衣。凡心里乐意献礼物的，连男带女，各将金器，就是胸前针，耳环，打印的戒指，和手钏，带来献给耶和华。”（出35:21,22）

    当他们进行建造圣所的工程时，百姓不分男女老幼，还是不断地送礼物来，直到管工的人发现材料已经够用，而且有余。……

    凡热爱敬拜上帝，并重视上帝同在之福的人，必要在预备一个他可以和他们相会之处的事上，表现同样牺牲的精神。（一二）

    必须有一个克己牺牲的时期，那就是现在了。（一三）


怀著

《信仰的基础》
七月七日　有能力与华美在他圣所

    有尊荣和威严在他面前，有能力与华美在他圣所。诗96:6

    自人类的创造和堕落以迄于今，上帝借着基督救赎我们堕落的人类的计划就继续地扩展开来。上帝在地上的圣幕和圣所都是仿照天上的蓝本作的。历代以来所揭示之伟大的真理，都神秘地汇集于圣所及其庄严的仪式中。

    从来没有一个时代，上帝曾赐予最大的凭据，证明他的威严和崇高的君权，如他承认作以色列之统治者一样。那眼目所不能看见的大君之表彰，乃是宏伟的，庄严可畏为言语所不能形容的。一种王权已被振举起来，而他并非把持于人的手中。那上有施恩座，内存上帝圣洁之律法的约柜，象征了耶和华自己。这也是以色列民作战得胜的能力。在它的面前偶像倾覆了，千万因轻率妄窥其内容的人业已灭亡了。在我们这世界历史的过程中，主从来没有像他被公开承认为以色列的君王之时，那样显然地证明他至高无上的权威。（一四）

    放在约柜里的上帝的律法，乃是公义和审判的大原则。律法宣布犯法的人必要死亡；但是在律法上面有施恩座，就是上帝临格的地方；而且借着救赎的功劳，有赦罪之恩从那里赐给悔改的罪人。这样，圣所的献祭就预表了基督为救赎我们所从事的工作。“慈爱和诚实彼此相遇；公义和平安彼此相亲。”（诗85:10）（一五）

    我们今日虽然可以欢喜快乐，因为我们的救赎主曾经降临，并且在原先制定要献的祭牲，已有那完全的赎罪祭取而代之了；然而我们仍旧不可藐视当时的制度。（一六）


怀著

《信仰的基础》
七月八日　救赎主，祭司与君王

    像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。来7:26

    按着神的指示，要将利未支派分别出来在圣所中供职。远古以来，每一家的家长就是一家的祭司。在亚伯拉罕的日子，长子有继承祭司职任之权。如今耶和华拣选了利未支派，代替以色列一切的长子在圣所中供职。……虽然如此，祭司的职任却只限于亚伦的家。惟有亚伦和他的儿子蒙准在耶和华面前供职；至于利未支派其余的人，则只能负责管理会幕和其中的器具。……

    为符合祭司的职份起见，他们要穿制定的特制服装。上帝指示摩西说：“你要给你哥哥亚伦作圣衣为荣耀，为华美。（出28:2）……凡与祭司的服装和行动有关的事物，都要把上帝的圣洁，敬拜上帝的神圣性，以及凡到主面前的人所必有的纯洁，都印刻在观礼者的心中，不但圣所本身，就是祭司供奉的事，也都是“天上的事的形状和影像。”（来8:5）（一七）

    借着象征和预兆，众百姓天天都接受到关于基督来临作救赎主，祭司和君王之伟大真理的教训；同时一年一度他们的思想就集中于基督与撒旦之间的大斗争的最后几幕，就是全宇宙最后一次清除罪孽和罪人。摩西时代献祭礼和祭牲的仪式，和最后一次更好的崇事，就是属天的崇事。（一八）

    他（耶稣）牺牲的大功，足以献与天父，补偿我们的不足。（一九）

    我们有权自由地取用基督赎罪之血。我们应视此为最珍贵的权利，为赐予有罪的人类之最大的福气。（二○）

《崇高的恩召》
二月二十二日 爱基督

    象这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的。　来7:26

    基督圣德的优美乃是无与伦比的，凡清洁的、可爱的、有美名的品质无不蕴含其中。据我们所知道的，他没有参加过一次狂欢的宴乐，或涉足于歌台舞榭之间，然而他仍是完全友善而彬彬有礼的。基督并不是初出矛庐的人，他甚至在早年生活中也有不凡的智慧的特征。他的青年时期并未虚耗于闲懒中，或浪费于肉体情欲的放纵里，或妄置于无益的事物上。他自孩提以至成人，从没有枉费或妄用过一小时的光阴。……

    耶稣无罪，自不怕犯罪的后果。除此以外，他所有的景况是与你相同的。你没有什么困难未曾一样的压在他的身上，没有什么忧愁他的心里未曾经历过。他的情绪，由于被人忽视或遭那些自称为友之人的冷淡，与你一样是易受伤害的。你的道路上有荆棘么？基督的道路上的荆棘要十倍于此。你感觉困惑么？他也是如此。基督是多么配作我们的模范阿！……

    有蒙默示的话语论到他如此说：“耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。”（路2:52）他年龄渐长，他的智慧也同时增长。他度一种节制的生活，他宝贵的时间没有虚耗于败德的娱乐中。他有真正健康的身体和真实的智力，他的体力和智力易受培养发展，犹如你自己或别的青年一样。上帝的圣言是他研究的对象，正如应该作为你研究的对象一样。

    你当以耶稣为你的标准，要效法他的人生，要爱慕他的品格。你也当照着基督所行的去行。当你的才智与那些真正伟大优美的永恒事物有了活泼的接触时，你的智力必发现新的源头，思想的范畴也必更见宽广了。（47）


怀著

《信仰的基础》
七月九日　每日向上帝奉献身心

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的，你们如此侍奉，乃是理所当然的。罗12:1

    圣所内的献礼分为两种：一是每天举行的祭礼，一是每年举行的祭礼。每天举行的祭礼是在会幕院子内的燔祭坛旁和第一层圣所中；每年举行的祭礼则在至圣所里。

    每天所献的祭，包括早上晚上的燔祭，金坛上奉献的馨香，以及为各人的罪所献的赎罪祭。此外，还有安息日，月朔和特别节期所献的祭。

    每日早晚都要献一只一岁的羊羔在坛上为燔祭，并要配上素祭；这是表示全国人民献身与耶和华，并表示他们时刻依靠基督赎罪之血。上帝曾明白地指示凡奉献给圣所的祭物，必须是没有残疾的……惟独“无残疾”的祭物，才能预表那奉献自己作“无暇疵无玷污的羔羊”（彼前1:19）之主的完全纯洁。师徒保罗指着这些祭物，说明了基督徒必须成为怎样的人。他说：“所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的，你们如此侍奉，乃是理所当然的。（罗12:1）。。。。。

    上帝所指定早晚献祭的时间是犹太通国所视为神圣的，后来就成了他们普遍遵守的祈祷时间……在这个习惯上，基督徒应当学得一个早晚祈祷的榜样。上帝固然谴责一切没有敬拜精神的例行的仪式，但他极喜悦那些敬爱他而早晚屈膝恳求赦罪，并向他祈求福惠的人。（二一）

《一同在天上》
七月五日　理所当然的服务

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的；你们如此事奉乃是理所当然的。罗12:1

    使徒奉劝他的弟兄们要将身体献给上帝。……我们若采取削弱智力或体力的行动━━无论是在饮食上或在自己的任何习惯上━━便是羞辱上帝，因为我们夺取了他向我们所要求的服务。我们在放纵食欲而牺牲健康，或放纵那削弱自己精力或智力的习惯时，我们就不能充分的赏识所献的赎罪祭，也不能正确估计永恒的事物。

    当我们的心思因疾病而被蒙蔽并部分麻痹时，我们就很容易被撒但的试探所胜，进用不卫生的食物以满足口腹之欲，有使血液循环不正常并造成神经虚弱的倾向，结果就是极其缺乏忍耐和真正高尚的爱情。由于败坏的食欲，就使体力，道德感，与智力都退化了。……

    世界的全部财物若与智力和道德力的价值相较，就都显为无足轻重了。而且这些能力的健全运用，端在乎身体的健康。这样看来，知道怎样保全身体健康该是多么的重要，俾使我们可以按照上帝的吩咐履行对神对人的义务。上帝的律法都显明易懂，全无含糊不清之弊，也没有一条有被误解之虞。凡不能辨别这些律法的人，乃因自己的不良习惯而使感觉麻痹，以致智力衰弱了。

    上帝定意要教导我们凡事都有节制的重要性。不节制既使我们的始祖违反了上帝的诫命，使他们从那圣洁幸福的地位上堕落下来，照样，凡事都有节制就必保守我们的官能在相当的健康情况中，以致全无蒙胧不清与含糊不明的现象，如此智力便可导致遵守他的律法的正当行动。……假若我们要辨别上帝在西乃山所颁律法之约束人的要求，就必须与自然界的定律谐和合作。

《黎明的灵修》
九月二日　要将你们的身体献上

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的，你们如此事奉，乃是理所当然的。（罗12:1）

    你不是自己的人了。耶稣已经用他的血将你赎回。不要把你的才能埋入地里。要为他而用。你无论从事何种行业，总要使耶稣参与其间。你倘若自觉对你的救主失去了爱心，就放弃那份职业罢，并且要说：“救主啊！我在这里，祢要我作什么呢？”他必慈祥地悦纳你，甘心爱你。他必广行赦免；因为他是怜恤人的，又是恒久忍耐的，不愿有一人沉沦。…

    我们和我们一切所有的都属乎上帝。我们将心中的爱情献给他，不应视之为一种牺牲。当以心灵作为乐意的祭物献给他。 《告青年书》

    身体乃是建造品格而使心志和灵性得以发展的唯一媒介。因此，诸灵的仇敌乃从而施其试诱，使体力日渐衰落。他在这方面成功，则全人皆降伏于邪恶之下了。我们血肉之体的趋向，若不受治于一种较高的能力，必造成败毁和死亡。

    必须使肉体驯服。…良心必须深深感知上帝的要求。男女们必须醒悟而察觉有克制己身的义务，有自洁的必要，并须摆脱一切卑劣的嗜好，和足以玷污人的习惯。他们必须深深地觉悟自己所有的一切智力和体力皆是上帝的恩赐，应善予保守，俾能为他服务。《服务真诠》

《主必快来》
四月二十一日　提供有益健康的生活

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的；你们如此侍奉，乃是理所当然的。罗12:1

    人若继续不断地放任那剥夺自己体力，智力和道德力的习惯，就无从将他的身体献给上帝，当作圣洁而得蒙悦纳的活祭。使徒更有话说：“不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。”（罗12:2）《卫生勉言》原文第23面

    我们正生存于一个与公义，或品格的圣洁，尤其是在恩典上有长进相反对的世界。无论往何处放眼观看，所见的尽都是污秽与腐败，残疾与罪恶。这一切该是何等的与那在领受永生恩赐之前务须在我们心里成就的工夫相敌对啊！上帝的选民在这末日猬集他们周遭的种种腐化中，必须毫无玷污的站立得稳。他们的身子务必是圣洁的，精神务必是纯全的。这种工夫若要完成，就当立即着手，诚恳，而凭悟性去作。上帝的灵须掌握完全的控制权，左右一切的行动。

    卫生改良乃是预备一班人适合迎接主的复临之大工作的一部分。……无论男女决不可能因放任败坏的食欲和情欲以致违反自然律，而不同时违犯上帝的律法。故此，祂容许卫生改良的光照耀我们，使我们感悟到违背祂在我们身上所定诸规律的恶性重大。……

    阐明自然律，并竭力提倡遵守，乃是一项与第三位天使信息互相配合的工作。……祂命定这题目须广为提倡，使大众思想大受感动而力以研究；因为一般男女若仍在有罪的，败坏健康的，削弱脑力的恶习控制之下，原是无从辨识神圣真理的。……

    凡珍重上帝所赐给他有关卫生改良之光的人，有一种重大的有助于足以促成他因真理成圣，配享永远生命的工夫。《卫生勉言》原文第20-22面

《奇妙的神恩》
十二月九日　预备与天使同住

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的；你们如此侍奉，乃是理所当然的。罗12:1

    我们毫无疑问地……认为今日我们所持守的教义乃是现代真理，并且我们已经临近审判的日子。我们正在预备要迎接那位为圣天使护送的主，他要在天云中显现，为忠信公义之人完成他们得蒙永生不朽的过程。……

    我们以各种不同的官能接受上帝的真理，而且在我们顺服这真理的感应时，真理就必为我们完成所必需的工作，使我们有道德方面的准备好进入荣耀的国度，并得与天使来往相处。我们现在置身于上帝的工场中。我们中间有许多人乃是采自石矿的粗糙石头。但当我们接受上帝的真理时，它的感化在我们身上发生作用。它提拔我们，从我们身上除去各样不完全之处和罪过。这样我们便得以预备妥当眼见主的荣美，并在最后得以与纯洁无罪的天使同在那荣耀的国度里。这种工作要在此世为我们完成，我们的身与灵也要在此世预备妥当好承受永远的生命。

    我们所处的世界乃是与公义圣洁的品格，以及在恩典中长进为敌的。我们无论往哪里看，所见的都是腐化与污秽，残废和罪恶。我们在行将承接永远生命之前所当从事的工作是什么呢？就是要保守我们身体的圣洁，心灵的纯正，使我们置身在这末后日子四周尽都败坏的环境中，站立得稳而全无染污的现象。（《教会证言》卷二原文第355-356面）

    真光照耀明亮，不致有人蒙昧无知，因为伟大的上帝在亲自作人类的导师。……他定意要提倡健康改革这一伟大的主题，激起大众的心思来加以研究，因为一般的男女们既已养成破坏健康，损及头脑的有罪习惯，要他们来辨明神圣的真理，这是不可能的；这真理原是使他们得以圣化，趋于文雅、高尚，以适合在那荣耀的国度里与天使交往的。(《教会证言》卷三原文第162面)

《今日的生活》
一月二日 我的一切全都献上

    所以弟兄们，我以上帝的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是上帝所喜悦的，你们如此事奉，乃是理所当然的。罗12:1

    上帝要人将自己全然献上，顺服他的道路。我们最高的能力要予以细心的培养。上帝将才干赋予我们，要我们善加运用，不可败坏或妄用。当使之更趋美善，可以成全上帝的工作。《青年导报》1898年6月30日

    我们要将自己献上为上帝服务，并且尽可能地使所献的近于完全。若所献的并非我们所可能献上最为美善的，则上帝并不喜悦。凡是全心全意爱他的人，都愿付上生命作最好的服务，并时常力求使每一分能力与那能增进他们才干以成就他旨意的律法相和谐。《先祖与先知》

    个人的献身是必需的，若非培养并珍爱心中的圣洁，则不能致此。《评论与通讯》1900年10月2日

    我们的祈祷应该是，“主啊！求祢收纳我，使我全然属祢。我将一切的计划都放在你脚前。求你今天用我为你服务。求主与我同在，使我一切所作的，尽都是出于你。这也是每日所当作的事。”《幸福的阶梯》

    当我们将一切所有的才干都献与上帝之时，我们人生全部的难题就都大大简化了，如此行就削弱并减轻了千般与本心情欲的挣扎。宗教乃是一条金链，老年人、少年人的心灵都藉此得与基督相连。一切甘心顺从之人，蒙引领经过幽暗难行的道路，安然抵达上帝的圣城。……

    上帝深奥的事已屡次在我们面前展现，我们当如何地珍视这样宝贵的特权。……天上荣耀的光辉，正照在你所行的路上。……你当接受并重视每一线自天而来的光，这样，你所行的路就愈照愈明，直到日午。《青年导报》1893年2月2日

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月一日　耶稣是我们完全的模范

    人若说他住在主里面，就该自己照主所行的去行。约壹2:6

    我们当前有这最高贵，最圣洁的榜样。耶稣在思想，言语，和行为上都是无罪的。他所作的一切都“完全”的记号在上面。他向我们指出自己所行的路，说“：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（太16:24）（一）

    在基督自己的本体之中，神圣的一切丰盛与完备和无罪之人类的丰盛与完备合而为一了。他应付了一切曾攻击过亚当的试探。这个问题以更多的思考。一般基督定的鹄太低了。他们满足于一种浅浮的灵性经验，因而所得的也不是一线微光，其实……他们原可以更清楚的辨识出基督在肉体中之奇妙的完美，这样的完美远超越于一切人类的伟大和人类的能力之上。基督的人生表明了堕落的人类借着与神性的联合和交往所能有的成就。……

    无论男女也许皆可为自己犯罪的倾向想出种种的托辞来。犯罪被形容为无可避免的，不能胜过的邪恶。其实犯罪并非必要的，或命定的。基督自幼年以至成长这一段时期中居住在世，而且在这时期中他遇见并抗拒了人类所遭逢的一切试探。他是儿童，青年，和成年之人的完全的模范。（二）

    基督的人生业已阐明了人若有分于神圣时所能有的成就。基督从上帝那里所领受的一切，我们也可以从而得到。故此凡是祈求的就必得着。……要使你的人生借着隐而未现的因素与耶稣的人生取得联系。（三）

《一同在天上》
二月二十日　名实相符

    人若说他住在主里面，就该自己照主所行的去行。约壹2:6

    我们负有基督徒的名称。但愿我们要名副其实。作基督徒的意义乃是要与基督相似,意思乃在自我牺牲的事情上要效法基督,高举他爱的旌旗。以不自私的言行将荣耀归给他。真基督徒的人生毫无自我的成分━━自我已经死了。基督在此世所度的人生，全无自私自利的表现。他虽具有我们的性情，而他却度了一种专求他人益处的人生。……凡跟从基督的人当在言行上清洁诚实。基督徒在这个世界━━一个充满罪恶腐败的世界━━上要彰显基督的特质。凡他们所为所讲的都当全无自私自利的成分。……

    传福音到外邦的伟大使徒曾说：“现在活着的，不再是我，乃是基督在我里面活着，并且我如今在肉身活着，是因信上帝的儿子而活，他是爱我，为我舍己。”(加2:20) 保罗凭着信心接受了基督的恩典，而这恩典供应了他心灵的需要。他凭着信心接纳了上天的恩赐，并将其分赠给切望真光的生灵。这是我们所需要的经验。……要为这样的信心祈祷。要力求获得这样的信心。也当相信上帝必将它赐给你。……

    当向那位曾说“我心里柔和谦卑”的主学习(太11:29)。你若向他学习，就必得享安息。你必日复一日地获得属于上帝之事的经验，日复一日地感悟到他救恩的伟大和与他合一的光荣。你也必不住地更多学习怎样度基督化的人生，你也必不断地长进，愈久愈象救主。

    我们若愿向自我死去，我们若愿扩大所持基督对于我们和我们对于基督能有何成就的概念，我们若愿在基督徒友谊的契约中彼此合而为一，上帝就必藉着我们施展大能大力。于是我们就得以因真理而成圣。我们也就真正为上帝所选召，为他的圣灵所管辖了。每日的人生在我们看来都必是宝贵的，因为我们会发现其中有机会运用我们受托的天赋为他人造福。

《黎明的灵修》
九月十日　信实

    人若说他住在主里面，就该自己照主所行的去行。(约壹2:6)

    心志专一，全然忠于上帝，乃是救主的话所形容的情形。只要意念真诚不移地去寻求真理，不计任何代价去顺从真理，你就必领受神圣的光照。与罪恶的妥协完全终止，便是真实虔诚的开始。于是，内心的话语必象使徒保罗一样地说: “我只有一件事，就是…向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。”…

    屈从试探乃导源于心意的犹豫，以致你不专一信赖上帝。我们若不选择将自己全然献与上帝，则我们就是在黑暗之中了。当我们仍有所保留时，便无异敞开着门户，容撒但由此而入，藉着他的试探，引诱我们走入迷途。他知道他若能使我们的视线模糊，以致信心的眼睛看不见上帝，则抵御罪孽的保障就没有了。《山训宝训》

    我们正处于一个对每人都极关重要的时代中。大光正清晰而不住地照在我们的周围。倘若这亮光受到合宜的接纳与尊重，则对于我们以及他人皆是一种福惠；但是我们若倚靠自己的能力和智慧，或同伴们的能力和智慧，则这光必变为一种毒素。在要获得永生的争战中，我们不能彼此倚靠。每人必须自己食用生命的粮。我们必须各人吃各人的分，以便灵性，身体与心意都得以振奋，并因其变化之能使力量得以加强，如此逐渐改变，便得与耶稣基督的心志与品德相似。在凡事上，我们必须以上帝为始，为，为至善。《给传道人的证言》

《奇妙的神恩》
五月二十日　促进基督化的人生

    人若说他住在主里面，就该自己照主所行的去行。 约壹2:6

    门徒不可看福音是没有生气的理论，却要以之为改变人生的活力传给人。上帝要一切领受他恩典的人，为恩典的能力作见证。……借着上帝的恩典，人可以具有基督化的品格，而且可以因他大爱的应许而喜乐；他要他的仆人为这一个事实作见证。他也要我们向人说明，除非人类重新得到作他儿女的神圣特权，他是不能满意的。（《历代愿望》第843-844面）

    上帝子民的特征乃在乎他们全心全意的侍奉他，毫不自求任何的名望，时时记着自己已立了严肃的誓约要单单侍奉主。（《教会证言》卷九原文第17面）

    上帝要他的儿女达到完全的地步。他的律法乃是他自己品德的副本，也是一切品格的标准。这无限的标准被提供在众人眼前，就可以使人无误地看明上帝究竟要怎样的人来组成他的国度。基督在地上的生活乃是上帝律法的完美表现，凡自称为上帝儿女的人在品格上变成基督的样式时，他们也必遵从上帝的诫命。这样主才能信任他们为组成天上家庭的分子。他们既穿上基督光荣的义袍，就得以在王的筵席上有分。他们有权可加入那被血洗净的群众中。（《天路》第274面）

    我们当根据基督的榜样去观察万事。他乃是真理，他也是真光，要照亮一切生在世上的人。当倾听他的话语，效法他克己和自我牺牲的榜样，并依仗基督的功劳，盼望他圣德的荣耀得以归为己有。凡跟从基督的人活着并非求自己的喜悦。人间的标准犹如微弱的芦苇。主的标准却是品格的完全。（《传道论》原文第419-420面）

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月十日　健康的身体是良习的报赏

    我儿，不要忘记我的法则，你心要谨守我的诫命。因为他必将长久的日子、生命的年数与平安加给你。箴3:1,2

    自然的规律乃是上帝所制定的律法──正如十条诫命一样的神圣。这乃是有关生理卫生方面一切教育的基本原理。上帝已将管理我们身体组织的规律写在身体的每条神经，肌肉，和纤维上。凡忽略或故意违犯这些规律的，都是得罪了我们的创造主。（三八）

    人的身体与心智是有密切关系的，为要充分发展道德和智力起见，我们必须注意那管理我们身体的定律。人要得到坚强而均衡的性格，就必须操练并发展他的智力和体力。对青年人还有什么知识比研究上帝所委托给他的奇妙身体，以及如何保持健康的定律更重要呢？（三九）

    正常的生活习惯能赢得身体的健康，而健康又会生出其利息与复利。可是这比银行存款更为贵重的资本，可能因饮食无节制，或因不能善自运用身体的各部器官双至腐朽锈烂，完全牺牲了。素来所爱好耽溺的必须放弃，懒惰必须克服。（四○）

    要认真地保守身体的健康，犹如保守品格一般。（四一）

    我们的身体，是基督付了代价买来的产业，所以我们不能依自己的意思对待身体。人既明白上帝在人体中所定的卫生之例，就该觉到服从这种规例的责任。这种服从原是一种个人的责任。若是我们干犯这种规例，受苦的还是我们自己在上帝面前，我们各人也必自己交账，自己承当我们的习惯和行为。所以我们的问题并不是：“世界上的风俗是什么？”却是：“我个人应该怎样对待上帝所赐给我的身体呢？”（四二）

《黎明的灵修》
四月十日　不要忘记我的法则

    我儿，不要忘记我法则；你心要谨守我的诫命；因为他必将长久的日子，生命的年数，与平安，加给你。（箴3:1,2）

    撇开了福音，就无人能正确地陈述上帝的律法；或只顾福音而撇开了律法，其结果亦复如是。律法是福音具体的表现，而福音是律法的说明。律法是树根，福音则是其上芬芳的花朵与果实。《天路》

    基督对许多蒙他医治的患者说：“不要再犯罪，恐怕你遭遇的更加利害。”他教训人：疾病就是违犯上帝的自然律和属灵律法的结果。如果世人的生活符合创造主的计划，世界上就不至于有现在这样多的痛苦了。《历代愿望》

    亚当夏娃因违背了上帝而损失了伊句，全地因罪的缘故也都受了咒诅。然而上帝的子民若听从他的指导，则他们的地仍要恢复其肥沃与花美。上帝已亲自教导他们如何去耕种他们的田地，他们也要与他合作，方能使地复原。如此，全地在上帝的统治之下，就成为属灵趔的实际教训。正如因顺从他自然的定律，田地必产生宝物，照样，因顺从他道德的律法，人的心必反映出他圣德的物质来。那班事奉敬拜永活上帝之人所有优越的品质，即使是异教徒也必辨察出来。

    惟有接受基督的圣德和恩典，我们才能遵守律法。对赎罪的功劳之坚信，能使堕落的人类尽心爱上帝，并爱邻舍如同自己。《天路》


怀著

《信仰的基础》
八月十一日　遵守上帝的律法就获得健康

    操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。提前4:8

    遵守上帝的律法就获得健康。（四三）

    智慧人论到智慧说：“它的道是安乐，它的路全是平安。“（箴3:17）许多人认为忠于上帝将有害健康，并妨碍了社交生活中的幸福与快乐。但行在智慧和圣洁道路上的人却看出“惟独敬虔，凡事都有益处，因有今生和来生的应许。”他们体会并享受到人生真正的乐趣，同时他们没有什么虚耗于懊恼后悔之中的时间，或是心中常怀恐怖与犹疑，像属世的人一般往往若没有刺激性的娱乐来消遣，便惶惶不可终日了。……敬虔与健康的律例非但是毫无冲突，乃是与之和有心人的，假若人类从起初就遵守了十条诫命的法律，……就不致有今日泛滥全世界的疾病的咒诅。（四四）

    秀上帝之嘉许的保证，必能增进身体的健康。它坚固心灵，敌抗那往往削弱精力导致神经病的疑惑，烦恼，和过度的忧伤。（四五）

    行为端正的自学是病患之身心最有效的良药。上帝所赐与的特别的福气降在那领受之人的身上便是健康与能力。

    凡在上帝里有安静和知足之心的人，已经登上健康的坦途了。意识到主定晴在我们身上，他的耳朵也垂听我们的祷告，这实在能使我们心满意足。知道有位永远可靠的朋友，我们可以向他吐诉心灵中的一切隐秘，实在是言语所无法形容的特权。（四六）

    勇敢，希望，信心，同情，仁爱：这些品性是延年益寿的。知足的心愉快的精神，就是身体的健康和心灵的强固。圣经上说：“喜乐的心，乃是良药。”（箴17:22）（四七）

《崇高的恩召》
三月六日 “有了忍耐、又要加上虔敬”

    操练身体益处还少，惟独敬虔凡事都有益处，因有今生和来生的应许。　提前4:8

    我们既在节制上加了忍耐，就当继续攀登上进的梯子，“有了忍耐，又要加上虔敬。”这乃是忍耐所产生的必然的结果。使徒保罗也说：“不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，忍耐生老练，老练生盼望。”……（罗5:3、4）

    如此看来，虔敬乃是一种进升的恩赐，使我们得有与耶稣基督相似的精神和品德。要提拔我们达到他自己的神圣标准，就是上帝对我们所施的一切恩待，以及整个救赎计划的总目的。……属世的败坏正企图攫夺我们的理性，四围一切不圣洁的影响也都在发挥其势力，令我们陷于卑劣的世俗的境地中──迫使我们放纵低贱的属性，以麻木我们的感觉，终至令我们的愿望贬劣，良知削弱，宗教方面的才智也残废了。……

    那可爱的梯子会吸引我们脱离这一切。眼目要注视着梯子顶端的上帝。从梯子上面的荣耀中有邀请发出说：请升向更高的地方往上攀登一级，其吸引力就愈见增强。于是，更高超、更圣洁的愿望占据了心灵。往昔的罪辜尽都弃掉。我们再也不敢往梯子下面看那些久已毒害真正幸福的泉源，煽动悔恨、削弱并败坏意志，扼杀一切良善动机的事物了。……

    上帝圣言的功用，乃是鼓舞希望，引导我们……一级一级地向天国攀登，精力愈久愈见旺盛。……藉着分享他所赐予的恩惠，我们就必获得与上帝相似的品格……犹如一团蜡印之保留下玉玺的印迹。照样，心灵也印受并保留着上帝圣德的形像。我们被他的荣光所充溢而变化，犹如云彩──虽其本身是黑暗的──若充满了光，就变成毫无玷污的白色了。（6）


怀著

《信仰的基础》
八月十二日　为健康与福乐而进食

    所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行。林前10:31

    这一个原则应当作为一切行为，思想，和动机的基础；就是将整个的人，连肉体和心意全然献上，顺从上帝圣灵的管辖。（四八）

    就是一切自然的行为，如同吃喝等事，……也“都要为荣耀上帝而行。”（四九）

    若人类放纵食欲的恶习是如此的强固，以致上帝神圣的儿子必须为人类禁食几达六周之久，然则，基督徒须得胜如基督得胜一般，该如何努力才是啊！放纵这败坏的饕餮之欲的试探是多么强烈，可以从基督在旷野长期禁食中、所经受的那不可言喻的苦楚来加以揣度。（五○）

    我们的始祖因放纵食欲而损失了伊甸园，因而，我们惟一重获乐园的希望乃是要坚定地控制食欲。（五一）

    上帝已供给人类丰富的食物来满足这未曾败坏的食欲。他将地里的出产都摆在人类的面前──许许多多榀而又有曾使于身体的滋养的食物。论到这一切，我们仁慈的天父说我们可以随意吃用。水果，五谷，和菜蔬用简单的烹饪方法，尽可能地避免用各种香料和脂肪，加以牛奶或乳酪，就是最有益于健康的食物。这些食物……供给身体持久的热能和精锐的智力，是那些刺激性的食物所不能企及的。（五二）

    我们无须硬性地规定所当用的食物；但我们可以断言：在盛产丰足的多种水果，五谷，和坚果的国家，肉类不是上帝子民所该食用的。……或许过去肉食是有益于健康的，而现在却是不安全的食物了。（五三）

    我一再地蒙指示，知道上帝企图一步一步的恢复他原来的计划──就是人类只靠着地里的出产来养生。（五四）

《崇高的恩召》
九月十九日 完全的子民

    所以你们或吃或喝，无论作什么，都要为荣耀上帝而行。　林前10:31

    我们应当审慎地考虑自己的饮食问题，专心一志地将荣耀归给上帝。我们需要神圣的指导，以避免一切专为餍足业已败坏之欲望的、不必要的消费，即使对于我们日常生活中的普通习惯也当如此。在新约时代，上帝的要求也没有一点松驰，或放宽一分必须达成的义务。……在新约时代，上帝的要求不但没有放宽，反而愈加严格，必尽的本分也更显明地强调了出来。使徒说：“无论作什么，”──即使在吃喝的事上──“都要为荣耀上帝而行。”或问：“为什么我不能为所欲为呢？难道我永远不能随心所欲地行事么？我的身体岂不是属于我自己的么？”不错，你可以随心所欲地行事，但结果必丧失自己的灵命；或者你也可以顺从上帝的旨意，在此世有宗旨有目的地生活，在来世得享永远的生命。（35）

    凡已领受教训，明白肉食、茶与咖啡，以及其他腻味不卫生之食物的害处，而决心藉着牺牲与上帝立约的人，必不继续放纵自己的食欲，吃自己明知为不卫生的食物。按上帝的旨意，一切私欲都须予以洁除，而对一切无益的事物都须厉行克已。这番工夫必须预先作成，然后他的子民才能站在他的面前，显为完全的子民。……凡自称相信卫生改革的要道，而在日常生活习惯上却与这些原则背道而驰的人，便无异在戕害自己的灵命，并在信与不信之人的心中留下了错误的印象。（36）

    切勿误用或虚耗上帝所赐予你的能力的任何一部分，包括灵、智、体三方面。你的一切习惯，都须受业已降服于上帝旨意下的心志所管治。（37）

《你必得能力》
三月十一日　节制

    所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行。林前10:31

    上帝要求所有人类献上他们的身体，作为活祭，而非死祭或垂死之祭，就是其行为使他们衰弱，充满不洁净和疾病的祭。上帝所要求的是一个活祭。祂告诉我们，身子是圣灵的殿，祂的灵居住之处，祂要求凡具有祂形象的人，都当为了事奉祂，荣耀祂，妥善照顾他们的身体。受感动的使徒说∶“并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。”（林前6:20）为要达成此目的，有了德行，还要加上知识；有了知识，还要加上节制，有了节制，还要加上忍耐。

    了解如何保守身体处于健康的最佳状况，是一种责任，活出上帝慈悲赐下的亮光，也是一种神圣的义务。因为我们若害怕看见我们不愿丢弃的错误，而闭眼不见亮光，我们的罪并不会因之减少，只会增加。如果在一方面人不理会亮光，在其他方面的亮光，他也必轻视。

    违背健康律法是罪，如同违背十条诫命中的一条一样，因为二者都是违背上帝的律法。我们不可能在尽心、尽性、尽意，爱主上帝的同时，仍爱着我们的食欲、嗜好、并且还胜过爱主。当祂要求我们尽力尽性时，我们却日复一日地减少我们荣耀上帝的力量。因为我们错误的习惯，我们正减少我们的生命，然而，却自称是基督的门徒，正在为永生作最后的预备。┅┅

    仔细察验你们的心，在你们的生活中，仿效那位完美无误的榜样，一切就都会美好。你要在上帝面前保守一颗清洁的良心，要在一切所行的事上荣耀祂的名，要脱去你们自私的心与自私的爱。--证言原文卷二第70,71面

《奇妙的神恩》
十二月二日　人乃为上帝的荣耀而受造

    所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行。林前10:31

    上帝为荣耀他自己而创造人类，以使人类在经历试炼与考验之后，得以与天上的家庭合而为一。上帝有旨意要以人类的大家庭补足上天的居民，只要人类表示愿意听从他一切的话。亚当要经考验，看看他是否愿意顺从，像忠顺的天使一样，或是违命。他若经得起考验，则他所给予自己儿女的教训必全是忠顺的。他的心思意念必与上帝的心思意念相同。……

    上帝照着自己的圣德创造了亚当，完全圣洁正直。头一个亚当既无败坏的本质，也无败坏的倾向或癖好。亚当与上帝宝座前的天使同样全无过失缺点。这些事实是无法解释的，然而许多现在我们不能了解的事，到了我们得以看明如同主看明我，我们知道如同主知道我的那日子，这一切就都必解明了。（《基督复临安息日会圣经注释卷一原文第1082-1083面）

    有记载说明上帝被称为古代圣贤的上帝，他并不以此为耻。（见来11:16）、、、、所提到的原因乃是他们不但没有贪爱属世的财物，或本着属世的意图与志向寻求享乐，反而将自己一切所有的完全奉献在上帝的祭坛上，用以建立他的国度。他们专为上帝的荣耀而生活为人，并且坦白地承认自己在地上是客旅，是寄居的，要寻求那更美的家乡，就是天国的家乡。他们的行为宣露了他们的信仰。上帝可以将他的真理交托他们，也可以使世人从他们而获得有关他旨意的知识。

    然而今日自称为上帝子民的人，究竟是怎样维持他圣名的荣誉呢？世人怎能推断出他们是特选的子民呢？他们显明了什么身为天国公民的凭证呢？……

    清教徒的朴素简单，应作为凡相信今日严肃真理之人住处与服装的特征。……我们的衣服，我们的住处，我们的言行，都当证明我们已归上帝为圣。凡如此证明自己也为基督舍弃一切的人，该有何等的能力随着他们呢。（《教会证言》卷五原文第188-189面）

《今日的生活》
五月十七日 一切为荣耀上帝而行

    所以你们或吃或喝，无论作什么，都要为荣耀上帝而行。林前10:31

    为了保全健康，凡事节制实属必须──劳作要有节制，饮食要有节制。我们的天父赐以卫生改良之光……使一切爱慕纯洁圣善之人，知道如何善用他所施与的诸般美善的恩赐，藉着平日节制的生活，就得以因真理而成圣。《节制与圣道卫生》

    要非常小心地养成饮食的良好习惯。所吃的必须是能制造良好血液的食物。必须重视这精细脆柔的消化器官。上帝命令我们凡事要有节制，这样行我们乃得以善尽保守自己健康的本分。……我们的胃所受的待遇，对于属灵的经验影响至深。或吃或喝若依照健康的定律而行，就能助长德行。《评论与通讯》1902年5月27日

    必须以原理为主，取代食欲和嗜好。……总之务要忠于上帝。凡立志事奉他的人，他都有所要求。他愿人的心志和身体都要保守在最佳的健康状况之中，每一分能力和才智都要受制于神圣的管理，小心而严谨的节制习惯能产生活力。……在饮食、睡眠和服装上的节制，乃是宗教生活中一大原则。真理进入心灵的殿宇，就指导着如何去照顾身体。《教会证言》卷六

    你愈遵守健康之律，就愈能敏锐地辨识试探而予以抗拒，并且更清楚地认识水恒事物的价值。愿主帮助你尽你所能地善用眼前的机会和权利，使你日日获胜，最后藉着羔羊的血，和自己所见证的道，得以进入上帝的圣城。《青年导报》1886年8月25日

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月十三日　禁戒有害的耽溺

    亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲，这私欲是与灵魂争战的。彼前2:11

    上帝的圣言清楚的劝告我们若不禁止肉体的私欲，肉体的本性必与属灵的性情相冲突。贪食之谷必与健康，平安相抵触。于是在人的高尚的品质与卑劣的忏属性之间就兴起了战争。这些顽强，活跃而卑劣的倾向，压制着人的心灵。放纵上天所不嘉许的食欲必危及人类最高尚的权利。（五五）

    用刺激物来奋兴已竭的精力，使之作不自然的狂热的活动，是危及品格，危及健康，危及生命的。（五六）

    香料一类的调味品是有害的；诸芥茉，胡椒，桂皮，茴香以及其他同类物品，都足以刺激肠胃，使之血液污浊发热。……

    茶和咖啡对于人体并无营养价值。……头痛，失眠，心悸，消化不良，周身震颤，以及其他祸害，都是常用这种刺激神经之物的结果，因为它们把生命之力消磨了。疲乏的神经是需要休息静养，而不应加以刺激和使之作过分的活动的。……

    烟草的毒害是很和缓很隐暗的，但却是极凶险的。初起时几乎不能察觉；因为如此，所以其毒就可怕了！凡是吸烟的人，无论吸的是哪一种烟，他所受的害处，都必在他身上显出来。……再说烟能引起人贪欲浓酒的欲望，所以吸烟往往是喝酒的根基。（五七）

    谈起茶，咖啡，烟和酒，唯一安全的办法，就是不要摸，不要尝，不要拿。（五八）

    真实的节制教训我们凡有害的东西要全然摒除，并明知地运用一切有益于健康的事物。（五九）

    当我们放纵食欲以致损害健康的时候，上帝的圣灵就无法帮助我们成全基督化的品格。（六○）

《一同在天上》
七月九日　保护道德的能力

    亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。 彼前2:11

    今日在言行方面有一惊人的共同现象，表明思想与道德已败落到低劣的水准。真正高尚的品格已绝无仅有。真正的谦虚慎重也是罕见。纯洁而未染污的人为数极少。……上帝不悦地注视着这一切事。……

    污秽的思想怀藏了就变成习惯，心灵因而受创染上污秽。只一次错误的行为，就染上惟独基督宝血才能医治的污点；而且这样的习惯若不痛下决心加以革除，心灵就会败坏，而自这污秽泉源涌流出来的水必败坏他人。

    有一班男女招惹试探；每当他们置身于他们原该反对的社团中，便是将自己置于必受试探的地位，也就是不能不受试探的所在。保持远避罪孽的最妥当方法乃是随时随地三思而后行，而绝不依情感冲动行事。你若常凭敬畏上帝的心行事，则所行的必万无一失，而将你的名誉声望交托上帝。这样，诽谤丝毫不能污损你的品格。除了我们自己因自己的行动之外，没有人能败坏我们的品格。……

    务须使心思不住地默想清洁与圣善的题旨。凡不清洁的暗示当立刻予以摒除，但要喜爱清洁高尚的思想，及神圣的默念，这样，由于训练心思默想属天的事物，便越来越多获得有关上帝的知识。上帝有单纯的方法适合每一种情形的需要，足能达到最大的目的，就是生灵的得救。

    当立志达到高尚而圣洁的标准；你的目标要高；行动要本乎诚恳的宗旨，象但以理一样，坚稳的，恒切的，而使仇敌所能行的一样也不能拦阻你的进步。虽有许多的麻烦不便，变动，困惑等，但你却仍可在智力和道德方面不住地向前迈进。

《主必快来》
三月十四日　身体的健康与思想的高贵

    亲爱的弟兄啊，你们是客旅，是寄居的；我劝你们要禁戒肉体的私欲，这私欲是与灵魂争战的。彼前2:11

    有好些人认为这节经文仅为警戒放荡的行为而已；然而其意义却是更为宽大。它禁戒凡有害的放任食欲或情欲的行为。每样败坏了的食欲都是争战的私欲。食欲赐予我们，原来的用意美好，并非要它因败坏了就成为使人致死的工具，因这样退化成为“与灵魂争战的”“私欲”。彼得这番警告乃是一个直接有力的告诫，反对使用凡有刺激性或有麻醉性之物。这几样的放任，很适宜列于道德品格发挥有害作用的私欲之中。《保健与节制》原文第54面

    但愿凡自命敬虔的人都不要视身体健康为无足轻重的小事，妄想不节制并非罪行，决不致影响他们的灵性。身体方面的天性与道德方面的天性之间有着亲密的交感力。德行标准的提高或堕落，多以身体方面的习惯为转移。过度进用最好的食品就必产生道德感觉的病态。况且食品若不是最有益于健康的，则其效应必更加有害。任何不在人身体中促进健康活动的习惯，必要败坏高贵的才能。……放纵食欲就必加强各种兽性的倾向，使其对智力和灵力占了优势。《卫生勉言》原文第67面

    放纵食欲之试探的强度，只能凭我们的救赎主在旷野长期禁食所受莫可言喻的痛苦而作衡量。祂深知放纵败坏的食欲必定麻醉人的感觉力，以致无法辨别神圣的事物。……倘若放任败坏的食欲在人类身上有如此强大的势力，以致上帝的圣子要打破这势力，必须代替人类忍受将近六个星期的禁食，那么，基督徒将要面对着何等的工夫啊！然而不拘这斗争是怎样的猛烈，他也有战胜的可能。借着那抗拒撒但所发明之最强烈试探的神圣能力，他在与罪恶作战的事上也能全然的成功，至终得以在上帝的国里头戴胜利者的冠冕。《论饮食》原文第167面


怀著

《信仰的基础》
八月十四日　由运动而来的福气

    耶和华上帝将那人安置在伊甸园，使他修理看守。创2:15

    生物的基本定律之一就是活动。身体每一个器官各有其特定的工作，其能力是端赖乎培养发展的。全部器官循例作正常的活动即能赐予生命与活力；不活动则导致败坏与死亡。（六一）

    上帝将伊甸园交给亚当夏娃照管，使他们“修理看守”……上帝指定劳动为人类幸福之源，使人借着作工来运用思想，操练身体，发展才能。亚当在运用智力和体力上，获得了他圣洁生活中最高尚的快乐。（六二）

    身体各个器官和才能若加以适当之操练，可促进各部分最佳的功能。当大脑时常爱刺激或是操劳过度，而身体其他的器官也不，体力和智力都要受到亏损。（六三）

    凡是终日习坐的人，无论冬夏，只要天晴，每日应该作些户外运动。走路比坐车和骑马都好，因为能牵动更多的肌肉，而且可使肺部活动。急步行走的时候，肺就不能不加快工作。……

    在清净的空气中作深长的呼吸，能使肺部贮满氧气，使血液清洁，有鲜明的颜色，流出去为生命的泉源，达于身体各部。良好的呼吸，不仅有益于血液，也能安抚神经，增添食量，辅助消化，予以安宁酣浓的睡眠。（六四）

    耶稣是个热心服务，操劳不倦的工人。在人类之中从未有什么人负过像他那样重大的责任。……但是他的一生却还是一个健康的人。无论在肉体或灵体方面，他都是印证着那只被杀献祭的羔羊，是“无瑕疵无玷污的。”（彼前1:19）肉体和灵体双方都是一个例证，足以表示按着上帝的旨意，人服从了他的律法所能达到的地步。（六五）

《今日的生活》
五月十二日 户外运动

    耶和华上帝在东方的伊甸立了一个园子，把所造的人安置在那里。……耶和华上帝将那人安置在伊甸园，使他修理看守。创2:8,l5

    亚当夏娃受托担任“修理看守”园子的工作。那位宇宙之主所能供给他们的一切，虽然富裕，但他们却不宜闲懒。委派以有用的业务，对于他们乃是一种福气，可以强健体格，扩大思想，发展品格。《教育论》

    男子和妇女都当在田间，在果园和菜圃里工作。这能使神经和筋肉都健康茁壮。……使身体各部分都均衡地分担重荷，却使身体各部分的发展和运用得以平均，这事实属必要。……上帝既创造神经和肌肉，自必有所作用。人体各机构若不活动就会导致痛苦和疾病。《医药服务》

    因为缺少运动而死的人，较比死于操劳过度的人为多。锈坏了的比磨坏了的更多。凡习于在户外作适当运动的人，大概血液循环都很良好而旺盛。《卫生勉言》

    早起运动，在户外悠游自在地漫步于清新的空气中，栽培花卉、果木和蔬菜，对于健康的血液循环是必需的。这也是安全的保障，可以避免伤风、咳嗽、脑充血或肺溢血、肝炎、内肾炎、肺炎以及其他各种病症。《卫生改革》

    每天都到户外去作适宜的运动，即使忽略了若干室内的工作，也当如此行。《教会证言》卷二

    我们愈与上帝原定的计划相和谐，对于恢复并维持身体健康方面，就愈居于有利的地位。《卫生勉言》


怀著

《信仰的基础》
八月十五日　单独的休息

    他就说：“你们来，同我暗暗的到旷野地方去歇一歇。”这是因为来往的人多，他们连吃饭也没有工夫。可6:31

    他并没有劝门徒必须不停的工作。……他对那些疲劳的人说：“你们来同我……歇一歇。”人经常在工作的紧张和刺激之下是不相宜的。……因为这样势必忽略个人的虔诚，且过分使他身体的力量。（六六）

    必须慎重地控制睡眠与工作的时间。我们必须有休息的时间，娱乐消遣的时间和深思默想的时间。（六七）

    有些康乐活动对于身心灵双皆大有裨益。……在户外的康乐活动，沉思上帝在大自然中的作为，必获得最高的益处。（六八）

    要到户外去，尽我们所能的多用时间在户外是有利于我们健康与幸福的。……我们应该诱导我们的思想去注意上帝以慷慨之手为我们所预备的荣耀的事物。当我们思念他慈爱与眷顾的这许许多多的征证时，就会忘记我们的荏弱，欣然自乐，在心中向主谱成佳调。（六九）

    清新的空气，阳光，有节制的饮食，休养，适宜的食物，运动，水的应用，信靠神力──这都是真正的治疗。……我们若不去阻碍自然之力，它自然会很巧妙地做成它的工作。凡能恒心遵照自然之律而行的人，就能收身体和心灵双方康健的酬报。（七○）

    他常在自然界的景物之中寻得康乐。……他最快乐的时候，便是放下工作到田野里去，在幽静的山谷中默想，在山边或树林之中与上帝交往。（七一）

    我们尽可以……将我们的休闲时间名符其实地作为真正有助于身体，心智，及灵性各方面进展的时间。（七二）

《今日的生活》
五月九日 休息

    他就说，“你们来同我暗暗的到旷野地方去歇一歇；”这是因为来往的人多，连他们吃饭也没有工夫。可6:3l

    虽然时间不多了，并且还有大工亟待完成，但是上帝并不喜欢我们将工作的时间拖长，甚至没有片刻的休息，藉以研读圣经和上帝交往。对于加强灵力，俾自处于优胜的地位，从上帝那里领受智慧，庶几运用我们的才干为主服务，而获致最大的成效，这一切都是必要的。《青年导报》1898年2月3日

    耶稣虽曾说待收的庄稼多，而收割的人少；他并没有催促他的门徒去不停的劳碌。……他却告诉门徒说，他们已经精疲力尽了，若不休息片时，将不能继续胜任未来的工作。……我奉耶稣的名，劝你们要节省精力。等你们休息恢复了精神以后，就可以从事更多佳美的工作。《青年导报》1893年11月14日

    当门徒向耶稣述说他们的一切经验，他就明了他们的需要了。虽然他们的工作使他们意气昂扬，勇气百倍，但也使他们渐渐疲乏了。……所谓旷野地方，并非指一个荒凉无人居住的平原，乃是一个僻静隐退之所，景色幽美悦目，能使他们精力恢复。他们在加利利的沿海，靠近一个名胜地区去寻觅那样的地方。……基督徒的生活，并非全部为劳碌或默想所据。……他知道用一部分时间游息，暂为离开群众和工作的地方，就能使他们恢复疲劳。所以他便设法带他们离开热闹的城市，退到一个僻静的所在，他与他们彼此之间享受一段宝贵的友谊。……耶稣的门徒，必须学习如何劳碌工作以及如何休息。今天，上帝所拣选的工人，必须听受基督的吩咐，暗暗地去歇一歇。《青年导报》1893年11月7日


怀著

《信仰的基础》
八月十六日　与基督的朋友为伴

    凡敬畏你、守你训辞的人，我都与他作伴。诗119:63

    人寻求友谊原是出乎本性的。每一个人都要寻求友伴或促成友谊。并且情谊的厚薄到何等程度，彼此之间所产生或善或恶的影响也到何程度。……

    青年们参加了彼此交往的团体，他们可以使这种联合成为祝福，或变为咒诅。他们可以彼此薰陶，互相惠益，加强能力，在德行，品性和知识上求长进；或者由于纵容自己粗疏与不忠而产生了败坏的影响。（七三）

    今日撒但也在引诱基督徒与不敬虔的人结交，使之参加他们的娱乐；这是撒但诱惑他们陷在罪恶之中最有效的方法。……跌价基督的人务须自行远离罪人，除非是找机会为他们造福，否则就不可与他们交往。对于那些能影响我们离开上帝的人，我们务要坚决地远离他们。当我们祈求“不叫我们遇见试探”的时候，我们当尽量躲避试探。（七四）

    许多人因选择了邪恶的朋友而被诱惑一步一步地背离道德的正途，陷于违法和放荡之深坑中，堕落到他们原来认为决不会到达的地步。（七五）

    我们可以拒绝不受败坏，而自处于邪恶的社团所不能败坏我们心灵的地位上。青年们应当个别地与那正尽力以稳健步伐向上迈进的人交往。（七六）

    远胜于世上一切友谊的乃是救赎之民的友谊。（七七）

    那真友谊的热情，和心心相印的爱情，是人对于天上之福乐的预尝。（七八）

《一同在天上》
六月十四日　善良感化力之网

    凡敬畏你，守你训词的人，我都与他作伴。 诗119:63

    青年们渴望友谊，而他们所交这些友人在他们身上所发挥或为福惠或为祸殃的能力，与他们自己的感情及爱情集中于所交往之人身上的力量，要成正比例。故此为父母的就当留心谨防。但愿他们要慎防每一次交友的影响。“与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。”(箴13:20)青少年免不了要结交友伴，也必感受他们的影响。……

    蜡怎样确切地保留印章的图形，心思也照样保留交际和友谊所产生的印象。感化力往往是不知不觉而潜移默化的，虽然如此，但它却是强而有力印象深刻的。假使所选择的友伴是明智善良的男女，那么你便是将自己置于养成健全思想和意念，及正确原则的捷径上了。这种亲密的交往在品格的形成上是具有极高的价值的。一道善良感化力之网就必织成环绕你，这是那恶者很难以他诱人诡计突破的。……

    但若任凭青少年选择与那班原则不良习尚恶劣的男女交往，感受他们的影响，……他们就必污染了。不知不觉而潜移默化的影响将他们的情趣交织于青少年的人生之中，以致成了他们生活的一部分，于是他们便行走在悬崖边缘而毫无危险之感了。他们学会爱听婉转取媚者的巧言，欺骗者的蜜语，而且他们除非因受人谄媚奉承而情绪趋达顶点，就会感到不安，不宁，不乐。……从恶人的计谋乃是站罪人的道与坐亵慢人的座位的初步。

    青少年唯一安全之道乃在与纯洁圣善之人交友，这样，天生犯罪作恶的倾向就必得以遏制。他们由于选择敬畏主的人为伴，就必很少发现有不信上帝的圣言、心怀疑问与不信神的情形。真正坚实一致的榜样，其为善的力量乃是非常伟大的。

《今日的生活》
七月卅一日 与爱上帝的人交往

    凡敬畏你，守你训词的人，我都与他作伴。诗119:63

    基督门徒的康乐活动，与世俗之人的消遣，二者之间必然呈现鲜明的对照。一方面可以听到祈祷的声音和有关基督和神圣事物的淡活，一方面可以听到世俗主人口中的傻笑和闲谈，他们唯一的思想就是要热闹一下。他们的娱乐开始是愚妄，终了是空虚。我们集会的节目和个人的操行应该完全合乎真理，以致在我们回到自己家中的时候，可以对神对人都无愧于心，并且确知我们并没有得罪或损害我们所接触的人，也没有在他们身上生出不良的影响。《评论与通讯》1886年5月25日

    我们与那相信有权每天在这世上为荣耀上帝而活的人是同等的，不可在这地上单为求一己的享乐和喜悦而活。我们在世的目的乃是要有益人群，造福社会。《基督教育之研究》

    凡真正爱上帝的人不可结交不爱耶稣的人。他们必发现与基督徒交往是培养灵性的饮食，与爱上帝之人同处，可以呼吸到天国的空气。基督徒要彼此相爱、彼此同情、彼此相劝、彼此的敬让、帮助、劝导、责备、谏戒，在基督的门徒之间的基督化的忠告，劝善规过对于灵性的长进是大有裨益的，因为基督徒之间的交往是合乎上帝旨意的。……他们当以温柔的心肠和珍贵的信心，去接待爱上帝的人。……他们所享受的友谊是属世之人所不能领悟的。《评论与通讯》1894年11月27日


怀著

《信仰的基础》
八月十七日　你的感化力之重要！

    你们要彼此相爱，像我爱你们一样，这就是我的命令。约15:12

    这样的爱具有什么特质呢？……就是爱人的灵性宁愿放弃一己之私利的满足，而实行严格克己牺牲，为要提拔我们所交往的人，使他们得以高贵，成为圣洁。“我为他们的缘故，自己分别为圣，叫他们也因真理成圣。”（约17:19）你是否爱那些与你所交往的人，甚至愿意放弃自己寻求享乐和自我喜悦，为要免得你使这些生灵在试探之中，免得你招呼他们因追求谐谑与嬉戏的缘故而走上导致灭绝灵性得救之严肃思想的道路去？你是否培养自己的敬虔，……使你的青年朋友可跌价你所指引的路，向上向前从上帝呢？……你的爱心的品质如何？它是否能使那与你交往的人更像基督呢？它的意向是否能帮助他们用坚固的栋梁来建立品格呢？（七九）

    上帝嘱咐凡跟从他的人要借着行为，服装，言语，在人生活的各方面作一种活泼而不致被人误会的见证，表明真实的敬虔对今生和来生凡事都大有裨益。（八○）

    一种虚有其表的徒品格，在世上危害较比属世之徒的品格更甚，因为这种自承基督徒的人，既明言自己是归于的那一位主之圣名，必引导别人步入迷途。（八一）

    上帝就是爱。凡住在上帝里面的，就是住在爱里。……那认识我们天父之仁爱与慈怜的人，无论在哪里都能发出喜乐和平的光亮来。他们既与天庭和上帝相联系，就必向同事们发出鲜花般馨香的感化力来，并且上天的纯洁和高贵的仁爱，将借着他们传给一切他们影响所及的人。（八二）

    你可以有一种气氛包围你的心灵，好像从天上的伊甸乐园中吹来的和风一般。（八三）

《今日的生活》
七月二日 要爱人象基督爱他们一样

    你们要彼此相爱，象我爱你们一样，这就是我的命令。约15:12

    基督在他的生活中实践他自己神圣的教训。他的热忱从未使他易受感情激动。他所表现的乃是一贯的恒切而非固执，是仁慈而非怯懦，是柔和同情而非感情用事。乐于交际，但同时仍保持其庄重的自尊，不赞许任何不正当的狎匿行径。他虽实行节制，然而没有因节制而生出偏执或苛厉之心。他不效法这个世界，但他并非不关心最低微之人的需要。他洞悉众人的缺乏。《怀氏文稿》1902年

    从幼年到成年，基督所过的生活在谦逊、勤劳和顺从各方面都是一个完全的模范。他时常为别人着想，因体贴他人而牺牲自己。他来时身上帝着天国的印记，却不是要受人的服事，乃是要服事人。

    基督无私的生活，乃是我们众人的榜样。他的品格必是我们所能陶铸的，只要我们肯跟从他的脚踪而行。《怀氏文稿》1903年

    机警及善于判断，使传道人的效用增加百倍。他若在适当的时候，说适当的话，表现适当的精神，就必在他所要帮助之人的心上，生发融化之能。《传道良助》

    我们要以恩慈对待不同宗教、不同信仰的人们。他们原是基督的产业，到那交帐的大日我们还要面对面的遇见他们。到审判的时候我们必须而对面的清清楚楚地看见我们思想、言语和行为的记录，并非依循我们原来的成见，乃是按其实际的情形而记录的。上帝已经命令我们要彼此相爱，象基督爱我们一般。《青年导报》1897年12月9日


怀著

《信仰的基础》
八月十八日　和气的言语

    你们的言语要常常带着和气。好像用盐调和，就可知道该怎样回答各人。西4:6

    何以许多自称为基督名下的人，还要讲说许许多多空泛而毫无价值的闲言杂语呢？撒但正窥伺着要趁机占取那班口没遮拦之人的便宜。……我们所说的那些无聊的愚妄的话语往往会怂恿别人也说同样的话。……出版我们嘴唇的言语应该全都是纯净清洁的。……你所说的每句话就如同一粒种子，必要发芽生长，结出或善或恶的果实来。（八四）

    我们与那班言语妄诞的人在一起的时候，就有责任要尽可能地改换话题；仰赖上帝的恩助，我们应该温婉从容地讲一句可以导向别的题旨的话，使会谈转向有益的方面去。（八五）

    他（上帝）希望我们快乐，却不愿我们流于轻浮。他向我们每一个人说：“那召你们的既是圣洁，你们在一切所行的事上也要圣洁。”（彼前1:15）上帝要我们快乐。他愿意将新的诗歌放在我们口里，将赞美归于我们的上帝。（八七）

    你与朋友握手的时候，在你嘴上和你心中要赞美上帝，这样，你便能引导他的思想转向耶稣了。（八七）

    救主若听见他的门徒谈论他宝贵的教训，知道他们能够欣赏圣洁的事物，该有何等的快慰啊！……凡心中所充满的，必从口里说出来，是绝对轭制不住的。上帝为爱他之人所预备的一切当作为谈话的题旨。基督的爱在人心灵里像泉水一般直涌到永生，活水的溪流向前涌出，将生命与福乐普泽所经之地。（八八）

    因为没有多多谈到耶稣与天国，并圣徒的基业，我们的损失非常之大。我们愈多思念属天的事物，就愈多发现新的福乐，我们的心对于仁慈的创造主也愈加充满感谢之忱。（八九）

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月十九日　更美的事物

    我将耶和华常摆在我面前，因他在我右边，我便不至摇动。诗16:8

    基督不论要我们弃绝什么，作总是赐下更美好的来作为代替。青年往往贪恋一些外表似乎并不邪恶，而实则距离至大的善良甚远的目的，事业和娱乐；殊不知这些事物足以使生活转离其最高尚的目标。（九○）

    万不要让娱乐，或他人的友谊使你与耶稣──你最好的朋友隔开。……当天生的倾向吸引你去满足自私的欲望时，要聘请主为你的顾问，而自问说：“这样作能使耶稣喜悦吗？是否使我更爱我那位量好的？这样的行为是否要使亲爱的救主担忧？会不会使我与他隔离呢？耶稣会不会陪我去参与那里尽都是轻浮的狂欢；没有一点属乎宗教的性质，没有一点庄重的气氛，并毫不顾顾及 属上帝的事物的宴乐呢？（九一）

    基督徒可以有许多喜乐之源，而且他们能毫无错误地认定那几种娱乐是合法而正当的。凡属不败坏心思，不降低灵性，不使人失望，不留下一种损害自尊的悲戚，或不妨碍有为之前程的娱乐，他们都可以享受。若是他们能邀请耶稣与之同去，并有随时维持祈祷的精神，他们便安全无虞了。（九二）

    得蒙启迪有辨识力的心志，必能寻求到许多不但无害而且有教育价值的游乐方法。（九三）

    我们在一切休闲的时候，可以从那能力的神圣之泊撷取新的勇气和力量，庶几更成功地提高我们的生活趋向纯洁，真实优良，圣善的境地。（九四）

    凡真正领享上帝之爱的人必有喜乐和平安。宗教原非使人不快乐。有什么能产生比享受基督的平安和他临格之荣耀的阳光更多的快乐呢？（九五）

《崇高的恩召》
十二月十四日 在摇动的世界上屹立不移

    我将耶和华常摆在我面前，因他在我右边，我便不至摇动。　诗16:8

    我们正处在一个危险的时代中，不敬虔的事普遍横行。甚至连自称基督徒的人也不相信圣经。上帝圣言中的真理，在他们看来是太率直，太尖锐了。……敌基督的意念、习俗和惯例占了上风，甚至都已被曲解为基督化的行为；但是最有价值的事物，就是上帝所视为最重要的事物，却全然被藐视了。敬虔之人或者会问：这一类事情的结果究竟如何呢？世人对于基督的爱和彼此之间的爱竟如此迅速地消失了。……

    不法之事比比皆是，因为撒但知道自己的时候不多，就气忿忿地下到这世界来，他是一个百折不挠而殷勤不倦的工作者。并且自从有史以来，倘若有一个时期，人们最需要基督站在他们的右边，那就是现在了。……我们需要拯救我们的元帅经常 在自己的身旁。

    现在我们的四围有许多的骚乱，将来也一直会有；因为属世的诸国永远不会安定下来。自从有史以来，那诱人以精神与行为否认基督的试探，再也没有比现今更强烈的了；而且我们愈靠近末日，这样的试探必愈加厉害。必有强烈而似乎不可抗拒的试探临到世人的身上，也必有人倡导谬论与虚言，代替圣经中的真理，希望世人接受；倘若能行，连选民也要被他们迷惑了。但在不法之事增多的日子里，这是不是我们的爱心应该冷淡的时候呢？这是不是我们应该与上帝──我们的顾问──分离的时候呢？

    万物的结局近了，上帝的大日迅将临到，世界充斥着罪恶、痛苦和忧伤，陆上和海中的灾祸接踵而来。因狂风暴雨的威协，我们若与上帝分离片刻，也就没有安全的保证了。当试验的日子来到，就是凡能被摇动的都要摇动的时候，惟有那班在这宽容期间凭着信心度日的人，才能站立得稳，且安然居住，不至摇动。（35）

《黎明的灵修》
六月十八日　我必至摇动

    我将耶和华常摆在我面前；因他在我右边，我便不至摇动。（诗16:8）

    一切细小的事物均足以养成正直的习惯，而　成我们的品格。…凡与我们有关的，没有什么是真正微不足道的。每一行动，或是或非，无论在那一方面皆有若干价值。惟有藉着运用正则于考验我们的日常生活的细节上，我们的品格遂得而　成。在各种各样的生活环境中，我们经过考验并得以证实，因而获得一种力量，经得起更重大的为我们应召所必须忍受的试炼，俾有资格承当重任。心意必须逐日经历试炼而养成忠诚的习惯，且能感知正义与责任之要求乃是超乎嗜好和享乐的。心意经过了这种锻炼，再不会如风中摇摆的芦苇一般，游移逡巡于是非之间；他们骤然遇到事故，立即察知有原则存乎其间，无须长久辩析，他们就自然会选择正义。他们是忠诚的，因为他们自己已经训练成忠信诚实的习惯了。他们在小事上忠心，从而获得能力，因此要他们在大事上忠心也就很容易办到了《教会证言》卷三

    倘若我们的生活中充满了神圣的馨香之气，倘若我们以好意待人，并藉着善行加惠于人，而尊荣上帝，则无论我们寄迹茅舍或身居华厦都没有关系，因为环境之于心灵的经验其影响实甚微渺。《教会证言》卷五

    在人间的盛名，犹如在沙中划字；但一个无瑕疵的品德，却将永远长存。《教会证言》卷五

《开朗的宗教》
五月五日 与上帝交往导致喜乐

    “我将耶和华常摆在我面前；因祂在我右边，我便不至摇动。因此我的心欢喜，我的灵快乐！我的肉身也要安然居住。”诗16:8,9

    我们如果常将主摆在面前，使我们的心不断地向祂表示感谢和赞美，则我们的宗教生活便常具有新的气象。我们的祈祷要采取与上帝谈话的方式，如同和朋友谈心一样。祂要亲自将祂的奥秘告诉我们。我们便会时常获得耶稣与我们同在的甜蜜愉快的感觉。祂要时常与我们交谈，如同古时和以诺接近交谈一样，我们的心就必因而火热起来。一个基督徒一旦真能获得这种经验，那么他的生活便要出表现出一种简扑、谦逊、温柔和内心自卑，使凡与他交往的人都能看出他曾与耶稣同在，并且学了祂的样式。

    基督的宗教要在相信的人身上显为活泼的普及的原则，是一种生机盎然而运行不息的属灵能力。这等人必有永远青春的朝气、能力和喜乐表现出来。领受了上帝圣言的心灵就不像一个易于干涸的水潭，也不像一个破裂的、漏失其宝藏的池子。他乃像山间溪流，发源于涌溢不竭的泉源，其清洌晶莹的活水从石隙中长流不息，使疲倦、干渴、背负重担的人得以苏醒。（九）

《今日的生活》
五月廿九日 健康与幸福

    我将耶和华常摆在我面前；因他在我右边，我便不致摇动。因此我的心欢喜，我的灵快乐；我的肉身也要安然居住。诗16:8,9

    基督徒应该如此与上帝亲近使他能承认佳美的事物， “结满了仁义的果子，叫荣耀称赞归于上帝，”他的心应该与感恩及赞美相酬和，他应该常常准备见证所领受的福惠，记着那一位曾说过，“凡以感谢献上为祭的，便是荣耀我。”……

    人人都有义务培养愉快的心情以取代忧愁和烦恼的沉思。有许多人使自己陷入悲苦之中，同时因他们不健全的想象便牺牲了健康和幸福。他们的环境稍不如意，他们的面容便现忧戚之色，这较比所说的话更易证明他们的心中不满之念。这些不愉快的感觉对于他们的健康是不利的，因为如此作就会妨碍了消化的程序，损耗了他们的营养。而忧思焦虑既不能补救任何的不幸，且大有损害；但是快乐与希望，一则能照明他人的道路；而另一方面“得着他的，就得了生命，又得了医全体的良药。”

    基督来为要使这被罪恶所败坏的世界恢复他原有的优美。在新天新地中绝没有罪恶或疾病。……身体也要恢复了原有的健全。我们要披上我们救主无玷污的形象。……

    基督徒的品格自发展而到完全的地步，乃是一种渐进的向优美发展的程序。……心意既然更新而变化了，圣灵所赐的恩赐就显露在面容上了，证明在心中作主的高雅、敏锐、平安、仁慈、和纯洁、柔和的爱。

    要“凡事……常常感谢天父上帝。”《时兆》1885年2月12日


怀著

《信仰的基础》
八月二日　宗教至上

    耶稣对他说：你要尽心，尽性，尽意，爱主你的上帝。这是诫命中的第一，且是最大的。太22:37,38

    青年人须感觉到他们在属于上帝的事物上须有深切的经验。单单有一种表面的工作对他们是无益的。你们须将上帝圣言之光带入心中，那样你们就可以像点着一支烛光般去省察己心了。（四）

    有许多自称是站在上帝这一边，其实不然；他们所生的一切影响在撒但的那一边。我们该以什么来准则我们是属乎谁呢？我们喜爱谈论的是谁呢？谁获得了我们最热的爱情，和最佳的努力呢？我们若站在主的这一边，我们的思想必集中于他，我们最甘美的思想也必属于他。我们和这世界没有交情；我们已将自己和自己一切所有的都献给他了。我们渴望披戴他的形像，彰显他的精神，遵行他的旨意，在凡事上蒙他的喜悦。（五）

    圣经的宗教并非许多感化力之中的一种，但它的感化力是至尊无上的，贯彻并左右了一切其他的感化力。圣经的宗教要控制整个人生与行为。它不像一抹彩色，随便涂在画布上；却是要贯彻在整个的人生之中，如同画布浸在颜色里，直到它的经纬全染上一层极深的永远不褪变的色彩。（六）

    基督的宗教犹如一种坚韧布料，是无数的经纬在敏捷与精巧之中织成的。惟有靠赖上帝所赐的智慧，我们才能织成这样的布料。若靠赖自己，我们必将怎么的线交织其中，而损坏了花样。（七）

    让我们各人严肃地自问：“我是不是一个真实的基督徒？我身上有没有一个作基督徒的标记？我是否尽一己之所能照着那神圣的模样去成全我的品德？”（八）

    纯正的宗教乃是效法基督的。（九）

《奇妙的神恩》
五月十七日　包括爱神爱人

    耶稣对他说：你要尽心、尽性、尽意爱主你的上帝。……也……要爱人如己。太22:37-39

    恩典的全部工作，就是在爱人、舍己和牺牲上，努力作不断的服务。在基督寄居地上的时期中，上帝的爱无时无刻不从他身上像一条难以堵塞的洪流一样倾泻出来。凡受他精神感化的人，也必能像他一样的爱人。那激励基督的上帝之爱，也必在他们彼此之间的一切关系上激励他们。

    爱，就是作基督门徒的凭据。……人若不是借着劳力或因私利而成立小组，而是由于爱的团结，他们就能显明有超出人间一切影响的感化力量。因着这合而为一的精神之存在，就可以知道上帝的形像正在人身上恢复了，并有一种新的生活原则，栽培在人的心里。这也可以显明在神性里有权能，足以抵抗超自然的恶势力，而且上帝的恩典也足以制服人生来就有的私心。（《历代愿望》第690-691面）

    一旦自我消融在基督里了，爱就会自动地发生出来。当人能经常地从内心生出帮助他人和为他人造福的意念──当人有天上的阳光充满心中并表露在脸上的时候，那就达到基督品格的至境了。

    有基督住在心中的人不可能缺少爱。如我们因上帝先爱我们而爱他，我们也必爱一切基督为之受死的人。我们不可能单与神接触而同时不接触到人类；因为在坐于宇宙宝座上的那一位身上，神性和人性已经合而为一了。我们既与基督联合，也就因那爱的金链环而与我们的同胞相联合一了。在这种情形之下，基督的怜爱和慈悲就必表现在我们的生活中。……我们必能很自然地去为穷苦和遭难的人服务，正如基督往来行善一样。（《天路》第341-342面）

    上帝的律法命定世人当爱上帝为至上，也要爱邻舍如同自己。一旦靠赖我们主耶稣基督的恩典完全达到这样的地步，我们也就在基督里得以完全了。（《基督复临安息日会圣经注释》卷五原文第1097面）


怀著

《信仰的基础》
八月二十日　关闭试探之门

    不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。约壹2:15

    在基督徒的康乐活动的团契，与世俗为宴饮欢乐而设的集会这两者之间有着极显著的分别。替代祈祷和有关基督及圣事之陈述的，从属世的人口中只听到荒诞的笑谑，和愚妄的谈吐。他们聚集的目的无非是狂欢一阵而已。（九六）

    属世的娱乐是会使人沉迷的，而且有许多人因图一时享受这样的娱乐而牺牲了天国的友谊，以及这友谊所赐予的平安，仁爱和喜乐。然而所选择的这些娱乐的事物，不久就变为讨厌而使人不满意的了。（九七）

    有些最盛行的体育游戏，例如足球与拳击等，竟成了野蛮的训练场。……还有其他的体育游戏，虽没有这样野蛮，但也是不无祸害的，因为人往往沉湎过度。这些游戏激起人贪爱欢乐与寻求刺激，因而逐渐对于有用的劳作感到乏味，并产生规避实际职责的倾向。……这样就开启了纵欲不法门路，终至造成可怖的后果。（九八）

    真实的基督徒决不愿意去任何娱乐的场所或参与任何的嬉戏，而在那里他是不能求上帝赐福的。他绝对不去戏院，弹子房，或滚球场。他也不参与狂欢的华尔兹舞，或放任其他能将基督从思想中驱逐的迷惑人的娱乐。对辩护或提倡这样娱乐的人，我们的答案是我们不能奉拿撒勒耶稣的名字参加这样的娱乐。……没有任何基督徒愿意死在那样的场所中。也没有人愿意当基督复临的时候发现他在这样的场合里。（九九）

    若我们冒险置身于撒但的禁地，就没有保证会脱离他的权势了。我们应尽一己之所能，堵塞住试探者来侵袭我们的每一条孔道。（一○○）

《崇高的恩召》
十月四日 我们是否有罪？

    不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。　约壹2:15

    爱世界的心在一般青年人的思想中已占了优势，这实在是一件可怖的事实。他们竟断然爱世界和世界上的事，而且就因为这个缘故，爱上帝的心在他们里面再没有存在的余地了。他们所有的一切享乐，都来自世界和世界上的事，而且他们视天父为陌生人，完全不认识他圣灵的诸般恩惠。轻佻的行为与习尚，无聊的闲谈与嘲笑，乃是一般青年生活中的特征，上帝因而蒙受了羞辱。……

    无论什么事物只要能吸引青年人的注意，使他们不思念上帝，都会令撒但欣然得意。……他们没有发觉那位天上的艺术大师正注意着他们的一切言行，……而且内心的思想和意念都毫无差误地在他面前赤露敞开着。……那些虚浮轻佻的言语都已记录在册子上了。那几句虚伪的谎话也都写在那里了。那些欺诈的举动，世人虽然看不清其动机何在，而在耶和华无所不见的慧眼鉴察之下，却无所遁形，都已被活生生地记录下来。每一件自私的行为都要暴露出来。一般青年人所有的行为，仿佛都在将宝贵的宽容时期，就是恩典仍然存在的日子，当作一个大假期，而他们活在世上，只不过是为了寻欢作乐而已。（7）

    言语和行为清清楚楚地显露出内心所充满的。如果虚荣、骄傲、爱自己、爱美衣之念充满于心，所谈论的必然不外乎时尚，服装和外表，绝不会谈及基督或天国了。如果心中怀有嫉妒，在言语和行为中也必显露出来。……

    有些人专门想到吃什么，喝什么，穿什么。他们的心中充满了这一类的思念，而心里所充满的口里必都说出来，似乎这些事便是他们终身最大的目的和最高的成就。他们竟忘记了基督的话：“你们要先求他的国和他的义，这些东西都要加给你们了。”（太6:33）（8）

《一同在天上》
六月九日　胆敢与众有别

    不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。 约壹2:15

    凡声言明白真理并了解现时所当从事之大工的人，应将自己的身心灵全然献与上帝。他们在心思，衣着，言语和每一方面，都当与属世的风尚和习惯有别。他们应成为特殊而圣洁的子民。那使他们特殊的并不是他们的衣着；但因他们实在是特殊而圣洁的子民，就不可带有与世俗相似的标志。

    我们这一班人要为主预备道路。凡上帝所赋予我们每一点些微的才能，都必须用来照着上帝的样式，依循他属灵的模型，预备众人在上帝这预备的大日能以站立得住。……有许多自以为是往天国去的人，却被世界蒙蔽了眼睛。他们所持对于何为宗教教育和宗教训育的意见，乃是模糊含混，只寄托在一些的可能上。也有不少缺乏明智希望的人，正冒着极大的危险在饮食和衣着方面惯行耶稣所吩咐不可作的事，并以种种不同的方式将自己与世界联在一起。他们尚未学得那在灵性发育生长上所不可或缺的严重教训，就是当从世界出来，与他们分别。

    心里既已怀有二意，属肉体的心思就在多方面渴望与世俗相合相似，以致那与世界有别的记号几乎无从辨识了。金钱，上帝的金钱，被耗费在追求外表上仿效属世的习尚了；宗教的经验既已为世俗所污染，那作门徒的凭据━━就是象基督一样的克己背负十字架━━也无从为世人和天上万有所辨识了。

    那有待解决的问题乃是：“我们是否愿意使自己与世界分别出来，以致得成为上帝的儿女？”这并非一日所能成就的功夫。……它乃是一种毕生的工作。爱上帝必须成为一种活泼的原则，作为每项言语，行为，及思想的基本原则。

《开朗的宗教》
八日二十五日 属世的享乐必要过去

    “不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。……这世界、和其上的情欲，都要过去；惟独遵行上帝旨意的，是永远常存。”约壹2:15,17

    即使在自称是等侯主复临的人当中，也有不少贪爱世界的分子；也存有致图荣的野心。基督说上帝的大日要如同网罗临到一切住在地上的人，正是形容这班人的。这个世界乃是他们的家乡。他们以获得属世财宝为他们的业务。他们建造华贵住宅，配以各项美好设备；他们以衣饰及放纵食欲为乐。世上事物就是他们的偶像。这些事物横阻在基督与生灵之间，以致那些纷纷临头而严重可怕的事实，反倒显得黯淡而模糊不清了。（六六）

    如果我们能让自己的思想专注于基督和天上的世界，就必在为主打仗时得到有力的鼓舞和支持。我们思念那不久就要成为我们家乡的更好乐土之荣耀时，骄傲和贪爱世俗的心就丧失其力量了。一切属世的吸引力，若与基督的荣美此较，就必显得毫无价值了。（六七）

    基督所赎之民的友谊，较比任何属世的友谊更佳。得以居住基督所为我们预备的住处，较比居住地上最华美的宫殿更美。而且救主对祂忠心仆人所赞许的话：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）也较比世上所有的一切称赞更好。（六八）

《今日的生活》
三月八日 不要爱世界

    不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就象肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。约壹2:15,16

    生活在这个时代的青年，若以正当原则作他们行为的规律，势必要应付一场严厉的战争。社会上大多数的人皆以最大的努力争相仿效别人所作的，务使之与世人的标准相符合。犹如空虚的气泡或无用腐草逐流而逝。他们毫无个性，毫无道德上独立自恃之心。对于他们而言，世界的赞许是远比上帝或上帝所重视之人的赞许还有价值得多。他们唯一的动机或行为之准则就是权谋。他们既不重视真理，亦不依正则行事，就成了全然不可信靠的人。他们是撒但试探的对象。他们既不能真正自重，也就没有真实的人生幸福。这等人因他们的怯懦和愚昧至堪悲悯，凡自愿为人所重视的都当远避他们的榜样。可是偏偏社会人士常去和他们交往，仿佛他们能施行一种无法摆脱的惑人之力。……

    在形成你的信念和选择你所要交往的人时，务要以理性和敬 畏上帝之心为你的指导原则。不论别人对你的意见如何，在这方面务要坚定你的意志。当上帝要求你朝与你同伴所去相反的路向而行之时，不问同行人数的多寡，你总要毅然的往前走。凡属上帝的圣言所视为不宜之事，虽然全世界的人都接纳维护，你仍要断然拒绝。

    那些随俗浮沉、贪爱欢愉、恣纵情欲、择易行之途，但求满足一己之私愿，而置正义于不顾的人，永不能与得胜者一同站立在那白色的大宝座前。《青年导报》1883年10月10日

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月二十一日　天国银行里的存款

    在上帝我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并保守自己不沾染世俗。雅1:27

    我们救主的慈怜与同情常为堕落受苦的人类而发。你们若盼望作他的门徒，就必须培养慈悲与同情之心。……寡妇，孤儿，有病和垂死之人常常需要帮助。这乃是一个传扬福音的机会──来高举耶稣，他是众人的盼望与安慰。当受苦的身体得了救助之后，……心门就敞开了，于是你便可以将自天而来的香膏浇灌其内。（一○一）

    有些信徒或许是贫穷没有学问，没有名望的；然而在基督里，他们对家庭中，邻里间，教会里，甚至在“以外的地方”的工作，其效果将要存到永远。许多初作门徒的人，只有基督徒经验的开端，而从来没有长进，就是因为他们忽略了这种工作。当耶稣问他们说“你的罪赦了”之时，在他们自己心中所发的光亮，就可以借帮助别人的需要而益明。青年人好动的活动固然时常造成危险，但如果导入正轨，则必成为福惠之渠。（一○二）

    往往耗费在无助于恢复身心之劳顿的时间，应该用来……尽力帮助那些需要帮助的人。（一○三）

    每一个帮助有需要之弟兄，或协力在上帝的圣工上去推广福音的机会，便是你可以提前送到天国银行里的一颗珍珠，将在那里为你妥为保管。（一○四）

    爱心，礼仪，克己牺牲──这些美德皆是存到永远的。当上帝的选民得以从必死的变为不死的，那时候他们良善的言行必得以彰显出来，并在永恒的岁月中永蒙保存。……借着所归给他们基督之义的功劳，这样的言语和行为的芬芳之气必存到永远。（一○五）

《今日的生活》
八月廿三日 要看顾孤儿和寡妇

    在上帝我们的父面前，那清洁没有玷污的虔诚、就是看顾在患难中的孤儿和寡妇，并且保守自己不沾染世俗。雅1:27

    在一切需要我扶助的人中，寡妇和孤儿应该得我们最温慈的同情和照顾。……

    那抱着信心去世的父亲，靠着上帝永远的应许，撇下他所爱的人满心相信上帝必照顾他们。试问，上帝如何去照顾被撇下的人呢？他并不行神迹使吗哪从天上降下，他也不吩咐乌鸦叼食物来给他们吃，但他在人的心中施行神迹，他从人的心灵中排除自私的意念．启开仁慈善行的泉源。他试验自称为他门徒之人的爱心，将有苦难，贫穷的人和孤儿与寡妇托付于他们仁慈的照顾之下。《评论与通讯》1893年6月27日

    许多可怜的寡妇带着她那没有父亲的孩子，在那里挣扎奋斗，负着双重的担子，在不能胜任的劳苦之中拼命苦撑，要抚养她的子女，她没有工夫训诲他们、教导他们、少有机会为他们造成光明远大的环境。她是需要同情、鼓励和切实扶助的。上帝叫我们尽量在可能的范围之内，补足这些弧儿所缺少的父亲之爱护。切不可远远地站着，指摘他们的坏处和讨厌的地方，却应想各种方法去帮助他们。要设法帮助那压在重担之下的母亲，减轻她的负担。《服务真诠》

    在生活安适富足的家中，在五谷丰登的仓里，在布帛堆积的货栈中，在金银敛藏的库内，上帝都使我们有力量可以供养这些贫乏的人。他要我们替他布施鸿恩。《服务真诠》

    那些怜悯……寡妇、孤儿和穷乏之人的人。基督称他们为守诫命，要承受永生的人。《教会证言》卷三

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月二十二日　上帝与该撒

    “我们纳税给该撒，可以不可以？”……耶稣说：“这样，该撒的物当归给该撒，上帝的物当归给上帝。”路20:22-25

    基督的回答……是一个明白的答复。他手中拿着铸有该撒名号和肖像的罗马金币。说明他们既然处在罗马帝国的保护之下，只要这义务不与更高的义务有所冲突，就当纳给这政权的摊派。但是当他们安分守己地服从国家的律法时，应该时时记得以尽忠于上帝为第一要务。（一○六）

    我们要承认人间的政权是神圣的任命所裁定的，并且在其合法的正当范围内要教人知道服从政权是一种神圣的义务；但当它的要求与上帝的要求相冲突时，那么我们就当顺从上帝而不顺从人了。必须承认上帝的圣言乃是在一切人为的法律之上的。不可废掉一句“耶和华如此说”的话，而代之以“教会如此说”或“国家如此说。”基督的冠冕要高举在一切属世君王的冠冕之上（一○七）

    神圣律法的智慧和权威是至上的。……耶和华的十条诫命是一切公义良善之律法的基础。爱上帝诫命的人必遵守国家一切良善的律法。（一○八）

    我们不需要去公然的反抗当局。……我们要靠着基督的名往前走，拥护那所交托给我们的真理。倘若我们被人禁止不许作这样的工作，那么就当效法使徒们，说：“听从你们，不听从上帝，这在上帝面前合理不合理，你们自己酌量吧！我们所看见所听见的，不能不说。”（徒4:19,20）（一○九）

    我们的国不属于这世界。我们等候我们的主由天降临，到地上来……设立他永远的国度。（一一○）


怀著

《信仰的基础》
八月二十三日　青年基督徒与他们的读物

    弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的、若有什么德行，若有什么称赞，这些事你们都要思念。腓4:8

    凡不愿意中撒但诡计的人必须严谨地防守心灵的通路；他们必须避免阅读，观赏，或听取一切暗示不洁净之思想的东西。（一一一）

    现今市上流行的书报，有许多都满载动人观听的小说。这种小说是在教导青年作恶，引他们到灭亡的地步。往往年纪很小的幼童，犯罪的知识却已长成，他们受了所读的故事所激动而驱向邪恶。……犯法的种子，也随处在那里散播，无怪现在社会在大收其犯法的果子了。（一一二）

    读小说的人是放纵一种毁灭灵性的邪恶，它掩蔽了圣经的优美并挑拨起一种不正常的奋激和狂喜，使想象力炽热，令心意不能从事有为之工；使祈祷中断，因而不配参与任何属灵的活动。（一一三）

    勿容自己翻开有问题的书籍。撒但的印刷品有一种属地狱的蛊惑性，是威力强大的炮台，借以破坏这一种单纯的宗教信仰。万不要以为你够坚强可以研读无神论的书刊了；殊不知其中含有像虺蛇般的毒素。（一一四）

    青年男女们啊！你们要读那能供给真智慧，帮助整个家庭的书刊。要坚决地说：“我绝对不能耗费宝贵的时间，去读那些与我无益而只能使我不配帮助别人的读物。……我要闭眼不看轻浮而有罪恶的事物。”（一一五）

    你愈常常殷勤地研读圣经，它就愈加显出华美，于是你对那些轻浮的软性读物便沉兴味索然了。把这本宝籍系在你的心上吧，它必作你的友伴和向导。（一一六）

《崇高的恩召》
八月三十日 正当的眼光

    弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。　腓4:8

    在撒但仍然有权播弄未以圣灵卫护心志之人时，善恶之间就发生了严酷而激烈的争斗，而罪恶必暴露出来，既使在那班自称为上帝儿女之人中间也是如此。……

    我们没有什么理由要定睛去注视错误，自怨自艾，且为别人的过失叹息，因而耽误了宝贵的时机。……假若以公正不倚的眼光去看看有多少人在事奉上帝，抗拒试探，并利用他们的才干与钱财以尊荣上帝，岂不是更会蒙上帝的喜悦么？思念上帝不可思议的、施行神迹的能力，如何改变了可怜而堕落的罪人，他们原已充满了道德上的污垢，却得以在品格上变得像基督一样，这岂不是一件更好的事么？……

    但愿我们转脸不看教会中某些人的不完全之处，他们虽在教会之内，但仍然没有基督的形像，对于那班自命信仰坚固，却没有相称的德行之人，我们不必负责。但愿我们感谢上帝，因为我们有权转脸不看这些不健全的基督徒，而可以注意那些真正献身的人，就是那些行道的，在生活和品格上已具有神圣形像的人。而最紧要的，更当感谢上帝，因为你有权仰望基督──那完全的楷模。……

    凡使我们看明人类之软弱的一切事物，全出自主的美意，为要帮助我们仰望他。无论如何不要倚靠世人，或以血肉之躯作为我们的武器。……我们须在形像上变成与我们所仰望的对象相似。既然如此，可见敞开我们的心门，去思念一切真实的、可爱的、有美名的事物，乃是多么重要阿！（58）

《你必得能力》
二月十三日　思想改变

    弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。腓4:8

    我们每一个人都有各自的工作要做，要束腰装备好我们的心志，要清醒，要儆醒祷告。心志须要坚决地控制好，一心思想那使道德能力加强的题目。年轻人应及早开始培植正确的思想习惯。我们应操练心思，使其在健康的思路上，不准它思想邪恶的事。写诗的人解释说∶“耶和华我的磐石，我的救赎主啊，愿我口中的言语，心里的意念，在你面前蒙悦纳。”（诗19:14）

    当上帝借着祂的圣灵在人心工作时，人必须与祂同心合意。心思必须约束，受限制，不去胡思乱想那些只会污秽心灵，使心灵软弱的事。如果口中的话语要为天庭悦纳，对你的朋友有益，思想就必须纯洁。心灵的默想必须洁净。耶稣对法利赛人说∶“毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；因为要凭你的话，定你为义；也要凭你的话，定你有罪。”（太12:34-37）

    在登山宝训中，基督对祂的门徒讲到上帝律法之意义深远的诸般原则。祂教导祂的听众说，早在恶欲付诸实际行动之前，思想就已经违犯了律法。我们的责任是控制我们的思想，使它们顺服上帝的律法。--评论与通讯一八八八年六月十二日


怀著

《信仰的基础》
八月二十四日　口唱心和

    当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。弗5:19

    颂赞的旋律原是天庭的气氛；当天地互相接触之时，便产生出音乐与诗歌。……

    在那被被创造安放，美丽而无罪污的地球之上，上帝的笑容之下，“晨星一同歌唱，神的众子也都欢呼。”（伯38:7）人们的心也这样随声响应，颂赞上帝的善良。（一一七）

    青年男女们……对于音乐的听觉很敏锐，而撒但知道甘一部分官能若加以刺激，便能鼓舞，占据并迷惑了人的思想使之不仰慕基督。……无价值的歌曲和流行的热门音乐，似乎很投合他们的口味。玩乐器的时间取代了应该用为祈祷的时间。音乐若不妄用原是一项最大的祝福；但若被误用了，便是一种可怖的咒诅。它有鼓舞性，却不能赋予基督徒惟独在施恩座前方能获得的能力和勇气。……撒但正引领青年们作他的俘虏。……他是一位精细的迷惑者 ，诱惑他们趋于灭亡。（一一八）

    音乐会若举行的得当原没有什么害处，然而常常成了罪恶的根源。……音乐的天才往往能县长骄傲和爱好炫耀之念，以致许多名声乐家很少想到敬拜上帝的事。（一一九）

    但愿大家都用工夫训练自己的声音，俾能以清晰，柔和之声唱出赞美上帝的诗歌来。……才能是上帝的恩赐，当用这恩赐来荣耀他。（一二○）

    要记住：我们的颂选自有天上天军歌咏队的赞美之声相应和（一二一）

    凡在天上要参与天使歌咏队唱赞美诗歌的人，必须先在世上学习天国的诗歌，而其基音乃是感谢之忱。（一二二）

《今日的生活》
三月廿七日 我时常口唱心和的赞美主

    乃要被圣灵充满；当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。弗5:18,19

    上帝从一颗清洁的，对于他充满敬爱和效忠心所发出赞美的诗歌而得着荣耀。……他们（基督徒）所存感谢之心，并上帝的平安在他们心里作主，就使他们口唱心和地赞美主，并藉着所说的话，见证对那爱他们甚至于舍命为使他们得生的亲爱救主所欠爱与感谢的债。《教会证言》卷一

    圣经论及诗歌的历史，对于音乐与诗歌的功用及效益，予人以充分的提示。音乐往往误用以供罪恶之用，因此便成了一种最足以引诱人的利器。然而音乐若加以正当的运用，原是上帝所赐的一种宝贵恩赐，目的在提高人的思想，使其思念高尚尊贵的事，并感化提高人的心灵。

    以色列民行经旷野的时候，怎样用圣歌的乐曲来激励行程中的兴致；照样，上帝也吩咐他现今的儿女，使之对在世为客旅的生活感觉快乐。很少有别的方法较比将上帝的话语编入诗歌之中反复吟咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性；激起思想并引起同情之心，促进行动的和谐一致，并排除那使人丧胆失志的忧伤与恐惧。

    音乐乃是将属灵真理铭刻人心的最有效方法之一。人在困苦逼迫以至失望之时，往往会想起一些上帝的话──幼年时所歌唱而久已忘却的一首诗──于是试探就顿时失效，生命就显出新的意义，和新的目的，反而能将勇敢与喜乐转授于他人了。《教育论》


怀著

《信仰的基础》
八月二十五日　持久之美

    你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔、安静的心为妆饰，这在上帝面前是极宝贵的。彼前3:3,4

    在衣着，一如在其他的事物上，我们有权来尊荣我们的创造主。他希望我们的服装不但要整洁并且合乎卫生，同时还需要适切美观，称身合体。……我们的外观在各方面应该有整齐，朴质，和清洁的特点。……

    我们的衣着，虽宜朴素简单，却应选用优良的质料，合宜的色彩，以适于穿着为佳。（一二三）

    一个年轻的女子如果在服装上雅洁朴素，在举目上谦恭有礼，再加上一种端庄贞娴的气质，则对于他足以成为抵御千般危险的盾牌。（一二四）

    选购上好的衣料，并谨慎地加以剪裁是应当的，这是真正的节俭。但是奢华的饰物却是非必要的，而且若放任自我之欲去购买这些东西，就是以应该献为上帝圣工而用的钱来满足一己的虚荣。……在你花钱买衣服的时候要实行节俭。（一二五）

    当我们的思想专注于求取上帝之喜悦时，一切不必要的装饰品都要消失了。（一二六）

    他（耶稣）要使那公义的日头灿烂辉煌的光芒射入我们的心灵之中，将华美与芬芳分授与属灵的生命。在你的品格上他必赐你以温柔安静的心为妆饰，这在上帝看来是极其宝贵的。（一二七）

    爱美之心是正当的；但上帝却要我们先爱慕寻求那至上的永不朽坏的美丽。任何外表的妆饰就其价值与可爱方面而言，是无法与那“温柔安静的心”，以及地上的圣徒所要穿的“光明洁白的细麻衣”相比拟的。这样的服装必使他们在地上显为美丽可爱，将来并要作为他们进入王宫的标志。（一二八）

《崇高的恩召》
九月二十四日 基督化妇女的标记

    你们不要以外面的瓣头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔、安静的心为妆饰，这在上帝面前是极宝贵的。　彼前3:3,4

    爱好时髦的人，可能自称是基督的信徒，但他们的衣着和言语已显露了心里所充满，所爱好的是什么。人的外貌便是他内心的表征。真正的文雅，绝不视修饰身体以自炫为可取的。一个贞洁而敬虔的妇女，她的衣着也必是贞洁的。简朴的服装，往往使有见识的妇女更显得高雅，一个有修养而又文雅的心意，常在所选择的简朴适宜的服装上表露出来。成圣的心决不会念念不忘于不必要的妆饰。（46）

    有一种妆饰却要永远长存，在今世会增进我们周围之人幸福，在来生永恒的岁月中且要辉耀地放光，永不黯淡。这就是温柔安静的心的妆饰。上帝已嘱咐我们要给心灵穿上最有价值的礼服。（47）

    那种含有温柔安静之心的内在妆饰，实在是无价之宝。就真实基督徒的生活而言，外表的妆饰永远与其内心的平安圣洁相称。……克已牺牲必作为基督化人生的标记。凡行在为主赎民所修筑之道路上的人，其好恶之转变的凭据，必在他们的服装上显露出来。

    爱美与慕美是应当的，可是上帝期望我们先要爱好并寻求那至上的美──就是永不泯灭的美。任何外表上的妆饰，其价值与可爱之处都不足与那“温柔安静的心”相比拟，这就是世上圣洁之人所穿的“细麻衣，又白又洁。”（启19:14）这样的服饰必使他们在今世显得荣美可爱，在来生必作为他们得以进入大君之宫的标记。他的应许乃是：“他们要穿白衣与我同行，因为他们是配得过的。”（启3:4）（48）

《奇妙的神恩》
四月二十三日　用以妆饰基督徒

    你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔安静的心为妆饰；这在上帝面前是极宝贵的。彼前3:3-4

    创造一切眼见的可爱而美丽之物的上帝，乃是一位爱美的上帝。他指示你他怎样估计真实的美。以温柔安静的心为妆饰，在他看来乃是极其宝贵的。（《教会证言》卷三原文第376面）

    精金、珍珠或贵价的衣服，若与基督的优美相比，其价值该显得是何等的微小啊！天然的美在乎匀称，或各部分相互比例上的和谐；然而属灵的美却在乎我们的心灵与耶稣相符或相似。这必使拥有的人比精金还宝贵，比俄斐纯金更宝贵。基督的恩典实在是一种无价之宝的妆饰。它提拔凡拥有的人而使之成为高贵，并将荣美的光反映在他人身上，吸引他们也来就那光明与福乐之“源”。（《儿童指导》原文第423-424面）

    我们在外表的各方面，都应以整齐、朴素和清洁为主要特征。但上帝的圣言却不容许为适应时式而改换服装，使我们看来可以与世人相似。基督徒不应以昂贵的衣服或豪华的饰物来装扮自己。……

    凡诚恳寻求基督恩典的人，都必留心听从出自上帝灵感的宝贵训言。即使是服装的样式也必表扬福音的真理。（《教会证言》卷六原文第96面）

    爱美与求美的心原是正当的；但上帝却希望我们先爱慕并追求最高尚的美，就是那永不朽坏的美。任何外表的装饰，都不足以在价值或可爱方面与“温柔安静的心”，以及地上一切圣徒将来所要穿着的“又白又洁的细麻衣”相比。（启19:14）这种服装必能使他们在今世显为美丽可爱，并在来世作为进入万世之主的宫殿的凭证。（《使徒行述》第436面）

《今日的生活》
四月廿九日 温柔安静的心所生的感化力

    你们不要以外面的辫头发，戴金饰，穿美衣为妆饰，只要以里面存着长久温柔安静的心为妆饰；这在上帝面前是极宝贵的。彼前3:3,4

    使徒在此将内在的妆饰与外表的妆饰作一对比，并告诉我们伟大的上帝所看为有价值的是哪一种。外面的装饰是容易污损的。但是温柔安静的心，品格上美丽的均衡的发展，却是永不朽坏的。这样的妆饰是不易灭没的。在创造一切有价值的、可爱的，有美名的那一位看来，乃是无价之宝。《卫生改革》1871年

    我们岂不应该诚恳的去寻求上帝所视为比贵重的衣服、珍珠或金子更有价值之物吗？这内在的妆饰、温柔的恩赐，与天使的心意相和谐的心志，绝不会降低品格真实的尊严，或使我们在世人面前显为不美。救赎主已经警戒我们要防备今生的骄傲，但不反对它的优点和它天然的美。《青年导报》1897年

    在服装上克己是我们基督徒的本分之一。服装要朴实，避免用宝石或其他首饰的炫耀，原是与我们的信仰相符的。《教会证言》卷三

    最重要的一件事乃是我们……要藉着教训和榜样，证明我们是正在培养一切是宇宙之主宰所认为最有价值的品性。这样去作，我们为善的感化力真是大极了。《卫生改良》

    凡耗费时间和金钱，藉着外面的炫耀和虚假的礼貌来惹人注意的，他们努力的方向错了。他们所需要的乃是培养真实基督徒的礼貌和高贵的品格。……心志的优美、心灵的清洁，表现在面容上比外表的妆饰更有吸引力、更能感化人的心。《青年导报》 1873年9月


怀著

《信仰的基础》
八月二十六日　十分之一归于上帝

    地上所有的，无论是地上的种子是树上的果子，十分这一是耶和华的，是归给耶和华为圣的。利27:30

    主将耶稣赐给我们，就是将天上最丰富最珍贵的财宝授与我们了。他将万物并一切丰足的享受随着他一同赐给我们。地里的出产，丰年的收获，金银的宝藏，这都是他所赐予的。房屋与地产，食物与衣服，他都放在人类的手里了。他要求我们承认他为这一切事物之赐予者。故此他说：凡你所有的我都保留了十分之一归我自己，就是在供物和祭物之外当送入我库房的奉献。（一二九）

    上帝计划中十分之一的制度，就其公平简易而言是极其美妙的。……众人都可以感觉到在推进宝贵的救灵工作上他们都有分了。男女老幼都可以作为主的司库，并作为管家以供应库房的需要。使徒如此说：“各人要照自己的进项抽出来留着。”（林前16:2）（一三○）

    但愿每一个人要按时检查自己的进项，这一切都是上帝所赐予的福，将十分之一抽出来作为特别的款项，献给主作为圣物。这些款项无论如何都不可挪作别的用途；乃要全然留下，单单作为供养传福音之人的薪给而用。（一三一）

    我们进项的十分之一是“归给耶和华为圣的”。新约圣经中没有重新颁布十分之一的命令，正如没有重新颁布当守安息日的诫命一样，因为两者的有效性都是不容置疑的。（一三二）

    我论及十分之一的制度，然而在我看来这真是微不足道的数字啊！是何等渺小的估计啊！试以数理的规则，时间，金钱并爱心，与那无穷之爱和无法量度的牺牲来比是何等徒劳无益之举啊！将十分之一献给基督！如此区区之数，真是羞于酬答他所付出的无限之代价啊！从髑髅地的十字架上基督呼唤我们要无条件的归向他。……我们所有的一切当献给上帝。（一三三）


怀著

《信仰的基础》
八月二十七日　感恩的奉献

    各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是上帝所喜爱的。林后9:7

    我们不但要中心地献纳上帝所为属他自己的十分之一，同时我们应该带着供物献箤了的库房作为感恩的奉献。但愿我们以欢乐的心情向我们的创造主献上他一切恩泽所赐的初熟的果子──我们精选的上好的所有物，我们最完美最圣洁的服务。（一三四）

    上帝要求我们按照献上供物，庶几这样的奉献成为习惯，而我们就以仁德的表现视为基督徒 当尽的义务。因一次的奉献而敞开了心怀，不可因怎么冷漠而闭塞了第二次的奉献。清溪之水要源源涌出，借着善行以保持水道常通。（一三五）

    希件来人为事春神和慈善的用途所要捐献的款项，足足的占了他们的收入的四分这一。 人以为这么重的负担必使百姓陷于贫穷的境地；但相反的，他们忠心遵守这些条例，却是他们兴盛的条件之一。（一三六）

    并不是奉献的礼物钜重则所奉献的就必蒙上帝悦纳；乃是在于奉献者心里的宗旨，和所表现的感恩与爱心。惟愿贫穷的人不要感觉他们所奉献的是如此微薄而没有被重视的价值。（一三七）

    由于克己牺牲的行为所节省下来的少数款项，在建立上帝圣工的事上，将比巨大而非出于自我牺牲之心的奉献有更大的成就。（一三八）

    没有什么东西是太珍贵以致我们不能为耶稣而献出的。我们若将他所交托在我们手里的财物归还给他，他必更丰盛地赐给我们。我们为基督所作的努力必蒙他的报赏；而且我们奉他的名所尽的义务，必能增进自己的幸福。（一三九）

《你必得能力》
三月二十二日　行善

    各人要随本心所酌定的，不要作难，不要勉强；因为捐得乐意的人是上帝所喜爱的。上帝能将各样的恩惠多多的加给你们，使你们凡事常常充足，能多行各样善事。林后9:7,8

    上帝的灵降临软化人心之时，人就容易受圣灵的感动，立志为上帝的圣工克己牺牲。在神圣之光非常清明有力地射进人的心房之时，人的天性感情就要被克服，自私在心中无力；又要激起热切的愿望，想要实行克己及广行慈善，来效法那模范，就是耶稣基督。这样，那天性自私的人，就要爱惜可怜那迷失的罪人；他也要向上帝立下庄严的约，象亚伯拉罕及雅各所行的一样。

    在这种场合中，天上的使者也在场。爱上帝及爱人的心胜过了自私自利及贪爱世界的心。这种情形，在主讲的人，若有圣灵及上帝之权能同在，提出天上大君在十字架之牺牲上所奠立的救赎大计之时，尤为显然┅┅

    上帝已给人一份工作，即是协助完成救赎同胞人类之大工。人可以用慈善的行动及捐款来与基督同工。但人不能救赎人类，也不能满足那蒙尘受玷的公义之要求。这事只有上帝的儿子能以作成，祂撇下尊贵荣耀，用人性披在神性之上，来到世上虚己受辱，并为人类流出祂的宝血。

    在基督委任门徒“往普天下去传福音给万民听”之使命中，祂把传布福音的工作分派给人。但在有一些人出发传道之时，主也要别的人响应祂的要求，捐献十分之一及款项，以维持传道的工作，并分散印就的真理书报遍满全地。--证言原文卷四第470-472面

《开朗的宗教》
五月二十七日 影响上帝悦纳我们的奉献

    “各人要随本心所酌定的；不要作难，不要勉强；因为捐得乐意的人，是上帝所喜爱。”林后9:7

    上帝定意要使慈善的行为纯粹出乎自愿。……“捐得乐意的人，是上帝所喜爱的。”祂并不喜爱祂的仓库装满出自勉强的供物。祂子民忠诚的心，既以现代教人的真理为乐，就必因如此宝贵的亮光对祂表示敬爱和感激，而热切渴望献上自己的财物，协助将真理传与他人。那向我们救赎主表示敬爱的最佳方式，就是奉献财物助使生灵明白真理。救赎的计划，就我们的救赎主这一方面来说，完全是出于自愿自动的，而按照基督的旨意，我们所有的善举都应当是乐意的捐献。（六五）

    属灵方面的顺利亨通，是与基督徒的慷慨乐捐有密切关系的。凡跟从基督的人，应乐于以在一己生活中表彰其救赎主的仁慈为荣。他们一捐献给主，就得到保证，确知个人的财宝要在自己以先升达天庭。世人要想确保自己产业的安全吗?那就当将产业放在那带有钉痕的手中。他们想要享受自己的财物吗?那就当用来造福穷苦之人。他们想要增添自己的财产吗?那就当听从神圣的训诲：“你要以财物，和一切初熟的土产，尊荣耶和华；这样，你的仓房必充满有余，你的酒榨有新酒盈溢。”（箴3:9,10）他们若试图保留其财产以供自私之用，就必遭受永远的损失。但愿他们将财宝奉献上帝，而从那时起就带有祂的铭记；其上也印有祂的不变性。（六六）

《今日的生活》
四月廿二日 钱财的恩赐

    少种的少收，多种的多收，这话是真的。各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人，是上帝所喜爱的。林后9:6,7

    分银子的比喻给我们显出两等人。一等是以殷勤的仆人作代表，而另一等则以那又懒又恶的仆人为代表。两者都已由他们主人托以钱财。一个诚心的去努力，寻找机会将主人所授托与他的恩赐用来使他人获得惠益。他生活不是单单为求自己的喜悦，不是在于满足私心的欲望，爱好宴乐和游戏场所，以图餍足其肉体的情欲，似乎必如此作，才是他人生的目的；他乃是沉着地思考，常记着他宗教的人生是短暂的。《青年导报》1893年6月8日

    使人有理财之能力的乃是上帝，而且他赐予这种才能，不是为要人去满足己意，乃是要藉此将上帝之物归还给上帝。人若存着这样的心意拥有钱财，不算犯罪。钱财是由劳力换来的，每一个青年人应养成勤劳的习惯。人的钱财若是诚诚实实赚来的，圣经并不谴责。……我们若承认财富是属于上帝的，这乃是一种福惠，当存着感谢的心领受，也当以感谢的心归还赐予者。《教会证言》卷六

    钱财大有价值，因为它能造成许多善事。它在上帝儿女的手中，便是饥饿之人的食物，干渴之人的饮水，和赤身露体之人的衣服。它也是受欺压之人的保障，有病之人的帮助。除非是用它来预备生活的必需品，造福于他人，以及推进基督的圣工，则钱财本身的价值原等于沙土一般。《基督实训》


怀著

《信仰的基础》
八月二十八日　在蒙福之导管中

    你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。来10:25

    你们万不要以为可以闭关自守而仍作一个基督徒，每一个人是人类这大纺织物中的一部分。并且你自己经验的本性和品质大部分由你所交接之人的经验而定。……故此我们不可停止聚会。（一四○）

    有些人说为了去参加一次音乐演奏会而缺一次祷告聚会，或少赴一次由上帝的仆人宣讲自天而来之信息的聚会是绝无害处的；殊不知你的安全之所乃是在基督曾允与你同在之地。……耶稣曾说：“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”（太18:20）你岂忍为择取你的喜悦而钷失这种福气吗？（一四一）

    若是基督徒们愿意互相来往，谈论上帝的慈爱和赎罪的宝道，他们自己的心必感觉舒畅，也可互相帮助，奋发精神。（一四二）

    人人应当具有为主而作的见证，因为如此他们必然蒙福；有一本记念册记录着不停止聚会并常常彼此论道之人的名。余民要靠着羔羊的血和自己所见证的道得胜。……我们不应在聚会的时候人人缄默无声；惟有那在聚会时述说他的荣耀与尊贵，并讲论他权能的人，才是主所记念的；福气必降在他们的身上，他们也必得以振奋。（一四三）

    我们应该利用每一个机会自置于蒙福之导管中。……教会的各种聚会，如年会，本地教会的例会，和一切为生灵作个人之工的良机，都是上帝所命定要降早雨和晚雨的时期。（一四四）

《崇高的恩召》
六月九日 基督化交谊之福

    你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。　来10:25

    凡属于信徒一家的人，不可忽略彼此的聚集；因为这是上帝所命定使他儿女合而为一的方法，俾藉着基督化的仁爱和交谊，互相帮助，彼此效力，共同勉励。……

    我们既是主的弟兄，就都蒙了圣洁的恩召，要度一种圣洁幸福的人生。既然踏上了顺从的窄路，但愿我们藉着彼此之间以及和上帝之间的交往，以振奋自己的心志。我们既目视上帝的大日临近，就该不间断地聚会，研究他的圣言，并彼此劝勉，尽忠到底。在地上如此的聚集，乃是上帝所命定的方法，俾有机会彼此劝勉，尽可能地获取帮助，并作适宜的准备；在天上聚会之时，得以领受我们基业之保证的实现。

    当记着：在每次聚会之时，你们便要与基督──聚会之主──相遇。应当促进彼此相顾的美德，因为单单认识人是不够的。我们必须在基督耶稣里认识人。我们也受命要“彼此相顾。”这乃是福音的主旨；世界的主旨却是自私。（20）

    我愿勉励那些聚集敬拜上帝时为数不多的人；我的弟兄姊妹阿！不要因为你们人数这么少而灰心丧志。试看那纵然孤立于原野中的树木，树根既深入地底，枝条繁茂，伸张甚广，独自与狂风搏斗，或在日光下欣然自得，就必愈长愈加健壮，愈加均衡；照样，基督徒既不再依赖世俗，就可学习全然地倚靠上帝，并从每次奋斗中获得能力和勇气。

    但愿主赐福与一切散居的孤独的同道，使他们成为他有效的工作者。（21）


怀著

《信仰的基础》
八月二十九日　作上帝的助手

    他又对他们说：“你们往普天下去，传福音给万民听。”可16:15

    “上帝爱世人，甚至将他的独生子赐给他们。”他“差他的儿子降世，不是要定世人的罪；乃是要叫世人因他得救。”（约3:16,17）上帝的爱含覆了全人类。基督将他的使命交给门徒的时候说：“你们往普天下去，传福音给万民听。”（一四五）

    凡蒙选度基督之生活的人，也蒙选要为他们同胞的得救而劳力。他们的心必与基督的心一同跳动，同样的渴望生灵得救之念，也要在他们的身上表现出来，并非所有的人都能承担某一个工作岗位，但每一个人都各有其岗位和工作。……一切所领受的恩赐，都当为推进他的国度，使他的圣名荣耀而用。（一四六）

    基督甚愿青年人为他服务，他需要传福音的人。世界各处荒芜的地区正向上天呼求工人，假若青年人肯将自己献给上帝，他必将智慧和知识赋予他们，准备为他服务；假若青年人肯将自己献给他，他必使他们成为贵重的器皿，可以将他圣灵宝贵的膏油浇灌他们，在由他们转赐与人。作上帝的助手──这是你可能有的身份，只要你肯将自己交托于他的保护之中。（一四七）

    凡奉献自己的身心，毫无保留地为主服务的人，主就赐给他能力，可以获得无限量的效果。上帝必为这些人行大事。（一四八）

    上帝必将从上头来的能力赐给青年男女，犹如他赐予年长的人一样。他们既有悔改的心思，悔改的手，悔改的脚，和悔改的舌头，他们的嘴唇既被从圣坛上取下来的烧着的炭沾过了，他们必出动参加救主的服务，坚稳地向前向上推进工作，直抵于成。（一四九）

    仰望耶稣！

《崇高的恩召》
十月十九日 随时随地都须忠心

    他又对他们说：你们往普天下去，传福音给万民听。可16:15

    传福音的意义并非只包括讲道而已，并且这种工作也不仅限于传道士承担。无数原应以各种方式去拯救生灵的人，竟闲懒终日，无所事事。（39）

    许多人常为服务人群的热望所激励，但愿他们先学习存谦卑的心与上帝同行，无论处在什么地方，都当实践他的圣言，但愿他们先学习顺从，就在自己的岗位上开始服务。但愿他们先学习从事最卑微的工作，并体认自己不拘落在什么境遇之下，还一样是在为基督服务。当你从事卑微的工作时，尽可以证明上帝与你同在的事实，证明你已善用他所付托你的天赋。就在你所处之地，必有机遇和权利在你面前出现，而且你若力求事奉基督，就必能辩察并利用这些机遇与权利。在最卑微的境况中，你必发现可以操练坚稳的廉正与信实的良机；而你若在最低下之处忠诚地事奉上帝，就必有更高的责任赋予你。你若在不多的事上有忠心，这样的忠心就必证明你是基督门下的高足，也证明你正在是培养自己的才能，俾在更广大的园地中事奉他。（40）

    我们已临近这世界历史的末叶，再过不久，我们就要侍立于白色的大宝座前。你的工作机会即将过去，故此，应当趁着还有今日，立即出去工作。靠赖上帝的帮助，每一位真实的信徒必能发现可工作之处。当人的意志与上帝的旨意合作时，人的意志便成为无所不能的，而工作者本身也能制造工作的机会了。当注意你所接触的生灵。当留心寻找机会向他们说合宜的话。不要等待正式的介绍，或熟识他们之后才去竭力拯救那些在你周围行将沦亡的人。你若恳挚地出去工作，门路必为你而敞开，好使你成就这样的事工。要靠赖那神圣的膀臂以获取知识、力量和才干，俾成全上帝所交托你的当作之工。（41）

《主必快来》
四月一日　世上最伟大的工作

    你们往普天下去，传福音给万民听。可16:15

    基督给门徒的吩咐乃是：“你们往普天下去，传福音给万民听。”这并不是说人人都要蒙召作我们通常所谓的牧师或布道士；然而人人都可与祂同工，将这“喜信”传与自己的同胞。这吩咐也是给每一个--不论大小、智愚、老少之人的。《教育论》第255面

    每个明白现代真理的人，都负有将这真理传与他人的责任。基督的众仆人对于世人的福利及得救问题，也都负有极重大的责任。他们是与上帝同工的，要从事拯救生灵归顺基督的工作。《评论与通讯》一九○四年三月十日号原文

    那吸引罪人之心的题旨，乃是基督和祂的被钉十字架。耶稣在髑髅地的十字架上，已向世人显示出无比的大爱。如此将祂介绍给如饥似渴的群众，则祂慈爱的亮光就必救人弃暗投明，离弃罪行而转向顺从与真正的圣洁。仰望那挂在髑髅地十字架上的耶稣，适足以唤醒良知感悟到罪的重大恶性，而是任何其它事物所无能为力的。《评论与通讯》一八九二年十一月廿二日号原文

    我们的教友愿不愿定睛仰望那为自己永生希望所寄的中心，就是被钉十字架而又复活的救主呢？这乃是我们所传给不知悔悟之人的信息、论据、道理和警告，是我们给忧伤之人的鼓励，是每一位信徒的希望。我们若能在人心意中激起兴趣来，使他们定睛注视基督，我们就可站在一旁，而请他们只要继续定睛注视上帝的羔羊了。……凡定睛注视基督的人，就必撇下一切。他必向自私死去。他必相信全部上帝的圣言，这圣言得以在基督里十分光荣而神奇地被高举起来。《圣经注释》卷六原文第123面

    每位基督徒不但有仰望--而且也有催促我们的主耶稣基督降临的特权。凡声称信奉祂名的人，如果都结出果子来荣耀祂，那么这整个世界将要何等迅速地撒满了福音的种子。那最后的庄稼就必迅速成熟，而基督也必降临来收割祂宝贵的禾捆了。《证言》卷八原文第22、23面

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月三日　隔离世俗

    我不求你叫他们离开世界，只求你保守他们脱离那恶者。约17:15

    用那匍延地上，以卷须缠绕着小径边的树根和垃圾的蔓藤来象征许多自称为基督徒的人，是最适合的。有信息传给这般人说：“你们务要从他们中间出来，与他们分别，……这是全能的主说的。”（林后6:17,18）你缠结于一切属世物质上的卷须必须斩断。……你想与那些不洁净的败类联合而仍能保持自己的清洁，是不可能的事。（一○）

    啊！以公有制为基础青年们要察觉他们是像珍贵的植物一样栽种于主的园囿中的。……要让那爱情的纤弱的卷须缠绕着耶稣，以便从他那里吸收养分不要再匍延于地，要将你的脸转向公义的日头，使你能接受神圣光芒的照射。你要天天求长进，愈久愈像他的样式，并与他神圣的性情有分，使你最后在上帝的乐园中得以完全。……

    要将心灵紧紧地附着于永远的磐石上，因为惟独在基督里才有安全。（一一）

    借着活泼的信心与基督联合，这样的联合是恒久不易的；其他的种种联合必归消灭……但为获得这样的联合，我们必须付上代价。……必须有一番忍痛割舍的工作，和一番联附的工作。我们若欲与基督联合 ，骄傲，自私，虚荣，贪爱世界的心──各色各样的罪──都必须一一制胜。许多人认为基督徒的人生是如此的艰难；原来是他们自己如此反覆无常，没有恒心，是他们在尝试与基督联合之时，仍未与他们所珍视的偶像隔离。（一二）

    我们是否愿意接受他的圣言中所规定的条件──与世俗隔离？……我们献身与上帝必须是一种活泼的原则，交织在我们的人生之中，而导致克己牺牲。它必须贯乎我们的一切思想之中，作为我们行为的原动力。这样的经验就能使我们超拔世界之上，脱离其败坏的影响。（一三）

《一同在天上》
十月三十一日　得蒙保守脱离那恶者

    我不求你叫他们离开世界，只求你保守他们脱离那恶者。 约17:15

    凡因所从事的职务而需要常与属世之人有所接触的人当时常谨防，严密地看守自己，并要不住地祷告，以免在不知不觉的时候仇敌将他们掳去。上帝为他那不得不与世俗之人交往的信徒，按他们的需要赐予恩典。他们若时刻提防，当他们必须与不尊敬主耶稣基督的人同处的时候，就必有特殊的智慧赐给他们。他们在每件事上都当显明自己是基督徒这一事实。在他们一切所说所行的都当和善而有礼貌，表明自己是在上帝的管教之下，是事奉主耶稣基督的。

    凡跟从基督的人在原则与兴趣上都当与世人有别，然而他们却不可使自己与世人完全隔绝。基督说：“你怎样差我到世上来，我也照样差他们到世上。”(约17:18)……我们不可为求避免逼迫而从世上撤退。我们要住在世人中间，以致神圣之爱的香气可以象盐一般保守世界免于败坏。

    那响应圣灵感化力的心，乃是上帝的福惠藉以涌流的通渠。假使将事奉上帝的人从世上挪去，他的圣灵也从人间收回，则大地就必沦于荒凉与毁灭了。恶人虽不明白，但他们享有今生种种的福惠，也是因为自己所蔑视逼迫的上帝子民存留此世所赋于之恩。……

    凡研究上帝圣言并日复一日地领受从基督而来的教训的人,身上就带有上天原则的印记。有崇高圣洁的感化力从他们发出。有裨益的气氛环绕着他们。他们所遵循的纯全、圣洁、高尚的原则，能促使他们为神圣恩典的权能作活生生的见证。

《你必得能力》
十二月十七日　战场上的胜利

    我已将你的道赐给他们，世界又恨他们；因为他们不属世界，正如我不属世界一样。我不求你叫他们离开世界，只求你保守他们脱离那恶者。约17:14,15

    基督徒在这世上有许多任务要完成，上帝要他们忠实的工作并向祂提出交待。他不是要将自己拘束在修道院内，也不是要回避与俗世的联系。他的原则要受最严厉的考验，而他也将因眼所见、耳所听的事感到痛心。但他在见惯听惯这些事后，转而爱上它们。我们由于与世界有了联系，便常自然而然的沾染了他们的精神，采纳了他们的习俗，品味，和嗜好。但是我们受吩咐∶“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”（林后6:17,18）

    绝不要让世人说，世俗与基督徒在品味，与追求上是相似的；因为上帝在祂的百姓，与这个世界之间，画了一道分界线。这分界线是宽阔、深刻，和分明的；不是混淆不清，而难以识别的。“主认识谁是祂的人”（提后2:19）。“凭着他们的果子，就可以认出他们来。”（太7:16）

    唯有借着警醒祷告，运用活的信心，这样，基督徒在面对撒但所带给他的试探时，才会保持他的忠诚。因为“凡从上帝生的，就胜过世界；使我们胜了世界的，就是我们的信心”（约壹5:4）。要不断用信心的话语，告诉你的心∶“耶稣说祂会接受我，我深信祂的话。我要称颂祂；我要荣耀祂的名。”撒但要靠近你，声称你没有任何快乐。回答他说∶‘使我们胜了世界的，就是我们的信心。’我每一件事都很快乐；因为我是上帝的儿女。我信靠耶稣。上帝的律法在我的心中；我的脚步决不偏离。”--时兆一八八四年五月十五日

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月三十日　往上看！

    仰望为我们信心创如成终的耶稣。他因那摆在前面的喜乐、就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。来12:2

    好几年前，当我由挪威的奎士琴尼亚往瑞典的高德堡去的时候，我看见了生平所见最荣美的日落。那美妙的景象真是无法言喻。太阳落山之前最后的光芒，有金，银，紫，琥珀，和深红等色，其荣光闪耀穹苍，愈照愈明，高而又高地直射天空，仿佛上帝圣城的门是开着的，因而城内的荣耀映射了出来。这奇妙的光辉继续照着在那北方寒冷的天空历两小时之久──一幅伟大的艺术家在撼动着天空画布上画的景象。好像上帝的笑容照临在我们沿途所经之地，照在各个家庭，照在多石的平原，崎岖的山岭，和寂寞的森林中。

    仿佛有慈和的天使低声说：“往上看！这样的荣耀不过是从上帝的宝座那里闪耀出来的微光而已。不要单单为世上的事活着。要往上看，凭着信心瞻望那天家的大厦。”这次的景象对于我正如应许之虹对于挪亚一般，使我把握着上帝永远眷顾的保证，仰望那等待着忠心工作者的避难所。……

    我们作为上帝的儿女的人，都有权利时时仰望，以信心的眼目仰望基督。当我们不住地仰望他的时候，他临格的日光就照亮我们的心怀。基督的光辉照在心灵的殿中，就带来了平安。心灵仰赖上帝。一切的困惑忧虑都交托耶稣。当我们不住仰望他的时候，他的形像就铭刻在我们的心上，彰显在我们的日常生活之中了。……

    我亲爱的青年朋友们！你们要常常注视基督。惟有如此你们才可以保持眼目的清明，将荣耀归给上帝。耶稣是你们的光，你们的生命，你们的平安和保证，直到永远。（一五○）

《一同在天上》
二月十五日　在十字架的阳光之下

    仰望为我们信心创始成终的耶稣；他因那摆在面前的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。 来12:2

    十字架向相信耶稣的生灵表述生命，而非死亡。当欢迎那自髑髅地十字架照耀出来的、赐生命的宝贵光线。当举手向上求赐这福惠，当凭着信心接纳这福惠。……

    不要在十字架的阴影下行走，不可有哭泣、哀伤与悲痛的表示；乃当鼓舞自己的心灵生发希望与喜乐。十字架向上指着一位永活的救主，他是你的辩护者，现今正在替你祈求。……你若深深地感到忧郁，那时因为撒但已置身于你与公义日头的明耀光线之间。……

    我自己确曾在十字架的阴影下停步不前。象我过去几个月来的深感抑郁，遭受精神方面的十分沮丧消沉，这就我来说，并非常见的事。我不愿玩忽我自己的灵命，而因此戏弄我的救主。我若非自己能照着我教导人的去行，相信耶稣所赐的救恩，将我无助的心灵投靠他，接受他所赐的恩惠，公义、平安与慈爱，我就不愿意教导人说耶稣已经从坟墓里复活，而且已经升上高天，在天父面前长远活着代我们祈求。

    我不论情绪方面的气氛怎样变迁，仍须信靠他。我务须宣扬那位招我出黑暗入他奇妙光明之美德的主。我的心必须在我的救主基督里坚定不移，时时仰望他的爱和仁慈的良善。我切不可有时或偶尔信靠他，乃当时时信靠，使我能显明住在那位用自己宝血赎买我的主里面所有的结果。我们务须学习相信诸般的应许，怀有持久的信心。……

    但愿我们要生活在髑髅地十字架的阳光之下,但愿我们再也不要停留在阴影之下,抱怨自己的忧伤，因为如此行只是加深自己的困难。我们决不可忘记,就连我们行在幽谷之时，若凭着信心行走，基督也照样在我们的身边，正如我们在山顶上一样。

《主必快来》
十一月四日　无法形容的喜乐

    祂因那摆在面前的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。来12:2

    基督时常将祂使命的果效放在眼前。祂在世上的生活虽是充满了辛劳和克己牺牲，但祂想到这一切劳苦都不致归于徒然就深感欣慰。祂借着舍命而使众人得生，就要在人的身上恢复上帝的形象。祂要将我们从尘埃中救拔出来，照着祂自己的圣德重新塑造我们的品格，并以祂自己的荣耀使之美化。

    基督“看见自己劳苦的功效，便心满意足”。（赛53:11）祂展望到永恒的广大无垠，并看见那些因祂所受的凌辱而获得赦免与永生之人所有的福乐。祂为他们的过犯受害，为他们的“罪孽压伤，因祂受的刑罚，他们得了平安；因祂受的鞭伤，他们得了医治。”（赛53:5）祂听到那些得救之人的欢呼，祂也听到赎民唱着摩西和羔羊的歌。虽然祂必须先经受血的洗礼，虽然世人的罪孽都要压在祂那无辜的心灵上，虽然那无法言喻之祸患的阴影要笼罩祂，然而祂因那摆在祂面前的喜乐，还是选择了忍受十字架的痛苦，轻看了所受的凌辱。

    凡跟从祂的人都必分享这种喜乐。我们将来的赏赐虽是伟大光荣的，但也并非要全都保留到最后得救的时候才赐下。就在此世，我们借着信心便可分享救主的喜乐。《服务真诠》原文第504面

    凡接待祂的人，祂就赐他们权柄作上帝的儿女，以便最后得蒙上帝收纳作属祂的人，永远和祂同居。他们若在今世忠于上帝，最后他们“也要见祂的面，祂的名字必写在他们的额上。”（启22:4)天国的福乐若不是得见上帝，那究竟是什么呢？那因基督恩典而得蒙拯救的罪人，除了瞻仰上帝圣颜并认祂为父之外，还能得到什么较比更大的喜乐呢？《证言》卷八原文第267、268面

《奇妙的神恩》
九月二十二日　人生的赛跑

    我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，仰望为我们信心创始成终的耶稣。来12:1-2

    嫉妒、恶毒、猜忌、诽谤、贪婪──这些就是基督徒要想圆满地跑完永生竞赛所必须放下的重担。每一足以导致罪恶并且羞辱基督的习惯或作风，不论牺牲如何，都必须予以放弃。上天的恩惠决不能赐给任何违犯正义之永恒原则的人。……

    参加古代竞技的人在受过克己与严格训练之后，仍不能确保胜利。……不论赛跑的人怎样热心认真的努力，奖赏却只能颁发给一个人。只有一个人能领受那人人垂涎的桂冠。纵然有人作拼命的努力争取奖赏，但正当他们伸手去取得它时，另一个人竟在他们之前顷刻间攫取了那令人欣羡的宝物。

    基督徒的战斗却不是如此。凡遵守条件的人在竞赛终了时，一个也不至于失望。一切认真持守到底的人都必成功。快跑的未必能赢，力战的未必得胜。最软弱的和最强壮的圣徒，都可以戴那不朽坏的荣耀冠冕。凡靠上帝恩典的能力，使自己生活符合基督旨意的人，都可以获胜。……每一项行动都有其相当的力量，足以决定人生战斗或胜利或失败。而且胜利者所得的赏赐，也必与他们在努力奋斗中所表现的坚毅及诚恳相称。……

    保罗知道只要他存活一天，他与罪恶所进行的斗争就必不致终止。他始终体认到自己需要严格自守，不容属世的欲望胜过属灵的热忱。他以全副的精力继续与肉体的嗜好斗争。他经常将所要达到的理想摆在面前，并本着乐意顺从上帝律法的精神去努力达到这个理想。他的言语，他的行动，他的感情──全都是降服于上帝圣灵控制之下的。（《使徒行述》第256-258面）

《开朗的宗教》
十二月十三日 远较忧伤羞辱为大的喜乐

    “仰望我们信心创始成终的耶稣；祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在上帝宝座的右边。”来12:2

    祂因那摆在他前面的喜乐──要领许多的儿子进荣耀里去──就轻看羞辱，忍受十字架的苦难。这苦难与羞辱虽然是大得不堪设想，但是祂的喜乐与荣耀却比之更大。祂看到这得救的群众已经恢复了祂自己的形像，人人心中具有上帝的完美印记，人人脸上反照他们君王的威仪。祂在他们身上看到了自己劳苦的功效，便心满意足。祂随即发出声音，对那聚集的义人和恶人说：“看哪，这是我的血所赎回来的！我曾为这些人受苦，为这些人舍命，使他们可以永永远远留在我面前。”然后从宝座周围穿白衣的群众中，扬起颂赞的歌声：“曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！”启5:12（二五）

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月三十一日　永不放松的手

    因为我耶和华你的上帝必搀扶你的右手，对你说：“不要害怕！我必帮助你。赛41:13

    当一位旅客跟着他的向导经过狭隘的山道时，日光辉煌地照耀在阿尔卑斯峰顶皑皑的白雪上。……他信任他的向导毫无惧怯地跟着他的脚踪行，虽然这条路在他还是陌生而从未走过的。忽地跟着他的脚步来；前面有一个窄而深的山坑，于是伸过手来，……要拉着他的手跨过去；但那位旅客犹豫不决，于是向导就鼓励他要服从，安抚他说：“你拉着我的手吧！这只手是永不会放松的。”

    亲爱的青年朋友们！有比这世人的向导更伟大的一位，招呼你们来随他登上忍耐和自我牺牲的高境，这条路并不是容易行走的。……撒但沿途已经为不谨慎的脚设下他的网罗；但是我们若跟随我们的向导走就安全无虞了，因为这条路已经因他的脚踪而成圣路。这一条路或许是险峻而崎岖的，但他已经为此走过，他的脚已将荆棘踏平，使我们可以更容易地行走；亿要我们担负的各样重担，他自己已经担负了。亲自与他接触就能导致光明，希望与能力。论到跟随他的人，他曾经说过：“他们永不灭亡，谁也不能从我手里把他们夺去。”（约10:28）（一五一）

    我们是一天一天的活下去的，我们无需在几小时之间完成一生的工作。我们不必忧心忡忡地看着我们的前途；因为上帝已有了安排，使我们可以天天作得胜的人。（一五二）

    今天借着运用活泼的信心，我们可以战胜仇敌。我们今天必须寻求上帝，并且要立志若没有他与我们同在就不罢休。我们应当警醒，工作和祷告，好像今天就是所赐给我们的最后一天。（一五三）

    你今天若与上帝和好，那么假若基督今天来，你就已预备好了。（一五四）

《一同在天上》
四月二十一日　有名无实的信心无济于事

    因为我耶和华你的上帝，必搀扶你的右手，对你说：不要害怕！我必帮助你。赛41:13

    近几周来，我深深地感悟到上帝的应许和基督徒的盼望。圣经似乎从来没有象近来几周那样，对我充满着珍宝似的应许。看起来我们只要将诸应许据为己有，上天的甘露，就要倾降在我们身上苏醒我们。我们若没有上天的协助，就永不能克胜自己生来的种种癖性，而且宝贵的耶稣要亲临我们的身旁帮助我们完成此工。他说：“我就常与你们同在，直到世界的末了。”(太28:20) 我们须相信基督所讲的。我们希望自己的信心能成就诸应许。……

    信赖耶稣实是一件大事。我们听见许多人说：“相信，只要相信；你所当作的就是要相信耶稣。”然而我们却有权利要问：这种相信含意是什么？包括什么在内？我们中间不少的人具有徒有其名的信心，但我们并没有将信心贯彻于品格之中。……我们必须具有那种生发仁爱以致洁净心灵的信心，而这种相信基督的信心就必导使我们丢弃凡在他眼中看为可憎的事物。我们若没有这样具有功能的信心，则信心对于我们便毫无益处。你或许承认基督为世界的救主，但他是否你个人的救赎主呢？你是否今天相信他会赐给你能力权柄克服你品格上的各种瑕疵呢？……

    我们各个人都必须学习这一特殊倚靠我们救主的教训。我们要倚靠我们的天父，正象小孩子倚靠他地上的父母一般，相信他凡事都是为了我们的好处而行的；并且相信每一挣扎的呼吁，和抗拒我们心灵仇敌所作的每一努力，都进入万军之上帝的耳中，而且相信他必在我们每有需要之际帮助我们。只要我们凭着信心求告他，他必帮助我们胜过每种试探。这乃是我们务必学得的教训。

    我可以倚靠我的救主；他今日拯救我；而且当我正在抗争要克胜仇敌的试探时，他必赐给我恩典获胜。


怀著

《信仰的基础》
八月四日　安全寓于正念之中

    你要保守你心，胜过保守一切，因为一生的果效，是由心发出。箴4:23

    一个人“心怎样思量，他为人就是这样。”（箴23:7）每天心中所思想的，构成了该日未曾写成的历史。并且终日所思想的，对于品格的形成，影响至深且钜。我们必须严格地谨守自己的思想；因为一个不纯洁的思想足以在心灵上留下深刻的印象。一个邪恶的思想必要留下一个邪恶的痕迹。如果人的思想是纯正而圣洁的，他就必成为更高尚的人。由于这些思想，人属灵的脉搏必要活跃起来，而他行善能力，也必增加。正如一滴雨水要为第二滴预备好，使地土得滋润；照样，一个善良的思想必要为第二个善良的思想铺平道路。（一四）

    错误的思想，若一旦接受并习而成癖的话，就变为一种霸权，牢牢地控制着思想，犹如挟在钢钳里一般。（一五）

    不可纵任思想纷驰；必须加以约束使之顺服基督。置之于圣洁的事上。于是借着基督的恩典，思想就必纯洁而真诚了。我们随时都需要感觉到纯正思想的超拔之力。无论何人，那唯一安全的保障，就是正当的思想。（一六）

    我们心智的水准是凭着我们思想所专注的事物而定，然则我们若常思念属世的事物，就必不能接受属天事物的印象。我们若默想上帝的慈悲，良善，与仁爱，就必获得极大的裨益；但我们却为了注重属世的暂时的事物，而蒙受了极大的损失。（一七）

    在四围虽有腐败和罪恶的潮流，我们却不必沾受玷污，尽可以呼吸从天上来的清气。我们以诚实的祷告，将心灵抬高到上帝面前，就可将心门严闭起来，隔绝一切邪念，一切恶意。凡肯敞开心门，接受上帝的恩赐和扶助的人，他的境遇必在与世不同的圣洁的空气中过日子，与天国有随时的交通。（一八）

《崇高的恩召》
六月四日 保守己心的工夫

    你要保守你心，胜过保守一切；因为一生的果效，是由心发出。　箴4:23

    殷勤地保守己心，乃是在恩典当中求取健全发展所不可或缺的要素。人心原来的状况，本是不圣洁之思想和罪恶之情欲的渊薮。及至归服基督之时，就必须因圣灵而洁除其一切污秽。然而若非得到本人的同意，这工作是无法成就的。

    当心灵得蒙洁净之后，基督徒的义务就是要保守其免受玷污。许多人似乎以为基督的宗教，并不要求他们放弃日常惯犯的罪恶，并挣脱束缚心灵的习惯。他们固然放弃了一些为良心所遣责的事物；然而他们在日常生活中代表基督的事上却失败了。他们也不将那基督化的品格带入家庭之中，他们在择言用语上也未表示小心谨慎；急躁，不耐的言语，就是激动人心最邪僻之怒火的言语，往往冲口而出。这样的人，需有基督常住在心灵之中；惟有靠着他的能力，他们才能防护自己的言行。

    在保守己心的工夫中，我们必须不住地祷告，不倦地向施恩的宝座乞求帮助。凡是自称为基督徒的人，都应该存着诚恳的心，谦谦卑卑地来到上帝的面前，向他乞求帮助。……基督徒虽不能常取祷告的姿势，然而他的思想和愿望都可以不住地向上。（7）

    保守你的心常在天国的气氛中，必在你一切的优点上赋予精力，在你一切的义务中赐与生气。锻练思想专注于属天的事物，必使我们一切所作的都含有生气和热诚。我们的努力已见衰疲，而我们在基督徒的路程中奔跑也已见迟滞，并常常表示怠惰延缓，皆因我们如此轻视那属天的奖赏。我们在属灵的造就上都不是健全的。基督徒有权利、也有义务在认识上帝儿子的事上不住地长进，“得以长大成人。”（8）

《一同在天上》
六月四日　保守己心

    你要保守你心，胜过保守一切，因为一生的果效，是由心发出。 箴4:23

    为什么会有这许多……灵性败落，品格不均衡的人呢？原因乃是在他们认识真理之后，始终没有实践那在耶稣里的真理，就是现在还是这样。他们不容主除掉自己品格上的劣点。……凡悔改归义的人就将义的原理实施在他一切生活行为之中。惟有依照上帝口里所出的每句话而生活的人，才是在信仰上根深蒂固的。

    有许多人每日作证说，我只是在理论上有改变，品格上并没有改变。……人人都可以因信心获致得胜者的冠冕，然而有许多人却不愿意与自己不完全的品性作直接交手的斗争。他们仍保持着那使他们冒犯上帝的特质。他们天天干犯他圣洁律法的原则。如果人人都学习那单纯的教训，得知他们必须取得并担负基督的轭，学习那位大教师心里柔和谦卑的样式，则他们就必然更能履行爱上帝为至上和爱邻舍如同自己的约言了。……他们务须从一开始就着手。基督说，你们当负我抑制与顺从的轭，学我的样式。……于是人心就必藉着基督创造之能得以与上帝和好。他们既得与上帝的性情有分，就变化更新了。……

    这种更新变化的工作必须从内心开始，因为一生的果效全都是由心涌发出来的。唉，人怎能以口头上的服务为足够的呢？…我为基督的缘故奉劝你，切不可半途而废，乃要前进，前进。升达基督徒完全的造就之境。不容留任何不安全的事物。殷勤自守。当记着你要为在品格方面不误表基督负责。但愿我们不因自己的过失以致诱导他人去犯同样的罪。……

    凡自称已接受前进之光的人，必须在他们的言语，态度，声音，行为上，随时彰显那光的感化力。

《黎明的灵修》
四月十八日　要保守你心

    你要保守你心，胜过保守一切；因为一生的果效，是由心发出。（箴4:23）

    心的教育，远较仅凭着书本的学习重要得多。诚然，获取我们所生存之世界上的知识原是重要的，然而若因研求世上的学问而撇弃了永生，就必遭受永远不能挽回的损失。一个学生，尽可以用他的全力来求取知识；但是他若不认识上帝，若不服从管辖人身的原则，就必自取败毁。因不良的习染，他必丧失了自省自制之力。他不能用理智来断定与他关系最深之事。他不仅慎也不懂得善待自己的心智和身体。因为疏于培养正义的原则，他就毁伤了自己的今生和来世。

    青年人若能察觉自己的弱点，就可以在上帝那里得到他们的力量。他们若求教于上帝，就必因上帝的智慧而获得智慧，他们的生活对于世界也必成为丰满的福惠。然而他们若只是埋头于钻研属世和臆测的学识，以致与上帝隔绝，就必丧失使人生丰足的一切。《服务真诠》

    社会的前途，端视今日的儿童和青年而定，而儿童和青年的造就却赖乎家庭。现在使人类受咒诅的疾病，痛苦，罪恶，推根究源，大部分不能不归咎于缺乏正当的家庭教育之故。假若家庭生活都是纯洁真诚的；假若凡从家庭中出去的儿童，对于人生的一切义务和危险，都有了相当准备的话，那末，这世界上将有多么大的改变啊！《服务真诠》

《奇妙的神恩》
十月十四日　保守己心

    你要保守你心，胜过保守一切，因为一生的果效，是由心发出。箴4:23

    殷勤保守己心对于在恩典中有健全的长进，乃是不可少的。人心就其本来的情形而言，原是邪念与恶欲的居所。在将心降服于基督之时，务须由圣灵洁除各样的玷污。而这事若非经本人同意则是决难成功的。

    心灵得蒙洁净之后，基督徒有义务要保守它不受沾染。有许多人似乎认为基督的宗教并不一定要人放弃日常的罪，挣脱那捆绑心灵的恶习。他们或许丢开一些良心所谴责的事，然而他们在日常生活上却没有代表基督。他们也不将基督化的人生带进家庭中。他们在拣选所用的话语上也不表示慎重。太多的时候说些急躁不耐烦的话语，就是那激发人心最恶劣情绪的话语。这样的人需要基督经常临格居于心灵之中。他们惟有倚赖他的能力才能谨慎自己的言语行为。……

    有许多人似乎舍不得用几分钟在默想，查经与祷告上，仿佛这样占去的时间乃是枉费了。我甚愿你们大家要以上帝切望你们所要拥有的眼光来看这些事，如此你们就必定要以天国为首要的事了。当保守你的心专注于天上，就必赋予你全部的德行以活力，也使你所尽的义务有活泼的表现。……运动是怎样增加胃口，并使身体健强而具有活力，灵修的活动也必照样增加德行与灵性的活力。……

    但愿如下的祷告升达于上帝：“求你为我造清洁的心。”（诗51:10）因为纯净清洁的心灵有基督居住其中，而且一生的果效都是由心发出。人的意志须降服于基督。切不可象以往因自私自利而将心关闭，却需要敞开心门接受上帝圣灵甘美的感化。实际的宗教将其芬芳之气散布各处。它乃是活的香气使人活。 （《基督复临安息日会圣经注释》卷三原文第1157面）

《今日的生活》
三月廿二日 我要谨守心门

    你要保守你心，胜过保守一切；因为一生的果效，是由心发出。箴4:23

    “你要保守你心，胜过保守一切”；是智慧之人的劝勉；“因为一生的果效是由心发出”，“因为他心里怎样思量，他为人就是怎样”。人心若不因神圣的恩典得以更新，要寻求清洁的人生必致徒然。那不依赖基督的恩典而企图建立高贵良善品格的人，是在流沙上建造房屋。一遇到强烈试探的风暴，必然倒塌无疑。每一个人都当如大卫所祈求的：“上帝啊，求祢为我造清洁的心，使我里面重新有正直的灵。”我们既已分享这由天而来的恩赐，就当继续进到完全的地步，便可以“因信蒙上帝能力保守”。

    然而我们仍须努力来抗拒试探。凡不愿被撒但诡计所欺骗的人，必须好好地保守心灵的通路；他必须远避，不读、不看、不听那一切暗示不清洁思想之物。不可让心意游离。去思想人类心灵之敌所授意的一切题目。……要如此作，必须有恳切的祈祷和不懈的儆醒。我们务要有圣灵在心里居住的感化力，因为他要吸引我们的思想注重上面的事，使我们习于思念清净圣洁之事。而且我们必须殷勤地研读上帝的话。 “少年人用什么洁净他的行为呢？是要遵行祢的话”。作诗的也说： “我将祢的话藏在心里，免得我得罪祢。”《告青年书》

    你必须作忠心的守望者，谨守你的眼睛、耳朵和你一切的感官，才能控制你的思想，防备虚妄和败德的思念染污你的心灵。惟有恩典的能力才可以成全这可羡慕的美事。《告青年书》

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月五日　因查考圣经而得以改造

    就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，在致得救。彼前2:2

    无论男女老少决不能因忽略研究上帝的圣经而仍可达到基督徒完全的地步。借着仔细而殷勤的查考他的圣言，我们将顺从基督的吩咐说：“你们查考圣经，因你们以为内中有永生，经我作见证的就是这经。”（约5:39）这样查考能使学者细细观察那神圣的模样。……若想仿效那模范，就必须常常细密地顺序加以审查。一个人谙悉救 主的生平，就必发现自己品格上诸般的缺点；他是那么显然地不像基督，自己便知道若没有在生活作一番重大的改革，就不能作一个信徒。他还要继续的学习，希望能仿效他伟大的楷模；他熟知亲爱的救主的容貌和精神；他瞻望救主因而得以改变。（一九）

    一切基于人性的哲学，凡是不以上帝为万物之本的，结果无不陷入混乱和辱没的地步；但那受上帝灵感的宝贵的信心，却能增强人生的实力，造就高尚的品格。人如果能多思索他的恩惠，他的慈悲，和仁爱，就会有更沈更远的目光，可以清楚而又清楚地看出真理，就会有更高尚更圣洁的希望，企求心灵的纯洁和思想的明朗。心灵住在那圣洁思想的清净气氛中，就能借着研究圣经与上帝来往而起变化。真理是如此宏大，如此深远，如此广博，以致浑然不见自我了。心灵便软化而沉浸于谦卑，温和，仁爱之中了。（二○）

    圣经……可以训练人的思想去应付最深奥的难题，从事最广泛的探讨。它使人智力高尚。它使人的心灵得到拯救。……你当以圣经为你反映的镜子。它必作你忠实的劝告者，发掘出你品格上的缺点与错误来。它必歙我的品格上的每一优点都得以加强。（二一）

    那揭示罪辜的圣言，在人类的内心有使之归正的能力，并如此维持着他的正直。（二二）

《一同在天上》
六月二十四日　不可讲尖刻急躁的话语

    所以，你们既除去一切的恶毒、诡诈，并假善、嫉妒和一切毁谤的话，就要爱慕那纯净的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长，以至得救。 彼前2:1-2

    我们应当研究这段教训。我们有权利“长大成人，满有基督长成的身量。”(弗4:13)我们不可在言语方面疏忽大意，以不亲切的话语彼此陷害。……

    每一位与主圣工有关系的人，都需要重视其所参与的工作。属于上帝机构中的一切工作，当顺利推进而无摩擦，无急躁的言谈，无独断性的话语。所有的工作人员在思想、言语和行为上都当圣洁纯净。他们要作基督的见证人,证明自己是已经重生了。

    不可有任何尖刻的话语，急躁的训斥，因为在每一个房间里都有上帝的天使来来往往。基督喜爱嘉许每一位忠心的工作人员，而且他必定如此作。每一项善行都要记录在卷册上。难免有人犯下小小的错误，可是责难的话会激起报复之念，使上帝蒙羞。……任何不在意或欠思虑的话语都当立即收回。……我们须记着自己既身为基督徒而又自命是同心合意地从事工作，就不可行事为人象罪人一样，他们那属罪恶的行为，若不悔改，就要定他们的罪。……

    “你要儆醒，坚固那剩下将要衰微的。”(启3:2)这乃是我们的工作。有许多在灵性方面垂死的人，主命令我们去坚固他们。上帝的子民要忠于责任。他们是以基督徒友谊的契约联结在一起的，而且藉着彼此经常谈论那交托与他们的宝贵真理，信心得以加强巩固。他们绝不可争吵责难。他们要在遵守上帝诫命一事的重要性上团结一致。

    我们今生再没有什么较比养成可以在最后欢欢喜喜进入圣徒上天住处之品格更为重要的事。我们为什么不利用我们的权利在地上成为圣徒呢？

《黎明的灵修》
六月十五日　上帝的圣言有助于长进

    就要爱慕那纯郊的灵奶，象才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救；你们若尝过主恩的滋味，就必如此。（彼前2:2,3）

    我们将这万书之书（圣经）推荐给每一位同学，作为发展人类智慧之研究的对象，因此书含有今生和来世所必需的知识。…学生在求学时期若能熟悉上帝圣言中的真理，并在他的内心感受其改造的能力，就必因他有规律的人生和敬虔的行为，将基督的品德表现于世人面前。《基督教育之研究》

    生命之理，既然如此；成长之理，亦复如是。植物发蕊，苞芽，开花，结果，都是上帝使然。他的能力使种子“先发苗，后长穗，再后穗上结成饱满的子粒。”…树木花草之所以能生长，并非因它们自己的担忧，或挂虑，或努力，乃是因为蒙受上帝赐予供养生命的原质。孩子不能靠自己的挂虑或能力使身体长大。你灵性上的生长，也不是靠自己的挂虑和劳力所可以成就的。草木与小孩子所以能生长，乃因接受周围维持其生命的空气，日光，和养料之故。这些自然的恩赐之于动物和植物，犹如基督之于信他的人一般。…上帝将他圣子这无比的礼物赐给人，就是使恩惠的气氛环绕地球，犹如弥漫大地的空气一样的真实。举凡愿意吸收这活命空气的人，必得以存活，并能在基督耶稣里面长成实足的身量。正如花草之转向日光，…我们也当转向公义的日头，…以致我们的品格可以遵循基督的样式发展。《幸福的阶梯》


怀著

《信仰的基础》
八月六日　警醒祈祷

    靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为从圣徒祈求。弗6:18

    在神圣的人生中求进步，祈祷和警醒不倦是不可或缺的。……你惟一的安全之策，是要像一个守望者那样的生活。要不住地警醒祷告。啊！这是多么好的一种预防屈从试探，和陷入世界网罗中的方法！（二三）

    “你们要谨慎，警醒祈祷。”（可13:33）……

    第一，你务要警醒。要警醒，免得你出言轻率，急躁，没有耐心。要警醒以免骄傲之念在你心中找到了地盘。要警醒，免为恶欲所逞，你反而胜不过他们。要警醒，以免……你……变得虚浮轻佻，遂使你的影响力有死的气味，而没有活的香气。

    第二，你必须祈祷。若无此实际上的需要，耶稣不会这样叮咛你。他深知你靠着自己不能胜过仇敌诸盘的试探，和设在你脚前的许多个网罗。他没有撇下你孤单单地去应付这一切；却为你预备了一条可以寻得帮助之途。故此他吩咐你要祷告。

    正确的祈祷乃是凭着信心向上帝求你所需要的一切。进入你的内室，或在一个幽静的地方去奉耶稣的名求你的天父独特国务卿。承认自己的软弱，热切的盼望从上帝那里降赐能力，从这样的心灵中所献上的祈祷，是大有能力的。诚恳热切的祈祷必蒙垂听应允。……

    不可灰心。要将自己抛在耶稣的脚前，因为他曾受过试探，知道怎样去帮助受试探的人。……要靠着耶稣将你的案情陈明于上帝之前，直到你的心灵能坦然无惧的信赖他的力量，知道你并未被反撇弃一帝去独力争取胜利。上帝必帮助你，天使必照顾你；但你必须先尽到自己的本分，才可以指望得着这样的帮助。要警醒祈祷。（二四）

《一同在天上》
三月二十四日　家庭中的祷告

    靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。 弗6:18

    如果总有一个时期每个家庭都当作为祷告的家庭的话，那就是现在了。不信与怀疑之风正普遍流行着。只因不法的事增多，许多人的爱心就渐渐冷淡了。……

    然而正当这可怖的危机时期，还有一些自称为基督徒的人没有设立家庭祭坛。他们在家里既不会敬拜上帝，也不教导自己的儿女敬爱他。……

    毋须祷告这种概念，乃是撒但败坏生灵最为成功的诡计之一。祷告是向上帝倾吐心意，是智慧之源，是能力，平安与福乐之本。祷告包括对神圣全备的承认，对祈受恩惠的感激，对罪过的痛悔供认，以及为己为人向上帝的诚恳求福。

    耶稣流泪大声向天父祷告。保罗劝勉信徒要“不住地祷告”(帖前5:17)“只要凡事藉着祷告、祈求和感谢，将你们所要的告诉上帝。”(腓4:6)……上帝有权受我们的敬拜祈祷,他的权威是神圣而毫无疑问的。我们因为他的命令有义务要祷告;而且由于顺从他的命令，我们必获致幸运而宝贵的赏赐。……

    作父母的应以祷告在自己儿女的四围圈上篱笆；他们当以充足的信心祈求上帝与他们同在，祈求圣天使保护他们和他们的儿女脱离撒但凶恶的权势。……

    父母们啊，你们最少要在每早每晚诚心仰望恳求上帝，为自己和自己的儿女谦恭祈求。你们的亲人备受试探与试炼。烦恼与刺激每日困扰着男女老少的途径，凡想在日常的诸般烦恼中度忍耐、仁慈，与愉快生活的人，务必祷告。这样的胜利惟有靠赖坚定不移的志愿，恒切不倦的儆醒，与从上帝而来的不断帮助，才能获致。


怀著

《信仰的基础》
八月七日　心灵与上帝相交

    要等候耶和华！当壮胆，坚固你的心。我再说：要等候耶和华！诗27:14

    世上逐渐呈现一种前所未见的紧张状态。在寻欢作乐，谋利求财，争权压势，并为生存而作的各种奋斗上，有一股可怕的势力，使人愿意贯注身、心、灵以从事。在这狂热的忙乱之中，上帝正在说话。他吩咐我们离开这一切去与他交往：“你们要休息，要知道我是上帝！”（诗46:10）

    有许多人甚至在灵修的时候，也得不到与上帝真实交往的福分。他们过于仓猝了。他们以急促的步伐奔跑到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，但却不等候受教。他们没有时间留在神圣的大教师面前；却仍然背负着自己的重担回去工作了。……

    我们的需要，并不是在他面前作瞬息的逗留；而是须亲自与基督接触，与他同坐交谈。（二五）

    我们也可以将一切琐悄的挂虑和麻烦如同我们巨大的困难一样的交手与他。不拘有什么事情来困扰我们，都应该在祷告中完全交托与主。（二六）

    以字根表而又热切的心来寻求上帝；则那从暗中察看，并侧耳倾听出自内心之祈祷的一位，必发出一种甘甜而恒久的感化力来。那凭着着单纯的信心与上帝交往的人，必为自己获得神圣的光照，以加强他的力量，并支持他与撒但抗争。（二七）

    我们若常常将主摆在面前，心中充满对于他的赞美与感谢之忱，则我们的宗教生活必常有清新的气氛。我们祷告的方式就是与上帝谈话，犹如和朋友谈话一般。他必亲自向我们述说他的奥秘。往往我们也必有耶稣临格的甘美快乐的感觉。……祷告能移开撒但的攻击。（二八）

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月八日　满足的喜乐

    你必将生命的道路指示我。在你面前有满足的喜乐，在你右手中有永远的福乐。诗16:11

    耶稣的宗教乃是喜乐，和平，与幸福。（二九）

    天庭全体都关怀着人的幸福，我们的天父从来没有对任何受造者关过快乐的门；但他吩咐我们躲避那些足造成成灾祸，失望，足以将天路和福乐之门一并堵塞的私欲。……他（世界的救赎主）所要我们尽的本分，无非为使我们达到福乐的最高处，是那些不肯顺从的人所不能达到的。基督在你们心里成了有荣耀的盼望，就有真正安乐的生活。（三○）

    凡居住在耶稣里的人，必在上帝里有幸福，愉快，和喜乐。他们的声调有柔和的特质，他们的行为表明他们注重属灵的永恒的事物，并且快乐的音乐从他们的唇中必得到反响，因这音乐原是从上帝的宝座而来的。这乃是一种敬虔的奥秘，虽然不易解释，然而仍可感受并享有的。（三一）

    凡以圣经的记载而相信上帝之人的平安与喜乐，乃是言语所无法形容的。试炼不能困扰他，轻蔑也不能激怒他。自我已经钉在十字架上了。他的责任也许一天比一天重，他的试探更强烈，他的试炼更严重；但他不至彷徨，因他所得的力量以应付他的需要。（三二）

    凡具有属灵基督之宗教的人，其行为上必彰显它为一种赋与生机的，渗透一切的原则，一种活泼有效之属灵的动力。他也必有永远的青春之清新，力量，和快乐的明证。领受上帝圣言之心，决不像一个干涸的水潭，或一个破裂不能蓄水的池子。它乃像一股出于不渴之源的溪 水，它的清凉，晶莹澄澈，漱石而下的水，使那疲乏，口渴，身负重担的人得以振奋。（三三）

《一同在天上》
二月二十五日　最快乐的人

    你必将生命的道路指示我；在你里面有满足的喜乐；在你右手中有永远的福乐。 诗16:11

    不要以为你若与基督同行，就必须行在阴影之下。世上最快乐的人，乃是那班信靠耶稣，欣然听从他吩咐的人。一切不安和不满之念，都已从跟随他的人生活中驱除净尽。……他们或许要遭遇到试炼与困难，然而他们的人生却充满了喜乐；因为有基督与他们作伴同行,而他的临格也使道路变为光明。……

    当你清晨起床之时，口中应充满赞美上帝的话语，在你外出工作时，也要奉上祈祷向上帝求帮助。……要等待生命树的叶子。它必抚慰你，使你舒畅，使你的心充满平安与喜乐。要将你的思想集中于救主的身上。要逃避属世的烦扰，安坐在基督的荫下。于是，在日常劳碌与斗争的喧嚣声中，你的能力就必复原。我们实在需要有时坐下来思念救主怎样由天庭，由上帝的宝座降下，显明世人若将自己的软弱与他的大能联合所可能获得的成就。我们既因与上帝交往而力量得以复原，便可欣然续往前行，因为有权将基督之爱的阳光照彻在我们所接触之人的生命中而赞美他。……

    天上的诸智者都等待着要与人间的媒介合作，俾使世人得以看出人与上帝联合所可能获得的成就。凡奉献身、心、灵为上帝服务的人，就必不住地领受灵、智、体三方面能力的新赋予。上天取之不尽的资源等待着他们去使用。基督将他自己的生命分赐与他们。圣灵也倾降其无上的活力运行在心意之中。我们藉着所赐予我们的恩惠，就可获得那原来因自己信心微小和品格上有瑕疵，以致对我们似乎显为不可能的胜利。

    凡将自己毫无保留地奉献为主服务的人，就必得蒙赋予能力获得那无可计量的成就。

《主必快来》
十二月十三日　永恒世界的荣耀

    祢必将生命的道路指示我。在祢面前有满足的喜乐，在祢右手中有永远的福乐。诗16:11

    永恒世界的荣耀已经在我面前展开了。我要告诉你天国真是值得去努力争取的。你终身的目的应该就是预备自己，堪与那得赎的群众，天使以及世界之救赎主耶稣相交往。倘使我们能够得见天国的城邑，只须看一次也就不愿意再住在地上了。世上固然也有佳美的景色，而且我也甚欣赏大自然一切的优美。我看到这一切便联想到创造主。但我知道我若爱上帝，并遵守祂的诫命，自有极重无比永远的荣耀，在天国为我存留。《信仰的基础》第358面

    这个地球……经火炼净，那时……就必更加美丽了。芳草永远鲜绿，绝不枯萎。那里有玫瑰和百合花，更有各式各样的花卉。这一切既不衰残，也不凋谢，永远保持着美丽和芬芳。

    我们在此世所畏惧的狮子，那时必与羔羊同卧，而且在新天新地中，一切都是平安和谐的。新世界的树木都是高耸矗立的，毫无畸形异状。

    圣徒必头戴荣耀冠冕，手持金琴。他们要弹奏金琴，并唱救赎之歌，为上帝演奏美音佳调。他们以前在此世所遭受的试炼与痛苦，都必在新天新地的荣美中忘得一干二净了。《青年导报》1852年10月号原文

    但愿我们在地上家园中一切美丽的事物，都提醒我们想念到我们天家的，那明如水晶的河流和碧绿的田野，那摇曳生姿的树丛与活水的泉源，那光辉灿烂的城邑和身穿白衣的歌唱者--那荣美的世界，乃是任何美术家所无法描绘，任何人间口舌所不能传述的。《今日的生活》原文第175面

    当在想象中描述那得救之人的家乡，并要记住：那里必较你最卓越的想象所能描绘的更为荣美。《拾级就主》原文第86面

    义人的奖赏不是人的语言所能形容，只有那些目睹的人才能知道。《救赎的故事》第400面

《奇妙的神恩》
十二月二十一日　永远的福乐

    你必将生命的道路指示我；在你面前有满足的喜乐；在你右手中有永远的福乐。诗16:11

    耶稣在世工作的时候，他的生活大部分是一种户外的生活。……他的教训大部分也是在野外讲的。（《服务真诠》第43面）

    圣经上称得救之人的基业为“家乡”（来11:14-16）。那里有天上的好牧人领他的群羊到活水的泉源。生命树要每月结果子，其上的叶子要供给万民使用。涌流不竭的清泉，明净如同水晶，河边绿叶成荫，使那为上帝救赎之民所预备的道路更为清幽。广大无垠的平原一直伸到荣美的山麓之下，那里有上帝的圣山，高峰耸立。上帝的子民，就是那些长久飘流的客旅，要在那宁静的平原上，和生命水的河岸边，找到他们的家乡。（《善恶之争》第699面）

    圣经向我们阐示天国中探寻不尽的财富和永存的珍宝。世人的强烈冲动，催迫着他去寻求自己的幸福，而圣经对于这种欲望亦予以认可，并将全天庭要与人的努力合作以获致那真正的幸福指示给我们。它（圣经）启示出基督赐与人类的平安所必须的条件。它形容那一个永远光辉而幸福的家乡，在那里永远不知道有眼泪和贫乏。（《今日的生活》第157面）

    但愿我们地上家乡的一切美物使我们连想到天国家乡那水晶般的河流和葱翠的田园，那摇曳生姿的高树与活水的泉源，那光明的圣城和身穿白衣的歌队──就是那为美术家所不能绘画，人间言语所不能形容的荣美世界。……

    永远居住在这蒙福之人的家乡，在身、心、灵方面所带有的，并非罪恶与咒诅的黑暗印记，而是我们创造主全备的形像，并得以世世无穷在智慧、知识与圣洁各方面有不住的长进，常常探究新的思想园地，常常发现新的奇事与新的荣美，常常在感应、享受和爱好的可能性方面有所增进，而同时明白在前面仍有喜乐、和爱、与无限的智慧──这一切便是基督徒盼望所预指的目标。（《教育勉言》原文第55面）

《开朗的宗教》
十二月三十一日 我们要永远在上帝的福乐中欢喜快乐

    “祢必将生命的道路指示我；在祢面前有满足的喜乐，在祢右手有永远的福乐。”诗16:11

    永恒的岁月带来有关上帝和基督的更丰盛更光荣的启示。知识是怎样发展，照样，爱心，敬虔，和幸福也要增进不巳。人越认识上帝，就越要钦佩祂的品德。当耶稣向人阐明救恩的丰盛，以及祂与撒但的大斗争中所有惊人成就时，得赎之民便要以更热切的忠诚事奉祂，并以更热烈的喜乐弹奏手中的金琴；亿万的声音要一同歌颂赞美……

    善恶的大斗争结束了。罪与罪人也不再有了。全宇宙都是洁净的。在广大宇宙之间，跳动着一个和谐的脉搏。从创造万物的主那里涌流着生命，光明，和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生和无生之物，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。（五四）

《今日的生活》
七月廿六日 康乐活动能恢复精神增进体力

    祢必将生命的道路指示我，在祢面前有满足的喜乐，在祢右手中有永远的福乐。诗16:11

    基督徒有权利和责任藉无害的康乐活动来恢复精神，加强体力，以便运用自己的体力和智力来荣耀上帝。我们的康乐活动，不应成为无益的嬉戏或近乎愚妄之举。我们进行康乐的方式，应该足以造就并提高一切与我们交往的人，并且使我们和他们都能更有效地履行基督徒的本分。

    基督的宗教具有一种乐观，高尚的影响。它远超于一切类似笑谑和轻浮的闲谈。在我们的康乐活动中，我们可以从神圣能力的源头领受新的勇气与能力，使我们能更成功地使自己的生活达到纯洁、良善和神圣的理想。《评论与通讯》1871年7月25日

    对于那些想象力不健全的人，宗教乃是一位霸君，好象是用铁杖来辖制他们。这班人常为自己的堕落而悲叹，面上常是愁眉不展。天真的欢笑无论发自青年或任何人，都令他们意气沮丧，他们视一切的康乐活动或游戏为有罪的，认为心志必须经常使之奋激，以达于如此严厉的地步，这是一方面的偏激。还有一班人认为该尽量的寻求新的游戏、新的消遣，目的要保持健康。他们习惯于刺激性的游戏，若是没有就觉得浮躁不安，他们不是真实的基督徒，他们走向了另一个极端。基督教的真实原理，已为众人展开了一个福乐的根源，而其高深长阔是无法度量的。《教会证言》卷一

《今日偕主行》，校对中...


怀著

《信仰的基础》
八月九日　上帝的居所

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的，并且你们不是自己的人。林前6:19

    圣经用一种最美好最动人的表征，显明上帝如何重看我们的身体，以及我们对于保持身体的健康所应有的责任。……

    须教学生深知人的身体十是上帝所要居住的殿，因此务须保持清洁，成为一切尊贵高尚之思想的居所。（三四）

    人当知道上帝的殿是他荣耀显示的所在，这一种认识，乃是保重并发展我们体力的最高的激励。造物主在人的身体上所显示的作为，是神奇可惊的。他吩咐我们要研究身体的构造，明了身体的需要，并尽我们的本分保护身体，不使损伤，不使玷污。（三五）

    我们对于上帝和对于人，第一重要的任务便是自求发展。创造主所赋予我们的各种才干应充分发展到最完全的地步，俾尽我们一切所能的去行各样的善事。故此，用来建立并维持体力和智力之健全的时间是值得的。我们身心的任何官能不可任之发育不全或残废无用；若如此去做，我们必要自食其果。（三六）

    “亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。”（约叁2）这几句话，足以表示上帝对我们每一个人存有何等的美意。

    他就是“赦免你的一切罪孽，医治你的一切疾病。他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。”（诗103:3,4）的上帝。

    因为上帝要我们“凡事兴盛，身体健壮”──灵体和身体都健壮，故此我们必须与上帝合作，以求身体和灵性并臻健康。（三七）

《崇高的恩召》
九月十六日 身体乃圣殿

    岂不知你们的身子就是圣灵的殿么？这圣灵是从上帝而来，住在你们里头的。　林前6:19

    主所要求的品格上的完全，乃是整个的人都当预备好，成为能容圣灵居住的一所宫殿。除非整个的人完全奉献为他服务，就不会蒙上帝的悦纳。单单献上这活机械（指人的身体而言）的部分活动是不够的，各个部分都必须在完美的和谐中协力同工，否则那服务便是不完全的了。世人必须如此才能获得资格与上帝合作，将基督彰显于世界。上帝也切望如此预备好一班子民，纯全而圣洁地站立在他的面前；他可以亲自举介他们，参与天上使者的团体。（28）

    我们既蒙托付以有史以来赐给这个世界的最严肃的信息，就应该将荣耀上帝这个宗旨清清楚楚地存记于心。惟愿我们谨慎，莫作一切足以削弱自己体力、智力、或灵力的事，因为上帝决不悦纳任何已受玷污，有残疾，遭败坏的祭物。在饮食、衣着和工作诸事上都须慎重，免得减退了我们的效率，因此，不能妥善地成全最高超的工作，而使我们工作的果实存到永远。

    我们都 有锻炼并管束身体的本分，俾能为主献上最高尚的服务。万不可任让癖性来辖制我们。我们也不可放纵食欲，或滥用一些与我们无益的饮食，只图餍足口腹之欲；但反过来讲，我们也不可试图绝食过活，以为如此便能变成属灵的人物，而荣耀上帝。我们必须运用上帝赋予的聪明智慧，使我们的身子与灵与魂皆达到完美的地步，而具有均称的的品格与清醒的头脑，为主作完美的工作。（29）

    那称为圣殿的身体，必须着意保守，使之清洁无玷。这样，上帝的圣灵便能居于其间了。（30）

《主必快来》
三月十三日　在上帝的工场中琢磨成器

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    我们不是自己的人。我们是以重价--也就是上帝儿子的受难受死买来的。我们若能了解这一点，并彻底的认识，就必感觉有重大的责任在身，要保持最完善的健康情况，好向上帝献全备的服务。

    我们毫无疑问的相信基督不久要降临。……我们全无疑问，而且多年来都全无疑问，相信我们今日所持守的教义乃是现代真理，而且我们已临近审判的时候了。我们现在正在预备迎接那位为圣洁天使随侍护送的主；祂驾着天上的云降临，要赋予忠心的义人以不朽生命为最后的赏赐。祂来并不是为洁净我们的罪过，从我们的品格上除去瑕疵缺点，或治好我们癖性与气质的毛病。这些工夫若为我们成就了，就必须在这时之前。

    当主来之时，凡圣洁的必仍然圣洁。凡保守自己身体与心灵圣洁，毫无罪过，而有节操的人，那时就要承受永远的生命，但那些不义，不圣洁，而且污秽的人，就必继续如此直到永远。那时绝没有什么工夫来除掉他们的瑕疵，赋予他们圣洁的品格。……这种工作必须在宽容的时日告成。现在便是要为我们成就这种工作的时候。……

    我们现在正置身于上帝的工场中。我们中间有许多人是采石场所挖出来的粗糙石头。然而我们一旦握住上帝的真理，它的感化力就在我们身上发生了作用。它将我们提高，从我们身上除去每一不完全之处和任何性质的罪恶。这样，我们就得以预备妥当好眼见大君王的荣美，并至终得与圣洁的天使同在那荣耀的国中。这样的工夫要在此世为我们作成，我们的身体和心灵要在此世预备好领受永远的生命。《证言》卷二原文第354-456面

《你必得能力》
二月三日　圣灵的殿

    岂不知你们的身子就是圣灵的殿吗？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    从人外面，及从上头来的能力，要在人身上工作，使牢固的材料用在他品格的建造上。生灵的内殿要经常有上帝的临格。“上帝的殿和偶像有什么相同呢？因为我们是永生上帝的殿，就如上帝曾说∶我要在他们中间居住，在他们中间来往；我要作他们的上帝，他们要作我的子民。”（林后6∶16） “岂不知你们是上帝的殿，上帝的灵住在你们里头吗？若有人毁坏上帝的殿，上帝必要毁坏那人；因为上帝的殿是圣的，这殿就是你们。”（林前3:16,17）┅┅

    “因为我们两下借着祂被一个圣灵所感，得以进到父面前。这样，你们不再作外人和客旅，是与圣徒同国，是上帝家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石；各房靠祂联络得合式，渐渐成为主的圣殿。你们也靠祂同被建造，成为上帝借着圣灵居住的所在。”（弗2:18-22）

    并非人将自己建造为圣灵的居所，但人的意志若不与上帝的旨意合作，上主就无法为他做任何事。主是最精巧的工匠，然而人必须与这神圣的工匠合作，否则属天的建筑物无法完工。所有能力属乎上帝，一切荣耀也要回归于祂，然而一切责任全在于人；因为上帝若无人的合作，就无法为人行事。--评论与通讯一八九二年十月二十五日

《奇妙的神恩》
六月十四日　生灵的价值

    岂不知……你们不是自己的人；因为你们是重价买来的。林前6:19-20

    所有的人都是用这无限代价买来的。上帝已将天庭的一切财富倾注于这个世界，并已在基督里将整个天庭都赐给我们，借此买来了每一个人的意志、爱情、心智与灵魂。所有的人──无论是信徒或非信徒，都是上帝的财产。（《天路》第281面）

    我们根据创造也根据救赎而言，都是属于他的。我们的身子也不是我们自己的，而任由己意对待，导致败坏的习惯而使身体残废，以致不能为上帝献上完全的服务。我们的生命以及我们全部的才能都属于他。他时时刻刻都在照顾着我们；他保持这部活生生的机械经常活动着；假若容让我们自己来管理片刻，我们就必死亡。我们要绝对的靠赖上帝。

    我们既然明了我们与上帝以及上帝与我们之间的关系，就当学习一项重大的教训。“你们不是自己的人，因为你们是重价买来的，”这话应悬挂在记忆的厅堂之内，使我们经常承认上帝对于我们的才能、财产、感化力与我们各人自身所有的权利。我们也须学习怎样对待上帝的这样恩赐；我们既然在心智，在灵性，在身体各方面都是基督所赎买的产业，就可向他献上健全高贵的服务。（《给传道人的证言》原文第423面）

    地上的财富若与我们的主和我们的夫子所代死的一个生灵价值相比，则显得全不足介意了。那位曾经用秤称山岭，用天平称冈陵的主，认为一个生灵乃是具有无限价值的。（《教会证言》卷四原文第261面）

    当使青年们牢牢的记着：他们不是属自己的。他们是属于基督的。基督用宝血赎了他们，他们是基督慈爱的财产。他们靠基督的能力接济而生存；所有的光阴、精力、才能，都是基督的，应当为基督而培养，为基督而造就，为基督而使用。（《服务真诠》第369面）

    基督以重价将你赎买，并愿将恩惠与荣耀赐给你，只要你肯接受。（《教会证言》卷二原文第289面）

《今日的生活》
五月一日 我的身体属于上帝

    岂不知你们的身子就是圣灵的殿吗，这圣灵是从上帝而来，住在你们里头的，并且你们不是自己的人。因为你们是重价买来的，所以要在你们的身子上荣耀上帝。林前6:19,20

    生命原是上帝的恩赐。我们蒙赐与的身体，原是要用来为上帝服务的。并且他希望我们要顾惜重视自己的身子。我们应当尽可能地维护身体的健全，使之保持在优良的灵性影响之中。

    清洁而健康的生活，最利于培养基督徒的品格，并使心志与身体的能力均得以发展。

    节制之律，必须控制着每位基督徒的生活。我们的一切思念必须为上帝所充满，并常以他的荣耀为前提。我们必须打破每一种迷惑我们的思想，引诱我们悖离上帝的影响。我们对上帝负有一项神圣的责任，要管辖我们的身体，控制我们的情欲和嗜好，使之不能引我们远离了洁净与圣洁，或使我们心意转离上帝要我们去作的事。《卫生勉言》

    凡忠诚真实地事奉上帝的人要作特选的子民，不效法这个世界，与世俗有别。他们所备的饮食，目的不在于助长贪馋，或餍足不正当的口福之欲，乃是要保全他们自己最健强的体力，因而使心理的健康状况也极良好。……

    我们的天父已将卫生改良的大福赐与我们。我们遂藉着听从他的要求而荣耀他。……体力与心智和谐而健全地运用，其结果是幸福的；而心力与体力愈趋于高尚文雅，则真幸福愈为纯洁而完美。《卫生勉言》

《今日偕主行》，校对中...


怀著

《信仰的基础》
九月一日　伊甸家

    耶和华上帝在东方的伊甸立了一个园子，把所造的人安置在那里。创2:8

    上帝亲手所装饰的第一个家，并不是一个豪华的宫殿。世人凭着骄傲的心志喜爱华贵的大厦，因自己的建筑而夸耀得意；但是上帝把亚当安置在园中，这园子就是他的家。蔚蓝的天空就是屋顶，地和地上美丽的鲜花以及碧绿的青草便是地板，大树繁茂的枝条便是华盖。四围则悬挂着最壮丽的装饰品──天上大艺术家的杰作。（一）

    上帝计划要人类在修理看守他的创造物的工作中寻求幸福，并且以园中树上所结的果子来满足他的需要。（二）

    这一对圣洁的夫妇的环境所给予世世代代的教训，就是：真正的幸福不是骄奢淫逸的生活，乃是在乎借着上帝的创造之工与他交往。只要世人……多追求淳朴率真，他们就能更合乎上帝造他们的旨意。……就是极富足之人的财产，若与上帝赐给亚当的基业相比，还算什么呢？（三）

    伊甸园乃是上帝渴望全地所当完成之样式的表率。而且他的旨意是要人类增多的时候，也应另行设立类似他所赐的这种家庭与学校。如此，则全地必渐渐充满研究上帝言语和作为的家庭与学校。使学生们利养更充分的准备，在无穷岁月中返照上帝荣耀知识之光。（四）

《今日的生活》
五月十二日 户外运动

    耶和华上帝在东方的伊甸立了一个园子，把所造的人安置在那里。……耶和华上帝将那人安置在伊甸园，使他修理看守。创2:8,l5

    亚当夏娃受托担任“修理看守”园子的工作。那位宇宙之主所能供给他们的一切，虽然富裕，但他们却不宜闲懒。委派以有用的业务，对于他们乃是一种福气，可以强健体格，扩大思想，发展品格。《教育论》

    男子和妇女都当在田间，在果园和菜圃里工作。这能使神经和筋肉都健康茁壮。……使身体各部分都均衡地分担重荷，却使身体各部分的发展和运用得以平均，这事实属必要。……上帝既创造神经和肌肉，自必有所作用。人体各机构若不活动就会导致痛苦和疾病。《医药服务》

    因为缺少运动而死的人，较比死于操劳过度的人为多。锈坏了的比磨坏了的更多。凡习于在户外作适当运动的人，大概血液循环都很良好而旺盛。《卫生勉言》

    早起运动，在户外悠游自在地漫步于清新的空气中，栽培花卉、果木和蔬菜，对于健康的血液循环是必需的。这也是安全的保障，可以避免伤风、咳嗽、脑充血或肺溢血、肝炎、内肾炎、肺炎以及其他各种病症。《卫生改革》

    每天都到户外去作适宜的运动，即使忽略了若干室内的工作，也当如此行。《教会证言》卷二

    我们愈与上帝原定的计划相和谐，对于恢复并维持身体健康方面，就愈居于有利的地位。《卫生勉言》


怀著

《信仰的基础》
九月十日　成功的组合

    因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的主。弗5:23

    上帝命定丈夫作妻子的头以便保护她；他是全家的头，使家庭中各个分子互相联合，正如基督是教会的头，就是这喻意深邃之团体的救 主。但愿每位自称爱上帝的丈夫要仔细地研究上帝在他身上所有的要求。基督全然凭着智慧，仁慈与温柔执行他的权柄；丈夫也当如此执行他的权柄，效法教会伟大的元首。（四六）

    丈夫当记得训练小孩子们的重任，一大部分在母亲的身上。……这事应该唤起他最仁慈的感情，使他用心去减轻她的负担。他也应该鼓励他信赖他博厚的爱。（四七）

    丈夫和妻子都不可用专制的手段彼此压制。不要强迫对方服从你的意见。因为人若这样行，是决不能保持对方爱情的。总要仁慈、忍耐、宽容、体谅而有礼貌。靠着上帝的恩惠，你们定能照着你们结婚的誓约彼此使对方快乐。（四八）

    婚姻──这一种终身的结合，象征基督与他教会之间的联合。基督对于他教会所表现的心意，就是夫妻彼此之间应表现的。假使他们爱上帝为至上，就必在主里面彼此相爱。……他们既互相克己牺牲，则必能彼此加惠。……

    上帝希望家庭要作为地上最快乐的所在，实在地象征天上的家庭。在家庭中肩负起婚姻所包含的责任，将他们的旨趣与耶稣基督联合，靠着他的臂膀和保证，夫妻之间就必能享受上帝和天使所嘉许的幸福。婚姻不但不会削弱他们的能力，却更使之增多加强。（四九）


怀著

《信仰的基础》
九月十一日　作君王和王后

    房屋因智慧建造，又因聪明立稳。箴24:3

    上帝为以色列人的计划，就是每家除了住家以外，还有足够的地土可以耕种。如此他们便能安居乐业，勤俭度日，不必倚靠他人。人类的设谋，从严不能改善这种计划。（五○）

    在大地的深处蕴藏着福惠，要赐给那些有勇气，有决心，有恒心去采撷其宝藏的人们。父亲母亲们拥有一片良好的田地和一个舒适的家，他们无殊于君后之荣。（五一）

    贵价的房屋，富丽的陈设，以及一切安逸豪华的装置，都不能给予快乐有为之生活所必需的处境。耶稣到世上来，是要成就人间最伟大的事业。他以上帝专使的资格，来教我们怎样生活，以求人生最高的成效。但是那全能的天父为他儿子所选择的处境是怎样的呢？加利利山中一间幽僻的房子；一个勤劳操劳自力更生的家庭；一种简单的生活；日与艰难恩格斯奋斗；克己、节省、忍耐和快乐的服务；在母亲旁边展开经卷勤读的光阴；青葱山谷间的晨曦夕照的逸景；大自然的神圣的陶化；创造和神旨的研究；心灵与上帝的相交：……这些便是耶稣幼年生活的处境和机遇。……

    但愿你们每一个宗旨，就是要成立一个快乐的家庭。凡属减轻工作，增进健康安息的种种便利物务要置备。……

    你们家用的器具，务求简单而雅致，能够经久耐用又易于洁净，如果破了坏了，添置新的，也不费许多钱。如果家庭中有爱和知足，你便能借着审美的观念，而把一个简单的家庭排布得雅致清洁而动人了。（五二）

《奇妙的神恩》
四月十七日　建立家庭

    房屋因智慧建造，又因聪明立稳。箴24:3

    那位把夏娃赐给亚当做配偶的，是在一个婚姻礼节上行他第一次的神迹。……可知他赞许婚姻，认为是他亲自所创的礼制。他派定男女要在神圣的婚姻中结合，组成家庭，使一家的人满有光荣地做天上家庭的一分子。(《服务真诠》第332面)

    婚姻制度……正如上帝其它美好的恩赐一般，也为罪恶所败坏，然而福音的宗旨乃是要恢复它的纯洁与美善。……

    基督的恩典，惟有基督的恩典，才能使这一制度成为上帝所定应有的计划──作加惠并提拔人类的媒介。这样，地上的各家，本着他们的结合、和好与亲爱，便可代表天上的家庭了。社会的现状对于天上所持有关这一神圣关系的理想，却提供了一种悲哀的评注。然而即使对于那般原指望从而获得友谊与喜乐反而却遭遇痛苦和沮丧的人，基督的福音仍然提供了慰藉。他的圣灵所赋予的忍耐与温柔，必使痛苦的命运变为甘甜，那有基督居住的心怀必因他的爱所充满而感到知足，却不至消耗于渴求引起同情和关注。而且由于心灵的归顺上帝，他的智慧就能成就世人智慧所无从成就的善果。借着他恩典的启示，那原来一度淡漠疏远的两颗心就可能合而为一了。……

    一般男女们若接受基督为自己的帮助者，就足能达成上帝对他们所有的理想。属世智慧所无法成就的事，他的恩典必为那将自己交托与他仁慈看顾的人玉成。他的美旨能将两颗心在源出于天的联系中结合起来。爱不仅是彼此之间几句柔和谄媚的话语。上天织机所采用的经纬线，虽较比地上织机所能用的更为织细，然而却更为坚固。其成品并非一单薄的布帛，而是耐穿并经得起试验与考验的细密织物。这样，心与心就在那永存之爱的精金锁链中相连合一了。（《评论与通讯》1908年12月10日原文）


怀著

《信仰的基础》
九月十二日　家中的至宝

    你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。诗128:3

    儿童与青年是上帝特别的珍宝。（五三）

    一个家庭中若只有两个人，……而没有儿童们来唤起忍耐、宽容、和真实的爱心时，就必须常常谨慎，免得自私占了上风，以自我为中心点，苛求对方给予你自己觉得无义务加在别人身上的注意，照顾和同情。（五四）

    照顾爱护那依赖我们的儿女、能磨平我们性情上的粗鲁使我们温柔而富于同情之心，并且有裨于增进品格上的高贵的优点。（五五）

    以诺生了第一个儿子之后，他的经验达到了更高的境地；他与上帝关系也更加亲密了。他充分的明白自己作上帝儿子的本分和责任。他看到儿子对父亲的爱，以及儿子对他单纯的信靠，同时感觉自己心中对这个头儿的儿子极其疼爱，就得了一个宝贵的教训，明白上帝赐下他的儿子给世人的大爱，以及上帝的儿女对天父所应有的信赖。（五六）

    我对于一切的儿童们都深切关怀。……我曾经接了许多小孩子到我家里来照顾他们，而且我素来认为与天真的儿童们往来对于我是大有福气的。……

    为管理孩子们所必须有的同情，宽容与爱心，对于任何家庭都必然是一种福气。如此对于那班心情上需要更加快乐更加宁静之人，足以柔化并轭制了他们品格上的不良之点。小孩子在家庭里能使家中有亲密和文雅之风。受教敬畏上帝的儿童，乃是一种福惠。……

    你们的儿女是上帝家里的青年分子。他将他们交托你们去照管，要训练教导他们配进天国。（五七）

    相信基督之孩子们的心灵，在他看来与围绕他宝座的天使具有同等的价值。（五八）


怀著

《信仰的基础》
九月十三日　那一种遗传？

    玛挪亚说：“愿你的话应验，我们当怎样待这孩子，他后来当怎样呢？”士13:12

    向玛挪亚的妻子所说的话，含有今日的母亲们所当研究的真理。（五九）

    母亲的习惯对于孩子必有好或坏的影响。为了孩子的幸福，她必须自己受卫生原理的约束，必须实践节制和克己的教训。（六○）

    假使她在生孩子之前是不稳定的，倘若她是自私、易怒、苛刻的，则她孩子的性情必带有她错误的痕迹。……但是她若始终不变的持守正义，她是温柔、仁慈、不自私的，就必将这些品格上的优点遗传给她的孩子。（六一）

    父亲与母亲有同样的责任。父母自己的特性，无论是心灵或身体方面的，以及他们的气质和食欲，都能遗传给儿女。……每一个作父母的应当自问：“我们应当怎样对待这将要生的孩子？”许多人曾经轻视孩子受的先天影响；但是从天上赐给两个希伯来父母的指示，……就足以显明我们的创造主是如何重视这个问题了。（六二）

    堪作自己儿女之教员的母亲，必须在他们未生之前养成克己牺牲自制的习惯；因为她必将自己的性情，和自己呀强或弱品格的特点传给他们。众生之敌明白这一点比许多作父母的更加清楚。他要使母亲受种种的试探，因为他知道她若不加以抗拒，就能借着她影响她的孩子。母亲惟一的盼望是在乎上帝。她可以奔向他求恩典和能力。她如此的寻求并非徒然。他必帮助她将孩子所需要之品质传给他，使他在信世获得成功，在来世获得永生。（六三）


怀著

《信仰的基础》
九月十四日　儿童和青年的模范

    孩子渐渐长大，强健起来，充满智慧，又有上帝的恩在他身上。路2:40

    耶稣是我们的模范。……她在家庭中的生活，却正是一切儿童和青年的典型。（六四）

    他的母亲乃是他第一位世上的教师。从她口中和先知的书卷中，他学得了有关天上的事。……他对于圣经的渊博纯熟，就说明他早年时是如何勤读上帝的话了。……从幼小的时候，他就所定一个宗旨：他活着是为人类造福。（六五）

    他在年青时期与他父亲一同从事木匠的手艺。……他自幼就立下了服从和勤劳的榜样。在家中他犹如可爱的阳光一般。他忠实而欣然地履行了自己的本分，在他俭朴的生活中克尽平凡的义务。（六六）

    基督谦卑的人生，毫无矫饰炫耀的作风。他大半的时间在户外。……飞禽，装饰于田野间的彩丽的花朵，肃穆的森林，巍峨的山岭，崎岖的岩石和亘古永在的山脉，他都觉得各有非常可爱之点。他山居隐退避开世人的眼目，与他在天上的父亲交往。借着如此的深思与上帝的交往，他的道德能力遂得以增强。（六七）

    父母们有一种宝贵的权利，……彼此协力相助，教导儿女们如何欣赏基督生平的喜乐，学习效法他的榜样。救主的早年即已卓荦有为。他在家里是母亲的助手；而且实际来说，他在家中克尽本分，或忙于木作，无不为成全其使命，如同对外的服务工作一样。（六八）

    凡效法耶稣在他简陋的家中，所留下忠心顺服之榜样的青年，都可以将天父借着圣灵论到耶稣的话引申到自己的身上：“看哪！我的仆人，我所扶持，所拣选，心里所喜悦的。”（赛42:1）（六九）

《奇妙的神恩》
十月一日　象耶稣一样生长

    孩子渐渐长大，强健起来，充满智慧；又有上帝的恩在他身上。路2:40

    他贵为天庭之君，荣耀的王，竟在伯利恒变成婴孩，暂时代表那在母亲照护下孱弱无力的婴儿。他在幼年说话行事都象小孩，孝顺他的父母，顺从他们的心意帮助他们。但自从他的心智启发之后，他就不断地在恩典和真理的知识上有长进。

    父母与教师当定意如此培养少年的意向，使之在人生的每一阶段中均可表现该时期所应有的优美特性，正如园中的植物一般，自然而然的发展。（《教育勉言》第98面）

    耶稣在幼年时，就显出一种特别可爱的性情。他那乐意帮助人的双手，是随时准备为人服务的，他所表现的忍耐，是没有任何事足以烦扰的，他的信实是决不牺牲正直的。他坚守原则犹如稳固的磐石，他的生活随时都表现着大公无私而有礼貌的风度。

    耶稣的母亲很关心他才能的成长，并注意到他品格上完美的特征。她很高兴地设法鼓励他那伶俐而易于受教的心。她从圣灵得到智慧与天上能力的合作，以助长这单称上帝为父的孩子发育。……从她口中和先知的书卷中，他学到了有关天上的事。他这时在母亲膝前所学的，正是他自己从前借着摩西所传给以色列人的话。……展开在他面前的，是上帝创造之工的大图书馆。造万物的主，这时却要研究他起初亲手在大地、海洋和太空中所写的教训。……天上的使者是他的侍从，他就借圣洁的思想和属灵的交通得到了造就。他从知识初开之时起，就在属灵的美德与真理的知识上，不断的有长进。

    每一个儿童都可以象耶稣一样获得知识。当我们想借着圣经认识天父的时候，天使就必接近我们，我们的心志就必能坚强起来。我们的品格也提高了，也陶冶成纯洁的了；我们就越发象我们的救主。（《历代愿望》第63-66面）

《得胜的基督》
8月3日　那位创造诸世界的，成为一位无助的婴孩

    孩手渐渐长大，强健起来，充满智慧，又有上帝的恩在祂身上。路2:40。

    我们不能明白基督如何成为无助的小婴孩。……祂的容貌本可以发出灿烂的光辉，祂的形像本可以高大俊美。对那些仰望祂的人，原可用令他们着迷的形态出现；但上帝的本意，不是要祂以这种形态，来到人类的家庭。祂要像那些属于人类家庭之成员的形式来到，并属于犹太民族。祂要具有一般世人的特色，祂不能有佳形美容，使人一眼看出祂的与众不同。祂要像人类的成员来临，并以世人的身分，站在天庭与人类之间。祂要来取代我们的位置，作为我们的中保，为罪人所欠的付上代价。祂要在世上过纯洁的生活，并指出撒但自称拥有这世界，上帝不能救他们的话，完全是谎言。

    首先人们看到基督是婴儿、小孩。祂的父母非常贫穷，祂也没有属世的财物，像一般穷人家徒四壁。祂从婴孩到儿童，从青年到成年，体会了一般穷贫和卑微之人所经历的一切试炼。……

    基督在世成为婴孩，我们越想起这事，便越觉得这事奇妙。这位在伯利恒马槽中无助的婴孩，怎么是上帝神圣的儿子？我们虽然不能明白，但我们相信那位创造世界的，为我们的缘故，成了一位无助的幼儿。祂虽然高过任何天使，虽然有如在天庭坐宝座的天父一样的伟大，却成为我们中间的一员。在祂里面，上帝与世人合为一体，并由于这种事实，我们看出我们堕落的世人有了盼望。……

    基督从童年起，便过着一种劳动的生活。在少年时，便帮助祂的父亲，从事木匠的工作，因此指出劳动并非一种羞愧的事。……那些游手好闲的人，并没有跟从基督所立下的榜样，因为祂从幼年起，便立下顺从与勤劳的榜样。祂在家庭的圈子里，乃是一道喜乐的阳光。祂忠心和愉快的执行祂的职责，在祂那卑微的生活上，作出祂受指派的工作。基督成为我们中间的一员，使祂能为我们带来好处。──《青年导报》1895年11月21日。

《今日的生活》
十月廿一日 耶稣的儿童时期

    孩子渐渐长大，强健起来，充满智慧，又有上帝的恩在他身上。路2:40

    “孩子渐渐长大，强健起来，充满智慧，又有上帝的恩在他身上。”这短短几句话论到耶稣幼年的记载，却有非常的意义。在他天父的荣颜照耀之下，“耶稣的智慧和身量，并上帝和人喜爱他的心都一齐增长。”（路2；52）他的心思是活泼而深入的，他的审慎和智慧已超越了年龄。他的品格发展匀称，显得格外美丽。体力和智力也循着儿童期的规律，渐渐发育起来。

    耶稣在幼年时，就显出一种特别可爱的性情。他那乐意帮助人的双手，是随时准备为人服务的，他所表现的忍耐，是没有任何事足以烦扰的，他的信实是决不牺牲正直的，他坚守原则犹如稳固的磐石，他的生活随时都表现着大公无私而有礼貌的风度。

    耶稣的母亲很关心他才能的长成，并注意到他品格上完美的特征。她很高兴地设法鼓励他那伶俐而易于受教的心。……

    从她口中和先知的书卷中，他学得了有关天上的事。他这时在母亲膝前所学的，正是他自己从前藉着摩西所传给以色列人的话。他从童年到青年时代，从来没有进过拉比的学校。他不需要从这种来源获得教育，因为上帝是他的导师。……

    他既然象我们一样获得知识，则他对于圣经的渊博纯熟，就说明他早年时是如何勤读上帝的话了。……他从知识初开之时起，就在属灵的美德与真理的知识上，不断地有长进。《历代愿望）


怀著

《信仰的基础》
九月十五日　最伟大的工作

    我们的儿子从幼年好象树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。诗144:12

    人间最亲切的关系就是在母亲与子女之间的。（七○）

    上帝每将一个孩子交给母亲抚养，就有一种神圣的责任放在她上。他对凡做母亲的人说：“我将这儿子，这女儿交给你，你要替我教养他（她）；要按建宫的样式凿成他（她）崇高的品格，使他（她）在耶和华的殿中永远发光。”（七一）

    这种模铸，锻炼，琢磨的工夫是属于母亲的。儿童的必品格须加以培养。母亲要在儿童的心版上镌刻着永恒相配之久远的教训。（七二）

    教养儿童是人类受托于天的最伟大的工作。儿童原是属于上帝的，而从在母亲怀里作婴孩之时起，就当为他而善加教导。（七三）

    家庭对于儿童，应该是世界上最有吸引力的地方。家中的母亲尤其是吸引力中的最大吸引力。……母亲若能用温和的态度并慈爱的言行来教导他们，就会把儿童引到心坎上。（七四）

    在天上有一位上帝。当那忠心的母亲教导儿童抵抗罪恶势力之时，他的宝座便发出荣耀的光辉，照在她的身上。世上一切事业没有比母亲的事业更重大了。她不像美术家把佳景措在纸上布上；不像雕刻家把美态刻在木上石上；不像著作家把高尚的思想表现在深刻的文字里；不像音乐家把丰富的感情发泄于和谐的声音中；她乃是靠着上帝的帮助，在人的灵性上塑成神的形像。（七五）

    在宝座上的君王所承担的任务并不比母亲的更崇高。母亲是一家之后。她手中所操持的职权乃是陶冶她儿女的品格，使他们堪随那更高尚永远的生命。天使不能指望有更高贵的使命。（七六）

《一同在天上》
七月二十三日　为上天的学府作准备

    我们的儿子，从幼年好象树栽子长大；我们的儿女，如同殿角石，是按建宫的样式凿成的。 诗144:12

    但愿作父母的不要忘记那在家中摆在他们面前的广大布道园地。每一位做母亲的在所交托她的儿女身上，都有上帝的神圣使命。上帝说：“接受这个儿子，这个女儿，为我训练他(她)，使他(她)有仿佛按建宫样式的优美品格，好在主的庭院里发光，直到永远。”

    惟愿家中的各个分子都下定决心：我要作一个基督徒，因为在这地上的学校里，我必须养成一种可升级，就是升入那上天学府的品格。我希望人怎样待我，就必须照样待人。

    要尽可能地使家庭的生活与天国的近似。当家庭中各分子围绕家庭祭坛时，不可忘记为那班在上帝圣工上负重任的人祷告。本会疗养院的医生，传福音的牧师，本会出版社及学校的负责人，都需要你们的代祷。他们时时受试探被试炼。当你们向上帝恳求赐福给他们时，你们自己的心也必因他的恩典而软化驯服。我们现在生存在末日的危险中，因此我们要洁净自己各样的污秽，披上基督的义袍。

    我的弟兄，我的姊妹啊，我奉劝你们为基督驾天云降临而作准备。日复一日要将爱世界之念从你们心里摒除。要凭着经验得知与基督交往的意义。要预备受审判，俾在基督降临为凡相信的人所称赞时，你们也可列在那班安然见主之人当中，蒙救赎的人必因天父和他爱子的荣耀而发光。天使必弹着他们的金琴，欢迎大君王和他胜利的纪念品━━就是那班曾用羔羊的血洗白净了的人。凯歌的声音更发出，响彻整个天庭。基督已经得胜了。他走进天庭，有他所救赎的人陪伴着，证明他受苦牺牲的使命并非徒然。

《主必快来》
四月四日　开始作见证的所在

    我们的儿子从幼年好象树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。诗144:12

    我们为基督作的工是从家中的子女着手。……再没有什么布道的园地较此更为重要了。《证言》卷六原文第429面

    凡在自己生活中反映神圣的形象，致使上帝的应许和诫命得以在儿女心中激发感谢和敬畏之念；凡以自己的慈爱、公正和容忍向儿女阐明上帝的仁爱、公正和容忍；以及凡借着教训儿女敬爱、信靠，并顺从自己，从而教训儿女敬畏、信靠，并顺从他在天上的父的这样的父母，该是何等的快乐啊！凡将这样的恩物赠予儿女的父母，便是将一种比历代以来所有财富更可贵的珍宝传给儿女--这种珍贵是与永恒同垂不朽的。《服务真诠》原文第375、376面

    上帝切望每一个年幼的儿童都作祂的孩子，都收养在祂的家中。青少年虽然年轻，但他们仍可成为信徒家中的分子，享有极宝贵的经验。他们可能具有柔顺的心田，易于领受持久的印象。他们的心可能受教导而致信靠并敬爱耶稣，并为救主而生活。基督必使他们成为小布道士。他们整个的思潮可能要改变，以致罪恶必不显为是值得欣赏享受的，而是应予避免和憎恶的。《教育勉言》原文第169面

    父母应以教训和榜样教导子女为尚未悔改的人工作。儿童应受教育，使他们能同情年老的人和受苦的人，并愿设法减轻贫困及受难之人的痛苦。……从幼年起，就当谆谆教导他们为他人谋福及推进基督圣工，而克己牺牲，以便他们可成为与上帝同工的人。……

    上帝计划使地上的家庭作为天上家庭的象征。凡遵照上帝的计划建立并管理的基督徒家庭，也正是养成基督化品格及推进祂圣工的最有效的工具之一。《证言》卷六第429、430面

《今日的生活》
九月廿一日 按建宫的样式凿成的品格

    我们的儿子，从幼年好象树栽子长大；我们的女儿，如同殿角石，是按建宫的样式凿成的。诗144:12

    青年人若能体会到建立品格的重要性，就必看明他们所作的一切须经上帝审查试验的必要。藉着恒切抗拒试探并寻求由天而来的智慧，最谦卑软弱的人亦能达到如今看来似乎是不可能到达的崇高境地，不过这样的成就就非有坚决的意志并在小事上忠心才行。必须不住的留意，免得容许了不正当的习尚根深蒂固。青年人也可有正直的品德；因为耶稣曾来世上作为我们的榜样，他要赐一 切青年人和所有老少以神圣的帮助。《青年导报》1886年 11月3日

    这世界乃是上帝的工厂，而且每一块能用为建造天上圣殿的石头，必须先予以琢磨，直等到成为合适宝贵石头配加在主的房屋上。但我们若拒绝受教与守纪律，就必如不肯被琢磨的石头，最后视为无用而被弃绝。《青年导报》1893年8月31日

    或许有许多工夫等待作在你的身上……仿佛你是一块粗糙的 石头，必须先予以成正方形并加工琢磨以配放在上帝的圣殿建筑里。上帝若用锤子与凿子打掉你品格上的尖角，以致于使你预备好担任他所分派你的任务。这样的工作并非人所能作成的，惟有上帝才可以成就这事。你也可以确信他决不会无故的多打你一下。他每次的击打是出于爱心，为着你永远的幸福。他洞悉你的缺点，所作的一切目的是在恢复，不在破坏。《教会证言》卷七

    按建宫的样式凿成的品格，……要在上帝的院宇发光直到永远。《教会证言》卷九

《今日偕主行》，校对中...


怀著

《信仰的基础》
九月十六日　家庭的维系者

    你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。弗6:4

    母亲的职责固属重大，然而永不可忘记在教育训练儿女的事上，父亲也有其应尽之责。……尤其是儿女们的年事渐长，就需要父亲的感化力，与母亲的配合起来约束，管理，并指导他们。（七七）

    一位基督化的父亲是家庭的维系者，将一家的人缚结于上帝的宝座之侧。他对于自己儿女的关怀永不可疏怠。家庭中若有男孩子，作父亲的不应将这般好动的男孩子们全交给母亲去管理。……他应该使自己作他们的游伴，作他们的朋友。他也应竭力使他们远离不良的同伴。……他也应该自己多负责任，去尽其所能引领他的孩子们归向上帝。（七八）

    当孩子们抢劫自制之力，说出急躁的言语时，父母必须暂时保持缄默。……沉默如金，而且在使人悔改的事上，这比所能讲的话更有功效。父母们说出苛厉恚怒的话刺激了他们的儿女，就会使撒但大为欢喜。……“你们作父亲的，不要惹儿女的气，恐怕他们失了志气。”（西3:21）……愿你以平静的态度，帮助他们恢复适宜的状态。（七九）

    父亲和母亲一样该以仁慈贤明管理儿女，使之由于孝顺，感恩和亲情而紧紧地依靠父母，在他们的心中烯起寻求公义和真理的热切的盼望。当母亲竭力设法在他们心中栽培正当的原理时，父亲当注意，免得那好种子被邪恶稗子挤住了。他严谨地管教是必需的，俾使他的儿女们可以学习坚毅和自制的美德。……

    基督化的父亲啊！你当仁慈忍耐为你儿女们的福利而操劳。要竭力使他们的心转向那公义日头辉煌的光芒。要借着教训和榜样， 使他们明白基督的精神乃是行善的精神。（八○）

《今日偕主行》，校对中...


怀著

《信仰的基础》
九月十七日　坚执管理的权柄

    你们作儿女的，要在主里听从父母，这是理所当然的。弗6:1

    上帝的旨意乃是天国的法律。有这律法作生命之准则时，属于上帝的全家是圣洁幸福的。但当那神圣的律法被违犯之时，嫉妒，猜忌，和纷争就真隙侵入。结果天国的居民有一部分堕落了。我们地上的家庭若尊敬上帝的律法，则这个家庭必然是快乐的。（八一）

    儿童首应学习的一项教训，就是顺从。在他尚未长大到明白整理之前，就应教他顺从。（八二）

    母亲是一家之后，儿女们是她的属民。她应以智慧管理她的家，维持她作母亲的尊严。在家里她的感化力是首要的。（八三）

    切不可惯纵任性的子女而不加以遣责。为儿童将来的幸福着想，必须予以亲切、仁慈、和紧稳的训导。……放纵小孩子任意妄为的恶果是无法言喻的。（八四）

    一种反复无常的管理法──忽而坚执纪律，忽而允许去作原来所禁止作的──必败坏儿童。（八五）

    一贯的坚决和不含怒气的管理，对于每一个家庭的纪律皆属必须。要镇静地发表你的意思，要审慎你的行动，要毫无偏陂地执行你所决定的。（八六）

    父母的要求须是时常合理的；不要以无知的放任来显示亲切，乃要借着明知的指导来表达好意。父母们当以温和的态度，不要叱骂，不要吹毛求疵去教导他们的儿女，当竭力以慈绳爱索使小孩的心与自己 拟紧紧的联系在一齐。（八七）

    权威的感召再加上爱心的感化，就使得父母能坚决而传递地把握着管理家庭的权柄，就约束我们不放肆，更不纵容邪恶的事。（八八）

《崇高的恩召》
九月十五日 顺从乃伟大的本质之一

    你们作儿女的，要在主里听从父母，这是理所当然的。　弗6:1

    耶稣为儿童和青年留下了一个完美的榜样。你当研究这唯一的楷模──基督耶稣，并且你倘若立志要像他──纯净、圣洁、无罪孽、无玷污，就必须仿效这个楷模。他虽然是上帝的爱子，但圣经却记戴着：他从耶路撒冷回到家里，仍然顺从他的父母。…

    耶稣──世界的救赎主──也听从吩咐，纵然所吩咐的容或与他自己的心意不合，他仍然去作。顺从乃真正伟大的本质之一。无论是谁，倘若没有学会敏捷地顺从，就决不可能成为一个真正良善伟大的人物。……

    当你受试探要任随自己的意思，而不顾父母的期望时，就当说：“不，耶稣是孝顺他父母的。”当立即求助于耶稣，他深知每一个孩童，每一个青年所受的试探；因为他自己也曾受过试探；所以洞悉你的一切软弱，也必要帮助你，使你得胜。……

    要作一个卓然有为的人，殷勤地帮助你的父母，并要时时谨慎，处处用心。你可以多方帮助他们。……你若欣然地克尽其职，脚步敏捷，你的容色也流露着欢愉，因你能为减轻父母的重担而做些事，这样，你在家里就必成为一种福惠了。……

    凡诚信地克尽微小的义务，都必记录在天国的总账薄上。……上帝绝不会有任何的错误，他必准确地记下你为要荣耀他而尽的人生的义务。所以万不可呈现愠怒不悦之色，乃要时时带着一副愉快喜乐的容貌，一双随时预备帮忙他人的手，一对留意倾听他人要求的耳朵，一棵乐于顺从的心，以及一分迅速向有需要之人表露的同情。……

    当记着：你们的品格尚未范成，因为你们每日仍在建立之中。要尽可能地将仁慈、顺从、审慎、勤劳和爱心交织在其中，要仿照那神圣的模样去作，也要培育自己，俾有上帝所视为贵重的温柔安静的心。你们若常尽一已之所能，就必因生存在世，而使这个世界变得更好一些了。（27）

《一同在天上》
七月二十八日　给儿女的信息

    你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。弗6:1-2

    使徒劝告儿女当在主里听从父母，乐意帮助并顺服。凡真正爱上帝的人绝不力图实行自己的意愿，因而使自己和他人都不愉快。他们必力求在品格上代表基督。凡与罪恶抗争，凡相信并儆醒等待基督的显现，凡顺从父母的权威，以及凡爱主耶稣的青年，必列身于那班爱慕他显现而平安迎接他的人中间，这该是何等宝贵的思想啊。

    这些人必站在上帝的宝座前，全无玷污皱纹等类的病，永远享受他的恩眷。他们已经塑成了佳美的品格；谨慎了自己的言语；从未说过虚假的谎言；慎防了自己的行为以免作出任何恶事来，他们也承受了永远的生命为冠冕。

    为父母的有权利带领自己的儿女，和他们同到上帝圣城的城门那里，说：我已经尽力教训我的儿女爱主，遵行他的旨意，并将荣耀归给他。城门要为这样的人大大的敞开，让父母带儿女都一齐进来。……

    每一得以进入上帝圣城的家属，原先在他们属世的家庭中必是忠诚的工作者，履行了基督所加在他们身上的责任。在那里，那位天上的教师基督，要引导他的子民到生命树下，向他们解明那在今生所不能了解的真理。他的子民在那将来的生活中，必全全备备接受那更高超的教育。

    凡进入上帝圣城的人，都必有金冠加在他们的头上。那种欢乐和盛况，的确是我们任何人都不当舍弃的。我们要将自己的冠冕抛在耶稣的脚前，一再的将荣耀归给他，赞美他的圣名。天使也必参加颂唱那凯旋之歌。他们弹着金琴，而使整个天庭充满宏大的音乐和赞美羔羊的歌声。

    在上帝的圣城中享受永生，乃是家庭生活中顺从的赏赐。


怀著

《信仰的基础》
九月十八日　慈绳爱索

    并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。弗4:32

    “爱弟兄，要彼此亲热”（罗12:10）的训示所教诲的原则是家庭幸福的基础。（八九）

    不慈祥，抱怨，和恼怒摒弃进家门之外。我蒙指示：天使远避那常生龃龉，躁急，和纷争的家庭。（九○）

    柔和的态度，愉快的谈话，和仁慈的行为犹如爱情的绳索将儿女的心与父母紧紧相联，而且在使家庭成为可爱慕之所在的事上，要比金钱所能购买的珍奇的饰物更为有效。（九一）

    夫妻之间，父母与儿女，兄弟与姊妹之间都应时常保持亲切的爱心。遏抑一切急躁的言语，连缺少彼此相爱的现象也不该存留。……儿女们要孝敬父母，而父母尤当表现忍耐，仁慈，和爱儿女的心肠。家庭中每一分子要各尽其所能地讨他人的喜悦。使整个家庭成为一团和气。（九二）

    亲切的行为……会使两心相联，也要吸引他们更加靠近他──就位为每一分宽厚之念的源头的主。微小的服务，与出自爱心的克己的行为，将如花儿一般，其芳香之气会无声无形地自生活中散发出来──这一切构成了人生一大部分的幸福与快乐。（九三）

    从我们救主平日的生活中射出了何等温和柔美的光线啊！他的临格是多么的芬芳！这同样的精神必须表现在他儿女的身上。有基督与之同住的人，自有神圣的气氛环绕着他们。他们洁白如雪的礼服上，有发自上帝园囿中的香气。他们的脸必反射他圣颜的荣光，照亮那蹒跚疲乏之脚所行的路径。（九四）

《崇高的恩召》
八月十九日 一种真礼貌的制度

    并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督 里饶恕了你们一样。　弗4:32

    我们当学习对他人可疑的行为，作最有利于他们的解释。……倘若我们常常怀疑邪恶，就可能有造成自己所怀疑的邪恶的危险。……我们处世度日，有时总不免情感会受到伤害，或者性情会遭遇试炼，但我们作为基督徒的，就必须忍耐、宽容、谦卑、温顺，犹如我们想望他人所行的一样。……啊，可惜我们所身受的无数仁慈善良的厚待，……在回忆之中，竟如朝露在阳光之下一样的消泯无踪，而想像中或实际上的伤害，却留下了几乎不能磨灭的痕迹阿！我们所能给予别人的最好的榜样，乃是自己正直行事，而后将自己和自己的名声全都托诸上帝，不再过分思虑着怎样去纠正他人错误的观念，而使自己这方面显得更为有利。……

    疏于培养彼此之间温慈的体恤和宽容，便造成了分争、不信、挑剔和普遍的不睦。上帝……授命我们要除掉此等大罪，力求应答基督的祷告，就是他要他的门徒合而为一，像他与天父合而为一一样。……撒但的特别工作，就是要引起分争，……剥夺世人原由基督徒那里可能获得的最有力的见证，就是显明上帝差遣他的儿子降世，乃要使一切骚乱、骄傲、猜忌、嫉妒、固执的思想变为和谐一致。……

    上帝真理的任务，并不是单为处理错误和恶习的。……真理的任务，乃在于使接受者得以成圣，陶冶并模造整个人生，包括其内心以及外形，使骄傲降为谦卑，使他的心倾向仁爱、柔顺、谦逊的美德。是的，基督的宗教乃是一种真礼貌的制度，而当世人目睹一班自称虔诚的、表里一致的、经常流露慈和的心念与仁爱的行为，并切实地爱惜彼此名誉的信徒时，基督的宗教之胜利便达成了。（36）

《主必快来》
八月八日　光明正大的动机与行为

    并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。弗4:32

    应当永远怀存原则，正义与诚实。若心怀权术，则诚实就必踌躇不前了。这两者永不相合；一是出自巴力，一是出自上帝。主命令祂的众仆人动机行为要光明正大。……凡选择以诚实为伴的人，就必在自己的一切行为上将它具体表现出来。就大多数的人而言，这等人并不得众望，但在上帝看来他们却是优美的。

    撒但正在努力到处挤身进入。他力图离间朋友。有些人不住在说闲话，讲是非，作假见证，撒播不和及酿成争论的种子。上帝视这些人为撒但最有效的仆役。但是这种被害者的境地，比那作事似乎成功，而受到奉承称赞的人，危险还小。那些似是而非的朋友所作的奉承较比责骂更加危险。

    凡自赞自诩的人便将他所作上好努力的光彩扫除了。真正高贵的人绝不屑对仇敌的诬告感到愤恨。每句诬告的话语全无害处，因其只能加强其所无力推翻的。主甚愿祂的子民与祂有亲密的联合；祂乃是有忍耐和仁爱的上帝。人人都当在自己的生活行为上表扬基督的爱。但愿无人胆敢轻视他人的名望或地位；如此行便是自负自大。……

    万不可说贬抑他人的话，因他在上帝看来可能是一位伟人，而自认为伟大的人或许因他们的邪恶的心念，反而为上帝所轻视呢。我们唯一安全之道乃在俯伏在十字架的脚下，看轻自己，信赖上帝；因为唯有祂有能力使我们成为伟大。……

    现在所需要的乃是大众的判断力和才干。每人的工作都是足够重要，需要慎重而忠诚的加以实行。一个人不能从事众人的任务。各人都有他自己的岗位与特殊的任务，而各人也应当认明自己从事工作的方式也必经受审判的考验。《证言》卷四原文第607、608面

《今日的生活》
八月十九日 存怜悯的心以恩慈相待

    并要以恩慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。弗4:32

    甚愿耶稣在他自己宝贵的人生中所彰显的柔和与怜悯，作为我们待人的模范。……有许多在人生的大奋斗中因失望而沮丧的人，只须要一句仁慈愉快的勉励的话，便能使他力量倍增而作得胜的人。……我们以温柔仁慈的话语，以及象基督那样尽力去减轻他人的重担，其所能产生远大的效果，是我们所无法预测的。要使那些在错误中的人回复过来，除了用温柔慈和的精神和爱心之外，别无他途可循。《教会证言》卷五

    在你与同人所有的一切交接上，不可忘记你的对方原是上帝的产业。要以恩慈、怜悯和礼貌相待。当尊重上帝所赎取之生灵的地位，待人要温良有礼。《评论与通讯》1897年8月24日

    你心里若怀藏着仇恨、嫌恶、嫉妒和猜疑，你有责任将这一切事改正过来。要承认自己的罪，要与你的弟兄和好。要称赞他们。不可背地里说人长短，引起别人心中的猜疑。你当尽一切所能的维护他人的名誉，如同你盼望他们要保护你的名誉一样；要爱他们，犹如你希望耶稣爱你一般。《评论与通讯》1884年4月29日

    上帝的恩典能帮助人，在与别人交往之时，能够常为对方设想。他的恩典能帮助人，使之不专顾自己的事务，也要顾到别人的。他的恩典也要帮助他们表现出温柔、同情和仁慈的态度。培养正直的精神，度一种圣洁的人生──这就是与基督相似的意思。……

    愿你的生活为圣经宽宏的原则所管理，就是以善意、仁慈和礼貌为你生活的原则。《怀氏书简》1887年


怀著

《信仰的基础》
九月十九日　彼此合作

    你们各人的重担要互相担当，如此，就完全了基督的律法。加6:2

    儿童也像父母一样地在家庭中有重要的职务。应该教训他们明白自己是家庭组织的一分子。他们在家中有吃有穿受着爱护照顾，就当分担家中的事务，尽力同谋一家之人的幸福，以报答他们所享有的诸般恩惠。（九五）

    连最小的孩子们也当受训练去参加日常的一切家事，也要使他们感觉他们的帮助是必需的，是受重视的。年龄较大的儿女们应该作父母们的助手，与他们一同计划，为他们分忧担劳。但愿父母们不惜时间，去教导他们的儿女，使儿女知道父母感谢他们的帮助，愿意和他们的信任，欢喜和他们作伴，若如此去作，儿女们的瓜决不会迟缓的。这样不但减轻了父母的重担，儿女们也受一种非常有价值之实际训练，而且家庭观念必愈加深厚，品格的基础愈加坚稳。（九六）

    劳动对于儿女甚有益处；若他们大半的时间忙于有益的工作就必更加快乐；而且完成所派定之工作后，他们必更加愉快地享受他们天真无害的娱乐。劳动不但加强体力，也增进智力。母亲们可以使她们的子女成为极宝贵的小助手。（九七）

    上帝的嘉许如同慈爱的保证，要落在那班欣然克尽家中之义务，并分担父母重担的儿女们的身上。（九八）

    如果儿童能受教，看他们卑下的日常本分为耶和华所指定的工作，……那么，他们的工作就必显得多么愉快可贵啊！人若履行每一个本分如同是为耶和华作的，就必能使最平凡的事务饶有兴味；并可将地上的工人与天上实行上帝旨意的圣者连结起来。（九九）


怀著

《信仰的基础》
九月二日　世上的第一次婚礼

    耶和华上帝说：“那人独居不好，我要为他造一个配偶帮助他。”创2:18

    上帝造不是要他独处；乃是要他群居。人若没有伴侣，则伊甸园美丽的景色和愉快的工作，就不能使人得到完全的幸福。即或有天使与他交往，也不能满足他对同情和友谊方面的愿望。他还没有一个与他性情相同的对象，和他彼此相爱。

    所以上帝亲自给亚当造了一个伴侣。“为他造一个配偶帮助他，”──与他相配的一个助手──是专为作他的伴侣而造，并能彼此相亲相爱，合而为一。夏娃是由亚当的一根肋骨造成的，表明她不应作他的首脑去管辖他，也不应作他的奴隶任他践踏，乃是要以平等的地位站在亚当的身边，为他所亲爱，所保护。女人既是男人的一部分，是他骨中的骨，肉中的肉，她便是他第二个自己；这是要说明夫妻之间应有亲爱密切的联合。“从来没有人恨恶自己的身子，总是保养顾惜。”（弗5:29）

    世上的第一次婚礼，乃是上帝亲自主持的。可见婚姻的制度是宇宙的创造主所设立的。“婚姻，人人都当尊重。”（来13:4）它是上帝起初给人的恩赐之一，也是人类堕落之后亚当从乐园中带出来的两个制度之一。人若在婚姻的关系上承认并遵守这神圣的原则，婚姻就必成为人间的福乐；婚姻足以保障人类的纯洁和幸福，供给人类社交的需要，并促进人类德、智、体三方面的发展。（五）

    家庭的关系是地上最亲密，最温暖，最神圣的关系。它原是为谋人类幸福而设的。人若能以审慎的理智，敬畏上帝的态度，和相当的责任心去订阅婚约，那么婚姻对于人确是一种幸福。（六）

《一同在天上》
七月十五日　婚姻的契约

    耶和华上帝说：“那人独居不好，我要为他造一个配偶帮助他。”创2:18

    我曾经多次读到以下的话：“结婚等于买奖券。”有些人的行动似乎表明他们相信这种说法，而他们婚后的生活也证明自己确是如此。然而真正的婚姻却不是买奖券。婚姻制度是在伊甸园设立的。亚当受造之后，主说：“那人独居不好，我要为他造一个配偶”━━是恰好合适的━━“帮助他”。主将夏娃介绍给亚当时，有上帝的天使在场见证这个礼节。可惜在举行婚礼时，完全连合成为一体的配偶却为数很少。双方缔结婚约时所讲的约言，并不足使他们成为一体。那使他们在婚姻制度下二人成为一体的，乃在乎他们未来的生活。只要他们彼此将真心的爱情献给对方，他们的婚姻就可成为真正幸福的结合。

    可惜时间将幻想所笼罩在婚姻上的浪漫韵味剥夺了，这时由于撒但暗示，心中才开始想到：“我们并不如我们原来所想象的彼此相爱。”你要将这样的思想从心中摒除。不可容它存留。但愿双方忘记自我，拒绝怀存撒但所高兴要你们存留在心里的意念。他必尽力促使你们彼此猜疑，为那微不足道的琐事彼此妒嫉，以致相互间的爱情就此疏远。……当浪漫气氛消散之余，双方都不要感情用事，但要仔细思想：他或她怎样能使婚姻的生活得蒙上帝的喜悦。

    生命乃上帝宝贵的恩赐，切不可浪费于自私的后悔上，或更为明显的漠不关心与相互嫌恶上。最好夫妻在一起共同商谈一切有关的事情。要恢复当初彼此相顾的情形，也当彼此认错，可是在这件事上必须非常小心，以免丈夫认他妻子的错，妻子认她丈夫的错。要定意尽量以待己之心彼此相待，这样，婚姻的契约就必成为一切关系中最满意的了。

    你的家可作为天国的象征。


怀著

《信仰的基础》
九月二十日　我要拯救你的儿女

    但耶和华如此说：“就是勇气所掳掠的，也可以夺回；强暴人所抢的，也可以解散。与你相争的，我必与他相争；我要拯救你的儿女。赛49:25

    青年人是撒但特别攻击的目标。（一○○）

    无论在何处，这种战争总不断地进行着。……无数的青年被势不可挡之罪恶的洪流冲去了。每一个热心的基督徒自问道：“为什么在有圣经的地方和基督教义广布的国家，而众灵之敌竟然能在青年的身上发挥如此强大而不可轭制的力量呢？”其原因很明显：身为父母者已经忽略了他们的严肃的责任。（一○一）

    田地若不加以耕种，野草必然会滋生蔓长；儿女们也是如此。心田若不加以培植，撒但就会撒播恼怒，愤恨，自私和骄傲的种子，而这些种子也很快会发芽结实，生出那为父母们所痛心懊悔去收取的庄稼。他们觉悟自己可怕的错误为时已经太晚了。（一○二）

    儿女们违背父母的罪乃是世界“末日”的预兆之一。（一○三）

    违背父母权威的罪，是今日世界之祸患与不法之事的基本原因。（一○四）

    耶稣爱儿童和青年。他看见撒但想制胜他们的企图遭受了挫败就很喜欢。不少的青年因受了诸般试探面临着紧急的危机，但救主对他们仍给予最仁慈的同情，并差遣天使来保守护卫他们。他是好牧人，常准备……去寻找迷失的羊。（一○五）

    父母在儿女之前乃是代替上帝的地位的，而且他们将来必须交账，是否忠于所交托付与他们的责任。（一○六）

    （基督化的父母们啊！）要忠于你们所受的委托。上帝必帮助你们。有他的引导，你们的儿女长大了就使你们在世得享福祉和尊荣，在来生亦必如此。（一○七）

《一同在天上》
七月二十七日　儿女乃上帝特别眷顾的对象

    与你相争的，我必与他相争，我要拯救你的儿女。赛49:25

    诗篇第一百零一篇所记载的大卫的约愿，也应作为凡肩负维护家庭感化力重责之人的约愿。大卫声称：“我要用智慧行完全的道，……我要存完全的心，行在我家中。邪僻的事，我都不摆在我眼前。”(诗101:2-3)

    众生之敌必发明许多的事物，用以引诱本会青年的心思转离对上帝的坚信，而屈从属世的崇拜偶像之风。惟愿大家要留心研究那给古代以色列民的警告。撒但企图败坏思想扰乱判断力的努力，乃是没有停息的，因此我们务须小心保持我们为上帝选民的忠顺。……

    我们当致力将每一不结善果的影响排斥于家门之外。有些为父母的在这事上还有许多当学习的。我要对那些认为读故事杂志和小说是无害的人，说：你们现在撒种，而所必产生的果实却不愿收集。从这类的读物并无丝毫属灵的力量可得。反之它却毁灭那对上帝圣言之纯全真理的爱好。撒但现在正利用小说书籍和故事杂志为媒介，使那原应殷勤研究上帝圣言的心充满了虚幻与浅浮的思想。如此他便剥夺成千上万的人应用以应付人生严重难题的时间、精力和自制力。

    惟愿青少年都要受教仔细研读上帝的圣言。这圣言若接受在心灵中，就必成为抵抗试探的坚强堡垒。诗人宣称：“我将你的话藏在心里，免得我得罪你。”“我藉着你嘴唇的言语，自己谨守，不行强暴人的道路。”(诗119:11；17:4)

    倘若我们忠心顺从上帝圣言的忠告，则基督救赎之恩必临到本会青年的身上；因为凡受训敬服上帝，并将自己归顺于他圣言塑造之能的儿女，乃是上帝所特别眷顾与赐福的对象。

《主必快来》
九月二十七日　上帝的子民得蒙拯救

    耶和华如此说：“就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争，我要拯救你的儿女。”赛49:25

    当人间的法律不再保护那些尊重上帝律法之人的时候，在各方各处必要发起一种消灭他们的运动。及至那谕旨中所预定的时辰临近，众人将要共同策划根绝他们所恨恶的宗派，他们将要决定在一夜之间发动一次决定性的突击，使一切反对和责备的声音全然止息。

    那时上帝的子民--有的在牢狱中，有的隐藏在深山丛林和幽密之处一直在祈求上帝的保护；同时在各地都有武装的人群，在恶使者的鼓动之下，正在预备进行杀戮的工作，正在这千钧一发之际，以色列的上帝必要出面干涉，来拯救祂的选民。……

    正当成群的恶人狂叫呐喊、讥笑辱骂、声势汹汹地向他们的俘虏猛扑的时候，忽然有一阵浓密的、比午夜更深的黑暗笼罩在地上。随后有一道虹放射着那从上帝宝座而来的荣光，拱在天上，似乎是包围着每一群祈祷的人。那些发怒的群众忽然呆住了。他们的讥笑呐喊声消沉了。他们忘了自己所要行凶施暴的目标。他们怀着恐惧知祸的心注视着上帝立约的记号，并急欲逃避其压倒一切的光辉。

    那时上帝的子民要听见一个清朗而悦耳的声音说，“举目观看，”他们随即举目望天，看见那应许之虹。那遮盖穹苍的黑暗怒云此时裂开了，他们象司提反一样定睛望天，看见上帝的荣耀和人子坐在祂的宝座上。《善恶之争》第659、660面

    当全世界都沦陷于黑暗之中时，众圣徒的居所却必有光。他们必要见到祂降临的第一线荣光。《先知与君王》第592面

《今日的生活》
一月十七日 母亲的祈祷

    与你相争的，我必与他相争，我要拯救你的儿女。 赛49:25

    凡遵守上帝诫命的人对于自己的儿女，是以希望和恐惧兼有的，无以名状的感觉来关注着他们。在将临的大争战当中，他们如何行动，是不可思议的。焦虑的母亲所问的是：“他们将采取什么立场呢？我应当做什么方能预备他们善尽其事，俾使他们将来得承受永远的荣耀呢？”

    你们有一个重大的责任，母亲们。……你应帮助他们培养坚定不移的品格，就是不致为恶所胜，反而能感化他人有正当行为的品格。藉着你们诚恳忠信的祈祷，你们可以挪动那震撼世界之臂膀。

    基督徒母亲们所作的祷告，并不为万有之父所忽视。……他断不致拒绝你们的祈求，撇下你们和你们所爱的人，在最后争战的大日受撒但的殴打。只要你们以纯朴的诚信去作所作的一切，上帝就必坚立你们手里的工作。《评论与通讯》1889年4月23日

    在地上一生的辛劳，必在天庭里被称许为最优良的成就。父母们将以无法言喻的快乐看他们的子女们领受冠冕、礼服和金琴。……在眼泪和祈祷中所撒的种子，看来似乎全都归于徒然，但他们终于欢欢喜喜地去收割。他们的儿女得救了。《时兆》 1886年7月1日

    当最大的审判长宣告说：“好”，接着将那水不衰残的荣耀冠冕加在得胜者的额上时，有许多当着全宇宙聚集的众生，就要举起冠冕，指着他们的母亲说道：“仰赖上帝的恩典，她使我有今日的成就。她的教导、她的祈祷，使我有此永远得救之福。”《告青年书》（第十一篇）


怀著

《信仰的基础》
九月二十一日　小孩子也可以作基督徒

    耶稣说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”太19:14

    上帝要每一个幼童都作他的孩子，都被接到他的家里去。他们的年龄虽小，少年们仍可作信徒家中的一份子，享有极其宝贵的经验。（一○八）

    我方十一岁的时候，真光就照入我的心内。我的父母是虔诚的人，在各方面尽他们所能的使他们的儿女认识他们在天上的父。在家庭里我们唱诗赞美上帝。每天早晚都有家庭礼拜。家里有八个小孩子，而父母尽量利用所有的机会来引导我们将自己献给耶稣。（一○九）

    小孩子们最易受福音教训的感化，他们的心是敞开的，容易接受神圣的感化，并固守所领受的一切教训。连小孩子也可以作基督徒 ，享有与其年龄相配的经验。（一一○）

    为父母者，若能在自己的行为上返照上帝的形像，使上帝的应许和诫命，在儿童心中引起感谢和尊敬；以自己的慈爱，公义，忍耐向儿女阐明上帝的慈爱，公义，忍耐；并教训儿童，敬爱，信靠，顺从自己的父母，进而敬爱，信靠，顺从他在天上的父，这样的父母是何等快乐啊！能把这样的礼物赐给儿童的，便是给予儿童一种永远长存的财宝，比从古到今一切财宝更可贵。（一一一）

    万不可让你们的儿女以为要等到受洗的年龄，他们才算是上帝的儿女。（一一二）

    年幼的儿女们，若受了合适的教导，就可以对于自己是罪人以及因基督而得救赎的事，有正确的观念。（一一三）

    但愿父母们凭着爱心，信心和祈祷，为自己的家庭尽力。直至他们能欢欢喜喜地到上帝的面前说：“看哪！我与耶和华所给我的儿女。”（赛8:18）（一一四）

《今日的生活》
八月十二日 要为小孩子服务

    耶稣说，让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。太19:14

    救主慈祥的面容与温和仁爱的态度，无论在那里都能得到孩子们的敬爱和信任。……

    本来只有一个母亲领着孩子离开家去找耶稣。她在路上将自己去找耶稣的事告诉了一个邻居。这个邻居也想请耶稣为她们祝福。于是便有好些作母亲的都带着自己的小孩子一起来了。其中有几个孩子已经超过婴儿的年龄，到童年和少年的时期了。……但他等着要看门徒怎样对待他们。及至他看见他们打发这些母亲走开，而他们以为这样的行为是体贴他。他却指出他们的错误说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”于是他将孩子们抱在怀中，按手在他们头上，并赐给他们所特来要求的福气。《历代愿望》

    上帝希望每一个年轻的小孩子都作他的儿女，被收养在他的家中。他们虽然年轻，然而仍可以作信徒家里的一分子，享受那宝贵的经验。……基督要使他们作小传道士。他们的思想或许要有所改变，甚至他们会认出罪恶不是一种快乐的享受，乃是应该憎恶而避之。……主必使这些小孩子在传道的事业上有经验。《怀氏书简》1897年

    只要我们为他们而工作，就可以引领成百上千的孩子们来归向基督。《基督教育之研究》

    应当教导小孩子要同情年老和有病痛的人，要尽力去救助贫穷困苦的人。也当教他们殷勤地作传道的工作，并且从他们幼年的时期就要诲导他们，为别人的利益而克己牺牲，使基督的事业兴旺，那样，他们也可能就与上帝同工了。《教会证言》卷六


怀著

《信仰的基础》
九月二十二日　以上帝的圣言为食物

    我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。申6:6,7

    我们的天父在将他的圣言交托给人的时候，并没有忽略儿童。在世人所写的一切作品中，有什么能比圣经的故事更感动人心，更适于引起儿童的兴趣呢？从这些简单的故事中，可以将上帝律法的大原理解释清楚。（一一五）

    安息日学供给父母与儿女许多宝贵的机会研究上帝的话。……父母们！但愿你们每一天要人出一点时间来和你们的儿女一同研究安息日学学课。……从这样的研究之中，父母子女皆得益处。要将课目中比较重要的章节背熟，且不当以为是难事，乃是视之为一基权利。

    在家庭里读圣经要有组织有系统地研究。至于属世的任何事物被忽略了倒无大碍；……但总要给心灵以生命的料。（一一六）

    由于以他的圣言为食物所获得的益甚多，──自制的习惯就得以养成并另强。儿童时期的缺点──易怒，任性，自私，急躁的言语，暴怒的行为──都消失了，而有成年之基督徒的优点取而代之。（一一七）

    我们正须要认识圣灵我们的启蒙者。这位圣灵喜爱向儿童说话，将圣言中的珍宝和优美启示与他们。那位大教师所赐的应许必占有儿童的感悟力，以神圣属灵的能力激发儿童的心灵。那易受感化的思想中就发生关于神圣事物的亲切感，作为抵御仇敌试探的保障。（一一八）

《崇高的恩召》
七月十五日 真理能解除邪恶的毒剂

    我今日所吩咐你的话，都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。　申6:6,7

    没有开垦的田地和没有锻炼的心志，两者颇有相似之处。儿童和青年的心意之中早已存有败坏的种子，随时预备茁长，结出败坏的果实来；故此，在栽培他们的心志，并在其中储存圣经真理之宝贵种子时，必须谨慎将事，随时儆醒。……

    当心志内贮藏着圣经真理时，它的原理就必深深根植于灵性之中，以致一切爱好与志趣都和真理相融合，再也无心去阅读那些足以削弱道德力的、败坏上帝所赐有用之才能的、鄙劣而带有刺激性的读物了。那属于圣经的知识，必显证为一种解毒剂，以消除因不谨慎而沾染之恶毒的思想。……

    父母倘若愿意，他们就能自行抉择：他们子女的心意之中是否应充满纯净圣洁的思想与宗旨，但他们必须十分谨慎地锻炼陶冶他们子女的志趣。他们必须及早向儿女们正在发展的心志阐明圣经，俾养成适宜的习惯与爱好。……若非提供能使心思生发洁净而纯质的资料，罪恶的原质即无法予以消灭。……

    我奉劝儿童和青年们，要将心中虚浮无益的幻念全然除尽，并以耶稣为他们永远的良友。要使你们的指望坚定不移。……绝口不谈，行若无事，毫无保证自己确是上帝的儿女，像现今许多人一样，这真是极端癫狂的事。现今正是与永恒利害攸关的时候。请将那本小说丢掉，双膝跪下，乞求能力以战胜试探，利用时间去查考圣经吧！……你无需仍然处在摇摇欲坠的景况下，从上帝的圣言内，有真光照射在一切赤露敞开着接受其珍贵光线的心上，而且你有权利可说：“我知道我的救赎主活着。”（伯19:25）（33）

《一同在天上》
七月二十日　给父母的信息

    我今日所吩咐你的话，都要记在心上，也要殷勤教训你的儿女；无论你坐在家里、行在路上，躺下、起来，都要谈论。申6:6-7

    做父母的应在信仰上合一，以便同心合意地致力于教养他们的儿女信奉真道。特别是作母亲的，更负有塑造年幼儿女心智的重任。……父亲往往因着职务的关系，不能常在家中，因而受阻不易担负训练儿女的同等责任，但在可能的时候，他也应与母亲一同负担这样的工作。但愿为父母的要同心协力地工作，将公义的原则灌输在自己儿女的心中。

    在为我们的儿女应付他们与世俗的影响接触时难免的种种试验所作的确切准备工夫实在太少了。他们未曾照所应得的受到帮助，俾养成足够坚强的品格以抗拒试探，并在凡保持忠于上帝诫命和为耶稣基督作见证之人所面临的可怖争点上站立得稳。

    为父母的需要明了青年每日所必定遇见的试探，好教训他们怎样胜过这些试探。在世界上和学校中，都有做父母的所需要谨防的影响。上帝切望我们将自己的眼目转离属世的虚荣、享乐和野心，而专注于那忍耐奔走在福音中摆在他们前面之路程的人所有的荣耀与不朽的赏赐。他切望我们要教导自己的儿女躲避世上各种引诱他们远离基督的影响。主不久就要降临，我们务须为这严重的事件早作准备。……惟愿你们日常的家庭生活显示上帝圣言活泼的原则。你们既力求达到完全的标准，又力图教导你们的儿女怎样使自己的人生适应公义的原理，上天的能力就必与你们合作。基督与上天的工作者都在等待着要振奋你们属灵的感觉力，奋兴你们的活动力，并教导你们有关上帝深奥的事。

《你必得能力》
五月九日　求助的祈祷得蒙应允

    我今日所吩咐你的话都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下、起来，都要谈论。申6:6,7

    父母们哪，我能从哪里找到合宜的字眼来形容你们重大的责任！你们在儿女面前所显出的品格就能教导他们事奉上帝或是为一己而生活。要诚恳地祈求圣灵的帮助，叫你们的心成圣，使你所行的路能尊崇上帝并且能赢得儿女的心归向基督。父母们若是了解他们粗心大意的言行可以使儿女走上歧途；他们就会感到自己的责任是何等庄严神圣。

    父母们需要上帝和祂话语的维护。如果他们不听上帝话语的训勉，如果他们不以圣经为顾问，为人生南针，他们的儿女就会变得粗心，走背命和不信的路。基督一生辛劳克己，后来蒙羞而死，为的是要以身作则，好感动和克制跟从祂的人。父母亲在家中应当过基督一般的生活，这样在家人身上就会发出一种从天来的影响。

    在每一个家庭之中都当以早晚的赞美和祈祷荣耀上帝。每天早晚都当诚恳地祈求上帝赐福惠和引导。难道祂对于这种家庭会越门而过，不将福气留在那里吗？绝对不会！天使听到赞美和信心的祈祷，就会将它带到在圣所中为百姓服务的主那里，祂就为他们代求。真正的祈祷使人拉住全能之主的手，使他们得着胜利。基督徒乃是在跪下的时候得着力量去抵抗试探。--评论与通讯一九一二年二月一日

《今日的生活》
一月廿六日 殷勤教导

    我今日所吩咐你的话，都要记在心上；也要殷勤教训你的儿女。申6:6,7

    约瑟在童年时期就受教要敬爱上帝。他常在他父亲的帐棚里，在迦南地的星空之下，多次听过伯特利夜间的异象，就是那顶天立地的梯子，上下往返的天使，以及那从宝座上向雅各显示自己的主。他曾听讲过雅博渡口较力的故事。当时雅各放弃曾为他所珍惜的罪而获致胜利，并接受与神较力都得了胜（即以色列）的称号。

    约瑟作牧童，牧养他父亲的羊群，他这清纯简朴的生活，颇有助于他体力和智力的发展。藉着大自然与上帝交往，并学习自父及子所流传下来的神圣委托之伟大真理。他已经获得坚强的智力和稳定的原则。《教育论》

    摩西童年离开他家庭的庇护时；较约瑟或但以理更为年轻，但那时候陶铸其人生之种种影响力对他已有效果。他和希伯来本族之人同处，仅有十二年之久；而在那些年间已奠下他作伟人的根基；然而这却全赖乎一位不见知于世的人所成就的。

    除了拿撒勒的马利亚之外，再没有别的妇女能象她那样赐福于世人了。她既知道她的儿子不久就必脱离其照顾，……就设法将敬爱上帝的种子撒在他的心中。她忠贞地达成了这项使命。《教育论》

    欲激励并增强爱好研究圣经之心，多赖于有效地运用家庭礼拜的时间。早晚的礼拜应成为一天之中最甘美、最有益的时间。要明了在这些时间以内是不容任何令人困扰的，不善良的意念来侵害的；因此时儿女和父母都聚集要与耶稣相会，并邀请圣洁的天使也住在他们家中。《时兆》 1906年9月26日


怀著

《信仰的基础》
九月二十三日　最甜蜜的时辰

    耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒。诗5:3

    现在正地是每一个家庭成为祷告之殿的时候了。（一一九）

    在每一个基督化家庭中，应该以早晚所献上的祈祷和赞美来荣耀上帝。要教导儿童们尊重并崇敬祷告的时辰。每天早晚借着诚恳的祈祷和恒切的信心在他们儿女的四围圈上藩篱，这是基督化的父母们的责任。（一二○）

    早晚礼拜的时间，应当为一日之中最佳美而且最有助益的时间。须知在这些时间内，不宜被烦恼与不和善的思想所搅扰；这是父母和儿女与耶稣一同聚集的时间，并邀请圣天使进入他们的家庭中。聚会的时间简短而有生气，宜适应时地，并多有变化。应使全家的人一齐参加读经，并学习背诵上帝的律法。（一二一）

    在家庭的教会中，儿女们要学习祈祷，信靠上帝。……要居心谦卑，心中充满柔和与仁慈，认明你和儿女面前的试探和危险；借着信心将他们牢系在主的祭坛上，为他们祈求上帝的恩眷。要训练儿童们献上他们单纯的祷辞。告诉他们上帝乐意听他们的祈求。

    天上的上帝岂会越过这样的家庭，而不留下所赐的福呢？不！绝不！服役的天使必护卫如此奉献于上帝的儿女。他们听见赞美的声音和出于信心的祈求，就将这一切的祈求禀呈于圣所中为他子民服务，为他们献上自己之功德的主。（一二二）

    圣经故事和比喻中美妙的教训，上帝圣言中圣洁单纯的训诲，是为你和你儿女所预备的灵粮。哦！摆在你面前的是一种何等样的工作啊！但愿你凭着敬爱上帝的心去从事这项工作。（一二三）

《黎明的灵修》
七月廿七日

    耶和华啊，早晨你必听我的声音；早晨我必向祢陈明我的心意，并要儆醒。（诗5:3）

    当你早晨起床的时候，你是否感觉到自己的无助，以及有从上帝那里获得力量的需要呢？你是否谦逊而热切地向你的天父陈明你的缺乏呢？若然，天使将记下你的祈祷，并且你的祷告若不是出自诡诈的嘴唇，当你在不知不觉中行错而遭遇危险，并且发生一种导致他人行错的影响时，那护卫你的天使就必临到你的身旁，指教你趋向善途，为你选择当说的话语，并左右你的行动。

    倘若你自己不感觉有危险，也不献上祈祷要求力量与帮助去抵挡试探，你必定会走入迷途；你忽略责任之罪必记录在天上上帝的册子里，在被试炼的时候必显出亏欠来。《教会证言》卷三

    每天早晚都要在你们家里为你们自己争取胜利。不可让日常的操劳拦阻你们这样作。要用时间去祷告，并且在祷告的时候要相信上帝必予垂听，你们的祈祷要与信心搀合。也许你们不会每一次都感觉你们的祈祷立刻得蒙垂听；可是信心就在此时受到考验。你们受考验是要证明你们是否信赖上帝，有无活泼常存的信心。《教会证言》卷一

    凡与上帝有如此联络的人，他必承认他们为他的儿女。他们将继续进达高而又高的境地，对于上帝及永恒心获致更清晰的概念，直至主使他们成为世上的吸光和智慧的通渠。《告青年书》

《今日的生活》
一月十一日 早晨与祈祷

    耶和华啊，早晨祢必听我的声音；早晨我必向祢陈明我的心意，并要儆醒。诗5:3

    早晨心灵最先祈求的必须是耶稣同在。“离了我”，他曾说“你们就不能作什么”。我们所需要的就是耶稣；他的光、他的生命、他的灵，必须常与我们同在。我们时时需要他。我们在晨祷之中应当因太阳如何光耀大地，普照全球，也求那公义的日头照彻我们心灵的内室，使我们在主里面全然光明。我们不可与他片时或离。仇敌知道当我们企图要离开我们的主，他就出现在那儿预备用他的恶谋充塞我们的心，使我们从坚定的立场上堕落下来；而主却甚愿我们时刻住在他里面，在他里面得以完全。……

    上帝希望我们每一个人在他里面得以完全，俾向世人彰明他品格的完美。他要我们脱离罪恶，庶几不使天庭失望，也不使我们神圣的救主心中哀伤。他不愿我们徒具基督徒之名，而迄未善用那使我得以完全一无所缺的恩典。《圣经注释》

    祈祷和信心，可以作成世上任何权力所不能成全的。从各方面说来，我们都绝少居于两次完全相同的情形之中。我们经常要应付新的环境，经历新的试炼，以往的经验不能作为全备的向导。我们必须继续得着上帝的光照。基督常将信息送给那些倾听他声音的人。《服务真诠》

    ★　　★　　★　　★

    在上帝旨意中因垂听我们出于信心的祷告而赏赐我们，否则他就不听我们的祈求。《善恶之争》


怀著

《信仰的基础》
九月二十四日　歌唱于生命之途

    知道我向你欢呼的，那民是有福的，耶和华啊，他们在你脸上的光里行走。诗89:15

    以色列民行经旷野的时候，怎样借圣歌的乐曲来撑大行程中的兴致；照样，上帝也吩咐他现今的儿女，使之对在世为客旅的生活感觉快乐。很少有别的方法较比将上帝的话语编入诗歌之中反复吟咏更易记忆了。并且这样的诗歌具有不可思议的能力，足以克服那粗鲁而未经教养的本性；激起思想并引起同情之心，促进行动的和谐一致。……音乐乃是将属灵真理铭刻人心的最有效的方法之一。人在被苦迫以至捻之时，往往会想起一些上帝的话──幼年时所歌唱而久已忘却的一首诗──于是试探就顿时失效了。……家庭中应有歌唱，当唱一些清洁悦耳的诗歌，就免除许多斥责的话，增加不少愉快，希望与快乐。（一二四）

    耶稣工作时，总是带着愉快和机智的。……他时常吟咏诗篇，或高唱圣歌，来表示他心中的快乐。拿撒勒的居民，时常听见他颂扬，赞美，感谢上帝的声音。他用诗歌与上天交通；当他的同伴因工作疲劳而发怨言时，从他口中出来的甜美歌声，就使他们愉快起来。他赞美的声音，似乎能将恶天使驱逐出去；并像馨香一样，使那地方充满香气。（一二五）

    他以歌颂之声迎接黎明之光。他听见百灵鸟唱出赞美上帝的诗歌，就同声和韵地一齐赞美感谢他。（一二六）

    歌唱是我们常常用来克服灰心的武器。（一二七）

    在天上可以常常听见感谢，赞美和欢乐之声。天上天使的声音，与地上上帝子民的声音，因所供给之宏大的救恩而将尊贵，荣耀和赞美归于上帝和羔羊。（一二八）

    我们现在务要学习天使的诗歌，为要在将来我们参加那光明的行列时，可以和他们同声歌唱。（一二九）

《开朗的宗教》
九月六日 赞美促进身心健康

    “知道向祢欢呼的，那民是有福的，耶和华啊，他们在祢脸上的光里行走。”诗89:15

    再没有任何事物、较比感恩之忱与赞美更足以促进身心健康的了。抗拒忧郁与不满的心意及感觉，乃是一项积极的义务，──正如祷告是义务一般。我们如果都是往天国去的人，怎能像一群守丧者那样，在往父家去的路上不住地呻吟怨叹呢？

    凡自命为基督徒、却不断地抱怨诉苦、仿佛以快慰幸福为罪恶的人，并没有真正的宗教信仰。凡专取自然界一切令人伤感现象而以悲为乐的人，凡宁愿注视凋零落叶而不采集娇艳鲜花的人；凡目睹崇山峻岭与与青葱幽谷而不觉其美的人；凡闭塞自己感官、不听大自然那在聆者耳中有如音乐般美妙之欢乐声音向他们说话的人──这全都不是在基督里面的。他们乃是在为自己搜集阴郁及幽暗；其实他们原可得到光明，就是那“公义的日头”──其光线有医治之能──在他们的心中出现。（一三）


怀著

《信仰的基础》
九月二十五日　最大的纪念日

    且以我的安息日为至。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。结20:20

    应该使安息日对于我们家里的人是如此地充满了兴味，以致大家每周都欢欢喜喜地等待它的来临。（一三○）

    安息日学和崇拜聚会的时间只占了安息圣日一部分的光阴。其余的时间乃是为家庭而用的，可能作为安息圣日之中最神圣最宝贵的时间。（一三一）

    应使安息日在儿童的脑海中，与一切自然物的美丽联系在一起。……那能从自然界课本上取得例证，将上帝的圣经教导子女的父母；那能聚集在苍翠树下，在清新的空气中，研究上帝的圣言并唱歌颂赞天父的人，也真是幸福的。（一三二）

    遇有好天气，父母与儿女们可一同散步于田野与树木之间 。在大自然优美的环境中，告诉他们设立安息圣日的目的与缘由。向他们描述上帝伟大创造的作为。告诉他们起初世界从上帝手中赞成的时候原是圣洁的。每一朵鲜花，每一株灌木，每一棵大树，都应合了创造主的旨意。……向他们指点出损害上帝完美之工作的乃是罪；荆棘和蒺藜，忧伤，痛苦和死亡，全都是违背上帝的后果。叫他们注意世界虽因罪的咒诅有了伤损，然而仍彰显着上帝的仁慈。（一三三）

    假若我们能将心灵栽培得像环绕着我们的大自然一般的优美，那么一种神与人之间的融和就必产生了。（一三四）

    当太阳西沉之时，要有祈祷之声和赞美的歌声表示神圣的时间的终止，邀请上帝在开始新的一周之劳作和忧虑中与我们同在。

    如此，父母们可使安息圣日照其所应有的情形，成为一周之中最快乐的日子。他们可以引导儿女视安息圣日为可喜乐的，最佳美的日子，归耶和华为圣的，可尊敬的日子。（一三五）

《崇高的恩召》
十二月三日 上帝的特别记号

    我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章，且以我的安息日为圣，这日在我与你们中间为证据，使你们知道：我是耶和华你们的上帝。结20:19,20

    安息日已赐给一切人类，以记念创造大工。当伟大的耶和华奠立大地的根基，以华丽的美服披覆世界，创造陆地海洋中一切奇物完毕之时，就设立了安息日，并定为圣日。当晨星一同歌唱，上帝的众子也都欢呼之时，安息圣日就被分别为上帝的纪念日。上帝赐福给他在这天歇了一切奇妙之工的纪念日，且定为圣日。……

    犹如分别善恶之树被安置在伊甸乐园当中，照样，当记念安息日的命令也被安置在十条诫命当中。关于分别善恶树上的果子，曾有禁令发出说：“你们不可吃，……免得你们死。”（创3:3）上帝论到安息圣日时曾说：你们不可玷污这日，乃要守为圣日。“当记念安息日，守为圣日。”（出20:8）犹如分别善恶树之作为亚当顺从的考验，照样，第四条诫命乃是上帝用以证实自己子民之忠信的考验。（3）

    安息日是上帝与他子民之间的一个表记。它是圣日，是创造者所赐予人类作为休息并默念圣洁事物的日子。按照上帝的计划，每一个时代都当遵守这日，作为永远的约。它应被视为一种奇异的珍宝，一种须谨慎怀藏的委托。

    当我们遵守安息圣日之时，最好常常记得它是上天赐予人类的记号，证明人类在爱子里已蒙悦纳；而且他若顺从，就能进入上帝的圣城，分享生命树上的果子。当我们在第七日停止劳作时，就是向世人证明我们是站在上帝这一边的，力求完全按照他的诫命而生活。这样，我们就是认定那在六日之内创造世界，并在第七日安息的上帝为我们的元首。

    安息圣日是使上帝与他的子民联结的扣环。（4）

《主必快来》
八月二十六日　安息日乃是上帝的印

    且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。结20:20

    以色列人在他们的门上有血作为记号，表明他们是上帝的产业。照样，现代上帝儿女的身上也必带有上帝所命定的记号。他们要置身于与上帝的圣律法谐和的境地。上帝的每一个子民都有印记在身上，正如往时希伯来人有记号在房门上一般，好保全他们避免普通的毁灭。上帝有话说：“又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。”……

    我们这个世界上的每一个生灵，由于创造与救赎，都是主的产业。每一个生灵也都在为自己的生命受着考验。他是否已将属上帝之物奉还给祂呢？他是否已将上帝所赎买的一切全然献给祂呢？凡在今生珍视主为自己之份的人，就必服从祂的管辖，也要领受标识，就是上帝的印记，显明他们乃是特属上帝的产业。基督的义要行在他们面前，耶和华的荣光必作他们的后盾。主要保护每一身上带有祂记号的人。

    “耶和华晓谕摩西说：你要吩咐以色列人说：‘你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。……六日要作工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日作工的，必要把他们治死。’故此，以色列人要世世代代守安息日为永远的约。这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”(出31:12-17）

    上帝的这一认定对每一个世人都有至高的价值。凡敬爱并侍奉祂的人在祂看来都是非常宝贵的。祂甚愿他们在置身之处挺身为那在耶稣里的真理作相配的表现。《圣经注释》卷七原文第968、969面

《得胜的基督》
12月14日　上帝的印记是安息日

    我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章；且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。结20:19,20。

    安息日是赐给所有的世人，以纪念创造的大工。那至高无上的耶和华，当他建立大地的根基，当他装饰世界，造出陆地与海洋的奇观，而向大地扬声时，他设立了安息日，并使它成圣。……上帝在完成他的创造奇工后休息了，并赐福那日定这日为圣日。而这个为上帝看为神圣的安息日，要为人所遵守，作为一个永远的约。那是历代以来所要持守的一个纪念日，直到世界历史的结束。……

    当以色列人在埃及寄居时，由于长久耳闻眼见拜偶像的事，与是在大体上忘记了他们对上帝和他律法的认识，以及安息日的神圣和重要性。上帝于是二度赐下律法，以唤醒他们对这些事的记忆。上帝在他的诫命中，为全人类界定了一个实用的宗教。……

    有些人认为安息日只是赐给犹太人的，但上帝从没有这么说。他把安息日交给他的子民以色列人，作为一种神圣的委托，但他选择在西乃的旷野而不是在巴勒斯坦，来颁布他律法的这种事实，指明他定意要全人类加以遵守。十条诫命的律法和创造一样古老。因此安息日的设立，和犹太人没有特别的关系，正如不是为其他受造物所特设一般。上帝将安息日的遵守，看为是全人类所当尽的本分。圣经简洁的说："安息日是为人设立的。"因此，但愿每一位在这一要点上受欺骗而陷入危险中的人。务要听从上帝的话，而不是人的主张。……

    每一个人都必须受到考验，有如亚当和夏娃在伊甸园中一般。正如分别善恶树被栽种在伊甸园当中，安息日的命令同样被安置在十条诫命之中。有关分别善恶树的果子，曾有限制性的话说："你们不可吃……吃的日子必定死。"上帝针对安息日说："你们不可亵渎，且要守为圣日。"……正如分别善恶树是用来考验亚当的是否顺从，同样的，上帝用第四条诫命，来证实他的所有子民是否忠实。只要世界存在一天，亚当的经验要作为我们的殷鉴。它警戒我们不可接受必死之世人或恶天使口中所说的保证，即使更改耶和华神圣律法的一点一划也不可。──《评阅宣报》1898年8日30日。


怀著

《信仰的基础》
九月二十六日　天庭的礼服

    孩童的动作，是清洁、是正直，都显明他的本性。箴20:11

    强健的身体，健全的思想，和高尚的格，乃是人所能给予子孙最好的礼物，这比什么遗产都更宝贵。（一三六）

    人在幼年时所受的教训，所养成的习惯，其影响于他一生的品格和志愿，更基于长成后的一切训练和造就。（一三七）

    上帝并没有保留着不赐下任何仿效耻稣的青年时期的神圣楷模，而铸造儿童与青年们的品格所必需的福惠。（一三八）

    耶稣体格的发育，以及他灵性的增长，有如下的一句话形容说：“耶稣的智慧和身量……都一齐增长。”在儿童和青年的时期应该注意体格的发展。为父母的应该训练他们的儿女有良好的饮食，衣着，和运动的习惯，以便奠定日后健康人生的基础。……如此作，就使儿童和青年们居于优胜的地位，加上正确的宗教训练，他们便能像基督一样的心灵强健起来了。（一三九）

    当教导青年和小孩子们为自己选择那在天庭织机上所织成的王袍──就是那“光明洁白的细麻衣，”（启19:8）是地上的一切圣者将来要穿的。这袍乃是基督自身那无瑕无疵的品格，是白白赐给每一个人的。凡接受这衣袍的人，也必在今世接受并穿着起来。

    当教儿童知道：他们若容纳清洁仁爱的思想，作慈善助人的事，他们就是穿上了他那荣美的品格外袍。这种衣服必能使他们在今生成为美丽可爱的，并能作为他们在来生进入天上王宫的契据。他的应许是：“他们要穿白衣与我同行，因为他们是配得过的。”（启3:4）（一四○）

《今日偕主行》，校对中...


怀著

《信仰的基础》
九月二十七日　可靠的避难所

    不可忘记用爱心接待客旅，因为曾有接待客旅的，不知不觉就接待了天使。来13:2

    我们的爱心和同情的心，应流出自身和家墙的范畴之外。凡愿以自己的家庭使别人沾福的人，都必遇有极宝贵的机会。（一四一）

    我们正处身于一个充满罪恶和试探的世界上，到处皆有生灵在基督以外沉沦了，而上帝正渴望我们在各方面尽力为他们工作。你若有一个快乐的家庭，就当请那些无家可归的，亟待帮助的，切望得着同情和恩慈之言的，渴慕得他人以恭敬和礼貌相待的青年到你家里来。（一四二）

    我们的家庭，应该作那些受诱惑的青年之避难所。如今有许多青年子弟，是在善恶交叉口，每一分印象，每一点影响，就足以左右他们的路程，而定他们今生与来生的命运。罪恶向他们招着手，欢迎着每一个来者，它的乐趣是多么炫耀，多么迷人啊！在我们的左右，随处都有一班青年人，因为没有家，或有家而其家不足以扶助他们，提携他们，以致他们没有归宿，流入罪中。……

    这些青年人需要一只同情的援手。……若是我们肯顾恤青年人，请他们到我们的家里来，使快乐激励的好空气围着他们，那么有许多人是极愿掉围脚步向上走的。（一四三）

    为祷告而用的时间，在那班接受款待之人的心上自有其影响存在，即使只有一次在你家中聚晤，也许就会救一个生灵免于死亡。（一四四）

    要让家里的宾客明白我们是力求与基督的旨意相符合的人。……真实的基督徒家庭的气氛是和平安舒的。这样的模范断不致毫无效果。（一四五）

    当你开门接纳基督穷乏受苦的儿女时，你就是接纳了看不见的天使。你就是在邀请天上的使者为伴侣。他们必带来喜乐平安的神圣气氛到你家中。他们来时，口中所发的赞美声音，就能听见天上也在应和着。每一件仁慈的行为，都能使天上奏出悦耳的乐音来。（一四六）


怀著

《信仰的基础》
九月二十八日　继续扩大的范围

    教养孩童，使他走当行的道，就是到老他民不偏离。箴22:6

    父母应当觉得自己负有责任，要引导青年人把爱情寄托在那能作他们合适的配偶者的身上。……从儿女幼年的时候就下手陶冶他们的品格，使他们成为纯洁高尚的青年，并能与其他良善真诚的青年心心相印。

    真的爱心是一种高尚圣洁的道德，其性质与那由于感情冲动，一遇严格考验就会忽然消失的爱是完全不同的。青年人在父母家中要忠于职责，为他们自己成立家室作准备。他们务要在父母家中操练克己，表现仁爱，有礼和基督徒的同情。这样，就会在他们心中保持温暖与亲切的爱，凡从这种家庭出来的青年，到自己成家立来的时候，就知道如何增进他所选为终身配偶之人的幸福。（一四七）

    为父母的，你们在此生要建立良好的品格，俾能辅助你们的儿女预备享受将来永远的生命，同时也辅助他们养成优美的品格，直到他们将来作人父母照顾自己的孩子，将你们品格的特质传给下一代的时候，你们不至感到愧疚。（一四八）

    但愿正在考虑婚姻问题的男女，要权衡每一股情感，要注意对方──所要结为终身伴侣之人──每一品格的发展。（一四九）

    亲爱的青年朋友们啊！你们当求教于上帝和你们敬畏上帝的双亲之前。要为当前之事祈祷。……你们所要进行的这一步，或许就是与你们终身攸关最重要的事，不宜操之过急。你们虽然可以相恋，但不要盲目的去爱。（一五○）

    婚姻结合的进行，每一步骤都当含有贞洁，纯朴和真诚的精神，和切心讨上帝的喜悦，并荣耀上帝的性质。（一五一）

《崇高的恩召》
九月十四日 指教真幸福的根源

    教养孩童，使他走当行的道，就是到老他也不偏离。箴22:6

    有不少作父母的，因疏于施行适当的约束，竟为儿女造成了许多不幸的事。被撇弃于寻欢作乐和满足自我中的青年并不是幸福的，而他们若长此以往，也永远不会找到幸福。父母们哪，当教导你们的儿女，使之明白那获得真幸福的唯一途径乃在于敬爱上帝。而且你们当以身作则实行这样的教训。要使他们看出有基督的平安在你们心里作主，有他的爱充溢于你们的生活之中。（25）

    你们是否愿意将自己的心献给上帝，以致在自己儿女的身上能发挥一种使之成圣的感化力呢？你们是否愿意使他们与罪恶及罪人隔离，藉着活的信心使他们与上帝联合呢？每一个作父母的人应该视培养自己儿女的一切良善、真实、高贵的品性为自己当尽的义务。父母有责任纠正儿女的错误，克制他们的任性。……

    在教养你儿女的事上，最好以上帝的圣言为指南，常常念及有关他们将来幸福的事物。……母亲能施予他的女儿们一种珍贵的教育，训练他们担负家中自己分内的义务；父亲能给与他的儿子们比金银或地产更有价值的资金，教导他们爱好有益的劳作，而不去在闲懒的嬉游和消遣中寻欢作乐。父母们哪，现在正是应该帮助儿女养成殷勤、自立和自制的习惯；并培植节俭和商业才干的时候了。现在也正是应该教导他们对同胞表现礼貌和博爱，向上帝存心敬爱的时候了。……家庭应该是世上最光明最可爱的地方；而藉着和蔼的言语与仁慈的行为，并以守正不阿作为凡事的本旨，就可以造成这样的家庭。……

    惟愿我们不要保留什么，而不献给那位为我们舍了自己宝贵生命的主。作父母的阿，你们要将自己的儿女在他们青春方盛的时期带来献给他，为他服务。（26）

《一同在天上》
七月二十一日　家庭乃学校

    教养孩童，使他走当行的道，就是到老他也不偏离。箴22:6

    家庭乃是一所学校，儿女要在其间受训俾升入那更高的学府。为父母的当下定决心：“我要用智慧行完全的道，……我要存完全的心，行在我家中。”(诗101:2)……父母是自己儿女的最初教员，而且由于他们所授的课业，他们连他们的儿女都在受教育了。为父母的既将自己的身、心、灵全都奉献从事上帝所给予他们的工作，主就必教给他们宝贵的教训，赐给他们当说的智慧话语，并帮助他们在激怒下表现忍耐宽容。……

    我们所需要的乃是那被圣洁气氛所环绕的家庭。未曾悔改的家庭乃是撒但最坚强的同盟者。其中的分子行事为人与上帝对敌。有些作父母的是严厉、苛责、专横的，而另有一些则是疏忽，过度放任，让自己的儿女循背逆之路，直至他们作出犯罪的事来。……这样的父母需要感受上帝使人悔改的权能。他们由于放任怒气和自私的漠不关心，竟使自己的儿女既不适于今世，也不适于来世了。……

    我将这些话写给我们中间为父母的，因为我极其希望他们要学习，并教导自己的儿女：“我们在世上必须先学习善美的教训，方能进入天国。”凡你们所行的，都当扪心自问：“这事怎能帮助我的儿女准备进入基督所去为爱他的人预备的住处呢？”家庭学校中所当从事的工作若都完成了，则全家的人必将一种高贵无私的精神带入教会，以致天使喜爱在其间逗留。……人心必蒙精炼而成为纯洁，适合于主耶稣居住。

    当藉着歌唱荣耀基督的诗歌，藉着在祷告中寻求他，并藉着诵读他的圣言，将基督时常摆在你们的儿女面前，因此他对于他们，似乎是常在的贵宾。于是他们就必爱他，与他有十分亲密的联合，以致处处表示出他的精神来。他们必感觉到在基督里彼此之间有了一种新的关系。

《你必得能力》
五月十日　使家庭成圣

    教养孩童，使他走当行的道，就是到老他也不偏离。箴22:6

    我奉劝父母们要准备自己和他们的孩子与天上的家庭团聚。要为了基督的缘故准备好，以平安的心与主相见。要在家中以正当的方式而工作，与家人谈论根与本。要将真理带入家庭，使孩子们成圣成为纯洁。不要只将真理留在“外院”之中。许多自称基督徒的人过于盲目，不为自己的好处着想。他们全然没有看出若是让基督进入家中会为他们成就何等大的事。作基督徒的若是努力争取生命的冠冕，正如世人追求世上的利益一般，上帝的教会必然会大有进展。

    圣灵会导致与上帝律法相和谐的行为。在家庭之中若是努力显出仁慈、忍耐，以及爱心，就可以看出圣灵更生的能力在运行。全能者的能力正在工作，准备人的头脑和心灵，使他们愿意接受圣灵的薰陶，使作父母的得以成圣，进而使他们的儿女也成圣。

    家中的成员若是彬彬有礼的基督徒，就会发出长而远的影响，能够行善。别的人家也会注意到这个家庭所造成的结果，进而愿意效学，这样就会保障家人免受撒但的影响。

    上帝的天使常会访问那些乐意顺从上帝旨意的家庭。这种家庭在神恩的能力荫庇之下会使疲倦的旅客得到舒畅。要经常提防，免得自私之心卷土重来。要养成良好的习惯。当心尊重他人的权利。那使人发生仁爱并能洁净心灵的信心乃是全家生活的原则。家中若是充满这种圣善的影响，各个成员就会承认和遵行上帝的圣言中弟兄相爱的原则了。--南方守望者一九○四年一月十九日


怀著

《信仰的基础》
九月二十九日　荣耀圣洁的光辉

    使你们无可指摘，诚实无伪，在这弯曲悖谬的世代作上帝无瑕疵的儿女。你们显在这世代中，好像明光照耀。腓2:15

    家庭的使命不仅关乎一家之人。基督化的家庭，须作一个表样，向人类显出人生真谛的美妙。……一个真实的家庭，其基督化的影响要比无论什么演讲大得多。青年人从这样的家庭里出来，他们所受的教训也要就传给别人，于是别的家庭也就得了更高尚的生命原理，而一乡一里也受了良善超升的影响。（一五二）

    凡是基督的家庭都应当发出圣洁的光辉。爱心应当在行动上表现出来；应当在家庭中的一切关系上，在亲切的恩慈和温柔无私的礼貌中流露出来。如今已有一些家庭──就是那敬拜上帝并存有真诚爱心的家庭──衽了这些美德。从这些家庭中，早晚的祷告犹如馨香升到上帝面前，他的慈爱和鸿恩必赐给救告的人，如同早晨的甘露一般。……人人都能看出有一种影响儿女的感化力在家庭中运行着也可以看出有亚伯拉罕的上帝与他们同在。如果那些自称为基督徒的家庭里有宗教信仰的好模范，他们就必发出有力的影响使众人得益处。他们的确是要成为“世上的光”了。（一五三）

    在家庭之中过基督化生活的人，无论在哪里他都是一盏发亮的明灯。（一五四）

    一盏灯虽然渺小，只要长明不灭，就足以燃着许多别的灯。看上去我们的势力范围虽然狭窄，……只要我们在家庭方面善用机会，我们就有绝大的可能性。如果我们能敞开心灵和家庭之门领受神圣的生命原理，我们就能够成为流布生命之力的河道。从我们家里就必涌出治疗的恩水，使一般荒芜贫瘠之地呈现出生命，美丽和丰腴的景象来。（一五五）

《今日偕主行》，校对中...


怀著

《信仰的基础》
九月三日　两个生命的融合

    因此，人要离开父母与妻子连合，二人成为一体。创2:24

    上帝命定双方既缔结婚姻关系，则彼此之间应有完全的爱，及完全的和谐。但愿新郎新妇在天上众生之前许正心原本彼此相爱，视同上帝所命定他们的一般。（七）

    每一个家庭之中，有一个神圣的范围是不可破坏的。在这个范围之内，别的人是无权侵入的。无论丈夫或妻子，不可让别人来分他们对于对方所独有的信任。惟愿双方各自给予爱情而不索取。培养你自己最高贵的品质，敏捷地认识彼此善良的优点。（八）

    爱情或许清莹如水晶，有纯净之美，然而因犹未受过试验和试炼或仍嫌脆薄。要在凡事上以基督为始，为终，为于上。要不断地瞻仰他，则你们爱他的心，既经受了试验和试炼，就日愈浓厚而坚强。你们对于他的爱愈益增加，你们彼此之间的爱情也必愈加浓厚而坚强。（九）

    如果基督成形在你们心里为荣耀的盼望，在家庭里就必有和谐与爱心。居住在妻子心里的基督，必与住在丈夫心里的基督合而为一。他们必齐心合力要利养基督为爱他的人所预备的住处。（一○）

    惟有以基督作主的地方才有真实，深切无私的爱。于是心心相印，两个生命乃全然地融合了。上帝的天使要在这样的家庭里作上宾；他们的圣洁的守候，要使夫妻的寝室成为神圣的所在。（一一）

    天国最甜蜜的象征，乃是有上帝的灵作主的家庭。（一二）

《一同在天上》
七月十六日　给新郎新妇的劝告

    因此，人要离开父母，与妻子连合，二人成为一体。创2:24

    我亲爱的孩子们啊※，你们现在已经彼此心心相印；一同将你们的心全然而毫无保留地献给上帝了。在你们婚后的生活中，当力求互相提拨。不要降低身价作低劣下贱的谈话和行动。在你们平日的言谈和至为秘密的私人生活习惯上，要彰显你们信仰的圣洁而有提拨作用的原则。要时时慎重顾及彼此的感情。你们任何一人都不可以━━连初次也不可嬉戏、嘲弄或开玩笑的彼此遣责。这一类的事乃是危险的。可能有所伤害。伤害之处虽或隐而不显，却仍然存在，以致牺牲平安危及幸福。……

    我儿啊，你须慎防自己，无论如何不可有丝毫专制威压作风的表现。先慎思而后发言实是有益的。这总较比事后收回话语或抹煞所留下的印象更为容易。……总要说话和气；不要在你的声调上予人以易于激怒的感觉。连你发言的声音也当加以调节。惟愿你的面容与声音所表现的，尽都是亲爱、温柔与和善。更使之成为散布阳光的行为，而绝不留下阴霾。只要你小心谨慎，不容××有感到困惑烦恼，及怀疑你爱情的真诚性的机会，那么她就必满足你一切的心愿了。享受或丧失福乐全在乎你们自己。你们能竭力使自己的人生与上帝的圣言相合，而成为真诚、高贵、卓越的人物，彼此使人生的道路平坦安祥。……

    当互相退让。我儿啊，有时你当放弃你的意见。不可固执，纵然在你看来你的作法是对的，也不可如此。你务须退让、宽容、和善、柔顺、怜悯、有礼貌，而使你人生的小礼节，亲切的行为、温慈、愉快、鼓舞的话语等常保清新。但愿上天最美好的福分都落在你们两人的身上，我亲爱的孩子们啊，这就是你们的母亲所献的祈祷。

    ※录自怀爱伦在她儿子爱慎婚后不久写给他和他妻子的信。


怀著

《信仰的基础》
九月三十日　蒙欢迎归回天家

    敞开城门，使守信的义民得以进入。赛26:2

    地上生活乃是天上生活的开端。（一五六）

    我们是天上大君的儿女，是王室的分子，是上帝的后嗣，是与基督同作后嗣的。耶稣所去预备的住处，只能接受那些真诚，圣洁，喜爱并听从他圣言的人。……我们若向往于永远的福乐，就必须在家庭里培养宗教的观念。……应该逐日殷勤的维持平安，和睦，亲爱和快乐，直到这些宝贵的特质常存于家庭中每一个人的心里。（一五七）

    那在家庭里使品格显为优美可爱的，在天家亦然。（一五八）

    假若我们在此世表现出基督的品格，遵守上帝的一切诫命，就必因遥望耶稣去预备的那些可爱的住处，而蒙安慰得福惠了。（一五九）

    但愿我们地上家庭中，所有的优美之点常常提醒我们向往于我们的天家中如水晶般的河流，青绿色的原野，被风吹动的树叶，活水的泉源，光耀的城邑和穿白衣的歌颂队──那没有艺术家能够描画的，为人间口舌所无法形容之美丽的世界。（一六○）

    在那里，人必最真切地表现上帝所植于心中的爱与同情。人与诸圣者间纯洁的来往，与蒙福的天使并与历代以来忠心的信徒所有和谐的交往，均足以联合“天上地上的各家”圣洁的交谊──这一切都是来生所必有的经验。……我们将以说不出来的喜乐参与那未曾堕落之生灵的快乐与智慧。（一六一）

    父母们有权利可带领他们的儿女一同到上帝圣城之门那里去，说：“我已尽了一己之所能，教导我的儿女敬爱上帝，遵行他的旨意，并荣耀他。”城门必为这班人而敞开，父母与儿女遂得一同进去。（一六二）

《今日的生活》
九月十九日 真理要在荣耀里得胜

    敞开城门，使守信的义民得以进入。赛26:2

    上帝的真理必须铭记在心；并且我们若盼望在最后与真理一同得胜，就必须决志为主而战；因为真理将要在荣耀里得胜。……你若竭力为别人造福，上帝必赐福予你。我们应该尽量的行善，以便荣耀上帝并造福人群。《评论与通讯》1891年5月5日

    教会是上帝宣扬真理的工具，从他受权要作成一种特别的工作。教会若忠于他，遵守他一切的诫命，那么在她里面必有神圣恩典的优美存在着。她若忠于盟约，她若尊荣以色列的主上帝，就没有什么力量能与她相抗衡了。

    为上帝和他工作的热心感动了门徒以全力去见证福音。同样的热诚岂不应该激励我们的心，使我们决志去宣扬救赎之爱的故事，就是基督和他被钉的故事么？每一个基督徒有权利不单仰望而且要催促救主的复临。

    教会若披上基督的义袍，与属世的联盟完全断绝关系，那光明荣耀之大日就快要在她面前破晓。上帝给她的应许是永远可靠的。他必使她为永远的荣华，累代的喜乐。

    真理要越过蔑视拒绝她的人而最后得胜。虽然有时似乎受到阻拦，但她仍然继续不停地前进。上帝的信息遇到反对时，他加给能力，使之更加能发挥其感化力。既蒙赋予神圣能力，她必打破最坚固的堡垒，克胜一切的障碍。《使徒行述》


怀著

《信仰的基础》
九月四日　终身的结合

    既然如此，夫妻不再是两个人，乃是一体的了。所以上帝配合的，人不可分开。太19:6

    婚姻的誓约，将两人的命运联系在一起，只有死亡的手才必将这环结打开。（一三）

    在山宝训中，耶稣明文宣称：除非不忠于婚姻，否则既没有解除婚姻关系的理由。他说：“凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了。人若娶这被休的妇人，也是犯奸淫了。“（太5:32）

    耶稣指示他的听众回想创世之时所设立的婚姻制度。……那时婚礼与安息日同时创立，两种礼仪都为荣耀上帝加惠人类而设。当创造都使那圣洁的夫妇握手订立了婚姻的关系之后，……于是就宣布自亚当的后裔直到世界末了的婚姻之律。永在之父且称之为好的，可知这原是发展人类享受最高福泽的法律。正如上帝交托人类的其他恩赐一样，婚姻制度也被罪孽败坏了；但福音的使命，乃是要恢复其起初的纯洁与优美。（一四）

    夫妻两人在开始他们婚姻生活以后，应该重新将自己献给上帝。……

    什么地方有上帝的灵作主，那里决没有所谓婚姻关系不适当的论调。（一五）

    虽有困苦艰难和灰心的事发生，但丈夫和妻子决不可想他们的结合是一种错误或失败，总要尽心尽意地彼此求对方的满足，继续初恋时代的恩爱。在各方面要尽力鼓助对方，作生活的奋斗，谋对方的幸福。要彼此相爱，彼此体谅。能如此，则结婚非但不至成为恋爱的坟墓，反可成为恋爱的开始。（一六）


怀著

《信仰的基础》
九月五日　让上帝管理

    若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然敬醒。诗127:1

    上帝……希望世界上充满了喜乐与平安。他创造人类要他们享受福气，他也切记使世人的心都充满了自天而来的平安。他切记地上的家庭要作天上大家庭的象征。（一七）

    基督化的家庭，若照着上帝的计划来设立管理，是他造成基督化的品格，并推进他圣工最有效的工具之一。（一八）

    应当使家庭成为名实相符的家庭，它应该是地上的小天国，是培养而不故意轭制爱情的所在。我们的幸福端赖乎彼此之间培养这样的爱心，同情，和真实的礼貌。（一九）

    但愿你的家庭成为基督可以进来作常住之宾的地方。要使你家庭的情形叫别人认明你是跟过耶稣，曾在他门下受教的。

    一个家庭中的每一分子，若都是和蔼可亲，彬彬有礼的基督徒，其善良的影响至为深远。别的家庭留意到这样一个家庭所有的结果，亦将效法其榜样，以维护他们的家庭，防御不良的影响。

    天上的使者常常拜访这以上帝的旨意作主的家庭。在神圣恩典的能力之下，这样的家庭就成了疲劳烦倦客旅的恢复心力之处。自我受了轭制，正当的习惯养成了。别人的权利也得到你审慎的尊重。执掌舵柄的是那生发仁爱以致心灵得以洁净的信心，它管理着整个家庭。（二○）

    能向世界证明基督教之能力的凭据，乃是一个有良好规律和风纪的家庭。这样的家庭比其他任何的事物更能推荐真理；因它是一个活的见证，说明了真理在心内所发挥的实际能力。（二一）

《奇妙的神恩》
十月七日　在家庭中

    若不是耶和华建造房屋，建造的人就枉然劳力。诗127:1

    上帝计划使地上的家庭作为天上家庭的象征。遵照上帝计划所设立并管理的基督化家庭，便是他培养人基督化品德并推进他圣工最有效的媒介之一。（《教会证言》卷六原文第430面）

    家庭生活的重要和机会，在耶稣的身上显得很明白。他从天上来是作我们的模范和师傅，却也在拿撒勒的一家里住了三十年。（《服务真诠》第325面）

    他的母亲乃是他头一位人间的教师。他从她的口中，并从先知的书卷中，学习了属天的事物。他在平民的家中度生，忠诚乐意地履行自己分负家庭重担的本分。他原先身为天军的元帅，天使也乐愿听从他的话；然而此时他却是一个甘心的仆人，一个亲爱顺命的儿子。……

    他既有如此的准备，就出去负起他的使命，在他与世人交接的每时每刻，他都在他们身上发挥出一种从未见过的赐福的感化力，和一种具有改造性的权能。（《教会证言》卷八原文第222-223面）

    但愿你的家庭成为基督可以进来作常住之宾的地方。要使你家庭的情形叫别人认明你是跟过耶稣，曾在他门下受过教的。…

    天上的使者常常拜访这以上帝的旨意作主的家庭。在神圣恩典的能力之下。这样的家庭就成了疲劳烦倦客旅恢复心力之处。自我受了轭制，正当的习惯养成了。别人的权利也得到你审慎的尊重。执掌舵柄的是那生发仁爱以致心灵得以洁净的信心，它管理着整个家庭。（《信仰的基础》第248面）

    你家庭生活的品质如何，适足以衡量你基督徒经验的价值。人有了基督的恩典就可以使家庭成为一个快乐的地方，充满了平安和安息。（《今日的生活》第99面）

    你要让天庭恩惠之光照亮的品格，使家里也蒙恩普照。（《今日的生活》第99面）


怀著

《信仰的基础》
九月六日　持久的爱心

    爱情，众水不能熄灭，大水也不能淹没，若有人拿家中所有的财宝要换爱情，就全被藐视。歌8:7

    爱是一种极可贵的恩赐，是我们从基督那里得来的。真正圣洁的爱情，不是一种情感，乃是一种原则。凡胸中存着真爱的人，就决不是没有理性的，也不是盲目的。（二二）

    由基督那里发出的这译这爱决不会破坏人间的爱，却将它包含其中。借着它，人间的爱得以提炼洁净，高尚而优雅。人间的爱，若不与神圣的性情有了联系，并受过锻炼向上发展，则不会结出其珍贵的果实来。（二三）

    真实的爱，并不是一种强烈如火的急躁的恋情；反之，他的本质乃是稳静而深厚的。它察透了浅薄的外表，惟为优美的品质所动。它富有智慧和辨识力，并具有真实而持久的忠诚。（二四）

    心中被基督之爱所充满的人，不致彼此间隔。宗教乃是爱，而且基督化的家庭有爱在其中作主，这爱是由善意的亲切与温和有礼的言行所彰显的。（二五）

    我们的家要如同一个伯特利，我们的心要似一个圣地。何处有上帝的爱怀存于心，何处就有平安，光明与喜乐。（二六）

    耻稣喜欢看见快乐的婚姻，快乐的家庭。（二七）

    无论男女，只要接受他们的助手，就能够达成上帝对于他们所有的理想。凡是人的智慧所不能成全的事，基督的恩惠却能为抱着敬爱之心投靠他的人玉成。他的照顾能使人的心在天上来的爱中结合。这样的爱，不单是柔软好听的情话。天上的织机，比地上的织机所能纳出的锦绣是更精密更坚韧的。其成品并不是一种细薄的织物，乃是能经得起长久的折磨和试炼的。在持久的爱之金链中，必心心相印。（二八）


怀著

《信仰的基础》
九月七日　其价值远胜过珍珠

    才德的女人谁能得着呢？她的价值远胜过珍珠。她丈夫心里倚靠她，必不缺少利益。箴31:10,11

    一家的幸福泰半系乎为妻为母的人身上。（二九）

    青年男子要寻求那能胜任妇人的担子，能有高超的影响，能抬举他，陶炼他，能用她的爱使他快乐的女子，作他永久的配偶。（三○）

    婚后的生活并非全寄于离奇的空想；因它有其实际的困难和平凡的琐事。妻子不要看自己是一个玩偶，只受别人的服事；自己应该肩承一些实际而非幻想的重担，过一种明辨与慎思的人生，体会到她本身以外亦有所该注意的事物。（三一）

    能娴悉一切家务，对于每一个妇女而论乃是无价之宝。真不知有多少的家庭因作主妇作母亲的不能治家而破坏了家庭的幸福。（三二）

    每一个少女应该学习如何料理家务，烹饪，缝纫及一切家事的管理。她应该洞悉主妇必须了解的事物。（三三）

    一个青年的女子，在必要时，宁可不学外国语或代数，甚至连钢琴也可以不学；但不可或缺的，就是学习烹饪美好的饮食，缝制整洁合身的衣服，并有效地处理家庭中的一切事务。（三四）

    “贤慧的妻，是耶和华所赐的。”（箴19:4）“她丈夫心里倚靠她；……她一生使丈夫有益无损。”（箴31:11,12）“她开口就发智慧；她舌上有仁慈的法则；她观察家务，并不吃闲饭。她的儿女起来称她有福；她的丈夫也称赞她，说：才德的女子很多，惟独你起过一切。”得到这种妻子的人，便是“得着好处，也是蒙了耶和华的恩惠。”（箴31:26-29；18:22）（三五）


怀著

《信仰的基础》
九月八日　经得起考验的爱

    他带我入筵宴所，以爱为旗在我以上。歌2:4

    在没有缔结婚约之前，每位女子应该察询她将要与之终身相依的那人配不配？他以往的记录如何？他的生活是否纯洁？他所表现的爱是否有高尚优越的品质，或不过是感情用事而已？他的品格上有没有那些能使她快乐之特质？她能否在他的爱里寻得真实的平安与喜乐？她能否保存自己的个性，或必须将自己的判断力和良知交托她的丈夫去控制？她既为基督的门徒就不是自己的人了，因为她是以重价买来了的。她能否尊重救主的要求为至上？身子与心灵，思想与意志，能否保持纯正圣洁？这些问题对每一缔订婚姻关系的女子之幸福含有重大的意义。（三六）

    你若幸有敬畏上帝的父母，便应当征求他们的意见，把你的希望和打算，陈明在他们面前，从他们的平生经验上学习教训，那么你就可以免去许多痛心的事。最要紧的，要把基督当作你的顾问。要带着祷告去研究他的话。

    青年女子要在这种指导下，只接受那纯洁、刚强、有大丈夫品格、勤俭、有志气、诚实、敬爱上帝的男子，为她终身的伴侣。（三七）

    人心时常渴望人间的爱，但这样的爱既不够坚强，又不够圣洁，更不够高贵，不足代替耶稣的爱。作主妇的只有在她的救主里面方可寻得智慧，能力和恩典来应付人生的忧患，责任和悲哀。她应以他为她的力量和她的向导。但愿妇女先将她自己献与基督之后才许配给世上的朋友，此外不可成立任何与此相抵触的关系。（三八）

    婚姻的契约，只有在基督里订立，才安全无虞。人的爱应从神的爱中提取最密切的关系。惟独在基督作主的地方，才有深切真诚的无私之爱。（三九）

《开朗的宗教》
十一月三十日 与基督交往乃是宝贵的经验

    “我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在祂的荫下，尝祂果子的滋味觉得甘甜。祂带我入筵宴所，以爱为旗在我以上。”歌2:3,4

    有许多人甚至在灵修的时候，也得不到与上帝真正交往的福分。他们太过于仓卒了。他们以急促的步伐奔跑到基督可爱的身旁，在那圣洁的境界中略作瞬息的逗留，但却不等候受教。他们没有时间留在神圣的大教师面前；却仍然背负着自己的重担回去工作了。

    这些从事工作的人，除非学得获致能力的秘诀，就决不能达到最高的成功。他们必须自己用功夫思想、祈祷，并等候上帝赐给他们体、智、灵各方面力量的更新之能。他们需要圣灵使人超升的感化力。他们接收了这种感化力，就必被新的生命所激发。那疲乏的身体和困卷的头脑必从此一新，那负重的心也必觉得轻松了。

    我们的需要并不是在祂面前作瞬息的逗留，而是要亲自与基督接触，与祂同坐交谈。……像雅歌书中所描写的下列这种宝贵经验，……就是幸福的了：

    “我的良人在男子中，

      如同苹果树在树林中。

      我欢欢喜喜坐在祂的荫下，

      尝祂果子的滋味觉得甘甜。

      祂带我入筵宴所，

      以爱为旗在我以上。”（歌2:3,4）（六八）


怀著

《信仰的基础》
九月九日　日光或阴翳

    你们和不信的原不相配，不要同负一轭。义和不义的有什么相交呢？光明和黑暗有什么相通呢？林后6:14

    今日威胁上帝子民的最大的危险之一，就是与不敬虔之辈相交往；尤其是和不信之人结婚。（四○）

    有千百的人，因和没有悔改的人结婚，而牺牲了基督与天国。……婚后的幸福与繁盛全赖乎两下的合一。属血气之心志，怎能与那与基督同化了的心意相融合呢？在嗜好、倾向和旨趣多方面永远都有差别。除非信主的人借着他的忠守原则的行为来劝化那不悔悟的配偶，不然他必和许多别的人一样要灰心沮丧地出卖他宗教的原理，换取一位与上天毫无联络之人贫乏的友谊。（四一）

    自称相信真理的人若与不信之人结婚，就是将上帝的旨意践踏在脚下，他们牺牲了他的恩眷，并造成了痛苦的悔恨。不信的人或许有优良的品行，但他或她没有应承上帝的要求，并且忽略这么大的救恩的事实，便是不应该成立这样结合的足够的理由了。（四二）

    由圣灵所启示的记载，论到所罗门王说：“他的妃嫔诱惑他的心，去随从别神；不效法他父亲大卫诚诚实实的顺服耶和华他的上帝。”（王上11:4）……但愿所罗门背道的可悲的回忆，作为每一个人的警戒，以闪避同样的悬崖绝壁。（四三）

    倘若男女双方在未论及嫁娶之前，每天都有两次祷告的习惯，则在他们预计进行此事时，应增为四次。婚姻大事影响到你的今世和来生之人生。（四四）

    除非你愿意有一个永远被阴翳笼罩的家庭，否则就不要使自己和一位与上帝为敌的人结合。（四五）

《崇高的恩召》
九月八日 珍尊你的爱情

    你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？　林后6:14

    我忠告你*当谨慎你寄托爱情的对象。……要记得你的生命是属于耶稣的，你不能单为自己而活。你不可与不信之人订立婚姻的关系；因为倘若如此行，你便完全与耶稣的吩咐背道而驰了。你当避免与不敬虔之辈交往，你当远离游手好闲的人，避开嘲笑圣洁事物的人。你当避免与亵渎圣名的人，或贪杯嗜饮，即使是只饮一盅半盏的人来往。不可听受那毫不感觉自己对上帝负有相当责任之人的求婚。

    能使心灵圣化的纯正的真理，必给予你勇气，与那可能最令人喜爱的，而你自己也明知他不敬爱上帝，并且毫不认识真正公义原理的对象绝交。朋友的软弱与无知我们可以容忍，但绝不可容忍他的恶习。你千万不要与不信之人结婚。

    我只是向你重述上帝的圣言，因为他曾明明的宣称：这样的结合，它的后果必然是吸引你的心使你不敬爱他，不事奉他。……你既是上帝的女儿，便只蒙准许与在主里面的人结婚。……你若答应使自己的生命与不信之人的生命相连合，便是藐视上帝的圣言，而使自己的灵命陷于危殆之中。……

    你的生命实在太珍贵了，岂可等闲视之。髑髅地已向你证明了你灵命的价值。（16）

    惟愿在准备结婚的每一步骤中，都带有谨慎、朴质、真诚和恳切求取上帝的喜悦，以荣耀他的心意之特质。婚姻足以影响到婚后在此世的生命，以及来世永远的生命。一个真诚的基督徒，决不作上帝所不认可的任何计划。……要以基督为你的顾问，要存祈祷的心情来研读他的圣言。（13）

      *给一位青年女子的劝告。


怀著

《主必快来》
一月一日　耶稣的第一次降临

    及至时候满足，上帝就差遣他的儿子……把律法以下的人赎出来，叫我们得着儿子的名分。加4:4,5

    救主的降临，在伊甸园早已经预言了。当亚当夏娃初次听到这个应许时，就希望它快快实现。他们对头生的儿子很快乐、很称心，希望他或许就是那要来的拯救者。但这应许的实现迟延了。那些首先接受这应许的人，到死的时候都没有看到它的应验。自从以诺的日子以来，一再由族长和先知们重申这应许，好对祂的显现保存一个活泼的盼望，然而救主仍没有来。

    先知但以理的预言虽曾启示祂降临的时候，但不是人人都能准确的解释这一宣告的。光阴一代一代的过去；众先知的声音停息了。压迫者的手重重的加在以色列人身上，以致许多人不禁呼喊说：“日子迟延，一切异象都落了空呢？”（结12:22）

    然而上帝旨意的成全，正如天空中的星宿循着指定的轨道运行一般，既不过急，也不迟延。古时上帝借着大黑暗和冒烟的炉为表号，向亚伯拉罕启示以色列人在埃及为奴的事，并宣布他们寄居异地的时期是四百年。祂说：“后来他们必带着许多财物从那里出来。”（创15:14）法老竭其自负的帝国兵力来反抗这一句话，也是徒然。正当上帝的应许所指定的“那一天，耶和华的军队都从埃及地出来了。”（出12:41）照样，在天上的议会中，基督降生的时辰，也是曾经决定了的。时间的大钟一指到那个时辰，耶稣就在伯利恒降生了。

    “及至时候满足，上帝就差遣祂的儿子。”（加4:4）

    天意指引着列国的变动和人间情势的趋向，直到时机成熟，拯救者就可以降临了。……这时候耶稣便来，在人身上恢复了创造主的形象。除了基督以外，没有人能把罪恶所损坏的品格予以更新。祂来了，将控制人意志的鬼魔驱逐出去。祂来将我们从灰尘中高举起来；将败坏了的品格、照着祂神圣品德的模样重新再造，用祂自己的荣耀把它装饰得很美。《历代愿望》第34、35、40面

《奇妙的神恩》
一月三日　按着上帝所定的时日

    及至时候满足，上帝就差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。加4:4-5

    照样，在天上的议会中，基督降世的时辰，也是曾经决定了的。时间的大钟一指到那个时辰，耶稣就在伯利恒降生了。……天意指引着列国的变动，和人间情势的趋向，直到时机成熟，拯救者就可以降临了。……

    罪恶的欺诈已经到了绝顶。一切足以败坏人心的方法，都已使用出来了。上帝的儿子观看这个世界，所看到的尽是苦难和灾祸。他看见人怎样成为撒但残酷行为之下的牺牲品，不禁动了慈心。他见到他们遭受败坏、杀害和丧亡，便油然生了怜悯的心。……在全宇宙之前已经切实证明：离了上帝，人类是无法被高举的。生命和能力的新原素，必须由创造世界的主分赐与人。

    那些未曾堕落的诸世界，曾十分关注着耶和华起来除灭地上的居民。……可是上帝非但不毁灭这世界，反而差遣他的儿子来拯救它。……正当撒但似乎要胜利的危急之秋，就有上帝的儿子奉差遣带着上帝的恩惠而来。历代以来，上帝无时无刻不向堕落的人类发出爱心。人们虽然乖张执拗，但上帝还是不断地向他们显示怜悯的心。“及至时候满足”，医治的恩泽就倾注于世界，上帝的荣耀就因此彰显了。这种恩泽永不被阻塞，永不再撤回，直到救恩的计划完成为止。

    撒但因在人性上败坏了上帝的形像，正在沾沾自喜。这时耶稣便来在人身上恢复了创造主的形像。除了基督以外，没有人能够把罪恶所损坏的品格予以更新。他来了，将控制人意志的鬼魔驱逐出去。他来将我们从灰尘中高举起来，将败坏了的品格，照着他神圣品德的模样重新再造，用他自己的荣耀把他装饰得很美。（《历代愿望》第34-40）

《得胜的基督》
1月28日　希望迟延，但非断绝

    及至时候满足，上帝就差遣祂的儿子……要把律法以下的人赎出来，叫我们得着儿子的名分。加4:4,5。

    基督的降临，在伊甸园中早已经预言了。当亚当夏娃初次听到这个应许时，就希望它快快实现。他们对头生儿子很快乐，很称心，希望他或许就是那要来的拯救者。但这应许的实现迟延了。那些首先接受这应许的人，到死的时候都没有看到它的应验。自从以诺的日子以来，一再由族长和先知们重申这应许，好对祂的显现保存一种活泼的盼望，然而救主仍没有来。先知但以理的预言，虽曾启示祂降临的时候，但不是人人都能准确的解释这一宣告的……压迫的手，重重地加在以色列人身上，以致许多人不禁呼喊说：“日子迟延，一切异象都落了空呢！”

    然而上帝旨意的成全，正如天空中的星宿，循着指定的轨道运行一般；既不过急，也不迟延。古时上帝藉着大黑暗和冒烟的炉为表号，向亚伯拉罕启示以色列人在埃及为奴的事，并宣布他们寄居异地的时期是四百年。祂说：“后来他们必带着许多财物从那里出来。”法老竭其自负的帝国刀兵来反抗这一句话也是徒然。正当上帝应许所指定的“那一天，耶和华的军队都从埃及地出来了。”照样，在天上的议会中，基督降生的时辰，也是曾经决定了的。时间的大钟一指到那个时辰，耶稣就在伯利恒降生了。

    “及至时候满足，上帝就差遣祂的儿子。”天意指引着列国的变动和人间情势的趋向，直到时机成熟，拯救者就可以降临了。这时各国已统一在一个政府之下，各地的言语文字也都统一了。散居各处的犹太人，都聚集在耶路撒冷过节。等这些人回到他们寄居之地时，就能将弥赛亚降临的信息传布于全世界了。……

    虽然了解基督使命的人不多，但当时却有一种普遍的希望，就是将有一位大君，要在以色列中建立祂自己的国位，并作万国的救星。──《历代愿望》，第34-37面。


怀著

《主必快来》
一月十日　真理必定得胜

    天使……指着那……直活到永永远远的，起誓说：“不再有时日了。”启10:5,6

    启示录第十四章，宣扬上帝施行审判的时候已经到了的信息，乃是在末时发出的；至于启示录第十章的天使一脚踏海，一脚踏地，则正是表明这信息必传到远方，越过海洋，连众海岛也必听见这最后警告的信息。……

    “我所看见的那踏海踏地的天使向天举起右手来，指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：不再有时日了。”（启10:5,6）这信息宣布有关预言的时日到此为止，那班期望在一八四四年见到我主之人所遭遇的失望，对于那凡热切仰望祂显现的人来说，的确是痛苦难受的。然而这一失望的来临，仍是主所命定的。……

    没有一次落在教会的黑云，上帝未曾为之预作准备；没有一种敌对上帝圣工之反抗势力的兴起，不是祂早已见到的。凡事都按祂借众先知所预言的一一成就了，祂并没有将祂的教会撇弃在黑暗中，而是借着预言描画出将要发生的，并凭着祂的美意，按照其在世界历史中指定的地方采取行动，祂已成就凡是祂圣灵所感动众先知预言的事。祂所有的旨意都必成就而确定。祂的律法是与祂的宝座连结在一起的，撒但的爪牙和世人的力量联合起来也无法破坏它。

    真理既是由上帝所策动所保卫的；纵使有时似乎遭受蒙蔽，但它仍必继续存在，而且也必成功。基督的福音原是律法在品质上的显扬光大。凡对于它所施用的种种诡计，各样为虚假而辩解的策略，各样经撒但爪牙所伪造的谬论，终必永远粉碎，而真理的胜利却必象午间日头的出现一般。那“公义的日头”必出现，其光线有医治之能，全地也必充满祂的荣耀。《信息选粹》二辑原文第107-108面

《得胜的基督》
12月3日　“不再有时日了”

    我所看见的那踏海踏地的天使向天举起右手来，指着那……直活到永永远远的，起誓说：“不再有时日了。”启10:5,6。

    那指示约翰的大能天使，不外是耶稣基督本身。她的右脚踏在海上，左脚则踩在地上，指出她在与撒但作最後的善恶之争上，所扮演的角色。这种姿态表示他拥有全地的至高能力和权柄。这种善恶之争，在历代以来越演越剧烈，而且要绝迹滋长，直到黑暗势力作出孤注一掷的垂死之战的最後一幕。……

    在七雷发出响声之後，有指示临到约翰，正如有话对但以理说一般：“七雷所说的，你要封上，不可写出来。”……约翰眼见那小书卷被揭开……．接著但以理的预言，在向世人传开的第一、第二、和第三位天使的信息上，便有其固有的位置。那小书卷被揭开，是与时间有关的信息。

    但以理书和启示录是二而为一的一本书。一本是预言，另一本是启示；一本是封闭的书，另一本则是被揭开的书。……那以七雷所代表的，是要给予约翰的特别真光，是描述在第一和第二位天使的信息所要发生的大事……第一和第二位天使的信息要被传开，但在这些信息完成其特有的工作以前，不会有其他的真光赐下。……

    这个时候，就是那位大能的天使严肃起誓的时间，不是这个世界历史给束的时辰，也不是恩典的时期，而是预言的时期，是我们的主复临前的一段时间。那就是说，人们不再会有一个有确定时间的信息。在这段1842到1844年时期之後，再也没有涉及预言的时间发出。那最长的时间计算，到1844年的秋季为止。

    那位大能的天使，一脚踏在海上，一脚则踩在地上的姿态，表示那信息的传扬，要无远弗届。它将跨洋越海，传到其他的国家，直到地极。那真理极简洁易懂，那信息被诚心接受，代表那小书卷被吃下。有关我们主基督复临时辰的真理，是我们所应珍惜的宝贵信息。一一《怀氏文稿》59,1900年（《公开文件》卷十九，原文第 319－321面）。


怀著

《主必快来》
一月十一日　催促主的复临

    因为主要在世上施行祂的话，叫祂的话都成全，速速的完结。罗9:28

    基督在预言耶路撒冷被毁灭时，说：“只因不法的事增多，许多人的爱心才渐渐冷淡了。唯有忍耐到底的必然得救。这天国的福音要传遍天下，对万民作见证，然后末期才来到。”这一段预言将来必要再度应验。那时不法之事增多，与近代罪恶充斥正好遥遥相对。宣传福音的预言也正是如此。在耶路撒冷倾覆之前，保罗受圣灵感动提到福音已经“传与普天之下”。（西1:23）现在情形也是如此。在人子降临之前，这永远的福音也必传给各国、各族、各方、各民。（启14:6）

    上帝“已经定了日子，要……审判天下。”（徒17:31）基督曾告诉我们那日子何时要来到，但祂并没有说明世人都要悔改；只说：“这天国的福音要传遍天下，对万民作见证，然后末期才来到。”我们能借着传福音给世人、而催促上帝的日子来到。（译者按：彼后三章十二节内“仰望”二字，原文作“催促”。）如果基督的教会已完成了上帝所指定的工作，全世界就早已听见警告，主耶稣也早已在有大能力和大荣耀里降临了。《历代愿望》642、643面

    那使我们这许多年仍然逗留在这充满罪恶和忧伤之世界上的，乃是自称为主民之间的不信，世俗化，未曾献身和彼此相争。……

    我们正如从前的以色列人一样，可能因为不顺从，而必须仍然多年逗留在这个世界上，但为了基督的缘故，祂的子民决不应将自己错行的后果归咎与上帝，而致罪上加罪。《传道论》原文第696面


怀著

《主必快来》
一月十五日　高举耶稣为中心

    我是大卫的根，又是他的后裔；我是明亮的晨星。启22:16

    末日的危机已经临头了，我们在工作方面，乃是要警告民众有关他们所遭受的危险。不可不讲到预言所启示的种种严重情况。我们的教友若是半醒的，他们若觉察到启示录所描述的大事已经临近，我们的教会就必成就一番改革，也必有更多的人相信这信息了。……我们没有时间可以耽误了。……当提供新的原则，强调那清晰鲜明的真理。真理必如两刃的利剑。但不可过急采取争论的态度。有时我们也须静立，单看上帝的救恩。且听但以理讲述，且听启示录讲述，说明什么是真理。可是不论讲说哪一方面的题目，都当高举耶稣为一切希望的中心，“是大卫的根，又是他的后裔，……明亮的晨星。”

    我们寻求真理的工作还不够深切。凡相信现代真理的人，都将有落到必须说明自己心中盼望缘由的地步。上帝的子民将要应召站在君王、公侯、统治者和世上大人物的面前，因此他们务必确知自己明白什么是真理。他们必须是已经悔改的男女。上帝所能在一刹那间借着祂圣灵教导你的，较比你所能从世上大人物学得的更多。全宇宙都在观望着世上所正在进行的斗争。上帝曾以无限的代价为每一个人预备了机会，使之明白有关得救的智慧。天使该是何等热切地在观望着，要看有谁来利用这样的机会啊！每逢有信息传给上帝的子民时，他们不应起来加以反对；倒应该去自行考查《圣经》，将它和法度与训诲作一比较，如果它经不起这样的考验，那就不是真的了。上帝要我们的心思扩展。祂极愿将祂的恩典加给我们。我们可以每天饱享美食，因为上帝能向我们敞开全天庭的宝藏。《给传道人的证言》原文第28、29面


怀著

《主必快来》
一月十七日　上帝的刑罚降在地上

    人想起那将要临到世界的事，就都吓得魂不附体。路21:26

    唉，惟愿上帝的子民都感悟到目前那几乎全然陷溺于偶像崇拜之千万城市，所有迫近眉睫的毁灭！……

    不久之前，有一番非常动人的景象出现在我眼前。我看见有一个极其巨大的火球，落在一些华美大厦之间，造成了它们的立时毁灭。我听见有人说：“我们早就知道上帝的刑罚要降在地上，但不晓得竟会来得这么快。”另外有人说：“你早就知道吗？那你为什么不告诉我们呢？我们并不知道啊。”我听见到处都有人说这样的话。……

    不久各国之间就要发生严重的纠纷--就是直到耶稣再来不会停息的纠纷。我们需要空前地团结在一起，侍奉那位“在天上立定宝座，祂的权柄统管万有”的主。上帝并没有弃绝祂的子民，我们的能力乃在乎不离弃祂。

    上帝的刑罚目前正降在地上。打仗和打仗的风声，火灾与水灾的破坏，都清楚地说明艰难时期--就重直到末时的艰难时期，已经临近了。我们再没有时日耽延了。全世界都已被好战的精神所激动。但以理书第十一章的预言，几乎已到达最后应验的阶段了。……

    上周第六日的早晨，就在我睡醒之前，有一番非常动人的景象出现在我眼前。我仿佛睡醒了，但却不是在自己的家中。从窗户往外看去，我见到一场可怕的大火灾。巨大的火球纷纷落在房屋之上，又有火箭从这些火球中向各方飞射出去。那些引燃的火头无法扑来，以致许多地方都被毁了。当时民众的惊怖真是难以形容的。《福利工作》原文第136、137面

    各国的城市虽必遭受严厉的处置，但仍不至经受上帝极度的忿怒，因为还有些生灵终必逃脱仇敌的诸般迷惑，而悔改皈主，但大多数的人却仍在积蓄忿怒，以致上帝震怒……的日子来到。《传道论》原文第27面

《得胜的基督》
11月5日　透视未来

    日、月、星辰要显出异兆……人想起那将要临到世界的事，就都吓得魄不附体。路21:25,26。

    约翰也见证了某些可怕景象，作为基督再来的预兆。他眼见众多国家点兵作战，人心便因而恐惧战抖。他看见大地移离本位，众山沉入海中，激起排山倒海的大浪。又目睹瘟疫、饥荒和死亡，临到世上的居民。

    上帝约束的灵，己从地上收回。飓风、暴浪、海啸、火灾和水患，以及水陆的天灾人祸，一个接一个的发生。科学企图解开这些现象。这些预兆层层包围着我们，其真正的原因，就是上帝之子的临近。人们看不出是由于守卫的天使，正在执掌四面的风，让它们不致收到地上，直到上帝的仆人受到印记。但当上帝吩咐天使，放开对风的控制时，将有非笔墨能形容的可怕景象临到地上。

    我们正站在一些可怕和严肃大事的门槛上，所有的预言正在迅速应验中，主基督就在门前。不久，将有一段对我们有切身关系的时期，对所有活在世上的人展开。遏去的斗争，将死灰复燃。新的斗争，将有如雨后春笋发作。将在地上发生的事，是从没有人能想像的。撒但正积极的透过人类的代理人，施展其作为。

    但在这千钧一发之际，上帝的仆人不可依靠自我。将发生的大事，是操在主耶和华手中。世上并非没有一位主宰；天上的大君全执掌天下万族的命运，并且关怀他教会的幸福。……

    将来的命运就在我们的眼前展开。我们必须具备莫大的信心和坚忍，才能面对这些考验和试探。但我们可能得着荣耀的胜利，因为没有一位警醒、祷告、相信的人，会陷入仇敌诡计的罗网中。全天庭正关怀我们的幸福，并正等待我们求取属天的智慧与力量。正当我们面对试炼的时候，上帝保全的应许，将临到那些紧守他话的人身上。──《怀氏文稿》100,1893年。


怀著

《主必快来》
一月二日　伯利恒的教训

    基督既然一次被献，担当了多人的罪，将来要向那等候祂的人第二次显现，并与罪无关，乃是为拯救他们。来9:28

    在基督第一次降临的时候。耶路撒冷城中有许多祭司和文士，他们曾受托保管上帝的圣言，很可以明察时兆，并宣扬应许之主的降临。弥迦的预言已经指出主诞生的地点；但以理也曾特别说明主降临的时期。上帝曾把这些预言委托给犹太的领袖；如果他们还是不明白，而又不肯向百姓宣告弥赛亚的降生己近在眼前，那真是无可推诿的了。他们的无知乃是由于恶意的疏忽所致。……

    众人也应当在警醒等候，以便争先欢迎这位世界的救赎主。可是你看那两个疲惫的旅客，从拿撒勒的山地下来，到了伯利恒，走遍那狭窄的街道，直到该镇的东头，也找不到一个安身过夜之所。没有人开门接待他们。他们最后找到的安身之处乃是一个圈养牲畜的破旧茅舍，世界的救主便在这里诞生了。……

    没有什么现象足以表明人们是在期待着基督，也没有人准备欢迎这生命之君，这位天使在惊奇之余，想要回到天庭去报告这令人非常羞愧的消息；正在此时，他发现了几个在夜间看守羊群的牧人，他们注视着满天星斗的穹苍，思想有关弥赛亚降世的预言，并盼望这世界的救赎主降临。这里有一班人是已经预备好了，可以接受天上的信息。这位天使便忽然向他们显现，宣布这大喜的信息。……

    这段伯利恒的奇妙故事，对于我们有何等大的教训啊！它斥责我们的不信、骄傲和自满。它警告我们务要警醒，免得我们因有罪的冷淡而也看不出现代的兆头，以致不知道自己蒙眷顾的日子。《善恶之争》第325-327面


怀著

《主必快来》
一月二十三日　偏执与逼迫

    他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。约15:20

    各种各式的逼迫都是从一个原则发展出来的；只要撒但一天存在，只要基督教一天没有失去它的活力，这个原则也必存在一天，人不能侍奉上帝而不同时招惹黑暗大军的反对。恶使者必要来攻击他，因为看到他的感化力把他们的俘虏夺去。世人既因他的榜样而受到责备，便要与恶使者合作，设法用种种引诱使他远离上帝。这些方法既不成功，他们就要运用强权来胁迫他的良心。

    但只要耶稣还在天上圣所中为人类作中保，世上的官长和民众仍要受圣灵的限制。现今圣灵还多少影响着人间的法律。若是没有这些法律，世界的局势就要比现今远为恶劣，虽然在官长中有许多是撒但的积极代理人，但在国家的领袖之间，上帝也有祂的代理人。仇敌撒但时常鼓动自己的仆人，发起一些足以使上帝的工作大受拦阻的法令；但一些敬畏上帝的政治家却受到圣天使的感化，就用无可辩驳的论据来反对这一类敌对的提案。这样，很少的几个人就能挡住强大的罪恶狂澜。真理之敌的反对势力必要受到约束，让第三位天使的信息可以完成他的工作。当这最后的警告被人传开的时候，它就必引起现今上帝所使用的领袖们的注意，其中也必有一些人接受这警告，并在大艰难的时期中与上帝的子民站在一起，……

    “锡安的民哪，你们要快乐，为耶和华你们的上帝欢喜。……”（珥2:23）“上帝说：在末后的日子，我要将我的灵浇灌凡有血气的。”“到那时候，凡求告主名的，就必得救。”（徒2:17,21）在福音大工结束时，上帝能力的显现并不逊于福音开始宣传的时候。《善恶之争》第631-633面

《得胜的基督》
8月29日　耶稣的日子有逼迫，现在亦然

    他扪若逼迫了我，也要逼迫你们。约15:20。

    我们在路加福音，读到基督在拿撒勒的犹太会堂，读出以赛亚先知的话说：“主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告，被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告上帝悦纳人的禧年。”那时，他是在宣告自己是那位受膏者。……

    就在那时，撒但向众人耳语不信的心，因此，在犹太会堂里的人说：“这不是约瑟的儿子吗？”……突然，众人的情绪有了一百八十度的大转变，於是他们怒气填胸，满怀忿怒，因为耶稣在他们面前，暴露了他们灵性上的背道。他们於是“就起来撵他出城；他们带他到山崖，要把他推下去。”但耶稣有天上使者的保护，於是他在他们中间走了过去，扬长而去。……

    希律和邪恶的官府杀了那位圣者，但基督从没有伤害任何人，於是我们可以将逼迫的精神──因为不论男女，都要有良知上的自由──归委於始作俑者撒但。他是一位欺骗者、撒谎者、谋杀者和一位控告弟兄者。他乐於眼见世人受苦，他高兴看到人受压制。而当我们眼见人因受他们良知的指示而顺从上帝，并因而受到残酷的逼迫时，我们可以知道这是不法的隐意。……

    这种斗争便发生在上帝圣子的身上。他多受苦难、常遭歧视与拒绝、遍尝悲伤与忧患。天上的大君因而需要一再变换他工作的场所，因为撒但伤了他的脚跟，但最后，撒但的恶毒达到其顶点，於是煽动和控制恶人，将他钉死在十字架上。……

    撒但的仇恨将变本加厉，以可怕和断然的决心，攻击耶稣的跟随者。基督已对忠於他的人说：“他们若逼迫了我，也要逼迫你们。”堕落的天使，和那些实践并支持撒但作为的堕落世人之间，根本没有什么差别……罪恶──任何有它存在的地方，就会有人从事拒绝亮光和真理并离弃永生上帝──齐心协力，敌对公义和顺命。──《怀氏文稿》62,1886年。

《今日偕主行》，校对中...


怀著

《主必快来》
一月二十五日　伪装的奋兴

    你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、……有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。提后3:1,2,5

    在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴,表现着原始教会的敬虔,是自从使徒时代以来所没有见过的。上帝的圣灵和能力必要倾降在祂儿女的身上。那时，许多人要离开那些贪爱世俗而不爱上帝、不爱《圣经》的教会。许多牧师和平信徒必要欣然接受上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。人类的仇敌必要拦阻这工作；所以在这运动来临之前，他要提供一种赝品来鱼目混珠。在他欺骗的势力所能控制的教会中，他要发起一种奋兴运动，叫人看起来好象是上帝特别的恩赐已经倾注下来，就以为会有对宗教大感兴趣的情形出现。许多人要大大庆幸，以为有上帝在为他们施行大事，殊不知这种工作却是由于另一个灵的运行。撒但要在宗教的伪装之下，在基督教界中扩充自己的势力。

    在过去半世纪中所看到的许多宗教奋兴运动，或多或少都是出于这种影响的，而且它还要出现在将来更广泛的运动中。这种影响着重于感情方面的刺激和一种真理与假道的掺杂，是很容易领人走入歧途的。虽然如此，任何人都没有受欺骗的必要。因为在上帝的圣言光照之下，我们不难辨明这些运动的性质。人何时忽略《圣经》的见证，背弃那些明白而试验人心的真理，就是那些叫人要克己并放弃世界的真理，那时我们就可以确知上帝是决不会赐福的。根据基督亲自所赐的规律：“凭着他们的果子，就可以认出他们来。”（太7:16）这些运动明显不是由于上帝圣灵的工作。《善恶之争》第482、483面


怀著

《主必快来》
一月二十六日　胆大妄为的耽延

    看那，我来象贼一样。那警醒、看守衣服，免得赤身而行，叫人见他羞耻的有福了！启16:15

    恶仆人在他心里说：“我的主人必来得迟。”他并没有说基督不会再来，他并没有讥笑祂第二次降临的事；但是在他的心里和他的言行上，却表明救主降临是迟延了。他也消除了别人心中所有主必快来的信念。他的影响使人任意行事。……他与世人掺杂一起，……这真是一种可怕的改变。他已与世人一同陷入网罗之中。……

    “若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。”（启3:3）基督的降临，必出乎那些假教师的意料之外，使他们惊讶不已。他们说的“平安稳妥”，也正如祭司和教师们在耶路撒冷陷落之前，还指望着教会要享受地上的繁盛和荣华一样。当时所发生的许多征象，他们都解释为光明的先兆。但《圣经》里怎么说呢？“灾祸忽然临到他们”。（帖5:3）上帝的日子必然如网罗忽然临到一切凡住在地上的人，临到一切以世界为家乡的人。……

    这世界已经充满了放荡，充满了享乐；他们沉睡了，沉睡在肉体的安逸之中。世人将主的降临推到遥远的将来。他讥笑别人给他们的警告，他们夸口说：“万物与起初创造的时候仍是一样。”“明日必和今日一样，就是宴乐无量极大之日。”（彼后3:4；赛56:12）我们要更进一步地去追求宴乐。但是基督说：“看哪，我来象贼一样。”（启16:15）正当世人讥笑说：“主要降临的应许在哪里呢？”祂降临的预兆却正在应验着。当他们说“平安稳妥”的时候，灾祸忽然间正在临头。讥笑真理和拒绝真理的人达到了毫无顾忌时，当各行业追求财货者照例正在不顾道义地进行经营时；当学者正在兢兢业业的研究各种科学，而单把《圣经》遗弃时，基督要象贼一样来到。《历代愿望》第644-645面

《今日偕主行》，校对中...


怀著

《主必快来》
一月二十八日　警醒之人的福惠

    主人来了，看见仆人警醒，那仆人就有福了。我实在告诉你们：主人必叫他们坐席，自己束上带，进前伺候他们。路12:37

    上帝一向把快要临到的刑罚警告世人。那些相信当时的信息，并按着他们的信心、而顺从祂诫命的人，都逃避了那降在悖逆不信之人头上的刑罚。主“耶和华对挪亚说：你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。”挪亚顺从就得了拯救。又有警告传给罗得说：“你们起来离开这地方，因为耶和华要毁灭这城。”(创7:1；19:14)罗得置自己于天使保护之下，也蒙了拯救。古时，基督的门徒也照样得到了耶路撒冷毁灭的警告。那些注意即将来到的毁灭兆头、而从城中逃跑的人，都没有与那城同归于尽。我们现在也已经得到关于基督第二次降临和将要临到世人身上的毁灭之警告。那些注意这警告的人，就必得救。

    因为我们不知道祂降临的确定时辰，所以主吩咐我们要警醒。“主人来了，看见仆人警醒，那仆人就有福了。”(路12:37)那些警醒等候主来的人，并不是在那里闲懒的等候。人对基督降临的盼望，是使人敬畏上帝，惧怕祂加于罪恶的刑罚。并使他们感觉到拒绝祂恩典的罪是何等的大。而那些警醒等候主来的人必要顺从真理，使自己的心灵得以纯洁。他们必要缜密的戒备与热诚的工作配合起来。因为他们知道主已经在门前了，所以他们的热心就激发他们与众天使合作，来从事救灵的工作。这等人就是忠心有见识的仆人，管理主人的家，“按时分粮给他们。”(路12:42)他们要宣扬那特别适合现代的真理。以诺、挪亚、亚伯拉罕和摩西等人怎样宣布那时代的真理；照样，现今基督的仆人，也必为他们的世代发出特别的警告。《历代愿望》第643、644面

《今日偕主行》，校对中...


怀著

《主必快来》
一月三日　在耶稣诞生之时

    耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：“那生下来作犹太人之王的在哪里？”太2:1,2

    荣耀之君已纡尊降贵，取得人性；那些曾经在天庭见过祂为众天军崇拜时所有尊荣显赫的天使，发现他们神圣的元帅、竟处于如此极其卑微的位置，便大为失望了。犹太人已经因他们的恶行而远离上帝，以致天使无法向他们传达圣婴救赎主降临的佳音。上帝便拣选东方的博士，来成就祂的旨意。……

    这些博士见到天空有光照亮，这光环绕着那向卑微牧人宣布基督降世的众天军。……其实这光乃是一群相距遥远的光明天使，看上去好象一颗灿烂的星。这颗他们从未见过的大明星突然出现，悬挂在天空中作为记号，引起了他们的注意。博士们循着那星所指示的方向前行。他们走近耶路撒冷城时，那星就被黑暗所遮掩，不再引导他们了。他们推想犹太人对于弥赛亚降临的大事、决不会茫然不知的，于是就在耶路撒冷附近向人探询。

    博士们发现象弥赛亚降临这样的大事，竟没有引起犹太人非常的兴趣，便感到诧异。……他们奇怪何以犹太人对于期望基督降世的这件大事，既不感到兴趣，也不表示欢喜快乐。我们这个时代的教会，都在寻求属世的扩展，既不愿注意预言所发的光，也不接受那显明基督即将降临之预言应验的证据，正如犹太人对祂初次降世的情形一样。他们从前所希望的，乃是弥赛亚在耶路撒冷属世而煊赫一时的王朝。我们这时代自命为基督徒的人所期望的，则是在世人悔改信主中所造成的一时兴盛繁荣，以及属世千禧年的享乐。《评论与通讯》一八七二年十二月廿四号原文


怀著

《主必快来》
一月三十一日　哀哭或欢喜

    麦秋已过，夏令已完，我们还未得救！　耶8:20

    我恳求我们的教友，不要忽视那清楚说明末日已近之种种时兆的应验。唉，那未曾顾及自己灵命的得救，而不久就要发出哀痛的叹息，说：“麦秋已过，夏令已完，我们还未得救!”这样的人真不知有多少啊!

    啊，但愿我们都要记得这是我们受审的一周，而且我们的案件也正在审查中!现今该是警醒祈祷、摒弃一切自我放纵、一切自高自大、一切自私自利的时候了。那许多在目前被人花去的宝贵时间，较比浪费更坏，应当用来默想和祈祷。有不少自称守上帝诫命的人竟随心所欲，而不顾本分。按他们的现状来说，他们是不配享受永生的。我要向这班粗心大意和漠不关心的人说：你们那虚妄的思想，无情的话语和自私的行为，都已记录在天上的卷册中了。你们在羞辱自己的救赎主时，那些曾经在场目睹伯沙撒王为拜偶像而狂欢纵饮的天使，也站立在你们的身旁。他们忧忧愁愁地离去，为你们这样将祂重钉十字架，明明地羞辱祂而感到忧伤。

    在基督行加冕礼的那日，任何带有玷污皱纹等类之病的人，祂绝不会承认那是属祂的。但是对凡忠于祂的人，祂却必将永远荣耀的冠冕赐给他们。那些不愿归祂统辖的人，必要看见祂被得赎的群众簇拥着，他们各人身上都带着记号：“耶和华我们的义”。他们也必看见那曾经一度戴过荆棘冠冕的主，这时却头戴荣耀的王冠。

    那日凡得蒙救赎的人，必在天父和祂儿子的荣耀中发出光来。天上的众使者，必要弹奏着他们的金琴，欢迎王和那些算作祂胜利纪念品的人--就是那些曾用羔羊的血把裳洗白净了的人。那时必有凯旋的歌声发出，充满全天庭。基督已经得胜了。祂由祂所救赎的群众簇拥着进入天庭，这就足以证明祂的忍受苦难和自我牺牲，并不是徒然的了。《评论与通讯》一九○四年十一月廿四号原文

《你必得能力》
六月二十九日　寸阴是惜不容荒废

    麦秋已过，夏令已完，我们还未得救。耶8:20

    主快来了。世界的历史行将结束。你是否准备好迎见审判全地的主？要记得“那不怜悯人的，也要受无怜悯的审判。”（雅2:13）在末后的大日，当我们看见一些熟悉的人永远与我们分离；看见自己的家人，甚至自己的儿女不得救；看见一些曾到家里来探望过我们，与我们一同用饭的人列在丧亡的人群中，那该是何等凄惨悲伤的事情！那时我们要扪心自问∶他们失落是否因为我的不耐烦，我哪不象耶稣的性情，或是因为我失却自制，以致基督的宗教使他们生厌？

    世人必须受到主快来的警告。我们只剩下短短的工作时间。原可以用来先求上帝的国和祂的义，用来将福音的亮光散发出去的许多年日都已一去不返了。一群得到大光的上帝子民原是别人辛劳工作的果子，他们在真道上得到建立，如今上帝呼召他们去为自己，为他人以空前的努力去工作。要尽力利用每一样才能、人力、物力；要把上帝所赐的全部亮光去向他人行善。不要只是说教，却要为上帝服务他人。

    工作的人越明白真理，真理就会越显得奇妙动人；当你们出力去帮助人明白真理，你们的头脑就得到上帝圣灵的感化，他会引导你们，使你们注意永恒的事物。你们一面工作，一面祈求获得神圣的亮光，自己的心也会获得神恩的苏醒和振奋，爱心的火苗也会焕发着神圣的热诚，整个基督徒的生活将会更实在、更诚恳，也更恒切祷告。有耶稣住在心内，你们就能与上帝同工。--家乡布道士一八九八年二月一日


怀著

《主必快来》
一月四日　复临的盼望

    证明这事的说：“是了，我必快来。”阿们！主耶稣啊，我愿你来！启22:20

    主的［第二次］降临已经成为祂忠实信徒历代的指望。救主在橄榄山上临别之时所发祂必再来的应许，照亮了门徒的前途，使他们心中充满了喜乐和希望，这种喜乐和希望乃是忧伤所不能消减、磨炼所不能蒙蔽的。在受痛苦与逼迫之际，那“至大的上帝和我们救主耶稣基督的荣耀显现，”乃是他们“所盼望的福”。当帖撒罗尼迦的教友把他们所亲爱的人（这些人曾盼望可以亲眼看见主的降临）埋葬入土的时候，他们心中充满了悲哀，但他们的教师保罗却向他们指出在基督复临的时候所必定有的复活。在那日，凡在基督里死了的人必要复活，并要和那些仍然活着的人一同被提到空中，与主相遇。他说：“这样，我们就要和主永远同在。所以你们当用这些话彼此劝慰。”（帖前4:16-18）……

    从监狱里、从火刑柱和断头台上，就是许多圣徒和殉道者为真理作见证的地方，从古时直到今日，我们都可以听到他们为自己的信仰和指望所发的宣言。在这些基督徒中曾有一位说：“他们确信基督已经复活，并确信在主来时，他们自己也要复活；因此，他们轻看死亡，视死如归”。他们甘愿进入坟墓以便“复活得释放”。他们仰望“主带着祂父的荣耀，驾着天上的云降临。”“为义人建立天国”。瓦典西人也曾怀有这同一信仰。威克里夫曾以救赎主的显现为教会的指望。《善恶之争》第314-315面

    在那荒芜多石的拔摩岛上，蒙爱的使徒约翰听到了这个应许：“是了，我必快来，”他便发出殷切的响应，这也就表达了历代行走天路之教会的心愿，他说：“主耶稣啊，我愿祢来。”（启22:20）《善恶之争》第315面


怀著

《主必快来》
一月六日　宗教改革家的信仰

    尽末了所毁灭的仇敌就是死。林前15:26

    路德宣称：“我自己切实相信，审判大日决不会迟延到三百年之后。上帝不愿，也不能容忍这罪恶的世界长久存留。”“那伟大的日子正逐渐临近，到那日，这罪大恶极的国度就要被推翻了。”

    梅兰克吞说：“这个衰老的世界现在离它的终局不远了。”喀尔文嘱咐基督徒“不要犹豫，乃是热切渴望基督降临的日子为万事之中最可喜的事；”“忠心信徒的全家都要殷勤仰望那日。”他又说：“我们必须渴望基督，我们必须追求，思慕祂，直到那大日的降临；那时，我们的主要全然显出祂国度的荣耀。”

    苏格兰的改革家诺克斯说：“我们的主耶稣岂不是已经带着我们相同的肉身升天了吗？祂岂不是要再回来吗？我们知道祂必回来，而且甚快。那为真理殉身的黎特理和拉替麦凭着信心仰望主的降临。黎特理写道：“我相信--因此我才说，这世界无疑地已经临到了终局。但愿我们同上帝的仆人约翰一样，从心里向我们的救主基督呼吁说：‘主耶稣啊，我愿你来。’（启22:20）”

    巴斯特曾说：“主降临的事对于我乃是最甜蜜最愉快的。”“信心的工作和圣徒的特性就是爱慕主的显现，并持守那有福的盼望。”“在复活的时候，死亡既要成为最后被毁灭的仇敌，那么，我们作信徒的人就应当如何渴望并祈求基督的复临啊！到那时候我们就要得到完全和最后的胜利了。”“一切的信徒应当渴慕、希望并等候那日。他们得赎的一切工作，和他们心灵上的一切愿望与努力，在那日都要成全了。”“主啊，求祢使这有福的日子速速来到！”这就是使徒时代的教会，“旷野的教会，”和一般宗教改革家的指望。《善恶之争》第315-317面


怀著

《主必快来》
一月七日　历史的关键

    （守望的啊，夜里如何？）守望的说：“早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。”赛21:11,12

    了解基督复临的盼望，乃是开启后来全部历史的钥匙，也解明未来的一切教训。《传道论》原文第22面

    目前在各方面都需要听到真正守望者的声音说：“早晨将到，黑夜也来。”务须吹出一定的号声，因为我们正置身于为主预备的大日中。

    预言的各项真理都有密切的联系，在我们从事研究时，这些真理就形成了一串美妙的实际基督教真理了。我们所作的一切讲述，乃是坦白地显明自己正在为上帝儿子的降临而祈求，等待并从事工作。祂的降临乃是我们的指望。我们一切的言行，一切的交际来往和各种关系都当与这一指望密切的结合。

    当在人前常讲人子第二次降临这美妙的主题。这乃是我们的讲论中不可或缺的题目。务须将永恒的现实摆在心眼之前，则属世的诱惑物就必显明其真相，全都是虚空而毫无益处的。试问我们与世俗的虚华、称赞、财富、尊荣和享乐，有什么相干呢？

    我们在世上原是客旅，是寄居的，在为所盼望的福，就是我们主救主耶稣基督的荣耀显现而等候，盼望与祈求。我们若相信这事，并将它渗透在我们的实际生活之中，那么，这一信仰和盼望将要激发出何等活泼有力的行动；何等彼此相爱的热情；何等谨慎圣洁的人生来荣耀上帝；而且在我们重视获得赏赐的事上，将要表明出我们与世人之间是有着何等显而易见的界线。……

    应当时常提醒各人想到基督即将降临的真理。《传道论》第218-220面


怀著

《主必快来》
一月七日　历史的关键

    （守望的啊，夜里如何？）守望的说：“早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。”赛21:11,12

    了解基督复临的盼望，乃是开启后来全部历史的钥匙，也解明未来的一切教训。《传道论》原文第22面

    目前在各方面都需要听到真正守望者的声音说：“早晨将到，黑夜也来。”务须吹出一定的号声，因为我们正置身于为主预备的大日中。

    预言的各项真理都有密切的联系，在我们从事研究时，这些真理就形成了一串美妙的实际基督教真理了。我们所作的一切讲述，乃是坦白地显明自己正在为上帝儿子的降临而祈求，等待并从事工作。祂的降临乃是我们的指望。我们一切的言行，一切的交际来往和各种关系都当与这一指望密切的结合。

    当在人前常讲人子第二次降临这美妙的主题。这乃是我们的讲论中不可或缺的题目。务须将永恒的现实摆在心眼之前，则属世的诱惑物就必显明其真相，全都是虚空而毫无益处的。试问我们与世俗的虚华、称赞、财富、尊荣和享乐，有什么相干呢？

    我们在世上原是客旅，是寄居的，在为所盼望的福，就是我们主救主耶稣基督的荣耀显现而等候，盼望与祈求。我们若相信这事，并将它渗透在我们的实际生活之中，那么，这一信仰和盼望将要激发出何等活泼有力的行动；何等彼此相爱的热情；何等谨慎圣洁的人生来荣耀上帝；而且在我们重视获得赏赐的事上，将要表明出我们与世人之间是有着何等显而易见的界线。……

    应当时常提醒各人想到基督即将降临的真理。《传道论》第218-220面

《得胜的基督》
12月6日　现今不是妥协的日子

    守望的说：“早晨将到，黑夜也来。你们若要问就可以问．可以回头再求。”赛21:12。

    我们正迈向最後的善恶大斗争，因此，现在不是妥协的时候；如今不是隐藏你旗帜的时辰。当战争如火如荼的进行时，但愿没人成为叛徒。现在不是放下或收藏我们武器的时候，因为如此作会增加撒但在战场上的气焰。除非你看守和保护你的衣裳，免受属世玷污，你便不会为你救赎的元帅立稳……号召你守望同伴，扬声说：“早晨将到，黑夜也来。”

    现在不是我们放松我们的干劲，萎靡不振的时候，我们没有时间把灯藏在斗底下，讲述取悦人的事和预言欺骗的话。每一分的力量都要用在上帝的圣工上。你要持守你的忠诚，为上帝和页理作见证，不要因世人的任何建议而偏离左右。

    我们担当不起妥协的代价；摆在我们眼前的，是个有关生死的争执点，这世界历史末期，对上帝子民有巨大的重要性，因这事牵涉到永生福惠。在这千钧一发之危机的前夕，不可蕴育不信的心，离弃永生的上帝。

    最初的背道源自不信和否定真理；但倘若我们要得胜，我们必须以信心的眼睛，坚定不移的注视我们救赎的元帅耶稣基督。我们要追随基督的榜样。耶稣在世所作的一切事上，无不定睛仰望上帝，以她的荣耀为首要之务。……神性与人性在基督身上合一，使祂能将上帝的目的启示我们，并让我们与祂合而为一。这种结合能使我们制胜仇敌，因为藉著信靠基督，我们将得著神圣的力量。

    我们教友的人数正在增加中，我们组织的机构正在扩展中．这事有求於我们同工的合一，并在上帝的圣工上全然献身。在上帝的圣工上，分心和不冷不热的工人，没有立足之处。

    站在锡安城墙上的守望者必须儆醒，夜以继日的看守。但倘若他们没有从基督的口中得著信息，他们的号筒将发出含糊不清的声音。亲爱的弟兄姊妹们，上帝正在呼召你们。传道人与平信徒，请听她的呼声，就是藉著圣经所发出的声音。但愿你诚心接受她的页理，让你能藉著她那活泼和圣洁的大能，具有属灵的眼光。就在此时让那分明的信息，由站在锡安城墙上的守望者，一位接著一位的传开。一一《怀氏文稿》152,1897年。


怀著

《主必快来》
一月八日　相同的失望

    那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。雅5:11

    许多人的思想，连上帝的仆人也在内，往往会被人的成见和遗传以及虚伪的教义所蒙蔽，以致他们只能局部地了解上帝在祂圣言中所启示的大事。基督的门徒，就是当救主亲自与他们同在的时候，也是如此。他们的思想充满了当时所流行的对于弥赛亚的观念，认为祂要做一个属世的君王，并要高举以色列在普世大国的宝座之上，因此他们不能明白祂预言自己要受苦受死的意义。……

    从他们有生以来，他们的心一直专注于地上大国的光荣理想上，这就蒙蔽了他们的悟性。……

    在基督第一次降临的时候，那些宣传“天国福音”之门徒的经验，在那些宣传祂第二次降临之人的经验上重演了一番。……

    米勒耳·威廉和他的同工象早期的门徒一样，自己没有充分明白他们所传之信息的意义。当时教会中所长久存在着的错误妨碍了他们，使他们对于预言中重要的一点，没有得到正确的见解。因此，他们虽然宣扬了上帝所交托他们传给世人的信息，但因他们误会了其中的意义，就遭受到失望的痛苦。

    这些信徒正象早期的门徒一样，他们在试炼之中所不能了解的事，后来就都明白了。当他们看明主的旨意时，他们就知道；虽然他们因自己的错误而经不起考验，但是上帝对于他们的慈爱旨意还是在步步应验着。他们必能从丰富的经验中，体会到祂是“满心怜悯，大有慈悲；”而且“凡遵守祂的约和祂法度的人，耶和华都以慈爱诚实待他。”《善恶之争》第360、361、366、367、369面

《开朗的宗教》
四月八日 有众先知的榜样鼓励我

    “弟兄们，你们要把那先前奉主名说话的众先知当作能受苦能忍耐的榜样。那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。”雅5:10,11

    忍耐和勇敢同样是可以获得胜利的。在试炼下的温柔，也和在事业上的勇气一样，可以领人归向基督。那在伤恸和苦难之下表现忍耐与愉快精神的基督徒，那以出于毫不动摇之信心的宁静和镇定来应付死亡的基督徒，可能较比他长时期忠心工作为福音所有的成就更大。往往当上帝的仆人退出工作岗位时，我们以近视眼光而为之悲哀的这种不可思议的安排，却正是上帝所命定要借此成就一番其他方法所绝不能成就的工作。（一三）

    基督徒的品格并不是因脱离试炼，而是在试炼中培植发展的。遭受挫折和反对导使基督的门徒更加儆醒，更加恳切祈求那位大能的帮助者。靠着上帝的恩典而忍受强烈的试炼就可以发展忍耐，警诫，刚毅等美德，并令人深切恒久地信靠上帝。基督徒信仰的胜利在其能使信从的人虽然受苦，却能刚强；虽然屈服，却因而制胜；虽然天天冒死，却仍存活；虽然背负十字架，却因而获得荣耀的冠冕。（一四）


怀著

《主必快来》
一月九日　卑微的人宣扬信息

    我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。彼后l:19

    这个信息（启14:6,7）乃是“永远的福音”的一部分。传福音的工作并没有委托给天使，乃是交托给世人的。上帝固然用圣天使来指导这工作，他们在救人的大运动上固然负有责任；但实际宣传福音的工作，却是交给基督在地上的仆人去执行的。

    忠心的人们，也就是那些顺从上帝圣灵的指示和《圣经》教训的人，要将这警告传给世人。这些人曾经留意“先知更确的预言，如同灯照在暗处；……直等到天发亮，晨星……出现的时候。”（彼后l：19）他们曾寻求一切隐藏的财宝，并认为“得智慧胜过得银子，其利益强如精金。”（箴3:14）所以主耶和华就将有关天国的大事启示他们。“耶和华与敬畏祂的人亲密，祂必将自己的约指示他们。”（诗25:14）

    那些能理解这真理并进行传扬的人，不是一般博学的神学家。如果那些神学家真是忠心的守望者，殷勤恳切地查考《圣经》，他们便要知道夜间的更次；并且先知的预言也必把那快来的种种大事向他们显明了。可惜他们没有作到这一步。所以这警告只好交给一班更卑微的人去传扬了。耶稣曾说：“应当趁着有光行走，免得黑暗临到你们。”（约12:35）凡是离开上帝所赐的光，或是在可以得到光的时候而不寻求的人，都要被撇弃在黑暗之中。但救主宣称：“跟从我的，就不在黑暗里走，必要得着生命的光。”（约8:12）凡是专心一致努力遵行上帝的旨意，认真顺从所赐之光的人，必要得到更大的光亮；对于这一等人，天上必要发出光来，引导他们进入一切真理之中。《善恶之争》第324、325面

《你必得能力》
八月二日　各种不同风格

    “我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。”彼后1:19

    圣经的作者，必须将天上的真理，用人类的语言表达出来。它是经由人手所写出来的。这些作者，全都受到圣灵的感动。但由于人们对语文的了解不够完整，或是由于人性的刚愎，蓄意回避真理，于是许多人按自己的意愿来阅读和了解圣经。其实问题不是出自圣经。持反对主义的政治家，针对摩西五经的律法加以强解，于是对这些律法的引用，采取相对的观点。

    上帝将圣经赐给人，不是以连续不断的方式，乃是本着祂的神能，经由许多世代，于不同的时间和地方，在世人最迫切需要受指示的情况赐下。人在受到圣灵感动时，写出圣经中的话语。其次序是“先发苗，后长穗，再后，穗上结成饱满的子粒。”（可4:28）这正是上帝把圣经中的真理赐给世人的过程。

    圣经的著作，并不完全依照一成不变的次序，或先后分明的连贯性。基督所行的神迹，便是不按先后次序记载，乃是按照各种不同的情况和需要，显示祂的神能。圣经中的真理，如同隐藏的珍珠。人们必须尽心寻求，竭力发掘。那些只粗略翻看圣经，便本着自以为是的态度看待圣经的人，会对圣经不断地抱以质疑的态度，因而忽视了当中的真理。唯有那些与真理及责任发生共鸣的人，才会愿意准备好自己，以领受圣灵的沛降。--信息选粹第一册原文第19,20面


怀著

《主必快来》
十月一日　恶人的特别复活

    看哪，祂驾云降临，众目要看见祂，连刺祂的人也要看见祂，地上的万族都要因祂哀哭。这话是真实的。阿们！ 启1:7

    “连刺祂的人，”（启1:7)就是那些在基督临死痛苦之时戏弄祂。讥笑祂的，同那些穷凶极恶反对上帝真理和祂子民的人，也要复活；他们要看见主在祂的荣耀中，并看见那些忠心顺从之人所要得的尊荣。《善恶之争》第66l面

    “在祂受审时”该亚法向天举起右手，用严肃起誓的方式对耶稣说：“我指着永生上帝，叫祢起誓告诉我们，祢是上帝的儿子基督不是。”（太26:63）……

    当时每一个耳朵都在倾听，每一双眼睛都注视着祂的脸，祂回答说：“你说的是。”当祂接着说下去的时候，似乎有一道天上来的光照射在祂苍白的脸上，祂说：“然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。”（太26:64）

    基督的神性一时透过祂的人性闪耀出来。大祭司在救主锐利的目光之前胆战心惊了；……一刹那之间，他觉得自己好象站在那永远的审判者面前；基督看透万事的眼目，正在洞察他的内心，并揭露了他所认为是和死人一同埋葬的秘密。

    这一幕景象，随即从大祭司的想象中消失了。……于是该亚法便撕开他的衣服，……示意……可以定这个人犯了亵渎的罪。他说：“我们何必再用见证人呢？僭妄的话现在你们都听见了。你们的意见如何？”（太26:65、66）于是众人都定了祂的罪。《历代愿望》第714-716面

    犹太的首领们就这样作了他们的选择。他们的决议便记录在约翰所看见的握在坐宝座者的手里那无人能展开的书卷中。将来在犹太支派中的狮子（创49:7)展开那书卷的日子，这决议将要带着原来那种狠毒的仇恨出现在他们面前。《天路》第254面

    当基督第二次降临的时候，他们必要看见祂不再是被一班暴徒所包围的囚犯了。他们必见到祂乃是天国的君王。……那时祭司和官长们就必清清楚楚地想起审判厅中的景况来。每一细节都必象用火焰的字样写出，显现在他们的眼前。《时兆》1900年1月17日号原文

《你必得能力》
十二月二十九日　教会的胜利

    看哪，祂驾云降临，众目要看见祂，连刺祂的人也要看见祂，地上的万族都要因祂哀哭。这话是真实的。阿们！主上帝说∶“我是阿拉法，我是俄梅戛，是昔在、今在、以后永在的全能者。”启1:7,8

    上帝的道是使日常的小事，成为真理和公义之胜利的源头。因这个缘故，没有人可因有个不凡的开始而沾沾自喜，也不必因明显的软弱而感到沮丧。上帝对祂的百姓来说，是富足、丰盛和能力。祂的旨意是要让祂的子民，有如永存的山，坚立和不可摇动。

    记住，世人没有力量建立上帝的教会，当然也没有能力摧毁它。一代又一代的，圣灵永远是涌流不息的生命泉源┅┅凡是按律法而行，且完全遵行上帝典章的人，必定得着胜利。他们将战胜一切反对势力。当他们在仇敌面前推进上帝的圣工时，他们将获得圣天使的保护。凡是加入祂的行列，与祂合作战胜那些看得见，和看不见的敌人。

    基督已保证给予随时的帮助。祂应许他们与祂共作后嗣，以承继那永不朽坏的报赏，并在上帝的面前 ，象君王与祭司，施行统治。那些在今生与救主分担羞辱的人，必将分享祂的荣耀。那些选择宁愿与主的百姓一同受苦，过于享受短暂罪中之乐的人，将与基督一同坐宝座。

    你要紧握生命之道。那反对的风暴即将本着它的烈怒，毫无顾忌的打击我们。这纷扰将趋于平静。务要奋勇与甘心地负起推进上帝圣工的使命。那位正以恩慈覆庇祂子民的天父，必定祝福那奉祂的名而作的事工。祂的使命绝不停止，直到它在胜利的欢呼中完成。“恩典，恩典已来临。”--时兆一九○○年十一月十四日


怀著

《主必快来》
十月十日　基督复临时的仪容

    我们……等候救主，就是主耶稣基督从天上降临。祂要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。腓3:20,21

    基督已经带着人的形体升天去了。门徒看见有云彩把祂接去。升上去的，就是曾与他们一起行走、一起谈话、一起祷告的耶稣；祂曾与他们一同掰饼；在湖上，曾与他们一起坐在他们的船里；而当天祂又与他们一同攀登橄榄山；就是这位耶稣，如今已经升天与上帝同坐宝座了。天使曾向门徒保证，他们所亲眼看见的这位升天的耶稣，祂怎样往天上去，祂还要怎样来。《历代愿望》第849、850面

    基督在世时，祂那神性的荣耀并没有显示出来。……当祂天而降，身披着荣耀，得胜而且被高举之时，祂那原有的同样神性现在显示出来了。《一同在天上》第352面

    基督必带着自己的荣耀，以及天父和众天使的荣耀降临。千千万万的天使，就是上帝荣美而得胜的众子，各具卓越的优点与荣耀，要一路护送祂。祂所戴的荆棘冠冕，要代之以荣耀的冠冕--冠上加冠。祂所穿的古旧的紫色袍子，要代之以洁白的礼服，那礼服“极其洁白，地上漂布的，没有一个能漂得那样白。”（可9:3）并且在祂的衣服和祂的大腿上有名字写着“万王之王，万主之主。”（启19:16）《崇高的恩召》第399面

    在等待中的圣徒们正仰望祂来而向天观看，犹如那班加利利人在祂从橄榄山上升之时一样。那时全体天使都必出离天庭。那时唯有已成为圣洁，全然效法那谦卑典范的人，得以看见祂而以欢天喜地的心情高呼：“看哪，这是我们的上帝，我们素来等候祂，祂必拯救我们。”（赛25:9）他们也要改变形体，“就在一霎时，眨眼之间，号筒末次吹响的时候。”（林前15:52）--这号筒叫醒睡着的圣徒，呼召他们出离尘埃的床榻，披上荣耀不朽的生命，喊着说：“得胜了！得胜死亡与坟墓了!”《早期著作》原文第110面


怀著

《主必快来》
十月十日　基督复临时的仪容

    我们……等候救主，就是主耶稣基督从天上降临。祂要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。腓3:20,21

    基督已经带着人的形体升天去了。门徒看见有云彩把祂接去。升上去的，就是曾与他们一起行走、一起谈话、一起祷告的耶稣；祂曾与他们一同掰饼；在湖上，曾与他们一起坐在他们的船里；而当天祂又与他们一同攀登橄榄山；就是这位耶稣，如今已经升天与上帝同坐宝座了。天使曾向门徒保证，他们所亲眼看见的这位升天的耶稣，祂怎样往天上去，祂还要怎样来。《历代愿望》第849、850面

    基督在世时，祂那神性的荣耀并没有显示出来。……当祂天而降，身披着荣耀，得胜而且被高举之时，祂那原有的同样神性现在显示出来了。《一同在天上》第352面

    基督必带着自己的荣耀，以及天父和众天使的荣耀降临。千千万万的天使，就是上帝荣美而得胜的众子，各具卓越的优点与荣耀，要一路护送祂。祂所戴的荆棘冠冕，要代之以荣耀的冠冕--冠上加冠。祂所穿的古旧的紫色袍子，要代之以洁白的礼服，那礼服“极其洁白，地上漂布的，没有一个能漂得那样白。”（可9:3）并且在祂的衣服和祂的大腿上有名字写着“万王之王，万主之主。”（启19:16）《崇高的恩召》第399面

    在等待中的圣徒们正仰望祂来而向天观看，犹如那班加利利人在祂从橄榄山上升之时一样。那时全体天使都必出离天庭。那时唯有已成为圣洁，全然效法那谦卑典范的人，得以看见祂而以欢天喜地的心情高呼：“看哪，这是我们的上帝，我们素来等候祂，祂必拯救我们。”（赛25:9）他们也要改变形体，“就在一霎时，眨眼之间，号筒末次吹响的时候。”（林前15:52）--这号筒叫醒睡着的圣徒，呼召他们出离尘埃的床榻，披上荣耀不朽的生命，喊着说：“得胜了！得胜死亡与坟墓了!”《早期著作》原文第110面

《你必得能力》
十月十三日　仰望天国

    我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。腓3:20

    难道我们不应该借着公义，挣脱罪的捆绑，成为天上的国民，并且等候救主吗？我们何不时常谈讲我们的救主，直到我们习以为常？我们若不强制自己有正确的谈论，便不得见证上帝的救恩。那么，撒但将占有我们的心思意念，我们就会变成低劣和耽溺于官能的享受。让我们多加思念和掌握有永恒价值的事物，获取一种在来世有价值的教育。我们何不现在就殷勤的寻求上帝，为我们灵性的退步悔罪，因忽略祂的话语而哀伤，以及我们不能好好的认识真理，并全心全意的转向上帝，以便祂能医治我们，全然的爱我们？今日，让我们举步迈向天国┅┅

    晚雨要沛降在上帝的子民身上。一位大能的天使要从天下降，全地要因他的荣耀而发光。但我们是否准备好，以便负起部分第三天使那光荣的工作？我们的容器是否准备好，以接受天上的甘露？我们是否污秽和心怀恶念？假如有，让我们清洁这心灵的殿，为晚雨的沛降做好准备。那从救主身上发出且能苏醒人心的灵气，绝不会浇灌心中充满邪念的人心。愿上帝帮助我们，使我们向自己死，以便基督那荣耀的盼望，能充满我们的内心！

    我需要上帝的灵住在我心中。若没有圣灵住在我心中，我就无法去完成上帝的伟大工作。“上帝啊！我的心切慕你，如鹿切慕溪水。”（诗42:1）审判的日子已临近我们。哦 ，让我们洁净我们品格的衣袍，并借羔羊的血，使它洁白如雪！--评论与通讯一八九一年四月二十一日


怀著

《主必快来》
十月十一日　基督第二次降临所施行的审判

    我在上帝面前，并在将来审判活人死人的基督耶稣面前，凭着祂的显现和祂的国度嘱咐你。提后4:1

    审判这一幕的经过，要当着全宇宙的面进行；因为在这次审判中，上帝政权的本质得以辨明；祂的律法也要显为“圣洁、公义、良善的。”（罗7:12）于是每宗案件都要决定，审判的结果也下来了。那时，罪孽不再被视为可恋的，反而要显出它可憎的面目来。《上帝的儿女》第355面

    人的言语无从形容人子驾天云复临的景况。祂来乃是在祂自己以及祂天父与众天使的荣耀中降临，祂来身披着那件从亘古以来祂所穿的光明外袍。有天使随侍着祂。一路上更有千千万万的天使护送着祂。必有号筒的声音吹响，唤醒睡了的死人从坟墓中出来，基督的声音要穿透坟墓，也要贯穿死者的耳朵，“凡在坟墓里的……都要出来。”（约5:28）

    “万民都要聚集在祂面前。”（赛66:18，启15:4)当末日之时那位为人受死的主要审判他，因为天父已“将审判的事全交与子。……并且因为祂是人子，就赐给祂行审判的权柄。”（约5:22、27）那该是何等的大日呢；那时凡拒绝基督的人都要眼见那位为他们的罪恶所刺伤的主。《评论与通讯》1899年9月5日号原文

    在祂复临之时，人人心里必要认罪。那班转离祂而去从事属世无足轻重之琐事，寻求自私自利与属世荣耀的人，在祂复临的日子必要承认自己的错误。这些人就是蒙启示者所提及说：“地上的万族都要因祂哀哭”（太24:30）的那班人。

    “连刺祂的人也要看见祂。”（启1:7)这句话不但指着基督被挂在髑髅地十字架上时那刺祂的人，也指着那些今日因自己的恶言恶行而刺祂的人。《时兆》1903年1月28日号原文

《你必得能力》
九月二十八日　提摩太

    我在上帝面前，并在将来审判活人死人的基督耶稣面前，凭着祂的显现和祂的国度嘱咐你，务要传道，无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。”提后4:1,2

    这向提摩太如此热诚而忠心的人所发的严肃训言，乃是一个强有力的见证，说明福音使者工作的重要和责任。保罗将提摩太传唤到上帝的审判台前，嘱咐他务要传道，不可传人的虚谈和习俗；要随时准备，一有机会--无论是在人数众多的大会前或在私人家庭中，在路旁或在炉边，向朋友或向仇敌，不论是在平安稳妥或遭遇困难及危险、耻辱及丧亡的时候，都要为上帝作见证。

    保罗惟恐提摩太的温良柔顺的性情会使他规避一项必须的工作，因此劝他务要忠心谴责罪恶，甚至用锐利的言语责备那些犯了严重过失的人。但他仍必须以“百般的忍耐和各样的教训”来进行这事。他必须显出基督的忍耐和仁爱，用圣经的真理来说明并加强他责备的话。

    要一面恨恶并谴责罪恶，而同时对于罪人表示怜悯与温和，的确是一件不易作到的事。我们自己追求心灵与生活方面之圣洁的努力愈恳切，我们对于罪恶的感觉就必愈敏锐，我们对于任何偏离正义之事的反对就必愈坚决。我们必须谨防对于行错事的人过分严厉；同时我们也必须小心，不可忽视罪的非常恶劣。对于有过失的人，需要表现基督化的忍耐和仁爱，但也不可对于他的过失太过于容忍，以免他以为自己原不应受责备，并以为责备乃是不必需不公正的因而加以拒绝。--使徒行述第419,420面


怀著

《主必快来》
十月十二日　连那些刺伤祂的人也要看见祂

    你们必看见人子坐在那权能者的右边，驾着天上的云降临。可14:62

    当他们（指犹太的官长们）观看祂的荣耀时，他们的脑海中便立刻回想到那位披着人性的“人子”，他们也回忆起自己是怎样对待祂，怎样的拒绝了祂，而紧紧的向那叛逆魁首的身边靠拢。基督一生的经验历历如绘的在他们眼前重现。凡祂所行所说的，以及祂为拯救他们脱离罪污而降世的纡尊屈贵，都在他们的眼前出现定他们有罪。

    他们看见祂骑着驴进入耶路撒冷，也见到祂为拒绝祂信息而怙恶不悛之城邑痛苦的流泪。祂那含着邀请，恳切和极度关怀的慈声，仿佛再度进入他们的耳鼓。客西马尼园的景象也浮现在他们的眼前，他们也听到那基督令人惊异的祈祷，说：“我父啊，倘若可行，求祢叫这杯离开我。”（太26:39）

    他们再度听见彼拉多说：“我查不出这人有什么罪来。”他们也看见审判庭中那可耻的景象，有巴拉巴站在基督身边，而自己原有权选择那无罪的一位。他们又再度听见彼拉多的话，说：“这两个人，你们要我释放哪一个给你们呢？是巴拉巴呢，是称为基督的耶稣呢？”他们也听见回答，说“除掉这个人，释放巴拉巴给我们。”对于彼拉多的问题：“那称为基督的耶稣，我怎么办祂呢？”回答是：“把祂钉十字架。”（约18:38，太27:17，路23:18）

    他们再度看见那为他们所献的“祭物”身受十字架的羞辱。他们也听见有得意扬扬的大声笑骂着说：“祢如果是上帝的儿子，就从十字架上下来吧。”“祂救了别人，不能救自己。”（太27:40,42）

    现在他们看见祂，却不是在客西马尼园里，也不是在审判台前，更不是在髑髅地的十字架上。祂蒙羞的记号全都没有了，而他们所见到的乃是神的圣面--也就是他们曾吐唾沫的脸，是祭司和官长用手掌击打的脸。现在真相全都活生生地彰显在他们的眼前了。《评论与通讯》1899年9月5日号原文


怀著

《主必快来》
十月十三日　恶人自相残杀

    主耶和华说：“我必命我的诸山发刀剑来攻击歌革，人都要用刀剑杀害弟兄。”结38:21

    那时恶人要满心悔恨，不是因为自己对神对人没有尽到义务，乃是因为上帝已经得胜。他们为这一场结果而悲伤，却不痛悔自己的罪恶。如果他们还有得胜的希望，他们就必定要作最后的挣扎。……

    那时一班传道人和民众都要看出自己素来没有与上帝保持正当的关系。他们看出自己曾背叛那创立一切公平正义律法的主。他们因废弃了上帝的典章，便给邪恶、不睦、仇恨、罪孽等敞开了门户，直到全地成了一个广大的战场和一个腐败的渊薮。这就是那些曾拒绝真理并喜爱谬道的人此时所要见到的情景。那些不顺从、不忠心的人，对于自己所已经丧失的永生，心中感到说不出的渴望。那些曾因自己的能干和口才而受人崇拜的人，这时便要看明此事的真相了。他们要看出自己因犯罪而丧失的究竟是什么；于是他们俯伏在那些曾被他们轻视嘲笑的忠心圣徒的脚前，并承认上帝是爱这些人的。

    那时，人们要看出自己受了欺骗。他们群起互相控告，申斥那曾引诱他们进入灭亡之途的人；他们要联合一致而极其怨恨地责难他们的传道人。这些不忠心的传道人曾说了许多甜言蜜语，使听众废弃上帝的律法；他们曾逼迫那些要保守律法之神圣性的人。现今这些传道人在绝望之中，要向世人承认自己所作的欺骗工作。那时，群众要忿怒填胸，喊叫说：“我们灭亡了！而你们是叫我们遭毁灭的祸首!”于是他们就要攻击这些虚伪的牧人。那些一度最崇拜他们的人，这时倒要向他们发出最恶毒的咒骂。那曾一度将桂冠加在他们头上的手，这时要举起来毁灭他们。那原要用来杀戮上帝子民的利剑，这时却要转过锋来，杀害他们的敌人。各处都要兴起争斗和流血的事。《善恶之争》第677-679面


怀著

《主必快来》
十月十四日　羔羊的忿怒

    地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，向山和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒。”启6:15,16

    嘲笑的戏弄止息了；说谎的嘴唇也静默无言了。兵器相接和战场喊杀的声音，“战士乱杀之间”的喧嚷都沉寂了。（赛9:5）此时所能听见的，只是祈祷、哭泣和哀号之声。在不久之前还在讥笑的人，此时便要呼号：“祂们忿怒的大日到了，谁能站得住呢？”（启6:17）恶人宁愿被埋在山岭和岩石之下，而不愿与他们所藐视所拒绝的主见面。

    他们很熟悉那能刺透死人之耳朵的声音。他们曾多次听见这恳切温柔的声音招呼他们悔改。他们的朋友、弟兄和救赎主曾多次用这声音劝化他们。那声音曾长久规劝他们说：“你们转回、转回吧，离开恶道，何必死亡呢？”（结33:11）但此时这声音在那些拒绝祂恩典的人听来，只是充满了谴责、痛斥的意义。他们巴不得这声音是他们所没有听过的。耶稣说：“我呼唤，你们不肯听从；我伸手，无人理会。反轻弃我一切的劝戒，不肯受我的责备。”（箴l：24、25）那声音要唤醒他们的记忆，使他们想起他们所巴不得能忘掉的事--就是他们所藐视的警告，所拒绝的请求，和所轻看的特权。……在一切拒绝真理之人的人生过程中，常有良心发现的时候，那时他们回忆一生的伪善，他们的心灵便因悔已晚矣而烦恼。这些感想若与那“惊恐临到……好象狂风，灾难来到如同暴雨”（箴1:27）之日的痛悔比较起来，又算什么呢？那些想要除灭基督和祂忠诚之民的人，这时要见到那加在他们身上的荣耀。《善恶之争》第665、667面


怀著

《主必快来》
十月十五日　上帝介入哈米吉多顿战争

    必有响声达到地极，因为耶和华与列国相争，凡有血气的祂必审问，至于恶人，祂必交给刀剑。这是耶和华说的。耶25:31

    这大斗争已经进行六千年之久；上帝的儿子与天庭的使者与那恶者权势争战，为要警告、开导、并拯救人类。现在众人都已经自行决定；恶人已经誓死与撒但联合，抗拒上帝。现在时辰已到，上帝要维护祂那被践踏之律法的权威。此后祂不单要与撒但斗争，同时也要与世人相争了，正如经上所说，“耶和华与列国相争，”“至于恶人，祂必交给刀剑。”(耶25:31）

    得救的记号已经画在“那些因城中所行可憎之事叹息哀哭的人”的额上。这时那灭命的天使便要出发，正如先知以西结在异象中所见的情形，“手拿杀人的兵器，”并奉命“要将年老的、年少的、并处女、婴孩和妇女，从圣所起全都杀尽；只是凡有记号的人不要挨近他。”先知说：“于是他们从殿前的长老杀起。”（结9:l-6）这种毁灭的工作要在那些自命为民众灵性保护者的身上开始。这些虚伪的守望者先要仆倒。那时再没有人怜惜他们，饶恕他们。男人，女人，处女和小孩子，尽都灭绝了。

    “耶和华从祂的居所出来，要刑罚地上居民的罪孽；地也必露出其中的血，不再掩盖被杀的人。”(赛26:21)……在他们自己暴性冲动的疯狂残杀之下；再加上上帝所倾降的可怕而纯一不杂的忿怒，地上的恶人--祭司、官长、贫富贵贱，都要倒毙。“到那日，从地这边直到那边，都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。”(耶25:33)《善恶之争》第679、680面


怀著

《主必快来》
十月十六日　最后战争的实况

    耶和华已经开了武库，拿出祂恼恨的兵器。耶50:25

    上帝常随自己的旨意，借自然的力量来摧毁祂仇敌的权能--“火与冰雹，雪和雾气，成就祂命的狂风。”（诗148:8）当信奉异教的亚摩利人抗拒上帝旨意的时候，祂就“从天上降大冰雹”在以色列人的仇敌身上。我们知道在世界历史将要结束之前，必要发生一次更大的战争。那时“耶和华已经开了武库拿出祂恼恨的兵器。”（耶50:25）祂发问说：“你曾进入雪库，或见过雹仓吗？这雪雹乃是我为降灾，并打仗和争战的日子所预备的。”（伯38:22,23）

    那位蒙启示者描写将来“有大声音从殿中的宝座上出来，说，成了”的时候所发生的毁灭。他说：“有大雹子从天落在人身上，每一个约重一他连得。（一他连得约有九十斤）”（启16:17,21）《先祖与先知》第505面

    在这世界历史的最后几幕中，到处必有战争。《评论与通讯》1897年10月19日号原文

    罪恶的权势绝不会不战而降。然而在哈米吉多顿的战争，上天也有分采取行动。（启16:16）

    耶和华军队的元帅必率领众天使，指挥作战。……

    那位在祂衣服上有名写着说“万王之王，万主之主”的，要率领天上的众军，骑着白马，穿着细麻衣，又白又洁。《圣经注释》卷七原文第982、983面

    祂再来到地上时，祂“不单要震动地，还要震动天。”“地要东倒西歪，好象醉酒的人。又摇来摇去，好象吊床。”“天被卷起，好象书卷；”“有形质的都要被烈火销化，地和其上的物都要烧尽了。”但“耶和华却要作祂百姓的避难所，作以色列人的保障。”（来12:26；赛24:20；34:4；彼后3:10；珥3:16）《历代愿望》第797面


怀著

《主必快来》
十月十八日　义人普遍复活

    睡在尘埃的啊，要醒起歌唱！因你的甘露好象菜蔬上的甘露，地也要交出死人来。赛26:19

    万王之王四围发着烈火驾云降临。天就被卷起来象书卷一样，地在祂面前颤动，各山岭海岛都被挪移离开本位。……当地球东倒西歪，电光四射，雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤醒起来。祂望着义人的坟墓然后举手向天说：“醒起，醒起，醒起，你们这睡在尘埃中的要起来！”（诗57:8；但12:2）从天涯到地极，死人要听见那声音，凡听见的都要复活。那时从各国、各族、各方、各民中有人出来，聚成极大的队伍，他们的步伐声要响遍全地。他们要从死亡的监牢中出来，身上披着不朽的荣耀，呼喊着说：“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”（林前15:55）活着的义人和复活的圣徒，要同声发出经久而欢乐的胜利呐喊。

    从坟墓中出来之人的身材正如他们进坟墓时一样。……然而所有复活的人都赋有永远青春的精力。……这必死、败坏、丑恶，并一度为罪所污秽的身体，要变为完全、美丽和不朽的。一切瑕疵与残缺都已留在坟墓之中。……

    活着的义人要在“一霎时，眨眼之间”（林前15:52）改变。上帝的声音已使他们得荣耀；现在他们要变为不朽坏的，且要与复活的圣徒一同被提到空中与他们的主相遇。天使要将主的选民“从四方，从天这边，到天那边，都招聚了来。”（太24:31）《善恶之争》第665、668、669面

    小婴孩从葬身的尘埃中出来，成为不朽的，随即飞往他们慈母的怀抱中。《信息选粹》二辑第260面原文

    因死亡而久别的亲友要团聚，永不再离散，随后他们要唱着欢乐的诗歌，一同升到上帝的城里。《善恶之争》第669面


怀著

《主必快来》
十月十九日　睡了的圣徒获得胜利

    你们不要把这事看作希奇，时候要到，凡在坟墓里的，都要听见祂的声音，就出来。行善的复活得生，作恶的复活定罪。约5:28,29

    赐生命的主要在头一次的复活时，呼喊祂所救赎之产业从死亡中出来。且等那得胜的时辰，号筒末次吹响的时候，那无人能数得过来的群众，上来取得永远之胜利时，每一位睡了的蒙上帝知名之圣徒，必得安然保守，犹如守护珍贵的珠宝一般。借着生前住在他们里面之救主的能力，并因他们已经与那神圣之性情有份，他们便从死里复活。

    “时候要到”基督曾说：“凡在坟墓里的，都要听见祂的声音，就出来。”（约5:28）那声音要响应在一切埋葬死人的地方；并且每一位在耶稣里睡了的圣徒都要醒来，脱离他的监牢。那时候我们从基督的公义所获得的品格的功劳，使我们得与至高等级的，真正伟大相联系。

    在那复活的早晨，已经睡了的圣徒要获得辉煌的胜利。……赐生命的主要把永生的冠冕加在凡从坟墓里出来之人的头上。

    复活的群众都站在那里。他们生前最后的思想便是死亡和死亡的痛苦，他们最后所想的是死亡和阴间，但如今他们却呼喊道：“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”（林前15:55）……正当他们站在那里的当儿，永远的生命就赋与他们了，他们便升上去，在空中和他们的主相遇。……在两边都有天使排队，……于是天使的歌颂队唱出胜利的凯歌，侍立在两边的天军也参与歌唱，并且得赎的群众也同声合唱，仿佛他们生前在世上已经唱过这凯歌，而且他们真的在世上也曾唱过了。哦！这是何等美妙的音乐啊！没有一点不和谐的声音，每一个人同声宣告说：“曾被杀的羔羊是配得……的。”（启5:12）祂看见自己劳苦的功效，便心满意足了。《上帝的儿女》第353面


怀著

《主必快来》
十月二日　有形质的都要被烈火销化

    但主的日子要象贼来到一样，那日，天必有大响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。彼后3:10

    有耶和华的日子，就是基督何时降临之际，上帝要在忿怒中使闪电从天降下与地心的火联合起来。大山要象火窑一般烧着，倾泻出可怖熔岩的岩浆，毁灭花园与田野，乡村与城市；而这些熔化的矿质岩石与烧热的泥土流入江河，就必使江河沸腾如同火锅一样，吐出极大的石块，而其碎片要以无可形容的暴力散布大地。全部的江河都要干涸。大地要震撼动荡，到处都发生可怕的山崩地裂与地震。上帝要刑罚住在地上的恶人，直到将他们从地上除灭了。《灵恩》卷三第82、83面

    地要东倒西歪，好象醉酒的人，又要摇来摇去好象吊床一般。一切有形质的都要燃烧起来，天也要卷起来象书卷一样。（赛34:37）《圣经注释》卷五第1110面

    地壳要因地球内部所蕴藏的物质爆发而震裂。这些物质一旦分裂，就要将那班多年来以不足糊口之工资、而积攒大量财富之人的财宝一扫而空。《怀爱伦文稿》1891年第24号原文

    极其普遍的大火就在眼前，那时凡属今生浪费的劳碌，都必在旦夕之间归于无有了。《证言》卷四原文第49面

    将有……极多的生灵遭受灭亡。然而正如洪水时代一般，挪亚怎样在上帝为他所预备的方舟里得蒙保全，照样，在这遭毁灭受灾难的日子，上帝也要作信祂之人的避难所。祂借着诗人的口宣布说：“你已将至高者当你的居所，祸患必不临到你，灾害也不挨近你的帐棚。”（诗91:10）“我遭遇患难，祂必……把我藏在祂帐棚的隐密处。”（诗27:5）既然如此，我们岂不当以主为我们的倚靠，为我们的保障吗？《怀爱伦书简》1907年第258号原文

    我们应当为基督已去为爱祂之人所预备的住处早作准备。世上争战将有停息之日。《评论与通讯》1897年10月19日号原文


怀著

《主必快来》
十月二十日　复活的奥秘

    我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见上帝。我自己要见祂，亲眼要看祂，并不象外人。我的心肠在我里面消灭了。伯19:25-27

    在复活的时候，我们个人的本性个体仍然存在，虽非原来放在坟墓里的同一物质或实体，还是如此。在世人看来，上帝奇异的作为原是奥秘。所谓之灵，也就是各人的特性仍归于上帝，在那里保存着。在复活之时，各人仍具有他自己的品格。上帝在祂自己所定的时候要叫死了的人复活，赐给他们生命的气息，并吩咐枯干的骸骨要活过来。原有的身体要现出，但却已脱离一切的疾病和瑕疵。个人的容貌特征还是与生前一样，因此朋友仍然一见如故。自然界并没有上帝所定的任何规律，说明上帝再度赐予组成未死之前身体的同一原则。上帝必赐给死了的义人一种合宜祂自己意思的形体。

    保罗利用种在田间的子粒来说明这个题目。种下的子粒腐朽了，但却有新的子粒生出来，子粒的原质既已腐朽了，新生子粒的原质当然与前不同，上帝随祂自己的意思给他一个形体。那组成人身体的原质必定更加美好，因为它乃是新造、新生的。所种的是血气的身体，复活的是灵性的身体。《圣经注释》卷六原文第1093面

    他（指信徒）或许会死，正如基督死了一样，可是他里面仍有救主的生命。他的生命与基督一同藏在上帝里面。耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约10:10）祂继续进行那使信徒在今生与祂合而为一的伟大程序，历经永恒的岁月仍与祂合而为一。……

    祂在末日必使他们复活，作为祂自己的一分子。……基督与我们合而为一，好使我们得以分享祂的神性。《评论与通讯》1901年9月18日号原文


怀著

《主必快来》
十月二十日　复活的奥秘

    我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见上帝。我自己要见祂，亲眼要看祂，并不象外人。我的心肠在我里面消灭了。伯19:25-27

    在复活的时候，我们个人的本性个体仍然存在，虽非原来放在坟墓里的同一物质或实体，还是如此。在世人看来，上帝奇异的作为原是奥秘。所谓之灵，也就是各人的特性仍归于上帝，在那里保存着。在复活之时，各人仍具有他自己的品格。上帝在祂自己所定的时候要叫死了的人复活，赐给他们生命的气息，并吩咐枯干的骸骨要活过来。原有的身体要现出，但却已脱离一切的疾病和瑕疵。个人的容貌特征还是与生前一样，因此朋友仍然一见如故。自然界并没有上帝所定的任何规律，说明上帝再度赐予组成未死之前身体的同一原则。上帝必赐给死了的义人一种合宜祂自己意思的形体。

    保罗利用种在田间的子粒来说明这个题目。种下的子粒腐朽了，但却有新的子粒生出来，子粒的原质既已腐朽了，新生子粒的原质当然与前不同，上帝随祂自己的意思给他一个形体。那组成人身体的原质必定更加美好，因为它乃是新造、新生的。所种的是血气的身体，复活的是灵性的身体。《圣经注释》卷六原文第1093面

    他（指信徒）或许会死，正如基督死了一样，可是他里面仍有救主的生命。他的生命与基督一同藏在上帝里面。耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约10:10）祂继续进行那使信徒在今生与祂合而为一的伟大程序，历经永恒的岁月仍与祂合而为一。……

    祂在末日必使他们复活，作为祂自己的一分子。……基督与我们合而为一，好使我们得以分享祂的神性。《评论与通讯》1901年9月18日号原文

《今日的生活》
十一月廿日 约伯知道他的救赎主活着

    我知道我的救赎主活着，未了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见上帝。伯19:25,26

    在每一个人的经验里，有时不免要遇见痛苦的失望，全然的灰心──我们处于忧患之中，使我们很难于相信上帝是恩待地上之儿女的。当困恼缠心的日子，宁愿求死而胜于活存。当这时，许多人都放弃了对上帝的信念，作疑惑和不信的奴仆。然而，若在这样的时候我们能以属灵的眼光透察上帝的美意，就必能看见天使正在竭力地救我们脱离自己的愚行，尽力将我们的脚放在比永远的山岭更稳固的基础上，于是必生发新的信心、新的生命。

    忠贞的约伯在他遭受患难的黑暗中宣告说：

    “甚至我……宁肯死亡，胜似留我这一身的骨头。

    我厌弃性命，不愿永活。你任凭我吧！因我的日子都是虚空。”（伯7:15,16）

    约伯虽然厌弃性命，却没有蒙准许而死。他蒙启示关于将来的一切可能性，也得了一个含有盼望的信息：

    “你也必坚固，无所惧怕；你必忘记你的苦楚，就是想起也如流过去的水一样。”（伯11:15,16）

    从极深的灰心沮丧之中，约伯便超升以绝对信赖上帝的恩典和拯救之能力的崇高境地。他慨然地宣称：“他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。”（伯1 3:15） （英文圣经作：他虽杀我，我仍要信靠他。）《先知与君王》


怀著

《主必快来》
十月二十日　复活的奥秘

    我知道我的救赎主活着，末了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见上帝。我自己要见祂，亲眼要看祂，并不象外人。我的心肠在我里面消灭了。伯19:25-27

    在复活的时候，我们个人的本性个体仍然存在，虽非原来放在坟墓里的同一物质或实体，还是如此。在世人看来，上帝奇异的作为原是奥秘。所谓之灵，也就是各人的特性仍归于上帝，在那里保存着。在复活之时，各人仍具有他自己的品格。上帝在祂自己所定的时候要叫死了的人复活，赐给他们生命的气息，并吩咐枯干的骸骨要活过来。原有的身体要现出，但却已脱离一切的疾病和瑕疵。个人的容貌特征还是与生前一样，因此朋友仍然一见如故。自然界并没有上帝所定的任何规律，说明上帝再度赐予组成未死之前身体的同一原则。上帝必赐给死了的义人一种合宜祂自己意思的形体。

    保罗利用种在田间的子粒来说明这个题目。种下的子粒腐朽了，但却有新的子粒生出来，子粒的原质既已腐朽了，新生子粒的原质当然与前不同，上帝随祂自己的意思给他一个形体。那组成人身体的原质必定更加美好，因为它乃是新造、新生的。所种的是血气的身体，复活的是灵性的身体。《圣经注释》卷六原文第1093面

    他（指信徒）或许会死，正如基督死了一样，可是他里面仍有救主的生命。他的生命与基督一同藏在上帝里面。耶稣说：“我来了，是要叫羊得生命，并且得的更丰盛。”（约10:10）祂继续进行那使信徒在今生与祂合而为一的伟大程序，历经永恒的岁月仍与祂合而为一。……

    祂在末日必使他们复活，作为祂自己的一分子。……基督与我们合而为一，好使我们得以分享祂的神性。《评论与通讯》1901年9月18日号原文

《主必快来》
一月五日　《圣经》的主旨

    我知道我的救赎主活着，末了必站立在地上。伯19:25

    《圣经》中所启示最严肃最光荣的真理之一，就是基督第二次降临来完成救赎大工的真理。上帝的子民象旅客一样、久已寄居在“死荫之地”。救主将要显现的这个应许，给予他们一个宝贵而快乐的指望，因为复活在祂，生命也在祂。祂要使“逃亡的人回来”。基督第二次降临的道理，乃是全部《圣经》的中心〔主旨〕。自从人类的始祖依依不舍地走出伊甸园以来，凡具有信心的儿女都曾仰望所应许的主降临，来打破那行毁灭者的权势，并带他们回到失去的乐园。……住过伊甸园之始祖的七世孙以诺，曾在地上与上帝同行三百年之久，他得以远远望到拯救者的降临。他说：“看哪，主带着祂的千万圣者降临，要在众人身上行审判。”(犹14、15)先祖约伯在痛苦悲惨之夜，以毫不动摇的信心说：“我知道我的救赎主活着，末了必站立在地上。(伯19:25)……我必在肉体之外得见上帝。（“之外”原文作“之内”）我自己要见祂，亲眼要看祂，并不象外人。”《善恶之争》第312面

    惟愿赐诸般恩典的上帝如此启迪你的悟性，使你得以辨明永恒的事物，并借真理的光、向你显明你自己许多过失的真相，使你可作必要的努力将它们除掉，并得以结出那宝贵而存到永生的果实，来取代这有害的苦果。

    当在上帝面前抑低你这可怜、骄傲而且自以为义的心肠，使之因你的罪过而完全撕裂，谦卑并十分谦卑地跪倒在祂脚前。你要自己专心从事准备的工作。绝不可停止，直到你能诚心诚意地说：我的救赎主活着，而且因祂活着，我也必活着。

    你若丧失天国，你就丧失了一切；你若赢得天国，你也就赢得一切了。我恳求你在这件事上切莫作错。须知这是牵涉到永恒利害关系的。《证言》卷二原文第88面

《今日的生活》
十一月廿日 约伯知道他的救赎主活着

    我知道我的救赎主活着，未了必站立在地上。我这皮肉灭绝之后，我必在肉体之外得见上帝。伯19:25,26

    在每一个人的经验里，有时不免要遇见痛苦的失望，全然的灰心──我们处于忧患之中，使我们很难于相信上帝是恩待地上之儿女的。当困恼缠心的日子，宁愿求死而胜于活存。当这时，许多人都放弃了对上帝的信念，作疑惑和不信的奴仆。然而，若在这样的时候我们能以属灵的眼光透察上帝的美意，就必能看见天使正在竭力地救我们脱离自己的愚行，尽力将我们的脚放在比永远的山岭更稳固的基础上，于是必生发新的信心、新的生命。

    忠贞的约伯在他遭受患难的黑暗中宣告说：

    “甚至我……宁肯死亡，胜似留我这一身的骨头。

    我厌弃性命，不愿永活。你任凭我吧！因我的日子都是虚空。”（伯7:15,16）

    约伯虽然厌弃性命，却没有蒙准许而死。他蒙启示关于将来的一切可能性，也得了一个含有盼望的信息：

    “你也必坚固，无所惧怕；你必忘记你的苦楚，就是想起也如流过去的水一样。”（伯11:15,16）

    从极深的灰心沮丧之中，约伯便超升以绝对信赖上帝的恩典和拯救之能力的崇高境地。他慨然地宣称：“他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。”（伯1 3:15） （英文圣经作：他虽杀我，我仍要信靠他。）《先知与君王》


怀著

《主必快来》
十月二十二日　我们必可彼此认识

    到那时就全知道，如同主知道我一样。林前13:12

    我们必认识我们的亲友，正如门徒认识耶稣一样。他们的身体或许在今生有什么残废、疾病、或外伤，但复活之后他们是健美的；然而在荣耀的身体中，却全然保持着他们原来的模样。……在耶稣圣颜的光照之下，我们仍必认识我们所爱的人。《历代愿望》第818、819面

    蒙赎的人得以相会，并认识生前那班引导他们注意那被高举之救主的人。他们与这些人交谈该是多么的有福啊！有人要说：“我原是个罪人，在世上没有上帝也没有指望，你来到我那里，引我注意到宝贵的救主为我唯一的希望。……”还有人说：“我原来是异邦不信基督的人，你撇离你的亲友和安适的家乡，来教我如何寻得耶稣，信祂为唯一的真神。我毁弃了我的偶像，敬拜上帝，现在我面对面见到祂。我得救了，永远得救了，得以时常仰望我所爱的主了。……”

    另有人要向那使饥饿者得食使赤身者得衣的人表示谢意。他们说：“当我不信的心灵满怀绝望的时候，主差遣你到我那里来，讲说富有希望和安慰的话。你带来食物供应我肉体的需要，又向我敞开上帝的圣言，使我觉悟到我属灵的需要。你待我如弟兄，在我受伤时你同情我，使我遭受创伤的心灵得以复原，以致我能握住那伸出来拯救我的基督的圣手。我在蒙昧无知中，你耐心教我得悉在天上有一位天父眷顾我。你为相信祂要拯救我。我一默想基督为我所作的牺牲，我的心就软化、驯服，而且破碎了。……现在我在这里，得救了，永远得救了，永远住在祂的面前，赞美那为我舍命的主。”这班蒙赎的人得以相会，并致谢那些曾为他们背负重担的人，该是何等的欢喜快乐啊！同时那班活着不求自己喜悦，而为蒙福极少之不幸者谋福的人--这时他们该是何等的心满意足啊！《今日的生活》原文第353面

《奇妙的神恩》
十二月二十六日　探究宇宙

    我们如今仿佛对着镜子观看，模糊不清；到那时，就要面对面了，我如今知道的有限，到那时就全知道，如同主知道我一样。林前13:12

    “我们如今仿佛对着镜子观看，模糊不清。”自然界和主对待世人的作为好象一面镜子，我们在其中模糊地看到上帝的形像；但将来我们都要对面与他相见，当中再没有隔阂。……

    上帝所亲自培植在人心中的友爱和同情将要最切实最甜蜜的发挥出来。与众圣者纯洁的交通，与快乐的天使和历代以来用羔羊的血洗净衣服之许多忠心的圣徒的社交生活，以及那使“天上地上的全家”（弗3:15）团结一致的神圣关系，──这一切都要协助构成得赎之民的幸福。

    在那里永远不衰残的心智要因思考创造之能的奇妙和救赎之爱的奥秘，而得到无穷的喜乐。再没有残忍诡诈的仇敌来引诱人忘记上帝。……

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死亡之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界，──那些世界上的居民曾看见这个世界上的人类的祸患并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。……他们要以清晰的目光观察创造物的荣美，──就是千千万万的太阳、星辰和天体，都环绕着上帝的宝座，在指定的轨道上运行。在万物之上，从最小到最大，都写有创造主的尊名，无不显示他丰盛的权能。

    永恒的岁月要带来有关上帝和基督的更丰盛更光荣的启示。知识是怎样发展，照样，爱心、敬虔和幸福也要增进不已。人越认识上帝，就越要钦佩他的品德。当耶稣向人阐明救恩的丰盛，以及他与撒但的斗争中所有惊人的成就时，得赎之民便要以更热切的忠诚侍奉他，并以更热烈的喜乐弹奏手中的金琴，亿万的声音要一同歌颂赞美。（《善恶之争》第701-702面）

《今日的生活》
十二月十五日 我们彼此相认

    我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。林前13:12

    在上面的住处我们要彼此相会而永远不再分离。在天家那里我们要彼此相认。《时兆》l911年6月20日

    得赎的人要相遇并认识生前他们所注意的被高举的救主。他们与这些人的交谈是多么有福气啊！有人要说，“我原来是一个罪人，在世上没有上帝，也没有指望，但你来到我那里引我注意亲爱的救主为我唯一的希望。”还有人说，“我原是在异邦的一个异教徒。你远离自己安舒的家乡来教训我如何寻得耶穌，信靠他为唯一的真神。我毁弃了我的偶像，来敬拜上帝，而如今能面对面见他。我得救了，永远地得救，时时刻刻能看见我所爱的主。”

    还有人要向那给饥民以饱足，给赤身者衣穿的人表示他们的谢忱。“当我的心在灰颓之时，几乎因疑惑而绝望了，上帝却差你到我那里来。”他们说：“你向我说些有希望和安慰我的话。你给我饮食供应我肉身的需要，你也向我启开上帝的圣言，使我觉悟我灵性的需要。你以弟兄的恩情看待我。在忧患当中你予我同情，苏醒我受伤被欺压的心灵，以致我能握住那伸出来援救我的基督的圣臂。在我蒙昧无知的时候，你耐心地教导我，使我知道有一位眷顾我的天父。你为我读上帝圣经中宝贵的应许，你鼓舞我们的信心，使我相信他要救我。当我默念基督为我所作的牺牲，我的心就软化、顺服，并粉碎了。……我如今在这里得了救，永远得了救，世世无穷住在他面前，赞美那为我舍弃他生命的主。”

    迎见这般蒙救赎的人并庆祝生前曾为他们背负重担的人是何等欣喜的事啊！并且那些活着不求自己喜悦，而赐福于困苦，未享福乐之人的善士──此时他们是何等地心满意足啊！《评论与通讯》1905年1月5日

《今日的生活》
十二月廿八日 中间隔断的幔子要掀开

    我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。林前13:12

    在那里，当那遮蔽我们视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时，当我们看到那现今只可从望远镜中了望得到的诸天之荣耀时；当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可谛听自然之声的音乐，却听不见什么悲鸣与忧伤的调子。在一切受造之物中，他可以看出只有一样的笔迹──在全宇宙间看出上帝的名号，在地上、海里或空中，必不再有任何罪恶的记号存留。

    在那里，学者必有广大无穷与非常丰富的历史足资研究。学者在此世虽可藉着上帝圣言的优势地位，得以略知历史范围的广大，并可获得少许有关支配人事过程的原理。但他的眼光仍是模糊的，他的知识仍是不完全的。直到他能站在永生的明光中，方可清楚地看透一切的事。

    那使能见的和不能见的世界隔绝的帘幕被揭开之后，许多奇妙的事就必显明出来。

    凡存着不自私之精神而工作的人，必目睹自己工作的效果，也必得见每一真正原理与高尚行为所有的成果。……但世上最高尚的行为，其所收效果能在今世向行这事之人显明出来的，该是何其微少！……有许多父母和教师到了弥留之际，觉得毕生的事业全是徒然的，殊不知他们自己的忠心，已开启了永流不竭的福源……而所留的影响必一再扩大至千倍之多。……到了来生，这一切的行为及其反应都必彰显出来。《教育论》


怀著

《主必快来》
十月二十四日　义人变化升天

    因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有上帝的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。帖前4:16,17

    不久那片极大的白云出现了。看起来它比往常更加可爱。有人子坐在其上。起初我们没有看见耶稣在云彩上，但云彩越来越靠近地面，我们就可以见到祂那可爱的形体了。……上帝儿子的声音招呼睡了的圣徒出来，披上荣耀的永生。活着的圣徒在一霎那之间也改变了形状，与他们一同被提到云车之上。云车上升的时候，看来非常的光荣。车的两边有翼，底下有轮。车往上升，车轮就喊叫说：“圣哉”，翼动的时候也喊叫说：“圣哉”，同时那围绕云彩护送的众天使也喊叫说：“圣哉，圣哉，圣哉，全能的主上帝！”（启4:8）云彩中的圣徒也都喊叫说：“荣耀！哈利路亚!”……

    我们一同进入云中，历七天之久升到那玻璃海，那时有耶稣拿着冠冕，亲自用右手加在我们的头上。祂又赐给我们金琴和象征胜利的棕树枝。那十四万四千人排成完整的正方形站在玻璃海上。其中有些人的冠冕非常辉煌，其他的却没有那么光彩。有些冠冕上仿佛密嵌着许多星，其他的则只有少数几颗，人人都十分满意自己的冠冕。他们都穿着光荣洁白的外袍，从两肩直垂到脚背。当我们走过玻璃海前往圣城时，众天使都在我们的四周围绕着。耶稣举起祂那大能荣耀的手臂，把住了珍珠门，将门在它那灿烂的铰链上大大地敞开向我们说：“你们已经在我的血里洗净了自己的衣服，并为我们的真理挺身而立，请进来吧。”我们大家就走进去，并且自觉有充分的权利住在城里。《早期著作》原文第35、16、17面

    有较比世人耳朵所曾听过的更佳美音乐的声音说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）《管家勉言》原文第350面

《奇妙的神恩》
十二月十五日　战胜死亡

    因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有上帝的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。帖前4:16-17

    上帝儿子的声音要把睡了的圣徒唤醒起来。……他们要从死亡的监牢中出来，身上披着不朽的荣耀，呼喊着说：“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”（林前15:55）…

    活着的义人要在“一霎时，眨眼之间”改变。上帝的声音已使他们得荣耀，现在他们要变为不朽的，且要与复活的圣徒一同被提到空中与主相遇。……

    在进入上帝的圣城之前，救主要把胜利的徽号赐给跟从他的人，并将王室的标记授与他。……耶稣要亲自用右手把冠冕戴在每一个得救的人头上。每一个人都有一顶冠冕，上面刻着自己的“新名”（启2:17）和“归耶和华为圣”的字样。有胜利者的棕树枝和光亮的金琴交在每一个人的手中。当司令的天使带头奏乐时，人人的手便要巧妙地拨动琴弦，发出和谐嘹亮的甜美音乐。各人心中洋溢着莫可言宜的欢乐的热情，一齐扬起感恩的颂赞。……

    在得赎的群众面前有圣城出现。耶稣便打开珍珠的门，使谨守真理的国民进去。……随后有声音发出，这声音比人类耳朵曾经听过的任何音乐更为甜美，说：“你们的争斗终止了。”“你们这蒙我父赐福的，可来承受那创世以来为你们预备的国。”

    救主曾为门徒祷告说：“愿你所赐给我的人，也同我在那里。”这祷告此时便应验了。基督要把自己宝血赎回的，“无瑕无疵，欢欢喜喜站在他荣耀之前”（犹24）的人献给天父。……奇哉，救赎之爱！当无穷之父垂看这些蒙赎的子民，并在他们身上看见自己的形像时……那将是何等快乐的时辰啊！（《善恶之争》第668-670面）

《今日的生活》
十二月七日 基督亲自来接我们

    因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有上帝的号吹响，那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在。所以，你们当用这些话彼此劝慰。帖前4:16-18

    耶稣要来，驾着云在至大的荣耀中降临，有千千万万的光明的天使随侍着他。他来要使那些爱他、守他诫命的人得着荣宠，并带他们到他自己跟前，他并未忘记他们，也不忘记他的应许。《评论与通讯》1906年11月22日

    不久之后，在东方出现一小块黑云，……上帝的子民知道这就是人子的兆头，他们肃静地举目注视。那云彩越临近地面，……直到它变成一片大白云，它底下的荣耀好象烈火，其上则有立约之虹。耶稣驾云前来，作为一位大能的胜利者。

    当那活动的云就近地面的时候，众目都要看见生命之君。这时，他圣洁的头上不再为那荆棘冠冕所污损，却有荣耀的冕旒戴在他神圣的额上。他的荣耀射出了比正午的太阳更眩目、更明亮的光彩。 “在他衣服和大腿上有名写着说，‘万王之王，万主之主。’”……天就被卷起来象书卷一样，地在他面前颤动，各山岭海岛都挪移离开本位。

    当地球东倒西歪、电光四射、雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤醒起来。……从天涯到地极，死人要听见那声音，听见的人都必复活。……所有复活的人都赋有永远青春的精力。

    活着的义人要在“一霎时，眨眼之间”改变，上帝的声音已使他们得荣耀。现在他们要变为不朽的，且要与复活的圣徒被提到空中与他们的主相遇。《善恶之争》

    啊，那是何等荣耀的聚会啊！《早期著作》


怀著

《主必快来》
十月二十五日　地上杳无人迹

    我观看地，不料，地是空虚混沌；我观看天，天也无光。我观看大山，不料，尽都震动，小山也都摇来摇去。我观看，不料，无人，空中的飞鸟也都躲避。耶4:23-25

    在基督降临的时候，恶人要从地面上全被除灭--他们要被祂口中的气所灭绝，并要被祂的荣光所击杀。基督要带领祂的子民进入上帝的圣城，于是全地荒凉，无人居住。“看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。”“地必全然空虚，尽都荒凉。因为这话是耶和华说的。”“地被其上的居民污秽，因为他们犯了律法，废了律例，背了永约。所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。”（赛24:1,3,5,6）

    全地要呈现一片凄凉荒废的景象。被地震所毁灭的城邑和乡村，被狂风所拔出来的树木，被海啸和地震所抛出来的岩石，狼藉四散，同时还有许多宽阔的沟穴，乃是大山被挪离本位时所造成的。

    这时所要发生的事正是古时赎罪日最后严肃的礼节所预表的。至圣所中的服务既毕，以色列人的罪已经借赎罪祭牲的血从圣所里迁移出来之后，他们便将那属于阿撒泻勒的公羊活活地献在上帝面前，大祭司就要在会众面前按手在羊头上，“承认以色列人诸般的罪孽、过犯，就是他们一切的罪愆，把这罪都归在羊的头上。”（利16:21)照样，在天上圣所中赎罪的工作完成之后，上帝子民的罪要当着上帝与众天使和得救群众的面前，被放在撒但头上；并要宣布一切的罪恶全要归他负责。《善恶之争》第680、681面


怀著

《主必快来》
十月二十七日　许多家庭必要团聚

    耶和华如此说：“你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工，必有赏赐，他们必从敌国归回。这是耶和华说的。”耶和华说：“你末后必有指望，你的儿女必回到自己的境界。”耶31:16,17

    基督将要带着大荣耀驾云降临。有无数光明的天使伴随着祂。祂来要使死人复活，使活着的圣徒改变，荣上加荣；祂来要尊荣那些爱祂并守祂诫命的人，接他们到自己那里去。祂没有忘记他们，也没有忘记自己的应许。那时许多家庭必要重新团聚。《历代愿望》第641面

    上帝的大日要显示出世人是多么地亏侍了那些敬畏上帝的母亲。……

    当开庭审判，案卷都要展开，那位伟大的审判官要说：“好”，而永远荣耀的冠冕也已加在得胜者的头上时，有许多人要当众脱下自己的冠冕，指着他们的母亲，说：“凭着上帝的恩典，我所有的成就都要归功于她，她的教导，她的祈祷，都已加惠于我永远的救赎。”《时兆》1910年10月11日号原文

    父母们以无可言喻的喜乐看见有冠冕、礼服和金琴赐给他们的儿女。那些满怀指望与恐惧的日子都已完结了，那凭眼泪与祈祷所撒的种子虽曾看来似是徒然，但终于有了快乐的收获，他们的儿女已蒙了救赎。《时兆》1886年7月1日号原文

    唉，奇哉救恩！久被人所谈论，久为人所仰望，并用热切预期的心情冥思默想，但始终不为人所完全领会。《善恶之争》第668、669面

    对于那些忠心跟从祂的人，基督乃是每天的伴侣和知己的良友。他们曾在与上帝亲密的联络并不断的交通中生活。耶和华的荣耀已经发现照耀他们。那得知显在耶稣基督面上的上帝荣耀的光已经从他们身上反映出来了。现在他们要在大君王威严的辉煌荣耀中欢喜。他们已经准备妥当享受天庭的交谊，因为他们早已有天国在心中了。《天路》第375面

《今日的生活》
十二月十四日 全家得以团圆

    耶和华如此说，“你禁止声音不要哀哭，禁止眼目不要流泪，固你所作之工，必有赏赐，他们必从敌国归回，这是耶和华说的。”耶和华说，“你末后必有指望，你的儿女必回到自己的境界。”耶31:16,17

    基督将要带着大荣耀驾云降临。……他来，要使死人复活，使活着的圣徒改变，荣上加荣。……那时，许多家庭必要重新团聚。《历代愿望》啊，这奇妙的救赎！甚愿谈论及此，希望寄托于此，更对此以热切的预期深思默想。……活着的义人要在“一霎时，眨眼之间”改变。上帝的声音已使他们得荣耀，现在他们要变为不朽的，且要与复活的信徒一同被提到空中与他们的主相遇。天使要将主的选民“从四方，从天这边到天那边，都招聚了来。”（太24:31）天使要将小孩子送到他们慈母的怀抱里。因死亡而久别的亲友要团聚，水不再离散。随后他们要唱着欢乐的诗歌一同升到上帝的城里。《善恶之争》

    父母们以言语不能形容的心情看见有冠冕、礼服和金琴赐予他们的儿女们。盼望和忧虑交杂的日子到此终止了。……他们的儿女已经得救了。《时兆》1886年7月1日

    在那里我们到处看到乐园的美丽树林，有生命树在其间。在那里我们要以明锐的视力目睹伊甸乐园恢复了的佳美情景。在那里我们要将救赎主加在我们头上的冠冕放在他脚前，而弹着手上的金琴，献上赞美和感谢给那位坐在宝座上的。……惟愿你们每一位要在那从珍珠门进入我们上帝圣城之人群中间；惟愿你们，一家一家地在那平安的避难所永远居住。所以，求上帝现在帮助你们努力争取生命的冠冕。《评论与通讯》1903年9月3日


怀著

《主必快来》
十月三日　有关第七大灾难生动的描述

    你曾进入雪库，或见过雹仓吗？这雪雹乃是我为降灾并打仗和争战的日子所预备的。伯38:22,23

    白弟兄，白姊妹和来小姐陪同我赶赴（澳洲）美景城的约会。正当我们离开聚会所的时候，就看见风暴来临……，预示的现象十分可怕，以致我们不得不尽所胆敢的赶着小马往前快跑。在我们将要到家时风暴就来临了。巨大的冰雹纷纷下降--象鸡蛋一般大。……使那匹驾车的小马惊慌莫名，打势真是可怕。

    我说：“白先生，你赶紧下车去吧。……到马头那里去，向它说话。使马知道打它的不是你。”他听了这句话，立刻就跳下去。我又说：“来小姐，白太太，你们也下去吧。”她们就下去了。……随后我也下车，有来小姐和白太太扶助我下去。……风势非常凶猛，竟将我们头上的帽子，连同车上的垫子全都吹走。车上笨重的座垫，雨伞和车套也被吹到田间，到处纷飞……。这是何等的景象啊！白太太，来小姐和我到达家里时，帽子都没有了。……白先生仍然站在那匹可怜受惊的小马身边。……我们惟有向上帝举起手来求祂。……

    这乃我坐马车经过风暴的一次最剧烈的经历。……我联想到上帝的刑罚要降在世上的日子，那时黑暗与可怖的密云要满布天空如同黑毛布一样。……我在想象中就体会到主要以大声音向祂的天使传令：“你们去，把盛上帝大怒的七碗倒在地上，”（启16:1）那日的情景将要如何。……

    启示录第六第七章富有意义，所显示上帝的刑罚实在可怕。那七位天使侍立在上帝的面前听候命令，有七个号筒交给他们。主将要出来刑罚地上的居民。……

    当上帝将七大灾降在地上时，必有九十斤重的冰雹要落在恶人的身上。（启16:21）《怀爱伦文稿》1895年第59号原文


怀著

《主必快来》
十月三十日　我们得赎的日子近了

    一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。路21:28

    基督的复临现在比我们初信的时候更近。善恶的大斗争即将结束了。上帝的刑罚正降在地上。这一切都在发出严肃的警告，说：“你们也要预备，因为你们想不到的时候，人子就来了。”（太24:44）……

    我们现正处于这世界历史最后的结局之中。预言正在迅速地应验着，宽容的时辰也即将终结。我们再没有时间--连一刻也没有--可以耽延的了。但愿我们不至于在防守的岗位上打盹睡觉，但愿没有人在心里或行为上表示，说：“我的主人必来得迟。”（路12:45）但愿基督即将复临的信息要以诚恳警告的话语传开来。惟愿我们要在各方各处劝告人悔改，逃避那将要来的忿怒。……

    主不久就要降临了，我们务须预备妥当，安然迎见祂。惟愿我们要决心竭尽自己所能的将真光分赠与我们四周的人。我们不要忧愁，但要欢喜快乐，时时将主耶稣摆在我们的眼前。祂不久就要降临了，我们必须预备好等候祂的显现。啊！得以亲眼看见祂，并以得蒙救赎的身份受祂的欢迎，那该是何等的光荣啊！我们虽然等待已久，但我们的盼望却并不趋于暗淡。我们若能看见大君的荣美，就必永远蒙福。我觉得自己必须高呼：“回家啦!”我们已经靠近基督有能力有大荣耀降临，接祂的赎民到他们永远家乡去的时候了。……

    我们久已等待我们救赎主的复临。虽然如此，但应许仍是可靠的。我们不久就必置身于所应许的住处。在那里，耶稣要领我们到那流自上帝宝座的生命水河边，并向我们解明在此世所经历的那借以完成我们品格而不易了解的神意过程。在那里，我们要以清晰的眼光观看业已恢复之伊甸乐园的美景。那时我们要将救赎主加在我们头上的冠冕抛在祂的脚下，并弹奏我们的金琴，我们也要使整个天庭充满对那位坐宝座者的颂赞。《证言》卷八原文第252-254面

《奇妙的神恩》
十二月七日　展望永恒

    你们就当挺身昂首，因为你们得赎的日子近了。路21:28

    教会若愿披上基督的义袍，而不肯顺从世俗，那么在她百姓面前就会有光明与荣耀之日的曙光出现。上帝对于教会的应许必永远坚立。……真理必定跨越那些藐视并拒绝它的人，而终获胜利。虽然有时似乎被延缓了，但它的进展却从未受到阻碍。……它既赋有神圣的能力，就必冲破最坚固的屏障，并战胜一切阻碍。

    那在上帝儿子辛劳牺牲的生命中支持他的是什么呢？他看见了自己“劳苦的功效，便心满意足。”他展望永恒的将来，看到那些因他的屈辱而得蒙赦免并承受永生之人的幸福。他的耳朵收听赎民胜利的呐喊。他听到蒙救赎的民欢唱摩西和羔羊的歌。

    我们都可以看到将来的景象，就是天国的福气。圣经中显示了许多有关将来荣耀的异象。是上帝圣手所描述的光景，这些也是他教会所珍视。我们可以凭着信心，站在那永恒圣城的门口，听到那向凡在今生与基督合作，并以配为他的缘故受苦为荣之人所致的亲切欢迎词。当他说：“你们这蒙我父赐福的，可来”时，他们就将自己的冠冕放在救赎主的脚前，大声说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。……但愿颂赞、尊贵、荣耀、权势，都归于坐宝座的羔羊，直到永永远远。”（太25:34；启5:12-13）

    赎民要在那里迎见那些引领他们归向救主的人，于是大家同声赞美基督，因他受死致使人类可以承受那足与上帝的生命相比的生命。斗争已经过去了。患难与纷争也终止了。当赎民扬声欢呼说那被杀，复活，而得胜的羔羊是配得尊荣的时候，胜利的歌声便洋溢了全天庭。（《使徒行述》第501-502面）


怀著

《主必快来》
十月三十一日　祂带来赏赐

    看哪，我必快来。赏罚在我，要照各人所行的报应他。启22:12

    我们在此世的工作不久将要终结，各人都要按照他们自己的工作受报赏。我蒙指示有关圣徒永远的基业，又得见那些为真理忍受最多苦害的人，必不以为自己的经历太艰苦，而是认为天国的代价实在够低廉了。《证言》卷一原文第381面

    每日都带有其未尽本分、疏忽、自私、欺骗、舞弊、狡诈等行为的记载。真不知累积了多少恶行为以待最后的审判呢！当基督复临之时，“他的赏赐在祂那里，他的报应在祂面前，”（赛62:11）要照各人所行的报应他。那时将有何等的意外发现啊！对于某些人，当他们生平所行所为的事在历史篇章上显示出来的时候，脸上该是怎样的显示惶惑啊！……《证言》卷二原文第160面

    每一项或善或恶的行为，及其在他人身上所发生的影响，那位鉴察人心的主都要追究，原来每样的稳秘都必显露在祂面前，而且报赏也必根据激起行为的动机而定。《证言》卷二原文第520面

    基督的再来临近，临近而且甚快。作工的时日短促，而许多的男女却正趋于灭亡。……

    我们需要上帝使人悔改的能力加在我们身上，使我们能了解这行将沦亡之世界的需要。我向你们所传信息的宗旨乃是：要预备，要预备迎见主。要收拾你们的灯，好使真理的光照射到小路和篱笆那里。整个世界都要受警告得知万物的结局近了。(摩4:12；太25:7路14:23；彼前4:7)

    但愿我们寻求一种新的悔改。我们需要上帝的圣灵与我们同在，使我们的心得以软化，在工作上不显示苛刻的精神。我祈求圣灵要全然占据我们的心。惟愿我们行事为人要象上帝的儿女，仰望上帝和祂的指导，随时随地准备成全祂的旨意。这样的子民就必将荣耀归于上帝，并使凡看见我们如此热心的人都说：阿们，阿们。《证言》卷九原文第105-108面

《奇妙的神恩》
八月二十四日　论奖赏

    看哪，我必快来，赏罚在我，要照各人所行的报应他。启22:12

    按照他神圣的安排，借着他那为世人原来无权享受的恩典，上帝已命定善行必蒙报赏。惟借赖基督的功劳，我们才能得蒙接纳；而我们所施与他人的怜恤之举和慈善之行，都是信心的果效，这些也都成了自己的福惠，因为世人将来都要照着自己的行为受报应。使我们的善行在上帝那里蒙悦纳的，乃是基督功劳的馨香之气，而使我们有能力行善以承受其报赏的，乃是主的恩典。至于我们的善行，就其本身而论，是毫无价值可言的。……我们自不配受上帝的感谢。我们所行的，无非是分所当行的，而凭着我们自己罪恶的本性，也绝对是无力成就的。（《崇高的恩召》第134面）

    我们需要……得基督的亮光和恩典掺入我们一切的行为之中。我们需要紧紧握住基督而不放手，直到自己晓得他那使人发生变化之恩典的能力已显明在我们身上为止。我们若要反照那神圣的品德，就必须对于基督有信心。……相信上帝的圣言和基督改变人生的能力，就必使相信的人有能力从事他的工作。（《教会证言》卷九原文第279面）

    基督把他的“家产”──一些要为他使用的东西──委托给他的仆人们。他“分派各人当作的工。”……再没有比在地上所指定给我们为上帝工作的地点，更确实地保证为我们所预备的天上的住处了。……

    基督已经付给我们的工价，就是他的宝血和苦难，为要取得我们甘心乐意的服务。他到世界上来为我们树立榜样，说明我们应当怎样工作，并用什么精神来工作。他要我们研究怎样有效地推进他的工作，并在世上荣耀他的圣名。(《天路》第282-285面)

    心灵因圣灵的运行而成圣的真义，乃是使基督的本性深入人心。福音的宗教乃是基督表现在生活中──也就是活泼积极的原则。它是品格上所显示的基督的美德，并借着善行而实施出来的。（《天路》第341面）


怀著

《主必快来》
十月四日　地要逃避它的创造主

    我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。人必象被追赶的鹿，象无人收聚的羊，各归回本族，各逃到本土。赛13:13,14

    这时密云仍然遮蔽天空，但太阳却偶而出现，好象是耶和华施行报应的眼睛。猛烈的闪电从天空发射，象一片火焰包围着地球。有神秘而可怖的声音，驾乎那骇人的雷轰之上，宣告恶人的劫运。所宣告的话并非人人都能听懂的，但那些传讲假道理的教师却能明白。那在不久之前肆无忌惮，狂傲自夸，而欢喜虐待守上帝诫命者的人，此时却被恐怖所压倒，在惊慌之中战栗不已。他们哭号的声音高过暴风和雷霆的声音。这时鬼魔要承认基督的神性，并在祂的权能之前战栗不已，同时人也要哀求慈悲怜悯，在极狠狈的恐怖中俯伏在地。……

    这时从乌云的缝隙中透出一颗明星，它的光辉因为四围的黑暗而增加了四倍。它向那些忠诚守法的宣示希望与喜乐，但对于干犯上帝律法的人却表显严厉和忿怒，凡曾为基督牺牲一切的人，此时要得安全，似乎是藏身在耶和华帐幕的隐密处。他们已经受过试炼，而且在世人和那藐视真理者的面前，已经证实自己是忠于那为他们而死的主。那些冒着死亡的威胁而坚守忠贞的人，此时要起一番奇妙的变化。他们已经从那些变成鬼魔之人黑暗而可怕的压制之下，忽然被拯救出来。他们的面容在不久之前是灰白、焦急、枯槁的，现在却焕发着惊奇、信心和爱心。他们要高唱凯旋之歌：“上帝是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变，山虽摇动到海心，其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。”（诗46:1-3）《善恶之争》第661、662面


怀著

《主必快来》
十月五日　天上显出上帝的律法

    诸天必表明祂的公义，因为上帝是施行审判的。诗50:6

    空中的乌云便向四边散开，显出星光灿烂的诸天，具有说不出来的荣耀，与周围黑暗而忿怒的乌云形成对照。天国圣城的荣耀从半开的门户中发射出来。《善恶之争》第662、663面

    在殿中要看见那藏着两块法版的约柜，上面写着上帝的律法。这两块石版要从它们原来隐藏的地方取出来，上面可见到上帝用指头写的十条诫命。这两块石版现在藏在约柜中要作为有力的见证，说明上帝律法的真实性和仍然有效的要求权。

    犯亵渎上帝之罪人的心思竟认为自己有足够的能力，可以改变耶和华的节期和律法；然而，只有那写在两块法版上的才是原来的诫命--现在仍安全的存放在约柜里，在天国的档案室中。任何属世的权威都没有权柄将这两块法版从施恩座下，神圣的储藏处取出来。《圣经注释》原文第972面

    天上忽然显出一只手，拿着合起来的两块法版。先知曾说，“诸天必表明祂的公义，因为上帝是施行审判的。”(诗50:6)那圣洁的律法，就是上帝的公义，从前曾在西奈山的雷轰和火焰中被宣布为人生的指南，这时却要显现在世人眼前作为审判的标准。那一只手揭开了法版，其中便显出十条诫命，象是用火焰的笔写成的。其中的字迹极为清楚，使人人都能阅读。这时人们的记忆力要豁然觉醒，人人思想中所有迷信和异端的黑暗都要被扫除净尽；上帝那简明、广泛而有权威的十句话，这时显现在地上一切的居民眼前。

    这时，那些曾经践踏上帝神圣诫命的人心中的恐怖与绝望，真是无法形容的。……

    敌对上帝律法的人，从牧师起直到他们中间最微小的为止，这时对于真理和义务有了新的认识。他们看出第四诫的安息日乃是永生上帝的印记，但已为时太晚了。《善恶之争》第663面


怀著

《主必快来》
十月七日　金色黎明的曙光

    闪电从东边发出，直照到西边。人子降临，也要这样。太24:27

    当全世界都沦陷于黑暗之中时，众圣徒的居所却必有光。他们必要见到祂降临的第一线荣光。《先知与君王》第592面

    不久之后，在东方出现一小块黑云，约有人的半个手掌那么大。这就是包围着救主的云彩，从远方看上去，似乎是乌黑的。上帝的子民知道这就是人子的兆头。他们肃静地举目注视，那云彩越临近地面，便越有光辉，越有荣耀，直到它变成一片大白云，它底下的荣耀好象烈火，其上则有立约之虹。耶稣驾云前来，作为一位大能的胜利者，这时祂不再是“常经忧患”的人，不再喝那羞辱和祸患的苦杯，而是天上地下的胜利者，要来审判活人与死人。祂“诚信真实”，“审判争战都按着公义，”并有“在天上的众军”跟随祂。（启19:11,14）有不可胜数的大队圣天使、欢唱天国的圣歌护送着祂。穹苍似乎充满了他们发光的形体，他们的数目有“千千万万”之多。人类的笔墨无法描述这种情景，属血气的人也不能想象到那辉煌的场面。“祂的荣光遮蔽诸天，颂赞充满大地。祂辉煌如同日光。”（哈3:3、4）当那活动的云彩就近地面的时候，众目都要看见生命之君。这时，祂圣洁的头上不再为那荆刺冠冕所污损，却有荣耀的冕硫戴在祂神圣的额上。祂的荣颜射出了比正午的太阳更眩目、更明亮的光彩。“在祂衣服和大腿上，有名写着说，万王之王，万主之主。”（启19:16）《善恶之争》第664、665面

    他们昂首仰望，有公义日头的明光照射在他们身上，而他们因得赎的日子业已临近，便满心快乐地出去迎接新郎，说：“看哪，这是我们的上帝，我们素来等候祂，祂必拯救我们。”（赛25:9）《崇高的恩召》第399面


怀著

《主必快来》
十月九日　藏身在山洞与岩石穴里

    耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓和祂威严的荣光。赛2:19

    那些躲藏的人，因世人敌视耶和华的律法，已分散各地。世上所有的列强都曾压迫过他们。他们因仇敌的暴怒，又因忠心遵守耶和华的律法，曾经分散藏身在石洞和土穴之中。然而上帝的子民终于得蒙拯救，对于他们的仇敌，上帝必显示自己为秉公报应的上帝……

    上帝的子民必奉召从地上的石洞与土穴中--就是他们秘密藏身之处出来，作祂真实忠诚的见证人。

    胆大妄为的叛逆之辈这时要应验启示录第六章第十五至十七节所描述的。他们就在这些山洞与岩石穴中见到一些信件和印刷品，发现同一真理的说明，对他们作见证。那引导群羊走上假道的牧人们，必听见控告他们的宣言，说：“原来轻视真理的是你们，声称上帝的律法业已作废，又说律法乃是奴役之轭的也是你们。当我受感认为基督复临安息日会的人所讲的是真理，但声称那是假道理的也是你们。我们丧命的血沾在你们神职的衣袍上。……你们现在愿付上我心灵的赎价吗？……我们这已经听信你们恶意删改经文，将谬论改为真理的人，现在该怎么办呢？原来我们若顺服了真理，真理就必救了我们。”

    当基督降临要在那般教导并训练民众蹂躏上帝的安息日，拆毁祂的纪念物，将祂牧场的羊践踏脚下的人身上报仇时，哀号必无济于事。那些依赖假牧人的人，手中原有上帝圣言可自行查考，而且他们也发现上帝要审判，凡当明白真理，而因真理含有舍己和十字架在内便背弃真光的人。那时山和岩石都不能隐藏他们躲避坐宝座的义愤和羔羊的忿怒。《怀爱伦书简》1900年第86号原文


怀著

《主必快来》
十一月一日　撒但和他的使者被监禁

    又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。犹6

    地球看来好象了无人烟的荒野。被地震震毁的城镇成了废墟。大山被挪移离开本位，留下了巨大的洞穴。那从海洋抛出来，或从地心拔出来的粗糙石头散布地面。连根拔出的大树乱散各处。这乃是撒但和他的使者一千年中的住处。

    他要被监禁在地上，在这损毁不堪的地面上来来往往，眼见背叛上帝律法的恶果。他要用一千年来享受他所造成咒诅的后果。他既被限制不能离开这地球，他就无权再往其它的星球，去试探并搅扰那未曾堕落的生灵。撒但在这期间内极其痛苦，他自从堕落以来，他那邪恶的僻性仍然经常的在运用着。可是这时他的能力要被剥夺，以便深思他自堕落以来所行的一切。并存着恐惧战兢的心期待那可怕的将来，那时他要为他所行的全部罪恶受苦，也为他所耸动他人犯的一切罪受刑罚。

    我听见天使和得蒙救赎之圣徒的凯旋欢呼，仿佛千万种乐器的声音，因他们再也不致受撒但的扰害与试探，也因其他诸世界的居民已蒙救脱离他的出现和他的试探了。《早期著作》原文第209面

    上帝的子民对于撒但的被捆绑，却要欢喜快乐。先知说：“当耶和华使你脱离愁苦、烦恼，并人勉强你作的苦工，得享安息的日子，你必提这诗歌论巴比伦王（指撒但）说：“欺压人的何竟息灭？强暴的何竟止息？耶和华折断了恶人的杖，辖制人的圭，就是在忿怒中连连攻击民众的，在怒气中辖制列国，行逼迫无人阻止的。”（赛14:3-6）《善恶之争》第683面


怀著

《主必快来》
十一月十一日　蒙赎之人的赏赐

    人……所建造的工程，若存得住，他就要得赏赐。林前3:14

    在忠心的工作者团聚在上帝和羔羊的宝座四周时，他们所要领受的赏赐真是非常光荣的。约翰在肉身中看见上帝的荣耀就仆倒象死人一样，他受不住那样的景象。然而当上帝的儿女披上永远的生命时，他们就“必得见祂的真体。”（约一3:2）他们要站在宝座前，在祂爱子里得蒙悦纳。他们全部的罪孽都被涂抹了，一切的过犯也都挪开了。现在他们可以瞻仰上帝宝座毫不暗淡的荣耀。他们曾与基督共患难，在救赎的计划上与祂同工，也要与祂同享那看见得救的生灵在上帝国里的音乐，在那里赞美上帝直到永永远远。

    到那日，得赎的群众必在天父和祂儿子的荣耀里发光。天使们必弹奏他们的金琴，欢迎大君和祂得胜的战利品。……必有凯旋的歌声发出，洋溢于整个天庭之中。基督已经得胜了。祂进入天庭，由祂所救赎的群众伴随着，见证祂忍受苦难与牺牲的使命终于非徒然。……

    在那里有地上寄居客旅的住处。也有为义人预备的礼服，荣耀的冠冕和意味着胜利的棕树枝。凡是上帝美意中使我们感到困惑的事，在来世都要向我们解明。难以明白的事都要得到解答，种种恩典的奥秘也都必向我们启明了。我们这有限的心思，所以为混乱与背约之事，到那时要显为极其完善与美妙的和谐。我们也要得知那似乎最艰苦的经历竟是无限慈爱的安排。当我们体认到那位使万事互相效力叫我们得益处之主仁慈的眷顾时，我们就必有莫可言喻而满有荣光的欢欣喜乐。

    我奉劝你们要为基督驾天云降临而早作准备。……也要为受审判而作准备，以致基督降临在一切信的人身上显为可羡慕的时候，你们也可以列入那班安然迎接祂的人中间。《证言》卷九原文第285、286面

《奇妙的神恩》
十二月十三日　何等的赏赐

    人……的工程，若存得住，他就要得赏赐。林前3:14

    当忠心的工作者聚集在上帝和羔羊的宝座前时，所要颁赐的赏赐该是何等的荣耀呢。约翰在肉身中看见上帝的荣耀就仆倒在地，象死了的人一样，因他受不住所见的景象。但在上帝的儿女们披上了不朽生命之后，他们却要“得见他的真体。”（约壹3:2）他们必站立在宝座前，在爱子里得蒙悦纳。他们所有的罪孽都已涂抹了；一切的过犯也尽都撤去了。现在他们可以观看上帝宝座灿烂的荣光。他们曾与基督同受苦难，他们曾与他在救赎计划上一同工作，而且他们也与他同享那目睹在上帝国里蒙救之生灵的喜乐，在那里赞美上帝直到永永远远。……

    当那日蒙救赎的人要焕发着圣父圣子的荣光。天使也弹着他们的金琴，迎接大君王和他的战利品。……凯旋的歌声宏亮，洋溢于全天庭之中。基督已经得胜了。他带着他救赎的群众走进天庭，这些人就证明他受苦牺牲的使命并非枉然。……

    世上寄居的客旅在那里有了家乡。有礼服供给义人，还有荣耀的冠冕和胜利的棕树枝。那在上帝美意下曾经困扰我们的一切，在将来的世界中都必说明清楚。难以了解的事那时都必得到解释。恩典的奥秘都必展露在我们的眼前。我们这有限的智力所认为只是混乱与业已破坏的应许，将来我们必认为是十全十美和谐的。我们必明白那是无限的慈爱命定了那些似乎难堪的经验。我们既确认那位使万事都互相效力叫我们得益处之主的亲切眷顾，就有莫可言喻而满有荣光的大喜乐了。（《教会证言》卷九原文第285-286面）

    我奉劝诸位要预备迎接那位驾云降临的基督。……也要预备受审判，以致在基督降临在凡相信他之人身上显为可羡慕的时候，你们也可以加入那班安然迎接他的人群中。（《教会证言》卷九原文第285面）


怀著

《主必快来》
十一月十四日　有虹围着宝座

    见有一个宝座安置在天上，又有一位坐在宝座上。看那坐着的，好象碧玉和红宝石，又有虹围着宝座，好象绿宝石。启4:2,3

    宝座上边的虹乃为永远的约，说明“上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。”（约3:16）……

    云中的虹是怎样由阳光和雨水所构成的，照样，那围着宝座的虹也代表着恩典与公义联合的权能。不仅是公义需要维护，因为如此宝座上应许之虹的荣耀就必被遮掩，以致世人只能看见律法的刑罚。但若无公义，也没有刑罚，则上帝的政权就不稳定。审判与恩典的混合，乃构成完备的救恩。……

    恩典邀请我们从门进入上帝的圣城，而公义则乐允赐予每一顺命的生灵，以王室分子完全的特权，作天上大君儿女的身份。假若我们品格上仍有瑕疵，我们就不能通过恩典为顺从之人所敞开的门，因为有公义站在门前，要求凡要见上帝的人非是圣洁的不可。

    倘若公义已告灭绝，倘若上帝的恩典向整个人类敞开城门，而不问品格如何，就要在天上造成较比撒但被驱逐前更加厉害不满和背叛的情形了。天国的平安，喜乐与和谐也就必被破坏无余了。从地上改变要到天上，这件事并不改变人的品格；蒙救赎之人在天国所享的福乐，乃是由今生按照基督形象形成之品德而来的。在天国作圣徒的人，必定先在地上作圣徒。

    唯有基督所作的那种牺牲为世人争取的救恩，才是有价值的，因为那是救人脱离罪恶的。……这样，上帝的律法并不因福音就显得软弱了，而是罪恶的权势被击破，恩典的权杖却伸向悔罪的世人了。……上帝绝对不会忘记祂与罪恶挣扎的子民。但愿耶稣成为我们的主题。《评论与通讯》1892年12月13日号原文

《奇妙的神恩》
三月三日　有虹围着

    见有一宝座安置在天上，又有一位坐在宝座上；……又有虹围着宝座。启4:2-3

    那环绕天上宝座的应许之虹，永远见证着“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约3:16）这虹向全宇宙说明，上帝永不丢弃他那与罪恶搏斗的子民。这虹也向我们保证，只要上帝的宝座一日存在，他必赐给我们能力，并保护我们。(《历代愿望》499面)

    阳光与阵雨是怎样合成云中的虹，照样，那围绕宝座的虹也代表那由恩典与公义合成的权能。并不是单要维护公义；因为如此便要蒙蔽宝座上面那应许之虹的荣耀，以致世人仅能看见律法的刑罚。如果没有公义、没有刑罚，则上帝的政权便全不稳固。

    将判罪与施恩予以配合，才使救恩圆满全备，这二者的融和导使我们在望见救世主与耶和华的律法时，就感叹着说：“你的温和使我为大。”（撒下22:36）我们晓得福音乃是一种完善全备的制度，阐明上帝律法永不变更的特性。……恩典邀请我们从门进入上帝的圣城，而公义则是牺牲以使每位顺命的生灵能享有王室分子 ── 天上大君之儿女的全部特权。 （《基督复临安息日会圣经注释》卷六原文第1071-1072面）

    但愿我们凭着信心仰望那围绕宝座的虹，虹的后面有所承认之罪的云彩。这应许之虹对于每位谦卑悔罪而相信的生灵，乃是保证他的生命已与基督的生命合一，而基督与天父原为一。上帝的忿怒绝不会落在任何在他里面寻求避难的生灵身上。上帝曾经亲自宣称：“我一见这血，就越过你们去。”“虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”（出12:13；创9:16）（《给传道人的证言》原文第157面）


怀著

《主必快来》
十一月十六日　十四万四千人

    我又观看，见羔羊站在锡安山，同祂又有十四万四千人，都有祂的名和祂父的名写在额上。启14:1

    在宝座之前仿佛有火掺杂着的玻璃海--因上帝的荣耀而极其辉煌，聚集其上的群众，就是那已经“胜了兽和兽的像，并祂名字数目的人。”（启15:2)那从人间赎回来的十四万四千人，要与羔羊同站在锡安山上，他们手里“拿着上帝的琴，”（启14:2）随即有声音发出，“象众水的声音和大雷的声音，并且我所听见的好象弹琴的所弹的琴声。”（启14:2）他们要在宝座前唱出“新歌，”除了那十四万四千人之外，没有人能学这歌。这是摩西和羔羊的歌--一首拯救的歌。

    这歌除了那十四万四千人之外，无人能学，因为这乃是他们经验之歌--其中所叙述的经验是他人所未曾经历的。“羔羊无论往哪里去，他们都跟随祂。”这些人是从世界上活着的人中变化升天的，要被算为“初熟的果子，归于上帝和羔羊。”（启14:1-5）。“这些人是从大患难中出来的；”他们曾经历过那从有国以来最大的艰难；他们已经忍受了雅各大患难的困苦；他们曾在上帝倾降最后刑罚和人类没有中保的时候坚定站立；这时他们已蒙了拯救，是因为“曾用羔羊的血，把衣裳洗白净了。”“在他们的口中查不出谎言来，他们是没有瑕疵的”站在上帝面前。“所以他们在上帝宝座前，昼夜在祂殿中侍奉祂。坐宝座的要用帐幕护庇他们。”（但12:1；启7:14,15）

    他们已经看见地球被饥荒和瘟疫所蹂躏。太阳发出大热烤人，并且他们自己也曾忍受患难和饥渴之苦。但今后“他们不再饥，不再渴，日头和炎热必不伤害他们。”（启7:16）《善恶之争》第672、673面


怀著

《主必快来》
十一月二十四日　基督再度降临地上

    亚当的七世孙以诺曾预言这些人说：“看哪，主带着祂的千万圣者降临，要在众人身上行审判。”犹14,15

    在一千年的终点，基督要再度降临地上。祂要与得赎的群众一同降临，并有天使护送他们。当祂在极其显赫的威严中降临时，祂要吩咐一切死了的恶人复活、受报应。他们从坟墓里出来，声势浩大，人数多如海沙。他们与第一次复活的人比较起来，真是何等的对照啊！义人复活时是披着永存不朽的青春与美丽的，而恶人复活则带着疾病与死亡的痕迹。

    这广大的群众都要转眼注视上帝圣子的荣耀。这些恶人同声喊叫说：“奉主名来的有福了！”这种呼喊并不是出于敬爱耶稣的心，而是因真理的力量，迫使他们不得不说出这话来。恶人从前进入坟墓的时候怎样，现在从坟墓里出来还是怎样。他们仍旧仇恨基督，仍旧怀有反叛的精神。他们不得再有什么新的恩典时期可以弥补生前的缺欠了。即或他们有这样的机会，也是无济于事。因为他们已经终身犯罪作恶，心地刚硬不化。纵然赐给他们再一次的恩典时期，他们还是会象前一次一样逃避守上帝诫命的责任，并发动叛逆来反抗祂。

    基督要降临在橄榄山上，祂昔日复活后，曾从这个地方升天，曾有天使在这里重申祂复临的应许，先知也曾预言说：“耶和华我的上帝必降临，有一切圣者同来。”“那日，祂的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，……成为极大的谷。”“耶和华必作全地的王，那日耶和华必为独一无二的。”（亚14:5,4,9）当那光耀夺目辉煌无比的新耶路撒冷从天下降，落在这块经过洁净并预备妥当的地方时，基督便要带着祂的子民和众天使进入圣城。《善恶之争》第686、687面

《得胜的基督》
2月11日　以诺的信，时常显明

    亚当的七世孙以诺曾预言这些人说：“看哪，主带着祂的千万圣者降临，要在众人身上行审判。”犹14,15。

    以诺是一位积极为上帝工作的人。他不寻求自己的安逸与舒适，他也不利用时间，来从事无益的默想，或追求自己的快乐。他不参与洪水前的世人，从事放纵自我的庆典与娱乐。在他的日子里，人都不遗余力沉醉在属世的快乐上－－那些引诱他们走上迷途的娱乐。但以诺极其清醒，他从不在街头闲荡，或在娱乐场所附近徘徊，犹如游手好闲的人。他从不与那些放荡的人，从事无聊的闲谈，犹如他是其中的一分子。他只以上帝信使的身分，置身在那些罪人与不法之人群中，警戒他们憎恶他们的邪道，并悔改和寻求上帝。

    以诺过着一种积极自制和热心的人生。他在一个那么败坏，以致上帝不得不以洪水来毁灭的世界上，与上帝同行。他与不敬虔的人同行，但不是随波逐流，而是中流砥柱，并显示他的目的、工作和盼望，不但要长久，而且永远存留。他没有给属世智慧的人，留下任何质问他的自白与信仰的藉口。他藉着诚恳的话语，坚决的行为，指出他和世界有别。他在经过短期的养精蓄锐之后，便又回到不敬虔的人群中，恳求他们弃绝邪恶，选择行善。他以上帝一位忠心工人的身分，尽力企图救拔他们。他警戒世人，传讲对基督的信，就是那位罪人的救主，沦亡之人的唯一盼望。

    以诺是一位复临信徒，他将人心带向上帝的大日，那时基督要再来，并按照各人的行为审判他们。……

    我们要像以诺一样，把我们的意愿降服在上帝旨意下。我们必须愿意到耶稣所引领的地方去，愿意为祂的缘故作出任何牺牲。可藉着拯救基督所代死的人，在克服困难事上、和保守我们不受世界沾染上，彰显我们宗教的纯洁。忠心的基督徒，从不寻求最轻易的职分，最轻省的担子。他们会在最艰辛的工作上。以及最需要帮助的地方出现。──《怀氏文稿》 36,1902年。


怀著

《主必快来》
十一月二十五日　撒但从监牢中得释放

    那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国。启20:7,8

    及至一千年的末了，便是第二次的复活。那时恶人要从死里复活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰在描写义人复活之后所说的：“其余的死人还没有复活，直等那一千年完了。”（启20:5）先知以赛亚也曾提到这些恶人说：“他们必被聚集，象凶犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。（赛24:22）……

    这时撒但便下手预备进行一次最后的大斗争，设法争取优势。在一千年的时期中，这邪恶君王的权力被剥夺，他无法行迷惑人的工作时，他是悲惨颓丧的，及至死了的恶人复活之后，他一看到这拥护他的人山人海，他的希望便死灰复燃了，他决心在这场大斗争中顽抗到底。他要动员一切不能得救的人到他的旗帜之下，并要利用他们去执行他的计划。恶人都是撒但的俘虏，他们既已拒绝基督，就是接受了叛逆之首的统治。他们随时愿意接受他的建议，执行他的命令。他依然是老奸巨滑不承认自己是撒但。他宣称自己是这世界合法的君王，而他的国权曾被非法强夺。他对那些受他迷惑的人说，自己是他们的救赎主，并坚称他的能力已经使他们从坟墓里出来，并且他将要拯救他们脱离最残酷的暴政。基督既不在他们中间，撒但便施行许多奇迹，来证明自己的说法，他使软弱的变为刚强，并把自己的精神和能力灌输给众人。他倡议要领导他们去进攻圣徒的营，占领上帝的城。（启20:9）他满脸狞笑，洋洋自得，指着那从死里复活的无数群众，宣称自己作为他们的首领，足能攻陷圣城，并收复他的宝座和国度。《善恶之争》第684、687面


怀著

《主必快来》
十一月二十五日　撒但从监牢中得释放

    那一千年完了，撒但必从监牢里被释放，出来要迷惑地上四方的列国。启20:7,8

    及至一千年的末了，便是第二次的复活。那时恶人要从死里复活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰在描写义人复活之后所说的：“其余的死人还没有复活，直等那一千年完了。”（启20:5）先知以赛亚也曾提到这些恶人说：“他们必被聚集，象凶犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。（赛24:22）……

    这时撒但便下手预备进行一次最后的大斗争，设法争取优势。在一千年的时期中，这邪恶君王的权力被剥夺，他无法行迷惑人的工作时，他是悲惨颓丧的，及至死了的恶人复活之后，他一看到这拥护他的人山人海，他的希望便死灰复燃了，他决心在这场大斗争中顽抗到底。他要动员一切不能得救的人到他的旗帜之下，并要利用他们去执行他的计划。恶人都是撒但的俘虏，他们既已拒绝基督，就是接受了叛逆之首的统治。他们随时愿意接受他的建议，执行他的命令。他依然是老奸巨滑不承认自己是撒但。他宣称自己是这世界合法的君王，而他的国权曾被非法强夺。他对那些受他迷惑的人说，自己是他们的救赎主，并坚称他的能力已经使他们从坟墓里出来，并且他将要拯救他们脱离最残酷的暴政。基督既不在他们中间，撒但便施行许多奇迹，来证明自己的说法，他使软弱的变为刚强，并把自己的精神和能力灌输给众人。他倡议要领导他们去进攻圣徒的营，占领上帝的城。（启20:9）他满脸狞笑，洋洋自得，指着那从死里复活的无数群众，宣称自己作为他们的首领，足能攻陷圣城，并收复他的宝座和国度。《善恶之争》第684、687面

《主必快来》
十一月二十六日　恶人准备进攻新耶路撒冷

    撒但……出来迷惑地上四方的列国，……叫他们聚集争战。启20:7,8

    在这广大的群众中，有许多是洪水以前寿命很长的人种，他们身材魁梧，智力卓越，他们曾服从那些堕落了的天使的管辖，竭尽心机来高抬自己；他们曾创作精巧的艺术品，令世人崇拜他们的天才，但同时他们的残酷和许多邪恶的发明却污秽了全地，并毁损了上帝的形象，以致祂必须将他们从地上除灭。在这次复活的人中还有许多曾经征服列国，百战百胜的君王和将领，他们都是英勇无比，野心勃勃的战士，平生声势煊赫，所向无敌。他们在死亡之中并没有经受任何的改变。所以他们临死时所想的是什么，从坟墓里出来时所想的还是什么。那在他们生前激动他们去征服世界的欲望，此时又在他们心中发作了。

    撒但先同自己的众使者会商，然后再和这些君王、雄主及伟人商议。他们夸耀自己的实力和人数，并宣称圣城中的队伍比较弱小，所以是可以被消灭的。于是他们计划要夺取新耶路撒冷城的财富和荣美。全体立即动员起来准备作战：精巧的工匠制造各种武器；素负盛名的军事家把这些好战的群众，编成军队。

    最后进攻的命令终于发出了，这数不尽的军旅便向前开动--这一支军队极其强大，是地上任何雄主从来没有带领过的，即使把地上自有战事以来历代的武力都综合起来，也不足与比拟。最雄武的战士撒但在前领队，他的众使者集合全力，参加这最后的一战。世上的君王和武士都在他们的行列之中，其后还有无数的群众，各随其指定的军长前进。在严密的组织之下，各级军旅在崎岖不平的地面上，向上帝的圣城进攻。耶稣要发出命令，新耶路撒冷的各城门便关闭了，于是撒但的队伍前来包围，准备攻城。《善恶之争》第687、688面


怀著

《主必快来》
十一月二十九日　基督乃是审判者

    父不审判什么人，乃将审判的事全交与子。约5:22

    基督在祂的教训中，力图使人感到祂复临审判的确定与普遍性。这审判并非只为少数几个人，甚或一个国家，而是为全世界有智识，须负责任之世人的。这次审判也要在其它诸世界面前举行，俾使上帝对人类的仁爱，公正与服务可获得最高度的敬服、荣耀与尊贵必不缺乏。……上帝的律法要彰显它的威严，而那班公然违背其神圣原理的人，要明白他们所弃绝、蔑视，并践踏于脚下的律法乃是上帝所定品格的标准。……

    全宇宙对这微不足道的世界都表示极度的关怀，因为耶稣为要拯救其上的生灵已付上无限的代价了。……

    上帝将一切审判的事全交与圣子，因为毋庸置辩地，祂真是上帝在肉身显现。

    上帝定意要那位身为人间受苦受难者的大君，作全世界的审判者。祂从天庭降世为救人脱离永死……祂甘愿在属世的法庭受审，并忍受十字架可耻的死亡--唯有祂要宣判赏罚。祂在此世忍受了十字架的痛苦与羞耻，凭着上帝的建议要得最完满的报赏，登上宝座，为全宇宙公认作圣徒的大君。祂曾承当救赎的大工，并在未堕落的诸世界和天上的大家庭面前，显示祂所着手的工作，祂也足能完成。……

    到那最后赏罚之日，圣徒和罪人都必公认被钉十字架的祂，乃为审判活人的主。……那最后判决之日必严肃万状。……宽容的时日早已赐给我们，机会和权利也已赐给我们，为使我们的恩召和拣选坚定不移。我们该如何珍视这宝贵的时间，善用上帝所赋予的各项才能，作为辖制自我的忠心管家。《评论与通讯》1898年11月22日号原文


怀著

《主必快来》
十一月三日　受欢迎进入上帝的圣城

    主人说：好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理;可以进来享受你主人的快乐。太25:23

    耶稣用说不出来的爱，欢迎祂忠心的子民来“享受祂主人的快乐。”救主的快乐是因为祂能在荣耀的国里，看到那些因祂的痛苦和羞辱而得救的人，得救的子民也要分享这快乐，因为他们要见到在这些蒙福的人中，有一些是由于他们的祷告、劳苦和仁爱的牺牲而归向基督的。当他们聚集在那伟大的白色宝座之前，他们要看到自己所引领归向基督的人，并要发现这些人又引了别人，而别人又引了更多的人，一齐都来到这永久安息的天乡，在那里他们摘下冠冕放在耶稣脚前，并永远颂赞祂，这时他们的心中要盈溢着莫可言喻的喜乐。

    当得赎的人受欢迎进入上帝圣城的时候，空中便要发出一阵颂赞的欢呼，两个亚当将要相会了。上帝的儿子站在那里伸手来拥抱人类的始祖--亚当原是祂所造的，后来犯罪干犯了创造主，他的罪使救主的身体受以十字架的钉痕。在亚当看见这残酷的钉痕时，他不敢投身在主的怀中，只是谦卑抱愧地俯伏在祂脚前，说：“被杀的羔羊是配得权柄的!”（启5:12）救主温柔地把他扶起来，叫他再看伊甸的家乡，就是他长久离别的老家。

    自从亚当被逐出伊甸之后，他在世上的生活是充满着忧患的。每一片凋残的树叶，每一个献祭的牺牲，以及自然美景中的每一个创痕，人类纯洁品性上的每一个污点，都曾使亚当清楚地想起自己的罪来。……他曾谦卑忍受犯罪的刑罚，已有一千年之久。他曾诚诚实实地痛悔己罪，信靠上帝所应许之救主的功劳，并怀着复活的希望而死。现在上帝的儿子已经救赎了人类的失败和堕落，所以借着祂赎罪和好的工作，祂已使亚当能以恢复他起初的国权。《善恶之争》第670、671面

《今日的生活》
六月三日 在基督以外没有真实的喜乐

    可以进来享受你主人的快乐。太25:23

    有些人之所以不能安宁，是因为他们不曾到那唯一的幸福之真实的泉源那里去。他们常在基督以外去寻求那只有在他里面才有的喜乐。在他里面决无失望的事。唉，可贵的祈祷的特权是如何地被轻忽了啊！……祈祷是基督徒的力量。虽孑然独处，他并不孤单；他感觉到曾说“我常与你同在”的那一位正在身旁。

    青年所需要的，正是他们所没有的，那就是宗教。是没有什么可资替代的。《评论与通讯》1880年3月11日

    基督徒的盼望正是所需要的。对于有信心的人。宗教乃是一位安慰者，是一位引往真实幸福泉源的可靠的向导。《青年导报》1907年1月1日

    除了基督的喜乐以外没有真实的喜乐。人认为在基督以外所能获致的快乐；乃如灰尘一般，令人大失所望。万勿有片刻以为没有宗教观念的人会作一个快乐的人。《怀氏书简》1899年

    离了宗教，没有人能享受人生真正的乐趣。爱上帝，能够洁净并升华人心中的嗜好和欲望。增强每一分善念，使每一种有价值的娱乐更趋向光明。它也使人更重视并享有一切的真实善良和佳美的事物。《教会证言》卷三

    在真实的基督徒那里，你必能发现一种显著的喜乐，一种圣洁的，欣然依靠上帝并服膺其旨意的心念，足能使人的心灵苏醒。

    信靠上帝的爱，并信靠他能使万事互相效力，此种信心足以减轻烦恼和忧虑的重担，使人无论处于顺境或逆境之中，都可以充满喜乐和知足的心。真宗教能直接使人增进健康、延年益寿，使我们对它一切的幸福有高度的享受。它能为人开启一个永不枯竭的幸福之源。《先祖与先知》


怀著

《主必快来》
十一月三十日　论赏罚

    于是，王要向那右边的说：你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。太25:34

    救主将最后的审判景况描述在我们眼前，那时有赏赐给予凡在祂右边的人，也有定罪的判词给那班在祂左边的人。义人被形容颇为诧异自己究竟作了什么，居然得到如此丰厚的赏赐。他们曾经有基督常住在自己的心中；他们也曾为祂的圣灵所充满，而自己并没有作什么有意的努力；他们曾经服侍过基督的众圣徒，而实际上则是服侍了祂借此便获得了确切的赏赐。可是他们并没有将所要得的赏赐过于看重，而且领赏的指望也毫未影响他们服务的动机。他们所作的一切，全都是出于爱基督和爱同胞的心，而基督也将祂自己与受痛苦的人类视同一体，并算定凡是本乎同情，怜悯与爱众人的心向世人所行的，便是作在祂身上了。……

    就次要的意义而言，我们都应重视所要得的报偿，不过我们虽然欣赏所应许之福，但我们却仍应全然信托耶稣基督，相信祂必公道行事，按照我们的行为给予赏赐。上帝的恩赐乃是永生，然而耶稣却愿意我们不要过于想念赏赐，乃愿意我们不顾所得的一切，而因理当如此，便去遵行上帝的旨意。……

    那领受最丰厚赏赐的，乃是那些将怜惜穷人、孤儿与受压迫遭苦难者的心念，融和于自己的服务及热忱之中的人。……我们四周有些心里谦卑，具有基督精神的人，惯以作许多小事帮助他们周围的人，而全不放在心上，他们最后要诧异基督竟注意到那向灰心者，所说安慰的话语，计及那付上克己为代价，而周济贫穷的最小捐赠。主衡量精神而给予赏赐，凡纯粹、谦卑、出乎爱的率直精神，就使捐献在祂的眼中显为珍贵。《评论与通讯》1894年7月3日号原文

《奇妙的神恩》
十二月十二日　“回家吧！”

    于是王要向那右边的说：你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。太25:34

    基督的降临较比我们初信的时候，更迫近了。善恶的大斗争已临近结束了。上帝的刑罚已降在地上。这一切都发出严重的警告，说：“所以你们也要预备；因为你们想不到的时候，人子就来了。”（太24:44）

    我们现在正是生活于这世界历史的结局之中。预言正在迅疾地应验着。宽容的时日行将告终。我们再没有时间──片刻时间也没有──可浪费的了。但愿我们不要在看守的岗位上打盹睡觉。但愿没有人在心里或从他的行为表示说：“我的主人必来得迟。”（太24:48）但愿基督即将复临的信息要以诚恳警告的话语传扬开来。……

    主快要来临了，我们务须预备妥当安然迎接他。但愿我们决心竭尽一己所能的将光亮分与我们四周的人。我们不要忧愁，乃要快乐，时常将主耶稣摆在面前。他快要来临了，我们务必预备妥当，等候他的显现。唉，看见他来，得蒙悦纳作他救赎的群众，那该是何等样的光荣啊！我们虽然等候已久，但我们的希望却并不渐渐暗淡。只要我们得以看见主的荣美我们就必永远享福了。我觉得我必须高呼“回家吧！”我们正临近基督有能力有大荣耀的降临，来接他的赎民到他们永远的家乡去的时候了。……

    我们等待救主的复临日子已久了。虽然如此，但应许仍然可靠。不久我们就要得进所应许的家乡。在那里耶稣要引领我们到那从上帝宝座流出来的生命水旁，为我们解明他在此世引导我们经过的诸黑暗经验，借以使我们的品格完美无疵。在那里我们要以毫不模糊的视力观看那复原后伊甸园的美。我们要将救赎主加在我们头上的冠冕放在他的脚下，弹奏着我们手里的金琴，使整个天庭都洋溢着对那位在坐宝座上的赞美之声。（《教会证言》卷八原文第252-254面）

《今日的生活》
十二月十三日 我们既是后嗣就得承受所预备的国

    于是，主要向那右边的说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”太25:34

    在得赎的群众面前有圣城出现。耶稣便打开了珍珠门，让谨守真理的国民进去。他们在那里要见到上帝的乐园，就是亚当未犯罪时的家乡。随即有声音发出，比人类耳朵曾经听见过的任何音乐更为甜美，说：“你们的斗争终止了。”“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”

    救主曾为门徒祷告说：“愿祢所赐给我的人，也同我在那里。”这祷告此时便应验了，基督要把自己宝血赎回的，“无瑕无疵，欢欢喜喜站在他荣耀之前”的人献给天父说：“我和你所赐给我的儿女都在这里。”“祢所赐给我的人，我已保全了”。奇哉，救赎之爱！当无穷之父垂看这些蒙赎的子民，并在他们的身上看见自己的形象时──罪的杂音已经消灭了，它的咒词已经除掉了，人类再与上帝和好了，那将是何等快乐的时辰啊！《善恶之争》

    于是蒙救赎的群众都受欢迎来享受耶稣为他们所预备的住处。……在那里他们要与那些胜过撒但靠神圣恩典品格得以完全的人交往。在此，一切搅扰他们犯罪的倾向，一切品格上不完全之处，都靠基督的血得以除尽了，并且他将那远超过太阳之优美与辉煌的荣耀都赐予他们。而从他们身上所反照他品格的完全和道德的佳美价值，远超过这外形的荣耀。他们无瑕无疵站在那光耀的宝座前，分享天使的尊荣和权利。《幸福的阶梯》


怀著

《主必快来》
十一月七日　终于到家了！

    好，你这又良善又忠心的仆人，……可以进来享受你主人的快乐。太25:21

    你的感官既喜爱世上动人的美丽景物，就当联想到那将来的，从不知道有罪病和死亡的世界，那里大自然的外观，再也不会带有咒诅的阴影。当在想象中描绘那得救之人的家乡，并要记住：那里必较你最卓越的想象所能描述的更为荣美。我们从自然界上帝赐予的各种恩物上所看见的，不过是祂荣耀的最细弱的微光而已。经上记着说：“上帝为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”（林前2:9）……

    再过不久，天门将要敞开，容许上帝的儿女进入，从荣耀之王的口中，必有祝福发出，在他们听来有如美妙的音乐，说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”（太25:34）

    那时，得赎的人必被迎入耶稣现今正在为他们所预备的家乡。《拾级就主》原文第86、87、125、126面

    随后我看见耶稣引领得赎的群众走进城门。祂手握城门，将它从那灿烂辉煌的铰链上推开，吩咐凡曾遵守真理的众民进去。城中到处都有悦目的事物，他们处处见到的尽都是丰盛的荣华。于是耶稣观看着祂那蒙救赎的圣徒，他们的脸面上焕发着荣光，而且在祂以亲爱的眼光注视着他们时，就用祂那美妙音乐似的声音，说：我“看见自己劳苦的功效，便心满意足。”这一切丰盛的荣耀都是你们的，要享受直到永远。你们的忧伤已经完结了。“不再有死亡，也不再有悲哀、哭号，不再有疼痛了。”（赛53:11；启21:4）

    言语用来形容天国实在无能为力，当这景象浮现在我面前时，我便惊奇不已。我既被如此超卓的灿烂与优美的荣耀所感，不由得便将笔搁下，呼喊说：“啊，这是何等的慈爱！何等奇妙的慈爱!”（诗31:21；约一3:1）最卓越的言词也不足以形容天国的荣耀，和救主深奥无比的慈爱。《早期著作》原文第288、289面

《你必得能力》
七月二十八日　人人有责

    那领五千银子的又带着那另外的五千来，说∶“主啊，你交给我五千银子，请看，我又赚了五千。”主人说∶“好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。”太25:20-21

    才干的比喻是一门需要细心与虔诚心学习的功课；因为它可以用在每个有思考力的男、女及孩童身上。你的义务与责任是与上帝所赐你的才干相称的。每一个基督徒都有责任要为上帝赐给他的特别的才干交帐。

    很多人因为他人拥有高超的才干与优势，就推诿，不肯将他们的恩赐献在基督的圣工上。现在流行的意见是，只有那些具有特殊才干的人，才需要将他们的才能归主为圣，为圣工而用。于是人们便误以为恩赐只给予某些蒙恩宠的人，其他的人则未领受，当然，也在工作及报赏上无分了。但圣经中的比喻却不是这样讲。当家主吩咐他的仆人时，他将工作分派给每一个人。

    上帝的全家在善用上帝财物上，都有责任。每一个人，无论高低贵贱，均负有道德责任，领受上帝所赐的才能，并为之向上帝交帐。不管所赋与的是多是少，人人都是主才干的管家。灵力、智力，体力，感化力，财富，地位，爱情，同情心，都是宝贵的才干，必须用于主的圣工，拯救基督为之舍命的生灵。珍视这些福分的人何其少啊！努力增进他们的恩赐，并努力增加其在世上用处的人，何其少啊！主已分派了各人的工作。祂依每个人的能力分派工作。祂的委托与各人的能力相当。上帝要求每人都成为祂葡萄园的工人。你们的工作，便是去肩付起这项已交托给你们的任务，并忠心地去做。--评论与通讯一八八八年五月一日

《开朗的宗教》
十二月八日 分享基督因蒙救生灵而有的快乐

    “主人说：好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；你可以进来享受你主人的快乐。”太25:21

    耶稣用说不出来的爱、欢迎祂忠心的子民来“享受他主人的快乐。”救主的快乐是因为祂能在荣耀的国里、看到那些因他的痛苦和羞辱而得救的人。得救的子民也要分享这快乐，因为他们要见到在这些蒙福的人中，有一些是由於他们的祷告，劳苦，和仁爱的牺牲而归向基督的。当他们聚集在那伟大的白色宝座之前，他们要看到自己所引领归向基督的人，并要发现这些人又引了别人，而别人又引了更多的人，一齐来到这永久安息的天乡，在那里他们摘下冠冕放在耶稣脚前，并永远颂赞祂，这时他们的心中要盈溢着莫可言喻的喜乐。（一四）

    痛苦流泪的日子从此永远终止了。荣耀之君已擦去各人脸上的眼泪；一切忧苦的因素都被消灭了。在棕树枝条挥舞之下，他们要唱出清亮、甜蜜、和谐的赞美之歌；每个声音极其雄壮悠扬，响彻穹苍，“愿救恩归於坐在宝座上我们的上帝，也归於羔羊。”随即有天庭全体响应说，“阿们，颂赞，荣耀，智慧，感谢，尊贵，权柄，大力，都归於我们的上帝，直到永永远远。”（启7:10,12）（一五）

《今日的生活》
四月十九日 他使我的才能倍增

    好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。太25:2l

    上帝已赐给我们才能，要我们为他而用。他赐给某一个人五千银子，另一个人两千银子，而又一个人一千银子。那只有一种才能的人莫想隐藏他的才能不叫上帝看见。上帝知道他的才能所隐藏的地方。他知道这才能为他是毫无所成。当主来的时候他要向他的仆人们说：“我所托付你们的才能，你们怎样运用的呢？”那领受五千的，和领受两千的报告他说：因作了买卖他们已经赚了壹倍的银子。他要向他们说： “好，你这又良善、又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，进来享受你主人的快乐。”他也必向那利用所交给他的一千银子的人照样的说。

    对于那只领了一千银子的人我要说：你岂不知道你那一千银子若善加运用，就可有一百倍的银子交给主吗？你或问，怎能有这样的事呢？要用你的才能去使一位有智力的人悔改，就是一位能看清楚上帝对于他和他对于上帝所应有的关系。他要将自己放在主的那一边，而当他把光传达于他人的时候，就可以作为媒介，引领许多的生灵来就近救主。如此善用一种才能就可能有一百个人领受真理。那一句“好”，并不是向原来领受最多银子的人说的，乃是向那些诚恳、忠心为主运用他们才能的人说的。

    在我们这个世界有一种大的工作要作，我们也必须为那照在我们路上每道光线交帐。将所有的光传送他人，你就必领受更多的光，然后再传送他人，必有大福临到那善用他们才能的人。《全球总会公报》

《今日偕主行》，校对中...


怀著

《主必快来》
十一月八日　得进天国令人诧异

    耶和华不象人看人，人是看外貌，耶和华是看内心。撒上16:7

    往往我们所认为没有希望的人，却正是基督所吸引归祂自己的对象。……将来进入天国的人，必有许多是他们的邻舍所认为绝不能进到那里去的。因为人是根据外表作判断，上帝却鉴察内心。《天路》第48、49面

    救赎的群众中有人是在其生命临终之时才接受了基督，而这等人在天国要受教，因其临死时并没有完全了解救赎的计划。《圣经注释》卷五原文第1124面

    在十字架上受惨痛的耶稣所得一线光明的安慰，就是那个悔改强盗的祷告。……在被压伤，受戏弄，并挂在十字架上的耶稣身上，他看出那除去世人罪孽的上帝的羔羊。当这无倚无靠而濒死的人，依赖这一位垂死的救主时，他以希望和痛苦交织的声音喊叫说：“耶稣啊，祢得国降临的时候，求祢记念我。”他立时得了答复，……“我实在告诉你：今日你要同我在乐园里了。”（路23:42,43）《历代愿望》第764、765面

    这种信心可以用那在酉初被雇的工人得到与多时工作者相同的报酬作代表。那个强盗凭着相信，觉悟与懊悔而祈求。他诚恳迫切的祈求，好象他十分明白耶稣若肯的话便能救他。《圣经注释》卷五原文第1125面

    在审判的日子，那些为基督所称赞的人，可能没有多少神学的知识，但是他们的心中怀有基督的精神。……还有一些外邦人，从来没有人把真光传给他们，然而他们在蒙昧无知之中敬拜上帝，也不至于灭亡。他们虽然不知道上帝明文的律法，却听见上帝在自然界中向他们说话的声音，而且照着律法的条例行事。他们的行为证明圣灵已经感动他们的心，他们就被承认是上帝的儿女了。

    在各国里和异教徒之中，那些卑微的人将来听见救主说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了”（太25:40）的时候，他们该是多么惊奇而快乐啊！同时，那无穷慈爱者看见跟从祂的人，用惊奇和喜乐的神情在听祂赞许的话，祂的心又将感到多大的快乐啊！《历代愿望》第648面

《你必得能力》
七月十九日　个人服事的恩赐

    耶和华却对撒母耳说∶“不要看他的外貌和他身材高大，我不拣选他，因为耶和华不像人看人，人是看外貌，耶和华是看内心。”撒上16:7

    上帝不是因为人的能力而来接纳人，而是因为人寻求祂的面，及渴望祂的帮助。上帝所看的与人不同。祂不依外表评断，祂鉴察人心，作公正的审判。“耶和华说∶‘这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心痛悔，因我话而战兢的人。’”（赛66:2）

    祂接受那些诚心谦卑的门徒们，并与他们交通；因为上帝在这些门徒身上看见他们正是那能承受狂风、暴雨、蹂躏及压力的宝贵材料。

    我们为主工作的目标应放在使罪人悔改，荣耀祂的名。而那些因想得人赞许而做工的人，是上帝所不悦纳的。

    上帝在圣工上使用各种恩赐，拯救罪人。将来，普通人也将受圣灵感动，离开他们日常的工作岗位，前往各地传扬末世的慈怜信息。他们将受到鼓励与坚固，并尽快为圣工做好预备，使他们的努力得着成功。他们与肉眼看不见的天上力量合作，因为他们已立志献身为主所用。他们与上帝同工，所以其弟兄姊妹们应该在他们出去为主完成福音的使命时，不住地为这些人祝福与祷告。没有人有权阻止这样的工人。他们也应受到人们崇高的敬意。他们在世界各个黑暗艰难的角落里播撒福音的种子时，不可用嘲笑的口吻谈论他们。--评论与通讯一九○七年七月四日


怀著

《主必快来》
十一月九日　令人满意的答复

    天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。赛55:9

    我们的计划并非往往都是上帝的计划。……

    这位较比我们更透彻了解我们自身的主，基于祂对我们的眷爱和关怀，往往会拒绝而不准许我们自私地去满足一己的野心。……往往我们的计划失败，却使上帝为我们所定的计划得以成功。……

    在未来的生活中，我们今世所感到困惑和沮丧的各样奥秘，都必一一解明，那时我们就必看出我们所有似乎未蒙应允的祈祷和未获实现的希望，倒要列入我们的最大福分之中了。《服务真诠》原文第473、474面

    我们现在灵性上的进步，仍不够了解有关上帝的各项奥秘。但当我们得以组成天国的家庭时，这些奥秘就必向我们阐明了。……

    只因我们并未汇集并重视有关永恒奥秘已作的启示，以致许多为上帝现今所保持缄默的事，到那时就必启明了。上天的道路、作为必要显明，那因基督而得蒙恩典的奥秘也必展示。现在心思所不能了解，所难以明白的事，那时必解说明白，我们要看到那似乎无从解释的显为有秩有序，被保留不赐予的显为明智，未曾传授的显为良善与恩慈怜悯。真理必向人心思阐明，全无隐匿，一目了然，而其光明显赫却是可以忍受的。心怀要因喜乐而歌唱。一切的争论都必永远停息，所有的困难也都必获得解决。《圣经注释》卷六原文第1091面

    凡是有关上帝美旨而使我们感到困惑的事，在来世都必阐明。所有难以了解的事，那时必寻得解答。恩典的奥秘必要展示在我们的眼前。我们这有限的心思所认为混乱与背约的事，到那时要显为极其完善与美妙的和谐。我们也要得知那似乎最难堪的经历竟是无限慈爱的安排。当我们体认到那位使万事互相效力叫我们得益处之主仁慈的眷顾时，我们就必有莫可言喻而满有荣光的欢欣喜乐。《证言》卷九原文第286面


怀著

《主必快来》
十二月一日　圣城上方显示历史全景

    我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。林后5:10

    在宝座之上有十字架出现，于是亚当受试探与堕落的情景，以及救恩的伟大计划各阶段的发展，象一幕一幕的活动电影放映出来：救主的卑微降生；祂幼年朴素和顺命的生活；祂在约旦河受洗；祂的禁食和在旷野的试探；祂的公开服务，并向世人所显示上天最宝贵的福分；祂白日忙于慈悲仁爱的事，祂黑夜在山间寂静之处警醒祷告；人们所用以报答祂恩德的嫉妒，阴谋，仇恨和恶毒；祂在客西马尼园中因全世界罪孽的重负，而感到惨重奇特的痛苦；祂的被卖和交在凶恶暴徒的手中；那恐怖之夜的种种惊人事件--这个毫不抵抗的囚犯，被自己心爱的众门徒所遗弃，在耶路撒冷的街道上被人粗暴的拖来拖去；上帝的圣子被人耀武扬威地带到亚拿面前，祂在大祭司的庭院中，在彼拉多的公堂上，又在那卑鄙怯懦而且残酷无道的希律面前受审问，被人嘲笑，侮辱，折磨，判处死刑--这一切要生动地放映出来。

    此后，在这波动的人山人海之前，出现最后的几幕景象--那位忍耐的“受难者”，踏上髑髅地的刑场；天庭之君竟被挂在十字架之上；骄傲的祭司和讥诮的暴徒，在那里嘲笑祂临终的痛苦；那超乎自然的黑暗；那震动的地面，崩裂的岩石，敞开的坟墓，都是世界救赎主牺牲性命之时的显著事件。

    这残怖的情景要原原本本地出现。撒但，他的使者，和他的百姓不能不看这暴露他们罪行的描绘。其中的每一分子都要回想自己所充当的角色。……这些人都看出自己罪恶的严重性。他们想藏身躲避救主那比日头远为辉煌的神圣威严；同时，得救的群众却要摘下自己的冠冕，置于救主的脚前，喊叫说：“祂为我而死！”《善恶之争》第690、691面


怀著

《主必快来》
十二月十二日　伊甸乐园的光复

    得胜的，我必将上帝乐园中生命树的果子赐给他吃。启2:7

    人类被赶出乐园之后，伊甸园还留在地上一段很长的时期。堕落的人类仍得瞻望那无罪的家乡，只是进口之处有天使把守着。上帝的荣耀显现在有基路伯守护着的乐园门口。亚当和他的子孙常来到这里敬拜上帝。他们在这里重新立约要遵守上帝的律法，他们被赶出伊甸园，原是因为犯了这律法。及至罪恶的洪流泛滥全地，世人的邪恶决定了他们被洪水毁灭的厄运时，当初栽植伊甸园的上帝，就把它从地上收回去了。但是到了复兴的日子，当新天新地出现的时候，伊甸园必要恢复，并妆饰得比起初更加美丽。

    那时，那些遵守上帝诫命的人，必要从生命树上摘取果子；而且在永恒的年日中，那些无罪的居民，必要在乐园中看到，上帝完备的创造之工的样本，其中毫无罪恶和咒诅的影响。这样也就说明，起初人类若履行了创造主的荣耀计划，则全地所呈现的光景是何等的佳美。《先祖与先知》第33、34面

    祂已使亚当能以恢复他起初的国权。亚当喜出望外地看到自己从前所喜爱的树木，这些树上的果子是他在无罪而快乐的日子中所摘取吃用的，他见到自己所亲手修理过的葡萄树，和自己所曾爱护的花卉。他充分地体会到当前的现实，他认明这确是光复了的伊甸园。……

    蒙救赎的子民要吃那久已失落的，伊甸园中之生命树的果子，便渐渐长成人类在起初的荣耀中所有的身量。罪的咒诅所留下的残痕余迹都要完全消除，基督忠心的子民要在“耶和华我们上帝的荣美之中”显现，在意识、心灵和身体三方面反照耶和华的完全形像。啊，奇哉救恩！久被人所谈论，久为人所仰望，并用热切预期的心情冥思默想，但始终不为人所完全领会。《善恶之争》第671、668、669面

《你必得能力》
十二月十八日　得享生命之果

    圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将上帝乐园中生命树的果子赐给他吃。启2:7

    这信息是关乎我们所有的教会的。你如要发挥听觉的天赋，莫过于倾听祂借圣经所要告诉你的话。有一个丰盛、博大的应许，要赐给那些得胜的人。我们不单要从事战斗，更要坚持到底。我们不知道什么是屈服，而是凭着信心打那美好的仗，直到胜利。得胜的，必荣耀凯旋而归。“得胜的，我必将上帝乐园中生命树的果子赐给他吃。”亚当在堕落时所失去的，不单在救赎计划完成时恢复。那坐宝座的进一步说∶“看哪，我将一切都更新了！”（启21:5）

    让我们省察己身和严厉的自我检讨。我们违背了受洗时所立的誓约吗？我们有向这个世界死，而在基督里活吗？如今基督坐在上帝的右边，我们有否寻求那属天的事物？那抛碇在万古磐石上的缆索是否被切断了？我们是否随波逐流，以致沦亡？我们是否不付任何代价，而想逆流而上吗？让我们不再犹豫，奋勇的举起船桨；让我们在第一时间作所该作的，不然，只有遭遇沉沦的噩运。

    我们有责任追究，是否由于自我某种特殊的过错和罪恶，而导致黑暗和灵性的软弱，并扑灭了我们起初的爱心。我们是否由于世俗的心重？是否因为自私？或者因为自高自大？还是凡事想争先？或是强烈的淫荡意念？是否有如尼哥拉的罪，将上帝的恩典转为淫乱？还是误用和滥用伟大的真光和机会并特权，自夸拥有智慧和宗教上的知识，然而在生活与品行上，却自相矛盾和不道德？

    不论你姑息和蕴育什么欲望，以致成了桎梏而不能挣脱；现今该以壮士断腕的决心，加以制服；不然，其结局将是沦亡。--评论与通讯一八八七年六月七日

《奇妙的神恩》
十二月十八日　恢复伊甸乐园

    得胜的，我必将上帝乐园中生命树的果子赐给他吃。启2:7

    人类被赶出乐园之后，伊甸园还留在地上一段很长的时期（见创4:16），堕落的人类仍得瞻望那无罪的家乡。只是进口之处有天使把守着。上帝的荣耀显现在有基路伯守护着的乐园门口。亚当和他的子孙常来到这里敬拜上帝。他们在这里重新立约要遵守上帝的律法，他们被赶出伊甸园，原是犯了这律法。及至罪恶的洪流泛滥全地，世人的邪恶决定了他们被洪水毁灭的厄运时，当初栽植伊甸园的上帝就把它从地上收回去了。但是到了复兴的日子，当新天新地出现的时候，伊甸园必要恢复，并妆饰得比起初更加美丽。

    那时，那些遵守上帝诫命的人，必要从生命树上摘取果子（见启2:7；21:1；22:14）。而且在永恒的年日中，那些无罪的居民，必要在乐园中看到上帝完备的创造之工的样本，其中毫无罪恶和咒诅的影响。这样也就说明，起初人类若履行了创造主的荣耀计划，则全地所呈现的光景是何等的佳美。（《教会证言》卷二原文第289面）

    亚当……恢复他起初的国权。亚当喜出望外地看到从前所喜爱的树木，这些树上的果子是他在无罪而快乐的日子中所摘取吃用的。他见到自己亲手修理过的葡萄树，和自己所曾爱护的花卉。他充分的体会到当前的现实。他认明这确是光复的伊甸园。（《基督复临安息日会圣经注释》卷六原文第1118面）

    蒙救赎的子民要吃那久已失落的伊甸园中之生命树的果子，便渐渐长成人类在起初的荣耀所有的身量。罪的咒诅所留下的残痕余迹都要完全消除，基督忠信的子民要在“耶和华我们上帝的荣美之中”显现，在意识、心灵和身体三方面反照耶和华完全的形像。唉，奇哉救恩！久被人所谈论，久为人所仰望，并用热切预期的心情冥思默想，但始终不为人所完全领会。（《一同在天上》第37面）

《得胜的基督》
7月26日　最终我们将亲眼看见天上大君的荣美

    凡有耳的，就应当听。得胜的，我必将上帝乐园中生命树的果子赐给他吃。启2:7。

    如果你想和别人发生争论，那么只要出外到某个地方，向那些想要得着真理的人见证，述说基督的爱。只要讲述基督的爱，那存在你心中的恶念，便将自动离开。我们所需要的，即一种制胜这位仇敌的经验，并紧握那位全能的神。我们担当不起丧失永生的机会。

    我必须告诉你，天国是要尽力争取、恳求、努力工作而得来的。我们不能凭着我们那不悔改的脾性进天国。……

    切勿浪费时间和那些提出异见的人从事争论，因为这位仇敌正要激动其他的人和你从事辩论，以侵占你全部的时间。你的力量要为正当的事而保留。当魔鬼于旷野出现在基督面前时，基督并没有和他争辩。撒但试探祂行个神迹，把石头变成饼。倘若基督这么作了，祂将给这位仇敌一个决定性的机会，因为撒但可能作出指明他有类似力量的证据。……今天，如有人向你说出反对真理的言论，并企图引起你从事辩论，切勿受鼓动。坚守那正当道途。持守“经上记着说”的真理，那么，让我告诉你，这位仇敌会迫不及待在你面前退走。……

    让我们回避这位仇敌要我们从事的战斗。愿我们现在就努力不息，克服我们那继承和培养而来的脾性。让我们恳求上帝，除去吹毛求疵的天性，并把它放在正确的所在，以便赐给我们生命和基督的爱。……

    我们有一个天国等我们去争取，基督也愿意我们得着它。祂为我们代死，使我们可以得着它。每位被救入上帝国度的人，将把荣耀归给祂，而不是给任何其他的人。基督为我们打开那天上的金门；祂将邀请我们进入。……

    我们必须就在今世进入天国，不然，我们以后便永远不得其门而入。我们要在今生今世，过着基督的人生，那么，对你和周围的人，今生今世无异是个天国。……最后，你将亲眼看天上大君的荣美；你将眼见祂那无比的荣耀，并拨动金琴，让天庭充满美妙的音乐和颂赞羔羊的诗歌。──《怀氏文稿》97,1906年。


怀著

《主必快来》
十二月十四日　在新耶路撒冷安居

    你们当因我所造的永远欢喜快乐，因为我造耶路撒冷为人所喜，造其中的居民为人所乐。赛65:18

    新耶路撒冷是这荣美新世界的京都，在“耶和华的手中要作为华冠，在你上帝的掌上必作为冕硫。”“城的光辉如同极贵的宝石，好象碧玉，明如水晶。”“列国要在城的光里行走，地上的君王必将自己的荣耀归与那城。”耶和华说：“我必因耶路撒冷欢喜，因我的百姓快乐。”（赛62:3；65:19；启21:11、24）

    在上帝的城中，“不再有黑夜。”没有人再需要或希望休息。在奉行上帝旨意并颂扬祂圣名的事上，是不会疲倦的。我们必长久享有早晨清新的精神，是永世无穷的，“他们也不用灯光、日光，因为主上帝要光照他们。”（启22:5）太阳要被一种比现今正午的日光更辉煌的光芒所胜，但它并不令人眼花目眩，上帝和羔羊的荣耀使圣城充满永不熄灭的荣光。那里永远是白昼，得赎之民要在没有太阳的荣光之中行走。

    “我未见城内有殿，因主上帝、全能者和羔羊为城的殿。”（启21:22）上帝的子民享有特权，得与圣父和圣子直接交通。“我们如今仿佛对着镜子观看，模糊不清。”（林前13:12）自然界和主对待世人的作为好象一面镜子，我们在其中模糊地看到上帝的形象；但将来我们都要面对面与祂相见，当中没有隔阂。我们要侍立在上帝面前，瞻仰祂圣颜的荣光。《善恶之争》第700、701面

    在那里，我们就全知道，如同主知道我们一样。在那里，人必最真切地表现上帝所植于心中的爱与同情。人与诸圣者间纯洁的来往，与蒙福的天使，并与历代以来忠心的信徒所有和谐的交际，均足以联合“天上地下的各家”（弗1:3）圣洁的交谊--这一切都是来生所必有的经验。《教育论》第294面

《开朗的宗教》
十二月三十日 我们要永住在新天新地中

    “你们当因我所造的永远欢喜快乐；因我造耶路撒冷为人所喜，造其中的居民为人所乐。”赛65:18

    “看哪，我造新天新地，从前的事不再被记念，也不再追想。”（赛65:17）

    在那里，永远不衰残的心智要因思考创造之能的奇妙和救赎之爱的奥秘，而得到无穷的喜乐。再没有残忍诡诈的仇敌来引诱人忘记上帝。人的各种才能都要发展，一切力量都要增强。知识的追求不会使脑力疲惫或精神穷竭。在那里，最伟大的事业必能推进，最崇高的志向必能达到，最雄伟的愿望必能实现，但此外还要出现新的高峰需要攀登，新的奇迹需要赞赏，新的真理需要推究，并有新的目标让人发挥脑力，心力，和体力。

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死亡之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界，──那些世界上的居民曾看见这个世界上人类的祸患并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。那时地上居民的心中要充满莫可言宣的快乐，与那些从来没有犯罪的生灵共享喜乐和智慧。他们要分享知识与聪明的宝藏，就是那世世代代因思念上帝的手段而得的收获。他们要以清晰的目光观察创造物的荣美，──就是千千万万的太阳、星辰、和天体，都环绕着上帝的宝座，在指定的轨道上运行。在万物之上，从最小的到最大的，都写有创造主的尊名，无不显示他丰盛的权能。（五三）


怀著

《主必快来》
十二月十六日　胜利的教会

    我看见仿佛有玻璃海，其中有火掺杂。又看见那些胜了兽和兽的像并他名字数目的人，都站在玻璃海上，拿着上帝的琴。启15:2

    现今教会正在战斗中。我们现在正面对着一个处在黑暗之中。几乎全为拜偶像之风所控制的世界。但日子将到，战争要结束，胜利要赢得。上帝的旨意必行在地上，如同行在天上一般。得救的各族除了天国的律法以外，必不再承认其它的律法。众人要合为一个快乐团圆的家庭，以感谢赞美--就是基督的义袍为衣。整个自然界要本其超卓的华美，向上帝呈献颂赞和崇拜的贡礼。全世界要同沐上天的恩光。那时月光必象日光，日光必较现在增加七倍。岁月将在欢乐之中推移，见到这样的情景，晨星要一同歌唱，神的众子也都必欢呼，同时上帝和基督也要联合宣告：“不再有罪恶，”也不再有死亡了。(启21:4)

    站在接近永生的门口，听到那给予凡在今生曾与基督合作。并以因祂而受苦为殊荣之人的亲切欢迎词。他们和众天使一同将自己的冠冕放在救赎主的脚前，喊着说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。……但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远。”（启5:12、13）

    蒙赎的群众都在那里问候那些引领他们归向这位被高举之救主的人。他们一同颂赞那位因受死而使人类得有和上帝生命等量齐观之生命的主。战斗已经终了，一切艰难困苦全都结束。得蒙救赎之人侍立在上帝宝座的四周，那时胜利的凯歌洋溢于全天庭之间，大家开始同唱那快乐的诗歌：“曾被杀”并曾救赎我们归于上帝的“羔羊，是配得……的。”《服务真诠》原文第504、507面

《开朗的宗教》
九月二十七日 得胜者必手持上帝的琴

    “我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像并它名字数目的人，都站在玻璃海上，拿着上帝的琴，唱上帝仆人摩西的歌，和羔羊的歌，说：主上帝全能者啊，祢的作为大哉！奇哉！万世之王啊，祢的道途义哉！诚哉！”启15:2,3

    在进入上帝的圣城之前，救主要把胜利的徽号赐给跟从祂的人，并将王室的标记授与他们。光明灿烂的行列要在他们的王四围集成中空的方阵，祂的形体尊严高大，超乎众天使和圣徒之上；祂的脸向他们表示慈祥的爱。那数不过来的蒙赎群众目不转睛地注视着祂，众目要仰望那从前“面貌比别人悴憔，形容比世人枯槁”者的荣耀。耶稣要亲自用右手把冠冕戴在每一个得救的人头上。每个人都有一顶冠冕，上面刻着自己的“新名”（启2:17）和“归耶和华为圣”的字样。有胜利者的棕树枝和光亮的金琴交在每一个人手中。当司令的天使带头奏乐时，人人的手便要巧妙地拔动琴弦，发出和谐嘹亮的甜美音乐。各人心中洋溢着莫可言宣的欢乐热情，一齐扬起感恩的颂赞:“祂爱我们，用自己的血使我们脱离罪恶；又使我们成为国民，作祂父上帝的祭司；但愿荣耀权能归给祂，直到永永远远。”（启1:5－6）（五九）


怀著

《主必快来》
十二月十七日　意外的赏赐

    各人所行的善事，……都必按所行的，得主的赏赐。弗6:8

    我们在今生为上帝所作的工作，往往似乎徒劳无功。我们行善的努力可能诚恳恒切，然而我们仍可能不蒙准许眼见其果效。在我们看来，所有的努力似乎全都落空，但救主却保证我们上天已经注意到我们的工作，而报赏是决不至缺少的。……《证言》卷五原文第305面

    那将两个小钱丢在主府库中的穷寡妇，并不了解她自己所作的是什么。她那自我牺牲的榜样，在各国各代成千上万之人的心上发生了作用。它已将不论富贵贫贱之人的捐献送进主的府库，用以维持传道，建立医院，使穷人得食，赤身者得衣，病人得医治，并将福音传给可怜的人。无数群众已因她那不自私的行为得蒙福惠。而且在上帝的大日，她要得蒙准许看见其行为影响的全部果实。马利亚所给予救主那珍贵的礼物也是如此。真不知有多少人因那打破香瓶的故事受感而从事爱心的服务啊！当她得以看见这一切的后果时，她该是怎样的快乐啊！……《证言》卷六原文第316面

    基督说：“我实在告诉你们：普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。”（太26:13）救主遥望到将来，并对祂的福音说了一句很肯定的话：这福音必要传到普天之下。福音的工作推广到哪里，哪里就要发出马利亚礼物的馨香之气，使许多人因她这天真的奉献而蒙造就。世上的国度有兴有衰；帝王和雄主的英名无人记念；但这个妇人所行的事，却成为神圣历史的一页，永垂不朽。这打破了的玉瓶，必要述说上帝对堕落人类丰富的慈爱，直到世界的末了。《历代愿望》第565面

    圣灵每一次感动人，导引人向善和归向上帝，都已在天上的卷册中留下了记录，而且当上帝的大日，凡献上自己作圣灵运行之工具的人，都必得蒙准许见到他生平所有的成就。《证言》卷六原文第310面


怀著

《主必快来》
十二月十九日　无可比拟的音乐

    耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。赛35:10

    那里必有音乐和诗歌，这种音乐与诗歌，除了在上帝所赐的异象中以外，乃是世人耳朵所未曾听见，人心也未曾想到过的。

    在那里有“歌唱的，跳舞的。”“这些人要高声欢呼；他们为耶和华的威严……扬起声来。”“耶和华已经安慰锡安，……使旷野象伊甸，使沙漠象耶和华的园圃；在其中必有欢喜、快乐、感谢和歌唱的声音。”（赛51:3）《教育论》第294面

    我蒙指示见到天庭的秩序，就是那完美的秩序，又听见那里的完美音乐，便不禁入了迷。出了异象之后，再听到世上的歌唱，便觉得非常刺耳不和。我曾看见天使列队，排成四方形，每一位天使都手执金琴。琴的一端有个小机关用以调整或改调琴音。天使的指头并不是粗心大意的乱弹琴弦，乃是在弹不同的琴弦，奏出不同的音调。有一位天使常作领导，先拨动琴弦奏出音调，然后全队天使也参与合奏天庭富丽而完美的音乐。这真是无法形容的。那是属天神圣的美妙音乐，同时每位天使的脸上也都焕发着耶稣的形象，放射着无法形容的光辉。《证言》卷一原文第146面

    当蒙主救赎的群众团圆时，将有怎样的诗歌……！全天庭都充满着美妙的音乐，和赞美羔羊的诗歌。在荣耀的国中得蒙拯救，永远的得救！享有与上帝生命相等的生命--那就是所得的报赏。《圣经注释》卷七原文第982面

    言语实在是太微弱了，不足以形容天国。当那番景象浮现在我面前时，我便惊异入迷了。我因深受那卓越的灿烂和优美的荣耀所感动，不由得便将笔搁下，喊叫说：“啊，这是何等的爱！何等奇妙的爱!”天国的荣耀，以及救主深厚而无与伦比的大爱，真是最卓越的言词也无法形容的。《早期著作》原文第289面

《奇妙的神恩》
十二月十六日　永乐

    耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。赛35:10

    基督头一次到这世上来，他存心谦卑，毫不引人注目，而且他在此世所度的也是一种痛苦贫穷的人生。……但他第二次来时一切都必改变了。人们必看到他并非以被一群乱民所围住的囚犯身份，而是天国的大君王。基督必在他自己的荣耀，天父的荣耀，和众圣天使的荣耀中降临。有千千万万的天使，上帝俊美而意气昂扬的众子，具有超卓的可爱与荣耀，沿程护送着他。他头戴荣耀的冠冕──冠上加冠，取代那荆棘的冠冕。他身穿极其洁白的衣服，“地上漂布的，没有一个能漂得那样白。”（可9:3）取代那古老的紫色袍子。在他衣服和大腿上，有名号写着说：“万王之王，万主之主。”……

    基督对于凡忠心跟从他的人曾经作过平日的同伴，知己的好友。他们生活为人经常与上帝有亲密的交往。主的荣光也曾出现照耀他们。那显在耶稣基督脸上有关上帝荣耀知识的光辉，也曾从他们身上反映出来。现在他们却在大君王威严辉煌的荣耀光线中欢喜快乐。他们已经准备妥当参与天国的社交；因为他们已有天国在心里了。

    他们挺身昂首，有公义日头明亮的光线照在身上，心中欢喜快乐，因为得赎的日子已临近了，他们便出去迎接新郎。……

    过不多时，我们就要眼见君王的荣美。过不多时，他要擦去我们一切的眼泪。……于是有无数的声音要歌唱，说：“看哪，上帝的帐慕在人间；他要与人同住，他们要作他的子民，上帝要亲自与他们同在，作他们的上帝。”（启21:3）

    “亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。”（彼后3:14）（《评论与通讯》1913年十一月十三日号原文）

《开朗的宗教》
十二月二十九日 我们必享有永无穷尽的喜乐

    “耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”赛35:10

    先知听到那里有音乐和歌唱之声，这种音乐和诗歌，除了在上帝的异象中，真是人的耳朵未曾听见、人心也未曾想到的。“耶和华救赎的民必归回，歌唱来到鍚安，永乐必归到他们的头上；他们必得着喜快乐，忧愁叹息尽都逃避。”“在其中必欢喜、快乐、感谢、和歌唱的声音。”“歌唱的、跳舞的……都在你里面。”“这些人要高声欢呼；他们为耶和华的威严，从海那里扬起声来。”（赛35:10；51:3；诗87:7；赛24:14）（五一）

    那时得赎之民要全知道，如同主知道他们一样。上帝所亲自培植在人心中的友爱和同情，将要最切实最甜蜜地发挥出来。与众圣者纯洁的交通，与快乐的天使和历代以来用羔羊的血洗净衣服之许多忠心圣徒的社交生活，以及那使“天上地上的全家”（弗3:15）团结一致的神圣关系，──这一切都要协助构成得赎之民的幸辐。（五二）

《今日的生活》
十二月六日 上帝的子女蒙拯救

    并且耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。赛35:10

    上帝显显出权能拯救自己的子民，乃是在半夜的时候。那时太阳出现，极具辉煌地照耀着。许多兆头和奇事接二连三地迅速显现出来。恶人满心恐怖而惊奇地望着这幕景象，同时义人却怀着严肃的喜乐，目睹自己得救的征兆。自然界中的一切事物似乎都颠倒了秩序，……浓密的乌云彼此相撞，在那狂怒的诸天之中却留出一片明亮的空隙，显出光华灿烂的荣耀，从那里发出上帝的声音，如同众水的声音说：“成了！”

    那声音震动了诸天和全地。于是有一阵大地震，“自从地上有人以来，没有这样大、这样厉害的地震。”（启16:18）穹苍似乎一开一闭，从那里似乎有上帝宝座所发出的荣光闪射下来。山岭摇动，象风前的芦苇，破碎的岩石散布各处。……

    坟墓裂开，“睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的。”（但12:2）那时，一切曾经坚守第三位天使信息而死了的人要从坟墓里出来得着荣耀，并听见上帝与一切遵守他律法的人立和平之约。……

    这时人要听见上帝的声音从天庭发出，宣告耶稣降临的日子与时辰，并将永远的约交给他的子民。他说话的声音传遍地极，象震动天地的雷轰一样。上帝的以色列人站在那里侧耳倾听，定睛望天。他们的脸上焕发着他的荣耀，光辉四射，象古时摩西从西乃山下来时一样，恶人不敢观看他们。当上帝向那些因守安息日为圣而尊荣他的人宣布降福的时候，便有一阵胜利的呐喊发出。《善恶之争》


怀著

《主必快来》
十二月二日　历史人物出现在审判台前

    我指着自己起誓，……万膝必向我跪拜，万口必凭我起誓。人论我说：公义、能力，唯独在乎耶和华。人都必归向祂，凡向祂发怒的，必至蒙羞。赛45:23,24

    在得赎的群众之中，有基督的众使徒，有英勇的保罗，热心的彼得，蒙爱而又爱人的约翰，以及他们许多忠诚的弟兄，还有大群的殉道者和他们站在一起；同时，那些曾经逼迫他们，囚禁他们，杀害他们的恶人，联同一切污秽可憎之物，却都关在圣城的墙外。其中有那残忍行恶的暴君尼罗皇帝，他曾逼迫圣徒，并以他们所受的痛苦为快，现在他却要看见他们得享欢乐与尊荣。他的母亲也在那里，她要亲眼看到自己行为的后果；看出她品格的邪恶怎样遗传给自己的儿子，她的感化力和榜样曾助长她儿子的邪情私欲，以致结出罪恶的果子，使全世界为之战栗。《善恶之争》第691、692面

    在那里有骄傲而野心勃勃的拿破仑，他的军事行动曾使列国为之战抖。《早期著作》原文第293面

    在那里还有罗马教的神父和主教们，他们曾自命为基督的使者，却想用拷问台、牢狱和火刑柱等来统治上帝圣民的心。那里有傲慢的教皇，他们曾抬举自己高过上帝，并擅敢改变至高者的律法。那些虚伪的神父，终必向上帝作交代，这乃是他们巴不得可以逃避的。他们那时才要看出：全能者是严格执行自己律法的，而且决不以有罪的为无罪，可是他们悔之晚矣。他们现在才明白基督是与祂受难之子民同受苦难的；他们这时也感到了主所说的这一句话的力量：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。”（太25:40）

    全体恶人要站在上帝的台前，为反叛上天政权的大罪受审。这时没有人为他们代求；他们是无可推诿的，于是有永死的判决宣布在他们身上。《善恶之争》第692面


怀著

《主必快来》
十二月二十日　我们救主的最大光荣

    必有人问祂说：祢两臂中间是什么伤呢？祂必回答说：这是我在亲友家中所受的伤。亚13:6

    “我又看见一个新天新地，因为先前的大地已经过去了。”（启21:1）那烧灭恶人的烈火把这个地球炼净了。咒诅的一切痕迹都消除净尽。……

    但要留作纪念的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。罪恶残忍之工作的唯一痕迹乃是救主受伤的头，刺破的肋旁，被钉的手脚。先知看见基督在祂的荣耀中，说：“从祂手里射出光线，在其中藏着祂的能力。”（哈3:4）那被刺的肋旁曾流出宝贵的泉源，使世人与上帝和好--那正是救主的荣耀，那里“藏着祂的能力。”……基督受辱的记号正是祂最大的光荣；在永恒的岁月中，祂在髑髅地所受的创伤要彰显祂的荣耀，宣扬祂的权能。……

    在那永恒的岁月中，基督的十字架要作为得赎子民的科学与诗歌。在得了荣耀的基督身上，他们要看出被钉十字架的基督。他们永不忘记那位创造并托住无数世界的主，上帝的爱子，天庭的君王，基路伯与发光的撒拉弗所乐意尊重的神--曾屈尊虚己来救拔堕落的人类；他们永不忘记祂曾担负罪的刑罚和羞辱，以致天父掩面不忍看祂，直到这沦亡世界的祸患使祂心碎，并在髑髅地的十字架上把祂害死了。祂是宇宙诸世界的创造主，是一切命运的支配者，竟愿因爱人而撇弃自己的荣耀并亲自忍受屈辱，这是要使宇宙众生永远感到惊奇而备致钦崇的。当蒙救的众民看到自己的救赎主，并见祂的脸上焕发着天父永远的荣耀；又目睹祂永远长存的宝座，并且知道祂的国度是永无穷尽的时候，他们就要唱出欢乐的诗歌，说：“那曾被杀，而借着祂的宝血救我们归于上帝的羔羊，是配得荣耀的!”（参启5:12,13）《善恶之争》第698、674、675面


怀著

《主必快来》
十二月二十二日　基督必作我们的导师

    我的百姓必知道我的名，到那日他们必知道说这话的就是我。看哪，是我！赛52:6

    人既重到上帝面前，就必如同太初一般领受上帝的训诲。《教育论》第290面

    我们对于那时所要展示在我们面前的事，一点概念也没有，我们要与基督一同在生命水的河边行走。祂必向我们阐明大自然的荣美。祂也必说明祂对我们，以及我们对祂的关系。我们现在因为智力有限所不能了解的真理，到将来我们就必明白了。《教育勉言》原文第162面

    在那将要来的世界里，基督曾经引导得救的群众，行走在生命河河边，教训他们奇妙的真理。祂要向他们启示大自然的奥秘。他们必晓得有一只全能的手托着世界，使之不离其原位。他们要观看那位伟大的艺术家，在田间花朵的彩色上所显的艺能，学习那位支配每道光线的仁慈天父的旨意，此后圣天使和蒙赎的人要借着感谢报恩的诗歌，赞美上帝对这忘恩负义的世界所显出无上的慈爱。……

    在那里，学者必有广大无穷与非常丰富的历史足资研究。

    罪恶的起始，欺诈阴险之致命虚伪行为，那曾经遭遇异端且已获胜而始终不离正路的真理--这一切的历史将来都必显明。那使能见的和不能见的世界隔绝的帘幕被揭开之后，许多奇妙的事就必显明出来。《今日的生活》第358、292面

    我们将以说不出来的喜乐，进入未堕落之生灵的快乐与智慧之境。我们将要分享那世世代代以来从事默想上帝作为而得的珍宝。而且永恒的岁月运转不息，更荣耀的启示也必继续无已。上帝赋予人的恩赐必存到永永远远，“充充足足地成就一切，超过我们所求所想的。”（弗3:20）《教育论》第295面

    我们在此世必须获得一种教育，预备我们世世无穷与上帝同居。在这里所开始的教育，在天国就要得以完成，我们只不过是升了一级。《今日的生活》第358面

《奇妙的神恩》
十二月二十四日　基督仍为我们的导师

    所以我的百姓必知道我的名；到那日他们必知道说这话的就是我；看哪，是我。赛52:6

    人若重到上帝面前，就必如同太初一般受上帝的教训。（《教育论》第290面）

    关于将要展开在我们面前的诸事，我们连一点也不晓得。我们要与基督同在生命水旁行走。他要向我们揭露大自然的荣美。他也要启示他对于我们以及我们对于他的关系。现在我们因肉身的限制而不能明白的真理，将来我们必定会明白。（《教育勉言》原文第162面）

    在那将要来的世界里，基督要引导得救的群众，走在生命河的河边并教训他们奇妙的真理。他要向他们启示大自然的奥秘。他们必晓得有一双全能的手托着世界，使之不离原位。他们要观看那位伟大的艺术家在田间花朵的彩色上所显的艺能，学习那位支配每道光线的仁慈天父的旨意，此后圣天使和蒙救赎的人要借着感谢报恩的诗歌，赞美上帝对这忘恩负义的世界所显出无上的慈爱。（《今日的生活》第358面）

    在那里，学者必有广大无穷与非常丰富的历史足资研究。……罪恶的原始；欺诈阴险之致命虚伪行为；那曾经遭遇异端且已获胜而始终不离正路的真理──这一切的历史将来都必显明。那使能见的和不能见的世界隔绝的帘幕被揭开之后，许多奇妙的事就必显明出来。……

    我们将以说不出来的音乐参与那未曾堕落之生灵的快乐与智慧。我们将要分享那世世代代以来从事默想上帝的作为而得的珍宝。而且永恒的岁月运转不息，更荣耀的启示，也必继续无已。上帝赋予人的恩赐必存到永永远远，“充充足足的成就了一切超过我们所求所想的。”（弗3:20）（《教育论》第292-295面）

    每一正当的原理，每一项属世学校所学的真理，必使我们在属天的学校有同样的长进。（《教育勉言》原文第208-209面）

    我们在此世必须获得一种教育预备我们世世无穷与上帝同居。在这里所开始的教育，将在天国里予以完成。我们只不过是升了一级。（《今日的生活》第358面）


怀著

《主必快来》
十二月二十三日　来世所从事的研究

    要将祂极丰富的恩典，就是祂在基督耶稣里向我们所施的恩慈，显明给后来的世代看。弗2:7

    一切其它的科学都包含在救恩的科学内，这科学乃是天使和未堕落之诸世界的生灵所研究的，也是我们主救主所注重的；这科学也潜存于无穷者的心意中--“永古隐藏不言的奥秘；”（罗16:25）这科学将来要供上帝所救赎之群众世世无穷地研究。这乃是人类所能参与的最高尚的研究。是其它研究所不及的，它能苏醒人心，提拔人的心灵。……

    天使愿意察看救赎的题旨；它也必作为蒙救赎之人世世无穷的科学与诗歌。这样，它岂不是值得现在细心的研究和学习的吗？……

    基督的化身为人类，所献上的赎祭，和祂作中保的工作，要供给勤学者一生直到世界末了的研究资料；而瞻望到天国及其无穷的岁月，他必喊着说：“大哉，敬虔的奥秘。”（提前3:16）

    在永恒的岁月中，我们必须学习那原来在此世若肯领受可以得到的光照所能使我们了解的事。救赎的题目要供给蒙救赎之人的心灵、心思和口舌以永远的资料。他们要明白基督希望能解释给祂门徒的，是他们信心不足所以无法了解的真理。对于基督的完全和荣耀必有新的启示出现，直到永永远远。在无穷的岁月中，那忠心的管家必从祂的宝库里取出新的旧的宝物来。《今日的生活》第357面

    我们若可能获得有关上帝和祂真理的完全了解，那么我们就必再无真理的发现，无更多的知识，无更大的发展了。……感谢上帝，事实并非如此。上帝既是无限的，在祂里面拥有一切智慧的宝藏，即或我们世世无穷作永恒的研究，永恒的学习，也无法完全明白祂的智慧、良善与权能的丰盛。《时兆》1906年4月25日号原文

《奇妙的神恩》
十一月二十五日　收割

    要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。弗2:7

    人若能在心灵和生活中留有余地，让上帝福惠的恩泽借此流向别人，则他自己决不会得不到丰盛赏赐的。……

    基督的恩典正在他心灵中培养那与自私相反之品格的特质，──就是那使人生趋于文雅，高贵而丰盛的特质。暗中所行的善事必使人心团结，并引其更近那原为一切慷慨心情之源的主的慈怀。细微的关注和小小出于爱心与舍己的行为，如花卉之芳馨般无声无息地自生活中散溢出来──这一切便构成了人生的福惠与喜乐的大部分。而且至终必能发现：那为别人谋福而作的克己之举，无论是多么的微小，多么的在此世不受称赞，但上天却视为我们与他──就是那荣耀的王──联合的凭证，他本来富足，却为我们成了贫穷。

    仁慈的行为即或是在暗中作的，但在施行者的品格上所产生的效果，却是无法隐藏的。我们若以基督门徒的身份全心全意地去工作，则我们的心必与上帝全然契合。而上帝的圣灵在我们心里运行，就必唤起灵性中虔敬的和音，以应答他神圣的抚奏。

    那将有增无己的禀赋赐予凡善以利用所交托他们之才干之人的主，乐于承认一切信靠他的子民在他爱子里所作的服务，他们原是靠他爱子的恩典与能力而作的。凡力求在善行上运用自己的才能，借以发展并成全基督化品格的人，必在来世收割他们所撒播的。在地上所创始的工作，必在那更崇高更圣洁的生活中完成，存到永远。（《福山宝训》第85-87面）

    那位“厚待一切求告他的人”之主曾说：“你们要给人，就必有给你们的。……”（罗10:12；路6:38）人为上帝的工作，无论牺牲什么，必要照着“他极丰富的恩典”得到报赏。（《历代愿望》第243面）

《今日的生活》
四月六日 他极丰富的恩典

    上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。……显明给后来的世代看。弗2:4-7

    要是我们未曾堕落就无从体会“恩典”一词的意义。上帝爱那些无罪的天使，他们为他服务并听从他的一切命令，但他并不赐给他们恩典。这些天上的圣者并不晓得何为恩典；他们原不需要恩典，因为他们从来未曾犯过罪。恩典是上帝的一种属性，单单显示给不配得的人类。我们原来没有寻求恩典，乃是恩典奉差遣来寻找我们。上帝乐意将他的恩典赐予一切渴慕的人，并不是因为我们分所应得，乃是因为我们全然不配得的。我们的需要就是唯一的资格，保证我们可以领受这样的恩典 。

    然而上帝并不因为恩典而使他律法归于无效，或以恩典来替代他的律法，“耶和华因自己公义的缘故，喜欢使律法为大、为尊。”他的律法就是真理。

    上帝的恩典与他国度的律法是完全协调的，是并行而不悖的，藉着他的恩典，靠着信心，我们才能与他亲近，我们接受他的恩典，使之在我们的人生上发生作用，就证明律法的正确有效的性质，并且藉着力行律法活泼的原理，我们也高举了律法使之为尊。……

    我们怎样才能替上帝作见证呢？……就是藉着纯一地，全心全意地顺从上帝的律法。我们若肯容让他，他必在我们里面彰显他自己，我们也要在全宇宙面前，和叛逆真道废弃上帝律法之世人的面前为他作见证。《怀氏书简》1896年

    只有一种能力可以使我们改变得象基督的样式，可以使我们 坚定不移，维持我们不致摇动：那就是由于顺从上帝律法而获得的上帝的恩典。《怀氏书简》1909年


怀著

《主必快来》
十二月二十四日　永无穷尽的题旨

    论到这救恩，那预先说你们要得恩典的众先知早已详细的寻求考察，就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，……天使也愿意详细察看这些事。彼前1:10-12

    在今生，我们只能明白这奇妙救恩之道的开端。我们纵然凭着有限的理解力，热切地思考那集中在十字架上的羞辱与荣耀，生命与死亡，公义与慈怜；但无论如何，我们总不能充分明了其全部意义。对于救赎大爱的长阔高深，我们今日只能模糊地看到一点。但即使在得赎之民能察看如同主察看他们，并知道如同主知道他们一样的时候，这救赎计划还是人所不能完全明白的；不过在永恒的岁月中，新的真理要不住地向他们那惊奇而愉快的意识展开。地上的忧患，痛苦和试探等虽已终止，而且那造成一切的祸根都已清除了，但上帝的子民仍要永远很清楚地明白救恩的代价是何等重大。……

    十字架的奥秘足以解释一切其它的奥秘。在髑髅地所发出的光辉中，那曾使我们的惊惶畏惧的上帝之品性，却要显为美丽而可爱的了。同时也使人看出：在上帝的圣洁、公正和权柄之中，都掺合着怜悯、温柔和父母般的慈爱。我们一面见到祂宝座的威严高大，一面也看到祂品德的慈悲，便能比过去更清楚地体会到“我们的父”这个亲密的名称有何意义。

    到那时我们便要看出：这位智慧无穷的主，除了牺牲自己的儿子以外，是没有别的方法能以救我们的。这种牺牲的报酬就是能欢喜见到地上住满了圣洁、快乐和不死的赎民。救主与黑暗权势争战的结果就是蒙救之子民的欢喜，使上帝因而得荣耀，直到永永远远。这就说明天父重视人的价值，甚至情愿付出这样的代价；并且基督也要因见到自己大牺牲的效果而心满意足。《善恶之争》第674,675面

    这得赎的群众要永世无穷作为祂的大荣耀。《预言之灵》卷三原文第261面


怀著

《主必快来》
十二月二十四日　永无穷尽的题旨

    论到这救恩，那预先说你们要得恩典的众先知早已详细的寻求考察，就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，……天使也愿意详细察看这些事。彼前1:10-12

    在今生，我们只能明白这奇妙救恩之道的开端。我们纵然凭着有限的理解力，热切地思考那集中在十字架上的羞辱与荣耀，生命与死亡，公义与慈怜；但无论如何，我们总不能充分明了其全部意义。对于救赎大爱的长阔高深，我们今日只能模糊地看到一点。但即使在得赎之民能察看如同主察看他们，并知道如同主知道他们一样的时候，这救赎计划还是人所不能完全明白的；不过在永恒的岁月中，新的真理要不住地向他们那惊奇而愉快的意识展开。地上的忧患，痛苦和试探等虽已终止，而且那造成一切的祸根都已清除了，但上帝的子民仍要永远很清楚地明白救恩的代价是何等重大。……

    十字架的奥秘足以解释一切其它的奥秘。在髑髅地所发出的光辉中，那曾使我们的惊惶畏惧的上帝之品性，却要显为美丽而可爱的了。同时也使人看出：在上帝的圣洁、公正和权柄之中，都掺合着怜悯、温柔和父母般的慈爱。我们一面见到祂宝座的威严高大，一面也看到祂品德的慈悲，便能比过去更清楚地体会到“我们的父”这个亲密的名称有何意义。

    到那时我们便要看出：这位智慧无穷的主，除了牺牲自己的儿子以外，是没有别的方法能以救我们的。这种牺牲的报酬就是能欢喜见到地上住满了圣洁、快乐和不死的赎民。救主与黑暗权势争战的结果就是蒙救之子民的欢喜，使上帝因而得荣耀，直到永永远远。这就说明天父重视人的价值，甚至情愿付出这样的代价；并且基督也要因见到自己大牺牲的效果而心满意足。《善恶之争》第674,675面

    这得赎的群众要永世无穷作为祂的大荣耀。《预言之灵》卷三原文第261面

《得胜的基督》
12月16日　圣经对先前之事的记载，也是给我们这一世代的

    他们得了启示，知道你们所传讲的一切事，不是为己，乃是为你们。那靠者从天上差来的圣灵传福音给你们的人，现在将这些事报给你们。彼前1:12。

    我们绝不会为上帝所遗忘。上帝是我们喜乐和救赎的根源。古时每一位先知所讲的话，是适用与我们多过与他们的时代，因此，他们的预言对我们更具有冲击力。(在此引用林前10:11和上述经文。)圣经一向是你所研究的书，本来也当如此，因为它是来自上帝的真正劝戒，并且它是神圣影响力的导体，就是世界从受造以来所含有的。我们拥有以诺与上帝同行的鼓舞人心的纪录。倘若以诺能在洪水消灭世界之前，在那败坏的世代与上帝同行，我们便能因此而刚强壮胆，为他的榜样所激动，不致为世界所玷染，而是在一切败坏的影响和趋势之中，我们仍然能与上帝同行。我们可能有基督的心意。

    亚当的七世孙以诺，曾预言主基督的降临。这件大事是在异象中向他启示的。亚伯虽然死了，但他却不住的提及基督的宝血，唯有他的宝血能使我们的奉献和礼物完全。圣经已为这末后的世代，累积和收集了无穷的财富。旧约圣经历史中的所有大事和严肃的事务，曾经在末日的教会中重演，并且正在重演。圣经中有摩西，藉著自愿从生命册除去自己的名字，以便他的百姓可能因而得救的事，继续扬声，教导如何克己。大卫也带领教会，为救灵的工作代求，直到世界的末了。众先知仍然为基督的受苦，和那随后而来的荣耀作证。这些累积的全部真理，仍然强有力的向我陈说，使我们能从他们的教导学得教训。我们仍然在整本圣经的影响之下。

    我们既然继承了这么丰盛的真光，那么我们应抱着怎样的态度?过去所有的影响力，加上现今不断增加的真光，这些累积的能力，正要赐给所有自愿追随真光的人。他们的信心将继续增长。并在现今加以运用，以唤醒他们的潜能，增强其热望，并全然依靠上帝的大能来填满世界，发出公义太阳的光，直到世界的末了。倘若上帝的百姓能紧握他那无价的恩赐，并将他们所有的利益，与他连接在一起，那么他将在这末后的日子，光照世界，以削弱不敬虔之气焰的增长。──《怀氏书简》74a，1897年。


怀著

《主必快来》
十二月二十五日　全宇宙都是我们研究的园地

    耶和华啊，祢所造的何其多，都是祢用智慧造成的，遍地满了祢的丰富。诗104:24

    我们在此世只能开始领略有关上帝作为与道路的知识，这样的研究要永世无穷的继续进行。上帝为世人所供备的研究对象，是需要竭尽心思之全部才能的。我们可从头上的高天和脚下的大地辨认创造主的圣德，使心中充满报恩与感谢之念。每一个神经系统与器官都必感应祂那在奇妙作为中所显示的慈爱。《证言》卷四原文第581面

    在那里，当那遮蔽我们的视线的黑幕被揭开，我们的眼目得见那现今只能从显微镜中窥探得到的美丽世界时；当我们看到那现今只可从望远镜中了望得到的诸天之荣耀时；当罪的伤痕被除去，全地都显出“我们上帝的荣美”时，（诗90:17）将有何等广大的范围供给我们研究啊！研究科学的人可以在那里研读创造的记录，却看不出什么使人回忆罪恶之律的事。他也可以谛听自然之声的音乐，却听不见什么悲鸣与忧伤的调子。在一切受造之物中，他可以看出只有一样的笔迹--在全宇宙间看出上帝的名号。在地上、海里或空中，必不再有任何罪恶的记号存留。《教育论》第291面

    蒙救赎的群众要漫游诸世界，而且他们的大部分时间要用在探索救恩的奥秘上。历经全部永恒的时日，这同一题旨要不住的向他们的心思展开。凡凭羔羊的血和自己所见证的道而得胜了的人，他们所享有的权利实在是无从了解的。《圣经注释》卷七原文990面

    宇宙间的一切宝藏都必展现，以供上帝的儿女研究。我们将以说不出来的喜乐，进入未堕落之生灵的快乐与智慧之境。我们将要分享那世世代代以来从事默想上帝作为而得的珍宝。而且永恒的岁月运转不息，更荣耀的启示，也必继续无已。上帝赋予人的恩赐必存到永永远远，“充充足足地成就一切，超过我们所求所想的。”（弗3:20）《教育论》第295面


怀著

《主必快来》
十二月二十六日　游览诸世界

    耶和华……如此说……我亲手铺张诸天，天上万象也是我所命定的。赛45:11,12

    有好些人似乎认为此世和天国的住处就构成了上帝的宇宙。其实不然。《圣经注释》卷七原文第990面

    上帝有无数顺从祂律法的世界。这些世界乃是按照将荣耀归与创造主的指示而行动的。其上的居民看到为救赎人类所付的巨大代价，便惊讶莫名。《评论与通讯》1900年9月25日号原文

    主曾赐给我一次观察其它诸世界的机会。有翅膀赐给我，又有一位天使护送我，从城中飞往一个光明荣耀的处所。那地的芳草鲜绿如茵，雀鸟也鸣叫着发出甜蜜的歌声。那里的居民身材虽然大小不一；但全都是高贵，尊严，而可爱的。他们都带有极象耶稣的形象，面容也焕发着圣洁的欢悦，表明出那地的自由与快乐来。

    我问其中的一位他们何以较比世上居民更加可爱的原由。回答是：“我们严格遵守上帝的诫命而生活，并没有象那班住在地上的人一样，因违命而致堕落了。”后来我也见到两棵树，一棵看上去好象城中的生命树。二者的果实都很美观，但其中一棵的果子他们却不可吃。他们原来有权两者都可吃，可是有一棵却是禁止不可吃的。护送我的天使对我说：“此地的居民没有一个曾经尝过禁果；他们如果吃了，就必定堕落。”……

    随后我又被领到一个拥有七个月亮的世界。在那里，我看见了那位被接升天的老好人以诺。……我便问他这是不是他从地上被接上升到达的所在。他说：“不是；圣城才是我的家乡，我是来此地游览的。”他在此处行动自由，正好象在家里一样。

    我恳求护送我的天使让我留在那个地方。我忍受不住那要再回到这黑暗的世界的想法。当时那位天使对我说：“你必须回去，然而你若是忠心的话，你与那十四万四千人都必有权利游览诸世界，参观上帝的作为。”《早期著作》原文第39,40面


怀著

《主必快来》
十二月二十六日　游览诸世界

    耶和华……如此说……我亲手铺张诸天，天上万象也是我所命定的。赛45:11,12

    有好些人似乎认为此世和天国的住处就构成了上帝的宇宙。其实不然。《圣经注释》卷七原文第990面

    上帝有无数顺从祂律法的世界。这些世界乃是按照将荣耀归与创造主的指示而行动的。其上的居民看到为救赎人类所付的巨大代价，便惊讶莫名。《评论与通讯》1900年9月25日号原文

    主曾赐给我一次观察其它诸世界的机会。有翅膀赐给我，又有一位天使护送我，从城中飞往一个光明荣耀的处所。那地的芳草鲜绿如茵，雀鸟也鸣叫着发出甜蜜的歌声。那里的居民身材虽然大小不一；但全都是高贵，尊严，而可爱的。他们都带有极象耶稣的形象，面容也焕发着圣洁的欢悦，表明出那地的自由与快乐来。

    我问其中的一位他们何以较比世上居民更加可爱的原由。回答是：“我们严格遵守上帝的诫命而生活，并没有象那班住在地上的人一样，因违命而致堕落了。”后来我也见到两棵树，一棵看上去好象城中的生命树。二者的果实都很美观，但其中一棵的果子他们却不可吃。他们原来有权两者都可吃，可是有一棵却是禁止不可吃的。护送我的天使对我说：“此地的居民没有一个曾经尝过禁果；他们如果吃了，就必定堕落。”……

    随后我又被领到一个拥有七个月亮的世界。在那里，我看见了那位被接升天的老好人以诺。……我便问他这是不是他从地上被接上升到达的所在。他说：“不是；圣城才是我的家乡，我是来此地游览的。”他在此处行动自由，正好象在家里一样。

    我恳求护送我的天使让我留在那个地方。我忍受不住那要再回到这黑暗的世界的想法。当时那位天使对我说：“你必须回去，然而你若是忠心的话，你与那十四万四千人都必有权利游览诸世界，参观上帝的作为。”《早期著作》原文第39,40面

《得胜的基督》
1月13日　第一次的犯罪没有藉口

    我造地，又造人在地上。我亲手铺张诸天；天上万象也是我所命定的。赛45:12。

    亚当和夏娃因与上帝直接来往而获得知识，又从祂的作为认识祂。一切受造之物在其原来完备的状态上，都在述说上帝的思想。在亚当和夏娃看来，自然界充满着上帝的智慧。但因犯罪的缘故，人就不能藉直接与上帝来往而认识祂。也不能在祂作为的大部分上认识祂……但从祂造化大作之每一页中，仍可看出祂的手迹；自然界也尚在表彰它的创造者，但这一切的显示只是局部的，不全的。并且我们在堕落的状态中，能力薄弱，眼光有限，也不能予以正确的解释。因此我们需要上帝在祂写作中，所赐关乎祂自己的更充分的启示。──《教育论》，第16面。

    诸天以极其亲切和喜乐的心情，注视着这个世界，以及亚当和夏娃的受造。世人是一个非常特殊的等级。他们是按照“上帝的形像”受造的，而造物主的旨意是要他们生养众多．遍满全地。他们本来要与上天亲密交接，从能力的伟大源头。按受和汲取能力。他们因受上帝的扶持，本应过着一种无罪的生活。

    撒但决心破坏上帝的计划。我们不需要试图了解。这位在天庭地位仅次于基督的撒但，企图在众天使中散布嫉妒与猜疑情绪的动机。他在许多天使中表示他的不满，于是天上有了战争，导致撒但和他的同情者被赶出天庭。我们不必为撒但寻找动机和原因。假如能找出原因，罪便有藉口，但犯罪是没有藉口的。世人步上撒但所走的同一道路，不能作为藉口的原因。……

    撒但被抛出天庭时，他决心在地上设立他的王国。为了他，罪进入世界，而死便因罪而来。亚当由于听从了撒但所误表的上帝。便从他崇高的位置上堕落，而祸患的门便向我们的世界打开。

    亚当犯罪没有任何理由。他所需要的，已得到充分的供应，他没有任何的缺欠。惟有一个禁令为他而设……撒但利用这禁令，作为纵容犯罪的工具。──《怀氏文稿》97,1901年。


怀著

《主必快来》
十二月二十八日　基督仁爱之国

    国度、权柄和天下诸国的大权，必赐给至高者的圣民。但7:27

    基督之国的政权与属世的政权不同。它乃是组成这国之人品格的代表。……祂的院宇乃由圣洁的爱所掌管，其职务与任命均以仁爱的运用为荣为美，祂嘱咐祂的臣仆将怜悯与慈爱，就是祂自己的特性，交织于他们一切的任务之中。……

    唯有基督的权柄，才能造成凡想与祂在上帝的国里，一同享受新生命之人的心思意念所必须经历的变化。……我们为了正确的侍奉祂，必须从上帝的圣灵重生。这样就必使心地得以洁净，意念也改换一新，并使我们获得新的容受力，认识并敬爱上帝。也必使我们有乐意顺从祂一切要求的心。这才是真正的崇拜。……

    “你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。在那里，耶和华必显威严与我们同在，当作江河宽阔之地；……因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，祂必拯救我们。……城内居民必不说，‘我病了’。其中居住的百姓，罪孽都赦免了。……”（赛33:20-24）

    主有劝告说：“你们当因我所造的永远欢喜快乐，因我造耶路撒冷为人所喜，造其中的居民为人所乐。我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音和哀号的声音。……他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必象树木的日子，我选民亲手劳碌得来的必长久享用。……在我圣山的遍处，这一切都不伤人、不害物。这是耶和华说的。”（赛65:18-25）《一同在天上》第366面


怀著

《主必快来》
十二月二十九日　来世的安息圣日

    耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存。每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”赛66:22,23

    起初圣父与圣子在创造之工完成，“天地万物都造齐了”之后。（创2:1）便在安息日安息了。创造主和天上的一切众生，看着这光荣的良辰美景时，无不欢欣快乐。“那时，晨星一同歌唱，上帝的众子也都欢呼，”（伯38:7）……等到万物复兴时候，就是上帝从创世以来，借着圣先知的口所说的，”（徒3:21）这在创世时所设立的安息日，就是耶稣躺在约瑟坟墓里安息的一天，必仍为一个安息和喜乐的日子。“每逢……安息日”当蒙救赎。列国在上帝和羔羊面前欢呼跪拜时，天地都必要同声赞美。《历代愿望》第783,784面

    得救的万民除了天国的律法以外，再不知道其它任何律法。大家要组成一个快乐。团结的大家庭，披上赞美和感恩的衣袍。见到这样的情景，“晨星必一同歌唱，上帝的众子也都必欢呼。”（伯38:7）……

    “每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”“耶和华的荣耀必然显现，凡有血气的必一同看见。”“主耶和华必……使公义和赞美在万民中发出。”“到那日，万军之耶和华必作祂余剩之民的荣冠华冕。”（赛66:23；40:5；61:11，28:5）《先知与君王》第606面

    只要天地一日存在，安息日将继续成为创造主权能的标记。将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。“每逢月朔、安息日，”那有荣耀的新天新地的居民，“必来在我面前下拜，这是耶和华说的。”（赛66:23）《历代愿望》第282面

《今日的生活》
十二月廿六日 一同敬拜

    耶和华说，“我所要造的新天新地，……每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。”赛66:22,23

    起初，圣父与圣子在创造之工完成，“天地万物都造齐了”以后，便在安息日安息了。创造主和天上的一切众生看着这光荣的良辰美景时，无不欢欣快乐。“那时晨星一同歌唱，神的众子也都欢呼。”

    直到“万物复兴的时候；就是上帝从创世以来，藉着圣先知的口所说的。”这在创世时所设立的安息日，就是耶稣躺在约瑟坟墓里安息的一天，必仍为一个安息和喜乐的日子。“每逢……安息日”当蒙救赎的列国在上帝和羔羊面前欢呼跪拜时，天地都必要同声赞美。《历代愿望》

    蒙拯救的列国都不知道别的律法，只认识天国的律法。都变为一个彼此团结快乐的家庭。以赞美和感谢为礼服。晨星看见这样的景象就一同歌唱，上帝的众子也因喜乐而欢呼。

    “每逢月朔、安息日，凡有血气的必来在我面前下拜，这是耶和华说的。”“耶和华的荣耀必然显现，凡有血气的都一同看见。”“主耶和华必……使公义和赞美在万民中发出。”“到那日，万军之耶和华必作他余剩之民的荣冠华冕。”《先知与君王》

    只要天地一日存在，安息日将继续地成为创造主权能的标记，将来伊甸园重临人间，上帝的圣安息日必为天下万民所尊敬。《历代愿望》


怀著

《主必快来》
十二月三日　恶人承认上帝的公正

    我们都要站在上帝的台前。经上写着：“主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。”罗14:10,11

    恶人曾经心夺神移地视察上帝圣子的加冕典礼。他们见到祂手中有神圣律法的法版，就是他们所曾轻视并干犯的律法典章。他们目睹得救群众惊喜欢腾和敬拜的情形；当歌唱的声浪洋溢于圣城之外时，那里群众异口同声地感叹说：“主上帝，全能者啊，祢的作为大哉，奇哉！万世之王啊，祢的道途义哉，诚哉！”（启15:3）这时恶人也俯伏在地，敬拜生命之君。

    撒但见到了基督的威严和光荣，似乎全身瘫痪了。这一度作过遮掩约柜的基路伯，想起自己是从何处堕落的。他曾是一个发光的撒拉弗，“早晨之子”这时何竟改变，何竟堕落了！他曾荣任天上的大议会的一员，如今却被永远排斥在外。他现在看到另一位天使侍立在圣父面前，遮掩祂的荣耀。他已经见到一位魁梧高大、威严英武的天使，把冠冕戴在基督的头上，他也知道这位天使崇高的地位，本来是他所能得到的。

    他想起自己从前那无罪而纯洁的天家。……当撒但看到自己的国度和自己一生劳苦的结果时，他看见的无非是失败和灭亡。……

    现在时候已到，叛逆终必失败，撒但的历史和性格必须完全揭露。在他想要推翻基督的王权，毁灭祂的子民，并占领上帝圣城的这一次最后的努力上，这个大骗子已经显出他的庐山真面目。那些曾与他合作的人都眼见他事业的完全失败。……他已成为全宇宙所憎恨的目标了。

    撒但看出他那出于自动的反叛，已经使他不配居留天上。他已经惯于用自己的能力去反抗上帝；所以天庭的纯洁，平安与和谐，对于他必是极端的痛苦。他对于上帝之慈爱与公义的诬告，已经不能成立。他所想要加在上帝身上的罪名，现在完全都落在他自己的头上了。到此撒但不得不低头下拜，承认自己所受的处分是公正合理的。《善恶之争》第692、694面


怀著

《主必快来》
十二月三日　恶人承认上帝的公正

    我们都要站在上帝的台前。经上写着：“主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。”罗14:10,11

    恶人曾经心夺神移地视察上帝圣子的加冕典礼。他们见到祂手中有神圣律法的法版，就是他们所曾轻视并干犯的律法典章。他们目睹得救群众惊喜欢腾和敬拜的情形；当歌唱的声浪洋溢于圣城之外时，那里群众异口同声地感叹说：“主上帝，全能者啊，祢的作为大哉，奇哉！万世之王啊，祢的道途义哉，诚哉！”（启15:3）这时恶人也俯伏在地，敬拜生命之君。

    撒但见到了基督的威严和光荣，似乎全身瘫痪了。这一度作过遮掩约柜的基路伯，想起自己是从何处堕落的。他曾是一个发光的撒拉弗，“早晨之子”这时何竟改变，何竟堕落了！他曾荣任天上的大议会的一员，如今却被永远排斥在外。他现在看到另一位天使侍立在圣父面前，遮掩祂的荣耀。他已经见到一位魁梧高大、威严英武的天使，把冠冕戴在基督的头上，他也知道这位天使崇高的地位，本来是他所能得到的。

    他想起自己从前那无罪而纯洁的天家。……当撒但看到自己的国度和自己一生劳苦的结果时，他看见的无非是失败和灭亡。……

    现在时候已到，叛逆终必失败，撒但的历史和性格必须完全揭露。在他想要推翻基督的王权，毁灭祂的子民，并占领上帝圣城的这一次最后的努力上，这个大骗子已经显出他的庐山真面目。那些曾与他合作的人都眼见他事业的完全失败。……他已成为全宇宙所憎恨的目标了。

    撒但看出他那出于自动的反叛，已经使他不配居留天上。他已经惯于用自己的能力去反抗上帝；所以天庭的纯洁，平安与和谐，对于他必是极端的痛苦。他对于上帝之慈爱与公义的诬告，已经不能成立。他所想要加在上帝身上的罪名，现在完全都落在他自己的头上了。到此撒但不得不低头下拜，承认自己所受的处分是公正合理的。《善恶之争》第692、694面

《奇妙的神恩》
十二月三十一日　上帝的公义得到证实

    主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。罗14:11

    大争战的累代延续，究竟是为了什么原因？撒但背叛之后，为什么还继续令他生存呢？这乃是因为要使全宇宙深信上帝凭公义对待罪恶，是要使罪受永恒的谴责。在救赎的计划中，有许多至高至深之处，是永恒的岁月所不足竭尽其妙的，也有许多的奇事是天使所愿意详细察看的。在一切受造之物中，只有被赎的人得以在自己的经验中认清与罪恶所作的实际争战；他们曾与基督同劳，且曾和他一同受苦，这是连天使也不能作到的。这样，难道他们对于救赎的科学，没有可作的见证吗？这对于未曾堕落的众生，难道是没有价值吗？……

    “凡在他殿中的，都称说他的荣耀。”（诗29:9）而且那些蒙救赎的人所要唱的歌──就是要叙述他们自身经验的歌──也必宣扬上帝的荣耀：“主上帝，全能者啊，你的作为大哉，奇哉！万世之王啊，你的道途义哉，诚哉！主啊，谁敢不敬畏你，不将荣耀归于你的名呢？因为独有你是圣的。”（启15:3-4）（《教育论》第295-296面）

    恶人曾经心奋神移地观看上帝圣子的加冠典礼。他们见到他手中有神圣律法的法版，就是他们所曾轻视并干犯的律法典章。……在这长久斗争中一切有关真理与谬道的问题，现在都已显明了。叛逆的终局和废弃神圣律例的后果，都已在一切的受造之物面前赤露敞开了。撒但统治的结果和上帝政权的对照，已经摆在全宇宙之前。撒但自己的工作已经定了他的罪。上帝的智慧、公义和良善，现在都全然显明了。同时也显明：在这大斗争中，上帝的每一措施都是以他子民的永久利益和他的创造之诸世界的利益为前提的。……这大斗争的全部真相既已大白于全宇宙之前，所以无论是忠诚或是叛逆之徒，都要同声赞扬“万世之王啊，你的道途义哉，诚哉！”（启15:3）（《善恶之争》第692-695面）


怀著

《主必快来》
十二月三十日　永保安全无虞

    耶和华必作全地的王，那日耶和华必为独一无二的，祂的名也是独一无二的。亚14:9

    救赎大计划的结果，使世人完全重得上帝的眷爱。一切因罪而丧失的都恢复了。不但人类得了救赎，就是地球也被救赎了，作顺从之人永久的居所。六千年来，撒但曾挣扎着要保持对地球的所有权。如今，上帝起初创造地球的旨意成全了。“至高者的圣民，必要得国享受，直到永永远远。”（但7:18）

    “从日出之地，到日落之处，耶和华的名是应当赞美的。”（诗113:3）“那日耶和华必为独一无二的，祂的名也是独一无二的。”“耶和华必作全地的王。”（亚14:9）……“祂的训词都是确实的；是永永远远坚定的。”（诗111:7,8）撒但所仇视所打算破坏的神圣律法，也要为无罪的全宇宙所尊重。《先祖与先知》第324、325面

    上帝的政府借着基督救赎的工作，便显为公义的了。“全能者”也被公认为慈爱的上帝。撒但的诬告被驳倒了，他的品格也被揭露了。反叛永不能再起，罪恶永不能再进入宇宙。千秋万世，永保无反叛之虞了。天上地上的居民，借着出于爱的自我牺牲，与他们的创造主结成永不分离的关系了。……

    罪在哪里显多，上帝的恩典就在哪里更显多了。地球就是撒但所说凡属于他的地，不但要被赎回，而且还要受尊荣。我们这个小小的世界，虽在罪恶的咒诅之下，曾作上帝光荣创造中的唯一污点，但将要得着尊荣，超乎上帝宇宙中的其它诸世界。上帝的儿子曾披着人性住在这里；荣耀之君曾在这里生活、受苦、受死--当祂将万有更新之时，上帝的帐幕要设在人间，“祂要与人同住，他们要作祂的子民，上帝要亲自与他们同在，作他们的上帝。”（启21:3）在永远无穷的世代中，当被赎之民在上帝光中行走之时，他们将因上帝所赐无可形容的“恩赐”而赞美祂，向祂欢呼--以马内利，“上帝与我们同在。”（太1:23）《历代愿望》第27，28面

《奇妙的神恩》
十二月二十八日　永远的安全

    耶和华必作全地的王，那日耶和华必为独一无二的；他的名也是独一无二的。亚14:9

    救赎大计划的结束，使世人完全重得上帝的眷爱。一切因罪而丧失的都恢复了。不但人类得了救赎，就是地球也被救赎，作顺从之人永久的居所。六千年来，撒但曾挣扎着要保持对地球的所有权。如今，上帝起初创造地球的旨意成全了。“至高者的圣民，必要得国享受，直到永永远远。”（但7:18）

    “从日出之地，到日落之处，耶和华的名是应当赞美的。”（诗113:3）……“他的训词都是确实的，是永永远远坚定的。”（诗119:7-8）撒但所仇视所打算破坏的神圣律法，也要为无罪的全宇宙所尊重。（《先祖与先知》第324-325面）

    上帝的政府，借着基督救赎的工作，便显为公义的了。“全能者”也被公认为慈爱的上帝。撒但的诬告被驳倒，他的品格也被揭露了。反叛永不能再起。罪恶永不能再进入宇宙。千秋万世，永保无反叛之虞了。天上地上的居民，借着出于爱的自我牺牲，与他们的创造主结成永不分离的关系了。

    救赎的工作必要完成。只是罪在哪里显多，上帝的恩典就在哪里更显多了。地球就是撒但所说凡属于他的地，不但要被赎回，而且还要受尊荣。我们这个小小的世界，虽在罪恶的咒诅之下，曾作上帝光荣创造中的唯一污点，但将要得着尊荣，超乎上帝宇宙中的其他诸世界。上帝的儿子曾披着人性住在这里；荣耀之君曾在这里生活、受苦、受死；──当他将万有更新之时，上帝的帐幕要设在人间，“他要与人同在，他们要作他的子民，上帝要亲自与他们同在，作他们的上帝。”（启21:3）在永远无穷的世代中，当被赎之民在上帝光中行走之时，他们将因上帝所赐无可形容的“恩赐”而赞美他，向他欢呼：──以马内利──“上帝与我们同在”。（《历代愿望》第27-28面）


怀著

《主必快来》
十二月三十一日　得赎之民永恒的享受

    我要使他足享长寿，将我的救恩显明给他。诗91:16

    宇宙的全部宝藏都要开启，以供上帝所救赎的子民研究。他们不再受必死亡之身体的捆绑，却要展开不知疲倦的翅膀，一直飞翔到天外的诸世界--那些世界上的居民曾看见这个世界上人类的祸患，并为之忧伤惊惧，也曾因听到世人得救的喜讯而欢唱。那时地上居民的心中要充满莫可言宣的快乐，与那些从来没有，无罪的生灵共享喜乐和智慧。他们要分享知识与聪明的宝藏，就是到世世代代因思念上帝的手段而得的收获。他们要以清晰的目光观察创造物的荣美--就是千千万万的太阳、星辰和天体，都环绕着上帝的宝座，在指定的轨道上运行。在万物之上，从最小到最大的，都写着创造主的尊名，无不显示祂丰盛的权能。

    永恒的岁月要带来有关上帝和基督的更丰盛更光荣的启示。知识是怎样发展，照样，爱心、敬虔和幸福也要增进不已，人越认识上帝，就越要钦佩祂的品德。当耶稣向人阐明救恩的丰盛，以及祂与撒但的大斗争中所有的惊人成就时，得赎之民便要以更亲切的忠诚侍奉祂，并以更热烈的喜乐弹奏手中的金琴；亿万的声音要一同歌颂赞美。

    在天上、地上、地底下、沧海里和天地间一切所有被造之物都说：“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远。”（启5:13）

    善恶的大斗争结束了。罪与罪人也不再有了。全宇宙都是洁净的。在广大宇宙之间，跳动着一个和谐的脉搏，从创造万物主那里涌流着生命，光明和喜乐，充满这浩大无垠的宇宙。从最小的原子到最大的世界，一切有生和无生之物，都在他们纯洁的荣美和完全的喜乐上，宣扬上帝就是爱。《善恶之争》第701、702面

    弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。雅5:7


怀著

《主必快来》
十二月五日　除灭罪恶与罪人

    万军之耶和华说：那日临近，势如烧着的火炉，凡狂傲的和行恶的，必如碎秸，在那日必被烧尽，根本枝条一无存留。玛4:1

    撒但虽然不得不承认上帝的公正，并向基督的至高权威低头，但他的品性并没有改变。叛逆的精神象一股汹涌的洪流再度爆发了。他的心内充满狂怒，决意在这场大斗争中顽抗到底。时候已到，他必须对天上的君王作最后的挣扎。于是他冲到自己所统治的人中，尽力以自己的狂怒来鼓动他们，激发他们立即作战。不料，在他所引诱参加叛变的无数群众中，现在却没有一个人再承认他的主权了。到此，他的努力已经消灭了。恶人固然象撒但一样，仍旧充满仇恨上帝的心理；但他们看出大势已去，他们决不能胜过耶和华了。他们便向撒但和他所用来欺骗众人的爪牙工具大发烈怒，并以恶魔般的疯狂向他们猛扑过来。

    主耶和华如此说：“因你居心自比上帝，我必使外邦人，就是列国中的强暴人临到你这里，他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。他们必使你下坑。”“遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。……我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。……使你在所有观看的人眼前变为地上的炉灰。……你令人惊恐，不再存留于世，直到永远。”（结28:6-8，16-19）……

    从天上上帝那里有火下降。地也裂开了。藏在地底深处的武器也拿出来了。从每道裂开的深坑中。有灭人的火焰喷出。连岩石本身也都着起来了。“那日临近，势如烧着的火炉。”“有形质的都要被烈火熔化。”地和其上的物都要烧尽了。（玛4:1；彼后3:10）《善恶之争》第695、696面


怀著

《主必快来》
十二月六日　罪恶的唯一纪念

    看哪，义人在世尚且受报，何况恶人和罪人呢？箴11:31

    恶人要在世上受报。（箴11:31）“万军之耶和华说：那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸。”（玛4:1）有一些人只烧片刻便毁了，但有一些人却要受苦多日；各人都是“照着他们所行的”受刑罚。义人的罪都已归到撒但的头上，所以他不但要为自己的叛逆受刑，也要为他所引诱上帝子民去犯的一切罪受刑。他所遭受的刑罚，要比一切受他迷惑之人所遭受的远为可怕。在那些受他迷惑之人都被烧尽之后，他还要活着受苦。在这一场洁净地球的火焰之中，恶人终于都被除灭了，根本枝条一无存留--撒但是根本，跟从的是枝条。《善恶之争》第697面

    撒但和一切参加他叛逆的人必被剪除。……那时，“恶人要归于无有。你就是细察他的住处，也要归于无有。”“他们就归于无有。”（诗37:10；俄16）《历代愿望》第781面

    公义的要求已经满足；于是圣徒和天使全军大声说：阿们。

    当整个地球为上帝报仇之火所包围时，义人却安然居住在圣城里。“在头一次复活有份的，……第二次的死在他们身上没有权柄。”（启20:6）上帝对于恶人乃是烈火，但对于祂的子民却是日头和盾牌。（见诗84:11）《救赎的故事》第398面

    那烧灭恶人的烈火把这个地球炼净了。咒诅的一切痕迹都消除净尽。再没有永远烧着的地狱，使赎民一直看见罪恶的惨局。

    但要留作纪念的只有一件事：我们救赎主被钉十字架的伤痕要永远存在。……

    那因罪恶而丧失的一切就此都被恢复了。……上帝当初创造地球的目的现在已经实现了，这地要作为赎民永远的家乡。“义人必承受地土，永居其上。”（诗37:29）《善恶之争》第698面


怀著

《主必快来》
十二月八日　令人心满意足的工作

    我父作事直到如今，我也作事。约5:17

    天国是一个具有兴趣活动的所在；然而对于劳倦担重担，并对凡为信心打过美好仗的人而言，它却是一种爽适宜人的休息所在；因为永远不朽的青春活力乃是属于他们的，而他们再也不必与罪恶和撒但作战了。对这班精力旺盛的工作者而言，一个永恒无所事事的状况实在是令人厌烦的，那在他们看来就不是天国了。《儿童指导》原文第354面

    上帝将伊甸园交给亚当夏娃照管；使他们“修理看守。”（创2:15）他们的工作非但不令人疲劳，反倒是愉快而能增进体力的。上帝指定劳动为人类幸福之源，使人借着作工来运用思想，操练身体，发展才能。亚当在运用智力和体力上，获得了他圣洁生活中最高尚的快乐。……

    作工虽然带来疲劳和痛苦，但人若看作工是咒诅，那就错了。有钱的人往往轻视作工的人，其实这种看法是与上帝造人的意旨相违的。就是极富足之人的财产，若以上帝赐给亚当的基业相比，还算得什么呢？然而亚当并不是懒惰无所事事的。我们的创造主知道人类的幸福何在，所以指定了亚当的工作。唯有作工的男女，才能找到人生真正的乐趣。《先祖与先知》第19、20面

    在天国中，时时有工作在进行着，那里全无闲懒者。基督说：“我父作事直到如今，我也作事。”（约5:17）我们不可妄想最后的胜利到手时，住处也早已为我们预备好了，懒散会是我们的分--我们要安歇在一个无所事事的极乐状态中。《评论与通讯》1898年5月17日号原文

    上帝定意使人人都应该是工作者。勤劳辛苦的牲畜较比闲懒的人更加符合其受造的宗旨。上帝是一位不住的工作者。天使也都是工作者；他们乃上帝的差役，为世人服务的。凡预料天国乃为一个无所事事之所在的人，将要大失所望，因为在天国的制度中全无放任闲懒倾向的余地。但是对于凡劳苦担重担的人，却有安息应许赐给他们。忠心的仆人必蒙欢迎放下他的劳苦，进来享受他主人的快乐。《教育勉言》原文第280面


怀著

《主必快来》
二月一日　历史的顶点

    祂来的日子，谁能当得起呢？祂显现的时候，谁能立得住呢？因为祂如炼金之人的火，如漂布之人的碱。玛3:2

    当上帝将要降临在西奈山上颁布律法的时候，祂因着以色列民的罪，不准他们就近山前，免得他们被祂莅临时之烈火般的荣光所消灭。上帝在祂所选为颁布律法的地方尚且显出那么大的权能。及至祂降临执行这些神圣律例的时候，祂的审判台前将要怎样的更为可怕啊!那些践踏祂权威的人在最后的报应大日，怎能当得起祂的荣光呢？……

    当耶和华的圣颜在西奈山显现的时候，祂的荣光……如同烈火一样。但当基督在祂的荣耀里同着圣天使降临的时候，全地必要因祂降临可怕的荣光而焚烧。……

    自从人类受造以来，他们从来没有见过神圣威力的显现，象西奈山颁布律法时的情形一样。……在自然界最可怕的震动中，上帝的声音好象角声在密云中发出。遍山大大震动，以色列全会众都吓得脸色苍白，心惊胆寒，个个脸伏于地。当那时，声音震动了地的主宣告说：“再一次我不单要震动地，还要震动天。”(来12:26)

    当摩西从山上上帝面前领受法版回来的时候，那些有罪的以色列人尚且忍受不了他脸上的荣光，何况上帝的儿子在祂父的荣耀里显现，有天军四围环绕，要在违犯祂律法、拒绝祂救赎的人身上，执行审判的时候，那些犯罪的人岂不更要怕见祂吗？……

    但是在煊赫的神圣审判之中，上帝的儿女必不惧怕。“耶和华却要作祂百姓的避难所，作以色列人的保障。”(珥3:16)那使违犯上帝律法的人惊惶灭亡的日子，却要给顺从的子民带来“说不出来、满有荣光的大喜乐”。(彼前1:8)《先祖与先知》第321-324面

《今日的生活》
三月廿九日 上帝准许用试炼和患难来洁净我

    他来的日子谁能当得起呢？他显现的时候谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。他必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样，他们就凭公义献供物给耶和华。玛3:2,3

    在上帝的子民中正进行一番提炼洁净的功夫，万军之耶和华已亲自着手要完成这工作。这样的提炼是最难忍受的，但剔除污秽自属必须。试炼是少不了的，要引领我们更加靠近我们的天父，使我们顺服他的旨意，以致我们可以凭公义献供物给他。──上帝一再的引领他的子民经过同样的试炼，继续加增磨炼的压力直到他们心里完全谦卑，品格得了改造，于是他们战胜了自己，而与基督和天国的精神相和谐。上帝的子民要得洁净必须忍受苦难。……他使我们累次从火中经过，试验我们的真价值。真实的美德必是愿意接受考验的。假使我们不肯忍受我们的主的考验；那末，我们的景况是危险的。……

    本着他的仁慈上帝向人们彰显他们自己隐蔽的缺点。他愿意他们精密的检讨自己心中复杂的动机，发现所有的错误，改正他们的癖性，使他们有高雅的礼貌。上帝愿他的仆人们要洞悉自己的心。为要使他们了解自己真实的情形，他便许可试炼的火攻击他们，使他们得以洁净。毕生的试炼都是上帝所使用的仆人，要除去我们在品格上的渣滓，弊病和粗劣之处，使我们配为天上荣耀里之天使的伴侣。……烈火必不烧灭我们，只是取去渣滓，使我们既七次炼净了，就要印上神圣的印记。《评论与通讯》1894年4月10日


怀著

《主必快来》
二月十日　省察己心

    你们总要自己省察有信心没有，也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗？我却盼望你们晓得，我们不是可弃绝的人。林后13:5,6

    没有什么比罪恶的欺诈更阴险的了。那从事欺骗、蒙蔽，并导致毁灭的，乃是这世界的神。撒但绝不会动辄将他全套试探尽都使用出来。他却给这些试探加以善良的伪装。……受迷惑的人走了一步，就很容易走下一步。……唉！撒但是如此注视着人们来急于争取他的诱饵，走入他所布置的道路上啊！……

    务须深切自省，根据上帝的圣言严密的审查，究竟我在心底是完好的，还是腐朽的？我是已经在基督里更新了，或是在内心仍旧属乎肉体，只有外表上披上一件新的衣服而已？要在上帝的审判台前检束自己，并依照上帝的看法，察看有没有任何隐藏的罪恶，任何不良的行为，任何未曾放弃的偶像。务要祈祷，以你所从未用过的热切精神来祷告，使你不致被撒但的诡计所迷惑；使你不致放任疏忽，心粗气浮。……

    有一种罪恶是末日兆头之一，就是自称是基督徒的却爱宴乐过于爱上帝，千万不可自欺，要仔细的省察。很少人能在忠实检查之后举目望天，说：“……我不是爱宴乐过于爱上帝的人。”很少人能说：“我已经向世界死了。……基督是我的生命，当祂显现的时候，我也要与祂一同显在荣耀里。”（西3:4）

    上帝的慈爱与恩典！啊，宝贵的恩典！比精金更有价值。它比一切其它的原则更能提拔并抬高人的心灵。它使人的心思和感情寄托于天国。我们四围的人在追求世俗的虚荣，宴乐和愚妄，“我们却是天上的国民，并且等候救主；”心灵正渴慕上帝，求得赦免与平安，公义和真实的圣洁。与上帝交通和思念上面的事，就必改变心灵使之与基督相似。《告青年书》第54、55面


怀著

《主必快来》
二月十一日　彻底查究的问题

    谁能登耶和华的山？谁能站在祂的圣所？就是手洁心清，不向虚妄，起誓不怀诡诈的人。诗24:3,4

    与基督联合的生灵……就必与一切犯罪之事，以及每一接近罪恶之举作战。他就日复一日更象越照越明的光，而且愈益获胜。他并非弱而又弱，而是力上加力向前迈进。

    但愿在这事上无人自欺。你若怀存骄傲，自满、爱慕极权、虚荣、邪念野心、怨天尤人、不知满足、苦毒、邪言恶语、虚谎、欺诈、谤渎等，你就没有基督住在心中了。……你必须具有一种持久不变的基督徒品格。……

    在凡自命想念真理之人中间，务须存有彻底的悔改，否则在试炼之日他们必定跌倒。上帝的子民务须达到崇高的标准。他们必须是圣洁的国度，是特属祂的子民，是被拣选的族类--热心为善。基督并没有为你受死，叫你仍具有属世之人的种种性情、嗜好与习惯。

    无人能进入荣耀之门，除非他存心面向着它行去。既然如此，就当弄清楚下列各项问题：你是否关心属世的事物？你的思想是否纯洁？你是否在呼吸着属天的空气？你身上是否带有污浊的乌烟瘴气？……你是否专诚本着纯净及圣洁的荣美侍奉上帝？要诚心诚意地自问：我究竟是不是上帝的儿女？

    我们各处教会都需要彻底的改革。上帝令人悔改的权能务须渗透于教会之中。……不可拖延准备的时日。不可在毫无准备的状况中打盹睡觉，而在点灯的器皿中没有装上油。……不可让这个问题仍然冒着危险性的待而未决。当诚恳地扪心自问：我究竟是列在已蒙拯救的人中间，或仍在未曾得救之人中间？我站得住或者站不住？当那日唯有手洁心清的人才能站立得住。《给传道人的证言》原文第441-443面

    每一作上帝儿女的人，都有特权时时刻刻作真实的基督徒，这样他就必获得全天庭的支持。《给传道人的证言》原文第440、441面

《今日的生活》
三月九日 在败坏的世代中保持纯洁

    谁能登耶和华的山？谁能站在他的圣所？就是手洁心清，不向虚妄，起誓不怀诡诈的人。诗24:3,4

    必须以儆醒和祈祷为我们纯洁之保障。《评论与通讯》我们正处于撒但巫术之氛围中。仇敌将编织一道淫乱的咒符，来缠绕着每一个没有基督之恩典作保障的人。试探是难免的；但是我们去儆醒防御仇敌，固守着自制与纯洁之均衡，则诱惑人的邪灵在我们身上就毫无影响了。凡自己不去助长试探之人，在试探临头的时候，就有能力可以敌挡了。《基督教育之研究》

    假使他们（青年）不故意冒险将自己陷入试探之中，远避不良的影响和邪恶的社交，而偶然被迫与危险之人作伴时，他们就必有品格方面的能力，为正义而维护正直的原则，靠着上帝的大能不致在道德上有丝毫玷污。受过良好教育的青年人，若以上帝为他所依靠的，他们的道德能力就可以经得起最严重的考验。《基督教育之研究》

    上帝的选民必须在这世界上败坏最甚之末时，毫无玷污地站立得住。……上帝的圣灵要完全控制他们，左右他们的每一行动。《卫生勉言》

    凡能依循坚定的原则去参与积极的人生之人，就是准备好在这败坏的世代中，毫无玷污屹立不变。《节制与圣道卫生》

    “主耶和华啊，当祢显现的时候，谁能站立得住呢？”当他降临之时，惟有手洁心清的人才站立得住。……你既盼望最后能升上高天与无罪的天使交往，在一个毫无罪恶气氛的环境中生活，就当力求圣洁；因为惟有如此，到上帝的大日要受那严重考验之时，你方能得蒙悦纳进入圣洁的天国。《节制与圣道卫生》


怀著

《主必快来》
二月十三日　根除各样怀疑的种子

    所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了上帝的旨意，就可以得着所应许的。……我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。来10:35-39

    我看到现在我们正处于动摇时期之中。撒但在尽其全力，要将生灵从基督手中夺过去，使他们践踏上帝的儿子。……

    品格正在培养中。上帝的天使正在衡量道德的价值，上帝也在考验并试炼祂的子民。天使有这样的话向我说：“弟兄们，你们要谨慎，免得你们中间有人存着不信的恶心，把永生上帝离弃了。总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。我们若将起初的信心坚持到底，就在基督里有份了。”（来3:12-14）

    上帝的子民若有人已经明白祂恩典的权能，却向人讲述自己的疑问，因此而成为撒但将暗示传入他人心意中的通道，上帝就深感不悦了。疑惑与邪恶的种子实在不易根除。撒但在时刻加以培养，使之茂盛强大，所撒的善种也需要加以培养，浇灌，及细心照料；因为种种有毒害的影响包围着它，要阻碍它的生长，使之枯萎。现时撒但的努力较诸已往更为加强，因为他深知自己行骗的时日无多了。……

    上帝的子民必经过一番簸筛，正如麦子被筛一般，直到所有的糠秕与纯净的麦粒全然分开为止。我们当以基督为景仰的模范，效学祂谦卑的榜样。……

    我蒙指示得见圣徒的赏赐，乃是不朽的基业。后来我又蒙指示得悉上帝的子民曾为真理受过多少的苦楚，也得知他们认为天国的代价实在太低廉了。他们涉想现在的苦楚，若是比起将来要显于他们的荣耀，就不足介意了。上帝的子民在这末后的日子，必定要受试炼。但再过不久，他们最后的试炼就必临到，那时他们就要领受永生的恩赐了。《证言》卷一原文第429-432面


怀著

《主必快来》
二月十五日　愚拙或聪明？

    那时，天国好比十个童女拿着灯，出去迎接新郎。其中有五个是愚拙的，五个是聪明的。太25:l,2

    我们既没有显出凭据来证明自己已效法基督的模样，我们既仍坚持自己原有的习惯，而以属世意见与习尚的纤维来编成自己的织物，我们决不可信赖自己既已身为教友就已得救的这一想法。……

    那十个童女是在这世界历史的末期警守着。全都自称为基督徒；全都有了邀请，有名义，有灯，而且全都自称是在为上帝服务；全都似乎是在警醒等待祂的显现。但其中五个却有缺欠；五个必要感到意外，惊奇，而被撇在欢宴厅外。……

    这些聪明和愚拙的童女乃是代表我们，有许多人不愿留在耶稣的脚前，学祂的样式。他们既没有关乎祂作为的知识；也没有为祂的降临作准备。他们假装在等候自己的主人。他们没有本着那生发仁爱以致洁净心灵的信心警醒祷告。他们所度的是粗心大意的生活。他们已经听到而且赞同真理了，但始终没有将它施用于实际生活之中。恩典的油并没有满注在他们的灯盏之内，他们也没有预备妥当好参赴羔羊的婚筵。……

    决不可象那些愚拙的童女一样。自认为上帝的应许当然是属于她们的，而自己却不顺从基督的命令。基督教训我们自称自命全都无用，祂说：“若有人要跟从我，就当舍己，天天背起他的十字架，来跟从我。”（路9:23）……

    我们在精炼、洁净的过程中，即使经得起上帝的试验，炉火即使将渣滓烧尽，而有业已炼净之品格的真金出现，我们仍旧与保罗一同说：“这不是说我已经得着了，已经完全了；我乃是竭力追求。……我只有一件事，就是忘记背后、努力面前的，向着标竿直跑，要得上帝在基督里耶稣里从上面召我来得的奖赏。”（腓3:12-14）《评论与通讯》一八九九年十月三十一日号原文

《得胜的基督》
11月10日　在基督的跟随者中有两类的人

    那时，天国好比十个童女拿着灯出去迎接新郎。其中有五个是愚拙的，王个是聪明的。大25:1,2。

    在那些自称是基督跟随者的人中，经常有两类的人。一类殷勤研究救主的生平，并恳切寻求，以纠正他们的缺陷，追随伟大楷模的榜样；另外一类的人，回避揭发他缺点且是纯洁、实用的真理。教会即使在最美满的状况中，也并不完全由正直、纯洁和诚恳的教友所组成。我们受教导，不要接受那些蓄意在罪中放纵的人加入教会；然而，他让自己和那些在品格上有暇疵的人交结，并以身作则和用话语教导，使他们有机会看出并改正他们的缺陷。

    在十二位门徒中，有一位出卖主的人。犹大所以被接受，并非团为他品格上的缺点，而是由于主不记那些缺陷。他所以被列为门徒，目的是藉著基督的教训和榜样，能学习什么是构成基督徒品格的要素，进而受引领看出自己的缺点而悔改，并藉着神圣的恩典，洁净他的心灵来顺从真理。

    但犹大并没有行在那凭恩典而照在他身上的真光中。他藉着放纵罪，向撒但的试探敞开。他那品格上的邪恶癖性占了优势。他让自己的心意向黑暗势力屈服。每当错误被暴露时，他便因而发怒，并受迷惑犯下出卖救主那穷凶极恶的大罪。同样，那些在自称虔称的偏爱下蓄意犯罪的人，恨那些因指看他们的罪而干摄他们安宰的人。他们会在有利的时机出现，好像犹大，出卖那些为他们的好处而责备他们的人。

    使徒们也曾遭遇那些在自称虔诚的伪装下，暗中蓄意犯罪的人。亚拿尼亚和撒非喇，便是扮演欺骗者的角色。他们假称完全献给上帝，但却因贪婪而为自己留下一部分……。当考验和试探临到基督的跟随者时，唯有那些愿意为真理的缘故放弃一切的人，才能成为他的门徒。因此当逼迫继续存在时，教会保持相当的纯洁。一旦停顿时，比较不虔诚和不献身的人跟着加入教会，与是门户被打开，让撒但有立足之处。──《预言之灵》卷四，原文第44,45面。


怀著

《主必快来》
二月十六日　现今--永远是现今

    所以你们要警醒，因为那日子、那时辰，你们不知道。太25:13

    基督的降临仿佛要在半夜，当大家都在睡觉的时候。这样，每一个人都当在日落之前将全部帐目清理妥当。他一切所行的都当正直，一切他与别人之间的交易来往都当是公平的。一切不诚实，一切邪恶的作风都当放弃。恩典之油当预备在器皿里，灯也须带着。……凡徒有敬虔的外貌，却背了敬虔的实意，凡称呼基督“主啊、主啊”，但身上却没有祂的像和签证的人，将来的情形实在可怜啊。……

    上帝仁慈地赐予宽容时期，就是经受试验与试炼的时期。祂的邀请乃是：“当趁耶和华可寻找的时候寻找祂，相近的时候求告祂。”（赛55:6）……

    今日这慈悲之声仍然在呼唤着，耶稣仍然在以祂的慈绳爱索吸引人来归祂；然而日子将到，耶稣要穿上报仇的衣服。……世界的罪恶日见加增，而一旦到达固定的界限，记录册就必封闭，帐也必算清了。那时再也没有为罪所献的祭物了。主来了。那向有罪世界伸出的慈爱，忍耐和宽容的手曾经长久慈怜地伸出。邀请也已发出：“让他持住我的能力。……”可是世人竟敢蔑视祂的慈怜，拒绝祂的恩典。

    主为什么这样长久耽延不降临呢？整个天军都在等待着要为这沦亡的世界完成最后的工作，然而这工作；仍然延缓着未得完成。原因乃在于那少数自称器皿里有油的人，没有作世上点燃发光照明的灯。原因乃在于传福音的人过少。……

    每过一个星期，就少了一个星期，每过一日，那指定施行审判的时候就更近一日。哀哉！如此众多的人只是间驻间歇的宗教--是依赖感觉也为情绪所左右的宗教。“唯有忍耐到底的，必然得救。”（太22:13）因此你们当确知自己心中已有恩典之油。须知当审判之际，你们是否已有这油，其关系非常重大。《评论与通讯》一八九四年三月二十七日号原文


怀著

《主必快来》
二月十七日　最后的警醒

    所以你们要警醒，因为你们不知道家主什么时候来，或晚上、或半夜、或鸡叫、或早晨，恐怕祂也忽然来到，看见你们睡着了。可13:35,36

    有一群人出现在我面前。……他们的眼目向天观看，他们口中也有他们主人的话，说：“我对你们所说的话，也是对众人说，要警醒。”……主仿佛暗示着在天未亮的当儿有一段耽延的时期。然而祂却不愿意他们因天发亮没有他们所预料的那么快，就此感到疲倦，或放松他们那种认真的警醒。……

    我看出要将爱情与兴趣贯注于属世的忧虑上，想不断增添世上的财物，而同时仍然存心照着我们救主所命定的警醒等候是不可能的事。天使说：“他们只能得到一个世界。他们若要获得属天的财宝，就必须牺牲属世的财宝。他们不可能享有两个世界。”……

    我见到守望的更次已连续过去很多。然而因此，就该放松警觉吗？不！更需要有不停的警醒，因为现在余下的时间比初更之时更少了。……如果那时我们没有放松警觉守望，那么在第二更时岂不应当加倍警醒吗？二更过去，三更就来临，现今我们放松警觉乃是不可原谅的。三更天需要有三倍的热诚。现在若感到不能忍耐，就必丧失我们往时所有热诚恒切的警醒了。这漫长幽暗的黑夜真是难堪；可是早晨的迟误还是本乎恩，因为主如果真的来到，就必发现有许许多多的人没有预备好。上帝不愿意祂的子民灭亡，乃是这长期耽延的原因。……

    爱世界和爱基督之人的区别，乃是显而易见而不至认错的。属世的人全都抱着野心大志热衷获得属世的财宝，上帝的子民却不效法这个世界，乃凭他们恳切、警醒、等待的立场，表明自己已经变化；他们的家乡不在这个世界，他们乃是羡慕一个更美的家乡，就是天上的家乡。《证言》卷二原文第192-194面


怀著

《主必快来》
二月十九日　有行为的信心

    万物的结局近了，所以你们要谨慎自守，警醒祷告。彼前4:7

    你是否相信万物的结局近了，这世界历史最后几幕即将上演了呢？若然，且凭你们行为将自己的信心证明出来。人必定显明他全部的信心。有人认为自己有不少的信心，其实即或有一点信心，也是已经死了的，因为没有行为证实。“这样，信心若没有行为，就是死的。很少人有那真正生发仁爱以致洁净心灵的信心。可是凡配得享永生的人，必须获得道德上的资格方可。“亲爱的弟兄啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道主若显现，我们必要象祂，因为必得见祂的真体。凡向祂有这指望的人，就洁净自己，象祂洁净一样。”（约一3:2,3）这乃是你当前的工作。……

    你必须向自己是死的，而且还必须向上帝是活的。“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。”不可求问自我，骄傲、利己、自私、爱财、贪婪、爱世界、怨恨、怀疑、忌妒、恶意，都必须克胜而永远的牺牲掉。基督显现之时，决不会先纠正这些邪恶然后赐予迎接祂复临的道德资格。这样的预备必须在祂复临之前完全告成，这应作为思考、研究和诚恳察究的题旨。我们当怎样行才能得救呢？我们的行为该当如何才能蒙上帝的喜悦呢？

    你若被试探，发怨言，责难，又任性恼怒，既伤害四围的人，也因而害及自己的心灵。唉！就当从自己心灵的深处诚恳焦急的自问：我能否无瑕无疵的站在上帝的宝座前？唯有无瑕疵的人才能站在那里。没有人心中还充满着属世的垃圾而能被接升天。务须事先纠正道德上的缺点，每一个污点也必须经基督那洁净的血洗掉，一切令人厌恶、不可爱的品格上的特性都必须克胜。《证言》卷一原文第704、705面

《今日偕主行》，校对中...


怀著

《主必快来》
二月二十一日　经过化装的试探

    我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。徒20:29,30

    上帝并没有越过祂的子民，而在某处单独拣选一个人，又在另一处拣选一个，认他们为唯一配委托祂的真理，祂也不赐给某一个人以新的光亮，而与全体教友所已确认的信仰相反。在每一次改革运动中，都有人兴起做如此的声称。……

    一个人接受了什么新颖独特而似乎与真理并无冲突的意见；他……细想这种意见，直到自己认为美妙而且重要万分，这乃因撒但有能力给它这样虚伪的外表。至终它便成了包罗万有的题目，一切的伟大中心，结果竟将真理自心中根除了。……

    我警告你们要防备这些旁枝末节的论点，它的作用无非是引诱心思转离真理。谬道从来都是有害处的，它决不能圣化，乃经常招致混乱与纠纷。

    有万般经过化装的试探，预备着要陷害心中已有真理之光的人；而我们众人唯一安全之道，就是不领受任何新的道理，新的对经文的解释，除非先交给有经验的弟兄们予以鉴定。要本着谦卑受教的精神将这问题摆在他们面前，还要诚恳的祈祷；他们若不接纳的话，就要依从他们的判断。……

    撒但在经常的工作着；但很少有人理会到他的活动与阴险。上帝的子民务须准备妥当，好抵抗这狡猾的仇敌。撒但所畏惧的就是这样的抵抗。他比我们更加了解他权势的限度，也了解只要我们和他当面作抵抗就很容易战胜他。借着神圣的能力，最软弱的圣徒也要强过他和他的全部使者，而且经过试验，就必能证实自己卓越的能力。因此撒但的脚步无声无息，他的行动诡谲隐秘，他的大炮有伪装遮蔽。他不敢公开的露面，唯恐激发基督徒潜伏的精力，促使他向上帝祷告。《证言》卷五原文第291-294面

《你必得能力》
八月十六日　预防宗教的狂热

    圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是祂用自己血所买来的。我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。徒20:28-30

    宗教的狂热将从我们当中兴起。欺骗将出现，其表现非常逼真，假如能够，连上帝的选民也会受其误导。假如他们的言行不一非常显著，甚而矛盾百出，那么，我们就不需要出自那位伟大教师口中的话语。由于各式各样的危险将兴起，上帝才会赐下警告。

    我之所以发出这危险的讯号，乃因为透过圣灵的启迪，我得以识透弟兄姊妹们所无法认清的事实。或许我不需一一描述上帝子民所必须加以警惕的形形式式的骗术。我以为只要你们能时时戒备便够了。你们要作忠心的看守人，保守上帝的羊群，免得他们不加选择的接受所有佯称是来自上帝的信息。我们若要致力于情绪上的感觉，这并非难事，而且可以多到我们不知如何处理的境界。务要稳静地、清楚地“传讲天国的福音”。绝不要以制造激昂的感觉为当前之务。

    上帝的灵能独自激发一种宗教上的健全的热诚。让上帝施展祂的大能，愿祂的媒介稳重的走在祂的前头，并时时刻刻警醒，等候，祈求，和仰赖耶稣，接受生命之光的圣灵的引领和管理。--信息选粹第二册原文第16面


怀著

《主必快来》
二月二十二日　基督为什么迟延祂的复临

    弟兄们，我对你们说：时候减少了。林前7:29

    上帝的天使在将他们的信息传给人类，声称时日不多了。我累次所蒙的指示也是如此。不错，时间已延长过于我们在信息初期所预期的了。我们的救主没有按我们所指望的早日显现。可是主的话落空了吗？绝对没有！应当记着上帝的诸般应许和警戒都是有条件的。

    上帝已经将在地上当作的工作委托祂的子民。第三位天使的信息要传开，信徒们的心念要专注于天上的圣所，基督已进入那里开始祂为自己子民的赎罪工作。安息圣日的改革运动也要推进。上帝律法的破口必须予以修补。这信息须以大声传开，俾使全地的居民都可以得听警告。上帝的子民也必须借着顺服真理洁净自己的心灵，并且预备好当祂显现的时候，无瑕无疵的站立在祂的面前。

    复临信徒如果在一八四四年大失望之后，坚持着他们的信仰，同心合意地趁着按上帝旨意为他们开启的门路，接受第三位天使的信息，而且借着圣灵的能力将它传给全世界。……主必定以大能大力协助他们的努力，则工作就必早已完成，基督也就早已降临，接受祂的子民而领得他们的赏赐了。

    然而在失望之后那段疑惑和犹豫不决的时期中，许多复临信徒竟放弃了他们的信仰。……这样圣工便受了拦阻，世界也被撇在黑暗中了。……

    古代的以色列民经历四十年之久的不信，埋怨与背叛，以致不能进入迦南地。同样的罪孽也阻挡了现代以色列民不能进入天上的迦南。这两者都不是因上帝的应许有什么毛病短处。那将我们滞留在充满罪过与忧伤的世界上这许多年的，乃是自称为上帝子民之间的顽梗不信，爱慕世界，未曾献身与互相争论。《信息选粹》一辑原文第67-69面


怀著

《主必快来》
二月二十五日　撒但最后的战役

    小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。约一2:18

    仇敌正在预备他对教会最后的战役。他已将自己隐蔽着似乎看不见了，以致许多人难以相信他还存在着，也更难以使他们相信他那令人惊奇的活动与能力。……

    世人乃是撒但的俘虏，自然倾向顺服他的暗示，听从他的吩咐。人本身自己全无能力对邪恶作有效的抵抗，唯有凭着活泼的信心得以有基督住在他里面，……世人才胆敢对抗如此可怖的敌手。其它各种防护的方法全都是徒劳无功的。唯有借着基督，撒但的权势才受到限制。这乃是一项众人都当了解的重大真理。撒但无时不忙着来来往往，“遍地游行，寻找可吞吃的人。”但出于信心的恳切祈祷必能挫折他最强悍的努力。……

    撒但希望使上帝的余民沦于那行将临到世界的普遍的毁灭中。基督的复临越发临近，则他就越发坚决的努力使他们败落，必有男女兴起自称拥有新的亮光或新的启示，其作用乃在使人怀疑固有的界标。他们所传的道理虽经不起上帝圣言的考验，但却有些生灵要受欺骗。也必有虚谎的报告到处流传，使一些人陷在网罗里，……我们不能不特别谨防各种各式的谬误，因为撒但经常的致力于吸引人转离真理。……有些人品格毫不稳固。他们正象一团油灰，可以捏塑成任何想象得到的模样。……这样懦弱无能，优柔寡断，以及不胜任的毛病务必予以克胜。真正基督化的品格具有百折不挠的品质，不受逆境的局限和压制。……人必须具有道德方面的毅力，就是不受馅媚、贿赂，或恐吓的正直。……

    上帝已经立下了撒但所不能越过的界限。我们至圣的信仰就是这个界限；而且我们若在信仰上建立自己，我们就必在那位“大能者”的卫护之下安全无虞。《证言》卷五原文第294-297面


怀著

《主必快来》
二月二十七日　这默示极其确定

    这默示有一定的日期，快要应验，并不虚谎、虽然迟延，还要等候；因为必然临到，不再迟延。哈2:3

    那曾在试炼重重的日子中坚固哈巴谷和当时一切圣洁公义之人的信心，今日仍然是鼓舞上帝子民的同一信心。在最黑暗的时辰，在最不利的环境之下，一个基督的信徒总可坚心倚赖一切光明和力量的来源。由于信靠上帝，他的希望和勇气便日复一日地得以更新。……在为上帝服务时，大可不必灰心、犹疑或惧怕。主必使凡信靠祂之人的最高期望实现而有余。祂必将他们在各种困境中所需要的智慧赐给他们。

    使徒保罗对于那为每一遭受试探之生灵所作的丰盛准备，作了极动人的见证。所赐给他的神圣应许是：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”于是这个经受试炼的上帝仆人、充满了感激和信赖的心应答说：“所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我什么时候软弱，什么时候就刚强了。”（林后12:9,10）

    我们必须怀恃并培养众先知和使徒所见证的信心--就是那握住上帝的应许，并静候祂按照祂自己所定的时期及方法施行拯救的信心。上帝确实的预言的最后应验，乃在我们的主救主耶稣基督以万王之王、万主之主的身份荣临的时候，等待的时期可能看来很长，心灵可能因不利的环境而致抑郁，我们所信任的许多人可能会中途败落；但我们务要与那在空前背道时期中，尽力勉励犹大的先知一样笃信不疑地说：“惟耶和华在祂的圣殿中，全地的人都当在祂面前肃敬静默。”（哈2:20)

    但愿我们时常记住这项令人鼓舞的信息：“这默示有一定的时期，快要应验，并不虚谎。虽然迟延，还要等候；因为必然临到，不再迟延。……惟义人因信得生。”（哈2:3,4）《先祖与先知》第313、314面


怀著

《主必快来》
二月二十八日　安全的避难所

    耶和华从祂的居所出来，要刑罚地上居民的罪孽；地也必露出其中的血，不再掩盖被杀的人。赛26:21

    由于故意犯罪的情形有增无减，各城市的居民很快就必为几乎普遍的罪恶所波及。各处充斥的败坏情形，诚非世人笔墨所能形容，每一天都带来了纷争。贿赂和欺诈的新发现；每一天都带来了横行不法、不顾世人痛苦、惨无人道而草菅人命的伤心记录。……

    我们的上帝乃是有怜悯的上帝，祂以恒久的忍耐和温柔的慈爱，对待一切违犯祂律法的人。……主长期容忍世人，容忍城市，并慈怜地传出警告，以拯救他们脱离的忿怒；但终有一天再也听不到恩典的代求。……

    现在社会上--尤其是各国大城市中普遍的情形，都在大声宣告上帝施行审判的时候已经来到，而地上万物的结局也已临近了。我们正站在历代以来最大危机的门口。上帝的刑罚将接踵而至--就是火灾、水灾、地震，以及战争流血的事。……

    上帝忿怒的风云已经密布，唯有那些……响应恩典的邀请，并因顺从神圣统治者的律法而成圣的人，才能站立得住。唯有义人必与基督一同藏在上帝里面，直到毁灭过去。但愿我们的心声乃是：

    无助心灵来就主，

    此外别无避难所；

    求主切莫撇下我！

    常施扶持赐帮助。

    求主容我深藏躲，

    领我进入平安所；

    直至风暴全过去，

    接我永在天国住。《先祖与先知》第214-218面

    附注：闰年使用本书，可在二十九日；重读二月一日的经文与灵训。


怀著

《主必快来》
二月四日　你经得起试验吗？

    你也要记念耶和华你的上帝在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守祂的诫命不肯。申8:2

    上帝要试验祂的子民。……如果这信息（一八四四年所宣扬的）真和我们许多人所想象的那么短促，那么就必没有时间来为他们培养自己的品格了。许多人乃为情感所动，并非为原则及信仰所动，而是这一严重可怕的信息激动了他们。它既激动了他们的情绪，也引起了他们恐惧，但却没有成就上帝所预期的工作。……

    上帝一步一步地引导着祂的子民。祂领他们到达那预料足以表明心意的各个不同点。有些人在某一点上忍受得住，但在次一点上却跌倒了。每进一步，心意就经过比较稍为严格的试炼和考验。如果自称为上帝子民的人发现自己的心意对这一严正工作起了反感，就当使他们相信自己还有一番工作要做，去加以克服。……有些人乐愿接受某一点，但在上帝引领到另一试验之点时，他们却退缩不前了，因为他们发现这一点正好直接打击到某一所喜爱的偶像。他们在这里有机会可以看出：究竟是什么在自己心中拒绝耶稣进来。他们重视某一事物过于真理，他们的心也没有预备好迎接耶稣。各个人都要经过一段时间的试验与证实，要显明他们是否愿意牺牲自己的偶像。……那些到达各点，经得起各项考验，而且不顾任何代价而得胜的人，他们既已听从那为“真实见证者”的忠告，就必领受晚雨，并得以预备好变化升天。

    上帝在这个世界上试验祂的子民，……各人都在此--就在这个世界上，就在这末后的时日中，要显明究竟是什么能力在左右他们的心意，控制他们的行为。如果是神圣真理的能力，那就必会导致善行。这能力必提拔凡接受的人，使他心意高贵而慷慨，象他神圣的主一样。……

    老年人和青年人啊，上帝现今正在试验你们。你们在决定你们自己永恒的命运。《证言》卷一第186-189面


怀著

《主必快来》
二月五日　绝无错误的向导

    你们要行道，不要单单听道，自己欺哄自己。雅1:22

    上帝命令凡明白祂旨意的人，都要作遵行祂话的人。懦弱无能，心怀二意，以及犹豫不决，颇易引起撒但的攻击，而容许这些恶习茁长的人，必然毫无救助地被试探澎湃的波浪所淹没。每一称为基督名下的人，都必须长大成人，满有基督长成的身量，祂乃是基督徒永远的元首。

    我们经历人生许多狭窄之处极需一位向导，正如水手驶经砂洲或上溯多礁的河道极需一位领港一般，然而从哪里可以找到这位向导呢？……我要向你们指明的就是圣经。圣经是出自上帝的启示，而由圣人所写作的，它清楚而明确地指出无分长幼之人的本分。它提高思想，柔化心地，并使人精神愉快而具有圣洁的喜乐。圣经提示品格的完美标准；它在任何情况之下，即使在到达人生途程结束之时，也都是绝无错误的向导。应当把它当作你们的顾问，作你们日常生活的准则。……

    圣经中藏有千万真理的珍宝，是肤浅的寻找者所搜集不到的。真理的矿藏乃是取之不尽的。你们若本着谦虚的心去查考，则越多查考，你们的兴趣就必越来越大，越觉得要象保罗一样发出感叹说：“深哉!上帝丰富的智慧和知识。祂的判断何其难测!祂的踪迹何其难寻!”（罗11:33）

    你们每日当从圣经学得一些新的知识。要寻找它象寻求埋藏的财宝一样，因为其中含有永生之道。当祈求智慧和聪明，以便明了这些神圣的著作。你们若这样行，就必从上帝的圣言中发现新的荣耀；你们就必感觉自己在与真理有关的题旨上，已经领受了新颖而宝贵的亮光。而在你们的评断中，圣经也必经常获得新的估价了。……

    当殷勤利用每种获得恩典的方法，俾使你们的品格有所变化，得以在基督耶稣里长大，满有成人的身量。《证言》卷五原文第263-267面

《开朗的宗教》
十一月二十二日 因顺从乃是効忠上帝的测验

    “你们既知道这事，若是去行就有福了。”约13:17

    “只是你们要行道，不要单单听道。”雅1:22

    今日世上只有两等人，而且将来在审判中也只承认有两等人，──一等就是违背上帝律法的；一等乃是遵行的。基督给我们一个试验，藉以证实我们是忠诚的或是叛逆的。祂说：“你们若爱我，就必遵守我的命令。……有了我的命令又遵守的，这人就是爱我的；……不爱我的人就不遵守我的道；你们所听见的道不是我的，乃是差我来之父的道。」「你们若遵守我的命令，就常在我的爱襄；正如我遵守了我父的命令，常在祂的爱里。”（约14:15,21-24；15:10）（四九）

    承受永生的条件现今仍与往昔无异；──正如我们始租在乐园中尚未堕落之前所有的一样，──完全顺从上帝的律法，完全行义。若删除此点而根据其它条件赐下永生，则整个宇宙的福乐就必陷于危殆了。这样便为罪恶开放了门路，而它所带来的种种祸患与痛苦便将贻害无穷了。（五十）

《今日偕主行》，校对中...


怀著

《主必快来》
二月六日　时常准备作答

    只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。彼前3:15

    我蒙指示，看到许多自命拥有现代真理知识的人，却不明白自己所信的究竟是什么。他们不了解自己信仰的证据。对于当今的工作，也没有恰当的赏识。试炼一旦来临，许多现在向他人证道的人，在检讨自己所持的立场时，竟有许多事他们不能提出令人满意的缘由来。直到经受这样的考验，他们才晓得自己的愚昧无知。而且教会中有不少人总自以为当然明白所信的是什么；可是，直到起了争论，他们才晓得自己的弱点。在与同信仰的人隔开，而不得不单独说明自己的信仰时，他们就会感到惊奇，看出自己对于所接受当作真理的观念是多么地含混不清。……

    上帝要唤醒祂的子民；如果其它的方法都失败了，异端就必侵入他们中间，簸筛他们，将糠秕与麦子分开。主号召所有相信祂圣言的人，都要从睡梦中醒悟过来。宝贵的光已照临了，是颇适合于现代的。……信徒不应对各种假定臆测与欠明确的意见所组成的真理认为满足。他们的信仰务须坚定地建基于上帝的圣言上，以致试验时期一旦来临，他们被带到议会之前为自己的信仰作答时，就可能以温柔、敬畏的心向人说明自己心中盼望的缘由。《证言》卷五原文第707、708面

    基督的仆人若为信仰的缘故被带到法庭上去受审，用不着事先准备好什么话回答。他们所应作的准备乃是每天将上帝话中可贵的真理存在他们心中，用基督的教训充实自己，借着祈祷加强他们的信心；到了受审的日子，圣灵就会使他们想起能够打动听者心弦的真理。

    上帝要使他们在需要的时候，回想起平日殷勤查考圣经所得的知识。《安息日学训言》第36面

《你必得能力》
四月二十五日　心中存有盼望的缘由

    只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。彼前3:15

    我们若是与上帝有连接，这就是我们会见到的。上帝要我们依靠祂，不要依靠人。祂要我们有一颗新心，祂也将从上帝宝座来的光启示给我们。我们应与每一样困难争战，但是当遇见一些争论性的问题时，你要去寻找人，请教他的意见，再依他的意见形成你自己的结论吗？不，你要到上帝那里去。将你所要的告诉祂，翻开圣经寻找其中隐藏的珍宝。

    我们寻求真理不够深。每一个相信现代真理的人，都会被带领到一个地方，要求他讲明他心中盼望的缘由。上帝的子民要被召到君王、统治者和世上伟人面前，他们必须知道，他们的确知道真理。他们必须是重生的男女。圣灵在片刻之间教导你的，远比你从世间伟人学习的还多。全宇宙正留心注意这地上进行的善恶之争。上帝在无限的代价下，已为各人准备机会认识那能使他得救的智慧。天使多么热切的看望，看谁愿抓住这个机会。

    当有信息讲给上帝的子民听时，他们不应该站起来反对。他们应该去查考圣经，将之与律法及证言相比较，若不能通过试验，就不是真的。上帝要我们扩张思想。祂要将祂的恩典放在我们身上。我们可以每天都有美物为筵席，因为上帝可以为我们打开天上的全部宝库。我们要与基督合一，如同祂与父合一一样。天父也要爱我们，就如同祂爱祂的儿子一样。我们可以从上帝那里得到帮助象基督一样。我们可以在每一次危难中，获得力量，因为上帝是我们的前卫，并是我们的赏赐。--信息选粹册一原文第415-416面

《今日偕主行》，校对中...


怀著

《主必快来》
二月八日　道德方面的独立自主

    你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。林后6:17,18

    现今许多人脸上都蒙有面纱。这些面纱就是对于属世风俗习尚的同情，致使他们见不到主的荣耀。上帝渴望我们定睛仰望祂，好叫我们看不见属世的事物。

    真理既已表现于实际生活之中，则标准就必须提升得高而又高，以迎合圣经的要求。这样一来当然就会与属世的种种时尚、风俗、习惯，以及格言等相背。世俗的影响有如海上的狂澜，冲击跟随基督的人，要将他们席卷而去，远离祂那温柔优美的真实原则；然而我们却须如同中流砥柱一般忠于原则。要如此行就非有道德方面的勇气不可；而且凡心灵未曾牢系在那永生磐石上的人，就必被世俗的潮流所扫荡，我们唯有将生命与基督一同藏在上帝里面，才能站立得稳。道德方面的独立自主，只有在与世俗作对时才是全然地适得其所。我们借着完全顺服上帝的旨意，就必占有优势的地位，也必看清与属世风俗习惯绝对分离的必要性，我们不要只将自己的标准略微提升，使之稍高于世俗的标准，乃是要使其区别绝对地显而易见。……

    要获得永生这一无价之宝诚非易举。无人可与世浮沉、随波逐流而仍能成就这事。他们务要从世人中间出来，与他们分别，不要沾不洁之物。无人可效法世人行事为人而不致被世俗潮流冲激而下，也无人不作持恒地努力而仍能有任何的上进，那决心要想得胜的人非紧握住基督不可。他绝不可向后看，乃要经常举目向上，获得恩上加恩。须知安全的代价乃是个人的警觉。……

     “万物的结局近了。”（彼前4:7）当今的需要乃是一班武装齐全、配备妥当，而为上帝作战的人。《证言》卷六原文第146-148面


怀著

《主必快来》
二月八日　道德方面的独立自主

    你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。林后6:17,18

    现今许多人脸上都蒙有面纱。这些面纱就是对于属世风俗习尚的同情，致使他们见不到主的荣耀。上帝渴望我们定睛仰望祂，好叫我们看不见属世的事物。

    真理既已表现于实际生活之中，则标准就必须提升得高而又高，以迎合圣经的要求。这样一来当然就会与属世的种种时尚、风俗、习惯，以及格言等相背。世俗的影响有如海上的狂澜，冲击跟随基督的人，要将他们席卷而去，远离祂那温柔优美的真实原则；然而我们却须如同中流砥柱一般忠于原则。要如此行就非有道德方面的勇气不可；而且凡心灵未曾牢系在那永生磐石上的人，就必被世俗的潮流所扫荡，我们唯有将生命与基督一同藏在上帝里面，才能站立得稳。道德方面的独立自主，只有在与世俗作对时才是全然地适得其所。我们借着完全顺服上帝的旨意，就必占有优势的地位，也必看清与属世风俗习惯绝对分离的必要性，我们不要只将自己的标准略微提升，使之稍高于世俗的标准，乃是要使其区别绝对地显而易见。……

    要获得永生这一无价之宝诚非易举。无人可与世浮沉、随波逐流而仍能成就这事。他们务要从世人中间出来，与他们分别，不要沾不洁之物。无人可效法世人行事为人而不致被世俗潮流冲激而下，也无人不作持恒地努力而仍能有任何的上进，那决心要想得胜的人非紧握住基督不可。他绝不可向后看，乃要经常举目向上，获得恩上加恩。须知安全的代价乃是个人的警觉。……

     “万物的结局近了。”（彼前4:7）当今的需要乃是一班武装齐全、配备妥当，而为上帝作战的人。《证言》卷六原文第146-148面

《主必快来》
六月二十五日　从前哨去从事城市的工作

    你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。林后6:17

    我们既身为遵守上帝诫命的子民，就必须离开城市。我们必须象以诺一样，虽然在城市中从事工作，但却不住在其中。《乡间生活》原文第31面

    我们的机构，应尽可能的设立在城市地带之外。……上帝的子民定居于城市之中并不是祂的旨意，因为那里经常有纷扰与混乱。他们的儿女应避免这一切；因为人的整个身体会因城市中的匆忙、扰攘与嘈杂而遭受败坏。主甚愿祂的子民要迁居乡间，在那里安家，自己栽种水果菜蔬，同时他们的儿女也能在那里得与上帝在大自然界的作为，有直接的接触。我所传的信息乃是：要将你们的家迁离城市。

    不论人听从或拒绝，都必须传讲真理。城市中充满了试探。我们在计划工作的事上，应尽量设法使我们的青年远离这一切玷污。

    当从郊外的前哨去推进城市的工作。上帝的传信者说：“城市难道不要受警告吗？要的，但不是由上帝的子民住在其中，是由他们去访问各城市，警告他们有关行将临到地上的事。”《乡间生活》原文第30面

    何时一个国家不法的事增多，就必听见有声音传讲警告与指示，正如所多玛城听到罗得的声音一样。然而罗得若不在那罪恶滔天的败坏城市中安家，就大可保守他的家属避免许多的邪恶了。罗得和他的家属在所多玛城所成就的，即使他们居住离城较远的地带，也照样可以作成。以诺与上帝同行，但他没有象罗得住在所多玛一样，居住在为各样凶暴及罪恶所染污的城市中。《传道论》原文第78面

    他（以诺）没有安居在罪人中间。……他先将自己与家属安置在气氛尽可能清洁之处，然后时常出去向世上居民传扬上帝所赐给他的信息。……信息传开之后，他往往带领了一些听信他警告的人一同回到他那退隐之处。《圣经注释》卷一原文第1087、1088面

《崇高的恩召》
九月九日 你必须自择友伴

    （上帝）又说：你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。　林后6:17

    真实的基督徒决不选择与未悔改之人作伴；倘若基督已经在心内成形，显为有荣耀的盼望，我们就再也不会欣赏那环绕不敬虔之辈的有毒的氛围了。……

    你所相识的那些人，既全然厌恶属灵的事物，就必不会因实行真理而得以文雅、高贵、超拔。他们不是在基督的领导之下，乃置身于幽暗之君的黑旗之下。与那些既不敬畏也不热爱上帝的人交游，除非你是立意要拯救他们归向基督而与他们来往，就绝对会损及你自己的灵命。假若你不能举拔他们，那么他们在你身上必发挥一种败坏的，污损你信仰的影响。你以和善的态度对待他们是应该的；但是你若喜爱并选择他们的集团，那就对你大为不利了；因为你若拣选了环绕他们的那种氛围，就必牺牲了基督的友谊。要竭力制伏罪恶；但切不可因你的行为，你的言语，你的缄默，或你的参与而有片刻赞同那犯罪的举动。自称信从基督 的人，每一次赞同犯罪的举动，便使自己知罪的感觉弱化，而判断力也就因此逐渐败坏了。……

    主耶稣不可能保全任何自行置身于仇敌之属地的，沉湎于喜爱以言行得罪他所敬爱之上帝的集团中的人。……

    要接近那班具超拔性的，心灵有纯净圣洁之气氛环绕着的人。……上帝必更加靠近你，更加贯乎你的思维之中，因为你已与世俗隔离，避开了引诱你偏离真理的诸般影响，就少有陷入撒但网罗之中的危险了。（18）

《得胜的基督》
2月25日　处世界却不属于世界

    你们务要从他们中间出来，与他们分别;不要沾不洁净的物，我就收纳你们。林后6:17。

    由于不法的事增多，许多人的爱心便冷淡了，但我们是否要因为这种事实，而遮掩我们的光？其实不法的事越盛行，越是上帝子民殷勤工作的时候。当你看见许多人的爱心逐渐冷淡时，你必须尽力工作，把基督介绍给世人。

    律法与福音相辅而行，正如地球上经纬的交织。在此，仁慈与真理聚首，而公义与平安互相碰头。我们要就近上帝的标准，祂有一种定律，管制人的理智，而顺从这定律是为我们的利益着想。我们要爱上帝。那种悖逆的爱是来自于魔鬼；而带来顺从的爱，是来自于天庭。

    主耶和华说：“你们务要从他们中间出来，与他们分别，”又说：“当洁净自己。”但我们如何知道我们不洁？上帝的律法指明这一点。首先的前四条诫命，指明我们对上帝的责任，而其余的六条，禁止我们对朋友和认识的人存有私心。当我看出自己的缺欠，我便奔向千古保障，我深知祂赦免无知之罪。耶稣是一位赦罪的救主，耶稣遵守祂天父的诫命，而祂说那些遵守诫命的人是有福的，他们得以进入享受主人的快乐。

    当我们顺从时，我们便有快乐的家庭，要不住将上帝的诫命教导儿童。在以色列的时代，这是一件重要的大事，现今它的重要性，也不低于那时。你承认遵守上帝诫命的重要，并不能让你进入天庭。将它们植入你的心中，并在一切的行动上表现出来。……

    你能否就在今天，代表基督出现在世人面前呢？你将得到一处避难之所，你将是一位灿烂的基督徒。我们久已受到压制，我们是否应该步出藏身的洞穴，并和上帝站在一起？那么我们便能有基督和我们同在，并谈讲救赎的道理，有如门徒当日与耶稣同在，并向祂学习一样。务要高举耶稣的真光，确保将它传给邻舍。当我们将基督带进我们的经验中，便会相亲相爱，打开刚硬的心门……倘若我们自我谦卑，并时刻带着祂那更新的大能，祂的公义便会遮盖我们。──《怀氏文稿》27,1891年（《讲章与谈论》，卷二，原文第97,98面）。


怀著

《主必快来》
二月九日　这里有偶像吗？

    小子们哪，你们要自守，远避偶像。约一5:21

    上帝的每个真儿女都必象麦子一样地被筛，而且在被筛的过程中，各样使心意转离上帝而爱娱乐的心，都必须牺牲。在多数家庭中，壁炉台上，架子上和桌上，到处都摆满了装饰品和图画。……这样就使那原应集中于上帝及属天事物的思想，转而倾注于普通俗物上了。难道这不是一种偶像崇拜吗？这样耗费的金钱，岂不该用于造福人群，解救疾苦，推食解衣以济饥寒吗？这笔钱岂不应送入主的府库，用来推进祂的圣工，建立祂在地上的国度吗？

    这事既是极关重要的，也有向你们力劝的必要，以免你们干犯拜偶像的罪。只要你们肯听从以色列圣者所说的话：“除了我以外，你不可有别的神，”你们的心灵就必蒙福。有许多人由于浪费时间与心思在那遍布家中不必要的装饰品上，以致为自己平添许多不必要的顾虑与焦急。需要上帝的能力，使他们从这样的迷恋中醒悟过来；因为实际上这就等于拜偶像。

    那位鉴察人心的主，渴望挽救祂的子民转离各样拜偶像的事。惟愿上帝的圣言，就是那有福的生命之书，要摆在那原来摆设无用装饰品的台桌上，当将你们的钱用于购买那足以开导心声、注重有关现代真理的书籍。……当持握主的圣言，视之为无限智慧与仁爱的宝藏；它乃是指明天路的指南。……

    唉，惟愿你们都以虔敬的心意与归顺上帝的精神来查考圣经!啊，但愿你们要省察自己的心，用点着的灯去发现并剪断那使心意偏离上帝，而将你们连系于世俗习惯的极其细微的线！当恳求上帝为你们指明每一吸引你们思想与爱情转离祂的习惯。上帝已将祂圣洁的律法赐给人，作为衡量品格的尺度。你们可以借着这律法看出并克胜自己品格上的每一项缺点。你们可以摆脱自己与每一种偶像的关系，并借着恩典与真理的金链，而将自己与上帝的宝座连系起来。《信息选粹》二辑原文第317、318面


怀著

《主必快来》
三月一日　当前的危机

    哀哉，耶和华的日子临近了！这日来到，好象毁灭从全能者来到。珥l:15

    那位自有永有者在祂《圣经》中所赐予的预言，已将历史的事件一一串联起来，从永恒的过去直到永恒的将来，借此指示我们今日在历史的过程中已置身何处，以及将来将有何事发生。直到今日，凡预言所说必要成就的事，都可从历史的篇页中一一探寻，因此我们可以确知那尚未成就的事，也必依次实现。

    今日各种时兆都说明：我们正置身于各项重大的严肃事件出现的起点。我们世上的每一件事物，无不在动荡之中。救主所预言在祂复临之前必定发生的事，正应验在我们的眼前：“你们也要听见打仗和打仗的风声，……民要攻打民，国要攻打国，多处必有饥荒、地震。”（太24:6、7）

    现今乃是对于一切存活之人都具有极其重大关系的时期。统治者和政治家，身居要职手握大权的人，以及各阶层的有心人士，都在留心注意那在我们周围所发生的大事。他们很注意当前的国际关系。他们看到每一属世的势力都呈现着紧张的状态，所以他们都认定将有重大而决断的事件发生--全世界己濒临惊人危机的边缘了。

    《圣经》，唯有《圣经》，对于这些事提供了正确的见解。《圣经》启示了世界历史的重大的最后几幕，……而这些事件临近的响声已使大地震动，并使人因惧怕而心惊胆怯。《先祖与先知》第343、435面。

    今日万国万民都受着那位绝无错误之主手中“线铊”的试验。人人都在根据自己的选择而决定自己的命运，上帝则掌管着万民，以成全祂的旨意。《先祖与先知》第434面

    基督徒应为不久即将在世上爆发的惊人事变作准备，而他们作准备的方法，乃应殷勤地研究上帝的圣言，并努力使自己的生活得与其中的教训相符一致。《先祖与先知》第512面


怀著

《主必快来》
三月十一日　需要白衣

    王进来观看宾客，见那里有一个没有穿礼服的，就对他说：“朋友，你到这里来怎么不穿礼服呢？”太22:11

    比喻中的礼服是象征那真正跟从基督之人的纯洁无疵的品格。教会“蒙恩得穿光明洁白的细麻衣，”“毫无污点皱纹等类的病。”《圣经》说这细麻衣“就是圣徒所行的义。”（启19:8；弗5:27）它也就是基督的义 --就是祂自己那无瑕疵的品德，也要借着信心分赐与凡接受祂为个人救主的人。

    当初上帝将我们的始祖安置在圣洁的伊甸园时，他们所穿的，就是这洁白无罪的外袍。……可惜在罪侵入之后，他们便与上帝断绝了关系，而那环绕他们的光辉也失去了。人所设计的一切办法，没有一样足以代替他所失掉的无罪的外袍。……唯有穿上基督亲自所预备的外衣，才能使我们有资格来到上帝的面前。基督要将这外衣--祂自己的义袍披在每一个悔改相信的人身上。……这一件是由天上机杼织成的外袍，其中没有一丝一缕是出自人的心裁。基督在祂的人性上已成就了完全的品格，也要将这品格分赐给我们。“我们……所有的义都象污秽的衣服。”（赛以64:6）凡靠我们自己能力所行的每一件事，总不免要受罪的玷污。可是上帝的儿子“曾显现，是要除掉人的罪，在祂并没有罪。”（约一3:5）……

    祂已借着完全的顺从，使每一个世人都可能遵行上帝的诫命。当我们归顺基督时，我们的心便与祂的心合而为一，我们的意志便合并在祂的意志之中，我们的心意就和的心意联合一致，我们的思想也要归顺于祂；我们也就要度基督所度的生活了。这就是穿上祂义袍的真义。这样当主来察看我们时，所见到的既不是无花果树叶子编成的衣服，也不是罪恶赤裸的丑态，而是自己公义的衣袍，也就是对于耶和华之律法的完全服从。《天路》第270-272面

《你必得能力》
十月十五日　换上义袍

    王进来观看宾客，见那里有一个没有穿礼服的，就对他说∶“朋友，你到这里来怎么不穿礼服呢？”那人无言可答。太22:11,12

    务要抛弃你属世的衣服，并穿上基督为你准备的礼服。然后你可以和耶稣基督在宝座上同坐。上帝欢迎所有的人按着本来的样式归向祂，不是先建立自我的公义，或先寻求自我的赦罪，也不是先显示所谓的好行为，更不是引以为荣的属世知识。当你以温柔和谦让的心与基督同行或工作时，祂已为你完成了一件大工，--这个工作只有上帝能作得到。你们立志行事都是上帝在你们心里运行；为要成就祂的美意。那美意是眼见你住在基督里面，并在祂的爱里安息。

    不可容许任何事情剥夺你心灵的平静、安宁和你刚被接受的保证。要求兑现每一个应许；如果你符合所有的条件，一切的应许都是你的。完全自我降服，接受基督的道路，便是在基督的爱里全然安息的秘诀。

    永恒的安息，--谁有呢？当所有的自我辩护，所有出于自私的论点都抛弃时，才有这种安息。完全的自我降服，接受基督的道路，是得以在祂的爱里，全然安息的秘诀。 我们要先效法祂的温柔与谦卑，才能完全领受祂的应许“你们心里就必得享安息。”（太11:29）借着学习基督的样式，我们的内心得以更新；先负祂的轭，然后在顺服中学习。

    把一生交给基督所能成就的，是远远超过许多人所想象的。上帝所要求的，是完全的降服。除非我们折断每一个辖制我们坏品格的轭，便不能接受圣灵。这些是负基督的轭和学习祂样式的最大阻碍。没有一个人会觉得他所要学习的不多。所有的人都要接受基督的锻炼。--评论与通讯一八九九年四月二十五日


怀著

《主必快来》
三月十二日　因顺服得的喜乐

    耶和华啊，我切慕祢的救恩，祢的律法也是我所喜爱的。诗119:174

    基督徒绝不会发急言，说基督的轭在他的颈项上擦伤难受。他认为为耶稣服务乃是最真实的自由，上帝的律法是他所喜爱的。他不但不企求将神圣的命令降低以迎合他的缺点，反而不住地致力以求提高自己达到这些命令完全的水准。

    我们若要预备好在上帝的日子站立得住，就必须具有如此的经验。现在，宽容时期尚未过去，还可以听得见怜悯的声音，正是当除掉我们诸般罪孽的时候。……

    上帝已经作了充足的预备，使我们得以在祂的恩典中站立，完全,毫无缺欠，等待我们的主显现。你预备好了吗？你有没有穿上婚姻的礼服？那礼服绝不会遮掩欺诈、污秽、腐败、或假冒伪善。上帝的眼目看着你。……我们或能遮掩自己的过犯使世人看不见，但我们却不能掩蔽什么避开我们的创造主。

    上帝不惜舍弃自己的儿子使祂为我们的过犯而死，又叫祂复活好使我们得称为义。我们借着基督能将自己的请求呈达施恩宝座时，虽然我们如此不配，但我们借着祂能获得诸般属灵的福惠。我们是否要来就祂，好得着生命呢？《证言》卷五原文第220、221面

    上帝的旨意已在祂神圣律法的命令中表露无遗了，而这律法的原则也就是天国的原则。天上的天使所求取的至高知识，莫过于了解上帝的旨意；而奉行祂的旨意，也就是他们尽其所能的而从事最崇高的服务。

    但是在天国所呈献的服务，并非出自守法的精神。当撒但背叛耶和华的律法时，天使们才产生了有律法的思想，好象是感悟一件从未想到过的事一般。……在他们看来，顺从并不是苦役。爱上帝的心使他们的服务成为乐事。同样的，凡有基督--就是那荣耀的盼望居于心中的人，都必响应祂的话说：“我的上帝啊，我乐意照祢的旨意行；祢的律法在我心里。”《福山宝训》第114、115面

《开朗的宗教》
十一月十六日 喜爱律法，因遵行而得快乐

    “耶和华啊，我切慕祢的救恩，祢的律法也是我所喜爱的。”诗119:174

    我们的上帝该是一位何等样的上帝啊！祂以劝勉与谨慎统治祂的国度，而且祂已经在祂子民的四围圈上了篱笆──十条诫命──要保守他们不至于遭受犯罪的报应。上帝在要求遵守祂国度之律法的事上，同时也将健康与福乐、平安与喜乐赐予祂的子民。他教训他们明白他所要求之品格的完全，惟有熟悉他圣言才能获得。（《教育勉言》原文第454面）（三四）

    只有在不仅相信上帝的圣言，更顺从祂旨意的地方，只有在将心志归顺于祂，并将爱情集中于祂的地方，那里才有信心──就是发生仁爱以致洁净心灵的信心。借这样的信心，人心才能按照上帝的形像得以更新。而在未经更新之前的心，原是不服上帝律法，也是不能服的，但现在却以神圣的律例为乐，且与诗人一同扬声说：“我何等爱慕你的律法，终日不住地思想！”（诗119:97）（三五）


怀著

《主必快来》
三月二日　患罪病之人的救法

    你们已经满头疼痛，全心发昏。从脚掌到头顶，没有一处完全的，尽是伤口、青肿与新打的伤痕，都没有收口，没有缠裹，也没有用膏滋润。赛1:5,6

    有一个为患罪病之人的救治方法。这个救治方法乃在耶稣里面。宝贵的救主啊！祂的恩典足够救治最软弱的人；连那最强壮的人，也少不了祂的恩典，否则就必灭亡。

    我见到怎样可以得着这恩典。就是进入你的内屋，在那里独自向上帝祈求，说：“上帝啊，求祢为我造清洁的心，使我里面重新有正直的灵。”要殷切，要真诚，……要象雅各那样，在祈祷中角力摔跤。要痛苦迫切。……你非作一番努力不可。……

    你当全心寻求主，要本着热忱前来；而且你若真心地觉得没有上帝的帮助就必灭亡，你若渴慕祂象鹿渴慕溪水一般，主就必速速地加强你的力量。于是你就必得到出人意外的平安了。你若指望得救，就必须祈祷,要用功。你的祷告不可急促，也不可粗心大意。当恳求上帝在你身上作成一番彻底的改革，好使祂圣灵的果子长存在你里面，使你在世上如同明灯发光。你切不可成为上帝圣工的障碍或祸根；你可能成为帮手，成为福惠。撒但岂不是告诉你说，你不能全然白白地享受救恩吗？不要信他的话。

    我看出每位基督徒都有权享受上帝圣灵深切的感动。一种甜蜜的属天的平安，必弥漫在心意之中，而你也必喜爱默想到上帝及天国。你也必饱享祂圣言中各项光荣的应许。……

    凡自命为基督徒的人，若爱耶稣过于爱世界，他们就必喜爱谈论祂，认祂为至好良友，将他们至高无上的爱情集中在祂身上了。祂在他们感悟到自己沉沦丧亡的情况时，前来救拔他们。他们在劳苦担罪担时转向祂。祂挪开他们罪孽与过犯的重担，……并将他们一切情感的趋势全部转移过来。他们原先喜爱的事物，现在却憎恶了；原先憎恶的，现在反倒喜爱了。

    试问：在你心中也有这种大的改变吗？《证言》卷一原文第156-160面


怀著

《主必快来》
三月二十日　坚定不移的信心

    只要凭着信心求，一点不疑惑；因为那疑惑的人，就象海中的波浪，被风吹动翻腾。雅1:6

    祈祷与信心是有密切关系的，二者应当同时研究。在出乎信心的祈祷中，含有一种神圣的科学；这种科学是每一欲在一生工作上获得成功之人所必须明了的。基督说：“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可11:24)祂已说明我们所祈求的必须符合上帝的旨意，我们必须祈求祂所曾经应许的事物，并且凡我们所求得的，不论是什么，都必须以之遵行祂的旨意。条件遵行了，那应许也就决不含糊的赐给你。

    我们可以求赦免罪恶，求赐下圣灵，求有与基督相似的性情，求赐智慧能力从事祂的工作，求赐祂所应许的任何恩赐；然后就当相信我们必定得着，并且感谢上帝使我们已经得着了。我们不必找寻蒙福的外表证据；因为恩赐乃是在应许里面，我们可以照常地工作，确信上帝所应许的，祂必能成全，并确信我们已得到的那种恩赐，要在最需要的时候，就必见诸事实。

    如此倚靠上帝的圣言而活，意思就是将整个的生命贡献给祂。时时感觉有缺欠，需要倚靠上帝，向祂倾吐心意，祈祷是不可或缺的；因为它乃是灵性的生命。家庭祈祷与公众祈祷，都各有其用；唯有与上帝作秘密的交往，才能支持灵性的生命。

    世上逐渐呈现一种前所未见的紧张状况。在寻欢作乐、谋利求财、争权夺势、并为生存而作的各种奋斗，有一股可怕的势力，使人愿贯注身、心、灵以从事。在这种狂热的忙乱之中，上帝正在说话。祂吩咐我们离开这一切去与祂交往。“你们要休息，要知道我是上帝。”（诗46:10）……

    我们的需要，并不是在祂面前作瞬息的逗留，而是要亲自与基督接触，与祂同坐交谈。《教育论》第250、251面

《今日的生活》
一月四日 凭着信心求

    只要凭着信心求，一点不疑惑。因为那疑惑的人，就象海中的波浪，被风吹动翻腾。 雅1:6

    接受自天而来的亮光，乃是我们的权利与义务，那样方能辨识撒但的诡计，并获得足以抗拒他权势的能力。我们已被预定归入基督亲密的联系中，得上帝使者随时的保佑。我们的信心必须通入幔内，就是耶稣为我们进去的地方。我们必须更坚定地握住上帝永不落空的应许。务使我们的信心永不改变。要凭着信心去握住那不可见者，并且要坚定不动。这样的信心要为我们的心灵取得天上的福惠。那照在基督脸上的上帝荣耀的光辉也照在我们身上，再反映到四围去，因而实实在在的说我们“是世上的光”。而且惟有藉着这种心灵与基督的联合，才有光辉照临此世。倘无此联合，则世界仍被弃于全然的黑暗之中。……环境的幽暗愈深，基督徒的信心和基督徒的榜样之亮光，更应辉煌地照耀出来。

    在我们四周，不信之风猖獗，不法之事增多，不应使我们的信心黯淡，勇气衰微。……只要我们一心寻求上帝，以坚定的热忱去工作，存着百折不挠的信心，天上的亮光必照耀我们，犹如往日照在忠心的以诺身上一般。《评论与通讯》1888年10月23日

    惟愿我们能使每一位感觉到，当时时刻刻运用信心的重要性！我们要度一种有信心的人生，因为“人非有信，就不能得上帝的喜悦。”我们灵性的能力，全在乎我们的信心。《本会史略》


怀著

《主必快来》
三月二十三日　当谨防撒但的诡计

    务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。你们要用坚固的信心抵挡它。彼前5:8,9

    但愿每一位生灵都要警觉，仇敌现正在追踪你们。当警醒，勤谨的防备，免得被那隐蔽而巧妙设计的网罗不知不觉地陷害你们。但愿粗心大意而漠不关心的人要小心，免得主的大日如夜间的贼一样临到他们。许多人必偏离谦卑的道路，撇弃基督的轭，故意行走异路。他们因瞎眼而糊涂，转离那引至上帝圣城的窄路。……

    凡得胜的人务须警醒；因为撒但要利用属世的缠累，错谬与迷信，引诱基督的门徒离弃祂。我们单避免显著的危险，和危急而矛盾的活动那还不够。我们要贴近基督的身旁，行走克己牺牲的路。我们现在正处身于仇敌的境地，那个被驱逐离开天国的已大有能力的下到我们的中间来了。他利用着所能想到的万般狡谋和诡计，力图俘虏生灵。我们若不时时谨防，就必很容易成为他数不胜数的欺骗的牺牲品。《证言》卷八原文第99、100面

    凡相信现代真理的人，都应感悟万事皆呈现严肃的状态。他们应依着上帝的大日行事为人。上帝的刑罚行将降在世上，我们需要为那大日早作准备。

    我们的时间宝贵，那为将来永远生命作预备的宽容时日真是少而又少了。我们再没有时间耗费在那些漫无目标的活动上了，我们当唯恐草草浏览上帝的圣言。《证言》卷六原文第407面

    你们的全部注意力若已集中于真理，和为此时所当作的预备工作上，你们就必因真理而成圣，并取得资格好承受永远的生命了。……凡自称相信现代真理的人，应继续不断地从事彻底预备的工作，直至我们得以全无玷污、皱纹等类的病，站立在上帝的宝座前。只要你们忍受洁净的过程，上帝必使你们洁净了。《证言》卷二原文第111面


怀著

《主必快来》
三月二十七日　可靠的标准

    要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。弗6:11

    每当上帝的工作复兴时，魔王就要加紧活动；他现今正要竭尽全力与基督和祂的信徒作最后的决斗。最后的大骗局快要在我们面前展开了。那敌基督者将要在我们眼前施行他奇异的作为。他的赝造品将要与真的事物极为相似，以致若非借用《圣经》，便无法辨明真伪。人必须以《圣经》的训诲为标准，去试验每一个学说和每一件奇事。……

    唯有那些以《圣经》的真理来巩固自己心灵的人，才能在最后的大斗争中站立得住。每一个人都要受到这种严重的考验：我是否要顺从上帝不顺从人呢？作决定的严肃时辰即将来到。试问：我们的脚是否立在上帝永不变更之真道的磐石上呢？我们是否准备在“上帝诫命和耶稣真道”的防线上坚立不移呢？…

    每一个有理性的人的首要和最高任务，乃是在《圣经》中查明什么是真理，然后行在光中，并鼓励别人去效法他的榜样。我们应当每天殷勤研究《圣经》，仔细揣摩其中的每一个思想，以经文对照经文。靠着上帝的帮助，我们必须自己作出结论，因为人人必须在上帝的台前为自己作交代。……

    耶稣应许祂的门徒说：“但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。”（约14:26）但我们必须先将基督的教训藏在心中，以便在危险的时候圣灵可以帮助我们回想起来。……

    及至试炼的时期来到，凡以《圣经》为自己生活准则的人就必显露出来。……逼迫重新燃起，那心怀二意假冒伪善的人就要动摇起来，而放弃信仰；但真实的基督徒却要站立稳固，坚如磐石，他的信心与希望反要比平安顺利的日子更为坚强，更放光明。《善恶之争》第614-623面

《今日的生活》
十一月一日 穿戴上帝所赐的全副军装

    要穿戴上帝所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。弗6:11,12

    当我们开赴前线作战时，把我们的兵器扔开是十分危险的事。在争战时我们须穿戴上帝所赐的全副军装。军装的每一部分都是必要的。《教会证言》卷七

    虽然撒但努力使人忽略以下的事实，但是基督徒却永不可忘记：“我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。”以下警告的声音从古至今一直响着的：“务要谨守、儆醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”（彼前5:8）……

    从亚当的日子直到如今，我们的大仇敌常施用他的能力来进行压迫和毁灭。他现在正准备着与教会作最后的争战。凡想追随基督脚踪的人都必与这无情的仇敌作战。一个基督徒越接近那神圣的模范，他就更确切地使自己成为撒但攻击的目标。《善恶之争》

    我们必须穿戴上帝所赐的全副军装，随时准备与黑暗的权势交战。当试探与磨难临到我们时，让我们投靠上帝，恳切地向他祈求。他决不会拒绝而令我们的祈求落空，且必赐予得胜的能力和恩典，可毁灭仇敌的力量。啊！惟愿大家能在真光中认识这一切实情，忍受苦难，作耶稣的精兵！这样以色列就能靠着主，依赖他的大能大力勇往前行。《早期著作》

《今日偕主行》，校对中...


怀著

《主必快来》
三月二十九日　上帝的安全保证

    主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。彼后2:9

    在我们当前的试炼期间，上帝的安全保证必投置在那班遵守祂忍耐之道的人身上。……那对于干犯上帝律法之人意味着忿怒与恐怖的云柱，对于凡遵守祂诫命的人却是光明，怜悯和拯救。那强有力地击打叛逆者的膀臂，必强有力地拯救忠顺的人，每一位忠诚的人必然要被召聚。……

    请问在这世界历史最后的几幕中，你打算扮演什么角色？……你有没有感觉到现今正在天上和地上进行着伟大的预备工作？……但愿现在没有人玩弄罪恶；罪乃是我们这世界各样痛苦悲惨的根源。……切不可容你自己灵性的命运在那里悬疑未定。当确知自己已全然归于主的一边。须以诚恳的心念和颤抖的嘴唇发问说：“谁能站得住呢？”请问，在这宽容时期最后的宝贵时辰中，你有没有采用那上好的材料建造你自己的品德？你有没有从心灵上洁除各样的污点？你有没有顺从真光？你的行为有没有与你自诩的信仰相称？

    上帝那使人软化而降服之恩典的感化力，是否在你身上发生了作用？……你的光是否在那些行将在其罪过中灭亡的邦国面前照耀着？你是否已体会自己有责任要在践踏上帝诫命之人面前起来维护这些诫命呢？

    人或许可能作一个半信半疑而徒有其表的信徒，而终于要显出亏欠，丧失永远的生命。人或许可能履行某些部分的《圣经》训示，并被认为是基督徒，而终于因为缺少基督化品格所必须的特质以致灭亡。……当怜悯仍然存在，救主仍在为我们代求之时，我们理当为永恒作充分彻底的预备。《证言》卷六原文第404、405面

    我们正面临最大的危机，要应付其试炼与试探，并履行其义务，就需要具有恒切的信心。然而我们可能获得光荣的胜利，连一个警醒祈祷，而有信心的生灵，都不致陷在仇敌的网罗里。《证言》卷六原文第404面


怀著

《主必快来》
三月四日　人生最优先的要务

    你们要先求祂的国和祂的义，这些东西都要加给你们了。太6:33

    这乃是首要的目标--天国，基督的义。其它所要求得的目标，都当放在其次。……

    撒但必指出圣洁之道相当困难，而属世的娱乐之途却满布着鲜花。那试探人的必以虚伪及美过其实的色彩，将世界及其娱乐在你面前装扮起来。虚荣乃是我们业已败坏的本性最强烈的特质之一，他深知他能有效地加以利用。他必通过他的爪牙来奉承你。你可能会听受那满足你虚荣之心的称赞，助长你的骄傲和自负，以致使你会涉想到：自己既占有如此的优势和吸引力，假若放弃世界而与众有别，成为基督徒，那的确是太可惜了。……可是要考虑到属世的娱乐终有一天要完结；而你所撒的是什么，收割的也必定是什么。难道你个人的吸引力、才能或天赋，真的是太珍贵，不能奉献给那位时时刻刻照顾你，又是你的创造主上帝吗？难道你的种种资格过于高贵，不能奉献给上帝吗？

    青年人总是强调他们需要一些散心惬意的事物，我看出在勤劳中有娱乐，从事于有实用的生活也可以使人心满意足。有的人始终强调他们必须有某些事物，足以使心意在操劳疲惫之余享有休息与舒畅。基督徒的希望正是所需要的。宗教对于信仰的人，必定证实乃是一种安慰，是真正幸福之源的万无一失的向导。青年人应当研读上帝的圣言，自行用功默想祈祷，这样他们就必发现这才是他们闲暇时间的最佳利用。

    青年朋友们，你们当用功察验你们自己，是否住在上帝的爱里面。要殷勤使你们所蒙的恩召和拣选坚定不移。《证言》卷一原文第502、503面

    “要先求上帝的国和祂的义”（太6:33）要以此为始以此为终。当极其诚恳地寻求认识那位若真正认识祂便是永生的主。基督和祂的义乃是心灵的拯救。《基督教育原理》原文第484面

《奇妙的神恩》
一月十三日　我们最先的要务

    你们要先求他的国和他的义；这些东西都要加给你们了。太6:33

    那些倾听基督话的民众，仍然在热切地指望着有关属世国度的宣告。当耶稣向他们展示属天的财宝时，许多人心中最先想到的总是 ：与他联络怎样能增进我们属世的前途呢？耶稣说明他们若专以属世的事物为念，就与四围的异教国家相似。……

    耶稣说：“这都是外邦人所求的。”（路12:30）……我来是要向你们显示仁爱、公义与和平的国度。你们当敞开心门接受这个国度，以对它的服务作为你们最高的志趣。这虽是一个属灵的国度，但也不必担心你们今生的需要会被忽略了。……

    耶稣并不是要免除我们所必须作的努力，但他却教训我们应当在凡事上以他为始、为终、为至善。我们不要参与任何事业，从事任何职务，追求任何娱乐，是足以阻挡他的义在我们品格与人生中成就其善工的。我们无论作什么，都要从心里去作，象给主作的一样。

    耶稣在世时，他借着将上帝的荣耀显在人前，并将一切都归服他天父的旨意之下，就使人生每一细节都显得可贵了。我们若效法他的榜样，他向我们所作的保证便是：此生所需用的一切“都要加给”我们。无论贫穷或富贵，患病或健康，愚钝或聪明──在他应许的恩典中都已有充分的供应。（《福山宝训》第102-103面）

    凡决心先求上帝的国和他的义的人，任何困难都无力拦阻他。……信徒既仰望那位为我们信心创始成终，并忍受罪人顶撞他自己的耶稣，他就必甘心乐意冒侮辱与嘲笑的危险。那位说话信实的主已经应许赐予帮助和恩典以应付各样的处境。凡向他求助的人，他必以永久的膀臂怀抱他们。我们在他的看顾之下，可以万无一失地安息，说：“我惧怕的时候要倚靠你。”（诗56:3）（《使徒行述》第388面）


怀著

《主必快来》
三月六日　基督乃唯一的救主

    祂救了我们脱离黑暗权势，把我们迁到祂爱子的国里，我们在爱子里行蒙救赎，罪过得以赦免。西1:13,14

    不论你现在是什么身份，或你过去的人生怎样，你都只能按照上帝所定的方式得救。你必须悔改：你务必无可救助地倒在那磐石基督耶稣的身上。你务必感悟到自己需要医生、和那唯一除罪的良方，就是基督的宝血。这一良方唯有借着向上帝悔改、并相信我们的主耶稣，才能获得。……基督的宝血也只是对那些感到需要它洁净之能的人，才发生功效。

    基督在我们还无权要求神圣慈怜之时，竟甘愿肩负救赎我们的大工，这该是何等卓越的慈爱与纡尊降贵啊!然而我们这位大医师却要每一个生灵毫不疑惑地顺服。我们万不可为自己的病擅开药方。意志与行动都必须全然交由基督管理。……

    我们或许自觉庆幸……认为自己道德的品性相当正确，不象普通罪人一般，需要在上帝面前虚己自卑。然而我们必须甘愿与罪魁经由同一门路获得生命。我们务须弃绝自己的义，而恳切求得基督的义归与我们。我们必须全然依赖基督为我们的能力。自我务须死掉。我们必须承认自己一切所有的都是得自那极大无比丰盛的神圣恩典。但愿我们心中的话语常是：“耶和华啊，荣耀不要归与我们，不要归与我们；要为祢的慈爱和诚实，归在祢的名下。”(诗115:1)

    真诚信心的结果乃是爱，爱的结果乃是顺服。悔改之人的全部能力与情绪都须受基督的管理。祂的圣灵是使人复苏的能力，使凡接受的人都变成神圣的形象。……

    “凡从上帝生的，就不犯罪。”他感到自己乃是用基督宝血所买来的，并受最严重的誓约所限，要在他属于上帝的身子与心灵上荣耀上帝。喜爱罪与喜爱自我的意念，在他里面都已受抑制了。他每日所要问的乃是：“我拿什么报答耶和华所赐我们的一切厚恩？”“主啊，祢要我作什么？”《证言》卷五原文第218-220面。

《奇妙的神恩》
三月十六日　获得脱离罪恶之处

    他救了我们脱离黑暗的权势，把我们送到他爱子的国里；我们在爱子里得蒙救赎，罪过得以赦免。西1:13-14

    天上的大君已将人置于高尚的地位。他生命的价值已由髑髅地十字架的代价估计过了。……我们可从罪恶败坏的深坑中得蒙提拔，而与基督同为后嗣，作上帝的儿女，至高者的君王与祭司。……

    基督在受洗之后跪在约但河边，当时天就开了，圣灵仿佛鸽子，犹如擦亮的精金，以其荣耀围绕着他；又听见从至高的天上有上帝的声音说：“这是我的爱子，我所喜悦的。”（太3:17）基督为人类所献的祈祷开启了天国的门户，而且天父也曾答应，接受了那为堕落人类所作的恳求。耶稣以我们的替身与中保的身份祷告，因此现在人类的大家庭借着他爱子的功德也可以接近他。……耶稣乃是“道路、真理、生命”（约14:6）。天国的门已经半开着，那自上帝宝座所发出的荣光也照亮着凡爱他之人的心。（《评论与通讯》1888年2月28日原文）

    那在约但河边对耶稣所说的话，……也是向全人类说的。上帝是以耶稣为我们的代表，而向他说了这话。我们虽有种种的罪恶和弱点，上帝并没有将我们当作废物一样丢在旁边。……那降在基督身上的荣光，乃是上帝爱我们的保证；使我们知道祈祷的力量──人的声音怎样可过到上帝耳中，我们的恳求也怎样能蒙天庭应允。地与天因罪以致隔绝，断了交往，但耶稣使之重新与辉煌的天庭联接起来。他的爱既环绕了人，又达到了最高的天庭。当我们祈求帮助以抵挡试探时，那从敞开着的天门照在我们救主身上的光辉，也必照在我们身上。那曾对耶稣说话的声音，也必向每一个相信的人说：这是我的爱子，我所喜悦的。……我们的救赎主已经打开一条路，使犯重罪、最穷乏……的人，都可以接近天父。人人都可以在耶稣已去为我们预备的地方有一个家。（《历代愿望》第107面）


怀著

《主必快来》
四月十六日　世界所需要的见证

    你们就是我们的荐信，写在我们的心里，被众人所知道、所念诵的。 林后3:2

    品格的变化，乃要向世界表明有基督的爱存在心中的见证。主期望祂子民要显明祂恩典的救赎能力在有瑕疵的品格上能发挥作用，使之有匀称的发育而且满结善果。

    然而我们若要成就上帝的旨意，就有一番预备的工作须先作成。主吩咐我们将心中的自私除尽，这自私原是离间的根源。祂切望将祂的圣灵丰丰富富地浇灌在我们身上，祂也吩咐我们要借自我牺牲而预备道路。当自我已降服于上帝之时，我们的眼目就必开启，看明自己不象基督的模样已成为他人路上的绊脚石。上帝嘱咐我们要将这一切挪开。祂说：“你们要彼此认罪，互相代求，使你们可以得医治。”（雅5:16）然后我们也可享有大卫认罪之后在祷告中所有的保证：“求祢使我仍得救恩之乐，赐我乐意的灵扶持我；我就把祢的道指教有过犯的人，罪人必归顺祢。”（诗51:12,13）

    有上帝的恩典在心作主之时，就必有一种属于信心、勇敢和基督化仁爱的气氛包围着心灵，这气氛可鼓舞凡吸入它的人的灵命。……凡分享基督赦罪之爱，凡蒙上帝圣灵启迪而悔改归服真理的人，就必感觉自己因有这种福惠已欠了凡所结交之人的债。凡心里谦卑的人，主必利用他们去接触那些牧师们所无从接近的人。他们会受感讲述那显示基督救人恩典的话语。

    而且由于为他人谋福，他们自己也要蒙福。上帝赐给我们机会分赠恩惠，以便祂好使我们充满更大量的恩惠。为上帝服务的媒介在利用上帝所供备的天赋与便利时，希望与信心就必加强。上帝也必赐神圣的能力与他同工。《证言》卷六原文第43、44面


怀著

《主必快来》
四月十八日　大有能力的宣讲

    那时，有施洗的约翰出来，在犹太的旷野传道，说：“天国近了，你们应当悔改。”太3:1,2

    施洗约翰在旷野生活中得蒙上帝的教导。他研究上帝在大自然界所给予的启示。在神圣灵感之下，他研究了诸先知的书卷。基督是他日以继夜研究与默想的对象，直至思想意念与心灵都充满了这荣耀的异象。

    他既瞻仰了君王的荣美，便忘却了自我。他见到圣洁的威严，便认明了自己的无能与不配。他所要传扬的乃是上帝的信息。他要凭着上帝的权能与公义才站立得住。他已准备好以上天使者的身份出去工作，毫不畏惧世人，因为他已经目睹了神圣的主。因他曾经战战兢兢地跪倒在万王之王台前，他便能一无所惧地立在地上的君王面前。

    约翰并没有用苦心孤诣钻研出的议论、或微妙的理论来宣扬他的信息。他以惊人而严厉，却满含着盼望的声音从旷野发出呼召说：“天国近了，你们应当悔改。”（太3:2）这呼声以新奇的能力激励了人们。全国民众都受了感动。众多的人都成群结队地往旷野那里去。……

    在这个世代，正在基督驾天上的云降临之前，一种象约翰所作的工作必须作成。上帝呼召人要出去预备一班在主的大日能站立得住的子民。……我们这相信基督即将显现的人，有所当传扬的信息――“你当预备迎见你的上帝。”（摩4:12）我们的信息应与约翰的信息一样的直接确定。他斥责君王的罪过。他虽冒着生命的危险，仍毫不迟疑地宣述上帝的信息。我们这世代的工作也必须以同样的忠心去作成。

    我们为了要传扬象约翰所传的信息，就务须具有象他那样的属灵经验；也必须在我们身上作成同样的工作。我们必须仰望上帝，而在仰望祂的时候忘却自我。《证言》卷八原文第331-333面


怀著

《主必快来》
四月二十日　上帝号召改革

    他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。路1:17

    施洗约翰本着以利亚的心志与能力，出去预备主的道路，使民众转向义人的智慧。他乃代表一班人：生存在这末日，蒙上帝委托神圣真理要传给民众，预备基督复临的道路。……

    忠心的以利亚代表那班要为基督复临预备道路的人，正如约翰凭以利亚的心志来预备基督头一次降临的道路一样。伟大改革的主题要极力的提倡，民众的思想要加以激发。凡事都有节制当与信息相联，使上帝的子民离弃他们的拜偶像之风，他们的放纵食欲，以及他们在衣着与其它事上的奢侈浪费。

    上帝向祂特别引导赐福的人所要求的克己、谦卑和节制，要向民众提出，以便与那些生存在这堕落世代之人的奢侈浪费，败坏健康的习惯作一对比。上帝已指明卫生改良与第三位天使的信息有着密切的关系，犹如手与身体的关系一样。身体与道德败坏的最重大原因，莫过于忽视这一非常重要的题目。放纵食欲和情欲的人，唯恐发觉自己所不愿放弃的放纵充满罪恶，就闭眼不接受亮光，但他们在上帝面前乃是有罪的。

    上天的美意在引领着上帝的子民弃绝属世奢侈浪费的风习，远离放任食欲与情欲，置身于克己牺牲与凡事都有节制的基地上。上帝所引领的子民必定与众不同。他们绝对不象世人一样。然而他们若顺从上帝的引导，就必成全祂的美旨，使自己的意愿归服于祂的旨意。基督也必居住在他们的心里。……使徒有话说：“你们的身子就是圣灵的殿。”（林前6:29）《证言》卷三原文第61-63面


怀著

《主必快来》
四月二十二日　忘却自我的美德

    我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活，祂是爱我，为我舍己。加2:20

    保罗凭着信心而使基督的恩典归与己有，这恩典也补足了他心灵的需要。他凭着信心接受了自天而来的赏赐，也将它分赠与渴望真光的生灵了。……当为这样的信心祈祷，当努力要得到它。也当相信上帝必定将它赐给你。

    有一番伟大的工作要在我们这个世界上做成。这世界并非梦想中的美地。活生生的事实摆在我们的面前。处处都可以看见撒但势力的表现。但愿我们要与那位挽救并提拔人的主合作。我们不要忘记那为基督而工作的人，务须从一切能力之源那里征求能力。……基督徒需要思想的能力，坚决的意志，和自己研究上帝圣言而得的知识。他们不值得将脑海充满一些无足轻重的琐事。他们需每日在灵力方面更新。

    当向那位曾说“我心里柔和谦卑”的主学习。向祂学习，就必得享安息。日复一日你必获得有关上帝事物的经验，日复一日必感认到祂救恩的伟大和与祂联合的荣耀。你必不住的要学习怎样度基督化的人生，也必不住的越来越象救主。

    我们若向自我死亡，我们若扩大基督对于我们和我们对于基督可能成为什么的概念，我们若在基督徒友谊中互相团结，上帝就必大有能力地借着我们行事。于是我们也就因真理而成圣了。我们也真正成了上帝的选民，而为祂的圣灵所辖管。在我们看来，每日的生活都显得珍贵，因为我们认明其中有机会利用所委托给我们的天赋加惠他人。《评论与通讯》一九○七年五月卅日号原文

    我们必须在为他人作出从爱心的服务中忘记自我。……我们或许不会记忆自己所作的某项亲善的行为，……然而永恒必使每一项拯救生灵的行动，每一句安慰上帝儿女的话语都显得极其光耀；而且这些为基督的缘故而有的作为，也必有永恒的岁月中成为我们快乐的一部分。《一同在天上》第224面

《你必得能力》
二月十二日　自我钉死在十字架上

    我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活，祂是爱我，为我舍己。加2:20

    我们要清楚、认真地思量这个问题，我们已否在上帝面前自卑，使圣灵的改造能力借着我们运行？身为上帝的儿女，我们的特权是祂的灵在我们身上作工。当自我钉在十字架上，圣灵即引领心灵破碎的人，使他们成为上帝荣耀的器皿。他们在祂手中，就如泥在窑匠手中。耶稣基督会使这样的男女在心智、肉体及精神上的能力超乎他人。圣灵的恩典会使品格坚强。他们将发出良善的感化力，因为基督居住在心里。

    除非我们各教会都经历这种改造能力，除非上帝之灵的奋兴降临，他们一切口头的声明永远无法预备好教友成为基督徒。在锡安山上还有珍爱他们罪行如珍宝的罪人，需要悔改。直到这些罪显明、从心灵抛弃，直到品格上的每一项缺点、不可爱的特性被圣灵的感化力改变，上帝才会以大能力显示祂自己。公开犯罪的罪人比自称公义，但却不纯洁、不神圣、不洁净的人，更有盼望。

    谁愿把自我交在自己手上？谁愿指出自己所珍爱之罪的偶像，让耶稣赶出圣殿里作买卖的人，洁净圣殿呢？谁预备好让耶稣进入内心，洁净所有使人刚硬，败坏的事？标准乃是“所以你们要完全，象你们的天父完全一样。”（太5:48）上帝呼召男女除去他们心中的自我。然后祂的灵才能毫无障碍的进入。要停止尝试靠你自己作成这工。要求上帝在你里面及借着你工作，直到使徒的话成为你的经验∶“现在活着的，不再是我，乃是基督在我里面活着。”（加2:20）--怀氏文稿卷一原文第366,367面

《今日偕主行》，校对中...


怀著

《主必快来》
四月二十八日　错误的热心

    我可以证明他们向上帝有热心，但不是按着真知识。罗10:2

    有一种喧闹的热心，全无目的或宗旨，既不是按着真知识，而行动又盲目，结果具有破坏性。这并不是基督化的热心。基督化的热心受着原则的约束，也非间作间息的，它乃是诚恳，深切，而强有力的，竭尽整个的心灵，并鼓励道德感的运用。

    生灵的得救以及有关上帝之国的福利，都是非常重要的问题。有什么较比拯救生灵和荣耀上帝需要更大的热诚呢？在这事上有不能轻视的关键；与永恒同样的重要。永远的命运濒于危险。无论男女都在为祸福作决定。基督化的热心并不耗用在空谈上，乃要以活力与效能去感觉及采取行动。然而基督化的热心却绝不为了要获得众目的注意而行事，谦卑必成为每一项努力的特性并表现在各项事工上。基督化的热心必导致诚恳的祈祷与谦卑，和忠诚履行家中的义务。在家庭中也必显示基督化热心的果实，就是温柔与和蔼，仁慈与同情等。

    唉！感悟到生灵之价值的人该是何等的少啊！愿意牺牲以求引领生灵认识基督的人又是何等的少啊！谈论行将沦亡之人的颇多，自称爱惜行将沦亡之生灵的也多；其实言谈乃是没有价值的东西。所极需的乃是诚恳的基督化热心――一种表现于行为上的热心。现今众人都必须各自的从事工作，一旦他们若有耶稣住在心内，就必向他人为祂作见证。无法阻止有基督居住于心的人为祂作见证，正如无法阻止尼亚加拉瀑布的水往下流一样。《证言》卷二原文第232面

    永恒生命的问题应吸引每位基督徒最深切的注意，能与基督和天使在伟大的救人计划上有份，有什么工作能与之相比呢！从每一位得救的生灵那里，有荣耀为收益归与上帝，并反照在蒙救者以及为工具借以拯救他的人身上。《证言》卷二第232面


怀著

《主必快来》
四月三日　爱的激励

    爱上帝的，也当爱弟兄，这是我们从上帝所受的命令。约一4:21

    仁爱乃是敬虔的基础。一个人不论他的信仰表白如何，若不对自己的弟兄表现无私的爱，他对上帝就没有纯正的爱。……一旦自我消融在基督里了，爱就会自动地生发出来。当人能经常地从内心生出帮助他人和为他人造福的意念；当人有天上的阳光充满心中并表露在脸上的时候，那就达到基督化品格的至境了。……

    我们既与基督联合，也就因那爱的金链环而与我们的同胞相联合一了。在这种情形之下，基督的怜爱和慈悲就必表现在我们的生活中。我们就不致要等候穷苦和遭遇不幸的人被带到我们面前。我们也毋须要人来恳求我们同情别人的患难，因为我们必能很自然地去为穷苦和遭难的人服务，正如基督往来行善一样。……

    上天以扶起失足的人和安慰受苦的人为荣。……上帝不承认任何因国籍、种族、或阶级而有的区别。……众人都因创造而同属于一个家庭，更因救赎而合成一体。基督来要拆毁那隔断的墙，并敞开圣殿中的各种间隔，使人人都能自由地进到上帝面前。祂的爱是如此广阔，如此深厚，如此丰盛，以致可以弥漫各处。它将那曾受撒但欺骗的人提拔起来脱离他的圈套；并使他们靠近上帝的宝座。就是那应许之虹所环绕的宝座。…

    如今基督正力求提拔一切愿意与祂结交的人，使我们与祂合而为一，如同祂与天父合而为一一样。祂容让我们与痛苦和灾难接触，为要将我们从自己的私意中唤醒起来；祂力求在我们身上培养祂品格的特质--就是慈悲、温柔和仁爱。《天路》第341-346面

    主说：“你若……谨守我的命令，……我也要使你在这些站立的人中间来往”（亚3:7）--就是在环绕祂宝座的众天使中间来往。我们与天使在地上的工作通力合作，便是准备在天上与他们交通。


怀著

《主必快来》
四月三十日　天庭在等待着你

    父怎样差遣了我，我也照样差遣你们。约20:21

    论到使徒，经上记着说：“门徒出去，到处宣传福音。主和他们同工，用神迹随着，证实所传的道。”（可16:21）基督从前怎样差遣祂的门徒，祂今日也照样差遣祂教会中的教友。使徒所赋有的同一能力也是为他们预备的。只要他们愿意以上帝为他们的力量，祂就必和他们同工，而他们也决不至于徒劳无功。他们务要认识到：他们所参加的工作乃是耶和华所已经印证的。上帝曾对耶利米说：“你不要说‘我是年幼的’，因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。你不要惧怕他们，因为我与你同在，要拯救你。”于是耶和华伸手按祂仆人的口，说：“我已将当说的话传给你。”（耶1:7-9）祂也吩咐我们出去宣讲祂所传给我们的话，并用祂的圣手按在我们的口上。

    基督已经将神圣的任务交付祂的教会。每一个肢体都应当作媒介，俾使上帝可借以将祂恩典的财宝--就是基督那测不透的丰富传布与世人。救主所最想望的，莫过于一班能向世人表现祂的灵和祂的圣德的代理人。世界所最需要的，莫过于经由人类所表现的救主之爱。全天庭都在等待着，要看那上帝所能用以显明基督教之能力的男女。

    教会乃是上帝用以宣传真理的机构，蒙祂赋予能力从事特殊的工作；只要她效忠于祂，顺从祂一切的命令，上帝恩典的丰美就必显在她里面。只要她忠于职守，只要她尊荣以色列的上帝，就没有任何权势足能与之抗衡。

    为上帝和祂圣工所发的热心，曾使门徒具有大能力为福音作见证。我们岂不该同样的心里火热，决心去宣讲救赎之爱的故事和被钉十字架的基督吗？每一个基督徒都有特权，不仅要仰望，而且也要催促救主的复临。《使徒行述》第499、500面


怀著

《主必快来》
四月五日　世界的需要

    我们指望光亮，却是黑暗；指望光明，却行幽暗。赛59:9

    现今有许多人正在阅读《圣经》，而不能明白其真实的意义。世界各地都有男女在有所希冀地望着上天。那些渴望亮光、恩惠和圣灵之人所发出的祷告、眼泪与询问上达天庭。许多人正临近天国的边缘，只等待有人将他们领进去。《使徒行述》第85面

    世界上到处都有人渴望一种他们所没有的事物。他们企慕一种足以助他们制胜罪恶的能力，一种能以救拔他们脱离罪恶捆绑，把健康安宁和生命给与他们的能力。有许多人从前已知道了上帝之道的能力，现在虽住在不认识上帝的地方，然而他们仍企望上帝的圣容。

    一千九百多年以前世界的需要，就是今日世界的需要――基督的显示。一种大改革的运动，是现今的需要，不过要谋人的灵力智力和体力的恢复，非靠赖基督的恩惠不可。

    只有基督的方法，能有感动人的真功效。救主与人同居共处，确是一个为人群谋利益的人。祂与人表同情，照顾他们的需要，以此博得他们的信仰，然后再吩咐他们“来跟从我。”

    用个人的功夫与人接触联络，这是少不了的一步工作。……我们要与哀哭的人同哀哭，与快乐的人同快乐。这种工作若能具有劝导的力量，和祈祷而来的力量，以及上帝之爱的力量，就不愁没有功效，也决不会没有功效的。《服务真诠》第130、131面

    天上的灵智等着要与人的机能合作，以致可以向世人显示人类究竟能达到何等地步，并且与神联合以后，在拯救将亡之人的工作上能有什么成就。一个人若能撇开自己，让圣灵在他心中有一个工作的余地，并且做一个完全献身给上帝的人，他的造就是没有限止的。《服务真诠》第149面


怀著

《主必快来》
四月六日　挨家挨户教导人

    你们也知道，凡与你们有益的，我没有一样避讳不说的；或在众人面前，或在各人家里，我都教导你们。徒20:20

    在我们各地教会的教友中，应有比现在更多的人从事挨家挨户与人查经及散发印刷品的工作。……当我们在各水旁撒种之时，就会发觉“多种的多收”这话是真的。

    凡自称为基督儿女的人，都须效法祂的榜样。要解救你们同胞肉体上的需要；他们的感谢之念必打破所有的障碍，而使你们通达他们的心中。……妇女也和男士一样可参与这种工作。……她们在各家庭中能作一种男士们所不能作的工作，那就是达及心灵生活的工作。她们也能接近男士们所无从接近的人心。她们这样工作乃是极其需要的，审慎谦卑的妇女能成就一番最好的工作，在人们的家庭中向他们解说真理。上帝的圣言既经如此的解明，就必成就它发酵的使命，结果，……使整个家庭的人都悔改了。

    在自己家中，在邻舍炉旁，在病人床边，都可安安静静地念读《圣经》，为耶稣与真理作见证。这样就可撒下那要生长结实的珍贵种子。

    在许多似乎无望之处，也有该从事的传道工作。我们需要有布道的精神来控制自己的心灵，激发我们顾及那些没有计划为之工作的各阶层人士，在原来无意工作的地区，利用没有预料的方法从事工作。主有祂已撒布福音种子的计划，我们若照着祂的旨意去撒种，种子便应越来越多，以致祂的圣言可达到千万未曾听见真理的人。《证言》卷九原文第127-130面

    千千万万的天使正等待着要与我们各地教会的教友们合作，传播上帝所丰富赐下的亮光，好预备一班人迎接基督的复临。《证言》卷九原文第129面

    本会的姊妹们，青年们，中年人和老年人，都能在这行将结束的工作上有分；而且当他们有机会如此作的时候，就必为自己获得非常有价值的经验。他们既忘记自我，就必在恩典中有长进。《传道论》原文第468面

《你必得能力》
七月二十六日　领受恩赐作见证的文字布道士

    服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。徒20:19,20

    我自上帝得来的亮光中，很多是文字布道士的责任。他们做工的时候，要准备为人解释圣经。不可作任何事，说任何话，使他们的手受捆绑。当他们布道旅行各地时，若他们愿将信心放在耶和华身上，上帝的天使将围绕在他们四周，并赐他们当讲的话，将亮光，希望及勇气，带给许多生灵。如果没有这些文字布道士工作，许多人就无法听见真理。

    在上帝所赐与人的一切恩赐当中，没有一项比借圣灵使之成圣的语言恩赐更加高贵与更使人蒙福的了。借着语言的恩赐，我们得以说服他人，借着语言的恩赐，我们祷告并赞美上帝，借着语言的恩赐，我们传达救主之爱的丰富思想。文字布道士可借这神圣的恩赐，将真理的种子播撒出去，并使上帝话语的亮光照进许多人的脑海中。

    我热切地期盼没有人轻视传福音之人挨家挨户的工作。使徒保罗见证说∶“你们知道，自从我到亚细亚的日子以来，在你们中间，始终为人如何，服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。你们也知道，凡与你们有益的，我没有一样避讳不说的；或在众人面前，或在各人家里，我都教导你们；又对犹太人和希利尼人，证明当向上帝悔改，信靠我主耶稣基督。”（徒20:18-21）上帝曾以特别方式向他显示自己，满有口才的使徒保罗，曾怀着一颗谦卑的心，挨家挨户工作，凡事谦卑，眼中流泪，经历试炼。 --家乡布道士一八九六年十一月一日


怀著

《主必快来》
五月十四日　偏见歧视日渐增加

    弟兄们，世人若恨你们，不要以为希奇。我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。约一3:13,14

    那与基督有亲密联络的人，已被提拔超越种族，或阶级的偏见。他的信心已把握永恒的实际。当高举真理的神圣源头，我们的心当充满那生发仁爱以致洁净心灵的信心。那位良善撒玛利亚人的行为乃是我们理当效法的榜样。《证言》卷九原文第29面

    相信真理的人若不与基督有十分亲密的联系，与祂合而为一，则要遵照主的旨意处理有关种族的各项问题实在是不可能的事。本会教友无论白种黑种，双方都需要悔改。双方都有些不讲理的分子，而每当种族问题引起激烈讨论之时，他们竟表现出品格上未成圣，未悔改的特质。那班从未学习负起基督之轭的人，因固执己见而顽梗不化，故其好争吵的癖性易受到激动。象这样的人，自我当然本着未成圣的顽梗，喧闹要求优势地位。《怀爱伦书卷》原文1904年第109号

    种族偏见歧视与日俱增，在好些地方白种人为黑种人工作，几乎要成为不可能的事。有时一般对本会工作并无同情的白人反与黑人联合反对我们的工作，声称我们的教义无非是破坏教会，并因安息日的问题而引起麻烦。白种与黑种的传道人员都必作不正确的声明，激发民众心理上的情绪与反感，以致他们采取破坏与杀害的行动。

    地狱的权势，竭其全部机敏智巧活动着，以图阻拦将这最后恩典的信息传给黑人。撒但也致力使传福音的牧师与教师极其为难，不理会那存在于黑白两种族之间的偏见与歧视。

    但愿我们要采取明智的行动。但愿我们不行任何不必要而惹起反对的事--不行任何足以阻拦传扬福音信息的事。《证言》卷九原文第207、208面

《今日偕主行》，校对中...


怀著

《主必快来》
五月十五日　对裸体的情欲

    凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。太5:28

    许多青年渴望读书。凡能到手的书他们无不阅读。具有刺激性的恋爱小说和不清洁的图书都含有败坏的影响，许多人酷爱阅读小说，而结果他们的想象力便因此污秽，火车上常常有人贩卖裸体妇女的照片。这一类令人厌恶的图片……悬挂在经营版画店铺的墙壁上。这乃是一个腐化到处流行的时代。眼目的情欲和腐化的嗜好，由于观看与阅读都被激起，人心也因幻想而变坏了。头脑乐于想念那激发低劣情欲的情景。这种邪恶的情景，凭着污秽的想象来察觉，就败坏了道德感，并预备这般迷恋者去放任肉体的情欲。随之而来的便是犯罪作恶，致使那按上帝形象受造的人，堕落到禽兽的水准，最后令他们陷于灭亡。要避免阅读凡令人联想到坏念头的读物。要培养道德力和智力。切不可因过度阅读小说，以致这些高贵的能力弱化败坏。……

    青年若不爱慕研究上帝的圣言，就无从享有健全的思想和正确的宗教原理。这部圣书包含最有兴趣的历史，指明借基督而得救的正道，也可作为他们度更高尚更美满人生的向导。他们的想象力若不是因读刺激性的小说而致败坏，他们就必异口同声的宣称，《圣经》乃为所读过的最有兴趣的一部书了。你们这般等待你们的主复临，将你们这必死的身体改变成为祂荣耀身体相似的人，务须升达更高行事为人的水准。你们也必须采取较比往时更高的立场，否则，你们就绝不致被列入那些最后领受永远生命之人的中间。《证言》卷二原文第410、411面


怀著

《主必快来》
五月十六日　喊说平安的人

    他们说：“来吧！我去拿酒，我们饱饮浓酒，明日必和今日一样，就是宴乐无量极大之日。赛56:12

    恶仆人在他心里说：“我的主人必来得迟。”（太24:48）他并没有说基督不会再来，他并没有讥笑祂第二次降临的事；但是在他心里和他的言行上，却表明救主的降临是迟延了。他也消除了别人心中所有主必快来的信念。他的影响使人任意行事，拖延预备。他们坚持要死在世俗和愚蒙之中。心中充满了属世的情欲和腐败的思想。那恶仆人和醉酒的人一同吃喝，与世人一同寻求罪中之乐。他打他的同伴，控告并谴责那些忠心的侍奉主的人。……

    基督的降临，必出乎那些假教师的意料之外，使他们惊讶不已。他们说的“平安稳妥，”也正如祭司和教师们在耶路撒冷陷落之前，还指望教会要享受地上的繁盛和荣华一样。当时所发生的许多征象，他们都解释为光荣的先兆。但《圣经》里怎么说呢？“灾祸忽然临到他们。”（帖前5:2）……

    世人将主的降临推到遥远的将来。他们讥笑别人传给他们的警告。他们夸口说：“万物与起初创造的时候仍是一样，”（彼后3:4）“明日必和今日一样，就是宴乐无量极大之日。”（赛56:12）我们要更进一步的追求宴乐，但是基督说：“我来象贼一样。”（启16:15）正当世人讥笑说：“主要降临的应许在哪里呢？”（彼后3:4）祂降临的预兆却正在应验着。当他们说“平安稳妥”的时候，灾祸忽然间正在临头。当讥笑真理和拒绝真理的人到了毫无顾虑时；当各行各业追求货财者照例正在不顾道义地进行经营时；当学者正在兢兢业业的研究各种科学，而单把《圣经》遗弃时，基督要象贼一样临到他们。《信仰的基础》第336面


怀著

《主必快来》
五月十七日　所见所闻与犯罪行为

    邪僻的事，我都不摆在我眼前；悖逆人所作的事，我甚恨恶，不容沾在我身上。弯曲的心思，我必远离，一切的恶人，我不认识。诗101:3,4

    你们有足够的理由要为自己的子女深切的担忧，因为他们每向前迈进一步，就必遭遇许多的试探。要他们避免与邪恶的友伴接触，实在是不可能的事。……他们必目击若干景象，耳闻一些声音，感受各种败坏的影响，而他们若不彻底提防，这些影响就必在不知不觉中败坏了心志，损毁了品格。……

    有些作父母的竟如此疏忽而漠不关心，认为他们的儿女在教会学校或公立学校读书都无关紧要，“我们是处在这个世界上，”他们说：“我们无法脱离世界。”可是，父母们啊，我们若愿意的话，就尽可安然地与世俗隔离。我们可以避而不看那在这末世日益增多的罪恶。……

    对于一般儿童和青年活泼的心志而言，幻想中所描述有关将来的情景，都含有真实的性质。譬如有人倡言革命，并形容废除律法的保障，和自制的约束之各种方式，许多人便染上了这些议论的风气。他们受引诱去犯罪，而倘属可能，必犯些比这煽惑性的作者所描述的更厉害的罪，由于这一类的影响，社会就逐渐败坏了。不法的罪种正在广泛地撒播出去。那样收获罪恶的结果也就不足为奇了。……

    要坚决地说：“我决不耗费宝贵的时间去阅读那些于我无益，只能使我不配为人服务的刊物，我必献上我的时间，我的思想，去获取那配为上帝服务的资格。我必闭眼不看轻浮邪恶之事。我的耳朵是属于主的，决不倾听仇敌狡诈的言论。我的声音断不归于那不属上帝之灵所感动的任何意愿。我的身体乃是圣灵的殿，因此我每一份能力都必献上从事有价值的工作。《复临信徒的家庭》第429-438面


怀著

《主必快来》
五月十七日　所见所闻与犯罪行为

    邪僻的事，我都不摆在我眼前；悖逆人所作的事，我甚恨恶，不容沾在我身上。弯曲的心思，我必远离，一切的恶人，我不认识。诗101:3,4

    你们有足够的理由要为自己的子女深切的担忧，因为他们每向前迈进一步，就必遭遇许多的试探。要他们避免与邪恶的友伴接触，实在是不可能的事。……他们必目击若干景象，耳闻一些声音，感受各种败坏的影响，而他们若不彻底提防，这些影响就必在不知不觉中败坏了心志，损毁了品格。……

    有些作父母的竟如此疏忽而漠不关心，认为他们的儿女在教会学校或公立学校读书都无关紧要，“我们是处在这个世界上，”他们说：“我们无法脱离世界。”可是，父母们啊，我们若愿意的话，就尽可安然地与世俗隔离。我们可以避而不看那在这末世日益增多的罪恶。……

    对于一般儿童和青年活泼的心志而言，幻想中所描述有关将来的情景，都含有真实的性质。譬如有人倡言革命，并形容废除律法的保障，和自制的约束之各种方式，许多人便染上了这些议论的风气。他们受引诱去犯罪，而倘属可能，必犯些比这煽惑性的作者所描述的更厉害的罪，由于这一类的影响，社会就逐渐败坏了。不法的罪种正在广泛地撒播出去。那样收获罪恶的结果也就不足为奇了。……

    要坚决地说：“我决不耗费宝贵的时间去阅读那些于我无益，只能使我不配为人服务的刊物，我必献上我的时间，我的思想，去获取那配为上帝服务的资格。我必闭眼不看轻浮邪恶之事。我的耳朵是属于主的，决不倾听仇敌狡诈的言论。我的声音断不归于那不属上帝之灵所感动的任何意愿。我的身体乃是圣灵的殿，因此我每一份能力都必献上从事有价值的工作。《复临信徒的家庭》第429-438面

《今日的生活》
三月廿三日 我不将邪僻的事摆在我眼前

    邪僻的事，我都不摆在我眼前；悖逆人所作的事，我甚恨恶，不容沾在我身上。诗101:3

    每一个人都该防守他的五官，以免为撒但所胜，因为这些感官就是心灵的通路。《教会证言》卷三

    要避免去看和去读那些足以暗示不清洁思想的东西，要培养道德和心智方面的能力。《教会证言》卷二

    戏院是娱乐场所中最危险的地方。它并不象许多人所说，是提倡道义和美德，反而常常助长邪恶和淫乱。一切恶习和犯罪的倾向，都因这样娱乐日愈加强甚且不可改移了。低劣的歌曲，淫荡的姿态、言语和举动，都足以败坏人的想象力，降低人的道德观念。每一个习于参赴这样游戏的青年人，都必定会败坏德行的。在全国之中没有比戏剧的娱乐，更有影响行为，败坏思想，摧残宗教观念，使人对于宁静的喜乐和人生真实事务的兴趣感应迟钝了。

    对于这淫乱场所的爱好，每放纵一次就日益增多，正如人喝酒愈多，嗜酒的欲求愈强。唯一安全之途，乃是避免去戏院、马戏团和一切有坏名声的娱乐场所。

    有一些康乐活动对于身心是满有俾益的。蒙启示有辨别力的人，必发现许多适宜的，不但无害而且有教育意义的游戏和娱乐。……那位荣耀铺满穹苍，神圣之手托着亿万世界的上帝，是我们的父亲。我们只要以赤子般的信任爱他、依赖他，他就收纳我们作他的儿女，我们也就得为永恒世界中言语所不能形容之荣耀的继承者。《教会证言》卷四


怀著

《主必快来》
五月十八日　唯灵论与革命

    祂回答说：“你要尽心……爱主你的上帝；又要爱邻舍如同自己。”路10:27

    当青年们入世遭遇罪恶的引诱--贪财、享乐、放纵、虚荣、奢侈、浪费、欺骗、诡诈、抢劫与颓废之时，将要遇到什么样的教训呢？

    灵魂学（现称唯灵论)断言人乃未曾堕落的神仙；又说“各人的心智自作裁判”，“真正的知识使人超越一切律法”，“一切的罪恶都是无辜的”，因为“既有的事都是正当的”，而且“上帝并不定人的罪。”这种理论竟将最下贱的人，说得似乎已经在天上受高举了。这就无异乎向众人说：“你所作的事是没有关系的，你尽可以随意为人，天国终究是你的家。”许多人便因此相信，欲望便是最高的律法，放纵就是自由，而且人只须对自己负责就够了。

    人在生活刚开始，在冲动性最强，而自制与纯贞的需要也最急切的时候，就给他们这样的理论，又怎能保持善良的美德呢？怎能避免世界不成为第二个所多玛呢？

    同时，无政府主义又在设法扫除一切律法，不单是神圣的律法，连人为的律法也要废除。财富及权力的集中；各种牺牲多数而使少数致富的组合；那些比较穷苦的阶级为保卫本身权益而有的团结……那些导使成法国革命的同样理论传播普世--这一切都有陷全世界于一场大斗争之势，正如那曾震撼法国的一样。

    这便是今日青年所需应付的种种势力。他们为了在此动乱中立足，必须在现今奠立人格的根基。

    建造人格的真基础和标准，在各世代各地方都是一样的。只有“神圣的律法--你要尽心……爱主你的上帝；又要爱邻舍如同自己。”（路10:27）--亦即在救主的品格与生活上所表现的最大的原理，乃是唯一稳固的根基，唯一正确的指南。《教育论》第221、222面

《今日偕主行》，校对中...


怀著

《主必快来》
五月十九日　当谨防人为的试验

    应当防备……作恶的……因为真受割礼的，乃是我们这以上帝的灵敬拜，在基督耶稣里夸口，不靠着肉体的。腓3:2,3

    有些人在心里需要神圣之灵的感动。然后现代的信息必成为他们的负担。他们便不寻求人为的试验，或什么新奇的事物了。第四条诫命的安息圣日乃是现代的试验。《传道论》原文第213面

    那几乎被普遍地作为无效的一条上帝的诫命，乃是现代有试验作用的真理。……时日将到，凡敬拜上帝的人必以这印记为分别的特征。他们因这表明忠于上天的记号，就被认为是上帝的仆人。但所有人为的试验，必使心思转离那组成现代真理的伟大而重要的教义。

    撒但的欲望与计划，就是要在我们中间引进一些极端分子--是心思狭窄的人，性好批评，苛刻固执自己所认为是真理的意见。他们必为人严厉，力求强制履行苛刻的义务，在微不足道的小事上大尽其力，但对律法较重的要点--审判与怜悯以及上帝的仁爱却反而忽视。由于少数这等人的活动，全体守安息圣日的人必被指控为执迷不悟的……宗教狂热分子。……

    上帝有一番特别的工作交托有经验的人去作。他们要护卫上帝的圣工。他们要负责注意，以免上帝的圣工被交托给一班自认为有权随己意行事，传其所愿传的教义，不听受任何人指挥而工作的人。一旦容让这种自满自负的精神在我们中间得势，就再也没有和谐的行动，或一致的精神，工作也不会安全，圣工也不会有健全的发展了。……基督为跟从祂的人祈祷，求使他们合而为一，正如祂与天父合而为一一样。凡渴望这祈祷得以应验的人，都当致力，劝阻至轻微的分离倾向，而试图保守弟兄中间合一相爱的精神。《传道论》第212、213面


怀著

《主必快来》
五月十九日　当谨防人为的试验

    应当防备……作恶的……因为真受割礼的，乃是我们这以上帝的灵敬拜，在基督耶稣里夸口，不靠着肉体的。腓3:2,3

    有些人在心里需要神圣之灵的感动。然后现代的信息必成为他们的负担。他们便不寻求人为的试验，或什么新奇的事物了。第四条诫命的安息圣日乃是现代的试验。《传道论》原文第213面

    那几乎被普遍地作为无效的一条上帝的诫命，乃是现代有试验作用的真理。……时日将到，凡敬拜上帝的人必以这印记为分别的特征。他们因这表明忠于上天的记号，就被认为是上帝的仆人。但所有人为的试验，必使心思转离那组成现代真理的伟大而重要的教义。

    撒但的欲望与计划，就是要在我们中间引进一些极端分子--是心思狭窄的人，性好批评，苛刻固执自己所认为是真理的意见。他们必为人严厉，力求强制履行苛刻的义务，在微不足道的小事上大尽其力，但对律法较重的要点--审判与怜悯以及上帝的仁爱却反而忽视。由于少数这等人的活动，全体守安息圣日的人必被指控为执迷不悟的……宗教狂热分子。……

    上帝有一番特别的工作交托有经验的人去作。他们要护卫上帝的圣工。他们要负责注意，以免上帝的圣工被交托给一班自认为有权随己意行事，传其所愿传的教义，不听受任何人指挥而工作的人。一旦容让这种自满自负的精神在我们中间得势，就再也没有和谐的行动，或一致的精神，工作也不会安全，圣工也不会有健全的发展了。……基督为跟从祂的人祈祷，求使他们合而为一，正如祂与天父合而为一一样。凡渴望这祈祷得以应验的人，都当致力，劝阻至轻微的分离倾向，而试图保守弟兄中间合一相爱的精神。《传道论》第212、213面

《开朗的宗教》
十一月二十七日 在用心灵敬拜时

    “因为真受割礼的，乃是我们这以上帝的灵敬拜，在基督耶稣里夸口，不靠着肉体的。”腓3:3

    “上帝是个灵；所以拜祂的，必须用心灵和诚实拜祂。”……宗教是不限于外表的形势和仪节的。惟有从上帝那裹来的宗教，才是领人到上帝那裹去的宗教。我们事奉上帝、若要事奉得对，就必须从圣灵而生。这才足以清洁我们的心，更新我们的灵，并赐给我们新的能力、来认识上帝、并爱上帝。这种宗教能使我们有甘愿顺从祂一切诫命的心。这才是真正的敬拜。（六一）

    基督的宗教不仅限于赦罪一事；它也包括除尽我们的罪，并用圣灵的恩惠来填充罪所遗留的真空。它也包括上帝的光照，和在上帝裹面的喜乐。它又包括一颗虚己的心，并因基督住在其内而蒙福。一旦有基督在心中作王，那裹也就必显出纯洁无罪的现象。这样的人生定能实现福音计划的荣耀，丰盛与完美。接受救主就给人带来完全的平安，完全的仁爱，和完全的保证。基督品德的优美和芬芳既显明在生活之中，这就证明上帝确已差遗祂的儿子到世上来作人类的救主了。(六二）


怀著

《主必快来》
五月二十一日　地的强烈震动

    揭开第六印的时候，我又看见地大震动。启6:12

    先知的预言不但提到基督降临的样式和目的，同时也提供了一些预兆，叫人得以知道那日子的临近。……启示录的作者形容主复临之前的第一个预兆，说：“我又看见地大震动，日头变黑象毛布，满月变红象血。”(启6:12)这些预兆在十九世纪开始之前就已经出现了。这个预言的应验是在一七五五年，那时有了一次空前惨重的地震。虽然这次地震称为里斯本地震，但它却延及欧洲、非洲和美洲的大部分。在格陵兰、在西印度、在马地拉岛、在挪威与瑞典、在英格兰与爱尔兰等处，都觉到它的震动。这次地震的范围，不下四百万方里。在非洲所遭到的震动，也差不多象欧洲一样的猛烈。阿尔及耳城大部分被毁灭了，在离摩洛哥不远的地方，一个拥有八千至一万人口的乡村全部被陷没了。西班牙与非洲的沿岸有了巨大的海啸，淹没了许多城邑，以致酿成了大灾浩劫。

    在西班牙与葡萄牙，这场灾祸最为惨重。据说在加底斯冲上岸来的海浪竟达六十尺之高，许多山岭，“其中有一些是葡萄牙最大的山，都受了巨烈的震撼，似乎连根基都摇动了。……”“地震发生的那一天正是一个圣日，当时各教堂和修道院都挤满了人，所以死里逃生的极其稀少。”……后来有人估计，约有九万人在这一天丧失了生命。《善恶之争》第348、349面

    我们对于地震、风暴、火灾、水灾等事件，以及所引致生命财产的巨大损失，真是屡闻不鲜了啊！这些灾祸看上去似乎是自然能力偶尔失常的突发事件，是人力所完全无法控制的；但从这一切当中，可以看出上帝的旨意。这都是上帝所采用的方法，借以唤醒世人觉悟自己的危险。《先知与君王》第216面


怀著

《主必快来》
五月二十二日　天空中的预兆

    日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。珥2:31

    当救主在橄榄山上与门徒谈话的时候，祂曾描述到教会所要经过的长时期试炼，就是罗马教逼迫圣徒的一千二百六十年；祂也曾应许要把这苦难的时期减短。在祂说完了这些话之后，祂又提致在祂降临之先所必有几个预兆，并且确定了头一个预兆出现的时候：“在那些日子，那灾难以后，日头变黑了，月亮也不放光。”（太24:29）圣徒受逼迫的一千二百六十年是在一七九八结束的。不过约在二十五年以前，逼迫已全部停止了。按着基督的预言，在这逼迫停止之后，日头就要变黑了。在一七八○年五月十九日这个预言果然应验了。

    “在自然界的现象中，最特殊、最不可思议的，而尚未得到解释的，……就是一七八○年五月十九日的‘黑日’了。这一天在新英格兰一带地方，整个天空笼罩着极奇怪的黑暗。”……

    这一天异常的黑暗一直延续到黄昏之前，局部天空开始有些开朗，太阳微现，但仍有浓黑的云雾笼罩着。“日落之后，又是浓雾当头，很快就到了黑夜。”“这一夜的非凡黑暗与可怕，不减于当日。虽然那天晚上将近月望，但若不借用灯火就不能看见什么东西。”……

    当时亲眼看见的人对于这椿大事所作的描述，不过是《圣经》中话语的回声而已，因为在这些事应验之前二千五百年，先知约珥就已经说过了：“日头要变为黑暗，月亮要变为血，这是在耶和华大而可畏的日子未到以前。”

    基督曾经嘱咐祂的门徒要注意祂复临的预兆，并且见到这些兆头的时候，应当欢喜。《善恶之争》第320、321面


怀著

《主必快来》
五月二十三日　天上的星辰坠落

    众星要从天上坠落，天势都在震动。太24:29

    一八三三年，救主所应许作为祂复临之记号的最后一个预兆出现了。耶稣说：“众星要从天上坠落。”约翰在异象中看到那宣告上帝大日的景象时，他在启示录中声称“天上的星辰坠落于地，如无花果树被大风摇动，落下未熟的果子一样。”（启6:13）这一段预言在一八三三年十一月十三日的大流星雨中显著而动人地应验了。那真是一个范围最广大、现象最新奇的流星雨，是历史上空前……的事迹：“那时，全美国的穹苍中星火四射，达好几个小时之久。自从美国立国以来，从来没有发生过天上的异象，足使一等人看来大为叹赏，而另一等人却惶恐不已。”“这辉煌而可怕的奇观，如今仍在许多人心中萦回不已。……就是雨点也从来没比这次落在地上的流星更密；东南西北，全是一样。总而言之，整个天空似乎都在震动着。……从半夜二时直到天亮，……整个穹苍不停地发射着灿烂夺目的光芒。”……这样，耶稣再来的最后一个兆头出现了，关于这些预兆，祂曾嘱咐祂的门徒，说：“你们看见这一切的事，也该知道人子近了，正在门口了。”(太24:33)在这些兆头出现之后，约翰看到那些即将随之而来的大事“天就挪移，好像书卷被卷起来；地大震动，山岭海岛都被挪移离开本位。”(启6:14)使恶人恐惧战兢，设法逃避人子的面。《善恶之争》第348、349面但基督并没有把祂降临的日子和时辰告诉人。……人子第二次降临确定的时辰，乃是上帝的奥秘。《信仰的基础》第338面


怀著

《主必快来》
五月二十四日　预言中的土耳其帝国

    把那捆绑在伯拉大河的四个使者释放了。那四个使者就被释放，他们原是预备好了，到某年某月某日某时，要杀人的三分之一。启9:14,15

    历代各国都循序地各占有其命定的时代与地区；它们的历史在不知不觉中证实了这一个真理，这真理的实义是它们无从知晓的，但却宣示给我们了。上帝对于现今的每一个国家和每一个人，都在祂伟大的计划中派有一个地位。现今的人类与国家，都要受那位毫无错误之主手中所拿的准绳测量，各人与各国的命运取决于自己所作的选择，然而上帝却为成全祂的旨意而统治着一切。……

    直到如今，预言所说一切必有的事，都可由历史予以证实，故此我们也可以确知未来的各事亦必循序应验。《教育论》第176面在一八四○年，另有一个显著应验的预言引起了普遍的兴趣。两年之前，传讲基督复临的一个著名牧师里奇·约西亚发表启示录第九章的解释，预言土耳其帝国的败亡。依照他的计算法，这个政权必在“一八四○年八月间”倾覆；就在这事成就之前几天，他写道：“如果第一段一百五十年的时期，正在弟珂西斯由于土耳其人的许可登位之时届满，那么，三百九十一年零十五天，若从以上一段时期结束时算起，就要在一八四○年八月十一日截止，那时，土耳其帝国在君士坦丁堡的权势就要倾覆。我相信事情必然这样成就。”

    正在指定的时候，土耳其通过她的使节，接受了欧洲列强的保护，这样，她就投身于基督教国家的控制之下。事情果然正确应验所预言的话。……于是复临运动得到了一次非常的鼓舞。《善恶之争》第349、350面


怀著

《主必快来》
五月二十五日　道德标准的低落

    至于淫乱并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。弗5:3

    今日在言行方面有一惊人的共同现象，表明思想与道德已败落到低劣的水准。真正高尚的品格已绝无仅有，真正的谦虚慎重也是罕见。纯洁而未染污的人为数绝少。……污秽的思想怀藏了就变成习惯，心灵因而受创染上污秽。只一次错误的行为，就染上唯独基督宝血才能医治的污点；而且这样的习惯若不痛下决心加以革除，心灵就会败坏，而自这污秽泉源涌流出来的水必败坏他人。有一班男女招惹试探，每当他们置身于原该反对的社团中，便是将自己置于必受试探的地位，也就是不能不受试探的所在。保持远避罪孽的最妥当方法，乃是随时随地三思而后行，而绝不依情感冲动行事。你若常凭敬畏上帝的心行事，则所行的必万无一失。……《一同在天上》第141面

    男女老幼所冒道德方面的危险与日俱增。道德混乱，就是我们所谓之腐化，已有充分活动的余地，而一班自称为基督徒的男女成人和青年所发挥的影响，也是低下，属乎肉欲，属乎鬼魔。……那班已经明白真理而却缺少与所自称之信仰相符合之行为的人，都易受撒但的试探。他们每向前迈进一步都面临着危险。他们与罪恶有所接触，他们所目睹的情景，耳闻的声音，都会激起那未经克服的情欲；他们被那促使他们宁肯选恶而弃善之感化力所左右，皆因他们的心志不良。……我们现在所最需要的训练，乃是预备一班道德纯正的青年男女，洁除心灵上道德污染的每一瑕疵玷污。《一同在天上》第190面


怀著

《主必快来》
五月二十六日　宗教狂与说方言

    先知的灵原是顺服先知的，因为上帝不是叫人混乱，乃是叫人安静。林前14:32,33

    往时一种宗教热狂的精神，控制了部分遵守安息日的信徒。……他们不过稍浅饮尝真理的泉源，而不熟悉第三天使信息的真意。这等人热狂的见解若不纠正，那时他们的情形就实在无能为力了。……

    这些人中间也有几位施用自称得蒙赐予的恩赐，并说是上帝安排给教会的。他们讲说无意义的狂言乱语，而称之为未知的方言；其实这种方言非但他们自己未知，也是主和整个天庭所未知的。这样的恩赐乃是那班男女获得那大骗子的协助所捏造的。宗教热狂，假兴奋，伪造的说方言，以及喧闹的活动竟被认为是上帝安排给教会的恩赐。有些人在这事上受了迷惑。这一切事的后果不是良好的。……

    许多人浮躁不安的作风，不服从纪律、组织与制度。他们认为若放弃自己的主张，去服从较有经验者的判断，那么他们的自由便受到削减了。除非人有服从纪律的意愿，而将宗教狂的不顾一切、不守秩序的风气排出聚会之外，否则上帝的圣工绝不会有进步。印象与情绪并不足作人蒙主引导的确据。撒但，若不先加以谨防，是会给人印象和情绪的。这一切并不足作为安全的指导，人人都当亲自彻底明白本会信仰的凭证，而重大的研究题目，应是如何见证信仰的表白，并结出果子来荣耀上帝。……轻浮、玩笑与不顾后果的风气当受谴责。人在聚会中作有天才的讲论和祷告，而随后在本会外却以粗暴、轻浮的态度说话行事，这就证明他心中并没有上帝的恩典存在。……上帝的真理决不会使人败坏，却必提高接受者的品质，使他的兴趣精优，判断圣化，并使他得以完全，好在上帝国里与纯洁圣善的天使作伴。《证言》卷一原文第411-415面


怀著

《主必快来》
五月二十七日　要凡事察验

    你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼。太7:15

    我的丈夫（怀雅各牧师）和我遵照上帝的美意，在蒙召参与的工作上--就是从一八四三、一八四四年工作创始起直到现在，常有主为我们设想计划，而且祂也利用了祂活的器皿，来成就祂诸般的计划。错误的道途经常都向我们指明了，而有关我们受托负责从事之事业的真正与安全的途径，也十分清楚地向我们指明；因此我可以老实的说，我并不是不晓得撒但的诡计，也不是不明白上帝的道路与作为。我们曾经竭尽心力，靠赖从上帝而来的智慧引导我们去察验、检讨那引起我们注意的各个不同的理论，根据来自上帝圣言的亮光，和上帝借着祂圣言和证言向我启明的诸事，来衡量其是非功过，以免自欺欺人。我们将自己的意志与作为降服于上帝，极其诚恳地祈求祂的帮助；而且我们从来也没有徒然的求告。由于在上帝圣工上多年来所获得的痛苦经验，已使我认明了各式各样虚伪的运动。我曾多次奉派往不同的地方去，并有信息指示我，说：“我在该处有你当作之工，我必与你同在。”时机一到，主就赐给我信息要传给那般有伪造的梦想与异象的人，而且我也凭基督的能力，按照主的吩咐作了见证。……

    我在这过去的四十五年中，曾经应付好些自称有得自上帝之责备他人信息的人。自从一八四四年以来，这种宗教热狂曾一再的兴起。撒但也曾以种种的方法企图建立错谬。这些异象中所提及的事，有些果然应验了；可是有许多的事--有关基督复临的时期，宽容时期的终止，和其它要发生的大事--后来经证实全是虚伪的。……

    基督的劝告乃是：“你们应当小心怎样听。”（路8:18）……“要凡事察验。”（帖前5:21）仔细地考察。……这乃上帝的忠告，我们是否当听从呢？《信息选粹》二辑原文第75-79面


怀著

《主必快来》
五月二十八日　伪造品！

    人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。赛8:20

    上帝的子民应当以《圣经》作为自己的保障，借以抵挡假教师的势力和黑暗之灵的迷惑。撒但总要千方百计地不让人得到《圣经》的知识；因为《圣经》的明白启示完全揭露了他的欺骗。每当上帝的工作复兴时，魔王就要加紧活动，他现今正在竭尽全力与基督和祂的信徒作最后的决斗。最后的大骗局快要在我们面前展开了。那敌基督者将要在我们眼前施行他奇异的作为。他的赝造品将要与真的事物极为相似，以致若非借用《圣经》，便无法判明真伪。人必须以《圣经》的训诲为标准，去试验每一个学说和每一件奇事。……

    凡以施行神迹为全信仰之试验的人，必发现撒能借着各种骗术，行出表面看来似是真正神迹一般的奇事撒但是一个精巧熟练的工作者，他必制造巧妙的谬论，使人心意昏乱，彻底根除救恩的要道。凡不按《圣经》明文而接受上帝圣言的人，就必陷入他的圈套中。

    恶使者时时刻刻在追踪我们……他们僭取新的立场，在我们眼前施行神迹奇事……

    有些人要受引诱认为这些奇事是出于上帝。病人在我们面前被医好了。有神迹在我们眼前施行出来。撒但虚伪的奇事将要更充分地显扬出来，试问你我是否已经预备妥当应付那等待着我们的试炼？将来是否会有许多人要陷入网罗而被掳去？许多人的心意因偏离上帝彰明昭著的训诲与法度，转而听信虚谈传说，准备要承认这些虚伪的奇事。我们大家都必须力求武装自己，准备应付那将参加的战斗。相信上帝的圣言，而加以虔诚地研读与实际地运用，必可作为我们防御撒但权势的盾牌，并促使我们借赖基督的宝血作得胜者。《复活与来生》原文第47、48面

《主必快来》
六月八日　邪灵与星期日律法的颁布

    人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。赛8:20

    那借着招魂术显出神迹的权势必要行使他的势力，去攻击一切宁愿听从上帝而不听从人的人。邪灵要传出信息说：上帝已差他们来说服那些反对星期日的人，叫他们看出自己的错误；这些邪灵竭力声明世人应当遵守国家的律法，如同遵守上帝的律法一样。他们要因世人的罪大恶极而表示悲愤，并赞成宗教领袖们的见证说，社会道德的堕落是因为众人亵渎星期日的缘故。凡不接受这种见证的人必要惹起群众极端的忿怒。《善恶之争》第611面

    反对招魂术之教训的人，不单是在攻击人，而也是在攻击撒但和他的使者。他们已经参加了那反抗空中执政掌权之邪灵的斗争。若不是天庭使者的权力迫使撒但败退，他是决不放弃寸土的。上帝的子民应当象救主一样以“经上记着说”这一句话去应付他。撒但今日也会引用《圣经》，象在基督的时代一样，并且要曲解其中的教训，来加强自己的欺骗。所以凡要在现今危险时代中站立得住的人，必须亲自领悟《圣经》的训诲。

    许多人将要遇到邪灵所化装的亲友，并听他们讲述最危险的异端邪说。这些灵体必能引起我们最深切的同情，并要施行奇迹来加强他们的骗术。我们必须预备以《圣经》的真理击退他们，这真理说明死人毫无所知，并指出这些出现的死人，事实上乃是鬼魔。《善恶之争》第580面

    在这最后的大斗争中，撒但的爪牙必以人的样式，参与反对上帝国度的建立。同时也必有天使以人的乔装出现战场。这两方面的对手都必继续存在，直到这世界最重要的末后一章结束为止。《评论与通讯》1909年8月5日号原文

《你必得能力》
四月十九日　证言的引导

    人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。赛8:20

    圣灵永远引领我们到写下的圣言中，叫人注意那伟大的公义标准。蒙上帝重视，赐有这样的特权见证上帝的真理，是一件多么美妙的事。基督在升天、天使前来接祂去时说∶“并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:8） 他们具备了天上圣灵的恩赐，去见证耶稣。

    我盼望你明白，有耶稣常住在心中的人，实际上已领受圣灵。每个接受耶稣为救主的人，必视圣灵为导师，为使之成圣者，为向导，为见证人。信徒越与上帝亲近，他的见证也会显得更清楚，而那必然的结果是，他对他人见证救主之爱的感化力也越大，他显出以上帝的话为宝贵的证据也越多。那是满足他饥渴心灵的食物，饮料。他珍惜从上帝话语中学习上帝旨意的特权。

    有些自称信主的人，轻视上帝的话，转离上帝的圣言。他们忽视圣经，那本美妙的指南书，一切思想的真实试验者，而宣称他们有圣灵教导他们，因而使查考圣经成为不必要。这样的人，乃是听从撒但的狡辩，因为圣灵与圣言是一致的。圣经说∶“人当以训诲和法度为标准，他们所说的 若不与此相符，必不得见晨光。”（赛8:20）从真理得自由的人，才是真正的自由人。--文稿发表卷十四第70,71面

《今日偕主行》，校对中...


怀著

《主必快来》
五月二十九日　慎防离间者！

    绊倒人的事是免不了的，但那绊倒人的有祸了。路17:1

    上帝现今正在召选一班人，预备他们联合为一，同说一样的话，实现基督为祂门徒所献上的祈祷……“使他们都合而为一，正如祢父在我里面，我在祢里面，使他们也在我们里面。”……（约17:21）

    不断地有一些小群兴起，认为上帝只与极少数分散各处的人同在，而他们的影响乃在拆毁分散上帝众仆人所建立的事工。……对于那班致力于遵照上帝圣言合而为一，确立在第三位天使信息上的人，他们却加上怀疑，而原因乃是他们的发展工作，并且引领生灵归顺真理。他们视这般人为属于世界的，因为他们在世人身上有感化力。……

    比如有一人兴起，自称得蒙上帝的引导，提倡恶人复活的异论。……另有一人怀存有关将来世代的错误见解。……他们都要求完全的宗教自由，各行其道不管他人，然而却仍力称有上帝在他们中间特别运行着。……这等人神智并不清明，他们已为虚伪的刺激所耸动，而且我们也知道他们并不明白真理。……但愿他们改过自新，否则不如放弃安息日。这样他们就不至于阻拦不信真理的人了。……上帝向那般行事为人，使世人恨恶他们的人发怒。基督徒若因他的好行为或因跟从基督而为人所恨，他就必得赏赐。但是他若因行事不得人喜爱，或因他蛮强粗野的举止态度，并因他使得真理成为他与邻舍争吵的事由，又因他所采取的行动，使安息日的问题尽量地讨人厌恶，则他就成了罪人的绊脚石，神圣真理的羞辱，而且他若不悔改，“倒不如把磨石拴在他的颈项上，将他沉在深海里。”(太18:6)《灵恩》卷四原文第158-160面


怀著

《主必快来》
五月三十一日　整饬阵容　采取行动

    谦卑的人看见了就喜乐。寻求上帝的人，愿你们的心苏醒。诗69:32

    你们有特权在主里面喜乐，并因体认祂支持人的恩典而快乐，但愿祂的慈爱要占有你们的心怀意念。要慎防过度的疲劳、忧虑、及抑郁。要作有提拔性的见证。要使你们的眼目转离不看那幽暗而令人灰心的事物，仰望我们伟大的领袖耶稣，在祂精明警戒的指导之下，我们所为之献上自己和一切所有的现代真理的事工，乃是注定必获致光荣胜利的。……

    啊，惟愿显明有……耶稣住在心内，予以支持，增加能力，实施安慰。你们有权利日复一日地得蒙赐予祂那丰富的圣灵，并获得有关我们传给世人信息之重要性，与范围的更广博的见解。主愿意向你们启明祂律法中的奇妙。当在祂的面前存心谦卑地等待。要极其诚恳的祈祷，以求明白我们所处时代的意义，更加充分了解祂的旨意，并在救灵的事工上更有效验。……我们最好要考虑到那即将临到世界的事。现在不是放任轻浮或专顾自己的时候。如果我们所处的这个时代，在我们心上不发挥严肃的感化力，那真不知还有什么能感动我们的了。……

    现在所极需的乃是一班具有清晰理解力的人。上帝号召凡甘愿为祂圣灵所管辖的人发动一番彻底改革的工作。我看明有危机将要临头，主也呼召祂的工作者要整饬军容。每个生灵都当采取较比往年更深切更确实的献身与上帝的立场。……

    我因最近夜间在我眼前出现的景象而深受感动。似乎有一项伟大的运动--一种复兴的工作在许多地方进行着。本会的教友们都在排列成队，响应上帝的号召。……我们岂不应听从祂的声音吗？我们岂不当将灯剔净，行事为人象等待自己的主来临的人吗？这时代的要求乃是为真理发光，采取行动。《信息选粹》一辑原文第399-402面


怀著

《主必快来》
五月四日　强解《圣经》

    那无学问、不坚固的人强解……经书……就自取沉沦。彼后3:16

    撒但最有成效的骗术之一，就是使人以为自己不管相信什么都是无关重要的。他知道人因爱慕而接受的真理，足使接受者的心灵成圣；因此，他便不断地想出虚伪的理论、寓言，就是“别的福音”（加1:6）来代替真理。……

    现今在基督教界所见到的含糊而离奇的《圣经》解说，和许多互相冲突的宗教理论，都是出于我们大仇敌的作为；他尽力要混乱人的思想，使人不能辨识真理。近代基督教各公会中所存在着的彼此不和、分门别户的情形，大半是由于曲解《圣经》所致，因为各人都要支持自己所爱好的理论。许多人不肯虚心地借仔细查《圣经》来明白上帝的旨意，而只想发现一些怪异或新奇的事物。

    有一些人为要支持异端左道或非基督教的规例起见，竟在《圣经》中断章取义，甚至连一节经文也要截掉一半来证明自己的主张，殊不知他们所截掉的半句正足以说明与他们主张相反的意思。他们狡猾如蛇，常引用一些互不相关的章节，根据自己的私意解说，借以掩饰自己的不是，有许多人就这样故意曲解《圣经》。此外还有一些人具有活泼的想象力，他们按自己的幻想，解释《圣经》中的比喻和表号，却毫不注意以经解经的方法，只知拿自己的幻想，当作《圣经》的教训去传。

    人研究《圣经》，若非本着诚恳祷告。虚心领教的精神，则最明显而最简单的经文也要象难懂的经文一样被人曲解……《圣经》的话对于一切以虔诚的心来研究的人，乃是简明的。每一个真正诚实的人必能看明真理的亮光，“散布亮光，是为义人。”（诗97:11）教会中的教友若不热切寻求真理，象寻求隐藏的财宝一样，则教会决不能达到圣洁的地步。《善恶之争》第540、541面

《你必得能力》
八月十七日　避免要道上的错误

    并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们，他一切的信上也都是讲论这事。信中有些难明白的，那无学问，不坚固的人强解，如强解别的经书一样，就自取沉沦。彼后3:15,16

    我们若饥渴慕义，上帝必定为我们成就大事。我们乃是耶稣基督重价买来的产业。为此我们不可失去对上帝的热心与献身。我们正在对错误与谬见争战，而这些错误与谬见，应从那些已有真光而没有遵行之人的心中扫除。唯有圣经中的真理，才是我们安全的向导。

    我清楚地知道，我们要在那早期所赐予我们真理的亮光与信仰上扎根。那时，错误的道理接二连三地出现，压得我们喘不过气来，传道士和医生，也不断带进新的道理。我们多方祷告，极力查考圣经，期待圣灵将真理带给我们。有时我们整夜诚心查考圣经，并恳切寻求上帝的引领。一群群恳挚，献身的男女，为同一目标聚集祷告。上帝的灵便临到我，使我能毫无错误的辨别真理和假道。

    当我们信仰的据点一一如此确定以后，我们便立足于稳固的根基上。在圣灵的启示下，我们一点一滴的汇聚了真理。我一见异象，便会得着问题的解答。我曾蒙启示，看见有关天上的事物和圣所的影象，使我们得以在清晰与分明的真光照射下，立稳我们的脚步。

    我所有著作中的全部真理，乃是永不朽坏的。上帝从未否定祂的话语。人可能一再推荐他们新的计策，仇敌更将施行诡计以引诱人离弃真理，但凡是相信上帝借着怀姊妹的宣讲，并借着她传达信息的人，将免受那将在末世出现的诱惑。--怀氏文稿七六○号第22,23面


怀著

《主必快来》
五月五日　有关论到上帝的错误理论

    因为，他们虽然知道上帝，却不当作上帝荣耀祂，也不感谢祂。他们的思念变为虚妄，无知的心就昏暗了。罗1:21

    认上帝为一种弥漫于全自然界的质素的理论，乃是撒但最阴险的诡计之一。它误表了上帝，也侮辱了祂的伟大与尊严。

    上帝的圣言并不支持泛神论。祂真理之光说明这一类理论无非是毁灭生灵的媒介。黑暗乃其本质，性欲乃其领域。这些理论满足天然的心念，放任本能的倾向。接受它们的后果乃是与上帝隔绝……

    唯有一种能力足以打破罪恶对于世人心思的控制，那就是在耶稣基督里的上帝的能力。唯有借着那位被钉十字架之主的血，罪孽才得以洁净。唯独祂的恩典能给予我们能力，敌挡并克服我们堕落本性的倾向。各种论到上帝的唯灵论使这一能力归于无效。假若上帝是一种弥漫于全自然界的质素，则祂也居住于全人类之内；而且人为要成为圣洁，只须培养自身里的能力就行了。

    这一类理论继之而来的自然结论，乃将全部基督教的制度一扫而空。它们废除了赎罪的必要，使世人成为自己的救主。这些论到上帝的理论使祂的圣言全归于无效，而且凡相信这样理论的人，至终有视全部《圣经》为虚构小说的危险。他们或许认为德行胜似恶习；然而上帝既已被挪移离开祂原来至高无上的权威位置，他们便靠赖世人的能力，而世人的能力若离了上帝便是全无价值的。未得外援之世人的意志，并没有实际能力足以抵挡或克胜罪恶，心灵的防护都被破坏无余。世人也就全无防御罪恶的保障了。一旦上帝圣言和祂圣灵的抑制权都被拒绝，那么世人堕落到怎样的地步，真是无从推测的了。

    凡持守这一类唯灵理论的人，无疑的必要破坏自己基督徒的经验，断绝自己与上帝的联系，并丧失永远的生命。《传道论》原文第601、602面

《得胜的基督》
2月3日　一个少有属灵机会的世代

    因为他们虽然知道上帝，却不当作上帝荣耀祂，也不感谢祂。他们的思念变为虚妄，无知的心就昏暗了。罗1:21。

    洪水以前的世界虽然邪恶，但那个世代并不像一般人所想像的一样，是一个无知野蛮的社会。那时的人有达到道德和学识造就方面崇高标准的机会。他们具有非常的体力和智力，而且他们所有获得信仰与科学知识的机会，也是无可比拟的。有人认为他们的寿命长，所以心智的成长也晚，其实这是错误的；他们的智力早就发育了，那些敬畏上帝并照着祂秘旨意而生活的人，在他们一生的年日中，不断地在知识和智慧上有长进。现代卓越的学者若与洪水以前相同年龄的人相比，他们在智力和体力上就必显着不如远甚了。当人的寿数减短，体力减弱时，他的智力也照样减低了。……

    固然，洪水以前的人没有书籍，也没有文献可读，但是他们既有非常的体力和智力，记忆力也非常之强，因之能以领会并记忆一切所听到的事，又能原原本本地传给他们的后代……那时绝不是宗教的黑暗时代，乃是极其光明的时代。全世界的人都有机会接受亚当的教训。……

    当那进口有天使守护着的伊甸园尚在人眼前时，怀疑派是无法否认其存在的。创造的程序，伊甸园的目的，园中两棵与人类命运息息相关之树的历史，都是无可置辩的事实。当亚当还在人间的时候，上帝的存在和权威，以及人对祂律法的义务，都是不容世人轻易怀疑的真理。

    虽然那时罪孽充斥，但仍有一族圣洁的人，藉着与上帝交往而成为高尚尊贵，他们住在世上好像是与上天为邻为友。这些人有高超的智力和非常的造诣，他们负有重大而神圣的使命──要发展公义的品格，将敬虔的教训不但传给当时的众人，也要留给将来的世代。圣经中只提到多数最杰出的人物，但是上帝在各世代都有忠心的见证人和诚心的敬拜者。──《先祖与先知》，第55,56面。


怀著

《主必快来》
五月七日　撒但骗术的杰作

    隐秘的事是属耶和华我们上帝的；唯有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。申29:29

    人类对于物界和灵界的知识，都是局部而不完全的；因此，有许多人对于科学的见解，不能符合《圣经》的启示。许多人接受一些理论和学说，作为科学的事实，并想以“似是而非的学问”（提前6:20）来批判《圣经》。创造主和祂的工作原是超乎他们所能理解的；他们既不能用自然的定律来解释这些事，便认为《圣经》中的历史是不可靠的，这些以新旧约的记载为不可靠的人，往往还要进一步怀疑上帝的存在，并把无穷的能力归功于大自然。他们既割断了真理的锚碇，结果只有撞在无神主义的礁石上。

    许多人就是这样偏离了真的信仰而受到魔鬼的诱惑。……人的哲学竟想搜索上帝所永不会启示的奥秘。如果世人肯搜求并明白上帝对于自己和自己的旨意所作的启示，他们就必能对于耶和华的荣耀、威严和权能得到那么清楚的认识，以致他们能体会到自己的渺小，并以上帝所已经启示……的事为满足了。

    撒但骗术的一种杰作，就是不断地使人查究并臆测上帝所没有显示，而且无意让人明白的事。原来路锡甫就是这样失去他在天上的地位的。他因为上帝旨意的一切秘密没有向他说明，便大为不满，因此他也就全然忽视了上帝在安排他在高位上所指示给他的工作。他在自己属下的天使中引起了这同样不满的精神，使他们堕落。现今他设法把这同样的精神灌注在世人心中，使他们忽视上帝直接的命令。《善恶之争》第542、543面


怀著

《主必快来》
五月八日　时候与日期

    耶稣对他们说：“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。”徒1:7

    上帝将时候与日期都保留在祂自己权柄之下。为什么上帝没有将这样的知识赐给我们呢？--因为祂若赐给我们的话，我们就绝对用之不得其当。这样的知识会在我们教友中间造成一种情形，大大妨碍上帝为预备一班人，在那行将来临之大日站立得住的工夫。……耶稣曾吩咐祂的门徒要“警醒”，可是没有指明固定的时间。凡跟从祂的人所应采取的立场，当象那班听候他们首领之命令的人一般，他们在临近主降临的时日，要警醒、等候、祈祷、工作；然而却没有人能预言那时日何时来临，因为“那日子、那时辰，没有人知道。”（太24:36）你们决不能说再过一两年或五年祂必回来，你们也不可因声称还有十年或二十年，而就此推延放弃祂的来临。……对于圣灵的沛降，或基督的复临，这两者固定的时期我们都不可知道。《传道论》原文第221面

    我蒙指示有关某些人相信自己有本分要往老耶路撒冷城去（）所犯的大错误；他们竟以为在那里当主尚未降临之前有一番当作之工。这种意见的作用，乃是使心思和兴趣远离在第三位天使信息之下当前应作的主的工作；因为那般认为自己还必须往耶路撒冷去的人，他们的心意就必在那里，他们的财物也必被保留起来不援助现代真理的工作，以便留作为他们和他人前往该地的费用。我看出这样的使命不会成就任何真正的善事，而必用长时间才能使极少数犹太人相信基督的初次降世，且需要费更长久时间，方使他们相信祂的复临。《早期著作》原文第75面

    写于一八五○年初期，当时提倡“将要来临之福日”的团体主张老耶路撒冷城要建立，成为基督见证的中心，而以此应验旧约圣经某部分的预言。

《你必得能力》
十一月七日　非凭激动

    他们聚集的时候，问耶稣说∶“主啊，你复兴以色列国就在这时候吗？”耶稣对他们说∶“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。”徒1:6,7

    门徒们极欲知道上帝国度复兴的确实日期；但是耶稣告诉他们，天父所定的时候和日期，不是他们可以知道的；因为天父没有启示他们。知道上帝国度何时复兴，对他们来说，并不是首要之务。他们当前之务，是跟随主，耐心祷告、等候、警醒和作工。他们的任务是在世人面前，表彰基督的品格。

    在使徒时代，一个成功基督徒经验所必备的要素，也是我们这世代，所不可或缺的。“耶稣对他们说∶“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。但圣灵降临在你们身上，你们就必得着能力。””圣灵降临在他们身上之后，他们要怎么做呢？“并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”（徒1:7,8）

    这也正是我们所要做的工作，与其期待某些复兴的日期，不如用以明智的改善目前的时机，做那些所该完成的丰功伟绩，拯救生灵归主。我们与其浪费心神，以图猜测那属于上帝权限，不为人所知的时间日期；何不接受圣灵的约束，做现今所该作的工作，将生命之粮，毫不加添人的意见，传给那些渴望真理的人。

    撒但随时准备将那使人远离现代真理的论调与意测，灌输人的脑中，使他们没有资格向世人宣讲第三天使的警告。--评论与通讯一八九二年三月二十二日


怀著

《主必快来》
六月一日　未来大事都已清楚启示了

    主耶和华若不将奥秘指示祂的仆人众先知，就一无所行。摩3:7

    一切有关恩典时期结束的种种大事，以及应付大灾难时期的预备工作，主都已向我们清楚地显明了。但有许多人根本不明白这些重要的真理，好象《圣经》没有把它启示给人一样。撒但准备随时消灭一切足以使人有得救智慧的印象，以致大艰难的时期来到的时候，他们还没有作好准备。《善恶之争》第615面

    当我们临近这世界历史终局的时候，对于许多有关末日的预言，特别需要加以研究。新约圣经的最后一卷，满载着我们所需要明白的真理。《天路》第104面

    那在启示录中顺序而发的严肃信息，应在上帝子民的心思中占据首位。……

    宝贵的光阴正在迅速地消逝，现今有一种危险，就是有许多人夺取了那原应用以传扬上帝给堕落世界之信息的光阴。撒但乐于见到人的心思散慢，并不集中在那原应致力研究之有关永恒现实的真理上。

    基督的见证，就是那具有最严肃性的见证，要传给世人。启示录从头到尾都有极其宝贵而提拔人的应许，也有极其严肃而重要的警告。凡自称具有真理知识的人，岂可不读这由基督给予约翰的见证呢？这并不是作出的猜测，也没有科学化的欺骗。这全是有关你我现今及未来幸福的真理。糠秕怎能与麦子相比呢？《证言》卷八原文第302面

    唯有那些殷勤查考《圣经》、并“领受爱真理的心”的人，才能得蒙庇护，不受这迷惑全世界的大欺骗。由于《圣经》的见证，这些人必能看穿欺骗者的伪装。这试验的时候将要临到每一个人。由于试探的淘汰作用，真实的基督徒就要显露出来。今日上帝的子民是否能坚立在《圣经》上，以致不屈从自己耳闻目睹的事情呢？在这危机之中，他们能不能固守《圣经》，以《圣经》为唯一的根据呢？《善恶之争》第648面

《今日的生活》
二月五日 藉上帝的先知启示真理

   主耶和华若不将奥秘指示他的仆人众先知，就一无所行。摩3:7

  在罪恶还没有侵入之先，亚当享有与他的创造者公开的自由交往的权利；但是因犯罪而与上帝隔绝之后，人类便损失了这高尚的权利。然而藉着救赎的计划，已经开辟了一条通路，使世人仍能与上天有联络。上帝曾藉他的圣灵与人交往，并由启示与他所拣选的仆人们而曾将神圣的光亮赐于世人。“人被圣灵感动说出上帝的话来。”（彼后1:21）

   那位无穷者藉着他的圣灵将真光照入他仆人们的心意中。他赐下梦兆、异象、表号和象征；而那些得蒙如此将真理启示与他们的人，他们就利用人的言语将这些思想表达出来。《善恶之争》

    “主耶和华若不将奥秘指示他的仆人众先知，就一无所行。”（摩3:7）

   上帝本着他自己的美意，利用种种的方法来教导和警戒他的子民。藉着直接的命令，神圣的著作和预言之灵，他将自己的旨意启示给他们。

  从前上帝藉着先知和使徒的口，向世人说话。现今他欲藉着预言之灵的证言向他们说话。从来没有一个时代象今日上帝这样恳切地将他的旨意和他要他子民所行的道路教导他们。《教会证言》卷四

   先知所赐与的指导和劝勉的信息启明了他对人类永恒的旨意，对于今日在世上上帝的教会，就是看守他葡萄园的人，具有特殊的价值。他怎样眷爱堕落的人类以及如何计划拯救他们。都在先知的教训中清清楚楚的显示出来了。《先知与君王》


怀著

《主必快来》
六月十日　兽像的演变发展

    它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人拜那死伤医好的头一个兽。启13:12

    至于美国之作“兽像”，也必是先由宗教的势力来操纵政治权柄，然后教会就要利用政府来遂行她的目的。……

    “兽像”代表那在各基督教会借助政权来强迫众人遵从他们的教义时、所必发展离道反教的机构。……

    及至人要用法律来强迫人守星期日，而世人看明自己对于守真安息日的义务之后，那时凡干犯上帝的命令而顺从一种单凭罗马教的权威而制定之条例的人，就是尊敬教皇过于尊敬上帝了。他正是向罗马教致敬，也是向那执行教皇所定之法令的权力致敬，他正是拜兽和兽像了。此后，人若拒绝上帝所宣布为祂权威印记的制度，而尊敬罗马教所用来标志其最高权力的制度，他们就此接受效忠罗马教的印记，也就是“兽的印记”了。唯有在这场争论明显地摆在民众之前，并要他们在守上帝的诫命与守人的法令二者选择其一之后，那些继续违背上帝律法的人就要受“兽的印记”了。……

    争执的结果必使全基督教界分为两大阵营：一边是守上帝诫命和耶稣真道的，另一边则是拜兽和兽像并受它印记的。虽然教会与政府要联合一致，用权力逼迫“众人，无论大小贫富，自主的、为奴的”叫他们受“兽的印记，”（启13:16）但上帝的子民却不肯接受。拔摩岛上的先知曾看见“那些胜了兽和兽的像并他名字数目的人，都站在玻璃海上，拿着上帝的琴，唱上帝仆人摩西的歌和羔羊的歌。”（启15:2,3）《善恶之争》第462、464、468、469面


怀著

《主必快来》
六月十五日　末日的武装冲突

    万军之耶和华如此说：“看哪，必有灾祸从这国发到那国，并有大风暴从地极刮起。”耶25:32

    不久列国之间必发生严重纠纷--直到耶稣降临，纠纷必不停息。我们需要空前的团结起来，侍奉那位已经在天上预备祂的宝座，而祂的国要统管万有的主。上帝并未弃绝祂的子民，而我们的力量乃在于不背弃祂。

    上帝的刑罚已降在大地之上。战争和战争的风声、烈火与洪水的毁坏，都清楚的说明那愈益加剧直到末时的艰难时期已经近了。我们没有时日可以耽延了。全世界都被好战的精神搅动了。但以理书第十一章的预言几乎已完全应验了。《福利工作》原文第136面

    不久列国之间的战争，必以我们现在料想不到的强度爆发起来。现在对凡活着的人乃是极有意义的时期。统治者及政治家，负有信托与权威地位的人，各阶层的男女思想家，都在集中注意于现在我们四周所发生的大事。他们在观察着列国间所有紧张不安的利害关系。他们注意到各种属世事物是如何的加紧变强，因而感悟将有极大而具有决定性的事发生，世界已临近惊人大危机的边沿了。

    上帝已经仁慈地赐给我们一个短期的安舒。凡是上天所赋予我们的各项才能，现在都当用来为行将在无知中沉沦的人从事工作。决不可有任何的耽延。必须将真理在世界各黑暗地区中传扬开来。……有伟大的工作要作成，而这大工，业已交托给认识现代真理的人们了。《评论与通讯》1910年11月17日号原文

    在这世界历史的最后几幕中，必有剧烈的战争爆发；也必有瘟疫、天灾与饥荒；海洋的水要漫过边际；生命财产必被火灾与水灾所毁灭。我们应为基督去为爱祂之人，所预备的住处早作准备。从属世的战争中也可寻得安息。《评论与通讯》l897年10月19日号原文


怀著

《主必快来》
六月十六日　动乱不安的时日业已临头

    此后，我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上、海上和树上。启7:1

    四位大有能力的天使仍然执掌着地上四方的风。可怕的毁灭已受命不可全部发作。各方的风都在那里激发列国从事一次致命的战争，然而天使却仍执掌着四方的风，不许撒但可怖的权势本其烈怒发作，直等到上帝的仆人在额上受了印记为止。《评论与通讯》1887年6月7日号原文

    时兆证明上天的刑罚现今正在下降，主的大日已临近了。每日的报纸都满载着将有激烈战争的先兆。大胆的抢劫时时发生；到处都有偷盗凶杀的事；被那鬼魔控制的人，不断杀害男女成人与儿童。这一切都证明主的复临近了。

    上帝抑制的灵现在就已从世上开始收回。飓风，狂风暴雨，海上陆上的祸灾接踵而来。我们四围出现的兆头，正是说明上帝的儿子即将复临，但却被归咎于不正确的因由了。……

    世上所有人间安抚无法治疗之悲哀的日子已近在门口了。甚至在那最后大毁灭还没有临到世上之前，所有夸耀世人伟大的纪念物，都必粉碎成为尘埃。上帝报应的惩罚要降在凡面临大光而仍在罪中生活之人的身上。那认为可以防火的贵重建筑物虽然建立起来了；可是所多玛城是怎样在上帝报应的烈火中毁灭了，这些堂皇的建筑物也要同样的成为灰烬。我曾经看见价值极昂贵的船只与大洋搏斗，力图战胜波涛汹涌的怒浪。但结果终归徒然，其上金银财宝，以及所载的众人，尽都埋葬于深水之中。……然而在这一切扰攘动乱之中。到处混乱不安，在这世上仍有一番为上帝要成就的工作。《时兆》l901年10月9日号原文


怀著

《主必快来》
六月十八日　遵守安息日之人所需要的智慧

    我差你们去，如同羊进入狼群，所以你们要灵巧象蛇，驯良象鸽子。太10:16

    民众的风俗习惯既与上帝的律法没有冲突，你们尽可依从他们。工作人员若不如此行，那就不但要阻碍自己的工作，更会将绊脚石放在为这工作的人们面前，阻挡他们不接受真理。星期日有上好的机会为凡作布道士的人举办星期日的《圣经》学校，并以最简便的方式与民众接近，向他们述说有关耶稣怎样爱罪人，用经文来教导他们。……

    目前守不守星期日还不是试验。日子将到，人们非但要禁止在星期日从事工作，更要试图强迫人在安息日劳作，并要承认遵守星期日，否则就要丧失自由与生命。然而这样的时期还没有来到，因为必须先将真理更圆满的在民众面前宣布，对他们作见证。……

    我所领受的光，便是上帝的仆人们应当安静地从事工作，宣讲《圣经》伟大宝贵的真理--基督和祂的被钉十字架，祂的大爱和无限的牺牲--说明基督受死，乃是因为上帝的律法是不变易，不更改，而是永恒的。务须以明确的方式，教导安息圣日的问题，但同时也当慎重，怎样处理星期日这个偶像，对智慧者来说，一言便够了。……

    星期日停止工作，并不是接受兽的印记，而且只要有助于推进圣工，就当如此行。我们不应当故意地在星期日去工作。

    凡听闻或觉悟到有关安息圣日亮光的人，一旦立志坚持真理，遵守上帝的圣日，就必遭遇到困难；因为必有人竭力设法要反对他们，迫使男女去违犯上帝的律法。他们在这事上务须立稳，绝对不违背上帝的律法，而且所遭受的反对的逼迫若继续不停，那么他们就当听从基督的话说：“有人在这城里逼迫你们，就逃到那城里去。”（太10:23）《评论与通讯》1961年4月6日号原文


怀著

《主必快来》
六月二十日　美国废弃了上帝的律法

    这是耶和华降罚的时候，因人废了祢的律法。诗119:126

    时候将到，上帝的律法在我国（指美国），要在特别的意义之下被认为无效作废了。我国的掌权者制定法令来强迫人守星期日，这么一来，上帝的子民就必面临极大的危险了。当我国在其立法的议会中通过法令来限制人不能依照良心享受宗教自由的权利，强迫人遵守星期日，并以压力对付遵守第七日的安息圣日时，上帝的律法实际上在我国就被废除了。《评论与通讯》1888年12月18号原文

    这个国家原是上帝为祂子民所预备的避难所，好使他们有凭自己良心敬拜祂的地方。这曾经多年为全能者的盾牌所护庇的地方，这曾受上帝恩眷使其成为基督纯宗教保管者的地方--一旦这个国家透过它的立法者要公开放弃基督新教的原则，认可罗马天主教篡改上帝律法的背道行为，那时那个大罪人最后的作为就显露出来了。基督教界将要以其全部感化力和力量协助罗马教，他们借全国性的法案强迫遵守伪安息日，赋予罗马的败坏信仰以新的生命与活力，复兴其暴政及压迫良心的权利。当此之时，上帝要以大能为祂的真理辩护。

    先知说：“我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。他大声喊着说：巴比伦大城倾倒，倾倒了!……我又听见从天上有声音说：我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；因她的罪恶滔天，她的不义，上帝已经想起来了。”（启18:1,2,4,5）什么时候她的罪恶要滔天呢？就是上帝的律法最后被人间的立法而作废的时候。那时上帝子民的极度困境便是祂的机会，要显明究竟谁是天地的主宰。正当撒但的权势从地下从事捣乱一切的时候，上帝必将明光与能力赋予祂的子民，俾使真理的信息得以传遍全世界。《时兆》1893年6月12日号原文

《奇妙的神恩》
二月十二日　上帝的宽容也有限度

    这是耶和华降罚的时候，因为人废了你的律法。诗119:126

    在夜间的异象中，我站一个高处，从那里我看见有些房屋好象芦苇在风中摇动一般。大大小小的建筑物，都倒塌于地。游乐场、戏院、旅馆和富人的住宅都被震动而致损毁。许多人都因而丧生灭命了，空中也满了受伤与惊恐之人的尖锐喊叫声。

    上帝行毁灭的天使正在工作着。只要一经碰触，那些建得十分完善，人所认为足能敌得住各样危险的建筑物，顷刻间都成了废墟。任何所在都没有安全的保障。……我所看到的恐怖景象，实在是言语难以形容的。似乎上帝的宽容已到了尽头，审判的日子已经来到了。

    那站在我身旁的天使于是就指示我：很少有人会想像到现今世上所有的罪恶，尤其是在各大都市中罪恶。他也声称主已指定日期，要在忿怒中报应那般一贯违命而不顾他律法的人。……上帝至高的统治权，和他律法的神圣性，都必须向凡顽固成性而始终不表顺服万王之王的人显明。那些宁愿背叛的人必须本乎慈怜而予以处罚，以致如有可能，他们也会醒起觉悟自己行为的罪大恶极。……神圣的统治者虽然长久宽容邪恶，但他却不会受骗，也绝不至始终保持缄默。他的至尊无上，他为宇宙统治者的权威，终必获得承认，而他律法公义的要求也必要辨明。（《教会证言》卷九原文第92-94面）

    上帝的宽容也有限度，而许多人却正是越过了这些界限。他们超过了恩典的限度，故此上帝必须加以干预，维护他自己的尊严。……

    在主以施行报应者的身份出发时，他也必以保卫者身份护庇凡保守自己信仰纯洁而不受世俗玷污的人。（《教会证言》卷五原文第208-210面）


怀著

《主必快来》
六月二十一日　离开大城市的先兆

    你们看见先知但以理所说的‘那行毁坏可憎的’站在圣地（读这经的人须要会意）。那时，在犹太的，应当逃到山上。太24:15,16

    时日已不远了，我们要象早期的门徒一样，被迫在荒凉偏僻之处寻找避难所。从前耶路撒冷城被罗马军队围困，对于犹太地基督徒乃是逃命的信号。照样，我们本国（指美国）的越权强迫人守罗马教的安息日，便是对我们的警告。这时我们就应离开各大城市，准备逃离较小的城镇，而去在山间僻静之处寻找隐居的住所。《证言》卷五原文第464、465面

    我多年来得蒙赐予特别的亮光，教我们不要将我们的工作集中在各大城市。那漫布在这些大城市的骚动与纷乱，以及工会与罢工所造成的景况，必然大大阻拦我们的工作。人们正在竭力要使从事各行业的工作人员被辖制于某些工会之下。这并非上帝的旨意，乃是出于我们无论如何都不该承认之势力的计谋。上帝的圣言正在应验着，恶人也正在将自己捆成捆，准备被火烧灭。《证言》卷七原文第84面

    各行业的工会与属世的联盟都是罗网。弟兄们啊，要避开他们，远远地离开他们。不可与他们有任何的关系。因为在不久的将来，这些工会与联盟必使本会的各机构很难在城市中进行其工作。……当教导本会的会友们离开城市到乡间去，在那里买一小块地，为自己和儿女们安家之所。……

    再过不久城市中就必有某一类的斗争与骚乱发生，甚至连想要离开的人也不可能作到了。《信息选粹》二辑原文第142面

    我们不可将自己置于不得不与不敬畏上帝的人发生亲密关系之处。……过不久就必有关乎守星期日的危机要临头。……

    如果我们遵照上帝的美意能在城市地区之外获得住处，主一定愿意要我们如此行。将有动乱不安的时期要来临。《乡间生活》原文第20、21面


怀著

《主必快来》
六月二十二日　末日的食物及地产问题

    所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。太6:34

    主在异象中曾经屡次指示我：为艰难时期中我们属世的需要而作任何准备，乃是与《圣经》相反的。我看出圣徒们在身边或在田间积蓄食品，当艰难时期中刀剑、饥荒、与瘟疫流行大地之时，凶暴人的手要将它夺去，陌生人要收割他们的庄稼。那是我们全然信托上帝的时候，祂也必定支持我们。我看到那时，我们的粮和水必不断绝，而且我们没有什么缺乏，也不至受饥饿恐惧。主曾指示我：祂的儿女中有人看见食品价格高涨，就感到恐惧，因而买进食品，囤积以防艰难的时日，及至需要之时，我见他们去查看他们的食物，不料食物生了虫，而且长满了活物，已不能为食了。《给凡受永生上帝印记的人》1849年（单张）

    在艰难时期中，田产房屋对圣徒全无用处，因为那时他们必须在狂怒的暴徒面前逃命，而在当时他们的产业也无法变卖，用以推进现代真理的事工。……

    我看到任何人若对他们的产业紧抓不舍，而不向主求问自己的责任，主必不将责任指示他们，而仍容他们享有自己的财物。及至艰难时期临到，这财物就必象大山一般将他们压碎，那时他们想要设法将它变卖，但已是不可能的了。……假若他们早有肯受教之心，祂就必教导他们，当有需要之时，何时应变卖并以什么限度变卖他们的财物。《早期著作》原文第56、57面

    在与撒但斗争最后的一场大战中，那些忠于上帝的人，必要看到每一种属世的生计都要被割断。因为他们拒绝违背上帝的律法，顺从属世的权势，他们就不得作买卖。最后还要被定死罪。……但对于顺从的人，有应许说：“他必居高处；他的保障是磐石的坚垒，他的粮必不缺乏，他的水必不断绝。”（赛33:16）上帝的儿女要借这应许而存活。《历代愿望》第116、117面


怀著

《主必快来》
六月二十三日　工会与托拉斯①

    弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。雅5:7

    各种行业的工会，乃是要使从有世界以来所未曾有过的艰难时期临到这世界的媒介之一。《乡间生活》原文第10面

    在我们的各大城市中必有各项联盟与工会的团体组成。有些人要辖管其他的人，向他们作很多的要求。凡拒绝不肯参加这些工会的人就必有生命的危险。《怀爱伦文稿》1906年第145号原文

    上帝子民的任务乃在为将要来临的大事早作准备，这些大事行将以令人昏暗的压力临到他们。世上将有庞大而独占垄断的专卖事业要组成，人们要将自己约束在各种工会之中包围的仇敌的牢笼之内。少数人要联合以图把持某种事业所能产生的一切利润。各种行业的工会，将要组织起来，凡拒绝不参加这些工会的人，就必视为嫌疑分子。……

    这些工会乃是末日的兆头之一。人们在将自己捆成捆，准备被焚烧。他们或许是教会教友，但他们既已隶属于这些工会，就绝不可能遵守上帝的诫命了，因为隶属于这些工会就意味着将全部诫命置之不顾了。

    “你要尽心、尽性、尽力、尽意爱主你的上帝；又要爱邻舍如同自己。”（路10:27）……人怎能听从这样的话说，而同时又组成剥削较为穷苦之人当享利益的团体，阻止他们除非在某些条件之下就不可作买卖呢？

    凡自称为上帝的儿女的人，无论在任何情况之下，都不可参加现在已组成的或将来要组成的各种工会。这是主所禁止的。难道研究预言的人还不能看明、并了解我们所面临的事吗？《乡间生活》原文第l0-l2面

    不久将有种种重要的争论问题要应付，因此我们但愿藏身在磐石洞中，得以会见耶稣，并借祂的圣灵得以救活过来。我们再没有时间可以丧失了，连一刻也不可以。《编辑写作勉言》原文第113面

    ①(托拉斯)英文为Trust,是一种操纵某项营业的组合。

《得胜的基督》
10月26日　圣灵将在我们的时代重现

    弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。雅5:7。

    我们曾教导、曾期待，有位大能的天使从天而降，使全地充满了他的荣耀。那么，我们将见证灵命的大收割，类似五旬节的成果。这位大能的天使所带来的，并非温和、悦耳的信息，而是搅动世上男女内心深处的话语……我们是否真的是人类的代理人，与神圣的器皿合作，一同和这位要把上帝的荣耀，光照全世界的大能天使，同声传扬其信息？

    邪恶之君的势力，是如何的强大且遍及全地，唯有藉着圣灵的大能，才能加以克制。对上帝的不忠，形形色色的罪恶。已遍布整个世界。那些对上帝保持忠诚，在圣工上活跃的人，成了地狱枪矛与武器的目标。倘若人拥有伟大的真光，却没有同等的信心和顺从，很快的便会和盛行的悖逆同流合污，於是另一个灵控制了他们。虽然他们有进入天庭的机会和特权，可是他们的处境，坏过最热心传扬谬论之人的情况。……

    一些没有得着这么大真光和从没有表白接受真理的人，将在圣灵的感化下，在真光照射时作出反应。那长期为某些人所漠视其珍贵价值，以及对他们失去感化力的真理，在那些作好准备且行在光中之人的眼中，是极其美妙又深具吸引力的。……

    上帝的灵，在假道横行的潮流中，对那些没有拒绝真理之人，将是安全的向导和盾牌……我们没有时间和属血气的协商。撒但的恶势力显然得势，他力图改变世上的一切事物以遂他的私心，将他的精神和劣根性植入人心。这种善恶之争极其可怕……撒但恶势力的联盟，将结合恶人作为不义的工具，尽其全力从事战争，邪恶敌对良善……。

    当圣灵从天上沛降时，全体教会充满了真光，但基督是光的源头。祂的美名为众口所述说；祂的爱充满所有的心灵。同样的，当那天使从天而降，带来伟大的能力时，将把上帝的荣耀光照全世界。──《怀氏书简》 25b，1892年。


怀著

《主必快来》
六月二十四日　被禁止作买卖

    除了那受印记、有了兽名或有兽名数目的，都不得作买卖。启13:17

    时候将到，我们无论以任何价钱都不可售卖什么。不久必有命令要发出，禁止人和没有受兽印记的人作买卖。《证言》卷五原文第152面

    在与撒但斗争最后的一场大战中，那些忠于上帝的人，必要看到每一种属世的生计都要被割断。因为他们拒绝违背上帝的律法。顺从属世的权势，他们就不得作买卖。《历代愿望》第116面

    宗教的权势既自称已与上天联盟，又宣称具有羔羊的特性，竟在他们的行为上显明是具有龙的心肠，也是为撒但所煽动所控制的。时候将到，上帝的子民必因守安息日为圣而遭受到逼迫。《证言》卷九原文第229面

    时候将到，凡遵守诫命的人都不得作买卖，当赶紧挖掘出你们埋藏的银子来。如果上帝已经将钱财交托给你了，就当证明自己是忠于所托的；打开你的包袱，将银子交给兑换银子的人。在那最后的极度困境中，在这圣工还没有结束之前，数以千计的金钱将必乐愿献在祭坛上。男女人士必以分担预备生灵、在上帝大日得以站立得住的工作为有福的特权，而且他们也必甘心，将现在所捐献的金钱，增加百倍地奉献。假若对基督的爱在自称为祂子民的人心中燃烧着，我们今日也就可以看得见同样的精神了。他们只要感悟到所有救灵工作是如何的临近完结，他们就必象早期教会的信徒们一样，甘愿牺牲他们的财物了。他们也必象属世之辈从事操劳，以求致富一般地认真工作，以求推进上帝的圣工。机智和技巧必予以运用，而且诚恳无私的尽力操劳，以求获得资财，并非为了积储，而是输入主的府库中。《基督复临安息日会史略》原文第292面


怀著

《主必快来》
六月二十六日　解救肉体的痛苦

    随走随传，说：“天国近了！”医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。太10:7,8

    危险的时日当前。全世界都要陷于困惑与痛苦之中，各样的病症要加在人类身上，而现在有关卫生保健知识所流行的愚昧，势将造成许多的痛苦，并丧失许多原可救活的生命。……

    在宗教势力的侵犯颠覆我国（指美国）的自由权时，凡坚持良心自由的人，就必陷于不利的立场。他们为了自己本身的好处，有了机会就当获得有关病症及其原因、预防、与治疗等的知识。凡如此行的人到处都必寻得服务的园地。必有遭受痛苦的人，为数甚多，不仅限于同一信仰的，大多数乃是不认识真理的人，都需要救助。《卫生勉言》原文第504-506面

    与传扬第三位天使信息联合进行的医疗工作，要成就不可思议的美果。它将是一种使人成圣，使人合而为一的工作，正如教会大元首差遣初期门徒所出去从事的一样。

    基督召集了这些门徒，授予他们如下的使命……“随走随传，说：‘天国近了!’医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。”“我差你们去，如同羊进入狼群，所以你们要灵巧象蛇，驯良象鸽子。”（太10:7,8,16）

    我们最好阅读这章经文，俾使其中的教训预备我们去从事我们的工作。初期的门徒是受基督差派，奉祂使命出去的。祂的圣灵要为他们预备道路。他们要觉得既有如此当传扬的信息，有如此要分赐的福惠，就必受民众的欢迎进入他们的家中。《卫生勉言》原文第540、541面

    上帝借着解救肉身的痛苦感动人心。真理的种子落在心田之中，而为上帝所浇灌。在这种子表露生命的现象之前，可能需要不少的忍耐，但它终久必要发芽生长，结出永生的果实来。

    可惜世人竟如此地迟钝，难以领会上帝为祂大能之日所作的预备！《医疗服务》原文第246面

《今日偕主行》，校对中...


怀著

《主必快来》
六月二十七日　守星期日律法的提出

    你们又要为我的名被万民恨恶。太24:9

    当这强迫人守星期日的运动愈演愈烈的时候，国家就要执行律法来逼迫那些遵守上帝诫命的人。人要以罚款和监禁去威胁他们，也有人要用地位，和其它的奖励与利益来诱惑他们，要他们放弃信仰。但他们始终如一的回答乃是：“请从《圣经》中指出我们的错误来。”……那些被传到法庭的人要为真理作强有力的辩证，并使一些听众立志遵守上帝的全部诫命。这样，亮光就必临到千万没有其它方法得知这些真理的人。

    凭着良心顺从《圣经》的人要被斥为叛徒。人们的眼光要被撒但所蒙蔽，作父母的要用严酷凶狠的手段来对待信从真理的儿女；男女主人也要压迫那遵守诫命的仆人。人的感情要疏远冷淡了；作儿女的要被父母逐出家庭，断绝亲子关系。保罗的话将要字字应验：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。”（提后3:12）在拥护真理而不肯尊敬星期日的人中，有一些要被投入牢狱，有一些要被放逐，也有一些要受奴隶的待遇。……

    在这种逼迫之中，上帝仆人的信心要受到试验。他们已经忠心传扬警告，专一仰望上帝和祂的道。上帝的灵感动了他们的心，激发他们去作证。……但在反对的暴风雨向他们爆发的时候，其中有些人不免被惶恐所压倒，并说：“早知说话的结果如此，我们就该守口如瓶了。”他们被许多艰难所围困了。撒但用凶猛的试探向他们进攻。他们所下手进行的工作似乎远非他们的力量所能胜任。他们受到毁灭的威胁。那兽鼓舞他们的热忱，这时已经消沉了；然而他们也不能退后。那时，他们感觉自己完全软弱无能，便要逃到大有权能者那里去求力量。《善恶之争》第629-631面


怀著

《主必快来》
六月二十八日　基督新教与罗马天主教联合

    你所看见的那十角就是十王，他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。他们同心合意将自己的能力权柄给那兽。启17:12,13

    在我们临近最危险之时，那真是生死关头，因此在主的众器皿之间，要全然的同心合意。世界充满了骚乱，战争与冲突。然而在一个首领--罗马教皇的权势--之下，众民要联合起来，在为上帝作见证的人身上敌对上帝。《证言》卷七原文第182面

    那将其权力范围交给这权势的是谁呢？就是基督新教，是自称具有羔羊的性情和精神，但却以龙的声音发言的权势。这是受了从底下来的权柄所操纵的。……

    “他们同心合意。”将必有一种全世界性的结合，一种非凡的协调，而为撒但爪牙的联盟。他们要“将自己的能力权柄给那兽。”这样就出现了与那个往时逼迫凡胆敢拒绝不依从罗马天主教的宗教仪式与礼节之人，同样专断压制的权势，反对宗教自由及凭良心敬拜上帝。

    在末世所进行的战争中，一切已经背弃忠于耶和华律法的腐败权势，都要联合起来，敌对上帝的子民。在这场战争中，第四条诫命的安息日，要成为争论的主要重点；因为在这条守安息日的诫命中，那位伟大的立法者指明自己为大地的创造者。《圣经注释》卷七第983面

    撒但要利用这两个大异端，就是灵魂不死和守星期日为圣日的道理，使世人受他的迷惑。前一个异端，是给招魂术布置条件；后一个异端，使人产生一种同情罗马教的心理。美国的基督教将要伸手越过鸿沟，与招魂术握手；他们还要把手伸过深渊，与罗马的教权勾结；在这三合一的大同盟之下，美国将要步罗马教的后尘，去摧残人民信仰自由的权利。《善恶之争》第608、609面


怀著

《主必快来》
六月二十九日　基督教界的两大阵营

    我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇跟从那兽。启13:3

    效忠于罗马天主教的不单指美国。在那些从前一度承认其主权的国家，罗马的势力至今还没有消灭掉。《时兆》一九一○年二月十五日号原文

    在那最后的斗争中，安息日要成为全基督教界争论的特殊要点。属世的执政者与宗教界的领袖们要联合起来，强制人遵守星期日；而且在较比温和的手段失效之时，就必制定极为苛严的律法。这律法必力陈对于少数反对教会制度和国家法律的人，决不应予以容忍。……旧大陆的罗马天主教，与新大陆背道的改正基督教，对于凡尊重神圣律例的人，要采取同样的手段。《预言之灵》卷四原文第444、445面

    所谓基督教界将要成为出现非常而有决定性行动的场所。掌权人要效法罗马天主教的榜样定立控制良心的法律。巴比伦要使万国喝她邪淫大怒之酒，所有的国家都必受到连累。（参阅启18:3-7）

    预言所描述的第三位天使的警告（启14:9-14），乃是用一位天使飞在空中，以大声音宣布的，这警告要引起全世界的注意。《圣经注释》卷七原文第949面

    争执的结果必使全基督教界分为两大阵营：一边是遵守上帝诫命和耶稣真道的，另一边则是拜兽和兽像，并受它印记的。虽然教会与政府要联合一致，用权力逼迫“众人，无论大小贫富，自主的、为奴的，”叫他们受“兽的印记”（启13:16）但上帝的子民却不肯接受。拔摩岛上的先知曾看见“那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿着上帝的琴，唱上帝仆人摩西的歌和羔羊的歌。”（启15:2,3）《善恶之争》第469面


怀著

《主必快来》
六月三十日　许多声音所造成的惶乱

    我又听见从天上有声音说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。”启18:4

    在最后警告世人的工作中，有两个确切不同的信息传给各教会。第二位天使的信息乃是：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了!”（启14:8）而且在第三位天使的信息以大声发出时，从天上有声音，说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；因她的罪恶滔天，她的不义，上帝已经想起来了。”（启18:4、5）《评论与通讯》1892年12月6日号原文

    上帝怎样召以色列民离开埃及，使他们能遵守祂的安息日，照样，祂也召祂的子民离开巴比伦，使他们不拜兽或兽的像。……

    当真理已经传开对万民作见证之后，每一料想得到的罪恶权势都要发动攻击，而人心也必由于有许多声音喊着说：“看哪，基督在这里，看哪，祂在那里。这就是真理，我有从上帝而来的信息，祂差遣我来传大亮光；”因而感到惶乱。那时也必有挪移界标的活动，意图摧毁我们信仰支柱。必有更坚决的努力要高举伪安息日，用以取代上帝所赐福并定为圣的日子，借此而使祂受到侮辱，这伪安息日要以严厉的律法强迫执行。……然而正当撒但施行其虚谎的奇事时，启示录书所预言的时期也就满足了，那使地因他的荣耀发光而有大权柄的天使，就要宣布巴比伦大城的倾倒，并号召上帝的子民从其中出来。《评论与通讯》1892年12月13日号原文

    什么时候她的罪恶滔天呢？就是在上帝的律法最后因人间立法而作废的时候。那时上帝子民的极度困境便是祂的机会，要显明究竟谁是天地的主宰。正当撒但的权势从地下捣乱一切的时候，上帝必将明光与能力赋予祂的子民，俾使真理的信息得以传遍全世界。《时兆》1893年6月12日号原文

《你必得能力》
十一月二十八日　真正与虚假的奋兴

    我又听见从天上有声音说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。”启18:4

    这些教会的信心和敬虔虽然普遍衰落，但其中仍有基督的忠实信徒。在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴，表现着原始教会的敬虔，是自从使徒时代以来所没见过的。上帝的圣灵和能力必要倾降在祂儿女的身上。那时有许多人要离开那些贪爱世俗，而不爱上帝、不爱圣经的教会。许多牧师和平信徒必要欣然接受，上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。

    人类的仇敌必要拦阻这工作；所以在这运动来临之前，他要提供一种膺品来鱼目混珠。在他欺骗的势力所能控制的教会中，他要发起一种奋兴运动，叫人看起来好象是上帝特别的恩赐已经倾注下来。许多人要大大庆幸，以为有上帝在为他们施行大事，殊不知这种工作，却是由于另一个灵的运行。撒但要在宗教的伪装之下，在基督教世界中扩充自己的势力。

    在过去半世纪中，所看到的许多宗教奋兴运动或多或少都是出于这种影响的，而且它还要出现在将来更广泛的运动中。这种影响着重于感情方面的刺激和一种真理与假道的搀杂，是很容易领人走入歧途的。虽然如此，任何人都没有受欺骗的必要。因为在上帝的圣言光照之下，我们不难辨明这些运动的性质。--善恶之争第482,483面


怀著

《主必快来》
六月四日　魔鬼对守安息日之人所采的战略

    那借着律例架弄残害、在位上行奸恶的，岂能与你相交吗？他们大家聚集攻击义人，将无辜的人定为死罪。诗94:20,21

    当上帝子民挨近末日危险时，撒但与他的众使者就作勤恳的商酌，俾采用最有效的策略推翻他们的信仰。……

    那位大骗子说：“……安息日乃是决定生灵命运的最大问题。我们必须致力高举我们所创制的安息日。我们已使属世之辈和各教会教友都承认了它；现在必须诱导教会与世人联合来维持它。我们必须用预兆和奇事使他们眼瞎，看不明真理，也诱使他们撇开理智和敬畏上帝的心，而依从习惯与传统。”

    “我也要感动获众望的牧师们，转移他们听众的注意，不顾上帝的诫命。”……

    “可是我们最主要关心的，乃是怎样禁止和压逼这遵守安息圣日教派的声音。我们必须激动大众对于他们的愤怒。我们也征召那班大人物，和属世的智者来参加我们这一边，并劝诱执政者来贯彻我们的目的。于是我所创立的安息日就必由法律规定为严格强迫令人遵守的了。凡忽视这类法律的人要被驱逐离开城乡，备受饥饿与穷困。一旦大权在握，我们就要表显我们将如何处置那班始终不偏离忠于上帝的人。……如今我们正在促使各改正教团体与属世之人来配合我们这力量的右手，最后就有律法，可去灭绝凡不服从我们权势的人。一旦死刑要成为违反我们安息日的刑罚时，许多现在列于遵守诫命之人，就必过到我们这一边来了。”

    “可是还没有进到这样极端地步之前，我们必定要……使遵守真安息日的人陷在网罗里。我们可利用爱世俗、情欲和骄傲，使许多人与基督分离。他们可能以为自己既相信真理，因此就认为自己安全了，然而放纵食欲，或低劣的情欲，这就会混乱其判断力，消灭其辨别力，终必使他们跌倒。”《给传道人的证言》原文第472、473面


怀著

《主必快来》
六月五日　兽像的树立

    它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说：“要给那受刀伤还活着的兽作个像。”启13:14

    兽的像将要在宽容时期终止之先树立起来；因为这乃是决定上帝子民永恒命运的最大考验。……

    启示录书第十三章清楚的表达了题目：“我看见另有一个兽从地中上来，有两角如同羊羔，说话好象龙。它在头一个兽的面前，施行头一个兽所有的权柄，并且叫地和住在地上的人拜那死伤医好的头一个兽。”接着又泄漏了那行奇事的权能：“它因赐给它的权柄在兽面前行奇事，就迷惑住在地上的人，说：要给那受刀伤还活着的兽作个像。又有权柄赐给它，叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。它又叫众人，无论大小贫富，自主的、为奴的，都在右手上或额上受一个印记。除了那受印、有了兽名或有兽名数目的，都不得作买卖。”(启13:11,12,14,16)

    这就是上帝子民在没有受印记之前所必须经过的试验。凡由于遵守上帝的律法，并拒绝承认伪造的安息日，而借此证实忠于上帝的人，必立身在主上帝耶和华的旌旗之下，并接受永生上帝的印记。那些撇弃发自天国的真理，而承认星期日为安息日的人，都必受兽的印记。……《怀爱伦书简》1890年第11号

    当约翰得蒙指示见到教会与属世权势作最后的大斗争时，他也得蒙准看到那些忠心之人蒙拯救而最后胜利。……他远在战争烟云与嘈闹之外，更看见有一班人和羔羊一同站在锡安山上，他们不但没有兽的印记，乃是有“祂父的名写在额上。”（启14:1）《证言》卷五原文第572面


怀著

《主必快来》
六月六日　离道反教的事为兽铺路

    人不拘用什么法子，你们总不要被他诱惑。因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。帖后2:3

    在早期的教会偏离福音纯朴的本质，而接受异教的仪式和风俗，变为腐败，并失去上帝的圣灵与能力之后，她为要操纵人民的良心起见，便寻求政治权力的支持。结果，便出现了罗马教教廷制度，由一个教会来统治国家的权力，并运用这权力来推进自己的目的，尤其是作为制裁“异端”之用。……

    何时教会握有政治权力，她总必运用这权力来制裁一切不接受她教义的人。凡步罗马教后尘而与属世权力结盟的基督教宗派，都曾表现一种相同的倾向，要限制众人的信仰自由。这从英国国会长期逼迫反对者的历史上可以看到一个实例。在第十六和第十七世纪，成千不信从国教的传道人竟被迫离开自己的教堂，还有许多教友与牧师被判罚款、囚禁、拷问或死刑。

    离道反教的事曾经使早期的教会向政府请求援助，这就给罗马教廷--兽开了一条进路。正如保罗所说：“必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。”（帖后2:3）这样，现代教会中离道反教的事也要为兽像预备条件。《善恶之争》第462、463面

    撒但要倾其全力“行各样出于不义的诡诈。”（帖后2:9,10）他的作为已在迅速加剧的黑暗--就是这末日的种种谬论、异端和迷惑的事上，清楚地暴露出来了。撒但不仅在诱使世界受其俘掳，而他那些欺诈的伎俩，也正感染到一般自称为属于我主耶稣基督的教会了。这种大规模的背道将一直发展到有如深夜的黑暗。对上帝的子民而言，这将是试炼的黑夜，痛哭的黑夜，并为真理受逼迫的黑夜。但在那幽暗的黑夜，必有上帝的亮光照射出来。《先知与君王》第589面


怀著

《主必快来》
六月七日　招魂术在骗局中所占的地位

    亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于上帝的不是，因为世上有许多的假先知已经出来了。约一4:1

    许多人因为相信招魂术不过是人为的戏法，所以就要陷入魔鬼的网罗中；在他们亲眼看到自己所不得不承认是超自然之能力的表现时，他们就要受迷惑，因而相信这乃是上帝的大能。《善恶之争》第574面

    当一般教会接受招魂术的教训时，那抑制人情欲之心的力量就要撤回，人便要以宗教的外衣，掩饰那最卑劣的罪行。人既相信招魂术，这就必为那引诱人的邪灵和鬼魔的道理敞开门户；这样，恶使者的势力就必在各教会中发动了。《善恶之争》原文第625面

    一般普通的传道人并不能有效地抵抗招魂术。他们没有什么可用来保障自己的羊群，不受它毒害的影响。招魂术所招致的悲惨后果，有许多要归咎于现代的传道人；因为他们已将真理践踏在自己民的脚下，而代之以所喜好的荒渺的言语。《证言》卷一原文第344面

    撒但久已为欺骗世人的最后努力作了准备。他在伊甸园中给夏娃的保证，也就是为他将来的工作奠定基础，说：“你们不一定死。”“你们吃的日子，眼睛就明亮了，你们便如上帝能知道善恶。”(创3:4、5)他一步一步地为他欺骗的杰作--招魂术--预备了道路。现在他还没有完全实现他的计划，但是末日最后的一段时期中，这计划就必实现。先知预言说：“我又看见三个污秽的灵，好象青娃，……他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在上帝全能者的大日聚集争战。”(启16:13、14)除了那些因信仰《圣经》而有上帝能力保守的人外，全世界的人都要悉数陷入这一次的欺骗之中。众人都在一种致命的安全感中逍遥自在，只有上帝愤怒的爆发才能使他们惊醒过来。《善恶之争》第582面


怀著

《主必快来》
六月九日　假奋兴

    那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。这不法的人来，是照撒但的运动，行各样的异能、神迹和一切虚假的奇事。帖后2:8,9

    保罗在写给帖撒罗尼迦人的书信中，指明撒但要在基督复临的前夕，利用招魂术进行特别的活动。他说，这是“照撒但的运动，行各样的异能神迹，和一切虚假的奇事。”（帖后2:9）《先祖与先知》第698面

    在上帝的刑罚最后临到地上之前，在主的子民中间必有一番奋兴，表现着原始教会的敬虔，是自从使徒时代以来所没有见过的。上帝的圣灵和能力必要倾降在祂儿女的身上。那时，许多人要离开那些贪爱世俗而不爱上帝、不爱《圣经》的教会。许多牧师和平信徒必要欣然接受上帝叫人在这时传扬的伟大真理，以便为主的复临预备合用的百姓。人类的仇敌必要拦阻这工作。所以在这运动来临之前，他要提供一种膺品来鱼目混珠。在他欺骗的势力所能控制的教会中，他要发起一种奋兴运动，叫人看起来好象是上帝特别的恩赐已经倾注下来了；就以为会有对宗教大感兴趣的情形出现。许多人要大大庆幸，以为有上帝在为他们施行大事，殊不知这种工作，却是另一个灵的运行。撒但要在宗教的伪装之下，在基督教界中扩充自己的势力。《善恶之争》第482、483面

    必有青年男女要被高举起来，他们也必认为自己是不可思议地得蒙恩眷，奉召从事大事。必有多人悔改，虽依照奇特的方式，却不带有神圣的印记。必有不道德的行为侵入，也必有过度或放纵的行为产生，许多人的信仰就因此败坏了。《信息选粹》二辑原文第59面


怀著

《主必快来》
七月一日　宗教的三合一

    我又看见三个污秽的灵，好象青蛙，从龙口、兽口并假先知的口中出来。他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在上帝全能者的大日聚集争战。启16:13,14

    我国（指美国）因立法执行罗马教的制度而违犯上帝的律法，致使自己与公义完全隔离了。一旦基督教要伸手越过鸿沟与罗马教的权势握手，她就要把手伸过深渊与招魂术勾结，而在这种三合一的联结之下，我国要弃绝那些基督教与共和政体之宪法的各项原则，并准备提倡罗马教的谬论与诱惑之时，我们就知道撒但施行奇事异能的时候已到，末日也近了。《证言》卷五原文第451面

    撒但要利用这两个大异端，就是灵魂不死和守星期日为圣日的道理，使世人受他的迷惑。前一个异端是给招魂术布置条件；后一个异端使人产生一种同情罗马教的心理。美国的基督教徒，将要最先伸手越过鸿沟，与招魂术握手；他们还要把手伸过深渊与罗马的教权勾结；在这三合一的大同盟之下，美国将要步入罗马教的后尘去摧残人民信仰自由的权利。

    罗马教徒，一般基督教徒，和世俗之徒都要一同接受这背了实意敬虔的外貌，他们要在这个同盟中看到一个必能叫全世界的人悔改，并引进那仰望已久的一千禧年的大运动。《善恶之争》第608、609面

    当我们的国家（指美国）弃绝其政体的原则，通过星期日的法律时，基督教就必根据这行动而与罗马教握手；这也无非是将生命赋予那久已热切伺机再度行其专制政治的暴虐政体而已。《证言》卷五原文第712面


怀著

《主必快来》
七月十日　末日的殉道者

    人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是侍奉上帝。约16:2

    我们这个世界上的每一个人，总须列于两种旌旗中的一种之下。《一同在天上》第42面

    这两个军队的立场显然有别，而且这种区别十分显著，甚至许多人都必受感承认真理，而置身于遵守上帝诫命之人的那一边。在最后决战之前，这伟大的事要出现在战役之中，有许多人要被囚禁，有许多人为要逃命不得不离开各城镇，更有不少的人因毅然立身维护真理，要为基督的缘故而致殉难。《怀爱伦文稿》1889年第6号原文

    我国（指美国）由于颁布强行罗马教制度的法令而违犯上帝的律法，就使自己与公义全然隔绝了。

    罗马军队围困耶路撒冷是怎样作为预兆，告诉门徒们该城行将遭受毁灭，照样，这样背教的行为也要作为预兆，告诉我们上帝宽容的限度业已到达，我国的罪恶业已满盈，那位慈怜的天使行将飞离而去，永远不再返回。那时上帝的子民要陷入诸先知所形容为“雅各遭难的时候”的艰难与痛苦之中。那班忠心而受逼迫之人的呼声已上达高天。亚伯的血是怎样从地中发声哀告，照样，从殉道者的墓穴，从海中的坟墓，从高山的洞窟，从修道院的地窖，都有殉道者的声音向上帝呼吁：“圣洁真实的主啊，祢不审判住在地上的人给我们伸流血的冤，要等到几时呢？”（启6:10）《证言》卷五原文第457面

    当第五印揭开之时，蒙启示的约翰在异象中看见在祭坛底下，有为上帝的道，并为耶稣基督作见证被杀之人的灵魂。此后接连而来的有启示录第十八章所形容的各事，那时有呼召发出，要忠心的人离开巴比伦。《圣经注释》卷七原文第368面

    基督要恢复那被夺去的生命，因为祂是赐生命的主，祂必以永远的生命作义人的装饰。《评论与通讯》一八九七年十二月七日原文


怀著

《主必快来》
七月十一日　摇撼时期

    只因不法的事增多，许多人的爱心才渐渐冷淡了。太24:12

    正当上帝的子民在额上受印的时候--这并非能看得见的印记或记号，而是在理智和灵性方面都在真理上站立得稳，以致不能动摇--正当上帝的子民受了印记，并且预备妥当，摇撼时期就来到了。实际上，这时期早已开始了；上帝的刑罚现今已降在地上，预先警告我们，叫我们知道那将要临到的事。《圣经注释》卷四原文第1161面

    有极大困惑和混乱的日子行将迅速的临到。撒但要披着天使的衣袍，倘若可行，连选民也要受到迷惑。必有多神多主出现，各样异教之风都必吹起。……

    我们必要被迫接受兽的印记，那般一步一步屈从属世要求，依顺属世风俗的人，这时要顺从掌权者，以免自己遭受讥诮、凌辱、与监禁及死刑的威胁，也就不感困难了。这是上帝的诫命与人的命令之间的斗争。这时教会中的纯金必与渣滓分别开来。真正的敬虔必与那似是而非、虚有其表的敬虔显然有分别。不少为我们所欣羡而具有才华的“明星”，这时要在黑暗中熄灭了。糠秕要象云雾一样被风吹去，即使在现在显为是丰盛的麦场也要如此。凡僭取圣所的装饰而没有披上基督义袍的人，他们本来赤身露体的羞耻终必显露出来。《证言》卷五原文第80、81面

    然而还有人要接受真理，这班人要取代那般已经跌倒并离弃真理之人所遗留的位分。……

    心存真实基督原理的人要代替他们的位分，成为忠实可靠的管家，本其实际的意义与纯真拥护上帝的圣言。主必施展作为，俾使不服的分子与真实忠诚之人隔离。……军容必不致减缩。那些稳健忠实的人必补充凡跌倒背道之人所遗留的缺额。《怀爱伦文稿》一八九八年第97号原文


怀著

《主必快来》
七月十二日　有关震动的异象

    我发愤恨和烈怒如火说：那日在以色列地必有大震动。结38:19

    我看见有些人以坚强的信心和痛苦的哀声向上帝恳求。他们面容憔悴，显示着深沉的焦虑，表明其内心的挣扎。他们的面上也表露着坚定与非常的诚恳；有大的汗珠从他们额上流了下来。……

    这时有恶天使围集在他们身边，以黑暗笼罩他们，使他们看不见耶稣，以致他们的眼目只可专注着那围绕他们的黑暗，这样就诱使他们怀疑上帝，向祂发怨言。其实他们唯一的安全，乃在乎定睛向上看。上帝的天使受托看顾祂的子民，而当恶使者的毒瘴包围着这些焦虑的人们时，天上的天使仍在他们头上不住地煽动翅膀，将那密集的黑暗驱散。

    这些祈祷者在继续诚恳的哀求，有时从耶稣那里有一线光芒射向他们，鼓舞他们的心，照耀他们的面容。我看见有些人与这哀告祈求的事上无份。他们似乎漠不关心，也满不在意。……上帝的天使……前往帮助那些诚恳祈祷的人。……但是祂的天使却撇开那些并不力图帮助自己的人，后来我再也看不见他们了。

    我问到有关自己所见震动的意义，而得蒙指示：这乃是那为真实“见证者”向老底嘉教会所发直接见证之忠告的结束。……

    于是我转移注意到那原先所见被大震动的团体。……不料那环绕着保护他们的天使天军竟加增一倍了，而他们也都从头到脚披上了军装。……

    我听见那些披上军装的人以大能力讲述真理，而且有了效果。……我问，何以会有如此的大转变，有一位天使答复说：“这乃春雨，从主面前而来的安舒日子，第三位天使的大呼声。”《早期著作》原文第269-271面


怀著

《主必快来》
七月十四日　教会有行将败落的现象

    锡安说：耶和华离弃了我，主忘记了我。妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。赛49:14,15

    撒但必行奇事来欺骗人；他必高举自己的权势为至上。教会或有将要败落的现象，其实她并不会败落。她仍然存在着，然而锡安中的罪人必要被筛掉--糠秕与珍贵的麦子分开来了。这是一种可怕的考验，虽然如此，但终不可避免。唯有那班凭羔羊的血与自己的见证而得胜的人，最后才得列于忠诚真实，毫无罪恶的玷污与沾染，口里也无诡诈之人的言语。……凡因遵行真理而洁净自己心灵的余民，就从这考验的过程中获得力量，而在四围背道的情况中显示出圣洁的荣美来。《圣经注释》卷七原文第911面

    我确知主疼爱祂的教会。她必不至于被破坏组织而成为各自独立的分子。这种言论毫无根据；毫无迹象足以证明会有如此的结果。凡听信这种荒谬信息并意图用以影响他人的人必受迷惑，并准备接受更进一步的骗诱，然而他们必归于无有。《信息选粹》二辑原文第68、69面

    我既认明以色列的上帝仍在引导祂的子民，并要继续与他们同在，直到末日，我便受到鼓舞并得蒙福惠了。《全球总会公报》一九一三年五月廿七日第165面原文

    我们现在不可从上帝所奠定的根基上走下来。我们现在也不可着手成立任何新的组织；因为如此行便意味着有背弃真理的行为。《信息选粹》二辑第390面

    不久即将经历其最猛烈战役的教会，仍是上帝在地上所最珍爱的对象。罪恶的联盟要被从下头来的权势所搅动，撒但也要尽其可能的侮辱他所无法借他极邪恶的发明与荒谬来迷惑的选民。然而那位被高举“作君王，作救主，将悔改的心，和赦罪的恩赐给以色列”（徒5:31）的基督，我们的代表与元首，是否会闭塞祂的心，收回祂的手，或否认祂的应许呢？不；绝不，绝不会的。《给传道人的证言》原文第20面


怀著

《主必快来》
七月十六日　撒但冒充基督--一

    你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说‘我是基督’，又说‘时候近了’，你们不要跟从他们。路21:8

    “在这个时代，敌基督者要以真基督的模样出现，然后上帝的律法在我们世界各国就要完全作废。对于上帝神圣诫命的背叛就要全然成熟了，可是这一切叛逆的真正首脑还是装扮成光明天使的撒但，世人要受骗，高抬他来取代上帝的地位，奉他为神。然而全能者要干预，而有判词向联合高举撒但的各背道基督教团体，说：‘所以在一天之内，他的灾殃要一齐来到，就是死亡、悲哀、饥荒。他又要被火烧尽了，因为审判的主上帝大有能力。’”（启18:8）”《给传道人的证言》原文第62面

    他（指撒但）冒充光明天使，要以施行奇事者的身份走遍大地。他要以美妙的话语提供高雅的意见。他也要说良善的话，行良善的事，基督要被冒充，然而在某一点上却有显然的区别。撒但要使人转离上帝的律法。《基督教育原理》原文第471、472面

    他要声称安息日已从七日一周的第七日改为第一日；他也要以七日的第一日之主的身份提供这个假安息日，作为忠于他的测验。《怀爱伦文稿》一九○二年第153号原文

    要形容当上天荣耀和往时逼迫混合重演时，存活在世的上帝子民所要经历的事，实在是不可能的，他们要在那发自上帝宝座的光辉中行走。天与地之间必借着天使有不断的交通。同时撒但在恶天使的簇拥之下，要自称是上帝，并要行各样的神迹奇事，倘若可行连选民也要受迷惑。上帝的子民要发现自己的安全并不在乎行神迹，因为撒但必假冒所要行的神迹。经过考验与试炼的上帝的子民要发现他们的能力，乃在乎出埃及记第三十一章第十二至十八节所提示的记号。他们要以活泼的圣言“经上记着说”为他们的立场。这乃是他们唯一安全立稳的基础。《证言》卷九原文第16面


怀著

《主必快来》
七月十七日　撒但冒充基督--二

    这也不足为怪，因为连撒但也装作光明的天使。林后11:14

    撒但正在预备他种种的骗术，以便在他与上帝的子民作最后一战时，使他们不致认出是他来。……“这也不足为怪；因为连撒但也装作光明的天使。”（林后11:14）……撒但必尽一切的力量折磨、试探，并误导上帝的子民。

    那敢于当面试探并嘲弄我们的主，又有能力用双臂将祂带到殿顶和极高的山上去的恶者，必对在智慧方面固然远逊于他们的主，而对于撒但的诡计和能力又几乎毫无所知的这一世代人类身上，大施其淫威。

    他对于那些本性倾向于听受他指使的人，必以不可思议的手段侵袭他们的身体。《告青年书》第27、28面

    他要来冒充耶稣基督，行大能的神迹；世人要跪倒拜他为耶稣基督。

    我们也要奉命拜这个被世人所尊崇为基督的人物。我们当怎样行呢？--要告诉他们：基督曾警告我们正要提防这样的一个仇敌，他原是人类最恶劣的仇敌，然而他却自称是上帝；而且在基督显现的时候，必有能力有大荣耀，也有千千万万的天使伴随着祂；再者当祂降临的时候，我们必定认识祂的声音。《圣经注释》卷六原文第1105、1106面

    时日将到，撒但必在你们的眼前施行神迹，自称他就是基督；如果你的脚不立稳在上帝的真道上，那么你就会受引诱离开你的根基。《圣经注释》卷七补编原文第911面

    撒但决意要继续作战直到末时。他要以光明天使的身份而来，自称是基督，欺骗全世界。可是他的胜利必不长久。因为任何的风暴都不能使凡立足在永恒真理原则上的人动摇。他们必在这几乎全世界都背道的时期中站立得稳。《圣经注释》卷六原文第1106面

《你必得能力》
四月二十七日　辨识真理

    那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。林后11:13,14

    真理是有效用的。服从真理，其力量就使我们的心灵改变成基督的形象。那使良心苏醒，改变心思的，乃是在耶稣里的真理。因为圣灵伴随着真理进入我们的心，许多人，缺少属灵的辨识力，只领受了圣经中的字句，而未有上帝之灵的伴随。它就不会苏醒人心，也不会使心灵成为圣洁。人或能引用新旧约圣经，可能熟习上帝圣言中的诸般命令与应许，但若非圣灵使真理进入人心，以神圣亮光照亮人的心思，就没有人会在磐石上跌碎，因为那将生灵与上帝连接的，乃是属上帝的灵。

    缺少了上帝之灵的光照，我们就无法分辨真理与错谬，必落入撒但带入世界的诸般大试探与欺骗之中。我们已靠近光明之子与黑暗之子间斗争的结尾。不久仇敌的欺骗要试验我们的信心是何等的信心。撒但将在那兽面前施行奇事，“就迷惑住在地上的人说∶‘要给那受刀伤还活着的兽作个像。’”（启13:14）

    黑暗之子虽要使黑暗布满全地，使幽暗遮盖万民，但主仍要彰显改变人的能力。地上有一种工作要完成，与早期门徒们宣讲耶稣并祂钉十字架圣灵倾降时的工作相似。一天之内将有许多人悔改。因为这信息要带着能力出去。那时就可以说∶“因为我们的福音传到你们那里，不独在乎言语、也在乎权能和圣灵，并充足的信心。”（帖前1:5） 圣灵要领人到基督面前，因为祂要将属上帝的事向罪人显明。耶稣说∶“祂要荣耀我，因为祂要将受于我的，告诉你们。”（约16:14）--评论与通讯一八九二年十一月二十九日


怀著

《主必快来》
七月十九日　撒但所行的奇事--二

    又行大奇事，甚至在人面前，叫火从天降在地上。启13:13

    当上帝的子民接近末日的危机时，撒但就与他的使者们热切的商讨有关破坏他们信仰的最有效方法。他看明一般教会已因他欺骗的法力而酣然沉睡了。他能借着取悦人心的诡辩和虚伪的奇迹，继续将他们置于他的控制之下。因此他命令他的使者要特别为仰望基督复临、力求遵守上帝全部诫命的人设下他们的网罗。《给传道人的证言》原文第472面

    我们已蒙警告，得悉他在末日要以异兆和虚伪的奇迹行事。而且他要继续行这样的奇事，直到宽容时期告终为止，以便指这一切为凭据，证明他乃是光明的天使，并不是黑暗的使者。《评论与通讯》1885年11月17日原文

    撒但如果可能的话，他也要来欺骗选民。他自称是基督，而且他正在开始假冒那位伟大的医疗布道家，他要在世人面前叫火从天降在地上，用以证明他是上帝。《医疗服务》原文第87、88面

    那将世人迷住了的，乃是魔鬼所行虚伪的奇事，他也必在人面前叫火从天降在地上。他要行奇迹；而且这一不可思议的行奇迹的能力要横扫全世界。《信息选粹》二辑原文第51面

    有些人要受引诱认为这些奇事是出自上帝。有病的人要在我们面前获得痊愈。许多异能奇事要在我们的眼前施行。我们是否已经预备好，应付那在撒但虚伪的奇迹更加圆满显示时，我们所要遭遇到的试炼呢？岂不是要有许多人陷入网罗而被俘虏吗？许多人的心思由于转离上帝彰明昭著的律例与诫命，而听信虚谎，正在预备接受这些虚伪的奇迹。我们大家都必须力求将自己武装起来，以应付那不久我们所必须参与的战争。那由虔诚地查考与实际地运用所获得对上帝圣言的信心，才是使我们脱离撒但权势的盾牌，并使我们靠着基督的宝血作得胜者。《证言》卷一原文第302面


怀著

《主必快来》
七月二日　撒但与这三合一的关系

    又拜那龙，因为它将自己的权柄给了兽。启13:4

    他“有两角如同羊羔，说话好象龙。”（启13:11）人们虽自称为上帝羔羊的信徒，但却已为龙的精神所浸染。他们虽自誉自己是柔和谦卑，但他们的说话和立法却本着撒但的心意，在行为上显明他们与所表白的完全自相矛盾。这象羊羔的权势与龙勾结，要和遵守上帝诫命并为那稣基督作见证的人作战。同时撒但也与基督教及罗马教联合起来，以这世界之神的身份与他们合伙，下令指挥世人，仿佛他们是他国的子民，要任随他的意思处置，辖管和控制。人若不同意将上帝的诫命践踏脚下，则龙的精神就显露了。他们要被囚禁，受公审，并处以罚金。“他又叫众人，无论大小贫富，自主的为奴的，都在右手上，或在额上，受一个印记。”“又有权柄赐给他叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。”（启13:15,16）这样，撒但便篡夺了耶和华的王权。那大罪人便坐在上帝的座位上，自称是上帝，行事不顾上帝了。

    在受有上帝印记和拜兽与兽像之人中间，有着显著的区别。主的忠心仆人们要受假教师最苦毒的逼迫，这些假教师自己既不听从上帝的圣言，又预备将绊脚石放在肯听从的人路上。然而上帝的子民，必不害怕。撒但绝不能越过他的界限，主必作祂子民的保障。祂视凡因真理的缘故而对祂仆人们的加害如同加害祂自己一样。只等那最后的决定作妥，只等大家都已选定加入哪一边，或拥护基督与诫命，或者投身于那大背叛者，上帝必凭祂的权能兴起，而所有亵渎祂的口都必永远闭住了。每一反对的权势也必遭受其当得的刑罚。《怀爱伦书简》1900年第28号原文


怀著

《主必快来》
七月二十日　上帝的子民遭受试验

    当那日，必有许多人对我说：“主啊，主啊，我们不是奉祢的名传道，奉祢的名赶鬼，奉祢的名行许多异能吗？”我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧!’”太7:22,23

    我们不必受欺，那与撒但有密切关连而不可思议的情况将要出现。上帝的圣言宣称撒但要行奇事。他会使人有病，以后忽然之间又从他们身上撤除他那撒但的权势。于是人要以为他们已得痊愈。这种似是而非的治疗要使基督复临安息日会的信徒遭受试炼。许多曾蒙大光的人就不再行在光中了，因为他们没有与基督合而为一。《信息选粹》二辑原文第53面

    我看见本会的人陷在大患难中，在哭泣，祷告，恳求上帝实现祂可靠的应许，同样恶人却包围着我们、戏弄我们，恐吓要灭绝我们。他们讥笑我们的软弱，嘲弄我们人数的微小，以预谋伤人的话语嘲弄我们。他们控诉我们所采取的立场与全世界的人不同。他们割断我们的资源，以致我们不能作买卖，又提说我们的一贫如洗和困难窘况。他们看不出我们若与世隔离怎能生活下去；我们既是靠赖世界的，就必须依从世界的风俗、习惯和法律，否则就当离开世界。假若我们是世上唯一蒙主恩待的子民，那么现状的确对我们非常不利。他们声称他们已拥有真理，他们中间也有神迹奇事，又有天使和他们同行共话，他们中间既有大能力，又行出异兆和奇事，而且这就是他们所久已仰望的禧年。全世界都已改变信仰而且都遵守星期日的律法了；只有这人数既少又无能力的团体在违抗国家的律法，违抗上帝的律法，而且自称为世上独一正直合法的人。《怀爱伦书简》1884年第6号原文

    上帝的子民必发现他们的安全并不在乎行神迹，因为撒但必假冒所行的任何神迹，……他们所当采取的立场乃是永生之道--“经上记着说。”《信息选粹》二辑原文第55面

《你必得能力》
七月十二日　非所有医治均出自圣灵

    当那日，必有许多人对我说∶“主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？”我就明明地告诉他们说∶“我从来不认识你们，你们这些作恶的人，离开我去吧！”太7:22,23

    我们需将锚抛碇在基督里面，生根及建造在信仰的根基上。撒但透过许多媒介工作。他选择了那些未曾喝过生命水的人、心灵渴望追求新奇的人、以及乐意去到所发现之任何泉源就饮的人。“那时，若有人对你们说∶‘基督在这里。’或说‘基督在那里。’你们不要信”（太24:23） 但我们已有真牧人声音的无误证据，祂正呼唤我们跟随祂。祂说∶“我遵守了我父的命令。”（约15:10） 祂带领着祂的羊群走在对上帝律法谦逊顺从的道路上，从未鼓励他们违犯上帝的律法。

    “陌生人的声音”是一个不尊重也不顺从上帝神圣、公义、良善律法的声音。许多人假装圣洁，夸口他们医治病人的神迹，但却不重视这伟大的公义标准。但是这些医治是借谁的力量完成的呢？如果那些施行这些医治的人，仗着这些显灵的事，以之作为忽视上帝律法的借口，并继续不顺从上帝，就算他们有各项能力，也不能因此就说，他们拥有了上帝的大能。相反的，那是那个诈骗者行神迹的力量。他是个违犯道德律法的叛徒，并施展各种诡计，让人看不见他真实的品格。我们已受警告，在末世的时候，他要行各种神迹及虚假的奇事。并且，在恩典时期结束之前，他要一直行这些奇事，向人证明他是光明的天使，而非黑暗的使者。--评论与通讯一八八五年十一月十七日


怀著

《主必快来》
七月二十一日　有超自然的现象出现

    地要大大震动，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。路21:11

    在我们接近时日的终结时，必有愈来愈大的异教权势外表炫耀的事。异教的神只要显示出他们显著的能力来，又要在世界各大城市面前表现出他们自己；而且这一描述的事已经开始应验了。《给传道人的证言》原文第117、118面

    救主所说有关耶路撒冷遭受刑罚的预言，将要应验在另一事上，耶路撒冷的凄凉荒废只可算是一个隐约的预表，从这蒙拣选之城的厄运上，我们可以看出这个拒绝上帝恩典并践踏祂律法的世界，所必遭受的灭亡。《善恶之争》第21面

    有许多的时兆与奇事出现，预指灾祸与刑罚的来到，在深更半夜，有一道奇异的光芒照射在圣殿与祭坛之上，在夕阳落山的云端，出现了战车、战士聚集备战的幻象。《善恶之争》第13面

    上一个安息六（星期五，一九○六年八月二十四日）早上，就在我睡醒之前，有一种非常动人的景象出现在我面前。我似乎睡醒了，但却不是在我自己的家里。我从窗户往外观看，只见可怕的大火正在燃烧着。有巨大的火球落在房屋上，从这些火球发出火箭向各处分射，所引起的火一时无法扑灭，许多地方正在被烧毁。人民的恐怖简直是难以形容的。《传道论》原文第29面

    不久天空要出现一种超自然的惊人现象，作为行奇事的魔鬼能力的表征。恶魔的灵将要出动到“普天下众王”那里，诱惑他们，并怂恿他们在反抗天上政权的所有斗争中与撒但联合。因这些恶灵的工作，统治者和一般平民都要受他的欺骗。有人要起来假冒基督，叫人把那应当归给世界救赎主的尊号、敬拜，归给他们。他们要行医病的神迹奇事，并声称自己有天上来的启示，与《圣经》的见证相反。《善恶之争》第646面


怀著

《主必快来》
七月二十二日　上帝的印和兽的印记

    你要卷起律法书，在我门徒中间封住训诲。赛8:16

    在宽容时期尚未终止之先，活着的义人都要领受上帝的印。《信息选粹》一辑原文第66面

    上帝的记号，或印，乃显示在遵守第七日的安息日，为主创造大工的记念日上。……兽的印记正与此相反--是守七日的第一日。《证言》卷八原文第117面

    守星期日现在还不算是兽的印记，一直要到有命令发出强迫人遵守这假神的安息日，才算是兽的印记。时候要到，这个日子必成为试金石，不过那个时候现在还没有来到。《圣经注释》卷七原文第977面

    目前还没有什么人受过兽的印记。试验时期尚未来临。每一个教会中都有忠实的基督徒，连罗马天主教也不例外。人除非先蒙了光照，已经认明遵守第四条诫命的义务，就不会定为有罪。然而一旦命令发出强迫人遵守伪安息日，同时第三位天使的大呼声也警告人不可拜兽和兽像，则真假之间界限就必清清楚楚划分开来。那时，凡继续犯罪的人就要算是受兽的印记了。《传道论》原文第234、235面

    如果真理的光已经向你显明，启示第四条诫命的安息日，证明守星期日在上帝圣言中毫无根据，而你却仍然对这假安息日恋恋不舍，拒绝不遵守上帝所称之为“我的圣日”的安息日，那你就受了兽的印记。这事到几时成为事实呢？一旦你遵守那命你在星期日停止工作敬拜上帝的命令，而你自己却明知《圣经》并没有一句话证明星期日与其它工作的时日有任何区别，那时你就是同意接受兽的印记，而拒绝上帝的印了。《传道论》原文第235面

    过不多时候每一个作上帝儿女的人都必在身上接受祂的印。啊，但愿这印要印在我们的额上！当天使出去印了上帝众仆人的额，而自己却被越过了，试问有谁能容受得了这种想法呢？《评论与通讯》1889年5月28日原文


怀著

《主必快来》
七月二十三日　受印与春雨

    然而，上帝坚固的根基立住了。上面有这印记说：“主认识谁是祂的人。”又说：“凡称呼主名的人总要离开不义。”提后2:19

    我们在工作结束和在上帝子民受印完成之前，要先接受上帝圣灵的沛降。那从天而来的天使，必临格在我们的中间。《信息选粹》一辑原文第111面

    我们的天父并不要求我们的双手去从事我们所无力成就的事。祂切望祂的子民要认真地劳力，成全祂为他们所定的旨意。他们要祈求能力，并且领受能力，俾得以在基督耶稣里长大成人，满有基督长成的身量。

    教友并不是都在培养个人的虔敬；故此他们并不了解个人的责任，他们没有体认到自己有权利和义务，要达到基督化完全的高尚标准……我们是否在期待着春雨，确切的盼望更美好的日子，那时教会要领受从上头来的能力，因而足以承当工作呢？春雨永远不会使懒惰分子苏醒而具有活力，因为他们并不利用上帝所曾惠赐他们的力量。

    我们极其需要那能滋养并鼓舞灵命的纯洁及赋与人生命的气氛。我们也需要更大的热诚。那赐给我们要传与世界的严肃信息，当以更大的热情--就是以必能感化不信之人的强烈热诚传扬出去，使他们看明有至高者与我们同工，并承认祂是我们效能与力量的根源。……

    你是否用你全部的能力致力于带领迷羊归回羊圈？有千万在愚昧无知当中的人，等待着警告。你要借前所未有的祈祷求得基督的能力。要祈求得蒙祂圣灵的感动，使你得以满怀拯救行将沦亡之人的热望。惟愿有如下的祷告上达高天：“愿上帝怜悯我们，赐福与我们，用脸光照我们，好叫世界得知祢的道路，万国得知祢的救恩。”（诗67:1,2）《一同在天上》第332面

《主必快来》
四月二十九日　坚固的根基

    然而上帝坚固的根基立住了；上面有这印记说：“主认识谁是祂的人。”又说：“凡称呼主名的人，总要离开不义。”提后2:19

    主必有一班忠实如钢、信心坚如花冈石一般的子民。他们要在世上作祂的见证，在祂预备之日成为祂的器皿，从事一种特别的光荣的工作。……

    曾经以所有热心与忠诚传扬真理的教牧人员，可能背道转而参加仇敌的行列，但这事是否会使上帝的真理转变为虚谎呢？使徒有话说：“然而上帝坚固的根基立住了。”人的信心与感情可能有所改变，然而上帝的真理却绝不致改变。……

    我们拥有真理，正如上帝存在同样的确定；而且撒但凭他全部的诡计，与地狱的权柄，也无法使上帝的真理变为虚谎。那个大仇敌虽然竭尽他一切所能的要使上帝的圣言归于无效，但真理仍必传扬犹如明灯发光一般。

    主已挑选我们出来，使我们成为祂奇妙恩典的对象。我们是否会受背道者的空谈迷惑？我们是否要与撒但和他的群众采取同样的立场？我们是否要参加那些违犯上帝诫命之人的行列？我们的祈祷宁可是：“主啊，求使我与那蛇彼此为仇。”我们若不与他那黑暗的行为为仇的话，他那强有力的幡卷就会围绕我们，而且他的毒钩也随时准备要刺透我们的心。我们应视他为致命的仇敌。我们当奉基督的名抵挡他。我们的工作仍然是往前进。……惟愿凡称为基督名下的人都要穿戴公义的军装。……

    时候到了，我们务须知道我们信仰的缘由。……惟愿我们为自己积成美好的根基，预备将来持定那永远的生命。我们必须劳碌工作，不是倚靠自己的能力，乃是倚靠我们复活之主的权能。我们胆敢为耶稣作些什么呢？《证言》卷四原文第594-597面

《今日偕主行》，校对中...


怀著

《主必快来》
七月二十四日　论余民与受印

    耶和华向撒但说：“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你，这不是从火中抽出来的一根柴吗？”亚3:2

    余民教会将要陷于极大的试炼与苦难之中，凡遵守上帝诫命和耶稣真道的人，必感受到那龙和他全军的忿怒。撒但将全世界的人都算作他的属民；他已经获得对各背道教会的控制权。然而还有一个小小的团体竟抗拒他那高高在上的权势。假若他能从地上将他们除灭，那么他的胜利就完成了。他从前怎样煽动异教诸国来消灭以色列，在不久的将来他也要照样煽动世界各国恶势力来消灭上帝的子民。人人都要受命服从人的命令而违犯神圣的律法。凡立志忠于上帝与责任的人，必要受威胁，被控告，并被抛弃于法律保护之外。他们也要被“父母，弟兄，亲族，朋友”所出卖。

    他们唯一的希望乃在于上帝的怜悯；他们唯一的防护乃在于祷告。当年的约书亚怎样在天使面前哀求，照样，余民教会也必以伤心的情绪和诚恳的信念，靠赖耶稣为中保而恳求赦免与拯救。……

    撒但在上帝面前极力的控告他们，力称他们是因自己所犯的罪而要求加强神圣的卫护，并声称有权将他们当作罪犯灭绝。……

    不过基督的门徒虽然犯过罪，但他们却没有将自己交给罪恶的控制。他们已离弃自己的罪过，并以谦卑悔改的心寻求主，因此那位神圣的中保也为他们辩护代求。……

    上帝的子民在为地上所有可怕的事叹息哀哭。他们流泪警告恶人，使其明白蹂躏神圣律法的危险，又以莫可言喻的悲伤而为自己的过犯在主的面前自卑。恶人在讥笑他们的悲哀，以他们严肃的忠告为笑谈，并嘲笑所自认为是他们的软弱。然而上帝子民的悲哀和屈辱却是明显无误的凭据，说明他们正在恢复因犯罪所丧失的能力与高贵的人格。……

    正当撒但在强调他的控告之时，有看不见的圣天使来回行过，将永生上帝的印，印在他们身上。《评论与通讯》1908年1月9日原文

《你必得能力》
十二月十六日　从火中抽出的一根柴

    耶和华向撒但说∶“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你，这不是从火中抽出来的一根柴吗？”亚3:2

    耶稣比喻祂百姓，有如从火中抽出来的一根柴，撒但明白其中的意思。上帝的独生爱子，因祂在客西马尼园和髑髅地所遭受的那种无限痛苦，使祂可以拯救祂的百姓，脱离那恶者的辖制。耶稣拯救沦亡生灵的救赎工作，好比祂伸手入火，救出他们一般。代表上帝百姓的约书亚，穿着污秽的衣服，站在天使的面前；然而，当百姓因违反上帝的律法而在上帝面前悔改，且举起信心之手，紧握基督的公义时，耶稣说∶“脱掉他们污秽的衣服，给他们穿上新衣。”（参阅亚3:4）

    我们只有借着基督的公义，才能遵守律法。那些以真诚和信实敬拜上帝，省察自己的内心，有如赎罪大日一般，将洗净他们品格的衣袍，且在羔羊的血里漂白。撒但企图以欺骗去束缚人的思想，让人不致悔改和信靠上帝，那么他们便无法除去污秽的衣服。为什么你要紧握品格上的缺点，进而封闭通道，使得基督无法为你代求呢？

    上帝的百姓在大艰难时期，所面临的处境，将与约书亚的相似。他们对天上代求的工作，不会一无所知。他们明白他们的罪，已被记录在自己的案卷上，但他们也知道，那悔改而又紧握基督功劳的人，他们的罪将被涂抹┅┅那些真正悔罪，在基督里活出信心，且服从上帝诫命的人，他们的名字将保留在生命册上，耶稣也会在天父和众使者面前，承认他们的名。耶稣将说∶“他们是我的，我用我的血买回他们。”--时兆一八九○年六月二日

《得胜的基督》
6月28日　耶稣接纳悔罪之人，并为他们辩护

    耶和华向撒但说，“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你。这不是从火中抽出来的一根柴么。”亚3:2。

    有些人曾一度站在撒但黑色旗帜之下，但已离弃罪过而就近上帝，并把他们绝望的心灵投靠于耶稣。撒但自称对这些人拥有绝对的主权。所有凭信抓住基督之功劳的人。已从上帝的话得着应许，他们在祂里面有平安。……

    试炼有时会被容许临到上帝的选民。如下的话曾被用在这种事上：“上帝要试验亚伯拉罕，”“上帝要试验以色列人。”这意味着上帝容许撒但试探他们，那么，当他们站在审判台前，当他们要按照每一个人的行为受审判时，他们的信可以带来光荣与荣耀。上帝洞悉每一个人的心意，每一样的动机，每一种的意念；但祂容许撒但试探和考验祂的跟随者，以便他们对上帝的依靠与信赖得以彰显。……

    耶和华上帝憎恶罪，但却喜爱并赦免那悔改及相信祂的人，祂把每一个人纳入祂的眷顾与控制之下。撒但亦步亦趋的跟踪每一个人，但当每一项被容许的试探，临到上帝所赦免所爱的余民时，祂无不预备一条逃脱之路，使他们所遭遇的试探，不致过于他们所能忍受的。……

    “天使又指给我看：大祭司约书亚站在耶和华的使者面前；撒但也站在约书亚的右边，与他作对。”撒但的工作，明显的被指出是对抗基督救赎的大功……当基督介入并站在被试探之人和撒但中间时，这位仇敌极其忿怒，并激烈的加以侮辱和指责，声称基督保护这些人是不公平的，而且是有意敌对他。……

    在未堕落的诸世界之前，在诸天的宇宙之前，在那位忿怒的仇敌之前，那些生灵被描绘穿上黑衣和充满道德上的败坏，于是认为他们是他手上的掠物，但耶稣为那些在上帝面前，日夜被撒但所恶意控告的人辩护。对那些站在上帝面前，警惕的注视着善恶之争，并看出撒但决心摧毁公义之人，耶稣有话吩咐说：“你们要脱去他污秽的衣服；又对约书亚说：我使你脱离罪孽，要给你穿上华美的衣服。”──《怀氏文稿》27,1894年。


怀著

《主必快来》
七月二十五日　各国都追随美国的引导

    因此各方、各国、各族的人民一听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。但3:7

    历史必定重演，假宗教要被高举。七日的第一日原为平常工作的日子，而全无神圣性质，却要被高举起来，如同那在巴比伦立的大像一样。各国、各族、各民都要受命崇敬这伪造的安息日。这乃是撒但的诡计，要借此使人忽视上帝所定立而赐予世人，作为记念创造的日子。

    强迫人崇敬这日的法令要颁行全世界。《圣经注释》卷七原文第976面

    那原为信仰自由的美国，一旦要与罗马天主教联合，胁迫人的良心，勉强人尊敬这假安息日，地上各国的人就必效法她的榜样。《证言》卷六第18面

    各其它外国也必追随美国的先例。她虽为首创者，但那同样的危机也要临到全世界各地本会的人。《证言》卷六原文的395面

    各国都必经历全面的激动。人们不再支持那班宣称上帝唯一公义的标帜--也就是唯一真正品格的试金石的人了。而且凡不屈从国会决议，并遵守国家律法，高举那大罪人所立安息日，而不顾上帝圣日的人，不仅要感受罗马天主教的压力，同时也要感受基督教界--也就是兽像的压力。《信息选粹》二辑原文第380面

    那在上帝子民面前的遭难时期，是需要他们以毫不畏缩的信心来应付的，祂的儿女必须显明祂乃是他们唯一敬拜的对象，没有任何理由足以诱使他们对敬拜假神作丝毫让步，纵使牺牲性命亦在所不惜。在忠心的人看来，多罪而有限之人的命令若与永生上帝的圣言相较，就显得微不足道了。纵然顺从的结果是监禁、放逐或死亡，真理总是必须顺从的。《先知与君王》第415面


怀著

《主必快来》
七月二十六日　末时的开始

    主耶和华如此说：“有一灾，独有一灾，看哪，临近了！结局来了，结局来了!向你兴起。看哪，来到了!”结7:5,6

    全世界所面临的结局是极其可怕的。地上的掌权者将要联合一致来反对上帝的诫命，并要下令“叫众人，无论大小贫富，自主的、为奴的，”（启13:16）都要遵守伪安息日来表示尊重教会的习惯。凡不肯顺从的人都要受法律的制裁，最后还要宣布他们是该受死刑的。但在另一方面，上帝的律法却吩咐人遵守创造主的安息日，并向一切违背的人宣布上帝的忿怒必要降在他们身上。

    在这结局的关键如此明白地摆在人面前之后，无论何人，若是践踏上帝的律法去顺从人的法令，就是受了兽的印记；因为他既不顺从上帝，而又自愿顺从另一个权势，所以就是受了效忠于那权势的记号。……

    安息日必要作为忠诚的大试验，因为它是特别引起人争辩的真理。当这最后的试验临到世人的时候，在侍奉上帝和不侍奉上帝的人之间，就必划清界限。人若顺从政府的法令去守伪安息日而违犯第四诫，那就要证明他乃是忠于那反对上帝的权势，同时那依照上帝律法遵守真安息日的人就此表明自己是效忠创造主的。在一等人接受那服从地上掌权者的记号而受兽的印记时，另一等人则拣选那效忠上帝权威的记号，而受了上帝的印记。

    这时以后，那些宣讲第三位天使信息的人时常被人看为是一班无故惊扰社会的杞忧家。……但及至强迫人守星期日的运动广泛展开时，这久已被人怀疑不信的大事，竟显然要实现了，到那时，第三位天使的信息必要产生一种空前的效果。《善恶之争》第626、627面


怀著

《主必快来》
七月二十七日　随全国性背道而来的全国性败落

    地被其上的居民污秽，因为他们犯了律法，废了律例，背了永约。赛24:5

    美国人民原是得蒙恩宠的人民；但他们一旦限制信仰自由，放弃基督新教教义，并赞助罗马天主教教义，他们就恶贯满盈，而在天国的卷册中就必留下“全国背道”的记录了。这种背道的结果必是全国性的败落。《评论与通讯》1893年5月2日原文

    我国（指美国）由于颁令强制执行罗马教的制度，而干犯上帝的律法，就自行与正义全然的断绝关系了。何时基督教要伸手越过鸿沟与罗马教权势勾结，何时她要伸过深渊与招魂术握手，何时我国在这三合一的势力之下，要放弃原为基督新教及共和政体国家立宪的一切原则，并要立法宣扬罗马教的虚谎与谬见，那时我们就可知道撒但行奇事的时候已经来到，末日也近了。《证言》卷五原文第451面

    借着招魂术，撒但要以人类的施惠者的姿态出现。他要医治众人的疾病，并要提供一种新的和更高尚的宗教制度；但同时他也要进行毁灭的工作。……

    撒但一方面向世人显出自己是个大医师，能医治他们所有的疾病；但另一方面他却把疾病和灾祸降在世上，直到许多人口稠密的大都市荒废冷落。……

    随后，那大骗子撒但要使人相信，这些灾祸都是那些待奉上帝的人所招来的。《善恶之争》第609－611面

    世人既越来越远离上帝，撒但就得以有权控制那些悖逆之子了。他将毁灭投在人间：海陆都有灾难；生命财产被毁于火灾水灾。撒但蓄意将这一切归咎于那班拒绝不拜他所设偶像的人。他的爪牙妄指基督复临安息日会的信徒为灾难的祸根。他们说：“这班人公然违抗法令，他们亵渎星期日。如果迫使他们服从守星期日的律法，这些可怕的报应就必停息了。”《评论与通讯》1901年7月16日原文


怀著

《主必快来》
七月四日　预言中的美国

    我又看见另有一个兽从地中上来，有两角如同羊羔，说话好象龙。启13:11

    有一个国家，而且只有一个国家，应验了预言中所提出的各种特点，那就是美利坚合众国。《善恶之争》第430面

    这乃是有关我国（指美国）兴起与发达的动人描述。那如同羊羔的两角，象征天真与温柔，适足以代表我国政治的特质，显示于两个基本原则--共和主义以及基督新教教义。《预言之灵》卷四原文第277面

    主为美国所行的，较比任何其它在日光照耀之下的国家为多。祂在此为祂的子民预备了一个避难之所，使他们好依照自己良心的指示敬拜祂。在此基督教其纯真的本质得以发展。神人之间唯一中保赐生命的教义也得以在此自由无碍地传授。上帝定意使这个国家永远保持人民各凭良心指示敬拜祂的自由。祂也定意要它的民政机关，本其扩大的发展，应表现诸福音真理权利的自由。

    可是众义之敌对于上帝为这个国家的旨意，有他的计谋。他要引进一些令人忘记有上帝的计划和事业。世俗之念和与拜偶像同样有罪的贪心，要因那大骗子的活动而普遍盛行，以致上帝的律法，在其种种为关连的事物上都要无效作废了。《怀爱伦文稿》1906年第17号原文

    我蒙指示，得知撒但正在那里向我们偷袭了。上帝的律法，透过撒但的爪牙，要被作废了。在我们这自夸自由的国家，宗教信仰自由将要终止了。《传道论》原文第236面

    一旦我国在立法会议中通过法律，要约束人的良心，限制其宗教信仰的权利，强迫人遵守星期日，并以压力迫害凡遵守第七日的安息日之人，那时，上帝的律法在我国实际上就作废了；而全国性的背教与全国性的败坏就必相继而来了。《圣经注释》卷七原文第977面


怀著

《主必快来》
七月五日　基督新教和罗马教所施的迫害

    并且你们要为我的名被众人恨恶，唯有忍耐到底的必然得救。太10:22

    我们不要以为或可免受逼迫；我们无疑地必须经过可怖的时期。《评论与通讯》一八九○年四月廿九日原文

    从前罗马教迫害基督新教徒，以致几乎消灭耶稣基督之宗教的那种逼迫，当基督新教与罗马教联合起来之时必将尤有过之而无不及。《怀爱伦文稿》1889年第30号原文

    在不久的将来，遵守诫命的上帝子民将要处于非常的困境之中；然而凡行在光中，并散播光的人，必可感到有上帝为他们出面干预。当一切都显得形势险恶时，主必向祂忠心的子民彰显祂的权能。一旦那曾蒙上帝以非常奇妙的作为行事，又蒙祂无所不能的盾牌护庇的国家，要弃绝基督教的基本信条，并透过它的立法机构，要拥护并支持罗马教来限制宗教信仰的自由，那时上帝要凭祂自己的权能为祂忠诚的子民行事了。罗马教的暴政必大行其道，然而基督却是我们的避难所。《给传道人的证言》原文第206面

    何时美国的一些主要的基督教会，在他们所有相同的教义上互相联合，那时它们便要运动政府去执行他们的教规，并支持他们的制度；美国的基督教就此为罗马教的教廷作了一个像，结果不免要向一切反对的人施行法律的制裁。《善恶之争》第464面

    《圣经》教人知道罗马教终有一天要恢复其失去的霸权，同时逼迫的烈火也将因所谓基督教界利己的退让而再度燃起。在这样危急之时，我们唯有靠赖真理和上帝的大能才能站立得住。……这种陷身危险困境的景象不必使人意气消沉，反应鼓舞上帝子民的活力与指望；因为他们的危急之秋，正是上帝向他们更加清楚显示祂权能的时候。《信息选粹》二辑原文第369、370面


怀著

《主必快来》
七月七日　前为同道弟兄，现系最狠毒的迫害者

    那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。太24:10

    在这次暴风雨临近的时候，必有许多素来承认相信第三位天使信息而未曾借着顺从真理而成圣的人，要放弃他们的立场，去加入反对真理的队伍。这等人因久与世界联合，已感染到它的精神，以致对于一切问题的看法几乎和世人完全相同；及至试炼临到，他们就要随波逐流，拣选那容易走的道路。一些多才多艺、能言善辩的人，一度曾因真理而欢喜，这时却要用他们的才能去欺骗并诱惑人。他们要成为从前同道弟兄最狠毒的敌人。当遵守安息日的人被带到公庭上为他们的信仰辩护时，这些背道者要成为撒但最得力的爪牙工具，诬蔑他们，控告他们，并利用明枪暗箭激动官长去反对他们。《善恶之争》第630面

    那在上帝子民面前的遭难时期，是需要他们以毫不畏缩的信心来应付的。祂的儿女必须显明祂乃是他们唯一敬拜的对象，没有任何理由足以诱使他们对敬拜假神作丝毫让步，纵使牺牲性命亦在所不惜。《先知与君王》第415面

    那时，精金和渣滓就必分别开来。……我们素来所敬仰的许多“明星”，必要陨落于黑暗之中。那些妄自穿着圣所中的衣袍，而没有披戴基督之公义的人，到那时必要露出他们赤身的羞耻来。

    在地上的居民之中，还有许多未曾向巴力屈膝的人分散在各处。这些忠心的人象天上的星一般，只在夜间出现，必在黑暗遮盖大地，幽暗遮盖万民的时候才发出光来。……在背道情形最严重的时候，正当撒但尽他最大的力量，以死刑的威胁“叫众人，无论大小贫富、自主的、为奴的”都接受伪安息日的印记时，这些……忠心之人必“显在这世代中，好象明光照耀。”（腓2:15）黑夜越深，他们必越显光明。《先知与君王》第142、143面


怀著

《主必快来》
七月八日　为朋友与亲属所出卖

    人的仇敌，就是自己家里的人。太10:36

    上帝的律法既被作废，教会也因住在地上的人都要经受火炼试验而被筛，那时大多数原来似乎忠实的人必听信引诱人的邪灵，而变为叛徒，背弃神圣的委托。他们要成为我们最狠毒的迫害者。“就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。”（徒20:30）而且必有许多人听信引诱人的邪灵。《评论与通讯》一八九七年六月八日原文

    那般在试验时期中的背道分子要作假见证，出卖他们的弟兄以保自己的安全。他们必说出自己弟兄们藏身之所，使豺狼去追踪他们。基督曾为此事警告我们，使我们不致因朋友亲属所采残忍而不近人情的行动有所诧异。《评论与通讯》一八九八年十二月二十日原文

    我们要发现除了耶稣基督的手以外，其它的手我们都要放弃了。朋友会证实是不可信靠，并要出卖我们的。亲属既被仇敌所骗，就必认为反对我们乃是侍奉上帝的行为，因此竭尽其力要将我们置于困境之中，指望我们否认自己的信仰，然而在黑暗危险之中，我们可以将我们的手交托在基督的手中。《怀爱伦文稿》一八八九年第21号原文

    凡跟从基督的人必须预料到会遭受他人的讥讽。人要辱骂他们；他们的言谈和他们的信仰都要被曲解。遭受冷落与蔑视，或许要比殉难更难以忍受呢。……

    父母会无情地反对凡接受那不受欢迎之真理的子女。凡凭良心侍奉上帝的人要被诬告为背叛者。原来凭遗书留给相信现代真理之子女或亲属的财产，将要被移交在他人的手中。监护人也要夺取孤儿寡妇所当得的份。凡远离恶行的人，由于所立强迫良心的律法，会使自己成了牺牲品。有人要霸占自己无权享有的财产。在最近的将来，使徒所说：“凡立志在基督耶稣里敬虔度日的，也都要受逼迫。”（提后3:12）这话必应验。《怀爱伦书简》一八九二年第三十日原文


怀著

《主必快来》
八月十一日　符合祂的律法

    求祢赐我悟性，我便遵守祢的律法；且要一心遵守。诗119:34

    人既重生，他的心就得与上帝和谐，并与祂的律法相符。当罪人心中起了这种变化时，他就已出死入生，出罪入圣，不再违背叛逆，而是服从效忠了。……

    那由于轻忽或拒绝上帝的律法而产生有关成圣的谬论，在今日的宗教运动上起了很大的作用。这些学说在道理上既属虚伪,在实际的效果上又是有危险性的；况且它既为多人所赞同，这就更能说明人人必须清楚地了解《圣经》对于这个问题有什么教训。

    真正的成圣乃是《圣经》的道理。保罗在写给帖撒罗尼迦教会的书信中这样说：“上帝的旨意就是要你们成为圣洁。”他又祈祷说：“愿赐平安的上帝，亲自使你们全然成圣。”（帖前4:3；5:23）《圣经》清清楚楚地教训我们何为成圣，以及如何可以达到成圣的地步。救主曾为祂的门徒向上帝祷告说：“求祢用真理使他们成圣,祢的道就是真理。”（约17:17,19）保罗教训信徒要“因着圣灵，成为圣洁。”（罗15:16）圣灵的工作是什么呢？耶稣告诉祂的门徒说：“只等真理的圣灵来了，祂要引导你们明白一切的真理。”（约16:3）诗人说：“祢的律法尽都真实。”（诗119:142)“真实”原文即“真理”）上帝的话和祂的灵都向世人阐明祂律法中所含公义的大原则。上帝的律法既然是“圣洁、公义、良善的”，既然是上帝完美品德的写真，那么，那由于顺从律法而造成的品格必然也是圣洁的。基督是这种品格的完全模范。祂说：“我遵守了我父的命令。”“我常作祂所喜悦的事。”（约15:10；8:29）基督的门徒必须变成祂的样式--靠着上帝的恩典造就一个符合祂圣洁律法之原则的品格。这就是《圣经》中所显示的“成圣”。

    这种工作唯有借着信靠基督，并因上帝圣灵住在心中的能力，才能完成。《善恶之争》第486-491面

《你必得能力》
四月十四日　信靠上帝的启示

    求你赐我悟性，我便遵守你的律法，且要一心遵守。诗119:34

    在启示的全地上散布着天上真理、平安和喜乐的泉源。这些喜乐的泉源都在每个寻求者可及之处。上帝默示的话语，常在心中深思，就会成为源自生命之水的活泉。救主曾祈求，祂的门徒的心思得蒙开导，以明白圣经。何时我们用祷告的心去研读圣经时，圣灵就会就近我们，让我们看见我们所读圣经的意思。已被上帝开导的心，不仅觉得要更殷勤追寻了解上帝的话，还想要更了解这些学问。他会感受到耶稣基督神圣崇高的呼召。

    越与知识和智慧的来源接触，越会觉得需要在学问及灵性上，有更深的造就。上帝的话语被开启之时，必会增加人的能力，因进入上帝的话语就发出亮光。借着思想伟大真理，心思就被提升，情感净化，更优雅，因为上帝的圣灵，借着上帝的真理，使原本无生气的属灵的官能复苏，吸引心灵向上。

    带着你的圣经，来到主面前说∶“光照我，教导我何为真理？”主会听你的祷告，圣灵会将真理铭刻在你的心中。你自己查考圣经时，必在信仰上稳固。持续查考圣经，将上帝的真理存记在心，甚为重要。我们也许会与基督徒的友伴分离，被放在无法与上帝的儿女们相见之处。你需要将上帝圣言的珍宝藏在心中，当反对临到你时，你就可用圣经去试验每一件事。--圣经回音一八九二年十月十五日

《得胜的基督》
10月11日　上帝的律法终於得着辩护

    求你赐我悟性，我便遵守你的律法，且要一心遵守。诗119:34。

    当基督升到天上，将善恶之争的过程和路锡甫为阻止祂完成世上的工作，如何恶毒的攻击祂的始末，在天上的生灵面前打开时，这位一度是崇高天使的诬告和指责，都将不攻自破。他自称洁白无瑕的品格，将一下子被拆穿。他自我高举的诡计，如今暴露无遗……当一切尘埃落定时，每一位未堕落的生灵，无不对这位叛逆者表示愤怒。他们众口一声的称颂，上帝是公义、仁慈、自约和公正的。祂的律法得着辩护。

    撒但起初的目的，是将人类的家庭和上帝隔开。历代以来，他推行同一个目的。在往后的每一世代中，推行同一欺骗的手法，说出在伊甸园诱惑第一对圣洁夫妇的同一论调。他行骗的策略无不充满欺诈。他自称是虔诚的。他有一所坐满敬拜者的会堂……左右了各行各业的人。

    撒但经常在各种不同年龄的人群中工作。他有时披上虔诚、纯净和圣洁的外袍。他时常化身为光明的天使。他经常蒙蔽世上男女的眼光，使他们不能看出伪装，识透他真正的目的。

    上帝是无所不能、无所不知和永不改变的。祂所行的道路永远是正直的。祂的律法是真理──从不更改，永远是真理。祂的律例配合祂的圣德。可是撒但让它们看来有如假的光。他颠倒是非。使人误解上帝。他在一生叛逆的生涯中，力图误表上帝，使祂成为一位不公正和独裁的生灵。

    可是撒但的伪装，却为基督的生活、试炼和代死所拆穿。基督自我取了人性，并藉着祂完美的人生，指证那位经常诬告那些顺从上帝律法的那个大罪人的虚假。而基督在十字架上所流的宝血，是永恒无可争辩的见证，指出上帝的律法和圣德同样恒久不变。基督的被钉，出自撒但所主使的一种谋杀，自动和上帝隔离的人则是刽子手。在审判的日子，当基督的死在十字架上真相大白时，所有的声音将突然沉默。每一个人将看出撒但是个背叛者。──《怀氏文稿》1,1902年。


怀著

《主必快来》
八月十二日　伪装的成圣

    人若说：‘我认识祂”，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱上帝的心在他里面实在是完全的。从此我们知道我们是在主里面。约一2:4,5

    现代在基督教界得势的“成圣”带有一种自高自大和轻看上帝律法的精神，这就证明它是与《圣经》的宗教毫无相干的，维护这种谬论的人教训人说，成圣乃是一种立时成功的工作，他们只要有信心，就能达到完全圣洁的地步。他们说：“只要相信，这福气就是你的。”他们以为接受这恩典的人就不需要作进一步的努力了。同时，他们否定上帝律法的权威，极力主张自己已经摆脱了一切遵守诫命的义务。其实人若与那表现上帝性质和旨意，并……原则不协调，又怎能成为圣洁而与上帝的旨意和品德相符呢？……

    《圣经》的见证反对这种单靠信心而没有行为的迷惑人的道理。单想领受上天的恩典而不肯履行蒙恩的条件的心理，决不是信心，而是僭越自恃的心；因为真正的信心是以《圣经》的应许和条件为基础的。

    不要自欺，不要相信任何人能故意违犯上帝律法中的一条而还能成为圣洁。人何时犯一个明知的罪，势必止息圣灵向人心作见证的声音，并且使自己与上帝隔绝。……“人若说‘我认识祂’，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱上帝的心在他里面实在是完全的。”(约一2:4、5）《善恶之争》第490、491面


怀著

《主必快来》
八月十二日　伪装的成圣

    人若说：‘我认识祂”，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱上帝的心在他里面实在是完全的。从此我们知道我们是在主里面。约一2:4,5

    现代在基督教界得势的“成圣”带有一种自高自大和轻看上帝律法的精神，这就证明它是与《圣经》的宗教毫无相干的，维护这种谬论的人教训人说，成圣乃是一种立时成功的工作，他们只要有信心，就能达到完全圣洁的地步。他们说：“只要相信，这福气就是你的。”他们以为接受这恩典的人就不需要作进一步的努力了。同时，他们否定上帝律法的权威，极力主张自己已经摆脱了一切遵守诫命的义务。其实人若与那表现上帝性质和旨意，并……原则不协调，又怎能成为圣洁而与上帝的旨意和品德相符呢？……

    《圣经》的见证反对这种单靠信心而没有行为的迷惑人的道理。单想领受上天的恩典而不肯履行蒙恩的条件的心理，决不是信心，而是僭越自恃的心；因为真正的信心是以《圣经》的应许和条件为基础的。

    不要自欺，不要相信任何人能故意违犯上帝律法中的一条而还能成为圣洁。人何时犯一个明知的罪，势必止息圣灵向人心作见证的声音，并且使自己与上帝隔绝。……“人若说‘我认识祂’，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。凡遵守主道的，爱上帝的心在他里面实在是完全的。”(约一2:4、5）《善恶之争》第490、491面

《得胜的基督》
3月11日　献给上帝的，应不少过爱的顺从

    人若说我认识祂，却不遵守祂的诫命，便是说谎话的，真理也不在他心里了。约壹2:4。

    人传说我提及若不遵守安息日，便不能得救的话。第四条诫命的要求，是否真的毫无意义？难道习惯性降服于我们天父的旨意，不是引领顺从的人经常诚恳的问：“我主所要求的是甚么？”和“上帝对我的旨意是甚么？”而不是“甚么对我有益？”和“甚么是对我个人或周围的人，最方便或最投合的？”

    一个人在上帝之灵感化下作这个或作那个，有意识的看出如果拒绝或疏忽这么作，会危害他的永生，难道他会认为这是一件奇异的事吗？我们看出顺从上帝的律法，是我们得着永生一种不可或缺的要素，难道是一件难事吗？这是否是基督徒一件难于了解的奥秘──不惜任何代价以求得永生是自私的作为吗？上帝的话是否保证我们，不论遵守或违背上帝的律法，都可以进入天庭？如果是这样，那么上帝的所有要求，作为得救的一个条件，根本是一种错误。

    旧世界的居民，遭受因洪水而被消灭的惩罚，难道不是因背逆上帝的要求吗？或者他们因仁慈之上帝的过于良善，不忍处罚他们因违背祂的律法，而被洪水冲走，因而荣耀升天吗？所多玛的人，除了罗得被救以外，是否因他们的悖逆而受到惩罚？或者所多玛的居民，乘驾天上降在他们身上的火，而直接飞入荣耀之中？

    上帝是否已经赐下诫命？那么，我们便要顺从──没有犹豫不决，和企图寻找别的途径，想不顺从而得救；想以其他的方法攀登。天上的大君说：“我是道路、真理、生命。”又说：“我遵守了我父的命令”。……

    我们不应只因要进入天庭而遵守诫命，而是要取悦基督，因祂为罪人代死，免得他们因违背天父的律法而要接受惩罚。罪人的得救，有赖于……停止犯法，和顺从那被触犯的律法。没有人应冒险或误用上帝的仁慈，自以为可畅所欲为的犯罪……尽可能远远的跟随基督，企图在死亡的边缘上行走而避免失足，都是一种可悲的决定。──《怀氏书简》35b，1877年。


怀著

《主必快来》
八月十三日　印象，感觉，与药物

    我借着祢的训词得以明白，所以我恨一切的假道。诗119:104

    有许多不安分的人，他们是不服从规则、制度与秩序的。他们认为若抛弃自己的判断而服从有经验之人的判定，自己的自由便被剥夺了。除非具有服从规例的意愿，并从他们的聚会中排除轻率而不守秩序的狂热分子，上帝的圣工就绝不会有进步。

    感觉与印象并非可靠的凭据，证明某人已蒙了主的引导。撒但若未被怀疑，他就会给予感觉与印象。这都不是安全的指导。人人都当彻底的明白本会信仰的凭据，并应详细的研究怎样能以己身修饰信仰，并结出果子来荣耀上帝。……

    在某一时期中，他（指战溪疗养院的某位病人）认为自己是在领受新亮光。他的病势沉重，不久就必去世。……那些听他意见的人都热烈地领受，有些人也认为他受了圣灵的感动。……在不少的人看来，他的理论似乎并无毛病。他们提说他在病房中所作有力的劝戒。有不可思议的景象在他眼前出现。但他灵感的来源是什么呢？原来是那给他止痛的吗啡。《复活与来生》原文第52-54面

    许多所谓良药中包含的毒素，适足以养成败坏人身体和心灵的恶习及嗜好。所谓专治妙方的普通成药，甚至连医生所配的某些药品中，也有不少是与种下酒瘾、烟瘾、吗啡瘾有份的，这真是对社会的一种十分可怕的祸患。《服务真诠》原文第127面

    那些自称要成圣的人所蒙受的福惠，若诱导他们靠赖什么情绪，而他们也声称不必查考《圣经》以便明白上帝已启示的旨意，那么，那种所谓福惠绝对是假冒的，因其诱使享有之人重视自己未成圣的情绪与幻想，而掩耳不听圣言中上帝的声音。《复活与来生》原文第55面


怀著

《主必快来》
八月十四日　击鼓、跳舞及叫嚣喧闹

    凡事都要规规矩矩地按着次序行。林前14:40

    你所提到的事……主已经指示我，在宽容时期行将结束前是一定会发生的，必有各样粗野奇怪的事要出现，要有大声喊叫、击鼓、音乐及跳舞等事。原来有理性之人的感官要成为错乱的，以致不堪信任借作正当的判断，而人竟称之为圣灵的运行。

    圣灵从不以这样的方式，在如此喧闹疯狂状态下彰显祂自己。这是撒但的发明，用以掩盖他机巧的方法，俾使那纯洁、真实、提拔人、使人高贵圣化之现代真理失效。……这样喧闹狂乱的声音刺激感官，使那原来若行之得当便可成为福惠的反倒败坏了。撒但爪牙的权势与这样的叫嚣喧闹混合，组成了狂欢饮宴，而居然称之为圣灵的运行。……参与这样被信以为真的奋兴会的人接受了那引导他们失迷的印象。他们再也不可述说他们原来所明白的有关《圣经》的原则了。

    这种敬神的方式绝不应予以鼓励。一八四四年所定的时期过去之后曾有同样的影响发生，也曾有过同样的表现。人们受了激动，也是为一种被视为是上帝大能所造成的。……

    那些认为是被圣灵引导的男女竟然全身赤裸的举行聚会，他们谈及圣化的肉身。他们声称自己已超脱试探的权势，同时他们也在那里唱歌，大声喊叫，作出各样狂乱的表现。……这乃是撒但的作为，而结果乃是耽于肉欲。上帝的圣工也受了羞辱，真理--圣洁的真理，经由人类为媒介，竟被推倒在尘埃之中了。……

    我作了我的见证，力称这样狂热的活动，这样的叫嚣喧闹乃是撒但之灵所鼓动的，他是在施行奇事，倘若可行，连选民也要受迷惑。

    我们必须提防，保持与基督亲密的联络，以便不受撒但诡计的欺骗。主甚愿敬拜祂的聚会有规律有秩序，而不是激动与混乱的。《复活与来生》原文第50-52面

《你必得能力》
十一月十八日　宁静是上帝之工的特征

    凡事都要规规矩矩地按着次序行。林前14:40

    我遇见一对自称跟随上帝话语，和相信见证的夫妇。在过去的两三年内，他们有一个不寻常的经验。他们看起来好象是诚心的人┅┅

    我告诉这个弟兄和他的太太，有关我年轻时所经历的那段经验。在身历一八四四年的经验之后，我便非常小心接受任何类似当年所遭遇，并奉主的名加以斥责的事。

    我们若在这个时候，容许狂热的精神渗透我们的教会，伴以所谓奉上帝之灵而行的奇特行为，这对上帝圣工的危害，没有比这个更大的。

    当这个弟兄和他的妻子，列举他们的经验，并自称这种有如使徒能力的经验，是由于接受圣灵的结果，但实际上，却是我们早期奉召加以抗拒，和纠正的复制本。

    在我们和Ｌ弟兄的会谈行将结束时，有人提议我们同心祷告，希望他的太太在祷告时会显示刚才所描述的事，好让我识别是否出自上帝。我不能接受这种建议，因我受到指示，如有人自荐要施展这种作为，便是一种非出于上帝的确据。

    我们绝不能容许这些经验，使我们感到沮丧。这些经验将会一再出现在我们面前。我们不可为这种事留地步，因它使我们的心拒绝圣灵的感化。上帝之工作的特征是宁静与尊贵。我们当前之务是完成上帝所托付的工作，预备基督的复临，因此，我们不可容许任何事故，引起混乱和削弱我们完成这大工的热诚。--信息选粹第二册，原文第41,42面

《今日偕主行》，校对中...


怀著

《主必快来》
八月十六日　逐日得救

    所以，自己以为站得稳的，须要谨慎，免得跌倒。林前10:12

    彼得的跌倒并非即时发生而是逐渐造成的事。自信自负导致他相信自己已经得救了，因而一步一步地走上下坡路，终于否认了他的夫子。我们万不可安全稳妥的信赖自己，或者觉得在天国的这边，我们没有受试探的危险。凡接受救主的人，不论他们的悔改是怎样的真诚，都不应教他们断言觉得自己已经得救了。这乃是导致错误的。众人都当受教怀存盼望与信任，然而既使我们将自己献给基督，明知祂已接纳了我们，我们还是没有摆脱受试探的可能性。……唯独那忍受得住试验的人必得生命的冠冕。（参雅l：12）

    凡接受基督而凭自己起初的信心，说我已经得救了的人，颇有信赖自己的危险。……有话警告我们说：“所以，自己以为站得稳的，须要谨慎，免得跌倒。”（林前10:12）我们唯一的安全之道乃在乎经常不靠自我，而信赖基督。

    有许多自称信仰基督的人，但他们始终都不能成为成熟的基督徒。他们承认，人已经堕落，他的才能已经弱化，不配有任何道德方面的成就，可是同时他们也说基督已经忍受了全部的重担，全部的痛苦，和全部自我牺牲，而且他们也甘愿让祂担负这一切。他们说他们毋须作什么，只要相信就行了；然而基督却说：“若有人要跟从我，就当舍己，背起他的十字架，来跟从我。”（太16:24）

    我们万不可心满意足的停下来，不再有任何的进步，说：“我已得救了。”一旦心存这样的概念，则警醒祈祷以及认真努力前进以求达到更高超造诣的动机，就全都没有了。在基督复临时我们从门走进上帝的圣城之前，成圣的舌头绝不致讲说这样的话语。那时我们因得蒙永远的救赎，就能合宜的将荣耀归给上帝与羔羊。《复活与来生》原文第42、43面

《得胜的基督》
9月26日　当我们仰望上帝时，撒但不能胜过我们

    所以，自己以为站得稳的，须要谨慎，免得跌倒。林前10:12。

    就彼得跌倒之前，基督对他说：“西门！西门！撒但想要得着你们，好筛你们像筛麦子一样。”基督对彼得的友情是多么的真诚！

    他的警告是何等的慈祥！但这警告却引起彼得的不愉快。他本着自己的自满，宣称他绝不会作出基督所警告的事。他说：“主啊，我就是同你下监，同你受死，也是甘心。”他的自信为他带来败坏。他引诱撒但来试探他，於是在狡诈仇敌的巧计下跌倒了。当基督最需要他的时候，他站在仇敌的一边，并公开否认他的主。

    但当彼得否认基督时，他仍然表示爱他。耶稣於审判厅里，被那些喧嚣要他命的人包围时，他仍然想起他所受苦和作错的门徒，於是转头看被得。彼得从那深邃的一瞥，看出救主的慈爱与怜恤，於是一幕接着一幕的记忆，涌进他的脑海中……．他看到自己作出他宣称自己绝不会作的事。……他再一次注视着他的主，看到一只亵渎圣体的手，打在他的脸上。他再也不忍看那景象，於是心碎地冲出审判厅。

    他孤独的在黑暗中奔跑，他不知该跑向何处。最后，他发现自己置身在客西马尼园中。几个小时之前所发生的事，栩栩如生地出现在他眼前。他想起救主在客西马尼园虽处悲痛中，但还是那么怜恤和关怀那些在工作上与他携手合作的门徒。……

    就在耶稣俯伏忍受哀痛的同一地点上，彼得以面伏地，巴不得自己就此死去……．倘若彼得要单独应付那处境，他一定会被仇敌所胜。但那位说：“天父，我知道“你常听我””，那位大有能力施行拯救的为他调停。基督对那些就近他的人，都能拯救到底。

    今日有许多人如彼得一样，因自满而宣称不会否认他的主。但由於他们的自满，他们轻易落入撒但的诡计中。那些看出自己软弱的人，会依靠上帝大过他们的能力。当他们仰望上帝时，撒但没有能力制胜他们。……

    有些教训唯有从失败中学习。彼得在跌倒之後，成为一位较好的人，……基督藉着考验和试炼而炼净他的子民，有如烈火炼净金子一般。──《怀氏文稿》115,1902年。

《今日偕主行》，校对中...


怀著

《主必快来》
八月十九日　当发出警告

    在你一切所行的事上，都要认定祂，祂必指引你的路，箴3:6

    我们在所行的一切事上都当认定上帝，祂就必指引我们当行的道。我们当存心谦卑就教于祂的圣言，求问祂的指示。将我们的意志归服于祂的旨意，离了上帝我们就一无所成了。

    我们有超乎寻常的理由当珍视真正的安息日，挺起身来为它辩护，因它乃是使上帝子民与世人有别的证据。这一条诫命为世人所废弃，上帝的子民就因为这一理由要更加尊重，正当不信之辈藐视上帝圣言之时，就需要忠心的迦勒。当此之时，他们必定在义务的岗位上立稳，既毫不炫耀，也毫不因受羞辱而致动摇。那些无信心的探子们准备要除灭迦勒。他也看见那班报假信之人手中所拿的石头，但这并未胁阻他；他既有信息，无论如何都要将它报告出来。现今凡忠于上帝的人也必显示同样的精神来。

    诗人有话说：“人废了祢的律法，所以我爱祢的命令胜于金子，更胜于精金。”（诗119:126、127）人若贴近耶稣的身旁，若因着信有基督居住他们的心中，则世人越藐视上帝的律例，他们爱祂诫命的心就越发加强。正当此时，务须以言论与写作将真安息日提供给世人。第四条诫命和遵守这诫命之人既被忽视及藐视，忠心的人就必感觉这并非隐瞒自己信仰之时，反而正是展开那题有第三位天使信息，就是守上帝诫命和耶稣真道的旌旗，借以高举耶和华律法的时候。

    但愿凡相信那在耶稣里的真理的人，不要赞助，甚至不因保持缄默而赞助那不法的隐意所发动的工作。但愿他们绝不停止发出警告。……真理决不可隐藏，也不可否认或假冒，乃要全然的承认并大胆的传扬。《信息选粹》二辑原文第369、370面

《你必得能力》
八月二十八日　给青年人的指引

    在你一切所行的事上，都要认定祂，祂必指引你的路。箴3:6

    世上尚有许多大事等待上帝的儿女去完成。我观看今日的青年人，关切之念不禁油然而生。他们眼前可能成就的事，是何等的大！他们若真心效法基督，祂将赐给他们智慧 ，好比当年赐给但以理一样。他们可以向那位伟大的策士，祈求指引。“敬畏耶和华是智慧的开端。”（诗111∶10）诗篇作者写道“你的言语一解开，就发出亮光，使愚人通达。”（119:130）那位箴言的作者亦写道“在你一切所行的事上，都要认定祂，祂必指引你的路。”（箴3:6）

    愿青年人接受上帝那永不差错之智慧的引领，以便领受那可能属于他们的特权。愿他们接受真理的话语，作为他们的策士，并善用那“圣灵的剑”。撒但诚然是个聪明的将军，但耶稣基督旗下谦卑、忠实的战士，却可以击败他。有话提及得胜的人说“弟兄胜过它，是因羔羊的血和自己所见证的道。”（启12:11）

    我们切不可过于信任自己的能力，因为我们即使有力量，也是非常薄弱。耶稣说∶“离了我，你们就不能做什么。”但祂却也保证道∶“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”（约15:5,7）

    一般人都认为能受到世上君王的邀请，是件极大的荣耀。然而让我们仔细比较上帝所要赐给我们的那份奇妙的恩典。若我们遵主旨而行，我们将成为宇宙之君的儿女。借着救主的被钉和复活，我们才得以被公义的果实所充满，并在万王之王的宫庭中永远发光，我们所要作的，就是寻求与主耶稣作最密切的联合，在祂的学校里学习，拥有一颗驯服且谦卑的心，为主做工，并推广祂的国度，催促祂的复临。--评论与通讯一八八八年二月廿八日

《奇妙的神恩》
八月二十八日　每一日，每一处

    在你一切所行的事上，都要认定他。箴3:6

    圣经的宗教并不是一件可随意或穿或脱的衣服。它乃是到处弥漫的感化力，导使我们忍耐克己跟从基督的人，行事为人效法他的榜样。……

    如果从来没有一个需要你的同情，你的怜悯体恤话语之人来引起你的注意，那么你在上帝面前，对于忽略运用这些珍贵的恩赐，就必算为无辜的，可是每一个跟从基督的人必可寻得机会表现基督化的亲切与仁爱，而且他也必借此证实他乃是具有耶稣基督之宗教信仰的人。

    这种宗教教导我们每逢遭受苛刻与不公平的待遇，就当实行忍耐与长期忍受。……“不以恶报恶，以辱骂还辱骂，倒要祝福，因为你们是为此蒙召，好叫你们承受福气。”（彼前3:9）……基督在遭受辱骂时，他并没有报以辱骂。……他的宗教带有一种温柔安静的精神。

    要实践圣经的宗教，就经常需要有忍耐、温和、克己和自我牺牲的精神。然而上帝的圣言若成了我们生活中长存的原则，则我们所必须作的每一椿事，每一句话，每一件琐屑的行为，都必显示我们乃是属于耶稣基督的。……上帝的圣言若已接受于心，它就必从心灵中除去自负自恃的意念。我们的人生必成为一种为善的能力，因为圣灵必使我们心思中充满有关上帝的事物。……

    我们决不能靠赖自己享有或实践基督的宗教；因为我们的心比万物都诡诈；然而耶稣……已指示我们如何得以清除罪恶。他说：“我的恩典够你用的。”（林后12:9）……仰望那为我们信心创始成终的耶稣，我们就必感受他圣颜的光彩，反照他的形像，长大成人满有基督耶稣长成的身量。我们的宗教就必具有吸引力，因为它具有基督公义的芳香。我们也要欢喜快乐，因我们属灵的饮食对于我们必是公义、平安和喜乐。（《评论与通讯》1897年5月4日号原文）


怀著

《主必快来》
八月二日　道德品格的实质

    我们不仗着别人所劳碌的分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。林后10:15

    你们当远离撒但的魔境，而不容自己的思念动摇以致不忠于上帝。你们既靠基督可以快乐，也当快乐，并学习自制的习惯。就连你们的思念也必须顺服上帝的旨意，你们的情感也须服从理智与宗教信仰的管理。你们得蒙赋予想象力，原不容放纵胡乱运用，而毫不加以抑制与锻炼。假若思想错误，则情感也必随之错误，而思想情感配合便造成道德的品格。……你们若屈从印象，并容让自己的思想倾向于猜疑、疑惑与埋怨，那么你们就必成为人世间最不幸分子之一了。……

    亲爱的某姊妹，你具有一种有毛病的想象力；而且你容许情感完全控制你的理智与判断力，因此就羞辱了上帝。你的意志很坚强，以致思想在身子上引起了反作用，使血液循环不匀，部分器官充血，而使健康成了情感的牺牲品。

    你这样的错行，若不予以矫正，结果并不止限于破坏你个人的幸福。你这样做，绝对不止单单伤害自己，同时也伤害了你家里其他的分子。……你已经……容许自己过分使用想象力控制理智。

    ……假使你原来无能力控制你自己的情感，这倒也不算为罪；可是这样屈从仇敌却并非上策，你的意志需要圣化顺服，而不与上帝的旨意对敌。……

    人置身于一个充满忧愁，挂虑与困惑的世界中。他这所以被安置在此，乃为经受试验与考验，正如以前亚当夏娃一样，好培养正直的品格，使不和与混乱，改为和谐。……有不少是我们必须从事的。……也有许多是我们可以享受的。我们借着基督得以与上帝有联络。祂的恩慈使我们不住地负有义务；我们既感觉不配蒙祂的恩宠，就应存心感谢--连最小的恩宠也当如此。《证言》卷五原文第310、311面


怀著

《主必快来》
八月二十日　真理纯洁的记号

    耶和华对他说：“你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。”结9:4

    要仔细的注意这一点：那些被那身穿细麻衣者画记号的人，代表凡因圣灵的能力在他们心中运行而接受真理纯洁印记的人，也就是那般因教会中“所行可憎之事叹息哀哭的人。”

    那般不因自己的灵性堕落而伤心，也不因他们的罪过而叹息的人，必被撇下不受上帝的印。……

    并非全部自称守安息日的人要受印。连那班将真理教导他人的人，其中也有许多终于在额上不受上帝的印。他们曾享有真理的光，他们明白主的旨意，他们也了解本会信仰的每一要点，可是他们的行为却不与之相符。……

    我们中间任何人，只在品格上仍有一点瑕疵或玷污，就绝不会领受上帝的印。要纠正品格上的缺点，洁净心灵殿宇的各样玷污，全在乎我们自己。然后晚雨就必降在我们身上，正如早雨降在门徒们身上一样。……

    弟兄们啊，你们在这伟大预备的工作上有什么表现呢？那些与世界联合的人正在接受世俗的模样，并准备领受兽的印记。那些不信赖自己，在上帝面前自卑，而因顺服真理洁净自己心灵的人--这等人正在接受上天的榜样，并准备在额上领受上帝的印。命令一旦发出，印就盖上，他们的品格就永远保持纯洁而毫无玷污了。现在就是当准备的时候，上帝的印绝不会盖在一个不纯洁的人额上。它绝不会盖在那有野心，爱世界的人额上。它也绝不会盖在舌头惯说谎，心中有诡诈的人额上。一切受印的人都必须在上帝面前毫无瑕疵--是有资格承受天国的人。《证言》卷三原文第267面，卷五第211、213-216面


怀著

《主必快来》
八月二十九日　得自天上圣所的教训

    我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到上帝面前。来10:22

    “见有一位象人子的驾着天云而来，被领到亘古常在者面前。”（但7:13）……这里所描写的基督的降临，并不是指着祂第二次临到世界上。祂是来到天上亘古常在者面前，要承受权柄、荣耀、国度，这些都是要在祂的中保工作结束之时赐给祂的。预言中所提到在一八四四年（二千三百日的终点）要实现的，乃是祂这次的来临，而不是祂复临在地上。那时我们的大祭司由众天使护送着进入至圣所，到了上帝的面前，……开始查案审判的工作，为一切显明配蒙救恩的人赎罪。《信仰的基础》第203面

    但愿主使我们看出就饮于生命之活水泉源的需要。它那纯洁的源流必使我们获得舒畅和医治，并使凡与我们有关连的人都得到舒畅。唉，只要人心为上帝的圣灵所制服，只要眼目专注于上帝的荣耀，那将有何等满溢的天上光辉倾注在心灵之上啊！那位从来没有象祂那样说话的主在世上乃是一位教育家。祂复活之后，对那两个孤独失望而前往以马忤斯的门徒，和那班聚集在楼房中的人，也是一位教育家。祂向他们阐明有关于祂的经文，使他们的心满有圣洁、新鲜、并神圣的盼望与喜乐。

    从至圣所那里，这伟大的教育工作仍然继续着。有上帝的天使与世人交往。基督在圣所里执行职务。我们没有照应该的追随祂进圣所。有基督与天使在人的心内运行。天上的教会已与地上的教会联合，在地上从事打那美好的仗。心灵在这世上必须经过洁净，得与基督的洁净天上圣所谐和一致。《怀爱伦书简》1887年第37号原文

    上帝子民的眼目现在当注视天上的圣所，在那里……我们的大祭司……正为祂的子民代求。《信仰的基础》第203面

《今日的生活》
五月五日 清洁

    并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到上帝面前。来10:22

    使身体和心智双方臻于健全，严密的清洁是最紧要的。人体的皮肤经常排出不洁之物。若不时常沐浴，周身千万个毛孔很容易闭塞了，以致体内的那些应自毛孔排出的废物堆积起来，变成其他排泄器官的重担。……沐浴若行之得宜，足以抵御寒冷，因为促进血液循环，使血液到表皮上来，得以顺畅地运行。心身都增添精力，肌肉更加灵活，智能也更敏捷。沐浴尤能安抚神经。《服务真诠》

    教导小孩子，使他们知道上帝不喜欢看他们身体肮脏，衣服又破褴又不整洁。……保持衣履之清洁整齐，就是保持思想纯洁驯善的方法。……与皮肤接触的每件贴身衣服，尤当保持清洁。《节制与圣道卫生》

    真理决不会任她优美的足踪，蹈于污秽不洁之途。……那曾经特为培养以色列民习于清洁的一位，今日亦决不致赞许他子民家中任何不清洁的现象。上帝以嫌恶的眼光注视着种种的不洁净。《评论与通讯》

    宅中有不清洁的，被忽略了的角落，必造成了心灵里不纯洁的，被疏忽的幽黯之隅。《节制与圣道卫生》

    完全的清净，充足的阳光，以及谨慎重视家庭日常生活中的卫生，乃是避免疾病维护一家之人愉快与活力的要素。《服务真诠》

    天国是纯净而圣洁的，凡要通过上帝圣城之门的人，必须在今世里里外外都要披覆纯洁。《评论与通讯》1902年6月10日

《今日偕主行》，校对中...


怀著

《主必快来》
八月三日　品格乃心灵的特质

    珊瑚、水晶都不足论。智慧的价值胜过珍珠。伯28:18

    按照神圣样式而养成的品格，乃是我们唯一能从这个世界带往来世的珍宝。凡在此世于基督门下受教的人，就必将他们所获得各项神圣的成就带往天上的住处。而且在天国那里，我们要不住的有所长进。

    心智的能力与才华并非品格，因为往往那些品格不好的人也都具有这一切；名望也非品格；真正的品格乃是心灵的特质，而表现在行为上。……

    良好的品格乃是较比金银更有价值的资本。它不受经济恐慌或商行倒闭的影响，而且在属世财物一扫而空的时日，它必带来兴盛的利润。正直、坚定、与恒忍、乃是人人都当诚恳培养的品质；因其可使拥有之人具备无法抵抗的能力--也就是一种使他足能行善，足能抗拒罪恶，并足能忍受艰难的能力。

    品格的坚强端在乎以下两样--意志的能力与自制的能力。许多青少年误认强烈而不受抑制的情绪为品格的坚强，然而事实上凡为情绪所左右的人却都是弱者。人的真正伟大与高尚乃是凭他抑制情绪的能力而衡量的，并非凭情绪胜过他而定。最坚强的人，乃是那虽身受侮辱而仍能抑制情绪，饶恕他仇敌的人。

    如果认为青年拥有美好的品格及友善的性情，是与他们在衣着与行为上仿效世俗有同样的重要性，那么现在只有一位登上实际人生舞台。准备好在社会上发挥高贵感化力的地方，我们就必见到有数以百计的人了。《儿童指导》原文第161、162面


怀著

《主必快来》
八月三十日　审判活人的案件

    所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。启3:3

    到了预定审判的时候--二千三百日的末了，即公历一八四四年--查案审判和涂抹罪恶的工作便开始了。凡曾信奉基督圣名的人，都必须经过一次神密的审查。无论活人死人，“都凭着这些案卷所记载的，照他们所行的受审判。”（启20:12）

    审判者说：“众人必因他们的信心称为义，也必照着他们的行为受审判。”

    人所没有悔改，没有丢弃的一切罪，决不能蒙赦免，也不能从记录册上涂掉，乃是要留到上帝大而可畏之日来证明罪人的不是。……

    凡要胜过这些癖性的人必须经过一番苦斗，预备得救的工作乃是一种个人的工作。我们的得救，不是成群成批的。某一个人的纯洁而热忱，并不能抵消另一个人品格上在这方面的缺欠。天下万国的人固然都要经过上帝的审判；但祂还是要查察每一个人的案情，其严密精细的程度，犹如世上只有这一个人存在一样。每一个人必须经过考验，必须显出自己毫无瑕疵皱纹等类的病。

    现今天上圣所中正在进行审判的工作。这工作已经进行多年了。再过不久--究竟多久，无人知道，就要审问到现今还活着的人了，在可敬畏的上帝面前，我们的生活要经过检查。现今每一个人最重要的事，就是听从救主的劝告：“你们要谨慎，警醒祈祷，因为你们不晓得那日期几时来到。”（可13:33）“若不警醒，我必临到你那里如同贼一样。我几时临到，你也决不能知道。”（启3:3）《信仰的基础》第205面


怀著

《主必快来》
八月四日　基督为我们的帮助者与救赎主

    因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。罗5:19

    堕落了的人既凭他属人的力量无法战胜撒但，因此基督便来自天庭，凭祂那人神结合的能力来帮助他。基督深知亚当在伊甸园凭他那卓越的优势，原可抗拒撒但的试探，而且战胜他。祂也深知人自堕落之后，出离了伊甸园，便与上帝的光和爱隔绝，要凭他自己的能力抵挡撒但的试探，乃是不可能的事。祂为了要使人仍有指望，拯救他脱离全然的败坏，便纡尊降贵取了人的性情，将祂的神能与人力结合起来，这样祂就得以通达人的实在处境了。祂为亚当堕落的儿女们获得了他们自己所不可能获得的能力，以致他们靠赖祂的名可能战胜撒但的试探。……

    在伊甸园的亚当夏娃原置身于最优越的环境之下，……他们全无犯罪所招致的罪辜。……创造他们的主乃是他们的导师。可是他们竟屈从了那诡计多端之仇敌的权势与试探，撒但已敌挡上帝的政权历六千年之久，而且他因坚决的实行已获得了能力与经验。堕落了的世人并未享有亚当在伊甸园所有的优势。他们逐渐远离上帝已经六千年了。那认明并抵挡撒但试探的智慧与能力已经越来越发少，以致撒但已夸胜的统辖了大地。食欲与情欲，爱世界和僭妄的罪乃罪恶的两大分枝，从而产生万般的……败坏。《信息选粹》一辑原文第279、280面

    我们的人生或许似乎凌乱不堪；但当我们将自己交托给智慧的大师之后，祂必为我们造成足以荣耀祂的人生和品格。而且那能以彰显基督荣耀--的品格，必得进入上帝的乐园。《历代愿望》第335面

    凡凭着信心遵守上帝诫命的人，必达到亚当在他没有犯罪之前同样无罪的情形。《时兆》1902年7月23日号原文

《奇妙的神恩》
四月五日　赐予能力顺从

    因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。罗5:19

    那位为全天庭所尊敬的主降临此世，而具有人的性情作为全人类的元首，向堕落的天使和未堕落的诸世界证明：借赖早已备妥的神圣助力，人人都可行走顺服上帝命令之途。……

    任何不如天父独生爱子一般圣洁的生灵，无法献上有效的祭物，足以洁净凡接受救主为自己的挽回祭，并顺服上天律法的人──即使是罪魁与败落到极点的人也包括在内。除此以外，别无他法使人重蒙上帝的恩宠。（《信息选粹第一辑》原文第309面）

    基督舍命使人可能恢复上帝的形象。那吸引人一同顺服真理的乃是他恩典的能力。（《教育勉言》原文第249面）

    上帝要我们达到借着基督的牺牲而为我们成就的完善标准。他招呼我们拣选正义的一边，与天上的能力相接，采取那足使我们恢复神形的方针。在他写着的话和那自然界的书本之中，他已把生命的原则指示了我们。我们的本分就是要去研究明白这些原则，以顺服的精神与他合作，使身体灵性同得复原。

    人应该明白他们只有承受基督的恩惠，才能够充分地得到顺从的福气。那使人有能力服从上帝律法的，就是基督的恩惠；使人有能力割断恶习惯的束缚的，也就是基督的恩惠。惟有这恩惠的能力，才能够保守他维持他稳稳的站在正直的路上。（《服务真诠》第101面）

    对于那已洁净的心灵而言，一切都改变了。……上帝的灵在人心中发生一种新的生命，而使思想和意愿全都顺服基督的旨意；于是内在的人就照着上帝的形象更新了。软弱而犯错的男女便向世人显明：那恩典的救赎之能，足使有瑕疵的品格发展到均衡相称而结果累累的地步。（《先知与君王》第181面）

《得胜的基督》
1月18日　比较伊甸园与客西马尼园的价值

    因一人的悖逆．众人成为罪人；照样，因一人的顺从，众人也成为义了。罗5:19。

    基督的一生，有必要详细沉思默想，并本着渴望明白祂要降世为人的原因，不住地进行研究。我们唯有藉着殷勤查考圣经，正如基督所吩咐的，才能作出结论，因为祂说：“给我见作证的就是这经。”我们可能藉着查考圣经，找出顺从的价值，对比悖逆的邪恶。“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。”

    那为悖逆的污点所玷染的伊甸园，必须仔细加以研究，并和客西马尼园作一比较，因为世界的救主就在那里，为全世界的罪，遭受了超人的痛苦。请听上帝独生子的祷告说：“我父啊，倘若可行，求你叫这杯离开我。然而，不要照我的意思，只要照你的意思。”祂第二次又祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的意旨成全。”

    祂第三次又以同样的话祷告。就在这个地方，那奥秘的杯，在上帝之子的手中打颤。祂是否应从那历尽痛苦的脸上，擦去那带血的汗珠，让世人自生自灭？一个恸哭哀号、遍体鳞伤、支离破碎的世界，凑成一幅可怕的画面，在祂面前展开。

    “耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。”“有一位天使从天上显现，加添祂的力量。”挣扎结束了；耶稣同意藉着遵行天父的旨意，承担罪的咒诅，就是人类犯罪的后果，来荣耀祂的天父。祂至死顺从，甚至死在十字架上。在此所牵涉的是亚当的背逆和上帝之子的顺从，对我们的意义。……

    世人的快乐，有赖于他们顺从上帝的律法。他们在顺从上帝的律法时，便有如被围上篱笆，使他们不致犯罪。没有人可以因为离弃上帝的要求，为自己定下一个标准，并按自己的准则来行，而得到喜乐。──《怀氏文稿》1,1892年（《公开文稿》，卷六，原文第336──338面）。

《今日的生活》
十一月十五日 基督完全的胜利能弥补亚当完全的失败

    因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。罗5:19

    基督被称为第二个亚当。在清洁圣善、与上帝合一、蒙上帝宠爱等诸方而，他与亚当开始的地位是相同的。他欣然经过亚当所堕落失败之地，而弥补了亚当的欠缺。

    但第一位亚当所享受的条件，各方面较比基督所享受的都要优越得多。在伊甸乐园为人类所有一切奇妙的安排，是一位爱他之上帝所作的。大自然的一切都是圣洁无玷的。……在他们（亚当、夏娃）与创造主之间没有隔离的影儿。他们认识上帝为他们慈悲的父亲，在各方面他们的意志都与上帝的旨意相符。

    可是，自撒但来到伊甸园的居民当中，向他们暗示怀疑上帝的智慧。他控告他──他们的天父、他们的君王，说他有私心，因为他要试验他们的忠诚，禁止他们吃分别善恶树的果子。

    基督受撒但的试探比亚当所受的更严重百倍，而且受试探的条件较之更难忍受。那大骗子将自己假装为光明的天使来到基督面前，然而基督忍受了他的试探，他挽回了亚当可耻的败落，拯救了世界。

    在他的人性中，他仍然保持了他神圣品格的纯洁。在他的生活中实践了上帝的律法，在一个犯罪的世界中使律法为大为尊，向全宇宙和撒但，及亚当堕落的儿女们证明，靠着他的恩典，人类可以遵守上帝的律法。他来，为要将自己神圣的性格及他自己的形象赋予悔改有信心的人。《青年导报》1898年

    基督完全的胜利是亚当完全失败的对比。因此，我们可以忍受试探，强制撒但离开我们。《怀氏文稿》1908年


怀著

《主必快来》
八月五日　可能达到的高尚属灵境地

    那能保守你们不失脚，叫你们无瑕无疵、欢欢喜喜站在祂荣耀之前的我们的救主独一的上帝。犹24

    基督遵守了律法的一切规定。……

    祂因自己完全的顺服，已使每一个人都可以服从上帝的诫命。我们一旦归服基督，心就与祂的心相联，志向就合并于祂的旨意之中，意念就与祂的意念合而为一，心意就夺回而归服于祂；我们就度着祂的生活了。这就是披上了祂义袍的意思。于是主在观看我们的时候，祂所见到的既不是无花果树叶的衣裙，也不是罪孽的赤裸和残疾，而是祂自己的义袍，那就是完全服从耶和华的律法。《信仰的基础》原文第113面

    上帝已经借着救赎的计划及各种方法克制每一犯罪的倾向，抗拒每一种试探，不拘它是怎样的强烈，也能抗拒。《信息选粹》一辑原文第82面

    即使最强烈的试探也不能作为犯罪的借口。无论心灵上的压力是多么地重大，犯罪总归还是我们自己所行所为的。大地或地狱都无权力强迫人犯罪，一定是意志先屈从，心念先降服，否则，情欲绝对胜不过理智，罪孽也胜不过正义。《时兆》1913年4月15日号原文

    你若置身于以马内利大君的血迹斑斑的旌旗下，忠诚为祂服务，就无须屈从试探了；因为有一位能保守你不至于跌倒的主站在你的身旁。《崇高的恩召》第23面

    我们不必保留任何犯罪的习性。……（参看弗2:1-6）……

    我们既与上帝的性情有份，各样先天和后天犯罪的倾向就都从品格上剪除，我们也成了一种为善的活力。时时向神圣的导师学习，日日分享祂的性情，我们就与上帝合作克胜撒但的试探。上帝在行事，人也在行事，以致人得以与基督合而为一，正如基督与上帝合而为一一样，这样，我们就得以与基督一同坐在天上，心意也宁静而有保证的在耶稣里享安息。《圣经注释》卷七原文第943面

《奇妙的神恩》
十一月二十一日　得蒙保守不至失脚

    那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的上帝。犹24

    在这末后的日子中，不法的事增多，许多人的爱心就渐渐冷淡了。上帝必有一班子民，要荣耀他的名，挺身作谴责不义行为之人。他们要作特别的子民，在世人意图废弃上帝律法的条例时，他们仍要忠于他的律法；而且当上帝使人悔改之能借着他众仆人运行时，幽暗的群众就必集合列阵，剧烈的坚决的加以反对。……从我们立志侍奉天上的上帝起，直到我们蒙救脱离这罪恶的世界为止。必有继续不断的斗争。这种战争是没有退伍免役的。……

    我们的工作乃是具有攻击性的，而我们身为耶稣忠贞士兵的，务须举起那血染的旌旗，闯进仇敌的堡垒。……如果我们同意放下我们的武器，抛弃那血染的旌旗，成为撒但的俘虏与奴才，或许我们就可避免作战与受苦了。不过获得这样的和平，代价便是失去基督与天国。我们决不能接受这样的条件讲和。宁可作战，作战，直到世界历史的结束，也胜似因背教与犯罪而争取的和平。

    背教举动的开始，乃是在心内隐秘的背逆上帝律法的要求。既已怀存并放任不圣洁的欲望和不合法的野心，于是不信与黑暗便将生灵与上帝隔开了。我们若不战胜这些恶弊，它们就必定要胜过我们。……

    放任属灵的骄傲，不圣洁的欲望，邪恶的念头，或凡足以拆开我们与耶稣亲密而神圣之交往的任何事物，都危害我们的心灵。……我们若要“持定永生，”就必须“要为真道打那美好的仗。”（提前6:12）我们乃是“因信蒙上帝能力保守，……必能得着救恩”的人。（彼前1:5）你若认为背教的念头是极恶可憎的，……就当实行“恶要厌恶，善要亲近。”（罗12:9）并要信赖那位“能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜的站在他荣耀之前”的主。（《评论与通讯》1888年5月8日号原文）

《开朗的宗教》
十二月十二日 无瑕无疵的站在天父宝座前

    “那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的上帝。愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现在，直到永永远远。阿们。”犹24,25

    当地球东倒西歪、电光四射、雷声大作的时候，上帝儿子的声音要把睡了的圣徒唤醒起来。他望着义人的坟墓，然後举手向天呼喊说：“醒起，醒起，醒起，你们这睡在尘埃中的要起来！”从天涯到地极，死人要听见那声音；凡听见的都要复活。那时从各国、各族、各方、各民中有人出来，聚成极大的队伍，他们的步声要响遍全地。他们要从死亡的监牢中出来，身上披着不朽的荣耀，呼喊着说：“死阿，你得胜的权势在那里?死阿，你的毒钩在那里?”（林前15:5）活着的义人和复活的圣徒要同声发出经久而欢乐的胜利呐喊。（二三）

    那时许多家庭必要重新团聚。现今，当我们为死人忧伤时，就要想到将来上帝号筒吹响的那个早晨，“死人要复活成为不朽坏的，我们也要改变。”（林前15:25）不久，我们要看见王的荣美。不久，他要擦去我们一切的限泪。不久，他要使我们“无瑕无疵，欢欢喜喜站在他荣耀之前。”（犹24）因此，当他提出他降临的预兆时，接着说：“一有这些事，你们就当提身昂首；因为你们得赎的日子近了。”（二四）


怀著

《主必快来》
八月六日　臻达完全基督化的至境

    上帝能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。弗3:20

    你们若要以上帝为你们的能力，即使在最使人灰心的情况之下，你们也可以达到自己很难设想是可能臻达的基督化完美的高度与阔度。你们的思想可能成为高尚，你们可能有高贵的志向，并有关于真理清晰的概念，和提拔你们远超越自私动机的行为宗旨。

    你们若有意要达到品格完全的地步，就连思想与行为这两方面也需要达到，在与世俗接触之时，你们应当谨防自己过分寻求世人的称赞并照着他们的意见行事为人。……在属世群众的迷惑与试探之中，你们仍可能以全然愉快的精神保守你们心灵的独立自主。

    你们若每日与上帝交往，就会学习以祂的量度去衡量他人，这样你们所承当的造福苦难人群的义务就必赢得甘心情愿的响应。你们并不是自己的人，你们的主对于你们至上的爱情和人生的至高服务，都有神圣的要求。祂有权使用你们，你们的身体与心灵，全部的才能，以增添祂自己的尊贵与荣耀，无论你们所奉命肩负的是怎样的十字架，……你们都毫无怨言的去承当。……

    有许多人活在世上既没有上帝，也没有指望。他们有罪、败坏、堕落，都是受着撒但诡计的奴役，然而这些人还是基督从天而来所要拯救的。他们乃是最深切怜悯，同情和不倦努力的对象；因为他们已置身于败坏的边际了。他们苦于不得满足的愿望，错乱的情欲，以及自己良心的谴责；他们真是痛苦万状，因为他们对今生已失去了把握，而对来生也全无指望。

    你们既有重要工作的园地，就应当活泼警醒，愉快而全然顺从的响应主的呼召。《证言》卷四原文第567、568面

《奇妙的神恩》
九月二十五日　基督徒的标记

    上帝能照着运行在我们心里的大力，充充足足的成就一切，超过我们所求所想的。弗3:20

    主正在等候借着他的子民显示他的恩典与权能。但他却要求凡参与他圣工的人，要将他们的心思时时集中于他。他们每日须有时间念读上帝的圣言并从事祈祷。……

    我们都要各自与上帝同行共话；这样基督福音的感化力就必本着其种种珍贵的特点，表现在我们的人生上。（《教会证言》卷六原文第253面）

    一个真正的基督徒的那种安静而信行一致的纯洁生活，有一种感动人的能力，比言语的能力强大得多。人本是怎样的人，比他所说的话，有更大的影响力。

    祭司长和法利赛人所差去捉拿耶稣的差役回来报告说：“从来没有人像他这样说话的。”这原因就是因为从来没有人象他这样为人。要是耶稣不是那样做人，就决不能那样说话。他所说的话，都是从一个清洁、神圣、满贮着仁爱、怜悯、公平、正直的心中出来的，所以就有一种服人之力。

    我们在别人身上有多少感化力，全在乎我们自己的品格和为人怎样。我们要使别人信服基督之恩的功能，当然先得从自己的心里和生活上明白基督之恩的功能。我们所传救人之福音，也必就是那使我们自己灵性得救的福音。

    在今日怀疑责难的世界上，我们要想感化别人，非得在自己的行为上表示信仰基督为世人切身的救主不可。如果我们要从时代的狂流中捞救罪人，我们自己的脚就必须稳稳地站在磐石──耶稣基督──上面。

    基督徒的徽章，乃是人神相通的显示，并不是什么外表的记号，佩戴十字架或冠冕等等。我们以品格的变化来显出上帝恩惠的权能，这就能够使世人相信上帝曾差遣他的儿子来做世人的救主。一种不自私的生活所发出的感化力，其影响周围的人，是没有什么其它势力所能比的。使人信服福音最强最充足的理由，就是一个爱人而又可爱的基督徒。（《服务真诠》第439-440面）


怀著

《主必快来》
九月一日　在法庭与议会前作证

    我也要在君王面前论说祢的法度，并不至于羞愧。诗119:46

    我们要在那伟大的结束工作上，将要遭遇到自己不知如何应付的困惑，但愿我们不要忘记上天至大的权能者仍在活动着，上帝的手仍在操纵着舵轮，而且上帝也必定会使祂的旨意得以完成。《传道论》原文第65面

    时候要到，我们要因祂的名被解送到议会和成千上万的人面前，而且各人都必要讲说自己信仰的缘由。《评论与通讯》1888年12月18日号原文

    本会的人所采取的立场将要受到大思想家的评论；世上的伟人也必与真理接触，因此凡我们所采的立场均应予以批判的检讨并经受《圣经》的考验。目前我们似乎不大为人注意，但情形决不会常是这样。有要使我们显著出名的运动正在推动着，而且我们有关真理的理论若能为历史家或世上的大人物严格评断，就必有这样的结果。《传道论》原文第69面

    主耶稣要赐予门徒口才和智慧，使他们的敌人既无从否认，也无法对抗。那班凭理论不能胜过撒但迷惑的人，将要作出那困扰名为学者的肯定而实际的见证。从那不学无术之人的口中将要说出带着智慧和说服之能的话语，使多人悔改归服真理，成千的人将因他们的见证得以悔改。

    为什么没有学问的人竟有如此的能力，而有学问的人反倒没有呢？因为无学问的人，借着相信基督，已置身于清洁纯粹之真理的气氛中，而有学问的人却远离了真理。这拙劣的人是基督的见证人。他虽不能指历史或所谓之科学为证，但他却从上帝的圣言中采集有力的凭证。他在圣灵的感动之下所讲述的真理是那么的纯真与卓越，并带着不容置辩的能力，以致他所作的见证乃是无可否认的。《怀爱伦文稿》1905年第53号原文


怀著

《主必快来》
九月十一日　上帝为祂子民的缘故加以干预

    万民哪，你们都要听！地和其上所有的，也都要侧耳而听！主耶和华从祂的圣殿要见证你们的不是。看哪，耶和华出了祂的居所，降临步行地的高处。弥1:2,3

    在危机中，人的品格就显露出来了。……那最后的大考验要在人类的恩典期限结束时来到，那时人再想补救心灵的需要，实在太晚了。《天路》第366、367面

    上帝与各国之间都记有帐目。这个世界自有史以来，每一个世纪行恶的人都在那里为上帝发烈怒的日子积蓄忿怒；而且时日满足，邪恶到达上帝慈怜所定的界限，祂的宽容就必终止。及至上天帐簿中所累积的数字，指明恶贯业已满盈，忿怒就必来临，全无恩慈调和，那时就显明使神圣的忍耐用到不能再用的程度，该是何等巨大的事呢！当列国要联合起来废掉上帝的律法时，这危机就必到来。

    日子必到，义人要因不法之事增多而受激励，为上帝大发热心。唯有神圣的权能可以阻挡撒但与恶人联合所表显的傲慢自大；然而在教会遭遇最大危险的时候，忠心的余民必为祂献上至为热诚的祈祷，而且正当犯法之辈的罪辜到达极点时，上帝就必垂听并且应允。“上帝的选民，昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久为他们伸冤吗？”（路18:7)祂必定要如此行。《证言》卷五原文第524面

    世界话剧的最后一幕就是以假代真。一旦这种替代成了全世界性的，上帝就必显示祂自己。当人订的法律被高举超过上帝的律法，当世上的强权要力图强迫人遵守七日的第一日时，就该知道上帝行事的日子已经来临。祂要凭祂的威荣兴起，使地大震动。祂要从祂的居所出来，刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的。《评论与通讯》1901年4月23日号原文


怀著

《主必快来》
九月十三日　恩典时期不知不觉过去了

    弟兄们，论到时候、日期，不用写信给你们，因为你们自己明明晓得，主的日子来到，好象夜间的贼一样，帖前5:1,2

    义人和恶人将要按照他们肉身的状况，仍然在地上生活着--人们仍在耕种盖造吃喝，全不知道那最后而不能更改的判决，已在天上的圣所中确定了。在洪水之前，挪亚进了方舟之后，上帝将他关闭在方舟里，将不信的恶人隔绝在外；可是经过七日之久，这班人却不晓得自己的恶运已经确定了，仍然在继续着他们那毫不关心而爱宴乐的生活，讥笑刑罚即将临头的忠告。救主说：“挪亚的日子怎样，人子降临也要怎样。”（太24:37）在无声无息也无人注意，就象夜间的贼来到一样的情形下，那决定各人命运的时辰就来到，那提供给罪人的恩典应许永远收回去了。《评论与通讯》1905年11月9日号原文

    民众现正完全受着欺哄与安慰，具有一种致命的安全感，唯有等待上帝的忿怒倾降他们这才觉悟了。《时兆》1909年12月8日号原文

    时日告终，上帝就必在大地之上行走实施降罚，可怕的灾难就开始下降了。于是那班轻视上帝的圣言，看它为无足轻重的人，将要“飘流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不着。”（摩8:12）……上帝的传道人那时业已完成他们最后的工作，献上最后的祈祷，并已为悖逆的教会和不虔敬的民众流出最后的苦泪了。《怀爱伦文稿》1857年第1号原文

    耶稣的圣目往下看到各时代，祂定睛注视我们的时代说：“巴不得你在这日子，知道关系你平安的事。”（路19:42）上帝的教会啊，祂立你为祂律法的保管者，现今仍是属于你的日子。这委托而宽容的时期行将终结了。日正迅速偏西，太阳要落山了，而你是否仍不知道“关系你平安的事!”你不可撤销的判决务须发出，“无奈这事现在是隐藏的，叫你的眼看不出来。”（路29:42）《怀爱伦书简》1887年第58号原文


怀著

《主必快来》
九月十六日　最后的七大灾难开始下降

    我听见有大声音从殿中出来，向那七位天使说：“你们去，把盛上帝大怒的七碗倒在地上。”启16:l

    当基督在天上圣所中停止祂中保的工作时，那宣布在一切拜兽和兽像和接受兽印之人身上的，纯一不杂的忿怒，将要倾出。（见启14:9,10）上帝在要拯救以色列人出埃及的时候所降给埃及人的灾难，和祂子民最后得救之前所要降给世人更可怖、更普遍的刑罚是相似的。蒙启示的使徒约翰形容这些骇人的惩罚，说：“有恶而且毒的疮，生在那些有兽印记、拜兽像的人身上。……海就变成血，好象死人的血，海中的活物都死了。……江河与众水的泉源里，水就变成血了。”这些灾害固然极其可怕，但上帝的公义却借此完全显明了。上帝的天使说：“昔在、今在的圣者啊，祢这样判断是公义的，他们曾流圣徒和先知的血，现在祢给他们血喝，这是他们所该受的。”（启16:2-6）他们既然判定上帝的子民受死，所以即或他们没有亲手去执行，但实际上他们已经流了圣徒的血。……

    接着而降的灾难，就是有能力加给日头，“叫日头能用火烤人，人被大热所烤。”（启16:8,9)……

    这些灾难并不是普遍的，否则，地上的居民都要全数消灭了。虽然如此，这些灾难仍是人类有史以来所从来没有见过的极悲惨的灾殃。在恩典时期结束之前，上帝所降给人类的一切刑罚，其中都带着慈悲怜悯的成分。那时有基督的宝血护庇罪人，使他们不致受尽罪恶的刑罚；但在最后的刑罚中，上帝要发出纯一不杂的忿怒，其中没有一点慈悲怜悯的成分。《善恶之争》第650、651面

    上帝忿怒的霹雳即将下降，祂一旦开始刑罚罪人，就直到末时也再没有缓刑时期了。上帝忿怒的风暴正在集结准备发作，唯有那班凭上帝的爱，而借真理成圣的人，才站立得住。他们要与基督一同藏在上帝里面，直等到毁灭完全过去。《给传道人的证言》原文第182面


怀著

《主必快来》
九月十七日　死刑的命令发出

    又有权柄赐给它，……叫所有不拜兽像的人都被杀害。启13:15

    耶稣离开至圣所的时候，祂那抑制性的灵就从执政者和民众的身上撤回。他们被撇下受着恶使者的支配。那时就必有由撒但建议与指示的律法制订出来；若非时候非常的短促，就没有人能够得救了。《证言》卷一原文第204面

    我看到那四位天使仍然要执掌四方的风，直等到耶稣在圣所中的工作完成，然后最后的七大灾难就必倾降下。这些灾难激使恶人迁怒义人；他们认为是我们使上帝的刑罚落在他们身上，要是他们能将我们从地上除灭，灾难就必止住了。有命令发出要杀害圣徒，因此使他们昼夜呼求拯救。这就是雅各遭难的日子。……

    我看见世上的领导人物在聚会商议，有撒但和他的使者在他们周围忙碌着。我看见有一道写成的文告，副本要分发各不同地区，勒令圣徒放弃他们那特异的信仰，不再遵守安息日，改守七日的第一日，否则，过了一定的时期，民众就有权将他们处死。《早期著作》原文第36、37、282、283面

    虽然当局已经发出公告，规定一个期限，要把遵守诫命的人置于死地，但他们有一些仇敌不等限期来到就要设法害死他们。然而没有一个能越过那驻守在每一个忠心信徒身旁的大能守卫者。有的地方，恶人想要袭击那从城市和乡村中逃出的义人；但那举起来击杀他们的刀剑忽然折断，并坠落于地，脆弱如草。另一些义人，则有天使显出战士的形状来保护他们。……

    如果他们能用属天的眼光来观察，他们就必看见成群大有能力的天使，在一切遵守基督忍耐之道的人四围安营。天使怀着同情的怜悯，已经看见他们的苦难，并听见他们的祈祷，他们正在等候他们元帅的命令，去抢救他们脱离危险。但是他们还必须等候片刻。上帝的子民必须喝基督所喝的杯，并受祂所受的洗。《善恶之争》第653、654面


怀著

《主必快来》
九月十八日　被定死罪

    交给驿卒传到王的各省，吩咐将犹太人，无论老少妇女孩子，在一日之间……全然……杀戮灭绝。斯3:13

    那终必颁布出来攻击上帝余民的命令，必和亚哈随鲁王所颁布攻击犹太人的十分相似。《先知与君王》第495面

    当人间的法律不再保护那些尊重上帝律法之人的时候，在各方各处必要发起一种消灭他们的运动。及至那谕旨中所预定的时辰临近，众人将要共同策划根绝他们所恨恶的宗派。他们将要决定在一夜之间，发动一次决定性的突击，使一切反对的责备的声音全然止息。《善恶之争》第659面

    必有命令发出，不许他们遵守第四诫的安息日，必须遵守星期日，否则就要丧失性命；然而他们却不屈从，将主的安息圣日践踏脚下，转而尊重罗马教的制度。撒但的众军与恶人要包围他们，为胜过他们而扬扬得意，因为看来他们似无逃生之路了。……

    这艰难时期一旦到来之时，每一个案件都已定妥；再也没有宽容时期，再也没有为不悔改之人的恩典怜恤了。上帝的印已经盖在祂子民的额上。这少数的余民，既无能在与龙所率领集结的属世权势作拼命战斗中卫护自己，于是就以上帝为他们的保障。世上的最高权威已通过法令强迫他们拜兽并受他的印记，否则就要遭受逼迫的痛苦和死亡。《证言》卷一原文第353、354面卷五第213面

    我看见圣徒们在忍受着极大精神上的痛苦。他们似乎是被世上罪恶的居民所包围着。一切的情况都对他们不利。有些人唯恐上帝已经撇弃了他们，让他们在恶人手中灭亡。……

    对于圣徒，这实在是可怕而非常痛苦的时期。他们昼夜向上帝呼求拯救。从表面上看来，他们全无逃生之路。恶人开始在那里夸胜，呼喊着；“你们的上帝为何不救你们脱离我们的手呢？你们为什么不上天去，好救你们的命呢？”然而圣徒们却毫不理会他们。《早期著作》1283面

《得胜的基督》
12月25日　威胁上帝子民的死亡令

    交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，……全然剪除，杀戮灭绝，并夺他们的财为掠物。斯3:13。

    撒旦将激起背叛的基督教界的恕气，以敌对那些凭着良知，拒绝接受错误习俗和遗传的卑微余民。……教会与世界将互相勾结，而世界的政府将授权教会，有权柄镇压那些根据上帝的话来敬拜他的人。

    在不久的将来，要颁布敌对上帝子民的法令，它在某些方面，将类似在以斯帖的时代，亚哈随鲁王颁发敌对犹太人的御旨。那波斯的布告，源自哈曼的仇视末底改。……波斯王敌对犹太人的决定，是哈曼藉着诬告那群特殊的子民，在捏造的情况下获得的。撒但促动那次的阴谋，企图从世上除灭那些保守真神上帝知识的人。……

    历史自我重演。那在过去的各世代，阴谋敌对上帝忠心于民的同一仇敌，如今正在极力从事控制堕落教会的工作，以便藉着他们，定那些拒绝在星期日敬拜的人有罪，还加以处死。我们在表面上看来，好像是和世人抗争，其实不然。我们不是和属血肉的战争，"乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。"但倘若上帝的子民依靠他，并凭信心依仗他的大能，那么撒但的诡计，将在我们的世代，有如在末底改的日子，重演滑铁卢的败仗。

    所颁布的法令。是凡是不接受兽的印记的人，将不得作买卖，而最后他们将被处死。但上帝的圣民不接受这个印记。那位在八摩海岛上的先知，在遗象中看见那些胜过兽和兽像，制胜他的印记和他名字数目的人，站在玻璃海上，手握上帝的琴，并唱出摩西和羔羊的诗歌。……

    保罗劝告罗马人说："若是能行，总要尽力与众人和睦。"但这事有其极限，若超越此限而要保持双方的台一与和谐，便非牺牲原则不可。因此分道扬彪是绝对需要的天责。当国家的律法，没有和上帝的诫命互相抵触时，其法令当受尊重。但当两者之间有所抵触时，每一位基督的真正门徒，将按照使徒彼得所说的，对那些强制不可传讲耶稣名号的人说："顺从上帝，不顺从人，是应当的。"──《怀氏文稿》51,1899年(参阅《时兆》1899年11月8日)。


怀著

《主必快来》
九月十九日　在大艰难时期中得蒙天使的保护

    我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。赛26:20

    祂（基督）在剧烈试炼的日子必说：“我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。”我们藏身的内室究竟是什么呢？那就是基督与天使的保护。上帝的子民这时并非同在一个地点。他们乃以个别的小群分散在世界各处。《基督复临安息日会史略》原文第158面

    我看见圣徒们纷纷出离城市、乡里，彼此连成小群，隐居在人迹罕到之处。有天使供给他们食物和水，而恶人这时却遭受着饥渴。《早期著作》原文第282面

    在夜间有一番非常动人的景象从我的面前经过。好象有极度的混乱和军队的相战。有一位从主那里来的信使站在我身旁，说：“把你全家的人都召来。我要引导你们，跟我来。”他引我走过一段幽暗的路，穿过一个树林，然后又经过一些山谷岔口，便说：“你在这里就安全了。”也有些别的人得蒙引导到达这个避难所。上天的信徒说：“大艰难时期正如主所预先告诉你们的，已经象夜间的贼一样来到。”（帖前5:2）《怀爱伦文稿》1905年第153号原文

    在基督复临的前夕，正当义人遭难的时候，他们必靠着天上使者的服役而得保全；但是违犯上帝律法的人是没有保障的。那时天使不能保护轻看神圣律法中任何一条诫命的人。《先祖与先知》第235面

    主必为那些为正义而坚立的人施行大事；沙得拉、米煞、亚伯尼歌的日子怎样，世界历史结束的日子也必怎样。……在大艰难--从有国以来直到此时从来没有的大艰难时期中，祂的选民必屹然坚立，决不动摇。撒但与一切恶使者都不能毁灭上帝圣徒中最软弱的一个。“有大能的天使”必保护他们。耶和华必为他们的缘故显现自己为“万神之神”，足能拯救一切信靠祂的人到底。《先知与君王》第415面


怀著

《主必快来》
九月二十日　七大灾难中恶人的处境

    主耶和华说：“日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。他们必飘流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不着。”摩8:11,12

    慈悲甘美的声音消失了，恶人便起了恐怖惊惧。他们听见可怖而清楚的话说：“晚矣！晚矣!”《早期著作》原文第232面

    基督（在十字架）所有的感觉，与罪人在上帝的忿怒要倾降在他们身上时的感觉并无区别。悲惨的绝望如同柩衣一般，必笼罩在他们有罪的心灵上，那时他们就必全然感悟到罪的恶性深重了。《时兆》1883年2月15日号原文

    那些没有珍重上帝圣言的人要往来奔跑，从这海到那海，从北边到东边寻求耶和华的话，天使说：他们“却寻不着。”必有饥荒降在地上；人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。只要能听见上帝一句赞许的话，有什么他们不肯付出的代价啊！

    恶人中有许多因为遭受七大灾的痛苦就极其恼怒。这真是一种非常可怖的痛苦。父母在严厉地责怪自己的儿女，儿女责怪父母，弟兄姊妹彼此互相谴责。……民众也恼恨传道人，他们责怪说：“你们没有警告我们。你们曾告诉我们说全世界的人都要悔改，也在那里喊着，平安了，平安了，来安抚民众所有的恐惧。你们并没有告诉我们会有这样的时辰；而那些忠告我们的人，你们却指他们为狂热者，是想要败坏我们的恶人。”但我也看出传道人并没有逃脱上帝的忿怒。他们的痛苦较比他们教友的要加重十倍。《早期著作》原文第281、282面

    上帝的刑罚毫无怜恤地下降时，那班“住在至高者隐密处”（诗91:1）之人的处境，对恶人来说，该是多么地令人羡慕啊--这隐密处就是主隐藏凡敬爱祂遵守祂诫命之人的帐幕。《圣经注释》卷三原文第1150面


怀著

《主必快来》
九月二十二日　大艰难时期的成因

    上帝是我们的避难所，是我们的力量，是我们在患难中随时的帮助。诗46:l

    虽然上帝的子民被那些决心要毁灭他们的仇敌所围困，但他们所感到的愁苦，还不是因怕为真理受逼迫，乃是怕自己还没有悔改一切的罪，或因自己的某一些过失而使救主的应许不能实现在他们身上：“我必在普天下人受试炼的时候，保守你免去你的试炼。”（启3:10）他们若能得到赦免的保证，就不怕受苦刑或死亡了；但如果他们不配作祂的子民，并因自己品格上的缺点而丧命，那么上帝的圣名就必受到羞辱。

    他们从各处所听到的尽是背信的阴谋，所看到的尽是叛逆的积极活动；这使他们从心中发出一种迫切的渴望，希望这种大叛道早日结束，恶人的罪恶立即终止。但当他们祈求上帝制止这叛逆的工作时，他们也深深自责，因为他们没有更大的力量去抗拒并阻止这罪恶的洪流。他们感到如果他们过去用尽一切的才能来侍奉基督，并再接再历地向前迈进，撒但的势力就不至于这么猖撅地攻击他们了。

    他们在上帝面前刻苦己心，指出自己过去怎样为许多罪恶悔改，并提出救主的应许说：“让他持住我的能力，使他与我和好，愿他与我和好。”（赛27:5）他们并不因自己的祷告未能立时蒙允而失去信心。他们虽能感到深切的焦虑、恐惧和窘迫，但他们仍不停止祈祷。他们持住上帝的能力，正如雅各持住天使一样；他们心灵的呼声，乃是：“祢不给我祝福，我就不容祢去。”（创32:26）《善恶之争》第641、642面

    大艰难时期乃是炼成基督化品格的坩锅。它是用来导使上帝的子民与撒但及其试探断绝关系的。《评论与通讯》1884年8月12日号原文

《今日偕主行》，校对中...


怀著

《主必快来》
九月二十四日　大艰难时期

    因为在那些日子必有灾难，自从上帝创造万物直到如今，并没有这样的灾难；后来也必没有，可13:19

    那空前的大艰难时期不久就要临到我们了；那时我们就需要一种前所未有的经验，也是许多人过于怠惰而不肯获得的经验。往往人所担心的艰难较比实际的反而更加严重；但是我们所面临的危机却不是如此。那最生动的讲述也不足以形容这种考验的重大。因此现今正当珍贵的救主在为我们献上赎罪祭之际，我们应力求在基督里得以完全，上帝的美意安排乃是让我们学习耶稣柔和谦卑的样式，主时时将人生的真目的摆在我们面前；但并非我们所拣选那在我们看来是较比容易而更加愉快的途径。任何人若忽视或耽延成就这种工作，对于自己的心灵就必有最可怕的危害。

    使徒约翰在异象中听见在天上有大声音喊着说：“地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。”（启12:12）那激动天上声音发出如此惊人之话的情境真是可怕的。撒但的时候越短，他的怒气就越加重，所以他那欺骗和毁灭的工夫要在大艰难时期达到顶点。上帝的宽容已经停息。世人已拒绝祂的怜恤，蔑视祂的仁爱，将祂的律法践踏脚下。恶人既已越过他们宽容的界限，主就收回祂的保护，撇下他们去任凭他们所选首领的处置。撒但有权管辖凡将自己献给他支配的人。他也要使地上居民陷于最后一次的大艰难中。上帝的天使一旦停止抑制世人情欲的猛烈风暴，一切斗争的因素都必被放松了。全世界就要陷于较比那落在古耶路撒冷城的更可怕的毁灭。《预言之灵》卷四原文第440、441面

    在大艰难--从有国以来直到此时从来没有的大艰难（但12:l）时期中，祂（上帝）的选民必屹然坚立，决不动摇。撒但与一切恶使者都不能毁灭上帝圣徒中最软弱的一个。《先知与君王》第415面


怀著

《主必快来》
九月二十七日　上帝的子民得蒙拯救

    耶和华如此说：“就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争，我要拯救你的儿女。”赛49:25

    当人间的法律不再保护那些尊重上帝律法之人的时候，在各方各处必要发起一种消灭他们的运动。及至那谕旨中所预定的时辰临近，众人将要共同策划根绝他们所恨恶的宗派，他们将要决定在一夜之间发动一次决定性的突击，使一切反对和责备的声音全然止息。

    那时上帝的子民--有的在牢狱中，有的隐藏在深山丛林和幽密之处一直在祈求上帝的保护；同时在各地都有武装的人群，在恶使者的鼓动之下，正在预备进行杀戮的工作，正在这千钧一发之际，以色列的上帝必要出面干涉，来拯救祂的选民。……

    正当成群的恶人狂叫呐喊、讥笑辱骂、声势汹汹地向他们的俘虏猛扑的时候，忽然有一阵浓密的、比午夜更深的黑暗笼罩在地上。随后有一道虹放射着那从上帝宝座而来的荣光，拱在天上，似乎是包围着每一群祈祷的人。那些发怒的群众忽然呆住了。他们的讥笑呐喊声消沉了。他们忘了自己所要行凶施暴的目标。他们怀着恐惧知祸的心注视着上帝立约的记号，并急欲逃避其压倒一切的光辉。

    那时上帝的子民要听见一个清朗而悦耳的声音说，“举目观看，”他们随即举目望天，看见那应许之虹。那遮盖穹苍的黑暗怒云此时裂开了，他们象司提反一样定睛望天，看见上帝的荣耀和人子坐在祂的宝座上。《善恶之争》第659、660面

    当全世界都沦陷于黑暗之中时，众圣徒的居所却必有光。他们必要见到祂降临的第一线荣光。《先知与君王》第592面


怀著

《主必快来》
九月二十八日　半夜拯救

    在转眼之间，半夜之中，他们（指恶人）就死亡。百姓被震动而去世，有权力的被夺去非借人手。伯34:20

    祂（上帝）往往在看来似乎不可能有机会解救人脱离撒但作为的时候，就选择极端的手段彰显祂的权能。《证言》卷五原文第714面

    上帝显出权能拯救自己的子民，乃是在半夜的时候。那时太阳要出现，全力照耀。许多兆头和奇事接二连三地迅速显现出来。恶人满心恐怖而惊奇地望着这幕景象，同时义人却怀着严肃的喜乐，目睹自己得救的征兆。自然界中的一切事物似乎都颠倒了秩序。江河的水停止流动了。浓密的乌云彼此相撞。在那狂怒的诸天之中却留出一片明亮的空隙，显出光华灿烂的荣耀；从那里发出来上帝的声音，如同众水的声音说：“成了!”（启16:17）《善恶之争》第660面

    天势要因上帝的声音震动。日、月、星辰也都要移离原位。他们并非陨落，乃因上帝的声音而震动。

    有密云集起，彼此相撞。大气分裂而卷起来；于是我们可以向上看透猎户星座的空处，就是上帝声音发出之地。《早期著作》原文第41面

    世人听见上帝声音之后有陷于从有国以来没有过的绝望与艰难，而在此时上帝的子民也要受痛苦。天上的云要彼此相撞，黑暗也遮盖大地。于是有声音自高天发出，而诸云便如书卷卷起来，人子光亮清晰的记号出现了。上帝的子民洞悉这云雾的意义。《怀爱伦文稿》1886年第81号原文

    十四万四千人凯旋，他们脸上反照上帝的荣耀。《早期著作》原文第37面

    当上帝的声音使祂被掳的子民“从苦境转回”之时，那些在人生的大斗争中已经完全失败的人，必要恍然大悟。《善恶之争》第676面

    上帝的仇敌遭受祂忿怒的日子，却是祂教会最后得蒙拯救的日子。《先知与君王》第599面


怀著

《主必快来》
九月二十九日　上帝使自然界颠覆瓦解

    第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：“成了!”又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样厉害的地震。启16:17,18

    我们需要研究第七碗倒在空中的题目。邪恶的权势绝不会不作挣扎而投降的。《圣经注释》卷七第983面

    在那狂怒的诸天之中却留出一片明亮的空隙，显出光华灿烂的荣耀；从那里发出来上帝的声音，如同众水的声音说：“成了!”（启16:17）

    那声音震动了诸天和全地。于是有一阵大地震，“自从地上有人以来，没有这样大、没有这样厉害的地震。”（启16:17、18）穹苍似乎一开一闭。从那里似乎有上帝宝座所发出的荣光闪射下来。山岭摇动，象风前的芦苇，破碎的岩石散布各处。有大声音怒号象暴风雨临到一般：海洋砰匐翻腾；飓风长啸，象鬼魔施行毁灭的声音；全地此起彼伏，象海洋中的波涛一样；地面破裂，地的根基似乎都塌陷了；山岭下沉，有人居住的海岛淹没不见了；那充满罪恶象所多玛一样的海口商埠被忿怒的水所吞没。“上帝也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给她。”那时有大冰雹，“每一个约重九十斤，”（一他连得）来施行毁灭的工作。（见启16:19、21）地上最骄奢的城邑要被降为卑。世上伟人为彰显自己而投资兴建的辉煌大厦，此时要在他们眼前倒塌毁灭，变为废墟。监狱的墙垣破裂，使那些因保守自己信仰而被监禁的上帝的子民得到释放。《善恶之争》第660、661面


怀著

《主必快来》
九月六日　哈米吉多顿的战争开始

    “他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召、被选、有忠心的，也必得胜。”启17:14

    我们须研究第七碗倒在空中的事。罪恶的诸权势不会不战而降。然而上天在哈米吉多顿的战役中也有一份，正当大地因《启示录》第十八章中天使的荣耀而发光时，各宗教分子，连善带恶，都要从睡梦中醒悟过来，同时永生上帝的众军也都要上到战场来。

    有四位大能的天使抑制着这世界的列强，直等上帝的众仆人在额上受了印记。世界各国都渴望战争，但他们仍为天使所抑制。一旦这抑制的权能挪开，艰难痛苦的时期就来临了。人要发明致命的武器。船只和其上所乘载的生灵，都要埋葬在深海之中。凡没有真理之灵的人必在撒但爪牙的领导之下团结起来。但他们仍然受着抑制，直等哈米吉多顿大战役的日子到来。……

    各式各样的罪恶都要活跃起来，恶使者将其势力与恶人的力量结合起来。况且他们既因往时不住的战争获得了经验与最佳欺骗及作战的方式，又因数百年来养精蓄锐而力量大增，不到最后作困兽之斗他们是不会放弃最后大斗争的。全世界都必在这问题上参加任何一边。哈米吉多顿的战争是免不了要发生的，但愿那日我们中间没有人在睡觉。我们务要清醒警觉，象那班聪明的童女一样，既点着灯，器皿中也有了油。……

    必须有圣灵的能力加在我们的身上，耶和华军队的元帅必率先帅领着众天使指挥作战。在我们的前面将有严重的大事要发生。号筒要连续的吹响，碗要连续的倒在地上居民身上。巨大有关系的景象将要在我们眼前出现。《圣经注释》卷七原文第987、967、982面


怀著

《主必快来》
九月七日　未来种种大事依次发生

    弟兄们，你们却不在黑暗里，叫那日子临到你们象贼一样。帖前5:4

    我看出耶稣不会离开至圣所，直等到每一个案件都已决定了，或得救或灭亡；而且上帝的忿怒也不能临到，直等到耶稣完成了祂在至圣所中的任务，脱下祂为祭司的外袍，披上报仇的衣服。那时耶稣要走出祂在上帝与世人之间的位置，上帝也不再保持缄默，乃要将祂的忿怒倒在凡拒绝祂真理之人的身上。我看出列国的忿怒，上帝的忿怒，和审判死人的时期都是分开而各有不同的，一个连接一个，而且米迦勒还没有站起来，那从未有过的大艰难时期也还没有开始。列国现今正在发怒，可是一旦我们的大祭司在圣所里完结了祂的任务，祂就必站起来，穿上报仇的衣服，那时最后的七大灾就必降下来了。

    我看见那四位天使仍然执掌四方的风，直等到耶稣在圣所中的任务完成，然后七大灾就必降下，这些灾难激动恶人向义人发怒；他们认为是我们带来上帝的刑罚降在他们身上，若能从地上将我们除灭，灾难就会停止了。有命令发出要杀害圣徒，致使他们昼夜哀求拯救。这便是雅各遭难的时期。这时圣徒们以悲哀的心情一同呼吁，而得蒙上帝发声拯救。《早期著作》原文第36、37面

    救主在被钉十字架之前，曾向门徒说明祂要被人置于死地，并要从坟墓里复活。……但那时门徒正在希望挣脱罗马帝国的铁轭，所以他们对于自己一切希望所寄托的主将要受可耻之死的这个思想，颇难容受。……照样，先知的预言已经把未来的事明明白白地展开在我们面前，正如昔日基督的话向门徒展开一样。一切有关恩典时期结束的种种大事，以及应付大灾难时期的预备工作，主都已向我们清楚楚地揭开了。但有许多人根本不明白这些重要的真理，好象《圣经》没有把它启示给人一样。《善恶之争》第615面


怀著

《主必快来》
九月九日　喊说平安稳妥

    他们轻轻忽忽的医治我百姓的损伤，说：‘平安了!平安了!’其实没有平安。耶6:14

    罗马教徒，一般基督教徒和世俗之徒都要……在这个同盟中看到一个必能叫全世界的人悔改，并引进那仰望已久的一千禧年的大运动。《善恶之争》第609面

    “但主的日子要象贼来到一样；那日天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。”（彼后3:10）当哲学家的理论消除了人们对上帝审判的惧怕；宗教的教师们展望到长期的和平与繁荣，世人醉心于例行的事务和享乐，耕种盖造，宴乐狂欢，拒绝上帝的警告，并讥诮祂的使者时--正在那时，灾祸必忽然临到他们，他们绝不能逃脱。（见帖前5:3）……

    世人梦想昌盛和平安，象古时西订谷的居民一样。上帝的天使警告说：“逃命吧!”但另有别的声音说：“不要庸人自扰；现在并没有足以恐慌的原因。”大群的人都在喊“平安稳妥，”而上天却宣布迅速的毁灭行将临到罪人。在平原诸城遭毁灭的前一天晚上，居民们都恣情宴乐，并嘲笑上帝仆人的惧怕和警告；但是那些讥诮的人终于在火焰之中灭亡了；当夜，救恩的门就永远向所多玛邪恶放恣的居民关闭了。上帝是不会常被嘲笑，常被轻视的。“耶和华的日子临到，必有残忍、忿恨、烈怒使这地荒凉，从其中除灭罪人。”（赛13:9）世上大多数的人必要拒绝上帝的恩典，并丧身在迅速而无可挽回的败亡之中。唯有那些留意这警告的人必要“住在至高者的隐密处，”并“住在全能者的荫下。”（诗91:1）祂的真理必要作他们的盾牌和保障。《先祖与先知》第76、142、143面


 暂缺 彼前2:9 的注释。


 伯1:1 乌斯地有一个人名叫约伯；那人完全正直，敬畏上帝，远离恶事。
    乌斯。乌斯的地理位置还没有得到确定。根据哀4:21，“乌斯地”的位置，在耶利米年代，要么就是以东，要么是“以东的子女们”，远离他乡，住在被以东征服的一个地盘。后者有可能正确，因为“乌斯地”和以东分别被列在受上帝责罚的长长的各国列表中（耶25:20,21）。然而，在圣经中，有关于约伯的同伴以利法、比勒达和琐法（伯2:11）的住所没有充分的根据。只能大致推断他们是来自以东某某周遍地区。比如说，以利法是提幔人。以东和提幔两地是紧密相连（见耶49:7,20；结25:13；摩1:11,2；俄8,9）。比勒达的部族，包括舒海茨（可能是基土拉，亚伯拉罕妾的后裔，创25:2）。布斯是约伯的第四个同伴以利户的家乡（伯32:2）。这同以利法和提玛的家乡相邻（见耶25:23）。
    尽管有这些证据证明乌斯的地理位置在以东地区，但是还有其他引起不同的结论的因素。在希腊语七十士圣经译本中，乌斯Ausites的地理位置在阿拉伯沙漠的北部，在巴勒斯坦和幼发拉底河之间。格赛纽辩护这一带为约1:1节的乌斯。属于迦勒底的可能性似乎可以给这一理论提供某种凭证，因为劫走约伯家产的骆驼队就是来自那里（约1:17）。可是，希腊语七十士圣经译本的证据并非总是值得信赖。因为在这译本的附录中，约伯被认定为曾经是一名以东王。
    根据其他的阿拉伯人遵守的传统，乌斯的地理位置邻着大马士革。事实上，离大马士革40英里的西南部地名现在依然被称为迪尔约伯，也就是保存了“约伯”这一名字。这一位置和阿拉伯北部位置，至今为止，正如约伯被称为最伟大的“东方人”一样（伯1:3），一直被指定为“乌斯”。有人假设这一地名合适于巴勒斯坦的西部。这就同以东的邻近地理位置就相不般配了。从另一个角度，如果我们将摩西当作本书的作者（见第493页得介绍），他生活过的地理位置应该是埃及或米甸，而不是巴勒斯坦。
    有关于确定乌斯的地理位置，还可以通过《约伯记》本身进行探讨。约伯的儿子们和女儿们生活的地方“有狂风从旷野刮来”袭击他们的地带（第19节）。他们生活在一个被开垦过的地方，这是一个“牛正耕地，驴在旁边吃草”的地方（第14节）。约伯的家要么是在城里，要么是在城的附近（伯29:7）。环境条件，尽管不十分确定，似乎应该在在沙漠的边缘的农场和城市之 间。因为这样的状况在当时的东方地带并非罕见。
    约伯。希伯来语'Iyyob，有些人的见解是来自词根'ayab，意思是“势不两立、以敌待之”。由此“约伯”的含义可能是“受攻击者”。格赛纽提议起初'ayab的含义也许是呼吸、风吹，或者冲着某人说话，表达气愤或憎恨。然而不能确定“约伯”这一名字是来自于这一词根。尽管如此，在圣经中一个人的名字也往往可以表达本人的主要特征。这些名字，无庸置疑，都是在后来的生涯中所赐的，如同“以色列”这个名字（创32:28）。“约伯”这个名字在希伯来的文学里无处得以发现，但是在公元前14世纪的亚马拿书信中有了Ayyâb字样。这一名字以Ayyâbum的字样在马里（译者注：幼发拉底河岸一座古城）发现的文卷上得到了证实。在创46:13节里的“约伯”不是希伯来语的'Iyyob，而是“Yob”。
    在华盛顿洛克克里克公墓里，有亚古士督·圣·高顿树立的象征悲哀的有名雕像。目的是为了雕刻出一个包容全人类悲哀的化身。对此，有一名法国评论家说：“据我所知，没有一件作品是带着如此深厚的情感，带着如此突出的自身艺术，又是如此简单而又博大的手法。”圣经就是通过“约伯”体现了“人格化的悲哀”。分析那位艺术评论家的这一段话，就可以说：没有一件作品可以像圣经一样，带着如此深厚的情感，带着如此突出的自身艺术。
    完全。希伯来语的文字是tam。这一词的词义并非单一地意味着绝对无罪。而是表明倾向于完整、正直、诚实，只是有某种相对性。在上帝眼里“完全”的人，是在天国所指定的一定时间之内，成长到所要求的程度。希伯来语的文字tam等同于希腊语的teleios。这一词语在新约里常常被译为“完全”，但是被译为“长大”或“成熟”就更恰当（见林前14:20，这里所使用的teleioi被译为“大人”，与“小孩”相对照）。很难找得到与tam相匹配得恰如其分的词语。有些译者是依照希腊七十士圣经译本，使用了词语“无瑕”。这似乎并不足以暗示tam这一词语明确的内涵所表达的整体和全体。
    正直。希伯来语的文字是yashar。含义是“笔直的”、“合水准的”、“合理的”、“正确的”。
    敬畏上帝。这一短语在经文里常用来表达对上帝的忠贞和崇拜。本文是用来对照对上帝忠实的约伯，和那些敬拜别的神祗的人。
    远离。直译是“闪开”。意思是躲避邪恶，回避之，如同躲避眼前的威胁。在本章中列出的四个概念不是用来重复性地向读者强调约伯是善人。而是相互补充，完整地勾画出一个杰出的人品特征。

伯1:7 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
    走来走去。希伯来语的文字shut是“四处走动”，或“漫游”。例如，是用来描述寻找吗哪时的词语（民11:8）；或者是数点数目时的词语（撒下24:2）；以及是寻找善人时用的词语（耶5:1）。
    往返而来。比较下一段表达：“你们的仇敌魔鬼，……遍地游行，寻找可吞吃的人。”（彼前5:8）


 伯1:1 乌斯地有一个人名叫约伯；那人完全正直，敬畏上帝，远离恶事。
    乌斯。乌斯的地理位置还没有得到确定。根据哀4:21，“乌斯地”的位置，在耶利米年代，要么就是以东，要么是“以东的子女们”，远离他乡，住在被以东征服的一个地盘。后者有可能正确，因为“乌斯地”和以东分别被列在受上帝责罚的长长的各国列表中（耶25:20,21）。然而，在圣经中，有关于约伯的同伴以利法、比勒达和琐法（伯2:11）的住所没有充分的根据。只能大致推断他们是来自以东某某周遍地区。比如说，以利法是提幔人。以东和提幔两地是紧密相连（见耶49:7,20；结25:13；摩1:11,2；俄8,9）。比勒达的部族，包括舒海茨（可能是基土拉，亚伯拉罕妾的后裔，创25:2）。布斯是约伯的第四个同伴以利户的家乡（伯32:2）。这同以利法和提玛的家乡相邻（见耶25:23）。
    尽管有这些证据证明乌斯的地理位置在以东地区，但是还有其他引起不同的结论的因素。在希腊语七十士圣经译本中，乌斯Ausites的地理位置在阿拉伯沙漠的北部，在巴勒斯坦和幼发拉底河之间。格赛纽辩护这一带为约1:1节的乌斯。属于迦勒底的可能性似乎可以给这一理论提供某种凭证，因为劫走约伯家产的骆驼队就是来自那里（约1:17）。可是，希腊语七十士圣经译本的证据并非总是值得信赖。因为在这译本的附录中，约伯被认定为曾经是一名以东王。
    根据其他的阿拉伯人遵守的传统，乌斯的地理位置邻着大马士革。事实上，离大马士革40英里的西南部地名现在依然被称为迪尔约伯，也就是保存了“约伯”这一名字。这一位置和阿拉伯北部位置，至今为止，正如约伯被称为最伟大的“东方人”一样（伯1:3），一直被指定为“乌斯”。有人假设这一地名合适于巴勒斯坦的西部。这就同以东的邻近地理位置就相不般配了。从另一个角度，如果我们将摩西当作本书的作者（见第493页得介绍），他生活过的地理位置应该是埃及或米甸，而不是巴勒斯坦。
    有关于确定乌斯的地理位置，还可以通过《约伯记》本身进行探讨。约伯的儿子们和女儿们生活的地方“有狂风从旷野刮来”袭击他们的地带（第19节）。他们生活在一个被开垦过的地方，这是一个“牛正耕地，驴在旁边吃草”的地方（第14节）。约伯的家要么是在城里，要么是在城的附近（伯29:7）。环境条件，尽管不十分确定，似乎应该在在沙漠的边缘的农场和城市之 间。因为这样的状况在当时的东方地带并非罕见。
    约伯。希伯来语'Iyyob，有些人的见解是来自词根'ayab，意思是“势不两立、以敌待之”。由此“约伯”的含义可能是“受攻击者”。格赛纽提议起初'ayab的含义也许是呼吸、风吹，或者冲着某人说话，表达气愤或憎恨。然而不能确定“约伯”这一名字是来自于这一词根。尽管如此，在圣经中一个人的名字也往往可以表达本人的主要特征。这些名字，无庸置疑，都是在后来的生涯中所赐的，如同“以色列”这个名字（创32:28）。“约伯”这个名字在希伯来的文学里无处得以发现，但是在公元前14世纪的亚马拿书信中有了Ayyâb字样。这一名字以Ayyâbum的字样在马里（译者注：幼发拉底河岸一座古城）发现的文卷上得到了证实。在创46:13节里的“约伯”不是希伯来语的'Iyyob，而是“Yob”。
    在华盛顿洛克克里克公墓里，有亚古士督·圣·高顿树立的象征悲哀的有名雕像。目的是为了雕刻出一个包容全人类悲哀的化身。对此，有一名法国评论家说：“据我所知，没有一件作品是带着如此深厚的情感，带着如此突出的自身艺术，又是如此简单而又博大的手法。”圣经就是通过“约伯”体现了“人格化的悲哀”。分析那位艺术评论家的这一段话，就可以说：没有一件作品可以像圣经一样，带着如此深厚的情感，带着如此突出的自身艺术。
    完全。希伯来语的文字是tam。这一词的词义并非单一地意味着绝对无罪。而是表明倾向于完整、正直、诚实，只是有某种相对性。在上帝眼里“完全”的人，是在天国所指定的一定时间之内，成长到所要求的程度。希伯来语的文字tam等同于希腊语的teleios。这一词语在新约里常常被译为“完全”，但是被译为“长大”或“成熟”就更恰当（见林前14:20，这里所使用的teleioi被译为“大人”，与“小孩”相对照）。很难找得到与tam相匹配得恰如其分的词语。有些译者是依照希腊七十士圣经译本，使用了词语“无瑕”。这似乎并不足以暗示tam这一词语明确的内涵所表达的整体和全体。
    正直。希伯来语的文字是yashar。含义是“笔直的”、“合水准的”、“合理的”、“正确的”。
    敬畏上帝。这一短语在经文里常用来表达对上帝的忠贞和崇拜。本文是用来对照对上帝忠实的约伯，和那些敬拜别的神祗的人。
    远离。直译是“闪开”。意思是躲避邪恶，回避之，如同躲避眼前的威胁。在本章中列出的四个概念不是用来重复性地向读者强调约伯是善人。而是相互补充，完整地勾画出一个杰出的人品特征。


 伯1:5 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭；因为他说：“恐怕我儿子犯了罪，心中弃掉上帝。”约伯常常这样行。
    日子过了。或者“轮到了尽头”，或者“完成了轮回”。本文里描写的是一个接一个循环的时日。
    献燔祭。身为一家之长的祭司，约伯“献祭了”自己的孩子们。这似乎是约伯召唤自己孩子们到自己的家，举行某种宗教仪式。
    我的儿子们犯了罪。约伯的儿子们很明显地过着无所顾忌、豪华奢侈的生活。约伯以自己灵性上的敏感，意识到了他们的危机，为他们哀求了上帝的赦免。约伯所惧怕的是自己儿子们的罪，令人奇怪的是，他自己也在后来受到诱惑而犯下了同样的罪。儿子们是被顺境诱惑，他是被逆境诱惑。
    弃掉（咒诅）。希伯来语的文字是barak，并且200多次被译为“赐福”。但是，在这一段和伯1:11；2:5,9节和王上21:10,13节中，被译的词义就恰恰相反。许多学者们情愿将这一段的barak译成委婉语，而不是直接使用相反的词义。其他的人按照通常的意思将barak直译为“赐福”，并将'Elohim 译为“众神”，而不是“上帝”。于是就表示约伯的儿子们赐福给了假神。但作者在本文中想说的似乎就是“咒诅（弃掉）”，并且'Elohim是意味着真正的上帝。词语本身的这种恰好相反的词义，在古代其他的语言中，如埃及，都有所发现。
    常常。直译是“一直不断”。约伯尽管是有财富、有威信的人，但是他不仅没有因自己的责任，从而减少他对孩子们的关心，而且一直不断地在上帝面前把守了他的孩子们。


 伯1:6 有一天，上帝的众子来侍立在耶和华面前，撒但也来在其中。
    有一天。按照犹太人的传统观念，本文里的“天”可能是犹太人宗教的新年。有些基督教译者觉得这一词组的含义是一年一度的审判日。没有必要把这一“天”同人类的节日相凑合。似乎也没有必要把上帝在天国的天兵天将的约会时间适合于地球的记时法。这一词组的明显意思是在上帝规定的某一时刻召集了会议（见伯2:1）。
    上帝的众子。在希腊七十士圣经译本中，这一段被译为“上帝的天使们”。明显的含义是天使（见《历》第834页；《善》第518页；《证》第6卷第456页）。天使和人一样，是被造的生命体（西1:16）。
    在耶和华面前。地点没有注名，所以无法被知晓。似乎没有理由认为这场面是在天国，因为撒但从管辖区域被驱逐出境（启12:7-9；《赎》第26,27页）。他不具备进入其他世界的级别（见《早》第290页）。
    撒但。希伯来语词语hassatan，直译是“敌手”。从这一词语的词素引申出动词“satan撒但”，“成为一个对手”或者“做出敌对的行为”。两次出现在亚3:1节中，先是以名词，后是以动词的词义直译为：“撒但也站在约书亚的右边，与他作对。”英文词语“Satan撒但”是外来语，直接取自于希伯来语。撒但不是“上帝的众子”之一。他从他们当中来，却不在他们当中。（见《善》第518页）


 伯1:7 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
    走来走去。希伯来语的文字shut是“四处走动”，或“漫游”。例如，是用来描述寻找吗哪时的词语（民11:8）；或者是数点数目时的词语（撒下24:2）；以及是寻找善人时用的词语（耶5:1）。
    往返而来。比较下一段表达：“你们的仇敌魔鬼，……遍地游行，寻找可吞吃的人。”（彼前5:8）


 伯1:9 撒但回答耶和华说：“约伯敬畏上帝，岂是无故呢？
    无故。希伯来语的文字是chinnam。词义是“白送地、无偿地”，“免费地”，“无条件的”，“轻慢地”。这一词语用在伯2:3，上帝对撒但说：“你虽激动我攻击他，无故地毁灭他”；又一次在伯9:17，约伯抱怨上帝“无故地”加增自己的损伤。
    撒但暗讽约伯侍奉上帝是为了获得物质的享受──谋私，即，在上帝所允许的范畴之内发财，也得到侍奉的报偿。他企图否认真正的宗教信仰是来源于上帝独特的爱和上帝的有智慧的赏赐；他也否认真正的信仰者是单纯地爱着宗教信仰，而不是为了报偿。他还企图否认他们侍奉上帝不仅是由于充满荣耀的天国，而且是甘心情愿的服侍，也否认他们爱上帝不仅仅是由于上帝是值得他们的钟爱和信赖，而且也并非仅仅是因为上帝保佑他们。


 伯11:12 空虚的人却毫无知识；人生在世好象野驴的驹子。
    野驴的驹子。这一节令人难解。还可以这样翻译：“虚妄的人也许变得聪明，野驴的驹子也许变成个人。”换句话说，一个粗鲁的、野蛮的、固执的如同野驴一样的人依然还是可以改造成一个好人。另一种解释被译为“但是，“一个愚蠢的人将得到悟性，那是在一头野驴的驹子胎里生了一个人的时候”（英文RSV版）。”如此说来，毫无希望赐智慧给一个愚妄的人，因为这样的做法如同希望一个野驴给人生下一个子女。这种解释无论怎样也不好与本章的第二部分相融合。琐法不觉得约伯的情形完全没有希望。


 伯19:27 我自己要见他，亲眼要看他，并不象外人。我的心肠在我里面消灭了！
    我自己要见。“约伯指望基督的第二次降临时说：“我自己要见他，亲眼要看他，并不像外人。”（《路》第421页）”约伯指出，当自己复活时他将留住他本身的身份。
    我的心肠。在希伯来文里没有“虽然”（译者注：在英文KJV里）这一词。这一句话可以同前一句分离。过去将心肠理解为强烈感情的所在地，所以约伯在这里似乎表达最恳切的期望：他刚刚表白过的那一辉煌的结局得到圆满的结果。


 伯2:3 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人象他完全正直，敬畏上帝，远离恶事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。”
    一个正直的人。见对伯1:1,7节的注释。
    纯正。希伯来语的文字是tummah。这一个词同这一节中被译为“完全”一词，来自同一个词根，在伯1:1,8节也相同。意思是完全正直（见对伯1:1节的注释）。
    毁灭他。直译是“吞没、淹没”。希腊语七十士圣经译本中的“他”是被译为“他的家产”。
    无故地。希伯来语的文字是chinnam。被译为“没有理由”（见对伯1:9节的注释）。


 伯22:6 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
    取……为当头。“当头”是一个债务人向一个债权人提交的担保物。在这一节里，向约伯指控的罪愆是他曾经没有公平的缘由就施行了这样的抵押当头。换句话说，没有债权的人收取了债，或者接受抵押品的价值超过债务的价值（见尼5:2-11）。按照利未人的法则，如果拿了邻舍的衣服作抵押当头，就必须在日落以前归还给他（出22:26,27）。磨石也同样不许被当作抵押当头（申24:6）。以不公平的优势对待穷人是人类历代以来自取灭亡的普遍现象。
    以利法指控约伯所犯下的罪孽是有钱有势的人经常性的过错。第6-9节的大多数动词采用的时态含义就是经常性。以利法暗示着例举了这些罪愆，并且当作约伯通常生活方式。他所知晓的唯一证据，也就是他证明约伯犯下这些罪愆的证据，是约伯受苦受难这一事实本身。令人恐惧的不幸，按照以利法的人生观哲理，就是说明隐藏着重大的罪孽。


 伯26:13 藉他的灵使天有妆饰；他的手刺杀快蛇。
    灵。原文希伯来语词是ruach，含义也可以指“风”，在旧约里有90次。上帝的一次呼吸，也就是祂送来的一股风，使天空，后来是所有的云彩和狂暴，恢复它们的平静。暴风雨和平静二者都被描绘为来自于上帝。
    刺杀。直译是“刺杀”。
    快蛇。直译是“快蛇”。约伯可能在心里想着天国里的战争，那时撒但那“老蛇”被逐出天庭（启12:7-9；对照罗16:20）。


 伯26:6 在上帝面前，阴间显露；灭亡也不得遮掩。
    阴间。原文希伯来语词是she'ol，一个被比拟的场所，所有死人都聚集在这里（见赛14:9,10）。
    灭亡。原文希伯来语词是'abaddon。这一名词是与she'ol有相似的名词，描绘一个毁灭和破坏场所。这一名词在旧约里只出现六次（伯26:6；28:22；31:12；诗88:11；箴15:11；27:20；对照启9:11）。


 伯3:11 我为何不出母胎而死？为何不出母腹绝气？
    为何？约伯的重复性询问恰如历代所有的受苦受难的人所感受的疑惑。但是，约伯不是在询问究竟是什么缘由使他受苦受难，而是询问为什么没有死在婴儿期。他不是急切地寻找答案，尽管表白自己深深地绝望。
    绝气。直译是：死亡、断气。在英文KJV版里，从释义的角度被译为“抛弃灵魂”。那是反映了译文者们自身对人的本性的神学观念。在大多数情形下，翻译希伯来语或希腊语时采用了简短的“断气”一词（见创25:8,17；49:33；可15:37；徒5:5,10）。“抛弃灵魂”是从希腊语文字的翻译。


 伯3:20 受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？
    为何？更简单的表达是，“为什么”。在英文KJV版里，这是本文第三节诗歌约伯悲叹的入场白。约伯曾经想象过安静地死亡所带来的宁静。现在他的思想返回到了他自己眼下的痛苦。他重复地提出自己陈词滥调的疑问：“为什么”。这一节勾画了一个真心求死，但是命中注定要苟延残喘，继续生存的人。在当今世界里，这种经历的副本是比比皆是。如，癌症受害者。一个癌症受害者，在日落西山的状态下，要熬过岁月、度日如年、令人痛苦；一直到最终从死亡得到放松。现在和那时一样，还是常常有人问：为什么？
    光。见第16节。本文的光似乎象征着生命。
    心中愁苦。希伯来语的文字是mare nephesh。这两个希伯来词语的组合曾经被译为：性暴（士18:25）、心里愁苦（撒上1:10）、心里愁苦（撒上22:2）、苦恼（撒上30:6）、心里恼怒（撒下17:8）。这一词语的用法在本文里是复数。约伯不是在只想着自己，而是包括其他受苦的人。


 伯3:5 愿黑暗和死荫索取那日；愿密云停在其上；愿日蚀恐吓它。
    死阴。希伯来语的文字是salmaweth。有些学者们将元音音节改变为salmuth，并译成“幽暗”（见英文RSV版）。Salmuth在希伯来语中，是被当作最强有力的词语来表达黑暗的意念（见伯10:21,22；12:22；16:16；24:17；34:22；赛9:2；耶2:6；摩5:8）。其他的学者们认为没有足够的必要脱离传统元音音节。这是根据希腊语七十士圣经译本，并且保持译文“死阴”。
    索取。这一词语的希伯来语是ga'al，“赎回”、“起亲属的作用”。在本文中可能是以“认领”的词义。这一词还有“染色”，或者“弄脏”的词义。二者的意义都同这一节有关联，但是前者的词义更加给人以活生生的感觉。黑夜作为白天最亲的亲属，白天一到就会被黑夜认领。关于ga'al的词义上的讨论，见对得2:20节的注释。
    密云。让云彩浓稠、聚集、堆积、层层重叠。这篇诗歌在这里是极力地以另一种表达方式强调黑暗这一概念。
    日蚀。英文KJV版里，被译为“白日的黑暗”。可能是参考使白天变暗的其他因素，如日食、龙卷风、（沙漠地带的）沙暴等。


 伯3:8 愿那咒诅日子且能惹动鳄鱼的咒诅那夜。
    愿（他们）咒诅。这是一句非常令人迷惑的章节。许多注释者们相信约伯恳求巫士──“白日的咒诅者们”的帮助。他们是自称有能力可以咒诅某一特殊的白天。即使这种解释算为正确，也不符合约伯会相信这样的巫士。他只是知道他们的所作所为，而且在诗歌的语言中，他希望在自己被怀胎的那天夜里不仅堆积着货真价实的魔鬼，还挤满那些空想幻想的人。克拉克认为“白日的咒诅者们”，既，那些憎恨白天的人，那些厌恶亮光的人，诸如奸淫者、谋杀者、偷盗者、掠夺者，黑夜更合适。
    鳄鱼。直译是“海中怪兽”。本文应该被理解为：“准备好惊动海中怪兽的人”。以这一节的第一行去理解巫士的作为的人，从下一行就可以进一步看到这些巫师们惊动海中怪兽的能力。在古代的神话中，有一个巨龙是太阳和月亮的仇敌，并被推测是有日食的能力。如果相信约伯对这样的能力有什么信赖，就似乎是不值得。如果他在演讲中提到了神话，他这样做的目的只是为了利用生动活泼的诗歌修辞格。


 伯32:2 那时有布西人兰族巴拉迦的儿子以利户向约伯发怒；因约伯自以为义，不以上帝为义。
    以利户。有关与以利户的信息有限。在本书的前文里，以及在他的讲演完了之后，也都没有提到他其他个别的景况。尽管如此，书中有关于他的祖先谈及得非常详细，超过在本书中提及的其他人。以利户这一名字是颇为普通的希伯来名，意思是“祂是[我的]上帝” （见撒上1:1；代上12:20；26:7；27:18）。他的父亲“巴拉迦”这一名字的含义是“上帝保佑”。“兰族”认同以利户为亚伯拉罕的兄弟拿鹤家族的一员（创22:20,21；对照创11:29）。兰被有些人认同为大卫的祖先（得4:19）；在太1:3,4节的名字是“亚兰”。其他人猜测他是在创22:21节提到的拿鹤家族的一员。
    自以为义。以利户发表长篇讲演的目的是为上帝辩护。有关于约伯的过去，他说不出多少话。他是个哲学家，意图为一种主张辩护，他的题目是：“人有权利向上帝抱怨吗？”


 伯38:2 谁用无知的言语使我的旨意暗昧不明？
    谁？这里有一条并非十分清楚，那是上帝在这里究竟是指约伯，还是指以利户。假设这一句是指以利户，就有这样的含义：1）这前后有矛盾，因为上帝在这种状况下说约伯造成了混乱，因为说“无知识的言语”，然后在伯42:7节，上帝又说约伯的那些朋友们说话不正确：“不如我的仆人约伯说的是”；2）以利户刚刚在上帝出现之前讲演过，上帝不会先向约伯说话，而且在他的朋友们面前，对于他的论点置之不理。从另一个角度，如果假设这一陈述对象与约伯有关，就有这样的含义：1）这一言辞是说给约伯（见伯38:1；40:1,6；42:7）；2）约伯表现为用这一评论考虑在自己的身上（见伯42:3）。


 伯38:3 你要如勇士束腰；我问你，你可以指示我。
    束腰。上帝现在是向约伯说话。约伯是想问上帝的，但是上帝采取主动，并且向他宣布他将要被质问（见伯9:32-35；13:3,18-22；23:4-7；31:35）。“束腰”这一短语提及古代服装款式。那时，当一个人跑步、劳动、或有冲突的时候，普遍穿宽松、飘荡的长袍，用腰带束腰。这里的意思是“要尽量使你强壮有力。要准备付出最大限度的努力。”


 伯38:31 你能系住昴星的结吗？能解开参星的带吗？
    你能系住昴星的结么？上帝把约伯的思维空间从地球上被造物的奇妙范畴，转移到宇宙壮丽的显耀当中。指出几个辉煌灿烂、老幼皆知的星座，上帝询问约伯本人是否能够指导那些星星横过宇宙的轨道。
    昴星。原文希伯来语词是kimah，可能是昴（宿）星团的一个命名，意思是“团”，或者“群”。在摩5:8节，被译为“七个星星[译者注：在英文KJV版]”并且再一次与“参星”这个在冬天的夜空中相临的星座列在一起。自从最古老的时代开始，人类就把昴（宿）星看作金牛星座中的一个明亮的星群，在天空中，是最美丽而迷人的炫耀物。丁尼生把它们描绘成一大群被系在银穗带上的萤火虫。即使是一台小望远镜，因为这一群星所闪耀的火花，使观看者感觉某种敬畏，并且惊叹不已，好像一个人低头往下瞧看可罗拉多河大峡谷里巨大的深渊一样，叫人感慨万分。
    被译为“结”[译者注：在英文KJV版被译为“甜蜜的感化力”]，原文希伯来语词是ma`adannoth，意思似乎是“带子”，或者“脚镣”。在英文RSV版被译为“链子”，这好像更清楚地转达原文上的含义。Ma`adannoth的意思可能指地心引力拖住每一个星星，使之共同飞翔运行在空间里。众所周知，这些星星构成一个紧密相关的自然体系，并且追踪在平行轨道上。有些人建议ma`adannoth的词义所指示的是显著的星云状态，昴（宿）星是陷入这星云里的一个星团。被陷在里面的星星照亮星云状的物资，如同氖灯管里的氖气一样。即使使用低能望远镜，也会被看得非常清楚，并且在详细照相记录的盘子上，昴（宿）星被勾画成一件宇宙中非常漂亮、无可媲美的物体。无论如何，尽管这种解释很有说服力，但是需要考虑的是，约伯无法看见星云状物。所以，更大的可能性是上帝会引导约伯的注意力集中到他所能看见的物体，那就是把ma`adannoth看作有地心引力的“链子”，把这精致的群星拉住，使一个个星星携手运行在宇宙空间。
    参星。这一名称所指定的意义是众所公认的。但是参星的“带子”，或者“绳索”所指的具体含义还不清楚。按照有些人的建议，被译为“带子”的这一词所指定的意义是众所周知的三个星星，被知为参星的“腰带”。尽管在表面上，在天空中相互紧凑，这些星星不是像昴（宿）星这样一个星团里的成员。实际上，它们以惊人的速度向不同的方向飞行。这一建议的含义，同在圣经本文里明显相互的对照昴（宿）星的“系结”和参星“解带”的含义相互一致。


 伯38:32 你能按时领出十二宫吗？能引导北斗和随它的众星（星：原文作子）吗？
    十二宫。这一词的含义不清楚，翻译者们只能逐字翻译。在页边注释里释义为“十二宫[黄道带]”。这十二个“宫”，或者星座是：白羊星座（公羊）、金牛星座（公牛）、双子星座（双胞胎）、巨蟹星座（螃蟹）、狮子星座（狮子）、室女星座（处女），天秤星座（平衡）、天蝎星座（蝎子）、人马星座（弓箭手）、摩羯星座（山羊）、宝瓶星座（担水者）、双鱼星座（鱼）。这些如同腰带──天空的赤道。从地球上看来，轨道就是这样形成的，太阳就是按照自己在星空的环道──这一轨道上年复一年运行她的行程。因为mazzaroth的词根词义是“发光”，或者“显耀”。郎格把这一词语译为“明亮的星星”。
    北斗 [译者注：在英文KJV版被译为“大角（星）”]。一般都认为这里指大熊星座，而不是大角（星），只是这两个定义都不能被认定为确定无疑。如果这一节北斗被定为大熊星座的定义确定无疑，经文上的“它的众星(“星”原文作子)”就会指北斗七星，形成大熊星座的周边星群。北斗这一词语是来自希腊语：arktos“熊”，和ouros“卫”。在牧夫星座中是最明亮的星是北斗星，有时被描绘为狩猎者，或者“驱熊者”。狩猎者领着颈项上带着皮带的自己的猎狗（临近的猎犬星座）。他看上去追逐大熊星座，转悠在北部天空。那些偏向于解释这一词义为“北斗”的解释者指出，这一星星运行非常奇妙而又令人折服，换句话说，这一星星的运行明显与周边的星星有关联，非常合乎伯38:32节的意思。


 伯8:18 他若从本地被拔出，那地就不认识他，说：我没有见过你。
    他若从本地被拔出。句子的主语似乎不是人称代词。暴风雨，或者其他的原因可以把植物连根拔起，并且刮走。
    那地就不认识他。植物生长的场所被人格化，被描写成否认曾经茁壮成长过的植物。


 伯9:13 上帝必不收回他的怒气；扶助拉哈伯的，屈身在他以下。
    如果（英文KJV版）。在希伯来语里没有“如果”。这一句话应该被译为陈述句，而不是以“上帝必不收回他的怒气”的条件句。
    扶助拉哈伯。原文希伯来语是`ozre rahab。直译就是“帮助拉哈伯”。在伯26:12节里有“Rahab拉哈伯”，在英文KJV版本圣经被译为“骄傲”。在赛51:9节里是以名称的形式。有些人相信Rahab这一名称古代是用来指示具有庞大能力的魔鬼。按照这一设想，约伯在本文中似乎表白在上帝圣手中的并非只是人，还有比人更有能量的生命物，诸如“Rahab拉哈伯”及其同工者。因为“Rahab拉哈伯”的词义是骄傲，这一名词也适合于“路锡甫”极其同工者──追随“路锡甫”的生命物（见赛14:12-14；启12:7-9）。然而，约伯在这一陈词中暗示，关于上帝和撒但之间剧烈的争执，自己只有有限的知识。


 伯9:23 若忽然遭杀害之祸，他必戏笑无辜的人遇难。
    杀害之祸。约伯可能是在提及战争、灾害、或者瘟疫。在任何人头上降下其中之一，被残杀的对象是毫无差别。对此，上帝并不总是调停并拯救义人。
    戏笑。或者“讥笑”，“嘲弄”。在冠冕堂皇的陈词滥调基础上，尽管企图利用胆大妄为、不敬无礼、刺骨的言辞进行了自我辩护，但是这些似乎是不够充分。他后来很明显地在“尘土和炉灰”中忏悔，这就是其中之一种忏悔（见伯42:6）。


 出1:11 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
    督工的。直译为“[被迫和无偿]劳动的监督人”。法老希望压制性的待遇会消磨掉以色列人的体力，从而减缓人口的增长。另外，他也希望粉碎他们独立和自尊的精神。最终，他将能够不给其自己的百姓增添任何负担地完成其宏大的建筑工程。
    积货城。由于歌珊地位于三角洲的东部，所以法老让以色列人在东部边境地区从事神殿与其他政府建筑的建造工作。在古时候，国家的财富经常被储藏在神殿中，认为这样就可以将财物置于神明的监护之下。
    比东。这一名称曾被人们解释为希伯来文对埃及语Per-Atum“[太阳神]阿吞之家”的音译。有些学者将其认定为现今土米拉特河谷（Wadi Tumilat）上的马斯古大废丘（Tell el-Maskhuta），位于三角洲东部地区的提姆萨湖以西约20公里的地方。纳威尔于1883年在这里发现了巨大的粮仓。纳威尔发现这座城是拉美西斯二世建造的，（第二座城的名字似乎就是以他命名的），于是他相信他就是那位压迫以色列民的法老。许多人都信从了纳威尔的这种观点。而其他人则将马斯古大废丘认定为圣经中所说的疏割（出12:37），因为铭文显示该地的埃及地名为杰库（Tjeku），以色列人就是从这里离开埃及的。然而，在更确切的证据出现之前，比东的地理位置仍不确定。
    和兰塞。该城被弗林德斯·彼特利认定为马斯古大废丘以东约13公里以外土米拉特河谷上的利大贝废丘（Tell el-Retabeh）。但其他学者却将“兰塞”认定为泰尼斯（Tanis），即圣经中的琐安（民13:22），原名为阿瓦里斯，即的希克索斯人首都。在他们被逐出埃及很久以后，拉美西斯二世扩建并美化了该城，并以自己的名字命名了该城。
    但拉美西斯二世不可能是压迫以色列人的法老。从出埃及到以色列君主制产生时的圣经纪年学要求出埃及的年代至少应在十五世纪（见王上6:1）。因此，出埃及的发生要比拉美西斯二世的即位早两个世纪。积货城的名字在这里之所以被称为“兰塞”应被理解为对一个老名称的现代化。这种做法的另一个例证出现在创47:11节，那里的歌珊地被称为“兰塞境内的地”。没有人认为雅各是在拉美西斯二世在位时进入埃及的；因此，创47:11节中被称为“兰塞”之地区的老名称显然是被一个更现代的名称所取代了（见对创47:11节的注释）。拉亿古城在创14:14节中也被称为但（见对该节的注释），尽管该城在亚伯拉罕和摩西去世许多世纪之后才获得这一名称。对这些和其他在较早的时代中使用现代城市名称的章节最合理的解释就是假定后来的抄写者将较老的、过时的名称改换为更现代的名称，为了试图向后来的世代澄清故事的内容。

出12:37 以色列人从兰塞起行，往疏割去；除了妇人孩子，步行的男人约有六十万。
    从兰塞。这里所提到的“兰塞”毫无疑问的就是出1:11节中的“兰塞”。这两个希伯来词只在发声上有所区别，而希伯来圣经的元音化是在主后七世纪才被加上的。兰塞是主要用以色列奴隶建造的城市。正如在对节的注释中，这里所赋予的名称很可能是泰尼斯城（阿瓦里斯）后来的名称。出埃及两百年后，泰尼斯获得了兰塞的名称，这个名称是由其伟大的修理者拉美西斯二世所赋予的。该城的废墟在阿拉伯文中现在被称为San el-Hagar。此城位于三角洲东北部，在苏伊士运河上的昆他拉城西北约44公里以外的地方。
    往疏割去。较早的注释家错误地认定了以色列人在他们离开兰塞后第一个停顿的地方，他们将这城认定为比东。学者们现在普遍承认这里所赋予的希伯来名称是埃及语帖库（Tjeku）的音译，该城在埃及文献中被称为一个边境驻地。这里被认定为土米拉特河谷（Wadi Tumilat）东部的马斯古大废墟（Tell el-Maskhuta），在泰尼斯或阿瓦里斯东南约51公里以外的地方（见上文）。
    六十万。注释家指出这里所给予之数字的一些难题。考虑到只有二十岁以上的男丁被包括在内（民1:3-43），总人数可能要多达数百万。问题是这么多的人带着他们未记述的成千上万的牲畜如何能经过西乃半岛狭窄的山谷而不至于延伸数百公里长呢？更不用说他们如何能找到一个足以容纳他们的大营地了。
    有人举出圣经的证据说以色列人相对的弱小──少得不足以在一年内占据全地（出23:29,30；民13:28-33；申1:26-30；7:7,17-22）。
    其他人解释说希伯来原文中的数字可能很混乱。例如，数字一百和一千在一起应被理解为一百乘以一千呢还是一百加上一千呢？（见本注释第三册第123页）。
    有人建议说我们可能并没有准确地理解被译为“千”的希伯来原文，'lph或'eleph。'eleph一词也可以指“家”，正如士6:15节中所使用的。在其他地方，此词似乎是指“家”或“氏族”（撒上10:19；23:23；弥5:2）。另外，一个与'eleph具有相同辅音但元音不同的希伯来词'aluph指的是“朋友”或“支派首领”。因此有人说传统上被译为“六十万”的词组实际上是指“六百家”；而且更有可能的是和雅各一起进入埃及的十二家人在215年后增长到了六百家，而不是69个男丁（见对创46:26,27节的注释）在四代之后（创15:16）增长到六十万男丁。
    还有人解释说六十万男丁可以成为自然增长的结果，只要每个儿子都象雅各一样有十二个儿子。与这种理论性的解决方法相对立的是雅各的后代凡被记载其子孙的没有一个有那么多的儿子。
    'eleph的另一种含义乃是“军事单元”（民31:5,14等）。因此有人说以色列的军队包括六百个军事单元，每个氏族或支派分支构成一个单元。
    怀爱伦提到从埃及出来死在旷野里的有“两百多万人”和“上百万的人”（《祖知》第334,410页）。这与英文版本在这里和其他经文（如，出38:25,26）中译为六十万的话语相符。


 出1:22 法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”
    法老吩咐他的众民。国王一切妄图削弱希伯来人之计划的失败使他不得不采取公开暴力的行动。这一新的敕令将一种使国王的愿望作为自己愿望的责任加在每个埃及人的身上。消灭希伯来人的任务现在从督工和收生婆那里被转移到了老百姓的身上了。
    一切男孩。曾经有人辩解说以色列人在出埃及时人数的众多排除了任何此类残杀命令被颁布的可能性。但很有可能的是因为许多可能并不仇视以色列人的埃及人忽视了这一命令，也有可能是因为这一命令仅被执行了很短的一段时期。法老可能在更清楚地意识到从免费的奴隶劳动所能获得的利益时，或当他的建筑计划规模越来越宏大时撤消了这一法令。由于八十年后有那么多身强体壮的男子离开了埃及，所以这一残酷的要求不可能被长期执行。
    有时人们会提出异议，认为不可能会有任何君主颁布这样的命令，对无辜的婴孩进行大规模的和冷血的毁灭。但应当注意到的是在古代，人类的生命，特别是另一种族或国家之人的生命总是被人所轻视的。屠杀战俘、消灭整个人口、将不想要的婴孩献给假神等都是司空见惯的事。


 出10:19 耶和华转了极大的西风，把蝗虫刮起，吹入红海；在埃及的四境连一个也没有留下。
    极大的西风。直译为“海风”，表明这风来自于地中海。因为这风将蝗虫吹入红海，所以此风一定来自于西北方向。由于地中海位于巴勒斯坦以西，因此希伯来人通常将“海”当作“西”的同义词使用。
    红海。直译为“芦海”。我们不确知它为什么会有这样一个名称，因为现今那里并没有芦苇，也没有任何迹象表明古代曾有过芦苇。但大量圣经的经文（见出15:4；23:31；民21:4等）证明芦海实际上就是红海，而不象某些注释家所认为的那样是苏伊士运河地区的苦湖之一。


 出11:5 凡在埃及地，从坐宝座的法老直到磨子后的婢女所有的长子，以及一切头生的牲畜，都必死。
    所有的长子。这一打击将临到人和牲畜中头生的。上帝并不想灭绝埃及人和他们牲畜，而只是想使他们信服对上帝为以色列人所定之旨意的反抗不能再被容忍了。


 出11:6 埃及遍地必有大哀号；从前没有这样的，后来也必没有。
    大哀号。东方人情感的强烈以及他们表达这些情感的坦率乃是众所周知的。古埃及人送葬的景象描绘哀号的妇女头发凌乱、高举双臂，以动作和声音来表达他们的悲伤。希罗多德讲述说埃及人脱去自己的衣裳并且捶胸（ii.85），这种习惯在闪族人当中也很流行。随着每个家庭中的痛苦哀号，埃及的哭号可以说是空前绝后的。


 出12:1 耶和华在埃及地晓谕摩西、亚伦说：
    耶和华……说。与所谓的摩西制度中第一个制度有关的条例记载在这一章中。应当注意的是不论是在这里还是以后，摩西和亚伦都没有介绍他们自己的法规。摩西在出埃及前与出埃及后向以色列人宣布的整个宗教和民事的法律体系，都是上帝启示给他的。他不是《摩西五经》中之律法的创始者，这些律法虽然被称为摩西律法，但他只是上帝所任命的工具，借以使上帝的百姓得以知晓祂的旨意。
    在埃及地。由于摩西律法的大部分内容是在西乃山颁布的，所以摩西强调说逾越节这一礼仪是在出埃及前制定的。
出12:2 “你们要以本月为正月，为一年之首。
    本月。有时，象在这里一样，本月被定为“正月”（出40:2,17；利23:5等），也被称为亚笔月（出13:4；23:15；34:18；申16:1）。亚笔月大约是在我们所说的四月，意思就是“穗月”，因为庄稼这是正好在抽穗。在被掳时期以后，巴比伦年历名称被采纳，亚笔月变成了尼散月（见尼2:1；斯3:7）。这个新的礼仪暗示着以色列人的年度在此之前有一个不同的起点，可能是后来被称为提斯利月的月份，相当于我们的九、十月间。从今往后，两种历法被采用，一个是宗教的，一个是民事的，每个历法的正月都是另一个历法的第七月，尽管月数总是以尼散月作为一月。亚笔月，“穗月”，现在成了宗教年的正月，提斯利月成了宗教年的七月，该月同样被后来在西乃制定的宗教节期尊为大。从提斯利月开始的民事年从未被以色列人所废弃，至今仍在犹太人当中被使用。其存在可以在整个旧约时期中被追溯到。犹太人相信上帝是在秋季创造的世界。
出12:3 你们吩咐以色列全会众说：本月初十日，各人要按着父家取羊羔，一家一只。
    初十日。虽然为逾越节预定的羊羔要到本月十四日才会被杀被吃（第6节），但为节期所做的预备却提前四天就开始了。
    一只羊羔。希伯来原文对绵羊和山羊都适用，而且对年龄也没有限制。但借着条例的制定，羊的年龄被定为一岁（见第5节），人们可以选一只绵羊羔或一只山羊羔（第5节）。有趣的是希伯来人普遍愿意选择一只绵羊羔而不是山羊羔，而且出来一个有记载的例外以外（代下35:7），他们似乎从不用任何其他的牲畜来守逾越节。
出12:4 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
    若是一家的人。后来，犹太教的传统将分享一只羊羔的人数定为十人，并且规定家庭的所有成员，不论男女老少，都必须参加这一节期的各种活动。根据犹太教的史料显示，羊羔通常是在申初（约下午三时）到酉初（约下午五时）之间被杀的。
    要按照人数和饭量计算。当为那些守节之人的供品被预备好之后，考虑的焦点转移到了每个人的饭量问题。儿童和老年人和壮年男子的饭量不应以相同的方法来计算。因此，两个以上的家庭可能会为此缘故而合在一起。
出12:5 要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
    无残疾。无残疾无瑕疵不仅适合于祭牲被献之目的的神圣性，而且也是祭牲所代表之主的道德正直的一种象征。一个虔敬的心灵会使人明白，“瞎眼的”、“瘸腿的”、“有病的”都是上帝所不能接受的（玛1:8）。以后颁布的律例明令禁止使用不完美的牲畜作为必献之祭牲，但它们却可以作为乐意的奉献而被献上（利22:20-25）。毫无残疾对于一个用来预表基督的牺牲品来说是特别重要的。
    公羊羔。这一要求的制定是因为这羊羔代替了家族中长子的地位。
    一岁的。被选中之祭牲的年龄可能在七天以上（见出22:30；利22:27），但绝对不会超过十二个月。
出12:6 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
    全会众。每个家族的首领要为他自己和他的家族献祭。这样，没有任何家族以外的人会在本家与上帝之间加以干涉。此条例的制定乃是鉴于以色列是一个祭司的国度，正如今日的基督徒一样（启1:6；彼前2:5,9）。利未人作祭司的制度是后来出现的（出32:26-29；申10:8）。
    在黄昏的时候。这句话的希伯来原文直译为“两夜之间”。人们曾以两种方式来解释这一条例。有人说第一“夜”从日落开始而第二个是从黄昏结束时开始的。中世纪的犹太学者以便·以斯拉认为黄昏大约持续一小时二十分钟左右。申16:6节的命令：“当在……晚上日落的时候……献逾越”似乎支持这种观点。另一些人认为第一“夜”是从太阳从天顶明显落下的时候开始的，大约在下午三时，而第二个晚上是从日落时开始的。许多指出逾越节是在正月十四日的经文被引用来支持这种观点，如利23:5；民9:3等。他们说：如果宰杀发生在日落之后的话，那就将是尼散月的十五日而不是十四日了。基督的时代所流行的习俗与这种解释相符；因此，逾越节的羔羊是在下午的晚些时候被杀的，大约是在“上帝的真羔羊”为罪人而在十字架上牺牲的时候（林前5:7；太27:45-50）。
    由于逾越节的晚餐必须要有必要的时间来预备，所以在下午宰杀牲畜的习俗可能在拉比时代的教会权威正式认可之前就早已存在了。逾越节的晚餐要在午夜前结束，因为希伯来语中“晚上”象在其他语言中一样不仅限于黄昏的时候。根据约瑟夫的记载，当时的习惯是在下午三点左右献羔羊（《上古史》xiv.4.3）。
出12:7 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
    取点血。血象征着生命（利17:11）。作为献祭的真髓，血一直被认为是祭牲所预表之赎罪的特别象征。由于逾越节的“羔羊”乃是要救赎各“屋”（在希伯来语中也作“家”），所以赎罪的记号应被明显地显在人前。
    涂在。这应是用一把牛膝草蘸在血中，然后将血洒在门框上（见出12:22）。涂抹逾越节羔羊之血的作为乃是耶稣基督之死所实现之牺牲和赎罪的一种象征。新约圣经清楚地暗示了这一点（见彼前1:2；罗5:8,9；来9:13,14；13:12）。值得一提的是血一点也不被洒在门槛上，这可能是因为人不应“践踏上帝的儿子”，也不应“将那使他成圣之约的血当作平常”（来10:29）。从使用一把牛膝草来涂血的事实中可以看出，这应被视为一种洁净之举（出12:22）。用牛膝草涂抹的做法只在与洁净有关的经文中被规定（利14:49-52；民19:18,19；诗51:7；《祖知》第275页）。
    在埃及，以色列人没有公共的祭坛，因此他们为逾越节而聚集的房屋被分别为圣，而且在毁灭者经过的时候那些躲在其中的人得到了保护。所以在门楣和门框上涂血的做法成了一个拯救的记号。上帝应许要饶恕每个因信此应许而如此标志的家。当以色列人在迦南地定居以后，所有的人应在一个上帝选中的地方宰杀逾越节的羔羊并遵守逾越节，而不是在各城镇和村庄（申16:5,6）。十二岁以上的所有男丁都必须为此而到耶路撒冷来。在埃及，逾越节显然是在不寻常的情况下被庆祝的。我们不知道是否在门上涂血的仪式，可能以修改过的形式，被保持下来。
出12:8 当夜要吃羊羔的肉；用火烤了，与无酵饼和苦菜同吃。
    用火烤了。祭牲的肉通常都是被煮了吃的（撒上2:14,15），但惟独逾越节的羔羊被赋予了特殊的规定，不可吃生的或水煮的，而要吃火烤的（见出12:9）。原因可能是火烤要比水煮容易，而且人们很难不切块儿就煮“羊羔”，而这似乎也是被禁止的（见出12:46；民9:12；约19:36）。
    无酵饼。被烤的羊羔要和无酵饼一起吃，因为酵母会产生发酵反应，这是对不纯洁和道德败坏的一种自然象征。因此，酵母也被当作污损的而从素祭中被除掉（利2:11）。保罗理解酵母的这种意义，这可以从他对逾越节作为基督之预表的解释中看出来（林前5:7,8）。
    和苦菜。“苦菜”是对希伯来原文的正确翻译，其字面意思就是“苦的[东西]”。这是不容质疑的。但我们并不晓得他们在埃及使用的是哪种“菜”。后来的巴勒斯坦犹太人所使用的是两种莴苣、一种蓟、菊苣和水芹。莴苣和菊苣在埃及和巴勒斯坦都有生长。后者可以从冬季开始时一直到三月底被找到，而莴苣只能在四、五月份找到。这可能就是为什么犹太人将这些植物视为逾越节晚餐所必需的成分。不论所使用的是哪种苦菜，它们显然是为了提醒分享者他们在埃及地的奴役和苦难。
出12:9 不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。
    不可吃生的。此吩咐是非常必要的，因为异教徒在吃祭物时经常吃生肉。关于对水煮逾越节羔羊的禁忌，见对第8节的注释。
    带着头、腿。古犹太释经家正确地将这句话理解为羊羔要被整只地烤，包括头和腿（第46节）。
    五脏。内脏首先应被清理，然后应与羊羔的其余部分一起被烤。羊羔的预备预表了耶稣的身体不被折断的事实（见约19:33,36）。
出12:10 不可剩下一点留到早晨；若留到早晨，要用火烧了。
    不可剩下一点。所有的肉都应一顿吃光，免得产生腐败。由于基督的身体必不见朽坏（徒2:27,31；13:35-37），所以象征性的羔羊也不应腐败。如果逾越节的羔羊对于分享者来说确实太多了的话，剩下的都要被焚毁，为的是要防止对我们主耶稣基督之身体的神圣象征的亵渎。


 出12:15 你们要吃无酵饼七日。头一日要把酵从你们各家中除去；因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
    七日。这七日的头一日就是正月十五日（利23:6；民28:17），或从正月十四日之后的晚上到正月二十一日之后的晚上（出12:18）。
    除去。圣经中有36种情形会使一个忽视某种特定的宗教义务的人从选民中被“剪除”。我们并不知道这将实际发生什么事情，因为圣经没有记载这种事情发生的具体情况，也没有给予此威胁将如何被执行的吩咐。有人认为这是指横死、早死、或许永死。但此词很可能只是指与属于一个以色列人的权利和特权相分离。当一个人被“剪除”之后，他就会被视为一个外邦人，在盟约的祝福中无份。
    虽然一个人的错行可能不为人知，但上帝却知道，而且未来对仪文和道德律法的遵守并不能赎过去作为和不作为的罪。那人将被开除教籍，但我们不清楚这是由人还是由上帝执行的。这种“剪除”可能就是保罗在罗9:3节中所指的（见对创17:14节的注释）。


 出12:16 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了预备各人所要吃的以外，无论何工都不可做。
    圣会。在亚笔月或尼散月十五日，即逾越节晚餐之夜后七日除酵节的头一日，百姓要聚集礼拜。这是圣经中第一次提到为此目的而召集的聚会。“圣会”是这里所用之希伯来词的准确而恰当的翻译。此词指的是上帝为促进圣洁而明令召集的聚会。
    第七日。亚笔月二十一日，即七日除酵节的最后一日，也同样从这两日之内的各日中被分别出来，作为一个“圣会”的日子（另见利23:4-8）。在以色列人其他的节期中，只有住棚节（利23:39-42）有如此长的期限。
    不论何工。在世界各国，人们会在节日期间停止那些会干扰宗教礼仪或当日义务的日常劳作。但在希伯来人当中，一切常规的工作都必须绝对止息。节期的第七日是一个歇下一切劳作的日子，因此被称为“安息日”（见利23:15），因为“安息”的意思就是“休息”。
    都不可作。任何“劳碌的工”（利23:7）都不许做。但上帝并没想让祂的百姓因被剥夺食物而受苦，因为那些日子应是心里欢喜快乐的日子。因此上帝许可人施行那些维持生命和健康所必需的义务。

出16:23 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
    明天。摩西意识到上帝以这种方式赐予吗哪乃是要使安息日借此而被分别为圣（第4节）。百姓对安息日明显的无知，再加上摩西关于安息日的指示，以及有些人尽管被告知不会有吗哪降下却仍然试图在安息日寻找新鲜吗哪的事实，说明大部分的以色列人已经在他们在埃及寄居的岁月中忘记了上帝的圣日。督工严酷的要求乃是他们疏忽对安息日之遵守的主要原因（《祖知》第258页）。
    要煮的就煮了。用现代英语说就是“要煮的就煮了”（英文RSV版）。食物的一切预备工作都要在安息日开始之前完成。后来，摩西指示百姓甚至不可在安息日生火（出35:3），而且至少有一次一个人因违反此规定而被用石头打死（民15:32-36）。所涉及的原则乃是任何可以在其他日子进行的劳作都不应在安息日进行。在炎热的沙漠气候中，在安息日吃热的食物对于健康并不是非常必要的。如果真有这种必要的话，上帝肯定会允许他们这样做的，这与安息日是为人益处而设立的原则（可2:27,28）以及“在安息日作善事是可以的”（太12:12）的原则是一致的。由于烤和煮可以被免除，而不至于损害健康，上帝禁止他们作这些事，为的是使百姓学会“分别圣的和俗的”（结22:26）。在我们的时代，凡在星期五能为安息日做的预备都应在这日完成（《证》第六册第355页），但同时安息日的膳食又应是健康而鲜美可口的（《证》第六册第359页）。


 出12:2 “你们要以本月为正月，为一年之首。
    本月。有时，象在这里一样，本月被定为“正月”（出40:2,17；利23:5等），也被称为亚笔月（出13:4；23:15；34:18；申16:1）。亚笔月大约是在我们所说的四月，意思就是“穗月”，因为庄稼这是正好在抽穗。在被掳时期以后，巴比伦年历名称被采纳，亚笔月变成了尼散月（见尼2:1；斯3:7）。这个新的礼仪暗示着以色列人的年度在此之前有一个不同的起点，可能是后来被称为提斯利月的月份，相当于我们的九、十月间。从今往后，两种历法被采用，一个是宗教的，一个是民事的，每个历法的正月都是另一个历法的第七月，尽管月数总是以尼散月作为一月。亚笔月，“穗月”，现在成了宗教年的正月，提斯利月成了宗教年的七月，该月同样被后来在西乃制定的宗教节期尊为大。从提斯利月开始的民事年从未被以色列人所废弃，至今仍在犹太人当中被使用。其存在可以在整个旧约时期中被追溯到。犹太人相信上帝是在秋季创造的世界。


 出12:26 你们的儿女问你们说：‘行这礼是什么意思？’
    是什么意思？摩西设想到逾越节的仪式将引起后人的好奇，以后各世代的人都希望知道这些仪式的起源和含义。此仪式被称为“礼”或事工，因为这是为了实现上帝的命令而实施的。


 出12:34 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
    拿着……生面。这反应了埃及人的紧迫感。以色列人可能正要为他们的旅程而烤饼。百姓虽然好几天前就被摩西通知过，但他们似乎并没有指望如此匆忙的离境，他们的预备还没有完成。他们虽然被告知在吃逾越节羔羊后的七日内他们要吃无酵饼（第15节），但许多人要么没有将此吩咐放在心上，要么打算在吃无酵饼的七日后烤发酵的饼。尽管如此，压力迫使他们不得不满足于无酵饼，或象在申16:3节中被称为“困苦饼”。


 出12:37 以色列人从兰塞起行，往疏割去；除了妇人孩子，步行的男人约有六十万。
    从兰塞。这里所提到的“兰塞”毫无疑问的就是出1:11节中的“兰塞”。这两个希伯来词只在发声上有所区别，而希伯来圣经的元音化是在主后七世纪才被加上的。兰塞是主要用以色列奴隶建造的城市。正如在对节的注释中，这里所赋予的名称很可能是泰尼斯城（阿瓦里斯）后来的名称。出埃及两百年后，泰尼斯获得了兰塞的名称，这个名称是由其伟大的修理者拉美西斯二世所赋予的。该城的废墟在阿拉伯文中现在被称为San el-Hagar。此城位于三角洲东北部，在苏伊士运河上的昆他拉城西北约44公里以外的地方。
    往疏割去。较早的注释家错误地认定了以色列人在他们离开兰塞后第一个停顿的地方，他们将这城认定为比东。学者们现在普遍承认这里所赋予的希伯来名称是埃及语帖库（Tjeku）的音译，该城在埃及文献中被称为一个边境驻地。这里被认定为土米拉特河谷（Wadi Tumilat）东部的马斯古大废墟（Tell el-Maskhuta），在泰尼斯或阿瓦里斯东南约51公里以外的地方（见上文）。
    六十万。注释家指出这里所给予之数字的一些难题。考虑到只有二十岁以上的男丁被包括在内（民1:3-43），总人数可能要多达数百万。问题是这么多的人带着他们未记述的成千上万的牲畜如何能经过西乃半岛狭窄的山谷而不至于延伸数百公里长呢？更不用说他们如何能找到一个足以容纳他们的大营地了。
    有人举出圣经的证据说以色列人相对的弱小──少得不足以在一年内占据全地（出23:29,30；民13:28-33；申1:26-30；7:7,17-22）。
    其他人解释说希伯来原文中的数字可能很混乱。例如，数字一百和一千在一起应被理解为一百乘以一千呢还是一百加上一千呢？（见本注释第三册第123页）。
    有人建议说我们可能并没有准确地理解被译为“千”的希伯来原文，'lph或'eleph。'eleph一词也可以指“家”，正如士6:15节中所使用的。在其他地方，此词似乎是指“家”或“氏族”（撒上10:19；23:23；弥5:2）。另外，一个与'eleph具有相同辅音但元音不同的希伯来词'aluph指的是“朋友”或“支派首领”。因此有人说传统上被译为“六十万”的词组实际上是指“六百家”；而且更有可能的是和雅各一起进入埃及的十二家人在215年后增长到了六百家，而不是69个男丁（见对创46:26,27节的注释）在四代之后（创15:16）增长到六十万男丁。
    还有人解释说六十万男丁可以成为自然增长的结果，只要每个儿子都象雅各一样有十二个儿子。与这种理论性的解决方法相对立的是雅各的后代凡被记载其子孙的没有一个有那么多的儿子。
    'eleph的另一种含义乃是“军事单元”（民31:5,14等）。因此有人说以色列的军队包括六百个军事单元，每个氏族或支派分支构成一个单元。
    怀爱伦提到从埃及出来死在旷野里的有“两百多万人”和“上百万的人”（《祖知》第334,410页）。这与英文版本在这里和其他经文（如，出38:25,26）中译为六十万的话语相符。


 出12:38 又有许多闲杂人，并有羊群牛群，和他们一同上去。
    许多闲杂人。人们曾多次试图认定“许多闲杂人”。有人认为他们是本地的埃及人，他们受到希伯来人之上帝大能的影响，想获得那些侍奉上帝者之福气的一份，同时也想逃避暴君的统治。也有人将他们视为希克索斯人或其他闪族人的余民，他们曾被法老扣押，现在抓住了这个离开埃及的机会。他们当中至少有一些人是希伯来人与埃及人通婚所产生的后代（《预灵》第一册第243页）。我们虽然不知道这些在此时机加入凯旋的希伯来人队伍当中的非以色列人的身份，但他们却在后来的记述中不断出现。他们总是第一个后悔离开埃及，并且贪恋埃及的美味佳肴（民11:4,5）。


 出12:4 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
    若是一家的人。后来，犹太教的传统将分享一只羊羔的人数定为十人，并且规定家庭的所有成员，不论男女老少，都必须参加这一节期的各种活动。根据犹太教的史料显示，羊羔通常是在申初（约下午三时）到酉初（约下午五时）之间被杀的。
    要按照人数和饭量计算。当为那些守节之人的供品被预备好之后，考虑的焦点转移到了每个人的饭量问题。儿童和老年人和壮年男子的饭量不应以相同的方法来计算。因此，两个以上的家庭可能会为此缘故而合在一起。


 出12:40 以色列人住在埃及共有四百三十年。
    四百三十年。对于创15:13节的讨论指出保罗在加3:17节中所说的话语以及其他证据清楚地说明这四百三十年包括从亚伯拉罕被召离开哈兰到雅各实际下到埃及的215年，以及从雅各进入埃及到出埃及时的215年。由于在摩西的时代，巴勒斯坦被视为埃及帝国的一部分，所以当时的作者将迦南包括在“埃及”一词当中的做法并不奇怪。希腊文七十士译本的译者不了解摩西时代的政治状况，但感到四百三十年包括始祖在迦南寄居的时期，所以他们特意加上了他们“在埃及和迦南地”寄居的时期。那些进入埃及之人的第四代要离开埃及的预言（创15:16）及其被记载的应验（出6:16-20）使得任何其他对四百三十年时期的解释都成为不可能的事。


 出12:6 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
    全会众。每个家族的首领要为他自己和他的家族献祭。这样，没有任何家族以外的人会在本家与上帝之间加以干涉。此条例的制定乃是鉴于以色列是一个祭司的国度，正如今日的基督徒一样（启1:6；彼前2:5,9）。利未人作祭司的制度是后来出现的（出32:26-29；申10:8）。
    在黄昏的时候。这句话的希伯来原文直译为“两夜之间”。人们曾以两种方式来解释这一条例。有人说第一“夜”从日落开始而第二个是从黄昏结束时开始的。中世纪的犹太学者以便·以斯拉认为黄昏大约持续一小时二十分钟左右。申16:6节的命令：“当在……晚上日落的时候……献逾越”似乎支持这种观点。另一些人认为第一“夜”是从太阳从天顶明显落下的时候开始的，大约在下午三时，而第二个晚上是从日落时开始的。许多指出逾越节是在正月十四日的经文被引用来支持这种观点，如利23:5；民9:3等。他们说：如果宰杀发生在日落之后的话，那就将是尼散月的十五日而不是十四日了。基督的时代所流行的习俗与这种解释相符；因此，逾越节的羔羊是在下午的晚些时候被杀的，大约是在“上帝的真羔羊”为罪人而在十字架上牺牲的时候（林前5:7；太27:45-50）。
    由于逾越节的晚餐必须要有必要的时间来预备，所以在下午宰杀牲畜的习俗可能在拉比时代的教会权威正式认可之前就早已存在了。逾越节的晚餐要在午夜前结束，因为希伯来语中“晚上”象在其他语言中一样不仅限于黄昏的时候。根据约瑟夫的记载，当时的习惯是在下午三点左右献羔羊（《上古史》xiv.4.3）。


 出12:8 当夜要吃羊羔的肉；用火烤了，与无酵饼和苦菜同吃。
    用火烤了。祭牲的肉通常都是被煮了吃的（撒上2:14,15），但惟独逾越节的羔羊被赋予了特殊的规定，不可吃生的或水煮的，而要吃火烤的（见出12:9）。原因可能是火烤要比水煮容易，而且人们很难不切块儿就煮“羊羔”，而这似乎也是被禁止的（见出12:46；民9:12；约19:36）。
    无酵饼。被烤的羊羔要和无酵饼一起吃，因为酵母会产生发酵反应，这是对不纯洁和道德败坏的一种自然象征。因此，酵母也被当作污损的而从素祭中被除掉（利2:11）。保罗理解酵母的这种意义，这可以从他对逾越节作为基督之预表的解释中看出来（林前5:7,8）。
    和苦菜。“苦菜”是对希伯来原文的正确翻译，其字面意思就是“苦的[东西]”。这是不容质疑的。但我们并不晓得他们在埃及使用的是哪种“菜”。后来的巴勒斯坦犹太人所使用的是两种莴苣、一种蓟、菊苣和水芹。莴苣和菊苣在埃及和巴勒斯坦都有生长。后者可以从冬季开始时一直到三月底被找到，而莴苣只能在四、五月份找到。这可能就是为什么犹太人将这些植物视为逾越节晚餐所必需的成分。不论所使用的是哪种苦菜，它们显然是为了提醒分享者他们在埃及地的奴役和苦难。
出12:9 不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。
    不可吃生的。此吩咐是非常必要的，因为异教徒在吃祭物时经常吃生肉。关于对水煮逾越节羔羊的禁忌，见对第8节的注释。
    带着头、腿。古犹太释经家正确地将这句话理解为羊羔要被整只地烤，包括头和腿（第46节）。
    五脏。内脏首先应被清理，然后应与羊羔的其余部分一起被烤。羊羔的预备预表了耶稣的身体不被折断的事实（见约19:33,36）。


 出13:12 那时你要将一切头生的，并牲畜中头生的，归给耶和华；公的都要属耶和华。
    归给。这句话特别适用于头生的牲畜，它们应从羊群或牛群中分别出来并为耶和华而放在一边，免得它们失散在其他的小绵羊、小山羊和牛犊当中。由于它们不是立即被献的（利22:27），所以它们有必要保持分离的状态直到上帝吩咐时再加以处理。
出13:13 凡头生的驴，你要用羊羔代赎；若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
    凡头生的驴。民18:15节有关救赎一切不洁净牲畜的吩咐指明驴在此规定中充当了一切不洁净牲畜的代表。
    凡你儿子中头生的。以色列人的长子也要归耶和华为圣。这不应象异教那样，以在祭坛上宰杀和焚烧婴儿的方式来完成，而是要将他们当作活祭献给耶和华，将他们身心的一切能力都用在对祂的事奉上。后来，上帝将利未支派分别出来从事对祂的事奉，作为其他支派长子的替代者（见出32:26-28；民3:12,13）。同时，每个头生的以色列人都应以五舍客勒银子的赎价从耶和华那里被“赎”或买回来，正如在民3:47；18:16节中所描述的。在许多国家，不论是古代还是现代，人们一直习惯于奉献长子从事宗教事业。
出13:14 日后，你的儿子问你说：‘这是什么意思？’你就说：‘耶和华用大能的手将我们从埃及为奴之家领出来。
    见对出12:26节的注释。
出13:15 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
    几乎不容我们去。直译为“法老使自己[他的心]刚硬不容我们去”。从前用来指国王的心地刚硬的相同词语也出现在这里（见对出4:21节的注释）。


 出13:17 法老容百姓去的时候，非利士地的道路虽近，上帝却不领他们从那里走；因为上帝说：“恐怕百姓遇见打仗后悔，就回埃及去。”
    从那里走。直译为“往那里走”（见对第18节的注释）。在疏割，以色列人的第一个营地，他们的组织可能已经健全了，有一些为此而制定的规定已经被做出了（《祖知》第281页）。从埃及到迦南最短和最直接的路线应是通往迦萨的海边大道，迦萨离疏割约有250多公里远。在他们预备好夺取迦南地之前，他们必须被结合成一个国家，并学会信靠他们还很不了解的上帝。作为一个为奴的民族，他们既没有武装也不惯于作战（《祖知》第282页）。在他们预备好与上帝合作征服迦南之前，他们必须先经历一番灵性上、智力上和政治上的变革。
    就回埃及去。人是多么容易一受到一点极小的失败或失望就要回去再次使自己屈服于奴隶状态啊！他们在以后的景遇中所表现出来的态度充分地说明了这一点（见民14:4）。他们若知道前面所要面临的是什么的话，他们将永远也不愿意离开埃及。他们很可能期望在几周之内到达迦南。
出13:18 所以上帝领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
    领百姓绕道。就是与其允许以色列人沿着最直接的路线走，上帝领他们走了一条绕远的路线。上帝曾事先告知摩西说以色列民要在他们离开埃及后在何烈山集合（出3:12）。因此，他早就知道他们所要遵循的路线，这无疑的就是他最近从米甸到埃及所采纳的同一路线。相应的，百姓从疏割向南转（《祖知》第282页）来到了以倘的旷野边缘（第20节）。只有当他们经过以倘进入旷野本身之后，云柱才出现来引领他们（第21节）。
    走……的路。更准确的说是“往”或“在去……的路上”（见结8:5；21:2等；相同的希伯来词语derek，在这里被译为“向”）。在这里，和在出13:17节中一样，摩西所指的并不是他们最终的目的地，而是他们在离开埃及后立即遵循的路线。他们不是要“往”非利士地去，而是要“往”或“向”红海去。这样便可以更准确地表现希伯来原文的含义：“沿旷野的路往红海去”（英文RSV版）。摩西所提到的旷野位于埃及和红海之间。
    红海旷野。就是位于埃及和红海之间的旷野（见上文），而不是西乃半岛的旷野。这是非常清楚的，其理由包括以下几方面的事实：(1) 正如上文所提到的，希伯来语的语法结构指明红海是这一阶段旅行的目的地。(2) 第17节的并列结构“往非利士地”要求第18节的意思必须是“往红海”。(3) 摩西立即指明此“旷野”为他们一离开以倘便进入的一个旷野（第20节）。(4) 这是怀爱伦所指明的旷野（《祖知》第282, 283页）。
    上帝选择红海路线的目的是双重的：(1) 以色列人没有武装也没有受过军事训练，因此没有做好对付好战的非利士人的准备（见对第17节的注释）。以色列人能够理解这个原因，因此这也是上帝此时给他们的理由（第17节）。(2) 正如上帝已经指示过摩西（出3:12），祂定意要与百姓在何烈山相会。他们要在那里完成他们成为一个国家的正式组建，祂将在那里与他们作为一个国家建立盟约的关系，祂要在那里向他们颁布祂的圣律，圣所的各项事奉要在那里被制定。以色列人还没有预备好领悟或欣赏这些事情的必要性，因此上帝此时并没有提到它们。
    西乃半岛南边的相对闭塞特别适合上帝领其百姓到何烈山附近地区之旨意的实现。这个崎岖荒凉的半岛两边被红海两臂所环绕，第三边被巴兰的大沙漠所包围。这不仅能使百姓领受祂想要授予他们的指令，而且他们那经过崎岖荒漠的漫长而疲乏的旅行所带来的缺乏将为他们提供学习信靠祂的境遇。这是他们预备担负征服迦南的艰难使命之前所必需的训练。
    都带着兵器。人们曾对这里被译为“带着兵器”的希伯来原文做出多种不同的解释。有些注释家认为这指的是“武装”、“束腰”、或“组成五个师”。其他的注释家将此词解释为“列阵”、“排列成队”、或“五人并肩地”行军。诸如书1:14；4:12；士7:11节这样的经文使许多译者接受“武装”的含义（英文版为“做好作战装备”）。这样的译法会使人疑问，这些卑贱的奴隶从哪里获得的武器，而且他们在什么时候接受了武器使用的训练。这种译法不可能是正确的，因为“他们没有武装，不习惯战争”（《祖知》第282页）。不论英文KJV版中被译为“披上甲胄”一词的正确含义是什么，此词所表达的意思显然是以色列人在离开埃及时不是象一群逃犯一样，而是象一个在英明决断的领袖带领下组织严明的群体（见《祖知》第281页）。
出13:19 摩西把约瑟的骸骨一同带去；因为约瑟曾叫以色列人严严地起誓，对他们说：“上帝必眷顾你们，你们要把我的骸骨从这里一同带上去。”
    约瑟的骸骨。尽管在这里和在约瑟之骸骨在示剑安葬的记载中（书24:32）都没有提到雅各其他儿子的情况，但司提反在公会面前的演讲似乎暗示着所有的祖宗都“被带到示剑”（徒7:15,16）。以色列人保留了约瑟的骸骨并实现了他在迦南安葬的请求（见创50:24-26），这一切都说明他们显然从未忘记得蒙拯救的应许。
出13:20 他们从疏割起行，在旷野边的以倘安营。
    在……以倘安营。根据这节经文和民33:6节，以色列人的第二个营地位于“旷野边”。其具体位置一直没有被认定。但希伯来词以倘可能是埃及语khetem，“要塞”的音译。埃及文献告诉我们埃及边境曾有一条从地中海到苏伊士湾的防御工事（见对出2:15节的注释），其坦率承认的目的就是防御东部旷野的部落入侵埃及同时也是为了控制埃及与亚细亚之间的贸易。由于这些边境要塞位于东部旷野的边上，所以这里所指的可能就是其中的一个。至少对于摩西而言，这些边境要塞并没有阻止一个孤独的逃亡者溜掉并成功地逃到旷野（见对出2:15节的注释），但以色列的众人显然不能未经卫兵许可而通过要塞。法老显然只想让希伯来人进入东部的埃及旷野并在那里敬拜上帝。可能直到边境卫兵报告说以色列人继续前进要穿过旷野往红海去时，法老才出兵追赶他们（出14:3；《祖知》第283页）。

出14:2 “你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。
    转回，安营。迄今为止，以色列人行进的大方向是东南方向。朝此方向再行走一天的路程就将使他们远远地跨过埃及的东部边境。但上帝却下达了一个改变方向的命令，这个命令对于他们来说一定是非常奇怪和无法解释的。他们要向西南方向行进，这将很快使红海位于他们和他们的目的地之间。尽管圣经在这里对下一个营地的地理位置进行了相当详细的描述，但所提到的地名没有一处被认定出来。比哈希录显然是一个埃及名称，但其含义和地理位置仍无法被确定。
    密夺和海中间。密夺的意思就是“堡垒”或“要塞”。这无疑地是指埃及东部边境上的许多地方（见民33:7；耶44:1；46:14；结29:10；30:6）。这些“密夺”很可能并不是不同的城市，而是构成边防体系的要塞（见对出13:20节的注释）。
    对着巴力洗分。尽管巴力洗分的名称也被用来指一个迦南神，但此地点却不为人知。其字面意思就是“北方的主”或“巴力”，这是一个在埃及纪念碑上和北迦南铭文中都被提到过的神。一个腓尼基的文献称他为埃及三角洲大斐奈城（圣经中的答比匿，现代的德芬内废丘，Tel Defenneh）的主要神明。这里所提到的这个地方可能从这个迦南神而获得其名称，此神的神龛或圣所，就是东部旷野人民来敬拜的地方，就在此城中。
    如此准确的地理描述是《摩西五经》所特有的，这首先暗示着比哈希录本身不是一个非常有名的地方，其次说明，《出埃及记》的作者非常熟悉该国的地理。任何后来的写作者都不敢给予这样地方性的细节描述。
出14:3 法老必说：‘以色列人在地中绕迷了，旷野把他们困住了。’
    法老必说。此章节解释了上帝以如此不寻常的方向来引领以色列人的目的（见对第2节的注释）。对于人的判断力而言，这一路线看来是最荒唐不过的了。迦南位于埃及的东北面，但当他们到达埃及的东部边境时云柱却领他们向西南方向行进。所以当法老得知以色列人选择了一条奇怪的路线时，他自然会认为他们迷了路在东部的埃及旷野里乱转。逃脱现在显得根本不可能。但上帝特意安排了这样一个景况，以便使埃及和周围的国家能学会敬畏和尊重祂的名（见第4节）。
出14:4 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀；埃及人就知道我是耶和华。”于是以色列人这样行了。
    刚硬。见对出4:21节的注释。
出14:5 有人告诉埃及王说：“百姓逃跑。”法老和他的臣仆就向百姓变心，说：“我们容以色列人去，不再服事我们，这做的是什么事呢？”
    这作的是什么事呢？法老显然只想使他的许可限于在东部的埃及旷野中三天的路程。当以色列人显然是在急速地穿越旷野向红海行进时，法老便开始出兵追赶（《祖知》第283页）。受苦之后暂短的平息给了他喘息之机，使他得以从第十灾的恐怖中恢复过来。他此时开始后悔他当初的轻率之举。当长子死后再也没有进一步的灾难发生时，埃及人可能以为希伯来人之上帝的能力破灭了，并且以为他们自己又一次控制了局面，成了他们国土的主宰。大批劳动力的丧失将危害国家的经济并为那些留下来的人带来艰难。
出14:7 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。
    六百辆特选的车。从第十八王朝开始，战车成了标准的埃及军事装备。从那时起，国王总是在战车中前往战场。第十八王朝的两辆战车存留到了现今，因此人们非常了解它们的结构。它们的后面是敞开的，包括一个木制的半圆形底板，周围环绕着一个带有优美曲线的边框。边框与底板垂直，约有70厘米高。战车有两个轮子和一个舌形的辕，战车是用两匹小马来拉的。它们通常由两个人来驾御，一个勇士和一个战车的御者。
    军兵长。在希伯来语以及其他闪族语中，此词的字面意思是“第三者”，在这里可能是指“战车上的第三者”。在亚述，此词成了战车驾御者的术语。但在希伯来语中，此词似乎与“杰出的勇士”同义（见王下9:25等）。由于埃及战车上所描绘的通常只有两个人，所以在这里被译为“军兵长”一词的含义应是“杰出的勇士”。六百辆特选的战车和它们的全体人员可能都属于国王的护卫队，可以随时准备采取象追赶以色列人这样的行动。
出14:8 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
    耶和华使……刚硬。一个被三次提到的（第4, 8, 17节），与法老追赶以色列人有关的重要事实（见对出4:21节的注释）。
    昂然无惧地。就是得胜追赶他们的埃及人。英文RSV版将这句话译为“目中无人地”。相同的说法也在在民33:3节中出现过，英文RSV版将其译为“得意洋洋地”。
出14:9 埃及人追赶他们，法老一切的马匹、车辆、马兵，与军兵就在海边上，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
    马兵。由于埃及人当时还没有骑兵（尽管曾有一个马兵被描绘在一个小纪念碑上），所以被译为“马兵”一词的原文应被译为“骑手”或“安在马上的人”，就是那些驾御战车的人。这样理解便会使此经文与当时的本地纪念碑非常吻合，因为当时的纪念碑描绘埃及军队只有两种部队，战车兵和步兵。
    在他们安营的地方追上了。我们不确定法老是在以色列人在红海边刚安好营后就追上了他们，还是他们已经在那里待了一天或更长的时间。虽然法老显然是在人离去一段时间之后才开始追赶他们的，但他能够以比以色列人所能达到的要快得多的速度覆盖从泰尼斯（兰塞）到红海西北岸长达120多公里的距离来追赶以色列人。这至少要花费他两天的时间才能赶上他们，这大约就是以色列人从以倘出发穿越旷野所需的时间（见对第5节的注释）。对于埃及人逼近时所发生之事件的描述似乎暗示着以色列人刚刚停顿安营的时候便发现埃及人在追赶他们（第9,10节；《祖知》第284页）。
出14:10 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
    就甚惧怕。从人的眼光来看，他们的境况显得非常的无助。东面被海封闭，南面被崎岖的山岭阻隔，西面被多山的旷野围困，北面又有埃及人在追赶他们，他们可能得出结论认为逃跑是根本不可能的。另外，他们既没有武装，也没有做好应战的准备。最终，他们还没有学会信靠上帝的能力和保护。
    向耶和华哀求。他们的祈祷若伴随着信心的话，第11节就不会保留有关对摩西发怨言的记录了。有些注释家建议认为以色列人当中较为敬虔的人向上帝哀求（第10节），而那些不敬虔的人却对摩西发怨言（第11节）。
出14:11 他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？
    死在旷野。人们总是在为他们所遭遇的困难埋怨他人的过程中得到满足。在此，摩西成了他们泄愤的目标。他们争辩说，他作为领袖不应该如此无知地将他们领入这么危险的境地。云柱岂不是领他们进入这个无路可逃的陷阱当中吗？他们讽刺地问说，难道埃及作为一个满有陵墓的国度无法为他们提供坟墓吗？
出14:12 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”
    我们在埃及岂没有对你说过。百姓向摩西表达了一个夸大其辞的话语。他们只是在摩西第一次与法老见面之后当压迫加重时才埋怨摩西所做的事（出5:21），而他们起初非常乐意接受他的建议（出4:31）。在离开埃及的过程中，他们自愿地听从了他的指示。
    比……还好。当死亡与为奴是唯一的选择时，人们常常倾向于选择为奴而不是死亡。一个完全习惯于奴隶状态并缺乏独立之传统的民族，没有上升到自由人所达到的雄伟高度，这并不奇怪。
出14:13 摩西对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人必永远不再看见了。
    不要惧怕。希伯来人的惊恐虽然是可以理解的，但摩西高贵的勇气和信心却是令人惊叹的。自从他怯懦地与耶和华抗议以来（出4:1,10,13；5:22,23），一种确实不寻常的改变在他的身上发生了。他虽然可能只是模糊地领悟了上帝将“在法老和他全军身上得荣耀”（第4节）的话语，但他现在却保持了冷静，并且相信一切都将平安无事。他自身平静的信心被反映在他让百姓耐心等候耶和华拯救他们的劝勉当中。他们显然没有其他可以做的事情。摩西不知道上帝将如何实现祂的旨意，但他自身在埃及地与上帝合作的经验使他确信，不论前景显得多么渺茫，祂都完全有能力搭救祂的百姓。摩西自己因他的百姓显示出如此小的信心而感到痛苦（《祖知》第284页）。
    埃及人。就是法老的大军。原文中的语句顺序支持旁注的译法，此译法是从希腊文七十士译本翻译过来的，其中只有一个细微的变化。后者读作：“因为象你们今天所看见的埃及人，你们必永远不再看见了”。这样措辞会使这句话的意思变为他们只能在红海边上看见他们的仇敌无生命的形体（第30节）。
出14:15 耶和华对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。
    你为什么向我哀求呢？耶和华的这些话暗示着摩西曾向上帝恳求帮助，可能将百姓的抱怨陈在祂面前。这些话并不暗示上帝的责备，而是一种让他行为果断的劝勉。
出14:16 你举手向海伸杖，把水分开。以色列人要下海中走干地。
    你举手向海伸杖。当耶和华施行对他们的拯救时，以色列人并不是要处于完全的休止状态。他们要往前走，为要见证上帝的大能。祂本可以使红海分开而不需要摩西的协助（假如说举杖也可算为协助的话）。上帝再次选择借着摩西做工，为要使百姓可以变得更完全地相信他们被任命的领袖。不论何时何地，只要有可能，上帝总是按照充分利用献身归主的人类中介来完成其在地上之工作的原则运作的。
出14:17 我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军、车辆、马兵上得荣耀。
    我要使……刚硬。圣经中只有这一处说上帝使埃及人的心刚硬，显然是以与祂使法老的心刚硬的相同意义上说的（见对出4:21节的注释）。借着听从法老的命令，他们成了其罪疚的分享者（参启18:4）。埃及人无疑地期盼着收复他们所失去的财物，并对任何拒捕之人采取血腥的报复（出12:35；15:9）。在这种情形之下，人性足以使他们变得冷酷无情。
    他们就跟着下去。根据先前的经验而建立起来的一般常识会使埃及人变得谨慎，而不敢冒如此大的风险去跟随希伯来人过海。愚蠢和嗜杀促使他们铤而走险（见罗1:21,22）。卤莽之举通常是那些故意唾弃上帝之圣灵的引领之人的特征。既不顾及刚刚经历之上帝的刑罚，又被盲目的自信冲昏了头脑，他们至死藐视以色列人的上帝（见帖后2:9-12；启17:14；19:19；20:7-9）。
出14:19 在以色列营前行走上帝的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。
    上帝的使者。在云柱中显现出来的神圣临格在第24节和出13:21中被称为“耶和华”，而在这里却被称为“上帝的使者”（见《祖知》第366页）。相同的，那在烧着的荆棘中向摩西显现的主也被称为“上帝”和“耶和华的使者”（出3:2-6）。
出14:20 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
    在……中间有。埃及人显然在结束了一整天漫长的行军之后到达了以色列人的营地附近（《祖知》第287页）。云柱象一堵无法穿透的迷雾之墙从海中席卷而来，安置在追兵与被追赶者之间，迫使前者止步。确信希伯来人无法逃脱，埃及人将攻击推延到了次日（第23,24节；《证》第四册第24页；《祖知》第287页）。
    云柱。英文KJV版的译者添加了希伯来原文中所没有的“对于他们”和“对于这些”（译者注：此译本将“一边黑暗，一边发光”读作：“云对于他们是黑暗，对于这些却在夜间发光”），上下文证明这种添加的做法显然是合理的（另见《祖知》第287页）。夜幕急速降临，加深了云柱所提供之无法穿透的黑暗之墙。与此同时，面向以色列人的一边，云柱却显出光明火把的样子，照亮了全营使为行进而做的准备变得象在白天一样轻松。这样，羊群便可以被聚集在一起，驮重物的牲口也可以被牵来装货，各支派和家族都可以按照行军的队列排列整齐（见《祖知》第281页）。他们唯一等候的就是出发的信号。
出14:21 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。
    大东风。被译为“东风”一词的原文可以用来指任何大方向来自东方的风，包括从东南到东北之间的任何方向，因为希伯来人用特殊的术语来指四方。即使到现在，苏伊士湾的退潮仍会被强烈的东北风加强。在苏伊士运河建成之前，有报道说位于苏伊士城以北的部分海湾有时会在退潮时被强烈的东北风吹得完全变为旱地。结果，一个人可以骑马穿越海湾或在其中徒步涉水。但被东风加强的退潮并不能解释这里所描写的海成干地的现象，因为在这种情况下海水会被吹向南边，而不会象圣经中所指明的向两个不同的方向分开。海水这样的分离只有借着神迹才能实现（见《祖知》第287页）。以色列人过红海的具体地点不详。
出14:22 以色列人下海中走干地，水在他们的左右作了墙垣。
    水……作了墙垣。我们不知道“干地”两边海水的深度。因此我们不晓得海水的形态是否确实是垂直的“墙垣”，还是说“墙垣”一词被比喻性地用来指以色列人“左右”都有保护的事实。圣经的话语可以被任何一中方式解释（见第21节；《祖知》第287页），但可能更倾向于前一种解释（《证》第四册第24,25页）。
出14:23 埃及人追赶他们，法老一切的马匹、车辆，和马兵都跟着下到海中。
    埃及人追赶。当最后一个以色列人离开红海西岸时，云柱也跟着过海并允许埃及人看见希伯来人已经逃脱了。埃及人立刻向海边挺进，他们既发现通道还是干的，便匆忙进去并且急速追赶。只有当埃及全军都在海里时，云柱才对他们来说成为火柱并向他们显明他们危险的处境（《证》第一册第265页；《证》第四册第25页）。


 出13:18 所以上帝领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
    领百姓绕道。就是与其允许以色列人沿着最直接的路线走，上帝领他们走了一条绕远的路线。上帝曾事先告知摩西说以色列民要在他们离开埃及后在何烈山集合（出3:12）。因此，他早就知道他们所要遵循的路线，这无疑的就是他最近从米甸到埃及所采纳的同一路线。相应的，百姓从疏割向南转（《祖知》第282页）来到了以倘的旷野边缘（第20节）。只有当他们经过以倘进入旷野本身之后，云柱才出现来引领他们（第21节）。
    走……的路。更准确的说是“往”或“在去……的路上”（见结8:5；21:2等；相同的希伯来词语derek，在这里被译为“向”）。在这里，和在出13:17节中一样，摩西所指的并不是他们最终的目的地，而是他们在离开埃及后立即遵循的路线。他们不是要“往”非利士地去，而是要“往”或“向”红海去。这样便可以更准确地表现希伯来原文的含义：“沿旷野的路往红海去”（英文RSV版）。摩西所提到的旷野位于埃及和红海之间。
    红海旷野。就是位于埃及和红海之间的旷野（见上文），而不是西乃半岛的旷野。这是非常清楚的，其理由包括以下几方面的事实：(1) 正如上文所提到的，希伯来语的语法结构指明红海是这一阶段旅行的目的地。(2) 第17节的并列结构“往非利士地”要求第18节的意思必须是“往红海”。(3) 摩西立即指明此“旷野”为他们一离开以倘便进入的一个旷野（第20节）。(4) 这是怀爱伦所指明的旷野（《祖知》第282, 283页）。
    上帝选择红海路线的目的是双重的：(1) 以色列人没有武装也没有受过军事训练，因此没有做好对付好战的非利士人的准备（见对第17节的注释）。以色列人能够理解这个原因，因此这也是上帝此时给他们的理由（第17节）。(2) 正如上帝已经指示过摩西（出3:12），祂定意要与百姓在何烈山相会。他们要在那里完成他们成为一个国家的正式组建，祂将在那里与他们作为一个国家建立盟约的关系，祂要在那里向他们颁布祂的圣律，圣所的各项事奉要在那里被制定。以色列人还没有预备好领悟或欣赏这些事情的必要性，因此上帝此时并没有提到它们。
    西乃半岛南边的相对闭塞特别适合上帝领其百姓到何烈山附近地区之旨意的实现。这个崎岖荒凉的半岛两边被红海两臂所环绕，第三边被巴兰的大沙漠所包围。这不仅能使百姓领受祂想要授予他们的指令，而且他们那经过崎岖荒漠的漫长而疲乏的旅行所带来的缺乏将为他们提供学习信靠祂的境遇。这是他们预备担负征服迦南的艰难使命之前所必需的训练。
    都带着兵器。人们曾对这里被译为“带着兵器”的希伯来原文做出多种不同的解释。有些注释家认为这指的是“武装”、“束腰”、或“组成五个师”。其他的注释家将此词解释为“列阵”、“排列成队”、或“五人并肩地”行军。诸如书1:14；4:12；士7:11节这样的经文使许多译者接受“武装”的含义（英文版为“做好作战装备”）。这样的译法会使人疑问，这些卑贱的奴隶从哪里获得的武器，而且他们在什么时候接受了武器使用的训练。这种译法不可能是正确的，因为“他们没有武装，不习惯战争”（《祖知》第282页）。不论英文KJV版中被译为“披上甲胄”一词的正确含义是什么，此词所表达的意思显然是以色列人在离开埃及时不是象一群逃犯一样，而是象一个在英明决断的领袖带领下组织严明的群体（见《祖知》第281页）。


 出13:20 他们从疏割起行，在旷野边的以倘安营。
    在……以倘安营。根据这节经文和民33:6节，以色列人的第二个营地位于“旷野边”。其具体位置一直没有被认定。但希伯来词以倘可能是埃及语khetem，“要塞”的音译。埃及文献告诉我们埃及边境曾有一条从地中海到苏伊士湾的防御工事（见对出2:15节的注释），其坦率承认的目的就是防御东部旷野的部落入侵埃及同时也是为了控制埃及与亚细亚之间的贸易。由于这些边境要塞位于东部旷野的边上，所以这里所指的可能就是其中的一个。至少对于摩西而言，这些边境要塞并没有阻止一个孤独的逃亡者溜掉并成功地逃到旷野（见对出2:15节的注释），但以色列的众人显然不能未经卫兵许可而通过要塞。法老显然只想让希伯来人进入东部的埃及旷野并在那里敬拜上帝。可能直到边境卫兵报告说以色列人继续前进要穿过旷野往红海去时，法老才出兵追赶他们（出14:3；《祖知》第283页）。


 出13:9 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
    作记念。有些学者认为这个吩咐知道列王的时代甚至可能是马加比的时代才得到了实在的执行。清楚地表明犹太人将部分律法穿戴在左臂和额头的非圣经证据大约来自基督的时代。犹太人称它们为经匣（tephillin），本意为“祈祷”，希腊语称之为phulakterion（太23:5），从而出现英语的phylactery。这些经匣是由一些用仪文上洁净动物之皮做成的小袋子构成的。这些小袋子被缝在皮带上，借以系在两眼正中紧上方的额前以及十三岁以上男子的左臂上。头部经匣的四个格子里分别装有一条正确无误地写在羊皮纸上的经文，这四个章节分别是：出13:2-10；13:11-16；申6:4-9；11:13-21──共30节经文。手臂上的经匣只有一个格子，转其中装有写在一整张羊皮上的、相同的四段章节。这是戴在左臂上的，比肘部略高一点，这样圣经的章节就可以贴近心脏。人们这样做大概是为了遵守申6:6节的命令：“我今日所吩咐你的话，都要记在心上”。敬虔的犹太人在每天早祷的时候习惯佩带这些经匣，而有些号称虔诚的人整天都戴着它们。出于虚伪的敬虔，他们经常借着做宽带子而使他们的经匣更为显眼，基督在太23:5节中严厉地批评了这种做法。及至今日，保守的犹太人仍佩带经匣。
    人们知道埃及人经常将护身符戴在身上。这些护身符是以小蒲纸卷的形式制成的，上面写着有魔力的话语。在后来的世代当中，以色列人有可能从埃及人那里采用了这种迷信的做法。但上帝并不想让犹太人将这里所吩咐的将部分律法系在他们的手臂和额头上的命令加以字面上的应用（《历》第612页）。祂只是说在心里和头脑里，在理智和情感上，对正确原则的接受，以及在生活中对这些原则的应用。


 出14:17 我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军、车辆、马兵上得荣耀。
    我要使……刚硬。圣经中只有这一处说上帝使埃及人的心刚硬，显然是以与祂使法老的心刚硬的相同意义上说的（见对出4:21节的注释）。借着听从法老的命令，他们成了其罪疚的分享者（参启18:4）。埃及人无疑地期盼着收复他们所失去的财物，并对任何拒捕之人采取血腥的报复（出12:35；15:9）。在这种情形之下，人性足以使他们变得冷酷无情。
    他们就跟着下去。根据先前的经验而建立起来的一般常识会使埃及人变得谨慎，而不敢冒如此大的风险去跟随希伯来人过海。愚蠢和嗜杀促使他们铤而走险（见罗1:21,22）。卤莽之举通常是那些故意唾弃上帝之圣灵的引领之人的特征。既不顾及刚刚经历之上帝的刑罚，又被盲目的自信冲昏了头脑，他们至死藐视以色列人的上帝（见帖后2:9-12；启17:14；19:19；20:7-9）。
出14:19 在以色列营前行走上帝的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。
    上帝的使者。在云柱中显现出来的神圣临格在第24节和出13:21中被称为“耶和华”，而在这里却被称为“上帝的使者”（见《祖知》第366页）。相同的，那在烧着的荆棘中向摩西显现的主也被称为“上帝”和“耶和华的使者”（出3:2-6）。
出14:20 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
    在……中间有。埃及人显然在结束了一整天漫长的行军之后到达了以色列人的营地附近（《祖知》第287页）。云柱象一堵无法穿透的迷雾之墙从海中席卷而来，安置在追兵与被追赶者之间，迫使前者止步。确信希伯来人无法逃脱，埃及人将攻击推延到了次日（第23,24节；《证》第四册第24页；《祖知》第287页）。
    云柱。英文KJV版的译者添加了希伯来原文中所没有的“对于他们”和“对于这些”（译者注：此译本将“一边黑暗，一边发光”读作：“云对于他们是黑暗，对于这些却在夜间发光”），上下文证明这种添加的做法显然是合理的（另见《祖知》第287页）。夜幕急速降临，加深了云柱所提供之无法穿透的黑暗之墙。与此同时，面向以色列人的一边，云柱却显出光明火把的样子，照亮了全营使为行进而做的准备变得象在白天一样轻松。这样，羊群便可以被聚集在一起，驮重物的牲口也可以被牵来装货，各支派和家族都可以按照行军的队列排列整齐（见《祖知》第281页）。他们唯一等候的就是出发的信号。
出14:21 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。
    大东风。被译为“东风”一词的原文可以用来指任何大方向来自东方的风，包括从东南到东北之间的任何方向，因为希伯来人用特殊的术语来指四方。即使到现在，苏伊士湾的退潮仍会被强烈的东北风加强。在苏伊士运河建成之前，有报道说位于苏伊士城以北的部分海湾有时会在退潮时被强烈的东北风吹得完全变为旱地。结果，一个人可以骑马穿越海湾或在其中徒步涉水。但被东风加强的退潮并不能解释这里所描写的海成干地的现象，因为在这种情况下海水会被吹向南边，而不会象圣经中所指明的向两个不同的方向分开。海水这样的分离只有借着神迹才能实现（见《祖知》第287页）。以色列人过红海的具体地点不详。
出14:22 以色列人下海中走干地，水在他们的左右作了墙垣。
    水……作了墙垣。我们不知道“干地”两边海水的深度。因此我们不晓得海水的形态是否确实是垂直的“墙垣”，还是说“墙垣”一词被比喻性地用来指以色列人“左右”都有保护的事实。圣经的话语可以被任何一中方式解释（见第21节；《祖知》第287页），但可能更倾向于前一种解释（《证》第四册第24,25页）。
出14:23 埃及人追赶他们，法老一切的马匹、车辆，和马兵都跟着下到海中。
    埃及人追赶。当最后一个以色列人离开红海西岸时，云柱也跟着过海并允许埃及人看见希伯来人已经逃脱了。埃及人立刻向海边挺进，他们既发现通道还是干的，便匆忙进去并且急速追赶。只有当埃及全军都在海里时，云柱才对他们来说成为火柱并向他们显明他们危险的处境（《证》第一册第265页；《证》第四册第25页）。
出14:24 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；
    到了晨更的时候。希伯来人的“晨更”从凌晨三时起一直到日出之时，日出在一年的这个时期将在凌晨5:45发生。
    耶和华……观看。诗77:17-19节对这一情节给予了生动的描述。一场倾盆大雨伴随着闪电和雷轰。在红海河床上追赶的埃及人现在可以看见两边堆积起来的海水，他们一定非常的恐惧（另见约瑟夫，《上古史》ii.16.3）。
出14:25 又使他们的车轮脱落，难以行走，以致埃及人说：“我们从以色列人面前逃跑吧！因耶和华为他们攻击我们了。”
    使他们的车轮脱落。这里被译为“脱落”一词的原文也可以被译为“丧失”，可能是指轮子陷在沙子里一直陷到车轴，只有花费好大的力气才能被再次取出，但没走多远就又一次陷在泥里。英文RSV版按照希腊文七十士译本和其他译本的译法，说上帝“阻塞他们的车轮”。埃及还能驾御他们的战车，但“驾御起来非常吃力”。这暗示着车轮虽然没有丢失，但他们却不能正常的运转（见《证》第四册第25页）。
    耶和华……攻击。神奇的黑暗首先把他们与以色列人隔离开（第20节），过红海之通道的神秘敞开，猛烈的暴风雨，以及最后的艰难行进，最终使迟钝的埃及人意识到，希伯来人的上帝一直在帮助祂的百姓并且有效地阻碍着他们自身的前进。既信服了继续坚持一个注定失败的任务将是毫无用处的，他们便开始撤退。
出14:27 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
    海水仍旧复原。当摩西再次向海伸杖时，东风便止息了，海水也复原了（见第21节）。海水的复原似乎和通道的敞开一样都是风吹的结果（见出15:10）。大西风取代了第21节的东风开始刮了起来，这可能加速了这一过程。当埃及人逃跑时，他们遇到了从两边涌来的巨浪。
出14:28 水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
    法老的全军。就是所有为追赶希伯来人而出发过海的人。注释家曾推断认为法老的部分军队可能留在了西岸没有被毁灭。“车辆、马兵、全军”的说法并不支持许多注释家所认为的只有战车兵进入海中而步兵留在后边的观点。怀爱伦似乎暗示说埃及人被全军覆没（《祖知》第287页；《证》第一册第265页）。
出14:30 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
    以色列人看见埃及人。约瑟夫（《上古史》ii.16.6）说以色列人过红海之后一阵西风开始刮来（见对第27节的注释）。这样的风再加上水流的协助将使被淹死的埃及人漂到东岸。根据约瑟夫的说法，摩西借此便为以色列人获得了武器和军装。


 出14:2 “你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。
    转回，安营。迄今为止，以色列人行进的大方向是东南方向。朝此方向再行走一天的路程就将使他们远远地跨过埃及的东部边境。但上帝却下达了一个改变方向的命令，这个命令对于他们来说一定是非常奇怪和无法解释的。他们要向西南方向行进，这将很快使红海位于他们和他们的目的地之间。尽管圣经在这里对下一个营地的地理位置进行了相当详细的描述，但所提到的地名没有一处被认定出来。比哈希录显然是一个埃及名称，但其含义和地理位置仍无法被确定。
    密夺和海中间。密夺的意思就是“堡垒”或“要塞”。这无疑地是指埃及东部边境上的许多地方（见民33:7；耶44:1；46:14；结29:10；30:6）。这些“密夺”很可能并不是不同的城市，而是构成边防体系的要塞（见对出13:20节的注释）。
    对着巴力洗分。尽管巴力洗分的名称也被用来指一个迦南神，但此地点却不为人知。其字面意思就是“北方的主”或“巴力”，这是一个在埃及纪念碑上和北迦南铭文中都被提到过的神。一个腓尼基的文献称他为埃及三角洲大斐奈城（圣经中的答比匿，现代的德芬内废丘，Tel Defenneh）的主要神明。这里所提到的这个地方可能从这个迦南神而获得其名称，此神的神龛或圣所，就是东部旷野人民来敬拜的地方，就在此城中。
    如此准确的地理描述是《摩西五经》所特有的，这首先暗示着比哈希录本身不是一个非常有名的地方，其次说明，《出埃及记》的作者非常熟悉该国的地理。任何后来的写作者都不敢给予这样地方性的细节描述。


 出15:20 亚伦的姐姐，女先知米利暗，手里拿着鼓；众妇女也跟她出去拿鼓跳舞。
    女先知米利暗。米利暗是第一位在圣经中被赋予这一殊荣的女性。其他的女先知在整个上帝子民的历史中不时地涌现出来（见士4:4；王下22:14；赛8:3；路2:36）。米利暗在这里被称为女先知主要不是因为她所唱的歌词是被灵感默示的，而是为了赞誉她在出埃及的过程中所扮演的角色，仅次于摩西和亚伦所扮演的角色（见《祖知》第382页）。她特别声称拥有预言的恩赐（民12:2），因为上帝曾借着她说话。先知弥迦说耶和华借着摩西、亚伦、米利暗拯救以色列人出埃及（弥6:4）。她的任务可能是向百姓传达信息，借以在受压迫的黑暗岁月中保持他们对得蒙拯救的盼望。她可能曾教训、劝勉和谴责百姓。但在红海这里，她看起来象一位受灵感默示和有天赋的歌唱家和音乐家。她此时一定已经九十多岁了（见出2:4；7:7）。
    亚伦的姐姐。虽然米利暗当然也是摩西的姐姐，曾在其婴儿时期为保护他而立下汗马功劳，但她在这里却被称为亚伦的姐姐。这可能标志着一种相对于摩西所持有之地位相对次要的地位，但却与同样从属于摩西的亚伦地位相当（见出4:16）。
    拿着鼓。米利暗和她的女性伴奏者所演奏的乐器是一种小手鼓或手鼓。专门研究古乐器史的现代学者偏向于后一种翻译。被译为“鼓”的相同词语toph，在现代希伯来语和阿拉伯语中被用来指手鼓。此乐器的古埃及图画显示它是用一个木箍和两张皮做成的，但没有铃铛器械或鼓锤。此乐器是由演奏者用手打击的。此乐器在圣经中通常是由女性来演奏的（士11:34；撒上18:6；诗68:25），正如在埃及的情形一样，但有时也由男性来演奏（撒上10:5）。此鼓经常用来伴唱和伴舞，可能是为了强调节拍，并且被视为一种令人高兴的乐器。在旧约圣经中，此乐器通常与欢庆和赞美有关。
    众妇女。男人和女人分成不同的乐队乃是埃及人的一种习俗，男女分组跳舞也是如此，他们随着音乐的伴奏而舞动。这种习俗似乎被希伯来人在他们寄居埃及的漫长岁月中所采纳。在以后的时代中，我们发现希伯来妇女在她们载歌载舞地迎接归回的军队时参与庆祝胜利的庆典（见士11:34；21:21；撒上18:6,7；29:5）。
    跳舞。舞蹈在宗教礼仪中的使用在东方人的思想和情感上一直可接受的，这与西方人所谓端庄的观点迥然不同。许多宗教舞蹈的实例可以在旧约圣经的记述中被找到。大卫在将约柜带到耶路撒冷时曾在约柜前跳舞（撒下6:16），耶弗他的女儿跳舞迎接她得胜的父亲（士11:34），示罗的女子以这种方式守节期（士21:21）。舞蹈也被诗篇的作者以赞成的语气被提到（诗149:3；150:4）。圣经时代的舞蹈乃是圣洁喜乐的外在表露，是在与颂赞诗歌或感恩祈祷相同的精神中进行的。这显然是一种敬拜之举，而且上帝接受这样的舞蹈（参约6:37）。现代的交谊舞与圣经时代的宗教舞蹈没有任何相似之处，因为在这种宗教舞蹈当中没有任何男女的混合，而且跳舞者的目的就是为了表达对上帝的热爱、忠诚和感恩。古代的舞蹈乃是敬拜仪式的一个组成部分。


 出15:23 到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。
    玛拉。苏伊士以南的第一个绿洲是哈哇喇泉（`Ain Hawârah）。此泉位于通往西乃铜矿的古道上，离海湾只有几公里远，离苏伊士城镇约75公里远。泉水苦涩。如果将其认定为圣经中之玛拉的认定是正确的话，那么其泉水被摩西变甜并不是永久性的。虽然大多数注释家接受了这种认定，但值得注意的是附近地区有许多苦泉，其中一个甚至比哈哇喇泉还苦。
出15:24 百姓就向摩西发怨言，说：“我们喝什么呢？”
    百姓就……发怨言。他们从前曾在红海西岸发过一次怨言（出14:11,12），而且他们在飘泊的日子结束之前还要发很多次怨言（见出16:2；民14:2；16:41等）。“发怨言”将被证明是他们在有规律地遭遇困难时发泄心灵怨恨的常见方式。由于摩西对他们离开埃及负有责任，而且他又是他们的领袖，所以他们所发的怨言首先是指向他的。那些为国家做出最大贡献的人往往在他们的一生当中得到最少的赏识，丰碑通常是在他们死后才为纪念他们而被竖立的。
    我们喝什么呢？尽管人在非常干渴的时候通常会吞咽不可口的水，但这却是有限度的。就连牲畜都拒绝饮用阿拉伯沙漠中某些苦水井的水。
出15:25 摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们；
    耶和华指示他一棵树。这种树的名称没有被说明。属于世界不同地区的许多树木或植物据说都具有使苦水变甜的功效，但人们在西乃半岛没有找到任何一种这样的植物。事实上，邻近地区的贝都因人将哈哇喇泉和附近其他类似的泉水视为不可口，他们不知道任何使此水能变得可喝的手段。因此我们对这节经文只有两种可能的解释。摩西或者被指示要拿一棵具有使苦水变甜之天然性质的树，而这种树现在已不再在本地区生长了，或者水的改变乃是上帝直接的作为而树只具有象征性的意义。
    典章。在治好泉水并使其百姓解除肉体之干渴后，上帝借着一个应许（见第26节）给他们定了一个与此神迹有关的典章。
    在那里试验他们。从他们离开埃及到他们进入迦南时为止，上帝曾在许多场合“试验”他们──首先在红海边，现在在玛拉，后来又在米利巴（出17:1-7）、西乃（出20:20）、他备拉（民11:1-3）、基博罗哈他瓦（民11:34）、加低斯（民13:26-33）和其他的地方。这些“试验”都是上帝为在相对容易的景况下训练他们所做之尝试的一部分，为要使他们能够面对在迦南所要遇到的经历。


 出15:27 他们到了以琳，在那里有十二股水泉，七十棵棕树；他们就在那里的水边安营。
    以琳。下一个安营的地方从古时起就被认定为哈哇喇泉以南约10公里远的加兰德河谷（Wadi Gharandel）。此地点拥有充足的相对良好的水源、茂盛的棕树、柽柳、洋槐树林和高草。这里至今仍是苏伊士和西乃之间的主要栖息地之一。考古学家弗林德斯·彼特利两次穿过此河谷时都发现了良好的水源，第一次是在1904年十二月，第二次是在次年的三月，尽管这里的冬季非常干旱而且已有好几个星期没有降雨了（《在西乃的研究》[1906年著]，第12页）。
    他们就在那里……安营。由于加兰德河谷与两个相对而言更为肥沃的河谷，即乌塞特河谷（Wadi Useyt）和他伊贝河谷（Wadi Tayibeh）相连，所以以色列人可能利用了这一时机来牧养他们的牛群，让它们休息几天然后再继续他们的行程。尽管民33:8节列举了玛拉这个地方，但这里并没有提到他们曾在那里安营（见第23-26节）。百姓可能只在玛拉做了必要的短暂停留。以前曾穿越过这些地区并且知道每个井和水流的摩西可能向以色列人保证说，他们在玛拉以外只有几公里远就会找到一个肥沃的河谷。


 出16:1 以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间、汛的旷野。
    起行。以色列人可能在以琳（可能在加兰德河谷）停留了多日，甚至可能是几周的时间，才开始继续行程。民33:10节给予了比《出埃及记》更为完整的行程记录，根据那里的记载，下一个栖息地乃是红海。这似乎是在宽广的马尔卡平原（el-Markha）上，位于红海岸边，在去马加拉河谷（Wadi Magâra）上之埃及铜矿的常规路线上。
    汛的旷野。学者对于汛的旷野的地理位置持有许多不同的观点。某些注释家建议认为此地区的命名是由于大群的多刺灌木丛，这些灌木丛的希伯来名称seneh，与汛相似。其他学者认为这个名称以及西乃本身都来源于月神的名字“辛”，此神在西乃半岛被人们所崇拜。汛的旷野曾被不同地认定为 (1) 沿海干旱荒凉的喀阿平原（el-Qâa），在现今的海港城市图尔（Tôr）以北；(2) 马加拉河谷的铜矿；(3) 德贝特兰勒平原（Debbet er-Ramleh），西乃半岛中心的慕萨山（Jebel Musa）以北；(4) 菲兰（Feiran）绿洲。最后提到的两个地点不如前两个可信，因为它们过于靠南了。
    第二个月。以色列人已经上路整一个月了（见出12:2,6,11,12；民33:3）。由于圣经中只提到七个营地（民33:5-11）和一段穿过旷野的三天旅程（出15:22），显然的，他们一定在不同的地点拖长了停留的时间或许多营地没有被提到，或两者都有。


 出16:23 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
    明天。摩西意识到上帝以这种方式赐予吗哪乃是要使安息日借此而被分别为圣（第4节）。百姓对安息日明显的无知，再加上摩西关于安息日的指示，以及有些人尽管被告知不会有吗哪降下却仍然试图在安息日寻找新鲜吗哪的事实，说明大部分的以色列人已经在他们在埃及寄居的岁月中忘记了上帝的圣日。督工严酷的要求乃是他们疏忽对安息日之遵守的主要原因（《祖知》第258页）。
    要煮的就煮了。用现代英语说就是“要煮的就煮了”（英文RSV版）。食物的一切预备工作都要在安息日开始之前完成。后来，摩西指示百姓甚至不可在安息日生火（出35:3），而且至少有一次一个人因违反此规定而被用石头打死（民15:32-36）。所涉及的原则乃是任何可以在其他日子进行的劳作都不应在安息日进行。在炎热的沙漠气候中，在安息日吃热的食物对于健康并不是非常必要的。如果真有这种必要的话，上帝肯定会允许他们这样做的，这与安息日是为人益处而设立的原则（可2:27,28）以及“在安息日作善事是可以的”（太12:12）的原则是一致的。由于烤和煮可以被免除，而不至于损害健康，上帝禁止他们作这些事，为的是使百姓学会“分别圣的和俗的”（结22:26）。在我们的时代，凡在星期五能为安息日做的预备都应在这日完成（《证》第六册第355页），但同时安息日的膳食又应是健康而鲜美可口的（《证》第六册第359页）。


 出16:23 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
    明天。摩西意识到上帝以这种方式赐予吗哪乃是要使安息日借此而被分别为圣（第4节）。百姓对安息日明显的无知，再加上摩西关于安息日的指示，以及有些人尽管被告知不会有吗哪降下却仍然试图在安息日寻找新鲜吗哪的事实，说明大部分的以色列人已经在他们在埃及寄居的岁月中忘记了上帝的圣日。督工严酷的要求乃是他们疏忽对安息日之遵守的主要原因（《祖知》第258页）。
    要煮的就煮了。用现代英语说就是“要煮的就煮了”（英文RSV版）。食物的一切预备工作都要在安息日开始之前完成。后来，摩西指示百姓甚至不可在安息日生火（出35:3），而且至少有一次一个人因违反此规定而被用石头打死（民15:32-36）。所涉及的原则乃是任何可以在其他日子进行的劳作都不应在安息日进行。在炎热的沙漠气候中，在安息日吃热的食物对于健康并不是非常必要的。如果真有这种必要的话，上帝肯定会允许他们这样做的，这与安息日是为人益处而设立的原则（可2:27,28）以及“在安息日作善事是可以的”（太12:12）的原则是一致的。由于烤和煮可以被免除，而不至于损害健康，上帝禁止他们作这些事，为的是使百姓学会“分别圣的和俗的”（结22:26）。在我们的时代，凡在星期五能为安息日做的预备都应在这日完成（《证》第六册第355页），但同时安息日的膳食又应是健康而鲜美可口的（《证》第六册第359页）。

出35:3 当安息日，不可在你们一切的住处生火。”
    不可……生火。在古时候，生火需要相当的劳作。西乃地区相对温暖的气候使得人工取暖成为不必要的事情，生火的唯一目的就是为了做饭。在这种气候中，热的食物并非健康所必需的，因此不应在安息日被预备（见对出16:23节的注释）。这一命令甚至在寒冷天气中仍被迦来特派犹太人严格地遵守着，他们不许在安息日在家中点火或点灯。但许多犹太人认为此吩咐只是临时性的，甚至在巴勒斯坦也点火和灯。但今日严格的正统犹太人不在安息日做任何食物。


 出16:23 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
    明天。摩西意识到上帝以这种方式赐予吗哪乃是要使安息日借此而被分别为圣（第4节）。百姓对安息日明显的无知，再加上摩西关于安息日的指示，以及有些人尽管被告知不会有吗哪降下却仍然试图在安息日寻找新鲜吗哪的事实，说明大部分的以色列人已经在他们在埃及寄居的岁月中忘记了上帝的圣日。督工严酷的要求乃是他们疏忽对安息日之遵守的主要原因（《祖知》第258页）。
    要煮的就煮了。用现代英语说就是“要煮的就煮了”（英文RSV版）。食物的一切预备工作都要在安息日开始之前完成。后来，摩西指示百姓甚至不可在安息日生火（出35:3），而且至少有一次一个人因违反此规定而被用石头打死（民15:32-36）。所涉及的原则乃是任何可以在其他日子进行的劳作都不应在安息日进行。在炎热的沙漠气候中，在安息日吃热的食物对于健康并不是非常必要的。如果真有这种必要的话，上帝肯定会允许他们这样做的，这与安息日是为人益处而设立的原则（可2:27,28）以及“在安息日作善事是可以的”（太12:12）的原则是一致的。由于烤和煮可以被免除，而不至于损害健康，上帝禁止他们作这些事，为的是使百姓学会“分别圣的和俗的”（结22:26）。在我们的时代，凡在星期五能为安息日做的预备都应在这日完成（《证》第六册第355页），但同时安息日的膳食又应是健康而鲜美可口的（《证》第六册第359页）。
出16:24 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
    他们就……留到早晨。大多数的百姓顺从了，并且当那为安息日存留的吗哪既没有“生虫”又没有“变臭”时，他们体验到了一个新的神迹。这种周而复始的过程持续了四十年之久，教导百姓要将星期五当作一个为安息日做准备的日子，要将安息日本身当作一个真正安息的日子。
出16:25 摩西说：“你们今天吃这个吧！因为今天是向耶和华守的安息日；你们在田野必找不着了。
    今天是……安息日。或者译为“今天是耶和华的安息日”。尽管希伯来原文中在“安息日”一词前面没有英语中的定冠词“the”（译者注：表示特指的），但语法结构却允许这样的译法。同样以不定冠词“a”（译者注：表示不特定的）来表示安息日的希伯来词形式也在第四诫中出现，而英文KJV版恰当地将其译为“the”安息日（出20:10）。但在这两种情况下，严格的译法都应译为“a”安息日。与此同时，“the”安息日的译法是完全可允许的。
    在这节经文或其上下文中没有任何证据说明，安息日现在是第一次向以色列人颁布的，正如有些人所推测的。事实上，这暗示着他们已经知道安息日，但已变得疏忽了对安息日的遵守（出16:4）。因此安息日的命令被更新了，将此日作为一个圣日的遵守被加强了（见对第27,28节的注释）。
    希伯来词shabbath，“安息”，在这里被正确地译为“a”安息日，而在第23和26节中和出20:10节中则被译为“the”安息日。而第29节和出20:8节中的希伯来原文读作hashshabbath，此词应被正确地译为“the”安息日。“a”安息日（“a”安息）的说法描述了第七天如何与之前的六天在劳作方面被区分出来。“the”安息日（“the”安息）描述了第七天安息的独特性质；换句话说就是，“a”安息记念了上帝在创造周第七天的“the”安息，从而是一个安息的“圣”日。
出16:26 六天可以收取，第七天乃是安息日，那一天必没有了。”
    六天。这些话语与十诫中第四诫的那些话语类似。这里不仅提到了安息日是一个神圣的安息之日，而且提到了此前工作的日子。在上帝为人所设计的计划当中，这六个工作日的重要性不亚于安息日的重要性。它们是为了人自己的用途而被赋予他的。但一周的第七天却是圣的（第23节）。这日应按照上帝所给予的规定而度过，正如第四诫中所说明的那样。
    安息日。希伯来原文在这里使用了定冠词（见对第25, 28节的注释）。“The”安息日是一个在创造周结束时所设立的神圣制度。就是在那时，它也是“the”安息日（出20:11）。

出20:10 但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做；
    第七日。任何不必然的世俗劳作都不应在这日完成。此日应被用在宗教默想、敬拜和为上帝服务上。此日也为我们提供了一个使身体得到休息的机会。安息日的这一内容对处于有罪状态中必须汗流满面才得糊口的人类显得格外重要（创3:17-19）。
    耶和华……的安息日。直译为“耶和华的安息日”。在希伯来原文中，“安息日”一词没有特定冠词，但这并不会削弱安息日诫命的确定性。守星期日与守安息日的信徒之间争论的焦点不是关于基督徒是否应在一周的某一天安息或“不论何工都不可做”，而是应在一周的哪一天如此做，是第一天还是第七天。此诫命清楚地回答说：“那第七日”（译者注：原文有特定冠词）。此命令将一周分成两部分：(1) “六日要……作你一切的工”，(2) “第七日……不论何工都不可做”。为什么在“那第七日”要这样禁止做工呢？因为这是一个“耶和华的安息日”。英文中的sabbath（安息日）来自于希伯来语的shabbath，意思就是“安息”。因此，此命令之所以禁止在“那第七日”做工是因为这是一个耶和华的安息之日。这将我们领回到安息日的起源，就是当上帝“在第七日安息”（创2:2）的时候。因此，问题显然不是特定与不特定冠词之间对立，而是“做工”与“安息”之间的对立。此诫命说：“六日”乃是“做工”之日，而“那第七日”乃是一个安息之日。“第七日”是上帝独特的安息之日可以在此诫命的开场白中清楚地看出来，就是“当记念那安息[之]日，守为圣日”。
    天使向牧人宣告说：“为你们生了[一位]（译者注释：原文没有特定冠词）救主”（路2:11）。我们不会因此得出结论说基督只是许多的救主之一。当我们将强语气放在“救主”一词上时，我们就会领悟天使之话语的含义。基督不是作为一个军事征服者或属世的君王，而是作为一个救主而降临的。许多其他的章节涉及了其救恩的独特性，并且说我们不能靠任何其他的人得救。第四条诫命中的特定与非特定冠词的问题也是如此。
    不论何工都不可作。这并不禁止仁慈之举或在其他日子所不能做的保护生命和健康所必需的工作。“在安息日作善事”总“是可以的”（太12:1-14；可2:23-28）。这里所说的安息不应被单单视为对普通劳作的止息，尽管这当然也是被包括在内的。这必须是一种圣安息，在其中存在着与上帝的交流。
    牲畜。上帝对不会说话之牲畜的关心不断地被旧约圣经的作者所强调（出23:5,12；申25:4）。祂在方舟中记念了它们（创8:1）。它们被包括在祂在大洪水后立定的约中（创9:9-11）。祂称牲畜是祂自己的（诗50:10）。“许多牲畜”的存在提供了尼尼微为什么被幸免于难的一个理由（拿4:11）。
    寄居的客旅。就是自愿加入以色列人当中的外国人。“许多闲杂人”和以色列人一起离开了埃及（出12:38）并陪同他们在旷野飘流。只要他们继续和以色列人在一起生活，他们就应当遵守上帝为祂自己的百姓所设立的要求。从某种意义上说，这限制了他们的自由，但如果他们不愿意遵守的话，他们可以自由地离去。就象获得补偿一样，他们享有上帝赐予以色列人的一部分福气（民10:29；亚8:22,23）。


 出16:33 摩西对亚伦说：“你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。”
    你拿一个罐子。这个命令是在支搭了帐幕之后颁布的（第34节），但为了将有关吗哪的一切事情都在一处说明而在这里被提到。被译为“罐子”一词的原文来自一个埃及词，意思就是一种相当大的广口瓶。但在这里，此词似乎被用来指一种金属器皿，是用与约柜相称的金子制成的（见来9:4）。

出16:35 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
    四十年。这句话既可能是在他临死前不久所写的或者是由一位受默示的文士，可能就是约书亚，所写的。赞同摩西为本书作者的话语是“直到进了有人居住之地”，后加的话语是“直到他们进了迦南地的境界”。（译者注：这是对原文及英文KJV版的直译，与中文不同）。这并不必要指过约但河，而是指进了约但河以东的地区。作者象摩西在其晚年所可能写的方式写了这句话。后来的作者将会写得更为具体，可能会象约书亚在他的书中所做的（书5:10-12）注明吗哪止息的准确时间。


 出17:1 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
    在利非订安营。在开始降吗哪的汛的旷野和利非订之间有两个营地，脱加和亚录（民33:12,13）。我们不知道这些营地以及利非订的地理位置。大多数的圣经学者一直在引向传统上所认为之西乃山的菲兰河谷（Wadi Feiran）中寻找利非订。其他学者将此地认定为雷法伊德河谷（Wadi Refâyid），这主要是因为其名称与利非订的相似性。雷法伊德河谷离西乃山只有几小时的行程。这一事实支持将其认定为利非订的观点，因为在许多经文中何烈山几乎被当作西乃山的同义词来使用的（见出17:6；33:6；诗106:19等）。
    没有水喝。在春末行进的百姓指望能在河谷中找到水喝。这可能就是百姓没有携带足量饮水的原因。利非订河谷干涸的河床被证明是他们从未感到过之恐慌的原因。

出17:8 那时，亚玛力人来在利非订，和以色列人争战。
    那时亚玛力人来。亚玛力人乃是以扫的孙子亚玛力的后代（创36:12）。早期就自行与他们的兄弟相分离，他们似乎成了西乃半岛北部的首要部族。他们虽然是一个与以色列人有血缘关系的民族，但他们却对希伯来人占用他们的草场持有怀疑的态度，并且一心想要彻底地消灭他们（《祖知》第300页）。从在利非订的这一首次的交锋开始，两个民族之间便逐渐产生了一种漫长而严重的不和。一年以后，以色列人在加低斯巴尼亚被与迦南人联合的亚玛力人打败了（民14:45）。在士师时期中，亚玛力人试图征服以色列人，但被基甸的一队人所打败（士6:33）。扫罗和大卫也再三地打败他们（撒上14:48；15:7；27:8；30:17,18；撒下8:12），并且西缅人在希西家作王的时代最终消灭了该民族最后的残余（代上4:41-43）。
    和以色列人争战。这场战役以对希伯来人长队尽后边的那些“软弱的”人趁他们“疲乏困倦”时进行的奸诈攻击开始（申25:18）。这种不光彩的攻击被上帝视为一种对其个人的侮辱，尽管最终的报应被长期拖延，但上帝却从未忘记此事，因为上帝在适当的时候差遣了扫罗去消灭他们（撒上15:2,3）。上帝之所以允许亚玛力人在利非订攻击以色列人乃是因为他们所发的怨言（《祖知》第298页）。

出19:2 他们离了利非订，来到西乃的旷野，就在那里的山下安营。
    在那里的山下安营。希伯来人从利非订向东南方向往西乃山迁移。大多数的百姓很有可能在前面提到的平原上支搭他们的帐棚，但有些人可能在东北和西面邻近的山谷中安营，从那里也能看到西乃山。


 出17:2 所以与摩西争闹，说：“给我们水喝吧！”摩西对他们说：“你们为什么与我争闹？为什么试探耶和华呢？”
    给我们水喝吧。百姓曾多次发怨言；他们现在又开始怨恨地抱怨起来。由于摩西已经给他们肉和粮食吃，百姓可能会自然地指望他也能为他们提供水喝。但他们的抱怨却反映了怀疑而不是信心。
    试探耶和华。以色列人借着考验祂的忍耐而“试探”上帝，借着不断地缺乏信心和感恩而招惹祂的圣怒。他们在旷野飘流的整个历史乃是一个激怒上帝的历史。上帝对这样一个“试探悖逆至高的上帝”（诗78:56）的民族的恒久忍耐乃是令人惊异的。他们重复不断地“惹耶和华发怒”（诗106:29），“在自己帐棚内发怨言”（诗106:25），“在红海行了悖逆”（诗106:7），“在荒地试探上帝”（诗106:14）。
出17:3 百姓在那里甚渴，要喝水，就向摩西发怨言，说：“你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？”
    使我们……都渴死。摩西的话似乎在短时间内使百姓得以平息，但当他们的干渴变得难以忍受时，他们便怒气冲冲地回到摩西那里。再次指控他阴谋害死他们（见出14:11），他们表现出了一种信心的严重缺乏。
出17:4 摩西就呼求耶和华说：“我向这百姓怎样行呢？他们几乎要拿石头打死我。”
    我……怎样行呢？摩西总是将他的困难带到耶和华的面前（见出15:25；32:30；33:8；民11:2,11；12:13；14:13-19等）。对于他自己而言，摩西已经学会了绝对地相信那召他作祂百姓之领袖的主，每当他达到人类智慧的极限时，他都找到了一位随时的帮助者。
    几乎要拿石头打死我。当时的情况一定非常严重，因为就连摩西的性命都处在危险之中。拿石头打死人的做法在出8:26节中被首次提到。由于人们没有在埃及发现拿石头打死人的迹象，所以这种死刑的形式就以色列人而言似乎发源于此，而且当地石头之多也无疑地暗示了这一点。拿石头打死人的做法后来在波斯战争时期在希腊人当中被实行（希罗多德，ix.5），这种做法也被其他一些民族所使用。这是既不流血又能杀死罪犯的最容易的方式之一，似乎特别适用于当公众被召集来报复某些象亵渎（利24:16）或拜偶像（申13:10；17:5-7）之罪的场合。但在利非订，这里却是一种叛变的情景，一场想要摆脱一个可恨领袖的自发起义，他们认为他应对他们难以忍受的痛苦负责。干渴当然可以证明是一种最恶劣的折磨。
出17:5 耶和华对摩西说：“你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
    从百姓面前走过去。摩西要带着一些长老作为证人，离开在利非订的百姓到百姓安营之地前面的山上去。这一神迹的实施只有长老们才会见证到，而在第二个类似的经历中水是在所有百姓面前流出来的（民20:8-11）。
出17:6 我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。”摩西就在以色列的长老眼前这样行了。
    我必……站在你面前。耶和华应许亲自来帮助摩西。正是祂仁慈的临格使得水从磐石中涌流出来，尽管直到摩西用他的杖击打磐石之后这才发生，为的就是要使百姓能够承认他是上帝的代表。


 出17:8 那时，亚玛力人来在利非订，和以色列人争战。
    那时亚玛力人来。亚玛力人乃是以扫的孙子亚玛力的后代（创36:12）。早期就自行与他们的兄弟相分离，他们似乎成了西乃半岛北部的首要部族。他们虽然是一个与以色列人有血缘关系的民族，但他们却对希伯来人占用他们的草场持有怀疑的态度，并且一心想要彻底地消灭他们（《祖知》第300页）。从在利非订的这一首次的交锋开始，两个民族之间便逐渐产生了一种漫长而严重的不和。一年以后，以色列人在加低斯巴尼亚被与迦南人联合的亚玛力人打败了（民14:45）。在士师时期中，亚玛力人试图征服以色列人，但被基甸的一队人所打败（士6:33）。扫罗和大卫也再三地打败他们（撒上14:48；15:7；27:8；30:17,18；撒下8:12），并且西缅人在希西家作王的时代最终消灭了该民族最后的残余（代上4:41-43）。
    和以色列人争战。这场战役以对希伯来人长队尽后边的那些“软弱的”人趁他们“疲乏困倦”时进行的奸诈攻击开始（申25:18）。这种不光彩的攻击被上帝视为一种对其个人的侮辱，尽管最终的报应被长期拖延，但上帝却从未忘记此事，因为上帝在适当的时候差遣了扫罗去消灭他们（撒上15:2,3）。上帝之所以允许亚玛力人在利非订攻击以色列人乃是因为他们所发的怨言（《祖知》第298页）。
出17:9 摩西对约书亚说：“你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着上帝的杖，站在山顶上。”
    约书亚。摩西的继承者和以色列人后来的领袖首次在这里的记述中出现。约书亚这个名字的意思就是“耶和华是救恩”或“耶和华帮助”。约书亚是以法莲支派的一个王子，他是在与亚玛力人的争战之前或之后不久开始作为摩西个人的帮手的（见民13:8；出24:13）。当他被摩西所拣选时，他的名字仍是何西阿或何细亚，意思就是“救恩”。他那意义更丰富的名字，耶何书亚或约书亚（“耶和华是救恩”或“耶和华帮助”）是由摩西在以后的场合中赋予他的（民13:8,16）。耶稣的名字乃是等同于希伯来文中之约书亚的希腊文名称（见来4:8）。
    为我们选出人来。摩西很可能是在晚上才听说其队伍的尽后边受到了攻击，因此他不太可能挽回所受到的损失，而只有等到第二天再说了（出17:9）。但为第二早晨迎击敌人的安排已经做好了。这种预备包括选择适合应战的男丁，可能也包括与队伍的领袖们进行召开战略会议以及有关明日作战的最后指示。
    我手里拿着上帝的杖。摩西在派遣他的男丁出征并且做好战胜这狡猾仇敌的一切力所能及之安排的同时，他也显示出了他对上帝的信靠而不是对人力的依靠（参耶17:5）。他虽然知道胜利来自于耶和华，但这种信心并没有阻止他尽一切努力去保护妇女儿童和老弱病残。上帝的能力总是这样与人的努力结合在一起的。
出17:10 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦，与户珥都上了山顶。
    户珥。户珥也持有一个重要的地位（出24:14），他是犹大借希斯仑的儿子迦勒所生的后裔（代上2:18-20）。他的孙子比撒列乃是帐幕的建筑师（出31:2）。根据一个犹太人的遗传，他是米利暗的丈夫；而根据另一个遗传，他是她的儿子。
出17:11 摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜。
    以色列就得胜。双手的举起通常被古犹太学者、早期教父、宗教改革家和许多现代注释家们视为祈祷的标记或姿态。在整个圣经时代当中，举手祷告的习惯一直被敬虔而诚挚的敬拜者所遵守。有些注释家将举起双手的姿势视为一位司令官监督和指挥战斗的姿态，但这种观点必须被弃绝，因为摩西并没有行使总司令的职责。他已将指挥权授予了约书亚（第9节）。他自己投入了向上帝祈求帮助和胜利的诚挚祷告当中（《祖知》第299页）。有人曾提问说摩西为什么不在他的手疲惫的时候依然继续祷告呢。只有那些曾试图连续长时间地祷告的人才会知道这一过程是何等的艰难。可能当摩西因疲劳而垂下他的手时，他也歇下了祈祷所必需的精力集中。为了使以色列感受到代求的重要性，上帝允许了成功与失败相应的交替。同时，上帝希望祂的百姓懂得他们的成功乃在于他们与祂所拣选之领袖的合作。
出17:12 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
    亚伦与户珥。团队协作获得了胜利。当以色列人在约书亚的指挥下为他们在山谷里的生存而奋战的同时，摩西的两个同伴支持了他。这种支持不仅是肉体上的而也可能是精神上的。他们和他一起继续代求，直到以色列人在天快黑的时候获得了最终的胜利为止。
    在这一经历中蕴藏着对每个基督徒和对作为一个整体的教会一个非常深刻的属灵教训。我们从中学到祈祷和恳求是战胜我们的仇敌所必不可少的。只要我们的手被伸开，我们的灵魂在祷告中努力，我们属灵的敌手就将被击退。当祈祷被忘记，握住上帝的手被松开的时候，属灵的对手就将占上风，结果个人与上天一切的联络都可能最终被切断。另一方面，上帝向教会保证说，只要其领袖是惯于祈祷的人，只要其成员与那些领袖合作，用他们的祈祷和可作模范的生活来支持他们，那么教会就必能得胜那恶者一切的能力。


 出19:1 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。
    满了三个月。就是西弯月，相当与我们的五月末或六月初。第1、2节讲述的是以色列人去西乃山最后阶段的行程。在西乃山发生了犹太人历史中伟大的事件之一，就是以色列人作为一个神权统治下的一个教会和国家的形成（《祖知》第303页）。这种政体一直持续到犹太人以“除了该撒，我们没有王”的话语（约19:15）而从中退出时为止（《历》第738页）。在西乃的组建过程包括十诫的宣布、盟约的认可、帐幕的建造、仪文和民事律法的颁布、以及各种民事和军事程序的完善。耶和华与亚伯拉罕的后裔之间一种独特的关系开始生效，这是一种任何其他国家永远不能进入的关系。其目的乃是为基督作为人类救主的到来而预备道路。
    那一天。直译为“这一天”，可能就是西弯月的第一天，也有可能是十五日。犹太教遗传将这一事件定于犹太历的三月初一。如果是这样的话，那么从兰塞到西乃的路程大约花费了四十五天的时间。
    西乃的旷野。这通常被认为是拉哈平原（er-Raha），一个几乎平坦、散布着矮树丛的平原或旷野，该平原大约有3公里长不到1公里宽（见对出3:1节的注释）。这是一个特别适合希伯来人聚集领受上帝即将宣布之律法的地方。此平原四面环山形成了一个天然的露天剧场。在其东南端耸立着一座几乎拔地而起的花岗岩绝壁，提供了一个高大的讲台或祭坛，使得耶和华的声音可以从这里而被人们听见。在这绝壁的脚下有一系列可以有助于确定“界限”的小土墩（第12节）用以防止百姓摸这山。
    律法就是在这样一种庄严、感人的环境中被赐予以色列人的。人们曾清楚地观察到世界上没有一个地方能以一种更令人惊异的方式将居高临下的高山与平原结合在一起，以至于《出埃及记》当中所描写的一切景观和声响在平原的各个地方都能使聚集的人群所感受到。这是一个孤寂的地方，是一个可以使百姓与上帝完全单独地在一起，远离一切可能吸引他们思想和注意力偏离上帝之事的地方。以色列人在西乃停留了十一个多月的时间。在这里，除了领受律法和承认盟约以外，他们将有时间来建造圣所和进一步发展他们的组织。这将为他们提供一个安静沉思他们对耶和华之责任的机会。
    上帝的百姓需要这样歇息的时期，正如基督向门徒所建议的（见可6:31）。我们有保罗的榜样，他曾独自“往亚拉伯去”，可能就是到这个地方（见加1:17）。我们每个人都需要有我们的西乃，在安静和孤寂之中，上帝能为我们成就祂为以色列人所成就的事情，显示祂的旨意、指教我们明白其旨意、以祂的尊荣重新感化我们。西乃是一个如此庄严的地方，以至于人们的思想将无法抗拒地被提拔而与那无限的主相交通。周遍环境的肃穆与壮丽乃是对律法之神圣性的一种适宜的衬托。作为一个荒凉的不毛之地，西乃也是一个尖刻的提醒，说明我们自己本不能产生任何属灵的果子来荣耀上帝，也不能靠自己做成我们得救的工夫。基督自己岂没有说过：“离了我，你们就不能作什么”（约15:5）吗？


 出19:5 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。
    你们若实在听从。与其命令希伯来人遵守祂的盟约，因为这是祂至高的权利，上帝亲切地邀请祂的百姓去做那对他们自己有好处的事情。我们能与上帝同行的唯一道路就是顺从的道路。除了顺从以外，没有任何条件能使上帝同意做他们的上帝或让他们做祂的选民。那为众人带来救恩的耶稣基督之福音的恩惠（多2:11），并不使他们脱离顺服上帝律法的义务（罗3:31）。对救主基督的信心是与基督在人心中居住的大能密不可分地联系在一起的，这种能力能使人遵守十诫（罗8:1-4）。耶稣和使徒们特别着重地确认了顺从上帝律法的原则（太5:17,18；19:16,17；林前7:19；雅1:25；2:10-12；约壹2:3,4）。
    我的约。上帝与以色列人在西乃所立的约通常被称为“旧约”（来8:13）。由于百姓未能完全地领悟上帝的意图并进入盟约的真灵意，所以它与新约或福音之约形成了以下的对比：(1) 它较为初级（加4:1-5）。(2) 它与外在礼仪的联系较为密切（来9:1）。(3) 其基调主要是惩罚与奖赏，因为作为“孩童”，这些是以色列人唯一所能明白的鼓励（加4:3；《祖知》第371页）。(4) 其福气大都是现世的。(5) 它信任人的成就和好行为而不是上帝的恩典和一位救我们脱离罪恶的救主（见对出19:8节的注释）。新约显著的福气就是借着在基督里的信心，能力被授予信徒来成就“律法的义”（罗8:1-4；参徒13:37-39）。
    上帝允许以色列人试图遵守律法，以便使他们可以意识到他们不能做他们误认为能做的事。他们将因此而将从对自我的信靠被引向对上帝的信靠，从对自我努力的信任被引向对上帝之成就的相信。这样，律法将成为引领他们归向基督作为他们脱离罪恶之唯一救主的工具（加3:23-26）。这便为新约关系的建立、上帝恩典的福音、在基督里和借着基督对律法的遵守预备了道路（耶31:31-34；罗3:21-31；8:1-4；来8:7-11）。正如保罗所声明的，这种新约的关系并不“因信废了律法”（罗3:31）。律法仍是义务的标准，圣洁习惯的准则。新约将律法立为义的永恒准则，没有律法就不可能有圣洁的行为。
    属我的子民。实际上应是“我自己的财产”（英文RSV版；另见诗135:4；赛43:1-4）。在上帝的眼中，没有任何其他的民族与以色列平等。上帝的每个儿女，每个献身的基督徒，都是我们主之冠冕上的一个珠宝，并且被祂视为如此（玛3:17；见对彼前2:9节的注释）。


 出19:5 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。
    你们若实在听从。与其命令希伯来人遵守祂的盟约，因为这是祂至高的权利，上帝亲切地邀请祂的百姓去做那对他们自己有好处的事情。我们能与上帝同行的唯一道路就是顺从的道路。除了顺从以外，没有任何条件能使上帝同意做他们的上帝或让他们做祂的选民。那为众人带来救恩的耶稣基督之福音的恩惠（多2:11），并不使他们脱离顺服上帝律法的义务（罗3:31）。对救主基督的信心是与基督在人心中居住的大能密不可分地联系在一起的，这种能力能使人遵守十诫（罗8:1-4）。耶稣和使徒们特别着重地确认了顺从上帝律法的原则（太5:17,18；19:16,17；林前7:19；雅1:25；2:10-12；约壹2:3,4）。
    我的约。上帝与以色列人在西乃所立的约通常被称为“旧约”（来8:13）。由于百姓未能完全地领悟上帝的意图并进入盟约的真灵意，所以它与新约或福音之约形成了以下的对比：(1) 它较为初级（加4:1-5）。(2) 它与外在礼仪的联系较为密切（来9:1）。(3) 其基调主要是惩罚与奖赏，因为作为“孩童”，这些是以色列人唯一所能明白的鼓励（加4:3；《祖知》第371页）。(4) 其福气大都是现世的。(5) 它信任人的成就和好行为而不是上帝的恩典和一位救我们脱离罪恶的救主（见对出19:8节的注释）。新约显著的福气就是借着在基督里的信心，能力被授予信徒来成就“律法的义”（罗8:1-4；参徒13:37-39）。
    上帝允许以色列人试图遵守律法，以便使他们可以意识到他们不能做他们误认为能做的事。他们将因此而将从对自我的信靠被引向对上帝的信靠，从对自我努力的信任被引向对上帝之成就的相信。这样，律法将成为引领他们归向基督作为他们脱离罪恶之唯一救主的工具（加3:23-26）。这便为新约关系的建立、上帝恩典的福音、在基督里和借着基督对律法的遵守预备了道路（耶31:31-34；罗3:21-31；8:1-4；来8:7-11）。正如保罗所声明的，这种新约的关系并不“因信废了律法”（罗3:31）。律法仍是义务的标准，圣洁习惯的准则。新约将律法立为义的永恒准则，没有律法就不可能有圣洁的行为。
    属我的子民。实际上应是“我自己的财产”（英文RSV版；另见诗135:4；赛43:1-4）。在上帝的眼中，没有任何其他的民族与以色列平等。上帝的每个儿女，每个献身的基督徒，都是我们主之冠冕上的一个珠宝，并且被祂视为如此（玛3:17；见对彼前2:9节的注释）。

出24:7 又将约书念给百姓听。他们说：“耶和华所吩咐的，我们都必遵行。”
    约书。在圣经的记述中，这是第一部被称为写成的“书”。“律法”的其他内容都是以此为依据的，摩西后来为了进一步阐明此约书而写下了《申命记》。在将此书念给百姓“听”之后，直译为“在百姓的耳中”，他们再次象在第3节中所说的那样给予了答复（第3节的原文是“……我们都必行”），并加上了一个重要的“遵”字（原文为“……我们都必行，而且听从”）。当时的奋兴场面无疑地使百姓真诚地同意遵守上帝的律法。他们的灵确实愿意，但他们的肉体却很软弱（见太26:41）。实际表现总是落在应许之后。百姓显然对他们自己的心并不大了解；他们还没有学会不信任自己。他们对于律法的属灵要求也所知甚少。
    人们必须记得律法本身并没有拯救的能力，但相反地只能定罪。它既不能使人称义也不能使人成圣。它使所有的人都成为罪人并将他们撇在刑罚之下（罗3:9,10）。它既不能抑制内在或外在的腐败，也不能阻止罪。它提供了写在石版上的诫命和写在书中的“典章”，但它却没有能力将它们写在肉体的心版上（罗8:1-4；林后3）。新约成就了这一切，因为律法被成全了，不是凭着我们自己微薄的人力，而是凭着对基督在内心居住之信心的能力（耶31:31-34；来8:6-12；10:14-16）。


 出19:8 百姓都同声回答说：“凡耶和华所说的，我们都要遵行。”摩西就将百姓的话回复耶和华。
    凡耶和华所说的。他们的心中既确信盟约的条款将是公正良善的，而且又渴望为自己和他们的后代获得耶和华曾经应许过的福气，于是众长老在得知盟约的具体规定之前便立即接受了盟约。百姓表达愿意进入这种上帝所提之盟约并在被召去做正式认可之前花时间认真思考此问题乃是可取的做法。如果他们愿意顺从上帝的话，盟约的细节将随之而来。然而，以色列人对上帝要求顺从之呼召的回应虽然确实表现出了一种高尚的心愿，但他们在进入盟约关系时却对自己所知甚微，而且也没有意识到他们对于遵守上帝规诫并借此履行和约义务的无能。和许许多多受蒙骗的人一样，他们认为他们必须去尝试才知道能不能做到。上帝允许这种尝试，为要使他们能够发现他们的无能，从而被引领来依靠上帝。保罗自己的经验就是中肯恰当的例子（见罗7）。
    “凡耶和华所说的，我们都要遵行”的自然呼喊无疑地是一种宗教热情的肤浅表现，一种对荣耀辉煌之真理的一时反应。他们缺少深刻、真实之转变的精神，就是去做上帝所要求之事的“心”（申5:29）。难怪百姓很快就叛教去敬拜金牛犊了（出32）。


 出2:10 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说：“因我把他从水里拉出来。”
    孩子渐长。约基别借着将其作为母亲的权利转让给法老的女儿而挽救了她儿子的性命。现在她又得到了他，就象是被借来的一样，只是作为他婴儿时期被雇来的一个奶妈。她舍弃了她为要使她可以留住他，她失去了他，为要使她可以再把他找回来，屈从为要使她可以征服。孩子与其母亲同在的时期在圣经中没有被记载，但大多数注释家认为这大约有2或3年，实际上约有12年（《祖知》第244页）。在童年的这些岁月中，品格以及以后宗教经验的根基被奠定了。现在被疏忽的教导是不能在以后被补上的。摩西后来的人生清楚地显明他的父母良好地利用了分派给他们的年日，用来教养他走所当行的路。
    妇人把他带到。许多注释家认为摩西的母亲在他大约两、三岁刚一断奶时就自愿地将她的儿子领进了宫中。正如上文中所提到过的，这实际上发生在12岁左右。对于她主动交出摩西的观点是因为圣经中没有提到说她被迫舍弃他。除非她是在一个事先认可的时候将他领进宫中的，否则她主动地这样去做似乎显示了一种令人不可思议的缺乏母爱。若不是被要求如此行的话，约基别怎么会舍弃她如此心爱的儿子呢？她一定尽可能地将他留在自己的身边。她在摩西12岁时对他的放弃暗示着她作为“奶妈”的服务已经随着通常所谓的童年时期的结束而到期了（见《祖知》第244页）。
    摩西。Mosheh相当于埃及语的mes或mesu，意思就是“孩子”、“儿子”、“由……所生的”。在摩西出生和长大的第十八王朝，人们习惯于为皇室家族的成员选择表示他们是神之子孙的名字。这样的名字诸如阿赫摩斯，“[月神]阿赫所生的”；卡摩斯，“[神格化的灵魂]卡所生的”；图特摩斯，“[神]托特所生的”；以及常见的拉摩斯（即后来的拉美西斯），“[太阳神]拉所生的”。这些名字在日常生活中经常被简称为“摩斯”。埃及学家认为法老的女儿给她所领养的儿子起了一个类似于图特摩斯或阿赫摩斯的名字，但当摩西“不肯称为法老女儿之子”时（来11:24）他去掉了用来指异教神明的部分。另外，她也有可能省略了任何神的头衔而只给了他一个简称“摩斯”，因为她既不知道他世间的父母又不能声称他，作为一个希伯来人，是埃及神之子。尽管如此，她给孩子所起的名字很有可能是个埃及名字，虽然我们今日所知道的形式是希伯来语的。
    把他……拉出来。Mosheh这个名字的字面意思就是“被拉出来的”。它是动词mashah，“拉出来”的分词形式，并且具有相同的辅音。由于埃及名称摩斯和希伯来动词mashah发音相似而且意思也相近，所以希伯来人可能将摩斯音译为Mosheh。这样正好与埃及公主的话语相吻合：“因我把他从水里拉出来”。这句话暗示着她将他当作她从河神，即尼罗河，领受的恩赐。尼罗河在埃及的众神庙中被奉为哈皮（Hapi）神，尽管河流本身被称为伊特鲁（'Itru），后来简称为伊鲁（'Iru）。希伯来人将此音译为Yeor，除一例外以外（但12:5-7）圣经作者们（49次）用它来专指尼罗河以其支流（见创41:1；赛7:18；结29:3；鸿3:8等）。起初，摩西的名字在埃及语中可能是哈普摩斯或伊鲁摩斯，意思就是“尼罗河所生[来，被拉出来]的”。在拒绝被“称为法老女儿之子”的事上（来11:24），他会自然地将对埃及神明的索引除掉。
    希腊文七十士译本的译者将他的名字译为Mouses。在对这个名字的解释中，约瑟夫（《上古史》ii.9.6）将Mo解释为尼罗河的一个埃及名称，将uses解释为表示任何从其中被“来”或“救”出来之人的埃及语。根据这种解释，摩西的含义应是“从尼罗河中被救出来的人”，这是对一位注定要救其百姓脱离尼罗河地之人的一个最恰当的名字。然而我们不清楚约瑟夫的解释是基于事实还是胡思乱想。


 出2:15 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
    法老听见。如果我们对于将法老的女儿就是哈特舍普苏特的认定是正确的话，那么这一事件一定发生在他摄政的末后几年内，就是在她侄子的权力强大起来的时候，并在他废除她而正式作为图特摩斯三世登上王位之前不久发生的。摩西的作为在宫中被正确的解释为对埃及公开的蔑视，并且被猜疑认为他企图自立为王（《祖知》第247页）。国家的命运明显地处于危险之中，摩西被毫不犹豫地定了死罪。哈特舍普苏特在宫中可能不顾皇室其他成员的忧虑而支持摩西近四十年之久，并借着安排让他登上王位而巩固她自己对国家的统治。她大约在此时从历史中突然的消失可能就是由于她对摩西久为人知的支持。
    摩西……逃往。摩西的逃亡肯定不是一个轻松的经历。埃及的东部边境从地中海到苏伊士湾都被一种有人操纵的、彼此可见的烽火台系统把守着。一个与摩西的逃亡类似的埃及故事，即锌努赫的故事，显示进入亚细亚的逃亡真的是何等的困难。锌努赫是阿蒙念哈特一世的一个侍臣。出于某种我们所不知的原因，他觉得国王的死使他自己的性命处于危险之中，于是逃往叙利亚并在那里作为一个被放逐者居住了许多年。他对跨越边境的危险给予了生动的描述。他在一个灌木丛中蹲伏了一段时间，免得守望的人看见他，并在夜间越过了边境。继续前行进入沙漠后，他要不是被一些亚细亚人发现并给他水和煮过的奶喝的话，他将被渴死在沙漠之中。我们没有关于摩西在其逃亡中所经历之苦难的记录，但我们可以想象这对于一位只知道宫廷生活的奢侈，并且从未经历过苦难的人来说，一定是一次非常难熬的经历。
    米甸地。这是一个有些含糊的说法，因为米甸人都是游牧民。他们的主要栖息地似乎是在亚喀巴湾的东边，他们大多数的古碑铭都是在那里被发现的。但他们时常向北迁移到摩押的边境（创36:35；民22:4,7），向西进入西乃半岛，这似乎就是摩西逃往的“米甸地”（见出3:1；《祖知》第247页）。


 出2:16 一日，他在井旁坐下。米甸的祭司有七个女儿；她们来打水，打满了槽，要饮父亲的群羊。
    米甸的祭司。米甸人是亚伯拉罕从基土拉生的后代（创25:1, 2），可能在一段时期内保持了对真神上帝的敬拜。至少摩西与之同住的流珥（出2:18,21），是一位真神上帝的祭司（出18:12, 23；见《祖知》第247页）。
    七个女儿。这在圣经故事中并不是第一个由女子来牧养她们父亲之羊群的实例。拉结看守过她父亲拉班的羊并给它们饮水（创29:9）。这种习惯与原始时代人们的简朴相一致。即使在今日，这种做法在阿拉伯半岛仍不会被看为希奇。
出2:18 她们来到父亲流珥那里；他说：“今日你们为何来得这么快呢？”
    她们的父亲流珥。流珥的意思就是“上帝的朋友”，并且暗示着独神论。英文KJV版在民10:29节中将他的名字音译为拉古珥，尽管希伯来语的拼写与这里所给予的并没有任何差别。流珥也被称为叶忒罗（出3:1等）。许多其他的圣经人物也都有两个名字，如所罗门，其第二个名字叫耶底底亚（撒下12:24,25）。


 出2:16 一日，他在井旁坐下。米甸的祭司有七个女儿；她们来打水，打满了槽，要饮父亲的群羊。
    米甸的祭司。米甸人是亚伯拉罕从基土拉生的后代（创25:1, 2），可能在一段时期内保持了对真神上帝的敬拜。至少摩西与之同住的流珥（出2:18,21），是一位真神上帝的祭司（出18:12, 23；见《祖知》第247页）。
    七个女儿。这在圣经故事中并不是第一个由女子来牧养她们父亲之羊群的实例。拉结看守过她父亲拉班的羊并给它们饮水（创29:9）。这种习惯与原始时代人们的简朴相一致。即使在今日，这种做法在阿拉伯半岛仍不会被看为希奇。


 出2:18 她们来到父亲流珥那里；他说：“今日你们为何来得这么快呢？”
    她们的父亲流珥。流珥的意思就是“上帝的朋友”，并且暗示着独神论。英文KJV版在民10:29节中将他的名字音译为拉古珥，尽管希伯来语的拼写与这里所给予的并没有任何差别。流珥也被称为叶忒罗（出3:1等）。许多其他的圣经人物也都有两个名字，如所罗门，其第二个名字叫耶底底亚（撒下12:24,25）。


 出2:2 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月，
    一个儿子。摩西是约基别的第三个孩子，因为亚伦比他大三岁（出7:7），而米利暗比他们还要大（出2:4）。
    见他俊美。即使是作为一个婴孩，摩西表现出他成年之后所特有的敏锐的智力、情感的稳定以及身体的完美。所有的这一切都在被译为“俊美”的希伯来词汇中被暗示出来了。约基别将这些特质看作上帝认可的一种凭据，她将此视为上帝使他注定要完成一些特殊使命的记号。根据徒7:20节，他是，直译为，“在上帝看来很有魅力[“美丽”，英文RSV版]的”。这在英文KJV版中被译为“俊美非凡”。约基别当然即使见摩西不是一位如此“俊美”的婴孩也一定会爱他和保护他的，因为母亲经常将她们最深厚的爱给予那些体弱多病的孩子。尽管如此，约基别保护摩西性命的努力在来11:23节中被颂赞为一种信心之举，这暗示着她明白上帝已为他预定了一个重要的职务并将因此而施加干涉来保全他的性命。但这并不必然确认犹太史学家约瑟夫所说的一句话（《上古史》ii。9。3），即在此婴孩出生之前上帝就已向暗兰启示说他将被任命为以色列人的救主。


 出2:21 摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。
    摩西甘心。摩西逃离埃及时没有任何具体的计划，只是为了逃命。他现在面对着养家糊口的实际问题。流珥的热情欢迎是摩西在井旁友善的协助之举的结果，这导致了一种使摩西借以为他服务的安排。
    西坡拉。最后流珥的七个女儿之一西坡拉成了摩西的妻子。这个名字的意思就是“鸟”，至今仍被许多阿拉伯沙漠的妇女所使用。


 出2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说：“因我在外邦作了寄居的。”
    革舜。意思就是“放逐”，来源于garash，“驱赶”或“推开”。摩西借着指出他是“在陌生之地的一个陌生人[ger]”的事实来解释这个名字。他虽然救了自己的命，但却过着流亡的生活，并在对他长子的命名中表达了他的孤独感和羞耻感。
    许多岁月又一次被只字未提地越过去了。当年皇室中最有权力的王子现在却过着一个牧人的日子。他以帐篷代替了皇宫，以西乃的沙漠生活代替了埃及的奢侈，以成群的山羊和绵羊代替了他众多的侍从和军队。这是何等大的变化啊！但在空旷的沙漠中度过的四十年使他有资格成为上帝所能用来拯救其百姓脱离埃及的那种人。在这些年间，摩西学会了他作为一个悖逆民族之领袖所必不可少的功课。摩西在沙漠生活的漫长岁月中，单独与上帝和大自然在一起而培养出来的才能乃是无价的。获得这些才能所必需的漫长岁月的孤独和谦卑乃是非常值得的。他后来的历史证明那些岁月没有被荒废，并且证明他在上帝的指导下曾是一个勤奋的学生，并以优异的成绩完成了他的学业。


 出20:25 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
    石坛。尽管上帝更喜悦前一节中所提到的祭坛，但如果百姓想竖立一个更永久和更高贵的石坛的话，上帝要求百姓保留这些石头原本粗糙、自然的状态。
    你在上头一动家具（原文为“刀具”）。在这里上帝再次出于那被爱所激发的希望百姓不被偶像崇拜所腐化的强烈愿望，而禁止人们用可能促使他们崇拜偶像的物体在祭坛上进行精细的雕刻。这也进一步暗示着如果我们擅自将我们自己的东西加入我们所献的祭中作为一种得蒙悦纳的依据，那么我们这样做只能是徒劳的。自我强加的东西不管其用意如何都是污染。祭坛乃是上帝旨意的一种表现。人们若试图对之加以改进，它就会成为自称的改进者之意志的表现了。自我的祭坛不是上帝的祭坛。在其上所献的祭物可能会使敬拜者得以满足，但它们却不能讨上帝的喜悦。让我们不要忘记在该隐的经历中所得到的教训（创4:3,4）。西缅高柱修士的柱子并没有提高其祷告的价值。我们在高柱的底部所做的祈祷若是出自一颗痛悔的心将更有机会上达天庭（见赛66:1,2）。


 出20:8 “当记念安息日，守为圣日。
    记念。这个词并不使第四条诫命比其他九条更重要。所有的诫命都是同等重要的。违反一条就是违反众条（雅2:8-11）。但安息日的诫命提醒我们第七日的安息日，作为上帝为人类所设立的安息，应追溯到人类历史的起初，而且是创造周中不可分割的一部分（创2:1-3；《祖知》第336页）。那种认为安息日是在西乃首次被授予人类的论点是毫无根据的（可2:27；《祖知》第80,258页）。从个人的意义上说，安息日乃是一种提醒物，提醒我们不应在人生的紧迫忧虑中忘记上帝。完全进入安息日的灵意乃是找到遵守十诫其他诸条的一个宝贵帮助。在这一安息的日子将特别的注意力和热诚都专注于上帝和具有永恒价值的事情，会为我们提供战胜其他诸条诫命所警告之罪恶的储备能力。安息日曾被非常恰当地比作一座跨越人生苦海使我们可以从其上到达彼岸的桥梁，一条连接天地的纽带，一种对永恒之日的预表，就是当那些忠于上帝之人将永远穿上不朽的圣洁和喜乐之袍的时候。
    我们也应当“记念”单纯脱离肉体劳作的安息并不构成对安息日的遵守。安息日从不是为了当作一个闲懒和休止不动的日子。守安息日主要不是对某种形式之休止状态的戒除而是有目的地进入其他状态。我们歇下每周一轮的劳作只是作为一种达到将此日专注于其他追求之目的的手段。真正遵守安息日的灵意将使一个人借着力求更完全地理解上帝的品格和旨意、更完全地领会祂的慈爱和怜悯、更有效地在为其同胞之属灵需求的服侍中与祂合作来提高此神圣时光的价值。一切有助于实现这些根本宗旨的事情都是与安息日的灵意和目的相适宜的。一切主要有助于对个人欲望的满足或对个人自身利益之追求的事情都和普通的劳作一样不属于真正遵守安息日的一部分。此原则不仅适用于行为而且也同样适用于思想和言语。
    安息日指引我们转回到很久以前的一个完美世界（创1:31；2:1-3），并且提醒我们创造主将再次“将一切都更新”的时候（启21:5）。安息日也提醒我们上帝愿意随时在我们的心中和生命中恢复祂自己的形象使之完好如初（创1:26, 27）。那进入遵守安息日之真灵意的人将因此而有资格领受上帝的印记，就是上帝对祂的品格在人生中得以完全返照的认可（结20:20）。每周一次忘记一切使我们想起这罪恶世界的事情并“记念”那些引我们更接近上帝的事情乃是我们幸福的特权。安息日可以成为我们在此世界之旷野中的一个小圣所，使我们可以暂时脱离其间的忧虑而进入天国的喜乐之中。如果安息日的安息对于乐园中无罪的人类是令人想望的话（创2:1-3），那么这对于预备再次进入那有福居所的有罪必死之人而言岂不更为重要吗？
出20:9 六日要劳碌做你一切的工，
    要劳碌作你一切的工。这是一种许可而不是一种命令。在一周的前六天所应做的工都应被完成，以便在安息日，就是第七天，可以自由地敬拜和事奉上帝。
出20:10 但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做；
    第七日。任何不必然的世俗劳作都不应在这日完成。此日应被用在宗教默想、敬拜和为上帝服务上。此日也为我们提供了一个使身体得到休息的机会。安息日的这一内容对处于有罪状态中必须汗流满面才得糊口的人类显得格外重要（创3:17-19）。
    耶和华……的安息日。直译为“耶和华的安息日”。在希伯来原文中，“安息日”一词没有特定冠词，但这并不会削弱安息日诫命的确定性。守星期日与守安息日的信徒之间争论的焦点不是关于基督徒是否应在一周的某一天安息或“不论何工都不可做”，而是应在一周的哪一天如此做，是第一天还是第七天。此诫命清楚地回答说：“那第七日”（译者注：原文有特定冠词）。此命令将一周分成两部分：(1) “六日要……作你一切的工”，(2) “第七日……不论何工都不可做”。为什么在“那第七日”要这样禁止做工呢？因为这是一个“耶和华的安息日”。英文中的sabbath（安息日）来自于希伯来语的shabbath，意思就是“安息”。因此，此命令之所以禁止在“那第七日”做工是因为这是一个耶和华的安息之日。这将我们领回到安息日的起源，就是当上帝“在第七日安息”（创2:2）的时候。因此，问题显然不是特定与不特定冠词之间对立，而是“做工”与“安息”之间的对立。此诫命说：“六日”乃是“做工”之日，而“那第七日”乃是一个安息之日。“第七日”是上帝独特的安息之日可以在此诫命的开场白中清楚地看出来，就是“当记念那安息[之]日，守为圣日”。
    天使向牧人宣告说：“为你们生了[一位]（译者注释：原文没有特定冠词）救主”（路2:11）。我们不会因此得出结论说基督只是许多的救主之一。当我们将强语气放在“救主”一词上时，我们就会领悟天使之话语的含义。基督不是作为一个军事征服者或属世的君王，而是作为一个救主而降临的。许多其他的章节涉及了其救恩的独特性，并且说我们不能靠任何其他的人得救。第四条诫命中的特定与非特定冠词的问题也是如此。
    不论何工都不可作。这并不禁止仁慈之举或在其他日子所不能做的保护生命和健康所必需的工作。“在安息日作善事”总“是可以的”（太12:1-14；可2:23-28）。这里所说的安息不应被单单视为对普通劳作的止息，尽管这当然也是被包括在内的。这必须是一种圣安息，在其中存在着与上帝的交流。
    牲畜。上帝对不会说话之牲畜的关心不断地被旧约圣经的作者所强调（出23:5,12；申25:4）。祂在方舟中记念了它们（创8:1）。它们被包括在祂在大洪水后立定的约中（创9:9-11）。祂称牲畜是祂自己的（诗50:10）。“许多牲畜”的存在提供了尼尼微为什么被幸免于难的一个理由（拿4:11）。
    寄居的客旅。就是自愿加入以色列人当中的外国人。“许多闲杂人”和以色列人一起离开了埃及（出12:38）并陪同他们在旷野飘流。只要他们继续和以色列人在一起生活，他们就应当遵守上帝为祂自己的百姓所设立的要求。从某种意义上说，这限制了他们的自由，但如果他们不愿意遵守的话，他们可以自由地离去。就象获得补偿一样，他们享有上帝赐予以色列人的一部分福气（民10:29；亚8:22,23）。
出20:11 因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
    耶和华造。非常重要的一点是基督自己作为创造主（约1:1-3）在世界的第一个安息日里安息了（《历》第769页），并且在西乃宣布了律法（《祖知》第366页）。那些照着祂的样式重新被造的人（弗4:24）将在这一点上象在其他问题上一样选择跟从祂的榜样（彼前2:21）。创造主没有因为疲倦或疲劳而“安息”（赛40:28）。祂的“安息”乃是在一个已完成的任务结束时劳作的止息（创1:31至2:3）。祂借着安息为我们设立了一个榜样（太3:15；参来4:10）。安息日是为人设立的（可2:27），为要满足一种起初曾是属灵的需求，但随着罪的入侵，这种需求也成了肉体的需求（见创3:17-19）。以色列人从埃及得蒙拯救的理由之一就是他们可以遵守上帝所指定的安息之日。他们在埃及所遭受的压迫使得这种遵守极为困难（见出5:5-9；申5:12-15；《知君》第180页）。


 出21:5 倘或奴仆明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’
    我爱我的主人。由于希伯来奴隶制本质上是温和而富有同情心的（利25:39,40,43），所以在奴隶主和奴隶之间生发感情的事并不罕见。即使在异教民族当中也会有这样的事情发生。爱甚至可以使奴役的状态比自由更可取。情感的绳索比任何其他的结交都结合得更紧密，但它们却不会限制或束缚。


 出21:6 他的主人就要带他到审判官（或作：上帝；下同）那里，又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。
    带他到门前。基于奴隶不想得自由的决定，主人要带他到“审判官”面前（直译为“上帝”），审判官作为上帝的代表主持公正并作为诸如此类的法律交易的证人。把耳朵在门柱上钻穿，从而使他完全地依附于此家庭，这使他成为此家族的一个永久的同宿者，标志着他将终生如此。被刺透的耳朵证明了被刺透的心。奴隶的记号成了爱的标记。我们的主作为受苦的“仆人”（赛42:1；赛53:10,11）也是如此，祂因对其在地上所生之儿女的爱（来12:2, 3）而被升为至高（见腓2:7-9；来5:8, 9）。
    永远。源自`olam，直译为“隐藏的时间”，就是无限期的时间。其限度是不为人知的或不特定的，必须根据所适用之人、事或环境来决定。在绝对意义上，当适用于上帝时，`olam，“永生”（创21:33）的意思就是“永恒”，因为上帝是永恒的──无始无终。在较为有限的意义上，复活的圣徒进入`olam，“永生”（但12:2），这虽然有一个起点，但却是没有终点的，归因于不朽的赐予。在更为有限的意义上，`olam可以既有一个明确的起点又有一个明确的终点，两者中的任何一项在说话的时候可能是不确定的。例如，约拿“永远”在鱼的肚子里（拿2:6）因为当时他并不知道，如果可能的话，什么时候他才能再出来。在此实例中，“永远”实际上只有“三日三夜”（拿1:17）。
    英文中的始终（always）和永远（forever）本身并不意味着无始无终的时间。例如，我们可以描述一个人说他始终生活在他出生的山谷中。他最终在那里去世的事实丝毫不会使他始终生活在那里的话语无效。类似的，在结婚时，夫妻双方应许要彼此永远忠于对方，意思就是只要他们都还活着。如果一方在另一方去世后想要再婚的话，没有人会指控他违反了他在第一次结婚时所立的婚约。当人们在希伯来词`olam中读出超乎上下文所暗示的意思时，那就不再是有理的了。
    对于此奴隶，他已经服侍他主人一个明确、有限的六年时期。现在，他因着他自己的选择而要开始一个不定期的服役。此协议显然至少将在奴隶去世时而终止，而此事件当然是无法预料的。因此，这一不定期的服役被恰当地描述为`olam，在这里应更为准确地译为“终身”。
    希腊文七十士译本的译者将希伯来词`olam译为aiōn，即此词在希腊文中的等义词。对于`olam所说的一切也都适用于aiōn。以`olam或aiōn为基础而试图确定所涉及之时期的长短，或赋予被形容之人或物无穷尽之特性的努力都是完全不合道理的。在每种情况中，`olam或aiōn的期限完全取决于被使用之经文的上下文，特别是此词所适用之人或物的性质。


 出22:25 “我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
    取利。此词现在通常暗示着一种过高的利率。在摩西的时代，此词原意包括任何数量的利息，不论高低。债权人所可能要求的利息额并不受法律的调节。因此，我们可以想象那些良心败坏了的债权人会无情地对待那些处境危难的人。摩西律法对取利的禁止乃是专门针对占“渐渐穷乏”而处于经济困境中之弟兄便宜的问题说的（见利25:25,35, 39, 47；《祖知》第533页）。在这种情况下，一个“贫穷的”人可以典当其财物（利25:35-38）、若有可能的话获得贷款（利25:35-37）、或在一定期限内把自己卖给其债权人（利25:39-41）。另外，办得到的话，那穷人的“弟兄”被要求提供必要的贷款，而且那贷款应是无利息的（申15:7-11）。他在任何情况下都不得占其贫穷“弟兄”的便宜，向他索取任何数量的利息。摩西的律法谨慎地保护了穷人的权利并规定了他们的福利。
    在摩西的时代，生意不是今日这样办理的。总体说来，一个人依靠其自身的财力做生意，很少有象我们今日所知道的那种借贷。出于现实的目的，只有“渐渐穷乏”了的“弟兄”才会借钱。因此，这显然远非对普通交易中所涉及之借贷的谴责，摩西的律法甚至根本就不关心这些事情。基督看起来是赞同赢利之原则的，其中包括在正常商业交易中贷款的利息（太25:27；路19:23）。
    在摩西有关“取利”的律法中所包含的不可乘人之危的原则在今日仍然有效。一个人永不可从他人那里强求比应得的还多的财物，不论是对“穷人”还是有钱人。律法所谴责的乃是甚至在有损于他人的情况下也不例外地贪婪、敲诈、卑鄙交易、贪爱获利的精神（见《知君》第648-652页）。我们应同情他人的需求，决不闭耳不听他们的呼求或在他们面临困境时占他们的便宜。


 出22:30 你牛羊头生的，也要这样；七天当跟着母，第八天要归给我。
    七天。这一时期将给母畜从幼畜吸吮而获得的自然解脱。此规定与割礼的律法之间有一些相似之处（创17:9-12）。生产被认为会带来仪文意义上的不洁净，因此只有过了所规定的日子之后献祭才会被上帝所悦纳。


 出23:14 “一年三次，你要向我守节。
    三次。第14-17节记载了有关圣节期的律法。所有古代的异教宗教都有一年一度的节期，用以记念他们神灵所谓的慈悲。百姓聚集在一起形成一个庞大的聚会，彼此鼓舞振奋，使大家达到比其他时候更强大的热诚和更衷心的感恩。这种节期在埃及非常频繁，在宗教生活中占有重要的地位。
    亚伯拉罕的家族在美索不达米亚可能守过这样的节期，耶和华现在将这三个节期核准为一种对宗教虔诚的刺激物。这些节期应：(1) 既是农业性的也是历史性的，既与四季的变化有关又与国家活动中的重大事件有关；(2) 只在一个地方过，就是帐幕坐落的地方；(3) 由全体男丁参加（第17节；见对利23:2节的注释）。


 出23:14 “一年三次，你要向我守节。
    三次。第14-17节记载了有关圣节期的律法。所有古代的异教宗教都有一年一度的节期，用以记念他们神灵所谓的慈悲。百姓聚集在一起形成一个庞大的聚会，彼此鼓舞振奋，使大家达到比其他时候更强大的热诚和更衷心的感恩。这种节期在埃及非常频繁，在宗教生活中占有重要的地位。
    亚伯拉罕的家族在美索不达米亚可能守过这样的节期，耶和华现在将这三个节期核准为一种对宗教虔诚的刺激物。这些节期应：(1) 既是农业性的也是历史性的，既与四季的变化有关又与国家活动中的重大事件有关；(2) 只在一个地方过，就是帐幕坐落的地方；(3) 由全体男丁参加（第17节；见对利23:2节的注释）。
出23:15 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
    除酵节。这一初春的节期是在亚笔月（尼散月）大麦开始收割的时候，以逾越节和圣会开始，持续七天，以另一个圣会告终（利23:5-8）。无酵饼在这七天中被吃，用以记念出埃及时的仓促（出12:33,34,39）。酵乃是罪和过失的象征（太16:6,11,12；林前5:6-8）。无酵饼象征着那位是生命之粮的主（约6:35,48,51），祂是毫无罪恶的。一捆新大麦，收获的初熟之物，在耶和华面前被献为摇祭（利23:9-14）。“所定的日期”乃是正月，尼散月十五日（利23:6）。这一以逾越节为开始的节期乃是罪人借着基督的死从罪中得拯救的一种预表。当救主在髑髅地献上自己时，逾越节的意义便止息了，因为这是对祂的预指（林前5:7）。圣餐礼被设立作为这一相同事件的记念（路22:14-20）。
    谁也不可空手朝见我。那些过节的人要向耶和华献上乐意的祭品。一个东方人绝不会空着手不带礼物去见他的上司；一个以色列人在他朝见耶和华（神权国度的王）时也毫不例外。
出23:16 又要守收割节，所收的是你田间所种、劳碌得来初熟之物。并在年底收藏，要守收藏节。
    收割节。从大麦捆被献之日起，要数算五十天（利23:15-21）。第五十天内称为“七七节”，因为此节与逾越节之间相隔了七整周。在新约时代，此节被称为“五旬节”，来源于一个表示“第五十”的希腊词。此节是在我们所说的五月或六月初，春季收割的时候被守的。为了表达对粮食丰收的感恩，两张用酵烤熟的饼要被献在上帝面前（利23:17）。这是一个喜乐的场合（申16:9-11）。犹太教的遗传将此节与律法的颁布联系在一起，因为这是在以色列人离开埃及约五十天后发生的（见出19:1-16），相应地，五旬节的目的之一就是记念律法的颁布。对于使徒时代的基督徒而言，这也记念了圣灵在五旬节的沛降，那时正是年幼的教会收聚福音初熟之物的时候（徒2:1-12,41）。
    劳碌得来初熟之物。直译为“你劳碌得来初熟的果子”（英文RSV版）。这句话是“收割”而不是“节”的同位语。
    收藏节。在其他地方，这通常被称为“住棚节”，因为百姓要为自己支搭帐棚在其中居住守节（利23:33-36；申16:13-15；31:10；约7:2）。这一持续八天之久的节期从提斯利月十五日开始，大约是在十月底或十一月初。橄榄已被收割，葡萄收获期也已完毕。有一圣会标志了此节的开始与结束。这是一个欢乐并为秋季收成的最终收藏而感恩的节日。这也记念了以色列人从埃及到巴勒斯坦的安全移居。另外，他们在几天前刚过了赎罪大日，获得了他们的罪将不再被记念的保证。他们已与上帝处于和平状态。他们现在完全可以承认祂的良善并因祂的仁慈而赞美祂。住棚节不仅追溯了旷野旅居的生活，而且和收割节一样，此节也预指了地球之收成的收藏（《祖知》第540,541页）。在被掳时期，此节显然被人们所忽视了，但在尼希米的时代，这又再次被人们满怀喜乐地遵守了（尼8:13-18）。
    在年底。就是，在农业和民事年的年底，在收成被收藏之后。
出23:17 一切的男丁要一年三次朝见主耶和华。
    一年三次。考虑到巴勒斯坦是一个不到233公里长、120公里宽的小国，在这些节期聚集的人数不会成为一种负担。另外，这种喜庆的场合对百姓很有吸引力，因为它们是传播信息的一个重要手段，并且为亲戚朋友彼此相见提供了几乎是唯一的机会。以色列人高兴地期盼着这些节期的到来。它们发挥了一种使以色列人成为一体的重要影响，从而成为民族生活的一个至关重要的组成部分，它们确实使得百姓易于在对上帝的认识和服侍上结合在一起。“一切的男丁”虽然都被要求要守节，但家庭的其他成员如果愿意的话也可以随意参加（撒上1:1-23；路2:41-45）。


 出23:19 “地里首先初熟之物要送到耶和华你上帝的殿。“不可用山羊羔母的奶煮山羊羔。”
    首先初熟之物。这既可以指初熟之物中“至好的”（民18:12）也可以指“初熟的”果子（民18:13）。正如这些“地里”收成的初熟之物被带到上帝那里一样，基督也将自己献给天父作为复活收成的初熟的果子（约20:17；林前15:20-23）。
    耶和华……的殿。这句话同义于“耶和华你上帝所选择要立为他名的居所”（申26:2；12:5, 11, 14；16:16），指的就是圣所和后来的圣殿。
    不可用……煮羊羔。从沙姆拉角，即古代的乌加列，一个与塞普路斯岛相对的叙利亚沿海城市出土的文献显示，用母奶煮羊羔祭牲的做法乃是迦南人所施行的一种宗教仪式。上帝可能是为了避免这一异教礼仪才禁止祂的百姓如此行的。


 出23:28 我要打发黄蜂飞在你前面，把希未人、迦南人、赫人撵出去。
    黄蜂。有些人将此当作字意上的黄蜂，其他人将此当作对埃及人的寓指，他们曾在约书亚和士师的时代不断地入侵巴勒斯坦；或者当作对迦南人所感到之恐惧的寓指（书2:9；见对书6章的附注；见对书24:12节的注释）。


 出25:10 “要用皂荚木做一柜，长二肘半，宽一肘半，高一肘半。
    一柜。被如此翻译的希伯来原文词根的含义可能是“收集”、“聚集”。如果是这样的话，“柜”就是一个使物品可以被收集保管的柜子。一个相关的亚述词，arânu，“箱子”，是从词根aramu，“覆盖”衍变而来的。
    一肘。和埃及人一样，希伯来人既使用一种长的肘又使用一种短的肘。虽然没有人确知希伯来肘的长度是多少，但人们却知道埃及的俗肘是45厘米而御肘是52厘米。两者一定都为希伯来人所知，因为他们曾是埃及建造城市的工人。由于在以西结的时代，希伯来人使用了一种大约44.5厘米的肘（见本册注释第165页），接近埃及的俗肘，因此我们可以假定建造帐幕所使用的就是这种单位。相应地，此柜应约为3英尺7-3/4英寸（1.11米）长、宽和高约为2英尺2-1/4英寸（0.67米）。


 出25:10 “要用皂荚木做一柜，长二肘半，宽一肘半，高一肘半。
    一柜。被如此翻译的希伯来原文词根的含义可能是“收集”、“聚集”。如果是这样的话，“柜”就是一个使物品可以被收集保管的柜子。一个相关的亚述词，arânu，“箱子”，是从词根aramu，“覆盖”衍变而来的。
    一肘。和埃及人一样，希伯来人既使用一种长的肘又使用一种短的肘。虽然没有人确知希伯来肘的长度是多少，但人们却知道埃及的俗肘是45厘米而御肘是52厘米。两者一定都为希伯来人所知，因为他们曾是埃及建造城市的工人。由于在以西结的时代，希伯来人使用了一种大约44.5厘米的肘（见本册注释第165页），接近埃及的俗肘，因此我们可以假定建造帐幕所使用的就是这种单位。相应地，此柜应约为3英尺7-3/4英寸（1.11米）长、宽和高约为2英尺2-1/4英寸（0.67米）。
出25:12 也要铸四个金环，安在柜的四脚上；这边两环，那边两环。
    四角。（英文KJV版将此词译为“四角”）直译为“四脚”。这些环不是安在上面的“角”上，而是安在四个“脚”或“座”上（参第22节）。穿过这些环的“杠”或“杆”（第13节）在以色列飘流的时候应放在扛柜之人的肩上。这些“杠”要留在环内（第15节）以避免人在安放或抬起柜时触摸柜本身的任何部位，任何在触摸或搬运它们时的渎圣行为都不可有（见撒下6:6,7）。
出25:16 必将我所要赐给你的法版放在柜里。
    法。就是含有十条诫命的两块石版（出30:6；31:18；32:15,16）。柜的主要目的乃是要作为上帝神圣律法的一种贮藏物。因为石版乃是上帝品格和旨意的写照，而且是上帝亲手写成的，它们被尊为圣所中最神圣的物件。因此圣所被称为“法的帐幕”（出38:21；民9:15等）。律法也被人称为“约”（申4:12,13；9:9-15），因此柜通常被称为“约柜”（申31:26；来9:4等）。
出25:17 要用精金做施恩座（施恩：或作蔽罪；下同），长二肘半，宽一肘半。
    施恩座。被如此翻译之原文词根的含义就是“覆盖”，即对罪的“宽恕”。它象征了上帝的怜悯。值得注意的是，这是用“精金”作的，暗示着怜悯是上帝最宝贵的属性。它被安放在律法之上，因为怜悯超越了公义（诗85:10；89:14）。柜及其公义，以及施恩座及其怜悯，都是彰显上帝对待人之完全品格所必需的。没有公义的怜悯是懦弱的多愁善感、对一切道德秩序的颠覆。另一方面，没有怜悯的公义乃是道德上的苛刻，即理论上的毫无瑕疵，但却是上帝和人类都反感的。
    柜和施恩座构成了圣所的核心。在施恩座上乃是舍吉拿，上帝临格的象征。柜中的法版表明上帝的国是建立在不可变的公义标准之上的（诗97:2），就连上帝的恩典也必须尊重此律法。恩典的施与不能以“废了律法”为条件（罗3:31）。当罪被宽恕时，律法对罪人的要求也必须被满足。福音的根本目的就是因信以一种不“废了律法”而是“坚固律法”的方式为罪人获得对其罪的赦免。柜中的石版虽然作了不利于百姓的证言，但施恩座指出了一条使律法的要求能够得以满足并救罪人脱离罪的刑罚（就是死亡）的道路。单以律法为依据，上帝和人类之间是不可能再团圆的，因为罪使我们与祂相隔绝（赛59:1,2）。洒满鲜血的施恩座必须介入，因为只有在基督作我们中保的基础上我们才能亲近上帝（来7:25）。
出25:18 要用金子锤出两个基路伯来，安在施恩座的两头。
    基路伯。更准确地译法应是“cherubim”，“cherub”（基路伯）的希伯来文复数形式。此词的来历不明。基路伯被安在施恩座上，一边一个（见创3:24）。每个天使的一只翅膀都被高高地伸出来，另一只翅膀被收起来遮盖他的身体（见结1:11）象征着崇敬和谦卑。基路伯的脸彼此相对并向下面对约柜，这种姿势代表了天上之众生对上帝律法的崇敬，以及他们对救赎计划所怀有的兴趣。
出25:23 “要用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
    用皂荚木作一张桌子。离开至圣所，摩西现在开始描述圣所中的器具。第一个被提到的物品就是放“陈设饼”或“临格饼”（英文RSV版）的桌子。马可称之为“陈设饼”（可2:26），直译为“赠与的饼”，就是被赠与上帝的饼。保罗在来9:2节中使用了相同的希腊词。这桌子约有2英尺11英寸长、1英尺5-1/2英寸宽、2英尺2-1/4英寸高（88.9 x 44.5 x 66.7厘米；见对出25:10节的注释）。当一个人进入帐幕时，此桌子应在右边，或在北边（出40:22）。
出25:24 要包上精金，四围镶上金牙边。
    四围镶上金牙边。这是一个防止物品掉下来的桌上四围的边框，或嵌线。约瑟夫提到说“四个环”（第26节）被安在桌子的脚上，用来抬桌子的“杠”就是从其中穿过的（《上古史》iii.6.6）。
出25:29 要做桌子上的盘子、调羹，并奠酒的爵和瓶；这都要用精金制作。
    盘子。可能是用来装饼的盘子。“调羹”是用来烧香的杯或壶，就象在提多门上桌子的浅浮雕中所能看到的，此拱门是为了记念公元70年耶路撒冷的沦陷而在罗马竖立的。“爵”（直译为“酒壶”或“有把的大罐”）和“瓶”在与素祭同献的奠祭中被使用（利23:13,18,37等）。
    奠。直译为“倒出”。
出25:30 又要在桌子上，在我面前，常摆陈设饼。”
    在桌子上……常摆。“陈设饼”或“临格饼”共有12张饼，这些饼每安息日被更换一次。被撤换的饼，被认为是圣的，应由祭司在“圣所”中被吃掉（利24:5-9）。这12张饼组成了12个支派因他们每天从祂那里领受的生命之福而对上帝永存的感恩祭。从一种更高的意义上说，此饼指向了属灵的粮，耶稣基督。
出25:31 “要用精金做一个灯台。灯台的座和干与杯、球、花，都要接连一块锤出来。
    一个灯台。英文KJV版译为“烛台”，但更可取的译法应是“灯台”。正如在提多门上所显示的以及约瑟夫所证实的那样（《上古史》iii.6.7），“灯台”包括一个垂直的轴，从两边各向上成对地（第35节）伸出三根分枝，灯顶平齐。其尺寸没有被说明，但这是用纯金作的。其分枝上有杏仁形状的“杯”（第33节）；球，即球形突出物或柱冠，有些圣经学者认为球的形状象石榴；和花。“灯台”的灯在日落的时候会被逐一地被修剪，次日早晨会再次被修剪（出27:20,21；30:7,8；利24:3,4）。它们永远都不可同时熄灭（《祖知》第348页）。当祭司进入帐幕的头一间时，灯台将在他的左边，靠南边（出40:24）。
出25:38 灯台的蜡剪和蜡花盘也是要精金的。
    蜡剪。这些是用来修剪灯芯的钳子或蜡剪。“蜡花盘”是用来收集用“蜡剪”修剪下来的灯芯碎片的容器。
出25:39 做灯台和这一切的器具要用精金一他连得。
    精金一他连得。相当于常衡75.38磅（34.19公斤）重。因此，其体积应是108.16立方英寸（1772.4立方厘米），可以制成一个比边长为4-3/4英寸的立方体（1756.52立方厘米）略大一点。从某种意义上说，“灯台”象征了上帝的百姓以个人身份（太5:14-16；腓2:15）和作为一个教会（启1:12,20）是世界的道德和属灵之光。它也象征了圣灵启明教会的能力（亚4:2-6；启4:5）。但从最高的意义上说，正如前面所说的，它指向了我们的主和救主耶稣基督（约9:5），祂是世界的光（约1:4；8:12；12:46），将来自“众光之父”的“各样美善的恩赐和各样全备的赏赐”注入人的心灵（雅1:17）。


 出25:16 必将我所要赐给你的法版放在柜里。
    法。就是含有十条诫命的两块石版（出30:6；31:18；32:15,16）。柜的主要目的乃是要作为上帝神圣律法的一种贮藏物。因为石版乃是上帝品格和旨意的写照，而且是上帝亲手写成的，它们被尊为圣所中最神圣的物件。因此圣所被称为“法的帐幕”（出38:21；民9:15等）。律法也被人称为“约”（申4:12,13；9:9-15），因此柜通常被称为“约柜”（申31:26；来9:4等）。


 出25:3 所要收的礼物：就是金、银、铜，
    金。在帐幕本身以及其中之器具的建造中有三种金属要被使用。“铜”乃是铜与锡的合金，因此是青铜而不是黄铜。当希伯来人离开埃及时，他们曾向埃及人“借”财物（见对出3:22；12:35,36节的注释）。百姓将他们最好的财物献给了耶和华。上帝不会接受“瞎眼”、“瘸腿”、或“有病”的“祭物”（玛1:8）。这并不是说上帝指望我们给予超出我们力所能及的奉献，而应是我们尽力而为的奉献（林后8:12）。
    寡妇的“小钱”（可12:41-44）就和“一玉瓶极贵的香膏”（太26:6-13），或放在使徒脚前的田产的“价银”（徒5:1,2）一样令祂高兴。将我们最好的献给上帝的这种奉献不仅适用于财物而且也适用于我们的能力、时间、和精力。我们最好的才能、我们最炽热的情感、我们最深刻思想、我们最高尚的理想都应当是属于祂的。在基督的事奉中要求各种各样的礼物，没有一个人因过分贫穷或无能得不能尽他的本分。我们切不可忘记那只有一千银子之人的失败所给予我们的教训（太25:14,15,24-30）。以色列人借着献身于上帝的工作和事奉而将他们的财宝积攒在了天上（太6:19-21）。他们没有被世界的“利益刺激”所欺骗，因为他们没有企图借着“赔上”来生来“赚得”（见太16:25,26）。


 出25:30 又要在桌子上，在我面前，常摆陈设饼。”
    在桌子上……常摆。“陈设饼”或“临格饼”共有12张饼，这些饼每安息日被更换一次。被撤换的饼，被认为是圣的，应由祭司在“圣所”中被吃掉（利24:5-9）。这12张饼组成了12个支派因他们每天从祂那里领受的生命之福而对上帝永存的感恩祭。从一种更高的意义上说，此饼指向了属灵的粮，耶稣基督。


 出25:31 “要用精金做一个灯台。灯台的座和干与杯、球、花，都要接连一块锤出来。
    一个灯台。英文KJV版译为“烛台”，但更可取的译法应是“灯台”。正如在提多门上所显示的以及约瑟夫所证实的那样（《上古史》iii.6.7），“灯台”包括一个垂直的轴，从两边各向上成对地（第35节）伸出三根分枝，灯顶平齐。其尺寸没有被说明，但这是用纯金作的。其分枝上有杏仁形状的“杯”（第33节）；球，即球形突出物或柱冠，有些圣经学者认为球的形状象石榴；和花。“灯台”的灯在日落的时候会被逐一地被修剪，次日早晨会再次被修剪（出27:20,21；30:7,8；利24:3,4）。它们永远都不可同时熄灭（《祖知》第348页）。当祭司进入帐幕的头一间时，灯台将在他的左边，靠南边（出40:24）。


 出25:38 灯台的蜡剪和蜡花盘也是要精金的。
    蜡剪。这些是用来修剪灯芯的钳子或蜡剪。“蜡花盘”是用来收集用“蜡剪”修剪下来的灯芯碎片的容器。


 出25:5 染红的公羊皮，海狗皮，皂荚木，
    海狗皮。这里被译为“海狗皮”的希伯来原文似乎是一个引自埃及语的外来词，指的是一种取自不特定之动物的皮；也有人主张此词与阿拉伯语的“海狗”，特别是儒艮或海牛有关（《祖知》第347页）。这种身长3至3.6米的海生食草类哺乳动物有一个圆圆的脑袋，以母乳喂养其幼崽，有一个分瓣的尾巴。这种动物经常可以在红海的珊瑚岩中被发现。据推测，人们可能就是根据儒艮而产生了对美人鱼的传说。“海狗”皮构成了帐幕的外层遮盖物。
    皂荚木。就是洋槐木。这种木材非常坚硬、耐用、纹理细密，因此最适合制作橱柜。


 出25:8 又当为我造圣所，使我可以住在他们中间。
    当为我造圣所。希伯来人虽然和我们一样也知道伟大的上帝不可能“居住”在任何人造的建筑中（王上8:27；代下2:6；赛66:1；耶23:23,24），但没有圣殿的敬拜似乎是不合宜的。另外，圣所还提供了一个敬拜独一真神的有形中心，从而成为一种防止敬拜异教多神的壁垒。圣所将上帝带到了祂百姓的身旁，并使祂在他们中间的同在成为现实。这也是一种对偶像崇拜的防御（出29:43,45；民35:34）。由于以色列人当时是个游牧、飘流的民族，所以圣所应是一个可以易于被拆卸并被搬来搬去的帐棚。值得注意的是，表示“圣所”的希伯来词语从来没有被用来指异教的神庙。
    使我可以住。在属灵的意义上，上帝一直都在寻求与人同在的居所，而且知道这被给予祂之后祂才能“安息”（诗132:13-16），首先是在祂每个百姓的心中（林前3:16,17；6:19），然后是在任何聚集敬拜祂的团体当中（太18:20）。以属世的帐幕为中心的系统预指了那后来“住”，或直译为“搭帐幕”在人类中间（约1:14）的基督。
    希伯来词语shakan，“居住”似乎应是一个在社区中的永久住所。此词与用来指停留在施恩座上上帝之荣光显现的词汇Shekinah，“舍吉拿”有着密切的联系（《祖知》第349页）。舍吉拿乃是上帝同在的象征，上帝应许要在其中“住在他们中间”（见出25:22）。


 出26:1 “你要用十幅幔子做帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。
    帐幕。原文为mishkan，“住处”，这是一个从shakan，“居住”，衍生而来的词语。此词与舍吉拿（Shekinah），上帝在至圣所（出25:22）荣耀的临格（见对出25:8与创3:24节的注释）有关。“帐幕”一词现今可以被更准确地译为“帐棚”或“住处”。
    除了香坛以外，“帐幕”中所有的圣物都被描述了。香坛是在出30:1-10节中被论及的。第26章只与制造圣“帐幕”本身的指示有关。帐幕有两个主要部分：
    a.一个长30肘、宽10肘、高10肘（43英尺9英寸x 14英尺7英寸x 14英尺7英寸[13.34 x 4.45 x 4.45米]；见对出25:10节的注释），一边敞开的四边形围墙。三面是用包金的洋槐木版制成的。
    b.一个用山羊毛制成的罩棚，顶部可能是平的，罩在帐幕上。“罩棚”一词在英文KJV版的第7节中被错误地译为“盖”，但却正确地出现在本章的其他地方（第11-14,36节；译者注：中文圣经在第36节中将此词译为了“帐幕”）。用“染红的公羊皮”，或鞣过的公羊皮，和“海狗皮”（见对出25:5节的注释）制成的外罩覆盖在山羊毛的罩棚之上。
    该建筑还有许多次要的部分，如：
    a.“卯”，或座，用以固定和支撑围绕帐幕的垂直的板子。
    b.用来将这些板子固定在一起的“闩”。
    c.从帐幕的一边到另一边被展开在柱子上，从而使帐幕分成两间的“帕子”，或幔子。前面的一间，“圣所”，或“头一层帐幕”，是“至圣所”的两倍长（出26:15-25,33；见王上6:16-20；来9:2-7），或长20肘、宽10肘（29英尺2英寸x 14英尺7英寸，或8.89 x 4.46米）。“至圣所”或“最圣所”（英文KJV版，来9:3）长10肘、宽10肘（14英尺7英寸，或4.45米的正方形）。
    d.“帘子”，或幔子，遮掩帐幕的前面、敞开的一面，因为这面没有木板。
    十幅幔子。连在一起成为“一大片”，这些幔子构成了四层“罩棚”中最里面的一层（出26:7,14），因此是两间内室的屋顶。这些幔子比外面的幔子短两肘（第7节），使内层的罩棚每边都比外层的罩棚或盖短一肘。
    基路伯。由于亚何利亚伯在绣花时所使用的材料与这里所提到的那些材料完全相同，所以我们有理由认为这些“基路伯”被绣在了“幔子”里（出35:35；38:23）。这些基路伯象征了那服侍耶和华并遵行其吩咐的大队天使（诗103:20,21；见对创3:24节的注释）。


 出26:1 “你要用十幅幔子做帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。
    帐幕。原文为mishkan，“住处”，这是一个从shakan，“居住”，衍生而来的词语。此词与舍吉拿（Shekinah），上帝在至圣所（出25:22）荣耀的临格（见对出25:8与创3:24节的注释）有关。“帐幕”一词现今可以被更准确地译为“帐棚”或“住处”。
    除了香坛以外，“帐幕”中所有的圣物都被描述了。香坛是在出30:1-10节中被论及的。第26章只与制造圣“帐幕”本身的指示有关。帐幕有两个主要部分：
    a.一个长30肘、宽10肘、高10肘（43英尺9英寸x 14英尺7英寸x 14英尺7英寸[13.34 x 4.45 x 4.45米]；见对出25:10节的注释），一边敞开的四边形围墙。三面是用包金的洋槐木版制成的。
    b.一个用山羊毛制成的罩棚，顶部可能是平的，罩在帐幕上。“罩棚”一词在英文KJV版的第7节中被错误地译为“盖”，但却正确地出现在本章的其他地方（第11-14,36节；译者注：中文圣经在第36节中将此词译为了“帐幕”）。用“染红的公羊皮”，或鞣过的公羊皮，和“海狗皮”（见对出25:5节的注释）制成的外罩覆盖在山羊毛的罩棚之上。
    该建筑还有许多次要的部分，如：
    a.“卯”，或座，用以固定和支撑围绕帐幕的垂直的板子。
    b.用来将这些板子固定在一起的“闩”。
    c.从帐幕的一边到另一边被展开在柱子上，从而使帐幕分成两间的“帕子”，或幔子。前面的一间，“圣所”，或“头一层帐幕”，是“至圣所”的两倍长（出26:15-25,33；见王上6:16-20；来9:2-7），或长20肘、宽10肘（29英尺2英寸x 14英尺7英寸，或8.89 x 4.46米）。“至圣所”或“最圣所”（英文KJV版，来9:3）长10肘、宽10肘（14英尺7英寸，或4.45米的正方形）。
    d.“帘子”，或幔子，遮掩帐幕的前面、敞开的一面，因为这面没有木板。
    十幅幔子。连在一起成为“一大片”，这些幔子构成了四层“罩棚”中最里面的一层（出26:7,14），因此是两间内室的屋顶。这些幔子比外面的幔子短两肘（第7节），使内层的罩棚每边都比外层的罩棚或盖短一肘。
    基路伯。由于亚何利亚伯在绣花时所使用的材料与这里所提到的那些材料完全相同，所以我们有理由认为这些“基路伯”被绣在了“幔子”里（出35:35；38:23）。这些基路伯象征了那服侍耶和华并遵行其吩咐的大队天使（诗103:20,21；见对创3:24节的注释）。
出26:2 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
    长。每幅幔子长40英尺10英寸、宽5英尺10英寸（12.45 x 1.78米）。从外面看，帐幕没有任何特别引人注目的地方。但在里面──这却是一个极其华美的艺术品，包括其中的金子、蓝色紫色朱红色的“幔子”、以及绣在上面的基路伯。
出26:7 “你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
    用山羊毛织……幔子。阿拉伯人至今仍用山羊毛来织他们的帐棚。正是这山羊毛赋予了圣所的强度，并在潮湿和暴风雨的天气中保护了圣所。这些“幔子”比里面的细麻幔子长两肘，或43英尺10英寸（13.34米）长。被铺在帐幕的平顶上，它们将分别在两侧垂到银“卯”或座的顶端（见第19节）。这些幔子足够覆盖帐幕的后墙的，也足以保护帐幕前面的上部分。
出26:14 又要用染红的公羊皮做罩棚的盖；再用海狗皮做一层罩棚上的顶盖。
    公羊皮。这个“盖”要覆盖在“山羊毛的幔子”上，以保证对恶劣气候进一步的防护。圣经中没有提到尺寸，但这一定足以遮盖山羊毛的幔子（第7节）。
    海狗皮。对于此希伯来词的含义，见对出25:5节的注释。


 出26:14 又要用染红的公羊皮做罩棚的盖；再用海狗皮做一层罩棚上的顶盖。
    公羊皮。这个“盖”要覆盖在“山羊毛的幔子”上，以保证对恶劣气候进一步的防护。圣经中没有提到尺寸，但这一定足以遮盖山羊毛的幔子（第7节）。
    海狗皮。对于此希伯来词的含义，见对出25:5节的注释。


 出26:15 “你要用皂荚木做帐幕的竖板。
    作……竖板。这些板长14英尺7英寸、宽2英尺2英寸（4.45 x 0.66米；第16节）。它们靠着将每块板上的两个“榫”（第17节）插入两个银“卯”或座中而被固定住。这些板都包着金（第29节）。
出26:19 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
    四十个带卯的银座。这些带卯的座每个重一他连得（出38:27），或75磅6盎司（34.2公斤）每个卯都可以铸成一个边长略小于5.8英寸（14.7厘米）的立方体。“”这些“卯”被一个挨一个地安放在地上，形成一个板墙的连续不断的根基。北面的墙也需要四十个“卯”（出26:21），西面的墙需要16个，两间内室之间的柱子需要4个，或者说一共需要100个“卯”（出38:27）。按照某些注释家的解释，帐幕靠着这银的根基而被建立起来的事实预表了教会与世界的分离。它在这里没有永久的安息之地，但凭着信心等候着那“有根基的城，就是上帝所经营所建造的”（来11:10）。“我们在这里本没有常存的城，乃是寻求那将来的城”（来13:14）。


 出26:15 “你要用皂荚木做帐幕的竖板。
    作……竖板。这些板长14英尺7英寸、宽2英尺2英寸（4.45 x 0.66米；第16节）。它们靠着将每块板上的两个“榫”（第17节）插入两个银“卯”或座中而被固定住。这些板都包着金（第29节）。


 出26:15 “你要用皂荚木做帐幕的竖板。
    作……竖板。这些板长14英尺7英寸、宽2英尺2英寸（4.45 x 0.66米；第16节）。它们靠着将每块板上的两个“榫”（第17节）插入两个银“卯”或座中而被固定住。这些板都包着金（第29节）。
出26:19 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
    四十个带卯的银座。这些带卯的座每个重一他连得（出38:27），或75磅6盎司（34.2公斤）每个卯都可以铸成一个边长略小于5.8英寸（14.7厘米）的立方体。“”这些“卯”被一个挨一个地安放在地上，形成一个板墙的连续不断的根基。北面的墙也需要四十个“卯”（出26:21），西面的墙需要16个，两间内室之间的柱子需要4个，或者说一共需要100个“卯”（出38:27）。按照某些注释家的解释，帐幕靠着这银的根基而被建立起来的事实预表了教会与世界的分离。它在这里没有永久的安息之地，但凭着信心等候着那“有根基的城，就是上帝所经营所建造的”（来11:10）。“我们在这里本没有常存的城，乃是寻求那将来的城”（来13:14）。
出26:26 “你要用皂荚木作闩：为帐幕这面的板作五闩，
    闩。为了使扳子固定不动并使墙撑牢，两侧和西面都应各做“五闩”，其中的四个要被固定在扳上的“环”穿过。每面墙的第五个或中间的“闩”要穿过板的中心（见第28节）。每面墙上的四个可见的闩很可能是在帐幕的外边。


 出26:19 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
    四十个带卯的银座。这些带卯的座每个重一他连得（出38:27），或75磅6盎司（34.2公斤）每个卯都可以铸成一个边长略小于5.8英寸（14.7厘米）的立方体。“”这些“卯”被一个挨一个地安放在地上，形成一个板墙的连续不断的根基。北面的墙也需要四十个“卯”（出26:21），西面的墙需要16个，两间内室之间的柱子需要4个，或者说一共需要100个“卯”（出38:27）。按照某些注释家的解释，帐幕靠着这银的根基而被建立起来的事实预表了教会与世界的分离。它在这里没有永久的安息之地，但凭着信心等候着那“有根基的城，就是上帝所经营所建造的”（来11:10）。“我们在这里本没有常存的城，乃是寻求那将来的城”（来13:14）。


 出26:19 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
    四十个带卯的银座。这些带卯的座每个重一他连得（出38:27），或75磅6盎司（34.2公斤）每个卯都可以铸成一个边长略小于5.8英寸（14.7厘米）的立方体。“”这些“卯”被一个挨一个地安放在地上，形成一个板墙的连续不断的根基。北面的墙也需要四十个“卯”（出26:21），西面的墙需要16个，两间内室之间的柱子需要4个，或者说一共需要100个“卯”（出38:27）。按照某些注释家的解释，帐幕靠着这银的根基而被建立起来的事实预表了教会与世界的分离。它在这里没有永久的安息之地，但凭着信心等候着那“有根基的城，就是上帝所经营所建造的”（来11:10）。“我们在这里本没有常存的城，乃是寻求那将来的城”（来13:14）。
出26:26 “你要用皂荚木作闩：为帐幕这面的板作五闩，
    闩。为了使扳子固定不动并使墙撑牢，两侧和西面都应各做“五闩”，其中的四个要被固定在扳上的“环”穿过。每面墙的第五个或中间的“闩”要穿过板的中心（见第28节）。每面墙上的四个可见的闩很可能是在帐幕的外边。


 出26:26 “你要用皂荚木作闩：为帐幕这面的板作五闩，
    闩。为了使扳子固定不动并使墙撑牢，两侧和西面都应各做“五闩”，其中的四个要被固定在扳上的“环”穿过。每面墙的第五个或中间的“闩”要穿过板的中心（见第28节）。每面墙上的四个可见的闩很可能是在帐幕的外边。


 出26:32 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
    四根……柱子。“幔子”（第31节）要“挂在四根……柱子上”。“帐幕的门帘”被吊在“五根柱子”上（第36,37节）。内部的幔子没有一直延伸到屋顶，而使得那在施恩座上显现出来的上帝的荣光可以在圣所只能感被部分地看到（《祖知》第353页）。四根柱子上有金的“钩子”，这些柱子和墙上的扳子一样被安放在“带卯的银座”上（第15,19节）。


 出26:36 “你要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
    帘。这个“帘”或幕遮盖了帐幕的东面，或前面。有些圣经学者相信这个帘子可能可以按照人们的需要而升降。


 出27:12 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
    西面。院子这面的幔子是南北面的一半长，或约为73英尺（22.23米）。因此，院子的形状是长方形。


 出27:1 “你要用皂荚木做坛。这坛要四方的，长五肘，宽五肘，高三肘。
    坛。希伯来原文为“那坛”（译者注：带定冠词的坛字）。坛的尺寸大约是7英尺4英寸（2.22米）边长的正方形，高4英尺5英寸（1.33米）。古神庙的周围通常有开阔的地方用以献祭，以便使烟可以随时排走。和对帐幕本身的记载一样，器具被首先描述，坛现在也在院子之前被描述。这实际上更象是一个坛的框架而不是一个坛（第8节）。古代的坛通常都是方的，和这里一样（见代下4:1），或圆的。
    燔祭坛以及燔祭所流的血，象征着人类借着基督替罪的牺牲而得以赎罪的伟大福音真理（赛53:4-7,10；徒20:28；弗1:5-7；来13:10-12；彼前1:18,19；启5:9）。此坛在院子门口特有的位置标志着，罪人首先的需要就是用基督的宝血将他的罪洗掉（见来9:13,14；约壹1:7；启7:14），而且在完成此事之前他休想来敬拜上帝，甚或进入到祂的临格当中（来9:22）。坛先见证了人的有罪以及他对赎罪与和好的需要，然后向他保证说这些都已经被办到了（约1:29；罗5:10；林后5:18,19；西1:20）。
出27:2 要在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
    四个角。就是“它的角”。这些角是从坛上面的四个拐角突出来的。“接连一块”的话语表明角是坛本身的一部分，而不是附加的。祭司要用他那蘸在赎罪祭之血中的手指摸这些角（出29:12；利8:15；9:9；16:18）。等候牺牲的祭牲有时被栓在它们上面（诗118:27）。寻求避难所的罪犯有时会抓住它们（王上1:50,51；2:28）。先知哈巴谷在他对我们被钉十字架的主形象的描绘中（哈3:4），他看见“角从他手里出来”（译者注：按原文直译）；“在”基督手里的钉痕中“藏着他的能力”。
    原文qeren，“角”，起初被用来指动物的犄角（申33:17）。由于有角的动物经常用它们来攻击其他动物，所以角便成了力量和能力的象征（撒上2:1,10；诗75:10；112:9等）。大卫就是以这种意义而称上帝为“拯救我的角”的（撒下22:3；诗18:2；路1:69）。“角”一词也象征着上帝选民的力量和能力（诗148:14；结29:21等）。因此，“角”成了民族能力的象征，通常被先知以这种意义所使用（耶48:25；但8:3；7:11；启12:3等）。
出27:3 要做盆，收去坛上的灰，又做铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜做。
    盆。“铲子”是用来从坛上清除灰并将它们放在“盆”里的。“盘子”是用来接祭牲之血的器皿，血就是从其中被倒在坛上的。“肉锸子”是尖端分三叉的叉子（撒上2:13），用来将祭牲被切成的肉块排列在坛上。“火鼎”是用来将燃烧的灰烬从坛上取走的。
    铜。就是青铜，一种铜和锡的合金。当时人们还不知道由铜和锌制成的黄铜。
出27:4 要为坛做一个铜网，在网的四角上做四个铜环，
    网。一个沉重的青铜炉架被安装在坛底部和顶部之间一半的地方（第5节）。在青铜炉架的四角系有环，用来抬坛的包铜的杠要穿过这些环而被安放在那里（第6,7节）。
出27:5 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
    围腰板。可能是一个协助祭司将祭物放在坛上平而窄的架子，大约位于坛的顶部。

出30:18 “你要用铜做洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
    盆。圣经没有说明其大小或形状。这是用青铜制成的，是从以色列妇人作为乐意捐所给的镜子作成的（出38:8）。在所罗门的圣殿中，“铜海”和“十个盆”取代了原来的盆（王上7:23-26,38）。此盆立在“盆座”上，在帐幕的院子里位于帐幕门口与燔祭坛之间。铜盆预表性地象征着因信在基督所流之宝血中洗去我们的罪（徒22:16；林前6:11；弗5:26；启7:14）。


 出27:16 院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
    院子的门。院子东面的中间有一个“帘子”或幕，长度约为29英尺4英寸（8米）。此门的两边有长度约为21英尺10英寸（6.65米）的“帷子”，帷子的材料与分割内室的“幔子”以及“罩棚的门帘”的材料相同（出26:33,36）。


 出27:19 帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜做。”
    器具。与圣所崇事有关的器具一定有许多，其中之一就是盆（出30:18）。“橛子”就是桩子或帐篷桩，用以使帐幕的盖子拉紧并使“柱子”或杆子固定不动。这些较小的零件在支搭帐幕的时候起着重要的作用。它们可能无法与帐幕的两间内室中的器具和燔祭坛相媲美；但若没有它们，祭司的事奉便将无法进行。它们就象上帝一直安置“在教会”里的“帮助人的”一样不可缺少（林前12:28）。


 出27:2 要在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
    四个角。就是“它的角”。这些角是从坛上面的四个拐角突出来的。“接连一块”的话语表明角是坛本身的一部分，而不是附加的。祭司要用他那蘸在赎罪祭之血中的手指摸这些角（出29:12；利8:15；9:9；16:18）。等候牺牲的祭牲有时被栓在它们上面（诗118:27）。寻求避难所的罪犯有时会抓住它们（王上1:50,51；2:28）。先知哈巴谷在他对我们被钉十字架的主形象的描绘中（哈3:4），他看见“角从他手里出来”（译者注：按原文直译）；“在”基督手里的钉痕中“藏着他的能力”。
    原文qeren，“角”，起初被用来指动物的犄角（申33:17）。由于有角的动物经常用它们来攻击其他动物，所以角便成了力量和能力的象征（撒上2:1,10；诗75:10；112:9等）。大卫就是以这种意义而称上帝为“拯救我的角”的（撒下22:3；诗18:2；路1:69）。“角”一词也象征着上帝选民的力量和能力（诗148:14；结29:21等）。因此，“角”成了民族能力的象征，通常被先知以这种意义所使用（耶48:25；但8:3；7:11；启12:3等）。


 出27:20 “你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
    清橄榄油。这是用在研钵中“捣成”或舂烂的，而不是在磨房中碾碎的生橄榄制成的。
    常常点着。七盏灯永远也不可同时熄灭，而要昼夜不停地点着（《祖知》第348页），除了当帐幕在从一个营地转移到令一个营地时才会熄灭。灯被昼夜地得到护理（出30:7,8）。


 出27:21 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯。这要作以色列人世世代代永远的定例。”
    会幕。直译为“聚会棚”（英文RSV版）。上帝就是在这里与摩西相会的（出25:22），百姓也是在这里聚集与上帝相会的（出29:42；民10:3）。
    在……法前。就是在盛“法版”或包含十条诫命之石版的约柜前（出31:18；32:15,16）。
    从晚上到早晨。人们应予以特殊的照料以确保灯不会在夜间熄灭。由于“这要作……永远的定例”的吩咐在《出埃及记》中并不经常出现，所以此吩咐的使用一定标志着这是特别重要的条款。“长明灯”（见利24:2）是对那位在祂里面“毫无黑暗”之主的不朽记念（约壹1:5）。教会也当如此，应永远是“世上的光”（太5:14）。其光永不可熄灭（见约3:19-21）。圣所中的“长明灯”象征了那“真光”、“人的光”（约1:4-9；《历》第464页）。它也指向了圣经，就是我们脚前的灯（诗119:105；赛40:8）。橄榄油乃是圣灵的一种预表，因为圣灵是属灵照明的源头和工具（亚4:2-6；徒2:1-4）。
    上帝的目的乃是要叫以色列人成为他们周围各民族的光（《路》第286页）。犹太人曾有的“长处”，“第一是上帝的圣言交托他们”（罗3:1,2）──就是先知预言那永生之道来临的话语，这道就是那“照亮一切生在世上的人”的“真光”（亚4:1-4；约1:9；《历》第463页）。


 出27:3 要做盆，收去坛上的灰，又做铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜做。
    盆。“铲子”是用来从坛上清除灰并将它们放在“盆”里的。“盘子”是用来接祭牲之血的器皿，血就是从其中被倒在坛上的。“肉锸子”是尖端分三叉的叉子（撒上2:13），用来将祭牲被切成的肉块排列在坛上。“火鼎”是用来将燃烧的灰烬从坛上取走的。
    铜。就是青铜，一种铜和锡的合金。当时人们还不知道由铜和锌制成的黄铜。


 出27:9 “你要做帐幕的院子。院子的南面要用捻的细麻做帷子，长一百肘。
    院子。院子的南面和北面要用细麻的“帷子”或幔子围起来。院子的长度约为146英尺（44.45米）。


 出27:9 “你要做帐幕的院子。院子的南面要用捻的细麻做帷子，长一百肘。
    院子。院子的南面和北面要用细麻的“帷子”或幔子围起来。院子的长度约为146英尺（44.45米）。
出27:12 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
    西面。院子这面的幔子是南北面的一半长，或约为73英尺（22.23米）。因此，院子的形状是长方形。
出27:16 院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
    院子的门。院子东面的中间有一个“帘子”或幕，长度约为29英尺4英寸（8米）。此门的两边有长度约为21英尺10英寸（6.65米）的“帷子”，帷子的材料与分割内室的“幔子”以及“罩棚的门帘”的材料相同（出26:33,36）。
出27:17 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银做，带卯的座要用铜做。
    一切的柱子。用来支撑围院子之“帷子”的柱子一共有60根，或每隔7英尺4英寸（3.46米）就有一根柱子。“柱子”可能是用包铜的洋槐木制成的，被安在铜的“卯”或座中（第10节）。这些“卯”的重量没有被说明，但每个卯一定比一他连得小几分（见出38:29-31）。
出27:18 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻做，带卯的座要用铜做。
    高。院子周围“帷子”的高度是5肘，或约为7英尺4英寸（3.46米）。这是帐幕高度的一半，因此帐幕可以被清楚地从院外被看见（《祖知》第347页）。只有祭司和利未人才能在院子里自由活动。这院子象征了人类从世界到上帝之发展过程的第一阶段。燔祭坛上的赎罪祭和洗濯盆（出30:18）在人类与上帝的交往之前。


 出27:9 “你要做帐幕的院子。院子的南面要用捻的细麻做帷子，长一百肘。
    院子。院子的南面和北面要用细麻的“帷子”或幔子围起来。院子的长度约为146英尺（44.45米）。
出27:12 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
    西面。院子这面的幔子是南北面的一半长，或约为73英尺（22.23米）。因此，院子的形状是长方形。
出27:16 院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
    院子的门。院子东面的中间有一个“帘子”或幕，长度约为29英尺4英寸（8米）。此门的两边有长度约为21英尺10英寸（6.65米）的“帷子”，帷子的材料与分割内室的“幔子”以及“罩棚的门帘”的材料相同（出26:33,36）。
出27:17 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银做，带卯的座要用铜做。
    一切的柱子。用来支撑围院子之“帷子”的柱子一共有60根，或每隔7英尺4英寸（3.46米）就有一根柱子。“柱子”可能是用包铜的洋槐木制成的，被安在铜的“卯”或座中（第10节）。这些“卯”的重量没有被说明，但每个卯一定比一他连得小几分（见出38:29-31）。
出27:18 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻做，带卯的座要用铜做。
    高。院子周围“帷子”的高度是5肘，或约为7英尺4英寸（3.46米）。这是帐幕高度的一半，因此帐幕可以被清楚地从院外被看见（《祖知》第347页）。只有祭司和利未人才能在院子里自由活动。这院子象征了人类从世界到上帝之发展过程的第一阶段。燔祭坛上的赎罪祭和洗濯盆（出30:18）在人类与上帝的交往之前。
出27:19 帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜做。”
    器具。与圣所崇事有关的器具一定有许多，其中之一就是盆（出30:18）。“橛子”就是桩子或帐篷桩，用以使帐幕的盖子拉紧并使“柱子”或杆子固定不动。这些较小的零件在支搭帐幕的时候起着重要的作用。它们可能无法与帐幕的两间内室中的器具和燔祭坛相媲美；但若没有它们，祭司的事奉便将无法进行。它们就象上帝一直安置“在教会”里的“帮助人的”一样不可缺少（林前12:28）。


 出28:15 “你要用巧匠的手工做一个决断的胸牌。要和以弗得一样的做法：用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
    决断的胸牌。相当的篇幅被赋予了对大祭司之官服这一部分的详细描述（第15-30节），表明其复杂的结构及重要性。以弗得的主要目的就是固定胸牌，而胸牌则是在穿上以弗得之后被附在其上的。胸牌构成了以弗得的主要装饰品。被译为“胸牌”一词的意思就是“装饰”。这一定是大祭司之衣着中最醒目和灿烂的部分。它被称为“决断[决定]的胸牌”，因为它主要是用来携带“乌陵和土明”的（第30节），就是人们借以求问上帝以及上帝借以显示祂对百姓之旨意的东西。胸牌的材料与以弗得的相同（第6节）。

出28:30 又要将乌陵和土明放在决断的胸牌里；亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。”
    乌陵和土明。这两个词的意思分别是“光”和“完全”。约瑟夫虽然没有特别提到乌陵和土明这两个名称，但他却谈到过大祭司胸牌上宝石的“发光”，他说这种“发光”两个世纪前就因罪孽的盛行而止息了（《上古史》iii.8.9）。上帝借着这两块宝石来显明祂的旨意。环绕乌陵的光环乃是一种表示上帝对呈于祂面前之事赞成的记号，遮蔽土明的阴云乃是不赞成的证据（《祖知》第351页）。有关这样的例子，见撒上23:9-12；28:6；30:7,8。胸牌与大祭司之圣衣的关系就象施恩座与圣所本身的关系一样。在两者之上，上帝都显示了祂的荣耀并显明了祂的旨意（参出25:22；诗80:1；赛37:16）。


 出29:27 那摇祭的胸和举祭的腿，就是承接圣职所摇的、所举的，是归亚伦和他儿子的。这些你都要成为圣，
    这些你都要成为圣。第27和28节适用于未来一切承接圣职所应献的祭。从此以后，胸和右肩都归祭司所有。肩应以一个举的动作而被“举”，仿佛是被举上了天，胸应以一种水平地反复摇摆的动作而被“摇”（利7:30-36；民18:11）。


 出29:38 “你每天所要献在坛上的，就是两只一岁的羊羔；
    两只……羊羔。第38-42节涉及到使坛成圣之后每日当献的祭。
出29:39 早晨要献这一只，黄昏的时候要献那一只。
    黄昏的时候。直译为“[两]夜之间”（见对出12:6节的注释）。关于这些每日早晚所献之祭的目的，见对利1:3节的注释。这些“常献的”（出29:42）祭乃是营中举行早晚敬拜的场合（诗16:8；55:17；帖前5:17；《祖知》第354页）。
出29:40 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
    十分之一。应是“十分之一分”或“十分之一量”，即一俄梅珥或伊法十分之一（出16:36；民15:4，希腊文七十士译本）。这大约等于2夸脱（2.2升）或3磅12盎司（1.7公斤）。不同的谷物被用来当作“素祭”（见对利2:1节的注释）。“一欣四分之一”几乎等于2品脱（0.9升）。


 出29:38 “你每天所要献在坛上的，就是两只一岁的羊羔；
    两只……羊羔。第38-42节涉及到使坛成圣之后每日当献的祭。
出29:39 早晨要献这一只，黄昏的时候要献那一只。
    黄昏的时候。直译为“[两]夜之间”（见对出12:6节的注释）。关于这些每日早晚所献之祭的目的，见对利1:3节的注释。这些“常献的”（出29:42）祭乃是营中举行早晚敬拜的场合（诗16:8；55:17；帖前5:17；《祖知》第354页）。
出29:40 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
    十分之一。应是“十分之一分”或“十分之一量”，即一俄梅珥或伊法十分之一（出16:36；民15:4，希腊文七十士译本）。这大约等于2夸脱（2.2升）或3磅12盎司（1.7公斤）。不同的谷物被用来当作“素祭”（见对利2:1节的注释）。“一欣四分之一”几乎等于2品脱（0.9升）。
出29:41 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
    馨香。“令人喜爱的气味”（英文RSV版）。见对第18节的注释。


 出29:7 就把膏油倒在他头上膏他。
    膏油。其成分可能是最高品质的（见出25:6；30:23-25）。与摩西的律法相一致，膏油被用来使先知、祭司和君王开始就职。膏油乃是圣灵的象征，和圣灵在受膏之人身上沛降的象征。“基督”一词就是希伯来语“弥赛亚”的希腊语同位词，两者的意思都是“受膏者”（见徒10:38）。因此，亚伦的被膏象征了为上帝的崇事而分别为圣。相似地，帐幕的各个部分也要被膏（出30:26-29）。


 出29:8 要叫他的儿子来，给他们穿上内袍。
    叫他的儿子来。就是，到帐幕的门口来（第4节）。大祭司的授职包括了九个步骤（利8:7-9），而普通祭司的授职则只需要三个：穿上“内袍子”或细麻布束腰外衣，系上“腰带”，戴上“帽子”。圣经中没有提到他们被膏，而只是提到油被弹在他们的衣服上（出29:21；利8:30）。


 出3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了上帝的山，就是何烈山。
    叶忒罗。流珥的另一个名字（见对出2:18节的注释）。
    关于其祭司的身份，见对出2:16节的注释；关于米甸的地理位置，见对出2:15节的注释。
    野外。（译者注：“野外”一词原文的字面意思为“沙漠的后面”）何烈山一定是在西乃半岛的中部（见第509页的注释），并且根据本节的记载，叶忒罗的家与此山之间有一个沙漠相隔。因此，他的家一定是在何烈的东边或东南方向，而不象有些人所认为的是在东北方向。只有这样才能解释以下的两个事实：(1)当摩西从米甸回埃及时，他经过了何烈，来自埃及的亚伦在那里遇见了他（出4:27）。(2) 虽然米甸人何巴回家的路在他们离开西乃时与以色列人的路分离了（民10:30），但以色列人在他们经过沙漠的旅途中没有遇见一个米甸人。被译为“后边”一词的原文有时表示“西边”，如英文RSV版对士18:12；结41:15；亚14:8；赛9:12的翻译。这是因为希伯来人在指示方向时习惯于面向东方，因此西在他们的“后面”而东在他们的“前面”。这可以从希腊文七十士译本对赛9:12的翻译中清楚地看出来。这进一步证明何烈位于叶忒罗家的西边。被译为“后面”的原文在英文RSV版中被译为“西边”。
    上帝的山。《出埃及记》是在上帝向以色列人在何烈显现之后写成的，这次显现给此山赋予了“上帝之山”的名称。何烈和西乃是同一座山的两个名称（见出19:11；申4:10）。从公元五世纪起，何烈山被认定为西乃半岛中南部的一座叫作慕萨山（Jebel Musa）的山峰，即摩西之山。此峰约有2286米高，比周围其他的山谷要高出450多米。但人们曾发现这座山从附近最大的平原，拉哈平原（er-Raha）上无法被看见，该平原一直被视为“西乃的旷野”（出19:2）。这一平原为大量的民众提供了场地，这里有一些从属于它的较小的山谷，其中有许多的泉源。但同一山脉的另一座山峰沙弗沙弗角（Ras es-Safsaf，约2010米）却可以俯瞰拉哈平原。因此，许多接受将拉哈平原认定为西乃旷野之传统观点的学者相信西乃山应被认定为沙弗沙弗角而不是慕萨山。
    还有人将颁布律法的山认定为位于慕萨山西北部20多公里以外的塞巴山（Jebel Serbal），整个西乃半岛最壮观的山峰。塞巴山的高度只有约2050米高，远非该地区最高的山峰，但它却从平均海拔只有600米的菲兰河谷（Wadi Feiran）中拔地而起。正是这种相对的巨大落差使塞巴山显得格外壮观。这就是有些学者将其视为何烈山并将菲兰河谷视为《出埃及记》中的“西乃旷野”的原因之一。第二个原因是将与西乃山相联系的传统似乎要比将慕萨山认定为西乃山的传统要早。由于我们没有支持任何一种认定的确凿证据，所以现在还无法确定何烈到底是慕萨山，还是附近的沙弗沙弗角，甚或是塞巴山。在慕萨山的山坡上有著名的圣凯瑟琳修道院，替申多夫在那里发现了西乃抄本。


 出3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了上帝的山，就是何烈山。
    叶忒罗。流珥的另一个名字（见对出2:18节的注释）。
    关于其祭司的身份，见对出2:16节的注释；关于米甸的地理位置，见对出2:15节的注释。
    野外。（译者注：“野外”一词原文的字面意思为“沙漠的后面”）何烈山一定是在西乃半岛的中部（见第509页的注释），并且根据本节的记载，叶忒罗的家与此山之间有一个沙漠相隔。因此，他的家一定是在何烈的东边或东南方向，而不象有些人所认为的是在东北方向。只有这样才能解释以下的两个事实：(1)当摩西从米甸回埃及时，他经过了何烈，来自埃及的亚伦在那里遇见了他（出4:27）。(2) 虽然米甸人何巴回家的路在他们离开西乃时与以色列人的路分离了（民10:30），但以色列人在他们经过沙漠的旅途中没有遇见一个米甸人。被译为“后边”一词的原文有时表示“西边”，如英文RSV版对士18:12；结41:15；亚14:8；赛9:12的翻译。这是因为希伯来人在指示方向时习惯于面向东方，因此西在他们的“后面”而东在他们的“前面”。这可以从希腊文七十士译本对赛9:12的翻译中清楚地看出来。这进一步证明何烈位于叶忒罗家的西边。被译为“后面”的原文在英文RSV版中被译为“西边”。
    上帝的山。《出埃及记》是在上帝向以色列人在何烈显现之后写成的，这次显现给此山赋予了“上帝之山”的名称。何烈和西乃是同一座山的两个名称（见出19:11；申4:10）。从公元五世纪起，何烈山被认定为西乃半岛中南部的一座叫作慕萨山（Jebel Musa）的山峰，即摩西之山。此峰约有2286米高，比周围其他的山谷要高出450多米。但人们曾发现这座山从附近最大的平原，拉哈平原（er-Raha）上无法被看见，该平原一直被视为“西乃的旷野”（出19:2）。这一平原为大量的民众提供了场地，这里有一些从属于它的较小的山谷，其中有许多的泉源。但同一山脉的另一座山峰沙弗沙弗角（Ras es-Safsaf，约2010米）却可以俯瞰拉哈平原。因此，许多接受将拉哈平原认定为西乃旷野之传统观点的学者相信西乃山应被认定为沙弗沙弗角而不是慕萨山。
    还有人将颁布律法的山认定为位于慕萨山西北部20多公里以外的塞巴山（Jebel Serbal），整个西乃半岛最壮观的山峰。塞巴山的高度只有约2050米高，远非该地区最高的山峰，但它却从平均海拔只有600米的菲兰河谷（Wadi Feiran）中拔地而起。正是这种相对的巨大落差使塞巴山显得格外壮观。这就是有些学者将其视为何烈山并将菲兰河谷视为《出埃及记》中的“西乃旷野”的原因之一。第二个原因是将与西乃山相联系的传统似乎要比将慕萨山认定为西乃山的传统要早。由于我们没有支持任何一种认定的确凿证据，所以现在还无法确定何烈到底是慕萨山，还是附近的沙弗沙弗角，甚或是塞巴山。在慕萨山的山坡上有著名的圣凯瑟琳修道院，替申多夫在那里发现了西乃抄本。

出13:18 所以上帝领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
    领百姓绕道。就是与其允许以色列人沿着最直接的路线走，上帝领他们走了一条绕远的路线。上帝曾事先告知摩西说以色列民要在他们离开埃及后在何烈山集合（出3:12）。因此，他早就知道他们所要遵循的路线，这无疑的就是他最近从米甸到埃及所采纳的同一路线。相应的，百姓从疏割向南转（《祖知》第282页）来到了以倘的旷野边缘（第20节）。只有当他们经过以倘进入旷野本身之后，云柱才出现来引领他们（第21节）。
    走……的路。更准确的说是“往”或“在去……的路上”（见结8:5；21:2等；相同的希伯来词语derek，在这里被译为“向”）。在这里，和在出13:17节中一样，摩西所指的并不是他们最终的目的地，而是他们在离开埃及后立即遵循的路线。他们不是要“往”非利士地去，而是要“往”或“向”红海去。这样便可以更准确地表现希伯来原文的含义：“沿旷野的路往红海去”（英文RSV版）。摩西所提到的旷野位于埃及和红海之间。
    红海旷野。就是位于埃及和红海之间的旷野（见上文），而不是西乃半岛的旷野。这是非常清楚的，其理由包括以下几方面的事实：(1) 正如上文所提到的，希伯来语的语法结构指明红海是这一阶段旅行的目的地。(2) 第17节的并列结构“往非利士地”要求第18节的意思必须是“往红海”。(3) 摩西立即指明此“旷野”为他们一离开以倘便进入的一个旷野（第20节）。(4) 这是怀爱伦所指明的旷野（《祖知》第282, 283页）。
    上帝选择红海路线的目的是双重的：(1) 以色列人没有武装也没有受过军事训练，因此没有做好对付好战的非利士人的准备（见对第17节的注释）。以色列人能够理解这个原因，因此这也是上帝此时给他们的理由（第17节）。(2) 正如上帝已经指示过摩西（出3:12），祂定意要与百姓在何烈山相会。他们要在那里完成他们成为一个国家的正式组建，祂将在那里与他们作为一个国家建立盟约的关系，祂要在那里向他们颁布祂的圣律，圣所的各项事奉要在那里被制定。以色列人还没有预备好领悟或欣赏这些事情的必要性，因此上帝此时并没有提到它们。
    西乃半岛南边的相对闭塞特别适合上帝领其百姓到何烈山附近地区之旨意的实现。这个崎岖荒凉的半岛两边被红海两臂所环绕，第三边被巴兰的大沙漠所包围。这不仅能使百姓领受祂想要授予他们的指令，而且他们那经过崎岖荒漠的漫长而疲乏的旅行所带来的缺乏将为他们提供学习信靠祂的境遇。这是他们预备担负征服迦南的艰难使命之前所必需的训练。
    都带着兵器。人们曾对这里被译为“带着兵器”的希伯来原文做出多种不同的解释。有些注释家认为这指的是“武装”、“束腰”、或“组成五个师”。其他的注释家将此词解释为“列阵”、“排列成队”、或“五人并肩地”行军。诸如书1:14；4:12；士7:11节这样的经文使许多译者接受“武装”的含义（英文版为“做好作战装备”）。这样的译法会使人疑问，这些卑贱的奴隶从哪里获得的武器，而且他们在什么时候接受了武器使用的训练。这种译法不可能是正确的，因为“他们没有武装，不习惯战争”（《祖知》第282页）。不论英文KJV版中被译为“披上甲胄”一词的正确含义是什么，此词所表达的意思显然是以色列人在离开埃及时不是象一群逃犯一样，而是象一个在英明决断的领袖带领下组织严明的群体（见《祖知》第281页）。


 出3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了上帝的山，就是何烈山。
    叶忒罗。流珥的另一个名字（见对出2:18节的注释）。
    关于其祭司的身份，见对出2:16节的注释；关于米甸的地理位置，见对出2:15节的注释。
    野外。（译者注：“野外”一词原文的字面意思为“沙漠的后面”）何烈山一定是在西乃半岛的中部（见第509页的注释），并且根据本节的记载，叶忒罗的家与此山之间有一个沙漠相隔。因此，他的家一定是在何烈的东边或东南方向，而不象有些人所认为的是在东北方向。只有这样才能解释以下的两个事实：(1)当摩西从米甸回埃及时，他经过了何烈，来自埃及的亚伦在那里遇见了他（出4:27）。(2) 虽然米甸人何巴回家的路在他们离开西乃时与以色列人的路分离了（民10:30），但以色列人在他们经过沙漠的旅途中没有遇见一个米甸人。被译为“后边”一词的原文有时表示“西边”，如英文RSV版对士18:12；结41:15；亚14:8；赛9:12的翻译。这是因为希伯来人在指示方向时习惯于面向东方，因此西在他们的“后面”而东在他们的“前面”。这可以从希腊文七十士译本对赛9:12的翻译中清楚地看出来。这进一步证明何烈位于叶忒罗家的西边。被译为“后面”的原文在英文RSV版中被译为“西边”。
    上帝的山。《出埃及记》是在上帝向以色列人在何烈显现之后写成的，这次显现给此山赋予了“上帝之山”的名称。何烈和西乃是同一座山的两个名称（见出19:11；申4:10）。从公元五世纪起，何烈山被认定为西乃半岛中南部的一座叫作慕萨山（Jebel Musa）的山峰，即摩西之山。此峰约有2286米高，比周围其他的山谷要高出450多米。但人们曾发现这座山从附近最大的平原，拉哈平原（er-Raha）上无法被看见，该平原一直被视为“西乃的旷野”（出19:2）。这一平原为大量的民众提供了场地，这里有一些从属于它的较小的山谷，其中有许多的泉源。但同一山脉的另一座山峰沙弗沙弗角（Ras es-Safsaf，约2010米）却可以俯瞰拉哈平原。因此，许多接受将拉哈平原认定为西乃旷野之传统观点的学者相信西乃山应被认定为沙弗沙弗角而不是慕萨山。
    还有人将颁布律法的山认定为位于慕萨山西北部20多公里以外的塞巴山（Jebel Serbal），整个西乃半岛最壮观的山峰。塞巴山的高度只有约2050米高，远非该地区最高的山峰，但它却从平均海拔只有600米的菲兰河谷（Wadi Feiran）中拔地而起。正是这种相对的巨大落差使塞巴山显得格外壮观。这就是有些学者将其视为何烈山并将菲兰河谷视为《出埃及记》中的“西乃旷野”的原因之一。第二个原因是将与西乃山相联系的传统似乎要比将慕萨山认定为西乃山的传统要早。由于我们没有支持任何一种认定的确凿证据，所以现在还无法确定何烈到底是慕萨山，还是附近的沙弗沙弗角，甚或是塞巴山。在慕萨山的山坡上有著名的圣凯瑟琳修道院，替申多夫在那里发现了西乃抄本。

出17:1 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
    在利非订安营。在开始降吗哪的汛的旷野和利非订之间有两个营地，脱加和亚录（民33:12,13）。我们不知道这些营地以及利非订的地理位置。大多数的圣经学者一直在引向传统上所认为之西乃山的菲兰河谷（Wadi Feiran）中寻找利非订。其他学者将此地认定为雷法伊德河谷（Wadi Refâyid），这主要是因为其名称与利非订的相似性。雷法伊德河谷离西乃山只有几小时的行程。这一事实支持将其认定为利非订的观点，因为在许多经文中何烈山几乎被当作西乃山的同义词来使用的（见出17:6；33:6；诗106:19等）。
    没有水喝。在春末行进的百姓指望能在河谷中找到水喝。这可能就是百姓没有携带足量饮水的原因。利非订河谷干涸的河床被证明是他们从未感到过之恐慌的原因。

出19:1 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。
    满了三个月。就是西弯月，相当与我们的五月末或六月初。第1、2节讲述的是以色列人去西乃山最后阶段的行程。在西乃山发生了犹太人历史中伟大的事件之一，就是以色列人作为一个神权统治下的一个教会和国家的形成（《祖知》第303页）。这种政体一直持续到犹太人以“除了该撒，我们没有王”的话语（约19:15）而从中退出时为止（《历》第738页）。在西乃的组建过程包括十诫的宣布、盟约的认可、帐幕的建造、仪文和民事律法的颁布、以及各种民事和军事程序的完善。耶和华与亚伯拉罕的后裔之间一种独特的关系开始生效，这是一种任何其他国家永远不能进入的关系。其目的乃是为基督作为人类救主的到来而预备道路。
    那一天。直译为“这一天”，可能就是西弯月的第一天，也有可能是十五日。犹太教遗传将这一事件定于犹太历的三月初一。如果是这样的话，那么从兰塞到西乃的路程大约花费了四十五天的时间。
    西乃的旷野。这通常被认为是拉哈平原（er-Raha），一个几乎平坦、散布着矮树丛的平原或旷野，该平原大约有3公里长不到1公里宽（见对出3:1节的注释）。这是一个特别适合希伯来人聚集领受上帝即将宣布之律法的地方。此平原四面环山形成了一个天然的露天剧场。在其东南端耸立着一座几乎拔地而起的花岗岩绝壁，提供了一个高大的讲台或祭坛，使得耶和华的声音可以从这里而被人们听见。在这绝壁的脚下有一系列可以有助于确定“界限”的小土墩（第12节）用以防止百姓摸这山。
    律法就是在这样一种庄严、感人的环境中被赐予以色列人的。人们曾清楚地观察到世界上没有一个地方能以一种更令人惊异的方式将居高临下的高山与平原结合在一起，以至于《出埃及记》当中所描写的一切景观和声响在平原的各个地方都能使聚集的人群所感受到。这是一个孤寂的地方，是一个可以使百姓与上帝完全单独地在一起，远离一切可能吸引他们思想和注意力偏离上帝之事的地方。以色列人在西乃停留了十一个多月的时间。在这里，除了领受律法和承认盟约以外，他们将有时间来建造圣所和进一步发展他们的组织。这将为他们提供一个安静沉思他们对耶和华之责任的机会。
    上帝的百姓需要这样歇息的时期，正如基督向门徒所建议的（见可6:31）。我们有保罗的榜样，他曾独自“往亚拉伯去”，可能就是到这个地方（见加1:17）。我们每个人都需要有我们的西乃，在安静和孤寂之中，上帝能为我们成就祂为以色列人所成就的事情，显示祂的旨意、指教我们明白其旨意、以祂的尊荣重新感化我们。西乃是一个如此庄严的地方，以至于人们的思想将无法抗拒地被提拔而与那无限的主相交通。周遍环境的肃穆与壮丽乃是对律法之神圣性的一种适宜的衬托。作为一个荒凉的不毛之地，西乃也是一个尖刻的提醒，说明我们自己本不能产生任何属灵的果子来荣耀上帝，也不能靠自己做成我们得救的工夫。基督自己岂没有说过：“离了我，你们就不能作什么”（约15:5）吗？
出19:2 他们离了利非订，来到西乃的旷野，就在那里的山下安营。
    在那里的山下安营。希伯来人从利非订向东南方向往西乃山迁移。大多数的百姓很有可能在前面提到的平原上支搭他们的帐棚，但有些人可能在东北和西面邻近的山谷中安营，从那里也能看到西乃山。


 出3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了上帝的山，就是何烈山。
    叶忒罗。流珥的另一个名字（见对出2:18节的注释）。
    关于其祭司的身份，见对出2:16节的注释；关于米甸的地理位置，见对出2:15节的注释。
    野外。（译者注：“野外”一词原文的字面意思为“沙漠的后面”）何烈山一定是在西乃半岛的中部（见第509页的注释），并且根据本节的记载，叶忒罗的家与此山之间有一个沙漠相隔。因此，他的家一定是在何烈的东边或东南方向，而不象有些人所认为的是在东北方向。只有这样才能解释以下的两个事实：(1)当摩西从米甸回埃及时，他经过了何烈，来自埃及的亚伦在那里遇见了他（出4:27）。(2) 虽然米甸人何巴回家的路在他们离开西乃时与以色列人的路分离了（民10:30），但以色列人在他们经过沙漠的旅途中没有遇见一个米甸人。被译为“后边”一词的原文有时表示“西边”，如英文RSV版对士18:12；结41:15；亚14:8；赛9:12的翻译。这是因为希伯来人在指示方向时习惯于面向东方，因此西在他们的“后面”而东在他们的“前面”。这可以从希腊文七十士译本对赛9:12的翻译中清楚地看出来。这进一步证明何烈位于叶忒罗家的西边。被译为“后面”的原文在英文RSV版中被译为“西边”。
    上帝的山。《出埃及记》是在上帝向以色列人在何烈显现之后写成的，这次显现给此山赋予了“上帝之山”的名称。何烈和西乃是同一座山的两个名称（见出19:11；申4:10）。从公元五世纪起，何烈山被认定为西乃半岛中南部的一座叫作慕萨山（Jebel Musa）的山峰，即摩西之山。此峰约有2286米高，比周围其他的山谷要高出450多米。但人们曾发现这座山从附近最大的平原，拉哈平原（er-Raha）上无法被看见，该平原一直被视为“西乃的旷野”（出19:2）。这一平原为大量的民众提供了场地，这里有一些从属于它的较小的山谷，其中有许多的泉源。但同一山脉的另一座山峰沙弗沙弗角（Ras es-Safsaf，约2010米）却可以俯瞰拉哈平原。因此，许多接受将拉哈平原认定为西乃旷野之传统观点的学者相信西乃山应被认定为沙弗沙弗角而不是慕萨山。
    还有人将颁布律法的山认定为位于慕萨山西北部20多公里以外的塞巴山（Jebel Serbal），整个西乃半岛最壮观的山峰。塞巴山的高度只有约2050米高，远非该地区最高的山峰，但它却从平均海拔只有600米的菲兰河谷（Wadi Feiran）中拔地而起。正是这种相对的巨大落差使塞巴山显得格外壮观。这就是有些学者将其视为何烈山并将菲兰河谷视为《出埃及记》中的“西乃旷野”的原因之一。第二个原因是将与西乃山相联系的传统似乎要比将慕萨山认定为西乃山的传统要早。由于我们没有支持任何一种认定的确凿证据，所以现在还无法确定何烈到底是慕萨山，还是附近的沙弗沙弗角，甚或是塞巴山。在慕萨山的山坡上有著名的圣凯瑟琳修道院，替申多夫在那里发现了西乃抄本。

出19:1 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。
    满了三个月。就是西弯月，相当与我们的五月末或六月初。第1、2节讲述的是以色列人去西乃山最后阶段的行程。在西乃山发生了犹太人历史中伟大的事件之一，就是以色列人作为一个神权统治下的一个教会和国家的形成（《祖知》第303页）。这种政体一直持续到犹太人以“除了该撒，我们没有王”的话语（约19:15）而从中退出时为止（《历》第738页）。在西乃的组建过程包括十诫的宣布、盟约的认可、帐幕的建造、仪文和民事律法的颁布、以及各种民事和军事程序的完善。耶和华与亚伯拉罕的后裔之间一种独特的关系开始生效，这是一种任何其他国家永远不能进入的关系。其目的乃是为基督作为人类救主的到来而预备道路。
    那一天。直译为“这一天”，可能就是西弯月的第一天，也有可能是十五日。犹太教遗传将这一事件定于犹太历的三月初一。如果是这样的话，那么从兰塞到西乃的路程大约花费了四十五天的时间。
    西乃的旷野。这通常被认为是拉哈平原（er-Raha），一个几乎平坦、散布着矮树丛的平原或旷野，该平原大约有3公里长不到1公里宽（见对出3:1节的注释）。这是一个特别适合希伯来人聚集领受上帝即将宣布之律法的地方。此平原四面环山形成了一个天然的露天剧场。在其东南端耸立着一座几乎拔地而起的花岗岩绝壁，提供了一个高大的讲台或祭坛，使得耶和华的声音可以从这里而被人们听见。在这绝壁的脚下有一系列可以有助于确定“界限”的小土墩（第12节）用以防止百姓摸这山。
    律法就是在这样一种庄严、感人的环境中被赐予以色列人的。人们曾清楚地观察到世界上没有一个地方能以一种更令人惊异的方式将居高临下的高山与平原结合在一起，以至于《出埃及记》当中所描写的一切景观和声响在平原的各个地方都能使聚集的人群所感受到。这是一个孤寂的地方，是一个可以使百姓与上帝完全单独地在一起，远离一切可能吸引他们思想和注意力偏离上帝之事的地方。以色列人在西乃停留了十一个多月的时间。在这里，除了领受律法和承认盟约以外，他们将有时间来建造圣所和进一步发展他们的组织。这将为他们提供一个安静沉思他们对耶和华之责任的机会。
    上帝的百姓需要这样歇息的时期，正如基督向门徒所建议的（见可6:31）。我们有保罗的榜样，他曾独自“往亚拉伯去”，可能就是到这个地方（见加1:17）。我们每个人都需要有我们的西乃，在安静和孤寂之中，上帝能为我们成就祂为以色列人所成就的事情，显示祂的旨意、指教我们明白其旨意、以祂的尊荣重新感化我们。西乃是一个如此庄严的地方，以至于人们的思想将无法抗拒地被提拔而与那无限的主相交通。周遍环境的肃穆与壮丽乃是对律法之神圣性的一种适宜的衬托。作为一个荒凉的不毛之地，西乃也是一个尖刻的提醒，说明我们自己本不能产生任何属灵的果子来荣耀上帝，也不能靠自己做成我们得救的工夫。基督自己岂没有说过：“离了我，你们就不能作什么”（约15:5）吗？


 出3:14 上帝对摩西说：“我是自有永有的”；又说：“你要对以色列人这样说：‘那自有的打发我到你们这里来。’”
    我是自有永有的。因此上帝向摩西启示了，或向他解释了，祂在立约时向亚伯拉罕显明的名字（创15:7）。在希伯来语中，象在英语中一样，这个名字乃是系动词“是”的一种变形，暗示着此名称的拥有者是永恒的、自我存在的主（见约8:58；《历》第469页）。其包罗万象的普世性排除了任何将以色列人的上帝与埃及和其他国家之神明的比较。这是为了给摩西和他的百姓在他们的苦难中提供强大的安慰，为他们对祂拯救他们之决心的信心提供有力的支持。
    那自有的打发我。“我是”是“我是我所是”的缩写，用以表达相同的意思。
出3:15 上帝又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，打发我到你们这里来。’耶和华是我的名，直到永远；这也是我的纪念，直到万代。
    这是我的名。从被译为“我是”的希伯来词语衍生出Yahweh的变形。Yahweh被英文KJV版相当固定地译为“LORD”，整个字就象这里所显示的一样都是由大写字母和小型大写字母写成的。1901年出版的英文ASV版将Yahweh音译为“耶和华”。对于犹太人来说，这一直是真神上帝与所有其他假神相区别的圣名。见第172,173页。


 出3:16 你去招聚以色列的长老，对他们说：‘耶和华你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。
    招聚……长老。上帝继续给予摩西进一步有关执行其使命的指示。他一到达埃及就要首先将上帝拯救他们的计划通知作为民族代表的长老，就是家庭、家族、部落的领袖。“长老”并不一定是年纪很老的人，而是那些被百姓认可为领导的人（见出6:14,15；12:21）。
    我实在眷顾了你们。对约瑟在其临终之时所说之话语的重复（创50:24）。这些话的意思可以被理解为：“我象约瑟所预言的那样做了，你们可以放心他所应许的一切都将实现”。


 出3:19 我知道虽用大能的手，埃及王也不容你们去。
    虽用大能的手。法老即使当上帝大能的手加在他身上时也不愿意让百姓走（见出8:15, 19, 32；9:12, 35；10:20,27）。上帝预见到他的抗拒并做出了相应的计划。英文KJV版的旁注译文：“除非用大能的手”依据的是希腊文七十士译本并被英文RSV版所效法，但希伯来原文却不支持这种译法。


 出3:22 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。”
    各妇女必向……借。显然希伯来人没想将他们从埃及人那里要来的东西还给他们。因此，他们被指控为行骗，而且上帝不仅因宽容他们的欺骗行为而被责怪，而且因计划和指示这样的行为而被谴责。但被译为“借”的动词应象在英文RSV版中的那样被译为“要”。以色列人应向他们的埃及邻舍要礼物作为一种对长途跋涉所需之费用的捐助。他们长年为奴劳苦，使埃及人大受其益，因为他们所付的税与希伯来人无偿劳动所给予的价值相比要轻得多。希伯来人当然有权获得事实上只是长期劳作所应得的一点点回报。以色列人在要的时候就没想要还，而埃及人在允许他们的请求时也没指望收回来，因为上帝使他们的心对以色列人有好感（第21节）。埃及人掠夺了希伯来人，现在希伯来人又将埃及的掠物做部分的补偿带走了（《祖知》第281页）。


 出3:22 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。”
    各妇女必向……借。显然希伯来人没想将他们从埃及人那里要来的东西还给他们。因此，他们被指控为行骗，而且上帝不仅因宽容他们的欺骗行为而被责怪，而且因计划和指示这样的行为而被谴责。但被译为“借”的动词应象在英文RSV版中的那样被译为“要”。以色列人应向他们的埃及邻舍要礼物作为一种对长途跋涉所需之费用的捐助。他们长年为奴劳苦，使埃及人大受其益，因为他们所付的税与希伯来人无偿劳动所给予的价值相比要轻得多。希伯来人当然有权获得事实上只是长期劳作所应得的一点点回报。以色列人在要的时候就没想要还，而埃及人在允许他们的请求时也没指望收回来，因为上帝使他们的心对以色列人有好感（第21节）。埃及人掠夺了希伯来人，现在希伯来人又将埃及的掠物做部分的补偿带走了（《祖知》第281页）。

出12:35 以色列人照着摩西的话行，向埃及人要金器、银器，和衣裳。
    要。直译为“要”。希伯来词sha'al在英文KJV版中被译为“借”。关于此词的译法，见对出3:22节的注释。sha'al一词的意思就是“要”或“要求”，而不是“借”。
出12:36 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。他们就把埃及人的财物夺去了。
    给。正如“借”一词是一种错误的译法，英文KJV版的“借给”一词也是如此。正被讨论的这个词的希伯来原文是相同的动词sha'al的被动形式，其主动形式的意思就是“要”。此词的被动形式不仅带有被要的意思而且还有允许请求的意思。这节经文的意思就是：“耶和华叫百姓在埃及人眼前蒙恩，以致埃及人让他们拥有他们所要的”（英文RSV版）。
    他们就把埃及人的财物夺去了。见对出3:22节的注释。


 出3:22 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。”
    各妇女必向……借。显然希伯来人没想将他们从埃及人那里要来的东西还给他们。因此，他们被指控为行骗，而且上帝不仅因宽容他们的欺骗行为而被责怪，而且因计划和指示这样的行为而被谴责。但被译为“借”的动词应象在英文RSV版中的那样被译为“要”。以色列人应向他们的埃及邻舍要礼物作为一种对长途跋涉所需之费用的捐助。他们长年为奴劳苦，使埃及人大受其益，因为他们所付的税与希伯来人无偿劳动所给予的价值相比要轻得多。希伯来人当然有权获得事实上只是长期劳作所应得的一点点回报。以色列人在要的时候就没想要还，而埃及人在允许他们的请求时也没指望收回来，因为上帝使他们的心对以色列人有好感（第21节）。埃及人掠夺了希伯来人，现在希伯来人又将埃及的掠物做部分的补偿带走了（《祖知》第281页）。

出12:35 以色列人照着摩西的话行，向埃及人要金器、银器，和衣裳。
    要。直译为“要”。希伯来词sha'al在英文KJV版中被译为“借”。关于此词的译法，见对出3:22节的注释。sha'al一词的意思就是“要”或“要求”，而不是“借”。


 出3:8 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好、宽阔、流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。
    领他们上来。直译为“上”，因为他们所要占领的那部分巴勒斯坦地区位于比埃及高得多的地方。圣经作者们非常注意用“上去”或“下去”这样的说法来标志海拔的差异（见创12:10；13:1；37:25；39:1；42:2；46:3,4；50:25）。
    一个美地。以色列人所要“上去”占据的地方由于其非常的肥沃（见申8:7-9）而被称为一个“美地”，而且与歌珊地相比乃是“宽阔”之地。虽然巴勒斯坦土地的肥沃程度比不上埃及，但仍是非常好的。约但河以东富饶的土地在春季出产许多的粮食作物并且整年提供着牧场。西部地区的生产力要差一些，但在被精心耕种的情况下仍能出产极佳的橄榄、无花果和大麦等作物。从现代的观点来看，迦南似乎是一个小国家，比美国的弗尔蒙特州稍大一点，比欧洲的比利时略小一些。但对于摩西时代的以色列人来说，这似乎是相当宽阔的，这里要比埃及的整个三角洲地区要大得多，更何况他们在三角洲也只占有一小部分土地。在上帝与亚伯拉罕所立之约中的应许之地（创15:18-21）与被大卫和所罗门实际占有之地（王上4:21）不仅包括巴勒斯坦而且还包括叙利亚的相当一部分地区（见“在埃及寄居时期的大帝国”一图）。{Note: 即创-图11}
    流奶与蜜之地。这是一个表示富饶之地的谚语，在这里首次出现，但在以后的书卷中经常出现（民13:27；申26:15；31:20；耶11:5；32:22；结20:6等），不应被赋予刻板的字面意思。这是对迦南地非常的肥沃和天然美丽的一种比喻性的描述。奶与蜜乃是花草繁茂之地最简单和最上等的产品，而且在巴勒斯坦非常丰富。
    迦南人……之地。对于这里所提到的不同民族的起源和历史，见对创10:15-17节的注释。在这里对巴勒斯坦各民族的列举是不完全的，这里只提到了占有被应许赐予亚伯拉罕之地的十个民族（创15:19-21）中的五个。而一个新的民族，即希未人，被添了进来。他们可能继承了亚伯拉罕时代的基尼洗人或甲摩尼人。


 出30:34 耶和华吩咐摩西说：“你要取馨香的香料，就是拿他弗、施喜列、喜利比拿；这馨香的香料和净乳香各样要一般大的分量。
    馨香的香料。第34-38节给予了制作在金坛上被烧的“馨香料作的香”的指示（第7节）。这是一种由四种比例均衡的香料组成的混合物。“拿他弗”、“喜利比拿”、“乳香”都是树胶或树脂，而“施喜列”似乎是从某种贝壳软体动物中提炼出来的。


 出32:10 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”
    你且由着我。上帝是在试验摩西，并为前面所要面临的一切而训练他（见创18:23-32；32:26-28）。这不是他最后一次遇到这样的经历（民16:21,45）。摩西意识到上帝的提议并不是终极的，并上前为他的百姓代求。
    使你的后裔。耶和华在摩西面前摆出了一个在他自我的荣耀与上帝的尊荣和那些受他管理之人的福利之间进行选择的机会（见太4:8-10）。他高尚地应付了过去，并借此证明了他对上帝以及对托付给他的任务的忠诚热爱。
出32:11 摩西便恳求耶和华他的上帝说：“耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。
    摩西便恳求。摩西反驳说以色列仍是上帝的百姓──不是他的（见第7节）。上帝曾为他们做了那么多；祂现在一定不会弃绝他们，并因此而承认祂自身计划的失败。摩西恳求的第一个理由就是上帝为了祂自己的名的缘故不可能如此做。摩西不能原谅其百姓的罪，但他却可以为他们的赦免而代求（见伯42:10；耶14:19-21；结14:14,20；但9:4-11）。
出32:12 为什么使埃及人议论说‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
    为什么。周围的民族已经得知希伯来人从埃及得蒙奇妙的拯救，结果导致他们为耶和华还可能为以色列人做什么而担心。因此，如果以色列人现在被毁灭了的话，异教民族就将欢喜，而上帝就将被羞辱。埃及人的指控将被证明是正确的，其实祂不是要引领祂的百姓到旷野去献祭（出5:1-3），而是把他们带到那里被献为祭（出10:10）。摩西恳求的第二个理由就是避免异教民族对以色列人欢欣地得胜。
出32:13 求你记念你的仆人亚伯拉罕、以撒、以色列。你曾指着自己起誓说：‘我必使你们的后裔象天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。’”
    记念……亚伯拉罕。第三个恳求的理由乃是使上帝想起祂对亚伯拉罕（创15:5；17:2-8）、以撒（创26:4）、雅各（创28:14；35:11）所做的应许。这些应许至此为止只得到了部分的应验，上帝肯定不会使祂的话语落空。
出32:14 于是耶和华后悔，不把所说的祸降与他的百姓。
    耶和华后悔。耶和华被祂忠心的仆人诚恳、无私的祷告所感动。上帝绝不会拒绝一个顾念其百姓过于他自身的提升和尊荣之人的恳求。这是对摩西之品格何等的恭维，对上帝的慈爱何等的启示啊（约3:16；腓2:5-8）。
    “耶和华后悔”的话语乃是用人类语言表达上帝旨意的一种低能的尝试。严格地说，上帝是不能改变祂的意向的，因为祂“从起初”便知道“末后的事”（撒上15:29；赛46:9,10；55:11）。然而，当罪人弃绝他们的罪而转向祂时，当祂的儿女向祂恳求怜悯和宽恕时，祂便会“后悔”。祂从忿怒转变为怜悯，从审判转变为仁慈的赦免（诗106:44,45；耶18:5-10；26:3；珥2:12-14；拿3:9,10；4:2）。

出32:32 倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名。”
    倘或你肯赦免。在他向上帝的恳求中是那么的激动，以至于他没有说完这句话的第一部分，就是条件部分。这一省略可能是应，“那我就满足了”或“我就没话可说了”。类似的省略也在路13:9；19:42节中出现过。
    涂抹我。摩西对其犯错弟兄的爱是那么的大，以至于倘若他们无法防止他们的毁灭的话，他不想见到这一幕（见民11:15）。他情愿不“在生命册上记名”（见赛4:3）。如果他的生命能够赎他们的罪的话，他甘愿献上他自己的生命。他愿意担当他们现在和将来的罪，以便获得他们的赦免。保罗对当时的犹太人表现出了类似的无私精神（罗9:1-3）。摩西做出了许多高尚的作为，但这是其中最高尚的。我们很难估量象摩西和保罗这样的人心中爱的限度，因为我们有限的理性无法领悟，就象一个小孩子无法领悟英雄的胆量一样。摩西乃是那为羊舍命的好牧人的一个预表（约10:11,15），祂“从活人之地被剪除，是因” 祂“百姓的罪过”（赛53:8；但9:26；约15:13）。
    从你所写的册上。这指的是“生命册”，所有承认自己是上帝儿女之人的名字都被记录在其中（诗69:28；但12:1；腓4:3；启3:5；13:8；17:8；20:12,15；21:27）。那些远离上帝的人，那些因不愿放弃自己的罪而变得心地刚硬不受圣灵感动的人（创6:3；弗4:30；来10:29；帖前5:19），他们的名字都将从生命册上被涂抹掉，他们要被毁灭。


 出32:12 为什么使埃及人议论说‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
    为什么。周围的民族已经得知希伯来人从埃及得蒙奇妙的拯救，结果导致他们为耶和华还可能为以色列人做什么而担心。因此，如果以色列人现在被毁灭了的话，异教民族就将欢喜，而上帝就将被羞辱。埃及人的指控将被证明是正确的，其实祂不是要引领祂的百姓到旷野去献祭（出5:1-3），而是把他们带到那里被献为祭（出10:10）。摩西恳求的第二个理由就是避免异教民族对以色列人欢欣地得胜。


 出32:14 于是耶和华后悔，不把所说的祸降与他的百姓。
    耶和华后悔。耶和华被祂忠心的仆人诚恳、无私的祷告所感动。上帝绝不会拒绝一个顾念其百姓过于他自身的提升和尊荣之人的恳求。这是对摩西之品格何等的恭维，对上帝的慈爱何等的启示啊（约3:16；腓2:5-8）。
    “耶和华后悔”的话语乃是用人类语言表达上帝旨意的一种低能的尝试。严格地说，上帝是不能改变祂的意向的，因为祂“从起初”便知道“末后的事”（撒上15:29；赛46:9,10；55:11）。然而，当罪人弃绝他们的罪而转向祂时，当祂的儿女向祂恳求怜悯和宽恕时，祂便会“后悔”。祂从忿怒转变为怜悯，从审判转变为仁慈的赦免（诗106:44,45；耶18:5-10；26:3；珥2:12-14；拿3:9,10；4:2）。


 出34:13 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
    要拆毁他们的祭坛。这不仅仅包括“约书”中相对应的吩咐（出23:24），因为“约书”中只提到了“偶像”。关于这些“祭坛”，见民23:1,29,30；士2:2；王上16:32；18:26。
    他们的木偶（译者注：英文KJV版译为“小树林”）。原文为`asherim。“木偶”似乎是木制的膜拜物，形状是切去头端的树。这些树桩，可能还带着一些枝条的残余，乃是敬拜的对象。亚述人最著名的圣树可能就是亚舍拉（`asherah）。


 出34:15 只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物，
    只怕你。与迦南民族立约（第12节；出23:32,33），参加拜偶像的筵席以及娶异教徒为妻（士2:2,11-13）的罪恶后果在这里被清晰地说明了。由于耶和华称祂的百姓为祂的新妇，所以偶像崇拜被视为奸淫（耶3:1-5；结16；林后11:2；启19:7-9；21:2）。“铸神”（译者注：原文直译为“不可为自己造铸神”）被明确提到是因为铸造金牛犊的新罪。


 出35:18 帐幕的橛子并院子的橛子，和这两处的绳子，
    橛子。这些是被钉在地里用以固定支撑帐幕棚罩的绳子以及院墙柱子的樁钉。


 出4:21 耶和华对摩西说：“你回到埃及的时候，要留意将我指示你的一切奇事行在法老面前。但我要使（或作：任凭；下同）他的心刚硬，他必不容百姓去。
    一切奇事。上帝在他离开米甸之前或在他去埃及的路上再次向摩西显现。这一次，上帝授予了摩西有关他在埃及必须预期之事的信息。“一切奇事”这句话不单单是指第2-9节中所提到的三个神迹，而是指他要在法老面前施行的一切神迹。
    使他的心刚硬。在基督关于撒种的人与种子的比喻中，撒在一种土地里的种子与撒在另一种土地里的种子之间没有任何区别，就连撒的方式也没有任何区别。一切都有赖于每种土地对所给之种子接受的程度。同样的，法老之心的刚硬绝不是上帝的作为，而是他自身有意的选择（见《祖知》第268页）。借着重复的警告和上帝大能的展示，上帝赐下了用以指出法老之错误的亮光，为要软化和降服他的心，并引领他去与上帝的旨意合作（见《历》第322页）。但每一次上帝大能的显现反而使他更坚定的要随心所欲地去做。由于拒绝被纠正，他便藐视和反对亮光，直到他变得对亮光越来越没有感觉了，以至于亮光最终被收回了。正是他自己对亮光的抗拒使他的心刚硬了。就连异教徒也承认法老和埃及人自己刚硬了他们的心，而不是上帝（撒上6:6）。
    注释家们在他们对于在这里被归咎于上帝的法老之心刚硬的理解上具有极大的差异。这样的话语一共有十句。其中的八处（出4:21；9:12；10:20,27；11:10；14:4,8,17）使用了chazaq一词，意思就是耶和华将使法老的心“坚定”而不至动摇，以至于他对以色列人的情感不至改变。在出7:3节中，另一个希伯来词qashah被用来暗示耶和华将使法老的心“刚硬”或“无情”。在出10:1节中第三个词kabed被用来表示上帝已使法老的心“笨重”或对上帝的感化没有感觉。从对上下文的研究中可以看出，这些不同词语的使用基本上是可互换的。
    还有十句表达法老使自己的心刚硬的话。其中的四处（出7:13,22；8:19；9:35）使用了chazaq一词，“使坚定”；五处（出7:14；8:15,32；9:7,34）使用了kabed一词，“使笨重”；一处（出13:15）使用了qashah一词，“使刚硬”。法老之心的刚硬首先表现在他不在乎耶和华让以色列人去的要求。他的拒绝不仅限于术士能够模仿的大灾，而且包括那些连术士自己都承认是“上帝的手段”的大灾（出8:19）。这一直延续到第四和第五灾之后，这些灾只临到了埃及人而没有临到以色列人，这是一个国王被告知的事实（出9:7）。其心地的刚硬，在他违背他所说只要摩西和亚伦消除灾难就让以色列人去的应许时，以及在他被迫承认他犯了罪时（出9:27），更为清晰地被表现出来。因此，当摩西在到达埃及之前被告知说，耶和华将使法老的心刚硬时（出4:21），上帝指的是国王对于顺从祂并释放以色列人的不断拒绝。
    上帝不喜悦恶人受苦死亡，惟愿人人都悔改得救（结33:11；提前2:4；彼后3:9），并使祂的日头照好人也照歹人（太5:45）。但正如太阳会根据它们自身的属性对不同的材料产生不同的作用（如使蜡熔化而使泥土变硬），同样的，上帝的灵对人心的感化也会根据心地的状况而产生不同的效果。悔改的罪人允许上帝的灵引导他回转得救，而不思悔改的罪人则会越来越刚硬他的心。上帝之仁慈的相同显现，会导致一个人获得救恩和生命，而导致另一个人获得审判和死亡──两者都取决于他自己的选择。


 出4:25 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：“你真是我的血郎了。”
    西坡拉就拿一块火石。埃及的外科医生通常使用石刀。根据书5:2，这些石刀也是行割礼常用的工具。
    割下……阳皮。摩西带着他的两个儿子返回了埃及（见出4:20）。显然，长子革舜已经按照上帝对亚伯拉罕的吩咐（创17:10-14）受过割礼了。但对于小儿子以利以谢，这一礼仪却被忽视了（《祖知》第256页）。西坡拉因不相信割礼的必要性而抗拒她丈夫想按照定时给以利以谢行割礼的企图。天使的显现清楚地表明她的反对并没有使摩西解脱执行这一礼仪的义务。现在她丈夫的性命受到了威胁，她这才意识到她自己执行此手术的必要性。
    血郎。这些话显然是一种责备的话语。它们表明西坡拉不情愿地履行了这一礼仪，不是出于对上帝的顺从，而是为了救她丈夫的命。她的意思似乎是说摩西是一个不好的丈夫，她必须为他的缘故而流她儿子的血，来遵从一种她认为是野蛮的民族习惯。

出18:2 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
    摩西的妻子西坡拉。见对出2:21节的注释。
    就是摩西从前打发回去的。有些注释家曾认为西坡拉在去埃及的路上给她儿子行割礼之后忿忿地离开了她的丈夫（出4:24-26）。这种观点是站不住脚的，因为圣经中没有说她回到她父亲那里，而是摩西打发她回去的。他这样做是为了她自身的安全（《祖知》第255页），因为摩西考虑到当他与法老斗争时西坡拉和她儿子在埃及所可能面临的危险（另见《祖知》第383页）。


 出6:20 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
    暗兰。这个暗兰肯定就是出2:1节中所提到的“利未家的人”。他是利未的孙子。上帝曾向亚伯拉罕应许说那些到受压迫之地的人，他们的第四代必返回应许之地（创15:16）。这样，那四代人应是利未、哥辖、暗兰和摩西。
    约基别。意思就是“耶和华是荣耀的”。约基别是已知的最早与耶和华的名字有关的人名，在这里以“约”的简化形式出现。
    他父亲的妹妹。约基别在出2:1节中只被笼统地说成是利未的女儿，可以用来指利未的任何女性后代，但在这里却被称为暗兰的姑姑（dodah，译为“父亲的姐妹”），因此是哥辖的妹妹。这与被人们接受的对民26:59节的译法相一致。如果那节经文虽然意思不确定但却是完整的话，那么所指的就是，约基别是利未亲生的女儿。这样的婚姻尽管在摩西的律法中被禁止（利18:12），但在较早期的历史中却显然是被许可的。
    她……生了。暗兰的儿子被按照年龄排列。比摩西大三岁（出7:7）的亚伦首先被提到。他们的姐姐米利暗比他们还要大（见出2:4），但在这里却没有被提到，因为妇女的名字仅在极个别的情况下才会在古代家谱中出现。在希腊文七十士译本、拉丁文通行译本和一部希伯来文手抄本中，对其名字的添加似乎是一个后来的文士所做的事情。


 出6:3 我从前向亚伯拉罕、以撒、雅各显现为全能的上帝；至于我名耶和华，他们未曾知道。
    全能的上帝。圣经以'El-Shaddai这个名字给予了上帝启示的多次记载，如向亚伯拉罕（创17:1）和雅各（创35:11）的启示。在向以撒显现的任何记录中上帝从未使用过此全名，尽管以撒在他对雅各的临终祝福中自己使用了这一全名（创28:3）。
    至于我名耶和华，他们未曾知道。这句话的含义并不十分明确。根据创15:7，上帝曾作为耶和华向亚伯拉罕显示自己，甚至是在宣布祂的名字'El-Shaddai，全能的上帝之前。祂后来作为耶和华又向雅各显示自己（创28:13）。亚伯拉罕知道这个名字的事实也可以从他给献以撒之地的命名耶和华以勒中看出来（创22:14）。摩西将这个名字视为从历史之初就为人所知的事实可以创2:4和创4:1,26中看出来。因此，这句话表面上的含义不可能是其真正的含义，因为没有一位受默示的作者会这样自相矛盾。
    希伯来人总是认为名字标志着被命名之人的个性特征，或命名之人的思想和情感，或命名之时所伴随的事件。上帝现在将要比从前更彻底地显示自己，用“大能的手”拯救祂的百姓（出6:1），实际地以他们为祂自己的百姓（第7节），与他们立约，并将迦南地赐予他们（第4节）。这样看来，上帝在第3节中一定是指拯救的经历将带给此名字的新含义，而不是单指此名字本身（见第1-7节）。
    类似的问题也在启19:11-16中出现过。在第12节中，作者写道，当基督骑着“白马”率领天军出现时，“没有人知道[希，现在时的“知道”，正如英文RSV版中所译的]”基督的名字。但在第11节中，祂被“称为‘诚信真实’”，在第13节中，“他的名称为‘上帝之道’”。这些是基督在品格方面被祂的百姓至少在一定程度上已经知道的名字。在第16节中，约翰称基督为“万王之王，万主之主”，但却特别将这一头衔描述为一个新的“写着的名字，除了他自己没有人知道”（第12节）。从提前6:15节中我们可以清楚地看出这个头衔早在使徒时代就被用在基督的身上了。显然，约翰所说的“没有人知道”的名字不是指头衔本身，而是指基督作为其被围攻之百姓的元帅“用铁杖辖管万国”的新角色（启12:5；参19:15）。

出15:2 耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的上帝，我要赞美他；是我父亲的上帝，我要尊崇他。
    耶和华。上帝之名的缩写形式Yah，在旧约的记述中首次在这里出现。此词有时因为节奏的缘故而在诗歌语言中被使用，有时也被用作人名和地名结尾，例如亚比雅、亚哈谢、西底家、摩利亚山等。（见本注释第35,173页）。
    我要为他预备一个居所。这些话语是对一个希伯来词的翻译。这显示了希伯来诗歌的简洁。英文KJV版的译法似乎最初来源于亚兰文的安格鲁斯的他尔根，他将经文中这个单独的词译解为：“我要为他建造一个圣所”。这虽然可能曾是此动词的意思之一，但从希腊文七十士译本和拉丁文通行译本的时代开始的大多数译者，包括大多数现代的注释家都更赞同此动词的基本含义“美”。相应地，他们将这句话翻译为“我要荣耀他”或“我要赞美他”（英文RSV版）。


 出7:15 明日早晨，他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，
    你到法老那里去。上帝在这里授予了摩西有关向法老宣布上帝对埃及地一系列审判中的第一个审判的最后指示。底比斯在第十八王朝法老的统治下是埃及的国都，但我们很难想象摩西在那里施行了这些神迹，因为底比斯位于歌珊地所处的三角洲以南数百公里以外。诗78:43节指出那些灾是“在琐安田”发生的。由于圣经中的琐安就是古代的泰尼斯，位于三角洲的东部，这是一座比巴勒斯坦的希伯伦晚七年建造的城市（民13:22），因此国王在降灾的时候一定是临时在泰尼斯或附近地区居住。人们已经知道在埃及各地都有皇宫。
    他出来。这句话以及出8:20节中的话语暗示着国王每天早晨都到河边。由于埃及的事物和繁荣都有赖于尼罗河（见对创41:34节的注释），因此国王的责任之一就是每天早晨在尼罗河畔敬拜它（见《历》第265页）。
    杖。见对第9节的注释。


 出7:17 耶和华这样说：我要用我手里的杖击打河中的水，水就变作血；因此，你必知道我是耶和华。
    你必知道。在前一次的访问中，法老曾宣告说：“我不认识耶和华”（出5:2）。摩西现在警告这位鲁莽的君主说，他很快就将有机会对上帝的大能有所了解（见出9:14）。作为富饶与祝福之源的尼罗神将成为死亡之源。
    降到埃及人身上的灾不仅是为了使法老和其百姓得以认识真神上帝，而且也是为了毁灭他们对假神之能力与保护的信赖（出12:12）。十大灾中的每一灾都是令人痛苦地真实的，但同时又是专门针对假宗教的某些方面的。在上帝仁慈的眷顾当中，每一灾难所导致的肉体的痛苦都是为要使国王和他的谋士们重新考虑他们的道路，使他们可以认识到侍奉偶像的愚妄和与天上的上帝合作的智慧。在古埃及，国王和祭司的利益是紧密相连的，国王自己总是以正式仪式介绍加入祭司团体。法老和祭司正确地推测认为教会和政府的稳定危在旦夕。百姓和国王的谋士从更实际的角度考虑，在国王和祭司之前早就想屈服了（出10:7）。只有到了第十灾之后，当皇室和祭司职的下一代死去时，国王和祭司才暂时愿意屈服（《祖知》第272,283页）。在降在埃及的各灾中，我们看到了上帝即将降在地上更可怕和更广泛之审判的预演（《善》第269, 627页）。
    变作血。这些话语并不暗示着尼罗河的水仅仅带有血的颜色，正如某些注释家曾对此章节所做的解释那样，而是说它们要实际上真的变成血。至于这水是否曾被各种用以验血的现代检验方式，如显微镜等，所验证，这样的问题乃是离题的。水看起来是血，而且也被人们当作是血。这不仅仅是被来自阿比西尼亚的红色土壤所变色。有人建议以“隐花植物和纤毛虫”的高度含量作为一种可能的诱因。这是一些类似于导致“红潮”的，使上百万的鱼类死亡并给海岸、海湾和入海口带来恶臭和刺激性气体之微生物的东西。值得质疑的是，如此被改变了的水能否满足这一圣经灾难的所有特征。当然其时间设定是不能靠人来控制的。

出8:2 你若不肯容他们去，我必使青蛙糟蹋你的四境。
    青蛙。青蛙对于埃及人来说乃是神圣的动物。他们的神明之一，希喀，就是一个青蛙头的女神，被人们认为是具有创造大能的神。这一灾的主要目的虽然是为了惩罚以色列的压迫者，但这也被用来表示对他们诸多异教假神的轻蔑。青蛙的急剧增多使得希喀女神不仅显得荒谬可笑，而且甚至是邪恶的。此刻，她正在折磨那些自称是其最热心的虔诚信徒。埃及人的宗教迷信使他们不得不尊重他们现在所憎恨厌恶的生物。若不是因为这些迷信观念，他们早就把它们除灭了。


 出7:17 耶和华这样说：我要用我手里的杖击打河中的水，水就变作血；因此，你必知道我是耶和华。
    你必知道。在前一次的访问中，法老曾宣告说：“我不认识耶和华”（出5:2）。摩西现在警告这位鲁莽的君主说，他很快就将有机会对上帝的大能有所了解（见出9:14）。作为富饶与祝福之源的尼罗神将成为死亡之源。
    降到埃及人身上的灾不仅是为了使法老和其百姓得以认识真神上帝，而且也是为了毁灭他们对假神之能力与保护的信赖（出12:12）。十大灾中的每一灾都是令人痛苦地真实的，但同时又是专门针对假宗教的某些方面的。在上帝仁慈的眷顾当中，每一灾难所导致的肉体的痛苦都是为要使国王和他的谋士们重新考虑他们的道路，使他们可以认识到侍奉偶像的愚妄和与天上的上帝合作的智慧。在古埃及，国王和祭司的利益是紧密相连的，国王自己总是以正式仪式介绍加入祭司团体。法老和祭司正确地推测认为教会和政府的稳定危在旦夕。百姓和国王的谋士从更实际的角度考虑，在国王和祭司之前早就想屈服了（出10:7）。只有到了第十灾之后，当皇室和祭司职的下一代死去时，国王和祭司才暂时愿意屈服（《祖知》第272,283页）。在降在埃及的各灾中，我们看到了上帝即将降在地上更可怕和更广泛之审判的预演（《善》第269, 627页）。
    变作血。这些话语并不暗示着尼罗河的水仅仅带有血的颜色，正如某些注释家曾对此章节所做的解释那样，而是说它们要实际上真的变成血。至于这水是否曾被各种用以验血的现代检验方式，如显微镜等，所验证，这样的问题乃是离题的。水看起来是血，而且也被人们当作是血。这不仅仅是被来自阿比西尼亚的红色土壤所变色。有人建议以“隐花植物和纤毛虫”的高度含量作为一种可能的诱因。这是一些类似于导致“红潮”的，使上百万的鱼类死亡并给海岸、海湾和入海口带来恶臭和刺激性气体之微生物的东西。值得质疑的是，如此被改变了的水能否满足这一圣经灾难的所有特征。当然其时间设定是不能靠人来控制的。

出8:2 你若不肯容他们去，我必使青蛙糟蹋你的四境。
    青蛙。青蛙对于埃及人来说乃是神圣的动物。他们的神明之一，希喀，就是一个青蛙头的女神，被人们认为是具有创造大能的神。这一灾的主要目的虽然是为了惩罚以色列的压迫者，但这也被用来表示对他们诸多异教假神的轻蔑。青蛙的急剧增多使得希喀女神不仅显得荒谬可笑，而且甚至是邪恶的。此刻，她正在折磨那些自称是其最热心的虔诚信徒。埃及人的宗教迷信使他们不得不尊重他们现在所憎恨厌恶的生物。若不是因为这些迷信观念，他们早就把它们除灭了。

出12:12 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
    一切的神。当我们记得许多的动物都被神化和敬拜时，对埃及一切神的刑罚就可以最好地被理解了。有些家畜在先前的灾殃中已经遭受了损害，而现在一切动物头生的都要被杀死。此灾不仅将影响圣牛阿皮斯（Apis），头生的公牛，而且包括许多圣母牛、公羊、鳄鱼、蛇、猫等。虽然这些生物中有许多都具有商业或使用价值，但他们同时突然的死亡一定会使埃及人深刻地感到它们自身的无能（见对出7:17；8:2节的注释；另见《祖知》第333页）。


 出7:24 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
    埃及人……挖地。忍受着极大的痛苦，埃及人开始挖井来满足他们在紧急情况下的需求。由于埃及土质含氮量很高，所以井水具有一种苦而咸的味道。但这足以在降灾的期间用来饮用和做饭（第25节）。希伯来人的供水可能并没有受到影响，由于圣经只提到埃及人挖井找水。这样的区别在这里并没有被说明，但似乎被暗示。在以后的各灾之中，摩西特别地注明了这一区别（见出8:22；9:4等）。


 出7:25 耶和华击打河以后满了七天。
    七天。这一关于时间的注解曾被人们认为是第一灾与第二灾之间的间隔，但将其视为第一灾持续的时间显得更为自然（见《祖知》第265页）。圣经里没有记载各灾与下一灾之间的间隔。很显然，十大灾一共持续了几个月之久。摩西对各大灾的性质和时间间隔的注解显示这一时期的长短可能是从夏末到春初。

出9:31 （那时，麻和大麦被雹击打；因为大麦已经吐穗，麻也开了花。
    麻。有关受害农作物的信息标志着灾情发生的大概月份。埃及人耕种亚麻是因为他们喜欢穿麻衣。祭司只穿亚麻制品。
    也开了花。最好译为“也开了花”。（译者注：英文KJV版译为“已有了圆荚”）。这说明此灾发生在一月底或二月初。
    大麦。大麦庄稼也大约在同意时期吐穗，通常在三月份被收割。大麦主要为生产啤酒而被耕种，啤酒是古埃及人的一种普通饮料。这种作物也被用来作为马的饲料并被较贫穷阶级的人做成面包吃。


 出8:22 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
    我必分别。这里引进了一个新的特色内容。除了一个可能的例外以外（见对出7:24节的注释），这使以后的各灾与先前的有所不同。这构成了一个额外的证据证明这些天灾乃是经过精心设计的神迹，为要使那些善于深思并且诚实的心灵知晓，上帝不是一个地方性的甚或是一个民族的神明，而是一位其能力延伸到各民的主。在那致命的几周甚至几个月中关注事态发展的埃及人一定意识到，以色列人之上帝对埃及以及对希伯来人本身的至高权柄。


 传3:19 因为世人遭遇的，兽也遭遇，所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人不能强于兽，都是虚空。
    遭遇。在这一节里我们见到出现这个英语词语有三次 [译者注：中文版相同]。这个词语在第19节里出现三次，在每次情形下，希伯来语的措辞含义是“机会”、“命运”、“运气”。来自动词“遭遇”、“遇见”、“降临（于）”。在得2:3节这个词语被翻译为“恰巧”；在撒上6:9节是“偶然”；在撒上20:26节是“遇事”；在传9:2,3节是“遭遇”。
    死。不能预测的现象“死”，是所有生存生物的运气，不管是人，还是野兽。诗人说：“人居尊贵中不能长久，如同死亡的畜类一样”（诗49:12）。既然人是归属于死亡的，所以就不比野兽出类拔萃。
    气息。希伯来语是ruach。当生命的气息离开肉体的时候，生物就死亡，不管是人还是动物（见对第21节的注释）。
    不卓越 [译者注：英文KJV版。中文版译为“不能强”]。一切生存的生物都因停止气息而死亡，这是等同的；身体的自然死亡之结果乃是相同的。外表上的形象并非象征人的卓越。但是，通过相信受圣灵感动的言辞，我们相信上帝必将把人从坟墓的权力和能力的掌握中拯救出来（林前15:51-58）。


 创1:11 上帝说：“地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。”事就这样成了。
    地要发生。在水与旱地分离之后，另一个神圣的命令在第三日发出：植物被创造了出来。有人将此命令中所提到的三样事物中的头一个视为是对植物的统称，包含了第二和第三样事物。但我们最好将它们视为不同的种类。
    青草。来deshe'，“成为绿色的”，“长成绿色的”，“发芽”。此词指的是绿芽和嫩草──作为动物饲料的各种植物。这里所使用的“青草”可能是“菜蔬”（`eseb）的同义词。这是当后者没有修饰词“结种子”而独立出现的时候（见30节；诗23:2）。
    结种子的菜蔬。“菜蔬”，`eseb，指的是较为成熟的草本植物，其最重要的特征就是有籽，作为上帝指定让人食用的两种食物中的一种（29节）。
    结果子的树木。结果子的树木有三个特征：（1）结果子；（2）果子里包着核；（3）所结的果子是在地面上，或地面以上。这些树木将为人类提供另一种食物的来源（29节）。

创1:29 上帝说：“看哪，我将遍地上一切结种子的菜蔬和一切树上所结有核的果子，全赐给你们作食物。
    一切菜蔬。接下来宣布的是新指定的元首及其臣民维持生命所需的食物。我们可以从圣经的记录中得知人类所吃的食物应当是地上和树上的出产，也就是谷物、坚果果仁和水果，而动物的食物则是“所有的青草”、菜蔬或绿色的草木和草。
    这一规定显明人类宰杀动物作为食物以及动物之间的相互捕食原本并非上帝的旨意。人类和动物对生命残暴，甚至经常是痛苦的毁灭，是罪进入世界的后果之一。一直到了大洪水之后上帝才允许人吃肉（见创9:3）。即使是古代的邪教传说也提到一个纯真的黄金时代，那时的人类从不宰杀动物（俄维丢，《麦特》I.103-106）。从先知在赛11:6-9；65:25节宣告新天新地之状态的话语中，我们可以看出地上起初是没有肉食动物的。在新天新地当中，罪恶将要止息而且整个世界都将变成上帝的国度，其中也包括对上帝受造之物宰杀的止息。
    圣经明确的教训说死亡借着罪进入世界，这就表明上帝起初并不希望人类或动物要夺取生命而为他们自己提供食物。
    那些认为动物需要被宰杀以防止其繁衍过多的辩解都是毫无价值的。有人会猜测如果永存的动物和人类不断滋生的话，那么这个世界将成为什么样子呢。这些猜测都是不足道论的。上帝一定早就计划好如何面对因他们增多而引起的情势变化。这些计划没有启示给我们，因为罪在这种需求出现之前就进入了世界（见第28节）。


 创1:2 地是空虚混沌，渊面黑暗；上帝的灵运行在水面上。
    空虚混沌。更准确的说是“荒芜空虚”，tohu wabohu。这强调的是一种荒芜而空旷的状态，而不是暗示说地球曾经是完美的而后来被变得荒废或荒凉的意思。
    当tohu wabohu在其他经文中同时出现时，如赛34:11；耶4:23，它们似乎是从这节经文中被借用过去的，而tohu一词本身经常被用作不存在或虚空的同义词（赛40:17,23；49:4）。《约伯记》26:7节显明了此词的准确含义。此节经文的下半句说上帝“将大地悬在虚空”，而前半句正好与此形成排比句“他将北极铺在tuho[空中]”。《约伯记》的这节经文清楚地向我们显明了创1:2节中tuho的含义。在创1:2节中，此词与同义词bohu说明，地是无形的和无生命的。其各种成分相互混杂，是毫无秩序和生气的。
    渊面黑暗。“渊”一词的词根是“咆哮”、“狂暴”，经常用来指狂暴的流水，咆哮的浪滔或洪水，从而引申为大海的深渊（诗42:7；出15:5；申8:7；伯28:14；38:16）。“渊”是一个老词汇，此词在这里被当作一个专有名词来使用。巴比伦人几百年来对真实的创造故事保留了一些模糊不清的记忆。事实上，他们将此词（tehom）人格化，并将之用在他们神话中的一位神祗提亚玛特（Tiamat）身上。他们相信地球是从其尸体中被创造出来的。圣经的记载显示说，最初地上并没有亮光，而且表面物质处于液态，因为“渊面”与本节中的“水面”形成排比。
    上帝的灵运行。“灵”，ruach。与圣经的用法相一致，上帝的灵就是圣灵，神格中的第三位。从这里开始，在整本圣经中，上帝的灵便在一切的创造性的活动中作为上帝的神圣代理者，不论是对于地球的创造还是对于大自然、教会、新生、或新人的创造。见对第26节的注释中对于基督与创造之关系的注释。
    “运行”一词的原文是merachepheth，不能被简单地翻译为“孵”，虽然此词在叙利亚语（一种后圣经时期的亚兰语方言）中具有这种含义。此词在旧约圣经的其他地方只出现过两次。在耶23:9节中其含义为“颤抖”，“发抖”，而在申32:11节中却被用来描绘老鹰摆动其雏鹰。老鹰不会孵活着的雏鹰而是警醒地护卫性地在它们上面盘旋。
    上帝之灵的工作一定与接下来将要发生的作为（就是使混乱变为有序的作为）有某种联系。上帝的灵已经出现，等候执行将要发出的命令。圣灵一直都在做着这一工作。这位神圣的代理者一直都在协助创造和救赎的工作，责备并坚固任性的灵魂，安慰忧伤的人，并将信徒的祷告以一种能被上帝所悦纳的形式呈现在上帝的面前。


 创1:21 上帝就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。上帝看着是好的。
    上帝就造出大鲸鱼。“创造”一词bara'在本章中第二次被用来表示某种全新事物的出现，就是活物的创造。照上帝所说的，上帝创造出了巨大的海洋动物，tanninim。英文“大鲸鱼”一词含义过于狭隘。此词具有不同的含义，如“蛇”（出7:9,10,12）和“龙”（赛51:9；结29:3），但在此节经文和诗148:7节中只能是指“海怪”。
    动。动词“动”，ramas，是专门用来指爬行动物的（创9:2），不论是在陆地上的（创7:14）还是在水里的（诗69:34）。这里显然是指的水生活物的。
    各从其类。正如对于在第三日所造的植物一样，圣经说鱼和雀鸟都要“各从其类”。这句话清楚地表明我们所见到的各类动物都是在创造时被设立的，而不是象进化论者所认为的那样是经过一个发展过程衍变而来的（见对第12节的注释）。
    至于为什么雀鸟和鱼类是在同一天被造的，我们不应象路德、加尔文、或其他的观点所解释的那样，认为水与空气之间存在着所谓的相似之处。另外，圣经中并没有说每种生物只有一对被造。相反的，圣经所说的：“水要群集有生命的活物”似乎表明这些动物不仅被造成许多不同的种类，而且每种生物都有许多的个体。人类的受造起初只有一对的这一事实并不能证明动物的受造同样也每样只有一对。
    上帝看着是好的。当上帝在第五日结束时观看这地球的时候，地球在创造主面前一定显得十分可爱。地上不仅有青葱的山岭、清澈的小溪和碧蓝的湖水，而且还有各样行走、遨游和飞翔的活物。所有的这一切都为这世界赋予了前所未有的勃勃生机。这里甚至有可以歌唱赞美其创造主的活物。这些活物表现出它们具有一定程度的理解力，它们可以找到正确的食物（太6:26），可以建造巢窝（太8:20），并且知道它们迁徙的时间（耶8:7）。
    上帝在前几天中所施行的大能作为的确是奇妙无比的。而在第五日，大自然获得了一个极美的装饰。若没有在第三日创造的菜蔬，这世界将显得极无吸引力。若没有繁衍众多的生物出现的话，这世界就将显得更加缺乏魅力和快乐了。所有这些大大小小的生物应当使我们明白伟大上帝的奇妙大工。作为一切生命的创造者和维持者，我们应当向祂献上崇拜。这些生物应当使我们对生命拥有完全的尊重。我们不能赋予生命，但我们应当小心地保护而不是毁坏生命。


 创1:26 上帝说：“我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”
    我们要造人。圣经的记载从一开始就宣布了人类在一切其他地球生物之上的高贵地位。复数的“我们”被早期的教会神学家几乎不约而同地视为是神格具有三个位格的证据。“我们”一词说明至少需要要有两个人在一起商议。经上记着说人类是照着“我们的”形象被造的，而且人类是照着“上帝的”形象被造的。这些经文说明那些彼此商议的必定都是同一神格中的位格。旧约的许多章节都暗示着这一真理，其中包括这里所提到的经文，以及创3:22；11:7；但7:9,10,13,14等。这一真理在新约中得到了完整而清晰的启示。新约圣经清楚地告诉我们神格中的第二位，基督被圣父亲自称为上帝（来1:8）。基督与祂的父共同参与了创造的大工。约1:1-3,14；林前8:6；西1:16,17；来1:2节等经文不仅教训我们说父上帝是借着祂的儿子创造了万物，而且一切的生命都是被基督所维持的。
    尽管在这些旧约的经文直到新约中所含有的启示出现以后才充分地被此真理的亮光所照亮，而且对于神格中不同位格的独特理解仅从旧约的章节中是很难被察觉的，但基督在创造时就作为其父的同工而存在的最初证据却出现在圣经的首页当中。这些经文对于相信旧约和新约同是上帝所默示的人来说是不难理解的。因为新约和旧约是相互解释相互和谐的，就象一幅美丽的拼花图样中的石子一样。不仅第26和27节含有对于基督作为神格中第二位在此创造大工中之活动的暗示，而且第2节中也提到圣灵作为这相同工作的合作者。因此，我们可以宣称说有关神格之庄严奥秘的第一个证据就在圣经的首页当中。随着此真理在圣经书卷不同作者的默示之笔下不断地将更完全地显明出来，这奥秘便被置于更为清晰的亮光之中了。
    “人”一词在希伯来文中是`adam，这正是上帝用来称呼人类始祖的名称（创5:2）。此词的含义被赋予了不同的解释。此词可以是用来描述他的肤色，因为`adam,就是“红色”的意思；或者是形容他的外貌，因为此词的一个阿拉伯语的词根带有“闪光”的意思，所以亚当就是“灿烂的人”；或者是指他作为上帝形象的性质，因为dam就是“肖像”的意思；可能性最大的或许是指他的起源，“土地”`adamah，意思就是“属泥土的人”。
    照着我们的形象。“人类在外貌和品格上都赋有上帝的形象”（《祖知》第45页）。这一形象特别表现在其灵性上。他变成了一个“活的灵魂”或活人，赋有自由的意志和带有自我意识的个性。
    这种本性反映出了其创造主神圣的圣洁，但罪的出现打碎了这一神圣的形象。只有借着基督──上帝荣耀的光辉和“上帝本体的真象”（来1:3）──我们的本性才能再次变为上帝的形象（西3:10；弗4:24）。
    使他们管理。人类与其他受造之物的关系是一种统治关系。复数形式“他们”的使用表明上帝从起初就计划不光要造一个人。通过授予亚当管理“全地”的权柄，上帝计划使人类成为祂在此星球上的代表或副王。圣经在这里没有提到田野的兽，于是有些圣经注释家便认为这是一个提示，证明现在野生的动物起初也不属于亚当的管理范围。这种观点是站不住脚的。植物也同样没有被列举在亚当所要管理的受造之物当中，但没有人会否认人类现今有统管菜蔬的权利。人们相信植物一定是在“全地”一词中包括了。事实上，“全地”一词包括了未被提名的地球上一切的事物，其中包括“田野的兽”（诗8:6-8）。但上帝限定人类的管辖权仅限于在地球上，上帝并没有授予亚当统管星体的权柄。

创2:7 耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
    上帝造人。这里讲述了关于创造亚当的额外的重要细节。我们被允许作为上帝的同伙进入祂的作坊来观看其施行神秘创造之举的圣手。“造”一词，yasar，暗示着根据神圣计划的设计和外型进行造型和造作的作为。此词被用来描绘窑匠的工作（赛29:16；49:5等），金饰工造作偶像（赛44:9；哈2:18），以及上帝造作各样的事物，包括光（赛45:7）、人的眼睛（诗94:9）、心（诗33:15）和四季（诗74:17）。
    用地上的尘土。人是用地上所取的物质（地球的元素）组成的，这已被科学所证实。人体死后的分解也证明了这一事实。构成人体的主要元素是氧、碳、氢、和氮。许多其他元素的含量较小。人类是“用地上的尘土”造成的，而且人死后“仍归于地”的（传12:7）。这一事实是何等的正确啊！
    生气。“气”，neshamah。赐予生命的原则从众生之源头进入了亚当毫无生命的躯体。那将生命的火花转移到他身上的机体被称为是上帝的“气”。相同的思想也在伯33:4节中出现，“全能者的气[neshamah]使我得生”。赐予人类的“气”就等于是他的生命，这就是生命本身（赛2:22）。人死的时候，就“身无气息[neshamah，生命]”（王上17:17）。人里面的这一“生气”与动物体内的“生气”是毫无差别的，因为一切都是从上帝那里领受的生命（创7:21,22；传3:19）。因此，这不可能是指思想或智力。
    有灵的活人。当无生命的人形被注入了这一神圣的“气息”，neshamah，人便成为了一个活的“灵魂”，nephesh。Nephesh一词具有许多的意思：（1）气（伯41:21），（2）生命（王上17:21；撒下18:13等），（3）作为情感之居所的心（创34:3；歌1:7等），（4）人口（创12:5；36:6；利4:2等），（5）用于强调人称代词（诗3:2；撒上18:1等）。值得注意的是nephesh是上帝所造的（耶38:16）、能够死亡（士16:30）、被杀（民31:19）、被吞吃（比喻，结22:25）、被救赎（诗34:22）、被苏醒（诗19:7，来）。此词从来没有被用来指灵，ruach。这清楚地显明了这两个概念之间的区别。英文圣经KJV版将创2:7节的nephesh译为“灵魂”，从以上的查考可以看出，如果此词被用来暗示“不死的灵魂”的话，这便是不合宜的。灵魂不死的观点虽然很流行，但这却是与圣经完全不相关的。这节经文可以被正确地译为：“那人就成了一个活人”（英文RSV版）。当“灵魂”与“人”被视为同义词时，我们就会理解这节经文中nephesh的意思了。


 创1:26 上帝说：“我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”
    我们要造人。圣经的记载从一开始就宣布了人类在一切其他地球生物之上的高贵地位。复数的“我们”被早期的教会神学家几乎不约而同地视为是神格具有三个位格的证据。“我们”一词说明至少需要要有两个人在一起商议。经上记着说人类是照着“我们的”形象被造的，而且人类是照着“上帝的”形象被造的。这些经文说明那些彼此商议的必定都是同一神格中的位格。旧约的许多章节都暗示着这一真理，其中包括这里所提到的经文，以及创3:22；11:7；但7:9,10,13,14等。这一真理在新约中得到了完整而清晰的启示。新约圣经清楚地告诉我们神格中的第二位，基督被圣父亲自称为上帝（来1:8）。基督与祂的父共同参与了创造的大工。约1:1-3,14；林前8:6；西1:16,17；来1:2节等经文不仅教训我们说父上帝是借着祂的儿子创造了万物，而且一切的生命都是被基督所维持的。
    尽管在这些旧约的经文直到新约中所含有的启示出现以后才充分地被此真理的亮光所照亮，而且对于神格中不同位格的独特理解仅从旧约的章节中是很难被察觉的，但基督在创造时就作为其父的同工而存在的最初证据却出现在圣经的首页当中。这些经文对于相信旧约和新约同是上帝所默示的人来说是不难理解的。因为新约和旧约是相互解释相互和谐的，就象一幅美丽的拼花图样中的石子一样。不仅第26和27节含有对于基督作为神格中第二位在此创造大工中之活动的暗示，而且第2节中也提到圣灵作为这相同工作的合作者。因此，我们可以宣称说有关神格之庄严奥秘的第一个证据就在圣经的首页当中。随着此真理在圣经书卷不同作者的默示之笔下不断地将更完全地显明出来，这奥秘便被置于更为清晰的亮光之中了。
    “人”一词在希伯来文中是`adam，这正是上帝用来称呼人类始祖的名称（创5:2）。此词的含义被赋予了不同的解释。此词可以是用来描述他的肤色，因为`adam,就是“红色”的意思；或者是形容他的外貌，因为此词的一个阿拉伯语的词根带有“闪光”的意思，所以亚当就是“灿烂的人”；或者是指他作为上帝形象的性质，因为dam就是“肖像”的意思；可能性最大的或许是指他的起源，“土地”`adamah，意思就是“属泥土的人”。
    照着我们的形象。“人类在外貌和品格上都赋有上帝的形象”（《祖知》第45页）。这一形象特别表现在其灵性上。他变成了一个“活的灵魂”或活人，赋有自由的意志和带有自我意识的个性。
    这种本性反映出了其创造主神圣的圣洁，但罪的出现打碎了这一神圣的形象。只有借着基督──上帝荣耀的光辉和“上帝本体的真象”（来1:3）──我们的本性才能再次变为上帝的形象（西3:10；弗4:24）。
    使他们管理。人类与其他受造之物的关系是一种统治关系。复数形式“他们”的使用表明上帝从起初就计划不光要造一个人。通过授予亚当管理“全地”的权柄，上帝计划使人类成为祂在此星球上的代表或副王。圣经在这里没有提到田野的兽，于是有些圣经注释家便认为这是一个提示，证明现在野生的动物起初也不属于亚当的管理范围。这种观点是站不住脚的。植物也同样没有被列举在亚当所要管理的受造之物当中，但没有人会否认人类现今有统管菜蔬的权利。人们相信植物一定是在“全地”一词中包括了。事实上，“全地”一词包括了未被提名的地球上一切的事物，其中包括“田野的兽”（诗8:6-8）。但上帝限定人类的管辖权仅限于在地球上，上帝并没有授予亚当统管星体的权柄。

创3:17 又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。
    你既听从。名词“亚当”首次在圣经中出现，作为一个不带冠词的专有名词。在英文KJV版中是看不出这一点的，因为此版本将2:19,23；3:8,9节中的ha`adam译为了一个人名。此词的冠词表明其含义应是“那人”。在宣布判决之前，上帝向他解释了其必要性与合理性。亚当听从了夏娃劝诱的话语，从而将她的话语置于上帝的话语之上。他因此而收回了他对上帝的崇敬之情和忠心，从此失去了生命的赐福，甚至是生命本身。将自己的意志置于上帝的旨意之上，亚当必须认识到脱离上帝的独立并不是一种更高的存在境界，而是与生命之源的隔绝。因此，死亡将向他显明其本性的卑微。
    地必……受咒诅。值得一提的是，上帝没有咒诅亚当或他的妻子。咒诅只是针对蛇和地。但上帝对亚当说：“地必为你的缘故受咒诅”。
    劳苦，才能从地里得吃的。和宣告女人生产之苦楚的同一词汇，现在被用来描述亚当从受咒诅的土地中辛勤劳作勉强度日的艰辛。只要他在地上生活，他就不可能摆脱这种状况。“终身”一词是说明死亡必定来临的第一个指示，虽然这一事件将被拖延很长的时间之后才会发生。


 创1:5 上帝称光为“昼”，称暗为“夜”。有晚上，有早晨，这是头一日。
    称光为“昼”。光明和黑暗被赋予了不同的名称。起名字在古代是一件重要的事情。名字都具有其含义并且是经过精心挑选而得的。上帝后来委托亚当给动物起名。祂有时会更改祂仆人的名称使之与其生活的经历或品格相符。祂指示祂独生子的肉身父母有关他们应如何给救主起名的问题。在创造周中，我们发现上帝甚至会给没有生命的受造之物起名字。
    有晚上，有早晨，这是头一日。直译过来就是“有晚上，有早晨，头一日”。对上帝创造周的第一个重要的日子所给予的神秘描述就这样结束了。学者们对此话语给予了许多不同的解释。这句话清楚地表明了创造周七个部分各自的时间长度，并且在本章中又重复了五次（8,13,19,23,31节）。有人认为创造的工作只持续了一个晚上，从晚上一直到早晨。而另一些人认为虽然圣经明明地记录说晚上是在早晨之前，但每日都是从早晨开始的。
    许多学者都认为这句话所指的是一段漫长而不确定的时期。他们认为接下来的日子里所发生的一些创造之工，如动植物的创造等都不可能只在一天当中就完成的。他们以为他们的这种解释可以用彼得的话语来予以支持，“主看一日如千年”（彼后3:8）。但我们一读这节经文的后半句“千年如一日”就会很清楚地知道这节经文并不能用来确定创造日的长度。彼得的这段话语的上下文清楚地向我们显明他所要强调的是上帝的无时间性。创造主可以在一日之内做成一千年的工作；而一千年的时间，对于那些等候上帝的审判得以成就的人来说是一段十分漫长的岁月，但对于祂来说却可能只被看作是一天而已。《诗篇》90:4节也表达了同样的思想。
    “有晚上[包括夜晚的各时辰]，有早晨[包括白天的各时辰]，头一日”这句直译过来的话语显然是对天文学的一天，也就是24小时一天的描述。这与后来在但8:14节中所使用的希伯来复合词“晚上早晨”是相同的。此词在英文圣经KJV版中被译为“日”，在此节中是指预言性的日。此词与保罗的希腊词nuchthemeron一样，翻译过来就是“一夜一昼”（林后11:25）。因此，对此说法从未产生过疑惑的希伯来人以日落为一日的起点，以下一次的日落为一日的终止（利23:32；申16:6）。另外，第四条诫命所使用的话语也毫无疑问地表明创造故事中的晚上和早晨是地上一日的两个组成部分。此诫命以明确的话语提到了创造周，并且宣告说：“因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息”（出20:11）。
    那么多的圣经注释家都顽固地坚持认为创造周的每日都代表了一段漫长的时期，其主要原因就是因为他们试图将上帝所默示的创造故事与进化论的学说相吻合。地质学家和生物学家们教导人们相信这个地球的早期历史跨越了上百万年的时间。在此期间，地质在缓慢地发生着变迁，生物的种类在不断的进化着。但整本圣经的记述却是与进化论相矛盾的。大多数的科学家和现今的许多神学家都认为世界和其上所有的一切都是从非常遥远的年代开始一点点进化而来的。而对一种借着上帝所说的话语而产生的神圣而即时之创造的信仰与这种学说却是完全对立的。
    许多圣经注释家之所以声称创造之日是漫长时期的另一个原因是因为他们否认第七日的安息日。有一部著名的圣经注释如此表达了这种思想：“创造所必需的第七日的时间长度决定了其他六日的长度……上帝安息日的安息被最好的圣经解释家理解为是从创造结束时开始一直延续到现在的；这样出于解经的一致原则，我们必须把头六日看作是不特定的漫长时期，而不是短暂的时期”（《讲台》）。这种推理是转着圈说的。因为第七日的安息日作为圣经中明确定义为每周重复出现的休息日被如此地废弃掉了，所以创造周的第七日被宣布为一直持续至今的。根据这种不符合圣经教训的解释，创造周的其他日子也相应地被延长了。好的圣经解释对这种解释是无法赞同的，而是要坚持圣经直白的含义，效法那位神圣的圣言解释者的榜样，宣告说：“经上记着说”来反驳仇敌的一切攻击（太4:4,7,10）。
    圣经清楚而直白地讲述创造的七日（出20:11）而不是无确定的七个时期。因此我们不得不着重宣告说，希伯来文中“有晚上，有早晨，头一日”的话语表明创造的第一日就是24小时的一天。


 创1:6 上帝说：“诸水之间要有空气，将水分为上下。”
    空气。或作“天空”。第二个创造日的工作就是空气的形成。浩瀚的原始“水”被分为两个分开的部分。“空气以上的水”（7节）被圣经注释家们普遍视为是水蒸汽。但起初完美地球的气候状况和现今的气候条件是不同的。
    在北极的勘探证明那里曾一度被热带森林所覆盖，而现在却永远被冰雪所埋葬。人们普遍承认地球早期的气候条件是极其舒适的。当时并不存在极其炎热或寒冷的气候使地球上大多数地区的生命感到不舒适，而且事实上在某些地区是根本不可能出现这种情况的。


 创10:1 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
    后代记在下面。创10章的准确性曾经被圣经批判家所抨击。他们将其评价为一种依据错误信息写成的后补的文献，或者可能是一种凭空的捏造。但新近的发现证实了其确实性。如果没有创10章的内容，我们对各种族之起源及相互关系的知识便不会象现今这样全备。本章证实了保罗在雅典所说的话语，上帝“从一本造出万族的人”（徒17:26）。
    挪亚的儿子。“……的后代记在下面”的话语在《创世记》中经常出现（见创6:9；11:10；25:12,19等），通常作为家谱信息的一个引子。挪亚的儿子们不是按照年龄的大小排列的，而是根据他们与希伯来人之联系的重要程度来排列的（见对创5:32节的注释）。三个儿子都是在大洪水前出生的。闪的意思就是“名誉”或“名声”，含是“热情”的意思，而雅弗是“美丽”或“扩张”的意思。雅弗名字的后一种含义根据其父亲对他的赐福显得似乎更为贴切（见对创9:27节的注释）。这些名字可能反映了挪亚在他们出生时所具有的情感。闪的出生使挪亚的“名声”得到了保证；含在他的心中留有一处特别“温暖”的位置；他在雅弗的身上看到了他家族的成长。这些名字也暗示着先知的先见。闪因成为亚伯拉罕以及弥赛亚的祖先而得以出名；含的天性就是炽热、放肆和纵欲的；而雅弗的后代散布在各大洲之中。受上帝默示的灵意不仅表现在挪亚为他儿子所起的名字上，而且也反映在对他们的咒诅与赐福之中（见创9:25-27）。含的名字现今经常在犹太人的名字中出现，其现代的形式是坎。
    他们都生了儿子。上帝对大洪水的幸存者所赋予的明显赐福归结为人类的迅速增殖（见创9:1；10:32）。挪亚儿子在排名方面的顺序与希伯来文学的一种被称为“倒装排比句”的手法相一致。在采用了“闪、含、雅弗”的习惯顺序列举他们的名字之后，摩西首先列举了雅弗的后代而最后才列举了闪的后代。这种手法的另一处例子出现在太25:2-4。
创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
    雅弗的儿子；歌篾。歌篾是一种在亚述碑文中被称为Gamir或Gimirrai之民族的祖先。他们是古希腊文学中所说的西米里族人，属于印欧种族的人种。根据希腊作家荷马的记载，西米里族人生活在北欧。他们曾于撒珥根二世在位时，即公元前八世纪，在亚述帝国的北部省份出现过。他们侵略了古亚美尼亚，但被亚述人向西推回。一封古老的亚述文书信注释说，他们没有一个翻译能够通晓歌篾人的语言。西米里族人依次推翻了小亚细亚地区的弗吕家国和吕底亚国，但逐渐被安那托力亚的民族所同化。当时的诗人讲述西米里族人在人们心中所产生的恐怖。安那托力亚的大部分地区曾一度被称为歌篾，这足以表明其势力的强大。古人谈到过“西米里伯斯波罗斯”，亚美尼亚人至今仍称他们国土的部分地区为歌米尔。有人认为克里米亚半岛至今仍带有他们的名称。
    玛各。此名称的认定十分困难。在结38、39章中，玛各的一个王歌革被表现为上帝子民的一位残酷的仇敌。从他开始可能形成了在一封公元前十五世纪由巴比伦王写给一位埃及法老的书信中所提到的歌该亚蛮族。这一种族被假定为居住在黑海北部地区的民族，很可能在玛各的兄弟歌篾的后代附近居住。
    玛代。米堤亚人或玛代人在公元前九世纪的亚述碑文中首次出现，作为生活在亚述东边的伊朗高原之上的一个民族。经过长期在古代世界中扮演一种卑微的角色后，他们在公元前七世纪在西阿克萨里王的统治下突然成为一个强大的国家。当时他们与巴比伦人联合推翻了亚述帝国。玛代人获得了北部的省份，统治着从伊克巴他拿（即圣经中的亚马他，见拉6:2）直至小亚细亚的哈里斯河的辽阔疆界。西阿克萨里的儿子亚士他基被波斯王居鲁士所征服并取代。居鲁士巩固了玛代波斯国的统治并随后推翻了巴比伦国。在历史中，对世界的霸权首次落在了印欧人种的手中。
    雅完。希腊人或爱奥尼亚人是雅完的后裔。早期的爱奥尼亚人是在赫梯人的记载中被首次提到的。他们被描述为小亚细亚西部沿海地区的居民。这是在公元前一千五百多年，正当摩西撰写《创世记》的时候。在亚述碑文中，他们被称为雅乃（Jamnai）。
    （[其他信息]：摩西之所以在创10章中提供有关列国谱系的信息是为了说明希伯来人与世界上其他民族之间的关系。如果我们延续记录法勒的后代至第五代后，我们就会使此家谱延续到亚伯拉罕：拉吴、西鹿、拿鹤、他拉、亚伯拉罕[创11:18-26]。）

    土巴。希罗多德所说的提巴利尼人以及楔形文字的亚述文献中所提到的塔巴拉人都应被认定为土巴的后代。在公元前十二世纪的碑文中所提到的土巴被称为是与Muski（米设）和Kaski联盟并试图征服美索不达米亚东北地区的民族。撒缦以色三世在公元前九世纪首次提到一个被称为塔巴拉（Tabal）的国家。一个世纪之后的碑文确定了塔巴拉人的位置在迦帕多家南部的外托鲁斯山脉。后来，他们被击退到了亚美尼亚。古典时期的希腊作者们正是在这里与他们建立了交往。

挪亚之子的地理分布图

（[备注]：挪亚的三个儿子迁移到了不同的地区。闪族人占据了两河流域的河谷地带和阿拉伯半岛的大部分地区；雅弗族人向北迁移至黑海，以后向西一直迁移到西班牙；含族人向南迁移至小亚细亚南部、沿海的叙利亚和巴勒斯坦、阿拉伯半岛的红海沿岸，并且主要迁移至了非洲。）
    米设。可能是希腊古典作者所说的摩斯克人（Moschoi）的祖先，或亚述碑文中的穆施库人（Mushku）。这些碑文将塔巴拉人和穆施库人说成是盟国，正如结38章所说的那样。穆施库人大约在公元前1100年亚述王提革拉毗尼色一世在位时首次在美索不达米亚的北部出现。此后不久，他们便定居在弗吕家。从那时起，在他们的王米塔的率领下于公元前八世纪与撒珥根二世兴起了战争。在与亚述人的斗争之中，迦基米施的末代皇帝曾向米设王米塔求救却没有任何果效。穆施库人在安纳托利亚北部统治了一段时期之后失去了对该地区的统治，先是被西米里族人征服，然后被吕底亚人征服。
    提拉。可能是土耳森人（Tursēnoi）的祖先。提拉族的人居住在小亚细亚的西海岸，他们在那里成为有名的海盗。他们可能与意大利的蒂尔森人（Tyrsenians）有联系。他们曾在公元前十三世纪的埃及碑文中出现，被称为土鲁沙人（Turusha）。他们在前希腊化时期的沿海移民中占有重要的地位。


 创10:10 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
    他国的起头。这句话既可以指他的第一个王国又可以指其统治权的开始。宁录在列国的记录之中作为帝国主义的创始人。他所统治的社会从族长制的政体转变成了君主政体。他是圣经第一位被称为一国之首的人物。
    巴别。宁录的第一个王国就是巴比伦国。由于巴比伦人认为他们的城邑是他们的神属天的居所在地上的影象，所以他们给它起名为巴比鲁（Bab-ilu）就是“神门”的意思（见对创11:9节的注释）。巴比伦人的传说将该城的建立等同于世界的创造。美索不达米亚的一位早期的闪族国王撒珥根无疑的是把此传说放在了心上，所以才从巴比伦城取了圣土建造了另一座规模相当的城邑。即使是到了亚述王权的晚期，巴比伦城仍不失其为美索不达米亚文化之中心的重要地位。但其最伟大的声望和荣耀是在尼布甲尼撒王在位的时期。他使其成为世界上的第一个大都市。当巴比伦城被波斯王薛西毁灭之后，城市的部分地区变为了废墟（见对赛13:19节的注释）。
    以力。巴比伦国的吾鲁（Uruk），现代的沃尔卡（Warka）。新近的发掘证明这是现存最古老的城邑之一。人类发现的最早期的文献是在这里找到的。巴比伦人认为吾鲁位于吉迦美施施行大能作为之地方的附近。这一事实似乎证明吉迦美施的传说事实上是对宁录早期成就的回忆。
    亚甲。早期国王撒珥根和纳拉姆辛的王座（第135页）。该城遗址的位置尚未被确认，但一定是在巴比伦城的附近。美索不达米亚南部的古闪族人被人们称为亚甲人，而巴比伦语和亚述语则被统称为亚甲语。
    甲尼。尽管甲尼尚未被准确认定，但很可能等同于尼普尔，即现今的尼弗尔。相当比例的苏美尔文献都是在这里被发现的。这里被苏美尔人称为恩利勒基（Enlil-ki）“恩利勒[神]之城”。巴比伦人将该名称的两部分位置颠倒，在最古老的碑文中称该城为基恩利勒（Ki-Enlil），后来改为基伊利那（Ki-Illina）。这可能就是希伯来文“甲尼”的起源。仅次于巴比伦城的尼普尔城是美索不达米亚南部最神圣的城邑并以有正要的神庙而自豪。从最早的时代到波斯时代的晚期，该城一直是一个文化和广泛贸易的中心。
    示拿。前面所提到的城邑都位于示拿地，旧约中通常用此词来表示巴比伦国，包括南部的苏美尔和北部的亚甲（见创11:2；14:1,9；书7:21，来原文为“示拿衣服”；赛11:11；亚5:11；但1:2）。此名称的含义仍比较含糊。以前人们以为此词来源于苏美尔一词，即古苏美尔，位于美索不达米亚的最南端。但此词更可能来源于某些楔形文字文献中的珊哈拉（Shanhara）一词。此地的具体位置尚未确定。有些文献似乎暗示说此地位于美索不达米亚的北部而不是南部。尽管我们可以肯定地说示拿就是巴比伦国，但此词的起源不清楚。


 创10:13 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
    麦西生路低人。摩西接下来记载了含的二儿子麦西的后代，麦西后来被用来指埃及。有些圣经注释家以为是文士的笔误导致了一个假想的更改，使路比人或利比亚人变成了路低人或吕底亚人。但此名称在圣经的不同书卷中均有出现（代上1:11；赛66:19；耶46:9；结27:10；30:5），因此我们不可能认为在所有章节中的路低人或路德都被写错了。在这些章节中，有些经文同时提到了路低人和路比人作为两个不同的民族。而且，希腊文七十士译本将路低人译为“吕底亚人”。将他们认定为小亚细亚的吕底亚人的说法是说得通的，他们一定是在其历史的初级阶段便从北非移民到了安纳托利亚。他们在公元前一千五百多年前便出现在小亚细亚西部的撒狄平原并逐渐扩散到国土的多半地区，直到哈里斯大河。当赫梯人兴起称霸的时候，吕底亚沦为了他们的臣民。但在赫梯帝国于公元前十三世纪瓦解后，他们又再次成为一个强大、独立的王国。居鲁士于公元前六世纪征服了吕底亚并将其纳入波斯帝国的版图之内。但其从前的国都撒狄在以后的许多世纪中仍是一个重要的城市。在基督教早期，当约翰写信给那里的教会时，它仍是一个兴盛的大都市（启3:1-6）。
    但如果圣经中所说的路低人不是历史上的吕底亚人的话，他们一定生活在北非的某一地区，靠近绝大多数麦西的其他后代。如果这是正确的话，我们便无法认定路低人，因为除了圣经以外没有任何其他的古代文献提到过这样一个民族。
    亚拿米人。亚拿米人可能生活在埃及的大绿洲，名叫凯尼米特（Kenemet，k的声音在希伯来语中通常被辅音`ayin，因此形成了`Anamim一词）。但阿尔布莱特于1920年根据亚述文的亚拿米（Anami）得出了一个不同的认识：即古利奈。
    利哈比人。据推测为利比亚人（在埃及碑文中被称为Rbw，可能读作列布Lebu），被极早期的记载证实为居住在埃及西北部的民族。后来他们占领了北非的大部分地区。在圣经中他们显然也被称为“路比人”（见代下12:3；16:8；但11:43；鸿3:9）。将利哈比人认定为利比亚人是对前面提到的将路低人误认为路比人另一个有力的证据。
    拿弗土希人。此民族的认定尚未确定。可能最好的方案是将其认定为居住在尼罗河三角洲的埃及人。埃及碑文中，这些人被称为Na-patûh，可能就是圣经中所说的拿弗土希人。


 创10:14 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。
    帕斯鲁细人。帕斯鲁细人可能是上埃及的居民。在赛11:11节中，巴忒罗被列举在古实（努比亚）和麦西（埃及）中间。希伯来文的巴忒罗（Pathros）是埃及文Pa-ta-res的音译，在亚述碑文中被写为Paturisi，其含义是“南地”。结29:14节称巴忒罗为埃及人起初的故乡。这与他们自己的古老传说正好相符。传说中提到统一埃及的第一位国王美尼斯来自上埃及的古城提斯。
    迦斯路希人。尚未被确定。他们是否有可能是在埃及西边地中海沿岸地区的居民尚未定论。
    非利士人。因为摩9:7节宣告说非利士人来自迦斐托，所以绝大多数的圣经注释家认为“迦斐托人”一词应被安放在“从中出来的有非利士人”（注：英文KJV版的译法）这句话的前面。由于迦斯路希和迦斐托是同一位父亲的儿子，所以非利士部族的一些人可能起源于迦斯路希，其他的起源于他的弟弟迦斐托。从克里特岛经过小亚细亚和叙利亚进入巴勒斯坦的非利士人可能最初居住在北非。作为南巴勒斯坦沿海地区的居民，他们在希伯来人的历史当中扮演了一个非常重要的角色。非利士人不仅在圣经中经常被提到，而且也在埃及文献中被称为Prst（可能读作普列撒提Puresati）。埃及的浮雕描绘了他们的相貌、衣着以及旅行和打仗的方式，从而补充了圣经对他们的描述。他们也在楔形文字的碑文中被提到，称为帕拉斯土（Palastu）。希腊人称非利士地为帕莱斯丁（Palaistinē）并用此名称来称呼整个国家，从此这里被人们称为了巴勒斯坦（见赛14:29，这里的Peleshet在英文译本中被译为“巴勒斯坦”）。
    迦斐托人。此民族也在申2:23节，耶47:4节和摩9:7节中被提到。公元前第二千年期的埃及碑文明确地称克里特岛上的居民为凯弗提乌（Keftiu），而且从广义的角度说也包括小亚细亚和希腊的沿海居民。凯弗提乌一词的这种用法暗示着非利士人在克里特岛的居住和向沿海地区（包括叙利亚和巴勒斯坦）的迁移。非利士人是这些所谓之“海上民族”的余民。


 创10:15 迦南生长子西顿，又生赫
    迦南。由于某些不可知的原因，摩西忽略了对含的三儿子弗的后代的列举，直接转移到了四兄弟中最小的迦南。迦南地位于一个非常重要的战略位置上，是连接亚非大陆和发祥于美索不达米亚与埃及的两大古代河流文化的“桥梁”。圣经中所说的迦南地是位于约旦河西岸的巴勒斯坦，向北延伸至现在的黎巴嫩和叙利亚。
    长子西顿。港口城市西顿在希伯来人征服迦南的时代被人们称为“西顿大城”（书11:8），在埃及的象形文字和美索不达米亚的楔形文字的文献中均有提及，是从最早期以来最强大的腓尼基城邦。因此许多的腓尼基人即使是邻近城邦的公民也自称为西顿人。
    西顿人占据了塞浦路斯并在小亚细亚的基利家和卡利亚、在许多的希腊海岛、在克里特岛和黑海沿岸地区建立了殖民地。
    腓尼基城邦之间的领导权约于公元前1100年从西顿转移到了推罗。腓尼基人与大卫和所罗门以及对北方的以色列国都十分友善，但他们对以色列国却造成了极其恶劣的宗教影响。以撒哈顿声称他曾经征服了海岛城市推罗，但尼布甲尼撒王在攻取了推罗大陆之后，在持续围攻了十三年后却未能攻取其海岛城市。结果西顿在波斯帝国时期再次扮演了一个重要的角色，但却被亚达薛西三世于公元前351年彻底毁灭了。当亚历山大王于公元前332年攻取推罗的时候，相同的命运几年后也落在了该城的身上。从此腓尼基城邦漫长而辉煌的历史便彻底告终了。
    赫。赫人的祖先，被埃及人称为凯塔（Kheta），在楔形文字的文献中被称为哈提（Hatti）。赫人的首都在小亚细亚中部，于公元前十七世纪成为一个强大的帝国。他们统治了小亚细亚和叙利亚的大部分地区，并且在向南扩张的过程中与埃及的城市发生了冲突。这一中央集权的赫梯帝国后来被“海上民族”所毁灭并解体为许多的叙利亚城邦。亚述人称叙利亚为赫人的国度。赫梯文的文献是用一种既包括象形文字又包括楔形文字的印欧语言写成的。这些文献为我们提供了有关此国家之历史、法律、文化的大量信息。但赫的后代很可能是较早期的“原始赫人”，其语言被称为哈提利语（见第137页）。
创10:16 和耶布斯人、亚摩利人、革迦撒人、
    耶布斯人。这些前以色列国时期的耶路撒冷居民似乎只是一个弱小和不重要的民族，因为他们从未在圣经之外的文献中被提及而且在旧约的记载中只局限在耶路撒冷居住（见创15:21；民13:29；士19:10,11等）。所罗门使耶布斯人的余民成为了国王的奴仆（王上9:20）。
    亚摩利人。先祖时代居住在从埃及边境到巴比伦边境之间的一个强大民族。他们是巴比伦第一王朝的创建者，其中最著名的国王就是伟大的巴比伦法典制定人汉穆拉比。现有的证据显示他们是在公元前近两千年前侵入美索不达米亚、叙利亚、和巴勒斯坦的，并且推翻了当地的统治阶级。当希伯来人侵入巴勒斯坦时，他们只遇到了从前强大的亚摩利人的一些余民而已（民21:21）。
    革迦撒人。只在圣经中被提到过。该民族是在巴勒斯坦土生土长的一个迦南部族（书24:11）。


 创10:15 迦南生长子西顿，又生赫
    迦南。由于某些不可知的原因，摩西忽略了对含的三儿子弗的后代的列举，直接转移到了四兄弟中最小的迦南。迦南地位于一个非常重要的战略位置上，是连接亚非大陆和发祥于美索不达米亚与埃及的两大古代河流文化的“桥梁”。圣经中所说的迦南地是位于约旦河西岸的巴勒斯坦，向北延伸至现在的黎巴嫩和叙利亚。
    长子西顿。港口城市西顿在希伯来人征服迦南的时代被人们称为“西顿大城”（书11:8），在埃及的象形文字和美索不达米亚的楔形文字的文献中均有提及，是从最早期以来最强大的腓尼基城邦。因此许多的腓尼基人即使是邻近城邦的公民也自称为西顿人。
    西顿人占据了塞浦路斯并在小亚细亚的基利家和卡利亚、在许多的希腊海岛、在克里特岛和黑海沿岸地区建立了殖民地。
    腓尼基城邦之间的领导权约于公元前1100年从西顿转移到了推罗。腓尼基人与大卫和所罗门以及对北方的以色列国都十分友善，但他们对以色列国却造成了极其恶劣的宗教影响。以撒哈顿声称他曾经征服了海岛城市推罗，但尼布甲尼撒王在攻取了推罗大陆之后，在持续围攻了十三年后却未能攻取其海岛城市。结果西顿在波斯帝国时期再次扮演了一个重要的角色，但却被亚达薛西三世于公元前351年彻底毁灭了。当亚历山大王于公元前332年攻取推罗的时候，相同的命运几年后也落在了该城的身上。从此腓尼基城邦漫长而辉煌的历史便彻底告终了。
    赫。赫人的祖先，被埃及人称为凯塔（Kheta），在楔形文字的文献中被称为哈提（Hatti）。赫人的首都在小亚细亚中部，于公元前十七世纪成为一个强大的帝国。他们统治了小亚细亚和叙利亚的大部分地区，并且在向南扩张的过程中与埃及的城市发生了冲突。这一中央集权的赫梯帝国后来被“海上民族”所毁灭并解体为许多的叙利亚城邦。亚述人称叙利亚为赫人的国度。赫梯文的文献是用一种既包括象形文字又包括楔形文字的印欧语言写成的。这些文献为我们提供了有关此国家之历史、法律、文化的大量信息。但赫的后代很可能是较早期的“原始赫人”，其语言被称为哈提利语（见第137页）。


 创10:15 迦南生长子西顿，又生赫
    迦南。由于某些不可知的原因，摩西忽略了对含的三儿子弗的后代的列举，直接转移到了四兄弟中最小的迦南。迦南地位于一个非常重要的战略位置上，是连接亚非大陆和发祥于美索不达米亚与埃及的两大古代河流文化的“桥梁”。圣经中所说的迦南地是位于约旦河西岸的巴勒斯坦，向北延伸至现在的黎巴嫩和叙利亚。
    长子西顿。港口城市西顿在希伯来人征服迦南的时代被人们称为“西顿大城”（书11:8），在埃及的象形文字和美索不达米亚的楔形文字的文献中均有提及，是从最早期以来最强大的腓尼基城邦。因此许多的腓尼基人即使是邻近城邦的公民也自称为西顿人。
    西顿人占据了塞浦路斯并在小亚细亚的基利家和卡利亚、在许多的希腊海岛、在克里特岛和黑海沿岸地区建立了殖民地。
    腓尼基城邦之间的领导权约于公元前1100年从西顿转移到了推罗。腓尼基人与大卫和所罗门以及对北方的以色列国都十分友善，但他们对以色列国却造成了极其恶劣的宗教影响。以撒哈顿声称他曾经征服了海岛城市推罗，但尼布甲尼撒王在攻取了推罗大陆之后，在持续围攻了十三年后却未能攻取其海岛城市。结果西顿在波斯帝国时期再次扮演了一个重要的角色，但却被亚达薛西三世于公元前351年彻底毁灭了。当亚历山大王于公元前332年攻取推罗的时候，相同的命运几年后也落在了该城的身上。从此腓尼基城邦漫长而辉煌的历史便彻底告终了。
    赫。赫人的祖先，被埃及人称为凯塔（Kheta），在楔形文字的文献中被称为哈提（Hatti）。赫人的首都在小亚细亚中部，于公元前十七世纪成为一个强大的帝国。他们统治了小亚细亚和叙利亚的大部分地区，并且在向南扩张的过程中与埃及的城市发生了冲突。这一中央集权的赫梯帝国后来被“海上民族”所毁灭并解体为许多的叙利亚城邦。亚述人称叙利亚为赫人的国度。赫梯文的文献是用一种既包括象形文字又包括楔形文字的印欧语言写成的。这些文献为我们提供了有关此国家之历史、法律、文化的大量信息。但赫的后代很可能是较早期的“原始赫人”，其语言被称为哈提利语（见第137页）。
创10:16 和耶布斯人、亚摩利人、革迦撒人、
    耶布斯人。这些前以色列国时期的耶路撒冷居民似乎只是一个弱小和不重要的民族，因为他们从未在圣经之外的文献中被提及而且在旧约的记载中只局限在耶路撒冷居住（见创15:21；民13:29；士19:10,11等）。所罗门使耶布斯人的余民成为了国王的奴仆（王上9:20）。
    亚摩利人。先祖时代居住在从埃及边境到巴比伦边境之间的一个强大民族。他们是巴比伦第一王朝的创建者，其中最著名的国王就是伟大的巴比伦法典制定人汉穆拉比。现有的证据显示他们是在公元前近两千年前侵入美索不达米亚、叙利亚、和巴勒斯坦的，并且推翻了当地的统治阶级。当希伯来人侵入巴勒斯坦时，他们只遇到了从前强大的亚摩利人的一些余民而已（民21:21）。
    革迦撒人。只在圣经中被提到过。该民族是在巴勒斯坦土生土长的一个迦南部族（书24:11）。
创10:17 希未人、亚基人、西尼人、
    希未人。希未人尽管在旧约的许多经文中一共被提到过二十五次，但他们却只是一个来历不明的迦南部族。有些人认为希未人一词应读作“何利人”（户利人），在希伯来文中只需要改变一个字母即可，正如希腊文七十士译本两次所做的。（见第425,138页）
    亚基人。此民族居住在腓尼基的港口城市伊尔卡他，位于黎巴嫩山脚下的特里波利城东北部约25公里。法老图特摩斯三世于公元前十五世纪征服了整个地区。它在埃及人的统治之下至少有一百年之久，正如公元前十四世纪的亚玛拿书信所表明的。亚述王提革拉毗尼色三世于公元前八世纪提到该城是一个向他进贡的民族。
    西尼人。该民族生活在西亚努城和附近的地区。提革拉毗尼色三世于公元前八世纪提到过该民族和其他腓尼基诸侯一起被列为属国。其具体位置尚不为人知。


 创10:16 和耶布斯人、亚摩利人、革迦撒人、
    耶布斯人。这些前以色列国时期的耶路撒冷居民似乎只是一个弱小和不重要的民族，因为他们从未在圣经之外的文献中被提及而且在旧约的记载中只局限在耶路撒冷居住（见创15:21；民13:29；士19:10,11等）。所罗门使耶布斯人的余民成为了国王的奴仆（王上9:20）。
    亚摩利人。先祖时代居住在从埃及边境到巴比伦边境之间的一个强大民族。他们是巴比伦第一王朝的创建者，其中最著名的国王就是伟大的巴比伦法典制定人汉穆拉比。现有的证据显示他们是在公元前近两千年前侵入美索不达米亚、叙利亚、和巴勒斯坦的，并且推翻了当地的统治阶级。当希伯来人侵入巴勒斯坦时，他们只遇到了从前强大的亚摩利人的一些余民而已（民21:21）。
    革迦撒人。只在圣经中被提到过。该民族是在巴勒斯坦土生土长的一个迦南部族（书24:11）。


 创10:17 希未人、亚基人、西尼人、
    希未人。希未人尽管在旧约的许多经文中一共被提到过二十五次，但他们却只是一个来历不明的迦南部族。有些人认为希未人一词应读作“何利人”（户利人），在希伯来文中只需要改变一个字母即可，正如希腊文七十士译本两次所做的。（见第425,138页）
    亚基人。此民族居住在腓尼基的港口城市伊尔卡他，位于黎巴嫩山脚下的特里波利城东北部约25公里。法老图特摩斯三世于公元前十五世纪征服了整个地区。它在埃及人的统治之下至少有一百年之久，正如公元前十四世纪的亚玛拿书信所表明的。亚述王提革拉毗尼色三世于公元前八世纪提到该城是一个向他进贡的民族。
    西尼人。该民族生活在西亚努城和附近的地区。提革拉毗尼色三世于公元前八世纪提到过该民族和其他腓尼基诸侯一起被列为属国。其具体位置尚不为人知。


 创10:18 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族分散了。
    亚瓦底人。亚瓦底人居住在古亚发城。这是在腓尼基北岸的一个海岛上修建的城邑。该城在巴比伦、巴勒斯坦、和埃及的古代文献中经常出现。公元前约1100年的碑文记载说提革拉毗尼色一世乘着亚发的船只进行了一次捕鲸活动。在公元前第二千年期提到在地中海里有鲸鱼的记载对约拿的故事和诗104:26节所提到的大海怪（译者注：中文圣经译为鳄鱼）有着重要的意义。结27:8,11节提到亚瓦底人，说他们是水手和勇士。
    洗玛利人。也是腓尼基人的一个部族。洗米拉人（Simirra）在亚述、巴勒斯坦、和埃及文献中均有出现，他们被描述为一个由商人组成的富有城市。埃及法老图特摩斯三世和塞提一世分别于公元前十五和十四世纪征服了该城，但在亚述帝国称霸的时期，洗米拉和其他的腓尼基城邑一样成为了提革拉毗尼色三世和其继承者的属国。
    哈马人。哈马是一个著名的古城，位于叙利亚的主要河流俄隆提斯河上。此民族在埃及和亚述的文献中均被提及。提革拉毗尼色三世征服了该民族，但他们很快又重新获得了独立并与亚述的其他敌国相联合，与亚述帝国展开了一场漫长而失败的斗争。


 创10:19 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
    迦南的境界。圣经在此并未提供迦南地的所有境界。这里只提到了东部边界南端的城市。（对于这些城邑的地理位置更详细的探讨，见对创14:3节的注释。）虽然这里并没有具体提到东部和北部的边界，但我们可以肯定地断言说地迦南的东部和北部境界分别是北阿拉伯沙漠和坐落在俄隆提斯河（见第18节）上的叙利亚城哈马。迦南人散居在腓尼基和巴勒斯坦的整个沿海地带。


 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
    雅弗的儿子；歌篾。歌篾是一种在亚述碑文中被称为Gamir或Gimirrai之民族的祖先。他们是古希腊文学中所说的西米里族人，属于印欧种族的人种。根据希腊作家荷马的记载，西米里族人生活在北欧。他们曾于撒珥根二世在位时，即公元前八世纪，在亚述帝国的北部省份出现过。他们侵略了古亚美尼亚，但被亚述人向西推回。一封古老的亚述文书信注释说，他们没有一个翻译能够通晓歌篾人的语言。西米里族人依次推翻了小亚细亚地区的弗吕家国和吕底亚国，但逐渐被安那托力亚的民族所同化。当时的诗人讲述西米里族人在人们心中所产生的恐怖。安那托力亚的大部分地区曾一度被称为歌篾，这足以表明其势力的强大。古人谈到过“西米里伯斯波罗斯”，亚美尼亚人至今仍称他们国土的部分地区为歌米尔。有人认为克里米亚半岛至今仍带有他们的名称。
    玛各。此名称的认定十分困难。在结38、39章中，玛各的一个王歌革被表现为上帝子民的一位残酷的仇敌。从他开始可能形成了在一封公元前十五世纪由巴比伦王写给一位埃及法老的书信中所提到的歌该亚蛮族。这一种族被假定为居住在黑海北部地区的民族，很可能在玛各的兄弟歌篾的后代附近居住。
    玛代。米堤亚人或玛代人在公元前九世纪的亚述碑文中首次出现，作为生活在亚述东边的伊朗高原之上的一个民族。经过长期在古代世界中扮演一种卑微的角色后，他们在公元前七世纪在西阿克萨里王的统治下突然成为一个强大的国家。当时他们与巴比伦人联合推翻了亚述帝国。玛代人获得了北部的省份，统治着从伊克巴他拿（即圣经中的亚马他，见拉6:2）直至小亚细亚的哈里斯河的辽阔疆界。西阿克萨里的儿子亚士他基被波斯王居鲁士所征服并取代。居鲁士巩固了玛代波斯国的统治并随后推翻了巴比伦国。在历史中，对世界的霸权首次落在了印欧人种的手中。
    雅完。希腊人或爱奥尼亚人是雅完的后裔。早期的爱奥尼亚人是在赫梯人的记载中被首次提到的。他们被描述为小亚细亚西部沿海地区的居民。这是在公元前一千五百多年，正当摩西撰写《创世记》的时候。在亚述碑文中，他们被称为雅乃（Jamnai）。
    （[其他信息]：摩西之所以在创10章中提供有关列国谱系的信息是为了说明希伯来人与世界上其他民族之间的关系。如果我们延续记录法勒的后代至第五代后，我们就会使此家谱延续到亚伯拉罕：拉吴、西鹿、拿鹤、他拉、亚伯拉罕[创11:18-26]。）

    土巴。希罗多德所说的提巴利尼人以及楔形文字的亚述文献中所提到的塔巴拉人都应被认定为土巴的后代。在公元前十二世纪的碑文中所提到的土巴被称为是与Muski（米设）和Kaski联盟并试图征服美索不达米亚东北地区的民族。撒缦以色三世在公元前九世纪首次提到一个被称为塔巴拉（Tabal）的国家。一个世纪之后的碑文确定了塔巴拉人的位置在迦帕多家南部的外托鲁斯山脉。后来，他们被击退到了亚美尼亚。古典时期的希腊作者们正是在这里与他们建立了交往。

挪亚之子的地理分布图

（[备注]：挪亚的三个儿子迁移到了不同的地区。闪族人占据了两河流域的河谷地带和阿拉伯半岛的大部分地区；雅弗族人向北迁移至黑海，以后向西一直迁移到西班牙；含族人向南迁移至小亚细亚南部、沿海的叙利亚和巴勒斯坦、阿拉伯半岛的红海沿岸，并且主要迁移至了非洲。）
    米设。可能是希腊古典作者所说的摩斯克人（Moschoi）的祖先，或亚述碑文中的穆施库人（Mushku）。这些碑文将塔巴拉人和穆施库人说成是盟国，正如结38章所说的那样。穆施库人大约在公元前1100年亚述王提革拉毗尼色一世在位时首次在美索不达米亚的北部出现。此后不久，他们便定居在弗吕家。从那时起，在他们的王米塔的率领下于公元前八世纪与撒珥根二世兴起了战争。在与亚述人的斗争之中，迦基米施的末代皇帝曾向米设王米塔求救却没有任何果效。穆施库人在安纳托利亚北部统治了一段时期之后失去了对该地区的统治，先是被西米里族人征服，然后被吕底亚人征服。
    提拉。可能是土耳森人（Tursēnoi）的祖先。提拉族的人居住在小亚细亚的西海岸，他们在那里成为有名的海盗。他们可能与意大利的蒂尔森人（Tyrsenians）有联系。他们曾在公元前十三世纪的埃及碑文中出现，被称为土鲁沙人（Turusha）。他们在前希腊化时期的沿海移民中占有重要的地位。


 创10:21 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
    希伯子孙。在述说完雅弗和含的后代之后，摩西接着列举了闪的后代。他的第一句话便与希伯来人有关，他们作为希伯的后代（创11:16-26）属于闪族人（或作闪米特人）。新近的考古发现充分地证明巴比伦文、亚述文、赫梯文、叙利亚文、迦南文、和埃及文的碑文中所提到的哈比鲁人（Habiru）在公元前第二千年期在这些国家当中均曾出现过，而且他们显然与希伯来人有血缘关系。我们有理由相信哈比鲁人和希伯来人一样都是希伯的后代，而且古代的文献有时称希伯来人为哈比鲁人。但可以肯定的是并非所有在非圣经文献中所提到的哈比鲁人都是希伯来人。哈比鲁人在古代世界的许多国家中格外广泛的散布可以导致摩西写下了这句不寻常的话语说闪是“希伯子孙之祖”。
    雅弗的哥哥。在希伯来文中，这句话既可以象英文KJV版那样译为雅弗是闪的哥哥，也可以象英文RSV版那样译为闪是“雅弗的哥哥”。英文KJV版的译法是正确的（见对创5:32节的注释）。


 创10:22 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
    闪的儿子；以拦。这节经文将读者带到了闪族人的故乡，美索不达米亚和阿拉伯半岛的东部。以拦西靠底格里斯河的下游，在其东北面是玛代国。以拦的古都是苏撒城，即圣经中的书珊城（但8:2），后来成为了波斯帝国的国都之一（例如，见斯1:2）。在苏撒城进行的考古发掘将大量以楔形文字写成的文献公布于众，使我们得以重新组建他们的历史和宗教。以拦的后代，闪族人，非常早就在此地区定居，但他们显然是与其他民族混在一起生活的，因为他们的语言正如被发现的楔形文字所显明的并非闪族语，而属于亚细亚亚美尼亚语种。但后来的以拦人与其他已知国家的关系却不为人知。
    亚述。亚述占据了底格里斯河谷的中部，向北一直延伸到亚美尼亚的山区，向东一直到玛代高原。闪的儿子亚述的名字依次被亚述人的主要神祗、该国最古老的国都亚述城（即现在的卡拉舍尔迦特）和其国家本身所采用。亚述在历史记载中是从公元前两千年左右开始出现的，直到公元前七世纪的后半叶被玛代人和巴比伦人所毁灭为止。在它最昌盛的时期，亚述曾是一切国家的灾难。其对征服者的残酷是空前绝后的。以色列国就是被亚述人所毁灭的，连南方的犹大国也险些亡国。
    亚法撒。被一些圣经注释家认定为位于玛代和亚述中间的亚拉法（Arrapha）。更有可能是指位于吾珥米亚湖与梵湖之间古代的亚拉帕基提斯国（Arrapachitis），其国名可能是根据亚法撒一词（来，Arpachshad）而来的。
    路德。与第13节中的路低人不同。路德可以被认定为吕布底国（Lubdi），该国在古代记载中被描述为一个位于幼发拉底河和底格里斯河上游之间的地区。
    亚兰。亚兰人的祖先。在公元前近两千年前，此民族占据了美索不达米亚的西北部地区，但他们后来向南扩张了。
    北方的亚兰人从未成为一个联合的国家，而被分成许多的小部族和城邦。亚兰城邦中最强大的就是大马色，最终被提革拉毗尼色三世于公元前732年所征服。这一事件标志着亚兰人政治历史的结束，但这绝不是他们对周遍国家文化影响的结束。他们广泛地散居在各古代民族中，将他们的语言文字带给了他们。结果，亚兰语在很短的时间内便成为了一种普世性的沟通工具，从东边的印度边境一直到西边的爱琴海，从北边的高加索山脉一直到南边的埃塞俄比亚。许多世纪以来，亚兰语一直是在近东使用最广泛的语言，而且也是耶稣时代的犹太人所使用的普通话。
    属于亚兰血统或与之有着密切关系的民族便是迦勒底人。他们是一个生活在“迦勒底的吾珥”的南巴比伦部族。他们曾与亚述人征战并于公元前八世纪时多次获得了巴比伦国的王权，后来建立了尼布甲尼撒二世强大的新巴比伦王朝。尼布甲尼撒二世就是耶路撒冷的征服者。


 创10:23 亚兰的儿子是乌斯、户勒、基帖、玛施。
    亚兰的儿子；乌斯。乌斯的名字不仅被用来指亚兰的长子同时也是拿鹤的长子（创22:21，英文KJV版为“户斯”），另外还是何利人之祖先西珥的孙子。因此我们很难限定乌斯具体居住的地区。由于相同的原因，我们也无法确定乌斯地的居民约伯的地理位置（伯1:1），更无法确认亚述王撒缦以色三世所提到的乌斯王子撒斯（Sasi）的身份。人们对亚兰族的户勒、基帖和玛施部族一无所知。


 创10:25 希伯生了两个儿子，一个名叫法勒（就是分的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。
    法勒。法勒的意思就是“分裂”。他是希伯的长子，亚伯拉罕的祖先之一。圣经的字面意思虽然是说“地”被分裂，但“地”一词的含义更可能是指着地上的人说的，正如创9:19节和11:1节。摩西很可能是为下一章所要描述的事件埋下了一个伏笔，就是变乱口音和众人相应的分散。他在创10:5,20,31节中所提到的各随各的方言也应以同样的方式加以理解。如果变乱口音的事件是在法勒出生时发生的话，我们就能很容易地理解他为什么被称为法勒（分裂）了。“因为那时人就分地居住”。
    约坍。法勒的兄弟约坍是另一个重要民族的祖先，这个民族就是约坍阿拉伯人。西部或古实族阿拉伯人的后代被记载在第7节中，而亚伯拉罕之后代的阿拉伯人的家谱被记载在《创世记》后面的章节中。这里所记述的第三类阿拉伯人似乎定居在阿拉伯半岛的中部、东部和东南部。人们对这一族阿拉伯人的了解远不及对其他两族阿拉伯人的了解深。


 创10:29 阿斐、哈腓拉、约巴，这都是约坍的儿子。
    阿斐。既指民族也是地名。虽然在旧约中经常被提到，但其具体的地理位置却仍未被确认。由于所罗门的船只花了三年的时间才完成了从红海的以旬迦别港到阿斐的航程（王上9:28；10:11,22等），因此阿斐一定是一个相当遥远的国度。学者们将其认定为阿拉伯半岛东南部的某一地区，或一处位于波斯湾东岸被以拦人称为阿皮尔（Apir）的带状地，或印度。从阿斐进口的产品有金、银、象牙、猿猴和孔雀。这些产品可能更支持将阿斐认定为印度而不是阿拉伯半岛。如果阿斐是在印度，人们便很难解释为什么约坍的其他可识别的后代在《创世记》被写完之后都向东迁移至印度次大陆，因为摩西将约坍的所有后代都限定有限的地理区域内（见第30节）。另一种解释认为列国表中所说的阿斐是在阿拉伯半岛，而所罗门远征的阿斐是在印度。但根据新近获得的埃及碑文所提供的证据，阿斐似乎应被认同为蓬特。蓬特被人们普遍认定为东非的索马里地区。
    哈腓拉、约巴。两者皆未被确认。


 创10:3 歌篾的儿子是亚实基拿、利法、陀迦玛。
    歌篾的儿子；亚实基拿。雅弗的儿子歌篾的长子亚实基拿是印欧人种的亚实库萨人（Ashkuza）的祖先。他们在公元前七世纪亚述王以撒哈顿统治的时代生活在乌尔米亚湖的东南部。亚实基拿人的弗吕家湖是因他们而命名的。以撒哈顿将他的女儿许配给亚实库萨王巴塔土亚为妻，他的太阳神曾向他保证说巴塔土亚将效忠于亚述国。此后我们发现亚实库萨人与亚述人联合抵御西米里族人（Cimmerians）和玛代人。巴塔土亚的儿子玛杜耶斯当尼尼微被玛代人和巴比伦人围困时曾试图援助亚述人，但未获成功。随着亚述帝国的瓦解，亚实库萨人成为玛代人的臣民。他们与亚拉腊、米尼、玛代等的印欧列国一起被耶利米所呼召为要毁灭巴比伦国（耶51:27）。
    利法。由于他与歌篾、亚实基拿和陀迦玛的关系，利法可能是迦帕多家的另一个印欧民族的始祖。但他的名字却没有在古代碑文中出现过。约瑟夫将他的后代认定为帕弗拉哥人。他们生活在小亚细亚的哈里斯河下游的西岸，其首都为西诺皮。
    陀迦玛。他迦玛（Tagarma）或他迦拉玛（Tagarama）的祖先，曾在公元前十四世纪的赫梯文献中被提到过。他们就是亚述碑文中所说的提迦利穆人（Tilgarimmu），位于托鲁斯山脉的北部。撒珥根的儿子西拿基立在提到他们的同时也提到了生活在小亚细亚的哈里斯的基拉克人（Chilakki）。这两位亚述王都声称曾经征服他们的国土。以西结讲述说（结27:14）他们带着马和骡子到腓尼基人的市场。陀迦玛曾在结38:6节中作为玛各的盟国之一出现。亚美尼亚人的家谱一直追溯到陀尔根（Torgom）的儿子海克，因此似乎是陀迦玛的后代。


 创10:4 雅完的儿子是以利沙、他施、基提、多单。
    雅完的儿子；以利沙。因为推罗从“以利沙岛”，可能是西西里岛和撒丁岛，进口那里的紫色布（结27:7），所以雅完的儿子以利沙的后代很可能应该在这一地区进行查询。众所周知的，是希腊人的殖民地，因此撒丁岛和西西里岛上的居民是希腊大陆的“子孙”，正如以利沙是希腊人的祖先雅完的儿子。以利沙的名称与希腊地名伊奥里斯或伊利斯之间的相似性以及与“希腊”国名的相似性似乎表明以利沙最初是与希腊大陆有关联的。
    他施。此名称在圣经中经常出现。根据赛66:19和诗72:10，他施是一个“辽远”的国度。它与推罗有着密切的贸易关系，推罗从那里进口银、铁、锡、铅等（结27:12）。当上帝差遣约拿去尼尼微时，他想要逃往他施去（拿1:3）。这可能是遥远的腓尼基殖民地位于西班牙南部的矿区。希腊和罗马人称之为塔特索斯（Tartessus），位于贝提河（Baetis，现在的瓜达奎威尔河）的中下游。“他施”的意思就是“冶炼厂”或“精炼厂”，可能指腓尼基人当时与希伯来人进行金属贸易的许多不同地点，这种贸易是用“他施的船只”进行的（诗48:7；见对王上10:22节的注释）。
    基提。许多圣经注释家将基提认定为塞浦路斯，因为塞浦路斯的一个国都叫做基提恩。这正好与赛23:1,12节的内容相吻合，其中提到基提离推罗西顿并不远。在耶2:10节和但11:30节中，基提所指的是凡指的希腊人。但其较早的含义，如在以赛亚的时代，似乎是较为狭义的。因此，我们可以有把握地说基提就是塞浦路斯或希腊附近的其他岛屿。
    多单。如果此拼写是正确的话，那么希腊文所说的居住在小亚细亚西北岸的达尔单人（Dardanians）所指的一定就是此民族。但希腊文七十士译本的拼写却是罗底人（Rodioi）。代上1:7节的平行名单中其拼写在希伯来文中是罗单，英文KJV版的译者将之更改为多单与创10:4节中的希伯来文拼写相一致。字母d和r在希伯来文中极其相似，以至于文士很容易将本节中的d读成r。如果罗单确实是此名称的原始拼写的话，那么其所指的很可能就是在罗德岛上居住的希腊人。


 创10:6 含的儿子是古实、麦西、弗、迦南。
    含的儿子；古实。希伯来人与含族人要比与雅弗的后代有着更为密切的联系。古实或库实就是古埃塞俄比亚，在古典时代被称为努比亚。它不是阿比西尼亚，而是包括埃及和苏丹的部分地区，从位于阿斯旺的尼罗河的第一处大瀑布一直向南延伸到喀土穆的辽阔疆域。在埃及碑文中，此地被称为卡什（Kash），在楔形文字的亚述文献中被称为库苏（Kusu）。但古实不仅包括非洲的努比亚而且包括阿拉伯半岛以红海为边界的西部地区。古实的一些子孙在那里居住的事实是为人所知的。代下14:9节中的古实人谢拉和赛45:14节中与身材高大的西巴人一同被提的古实人被认为是西部的阿拉伯人。到了西希家的时代，犹大才与非洲的古实或埃塞俄比亚建立联系，从而在以后写成的旧约书卷中经常被提到（见王下19:9；斯1:1；8:9；诗68:31等）。
    麦西。埃及人是含的二儿子的后代。希伯来语的麦西一词的来历不明。尽管此词在亚述语、巴比伦语、阿拉伯语以及土耳其语中是完全相同的，但类似的原始名称却从未在埃及文的碑文中发现过。埃及人自称他们的国家为“黑国”，代表尼罗河两岸的肥沃地带与被称为“红国”的沙漠相对立，或者自称他们的国家为“两国”，反映早期历史中南北两国对峙的状态。麦西一词在希伯来文中带有双数的后缀，但至于此词是否是对“两国”说法的反映，在学术界仍有争议。现代的埃及人使用名词Misr（米斯尔）和形容词Misri（米斯尔的）来指埃及。
    弗。弗被传统地认为是利比亚人的祖先。这一传统可以追溯到希腊文七十士译本的时代。此译本将弗译为“利比亚”。这种认识很可能是错误的。古埃及碑文提到一个非洲国家叫做蓬特（Punt），在文献中叫做普塔（Puta）。埃及人在早期曾经派遣远征队到那里去获取没药树、豹子皮、乌木、象牙和其他稀有产物。因此，蓬特很可能是索马里和厄立特里亚的非洲沿海地区，也就是本节经文中所说的弗。
    迦南。公元前第二千年期的象形文字和楔形文字的碑文将迦南的地理位置定于西靠地中海、北靠黎巴嫩、南靠埃及的地域。而且，迦南是对于巴勒斯坦人、腓尼基人、以及叙利亚北部赫梯人之城邦的统称。腓尼基人和他们的殖民者，即北非的迦太基人，在他们的钱币上一直自称为迦南人直到罗马时代（见第15节）。尽管迦南是含的儿子，但迦南语却是闪族语──正如迦南人的文字所显明的那样。他们似乎从其历史的初期就接受了闪族语。这一点正如埃及人的做法，因为他们的语言具有浓郁的闪族语特点。事实上，古埃及人的含族血缘关系在学术界是毫无争议的，但他们的语言却采用了大量的闪族语成分以至于有些学者将古埃及语归结为闪族语。迦南人与居住在近东的闪族国家在地理上的邻近可能是他们接受闪族语的主要原因。巴比伦人的文化、语言和文字几乎被所有生活在从幼发拉底河到埃及之间的各民族所采用。正如公元前十四世纪的亚玛拿书信所暗示的那样。关于亚玛拿书信，详见第106页。
    一个民族所使用的语言并不总是其宗族根源的明显标志。这一事实可以从许多的古今实例所证明。阿拉伯人对整个地中海地区的征服使得阿拉伯语成为闪族与非闪族人的口头和书面语言，从大西洋沿岸一直到印度洋沿岸。


 创10:7 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
    古实的儿子；西巴。犹太史学家约瑟夫认为西巴就是米罗埃所说的努比亚王国，一个位于蓝色的尼罗河和亚特巴拉河之间的非洲国家。这种观点在约瑟夫的时代可能是正确的，因为那时埃塞俄比亚人已经从阿拉伯半岛的南部移民到了非洲。但西巴这个民族至少在起初是生活在阿拉伯半岛南部的。诗72:10节描写了所罗门时代最遥远的国家向所罗门进贡的情景──遥远南部的西巴、西部的他施、和东部的示巴。在赛43:3节中，西巴被描写为古实与邻近的国家。赛45:14节强调了其国民身材的高大。
    哈腓拉。除了圣经以外，没有任何其他的文献提到过哈腓拉。许多的圣经经文表明这是一个离巴勒斯坦不远的阿拉伯民族。创25:18节称以东的东部边界为哈腓拉。这也是扫罗攻打亚玛力人时所到达的东部边界（见撒上15:7）。对于大洪水前的哈腓拉，见对创2:11节的注释。
    撒弗他。有些圣经注释家认为撒弗他就是阿拉伯半岛的南部国家哈得拉毛特的首都撒伯他。其他学者认为它就是托勒密所说的在波斯湾的撒夫他（Saphtha）。人们无法给予准确的认定。
    拉玛。由于示巴和底但这两个阿拉伯部族起初都位于阿拉伯半岛的西南部，因此拉玛人很可能也生活同一地区。以西结在谈论示巴时一并提到了拉玛，说他们在推罗的市场上进行香料、宝石和金子交易。他们很可能就是罗马地理学家斯特拉波所说的拉曼人（Rhammanites），他将他们的位置定于阿拉伯半岛的西南部。他们也被一个著名的阿拉伯碑文所提及。碑文的内容是将赞美归于当地的神祗，因他拯救米拿人脱离示巴和豪兰的攻击，从玛阴直到拉玛。
    撒弗提迦。人们对这个儿子和他的后代一无所知。有些人试图将他们的家乡认定为波斯湾的撒母达克。这种观点是不可信的，因为古实族的阿拉伯人似乎都定居于阿拉伯半岛的西部。
    示巴。示巴的后代示巴人在圣经中和其他文献中经常被提到。在旧约时代，示巴是一个富有的贸易国家。人们普遍认为是该国的女王向所罗门王进行了一次国事访问。后来，示巴人成为了阿拉伯半岛南部最重要的民族，位于现在所说的也门。大量的碑文，绝大多数尚未公开出版，记载了他们的宗教、历史、和高度发达的文化。通过修建大坝和广泛的灌溉系统，示巴人极大地提高了其国土的肥沃和富饶，以至于成为古典时代著名的阿拉伯盛世（Arabia Felix）。人们对这些大坝的忽视和毁坏最终导致了示巴国逐渐的解体。
    底但。古实的这个孙子成为了一个南阿拉伯部族的祖先。人们对此民族所知甚微。此民族不可与亚伯拉罕由基土拉所生的孙子所形成的民族相混淆。由基土拉所生的孙子所形成的民族生活在以东的南部边界，而以东则位于阿拉伯半岛的西北部（创25:3；代上1:32；赛21:13；耶25:23；49:8；结25:13；27:15,20；38:13）。


 创10:8 古实又生宁录，他为世上英雄之首。
    古实又生宁录。尽管宁录的名字在巴比伦文的记录中尚未发现，但阿拉伯人仍将某些古代遗址与他的名字相联系。如比尔斯宁录是他们称呼波尔西帕废墟的名称，另外他们称迦拉为宁录。这些名称所依据的一定是非常古老的传说，不能单单归结于《古兰经》的影响。根据现有的历史依据，在美索不达米亚最早居住的居民不是闪族人而是苏美尔人。人们对于苏美尔人的来历所知甚少。宁录是一个含族人建立了美索不达米亚的第一座城邦的这一事实暗示着苏美尔人很可能是含族人。
    英雄之首。这种说法表示说一个人因大胆勇敢的行为而出名。这句话也可以包含有“暴君”的意思。
创10:9 他在耶和华面前是个英勇的猎户，所以俗语说：“象宁录在耶和华面前是个英勇的猎户。”
    在耶和华面前。希腊文七十士译本将这句话译为：“反对耶和华”。虽然猎人宁录无视上帝地任意妄为，但他大能的作为却使他在同龄人和后代的人当中出名。巴比伦人关于吉迦美施的传说可能指的就是宁录。吉迦美施经常在巴比伦人的浮雕、圆筒形石印和文献中出现。吉迦美施经常被表现为空手杀死狮子或其他的野兽。宁录作为一个含族人的这一事实可能就是为什么作为闪之后代的巴比伦人将他的著名行为归功于一个他们自己的猎人而故意地忘记了他的名字。
创10:10 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
    他国的起头。这句话既可以指他的第一个王国又可以指其统治权的开始。宁录在列国的记录之中作为帝国主义的创始人。他所统治的社会从族长制的政体转变成了君主政体。他是圣经第一位被称为一国之首的人物。
    巴别。宁录的第一个王国就是巴比伦国。由于巴比伦人认为他们的城邑是他们的神属天的居所在地上的影象，所以他们给它起名为巴比鲁（Bab-ilu）就是“神门”的意思（见对创11:9节的注释）。巴比伦人的传说将该城的建立等同于世界的创造。美索不达米亚的一位早期的闪族国王撒珥根无疑的是把此传说放在了心上，所以才从巴比伦城取了圣土建造了另一座规模相当的城邑。即使是到了亚述王权的晚期，巴比伦城仍不失其为美索不达米亚文化之中心的重要地位。但其最伟大的声望和荣耀是在尼布甲尼撒王在位的时期。他使其成为世界上的第一个大都市。当巴比伦城被波斯王薛西毁灭之后，城市的部分地区变为了废墟（见对赛13:19节的注释）。
    以力。巴比伦国的吾鲁（Uruk），现代的沃尔卡（Warka）。新近的发掘证明这是现存最古老的城邑之一。人类发现的最早期的文献是在这里找到的。巴比伦人认为吾鲁位于吉迦美施施行大能作为之地方的附近。这一事实似乎证明吉迦美施的传说事实上是对宁录早期成就的回忆。
    亚甲。早期国王撒珥根和纳拉姆辛的王座（第135页）。该城遗址的位置尚未被确认，但一定是在巴比伦城的附近。美索不达米亚南部的古闪族人被人们称为亚甲人，而巴比伦语和亚述语则被统称为亚甲语。
    甲尼。尽管甲尼尚未被准确认定，但很可能等同于尼普尔，即现今的尼弗尔。相当比例的苏美尔文献都是在这里被发现的。这里被苏美尔人称为恩利勒基（Enlil-ki）“恩利勒[神]之城”。巴比伦人将该名称的两部分位置颠倒，在最古老的碑文中称该城为基恩利勒（Ki-Enlil），后来改为基伊利那（Ki-Illina）。这可能就是希伯来文“甲尼”的起源。仅次于巴比伦城的尼普尔城是美索不达米亚南部最神圣的城邑并以有正要的神庙而自豪。从最早的时代到波斯时代的晚期，该城一直是一个文化和广泛贸易的中心。
    示拿。前面所提到的城邑都位于示拿地，旧约中通常用此词来表示巴比伦国，包括南部的苏美尔和北部的亚甲（见创11:2；14:1,9；书7:21，来原文为“示拿衣服”；赛11:11；亚5:11；但1:2）。此名称的含义仍比较含糊。以前人们以为此词来源于苏美尔一词，即古苏美尔，位于美索不达米亚的最南端。但此词更可能来源于某些楔形文字文献中的珊哈拉（Shanhara）一词。此地的具体位置尚未确定。有些文献似乎暗示说此地位于美索不达米亚的北部而不是南部。尽管我们可以肯定地说示拿就是巴比伦国，但此词的起源不清楚。
创10:11 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
    亚述从那地出来。（注：此乃英文KJV版的译法）尽管这种译法是可行的，但希伯来文的句型结构支持英文RSV版的译法，就是将宁录仍作为句子的主语，译为：“他从那地出来进入亚述”。在弥5:6节中，亚述被称为“宁录地”。宁录往亚述的迁移以及他在那里再次开始的建造活动等于是其帝国向北方的扩张。亚述在地理范围上的缺陷在其后来的历史中被其政治上的强大所弥补。
    尼尼微。许多世纪以来，尼尼微一直是亚述著名的国都。亚述人自己称其为尼努亚（Ninua），该城显然是献给巴比伦女神尼娜的。这表明巴比伦是宁录的前一个故乡，并且与圣经所说的他作为巴比伦的开国皇帝也是尼尼微之建造者的记载相吻合。考古发掘证明尼尼微是美索不达米亚北部最古老的城邑之一。位于繁忙的国际贸易通道的交叉口，尼尼微很早就成为了一个重要的商业中心。该城在公元前第二千年期不断地替换统治者，依次分别从属于巴比伦人、赫梯人和米坦尼人，最终于公元前十四世纪落在了亚述国的控制之下。后来，作为亚述帝国的国都，该城才被宏伟的宫殿和庙宇所装饰并加筑了坚固的防御工事。公元前612年，该城被玛代人和巴比伦人所毁灭，自此一直成为一堆废墟。考古学家在其由亚述巴尼帕王建立的著名图书馆内找到了数以千计烧硬而成的泥版包含着无价的历史、宗教、商务文献和书信。除了这一些以外，此次发现还丰富了我们对古亚述和巴比伦的认识。
    利河伯。其字面意思就是“宽敞处”或“城市街道”。这所指的可能是某些楔形文字文献中所提到的尼尼微的一个郊区，名叫利比特尼娜（Rêbit-Ninâ）。但其准确的地理位置仍无法被确认。有些学者认为它位于尼尼微的东北部，而其他的学者则认为它在底格里斯河对岸位于现代的摩苏尔遗址。
    迦拉。古亚述国的卡勒忽（Kalhu），位于大萨伯河与底格里斯河的汇流处，在尼尼微的南部约32公里远。其现代的名称为宁录，为使人们对其创建者的记忆能够永远长存。宏伟的宫殿曾一度是该城的骄傲，该城曾断断续续地做过亚述帝国的国都。在其辽阔的废墟中保存了巨大的石碑和一些最精美的亚述雕塑。撒缦以色三世的黑色方尖碑上出现了对一位以色列王和其他希伯来人最早的图象表现。这个方尖碑就是在其中的一个宫殿中发现的。方尖碑上的碑文记载着以色列王耶户在公元前841年进贡的事项。


 创11:26 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
    他拉活到七十岁。此节经文似乎暗指亚伯兰、拿鹤、和哈兰是三胞胎，都是在他们的父亲他拉七十岁时所生的。反驳这种观点的证据包括以下几点。他拉是205岁死在哈兰的（创11:32）。亚伯兰是七十五岁移居迦南的（创12:4）。亚伯兰被上帝呼召离开哈兰是在他父亲去世之后，正如徒7:4节中所清楚说明的。
    亚伯兰在他父亲去世时不可能超过七十五岁，他拉生亚伯兰时至少已经130岁了。因此，创11:26的意思应是他拉是在他七十岁时开始生儿子的。三个儿子中最小的亚伯兰被第一个提到，是因为他作为希伯来人祖先的重要性。我们并不知道他拉剩余的两个儿子，拿鹤和哈兰，哪一个年龄更大。拿鹤娶哈兰女儿的事实（创11:29）可能说明哈兰是拿鹤的哥哥（参对创5:32节的注释）。
    亚伯兰。“高升的父亲”或“高尚的父亲”，指明他作为上帝选民之祖先的尊贵地位。他的名称后来被上帝改为亚伯拉罕（创17:5）。该名称在埃及文的记录中出现过，正是在亚伯兰所生活的时代，他被描述为一个巴勒斯坦城邑的亚摩利统治者。该名称也在从巴比伦出土的同时代的楔形文字文献中出现过，这表明此名称并不是一个不寻常的名称。
    拿鹤。他拉的这个儿子是以其祖父的名字命名的。
    哈兰。此名称在希伯来语中没有任何含义。它与他拉所居住的哈兰城（Charan）相似。该城的名称与一个亚述语的词根有关，意思就是“大路”，可能是表明其地理位置横跨于美索不达米亚和地中海之间的一条重要的贸易路线之上。
    正如大洪水前的纪年表一样，撒玛利亚的《摩西五经》和希腊文七十士译本赋予了从大洪水到出生亚伯兰时的各先祖比希伯来文圣经和英文译本更长的年龄（见对创5:32节的注释）。例如英文KJV版记载从大洪水到亚伯兰出生之间的年代为352年，而相同的时期在希腊文七十士译本中却是1132年或1232年（根据不同的读本；见第180页）。
    但希腊文七十士译本在亚法撒和沙拉之间所插入的该南却是正确的。对于这一点，希腊文七十士译本被路加所确认，路加在此处也加入了该南（路3:35,36）。尽管在摩西（以及代上1:24）和路加以及希腊文七十士译本之间存在着如此明显的差异，但这并不意味着任何真正意义上的异议。圣经中含有许多明显的在家谱表中忽略人名的现象。例如以斯拉在追溯其自身出身于亚伦世家的事实时至少忽略了六个人名（见拉7:1-5；参代上6:3-15）。
    许多世纪之后，马太的耶稣家谱中忽略了四位犹大的国王，以及其他可能被忽略的我们主的祖先（见对太1:8,17节的注释）。因此，摩西在创11:10-26的谱系中对该南的忽略不应被视为是一种误差，而是一个在希伯来作者中常见之习惯做法的例证。
    不论哪种情况是正确的，我们都必须承认摩西所提供的谱系表是相当完整的。怀爱伦提到（《祖知》第125页）一个从亚当到闪的义人“不中绝的世系”，他们将亚伯兰所继承的有关上帝的知识一代代地传了下来。有人认为这暗示着亚伯兰一定从闪那里亲身领受了他的训诲。如果真是这样的话，那么亚伯兰是在闪去世前的几年以前出生的。闪去世的年代是在大洪水后五百年。

《创世记》第11章的纪年表

 | 希伯来文 |  | 撒玛利亚译本 |  | 七十士译本 |  | 约瑟夫
 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄
闪（大洪水结束两年后的年龄） | 100 | 500 | 100 | 500 | 100 | 500 | （省略）
亚法撒 | 35 | 403 | 135 | 303 | 135 | 430* | 135
该南 |  |  |  |  | 130 | 130 |
沙拉 | 30 | 403 | 130 | 303 | 130 | 330 | 130
希伯 | 34 | 430 | 134 | 270 | 134 | 370* | 134
法勒 | 30 | 209 | 130 | 109 | 130 | 209 | 130
拉吴 | 32 | 207 | 132 | 107 | 132 | 207 | 130
西鹿 | 30 | 200 | 130 | 100 | 130 | 200 | 132
拿鹤 | 29 | 119 | 79 | 69 | 179* | 129* | 120
他拉 | 70 | 135 | 70 | 75 | 70 | 135 |
他拉（生亚伯兰时） | 130 | 75 | 70 | 135 | 130 | 75 | 70

* 希腊文七十士译本的古卷对这些数字有不同的记载。见对创5:32节和创11:26节的注释。

    那些从以上经文中得出这一结论的人推论说此结论与希伯来文圣经相符合，而不支持撒玛利亚译本和希腊文七十士译本对此时期的纪年，而且这也使任何对摩西家谱表相当数量的删略都成为不可能的事。在我们拥有更确切的信息之前，对于亚伯兰出生前发生的事件，其年代均应被视为近似值。随着先祖亚伯兰的到来，我们获得了一个更为坚固的基础，我们可以在此基础上建立一个纪年表。


 创11:30 撒莱不生育，没有孩子。
    撒莱不生育。这句话似乎暗示着一种与撒莱的嫂子密迦的对比（见创24:24），并且预示着撒莱的不生育在对亚伯兰信心的考验中所具有的重要性。


 创11:31 他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。
    他们出了。圣经清楚地说明上帝在迦勒底的吾珥将自身显于亚伯兰，而不是他拉（象从这节经文所可能得出的推论）（《祖知》第127页）。司提反告诉他的听众说亚伯兰“还未住哈兰的时候”就离开了美索不达米亚，为要回应上帝亲自向他发出的明确的旨意（徒7:2,3）。上帝后来提醒亚伯兰说是祂领他出了迦勒底的吾珥（创15:7），而不是出了哈兰（另见尼9:7）。我们得出结论说亚伯兰的呼召发生在两个阶段。第一次的呼召是在他生活在吾珥的时候，是要他离开他先祖的部族，而第二次的呼召是在哈兰，是要他舍弃他的近亲，甚至是他的父家（见创12:1）。当第一次的呼召临到亚伯兰时，他立刻顺从并离开了老环境去寻找一个在上帝应许的国家里为他预备的新家。他一定对他的父亲他拉、他的兄弟拿鹤和他的侄子罗得有着相当大的影响力，因为他们都选择跟从了他。拿鹤没有被称为和他拉与亚伯兰一起离开吾珥的人员之一，但如果他此时没有走的话，他一定是过了一会儿之后才跟上来的（见创24:10）。上帝的呼召在吾珥虽然是对亚伯兰发出的，但他仍生活在他父亲的屋檐之下。如果他父亲愿意的话，他仍需要仰赖他的父亲来带头做成这件事。他拉显然同意了这件事，并作为一家之主带领全家搬家。东方的礼节要求全家人都要将作为一家之主的权利归给他拉。若说亚伯兰带着他的父亲他拉，这将显得极不合宜。
    要往迦南地去。这暗示着迦南从一开始就是他们的目的地。从美索不达米亚南部的吾珥到迦南的路线一共有两条。一条路直接穿越阿拉伯大沙漠，但由牲畜、牧人和许多仆人组成的大型商队根本不可能通过这样的地带。另一条路沿幼发拉底河而上，穿越叙利亚北部的狭窄沙漠，然后经过俄隆提斯河谷向南进入迦南。这显然是他们的必经之路。
    他们走到哈兰。哈兰位于美索不达米亚北部的巴里赫河上，在吾珥和迦南的中途。圣经没有提供有关这一旅行中断的原因，但有可能是因为此地区对他们所具有的吸引力，或者更有可能是由于他拉年纪的老迈而体力的衰竭。哈兰成为家族大部分人的永久居所，这暗示着此地区对他们所具有的吸引力可能导致了原有的决定到此便被弃绝了。巴里赫河谷和哈布尔河谷拥有肥沃的草场。整个地区很可能都人烟稀少，似乎能够使他们在前往迦南之前为家庭财富的加增提供极其有力的条件。不论出于何种原因，他拉和他的家人定居在了一个他们称为哈兰的地方，可能是为了纪念他们死在吾珥的儿子和兄弟。由于他拉的儿子哈兰（Haran）和哈兰城（Charan）一词在希伯来语的拼写中一点微小的差异，因此我们无法确定两者之间的联系。
    对于他拉人是何等根深蒂固地定居在他们的新家园，我们可以清楚地看到他们当中许多的家族名称都与城市的名称结合在了一起，有的长达数百年，有的甚至上千年之久。哈兰在公元前两千至一千年间曾是一座重要的城市，可以是为了纪念哈兰而被命名的，正如上文所暗示的。对法勒的回忆被保留在位于哈布尔河口的帕利加城（Paliga）的名称中。拿鹤用他的名字命名了拿鹤的城（创24:10，在哈兰附近，就是后来的拿希利废丘[Til-Nahiri]）。西鹿的名字反映在邻近的城镇撒鲁基（Sarugi）的名字上。另外，在巴里赫河上的沙土拉希废丘（Til-sha-turahi）遗址可能是为了纪念他拉的名字。这些地名清楚地证明他拉的家族在古时定居在了这一地区。


 创11:9 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。
    巴别。城市的名称，巴别，与希伯来动词balal，“变乱”是对希伯来词汇的一种巧妙运用。但对于巴比伦人来说从一个希伯来词汇来追溯他们城市的名称却是一个不可思议的过程。古巴比伦人的文献将Bab-ilu或Bab-ilanu解释为“神港”或“神门”。但这种含义很可能是次要的，其名称最初来源于巴比伦语的动词babalu，“分散”或“消失”。巴比伦人很可能对这样一个使他们想起该城的起初设计所具有之不光彩结局的名称并不感到自豪，于是发明了一种解释，使其成为bab，“港”和ilu，“神”的组合（见对创10:10节的注释）。
    大多数的现代圣经注释家将建塔的故事和相应的变乱口音解释为一个纯粹的神话或是对建造巴比伦城的历史性古庙塔时的某些悲剧的过分夸张。与许多流行的圣经考古学著作所声称的相反，考古学家从未发现任何有关巴别塔曾经存在过的证据。大英博物馆的泥版碎片K3657经常被人们引用，作为提到建造巴别塔和变乱口音的证据。这块碎片其实一点也没有提到这一事件，这是相应的研究和对该文字更准确的理解所显明的。一个只相信那些可以被外在证据证实的圣经故事的人，将无法相信创11章中的故事。但对于一个相信圣经是上帝所默示之话语的人，将接受这段记载，和圣经中所有其他的记载一样都是真实可信的。
    美索不达米亚人建造高塔的欲望并没有因为第一次试图树立一个“通天”塔的失败而止息。在整个古代时期当中，他们继续不断地修建庙塔。许多这样的废墟至今依然竖立着。保存最完好的一座塔位于亚伯拉罕早期的故乡吾珥。
    原塔的准确位置已不为人知了。很可能被后来的巴比伦庙塔所取代。有一个古老的犹太传说（很可能是错误地依据了一个公元前七世纪的废墟）将巴别塔的地理位置定于波希帕，位于巴比伦城西南十五公里外的一座城。在波希帕的古塔唯一遗留下来的就是一座高约四十八米的雄伟废墟。该塔分为七层，顶部为一神庙。在该建筑物下所发现的尼布甲尼撒王的碑文写道说他完成了该塔的建造，该塔是由前一位国王开始兴建的。犹太史学家约瑟夫认为该塔是宁录建造的，当地人称其为宁录塔（Birs-Nimrud），使这一传说得以永久长存。和所有的巴比伦大建筑物一样，该塔是用砖和沥青造成的，废墟显示许多闪电雷击的痕迹，表明它在漫长的岁月中曾经多次被击。这种加热使最上面的砖和沥青紧密地结合成一个坚固的硬块。几百年来，游客经常描述天火对该塔的作用，通常提到创11章中所说的事件。
    但人们不应忘记波希帕塔是在公元前十世纪由亚述巴尼帕王和尼布甲尼撒王建造的。无论第一座巴别塔的地理位置在哪里，一切有关该原始建筑的遗迹都已经消失了。
    古巴别塔更有可能位于巴比伦城的庙塔遗址下，该塔曾位于幼发拉底河东岸的玛尔杜克神庙地区。巴比伦传说声称其根基是在非常早的时代奠定的。在历史上，许多国王曾经修复该塔，尼布甲尼撒王是最后一位这样做的君王。希腊史学家希罗多德详细地描述了该塔，巴比伦的楔形文字文献也对此做了详尽的描述。该塔具有七层，塔高七十七米。波斯王薛西于公元前478年将该塔和巴比伦城一起都彻底地毁灭了。亚历山大大帝曾计划重新修建该塔，并且已经清理了废墟的碎片，但他在完成这项计划之前就去世了。古美索不达米亚最高大最著名的庙塔没有留下任何的遗迹，所剩下的只有一些基石和最低层的古老台阶。该塔自从薛西王的时代以来一无所存的事实，以及邻近波希帕的一座塔仍然屹立的事实可能导使犹太人和基督徒将创11章的故事与波希帕的废墟联系了起来。


 创12:10 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
    那地遭遇饥荒。亚伯兰刚穿过了应许之地就被一场大饥荒所迫而离开了那里。迦南虽然十分肥沃，但却经常有旱灾的侵袭，特别是在人们所期盼的十一月和十二月的雨水没有降下或非常稀少的年份里（创26:1；41:56；王上17:1；该1:10,11）。这场在亚伯兰刚进入该地时所发生的饥荒是对其信心的又一考验。这是为了要教育他顺从、信心和忍耐的功课。他必须意识到即使是在应许之地，食物与赐福仍然只来自于耶和华。
    亚伯兰就下埃及去。由于亚伯兰居住在迦南的南部，所以他很自然地投奔了埃及那个富饶的国度，去寻找生计。虽然埃及本身有时也会因为尼罗河未能泛滥而出现饥荒，但周遍的国家都知道这里是患难时的一个避难所。古埃及人的记载不断地提到亚细亚人进入本国来喂养他们饥饿的牲畜。有时，这些来访者会留下来成为对本地人的一种威胁。第十二王朝的第一位国王阿蒙尼姆赫特一世（公元前1991-1962年）在其东部边界上筑墙防御，其明确的目的就是“不让亚细亚人下到埃及来。他们可以按照[他们的]习惯方式乞求水来饮他们的牲口”。一个较晚期的文献记载了一个在希伯来人士师时代的边界官长的报告，其中提到以东的贝都因人被许可进入埃及以便养活他们自己和他们的牲口。
    最著名的记录是亚伯兰时代的一个亚细亚人到埃及的来访。这是一幅为效忠于森乌塞特二世（公元前1897-1879年）的一位贵人而绘制的陵墓壁画。其中描绘了三十七位闪族贝都因人的到来，他们是为了与埃及人进行化妆品贸易而来的。画中描绘了他们的外貌特征、多彩的外袍、武器和乐器等。这一不寻常的文献对于理解亚伯兰的时代具有重要的价值。没有任何一位预备绘制先祖时代图画的现代艺术家可以忽视这幅与亚伯兰同时代的绘画。这一有关亚细亚人为了贸易或在急难时索取粮食而进入埃及的文献证据，使我们可以形象地想象出亚伯兰为养活他的牧人和牲畜而下到尼罗河谷的景象（见第160页）。


 创12:12 埃及人看见你必说：‘这是他的妻子’，他们就要杀我，却叫你存活。
    这是他的妻子。亚伯兰将在埃及发现人为的灵巧是多么的不足取，使人脱离恐惧和困惑的唯一拯救来自于耶和华（诗105:14,15）。快到埃及的时候，亚伯兰开始因他妻子撒莱的美貌而为他的性命担忧。由于她是他同父异母的妹妹，他觉得有理由要求她将自己冒充为他的妹子（见创20:12）。迦南人的品行正是造成他焦虑的原因，正如后来在所多玛人的事上所显露出来的（创19:4-11）。他在埃及的经历从世人的角度更为清晰地显明他的恐惧是有充足的根据的。但他的警惕却不是出于信心。当她自己都否认其婚姻状况时，他怎么可能指望他能够留住他的妻子呢？他怎么会觉得将她当作他的妹子会比将她当作他的妻子更能有效地保护她呢？尽管他作为她假装的哥哥得到了法老热情的款待和作为国王恩惠和友情的象征而赐予他的牲畜和奴仆，但他聪明的计划却为他带来了他所惧怕和希望避免的结果（见对创20:13-16节的注释）。我们自以为“聪明”的盘算往往也是如此。
创12:14 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
    她极其美貌。六十五岁的撒莱怎么可能象这个事件所暗示的那样迷人呢？我们应当记得在亚伯兰的时代，人的寿命是现代人的两倍。撒莱是127岁时去世的（创23:1），因此她当时正处于中年时期。人人都知道法老喜欢肤色较浅的外国女性，并且为皇家后宫存留了来自利比亚、赫梯人、美索不达米亚和巴勒斯坦的女子。
创12:15 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
    法老的宫。埃及词汇“法老”的字面意思就是“大屋”。此词本来不是一个皇家的头衔而是用来指宫殿的。在第十八王朝时期，摩西写下了《创世记》一书。此词在当时已成为一个对国王的尊称。类似的，苏丹曾被称为(帝制时代的)土耳其政府。另外，美国总统有时也被非人格化地、间接地称为“白宫”。在以后的世代中，国王的正式名称被加在他的头衔后面。在圣经中，这种用法最早的例子发生在公元前十世纪（见王下23:29，“法老尼哥”）。
创12:16 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆婢。
    他得了许多牛羊。在这里所提到的家畜中，骆驼在当时仍是一个不常见的家畜。但人们并不是一点也不认识骆驼，在公元前一两千年前的陵墓中发现的许多驮货骆驼的小雕塑证实了这一点。马尚未被引进到埃及，圣经在此也没有提及。考古学认为统治埃及一个多世纪的亚细亚人种的希克索斯人将马和战车引进到了埃及。摩西在约瑟时代提到了马匹而在亚伯兰时代却没有提及，这证明了他对埃及准确的了解。
创12:17 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
    耶和华降大灾与法老。人的尽头便是上帝的机会。虽然亚伯兰辜负了上帝，但上帝却为他加以了干涉。我们无法确定这些灾难的性质，但它们显然是足以保护撒莱不受玷污并说服法老将她归还给亚伯兰的灾难。撒莱本人可能表明了她实际的婚姻状况，或许上帝直接与法老说话，正如祂后来向亚比米勒所做的那样（见创20:3）。
    这一经历应当使亚伯兰学会了信靠上帝而不是依靠他自身的小聪明。但奇怪的是，他不久以后又犯了同样的错误；更奇怪的是，他的儿子以撒也试图采用同样的把戏（见创20:2；26:7）。上帝愿意拯救祂的仆人脱离他们自己的图谋是祂怜悯与慈爱的证据。那些承认相信祂的人有时可能会做出一些与他们的呼召不相称的事情，但上帝却经常教育他们的对手要尊敬他们。耶和华一直忠于祂的儿女，即使是在他们不忠心的时候也不例外（见提后2:13）。但如果想着上帝必会拯救他们脱离不幸的结局便任意妄为的话，他们便是自以为是了。对于诸如此类的试探，基督回答说：“不可试探主你的上帝”（太4:7）。
创12:18 法老就召了亚伯兰来，说：“你这向我做的是什么事呢？为什么没有告诉我她是你的妻子？
    法老就召了亚伯兰来。法老责备的话语暗示说如果他知道她是另一个人的妻子的话，他就不会夺取撒莱了。他的动机是无可指摘的；他为使她成为其妻子所做的安排也是合法的。撒莱被带进宫中准备结婚，但尚未与国王结合。从亚伯兰的角度来说，他按照风俗领受了象征着国王之厚爱的聘礼和其他礼品。
创12:19 为什么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧。”
    带她走吧。意识到灾难降临在他的身上是因为上帝的不悦，这位帝王没敢粗鲁地对待亚伯兰，而是借着为他提供一个离开埃及的通行证以求减轻上帝的愤怒。法老的仁慈和上帝的怜悯使他谦卑了下来，他在缄默中承认了他的罪过。当祂的代表由于鲁莽与不光彩的行为而受到属世之人所给予的应有的责备时，上帝的事业将受到何等大的羞辱啊！


 创12:15 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
    法老的宫。埃及词汇“法老”的字面意思就是“大屋”。此词本来不是一个皇家的头衔而是用来指宫殿的。在第十八王朝时期，摩西写下了《创世记》一书。此词在当时已成为一个对国王的尊称。类似的，苏丹曾被称为(帝制时代的)土耳其政府。另外，美国总统有时也被非人格化地、间接地称为“白宫”。在以后的世代中，国王的正式名称被加在他的头衔后面。在圣经中，这种用法最早的例子发生在公元前十世纪（见王下23:29，“法老尼哥”）。


 创12:16 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆婢。
    他得了许多牛羊。在这里所提到的家畜中，骆驼在当时仍是一个不常见的家畜。但人们并不是一点也不认识骆驼，在公元前一两千年前的陵墓中发现的许多驮货骆驼的小雕塑证实了这一点。马尚未被引进到埃及，圣经在此也没有提及。考古学认为统治埃及一个多世纪的亚细亚人种的希克索斯人将马和战车引进到了埃及。摩西在约瑟时代提到了马匹而在亚伯兰时代却没有提及，这证明了他对埃及准确的了解。


 创12:16 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆婢。
    他得了许多牛羊。在这里所提到的家畜中，骆驼在当时仍是一个不常见的家畜。但人们并不是一点也不认识骆驼，在公元前一两千年前的陵墓中发现的许多驮货骆驼的小雕塑证实了这一点。马尚未被引进到埃及，圣经在此也没有提及。考古学认为统治埃及一个多世纪的亚细亚人种的希克索斯人将马和战车引进到了埃及。摩西在约瑟时代提到了马匹而在亚伯兰时代却没有提及，这证明了他对埃及准确的了解。

创24:11 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
    众女子出来打水的时候。摩西对这一花费多日的行程本身只字未提，而是从以利以谢到达目的地时起继续讲述。由十匹骆驼组成的商队来到了拿鹤城外的井旁，它们跪下歇息等待饮水。从遥远的古时起，东方人的习俗就是让女人出来用水罐或皮袋打水并带回家去（出2:16；撒上9:11）。以利以谢将这样的场合视为观察城中适合结婚的年轻女子，并为他主人的儿子选择一个合适的妻子的好时机。


 创12:5 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物、所得的人口，都带往迦南地去。他们就到了迦南地。
    连他们……的财物。亚伯兰和罗得的财富主要包括大批的牛群和羊群。亚伯兰是一个富有的人（创13:2），但他的财富绝不是对其宗教生活的一种阻碍。虽然财富确实会常常使其拥有者难以进入上帝的国度，但财富绝不是一种致命的障碍（见太19:23-26）。当一个富有的人将自身视为一个上帝的管家，并使用所托付给他的财富来尊荣上帝并推进祂的国度时，财富便是一种赐福而不是一种咒诅。
    人口。来原文为nephesh。英文RSV版将此词译为“人”。这队人当中包含有一些回转相信真神的人（《祖知》第127页）。这些归依者将自身归附在亚伯兰家族的名下并成为他的门客。圣经中提到亚伯兰和罗得都拥有牧人（创13:7）。亚伯兰后来能够凭借318名带兵器并且训练有素的门客而搭救罗得的事实（见创14:14）进一步说明这些“人口”都是他的家庭成员（见对创14:14节的注释）。
    往迦南地去。迦南地不仅包括巴勒斯坦而且也包括腓尼基和叙利亚的南部（见对创10:19节的注释）。公元前第二千年期的埃及和北叙利亚的碑文在使用迦南一词时所指的就是这种含义。由于亚伯兰要在迦南的南部（示剑、希伯仑、基拉耳）定居，所以他从哈兰到迦南的旅行距离约为725公里。由于地形特征只允许极少的备用路线可供选择，所以他旅行的路线可以基本准确地被勾画出来。离开哈兰地区以后，巨大的商队一定非常缓慢地沿着巴里赫河向南迁移直到他们到达了幼发拉底河，然后沿幼发拉底河往上游行走约九十多公里。从这里开始，他们必须跨越近130公里的沙漠才能到达北叙利亚的俄隆提斯河。阿勒坡的大绿洲位于幼发拉底河和俄隆提斯河的中间，亚伯兰在他的旅程中很可能在这里休息过并给疲惫不堪的牲畜和人饮水。到达俄隆提斯河之后，他大概是顺着该河溯流而上地向南迁移，带领巨大的商队经过了位于黎巴嫩山脉和逆黎巴嫩山脉之间的叙利亚平原，即现今所谓的贝喀（Beqa）。经过使俄隆提斯河向北流、利他尼河向南流的分水岭，商队便沿着利他尼河行走直到他们到达了崎岖峭峻的加利利地带。

亚伯兰的旅行路线

1．亚伯兰蒙上帝选召离开了故乡吾珥迁移到了哈兰。哈兰也象吾珥一样是一座献给月亮神的城邑。
2．在他拉死后，亚伯兰响应上帝对他的呼召迁移到了迦南（创12:1-4）。
3．先在示剑和伯特利停留了一段时间后，亚伯兰迁移到了尼革，或南地。
4．亚伯兰因饥荒便去拜访埃及的法老。
5．后来亚伯兰和罗得回到了希伯仑附近的地区。从吾珥到埃及再到希伯仑的旅行路程有二千四百多公里。


 创12:6 亚伯兰经过那地，到了示剑地方摩利橡树那里。那时迦南人住在那地。
    亚伯兰经过那地。巴勒斯坦在当时是森林极其茂密的地区。其道路在古埃及文献中被描述为旅行者的噩梦。考虑到先祖所携带的诸多牲畜和人口，商队的行进速度可能是非常缓慢的。在行进的过程中，人们可能会经常地停下来休息。跨越了加利利之后，旅行者们来到了以斯德伦平原。在那里已经有许多强大的迦南城邑，诸如米吉多和他纳。然后，他们经过了迦密山脉进入了多山的领域，这里后来成为了以法莲支派的领地。他们在这里做了第一次长时间的停顿。这可能是由于耶和华告诉亚伯兰（第7节）说他已经到达了他旅行的终点，现在已经到了应许给他的土地。
    示剑。该城在旧约圣经的其他地方被称为示剑（创35:4等）。该城位于一个由以巴路山和基利心山构成的狭长山谷的东部入口处，这是一个具有重要战略意义的地点。现今，这里是一个被荒废了的遗址，称为巴拉他（Balatah），在那布鲁斯城的附近。考古发掘和文献证据证明示剑在公元前第二千年期，当亚伯兰在其附近安营扎寨的时候，曾是一个繁荣强盛的城市。有史料记载的埃及在巴勒斯坦最早的一次军事远征就是针对这座城市。一位效忠于第十二王朝森乌塞特三世（公元前1878-1840年）的埃及勇士的石版描述了一个反对塞克门人（Sekemem）的战役并提到当地的亚细亚人被打败。塞克门就是埃及人称呼示剑的名称。当亚伯兰进入迦南领地的时候，埃及对迦南邻国施加了极大的影响力。虽然埃及并没有实际使用对迦南在政治上的控制，但后者在经济上却依赖于埃及。埃及在其主要城市中都有皇家驻外代表。这些公使守护着埃及的经济利益并作为本地的迦南统治者的顾问。这就是亚伯兰来到迦南时的政治状况。
    摩利平原。“平原”一词并不是来原文`elon的准确翻译，其字面意思就是“一棵大树”。英文RSV版译为“橡树”。此词在这里的用法可能是一般泛指的意思，可能是指一棵具体的树，但也可能不是。有人建议认为此词所指的是一个橡树林。这种观点被摩西对该地点后来的称呼所支持，因为他使用了`elon的复数形式，即“树林”（英文KJV版译为复数的“平原”）。这清楚地表明摩利拥有不只一棵这样的树（申11:30）。树林本身尚未被认定，但一定是在示剑的附近，正如这节经文和申11:29,30节所暗示的。
    摩利的意思就是“教师”。翻译希腊文七十士译本的古犹太译经家将其译为希腊文hupselen，即“崇高”的意思。圣经注释家曾试图解释摩利这个名字的意思，认为这个名字暗示了亚伯兰理解到他要在这里领受上帝对他的“教诲”，或者认为这片树林属于一个有名望的教师。
    迦南人。如果亚伯兰以为上帝会领他进入一个无人居住之地，而不用与他人分享这里的草场的话，那么他便是想错了。可能正是由于这种原因圣经中才加上了这样一句话说：“那时，迦南人住在那地”。当亚伯兰发现自己居住在一群陌生人之中时，他无法将这地视为他自己的土地而实际地将那地居为己有（见来11:9,13）。对于这一点，他只能凭着信心去做。


 创12:9 后来亚伯兰又渐渐迁往南地去。
    迁往南地去。伯特利并不是亚伯兰永久的居所。他迁移到了“南地”，音译为尼革（Negeb），这里至今仍被称为尼革。尼革曾经是而且至今仍是一个半干旱的地区，位于后来属于犹大国之山地的南部和西南部。从古时起，别是巴就是其主要的城镇。别是巴位于许多商队路线的交叉路口。亚伯兰可能感到已经被迦南人所占据的多山地区无法为他自己庞大的畜群和罗得的畜群提供充足的草场。尼革的人烟稀少，而且拥有宽广的牧场，他觉得这里似乎更适宜居住。


 创12:9 后来亚伯兰又渐渐迁往南地去。
    迁往南地去。伯特利并不是亚伯兰永久的居所。他迁移到了“南地”，音译为尼革（Negeb），这里至今仍被称为尼革。尼革曾经是而且至今仍是一个半干旱的地区，位于后来属于犹大国之山地的南部和西南部。从古时起，别是巴就是其主要的城镇。别是巴位于许多商队路线的交叉路口。亚伯兰可能感到已经被迦南人所占据的多山地区无法为他自己庞大的畜群和罗得的畜群提供充足的草场。尼革的人烟稀少，而且拥有宽广的牧场，他觉得这里似乎更适宜居住。

创13:1 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
    亚伯兰从埃及上南地去。出于上帝的怜悯，亚伯兰得以和他的妻子、家人和家产一同安全地从埃及回来。圣经在此提到罗得和亚伯兰一起回来，是为了预备读者理解接下来所要讲的有关罗得与他叔叔之关系的记录。他们最接近的目的地便是巴勒斯坦的南地，即尼革。其范围是从南部的加低斯巴尼亚直到该地的主要城市别是巴以北的地区（见创12:9）。


 创13:1 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
    亚伯兰从埃及上南地去。出于上帝的怜悯，亚伯兰得以和他的妻子、家人和家产一同安全地从埃及回来。圣经在此提到罗得和亚伯兰一起回来，是为了预备读者理解接下来所要讲的有关罗得与他叔叔之关系的记录。他们最接近的目的地便是巴勒斯坦的南地，即尼革。其范围是从南部的加低斯巴尼亚直到该地的主要城市别是巴以北的地区（见创12:9）。


 创13:10 罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也象埃及地。
    约旦河的全平原。罗得不象他的叔叔那么高尚，他立即利用了这一提议。在他的脑海中，他勘察了他所能知道的整个疆域。他注意到约旦河的全平原具有良好的灌溉系统。这里古时被称为基迦珥，现今被称为歌珥（el-Ghor）。在美索不达米亚，河流和沟渠使土地变得极其肥沃，罗得作为一个美索不达米亚的公民不可能不将他所来到的相对贫瘠的山区与其先前的故乡加以比较。亚伯兰劝诱了他来到迦南，他说服了罗得，因此要保证他得以安舒地定居下来。
    巴勒斯坦的西部没有任何值得一提的河流。唯一重要的河流就是约旦河，其大多数的支流都发源于东方。约旦河发源于逆黎巴嫩山脉，该河流经从前的呼勒湖。此湖位于上加利利，比海平面约高出2米。从那里开始，该河的海拔急剧下降，在呼勒湖南部16公里处流入加利利海，这里的海拔为-210米。从加利利海到死海的直线距离为105公里，但约旦河却曲曲折折地流了321公里才流入死海，这里的海拔为-388米。整个约旦河谷深深地埋置于巴勒斯坦西部的山区和约旦河东的高原之间。这里整年具有热带气候，而且土地也比较肥沃。
    所多玛与蛾摩拉。所多玛和蛾摩拉这两座城首次与罗得的命运联系在了一起。这些城市似乎坐落在死海的南部。死海在亚伯兰的时代要比现在小得多（见创14:3和19:24,25）。因此，这些城市所在的河谷可能也包括在摩西所说的“约旦河的全平原”之中。在第12节中，这里被简称为“平原”。
    如同耶和华的园子。肥沃的约旦河谷布满了热带的植被。这里似乎可以与摩西所听说的久已失去的伊甸园以及罗得和亚伯兰新近离开的肥沃的尼罗河三角洲相媲美。


 创13:18 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。
    幔利的平原。亚伯兰顺从上帝的引领，再次搬了帐棚。如果他逐字地相信上帝的话语的话，那么这次旅行将使他逐渐地纵横走遍这地。亚伯兰最终在希伯仑附近的一个小树林支搭他的帐棚。希伯来文`elone在英文KJV版中被译为“平原”，实际上应被译为“橡树”（见对创12:6节的注释）。在此，此词采用的是复数形式，这清楚地表明许多大树的存在。这个小树林属于一个亚摩利人的酋长幔利，他后来成为了亚伯兰的朋友和同盟者（创14:13,24）。
    在希伯仑。希伯仑城位于耶路撒冷以南35公里的地方，在前往别是巴的路上。这是一座极其古老的城市，比埃及的锁安城（泰尼斯）还要早七年被建成（民13:22）。不幸的是，由于人们不晓得埃及的泰尼斯被建的年代，《民数记》中这一纪年的话语对于我们来说也毫无意义。希伯仑这个名字是在较晚的时期开始被使用的。在先祖时代，该城被称为基列亚巴，或亚巴之城（见创23:2；书14:15）。这是圣经作者为使其故事更易于让读者理解而采用同时代名称的许多实例之一。
    为耶和华筑了一座坛。正如早先在示剑（创12:7）和在伯特利（创12:8）那样，亚伯兰再次筑起了一座坛。每个为真神所竖立的纪念碑都表达了对其恩惠的感激和对其原则的忠心。亚伯兰的邻居，亚摩利人与赫人，成为了他的朋友（创14:13,24；23:7-17）。这可能是由于他对他们有益身心的影响。也有可能，他们至少在一定程度上认识到了上帝赐福于他的事实，并且感到他们可以与他一同分享这种福气（见创12:3）。他们的心中一定感悟到亚伯兰所崇拜和侍奉的上帝的确是真神，是天地的创造主。亚伯兰借着训诫和榜样所做的见证绝对是有果效的（《祖知》第128页）。


 创13:18 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。
    幔利的平原。亚伯兰顺从上帝的引领，再次搬了帐棚。如果他逐字地相信上帝的话语的话，那么这次旅行将使他逐渐地纵横走遍这地。亚伯兰最终在希伯仑附近的一个小树林支搭他的帐棚。希伯来文`elone在英文KJV版中被译为“平原”，实际上应被译为“橡树”（见对创12:6节的注释）。在此，此词采用的是复数形式，这清楚地表明许多大树的存在。这个小树林属于一个亚摩利人的酋长幔利，他后来成为了亚伯兰的朋友和同盟者（创14:13,24）。
    在希伯仑。希伯仑城位于耶路撒冷以南35公里的地方，在前往别是巴的路上。这是一座极其古老的城市，比埃及的锁安城（泰尼斯）还要早七年被建成（民13:22）。不幸的是，由于人们不晓得埃及的泰尼斯被建的年代，《民数记》中这一纪年的话语对于我们来说也毫无意义。希伯仑这个名字是在较晚的时期开始被使用的。在先祖时代，该城被称为基列亚巴，或亚巴之城（见创23:2；书14:15）。这是圣经作者为使其故事更易于让读者理解而采用同时代名称的许多实例之一。
    为耶和华筑了一座坛。正如早先在示剑（创12:7）和在伯特利（创12:8）那样，亚伯兰再次筑起了一座坛。每个为真神所竖立的纪念碑都表达了对其恩惠的感激和对其原则的忠心。亚伯兰的邻居，亚摩利人与赫人，成为了他的朋友（创14:13,24；23:7-17）。这可能是由于他对他们有益身心的影响。也有可能，他们至少在一定程度上认识到了上帝赐福于他的事实，并且感到他们可以与他一同分享这种福气（见创12:3）。他们的心中一定感悟到亚伯兰所崇拜和侍奉的上帝的确是真神，是天地的创造主。亚伯兰借着训诫和榜样所做的见证绝对是有果效的（《祖知》第128页）。

创18:1 耶和华在幔利橡树那里向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
    耶和华向他显现出来。这件事一定发生了，但这是在创17的经历稍后发生的，因为这两件事都是在以撒出生近一年前发生的（见创17:21；18:10,14）。“幔利平原”指的是靠近希伯仑的幔利树丛，见对创13:18节的注释。
    在整个第十八章的叙述当中，读者应注意尽管摩西一贯地称亚伯拉罕的神圣来访者为“耶和华”（Yahweh），但亚伯拉罕却总是称呼祂为“主”（`Adonai），“先生”（见对第3节的注释）。
    那时正热。这种说法可能是指中午（见撒上11:11），而“天起了凉风”（创3:8）指的是傍晚或晚上。希伯来文一般用sohorayim来表示中午（创43:16），此词采用的是双数复数形式，其字面意思就是“双倍”之时，即“最亮”的时候。对于中午的诗歌表达方式“日午”（箴4:18），直译为“日之顶点”，因为此时太阳达到了天顶，就象我们常说“正午”一样。在这次经历当中，亚伯拉罕可能已经吃过饭了，他可能正在休息。因为当他的客人来到时，他需要开始预备食物以便接待他们。


 创13:7 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
    相争。现有草场的缺乏，以及有时水源的缺乏导致了亚伯兰的牧人与罗得的牧人之间的争吵。双方的牧人自然都愿意看到自己主人的财产增多。
    迦南人与比利洗人。在其他的经文中，比利洗人和迦南人被一并提及（见创34:30；士1:4,5），并与其他在先祖时代居住在迦南的各民族一起被列举（创15:19-21；出3:8,17；23:23等）。许多的圣经注释家曾认为比利洗人是乡村居民（来语perazi的意思就是“开阔地的居民”，斯9:19）与居住在有城墙之城邑的迦南人不同。比利洗人与巴勒斯坦其他民族的关系不确定，因为他们既未被列入创10章的列国表也未在非圣经文献中出现过。


 创14:14 亚伯兰听见他侄儿（原文作“弟兄”）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
    他的精练壮丁。亚伯兰是唯一一位以军事领袖的身份出现的先祖。他没有为做好营救他侄子的预备工作而耽搁任何时间，而是立即带领他自己的门客和他的那些亚摩利朋友出发追击（第24节）。译为“精练壮丁”的希伯来词在圣经的其他地方从未出现过，但在一封于公元前十五世纪写于他纳的书信中被认定为一个表示“门客”的迦南词汇。亚伯兰的318名“精练壮丁”出生在他的家中，是非常值得信赖的。这暗示着，如果不包括那些当他新近在埃及寄居时（创12:16；16:1）所获得的奴仆的话，亚伯兰已拥有超过318名男仆（见《祖知》第141页）。我们不知道与亚伯兰一起出征营救的三位朋友到底有多少随从和仆人，但他们很可能对他的军队构成了实质性的扩充。对于亚伯兰的军队能够打败一个如此强大之军队的观念经常成为批判的目标。但历史记载了许多以少胜多的实例。另外，古代的军队和现代的标准相比是非常小的。在公元前十五世纪的米吉多战役中，图特摩斯三世杀死了83个敌人并掠走了340名俘虏，并且将此视为一个伟大的胜利。公元前十四世纪巴勒斯坦的亚玛拿书信谈到了四十到五十人的军队，有时甚至谈到了只有十到二十人的军队。巴勒斯坦的城邦国王正是以此而成功地防御了他们的城邑。对亚玛拿书信的考察，详见第106页。这些文献为了解公元前十四世纪的巴勒斯坦增添了许多亮光。
    直追到但。正如我们已经注意到的类似情况那样，这个较晚时期才出现的名称在这里取代了其原来的名称为利善（见书19:47，及对创47:11节的注释）。利善城位于黑门山脚下，在呼勒湖以北约16公里处。后来，这里成为了以色列国最北部的边界。“从但直到别是巴”的说法被用来表示迦南的疆界（见撒下17:11等）。美索不达米亚王的胜利军队在其回家的行军中已经走得很远了，而亚伯兰必须穿越整个巴勒斯坦才能赶上他们。


 创14:3 这五王都在西订谷会合；西订谷就是盐海。
    西订谷。根据这节经文的描述，西订谷应被认定为后来被称为盐海或死海的全部或部分地区。现今之死海的北部三分之二的地区水位极深（152-344米），在亚伯兰的时代一定就已经存在了。死海的南部较浅，其深度均不超过四米半。浸在水中的树木显示死海的该部分地区在相对近代的时期中曾是旱地。因此将“西订谷”的地理位置定于死海南部是十分合理的。该地区随着海水水位的升高而渐渐地被海水所淹没。在现代，其水位一直在缓慢地升高直到灌溉缩减了约旦河水的流入量并降低了到达死海的水流量为止。由于有许多的河流流入至今仍非常肥沃的死海南部地区，因此我们可以很合理地推论说现在构成死海最南部地区的整个河谷曾一度是圣经将其与伊甸园和尼罗河谷相媲美的肥沃平原（创13:10）。那么，所多玛城、蛾摩拉城、押玛城、洗扁城和琐珥城大抵就坐落在此地区。

创14:10 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
    石漆坑。这个战场显然是由五位当地的国王所选定的，以便借助他们对该地区地理的特殊性的了解而获益。露天的柏油井是美索不达米亚所独有的特征。但在今日的巴勒斯坦或约旦河以东地区却从来没有被发现过。但在死海的南部却仍有相当多的柏油从海底涌出并漂在水面上。这再次证明“西订谷”现在被死海的水所淹没。喷发出来的沥青在古典时代已经成为了一个奇特的现象，正如约瑟夫、斯特拉波、狄奥多罗和塔西图所证实的那样，他们称死海为沥青湖。
    所多玛王和蛾摩拉王逃跑。他们抵御大国之胜利军队的最后努力终于失败了，正如前几次的努力一样。两位王“逃跑，有掉在坑里的”。这后半句话绝不是指所有的王都被杀了，因为第17节显示说至少所多玛王还活着。这只是表示他们彻底的失败。


 创14:3 这五王都在西订谷会合；西订谷就是盐海。
    西订谷。根据这节经文的描述，西订谷应被认定为后来被称为盐海或死海的全部或部分地区。现今之死海的北部三分之二的地区水位极深（152-344米），在亚伯兰的时代一定就已经存在了。死海的南部较浅，其深度均不超过四米半。浸在水中的树木显示死海的该部分地区在相对近代的时期中曾是旱地。因此将“西订谷”的地理位置定于死海南部是十分合理的。该地区随着海水水位的升高而渐渐地被海水所淹没。在现代，其水位一直在缓慢地升高直到灌溉缩减了约旦河水的流入量并降低了到达死海的水流量为止。由于有许多的河流流入至今仍非常肥沃的死海南部地区，因此我们可以很合理地推论说现在构成死海最南部地区的整个河谷曾一度是圣经将其与伊甸园和尼罗河谷相媲美的肥沃平原（创13:10）。那么，所多玛城、蛾摩拉城、押玛城、洗扁城和琐珥城大抵就坐落在此地区。

创14:10 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
    石漆坑。这个战场显然是由五位当地的国王所选定的，以便借助他们对该地区地理的特殊性的了解而获益。露天的柏油井是美索不达米亚所独有的特征。但在今日的巴勒斯坦或约旦河以东地区却从来没有被发现过。但在死海的南部却仍有相当多的柏油从海底涌出并漂在水面上。这再次证明“西订谷”现在被死海的水所淹没。喷发出来的沥青在古典时代已经成为了一个奇特的现象，正如约瑟夫、斯特拉波、狄奥多罗和塔西图所证实的那样，他们称死海为沥青湖。
    所多玛王和蛾摩拉王逃跑。他们抵御大国之胜利军队的最后努力终于失败了，正如前几次的努力一样。两位王“逃跑，有掉在坑里的”。这后半句话绝不是指所有的王都被杀了，因为第17节显示说至少所多玛王还活着。这只是表示他们彻底的失败。

创19:22 你要速速的逃到那城；因为你还没有到那里，我不能做什么。”因此那城名叫琐珥（就是小的意思）。
    琐珥。罗得被迫再次逃到一个山洞里的事实（第30节）可以作为一种暗示，表明琐珥后来也被毁了。绝大多数的权威人士认为该城位于死海的海底。如果真是这样的话，它可能在后来被优西比乌称为琐珥拉的小镇附近。该城在从公元六世纪的马赛克地图上位于死海的东南角。该地图出自麦底巴（即现在的玛底巴）。
创19:24 当时，耶和华将硫磺与火从天上耶和华那里降与所多玛和蛾摩拉，
    硫磺与火。天使所宣布的审判突然地、出人意料地降临了（见路17:28,29）。尽管这里只提到了所多玛和蛾摩拉，但很显然平原上的其他城市，如押玛和洗扁，也都被毁了（见申29:23；何11:8；犹7）。只有小城比拉，或作琐珥，得以幸免于难，但那也只是暂时的（见创19:30；《祖知》第167页）。
    “硫磺与火”这种说法是希伯来语的一种习惯用语，用来表示“燃烧着的硫磺”，或硫。上帝有时用来干涉自然界正常程序的神迹往往是对现有的自然力和元素的一种不寻常的使用。及至今日，死海的南部地区仍然蕴藏着丰富的沥青（见对创14:3,10节的注释）。大量的沥青从该地区的岩石裂缝中溢出。沥青漂浮在死海的南部，使这里在古典时代被称为沥青湖。大团的沥青漂浮在湖面上，其大小通常足以承受住好几个人的重量。多年来，人们从这里收集并出口沥青、硫磺和其他易燃物质。邻近的阿拉伯人用沥青来防卫农业害虫并当作药材使用。不论这些城市是用什么方法被烧毁的，这场灾难无疑是一个神迹，因为这场灾难是在上帝所设定的准确时间降临的。
    几千年来，这里干枯的地貌无声地见证着那将这肥沃的平原变为彻底荒芜的巨大灾难。摩西将此作为以色列国悖逆之后果的一个例证（申29:21-24）。古典文学的作者将死海南部地区生动形象地描绘为一块被烧焦了的崎岖地带，到处都是被烧焦的岩石和化为灰烬的土地。他们还提到许多被毁的古城遗址（戴阿多若，第二卷第48章7-9节；斯特拉波，《地理学》第十六卷第2章42-44节；约瑟夫，《犹太之战》第四卷第8章4节；塔西图，《历史》第五卷第6章7节）。现代的死海南部在圣经时代是一片旱地。近些年来，由于死海水位升高，但又没有任何出口，所以这一地区便被海水所淹没。这一地区的海面上仍然有许多死树伸出，就象一片被废弃的树林。
    有些学者试图将在死海北部沿岸特雷拉迦苏（Teleilat el-Ghassul）发现的废墟认定为这些被毁的城市。但大量的证据表明死海的南端才是这一巨大灾难的发生地。对于那个恐怖事件的传说在当地一直流传至今。例如，这一点可以从死海的阿拉伯名称中看出。他们称死海为“罗得湖”（Bahr Lut）。另外，他们称该湖西南岸边的山地为“所多玛山”（Jebel Usdum）。


 创14:3 这五王都在西订谷会合；西订谷就是盐海。
    西订谷。根据这节经文的描述，西订谷应被认定为后来被称为盐海或死海的全部或部分地区。现今之死海的北部三分之二的地区水位极深（152-344米），在亚伯兰的时代一定就已经存在了。死海的南部较浅，其深度均不超过四米半。浸在水中的树木显示死海的该部分地区在相对近代的时期中曾是旱地。因此将“西订谷”的地理位置定于死海南部是十分合理的。该地区随着海水水位的升高而渐渐地被海水所淹没。在现代，其水位一直在缓慢地升高直到灌溉缩减了约旦河水的流入量并降低了到达死海的水流量为止。由于有许多的河流流入至今仍非常肥沃的死海南部地区，因此我们可以很合理地推论说现在构成死海最南部地区的整个河谷曾一度是圣经将其与伊甸园和尼罗河谷相媲美的肥沃平原（创13:10）。那么，所多玛城、蛾摩拉城、押玛城、洗扁城和琐珥城大抵就坐落在此地区。


 创14:5 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
    十四年。起义带来了讨伐，讨伐的目的就是希望先前的状态有可能得到恢复。我们没有必要认为第1节中所提到的诸王都亲自参加了这场征战。古代东方的统治者总喜欢将每一场战役都说成是他们一手指挥并获胜的。
    利乏音人。第一场战役发生在巴珊的亚特律加宁城，即现代的Sheikh Sa`ad，在加利利海的东边约35公里处。利乏音人在圣经的早期书卷中经常被提到，他们被称为是主要生活在约旦河东岸的一个古代民族（参申2:11旁注；3:11,13等）。
    苏西人。该民族及其地理位置在圣经的任何其他地方都未曾被提到过，因此我们无法对此加以认定，除非他们就是申2:20节中所说的散送冥，他们后来被亚扪人所取代。
    以米人。在摩押人之前在死海以东居住，后来被他们所取代的民族被称为以米人（申2:10,11）。沙微基列亭的意思就是基列亭的高原。基列亭是一个城市的名称，该城位于亚嫩河的一条北部支流之上，后来被分给了流便支派（书13:19）。


 创15:15 但你要享大寿数，平平安安的归到你列祖那里，被人埋葬。
    归到你列祖那里。大多数圣经注释家将这节经文解释为对灵魂不死以及其在某种已故灵魂的安息所中脱离肉体之存在的暗指。但这种解释忽视了希伯来文的一种常见的比喻，并为比喻的词语强加上一种字面含义。“归到”某人的列祖那里（创15:15），“聚集到”某人的本民（创25:8,17）或列祖那里（士2:10），以及与某人的列祖同睡（王下10:35）都是常见的希伯来婉言，意思就是“死”。从这些表达方式中推论说灵魂脱离身体的不死，就是假设圣经在其他地方所特别否定的观点是正确的（如见诗146:4；传9:5,6等）。亚伯兰终于去世了，只有等到历代的英雄因他们的信心而得到赏赐时才能够获得所应许他的（见来11:10,13,39,40；帖前4:16,17；太16:27；西3:3,4）。
    被人埋葬。这强调了上面刚刚表达的观点，亚伯兰没有被应许说他的灵魂飞到天上或其他什么地方去。他将象他的祖先一样被人埋葬。他们都在他们的坟墓里安息着；亚伯兰将在那里和他们团圆。尽管如此，上帝仍以平安高寿的保证来安慰他。亚伯兰共活了175岁（创25:7,8）。


 创15:16 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”
    到了第四代。那些将第13节所说的四百年当作希伯来人在埃及居住的实际时间的圣经注释家在这里遇到了一个极大的难题。他们必须假设这四代人每代平均间隔一百年。这是与现有的证据相矛盾。但由于第13节所说的四百年必定是指着从亚伯兰到出埃及的时期说的（见对第13节的注释），而且以色列人在埃及居住的实际时间只有215年，因此此预言与其应验之间并没有任何的差异。迦勒是从犹大下来的第四代（代上2:3-5,18），而是摩西是从利未下来的第四代（出6:16-20）。根据创15:13,16节来确定各“代”之间间隔长度的努力是毫无根据的，其结果也肯定是使人误解的。但这一点是可以确定的，就是一“代”或一群人进入了埃及，两代人在那里居住过，第四代人从那里又出来了。
    亚摩利人的罪孽。上帝应许之应验的明显迟延有两大基本原因。首先，亚伯兰的后裔需要一定的时间而增殖到足以夺取该地的程度。其次，上帝的慈爱和公义为亚摩利人赢得了他们恩典之日的延期，免得他们或其他的人在他们将被毁灭和国度被夺取时指控上帝偏心和不公平。也就是说，希伯来人还不能拥有此地，上帝也还不想驱散亚摩利人。
    民族的罪孽是有一定的限度的，超过这个限度就必要招致上帝的审判。新近发现的迦南人的神话著作显明了他们在摩西的时代腐化堕落和道德败坏所达到的深度。他们将他们的神描写成残忍凶恶的神，相互残杀和欺骗，令人难以想象的淫乱邪恶。正如大洪水前的人和所多玛人一样，迦南人就象他们的神一样都是被最下流的情欲所控制的。我们发现他们杀害自己的婴孩献为祭物，崇拜蛇，并在他们的神庙中进行淫乱的宗教仪式。他们的圣所容留着专职妓女和妓男。诸多的迦南民族中最强大的亚摩利人在此代表了所有的迦南居民（见书24:15；士6:10等）。


 创15:9 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
    你为我取一只母牛。上帝屈尊地以一种在古人当中惯用的形式和亚伯兰建立了庄严的盟约。“立约”一词（第18节）的字面意思就是“切”一个约，就是来源于这里所描述的做法。亚伯兰蒙指示要使用的动物正是摩西后来定为祭牲的动物（见出29:15；民15:27；19:2；申21:3；利1:14）。四蹄动物应是“三年”的要求特别说明它们应是成年动物。

创17:7 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的上帝。
    我要坚立我的约。这约的条款和利益不仅是针对亚伯拉罕个人而言的，而也是对其所有的后代而言的，包括一切属肉体和属灵的后代。上帝在此向亚伯拉罕所发出的应许是专指着基督说的（加3:16；徒2:30）。而且正如保罗所说的，所有的基督徒借着祂也得以分享这一应许（加3:29；徒16:31）。正确地理解该约的条款将为保持上帝与今日的信徒之间正常的关系产生深渊的影响。
    作永远的约。“永远”一词原文的含义并非总是指无休止的时期（见对出21:6节的注释）。圣经中所使用的“永远”一词通常表示境况或情形的持续存在，直到所针对的对象因其固有的本性已不再受境况或情形的影响为止。正如 “愿王万岁（直译为：活到永远）”所表明的那样（王上1:31；尼2:3等），这只是表示希望国王能够得享长寿的意思。由于基督所有的跟随者，亚伯拉罕属灵的后裔，都是盟约之荣耀应许的承受者（加3:7,27-29），所以只要救赎计划仍在运作，这“永远的约”就必将一直有效。这样，上帝与亚伯拉罕所立之约的条款便得以世代有效。
    要作……的上帝。这个应许包含着救恩的全部赐福，而且是亚伯拉罕之约属灵特征的明显标志。上帝将自身献给与祂建立盟约关系的人，并借着与上帝成为亲属关系而将一切的特权、喜乐和荣耀的盼望都授予他。如此成为上帝儿女的人在今生与来世都再也没有什么能够使之更为高兴的了。就好象上帝对亚伯拉罕所说的那样，“无论我拥有什么，也无论我能做些什么，我都将为你和你的后裔而存在和行事”（见罗8:32）。那些有耶和华为他们的上帝的人是有福的（诗144:15）。依据这永约的条款，上帝和信徒都有将自身毫无保留地献给对方。
创17:8 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的上帝。”
    迦南全地。在那些影响深远的属灵应许之外，上帝又加上了一项保证，就是迦南全地要归属亚伯拉罕和他的子孙。这个应许在过去曾被多次重申（见创12:7；13:15；15:7,18-21）。在这个场合下，上帝告诉他该应许将永远有效，意思就是只要其属肉体的后代遵守盟约中的条款，他们就可以一直拥有此地。而且其忠实的儿女，包括属肉体的和属灵的儿女，最终将永远承受天上的迦南。


 创15:9 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
    你为我取一只母牛。上帝屈尊地以一种在古人当中惯用的形式和亚伯兰建立了庄严的盟约。“立约”一词（第18节）的字面意思就是“切”一个约，就是来源于这里所描述的做法。亚伯兰蒙指示要使用的动物正是摩西后来定为祭牲的动物（见出29:15；民15:27；19:2；申21:3；利1:14）。四蹄动物应是“三年”的要求特别说明它们应是成年动物。
创15:10 亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。
    每样劈开，分成两半。三种动物都被宰杀分割，分开的两半彼此相对地摆放着，每对中间都留有一个空隙。鸟类也被宰杀但没有被分割。一只可能放在一边，而另一只放在另一边。那些要立约的人要在劈开的祭牲中间走过去，象征性地发誓永远顺从如此庄严立定之盟约的各项条款。祭牲的生命象征了那些参与立约之人的生命。这种做法延续了数世纪之久，因为我们看到人们在耶利米的时代仍在沿用这种做法（耶34:18,19）。
创15:11 有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。
    有鸷鸟下来。这当然是一个真实的事情，而不只是一种异象或异梦。亚伯兰需要驱散叼食尸体的鸷鸟这一事实就暗示了他完成上帝指令的真实性。在东方，如果它们没有被制止的话，动物刚一死去秃鹫和其他鸟类就会立刻开始食用这些尸体，通常只需几分钟的时间就会将骨头剔得干干净净。亚伯兰按照习惯谦恭地在被劈开的祭牲中间行走，但却没有任何可见的凭据证明上帝接受了盟约的义务。这是在后来才出现的（第17节）。但亚伯兰一直觉得这是他的职责去保护那些尸体不被撕碎和吞吃（《祖知》第137页）。
创15:12 日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。
    沉沉地睡了。圣经没有说明亚伯兰的睡眠是因白日劳作而疲乏的自然结果还是由上帝导致的睡眠。被译为“沉沉地睡了”的希伯来词也被用在创2:21节中指上帝在造夏娃时使亚当所处的休克状态。在撒上26:12节中，相同的“沉沉地睡了”被说成是“耶和华使他们”这样的。这一特定词汇的使用，协和上帝在亚伯兰这样睡着的时候向他显现的事实，似乎表明睡眠是超自然地引发的。
    大黑暗。圣经并未说明落在亚伯兰身上的这种恐怖是什么意思。这可能是上帝为要使他深刻地感受到其后裔所要遭遇的苦难而设计的。
创15:13 耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要苦待他们四百年。
    要的确知道。这异梦（也可能是异象）向亚伯兰阐明了先前向他所发出的应许。额外的信息现在被显示出来，清楚地表明迦南是不可能在近期内被占为己有的。但应许的确定性却是用只有希伯来才能做到的、最强烈的语言表达出来的。这句话可以被直译为“知道你应当知道”。亚伯兰可能曾经多次地猜想他要在应许之地作客旅多长时间呢，他怎么可能实现上帝之应许的应验呢。这一启示确切肯定地说明他一生都将是一个流浪汉，就象他尚未出生的四代后裔一样。他们所寄居之地没有在异象中被提及，但其应验清楚地显明这包括了迦南和埃及。迦南在亚伯兰和以撒的时代在经济上倚赖于埃及。而在雅各和约瑟的时代在希克索斯王的统治下，迦南在政治上也同样倚赖于埃及。因此我们不难理解为什么圣经将这两地包含在单数的“那地”之中。
    服侍他们。上帝曾对这些后裔发出过许多如此美妙的应许，而这里却说他的后裔要服侍那些与他们同住的人，这对于亚伯兰来说一定是极其不可思议的。这个预言到时候就应验了。他的孙子雅各给拉班作了二十年的仆人（创31:41）。他的曾孙约瑟甚至被卖为奴，后来又被下在监里（见创39:1；40:4）。最后，以色列所有的后代都在埃及成为了奴隶（出1:13,14）。
    他们要苦待他们。以色列人的寄居不仅包括奴役，而且还包括苦难（逼迫）。人称代词的前后顺序在英文（或中文）中意思显得有些含糊，但在希伯来原文中却不是这样。根据交叉排比的原则（即一对排比句中的后半句在该排比句下一次被提到时成为前半句），“他们要苦待他们”中的第一个“他们”指的是“服侍他们”中的“他们”（见对创10:1,2节的注释）。
    这一预言的应验事实上可以在四个世纪中的每一世代中看到。亚伯兰的儿子以撒被以实玛利所“逼迫”（加4:29；参创21:9）。雅各为了活命而逃离以扫（创27:41-43），后来又逃离拉班（创31:2,21,29）。约瑟被他的亲兄弟卖作奴隶，后来又被不公正地下在监里（创37:28；39:20）。最后，以色列的儿女在约瑟死后被埃及人所“苦待”（出1:8,12）。
    四百年。需要问答的问题包括：（1）这指的是受苦的时期还是寄居的时期，还是两者都包括？（2）这四百年与出12:40,41和加3:16,17所说的四百三十年是怎样的关系？对第一的问题的解答取决于对第二个问题的解决。
    出12:40节所说的：“以色列人住在埃及共有四百三十年”似乎暗示说从雅各进入埃及到出埃及为止，希伯来人在那里实际居住了四百三十年。从加3:16,17节中我们可以看出这不可能是这句话的本意。因为这里说，律法是从上帝和亚伯兰立约时起四百三十年后才在西乃山颁布的。如果保罗指的是上帝在哈兰向亚伯兰所做的第一次应许的话（创12:1-3），那么四百三十年便是从亚伯兰七十五岁时算起的（创12:4）。受苦待的四百年则应从三十年后当亚伯兰105岁而他儿子以撒五岁时算起（创21:5）。这大约就是“那按着血气生的[以实玛利]，逼迫了那按着圣灵生的[以撒]”的时候（加4:29；创21:9-11）。
    从亚伯兰蒙召到雅各进入埃及的准确时间是215年（见创21:5；25:26；47:9）。这四百三十年所剩余的215年就是希伯来人在那里居住的实际年日。正是因为这个原因，出12:40节的四百三十年必须包括从亚伯兰蒙召一直到出埃及时在迦南和在埃及的寄居。希腊文七十士译本将出12:40节译为：“以色列人住在埃及和迦南地共有四百三十年”。正如已经指出的，迦南地在先祖时期极其倚赖于埃及，以至于埃及王实际上将其视为他们的土地并这样予以称呼。在第十八王朝时期，埃及王控制了巴勒斯坦和叙利亚，摩西完全可以将迦南包含在埃及之内，正如出12:40节的用法。

创15:17 日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。
    烧着的火把。神圣启示的最后部分是为了加深亚伯兰对上帝应许之可靠性的感受。“冒烟的炉”或“烧着的火把”，象征着上帝的临格，在劈开的尸体中间经过，就象亚伯兰自己白天所做的那样。祭物被完全烧灭的事实证明这不仅仅是一个异象（《祖知》第137页）。上帝借着这个看得见的兆头确立了祂与亚伯兰所立的约。亚伯兰头一次看到了上帝临格的神圣表号。


 创15:9 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
    你为我取一只母牛。上帝屈尊地以一种在古人当中惯用的形式和亚伯兰建立了庄严的盟约。“立约”一词（第18节）的字面意思就是“切”一个约，就是来源于这里所描述的做法。亚伯兰蒙指示要使用的动物正是摩西后来定为祭牲的动物（见出29:15；民15:27；19:2；申21:3；利1:14）。四蹄动物应是“三年”的要求特别说明它们应是成年动物。
创15:10 亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。
    每样劈开，分成两半。三种动物都被宰杀分割，分开的两半彼此相对地摆放着，每对中间都留有一个空隙。鸟类也被宰杀但没有被分割。一只可能放在一边，而另一只放在另一边。那些要立约的人要在劈开的祭牲中间走过去，象征性地发誓永远顺从如此庄严立定之盟约的各项条款。祭牲的生命象征了那些参与立约之人的生命。这种做法延续了数世纪之久，因为我们看到人们在耶利米的时代仍在沿用这种做法（耶34:18,19）。
创15:11 有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。
    有鸷鸟下来。这当然是一个真实的事情，而不只是一种异象或异梦。亚伯兰需要驱散叼食尸体的鸷鸟这一事实就暗示了他完成上帝指令的真实性。在东方，如果它们没有被制止的话，动物刚一死去秃鹫和其他鸟类就会立刻开始食用这些尸体，通常只需几分钟的时间就会将骨头剔得干干净净。亚伯兰按照习惯谦恭地在被劈开的祭牲中间行走，但却没有任何可见的凭据证明上帝接受了盟约的义务。这是在后来才出现的（第17节）。但亚伯兰一直觉得这是他的职责去保护那些尸体不被撕碎和吞吃（《祖知》第137页）。
创15:12 日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。
    沉沉地睡了。圣经没有说明亚伯兰的睡眠是因白日劳作而疲乏的自然结果还是由上帝导致的睡眠。被译为“沉沉地睡了”的希伯来词也被用在创2:21节中指上帝在造夏娃时使亚当所处的休克状态。在撒上26:12节中，相同的“沉沉地睡了”被说成是“耶和华使他们”这样的。这一特定词汇的使用，协和上帝在亚伯兰这样睡着的时候向他显现的事实，似乎表明睡眠是超自然地引发的。
    大黑暗。圣经并未说明落在亚伯兰身上的这种恐怖是什么意思。这可能是上帝为要使他深刻地感受到其后裔所要遭遇的苦难而设计的。
创15:13 耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要苦待他们四百年。
    要的确知道。这异梦（也可能是异象）向亚伯兰阐明了先前向他所发出的应许。额外的信息现在被显示出来，清楚地表明迦南是不可能在近期内被占为己有的。但应许的确定性却是用只有希伯来才能做到的、最强烈的语言表达出来的。这句话可以被直译为“知道你应当知道”。亚伯兰可能曾经多次地猜想他要在应许之地作客旅多长时间呢，他怎么可能实现上帝之应许的应验呢。这一启示确切肯定地说明他一生都将是一个流浪汉，就象他尚未出生的四代后裔一样。他们所寄居之地没有在异象中被提及，但其应验清楚地显明这包括了迦南和埃及。迦南在亚伯兰和以撒的时代在经济上倚赖于埃及。而在雅各和约瑟的时代在希克索斯王的统治下，迦南在政治上也同样倚赖于埃及。因此我们不难理解为什么圣经将这两地包含在单数的“那地”之中。
    服侍他们。上帝曾对这些后裔发出过许多如此美妙的应许，而这里却说他的后裔要服侍那些与他们同住的人，这对于亚伯兰来说一定是极其不可思议的。这个预言到时候就应验了。他的孙子雅各给拉班作了二十年的仆人（创31:41）。他的曾孙约瑟甚至被卖为奴，后来又被下在监里（见创39:1；40:4）。最后，以色列所有的后代都在埃及成为了奴隶（出1:13,14）。
    他们要苦待他们。以色列人的寄居不仅包括奴役，而且还包括苦难（逼迫）。人称代词的前后顺序在英文（或中文）中意思显得有些含糊，但在希伯来原文中却不是这样。根据交叉排比的原则（即一对排比句中的后半句在该排比句下一次被提到时成为前半句），“他们要苦待他们”中的第一个“他们”指的是“服侍他们”中的“他们”（见对创10:1,2节的注释）。
    这一预言的应验事实上可以在四个世纪中的每一世代中看到。亚伯兰的儿子以撒被以实玛利所“逼迫”（加4:29；参创21:9）。雅各为了活命而逃离以扫（创27:41-43），后来又逃离拉班（创31:2,21,29）。约瑟被他的亲兄弟卖作奴隶，后来又被不公正地下在监里（创37:28；39:20）。最后，以色列的儿女在约瑟死后被埃及人所“苦待”（出1:8,12）。
    四百年。需要问答的问题包括：（1）这指的是受苦的时期还是寄居的时期，还是两者都包括？（2）这四百年与出12:40,41和加3:16,17所说的四百三十年是怎样的关系？对第一的问题的解答取决于对第二个问题的解决。
    出12:40节所说的：“以色列人住在埃及共有四百三十年”似乎暗示说从雅各进入埃及到出埃及为止，希伯来人在那里实际居住了四百三十年。从加3:16,17节中我们可以看出这不可能是这句话的本意。因为这里说，律法是从上帝和亚伯兰立约时起四百三十年后才在西乃山颁布的。如果保罗指的是上帝在哈兰向亚伯兰所做的第一次应许的话（创12:1-3），那么四百三十年便是从亚伯兰七十五岁时算起的（创12:4）。受苦待的四百年则应从三十年后当亚伯兰105岁而他儿子以撒五岁时算起（创21:5）。这大约就是“那按着血气生的[以实玛利]，逼迫了那按着圣灵生的[以撒]”的时候（加4:29；创21:9-11）。
    从亚伯兰蒙召到雅各进入埃及的准确时间是215年（见创21:5；25:26；47:9）。这四百三十年所剩余的215年就是希伯来人在那里居住的实际年日。正是因为这个原因，出12:40节的四百三十年必须包括从亚伯兰蒙召一直到出埃及时在迦南和在埃及的寄居。希腊文七十士译本将出12:40节译为：“以色列人住在埃及和迦南地共有四百三十年”。正如已经指出的，迦南地在先祖时期极其倚赖于埃及，以至于埃及王实际上将其视为他们的土地并这样予以称呼。在第十八王朝时期，埃及王控制了巴勒斯坦和叙利亚，摩西完全可以将迦南包含在埃及之内，正如出12:40节的用法。
创15:14 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
    那国。该预言未启示所指国家的名称，但却指向了埃及遭灾的时代（见出6:6）。
    必带着许多财物，从那里出来。这一应许在希伯来人解脱奴役的神奇拯救中，以及他们所携带的无数财物中惊人地应验了（出12:36）。
创15:15 但你要享大寿数，平平安安的归到你列祖那里，被人埋葬。
    归到你列祖那里。大多数圣经注释家将这节经文解释为对灵魂不死以及其在某种已故灵魂的安息所中脱离肉体之存在的暗指。但这种解释忽视了希伯来文的一种常见的比喻，并为比喻的词语强加上一种字面含义。“归到”某人的列祖那里（创15:15），“聚集到”某人的本民（创25:8,17）或列祖那里（士2:10），以及与某人的列祖同睡（王下10:35）都是常见的希伯来婉言，意思就是“死”。从这些表达方式中推论说灵魂脱离身体的不死，就是假设圣经在其他地方所特别否定的观点是正确的（如见诗146:4；传9:5,6等）。亚伯兰终于去世了，只有等到历代的英雄因他们的信心而得到赏赐时才能够获得所应许他的（见来11:10,13,39,40；帖前4:16,17；太16:27；西3:3,4）。
    被人埋葬。这强调了上面刚刚表达的观点，亚伯兰没有被应许说他的灵魂飞到天上或其他什么地方去。他将象他的祖先一样被人埋葬。他们都在他们的坟墓里安息着；亚伯兰将在那里和他们团圆。尽管如此，上帝仍以平安高寿的保证来安慰他。亚伯兰共活了175岁（创25:7,8）。
创15:16 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”
    到了第四代。那些将第13节所说的四百年当作希伯来人在埃及居住的实际时间的圣经注释家在这里遇到了一个极大的难题。他们必须假设这四代人每代平均间隔一百年。这是与现有的证据相矛盾。但由于第13节所说的四百年必定是指着从亚伯兰到出埃及的时期说的（见对第13节的注释），而且以色列人在埃及居住的实际时间只有215年，因此此预言与其应验之间并没有任何的差异。迦勒是从犹大下来的第四代（代上2:3-5,18），而是摩西是从利未下来的第四代（出6:16-20）。根据创15:13,16节来确定各“代”之间间隔长度的努力是毫无根据的，其结果也肯定是使人误解的。但这一点是可以确定的，就是一“代”或一群人进入了埃及，两代人在那里居住过，第四代人从那里又出来了。
    亚摩利人的罪孽。上帝应许之应验的明显迟延有两大基本原因。首先，亚伯兰的后裔需要一定的时间而增殖到足以夺取该地的程度。其次，上帝的慈爱和公义为亚摩利人赢得了他们恩典之日的延期，免得他们或其他的人在他们将被毁灭和国度被夺取时指控上帝偏心和不公平。也就是说，希伯来人还不能拥有此地，上帝也还不想驱散亚摩利人。
    民族的罪孽是有一定的限度的，超过这个限度就必要招致上帝的审判。新近发现的迦南人的神话著作显明了他们在摩西的时代腐化堕落和道德败坏所达到的深度。他们将他们的神描写成残忍凶恶的神，相互残杀和欺骗，令人难以想象的淫乱邪恶。正如大洪水前的人和所多玛人一样，迦南人就象他们的神一样都是被最下流的情欲所控制的。我们发现他们杀害自己的婴孩献为祭物，崇拜蛇，并在他们的神庙中进行淫乱的宗教仪式。他们的圣所容留着专职妓女和妓男。诸多的迦南民族中最强大的亚摩利人在此代表了所有的迦南居民（见书24:15；士6:10等）。
创15:17 日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。
    烧着的火把。神圣启示的最后部分是为了加深亚伯兰对上帝应许之可靠性的感受。“冒烟的炉”或“烧着的火把”，象征着上帝的临格，在劈开的尸体中间经过，就象亚伯兰自己白天所做的那样。祭物被完全烧灭的事实证明这不仅仅是一个异象（《祖知》第137页）。上帝借着这个看得见的兆头确立了祂与亚伯兰所立的约。亚伯兰头一次看到了上帝临格的神圣表号。


 创16:2 撒莱对亚伯兰说：“耶和华使我不能生育。求你和我的使女同房，或者我可以因她得孩子（得孩子：原文作被建立）。”亚伯兰听从了撒莱的话。
    和我的使女同房。撒莱缺乏信心地推论认为她已经没有指望生孩子了，于是她决定依照她本国的风俗去做，为要给家中提供一个后嗣。美索不达米亚的法典允许无子的妻子将她的一个奴仆给她的丈夫生子归在她的名下。法典中还特别规定了这种儿女的权利。条例对正妻在奴仆生子后也生子的情况，或当奴仆在生子后因被尊重而变得专横时都做了必要的规定（见《汉穆拉比法典》第144-146,170,171条）。
    亚伯兰听从了。信心可能是真实的，但在压力和困惑之中却被证实是软弱的。充满活力的信心会紧紧地抓住上帝的应许，全然相信上帝必会实现祂的应许。除了三、四次短暂的时节以外，这就是亚伯兰在漫长而曲折的人生当中所具有的信心。上帝不需要亚伯兰的设计来实现祂的应许。祂唯一的要求就是信靠与顺从。亚伯兰在顺服撒莱鲁莽建议的事上重蹈了亚当的后尘。这两次事件所导致的结果都是痛苦与失望，所想象的赐福被证实是一种咒诅。亚伯兰因着听从撒莱的建议为自己制造了影响深远的麻烦，其中包含着家庭的纠纷和心痛以及妻妾的子女之间所产生的仇恨。直至今日，撒莱和夏甲后裔的现代代表，犹太人和阿拉伯人之间依然在为拥有圣地而争持不休。

创16:6 亚伯兰对撒莱说：“使女在你手下，你可以随意待她。”撒莱苦待她，她就从撒莱面前逃走了。
    你可以随意待她。古美索不达米亚的汉穆拉比法典中的第146条说：“若该女奴后来因她生子而欲与其主母平起平坐，其主母不可卖她；她可以给她加上奴隶的记号，将她算为奴隶”。该法规允许主人将傲慢的奴隶妾降为卑，但也对其主人设立了一定的限制。生在美索不达米亚并在那里受过教育的亚伯兰非常了解其故乡的法律和风俗，因此便遵守了这个允许他的妻子使夏甲降卑但不出卖她的法规。亚伯兰的和解处置也可以从他对撒莱的许可中明显地看出来。他抑制住了他自己的情感为要恢复不安之家庭的和谐。另一方面，他在屈服撒莱想对他孩子未来的母亲施加不公正刑罚的冲动意图上表现出了他的软弱。
    撒莱苦待她。当撒莱按照当时的民法规则恢复了她为奴的身份后，她甚至采用体罚的方式，正如希伯来语中“苦待”一词所暗示的。以至于，夏甲不得不逃离亚伯兰的家。如果奴隶逃跑有过错的话，那么她主母应负责予以指责。

创31:32 至于你的神像，你在谁那里搜出来，就不容谁存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。”原来雅各不知道拉结偷了那些神像。
    就不容谁存活。雅各在为他秘密而仓促的离去辩护时提出惧怕作为托词，一个诚实而直率的坦白。对于偷窃的指控，雅各自愿地顺服了美索不达米亚律法的规定。这种规定对某些偷窃行为处以了死刑，其中包括偷窃圣物（《汉穆拉比法典》，第六条）。
    当着我们的众弟兄。这指的是拉班的亲戚（第23节），雅各因婚姻而成为的众弟兄。

创31:39 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
    向我索要。雅各对拉班让他赔偿因野兽和盗贼而失丧之牲畜的抱怨是有法律依据的。这种做法与美索不达米亚的古代律法是相违背的，因为正如《汉穆拉比法典》（第267条）所显示的，牧人只有在这种损失是因其自身的疏忽而造成时才予以赔偿。


 创17:1 亚伯兰年九十九岁的时候，耶和华向他显现，对他说：“我是全能的上帝。你当在我面前作完全人，
    亚伯兰年九十九岁的时候。从以实玛利出生到上帝再次向亚伯兰显现之时已有十三年的光阴了（创16:16）。在此之前的十一年中上帝至少向他显现过四次（见创12:1,7；13:14；15:1）。上帝长时期地不向亚伯兰再次显现可能并非出于无意。这可能是上帝对亚伯兰不耐心等候上帝按照祂自己的时间和方法来实现祂旨意的纠正性的惩罚。
    我是全能的上帝。上帝的这个名称，`El-Shaddai，只在《创世记》和《约伯记》中出现过，在《创世记》中出现过6次而在《约伯记》中出现31次。这是证明这两卷书是同一位作者所著的证据之一。Shaddai一词的起源和含义均不确定，但英文KJV版将此词译为“全能”可能是最为贴切的译法（赛13:6；珥1:15）。根据上帝将要向亚伯兰发出的新应许可以看出这个名称是精心选用的。自从他进入迦南地以来，已有二十四年之久了（见创12:4）。在头十年中，上帝不断地应许亚伯兰将有一个儿子，直到他将命运掌握在自己手中，娶夏甲为妾并生出以实玛利为止。从以实玛利出生起，圣经中再也没有任何亚伯兰获得上帝进一步启示的记录了。亚伯兰似乎认为以实玛利就是上帝之应许的实现（见第17,18节）。当上帝准备更新祂对亚伯兰的应许时，上帝却发现他有些怀疑。正是由于这种原因，上帝称自己为“全能的上帝”，不论在人看来是何等的困难，对于祂来说没有什么事情是不可能的。

巴勒斯坦地形图

    在我面前行。亚伯兰已经十三年没有在上帝“面前”完全地行事了，因此上帝命令他要如此行。亚伯兰要行事仿佛就在上帝的眼前一般，明明地知道上帝的审查并且热切地期望着祂的认可；而不是背着祂仿佛知道他的缺点而想要逃避监视。这个命令与用来描述以诺（创5:24）和挪亚（创6:9）之人生的说法有着明显的区别。对于先前的两位先祖，经上记着说他们“与上帝同”行，而亚伯兰却被要求要“在祂面前”行。这暗示着一种不够完全的交情，并且可能暗含着上帝对亚伯兰在娶夏甲为妾的事上所表现的信心之缺乏的不喜悦。
    作完全人。正如因信而获得的义（称义）是立约的必要条件一样，在上帝面前毫无瑕疵的行事（成圣）是保持盟约的必要条件。这一劝勉或许可以成为对亚伯兰过去生活并非毫无瑕疵的一个暗示性的提示。上帝期望亚伯兰明白神圣应许的最终实现需要他更完全地符合上帝纯全圣洁的崇高标准（见太5:8,48）。亚伯兰被召要经历比他以前所知道的更高尚的生活。


 创17:10 你们所有的男子都要受割礼；这就是我与你并你的后裔所立的约，是你们所当遵守的。
    所有的男子。这句话在希伯来原文中要比英语译文更象是一个命令。这句话可以被直译为“把你们所有男丁的阳皮都割掉”。割礼在此被定立为一个与立约有关的义务。割礼要成为属肉体之以色列人立约的记号，正如洗礼对于属灵的以色列人一样（见创17:11；西2:11,12；多3:5；彼前3:21）。一个与肉体的出生有关，而另一个与属灵的再生相连。
创17:11 你们都要受割礼（原文作割阳皮；十四、二十三、二十四、二十五节同）；这是我与你们立约的证据。
    你们都要受割礼。从古至今，人们对这个礼仪的设立赋予了许多不同的解释。亚历山大城的犹太哲学家斐罗相信上帝设立割礼只是出于提倡清洁的目的。其他人认为这是对某种在埃及人和其他异教民族中所流行的偶像崇拜仪式的抗议。加尔文相信这是除掉肉体污秽一种象征，也就是除罪的象征。对于割礼的重要性，我们可以注意到以下几点。设立割礼的目的就是要（1）使亚伯拉罕的后裔从外邦人当中分别出来（弗2:11）；（2）保持人们对耶和华之盟约的记忆（创17:11）；（3）促进道德贞洁的修养（申10:16）；（4）象征因信称义（罗4:11）；（5）象征心里的割礼（罗2:29）；（6）预示基督教的洗礼（西2:11,12）。
    在古代，希伯来人并不是唯一一个行割礼的民族。例如，有记载证明早期的埃及人和许多闪族人都有这种习俗。
    割礼的形式是多种多样的，受割礼的人也有不同年龄或阶级的人。而且这种礼仪在一些非洲部族、阿拉伯人和其他的穆斯林民族以及散居的人群如太平洋海岛的居民中至今仍在流行。
    立约的证据。上帝曾为不同的重大事件设立证据和记号。安息日是为了纪念创造而设立的；割礼是为了纪念亚伯拉罕之约；洗礼是为了纪念基督的死和复活；而圣餐则是为了纪念基督的替罪牺牲。外在的记号可以传授属灵的真理，从而成为上帝指定的属灵赐福的渠道。如此，它们可以作为上帝之恩惠和我们自身之义务与责任的永久提示。
创17:12 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
    世世代代的男子。上帝明确地吩咐亚伯拉罕哪些人应当受割礼，以及什么时候受割礼。这些律例后来被列入摩西的律法当中（利12:3；路2:21）。希伯来人社会中所有的男丁，无论是自主的还是为奴的，都不得例外。割礼作为上帝与亚伯拉罕所立之约的标记成为了以色列人作为上帝选民的记号。因此，每一位以色列男子都接受了这个标记。随着属肉体的以色列人被拒绝作为上帝的选民，割礼也就失去其作为一种宗教仪式的意义了（徒15:5,10,19,20,24,28,29；加2:3-5；5:2-6；罗2:28,29）。
创17:14 但不受割礼的男子必从民中剪除，因他背了我的约。”
    必从民中剪除。这个判决在摩西的律法中经常出现，作为对其关顶的各种违法行为的处决（见出12:15,19；利17:4,10；民15:30；19:13）。摩西个人的经历表明了上帝对这一礼仪所赋予的合仪式的重要性（出4:24-26）。这里并没有明确地说明这种判决是由会众、行政长官还是上帝亲自执行的。从某一民族中被开除，在某些场合下伴随着死刑（见出31:14），但这并不证明这种判决一律伴随着死刑的执行（见出12:19；利7:20,21；民19:13）。这种判决对于一个未受割礼的希伯来人来说，无论他是儿童还是成年人，他都将失去其作为一个希伯来人所应享有的社会、政治、和宗教地位（见对出12:15节的注释）。

创17:23 正当那日，亚伯拉罕遵着上帝的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
    亚伯拉罕给以实玛利。亚伯拉罕顺从上帝，为他大家族中所有的男子行了割礼，其中包括以实玛利。因为以实玛利受割礼时是十三岁（第25节），所以阿拉伯人行此礼的时间至今仍比犹太人要晚得多，通常是在五至十三岁之间，一般都不在十二周岁之前行割礼。


 创17:14 但不受割礼的男子必从民中剪除，因他背了我的约。”
    必从民中剪除。这个判决在摩西的律法中经常出现，作为对其关顶的各种违法行为的处决（见出12:15,19；利17:4,10；民15:30；19:13）。摩西个人的经历表明了上帝对这一礼仪所赋予的合仪式的重要性（出4:24-26）。这里并没有明确地说明这种判决是由会众、行政长官还是上帝亲自执行的。从某一民族中被开除，在某些场合下伴随着死刑（见出31:14），但这并不证明这种判决一律伴随着死刑的执行（见出12:19；利7:20,21；民19:13）。这种判决对于一个未受割礼的希伯来人来说，无论他是儿童还是成年人，他都将失去其作为一个希伯来人所应享有的社会、政治、和宗教地位（见对出12:15节的注释）。


 创17:15 上帝又对亚伯拉罕说：“你的妻子撒莱不可再叫撒莱，她的名要叫撒拉。
    她的名要叫撒拉。这是在上帝与亚伯拉罕的交通中第一次以名字称呼他的妻子撒莱。撒莱和撒拉这两个名字之间没有太大的差别。撒莱的意思就是“我的公主”，这个名字变成了简单的撒拉，“公主”。从前，她是亚伯拉罕的公主，从此她要被称为整个民族的公主和祖先。她将既属于亚伯拉罕又属于她的后代。


 创17:17 亚伯拉罕就俯伏在地喜笑，心里说：“一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？”
    亚伯拉罕就俯伏在地。亚伯拉罕再次俯伏在地表明他已经从该启示刚开始时的伏卧姿势中站起来了（见第3节）。
    喜笑。圣经注释家们对于亚伯拉罕的喜笑到底是喜乐还是疑惑的表示有着极大的分歧。虽然根据罗4:19,20节而承认前一种观点显得更容易让人接受，但上下文的意思似乎更倾向于后一种观点。保罗在《罗马书》中的话语则应是指亚伯拉罕信服了应许之真实性以后的思想状态。亚伯拉罕所提出的问题可能只是在他心里而不是说出来的。“一百岁的人，还能得孩子吗？”以及“撒拉已经九十岁了，还能生养吗？”，这两个问题并不会让人们觉得他是怀着喜乐的心情说的。这两句话似乎是在表达疑惑。或许，亚伯拉罕的喜笑可能也反映了他在发现上帝对撒拉的应许抹煞了他对以实玛利的计划时的难堪（见创17:18）。那些觉得难以相信在信心的大英雄亚伯拉罕的心中也会有疑惑的人应当留意记载在创12:11-13和16:2-4的事件。另外，注意在创18:12-15节中撒拉的喜笑表明她在亚伯拉罕已经相信之后仍在疑惑（见创21:6,9；另见对19节的注释）。


 创17:5 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
    你的名要叫亚伯拉罕。亚伯兰是许多被上帝改名之人当中的第一位。名字对于古人来说比它们对于我们要重要得多。所有的闪族名称都有意思，通常包含着一个表达父母愿望或感恩的词组或句子。考虑到人们对他们名字所赋予的重要性，上帝更改某个人的名字为的是要使它们与他们在过去或将来的经历相和谐。亚伯兰的意思就是“被高举的父亲”。这个名字在圣经的其他地方再也没有以这种形式出现过，但却以亚比兰的形式出现过（见民16:1；王上16:34），其含义就是“我父被高举”。有些圣经注释者认为亚伯拉罕只是亚伯兰的一种延展形式。但鉴于本节中所给予的解释，这种观点是不大可能的。凭借我们现今对亚伯拉罕时代所流行的各种闪族语言的知识，我们很难解释亚伯拉罕这个名字的含义。最好的解释依然是求助于阿拉伯文的鲁罕（ruham），正如历代的解经家所做的那样。鲁罕的意思就是“繁多”。尽管该词在现有的希伯来文献中从未出现过，但却可能存在于古希伯来文中。因此，亚伯拉罕翻出来的意思就是“多国的父”。这正好与上帝在为他改名之后所做的解释：“我已立你作多国的父”。


 创18:12 撒拉心里暗笑，说：“我既已衰败，我主也老迈，岂能有这喜事呢？”
    撒拉心里暗笑。在前一次启示中，亚伯拉罕笑了（见对创17:17节的注释）。现在撒拉也笑了，可能是对她命运而产生的苦笑，也是对情势发生转机的怀疑。带着一种半挖苦半愁闷的笑，她所表达的意思就是：“哪有这么好的事啊！”（见结12:22-28）。
    我主。与撒拉明显的缺点相对比，她对亚伯拉罕的谦让顺服却是值得赞扬的。即使是跟自己说话，她也称呼他为“我主”。对此，新约圣经称赞她是基督徒妻子之美德的一个典范（彼前3:6）。


 创19:1 那两个天使晚上到了所多玛；罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
    两个天使。希伯来原文的字面意思就是“那两个天使到了”，暗示着他们就是当天下午来探访亚伯拉罕的那两位（见创18:22）。虽然经上并没有说明他们是在离开亚伯拉罕后的同一天内到达所多玛的，但此节和第27节的经文暗示了这一含义。从希伯仑到所多玛的距离至少有40公里，途中经过多山的地带。这段路程至少需要花费7、8个小时。由于天使是在傍晚时离开亚伯拉罕的，所以凭借普通的交通手段，他们是不可能在子夜之前赶到所多玛的。
    罗得正坐在城门口。起初只是向所多玛挪移帐棚的罗得（创13:12）此时已经在其城内建造了自己的房屋。在古代东方，公众生活集中在城门口。集市都在那里聚集（王下7:1；尼13:19），法庭也在那里进行审判（申21:19；22:15；25:7；书20:4；得4:1等）。大卫坐在城门口将自身显予众人看（撒下19:8），日间所发生的事件在那里被谈论（诗69:12；箴31:31），公告也是在那里被发布的（箴1:21；8:3）。圣经并没有说明罗得为什么坐在城门口。但可以肯定的是，他在那里提防着客旅的到来，为要给予款待并保护他们远离所多玛人。有人解释说他已经被提升为法官。这种解释虽然并不一定是创19:9节所暗示的，但却并非完全不可能，特别是考虑到他与亚伯拉罕的关系。因为亚伯拉罕曾一度将整个城邦从奴役当中解脱出来。
    罗得看见他们就起来。罗得一识别出这些人是陌生人，就象他的叔叔亚伯拉罕一样立刻邀请他们到自己的家中做客。他不仅象亚伯拉罕所做的那样问候他们，而且他的邀请也是用和他叔叔所用的类似的言语来表达的（见创18:2-5）。


 创2:11 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
    比逊。第一条河的名称是比逊。此河在非圣经记录中从未出现过，即使是在圣经中也只有此处提到此河。学者的观点认为此河就是印度的印度河或恒河、埃及的尼罗河、或安那托里亚的河流。这些猜测都是毫无价值的。
    哈腓拉，在那里有金子。其他经文中出现的同一专有名词指的是大洪水以后的时代。这些经文对于确定创2:11节中的“哈腓拉”是毫无用处的。


 创2:12 并且那地的金子是好的；在那里又有珍珠和红玛瑙。
    有珍珠。根据普林尼的记载，bdellium是阿拉伯、印度、波斯和巴比伦地区一种树木所分泌的透明并散发气味的树脂。这到底是不是大洪水以前的bdellium，我们却无从知晓。
    红玛瑙。这一定是一种宝石或半宝石，可能是红色的。古代的英文译本将此词译为不同的词汇，如红玛瑙、缠丝玛瑙、肉红玉髓、和绿宝石。因此，我们不知道“红玛瑙”的译法是不是正确的。


 创2:16 耶和华上帝吩咐他说：“园中各样树上的果子，你可以随意吃，
    园中各样树上的果子。这些章节中所提到的命令表明人类理解上帝所说的话语并能够区分“你可以”和“你不可”。此命令以积极的指示开始，允许人类食用园中各样树上的果子，除了一棵树上的果子不可吃。自由享用所有其他树上果子的权利是用强调的语气表达的，“作食物你可以吃”，`akol to'kel。对于上帝的禁令来说，其中也还有积极的一面。


 创2:17 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！”
    分别善恶树。这里更精确地说明了此自由的限度。人类不可吃那棵称为“分别善恶”（见对第9节的注释）的树上所结的果子。对于此树所结果实之种类的猜测是毫无益处的，因为圣经并没有启示给我们有关的内容。此树在伊甸园的存在表明了人类是一种自由的道德实体。人类的服务不是被迫的，他可以顺从也可以不顺从。决定权掌握在他的手中。
    此果子本身是无害的（《教》第25页）。但上帝明确的命令叫人远离此树实际上是对人类的忠诚和顺从的考验。作为一个道德的实体，上帝的律法被铭刻在人类的良心当中。似乎是为了更清楚地说明那律法的原则，上帝将之运用于一个具体的情况当中，从而公平地考验了人类对其创造主的忠实。上帝将一条禁令加在了他的身上。上帝是万物的真正拥有者，即使是那些被托付给亚当管理的事物也是属于祂的。这一事实使得上帝有权利为自己保留其创造的任何部分。即或祂为自己保留了此地球的大部分事物而只让亚当使用其中的一小部分也是合情合理的。但事实却非如此，除了一棵树以外，人类可以自由地享用园中的一切事物。显然的，不让人吃此树上的果子的唯一目的就是要让人类显明其对上帝的忠诚。
    你吃的日子。同禁令一同颁布的是一个对犯罪的严重惩罚，就是死亡。有些人认为圣经对此惩罚的说法表明此惩罚必须在诫命被违反的那一天当即执行。他们认为此宣告与其成就之间存在着一个极其严重的差错。但上帝的宣告说：“因为你吃的日子必定死”，其字面意思就是“垂死的你将要死”。意思就是说在他犯罪的那日，判决将被宣布。人类将从有条件的不死转变为无条件的必死。正如在亚当犯罪之前，他可以肯定他是不死的，因为这是生命树所赋予他的特性；而在那灾难发生之后，他们的必死性也是同样确定的。这一事实才是圣经的话语所要表达的含义，而不单是直接的肉体死亡。上帝要求人类做一个原则的选择。他可以接受并服从上帝的旨意，确信他可以过好日子，或者他可以凭着自己的选择断绝和上帝的联系而获得所谓的与祂相对立的独立。但与生命之源头的分离所带来的只有不可避免地死亡。相同的原则至今仍然适用。惩罚与死亡是人类沉溺于反叛上帝之自由选择的必然结果。


 创2:6 但有雾气从地上腾，滋润遍地。
    雾气。“雾气”一词的希伯来原文是`ed，其含义有些含糊的。因为除了此处经文以外，此词仅在伯36:27节中出现过一次。学者们将此词与亚述文的edû，“洪水”相比较，并将此含义使用于圣经的这两处经文中。但“洪水”一词并不符合这两处经文上下文的含义，而“雾气”或“蒸汽”在这两处显得很有道理。古代的英文译文通常将此词翻译为“泉水”。这种译法显明他们根本不理解此词的含义。一个泉源灌溉地球的不可能性清楚地显明“泉水”是不能够作为`ed的正确翻译的。“雾气”似乎是最好的译法。在此场合中，我们可以把“雾气”看成是“露水”的同义词（《祖知》第96页）。
    挪亚时代的人嘲笑雨从天上降下来会毁灭这个地球的这一事实，以及挪亚因为相信“未见的事”而被称赞的事实（来11:7）表明雨水在大洪水以前是不为人知的（见《祖知》第96,97页）。只有挪亚凭着信心的眼睛才能够描绘出水从天上降下淹没一切不在他所造的方舟中寻求庇护的生灵。彩虹是在大洪水之后设立的（创9:13-16），而且以前似乎并不存在彩虹的这一事实更加证明了雨水在大洪水之前是不为人知的。


 创2:7 耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
    上帝造人。这里讲述了关于创造亚当的额外的重要细节。我们被允许作为上帝的同伙进入祂的作坊来观看其施行神秘创造之举的圣手。“造”一词，yasar，暗示着根据神圣计划的设计和外型进行造型和造作的作为。此词被用来描绘窑匠的工作（赛29:16；49:5等），金饰工造作偶像（赛44:9；哈2:18），以及上帝造作各样的事物，包括光（赛45:7）、人的眼睛（诗94:9）、心（诗33:15）和四季（诗74:17）。
    用地上的尘土。人是用地上所取的物质（地球的元素）组成的，这已被科学所证实。人体死后的分解也证明了这一事实。构成人体的主要元素是氧、碳、氢、和氮。许多其他元素的含量较小。人类是“用地上的尘土”造成的，而且人死后“仍归于地”的（传12:7）。这一事实是何等的正确啊！
    生气。“气”，neshamah。赐予生命的原则从众生之源头进入了亚当毫无生命的躯体。那将生命的火花转移到他身上的机体被称为是上帝的“气”。相同的思想也在伯33:4节中出现，“全能者的气[neshamah]使我得生”。赐予人类的“气”就等于是他的生命，这就是生命本身（赛2:22）。人死的时候，就“身无气息[neshamah，生命]”（王上17:17）。人里面的这一“生气”与动物体内的“生气”是毫无差别的，因为一切都是从上帝那里领受的生命（创7:21,22；传3:19）。因此，这不可能是指思想或智力。
    有灵的活人。当无生命的人形被注入了这一神圣的“气息”，neshamah，人便成为了一个活的“灵魂”，nephesh。Nephesh一词具有许多的意思：（1）气（伯41:21），（2）生命（王上17:21；撒下18:13等），（3）作为情感之居所的心（创34:3；歌1:7等），（4）人口（创12:5；36:6；利4:2等），（5）用于强调人称代词（诗3:2；撒上18:1等）。值得注意的是nephesh是上帝所造的（耶38:16）、能够死亡（士16:30）、被杀（民31:19）、被吞吃（比喻，结22:25）、被救赎（诗34:22）、被苏醒（诗19:7，来）。此词从来没有被用来指灵，ruach。这清楚地显明了这两个概念之间的区别。英文圣经KJV版将创2:7节的nephesh译为“灵魂”，从以上的查考可以看出，如果此词被用来暗示“不死的灵魂”的话，这便是不合宜的。灵魂不死的观点虽然很流行，但这却是与圣经完全不相关的。这节经文可以被正确地译为：“那人就成了一个活人”（英文RSV版）。当“灵魂”与“人”被视为同义词时，我们就会理解这节经文中nephesh的意思了。


 创20:1 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
    亚伯拉罕从那里……迁去。圣经没有告诉我们亚伯拉罕为什么离开希伯仑附近幔利的橡树那里（创13:18；14:13；18:1）向南地，即尼革（见对创13:1节的注释），迁移。很有可能是上帝在指引他的脚步到那儿去的。可能是为了追求他那朝圣的生活，或者是为了使他能够向该地区的居民做见证。另外也有可能是因为他的牲畜需要新鲜的草场，还有可能是由于政治的变革干扰了该地区的和平与安全。尽管亚伯拉罕在希伯仑的早期同盟者幔利、以实各和亚乃都是亚摩利人（见创14:13），但在几年后这里显然是在赫人的控制之下（见创23:3）。批判者们宣称赫人根本不可能早在公元前十九世纪就已扩张到巴勒斯坦南部，但新近的发现证明这一事实正是如此。有些赫人可能扩张到了希伯仑并将亚摩利人驱散。如果是这样的话，那么亚伯拉罕可能是为了避免过度时期的不安定状态而迁移到南地的。不论他是出于何种原因而来到了南地，他在这里居住了近二十年之久。
    加低斯和书珥。加低斯巴尼亚位于希伯仑西南约130公里的地方，而书珥则位于加低斯以西离埃及并不远的地方（见创16:7）。“居住”一词似乎暗示着亚伯拉罕在这一地区停留了一段时期。这一停留一定在夏甲的心中唤起了神圣的回忆（见创16:7-14）。
    基拉耳。由于南地的南部是一个半沙漠的地区，所以这里的草场有时可能会显得不够充足。这一地区只有极少的几片绿洲，因此后来被称为“寻的旷野”。再次向北迁移，亚伯拉罕将其临时居所定在了基拉耳。这里位于迦萨以南一片非常肥沃的凹地之中。在基拉耳的大土墩中发掘出来的波斯时期的巨大粮仓显明当时这里是一个粮食生产中心。虽然没有足够的证据证实，但在较早的时代当中，该城仍可能是一个同样重要的城市。


 创20:13 当上帝叫我离开父家、飘流在外的时候，我对她说：‘我们无论走到什么地方，你可以对人说：他是我的哥哥；这就是你待我的恩典了。’”
    无论走到什么地方。这已经不是亚伯拉罕第一次将撒拉说成是他的妹子了。这几乎成了他惯用的做法，而在此之前这一计策只是在埃及惹来了麻烦。自从经历了在法老面前的苦涩经历之后，多年来相同骗术的成功使用使亚伯拉罕忘却了绝对正直的教训（见传8:11）。那种由于上帝曾经拯救他脱离重大困境而产生的相对的安逸可能也使他变得不大谨慎小心了。
    东方妇女典型的隐居生活使亚伯拉罕较易于按照他所行的去做。由于她们一生的大部分时间都躲在帐篷里，远离那些好奇的目光，因此几乎所有的男人连见都见不到她们的面（见创18:9）。亚比米勒对她的作为一定是偶然性的，可能是在她离家外出时的一个不经意的时刻，例如到公共的井旁打水等（见创34:1-4）。不论情形如何，那应许之后裔的出生之日已经临近了（见创21:1），而撒但则利用了亚伯拉罕的这一弱点想要阻挠上帝的计划（见对创12:12-20节的注释；参启12:1-4）。
创20:14 亚比米勒把牛、羊、仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
    亚比米勒把牛羊。亚比米勒的礼物与法老的十分相似（创12:16），但却是出与不同的动机。法老的礼物是“因撒拉”的缘故作为聘礼使用的，而亚比米勒的那些礼物则是为了避免因亚伯拉罕因他所受到的冤屈而不悦。
创20:15 亚比米勒又说：“看哪，我的地都在你面前，你可以随意居住”；
    我的地都在你面前。这一看起来相当慷慨的提议正好与法老在类似情形下的请求相反（见创12:19,20）。亚比米勒试图向亚伯拉罕表明他并没有想要冒犯他的意思，并且希望与这位来自美索不达米亚的富有王子和睦相处。亚比米勒知道亚伯拉罕几年前搭救所多玛人的事迹，他可能也因此而不敢因他的作为而报复他。
创20:16 又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（羞：原文作眼），你就在众人面前没有不是了。”
    一千银子。虽然希伯来原文中并没有量词“块”或“舍客勒”，但第二个量词无疑是数词“一千”的适当补充。钱币在前波斯时代是不存在的。贵重金属被铸造成砖，并用重量来估价。由于舍客勒的重量在不同的地区和不同时期的设置有着极大的差异，所以人们很难估算其现今的货币价值。根据一个在巴勒斯坦的米西姆之家废丘发现的砝码，我们知道一舍客勒等于常衡制0.402盎司（11.4公克）；在叙利亚的乌加列发现的砝码称一舍客勒为0.335盎司（9.5公克）；而埃及的和巴比伦的舍客勒分别在0.31盎司至0.345盎司之间（8.8至9.8公克）。如果我们称一个11.4公克（常衡制0.4盎司）的舍客勒为“一块银子”的话，那么一千银子的重量将约等于常衡制25磅。由于当时货币的购买力要比现在高得多，所以这个数目应相应的有所提高才能表明此礼物的真正价值。亚比米勒可能是以讽刺的语气来使用“你哥哥”这一说法的，仿佛是在说：“你的这个‘哥哥’”。
    作为遮羞的。这句话希伯来原文的意思不是十分明确。如果按照字面意思翻译的话，“遮盖”的意思就是一个用以保护脸面的帕子。如果按照象征意义翻译的话，这则是指一个用以平息憎恶感的礼物。英文KJV版译为用来指的亚伯拉罕“他”，在希伯来原文中此词也可以被译为“它”，用来指礼物。如果该词是指亚伯拉罕的话，那么亚比米勒的意思就是他用此方法将撒拉交还到亚伯拉罕的保护之下，或者是说亚伯拉罕以后应当更好地照顾好她。另一方面，如果此词所指的是礼物的话，那么亚比米勒则是在说：“请接受我的礼物作为你无罪的证据，也作为我愿意公正地对待你的象征。”上下文中的三个细节暗示着这句话指的是礼物而不是亚伯拉罕：（1）亚比米勒希望与亚伯拉罕建立友谊（见对第15节的注释）。（2）礼物是前面话题中注意的焦点。（3）这个“遮盖”是为了构成对她的同伴和所有其他人的证据，表明这一冒犯已经被纠正，案件已经被解决了。
    在阖家人面前。这可能是指撒拉的侍女，她们可能在事件发生时与她在一起。“在众人面前”可能是指亚伯拉罕之大家族中的其他成员，也可能所有知晓此事的人。另见下面的一段注释。这也暗示着此“遮盖”可能（至少有一部分原因）是为了在她家族的其他成员面前挽回她的“面子”。因为这对于东方人来说是一个极为重要的事情。
    于是她被责备。这句说的希伯来原文给我们带来了两个问题。（1）有些古代版本省略了“于是”，来“和”一词，并将这句话与前面的“在众人面前”连接在一起。（2）我们无法确定希伯来原文最初是读作“她”还是“你”。使相同的辅音产生不同含义的元音标点是由马所拉学者在主后几百年后才加上去的。如果马所拉学者所加的标点是正确的话，那么撒拉则是被亚比米勒所“责备”为这一不幸事件主要责任人。但如果马所拉学者的选择是错误的话，正如某些古代版本所暗示的那样，并且如果前一句当中的“在众人面前”是与“她被责备”连在一起的话，那么这两个句子合在一起则应象英文RSV版所翻译的那样译为“你就在众人面前没有不是了”或“你就在各个方面都没有不是了”。这种译法将更为符合上下文的愿意。在伯9:33节（旁注）被译为“听讼”的一词与这里被译为“被责备”的一词源于相同的词根。


 创20:16 又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（羞：原文作眼），你就在众人面前没有不是了。”
    一千银子。虽然希伯来原文中并没有量词“块”或“舍客勒”，但第二个量词无疑是数词“一千”的适当补充。钱币在前波斯时代是不存在的。贵重金属被铸造成砖，并用重量来估价。由于舍客勒的重量在不同的地区和不同时期的设置有着极大的差异，所以人们很难估算其现今的货币价值。根据一个在巴勒斯坦的米西姆之家废丘发现的砝码，我们知道一舍客勒等于常衡制0.402盎司（11.4公克）；在叙利亚的乌加列发现的砝码称一舍客勒为0.335盎司（9.5公克）；而埃及的和巴比伦的舍客勒分别在0.31盎司至0.345盎司之间（8.8至9.8公克）。如果我们称一个11.4公克（常衡制0.4盎司）的舍客勒为“一块银子”的话，那么一千银子的重量将约等于常衡制25磅。由于当时货币的购买力要比现在高得多，所以这个数目应相应的有所提高才能表明此礼物的真正价值。亚比米勒可能是以讽刺的语气来使用“你哥哥”这一说法的，仿佛是在说：“你的这个‘哥哥’”。
    作为遮羞的。这句话希伯来原文的意思不是十分明确。如果按照字面意思翻译的话，“遮盖”的意思就是一个用以保护脸面的帕子。如果按照象征意义翻译的话，这则是指一个用以平息憎恶感的礼物。英文KJV版译为用来指的亚伯拉罕“他”，在希伯来原文中此词也可以被译为“它”，用来指礼物。如果该词是指亚伯拉罕的话，那么亚比米勒的意思就是他用此方法将撒拉交还到亚伯拉罕的保护之下，或者是说亚伯拉罕以后应当更好地照顾好她。另一方面，如果此词所指的是礼物的话，那么亚比米勒则是在说：“请接受我的礼物作为你无罪的证据，也作为我愿意公正地对待你的象征。”上下文中的三个细节暗示着这句话指的是礼物而不是亚伯拉罕：（1）亚比米勒希望与亚伯拉罕建立友谊（见对第15节的注释）。（2）礼物是前面话题中注意的焦点。（3）这个“遮盖”是为了构成对她的同伴和所有其他人的证据，表明这一冒犯已经被纠正，案件已经被解决了。
    在阖家人面前。这可能是指撒拉的侍女，她们可能在事件发生时与她在一起。“在众人面前”可能是指亚伯拉罕之大家族中的其他成员，也可能所有知晓此事的人。另见下面的一段注释。这也暗示着此“遮盖”可能（至少有一部分原因）是为了在她家族的其他成员面前挽回她的“面子”。因为这对于东方人来说是一个极为重要的事情。
    于是她被责备。这句说的希伯来原文给我们带来了两个问题。（1）有些古代版本省略了“于是”，来“和”一词，并将这句话与前面的“在众人面前”连接在一起。（2）我们无法确定希伯来原文最初是读作“她”还是“你”。使相同的辅音产生不同含义的元音标点是由马所拉学者在主后几百年后才加上去的。如果马所拉学者所加的标点是正确的话，那么撒拉则是被亚比米勒所“责备”为这一不幸事件主要责任人。但如果马所拉学者的选择是错误的话，正如某些古代版本所暗示的那样，并且如果前一句当中的“在众人面前”是与“她被责备”连在一起的话，那么这两个句子合在一起则应象英文RSV版所翻译的那样译为“你就在众人面前没有不是了”或“你就在各个方面都没有不是了”。这种译法将更为符合上下文的愿意。在伯9:33节（旁注）被译为“听讼”的一词与这里被译为“被责备”的一词源于相同的词根。


 创20:2 亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。
    称……为妹子。尽管亚伯拉罕先前在迦南地的各处支搭帐篷时一直都生活在和平安定的环境当中，但他似乎却不信任基拉耳王，一位非利士诸侯（见对创21:32节的注释）。一个曾经打败美索不达米亚四国联军的人突然在一个成帮诸侯面前如此的畏惧退缩，似乎让人感到非常矛盾。更让人感到费解的是信心的典范亚伯拉罕唐突地转回到在埃及时曾给他带来极大的羞辱和忧虑的相同把戏（见创12:10-20）。在他见证了许许多多有关上帝的大能和保护的证据之后，又一个象这样信心的微小失败实在是令人不可思议。从上一次犯错误之后已经有二十多年过去了，有可能是时间的流逝已经将当初所留下的深刻印象都涂抹掉了。
    亚比米勒。亚比米勒这个名字的意思就是“王是我父”。这可能并不是真正的名字而只是非利士王的统称，就象埃及的法老一样。以撒时代的基拉耳王也被称为亚比米勒（创26:8），大卫时代迦特的亚吉王也是如此（撒上21:10；参诗34，标题）。基拉耳王似乎将其境内一切使他着迷的未婚女子都收入其闺房。与二十五年前相比九十岁的撒拉似乎更不大可能仍是如此的迷人以至使一位非利士的国君想要拥有她。但不要忘记她的生命还有将近四十的光阴呢。亚比米勒也有可能是想借着这个婚姻而与亚伯拉罕建立一种联盟关系。他显然觉察到亚伯拉罕的出现对于他来讲是极其有益的（见创20:15）。

亚伯拉罕在南地的迁移

1. 亚伯拉罕离开幔利，沿着从希伯仑附近流经基拉耳的隐拿哈河迁移，约有100公里的路程。
2. 在靠近书珥的旷野放牧之后，亚伯拉罕不得不向北迁移，为要寻找青草和水。
3. 亚伯拉罕在基拉耳与亚比米勒成为朋友，并在那里居住了多日。以撒可能就是在这里出生的，而且夏甲和以实玛利也是从这里出走到别是巴的旷野居住的，就是在巴兰的旷野上帝向她显明那井的地方。
4. 最后，亚伯拉罕迁移到了别是巴，并在这里与亚比米勒和他的后代建立了一个和平之约。
5. 夏甲的出走路线，夏甲和以实玛利居住的地区。


 创21:14 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
    饼和一皮袋水。“饼”一词在希伯来原文中是一个指各种食物的集合词。“皮袋”（山羊的皮）一定盛有足够从一口井走到下一口井所需的水。在她前一次逃跑时，夏甲似乎是想要回她在埃及的老家（创16:7），这次可能还想这么做。亚伯拉罕慷慨的本性和他对以实玛利的爱一定使他为他们的旅程做了充足的预备。只是后来他们似乎迷了路，在旷野中漫无目的地飘流直到他们的水都用完了为止。“迷路”一词暗示了这一点。此词来源于希伯来动词“犯错”、“ 游荡”、“走迷了路”（见诗119:176；赛53:6）。上帝的旨意并不是要让夏甲和以实玛利回埃及去，因为祂对于这童子的应许不能在那里实现。在沙漠中的迷路显然是上帝对他们的眷顾（见徒17:26）。
    又把孩子。这句话暗示说夏甲不仅要背着粮食和水，而且还要背着以实玛利。夏甲显然不可能背着现年十七岁的以实玛利（见对创21:8,9节的注释）。因此句话的意思必定是说亚伯拉罕将一些供应品放在夏甲的肩上，又将一些放在以实玛利的肩上。
    将他的一个儿子逐出家门对于亚伯拉罕来说必定意味着极大的痛苦（见第11节）。但意识到他自己对于事态发展到如此地步所负有的责任，他便服从了上帝在这件事上所显明出来的旨意。夏甲和以实玛利的命运似乎是极其严酷的，但由于他们对以撒的态度而使此命运不可避免地临到了他们。如果他们甘居下位的话，他们可能就可以留在亚伯拉罕的家中直到以实玛利长大成人。到那时，以实玛利可能会自立、结婚并获得他父亲的部分家产。一个不妥当的行动曾使我们失去多少本应属于我们的福分，并且导致了多少不必要的苦难啊（见耶5:25）。
    别是巴的旷野。半干旱的南地北部的主要城市别是巴，是许多从外约旦到沿海以及从巴勒斯坦到埃及之商队路线的枢纽。旷野位于城市的南面。


 创21:22 当那时候，亚比米勒同他军长非各对亚伯拉罕说：“凡你所行的事都有上帝的保佑。
    当那时候。这可能是指前一章节中所发生的事情，即夏甲和以实玛利的被逐出家门或以实玛利的婚姻。
    都有上帝的保佑。看到了上帝对亚伯拉罕的赐福，先是在基拉耳然后在别是巴，亚比米勒因此认为与他建立盟约是非常有利的。与这样一位富有的人保持更为亲密的联系或许也会给他带来好处。亚比米勒起先认为自己的地位要高于亚伯拉罕，但现在他意识到亚伯拉罕的地位要无限地高于他的地位。为此目的，亚比米勒和他的军长非各到别是巴与他立约。非各可能是个希伯来名字，意思就是“众人之口”，即作为指挥官向亚比米勒的军队发号施令的人。它也可能是个来历不明的非利士名字。
    上帝眷顾和保佑一个人的事实是不可能长久不为人知的。上帝对其忠实代表的明显赐福在那些得以见证他们生活之人的头脑当中产生出对他们的尊敬。在最谦卑的基督徒身上有一种尊贵与能力的气氛环绕着他们。


 创21:27 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
    彼此立约。不论他到哪里，亚伯拉罕都力求与其邻舍和睦相处（见耶29:7；罗12:18）。他曾在希伯仑与亚摩利人的酋长幔利、亚乃和以实各结盟（创14:13）。他曾使所多玛王因他的慷慨大度而降服（创14:23）。现在，他也愿意与一个非利士王建立友谊之约。这里所提到的牛羊可能并不是献给亚比米勒的礼物，而是立约仪式上所需的祭牲（见对创15:9-17节的注释）。在此被译为“立”的动词与其在创15:18节中的译法一样，其字面意思就是“切”。此词所指的是对立约祭牲的切割，因为立约的双方必须在这些被劈开的尸体中间经过才能使盟约生效。这一习俗在闪族人中十分流行。直至耶利米的时代，人们仍在沿用这一习俗（耶34:18,19）。亚伯拉罕和亚比米勒这时一定也是遵循此习俗。


 创21:32 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
    非利士地。亚比米勒和非各在别是巴与亚伯拉罕立约之后“起身回非利士地去了”这句话暗示着该城所处的地区是在公认的非利士领地的疆域之外。同时这里在亚伯拉罕的时代可能是在基拉耳亲王的控制之下，否则大家就不会对井的所有权产生争议了。
    这是圣经中第一次提到“非利士地”。大多数现代注释家认为这是一位后来的作者所犯的历史性错误。因为他们声称非利士人是在公元前十三世纪末才进入巴勒斯坦的，比亚伯拉罕的时代晚了好几百年。但我们没有任何理由怀疑先祖时期非利士人在巴勒斯坦的存在。在北叙利亚沿海城市乌加列所发现的公元前十五世纪前的文献中就曾提到了他们。埃及的史料约于公元前1200年首次提到非利士人的事实并不能证明他们在此之前没有在这里定居。这只表明他们当时并没有扮演一种重要的角色，正如他们后来在拉美西斯三世的时代所做的那样。当时他们和其他的“海上民族”人数极其繁多，甚至曾一度对埃及的王权造成了威胁（见出13:17）。


 创21:8 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
    就断了奶。东方人断奶的时间要比西方人晚。根据《马加比二书》7:27节的记载，犹太母亲哺养她们的儿女长达三年之久（另见代下31:16）。撒母耳似乎是在他一断奶之后就被带到圣所中去，因为他已经能够在耶和华面前服侍了（撒上1:22-28）。以守节的方式庆祝婴儿断奶是东方人的一种风俗，这时他理应可以开始食用固体食物了。这标志着幼儿期的结束。
创21:9 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
    戏笑。有些圣经注释家将希伯来词mesacheq，英文KJV版的“戏笑”译为“戏耍”，并以此推论说撒拉在下一节中所说的话语是出于嫉妒。他们认为她无法容忍让以实玛利分享亚伯拉罕的遗产。其他的注释家则依据保罗的解释来理解此节经文，认为以实玛利被赶出家门是因为他逼迫以撒（加4:29,30）。
    动词mesacheq，“戏笑”与以撒，“喜笑”来源于相同的词根。但在此是以强化的形式出现的，此词所表达的不仅仅是笑，而是“嘲弄”。在他女婿们看来，罗得是在嘲弄他们，或对他们精明的判断力开玩笑；他似乎是在说戏言（创19:14）。同样的词汇也被用在约瑟的身上。波提乏的妻子说他是来“戏弄我们”的。意思就是说他拿她丈夫对他的宽大开玩笑（创39:14-17）。以色列民在金牛犊面前的狂欢也是用相同的动词来表示的，英文KJV版不很准确地将此词译为“玩耍”（出32:6）。非利士人叫瞎眼的参孙来，在他们面前“戏耍”（士16:25）。唯一一处带有褒义的用法是在创26:8节。这里所描述的是以撒和利百加戏玩。根据此词在大多数经节中的用法我们可以得知，以实玛利“总是戏弄”或嘲弄以撒。
    以实玛利比以撒大十四岁，因此当以撒断奶时，他约有十七岁了（见创16:3；21:5）。他一定曾经将自己视为亚伯拉罕的长子和继承人。但以撒的出生以及断奶的筵席充分地显明撒拉的儿子将要取代他的位置，这使他的嫉妒心悠然而生。无疑地，以实玛利是在嘲笑以撒是小弟弟，因此不配享受长子继承权。


 创21:8 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
    就断了奶。东方人断奶的时间要比西方人晚。根据《马加比二书》7:27节的记载，犹太母亲哺养她们的儿女长达三年之久（另见代下31:16）。撒母耳似乎是在他一断奶之后就被带到圣所中去，因为他已经能够在耶和华面前服侍了（撒上1:22-28）。以守节的方式庆祝婴儿断奶是东方人的一种风俗，这时他理应可以开始食用固体食物了。这标志着幼儿期的结束。


 创21:9 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
    戏笑。有些圣经注释家将希伯来词mesacheq，英文KJV版的“戏笑”译为“戏耍”，并以此推论说撒拉在下一节中所说的话语是出于嫉妒。他们认为她无法容忍让以实玛利分享亚伯拉罕的遗产。其他的注释家则依据保罗的解释来理解此节经文，认为以实玛利被赶出家门是因为他逼迫以撒（加4:29,30）。
    动词mesacheq，“戏笑”与以撒，“喜笑”来源于相同的词根。但在此是以强化的形式出现的，此词所表达的不仅仅是笑，而是“嘲弄”。在他女婿们看来，罗得是在嘲弄他们，或对他们精明的判断力开玩笑；他似乎是在说戏言（创19:14）。同样的词汇也被用在约瑟的身上。波提乏的妻子说他是来“戏弄我们”的。意思就是说他拿她丈夫对他的宽大开玩笑（创39:14-17）。以色列民在金牛犊面前的狂欢也是用相同的动词来表示的，英文KJV版不很准确地将此词译为“玩耍”（出32:6）。非利士人叫瞎眼的参孙来，在他们面前“戏耍”（士16:25）。唯一一处带有褒义的用法是在创26:8节。这里所描述的是以撒和利百加戏玩。根据此词在大多数经节中的用法我们可以得知，以实玛利“总是戏弄”或嘲弄以撒。
    以实玛利比以撒大十四岁，因此当以撒断奶时，他约有十七岁了（见创16:3；21:5）。他一定曾经将自己视为亚伯拉罕的长子和继承人。但以撒的出生以及断奶的筵席充分地显明撒拉的儿子将要取代他的位置，这使他的嫉妒心悠然而生。无疑地，以实玛利是在嘲笑以撒是小弟弟，因此不配享受长子继承权。


 创22:17 论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，
    必得着仇敌的城门。在上帝向亚伯拉罕所发出的诸多应许之中，只有这一次提到了其后裔将得胜“仇敌”。这很可能是预言说他的后代将在征服迦南时战胜他们的仇敌。这也同样可以包含真理在异教宗教系统面前的得胜，也就是异教徒通过亚伯拉罕属灵儿女的传教而产生的宗教信仰的转变。


 暂缺 创22:23 的注释。


 创22:9 他们到了上帝所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
    亚伯拉罕筑坛。到达了几百年后设立圣殿的地方，父子二人筑起了一座坛。麦基洗德的城，撒冷就在其南面不远。在西北方向，稍微远一点就是被后人称为各各他的山丘。
    捆绑以撒。当一切都准备就绪，惟有献在祭坛上的祭牲仍未预备之时，亚伯拉罕颤抖地告诉以撒上帝所启示给他的一切，而且可能还加上了他自己对于以撒复活的信心。我们很难想象以撒胸中所涌出的错综复杂的情感──惊愕、恐惧、顺服以及最终的信靠。如果上帝的旨意真是如此的话，他将以献出自己的生命为荣。作为一个二十出头的年轻人，他可以很容易地进行反抗。但相反的，他在达到高潮前的最后时刻却在鼓励他的父亲。以撒对其父亲之信心的理解和分享是他在童年和青年时代所领受之精心教养的一个高贵礼物。以撒因此成为了那遵行天父旨意的上帝儿子的一个恰当的预表（太26:39）。在这两个事件中，父亲都献出了他独生的儿子。


 创23:15 “我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢？只管埋葬你的死人吧！”
    四百舍客勒。约为116美圆（见对创20:16节的注释）。以弗仑此时说出了他的价格，暗示说这个价钱对于象亚伯拉罕这样的有钱人来说算不得什么。这个价钱虽然从现代的的价值来看似乎是极其合理的，但在亚伯拉罕的时代这一定是过高的价格。巴比伦文献显示普通田地当时的价格为每公顷四舍客勒，最肥沃的园地为每公顷四十舍客勒。按照巴比伦人的标准，亚伯拉罕足可以用这笔钱购买一百公顷的田地。我们虽然不知道以弗仑的田地有多大，但摩西给我们留下的印象似乎是说以弗仑乘人之危，利用亚伯拉罕的困局为自己谋取了一个极大的利益。否则的话，以弗仑是不会将田地连同洞一起卖给亚伯拉罕的（见对第11节的注释）。


 创23:19 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。（幔利就是希伯仑）。
    亚伯拉罕把撒拉埋葬。此洞位于亚伯拉罕在以撒出生前居住过的幔利附近。亚伯拉罕将他亲爱的妻子安葬在了这里。这里可以看到那曾经多年作为他们家园的小树林。他们曾在那里分享他们的喜乐与忧伤，失望与盼望。
    幔利前。被译为“前”字的希伯来原文在许多情况下被理解为“在……的东边”。在指引方向时，一个希伯来人惯于将自身想象为是面向东方站立的，因此东边就成了在他“面前”（见亚14:8；珥2:20；申11:24）。幔利不是希伯仑的另一个名字，而只是在那附近（见创13:18）。
    在迦南地。就象在第2节中那样，这句话是为了强调撒拉在应许之地迦南找到了一块属于亚伯拉罕的土地作为她最后的安息地。


 创24:1 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
    亚伯拉罕年纪老迈。本章中所记述的事件发生在撒拉去世三年以后（创23:1），因为撒拉是在九十岁时生的以撒，而以撒又是四十岁时娶的利百加（创25:20）。亚伯拉罕此时约有一百四十岁了（创17:17）。


 创24:10 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。
    十匹骆驼。关于人们在亚伯拉罕的时代使用被驯养的骆驼的问题，见对创12:16节的注释。亚伯拉罕将此使命的策划和执行的决定权都托付给了他忠实的仆人以利以谢。“他主人各样的财物都在他的手中”这句话显示出他是一个有经验并且判断审慎的人。他现在已经和亚伯拉罕一起生活了半个多世纪了（见创15:2；16:3）。
    往美索不达米亚去。这里译为美索不达米亚的希伯来原文是`Aram-naharayim，直译为“两河的亚兰”。在摩西的时代，米坦尼人在这片土地上兴盛。埃及人称这片土地为naharina。其目的地位于美索不达米亚北部，在幼发拉底河的上游和哈布尔河之间。
    拿鹤的城。直到1930左右，人们一直认为这只是哈兰城的另一个名称（见创27:43；28:10）。但在幼发拉底河中流的一座亚摩利人的城市马里发掘出来的公元前十八世纪的楔形文字泥版中提到了Til-Nahiri，“拿鹤的城”，称该城为哈兰地区的一个城镇。因此，“拿鹤的城”并不是哈兰本身，而是一个由拿鹤修建并以其名义命名的单独的殖民地（见对创11:31节的注释）。


 创24:2 亚伯拉罕对管理他全业最老的仆人说：“请你把手放在我大腿底下。
    最老的仆人。亚伯拉罕家中最可靠的仆人就是以利以谢（《祖知》第173页）。他在半个世纪前曾被亚伯拉罕临时选为其预期的继承人（创15:2）。他现在被亚伯拉罕召来，为要执行一件最为重要的使命。
    请你把手放在我大腿底下。这一在郑重起誓时所使用的古老仪式只在创47:29节中被再次提到过。在这两次经历当中，这种举动表明某人应许在被应许之人死后将忠实地对待死者的后裔。那人的死亡不会使对方从其誓约中得解脱。圣经注释家们对这种习俗的解释略有不同。作为后裔的源头（见创35:11；46:26；出1:5），“大腿”或“腰部”（在希伯来文中是同一个词）一词曾被有些人们视为是指亚伯拉罕未来的后代，特别是指基督，就是那所应许的后裔。如果真是这样的话，这个誓约则是由那将要降临者所起的或是奉其名所起的。其他的解经者认为大腿是主权或权柄的象征。将手放在大腿底下则是表示一种对上级的效忠。


 创24:7 耶和华天上的主曾带领我离开父家和本族的地，对我说话，向我起誓说：‘我要将这地赐给你的后裔。’他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
    他必差遣使者。这一相信上帝之引导的温和话语显示了亚伯拉罕持久不变的信念，即他和他的事物都在上帝的引导和保护之下。与赋予以利以谢之对于上帝领导的相同信心，后来也被应许给了以色列人（出23:20）和基督教会（来1:14）。

创24:62 那时，以撒住在南地，刚从庇耳拉海莱回来。
    以撒从……回来。正如对去美索不达米亚的旅程一样，圣经对回迦南的旅程也只字未提。摩西紧接着便转移到了欢迎她到未来家庭的情景。这一事件发生在曾被夏甲称为拉海莱的井旁（创16:14），位于别是巴以南的南地（见对创12:9节的注释）。自从撒拉在希伯仑死后（创23:2），亚伯拉罕显然再次改变了他的居所。


 创25:13 以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、
    儿子们的名字。从第16节中，我们知道以实玛利的儿子们以他们的名字来命名各自的部族和地理位置。有些在圣经中被再次提到，或者在阿拉伯半岛的北部的地名中被找到。以下的名称可以被认定：
    尼拜约，又有基达。这些名字在赛60:7节中也被一起提到。基达在圣经的许多章节中也曾单独出现过，赛21:16和结27:21指明他的后代是一个阿拉伯部族。
    亚德别。圣经中提到亚德别的其他地方只有代上1:29。这可能就是亚述王提革拉毗列色三世的楔形文字铭文中被提到的伊底别（Idibi-il），即靠近埃及边境的一个部族。


 创25:13 以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、
    儿子们的名字。从第16节中，我们知道以实玛利的儿子们以他们的名字来命名各自的部族和地理位置。有些在圣经中被再次提到，或者在阿拉伯半岛的北部的地名中被找到。以下的名称可以被认定：
    尼拜约，又有基达。这些名字在赛60:7节中也被一起提到。基达在圣经的许多章节中也曾单独出现过，赛21:16和结27:21指明他的后代是一个阿拉伯部族。
    亚德别。圣经中提到亚德别的其他地方只有代上1:29。这可能就是亚述王提革拉毗列色三世的楔形文字铭文中被提到的伊底别（Idibi-il），即靠近埃及边境的一个部族。
创25:14 米施玛、度玛、玛撒、
    米施玛。被认定为亚述王亚述巴尼帕的铭文中所提到的阿拉伯部族伊萨玛（Isamme'）。
    度玛。可能是古代文献中经常提到的在阿拉伯半岛北部的一个绿洲。其现代的名称为迪乌夫（El Djouf）。
    玛撒。被认定为在美索不达米亚的楔形文字铭文中被称为玛苏（Mas`u）的一个北阿拉伯部族。
创25:15 哈大、提玛、伊突、拿非施、基底玛。
    哈大。此词在最好的希伯来文手抄本中读作哈大德（Hadad），在楔形文字铭文中为库大都（Chudadu）。希伯来字母中的“r”和“d”非常相似，两者很容易被读错。
    提玛。在伯6:19；赛21:14和耶25:23节中也曾提到过。这就是现代位于阿拉伯半岛西北部的泰玛。在古时，这里曾是一个重要的贸易中心。多年来，这里一直是别沙撒王的父亲，巴比伦王拿波尼度的居所。
    伊突、拿非施。代上5:19节记载了他们与约旦河东的迦得人、玛拿西人和流便人争战。路3:1节中所提到的在黑门山以南的以土利亚可能就是从伊突演变而来的。
创25:16 这是以实玛利众子的名字，照着他们的村庄、营寨，作了十二族的族长。
    营寨。字面意思就是“宿营”。


 创25:17 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作本民）那里。
    以实玛利享寿。以实玛利的长寿无疑是由于他从他父亲亚伯拉罕那里遗传而得的活力。对于英文圣经中译为“放弃灵魂”的“气绝而死”和“归到他列祖那里”，分别见对第8节和创15:15节的注释。


 创25:19 亚伯拉罕的儿子以撒的后代记在下面。亚伯拉罕生以撒。
    以撒的家谱。摩西转回到其故事的主题，即选民的历史。以下经节中所描述的某些事件发生在亚伯拉罕的有生之年。由于亚伯拉罕的寿数是175岁（创25:7）而且他在以撒出生时是一百岁（创21:5），所以他在以扫和雅各出生时是160岁（创25:26）。因此，他们在他去世时是十五岁。以实玛利的寿数是137岁，所以他的死要晚得多，即在雅各和以扫六十三岁的时候。以实玛利比以撒大十四岁（创16:16），因此他在以撒的两个儿子出生时是七十四岁。这个新的段落不是按照年代顺序排列的，因为摩西不想打断以扫和雅各的生平故事。


 创25:2 基土拉给他生了心兰、约珊、米但、米甸、伊施巴，和书亚。
    她生了。亚伯拉罕在撒拉去世时年137岁，在以撒结婚时年140岁。那赐予百岁的老先祖一个儿子的主现在又赐予他增添儿女的喜乐。在东方人的心目中，子孙满堂是人生晚年中最美好的事情。亚伯拉罕从基土拉所生的儿子中只有一个没有在阿拉伯半岛定居。象以实玛利一样，他们迁移到了南地的东边和南边。
    心兰。其意思可能就是“羚羊”。此城被暂时认定为位于麦加和麦地那之间的散伯兰（Zambran）。
    约珊、米但、米甸。除了他们的名字以外，人们对于前两个儿子一无所知。但米甸支派却经常在圣经和铭文中出现。此支派定居在西乃半岛的北部和亚喀巴湾对面的阿拉伯半岛的西北部。后来，摩西曾在他们当中寻求庇护，居住在敬拜真神的叶忒罗的家中（出2:15；3:1；18:1-6）。在士师时代中，米甸人不断地攻击以色列民（士6至8章）。
    伊施巴和书亚。伊施巴可以被认定为楔形文字铭文中所提到的雅斯布库人（Jasbuqu）。书亚似乎是约伯的朋友之一，比勒达所属之支派的祖先（伯2:11；8:1等）。若真是这样的话，书亚支派则是定居在了美索不达米亚的北部而不是与基土拉其他的儿子们一起在阿拉伯半岛了。楔形文字文献提到了一个苏库地（Sûchu），在坐落于幼发拉底河上的迦基米施城的南边。


 创25:20 以撒娶利百加为妻的时候正四十岁。利百加是巴但亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
    亚兰人。英文译本中译为“叙利亚人”。但依据希伯来原文，更准确地说应该是“亚兰人”。他拉的孙子彼土利（创22:20-23）和亚伯拉罕一样也是闪的儿子亚法撒的后代（创11:10-27），而不是亚兰人的祖先，闪的儿子亚兰的后代（见对创10:22节的注释）。他之所以在这里被称为“亚兰人”只是因为他拉的家族定居在了亚兰人的地界之内，并且渐渐地被亚兰人所同化。摩西称彼土利和拉班都是亚兰人。
    巴旦亚兰。“巴旦亚兰”的地理位置不明。它只在《创世记》中出现过（创28:2,5-7；31:18等），并被解释为构成亚兰两河（`Aram-naharayim，见对创24:10节的注释）一部分的地区。它也可能是指哈兰，因为巴旦和哈兰在亚述语中具有类似的含义。


 创25:26 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（就是抓住的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
    给他起名叫雅各。“脚跟”一词的希伯来原文`aqeb，与动词`aqab，“抓住脚跟”有关，喻指“欺骗”。 雅各这个名字的意思就是“他抓住脚跟”或“他欺骗”。因此，这是最为恰当的。这不仅使人想起在他出生时所发生的事情，而且也是对其品格和命运的预言。对于以撒在他两个儿子出生时的年龄，见对第19-21节的注释。


 创25:8 亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作本民）那里。
    气绝而死。字面意思就是“他断气了”。英文RSV版译为“呼出了他的最后一口气”。这种译法显得更为可取（见第17节；创35:29）。
    归到他列祖那里。见对创15:15节的注释。


 创27:1 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说：“我儿。”以扫说：“我在这里。”
    以撒年老。从以下的几点来看，当本章所记述的事件发生时，以撒一定已经137岁了。以扫已经结婚了（第46节）。这是在以撒一百岁时发生的（见创26:34；25:26）。但正如接下来所要显明的，这里所记录的事情一定发生在此后相当长的时期之后。雅各是130岁下到埃及去的（创47:9），当时他的儿子约瑟是39岁。这一点是很明确的，因为后者是在30岁时开始为法老服务的（创41:46），从那时起经过了七个丰年和两个灾年（创41:54；45:6）。这九年必须加在30岁之上，因此，约瑟当时的年龄应是39岁。相应地，雅各是91岁生的约瑟。这件事发生在雅各在拉班家中十四年服侍的末了（创29:18,27；30:25）。因此，雅各是77岁逃往哈兰的。由于雅各的逃亡很可能是在本章所记述之事件发生后不久，而且他的父亲以撒又是60岁时生的雅各（创25:26），所以创27章中以撒的年龄一定是在137岁左右。以撒又活了43年，享年180岁（创35:28）。


 创28:18 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
    把所枕的石头。他用来作为枕头的那块石头成为了一个纪念碑，纪念他从上帝那里所领受的启示。他在其上浇油，将其供为一个纪念物来纪念上帝在那里向他显现的仁慈（见出30:26-30）。这个“柱子”绝不是崇拜的对象。柱像的崇拜的确存在于迦南人当中，但这却是上帝所严厉禁止的（见利26:1；申16:22）。但后来以色列人违反了上帝的这一禁令，设立了柱子（“偶像”）作为膜拜的对象（见王上14:23；王下18:4；23:14；代下14:3；31:1；何10:1,2；弥5:13）。但这并不是说每个设立的柱子都是具有这样的意义，正如以下的例子所显明的。雅各竖起了另一个柱子来纪念他与拉班所立的约（创31:45），后来又设立了一个柱子作为拉结之坟墓的标志（创35:20）。后来，押沙龙竖立了一个柱子为自己留名（撒下18:18）。


 创28:19 他就给那地方起名叫伯特利（就是上帝殿的意思）；但那地方起先名叫路斯。
    伯特利。翻译出来就是“上帝之家”这个名字后来被用来指附近的一个城市，这座城当时被称为路斯。伯特利这个名称最初只是指雅各之纪念碑竖立的地方而不是指路斯。这一点可以从书16:2节中清楚地看出来。在这节经文中，这两个地方被清楚地区分开了。但在其他的经节当中，伯特利被用作路斯古城的现代名称（见创35:6；书18:13；士1:23）。这一名称的更改是在以色列人占领该城之后发生的。该城至今仍保留着这个名称，其阿拉伯语形式的名称为贝田（Beitîn）。


 创29:12 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
    她父亲的兄弟。正如罗得虽然实际上是亚伯拉罕的侄子（创13:8；14:14,16）但却被称为他的兄弟，雅各也自称是拉班的兄弟。显然的，在精确性并不重要的时候，“兄弟”一词被用来表示近亲属的意思。


 创29:32 利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说：“耶和华看见我的苦情，如今我的丈夫必爱我。”
    流便。雅各的每个儿子都得到了一个用来表达其母亲在出生时的思想与感受的名字。这些名字或多或少地反映出了两个姊妹之间的争竞。每个名字都与母亲随后所说之话语中的某些关键词的发音相关联。如此，流便的第一个音节来源于ra`ah，“看见”，因为她曾评价说：“耶和华看见我的苦情”。 流便的意思就是“看见，儿子”。对于利亚来说，她的第一个儿子是耶和华之怜悯的证据，她也很可能期望他能成为使她赢得雅各之爱的工具。在母亲之喜悦的第一次流溢中，她确信雅各的心现在会转向她了。
创29:33 她又怀孕生子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅（就是听见的意思）。
    西缅。流便的出生显然没有完全满足利亚针对雅各所有的期待。她的第二个儿子约在一年后出生，她给他起名为西缅，“听见”。可能，上帝终于听见了她是何等的失宠。
创29:34 她又怀孕生子，起名叫利未（就是联合的意思），说：“我给丈夫生了三个儿子，他必与我联合。”
    利未。利亚的第三个儿子紧接着也出生了。他的名字叫利未，“联合”，希望此时她的丈夫会真的与她联合。在东方人的妻妾当中，那个注定将成为后裔之男婴的母亲是最受尊重的。利亚无法理解为什么雅各没有将他的爱从她那不生育的妹妹拉结那里转向她。
创29:35 她又怀孕生子，说：“这回我要赞美耶和华。”因此给他起名叫犹大（就是赞美的意思）。这才停了生育。
    犹大。利亚的第四个儿子的出生使她呼喊说：“这回我要赞美耶和华”，仿佛她凭着直觉已经知道他将成为以色列列王以及弥赛亚的祖先一般。因此，她称他为犹大，“被赞美者”。 利亚的欢喜得到了满足。
    停了生育。那只是暂时的。尽管他并不象爱妻子那样爱她，但不由自主地，雅各此时不得不为利亚作为四个儿子的母亲而表示感激。为了避免利亚因她的好运而过分得意，也为了避免使拉结过分失望，上帝再次施加了干涉。可能某种情感上的平衡已经达到了。
    利亚一定是一个敬虔的妇人，一个忠诚的妻子和一个忠心的母亲。根据圣经的记载，她在与她头四个儿子中三位的出生相关的场合中提到了耶和华的名字。虽然出自于一个拜偶像的家庭，但她一定接受了她丈夫的宗教并成为一个耶和华的诚实信徒。相反的，拉结宗教信仰的转变起初似乎只不过是一种表面的改变。她虽然表面上也接受了她丈夫的宗教，但她的心却仍与老家的偶像联合，也有可能她是想获得家产而拿它们的（创31:19）。在许多场合中，她的行为与利亚的行为形成显明的对比，似乎显示出了一种极为自私的精神（见创30:1-3,8,15）。毫无疑问的，利亚的品格及其诚实和敬虔的卓越最终使雅各对她的态度发生了改变（见创31:4,14；49:31）。


 创29:34 她又怀孕生子，起名叫利未（就是联合的意思），说：“我给丈夫生了三个儿子，他必与我联合。”
    利未。利亚的第三个儿子紧接着也出生了。他的名字叫利未，“联合”，希望此时她的丈夫会真的与她联合。在东方人的妻妾当中，那个注定将成为后裔之男婴的母亲是最受尊重的。利亚无法理解为什么雅各没有将他的爱从她那不生育的妹妹拉结那里转向她。


 创3:21 耶和华上帝为亚当和他妻子用皮子做衣服给他们穿。
    用皮子作的衣服。在亚当夏娃被逐出伊甸园之前，上帝为他们预备了更结实的衣服，适于在未来的劳苦中使用，并作为人类犯罪后所出现的极冷和极热之气候的防御（《祖知》第61页）。而且皮子是对他们失去无罪生活的一个时刻的提醒，提醒他们死亡乃是罪的工价，提醒他们所应许的上帝的羔羊将以祂自身替罪的死来除去世人的罪孽。那曾经被任命为动物之保护者的那人，现在不幸地发现他自己需要夺取其中一个动物的生命。它们必须要死，以便他可以存活。
    献祭的制度虽然没有在此被特别地指明但却是在此时设立的（《祖知》第68页；参《历》第28页）。下一章中所提到的该隐和亚伯献祭的故事显明亚当夏娃最初的儿子们非常了解这一制度。如果上帝没有对献祭的问题设立确切的规定的话，那么祂对亚伯祭物的悦纳和对该隐祭物的不悦纳就将是毫无道理的。该隐并没有指控上帝偏心，证明他和他兄弟一样知道上帝所要求的是什么。以动物献祭的制度在古代的普世性，说明这一制度具有一个共同的起源。

创4:3 有一日，该隐拿地里的出产为供物献给耶和华；
    有一日。原文的字面意思就是“在许多日的末了”。这意味着一段较长的、不特定的时光的流逝，而且可能表示丰收的季节。有些圣经注释家将这句话理解为一周或一年的末了。这种理解在这里是没有任何依据的。因为这里没有任何特别的原因需要提到周末或年末。复数的“日”一词，yamim，在许多地方被用来指一年，正如其上下文所清楚表明的。在这种情况下，此词被直接译为了“年”（见出13:10；民9:22；撒上2:19；27:7；代下21:19等）。
    供物献给耶和华。“供物”的原文是minchah。在《利未记》的律例中，minchah被用来指无血的感恩祭，是用面粉和油制成的，或用乳香与面粉调和而成的（利2:1,4,14,15）。但在这里，此词具有一个更广泛的含义，包括素祭和动物的牺牲。因为此词不仅被用来指该隐的无血祭物而且也包括了亚伯的牺牲（见第4节）。圣经中没有说明该隐或亚伯为他们的供物建筑了祭坛，但很显然他们一定是这么做的（见《祖知》第71页）。圣经中下一次提到献祭的时候，祭坛便被提到了（创8:20）。祭牲献祭的制度是在人类被逐出伊甸园时由上帝设定的（《祖知》第68,71页）。接下来的经文清楚地说明该隐知道他所做的，就是将他所选择的那种礼物献给上帝的做法是错误的。他曾被告知上帝儿子的血将为赎他的罪而流出。借着遵守上帝的吩咐为自己的罪而将一只羔羊献上，他将显明他对设立献祭制度之上帝的忠心，并表达了他对救赎计划的信心（来11:4）。献祭制度在古代各民族中普世性的盛行指明它们的起源来自于一个上帝的训诫而不是人类的发明（见《历》第28页）。
    是什么使得该隐的供物不被上帝所悦纳呢？他不情愿地、部分地认可了上帝对他的要求。但一种隐秘的怨恨和反抗的精神促使他去选择他自己的方式来满足上帝的要求，而不是一丝不苟地遵从上帝所立定的计划。表面上他似乎是遵从了上帝的吩咐，但其遵从的方式显示出了一种反抗的精神。该隐提出要凭他自己的作为而使自己称义，靠他自己的功劳而赚取救恩。通过拒绝承认自己是一个需要救主来拯救他的罪人，他献上了一个毫无悔罪表现的礼物──一个无血的供物。但“若不流血，罪就不得赦免了”，因为“血能为生命赎罪”（来9:22；利17:11英文；《祖知》第71,72页）。
    该隐承认上帝的存在及其赐予和收回地上之赐福的大能。该隐感到与神处好关系是极其有利的，于是他认为以一个礼物来平息和防止上帝的忿怒乃是一种权宜之策。尽管他所献上的不是出于甘心情愿的奉献。他没有意识到对上帝明令的部分的、形式上的遵守是不能赚取祂的悦纳的，这并不能代替真正的顺从和心灵的痛悔。我们现今必须认真地省察我们的内心，免得我们也象该隐一样被认定为是在向上帝献上没有价值不被接受的礼物。
创4:4 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
    他羊群中头生的。“头生”一词指明亚伯将他羊群中初生的带了来（见出13:12）。献祭的礼仪，正如摩西所明示的，需要将头生之牲畜的血洒在祭坛上并将它们的脂肪用火烧尽（民18:17）。亚伯的供物是一个表示信心的行为（来11:4）。相反的，该隐的供物是一种试图靠行为得救的努力。对于亚伯来说，对于救赎计划和基督赎罪牺牲的信心在毫不迟疑的顺从中充分地表现了出来。
    看中了。原文为sha`ah，意思就是“仁慈地看待”。虽然上帝接受亚伯之供物的方式并没有在此显明，但这却包含在了火从天上显现将祭物烧尽的现象之中，正如以后各世代中所经常出现的情景那样（见利9:24；士6:21；王上18:38；代上21:26；代下7:1；《祖知》第71页）。值得一提的是上帝对亚伯祭物的接受表明了上帝对他本人的接受。事实上，在故事的记述当中对亚伯本身的接受是在对其供物的接受之前被提到的。这表明上帝所喜爱的不是祭牲而是献祭的人。


 创3:24 于是把他赶出去了；又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路。
    祂打发那人出去。通过打发亚当离开伊甸园去度一种靠汗流满面才得糊口的生活，上帝施行了一个痛苦的职责，这一职责对祂来说一定象对亚当来说是一样痛苦的。即使是将原始森林全部砍去，人们仍要不停地与杂草、虫子和野兽做斗争。
    基路伯。“基路伯”（cherubim）是一个来历不名的名称，但cherub一词可能与亚述语的karâbu一词有联系，其意思就是“祝福”或“祈祷”。圣经将基路伯表现为我们所说的天使一类的实体，特别是指那些靠近上帝和祂宝座的天使（结9:3；10:4；诗99:1）。正因为如此，基路伯的形象被置于约柜和会幕的幔子上面（出25:18；26:1,31），后来被雕刻在圣殿的墙上和门上（王上6:29,32,35）。
    对于天使把守通向生命树之道路的记忆，可能被保留了在美索不达米亚古老的吉迦美施史诗上。吉迦美施出去寻找“生命草”或不死。史诗上记载说在“生命草”生长的地方有“蝎子人把守城门，他们的恐怖甚是可怕，他们的注视便是死亡。他们那威严的荣耀使大山倾覆”。亚述人的宫殿被一种叫做kâribu的带翅膀的巨像所把守。这种半牛半人的巨像可能是对上帝安设乐园保卫者之记录的一种异教腐化。在埃及人的神殿中，人们找到许多基路伯的雕像。这是一种形状象人的活物。他们的翅膀是展开的，用来保护神龛。
    发火焰的剑。光一直被当作是上帝临格的一种象征。正如上帝的荣耀──舍吉拿在两个基路伯之间出现一样。这两个基路伯在施恩座的两端，在至圣所中遮掩着约柜（见出25:22；赛37:16；《历》第464页；《祖知》第349页；《善》第24页）。“发火焰的剑”这句话是对希伯来原文不准确的翻译，其字面的含义是“闪闪发光的剑”。在乐园的门口并没有真正的剑在那里把守，所有的其实是看起来象从一个极其迅速地“四面转动”的宝剑上反射出来的闪光──就是从一个极其明亮的中心发出的光束。另外，希伯来动词mithhappeketh的形式在英文KJV版中被译为“四面转动”，其实际含义是“自身四面转动”。这一动词形式是专门用来表达强烈的、折转的动作。也就是说那“剑”是在自身旋转的。这一灿烂的、强烈的亮光就是舍吉拿的荣耀──上帝临格的显现。那些忠于上帝的人许多世纪以来一直在此荣耀面前敬拜祂（《祖知》第62,83,84页）。


 创30:1 拉结见自己不给雅各生子，就嫉妒她姊姊，对雅各说：“你给我孩子，不然我就死了。”
    你给我孩子。利亚作为一个母亲的成功引起了拉结忍无可忍的嫉妒。此时，“嫉妒是骨中的朽烂”（箴14:30），“嫉恨如阴间之残忍”（歌8:6）。虽然拉结享有她丈夫大部分的爱，但她只要在母道方面不如她姐姐她就无法得到满足。因为对于一个东方人来说，这被视为是一个妻子最重要的职责。撒拉在生以撒时至少已经结婚25年了。利百加为了生一个孩子白白地等了20年，她和以撒才转向上帝祈祷。但在面临竞争的情况下等待，使得拉结在婚后相对不长的时间里就嫉妒地焦躁起来，并带着怨恨的精神指责雅各。
创30:2 雅各向拉结生气，说：“叫你不生育的是上帝，我岂能代替他作主呢？”
    我岂能代替上帝呢？雅各强烈的不快是被他宠爱的妻子所说的无端话语所激起的。对于一种只有上帝才能改变的境遇，他拒绝接受责备。拉结清楚地知道只有上帝才能除去不孕（第6节），但她对利亚就此事的嫉妒显得一时蒙蔽了她。雅各的回答也显示出了一定程度的灵性软弱。他为什么没有向其失望而怨恨的妻子建议说他们可以象他的父母在他自己出生以前所做的那样一起在祷告中寻求帮助呢？相反的，他却同意了一种有罪的权宜之计。
创30:3 拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作被建立）。”
    有我的使女辟拉在这里。雅各接受并实施了拉结的提议。此提议与撒拉所提出的提议一样罪恶（创16:2），但却没有撒拉的借口，因为现在并不存在为雅各存留一个后裔的问题。即或真存在这样的原因的话，那也不能使该行为成为合法。这种行为即使是对于亚伯拉罕来说也已被如此清楚地谴责了。
    使她生子在我膝下。这句话被许多圣经注释家视为一种表示领养的希伯来习语（见创50:23）。这种说法有可能起源于一种古代东方的习俗。根据这种习俗，在一个将被领养的婴孩在出生时，领养该婴孩的人将接受他如同自己的孩子一样。拉结的脑海当中可能怀有这些习俗之一，并计划在出生时接受该婴孩为自己的孩子。
创30:4 拉结就把她的使女辟拉给丈夫为妾；雅各便与她同房，
    雅各便与她同房。雅各在婚姻问题上的不检点从多妻制开始，在纳妾中告终。上帝虽然为了以色列后裔的发展而掌管了这一切，但祂并没有因此认可了这种习俗。
创30:6 拉结说：“上帝伸了我的冤，也听了我的声音，赐我一个儿子。”因此给他起名叫但（就是伸冤的意思）。
    但。由于利亚的多产，拉结以为她的不孕乃是一种不公。她将但的出生视为上帝对其行为的辩护。当她说：“上帝审判了我”或“上帝伸了我的冤”时，她清楚地表明了这一信念。因此缘故，她称他为但，“审判”。她的话语“也听了我的声音”的意思既可以指她曾为此事祷告，也可以指她将但的出生视为上帝对她苦苦抱怨的答复（第1节）。
创30:8 拉结说：“我与我姊姊大大相争，并且得胜。”于是给他起名叫拿弗他利（就是相争的意思）。
    拿弗他利。但出生后，雅各既可能视辟拉为其合法的妻子之一，也可能是听从了拉结的新建议，就是借着她的使女为她再生一个儿子。当辟拉的第二个儿子出生时，拉结以代理的方式将他视为自己的儿子。她说她与她姐姐“大大相争”，直译为“上帝[`Elohim]的摔跤”，并且得胜。因此她称他为拿弗他利，“我的摔跤”。
创30:9 利亚见自己停了生育，就把使女悉帕给雅各为妾。
    利亚见。当她觉得自己似乎不再生育时，惯于每年生一个儿子的利亚变得急切起来。只要利亚还能有得子的希望，她就不会被拉结借着她的使女得子的事所搅扰。但她现在成为了嫉妒心的受害者，正如她妹妹先前所做的那样。拉结用来获得雅各之喜爱的手段使利亚产生了嫉妒之心。嫉妒驱使她采用了拉结所采用的相同手段。但利亚似乎意识到她在实行一种随从自己心愿的策略，因为她在悉帕的两个儿子出生时并没有提到上帝。
    令人惊奇的是，雅各竟如此轻易地接受了他两个妻子为要加增她们的后代而提出的乖僻建议。如果他感到娶辟拉为妾具有一定的理由，即为了满足他所爱的没有自己孩子的拉结的话，那么针对已有四个儿子之利亚的提议，他又能以何种借口来安慰他的良知呢？一旦踏上犯罪的道路，他似乎既看不到其行为的错处，也从不考虑可能的后果。另一方面，应当承认的是他这样做乃是顺从当时的一种惯例。从汉穆拉比的法典和其他的楔形文字文献中，我们得知这样的惯例在法律上和社会上都是可以接受的，特别是当不孕症妨碍人分娩时。这种习俗的存在很可能是亚伯拉罕和雅各都不觉得将他们的仆人娶为妾有什么不妥之处的主要原因。
创30:11 利亚说：“万幸！”于是给他起名叫迦得（就是万幸的意思）。
    迦得。英文KJV版将利亚在悉帕的儿子出生时所说的话译为“一个军队来了”是根据后圣经时代的犹太教遗传。事实上，这句话的意思乃是“万幸”，正如希腊文七十士译本和拉丁文通行本的译法。如此，利亚称悉帕的儿子为迦得，“万幸”。
创30:13 利亚说：“我有福啊，众女子都要称我是有福的。”于是给他起名叫亚设（就是有福的意思）。
    亚设。悉帕的第二个儿子名叫亚设，“喜乐者”或“幸福的带来者”。她的话语直译为：“令我幸福，因为众女子都要称我为幸福”，即作为许多儿女的母亲。在她对她自己所生的四个儿子中的三个所说的话语中，利亚都承认了耶和华（创29:32,33,35）。现在，对于那些由其使女所生的儿子，她似乎并不思念上帝。他们乃是她自己的聪明设计成功和预计的结果。
创30:14 割麦子的时候，流便往田里去，寻见风茄，拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄给我些。”
    风茄。在美索不达米亚北部，麦子的收成是在五、六月份。风茄是一种颠茄科的草本植物，花为白色略带红色。其淡黄色，发臭的果实与一个小苹果的形状和大小相仿。现今，和古时一样，这种果实被近东的人们视为一种春药。东方女子仍将风茄作为一种灵丹妙药。人们认为它可以刺激性欲并且帮助受孕。
创30:15 利亚说：“你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？”拉结说：“为你儿子的风茄，今夜他可以与你同寝。”
    还算小事吗？拉结显然想用风茄来去除她的不孕。利亚一想到要与她分享一些能使雅各更爱她妹妹的东西就感到愤慨。与利亚相比，拉结似乎对风茄比对上帝的大能更有信心。但她最终学会了信靠上帝，而不是风茄（见创30:22；诗127:3）。
创30:18 利亚说：“上帝给了我价值，因为我把使女给了我丈夫。”于是给他起名叫以萨迦（就是价值的意思）。
    以萨迦。“上帝应允了利亚”（第17节），为要显明生命不是来源于象风茄这样的天然手段，而是来自于上帝，生命的创始者。利亚以为她在其第五个儿子的出生中看到了上帝对她将其使女赐给她丈夫的奖赏，她显然认为那出于嫉妒的行为乃是一种克己的表现。这个名字带有“奖赏”的含义，但我们无法确定其意思到底是“有一个奖赏”，还是按照拉比的遗传理解为“他怀有一个奖赏”。必须注意的是：是利亚而不是摩西在以萨迦的出生中看到了一个对罪恶行为的“奖赏”。
创30:20 利亚说：“上帝赐我厚赏；我丈夫必与我同住，因我给他生了六个儿子”，于是给他起名西布伦（就是同住的意思）。
    西布伦。借着称其第六个儿子为西布伦，“同住”，利亚表达了她的愿望，就是希望雅各现在会喜欢她而不是其不生育的妹妹。她在争取在他的爱中居首位，争取他能按照长房所应有的尊敬关系与她“同住”。
创30:21 后来又生了一个女儿，给她起名叫底拿。
    底拿。这个名字的意思就是“伸冤”。她不是雅各唯一的女儿（创37:35；46:7）。她在此被提及可能是为了创34章中有关她的不幸遭遇所做的伏笔。“后来”一词标志着自从西布伦出生以后又过了一段时期。底拿是雅各返回迦南时唯一的女儿（见对创34:1节的注释）。
创30:22 上帝顾念拉结，应允了她，使她能生育。
    上帝顾念拉结。拉结似乎最终将她的问题在祷告中交给了耶和华。她的祈求被听见，信心得到了从前用急躁和不信所妨碍的东西。
创30:23 拉结怀孕生子，说：“上帝除去了我的羞耻”，
    我的羞耻。在古代东方，一个不生育的妇人不是被怜悯而是被藐视，无儿无女被视为一种羞耻和咒诅。这说明了为什么象利百加、拉结和哈拿这样的妇人当她们发现自己没有孩子时会有如此强烈的感受。在犹太人当中，不生育被视为离婚、多妻制或纳妾的正当理由。
创30:24 就给他起名叫约瑟（就是增添的意思），意思说：“愿耶和华再增添我一个儿子。”
    约瑟。意思是“他取走”，引喻其耻辱的去除，或是“他将增添”，期待上帝会象她所期盼的那样在这头一个儿子以外增添另一个儿子。耻辱的去除暗示了这一可能性。

创35:18 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼；他父亲却给他起名叫便雅悯。
    便俄尼。便雅悯的诞生标志着拉结在约瑟的命名中所表达之愿望的实现，即上帝将给她另一个儿子（见对创30:24节的注释）。在她生产即将死去之时，她给这个儿子起名为便俄尼，“我痛之子”或“我不幸之子”从她的观点来看，在当时的处境之下，这是一个最为恰当的名字。
    便雅悯。直译为“右手之子”。Yamin，“右”蕴涵着幸福与繁荣的意思，在阿拉伯语中，还含有幸运的意思。雅各，一个真正的乐观主义者，感到了他最小的儿子应有一个表达勇敢与希望的名字，一个能够永远提醒他在他第十二个儿子降生时心中所充满的喜悦，而不是他因拉结的去世而有的悲伤。一个人的降生部分地弥补了另一个人的去世。
    她的灵魂要走的时候。那种认为摩西这里所说的是拉结的某种在她死后会飞往天堂的、无形但有意识之部分的观点是没有圣经依据的。将这些含义读到此经文当中便会使之与圣经中许多其他明确的话语相异，因为这些经文明确的说明人的意识在死亡时便完全止息了（见诗146:4；箴9:5,6,10等）。Nephesh，“灵魂”一词的主要含义之一就是“生命”，在英文圣经中共有119次被译为生命（创9:4,5；伯2:4,6等）另一个含义就是“气息”，如在伯41:21节中的译法。《创世记》9:5节提到“你们命[nephesh]的血”（译者注：原文直译），这说明nephesh是有血的，而且血是其存在的基本要素。因此nephesh不可能是一个无形的实体。在创1:20,30节中，被造的畜类被说成是具有nephesh，“生命”的。Nephesh的拥有并不使人比各种形式的动物生命多拥有什么。肯定没有人愿意声称变形虫、软体动物和猿猴的“灵魂”飘着飞向天国。事实上，传3:19节特别说明了动物和人类具有相同的“气息”，ruach，而且在死时两者所发生的也是同样的事情。根据诗146:4节，当一个人死去时，有两件事会发生：
    (1) 他的“气”，ruach，离开他的身体。
    (2) “他的思想消灭了”。这里所探讨的经文只是在说拉结在她有意识的最后时刻以她最后飞逝的气息给她的儿子起名叫便俄尼。

创46:8 来到埃及的以色列人，名字记在下面。雅各和他的儿孙：雅各的长子是流便。
    以色列人。此说法的首次出现。那将要成为一个大国的雅各之家族的大小被在此说明了。这显然暗指着上帝之应许的应验。他正是带着这一应许进入埃及的。该名单不仅包括了严格意义上的“以色列之子”，而且包括先祖本人以及约瑟和他的两个儿子。这两个儿子都是在雅各到埃及前出生的。
创46:9 流便的儿子是哈诺、法路、希斯伦、迦米。
    流便的儿子。在流便的四个儿子当中，最后的两个一定还只是他们母亲怀中的婴孩，因为流便在他头一次从埃及回来时只有两个儿子（创42:37）。他们名字的含义分别是：哈诺（“以诺”的一种变形），这也是该隐之长子（创4:17）和先祖以诺的名字（创5:19），意思就是“献身者”；法路的意思就是“区分开的”；希斯伦的意思就是“围墙”；迦米的意思就是“葡萄整枝工”或“我的葡萄园”。
创46:10 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
    西缅的儿子。耶母利的意思就是“上帝的日子”；雅悯的意思就是“右手”；阿辖的意思就是“联合的”；雅斤的意思就是“他[上帝]建立”；琐辖的意思就是“洁白”或“灿烂”；扫罗的意思就是“求来的”。
    迦南女子。西缅的一个儿子被称为“迦南女子所生的”，这暗示着从迦南人中娶妻不是雅各众子的习惯。通常她们都是从美索不达米亚的父系亲属、以实玛利、基土拉之子、或以扫的家族中被选中的。似乎只有西缅和犹大（创38:2）娶了迦南女子为妻。
创46:11 利未的儿子是革顺、哥辖、米拉利。
    利未的儿子。革顺的意思就是“驱逐”或“勒索”；哥辖的意思就是“集会”；米拉利的意思就是“苦”。
创46:12 犹大的儿子是珥，俄南、示拉、法勒斯、谢拉；惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
    犹大的儿子。关于法勒斯和谢拉的意思见对创38:29,30节的注释。死于迦南地的珥和俄南未被计算在内，但法勒斯已经有了两个儿子，希斯伦，意思就是“围墙”（见第9节），和哈母勒，意思就是“蒙怜悯者”。
创46:13 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
    以萨迦的儿子。陀拉的意思就是“蠕虫”或“猩红色”，普瓦的意思就是“口”。约伯似乎是雅述的缩写（民26:24；代上7:1），意思就是“转动自己”，而伸仑的意思就是“守护”。
创46:14 西布伦的儿子是西烈、以伦、雅利。
    西布伦的儿子。西烈的意思就是“敬畏”；以伦的意思就是“橡树”；雅利的意思就是“等候上帝”。
创46:15 这是利亚在巴但亚兰给雅各所生的儿子，还有女儿底拿。儿孙共三十三人。
    底拿。由于她在示剑的悲惨遭遇显然没有出嫁，因此她在此被当作雅各家的一个独立成员被提及。
    三十三人。这一数字很有可能是借着排除珥和俄南而包括雅各和底拿而得出来的，也有可能是借着包括珥和俄南而排除雅各和底拿而得出来的。利亚的六个儿子、二十三个（还活着的）孙子、两个曾孙（法勒斯的儿子）和一个女儿加起来一共是三十二个人，再加上雅各就是三十三个人。
创46:16 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
    迦得的儿子。洗非芸的意思就是“指望”；哈基的意思就是“喜庆的”；书尼的意思就是“安静”；以斯本的意思就是“劳苦”；以利的意思就是“护卫”；亚罗底的意思就是“驼背的”；亚列利的意思就是“上帝的狮子”。
创46:17 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。比利亚的儿子是希别、玛结。
    亚设的儿子。音拿的含义不明。亦施瓦和亦施韦具有相同的意思，就是“他是平等的”，比利亚的意思就是“恩赐”。他们的妹子西拉之名的意思就是“丰富”。希别的意思就是“朋友”或“同伴”，玛结的意思就是“上帝的王”。
    我们无法想象雅各的孙子女当中，有51个孙子都以名字列举，而孙女却只有一个，就是亚设的女儿。她被提及很可能是因为，象底拿一样（第15节），她也还没有出嫁。她还没有象雅各其他的女儿和孙女那样嫁到另一个家族。那些女子都随他们的丈夫回他们的家去了。
创46:18 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
    十六人。悉帕的两个儿子、十一个孙子、一个孙女和两个曾孙加起来一共是十六个人。
创46:20 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
    玛拿西和以法莲。见对创41:50-52节的注释。
创46:21 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
    便雅悯的儿子。比拉的意思就是“贪食的”，比结的意思就是“公骆驼崽”。亚实别、基拉、母平、亚勒的含义不明。乃幔的意思就是“愉快”；以希的意思就是“我的弟兄”；罗实的意思就是“头”；户平的意思就是“覆盖物”。
    在民26:40节便雅悯的家谱中，乃幔和亚勒被当作比拉的儿子，即便雅悯的孙子。一种合理的解释是便雅悯的这两个儿子，乃幔和亚勒，没有生育后代就死了，而比拉又以他两个已故兄弟的名字给他的儿子命名。这样，他们不仅将获得他们叔叔的名字，而且还将取得他们在支派中的地位，成为家族的首领。比结、基拉、罗实的名字可能也同样地因未生育后代便早年去世而在民26章的名单中被省略掉了。
创46:22 这是拉结给雅各所生的儿孙，共有十四人。
    共有十四人。拉结的两个儿子和她的十二个孙子加起来一共十四个人。
创46:23 但的儿子是户伸。
    但的儿子。只有但的一个儿子被列举了出来。复数形式的“儿子”一词被用作一种老套的说法，不论所提到的是一个还是多个名字。这种习惯的另一个例证乃是第15节，在那里复数形式的“女儿”一词被使用，尽管只有底拿一人被提及。户伸之名的含义不明。
创46:24 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
    拿弗他利的儿子。雅薛的意思就是“由上帝分摊指定的”，而沽尼的含义却不确定。耶色的意思就是“形象”或“框架”，示冷的意思就是“报偿”。
创46:25 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
    共有七人。辟拉的两个儿子和五个孙子构成这一数字。
创46:26 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
    共有……人。这一数字只包括在移居埃及时还活着的雅各的后代，而不包括其儿子的妻子或其已婚的女儿和他们的家庭（如果这些人也和他一起下到埃及的话），因为他们已成了其他支派的成员了。数字六十六是由以下的各部分组成的：

雅各的十一个儿子和一个未婚的女儿　　　　　　12
流便的儿子　　　　　　　　　　　　　　　　　 4
西缅的儿子　　　　　　　　　　　　　　　　　 6
利未的儿子　　　　　　　　　　　　　　　　　 3
犹大的三个儿子和两个孙子　　　　　　　　　　 5
以萨迦的儿子　　　　　　　　　　　　　　　　 4
西布伦的儿子　　　　　　　　　　　　　　　　 3
迦得的儿子　　　　　　　　　　　　　　　　　 7
亚设的四个儿子，一个女儿和两个孙子　　　　　 7
但的儿子　　　　　　　　　　　　　　　　　　 1
拿弗他利的儿子　　　　　　　　　　　　　　　 4
便雅悯的儿子　　　　　　　　　　　　　　　　10
总人数：　　　　　　　　　　　　　　　　　　66

创49:3 流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。
    流便。雅各对他的长子发出他第一个预言，并象后面所有的话语一样以诗歌的形式表达了出来。希伯来诗歌是由一种对思想而不是对声音和音节有韵律的重复组成的。按照诗歌的格式安排，对流便的祝福将读作：
    流便，
    我的长子你，我的力量，
    我力量之初熟的果子；
    在尊荣上超群，
    在权力上超群。
    滚沸如水，你必不得居首位，
    因为你上了你父亲的床，
    然后你污秽了（他所上的）我的榻。
创49:4 但你放纵情欲，滚沸如水，必不得居首位；因为你上了你父亲的床，污秽了我的榻。
    滚沸如水。流便被赋予一个三重的称谓：(1) 他在家中作为雅各之长子的地位，(2) 他作为雅各的能力及其力量之开始而与他所有的关系，(3) 作为老大所自然属于他的优先权。尽管如此，流便作为雅各之长子所通常具有的优势因其品格的缺点而被剥夺了。英文中被译为“不稳定的”一词直译为水的“滚沸”，喻指屈从于个人的情感。同一词根的另一种形式被用在士9:4和番3:4中指轻薄和骄傲。雅各如此形容了流便之品格的道德败坏。他因此而丧失了作为一个长子所应有的特权。虽然具体说来，他的罪就是他与其父亲的妾辟拉所行的乱伦之举（创35:22），但他后来的历史证明了其品格根本性的不稳定。这一根本的弱点使他失去了成为一个领袖的资格，因为领导能力常常需要坚定与果断。当雅各记起这一令人发指的的行为并在他的预言中提到时，他义愤填膺地转过脸去，并在他重复这一思想时将人称从直接的称谓转为了第三人称（译者注：中文圣经中没有这句话“他上了我的榻”）。
    必不得居首位。因着长子权利的撤消，流便失去了作为以色列人之领袖的资格。他的支派从未在民中获得有影响力的地位（见申33:6）。从流便的后代中没有兴起过一个重大的人物──没有士师、没有君王、没有先知。作领袖的资格被转移给了犹大，双份的产业给了约瑟（代上5:1,2）。
创49:5 西缅和利未是弟兄；他们的刀剑是残忍的器具。
    西缅和利未。他们不仅从血缘上说是亲兄弟，而且在他们的思想和行为上说也是亲兄弟（见创34:25）。
    他们的刀剑。英文中被译为“居所”一词的原文含义不明。对这一希伯来词的其他译法是“图谋”、“结合”、“愤怒”、“刀剑”。不论如何，雅各心中所想的显然是他们阴谋屠杀示剑人的放肆之举（创34:25-29），一个雅各永远也不能认可的罪行。
创49:6 我的灵啊，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。
    他们趁怒杀害人命。这里所使用的单数的“人”乃是复数的“人”的一种统称。单数形式在整个希伯来文旧约圣经中被不加区分地用来指单数和复数的事物。
    砍断牛腿大筋。直译为：“砍断牛腿大筋”（译者注：英文中译为“挖倒一堵墙”）。单数的“牛”代表了几乎从未被用过的复数形式的“牛”，此词的复数形式在圣经中仅出现过一次（何12:11）。此词与对偶首句中的“人”相对应。砍断腿大筋意味着砍断一个动物的后腿腱从而使之成为瘸子（见书11:6,9；撒下8:4）。在创34:28节中，那里只提到说示剑人的牛群被夺了去，而没有说它们被弄瘸。但由于雅各的儿子更在意的是报仇而不是战利品，所以他们很可能也使一些牲畜成为残废。雅各只提到了前一项作为，因为这最能表现他们的残忍。这一特征使他们失去了作领袖的资格。
创49:7 他们的怒气暴烈可咒；他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列地中。
    我要使他们分居。由于这些兄弟曾合伙犯此罪行，所以他们的后代将在迦南被分开或散居。他们将不能组成独立的支派。这一预言的应验在以色列人回迦南的时候被实现了。当摩西第二次数点以色列民时，西缅成了所有支派中最弱小的支派（民26:14），而且在摩西的祝福中，西缅被完全地忽略过去了。这个支派没有得到领土的独立分派作为其产业，而只有在犹大境内的一些城市（书19:1-19）。由于西缅的家族总体说来几乎没怎么增长（代上4:27），所以他们大多数的人都最终被犹大支派所同化了。其他的人分两批迁移到了应许之地境外的地区（代上4:38-43）。
    利未没有获得领土作为产业，而是获得了分散在其他支派领地之中的48个城（书21:1-42）。但借着该支派被选作为祭司，利未在以色列中的分散变成了一种对众人的赐福。虽然雅各从流便那里收回了长子的名分，并对西缅和利未的罪行发出了诅咒，但他并没有否认其中的任何一个人作为他的儿子。利未后来的历史证明了一个诅咒如何可以既被应验，而又成为对所有有关之人的赐福。在西乃，利未的后代在其他所有的人都犯罪堕落的时候独自坚持了正义（出32:26），因此作为一个支派被授予宗教的领导地位。虽然雅各所说他们得不到任何产业的诅咒并未被更改，但其应验却给他们和他们的兄弟们带来了福气（民18:20）。
创49:8 犹大啊，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
    犹大。雅各的第四个儿子是第一个获得丰富而无限之祝福的，一个被授予最高地位和权柄的人。雅各虽然没有明说，但实际上犹大已获得了长子的领导权，就是流便因情感的不稳定，以及西缅和利未因他们的残忍而失去的特权。
    你弟兄们必赞美你。根据创29:35节的记载，犹大这个名字的意思就是“赞美”。借着东方人所特别爱用的双关语，雅各保证了犹大将获得他兄弟们对他的赞美。犹大曾表现出一种高尚的品格。即使是在约瑟的兄弟们图谋杀害他的黑暗时刻，犹大还提出了一个拯救约瑟性命的方案（创37:26,27）。其品格的优秀在他为便雅悯的性命而将自己的性命作抵押的事上，以及当他替便雅悯向约瑟求情为要救他脱离奴役时得到了进一步的表现（创43:9,10；44:16-34）。甚至更早先时，其品格也在他对他玛的行为上得到了充分的表现（创38:26），虽然最初他似乎曾是一个相当轻率鲁莽的人（见对创38:7-26节的注释）。他借着坚决地战胜各种天生的倾向而获得的自身品格的力量在以其名命名之支派的男性中反映了出来。
    你父亲的儿子们。预言了犹大将使他的敌人逃跑并辖制他们之后，雅各接着断言说犹大的兄弟们也要向他下拜。值得注意的是不仅是其母亲所生的儿子们，即从利亚衍生出来的各支派，要这样做（见创27:29；士8:19），而且所有“他父亲的儿子们”或以色列的所有支派都要这样做。这在大卫成为全以色列的王时得到了应验（撒下5:1,2）。
创49:9 犹大是个小狮子；我儿啊，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？
    犹大是个小狮子。借着一种大胆的比喻，犹大被比作一只小狮子，逐渐长大，满有一只老狮子的力量和凶猛（见启5:5）。在丛林中漫游寻找猎物，当他吞食了战利品之后，他便返回其山间的兽穴中去。他在那里大胆地躺卧着，在宁静的威严之中，静默地向任何想要搅扰他的动物发起挑衅。许多注释家将译为“老狮子”的希伯来词理解为“母狮子”，并从中看出一层更深的含义。但labi'一词的意思只是“狮子”，此词是在同一节经文中被两次使用的`aryeh，“狮子”的一个常见的同义词。
创49:10 圭必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。
    圭。圭是王权的一种象征。在其最早期的形式中，圭是国王在向公众讲话时握在手中的一根长长的杖，但当他坐在宝座上时，此圭被放在其两膝之间。这样的圭在许多古埃及的浮雕中都有。犹大将持续作为各支派的首领直到弥赛亚来的时候。
    直等细罗来到。将细罗解释为一个地名或理解为“安息”都不能使人信服。但大多数的注释家相信细罗应是一个人名，并且认同所指的人物就是弥赛亚。很久以前就被犹太教和基督教的学者们所表述的这种观点是正确的（见《历》第52页）。至于细罗一词的具体意义，译经家们却无法达成共识。此词被解释为“子孙”、“被差遣者”、“他，[国度之圭]的归属者”、以及“赐安息者”。细罗一词的最后一种解释，即“赐安息者”，被大多数的注释家所接受，并被怀爱伦所赞同（《历》第52页）。因此，细罗就是弥赛亚。在雅各的预言中，他将接管犹大作为以色列首领的君权，而且各族的人都要聚集到他那里。
创49:11 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
    把小驴栓在……上。对于弥赛亚骑驴的预言在耶稣凯旋地进入耶路撒冷的时候应验了（太21:7）。这标志着他是一位和平的预告者和一位贵人，因为驴不是为了打仗用的而是作为上级人物的坐骑（士1:14；10:4；12:14）。犹大的葡萄树将强壮得可以将驴栓在其上，果实多得可以用其汁液洗一个人的衣裳。犹大的酒和奶将是如此的令人喜欢和精力充沛，以至于可以使眼睛发光，使牙齿洁白。这当然是对犹大之兴盛的高度比喻性的描绘。
创49:13 西布伦必住在海口，必成为停船的海口；他的境界必延到西顿。
    西布伦。在约书亚的统治之下分给西布伦支派的土地可以从书19:10-16节中提到的边界和城镇而确定。当时，其领地既没有达到地中海也没有直接与西顿相连。其领地位于加利利海和地中海之间，靠近这两个海，但却被拿弗他利与加利利海隔开，被亚设与地中海隔开了。但这一预言后来可能得到了应验。虽然圣经对这一预言的应验与否保持了沉默，但雅各所有可以被核对的预言性话语的准确应验排除了这一预言尚未应验的可能性。
创49:14 以萨迦是个强壮的驴，卧在羊圈之中。
    以萨迦。以萨迦被比作一头多骨而强壮的驴，特别适合用来驮重物。这指明该支派将满足于其自身的物质财富，专注于农业耕种，而不愿争夺政治权力。这也暗示着以萨迦的后代将成为力气大的人并将获得一份令人满意的产业。这应验在将南加利利分派给该支派的事上，这里包括了迷人而肥沃的耶斯列高地。该支派虽然在士师时代曾与西布伦一起因英勇而获得声望（士5:14,15,18），但不论国家遭遇了什么事情，它总是满足于其命运。人们很少看到该支派勇敢地冲到最前线并为受到威胁的权利或自由而战斗。这可能就是以萨迦虽然不是利亚最小的儿子但却在众子中最后一个被提到的原因。
创49:16 但必判断他的民，作以色列支派之一。
    但。借着对拉结的使女辟拉的长子名字的双关语，他被描述为将在未来的以色列国中担任一个重要的地位并实施重要职责的人物。这特别在士师时代的后期得到了应验，但支派的参孙作以色列的士师长达二十年（见士13:2）。
    道上的蛇。这句话描述了该支派的特征。这表现在一部分但支派的人到迦南北部拉亿城的远征（见士18），也显明在参孙以蛇一般的狡猾推翻了其最强大之仇敌的冒险经历中。由于但支派似乎是第一个将偶像崇拜引进以色列的支派（士18），并且由于其品格使其中的任何人都不配承受天上的迦南，所以在《启示录》第7章的十二个支派中只有但的名字被删除了。
创49:18 耶和华啊，我向来等候你的救恩。
    我向来等候。这个祈祷不仅是雅各为自己的利益而说的，而且表达了他相信他的后代也将获得上帝的帮助，就象他在自己的人生中所获得的一样。观察这位临终的先祖在其人生的这一最后紧要关头的表现是非常有趣的。尽管其大多数的话语似乎都是借着默示而说出来的，但这一祈祷显然表达了他自己自然的情感。一种从压力中突然的解脱或一种突如其来的事故可以显示一个人灵性所达到的水平。从一个人的口中会说出诅咒的话语，从另一个人的口中会说出空洞而无意义的话语，还有一个人的口中会发出祈祷的话语。以不经意之时所说出来的话来审判一个人常常是不公正的，但雅各却连这样的考验都经受住了。大骗子的年日早已过去了；他现在已被列入上帝选民的行列当中了。
创49:19 迦得必被敌军追逼，他却要追逼他们的脚跟。
    迦得。在这句赋有诗意的章节中出现了来源于同一词根的两个词，在中文里被译为“敌军”和“追逼”。这句话可以被更好地译为：“敌军要敌他，他却要敌脚跟”。这句话似乎是指迦得支派必须以耐心忍受的攻击，并且他们最终将成功地逐退这些攻击。虽然十二个支派为人所知的历史没有提供一个对此预言具体的应验，但代上5:18-22节中所给予的记载显示了迦得人不论哪里有需要，他们都表现出了那借着他们的祖先应许给他们的英勇。投奔大卫的迦得人被形容为狮子，他们奔跑的迅速被比作象瞪羚一般（代上12:8-15），这些比较证明他们是一个勇敢的支派。
创49:20 亚设之地必出肥美的粮食，且出君王的美味。
    亚设。这是指那将成为亚设居住之地的富饶土地。为了应验这一预言，亚设获得了地中海沿岸的迦密低地，一直到推罗的领地。这是迦南最肥沃的地区之一，盛产小麦和油，这些出产被所罗门用来供给希兰王的家眷（王上5:11）。
创49:21 拿弗他利是被释放的母鹿；他出嘉美的言语。
    拿弗他利。这句话的含义和所暗指的意思不明。人们对拿弗他利支派的历史所知甚少。该支派与西布伦联合在巴拉的领导下极大地打败了迦南王耶宾。女先知底波拉在她的赞歌中纪念了这一巨大的胜利（见士4,5）。
    他出嘉美的言语。尽管没有任何关于拿弗他利支派中这种活动的历史记录得以幸存，但这一定是暗指在此北方支派中所表现出来的口才与诗歌的恩赐。
创49:22 约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。
    约瑟。雅各对于两个妾所生的四个儿子的祝福非常的简短，而且他的部分预言就象这些支派后来的历史一样含糊不清。而对其所心爱的拉结所生之长子的祝福却截然不同。先祖的心此时充满了感恩的爱，并以最富于表情的话语和比喻为约瑟恳求了无限的祝福。
创49:23 弓箭手将他苦害，向他射箭，逼迫他。
    弓箭手。雅各从果树的明喻接着转到一个战争的比喻，描述了约瑟支派战胜其所有的仇敌。这是预言现在时的一个实例，论述未来的事件如同已经在应验的过程之中。这些话不应被用来指约瑟在埃及的任何战争行为，而可能是以不直接得罪他兄弟而又为他们所领会的话语暗示约瑟在他们手中，以及他为奴和被监禁之年日所遭受的逼迫。
创49:24 但他的弓仍旧坚硬；他的手健壮敏捷。这是因以色列的牧者，以色列的磐石，就是雅各的大能者。
    雅各的大能者。如果最后的这句话象英文KJV版中所做的那样被当作一个插入语的话，这可能是指从约瑟被提升时起，他便成了以色列的牧者和磐石，也可能是指约瑟从雅各的大能者上帝那里获得了力量得以成为如此。他以此资格得以成为好牧人的一个预表。这好牧人就是那将成为教会根基的磐石。但如果“以色列的牧者和磐石”这句话与前面的话语是并列的话，那么这指的就是上帝本身。这样，这句话所表达的意思就是约瑟的手被那作为以色列的牧者和磐石的上帝所坚固（见申32:4）。希伯来原文允许第二种解释的使用，而且这种解释似乎要比第一种更为可取。
创49:26 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临列那与弟兄迥别之人的顶上。
    你父亲所祝的福。先祖为约瑟所恳求的祝福要比其父母授予他的祝福还要多。约瑟称为“与弟兄迥别之人”，直译为“被分别之人”，拿细耳（nazir）。约瑟在这里和申33:16节中被如此称呼，是因为他在异教的埃及保持了他的德行与敬虔。
创49:27 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。”
    便雅悯。临终的父亲好战的品格在这里被归于了他最小的儿子。这一品格后来在其后代的身上表现了出来。这可以从此支派与所有支派兴起的战争中看出来，这是一场因他们自己在基比亚的罪恶而引起的战争（士20,21）。这也可以从其他的大事中看出来（士5:14）。便雅悯人是杰出的弓箭手和甩石手（士20:16；代上8:40；12:2；代下14:8；17:17）。而且，从便雅悯支派中出来了英勇的士师以笏（士3:15）以及扫罗王和他英勇善战的儿子约拿单（撒上11,13；撒下1:19-27）。


 创30:24 就给他起名叫约瑟（就是增添的意思），意思说：“愿耶和华再增添我一个儿子。”
    约瑟。意思是“他取走”，引喻其耻辱的去除，或是“他将增添”，期待上帝会象她所期盼的那样在这头一个儿子以外增添另一个儿子。耻辱的去除暗示了这一可能性。


 创30:3 拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作被建立）。”
    有我的使女辟拉在这里。雅各接受并实施了拉结的提议。此提议与撒拉所提出的提议一样罪恶（创16:2），但却没有撒拉的借口，因为现在并不存在为雅各存留一个后裔的问题。即或真存在这样的原因的话，那也不能使该行为成为合法。这种行为即使是对于亚伯拉罕来说也已被如此清楚地谴责了。
    使她生子在我膝下。这句话被许多圣经注释家视为一种表示领养的希伯来习语（见创50:23）。这种说法有可能起源于一种古代东方的习俗。根据这种习俗，在一个将被领养的婴孩在出生时，领养该婴孩的人将接受他如同自己的孩子一样。拉结的脑海当中可能怀有这些习俗之一，并计划在出生时接受该婴孩为自己的孩子。


 创30:37 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
    雅各拿……嫩枝。第37-40节的记载眨看起来似乎与已知的基因法则相违背，因此有时被人们用来证明圣经是不科学的。但对上下文的仔细研究以及对这段记载与已知的基因学法则的相互对照显示出所发生的是怎么一回事，并且以一种真正惊人的方式证明了圣经是上帝所默示的。对此课题的详细和科学的探讨，见F·L·马施，《对创造论的研究》，第367-374页。
    拉班一心想要维护他自己在雅各所提出的交易中的利益，他立即将羊群和畜群都隔离开了（第36节）。这一事实也证明拉班也晓得一些遗传法则。他将所有的杂色绵羊、山羊和家畜都交给了他自己的儿子们牧养，希望因此将它们从雅各的控制之下清除出去，从而避免将这些杂色的特征交配回（至少看起来是）纯色羊群的可能性。拉班所不知道的是这些看似纯种的牲畜中有些可能还携带着隐性的颜色特征，而且这些隐性特征仍然可以传给它们的后代。拉班以为他已经借着将羊群隔离的精明抉择以智取胜了雅各。
    而对于雅各来说，他无疑是想依靠选择性的交配手段，而且他对此问题的认识一定至少和拉班所知道的一样多。根据对合同的严格解释，这一过程是完全合法的。雅各在肥壮的与瘦弱的家畜之间所做的区分（第41节）证明观察使他懂得了遗传学的一些定律。拉班已将所有杂色的牲畜都隔离出去了，雅各此时可能感到不知所措，因为他显然对隐性特征的遗传不比拉班知道得更多。凭着他自以为的聪明并相信从古至今一直流行的迷信，就是后代会被母亲在孕期所经受的景观或惊吓而流下某种标记。于是，他便设置了这些经节中所解释的做法。F·L·马施写道：
    “所有雅各所以为他在拉班的羊群中所成就的对后代的标记完全都是不可能的。……在构成母亲与胎儿之间唯一联系的胎盘与脐带中没有任何神经。……因此绝对不存在任何象雅各所以为母亲能够借以标记其后代的机理”（《对创造论的研究》，第368,369页。在原文中即为斜体字）。
    另一个明显的难题在于雅各的方法似乎证明是极为成功的（第43节；创31:7-9）。但惟恐雅各将成功归功于他自己的精巧设计和迷信，上帝在一个梦中向他显明隐性的杂色特征是如何通过看似纯色的父母传给它们的后代的（创31:10-12）。天使在梦中所告诉雅各的只能被应用在雅各所牧养的羊群和畜群身上，因为所有杂色的牲畜早已被拉班事先去除了（创30:35,36）。对这一基因法则的运作，上帝赋予了其特殊的赐福，因为隐性特征通常不会象第43节中所描述的那样明显地表现出来。借此，祂可能使用了现今尚不完全被人了解的基因学的原则。
    对于直到几十年前才被科学家发现和理解的基因学法则的这一启示，证实了科学的精确性与圣经的神圣默示。马施教授在结束他对此问题的探讨时总结说：
    “圣经教训说家畜中的这种标记是父母双方遗传因素按照孟德尔遗传学说的原则运作的结果，而不是由于母亲的意念。对经文的详细阅读显明圣经中的那个经常被用来证明圣经是一本神话书的事件，实际上正是让我们相信它真是一本被默示了的书籍的重要理由之一。”（同上，第374页。在原文中即为斜体字）
    顺便提一下，人们可以发现在英文KJV版中被译为“榛树”的希伯来原文应被译为“杏树”，而“栗树”应被译为“法国梧桐”。东方的法国梧桐属于枫树科。
创30:41 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。
    羊群肥壮。古犹太拉比将这节经文理解为雅各只在春天的交配季节才实行了他的决窍，因为古人认为牲畜在春季受孕秋季出生要比那些在秋季受孕春季出生的健壮。但现代的注释家们倾向于同一季节早出生的和晚出生的羔羊，因为早春的羔羊要比那些在此季节晚出生的羔羊更值钱。根据这种观点，雅各没有对第二窝牲畜施行他的实验，因为他知道它们会比较瘦弱，而是实施在早期，较肥壮的那窝牲畜当中。不论雅各采用了何种方式，他所做的一切都壮大并加增了他自己的羊群。这显然是在削弱并减少拉班之羊群的情况下完成的。


 创31:19 当时拉班剪羊毛去了，拉结偷了她父亲家中的神像。
    拉班剪羊毛去了。英文RSV版将去了译为现在完成时，而不是象英文KJV版的译法将其译为一般过去时，因为拉班可能在雅各叫他妻子到田野那里去之前就已经离家出去了，而不是在他们决定离开哈兰之后。拉结得以偷取她父亲的神像的事实暗示着拉班在她离去时并不在家。雅各知道他的岳父将被剪羊毛的工作和经常与此相关联的欢宴耽搁多日（见撒上25:4,11；撒下13:23），而且在此期间朋友们经常被邀请参加筵席。我们无法确知到底是雅各没有被邀请，还是他由于他们之间的纠纷而谢绝了拉班的邀请。但这确实为他的顺利逃跑提供了一个绝好的机会。
    拉结偷了……神像。这些“神像”，即家神像（teraphim，见士17:5；18:14等）通常是一些小（第34节）人像，偶尔也有较大的，一般是用木头制成的（撒上19:13-16）。在近东的考古发掘发现了大量用木头、泥土和贵重金属制成的神像。有些表现为男性神，但大多数都是5至8厘米长的女神小雕像。它们被用来当作家神或带在身上当作护身符。由于它们大都表现为性征特别突出的裸体女神，所以它们很可能被人们认为促进生育能力的神。这可能正是拉结特别珍爱它们的原因。从美索不达米亚的努斯发掘出来的楔形文字文献显示，家神只有当父亲去世时家中确实没有亲生儿子时才能由嗣子继承。如果一个人有儿子，他的神就不能交给他的女儿。因此，拉结没有权利占有她父亲的家神，正如雅各坦白承认的那样（创31:32）。在美索不达米亚的努斯发现的文献表明，在先祖时代，对于象拉班所拥有的家族家神的占有保证了占有者对其家产的继承权（ANET，第219,220页）。这也许是如此急切地想要取回它们的主要原因（见第30,33-35节）。


 创31:7 你们的父亲欺哄我，十次改了我的工价；然而上帝不容他害我。
    改了我的工价。“十次”可能并非按照字面上的意义说的。它可能只是被用来作为一个大概的数目来表示其变动的经常性，就象我们所说的“三番五次”（参但1:20）。拉班显然借着更改条款而不断地试图限制其最初的协议。雅各只字不提他自己的策略而将他凭借技艺而获得的一切都归功于上帝的赐福，这暗示着他意识到他采取了不完全诚实的手段。


 创32:28 那人说：“你的名不要再叫雅各，要叫以色列；因为你与上帝与人较力，都得了胜。”
    你的名。雅各所经历的属灵的巨大转变此时被一种名字的变更所象征，暗示着他与上帝的新关系的性质。亚伯兰和撒莱的名字也是同样地被更改的（见创17:5,15）；从那时起，圣经总是以新的名字来称呼他们。但在雅各随后的历史当中，他的旧名字和新名字几乎是被互换地使用的。雅各的新名字“以色列”成了从他的肉体中生出之民族的名称。对于他来说，名字的变更就象其品格的变更一样，远比他祖父母的变更要大得多。它象征着他从一个人类的“欺骗者”转变成为一个“上帝的得胜者”。这个新名字表面上是一个肉体得胜的象征，但实际上却是当时所发生的完全的属灵更新的一个永久纪念。
    不要再叫雅各。关于雅各这个名字作为“抓脚跟者”或“欺骗者”意思的解释，见对创25:26节的注释。
    要叫以色列。这是yisra[h]，“他打斗”或“他统治”，来源于动词sarah，“打斗”或“统治”，和`El，“上帝”的结合。若没有上帝亲自随之给予的解释的话，这个名字可能会译为“上帝打斗”或“上帝统治”。但上帝解释了该名称原有的含义，就是“他与上帝打斗”或“他胜过上帝”或“他与上帝一起统治”。
    以色列这个尊贵的名字从此成为了对这一较力之夜的记念。当该名称用在雅各的后裔身上时，它暗示着上帝在他们身上所寻求的品格的改变以及他们注定与上帝同掌王权的身份。该名称先是转加在了其属肉体的后裔身上，后来转加在了其属灵的子孙身上，就是那些象他一样也要成为得胜者的人们（约1:47；罗9:6）。
    与上帝与人较力。直译为“与上帝与人斗争[saritha，也源自sarah]”。这显然是指雅各与上帝夜间的摔角以及他与以扫和拉班漫长的斗争。从所有这些争斗当中，他最终胜利地脱颖而出。这特别是对于他在前夜的经历，他从中兴起成为了一个新人，一个胜过欺骗、不诚实和相信自我的得胜者。他是一个改变了的人（见撒上10:6,9）。


 创32:30 雅各便给那地方起名叫毗努伊勒（就是上帝之面的意思），意思说：“我面对面见了上帝，我的性命仍得保全。”
    毗努伊勒。正如雅各为他在梦中见到上帝的地方起名为伯特利（创28:19），为天使的军兵在路上向他显现的地方起名为玛哈念一样（创32:2），他现在以一个意思为“上帝之面”的名字来记念他与上帝亲自相遇的地方。他与上帝面对面相见却仍存活的事实确实是一个神迹（见出33:20；士6:22；13:22；赛6:5）。
    我的性命仍得保全。直译为“我被保全，且将被保全”。这些话语反映出了雅各新发现的信心。不论他遭遇何事，只要是在上帝的旨意以内的事情，他都深信上帝的圣手必将保全他脱离一切灾祸。即使是那些发它们发生时看似与他作对的事情，终将证明是上帝的眷佑（创42:36）。毗努伊勒是雅各人生的转折点。


 创33:17 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚；因此那地方名叫疏割（就是棚的意思）。
    疏割。意思就是用细枝编成的“摊棚”或“羊栏”。 疏割位于约但河谷（书13:27），后来这里被划分给迦得支派。该城被暂时认定为德尔阿拉废丘（Deir`alla）在雅博河口的附近。
    我们不知道雅各在疏割住了多久。但他建造“房屋”的事实暗示着他一定在那里生活了许多年，因为这是任何先前的先祖似乎都未做过的事。我们对于他这样做的理由也同样不了解。良好的草场和稀疏的人口可能对他的这一决定产生了影响。雅各奉上帝差遣要回到他列祖之地（创31:3），他很可能找到了一个提早探望他年迈父亲的机会。他当时也可能象他曾应许的那样探访了一下他在西珥的哥哥。


 创34:1 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
    底拿。底拿在全家人离开哈兰时是雅各唯一的女儿（《祖知》第204页），她当时才不过五、六岁，因为她是在利亚的第六个儿子之后出生的（创30:21）。当本章中所描述的卑鄙事件发生时，她可能已经十四、五岁了。因此，自从雅各回到迦南以来（见对创33:17节的注释），显然已经有八年以上的年日过去了。如果在第34章至第37章中所叙述的事件是按照时间顺序记述的话，那么底拿当时只可能比十五岁稍大一些，因为与底拿年龄相仿的约瑟（创30:21-24）在被他哥哥出买时只有十七岁（创37:2）。她独自一人外出的事实似乎暗示着她在家中仍被视为一个孩子。
    那地的女子们。犹太史学家约瑟夫提到一个古老的遗传，大意是说示剑人正在欢庆节日（《上古史》第一卷第21章第1节），底拿想参加示剑女子们所做的游戏。这句话暗示着一种友善的访问。底拿甚至可能惯于与示剑的女子交往。
    与世俗之人无用的交往总是具有极大的危险的。底拿好奇地想了解周围的人的生活方式与习俗。这导致了与他们没有防卫的亲密，最终以她的耻辱告终。她的危险来自于寻求摆脱父母的控制和监护，来自于忽视与偶像崇拜者和他们的邪恶习惯相隔离的劝勉。“坏的交往败坏好的品行”（林前15:33，英文RSV版）。迦南的居民对于雅各家来说就如同现今的世界对于基督徒的性质一样。所谓的“体验生活”在很多情况下可能证明是在玩弄死亡。熟悉罪恶会麻痹感知，增加受试探的危险。


 创35:18 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼；他父亲却给他起名叫便雅悯。
    便俄尼。便雅悯的诞生标志着拉结在约瑟的命名中所表达之愿望的实现，即上帝将给她另一个儿子（见对创30:24节的注释）。在她生产即将死去之时，她给这个儿子起名为便俄尼，“我痛之子”或“我不幸之子”从她的观点来看，在当时的处境之下，这是一个最为恰当的名字。
    便雅悯。直译为“右手之子”。Yamin，“右”蕴涵着幸福与繁荣的意思，在阿拉伯语中，还含有幸运的意思。雅各，一个真正的乐观主义者，感到了他最小的儿子应有一个表达勇敢与希望的名字，一个能够永远提醒他在他第十二个儿子降生时心中所充满的喜悦，而不是他因拉结的去世而有的悲伤。一个人的降生部分地弥补了另一个人的去世。
    她的灵魂要走的时候。那种认为摩西这里所说的是拉结的某种在她死后会飞往天堂的、无形但有意识之部分的观点是没有圣经依据的。将这些含义读到此经文当中便会使之与圣经中许多其他明确的话语相异，因为这些经文明确的说明人的意识在死亡时便完全止息了（见诗146:4；箴9:5,6,10等）。Nephesh，“灵魂”一词的主要含义之一就是“生命”，在英文圣经中共有119次被译为生命（创9:4,5；伯2:4,6等）另一个含义就是“气息”，如在伯41:21节中的译法。《创世记》9:5节提到“你们命[nephesh]的血”（译者注：原文直译），这说明nephesh是有血的，而且血是其存在的基本要素。因此nephesh不可能是一个无形的实体。在创1:20,30节中，被造的畜类被说成是具有nephesh，“生命”的。Nephesh的拥有并不使人比各种形式的动物生命多拥有什么。肯定没有人愿意声称变形虫、软体动物和猿猴的“灵魂”飘着飞向天国。事实上，传3:19节特别说明了动物和人类具有相同的“气息”，ruach，而且在死时两者所发生的也是同样的事情。根据诗146:4节，当一个人死去时，有两件事会发生：
    (1) 他的“气”，ruach，离开他的身体。
    (2) “他的思想消灭了”。这里所探讨的经文只是在说拉结在她有意识的最后时刻以她最后飞逝的气息给她的儿子起名叫便俄尼。


 创35:19 拉结死了，葬在以法他的路旁；以法他就是伯利恒。
    她死了。拉结曾向她丈夫喊叫说：“你给我孩子，不然我就死了。”（创30:1）现在，这两样都立刻临到了她身上。
    以法他就是伯利恒。以法他是后来被称为伯利恒城的原名。有时，这两个名字被合起来使用，如弥5:2。`Ephratha是一个得自`aphar的名称，词根的含义为“轻快的”、“敏捷的”、“肥沃的”。所以Ephratha的意思就是“肥沃”，当被用在伯利恒地区时所指的就是土地的肥沃。伯利恒的意思就是“饼之屋”。这两个名字的含义是紧密相连的，因为在一个“肥沃”之地当然会在“屋”中找到许多的“饼”。以法他和伯利恒这两个名字很可能与定居在希伯仑和伯利恒附近的早期希伯来家族中的两个成员有关。犹大支派的迦勒娶了以法他，他们的后裔在第四代当中有一个名叫伯利恒的（见代上2:19,51,54）。


 创35:29 以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作本民）那里。他两个儿子以扫、雅各把他埋葬了。
    以撒气绝而死。对希伯来原文更恰当的译法是：“以撒呼了他的最后一口气”，正如英文RSV版所做的那样（见对创25:8节的注释）。人们普遍承认对于以撒之死的记述不是按照时间顺序写的，因为以后几章中所记载的许多事件，特别是第37和38章中的事件，肯定是在其有生之年发生的（见对第28节的注释）。他的讣告是在他实际死亡之前插入的，为的是避免对约瑟之历史的中断。以撒的死显然是在约瑟在监狱里的三年即将结束之时发生的。
    以扫、雅各把他葬埋了。以扫和雅各现在已完全和好近23年了。因此以扫和雅各一起为他们所孝敬的父亲举行葬礼的作为也就不足为奇了。在类似的场合下，以撒和以实玛利也曾一起安葬亚伯拉罕（创25:9）。以撒在上帝面前乃是虔诚和谦恭顺服的，对他的同胞乃是和蔼可亲和慷慨大度的。与他的儿子雅各相比，他自身的品格要远胜过他儿子的品格。


 创36:12 亭纳是以扫儿子以利法的妾；她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
    亭纳。亭纳是何利人罗坍的一个妹子（第22节）；所以以扫的家族显然与何利人通婚了。这可能为以扫的儿子霸占何利人的领土并将其古老居民驱逐出境的作为提供了一个借口（申2:12）。
    亚玛力。亚玛力人的祖先。他们曾在以色列人出埃及的路上在何烈攻击他们（出17:8-16）。创14:7节中所提到的“亚玛力全地”并不必然表示他们在亚伯拉罕的时代就已经存在了，而只是指在《创世记》一书写成时由他们所居住的地区。巴兰所说的“诸国之首”（民24:20）并不是说亚玛力是原始的或最老的民族，而只是说他们是第一个攻击以色列的异教民族，或者可能是说他们是最强大或最好战的沙漠民族。鉴于他们在摩西的时代反对以色列人的重要角色，若在以东之前果真有过一个亚玛力—和亚玛力人—的话，我们便可以有理由期待摩西列举他们的家谱，就象他对所有对于以色列人来说同样重要的其他民族所做的一样。
    亚玛力人很早就与以东的其他支派分开形成了一个独立的民族，其领地就是在加低斯附近的南地（创14:7；民13:29；14:43,45）。但作为一个游牧民族，他们巡游于亚拉伯北部的彼特拉地，从哈腓拉直到埃及前的书珥（撒上15:3,7；27:8）。这一部族的一个分支甚至侵入了迦南的中心地带，以至于一系列后来成为以法莲之产业的山地被称为“亚玛力人的山地”（士12:15；5:14）。那些定居在亚拉伯的亚玛力人似乎也渐渐地分成了许多分支，因为亚玛力人的游牧部落有时与米甸人和“东方人”（士6:3；7:12）一起，有时又与亚扪人（士3:13）一起共同入侵以色列地。他们曾多次被扫罗（撒上14:48；15:2-9）和大卫（撒上27:8；30:1-20；撒下8:12）打败，最终被希西家所灭绝（代上4:42,43）。


 创36:20 那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、
    西珥的子孙。该地的原始居民，何利人，并非象某些早期注释家所建议的那样是居住在山洞里的人。直到相对新近的时代，人们一直以为被译为“何利”一词的原文来源于chor，“洞穴”或“山洞”。这样，何利人的意思就成了“穴居人”。但在近几年中，户利人（何利人）已经重新作为一个国家被发掘出来了。他们不仅被圣经作者所熟悉，而且也被埃及人（Charu）、赫人（Charri）以及美索不达米亚人（Churru）的文士们所熟悉。他们在公元前第二千年期广泛地散布在古东方的各个地区。幼发拉底河上游地区的米坦尼王国在摩西的时代就是由户利人所统治的。他们的语言最近也被破释了，人们现在已经对户利人的文化和历史有了相当的了解。
    在公元前近两千年前，户利人一定已经占据了西珥山。在那里，他们首次作为一个民族在圣经中出现（创14:6）。后来，以扫的后裔灭绝了部分户利人，同时又征服了部分户利人（申2:12,22）。“何利人”或户利人西珥的七个儿子一次被称为部族君王，一次被称为“族长”。西珥的孙子和两个孙女，亭纳（第22节）和阿何利巴玛（第25节）也被提到。亭纳可能就是以利法的妾（第12节），而阿何利巴玛就是以扫的第二个妻子（见第2节）。


 创36:6 以扫带着他的妻子、儿女，与家中一切的人口，并他的牛羊、牲畜，和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
    以扫带着他的妻子。在征服了何利人并占领了其领地西珥地之后，以扫将他的家眷迁移到了那里并使之成为了其永久的家园（见申2:12,22）。他似乎是自愿地如此行的，可能是在以撒的建议之下，因为他在雅各返回故乡之时已经在那里定居了，或者至少已经征服该地区了（创32:3；33:14-16）。以撒可能打算让以扫继承他的财产而让雅各获得继承应许之地的权利，作为一种将雅各从哈兰带回家的安排。当雅各和以扫在雅博渡口附近化解了他们之间的隔阂之后，这一安排便被确认为双方都满意的方案。
    往别处去。原文的意思是“进入国”或“进入地”，而没有说明所指的是哪一地或哪一国。这似乎显得有点不同寻常，有可能是原文中的“西珥”或“以东”（参创36:16）被遗失了。有些译本在此读作：“进入西珥地”。而另一方面，下一句话可能表达了摩西所想要说的一切含义。因此，这两句话合起来的含义就是：“进入一个远离他兄弟雅各之地”，正如英文RSV版的译法。

创36:20 那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、
    西珥的子孙。该地的原始居民，何利人，并非象某些早期注释家所建议的那样是居住在山洞里的人。直到相对新近的时代，人们一直以为被译为“何利”一词的原文来源于chor，“洞穴”或“山洞”。这样，何利人的意思就成了“穴居人”。但在近几年中，户利人（何利人）已经重新作为一个国家被发掘出来了。他们不仅被圣经作者所熟悉，而且也被埃及人（Charu）、赫人（Charri）以及美索不达米亚人（Churru）的文士们所熟悉。他们在公元前第二千年期广泛地散布在古东方的各个地区。幼发拉底河上游地区的米坦尼王国在摩西的时代就是由户利人所统治的。他们的语言最近也被破释了，人们现在已经对户利人的文化和历史有了相当的了解。
    在公元前近两千年前，户利人一定已经占据了西珥山。在那里，他们首次作为一个民族在圣经中出现（创14:6）。后来，以扫的后裔灭绝了部分户利人，同时又征服了部分户利人（申2:12,22）。“何利人”或户利人西珥的七个儿子一次被称为部族君王，一次被称为“族长”。西珥的孙子和两个孙女，亭纳（第22节）和阿何利巴玛（第25节）也被提到。亭纳可能就是以利法的妾（第12节），而阿何利巴玛就是以扫的第二个妻子（见第2节）。


 创37:25 他们坐下吃饭，举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香料、乳香、没药，要带下埃及去。
    坐下吃饭。这些丧尽天良的兄弟们坐下吃饭时心中若非带着狂喜的心情，可能也带着一种隐藏着的满足感和极大的麻木感。
    一伙以实玛利人。在英文KJV版中被译为“一伙”一词的意思就是一队旅行者，特别是商旅，因此此词可以被恰当地译为“商队”。从以实玛利世袭相传下来的阿拉伯人占据了埃及东面的亚拉伯沙漠地区，并且向亚述的大方向上一直向北延伸。圣经与世俗的记载显明阿拉伯人与埃及进行了繁忙的贸易。以实玛利的一些后裔此时已经成为商人的事实并不令人感到惊奇，因为现在离以实玛利的降生已有近180年了，他的家族一定已经得到了迅速的成长。
    从基列来。由于多坍坐落在一个贸易要道上，自然会有许多商队时不时地从这里经过。这条商道从约但河东岸的基列开始到以斯德伦谷东端的伯善附近穿越约但河，沿着该谷一直到现今的詹宁，然后向南转越过迦密山脉。经过多坍平原后，该商道继续向南沿着现今的拉姆勒和迦萨一直到埃及。
    香料。被译为“香料”一词的原文被某些学者理解为黄芪胶，是从黄芪属（Astragalus）灌木的树液中提炼出来的。它也被认定为naqawa植物的红色干花，或岩蔷薇/石玫瑰的树脂。不论“香料”或树胶来源于何物，其用途可能都是作为圣香的成分或作为一种化妆品用的。
    乳香。被译为“乳香”的希伯来原文所指的可能是乳香脂树和笃耨香树（terebinth）的树胶。
    没药。此词的含义不明。此词通常被理解为一种从岩蔷薇树叶中提炼出来的芳香树脂（labdanum），或者是指现今所说的没药。其他学者认为这是乳香脂树树脂质的树皮。


 创37:34 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
    为他儿子悲哀。因所呈上不可否认的证据而信服了约瑟的死亡之后，雅各按照古代的习俗正式开始了一个哀哭的时期。他的普通衣服被撕裂，他身穿麻衣，哀悼者的通常装束（撒下3:31；尼9:1；斯4:1）。这是一种粗厚的毛布，就是制作麻袋所用的布。在创42:25节中，相同的词语被译为“口袋”。在精神极度忧伤的情况下，“麻布”是贴身而穿的（王上21:27）。


 创37:35 他的儿女都起来安慰他，他却不肯受安慰，说：“我必悲哀着下阴间，到我儿子那里。”约瑟的父亲就为他哀哭。
    起来安慰他。当雅各为约瑟的哀哭超过了惯常的日期，而且他极度的忧伤似乎无法得以平息之时，他的儿子们便开始担心起来了。无情的罪犯们变成了温和的安慰者，未遂的凶手们试图平息他们残酷地加予他们父亲的忧伤。
    雅各除了底拿以外显然还有其他的女儿，除非这里所指的是儿媳妇（参得1:11,12）。由于希伯来语关于家庭关系的词语经常是以一种比较笼统的意义而说的，直至今日依然如此，所以我们时常不明确“儿子”、“女儿”等所指的到底是什么意思。但从创46:7节中可以看出，这些似乎是雅各亲生的“女儿”。
    阴间。She`ol。此词是希伯来文所特有的词汇，在任何相关的闪族语中都找不到。此词的来源不详。此词始终如一地被用来表示死人所去之地。


 创37:36 米甸人带约瑟到埃及，把他卖给法老的内臣护卫长波提乏。
    米甸人把他卖。对于“米甸人”与这里和第25,27,28节中的以实玛利人可互换的使用，见对第28节的注释。
    给波提乏。这个名字虽然一贯被埃及学家认为是一个非常好的埃及人名，但人们直到1930年代才在纪念碑上发现它，它在埃及文中的样式乃是P'a-di-p'a-Re`。此词的含义是“锐[神]已给予者”，与希伯来文的人名以利拿单，`Elnathan，“上帝已给予”和约拿单，Yonathan，“耶和华已给予”相似。
    法老的内臣。被译为“内臣”的希伯来原文是saris，其首要的含义就是“太监”。东方统治者使用太监担任许多重要的职务，特别是作为主管后宫的官长。波提乏已婚的事实被用来证明saris一词的含义不仅仅是指严格意义上所说的“太监”。这可能是正确的，但却没有任何的真凭实据，因为即或太监也有可能结婚。
    关于“法老”的头衔，见对创12:15节的注释。
    护卫长。被译为“护卫”一词的希伯来原文是tabbachim。以单数形式出现时，其含义为“屠夫”或“厨师”，象征着一个宰杀、烹饪和上菜的人（见撒上9:23,24）。在这里，此词以复数形式出现，指的是刽子手。“护卫长”波提乏可能就是刽子手的首领，或者是法老的保镖。


 创38:21 就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”
    妓女。在这里被译为“妓女”的希伯来词与第15节中的zanah（一个淫荡的妇人）一词不同。在第21节中的“妓女”一词来自qedeshah，“献身了的人”或“奉献了的人”。迦南人的宗教崇拜象希腊的一样提供了大量的男娼女妓。这一职业在迦南人当中是受人尊重的，因此希拉在询问那位他要将羊羔送给她的“妓女”时采用了更为尊重的称呼。


 创38:29 随后这孩子把手收回去，他哥哥生出来了；收生婆说：“你为什么抢着来呢？”因此给他起名叫法勒斯。
    法勒斯。之子的名字都是以他们出生时所发生的有趣事件为依据的。当这两个孪生兄弟以与他们最初显现的顺序完全相反的顺序出生的时候，收生婆责难似地对第二个儿子说话，仿佛在说：“你为自己做了何等的突破”，即“你真知道该如何毛遂自荐”。这孩子便从收生婆的这句话得了他的名字法勒斯，“打破”。尽管收生婆并未将其视为长子，但他却从此总是在家谱中排在谢拉之前（创46:12；民26:20等）。他成了大卫王的先祖（得4:18-22），而且弥赛亚也从他而出（太1:3-16）。
创38:30 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。
    谢拉。带有红线的孪生兄弟被命名为谢拉，“兴起”。


 创38:8 犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”
    犹大对俄南说。按照风俗习惯，俄南作为他玛之夫的兄弟理应娶其已故兄弟无子的寡妇并为他繁殖后代。但俄南却不情愿接受这一习俗所带来的义务，因为长子不是他自己的，而是将延续已故者之家庭并获得其遗产。俄南的行为暴露了他对其兄弟之亲情的缺乏和对其财产及遗产的贪心。更可恶的是，他的行为乃是对婚姻之神圣制度的侵犯。这是对雅各之子孙道德低下之程度的可悲描述。
    圣经在此首次提到了寡妇与亡夫兄弟结婚的习俗。在其他古国中（如，赫梯人）也存在着不同形式的这种习俗。这一习俗被纳入摩西的律法当中，并有条款规定亡夫兄弟可以拒绝施行这一义务。但这样的拒绝被视为是可耻的，正如在此情况下履行的礼仪所显明的（申25:5-10）。《路得记》4:5-8节记载了这样拒绝的一个实例。
创38:11 犹大心里说：“恐怕示拉也死，象他两个哥哥一样”，就对他儿妇他玛说：“你去，在你父亲家里守寡，等我儿子示拉长大。”他玛就回去，住在她父亲家里。
    守寡。其两个儿子的突然死亡，在他们与他玛结婚后来得如此迅速，使得犹大不敢再将第三个儿子给她作为丈夫。与在旁经的《多比传》中出现的一种迷信观点相一致（3:7-10），他可能认为她本人或与她结婚在某种意义上导致了珥和俄南的死亡。因此，他打发她到她父家那里去，应许说他最小的儿子一长大就与她结婚。但犹大从未打算实现其应许，这一事实可以从他的借口中清楚地看出来。因他说：“恐怕示拉也死，象他两个哥哥一样”。
    当示拉已到适婚年龄但却未娶她时，他玛决心要借着犹大本人获得一子。这与盛行的赫梯与亚述习俗是完全相符的。赫梯人和亚述人的法律包含了已故者之父在没有其他兄弟的情况下履行寡妇与亡夫兄弟结婚之义务的条款。
创38:12 过了许久，犹大的妻子书亚的女儿死了。犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
    到他剪羊毛的人那里。犹大已成了一个鳏夫。由于剪羊毛总是与欢宴联系在一起（见撒上25:2-11；撒下13:23），所以犹大不可能在惯常的哀悼时期结束之前参与这种活动。故事中提到了他的朋友希拉伴随着他，因为他在下面的故事中将扮演一定的角色（第20节）。
    亭拿。这个地方位于犹大的山地，正如“上去”一词所显明的。这里后来被分给了犹大支派（书15:57）。此遗址今日被称为提拿（Tibnah），位于亚杜兰东北约6公里的地方。
创38:14 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
    空地。英文KJV版的译者们没有意识到这个希伯来词语所表示的是一个城镇的名称。此词应象英文RSV版的译法那样读作：“伊拿印城门口”。伊拿印一定是在亚杜兰和亭拿之间的路上，但至今尚未被认定。此城可能是书15:34节中提到的以楠，那里提到说此城靠近亚杜兰。
创38:18 他说：“我给你什么当头呢？”他玛说：“你的印、你的带子，和你手里的杖。”犹大就给了她，与她同寝，她就从犹大怀了孕。
    你的印，你的手镯。犹大的“印”可能是一个圆柱形的印章，用一根带子戴在颈项上，在英文KJV版中被译为“手镯”。而实际上，此章节应读作：“你的印和你的带子”（英文RSV版）。当时的文献清楚地表明，印章乃是一种相当贵重的物品，因为没有一项商业交易不需要用到它的。杖可能被用来作为成为一位富有牧人之子的装饰。在公元前十五世纪埃及王图特摩斯三世所获得战利品清单中提到了在手柄上雕有人头的亚细亚人的杖。这种杖也在公元前十四世纪图坦卡蒙的陵墓中被发现。
创38:21 就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”
    妓女。在这里被译为“妓女”的希伯来词与第15节中的zanah（一个淫荡的妇人）一词不同。在第21节中的“妓女”一词来自qedeshah，“献身了的人”或“奉献了的人”。迦南人的宗教崇拜象希腊的一样提供了大量的男娼女妓。这一职业在迦南人当中是受人尊重的，因此希拉在询问那位他要将羊羔送给她的“妓女”时采用了更为尊重的称呼。
创38:23 犹大说：“我把这山羊羔送去了，你竟找不着她。任凭她拿去吧，免得我们被羞辱。”
    任凭她拿去吧。犹大自觉已经履行了自己的义务，决定将其当头留予了那不知名的女子，而没有做进一步的调查以免自己被暴露成为他人的笑柄，尽管这当头远比一只小山羊要贵重得多。
创38:24 约过了三个月，有人告诉犹大说：“你的儿妇他玛作了妓女，且因行淫有了身孕。”犹大说：“拉出她来，把她烧了！”
    把她烧了。犹大凭借他作为一家之主的权柄给予了这一命令。另外，这对他来说可能是一个幸运的机会，使自己解脱为她提供一个丈夫的义务。他玛被视为示拉的新娘；而作为新娘，她将因破坏贞操而被惩罚。摩西的律法对这样的情形规定了用石头打死的刑罚（申22:20-24）。只有对于祭司的女儿或某些形式的乱伦才可施与焚烧的刑罚（利21:9；20:14）。因此，犹大的宣判要比以色列的法律后来所要求的还要严厉。他到底是按照当时的习俗还是其他什么依据而行的，我们无法决定。《汉穆拉比法典》列举了两条以焚烧作为刑罚的罪行。该法典的第110条规定说一个“献身者”（见对创38:21节的注释）若开酒店或进酒店喝酒将被活活地烧死；第25条规定小偷当被扔进其试图盗窃财物之家的火房内。
创38:25 他玛被拉出来的时候便打发人去见她公公，对他说：“这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？”
    她便打发人去见她公公。在向他玛宣判的过程中，犹大不知不觉地定了自己的罪。但他的罪不仅包括放纵情欲，而且包括他对他玛之应许的违背（第11节）。这使他不得不亲自承担她对他施行骗局的责任。他的第一个错误乃是他自己公然违反原则地与一个迦南人的结婚（参创24:3；28:1；34:14）。另外，他肯定知道其儿子们的罪恶；但他并没有在他们的突然死亡中看到上帝的圣手，反倒埋怨他玛并决定让她永远作为一个无子的寡妇。
创38:26 犹大承认说：“她比我更有义，因为我没有将她给我的儿子示拉。”从此犹大不再与她同寝了。
    她比我更有义。犹大不得不承认他的罪。正如在反对约瑟的阴谋中一样，他再次表现出在其有时不体面的行为之下暗含着的一种公平和真诚的精神。他那直率的认罪，他对他玛以后的态度，他对由她所生之子的成功养育，以及其中一个儿子有幸成为基督宗室中之一员的事实──所有这一切都清楚地说明其自身彻底的转变。一种比其兄长更为高尚的品格使他配做家族的领袖，并使其后裔配做以色列的领袖（见创49:3,4,8-10）。


 创38:8 犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”
    犹大对俄南说。按照风俗习惯，俄南作为他玛之夫的兄弟理应娶其已故兄弟无子的寡妇并为他繁殖后代。但俄南却不情愿接受这一习俗所带来的义务，因为长子不是他自己的，而是将延续已故者之家庭并获得其遗产。俄南的行为暴露了他对其兄弟之亲情的缺乏和对其财产及遗产的贪心。更可恶的是，他的行为乃是对婚姻之神圣制度的侵犯。这是对雅各之子孙道德低下之程度的可悲描述。
    圣经在此首次提到了寡妇与亡夫兄弟结婚的习俗。在其他古国中（如，赫梯人）也存在着不同形式的这种习俗。这一习俗被纳入摩西的律法当中，并有条款规定亡夫兄弟可以拒绝施行这一义务。但这样的拒绝被视为是可耻的，正如在此情况下履行的礼仪所显明的（申25:5-10）。《路得记》4:5-8节记载了这样拒绝的一个实例。


 创39:1 约瑟被带下埃及去。有一个埃及人，是法老的内臣护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
    下埃及去。由于摩西只以“法老”这样的统称来称呼埃及的国王（见对创12:15节的注释），所以我们很难将圣经中有关埃及历史的记述与世俗历史已知的年代和事件联系起来。
    相信约瑟之史实性的圣经学者普遍认同他在埃及的活动发生在公元前第二千年期的中叶。许多人相信他是在某一位希克索斯国王的统治下任职的。
    在强大的第十二王朝著名国王的统治下（公元前1991至约1780年），埃及的艺术、建筑和文学最享盛名。国家的经济非常的稳固。埃及向北在西亚，向南在努比亚都施以了强大的影响，并与许多外来的国家进行广泛的贸易。接下来的两个王朝都非常虚弱，并在不断进攻的亚细亚军队面前节节败退。这些亚细亚军队的首领自称为Heqa'-cha'sut，“外来国家的首领”。这一头衔的希腊文音译在英文中就是希克索斯。约瑟夫将此名称解释为“牧羊君”，但这种解释是令人置疑的。不同的希克索斯统治者的名字暗示着它们大都是闪族语的，也有一些是印欧语系的名字。这些国王中有些足以扩张他们的势力直到埃及的大部分地区，而其他的却不得不容忍国内许多地区诸侯的统治。
    从希腊时代起，希克索斯的统治者从公元前约1730至1580年被传统地划分为两个王朝，第十五和十六王朝，从它们在三角洲的首都阿发里斯那里统治埃及。在此时期的后半部分，底比斯的埃及当地统治者逐渐地扩张他们的势力遍及整个埃及，将希克索斯人赶向北方。最终，他们征服了阿发里斯并将希克索斯逐出国土。希克索斯人在南巴勒斯坦的要塞沙鲁险城又坚守了三年，但却被再次击败并最终消退到北部。从第十三至十七王朝的第二中间期就此告终了。此时期共延续了二百多年。兴起反对希克索斯人之解放战争的埃及本地统治者，卡摩斯和塞肯内拉都属于第十七王朝。他们的继承者，第十八王朝强大的君王，建立了大帝国或新王国。出埃及就是在此时期发生的。
    亚细亚的希克索斯人为埃及人所深恶痛绝。埃及人一重获政权就捣毁了所有希克索斯人的纪念碑和记录，结果使得我们对他们所知甚微。其君王的名称仅存留于一些讥讽的话语和解放战争中的简要事件当中。现将约瑟置于希克索斯时期的证据摘要如下：
    1. 圣经年代学。我们若从所罗门作王第四年（根据人们普遍接受的公元前853年亚哈去世的年代而形成的列王纪年表所确定的年代）倒着推算出埃及的话（王上6:1），再加上从那时起在出埃及之前215年前雅各的入埃及（见第184,186页），那时约瑟是39岁（见对创27:1节的注释），这样约瑟所处的年代将被置于希克索斯时期的中叶。
    2. 马匹与战车是由希克索斯人引进埃及的，这些在他们入侵埃及之前都是不为人知的。由于马匹和战车在约瑟的故事中被不断地提到（创41:43；46:29；47:17），所以他在埃及的活动不可能发生在希克索斯人掌权的时代之前。
    3. 法老的护卫长波提乏是“一个埃及人”（创39:1）的说法只有在当地的埃及人极少就任高官的时代才具有意义。
    4. 象约瑟这样一个闪族人在希克索斯王的统治下要比在埃及当地君主的统治下更有可能晋升到宰相的职位，因为他们大多都是闪族人。
    5. 希克索斯王的官邸阿发里斯位于尼罗河三角洲的东北部，靠近歌珊地。这一事实与约瑟之故事中的推论相符，即首都不会离雅各及其众子定居的地方太远（创45:10）。阿发里斯与歌珊仅有约40公里远。
    6. 一个不认识约瑟的新王起来的说法（出1:8）可以被最佳地解释为是指第十七或十八王朝中将希克索斯人从埃及逐出，并且理所当然地仇恨一切受他们恩宠之人的某位法老。
    7. 如果约瑟生活在希克索斯人掌权的时代，那么所有的埃及文献记录对于约瑟的缄默便是最有意义的，因为他们的记录都被系统化地销毁了。
    8. 前希克索斯时期的埃及文献记录证明了私有企业及土地和牲畜私有制的存在。这一切在第二中间期都被改变了，我们发现当本地的埃及人重获政权时，除了僧侣的财产以外，土地和牲畜都被视为是王权的财产。这一变化的解释是在创47:18-26节中。
    反对将约瑟就任宰相的时期置于希克索斯时代的论据将在以下的注释中加以论述。
    有一个埃及人。转回到被犹大和他玛所参与之事件的插曲所打断的约瑟故事的主线，摩西在大意上重述了他在创37:36节中所说的话语。唯一重要的添补内容就是波提乏是个埃及人的话语。这似乎暗示着约瑟是在一个埃及人极少担任政府要职的时代来到埃及的。


 创4:17 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名将那城叫做以诺。
    该隐与妻子同房。该隐妻子的突然出现并不是什么问题。创5:4节说那三个被提名的儿子以外，亚当还“生儿养女”。地上最早期的居民没有其他的选择，而只能在兄弟姐妹之间选择配偶结婚以便实现上帝的命令，就是要“生养众多”（徒17:26）。这种习俗流行了很长的时间，这可以从亚伯拉罕娶了与他同父异母的妹妹这件事上看出来。这样的婚姻后来被禁止了（见利18:6-17）。
    她就怀孕，生了以诺。上帝没有让悖逆堕落的该隐不能生育。这本身就又是一个证据表明祂仁慈的品格（诗145:9；太5:45）。“以诺”这个名字的含义就是“奉献”或“献身”，这个名字也含有“创始”的意思。该隐给他儿子所起的名字可能是用来表示他想开始过一种自由自在的生活。路德认为这可能是孩子的母亲选择了以诺这个名字，借此表达她希望这婴孩会成为他们悲惨家庭的一个吉祥征兆的心愿。
    他建造了一座城。其字面意思就是“他开始建造。这可能只不过是试图为他的家庭建立一个有防御工事的露营地，作为一个相对永久的住所。这说明该隐对上帝保护的保证可能没有太大的信心。他试图建立一座城的努力也可能是受一种想要对抗其因受咒诅而注定的流浪命运的愿望所驱使。
    值得一提的是世界上的第一座“城市”是由世界上的第一位杀人犯建造的，是由一个乖张顽固的人，一个将生命完全地、不可救药地献给罪恶的人，一个一生反抗上帝的人所建造的。上帝的计划原是要人类在大自然当中生活，并从中观赏创造主的大能大力。但上帝的这一计划却因此受到了挫折。现今的许多罪恶都是由于人类在大城市中不自然地群居所直接造成的。在那里人类最坏的天性得以掌权，各式各样的恶习得以盛行。
    那城的名。以其儿子以诺的名字命名这座城，就是“奉献”或“创始”的意思，该隐显然是把它献上，为要实现他罪恶的野心。
创4:18 以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。
    以诺生以拿。对于以后的各代，圣经只提到了他们的名字。这些名字与塞特的一些后裔的名字很相似，如以拿（原文为以拉，Irad）和雅列、米户雅利和玛勒列、玛土撒利和玛土撒拉、该隐和该南。而且以诺和拉麦名字在两个家庭中均有出现。批判学者将此视为证据，证明这两个家谱是同一个原始传说的不同版本。名字的相似性并不能证明所指的是同一个人。例如可拉这个名字曾在利未（出6:24）和以扫（创36:5）的家族中出现过；以诺不仅是该隐的儿子和塞特的一个敬虔后代的名字，而且也是流便的长子（创46:9）和米甸的一个儿子（创25:4）。该隐的儿子以诺的品格与塞特家族中以诺的品格之间具有如此巨大的差异，这两个同名人绝对不可能是同一个人。
    对于其他相似的名称，其相似性只是表面的。这些希伯来文的名字就象英文名字一样并不具有相同的拼写或意思。如以拿的意思是“市民”或“城市的装饰”，而雅列的意思却是“后代”；米户雅利的意思是“被上帝击杀”或“被上帝毁灭”，而玛勒列的意思却是“上帝的赞美”；玛土撒利的意思是“上帝的人”或“祷告的人”，而玛土撒拉的意思却是“成长的人”。拉麦的意思不明。


 创4:17 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名将那城叫做以诺。
    该隐与妻子同房。该隐妻子的突然出现并不是什么问题。创5:4节说那三个被提名的儿子以外，亚当还“生儿养女”。地上最早期的居民没有其他的选择，而只能在兄弟姐妹之间选择配偶结婚以便实现上帝的命令，就是要“生养众多”（徒17:26）。这种习俗流行了很长的时间，这可以从亚伯拉罕娶了与他同父异母的妹妹这件事上看出来。这样的婚姻后来被禁止了（见利18:6-17）。
    她就怀孕，生了以诺。上帝没有让悖逆堕落的该隐不能生育。这本身就又是一个证据表明祂仁慈的品格（诗145:9；太5:45）。“以诺”这个名字的含义就是“奉献”或“献身”，这个名字也含有“创始”的意思。该隐给他儿子所起的名字可能是用来表示他想开始过一种自由自在的生活。路德认为这可能是孩子的母亲选择了以诺这个名字，借此表达她希望这婴孩会成为他们悲惨家庭的一个吉祥征兆的心愿。
    他建造了一座城。其字面意思就是“他开始建造。这可能只不过是试图为他的家庭建立一个有防御工事的露营地，作为一个相对永久的住所。这说明该隐对上帝保护的保证可能没有太大的信心。他试图建立一座城的努力也可能是受一种想要对抗其因受咒诅而注定的流浪命运的愿望所驱使。
    值得一提的是世界上的第一座“城市”是由世界上的第一位杀人犯建造的，是由一个乖张顽固的人，一个将生命完全地、不可救药地献给罪恶的人，一个一生反抗上帝的人所建造的。上帝的计划原是要人类在大自然当中生活，并从中观赏创造主的大能大力。但上帝的这一计划却因此受到了挫折。现今的许多罪恶都是由于人类在大城市中不自然地群居所直接造成的。在那里人类最坏的天性得以掌权，各式各样的恶习得以盛行。
    那城的名。以其儿子以诺的名字命名这座城，就是“奉献”或“创始”的意思，该隐显然是把它献上，为要实现他罪恶的野心。


 创4:22 洗拉又生了土八该隐；他是打造各样铜铁利器的（或作：是铜匠铁匠的祖师）。土八该隐的妹子是拿玛。
    土八该隐。虽然“土八”这一名称在旧约中经常出现（创10:2；赛66:19；结27:13等），但其含义却不明。“该隐”一词可能是后加上的，可能是为了表明他是一个该隐人。
    打造各样铜铁利器的。在英文KJV版中被译为“教师”的希伯来词原文的意思是“锤打工”、“研磨工”或“锻工”。此词被用来指早期的铜铁制造业，这种工作主要在于锤打而不单是冶炼。有人对《创世记》所暗示的人类很早就知道使用铁的事实产生了怀疑。但在埃及和美索不达米亚所获得的新近发现表明铁器在已知的人类历史的最早期就已经被生产了。最初的铁器是用陨石铁制成的，其中含有大量的镍，证明这不是起源于地球的。用陨石铁制成的物品一定是用锤打而不是冶炼的方法制成的，这又再次证实了圣经记录的准确性。尽管早期的人类并不拥有大量的青铜和铁，但这并不足以使人们对圣经所说的大洪水前的人类知道如何使用这些金属的话语产生疑惑。越来越多的出自人类文明最早期的紫铜器、青铜器和铁器（装饰品、工具、武器等）被大量地发现。
    拿玛。没有人知道圣经为什么特别提到土八该隐的妹妹。犹太教的遗传将她说成是挪亚的妻子。其名字的含义就是“美人”或“可爱的人”，反映了该隐人的世俗思想。他们只追求美貌而不是品格作为女人所应有的主要魅力。


 创4:3 有一日，该隐拿地里的出产为供物献给耶和华；
    有一日。原文的字面意思就是“在许多日的末了”。这意味着一段较长的、不特定的时光的流逝，而且可能表示丰收的季节。有些圣经注释家将这句话理解为一周或一年的末了。这种理解在这里是没有任何依据的。因为这里没有任何特别的原因需要提到周末或年末。复数的“日”一词，yamim，在许多地方被用来指一年，正如其上下文所清楚表明的。在这种情况下，此词被直接译为了“年”（见出13:10；民9:22；撒上2:19；27:7；代下21:19等）。
    供物献给耶和华。“供物”的原文是minchah。在《利未记》的律例中，minchah被用来指无血的感恩祭，是用面粉和油制成的，或用乳香与面粉调和而成的（利2:1,4,14,15）。但在这里，此词具有一个更广泛的含义，包括素祭和动物的牺牲。因为此词不仅被用来指该隐的无血祭物而且也包括了亚伯的牺牲（见第4节）。圣经中没有说明该隐或亚伯为他们的供物建筑了祭坛，但很显然他们一定是这么做的（见《祖知》第71页）。圣经中下一次提到献祭的时候，祭坛便被提到了（创8:20）。祭牲献祭的制度是在人类被逐出伊甸园时由上帝设定的（《祖知》第68,71页）。接下来的经文清楚地说明该隐知道他所做的，就是将他所选择的那种礼物献给上帝的做法是错误的。他曾被告知上帝儿子的血将为赎他的罪而流出。借着遵守上帝的吩咐为自己的罪而将一只羔羊献上，他将显明他对设立献祭制度之上帝的忠心，并表达了他对救赎计划的信心（来11:4）。献祭制度在古代各民族中普世性的盛行指明它们的起源来自于一个上帝的训诫而不是人类的发明（见《历》第28页）。
    是什么使得该隐的供物不被上帝所悦纳呢？他不情愿地、部分地认可了上帝对他的要求。但一种隐秘的怨恨和反抗的精神促使他去选择他自己的方式来满足上帝的要求，而不是一丝不苟地遵从上帝所立定的计划。表面上他似乎是遵从了上帝的吩咐，但其遵从的方式显示出了一种反抗的精神。该隐提出要凭他自己的作为而使自己称义，靠他自己的功劳而赚取救恩。通过拒绝承认自己是一个需要救主来拯救他的罪人，他献上了一个毫无悔罪表现的礼物──一个无血的供物。但“若不流血，罪就不得赦免了”，因为“血能为生命赎罪”（来9:22；利17:11英文；《祖知》第71,72页）。
    该隐承认上帝的存在及其赐予和收回地上之赐福的大能。该隐感到与神处好关系是极其有利的，于是他认为以一个礼物来平息和防止上帝的忿怒乃是一种权宜之策。尽管他所献上的不是出于甘心情愿的奉献。他没有意识到对上帝明令的部分的、形式上的遵守是不能赚取祂的悦纳的，这并不能代替真正的顺从和心灵的痛悔。我们现今必须认真地省察我们的内心，免得我们也象该隐一样被认定为是在向上帝献上没有价值不被接受的礼物。


 创4:5 只是看不中该隐和他的供物。该隐就大大的发怒，变了脸色。
    该隐和他的供物。该隐注意到上帝悦纳其供物的任何可见征兆的缺乏。一股强烈燃烧的怒火油然而生。这里所使用的希伯来词可以直译为：“就与该隐一同极度地燃烧”。他对其兄弟和上帝产生了强烈的怨恨。显然的，他并没有为罪而忧伤，并没有自我省察的精神，更没有对亮光或赦免的祈祷。该隐的行为是一个顽梗而不思悔改之罪人的典型。他的心不会在矫正和责备面前变软，而会变得更硬、更逆反。该隐从未试图掩饰其失望、不满、和愤怒的情感。他的脸充分表明了他的怨恨。


 创41:34 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
    五分之一。每年只聚敛收成的五分之一的做法暗示着即使在荒年里田地也会出产一些东西。埃及的肥沃向来依赖于尼罗河每年的泛滥，因为降雨几乎不为人知。
    在上个世纪当人们修筑阿斯汪水坝和尼罗河两岸的大堤来调节洪水之前，人们建造堤防来控制河水的正常上涨。在阿斯汪，这种堤防在旱季要比河水的低水位高出7.5或8米。如果洪水达到8.2米的话，堤防就会被冲垮；倘若洪水达到9米的话，村庄就会被冲毁性命也将难保了。另一方面，如果洪水只有7米的话，离尼罗河3公里以外的田地便得不到浇灌，从而导致局部地区的干旱。关于尼罗河的洪水，普林尼写道：“[洪水的]一般高度是16肘。当水位较低时，洪水就不会遍地泛滥；当水位较高时，洪水就需要很长的时间才会退去。在前一种情况下，田地得不到充分的浇灌；而在后一种情况下，洪水在田地中滞留得太久而错过了播种的时节。政府当局认识到这两种情况。当水位只有12肘时，一场饥荒必将来临。即使达到13肘，饥饿必将流行；14肘将导致众人的欣喜；15肘，完全的安全；16肘，生活的一切奢华”（《自然历史》第10节）。
    由于埃及在正常的年度中会生产比国内消费量更多的谷物，因此能够大量出口，聚敛农作物的百分之二十在丰年里并不难做到，同时这样做会增添庞大数量的谷物。要求过高的数目乃是不明智的；否则，农民和地主就将丧失善意与合作的精神。凭借极大的丰收，他们可以轻易地支付这一加增的税收而不会觉得这是一种压迫。


 创41:43 又叫约瑟坐他的副车，喝道的在前呼叫说：“跪下。”这样、法老派他治理埃及全地。
    副车。这句话适用于希克索斯人统治的时代，是他们将马匹和战车引进埃及的（见对创39:1节的注释）。
    跪下。当约瑟驾车穿越国土或在官方的列队行进中时，喝道者的呼叫总是在他的车前。希伯来文`abrek，“屈膝”乃是一个被赋予多种解释的埃及词语的音译。最合理的解释是由埃及学家布鲁格施首先提出来的，认为此词来源于埃及文的动词berek，“赞美”或“尊崇”。因此希伯来文`abrek便是对埃及语的祈使句I'a berek，“赞美！”或“尊崇！”的一种忠实翻译。另一种被提出来的译法，“温柔的父亲”肯定是不正确的。


 创41:50 荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
    两个儿子。约瑟给他所生的两个儿子起名来表达上帝慷慨的眷佑。
创41:51 约瑟给长子起名叫玛拿西（就是使之忘了的意思），因为他说：“上帝使我忘了一切的困苦和我父的全家。”
    玛拿西。直译为：“使之忘了”。约瑟怀着感谢之情给他的长子所起的这个名字乃是说，上帝使他忘记他先前受奴役的状态以及他对其父家强烈的怀念之情。他感谢上帝为他建立了一个家，尽管这个家是在他流亡之地。往昔的困苦不能加苦味于他现今幸福的状态，因为不幸已变成了兴旺。
    有人曾问，约瑟为什么没有一达到如此高贵的地位就立即与他的父亲联系？难道他真的忘了他父亲的情感，难道他不觉得有义务要让年迈的老人知道他还活着吗？他实际上并没有停止在意这一切。这一事实不仅可以从即将被描述的，他与其兄弟和父亲的亲切相见中清楚地看出来，而且也可以从他在以法莲出生时称埃及为其受苦之地的话语中清楚地看出来。他既没有立即宣布其出身，也没有给在迦南的家里捎信儿。这可以归于他不愿向他的父亲披露其兄弟的罪恶，或许一个神圣的意念告戒他，揭露事实的时刻还没有来到。无论如何，约瑟在这件事上的作为，没有表现出任何与如此显著地充满其生活的虔诚品行不一致的地方。如果上帝选择将他安置在埃及的话，他就会一直留在埃及。
创41:52 他给次子起名叫以法莲（就是使之昌盛的意思），因为他说：“上帝使我在受苦的地方昌盛。”
    以法莲。就是“双倍昌盛”的意思。这个名字表达了约瑟的感恩之情，说上帝给了他这样一个注定永远受奴役的奴隶一个幸福的家庭和两个儿子。这个名字反映出了一颗充满喜乐和感激的心。


 创45:10 你和你的儿子孙子，连牛群羊群，并一切所有的，都可以住在歌珊地，与我相近。
    歌珊地。虽然歌珊这一名称在圣经以外的文献中尚未被发现过，但人们普遍承认其所指的是尼罗河东部土米拉特溪（Wadi Tumilat）附近的地区。这是一个60多公里长的河谷，其河流除雨季以外通常都是干涸的。此河将尼罗河与提姆萨湖连接在一起。此地区从古至今一直是埃及最富饶的地区之一。
    与我相近。希克索斯人的首都阿瓦里斯离这里只有30至50公里远，比距离埃及历史上所有的其他首都都要近得多。这是支持约瑟是在希克索斯人的时代治理埃及之观点的许多论据之一。


 创45:6 现在这地的饥荒已经二年了，还有五年不能耕种，不能收成。
    不能耕种，不能收成。“耕种”一词在英文中被译为“抽穗”不是指收集玉米穗子，否则就使此词成了收成的同义词了。此词的字面意思就是“耕种”，源自盎格鲁撒克逊语的erian，可能借自于拉丁语的aro，“耕”。这也是希伯来原文的本意。在其他国家，不能耕种和收成的原因是缺乏雨水；而在埃及，这是由于尼罗河水位上涨的明显不足（见对创41:34节的注释）。从创47:19节中可以看出，约瑟所说的既不种也不收是在笼统意义上，而不是在绝对意义上说的。因为这节经文说埃及人到约瑟那里购买种子。很有可能即使是在此饥荒流行之际，他们还在某些土地上播种，特别是在靠近河岸的地方。在这种地方庄稼的数量虽然很少但仍可被收割。


 创46:10 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
    西缅的儿子。耶母利的意思就是“上帝的日子”；雅悯的意思就是“右手”；阿辖的意思就是“联合的”；雅斤的意思就是“他[上帝]建立”；琐辖的意思就是“洁白”或“灿烂”；扫罗的意思就是“求来的”。
    迦南女子。西缅的一个儿子被称为“迦南女子所生的”，这暗示着从迦南人中娶妻不是雅各众子的习惯。通常她们都是从美索不达米亚的父系亲属、以实玛利、基土拉之子、或以扫的家族中被选中的。似乎只有西缅和犹大（创38:2）娶了迦南女子为妻。


 创46:11 利未的儿子是革顺、哥辖、米拉利。
    利未的儿子。革顺的意思就是“驱逐”或“勒索”；哥辖的意思就是“集会”；米拉利的意思就是“苦”。


 创46:26 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
    共有……人。这一数字只包括在移居埃及时还活着的雅各的后代，而不包括其儿子的妻子或其已婚的女儿和他们的家庭（如果这些人也和他一起下到埃及的话），因为他们已成了其他支派的成员了。数字六十六是由以下的各部分组成的：

雅各的十一个儿子和一个未婚的女儿　　　　　　12
流便的儿子　　　　　　　　　　　　　　　　　 4
西缅的儿子　　　　　　　　　　　　　　　　　 6
利未的儿子　　　　　　　　　　　　　　　　　 3
犹大的三个儿子和两个孙子　　　　　　　　　　 5
以萨迦的儿子　　　　　　　　　　　　　　　　 4
西布伦的儿子　　　　　　　　　　　　　　　　 3
迦得的儿子　　　　　　　　　　　　　　　　　 7
亚设的四个儿子，一个女儿和两个孙子　　　　　 7
但的儿子　　　　　　　　　　　　　　　　　　 1
拿弗他利的儿子　　　　　　　　　　　　　　　 4
便雅悯的儿子　　　　　　　　　　　　　　　　10
总人数：　　　　　　　　　　　　　　　　　　66
创46:27 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
    七十。摩西在六十六个雅各的后代之上又加上了雅各、约瑟、和他的两个儿子，得出了雅各全家定居埃及的数字七十。司提反提到的七十五人的总数（徒7:14）而不是七十人，可能是由于他作为一个说希腊话的犹太人使用的是旧约的希腊译本。该译本经常在新约中被引用（见对徒6:1节的注释）。此译本包括了五个其他（后来的）的后代（见第20,27节，希腊文七十士译本）。


 创46:27 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
    七十。摩西在六十六个雅各的后代之上又加上了雅各、约瑟、和他的两个儿子，得出了雅各全家定居埃及的数字七十。司提反提到的七十五人的总数（徒7:14）而不是七十人，可能是由于他作为一个说希腊话的犹太人使用的是旧约的希腊译本。该译本经常在新约中被引用（见对徒6:1节的注释）。此译本包括了五个其他（后来的）的后代（见第20,27节，希腊文七十士译本）。


 创46:9 流便的儿子是哈诺、法路、希斯伦、迦米。
    流便的儿子。在流便的四个儿子当中，最后的两个一定还只是他们母亲怀中的婴孩，因为流便在他头一次从埃及回来时只有两个儿子（创42:37）。他们名字的含义分别是：哈诺（“以诺”的一种变形），这也是该隐之长子（创4:17）和先祖以诺的名字（创5:19），意思就是“献身者”；法路的意思就是“区分开的”；希斯伦的意思就是“围墙”；迦米的意思就是“葡萄整枝工”或“我的葡萄园”。


 创47:11 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
    兰塞境内的地。评经学者对这句话持有两种观点。有些学者认为这构成强有力的证据证明《创世记》中存在着一种关于以色列人在埃及定居的不同的传说，因为该地此前一直被称为歌珊（第1,6节）。其他的学者得出结论说这暗示着以色列人在埃及的年代是在拉美西斯王朝统治的时期。第一位拉美西斯于公元前1320年开始作王的。第一种观点是不可接受的，因为摩西是《创世记》的唯一作者，而且这卷书是一部历史传记而不是一部传说集。第二种观点也不能被接受，因为会给旧约故事中这一部分的纪年学带来混乱。因此“兰塞境内的地”必须被理解为老名“歌珊地”后来的新名。因此这标志着某个抄写者为了试图使其读者认出何为“歌珊”所做的努力。以此类推，我们现今会说纽约是由荷兰人建造的，尽管此城当时被人们称为新阿姆斯特丹市。然而我们的这种说法不仅应被视为正确的，而且是极为可取的，因为新阿姆斯特丹这个名称对于大多数的现代读者来说已不具有任何意义了。


 创47:22 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
    祭司的地。祭司构成了埃及社会中一个最有影响力和最强大的阶层。没有一个法老曾成功地彻底毁灭他们的势力，只有极少数的几位法老敢于惹动他们的仇恨甚或失去他们的善意。埃及全部财富的一半以上都在祭司的手中。他们在埃及的整个古代历史中都是免税的。甚至连希克索斯的国王也不敢公开地与祭司对抗，尽管他们大都不敬拜国家的神。约瑟个人并不同情埃及的祭司，但他还算聪明，没有干涉长久建立的祭司特权，从而保障了他们对公共开支的支持。


 创47:9 雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。”
    我寄居在世的年日。雅各称他自己的一生和他父亲的一生为“漫游”（译者注：中文圣经为“寄居在世”）。他们并没有实际占有迦南，而是在被应许赐给他们作为产业的土地上必须四处漂泊，无固定居所也无家可归。这种“漫游”同时也是对属世人生之易变与疲乏的一种象征性的表示。人在这种属世的人生中得不到他被造所要获得的，以及其心灵所不断渴求的真安息（见来4:8,9）。保罗因此可以恰如其分地将雅各的这番话视为先祖渴望属天迦南之永恒安息的一种宣言（来11:13-16）。
    一百三十岁。约瑟在他任职时是三十岁（创41:46），从那时起已经过去了七个丰年（创41:47-49）和两个荒年（创45:6）。现在他已经三十九岁了，而他的父亲是一百三十岁。从这些数据中，我们可以得出约瑟是在他父亲九十一岁时出生的。由于他的降生是在雅各在巴旦亚兰居住的十四年末发生的（创30:25），所以先祖刚到那里时的年龄一定是七十七岁。
    又少又苦。当与其列祖的生平相比时，雅各对其一生的评价实在是太真实不过的了。亚伯拉罕活到了一百七十五岁，以撒活到了一百八十岁。没有一位经历过象他那样不安定的一生，没有一位经历过象雅各那样充满痛苦与危险、患难与煎熬的一生。从他逃往哈兰到他移居埃及的时候，他的一生不过就是一连串的烦恼（创42:36）。


 创49:33 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作本民）那里去了。
    就把脚收在床上。雅各此时躺下，因为他在祝福他儿子的时候一直是坐着的，安详地去世了。关于对死诗歌性的委婉语，见对创15:15和创25:8节的注释。雅各去世时的寿数被记载在创47:28节中，是一百四十七岁。


 创5:32 挪亚五百岁生了闪、含、雅弗。
    挪亚五百岁。这句话在希伯来文中应直译为：“挪亚是五百岁之子”，意思就是他是虚岁五百岁。严格地说，现在所说的“一岁之子”是指在生命的第一年中（出12:5）。这一事实在希伯来年表语中是一个要点。这一点可以从创7:6和11节的对比中显明出来。虽然这两节经文都是在说大洪水开始的时间，其中一节称挪亚当时是实岁六百岁，而另一节称这事发生在挪亚虚岁的六百岁。相应的，前一节经文的“挪亚是六百岁之子”意思就是“虚岁六百岁”，而不是我们所可能以为的是虚岁的六百零一岁。
    从来没有一位先祖象挪亚一样晚年得子，他的家庭一直过了半个千年之后才获得了一个儿子（见第183页）。这一家谱到此便停止了，其中只提到了挪亚儿子们的出生。三个儿子的提及预示着他们大洪水后在地上繁衍的重要性。
    挪亚生了闪、含、雅弗。希伯来家谱学的另一个原则必须在此加以说明。圣经在此以及其他地方提到的挪亚儿子们命名的次序给人们一种印象，似乎闪是长子而雅弗是挪亚三个儿子中最小的一个。但这种印象却是错误的，这可以通过此经文与其他某些经文的比较中看出来。挪亚的儿子们不是三胞胎（见创9:24；10:21）。根据创9:24节，含是最小的兄弟。另外，创10:21节称闪或雅弗是哥哥，但含糊的希伯来文语法结构使我们无法确定到底哪一个是哥哥。从创11:10节中我们得知闪在大洪水两年以后才一百岁，而其父亲当时已是六百零二岁。因此，挪亚在生闪时一定是五百零二岁，而不是照创5:32节所说的是五百岁。三个儿子中有一个是长子，他是在挪亚五百岁时所生的（创5:32）。这些经文指明挪亚真正的长子是雅弗，他是在他父亲五百岁时生的。而闪和含是依次后生的。因此，英文KJV版对创10:21节的翻译是正确的，而不是象英文RSV版将闪当作长子。因此，创5:32节的后半部分可以更准确地被译为：“挪亚生了雅弗、闪、含”。
    闪在三个儿子中被首先提到，是因为他作为大洪水后上帝选民之祖先的重要性，所应许的后裔也要从他而出。含是第二个被提到的，因为他在摩西时代以及后来世代中与旧约读者联系较密切之民族的先祖，而雅弗的后代却生活在遥远的地区，与旧约的读者没有什么密切的联系。相同的原则在亚伯拉罕的例子中被再次重复。亚伯拉罕是他拉最小的儿子，但在圣经中却被首先提到（创11:27），因为他对于圣经的读者来说具有更为重要的意义。
    借着缩减雅列、玛土撒拉和拉麦在生长子时的年岁，撒玛利亚文的《摩西五经》使创造与大洪水之间的年代仅剩下1307年，而不是象希伯来文和相应的英文译本所说的1656年。
    相反的，希腊文七十士译本提供了一个大洪水前的一个较长的年代。此译本中有些先祖生长子的年岁比希伯来文的年岁多了一百岁。因此其年代总和为2242年或2262年（不同的手抄本对玛土撒拉生拉麦的年岁有不同的记载，有的认为是167岁，而有的认为是187岁）。
    约瑟夫所记载的数据基本上与希腊文七十士译本相同，他很可能是依据此版本的数据记述的，因为此版本是当时通用的版本。约瑟夫记载玛土撒拉的年岁为187岁。
    如果七十士译本中拉麦187岁的记载是对早期167岁的一种更正的话，那么我们就可能很容易地将其认定为约瑟夫之记录的依据（见180页）。
    许多读者并没有意识到古代家谱之间所存在的那些差异，因为英文KJV版和几乎所有其他的新教英文译本都是依据的希伯来文的记载。

 |  |  |  |  | 希腊文 |  |
 | 希伯来文 |  | 撒玛利亚文 |  | 七十士译本 |  | 约瑟夫
 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪
亚当 | 130 | 930 | 130 | 930 | 230 | 930 | 230 | 930
塞特 | 105 | 912 | 105 | 912 | 205 | 912 | 205 | 912
以挪士 | 90 | 905 | 90 | 905 | 190 | 905 | 190 | 905
该南 | 70 | 910 | 70 | 910 | 170 | 910 | 170 | 910
玛勒列 | 65 | 895 | 65 | 895 | 165 | 895 | 165 | 895
雅列 | 162 | 962 | 62 | 847 | 162 | 962 | 162 | 962
以诺 | 65 | 365 | 65 | 365 | 165 | 365 | 165 | 365
玛土撒拉 | 187 | 969 | 67 | 720 | 167* | 969 | 187 | 969
拉麦 | 182 | 777 | 53 | 653 | 188 | 753 | 182 | 777
挪亚 | 500 | 950 | 500 | 950 | 500 | 950 | 500 | 950
大洪水时挪亚的年纪 | 600 |  | 600 |  | 600 |  | 600 |

* 希腊文七十贤士译本的其他版本将玛土撒拉在拉麦出生时的年岁记为187岁，可能是为了避免使玛土撒拉活到大洪水后14年才死的明显困难。

    有趣的是，正如创5章中所列举的大洪水前十代长寿的先祖一样，古美索不达米亚人的传说也准确地提到了大洪水前的这十代人和他们所享有的长寿。巴比伦人的家谱在一开始就有这样的话语说：“统治权从天而降”给予了Alulim，意思就是“人”，作为人类的祖先（参`adam“人”）。但这两个家谱之间再没有任何其他的相似之处，不论是名字还是年岁都不相同。


 创50:2 约瑟吩咐伺候他的医生用香料薰他父亲，医生就用香料薰了以色列。
    用香料薰了以色列。古埃及人用香料薰尸的方法被希罗多德（第二卷第86章）和狄奥多罗（第一卷第91章）所描述。他们所做之描述的准确性大体上被古埃及的文献和对木乃伊的检验所证实。这一程序非常的昂贵，价值高达一千美金。大脑首先从鼻孔内用一片弯曲的金属被吸了出来，然后用药水彻底清洗颅腔内任何残余的部分。从一个用一把锋利的刀切开的口子将内脏取出来分别放在各个罐子里，这些罐子被称为天篷罐。空腹被棕榈酒和一种由各种香料泡制的溶液洗净，然后用各种香料充满。切开的口子被缝合之后，这填满香料的尸体将在泡碱溶液中被浸泡许多天（多达70天）。然后将尸体洗净，用麻布寿衣包裹，外面涂上树胶，最后绘制上已故者自然的相貌特征。


 创6:16 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。
    透光处。此节经文中所使用的某些希伯来词汇和语法结构使人们难以理解。摩西所指的到底是什么意思。英文圣经中的“窗口”一词，sohar，既可以指“光”、“取光孔”也可以指“屋顶”。“屋顶”的译法，如英文RSV版，似乎比“窗口”的译法更有说服力。挪亚直到sohar被打开时才看见地面的这一事实（见创8:6）似乎支持这种观点。不论此词所指的到底是什么意思，光都是从上方进入舱内的（见《祖知》第95页）。
    高一肘。这句话很难解释。如果sohar一词指的是一个“取光孔”，那么这句话所指的可能是一种一肘高的格子制品环绕着方舟的上方用以采光。如果sohar指的是“屋顶”，那么其含义基本相同，即在屋顶与四壁的上边缘之间有一肘的距离。


 创6:4 那时候有伟人在地上，后来上帝的儿子们和人的女子们交合生子；那就是上古英武有名的人。
    有伟人在地上。这些“伟人”，nephilim，不象某些人所认为的是通婚的结果。希腊文七十士译本将nephilim译为gigantes，英语中的“巨人”一词就来源于此词。在民13:33节中，以色列民汇报说他们在nephilim的眼中感觉就象蚱蜢一样。在英文KJV版中，此词被译为“巨人”。人们有理由相信这个希伯来词的词根可能是naphal，而nephilim一词指的就是“强暴”的人，或恐怖主义者，而不是形体的“巨人”。由于当时全人类的身材都很高大，所以此词所要强调的一定是品格而不是身高。大洪水前的人类通常都具有强大的体力和脑力。这些人以智慧和技巧而知名，他们一贯地将他们的智力和体能用于对自身骄傲和情欲的满足和对其同类的欺压（《祖知》第80,84,90页）。


 创6:6 耶和华就后悔造人在地上，心中忧伤。
    耶和华就后悔。“耶和华就后悔”这几个字的确切意义可以从接下来的解释中看出来，就是祂的“心中忧伤”。这表明上帝的后悔是不以缺乏先见或以其本性或旨意的可变性为前提的。从这种意义上说，上帝从来都不会为任何事情而后悔的（撒上15:29）。上帝的“后悔”是指的上帝慈爱因人类的罪恶而伤痛说的。这句话显明了这样一个真理，就是上帝与其不变性相一致，会因人的改变而采取一种改变了的立场。这里所提到的上帝对人类的堕落状态所具有的忧伤是一个感人的标志，证明上帝是不恨恶人的。人类的罪使上帝的心中充满了深重的忧伤和仁慈，它激起了那无法测量的对罪人之同情的海洋。这一切只有那无限的大爱才能做得到。尽管如此，它也刺激着祂去施行审判的惩罚（见耶18:6-10；《祖知》第630页）。


 创7:24 水势浩大，在地上共一百五十天。
    水势浩大。一百五十天中包括第4,12,17节中所提到的四十日，因此必须从那段时期算起。这一点可以从第11节和创8:4节中看出来。创8:4节说方舟是在七月十七日停在亚拉腊山上的，正好是从开始下雨时算起的五个月之后。月份的天数以每月三十日计算。


 创9:2 凡地上的走兽和空中的飞鸟都必惊恐，惧怕你们，连地上一切的昆虫并海里一切的鱼都交付你们的手。
    惧怕你们。因为罪及其后果已经松动了动物对人类意志自愿顺服的束缚，从此人类只有借助强制的方法、通过上帝安放在动物群中的“惧怕”来统管它们了。大自然已经成为和人类相对立的了。
    一切地上的、空中的、和水中的动物所具有的惧怕感，并不排除它们偶尔对人类对其统治的反叛。它们有时会兴起并毁灭人。的确，上帝有时利用它们来施行上帝的公义（见出8:6,17,24；王下2:24）。但低等动物的正常状况将是一种本能的对人类的恐惧，从而导致它们躲避人类而不是寻求他们的出现。事实上，人类文明在哪里进步，动物群便从哪里撤离。即或是凶猛的野兽，除非被触犯以外，通常也都回避人，并且从他面前逃跑而不是攻击他。
    都交付你们的手。这一神圣的宣告应验在某些人类需要它们帮助之动物的驯化过程中、在借助人类高等意志力而驯养野兽的过程中、以及在借助人类独创性而成功地使有害生物丧失危害性的过程中。


 创9:21 他喝了园中的酒便醉了，在帐棚里赤着身子。
    酒。来，yayin，葡萄汁。在圣经的绝大多数经文中，其所指的是一种发酵了的──因此是醉人的──饮料。挪亚饮用这种饮料的一个结果就是他变得“醉了”。由于醉酒曾经是大洪水前时代的罪恶之一，我们必须承认挪亚对饮用酒精饮料的邪恶是十分了解的。对挪亚所犯之罪的记载证实了圣经的公正性，不仅记载伟人的美德，而且也记载他们的过错。
    年岁或属灵的胜利都不足以保证人们在试探来临时不再会失败。有谁会想到一位曾经与上帝同行数世纪的人，一位在大量试探面前站立得稳的人，会独自跌倒呢？一个不经意的时刻可能会玷污最纯洁的人生，并废除多年来所行的诸多的良善。
    他赤着身子。“酒能使人亵慢”（箴20:1），而且如果不谨慎的话，它还会蒙骗最有智慧的人。醉酒会损坏和退化圣灵的殿（就是我们的身体），削弱人的道德原则，从而使人暴露在不计其数的邪恶面前。他会失去对肉体和精神官能的控制。挪亚的不节制给一个可敬的老人带来了羞辱，使一个又智慧又良善的人成为被人嘲笑与藐视的对象。


 创9:27 愿上帝使雅弗扩张，使他住在闪的帐棚里；又愿迦南作他的奴仆。”
    愿上帝使雅弗扩张。借着对雅弗名字采用的一种双关语，挪亚用“扩张”一词，pathach，结束了他对此儿子的赐福。借此，挪亚预示了雅弗民族惊人的扩散和兴旺。
    使他住在闪的帐棚里。人称代词“他”指的是雅弗而不是上帝，尽管有些古代的和现代的圣经注释家曾这样理解过。这句话的意思可能具有两重含义，一是由于雅弗后裔随时间的流逝夺取了许多闪族人的土地并在其中居住，二是因为雅弗人也要共享闪族人的蒙救之福。当福音用希腊语（一种雅弗族语言）被传开时，闪的后裔以色列虽然被雅弗族的罗马所征服，但却成为对雅弗人的属灵征服者，从而象征性地将他们接进了他的帐棚里。凡蒙恩得救的人都是属灵以色列人中的一部分，并且要从那写有以色列十二个支派名字的门进入那圣城（加3:29；启21:12）。
    象这样的预言并不限定相关群体中之个人的命运，不论是得救还是被定罪。迦南人喇合与耶布斯人亚劳拿被接纳到上帝的选民当中，而且那位迦南妇人因着他的信心也得到了主的援助（太1:5；撒下24:18；太15:22-28）。但对那些心地刚硬的文士和法利赛人却被断定为是有祸的，以色列因着不信而被上帝所弃绝了（太23:13；罗11:17-20）。


 创9:3 凡活着的动物，都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。
    作你们的食物。这并不是说人类从那时起才首次开始吃肉食，而是说上帝首次授权、或许可人类从事因大洪水而成为必要的事情。大洪水前的邪恶之人就是肉食者（《卫生》第109页）。但这并不是创造主起初的意愿让祂的受造物彼此为食。祂将植物赐给人类作为他们的食物（创1:29）。由于大洪水时期所有植物生命的临时毁灭以及带入方舟之供给的消耗用尽，当时出现了一个紧急情况。上帝通过允许人类食用肉食解决了这一危机。另外，食肉会缩短人类有罪的生命（《饮食》第373页）。
    这一许可并没有暗示说许可人类毫无约束、毫无限制地食用所有动物的肉。“凡活着的动物”这句话清楚地排除了食用自死的或被其他野兽杀死的动物的尸体。这一点后来被摩西律法所特别禁止（出22:31；利22:8）。尽管这里并没有对洁净的与不洁净的动物加以区分，但这并不意味着挪亚不知道这一点。从前面提到的将洁净的与不洁净的动物带入方舟的命令中可以清楚地看出挪亚对这种区分是十分了解的（创7:2）。这一点也可以从他只献上洁净的动物为燔祭的事实上看出来（创8:20）。
    这种区分一定是早期人类所熟识的，以至于上帝不需要再让挪亚对此问题特别加以注意。只是经过人类与上帝数世纪的疏远之后，当人们已经忘记了这种区分时，对于洁净的与不洁净的动物的新指示才以文字的方式被重新申明（见利11；申14）。上帝品格的不变性（雅1:17）排除了将此经文理解为许可人类宰杀并食用一切生物的可能性。因某种用途而被视为不洁净的动物不可能因另一种用途而成为洁净的。
    如同菜蔬一样。这暗示着食用肉食之许可的新颖性。这是在起初给人类为食的菜蔬和水果以外附加上的。上帝之所以许可人类在食用素食之外补添一些肉食不仅由于植物生命的临时短缺（作为大洪水的一个后果），而且很可能也是因为大洪水彻底地改变了地球的外部结构并减低了某些地区的生产力，如北极地带，因此土地已不足以出产足够的食物来供养人类。


 创9:4 惟独肉带着血，那就是它的生命，你们不可吃。
    肉带着血。此禁令适用于食用带血的肉，不论是指活的动物，如某些异教部落过去的野蛮习俗，还是指被杀的动物血没完全放净。除了其他因素以外，这一禁令是对残酷行为的一种防范，同时也是对以祭牲献祭的一种提醒，因为在献祭时血作为生命的载体被视为是神圣的。上帝预见到人类很容易成为迷信的受害者，他们会以为食用运载动物生命的液体可以增强或延长他们自己的生命力。因为这些原因，可能还有其他一些鲜为人知的原因，食用带血的肉被坚决地禁止了。使徒认为这一禁令在基督教时代依然有效。他们特别提醒外邦基督徒注意这一点，因为这些新信徒在他们悔改信教以前习惯于食用带血的肉（徒15:20,29）。
    “生命”，nephesh（见对创2:7节的注释）。象某些圣经译本那样将此词译为“灵魂”将使其真正的含义变得含糊不清（见利17:11）。血对于生命来说是至关重要的。如果通向身体任何部位的血液循环被切断的话，那一部分就将死亡。血液的完全流失无疑地将导致死亡。正因为如此，希伯来文的nephesh一词在本节中是与“血”一词并列使用的。此词应象英文KJV版那样译为“生命”。


 创9:4 惟独肉带着血，那就是它的生命，你们不可吃。
    肉带着血。此禁令适用于食用带血的肉，不论是指活的动物，如某些异教部落过去的野蛮习俗，还是指被杀的动物血没完全放净。除了其他因素以外，这一禁令是对残酷行为的一种防范，同时也是对以祭牲献祭的一种提醒，因为在献祭时血作为生命的载体被视为是神圣的。上帝预见到人类很容易成为迷信的受害者，他们会以为食用运载动物生命的液体可以增强或延长他们自己的生命力。因为这些原因，可能还有其他一些鲜为人知的原因，食用带血的肉被坚决地禁止了。使徒认为这一禁令在基督教时代依然有效。他们特别提醒外邦基督徒注意这一点，因为这些新信徒在他们悔改信教以前习惯于食用带血的肉（徒15:20,29）。
    “生命”，nephesh（见对创2:7节的注释）。象某些圣经译本那样将此词译为“灵魂”将使其真正的含义变得含糊不清（见利17:11）。血对于生命来说是至关重要的。如果通向身体任何部位的血液循环被切断的话，那一部分就将死亡。血液的完全流失无疑地将导致死亡。正因为如此，希伯来文的nephesh一词在本节中是与“血”一词并列使用的。此词应象英文KJV版那样译为“生命”。
创9:5 流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。
    流你们血、害你们命的。两个所有格的代词“你们的”强调了人类生命（nephesh）在上帝眼中的价值。上帝将亲自关心为流人血而复仇的事情，正如“我必讨”的话语所暗示的那样。这句话的字面意思就是指带有惩罚意义的“调查”。
    无论是兽。通过对人类生命神圣性的庄严宣告，人的生命免于了来自动物以及其他人的危险。一个杀人的野兽将被处死的法令后来被列入了摩西的律例当中（出21:28-32）。这一命令的颁布不是出于对杀人之畜类的惩罚，而是为了人类的安全。因为它们并不受道德律的约束，因此也不可能犯罪。
    是人。这一警告所反对的是自杀和杀人。上帝要求自取其命的人以及夺取他人之性命的人要对他的行为负责。“不可杀人”的诫命，其含义是极其广泛的，其中包含了对任何形式的缩短或夺取生命的禁止。人不能赋予生命，因此也无权夺取生命，除非是奉天命而为之。任何拥有其智力和道德力，因此应当为其行为负责的人，可以逃脱上帝的惩罚，即或是那些下手害自己的人，也不例外。在复活的时候，每个人都必须在上帝的审判台前出庭，来领受他们所应得的赏赐（罗14:10；林后5:10）。
创9:6 凡流人血的，他的血也必被人所流，因为上帝造人，是照自己的形像造的。
    凡流人血的。上帝将报复或处罚每一位凶手。但这并不是直接的，象祂对待该隐那样，而是间接的，将审判的权利交托在人的手中。“流”一词暗示着故意杀人，而不是意外地夺取生命，即过失杀人罪，对此律法给予了其他的规定，并未在此提及（民35:11）。上帝的这一指令将审判的权利授予了世俗的政府，将剑放在其手中。上帝小心翼翼地建立起一个抵御邪恶霸权的壁垒，从而为人类有序文明的发展奠定了基础。


 创9:5 流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。
    流你们血、害你们命的。两个所有格的代词“你们的”强调了人类生命（nephesh）在上帝眼中的价值。上帝将亲自关心为流人血而复仇的事情，正如“我必讨”的话语所暗示的那样。这句话的字面意思就是指带有惩罚意义的“调查”。
    无论是兽。通过对人类生命神圣性的庄严宣告，人的生命免于了来自动物以及其他人的危险。一个杀人的野兽将被处死的法令后来被列入了摩西的律例当中（出21:28-32）。这一命令的颁布不是出于对杀人之畜类的惩罚，而是为了人类的安全。因为它们并不受道德律的约束，因此也不可能犯罪。
    是人。这一警告所反对的是自杀和杀人。上帝要求自取其命的人以及夺取他人之性命的人要对他的行为负责。“不可杀人”的诫命，其含义是极其广泛的，其中包含了对任何形式的缩短或夺取生命的禁止。人不能赋予生命，因此也无权夺取生命，除非是奉天命而为之。任何拥有其智力和道德力，因此应当为其行为负责的人，可以逃脱上帝的惩罚，即或是那些下手害自己的人，也不例外。在复活的时候，每个人都必须在上帝的审判台前出庭，来领受他们所应得的赏赐（罗14:10；林后5:10）。
创9:6 凡流人血的，他的血也必被人所流，因为上帝造人，是照自己的形像造的。
    凡流人血的。上帝将报复或处罚每一位凶手。但这并不是直接的，象祂对待该隐那样，而是间接的，将审判的权利交托在人的手中。“流”一词暗示着故意杀人，而不是意外地夺取生命，即过失杀人罪，对此律法给予了其他的规定，并未在此提及（民35:11）。上帝的这一指令将审判的权利授予了世俗的政府，将剑放在其手中。上帝小心翼翼地建立起一个抵御邪恶霸权的壁垒，从而为人类有序文明的发展奠定了基础。


 代上14:16 大卫就遵着上帝所吩咐的，攻打非利士人的军队，从基遍直到基色。
    从基遍。基遍位于耶路撒冷之西北大约六英里，乃是撤退的必经之路（见对撒下5:25节的注释）。
    基色。或者“基色”［译者注：英文拼写不同：Gazer 或 Gezer］。这是一个俯瞰着亚雅仑谷的要塞，大约离耶路撒冷西北十八英里。埃及法老后来征服了此地，并当作礼物赐给所罗门的妻子、他的女儿（王上9:15-17）。


 代上19:16 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
    亚兰人见。当自傲的亚兰［叙利亚］人明白自己已经被以色列的军队打败的时候，他们大大地懊恼，并决心通过另一次军事性的尝试以便洗清他们的羞愧。
    大河那边。伯拉河［幼发拉底河］。那里大量聚集了阿拉米人，其中不仅包括位于伯拉河［幼发拉底河］西的北方亚兰［叙利亚］人，还有从河东来的人。凭借着如此庞大的军力，亚兰［叙利亚］人一定觉得稳操胜券。
    哈大利谢。此人其实是哈大底谢，是代上18:3节描述的琐巴国王，在那一节描写的征战里可能与这里召唤伯拉河［幼发拉底河］周边各国联合相关。
    率领他们。依据撒下10:16节，亚兰［叙利亚］人“到了希兰”。希兰可以被确定为加利利之东`Alma 地带的浩兰。

代上19:19 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。
    归服他。通过这场胜利，大卫可能将他的能利范围扩展到伯拉河［幼发拉底河］（代上18:3）。庞大的联合军事力量曾经威胁过他的国度，并且所具备的力量达到完全有攻无不破之力。但是凭借着上帝的帮助，他获得了胜利，乃至他的王国成为空前伟大。这并非意味着以色列的领土完全扩展到伯拉河，而是大卫的影响力的范围扩大到这个地区。


 代上2:18 希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设、朔罢、押墩。
    希斯仑的儿子迦勒。明显不是耶孚尼的儿子迦勒，他是约书亚的同一时代人，征服了希伯仑和底璧地带，因为希斯仑是跟随亚各进入了埃及的人（创46:12），并且他的儿子迦勒是建造会幕者的曾爷爷（代上2:19,20；比较出31:2）。耶孚尼的儿子迦勒在出埃及时只有39岁（书14:6,7,13,14；15:13-17）。
    她（中文：阿苏巴）的儿子。很可能是阿苏巴的儿子，这是凭借第42-45第节里列出的是耶略的儿子为前提。


 代上2:7 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
    迦米的儿子。迦米是亚干之父，是撒底的儿子（书7:1），或者是心利（第6节），只不过历代志作者忽略了这个细节。
    亚干。或者亚干［译者注：英文KJV版中在这一节被拼写为Achar，在书7:1节被拼写为Achan］（见书7:1）。在圣经宗谱中，有许多细节经常被省略，并且由此会有时导致不正确的结论。这样，谢拉的曾孙、撒底的孙子、迦米的儿子亚干，都是谢拉家族人（书7:18），但是在书7:24节里仅仅陈述了谢拉的曾孙［译者注：在英文版中都只是使用“子”］。“子”这个措辞在（英文版）圣经中必须按照其作者在他原先表达的语言含义去理解，因为这经常同现代的语言用法有差错（见卷一，第181,186页）。
    在（英文）圣经中使用“子”的含义一般指“孙子”。例如，耶户，是宁示的孙子，约沙法的儿子（王下9:2,14）［译者注：在英文版本文只使用“子”］，被称呼为宁示的儿子（王上19:16）。另外突出的例子是亚撒利雅（王上4:2；比较代上6:8-10）、基士（撒上9:1；14:51；比较代上8:33；9:39）。亚他利雅是一个例子，说明一个孙女在圣经（英文版）中被称呼为女儿（王下8:18；比较王下8:26）。还有一些情形是女儿的孩子们称呼为儿子们（创31:43,55；代上2:21-23）。“子”这个措辞在圣经中还被用在亚干的事情里（见上文，第7节），至于更远的后裔：以斯拉被称呼为西莱雅的儿子（拉7:1），其实西莱雅早已死在以斯拉投入他耶路撒冷的工作之前130年（见代上6:14；王下25:18-21）。如同其他人的宗谱一样，在以斯拉的宗谱上（拉7:1-5），省略了许多名字。在别的宗谱里，“生”的含义可以是“是……祖先”（例如，在马太福音里的十四代，太1:1-17；见卷一，第186页）。诸如在经文（英文版）中“大卫之子”和“亚伯拉罕之子”［译者注：中文为“……的子孙”］，这些“子”的含义只不过是更进一步地示范“后裔”。其他用希伯来语的措辞与此相似地在人的关系上涉及得很广大。雅各和拉班，其实是叔侄；与此相似，罗得和亚伯拉罕的关系是被称呼为兄弟（创13:8；创14:14；见对创29:12节的注释）。何巴和摩西的关系里，模糊于岳父关系，还是姊妹之间的丈夫关系（见对民10:29；士4:11节的注释）；这是产生于使用了特殊的英文翻译单词，其希伯来语术语仅仅有“法律上的亲属关系”的含义。与此相似，在路1:36节里“侄子”［译者注：中文被译为为“亲属”］其实是为了翻译希腊语简单含义“女亲戚”，因为这个词语在翻译英文KJV版的时代里，其词义里还有“堂表兄弟姊妹”的意义。圣经中的所有宗谱里的家庭关系不可能确切地阐述得透彻，这也并非十分重要。现代读者不应该挑肥拣瘦地认为这些内容在相互之间有不相符之处，因为通过进一步的研究，就可以被证明这仅仅是一种古代的习惯，只不过是古时使用的一个词语所表达的含义比现今常用的说法更会笼统而已。
    连累。这个词语可能是双关语。“亚干”措辞希伯来语是`akar，其词义根据一些专家的含义，是“使困扰、使麻烦”；依据其他人是“付出障碍”、“从社会交往中驱逐”。约书亚向亚干提出疑问：“你为什么连累我们呢”（书7:25）。亚干的葬身之地被称呼为“亚割谷（亚割就是连累的意思）”（书7:24,26）。


 代上20:4 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
    基色。见对代上14:16节的注释。
    西比该。见对撒下21:18节的注释。西比该在歌伯与非利士人战斗，这明显是在基色附近的一个未确定的地方。西比该在大卫的军队中是一个英勇的指挥官（代上11:29；27:11）。
    细派。或者“撒弗”（撒下21:18）。


 代上21:1 撒但起来攻击以色列人，激动大卫数点他们。
    撒但起来。第二十一章描写了大卫数点以色列人，对此上帝不喜悦，由此而导致的后果是给以色列降临瘟疫。请见对应的撒下24章注释。
    攻击以色列人。圣经描写上帝的旨意，并揭露仇敌的邪恶。撒但坚持进攻天国，并且竭尽全力阻挠上帝的旨意，并且对上帝子民不同阶层的人造成困惑和苦恼。上帝奇妙地赐福给大卫，并给以色列人带来了巨大的繁荣。但是撒但努力使大卫的成功看上去乃是凭借他自己的智勇双全和国家的军事力量。撒但的努力促使大卫越来越借助于凭借人的力量，而不是天国的福气。
    激动大卫。这里描绘撒但是一个刺激大卫数点以色列人者。在撒下24:1节中这一对应的句子里是这样陈述的：“耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人”。上帝经常被描写为做祂所不阻止的事。心中充满着骄傲自大的大卫被邪恶者引诱，乃至数点了以色列人。上帝并没有干涉，而是准许了大卫将污恶的动机转为行动。当上帝准许邪恶的路线得到铺张的时候，经常有人提出这似乎是上帝在干涉，其实此乃邪恶的力量在运作，导致有害的结局（见罗1:18,24,26,28；《祖知》第728,739页）。
    数点以色列人。数点以色列人乃是因军事上的目的，为军事服役而登记注册。所得到的数字不是全人口的，而是国民中的军用预备数字（第5节）。大卫要通过增强自己的军事力量，继续提高以色列的力量和特权。然而，通过这种方式，他使国民转向他们的意念去思考以色列的力量乃是在于其强大的军事，而不在于上帝（见《祖知》第747页）。


 代上23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
    立他儿子所罗门作以色列的王。大卫在他临死之前，指导所罗门戴冠冕作国王（见王上1:33-39）。在本文的记载中，没有描述有趣的细节是什么激励大卫让所罗门坐王位（见王上1章）。


 代上28:11 大卫将殿的游廊、旁屋、府库、楼房、内殿，和施恩所的样式指示他儿子所罗门，
    样式。上帝如同赐给了摩西在旷野怎样建造帐幕的样式一样（出25:8,9），默示给了大卫圣殿的构图（代上28:19）。大卫依照默示给他的构图画出了计划，并且现在把它转交给了所罗门。所罗门的圣殿要取代被摩西建造的帐幕，既然这两种构造，以及他们的献祭仪式，都是为了传授拯救之计划的重要性，审慎遵守上帝神圣的引导就是十分重要的。
    游廊。见对王上6:3节的注释。
    旁屋。这可能涉及到神圣的以及至高的至圣所（见王上6:17,27节，在那里这些房间被称呼为“殿”和“内殿”，并且在代下3:5,8节里，这些被称呼为“大殿”和“至圣所”）［译者注：英文圣经中只有一个词语“house”，在中文圣经中被译为“屋”或“殿”］。
    府库。可能是献祭库房，被用之于存放圣殿的收入，以及圣殿献祭使用的供物。这些库房的准确位置尚未知晓，但是可能在圣殿之内，在适当位置的旁屋（见王上6:5,6）。
    楼房。“楼房”的准确位置尚未知晓。这些可能在圣殿之内的低层房屋之上，因为至圣所本身的高度只有20肘（王上6:20），而圣殿本身的高度是30肘（王上6:2）。这些“楼房”可能位于至圣所和圣殿屋顶之间存在的大约10肘的空间。


 代上3:15 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
    长子是约哈难。这个儿子不应该相混与亚哈斯，亚哈斯继承其父坐了王位但是仅过三个月之后被尼哥废除，流放到埃及。
    次子是约雅敬。他另有一个名字是以利亚敬，在25岁继位了亚哈斯，乃是被埃及的尼哥设置在犹大的王位（王下23:34,36）。
    三子是西底家。他的名字从玛探雅改为西底家，那时尼布甲尼撒立他为王。他仅仅二十一岁，是约雅敬十一年统治之后的最后一年（王下24:17,18）。
    四子是沙龙。此人就是亚哈斯（王下23:30；比较耶22:11）。沙龙是其父约西亚死亡之后，第一个当国王的儿子。犹大人把他置换到王位是在他的父亲约西亚死亡之后（王下23:30）。亚哈斯不是约西亚的长子，但是比约雅敬小两岁（见对王下23:30,36节的注释）。约西亚儿子们的顺序按照其继承王位的顺序：亚哈斯、约雅敬、西底家；但是按照其岁数是：约雅敬、亚哈斯、西底家。沙龙，或称亚哈斯，在这里被列为第四的原因是他只执政了三个月，可是他的两个弟兄每人执政了十一年。


 代上6:13 沙龙生希勒家；希勒家生亚撒利雅；
    希勒家。可能是在约西亚年间发现了律法书的希勒家（王下22:8）。
代上6:14 亚撒利雅生西莱雅；西莱雅生约萨答。
    西莱雅。他是耶路撒冷被陷落时的大祭司（王下25:18-21；耶52:24）。


 代上6:32 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。
    会幕。进入迦南之后，被摩西造的会幕曾经被安置在示罗，并且在以利年间依然还在那里（书18:1；士18:31；撒上1:3）。后来由于在挪伯摆设过陈设饼，很明显搬迁到那里（撒上21:1,4,6）。在大卫的年间，即使在约柜被搬迁到耶路撒冷之后（代上13:5-14；15:1到16:6），燔祭的会幕和祭坛还在基遍（代上21:29）。会幕似乎被保留在那里，直到所罗门执政时为止（代下1:3）。最终由所罗门把会幕迁移到新的圣殿（代下5:5）。
    从第31节，开始提及约柜。第32节的意思不十分清楚，是否指原来（在基遍）的约柜，还是指在耶路撒冷围绕约柜被立的帐幕（见《祖知》第708页）。


 代上9:3 住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。
    住在耶路撒冷的。第3-17节似乎相互对应于尼11:4-9节，尽管其观点有所不同，这涉及到历代志里描写的居住者是否在被掳之前，还是在之后。这两处所描写的内容并非一致，但是另外一些人宣称这两处都是在被掳之后，并且相信所采用的原始材料相同，而每个编写者选择了各自有代表意义的人员名单。

代上9:6 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
    六百九十人。比较尼11:6节，那里的人数是468人。这两个总数可能代表不同时期。


 代上9:3 住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。
    住在耶路撒冷的。第3-17节似乎相互对应于尼11:4-9节，尽管其观点有所不同，这涉及到历代志里描写的居住者是否在被掳之前，还是在之后。这两处所描写的内容并非一致，但是另外一些人宣称这两处都是在被掳之后，并且相信所采用的原始材料相同，而每个编写者选择了各自有代表意义的人员名单。


 代下1:16 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
    亚麻线。在相互对应句子里有深层探讨，请见对王上10:28节的注释。


 代下1:3 所罗门和会众都往基遍的邱坛去，因那里有上帝的会幕，就是耶和华仆人摩西在旷野所制造的。
    基遍。基遍是离耶路撒冷西北六英里（9.6公里）的镇子。那里的早期居民在邱坛上做崇拜，并且有时用这个措辞象征性表达敬拜上帝的中心。依据王上3:4节，所罗门去基遍给上帝献祭。
    会幕。具有将近480年历史的这个会幕，乃是摩西为了出埃及之后的行程，建造的旷野会幕（见王上6:1）。这太古的并且神圣的，乃至在以色列的历史中具有如此重大意义的会幕，依然是上帝的子民所敬拜的中心。支立这个会幕是作为一个场所，作为一种标志，显示上帝会见祂子民的应许（出25:8,22；民17:4），他们依然继续到这里来，以便于他们可以更加亲近与他同在的主。
代下1:4 只是上帝的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
    只是上帝的（约）柜。与摩西的指令相对立，以色列民族其实有两个敬拜中心（申12:5,6,11,13,18；16:2；26:2；31:11）。
    帐幕。见代上15:1节。
代下1:5 并且户珥的孙子、乌利的儿子比撒列所造的铜坛也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
    铜坛。见出27:1-8节，这一节的内涵涉及到制造铜坛的指令，在出38:1-7节里也陈述了制造祭坛。
    比撒列。见出31:2；35:30节。至于此人的祖谱，请见代上2:3-20节。他是犹大家族的后裔，经由希斯仑、迦勒和户珥（代上2:3-5,18-20）。
    在……前。希伯来语sam。在一些希伯来语手稿里被写成sham，是一个副词，其词义是“那里”。如果按照这种含义，这一节就是“在会幕之前”。这与希腊语七十士圣经译本相互吻合。
    就近坛前。这也可以被译为“就近祂”。按照希伯来语，其指示代词的先行词可以是坛，或者“主”。希腊语七十士圣经译本里的含义与英文KJV版的含义一致。
代下1:6 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
    到耶和华面前。被摩西建造的会幕就是上帝的圣所，或居所（出25:8）。祭坛被立在会幕的入口（出40:6），从而被看做站立在上帝面前（见士20:23,26）。
    燔祭。比较王上3:4节。


 代下11:4 耶和华如此说：‘你们不可上去与你们的弟兄争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话归回，不去与耶罗波安争战。
    出于我。见对王上12:15节的注释。上帝的旨意当然不是让大卫的王国分裂成为两个君主政体。上帝的旨意是以色列应该行走在祂的道上，并且持续地以努力传教来成长，一直到将上帝的名传遍整个地球。但是当以色列行走在他们我行我素之路并丢弃上帝的时候，祂就撤回保护他们的手，毁灭的势力乃是不可避免地有机可乘。上帝之所以使王国分裂就是以这种程度（见《教》第173-177页）。


 代下14:3 除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，
    除掉外邦神的坛和邱坛。这一节显示出可怕的偶像景象，也就是这个国家自从大卫统治时期开始堕落。在王上15:12节记录亚撒的改革运动里，一开始就描写“从国中出去娈童”，此乃默示这个国家曾经经历的悲怆的过去。
    邱坛。比较代下15:17节和王上15:14节。亚撒除掉的那些邱坛明显是供奉并崇拜偶像的场所，因为记录的内容就与此有关联。然而，亚撒要么准许了持续地在非批准性宗教场所里敬拜耶和华，要么，他的活动乃是反对这些邱坛，但是他的活动没有取得良好成果，因为“邱坛还没有从以色列中废去”（见对代下15:17；王上15:14节的注释）。
    柱像。希伯来语是masseboth，直译是，“台柱”。这些是带有神性的石头，在那些年代常见于巴勒斯坦地带，并且形成了当地巴勒斯坦人宗教形式的一个部分。摩西指令除掉masseboth（见对申12:3；16:22节的注释）。有些人以为这些“柱像”是生殖器的符号。
    木偶。希伯来语是'asherim，木杆，或者带有神性的树木，象征迦南地肥沃女神（见对士3:7节的注释）。'asherim 这个措辞经常被用来描写供奉巴力神（士6:25,28）。摩西禁止了以色列人在耶和华的祭坛附近放置“木偶”，并且下令将这样盲目崇拜的象征物废除掉（见对申7:5；16:21节的注释）。


 代下14:3 除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，
    除掉外邦神的坛和邱坛。这一节显示出可怕的偶像景象，也就是这个国家自从大卫统治时期开始堕落。在王上15:12节记录亚撒的改革运动里，一开始就描写“从国中出去娈童”，此乃默示这个国家曾经经历的悲怆的过去。
    邱坛。比较代下15:17节和王上15:14节。亚撒除掉的那些邱坛明显是供奉并崇拜偶像的场所，因为记录的内容就与此有关联。然而，亚撒要么准许了持续地在非批准性宗教场所里敬拜耶和华，要么，他的活动乃是反对这些邱坛，但是他的活动没有取得良好成果，因为“邱坛还没有从以色列中废去”（见对代下15:17；王上15:14节的注释）。
    柱像。希伯来语是masseboth，直译是，“台柱”。这些是带有神性的石头，在那些年代常见于巴勒斯坦地带，并且形成了当地巴勒斯坦人宗教形式的一个部分。摩西指令除掉masseboth（见对申12:3；16:22节的注释）。有些人以为这些“柱像”是生殖器的符号。
    木偶。希伯来语是'asherim，木杆，或者带有神性的树木，象征迦南地肥沃女神（见对士3:7节的注释）。'asherim 这个措辞经常被用来描写供奉巴力神（士6:25,28）。摩西禁止了以色列人在耶和华的祭坛附近放置“木偶”，并且下令将这样盲目崇拜的象征物废除掉（见对申7:5；16:21节的注释）。

代下33:7 又在上帝殿内立雕刻的偶像。上帝曾对大卫和他儿子所罗门说：“我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
    雕刻的偶像。依据王下21:7节，这是一个亚舍拉，或者是木偶（见对代下14:3节的注释）。犹大陷入低级程度，导致将丰饶多产的女性象征物放置在神圣的区域里。约西亚后来“从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧”（王下23:6）。


 代下14:9 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
    古实王谢拉。我们现在尚未从其他同一个时代记录中确认谢拉这个人。由于古实位于阿拉伯西部和非洲的东部的红海岸边（见创10:6），谢拉或许是那个地带人。他可能率领利比亚王朝统治的埃及备用军队。亚撒尽他的最大能力建立的国家防御措施并训练了军队（代下14:6-8）。所以当谢拉进攻的时候，犹大是有所预备的。
    一百万。有些人猜想这个匀称的数量乃是表达一个军队之数量非常庞大的概念，如同我们如今使用文学性的表达方式，如表达“不知其数”这样措辞时，没有意图转达其确切的数量，或者甚至使用大致的数目“十来万”。主张这种观点的人指出，一百万人可谓完全超出比例。无论如何，谢拉的军队之数量，对于亚撒和他的军队来说是无法抗拒的“多数”。见第122,123页。
    玛利沙。此处是罗波安曾经建立的要塞之一（代下11:8）。其位置在犹大的低洼地带，大约耶路撒冷西南25英里。
代下14:10 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
    洗法谷。玛利沙的西北是一个宽阔的干涸河道，通向巴勒斯坦平原。本文可能涉及到这个地带。亚撒的军队到达之后，谢拉肯定撤退到更宽阔的河道，以便在那里他可以利用他的战车。


 代下14:9 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
    古实王谢拉。我们现在尚未从其他同一个时代记录中确认谢拉这个人。由于古实位于阿拉伯西部和非洲的东部的红海岸边（见创10:6），谢拉或许是那个地带人。他可能率领利比亚王朝统治的埃及备用军队。亚撒尽他的最大能力建立的国家防御措施并训练了军队（代下14:6-8）。所以当谢拉进攻的时候，犹大是有所预备的。
    一百万。有些人猜想这个匀称的数量乃是表达一个军队之数量非常庞大的概念，如同我们如今使用文学性的表达方式，如表达“不知其数”这样措辞时，没有意图转达其确切的数量，或者甚至使用大致的数目“十来万”。主张这种观点的人指出，一百万人可谓完全超出比例。无论如何，谢拉的军队之数量，对于亚撒和他的军队来说是无法抗拒的“多数”。见第122,123页。
    玛利沙。此处是罗波安曾经建立的要塞之一（代下11:8）。其位置在犹大的低洼地带，大约耶路撒冷西南25英里。


 代下15:10 亚撒十五年三月，他们都聚集在耶路撒冷。
    十五年。在亚撒第十五年，人们聚集在耶路撒冷，这也确定了战败谢拉，时间是在那年，或者前一年。如果与谢拉的战争、耶路撒冷的聚集、北方支派的流入，以及耶路撒冷的集会立约，这些都发生在三个月的期限里，那么与谢拉的战争就发生在亚撒的第十五年。若不然，更有可能就是在第十四年。


 代下15:17 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。
    还没有从以色列中废去。有些邱坛被废去（代下14:3,5），明显是崇拜偶像的中心。在有些未受特许的地方，邱坛可能是被准许保留做敬拜耶和华的圣所。尽管亚撒努力废除这些，但是可能因坚持而被保留了。
    从以色列中。这几个措辞在对应经文王上15:14节里找不到。这明显指南方王国，因为亚撒难以负责废除北方王国的邱坛。


 代下16:1 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
    三十六年。在第1-6节，除了这个时间措辞之外，其他的经文与王上15:17-22节相互对应。于亚撒的第三年，巴沙开始作王，其统治时间总共二十四年（包括接任那一年），并且于亚撒第二十六年，他的儿子接任（王上15:33；16:8）。所以在亚撒第三十六年，亚撒和巴沙之间不可能有战争。这里的时间没有矛盾，如果考虑这里的年代（并且可以参照代下15:19），这实际上不是亚撒的个人执政年，而是犹大王国年。南方王国从罗波安登基开始计算的第三十五年，就会是亚撒的第十四年，也就是与古实王谢拉发生冲突的那一年，或者至少是开始（见对代下15:10节的注释）；并且对此，代下15:19节会提供在亚撒统治中一直到那一年“没有争战”的陈述。下一年，即，犹大君主政体的第三十六年，亚撒乃是朝政王，就是巴沙开始坚固拉玛的那一年。
    拉玛。很有可能是属于便雅悯的拉玛城，离耶路撒冷之北五英里半（8.8公里）（见对书18:25节的注释）。
    不许人。这很合理地涉及到亚撒辉煌地取得打败谢拉的胜利之后，以色列王国有移民流离到犹大王国（代下15:9）。因庆祝这个胜利而聚集在耶路撒冷是在亚撒王第十五年（代下15:10），所以一定在此时北方王国发生了移民的现象，巴沙就有必要在边境建筑要塞，以便“不许人从犹大王那里出入”。如果一直到亚撒王第三十六年为止还没有发生建筑拉玛的现象，那么自从移民到犹大，以及采取阻止的措施之间就会流逝二十一年。但是巴沙死亡之年是亚撒的第二十七年，巴沙不能在亚撒第三十六年建筑拉玛。如果把第三十六年理解为亚撒的南方犹大王国的年历，那么就会消除其中揣摩出的差异，并且其时间会完美地贴切于亚撒的第十四年和第十五年。


 代下17:14 他们的数目，按着宗族，记在下面：犹大族的，千夫长押拿为首率领大能的勇士三十万；
    按着宗族。按照其各自的家庭或家族，人们受到普查，乃至同一个血统和祖先的人手连着手，为他们的家族战斗。
    千夫长。据揣摩，这是首领，因为押拿是第一个被指名的，并且军团是较大的，或者可能是最大军团的（见下文“三十万”）。
    三十万。前两个数字，三十万和二十八万，与亚撒时代犹大和便雅悯的军兵数量不谋而合（代下14:8），其总数量是五十八万。如果增加下一步增加的这三个数量：亚玛斯雅率领的二十万、以利雅大率领的二十万、约萨拔率领的十八万，那么，为国王服役的数量就会是另一个五十八万，或者是一百一十六万，其中不包括那些“在犹大全地坚固城所安置的”（第19节）。据有人估计，一个有如此规模的军队会暗示犹大和便雅悯的人口在每平方英里有一千五百人或两千人，由此其人口密度超过我们当代人口密度最高的国家。由于最后三个成员的总数准确地相等于先前的两个成员，所以先前两个指挥者可能代表了整个数量的人和其他三个附属成员的数量。这个总数也可以指可征兵的男性人口总数。至于如此规模的军队一次性为防御召集在耶路撒冷，这倒是令人质疑。
    被翻译为“千”'eleph 的这个措辞，并非总是指文字上的一千（见对出12:37节的注释）。例如，'eleph 在士6:15节被翻译为“家”。'eleph 有时可以被想象为比一千数量少一些的一个单元。在每次状况下都不能有足够的数据可以证明其确切的词义。
    对于希伯来语的有些数字，在翻译上还有一些疑问（见对斯9:16；另见第122,123页的注释）。所以，我们不能确定这些军团的准确数字。


 代下17:6 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。
    他高兴。这个措辞［译者注：英文］通常是被用来表达贬义的（见申8:14；代下26:16；结28:2,17），但是在此处的含义完全不同。约沙法的心因上帝和祂的道而欢喜充溢。这个国王从上帝体验到了既满足又欣喜。因感觉到上帝的喜悦降临自身，以致胸有成竹，他满心冒险进一步改革，并鼓励他的民众遵行上帝的道。他的人生之伟大目标是高举上帝，不是抬举自己。
    除掉一切邱坛。他继续执行了由其父开始的改革（代下14:3,5）。约沙法不仅没有寻求巴力，而且除掉了他们崇拜的中心。然而还有一些敬拜耶和华的其他地方性的邱坛（见王上3:2,4；代上16:39；代下1:3），并且这些大概是他准许保留的（王上22:43）。


 代下18:11 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
    可以上。先知们照常发表了预言，因为这样的信息乃是亚哈心中所愿。他们服侍着以色列的国王，不是服侍天国的主。他们告诉亚哈可以去往基列的拉末那里，其实是告诉他去送死（见第34节的注释）。


 代下18:18 米该雅说：“你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
    我看见。这是比喻性的视觉，并且必须如此被解释。这里描写的是上帝做事是没有束缚的。对于对方的意愿，上帝并不是带有强迫性的。
    因为上帝是至高无上的，祂拒绝束缚邪恶的力量，这常被描写为似乎祂直接派遣邪恶。也许在火蛇事件上可以找到一个例子（民21:4-9），根据摩西的记叙“耶和华使火蛇进入百姓中间”（民21:6）。然而这些“火蛇”并非是突然被创造的，或者是奇迹般地从其他地带搬运过来的；这些蛇早已在以色列人经由旷野地带时骚扰了他们，并且如果没有上帝奇迹般的抑制，这些有毒腺的爬行动物可能成为一种真正的危险渠道，并且经常造成死亡。但是在有许多危险的旷野上，当人们受到上帝保护却悖逆祂的时候，上帝只不过收回祂的保护，乃至死亡就是其结果（见《祖知》第429页）。亚哈的案例就是如此。撒但已经在着手借助于虚假先知们作为代理，从而上帝也只是不阻止国王自己已经选择的道路。


 代下2:8 又求你从黎巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木。我的仆人也必与你的仆人同工。
    松木。可能是杉木，或枞木。
    檀香木。在王上10:11,12节里檀香木被拼写为“almug”［译者注：英文，此处被拼写为“algum”］。从俄斐开始搬运这些树木的手段是凭借希兰派置的船，后来被用做圣殿和宫殿的柱子，还用做生产各种乐器（王上10:11,12）。现在不能确定其树种，或许可能是檀香木，或者刺柏属木。
    木料。比较王上5:6节。


 代下20:1 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
    人［译者注：在英文KJV版中被译为“孩子们”］。第1-30节在列王纪中无。第31-37节相互对应于王上22:41-49节。
    又有米乌尼人。直译是“来自亚扪人”。在希腊语七十士圣经译本中被译为“米乌尼人”，在代下26:7节提及了同样的人。因为亚扪人已经被提及在这一节的前半节里，所以这里的米乌尼人可能是正确的。相信米乌尼人（英文RSV版）居住在离Ma`ân 19英里地带（离佩特拉之南30.4公里，似乎占有西珥山地带，见第10节）。


 代下20:2 有人来报告约沙法说：“从海外亚兰（又作以东）那边有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。”
    海。死海。亚扪和摩押在死海之东，西珥位于其南。
    亚兰（又作以东）那边。直译是，“亚兰”。在一个希伯来语手抄本里是'Edom“以东” ，这可能是原文，既然入侵者来自南部，是死海南部的末端地带，他们自然被描述为来自以东。在使用辅音字母的希伯来语措辞当中，亚兰和以东有时模糊不清，因为其区别仅仅是一个字母，并且这两个字母看上去非常相似（见对撒下8:12节的注释）。
    洗逊他玛。一个死海附近的城市（见创14:7）。
    隐基底。一个泉水名称，也是一个镇子，在死海西岸中部。从悬崖迸发出的泉水养育着一个绿洲，生长着丰富的植物（见对书15:61节的注释）。


 代下21:19 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，象从前为他列祖所烧的一样。
    没有为他烧什么物件。民众没有给约兰表现出通常的荣誉，燃烧有芬芳香味的木材和香料，其实这是为国王葬礼的习惯做法（见代下16:14；耶34:5）。


 代下22:8 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
    讨亚哈家罪。耶户正在实行神圣的使命（王下9:7-9）。
    上帝行使惩罚罪孽的方式多样。如果人们以无罪的心态在行为做事上无法无天，就会在他们的不公上胆大妄为。民间惩罚的旨意是为了制止犯罪。上帝亲自下了指令，对于那些违反以色列古代法典的人，布置了民间的惩罚。现在的各国政府所执行的民法，都是依据天国的章程，乃至无论何人“抗拒掌权的，就是抗拒上帝的命”（罗13:2；比较罗13:1,3-7）。
    由于民间政府所具有的限度，上帝有时通过其他手段惩罚罪孽。有时，邪恶行为的自然结局本身就是足够的惩罚，所以没有必要有其他方式。在别的时候，上帝挪开祂克制邪恶的力量和媒介的手，乃至出现一连串犯罪的现象，最终形成的结局是由罪孽惩罚罪孽（见《祖知）第728页）。然后，上帝再次介入，就像乌撒（撒下6:7）、亚拿尼亚和撒非喇（徒5:1-11）的情形，或者指定人对于邪恶执行审判，如同耶户。
    耶户的使命是惩罚亚哈和他家族邪恶的罪孽，这一事实是相关于天国的，但是这并非指在耶户执行其指令时，天国许可了的一切细节上的措施。与此相同，当上帝挪开祂克制的手，并且准许以罪治罪的时候，绝对不能下结论，认为上帝促使随后发生罪行（《祖知》第739页）。另见《祖知》第324-326页。
    亚哈谢的众侄子。见对王下10:13,14节的注释。如果他们是国王至亲兄弟家的子女，他们都是小孩子，是受到这些“犹大的众首领”保护的。但是有可能“侄子”［译者注：在英文KJV版里是‘兄弟’］这里的含义是泛指的，包括亲属，诸如国王的侄子、外甥，等。这一群被杀的人数有四十二人。


 代下26:1 犹大众民立亚玛谢的儿子乌西雅（又名亚撒利雅）接续他父作王，那时他年十六岁。
    乌西雅。本章的描述几乎全部是增加了王下14:21,22节和王下15:1-7节关于乌西雅（Uzziah）的统治记录。在列王纪中，把乌西雅的统治的记录分成两个部分，有耶罗波安的执政在其中间（王下14:23-29），这促使一些人得到结论，王下14:21,22节对于乌西雅的描述看上去是如同在亚玛谢统治期间的一个附加内容，并且在描写耶罗波安二世时，第二次介绍乌西雅的统治，以便可以指示乌西雅与其父的共同摄政，利用第二个起头涉及到他独立执政的开端。乌西雅这个名字在历代志中是一致的，只是在代上3:12节有Azariah（亚撒利雅）这个名字出现在宗谱里。在亚述的记录中有 Azriau 这个名字，现在普遍认同为就是亚撒利雅。只是代下26:1,2节的“亚撒利雅”与王下14:21,22节的拼写相同。


 代下28:3 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事；
    欣嫩子谷。这个谷在耶路撒冷的西南（见书15:8；18:16）。这个场面描写的是举办从迦南神教派生的最残酷叛逆的一些仪式。
    焚烧他的儿女。这明显是献祭，当作燔祭献给摩洛（见对利18:21；20:2；申18:10；32:17节的注释）。用人献祭是巴勒斯坦地区最可怕的恶劣行为之一，并且曾经在犹大成为并非寻常的一种宗教崇拜特征（耶7:31；19:2-6；32:35；结16:20,21）。


 代下29:16 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
    殿中。祭司们进入至圣所和第一个屋子，以便做洁净工作。利未人不得进入这些屋子。
    汲沦溪。这个地方似乎被用做扔渣滓的场所（见王上15:13；王下23:12；代下15:16；30:14）。


 代下29:4 他召众祭司和利未人来，聚集在东边的宽阔处，
    东边的宽阔处。开会的场所可能是在一个东边空旷地带，或者在圣殿院子前面（见拉10:9；尼3:26；8:1,3）。


 代下3:15 在殿前造了两根柱子，高三十五肘；每柱顶高五肘。
    两根柱子。见对王上7:15节的注释。
    柱顶。一根柱子的头，或者顶部。


 代下30:6 驿卒就把王和众首领的信，遵着王命传遍以色列和犹大。信内说：“以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的上帝，好叫他转向你们这脱离亚述王手的余民。
    驿卒。直译是，“送信者”。
    脱离。当写下这些措辞的时候，以色列王国的东部和北部已经落入亚述王的手中。提革拉毘列色三世动兵争战了以色列，占领了加利利，以及整个拿弗他利地带和基列地带（王下15:29）。而且，掳走了流便人、迦得人和“玛拿西半支派的人”（代上5:26）。逃脱而剩余的人虚弱无力，被再次赐给悔改的机遇（见《知君》第287-291页），关押了何细亚的撒缦以色，要开始最终围困撒玛利亚（王下17:4-6；18:9,10）。


 代下31:1 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像，砍断木偶，又在犹大、便雅悯、以法莲、玛拿西遍地将邱坛和祭坛拆毁净尽。于是以色列众人各回各城，各归各地。
    这事既都完毕。这是指结束了逾越节和随后的除酵节。
    以色列众人。这是指参加敬拜的全体，包括那些来自北方王国的人，也有犹大人。
    柱像。直译是，“柱子”，在迦南祭仪里习惯性存在（见对创28:18节的注释）。
    木偶。这是指Asherim，或者圣树。这些是象征着物质上的富饶多产（见对代下14:3；33:7节的注释）。
    以法莲。这是一场针对偶像的打击，“遍及犹大、便雅悯”［译者注：这是依据这一节英KJV版翻译的］，外加“以法莲、玛拿西”；后者可能没有达到完全，由于“遍及”这个措辞相关于犹大的版图。对此可以产生的疑问是，针对这种宗教偶像，为什么以色列这叛教、变节的国家准许采取如此强烈的手段。这些手段，在早些年无庸置疑地是根本不可能的。但是以色列的原来具有的强盛现在仅仅成了一个影子。其领土里的主要地区已经有亚述人横行霸道，并且那里的人民已经大部分被掳走，从而现在剩余的国力只面临着最终的末日。
    审判已经得到应验，并且先知们的话语留下了印记，尽管人们还没有同他们的偶像断绝关系（见《知君）第287,336页）。但是在这些条件下，人们心中可能还存在着恐惧和冷漠，他们无力反对。从耶路撒冷回来的热衷的少数人无论去哪里，都摧毁祭坛和偶像。
    另一个可能性是“在那里的以色列众人”，包括东道主犹大人和便雅悯人，走遍南部王国的城市之后，接受少数以色列人的邀请，随同他们延伸改革运动到以色列。只是其细节上的描述不健全，如，对于如何达到摧毁以色列偶像的神龛，至于希西家是否实际上采取了官方的行为牵涉到自己的王国之外，这也没有迹象，因为“希西家在犹大遍地这样办理”（第20节）。


 代下33:17 百姓却仍在邱坛上献祭，只献给耶和华他们的上帝。
    邱坛。在他执政的早期，玛拿西修复了他的爸爸破坏过的邱坛（第3节；代下31:1）。
    只献给耶和华他们的上帝。邱坛在崇拜偶像的场所里不是非同小可的中心，因为耶和华同样也在这样的地方得到过敬拜（见对代下17:6节的注释）。在以色列人进入迦南时，上帝曾经指令以色列人摧毁异邦邱坛（民33:52），并且将他们的祭物奉献给上帝，而且要在“惟独耶和华从你那一支派中所选择的地方”敬拜（申12:2）。然而一旦在没有固定环境和没有中心圣所为前提，在地方祭坛上的祭物就可以被接受。撒母耳在“祭坛”献祭过，那明显不是盲目崇拜，乃是上帝委任他在伯利恒地方性地献祭（见撒上9:12；16:2）。准许在邱坛上搞这样的崇拜乃是隐藏着危险的，因为这促使以色列人经常袭用迦南人的神龛，乃至在这样的地方受制于异教徒接连不断的偶像性和恶劣行为的习惯，因而易于受到诱惑。
    然而，甚至在树立圣殿仪式之后，邱坛还是残存着，并且一直到希西家期间依然被利用（见对王下18:4；代下31:1节的注释）。尽管没有继续崇拜偶像，人们还是在这样地方继续敬拜了上帝（见对王上3:2,3；王下12:3节的注释）。希西家搬走了这些邱坛，但是在他死亡之后，这些又被玛拿西修复了，首先是为了多神教仪式（第3节），然后后来是为了敬拜耶和华。


 代下34:6 又在玛拿西、以法莲、西缅、拿弗他利各城，和四围破坏之处，都这样行；
    在玛拿西、以法莲、西缅、拿弗他利各城。约西亚在这个时候正在采取措施控制原先属于北方王国的地带，那一地带的亚述国力量开始削减。在约西亚第十八年之前，亚述国处在最终倾覆阶段，并且巴比伦已经变成一个独立的国家。约西亚拆毁了过去在伯特利建立的祭坛和建立在撒玛利亚的祭坛（王下23:15,19）。
    破坏之处。可以被直译为，“废墟”。希伯来语词义模糊。在希腊语七十士圣经译本中的译文是“那些地方”。这一节经文的整个含义可能相关于这样一节经文：“甚至在拿弗他利各城周围的废墟（地带），他拆毁了祭坛，把木偶和雕刻的像打碎成灰”。北方王国的许多地带在此时已经是一个废墟状态，因为在希西家执政的早期，就已经被掌握在亚述国的手中（王下18:9-11）。


 代下4:8 又造十张桌子放在殿里：五张在右边，五张在左边；又造一百个金碗；
    十张桌子。这十张桌子可能是为了用之于陈设饼（在代下4:19节和代上28:16节提及的“桌子”是陈设饼的），尽管王上7:48节只提及一张桌子。在帐幕里是只需一张桌子（出25:23,30；出37:10）。
    一百个金碗。在王上7:50节里提及了这些碗，尽管在那里没有提其数量。


 代下5:10 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
    并无别物。约柜本身只有两块保存着上帝律法的石板。吗哪的罐和亚伦的杖已经不再存在（见对王上8:9节的注释）。
    与他们立约。上帝的律法是上帝在何烈山，当以色列人从埃及出来的时候，与他们立约的根基（出19:5-8；34:27,28），而且这也是祂应许将祂的律法写在心上之新约的基础（耶31:33,34）。


 代下6:2 但我已经建造殿宇作你的居所，为你永远的住处。
    你永远的住处。圣殿被毁坏不是上帝的计划（见《祖知》第46页），若不然，以色列之国就会终止。如果以色列坚持保守对于主的忠实，遵守祂的诫命，与周边国家分享对于上帝的知识，亮光就流向整个世界，以便促使地球上的所有的民众得到被拯救的机会。一旦如此，圣殿就会成为全世界崇拜上帝的中心，并且耶路撒冷也就会成为世界的首都和中心首府（《历》第577页）。


 代下7:8 那时所罗门和以色列众人，就是从哈马口直到埃及小河，所有的以色列人都聚集成为大会，守节七日。
    节。这是住棚节，维持七天，通常开始于第七个月的十五日（见利23:34-36；《知君》第45页）。
    哈马口。见对王上8:65节的注释。
代下7:9 第八日设立严肃会，行奉献坛的礼七日，守节七日。
    第八日。从住棚节的第一天开始的第八天，若与利23:36,39节相互一致，就是第七个月的第二十二日（见对第10节的注释）。
    七日，……七日。执行奉献坛的礼，如果从第七个月的第十日延续到第十六日，并包括着说，若守节的日子增加七天，从第十六日到第二十二日（见王上8:65），那么，“跟随第二个七日这一段期间的第八日”，就是第二十三日（见对第10节的注释）。
代下7:10 七月二十三日，王遣散众民；他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
    二十三日。比较王上8:66节，那里陈述的内容是让会众在第八天归家。从过完那个月正常住棚节的日子是第十六日，而后开始过第二个七天，于是，那个月的第二十三日应该是这第八天。这就等同于这一段经文了。以此为前提，延长的奉献圣殿的礼就是包含并延长了正常住棚节的期间。
    遣散众民。即，归他们的家。见对王上8:66节的注释。
    都心中喜乐。真正的信仰乃是给人带来喜乐的。以色列人曾经在奉献圣殿的献礼，以及在住棚节里，有过大家欢喜快乐的节日。在向上帝唱赞美诗，并且记忆祂对于他们的慈爱和良善中，他们体验到这个世界再也不能带来的一种喜乐。当一个人真心爱上帝并且用心灵和诚实崇拜祂的时候，他就会感觉到充实的平安和喜乐。这是值得人们，也是值得他们的领导者们，感受到的一种心中的幸福和满足。一旦在一个国家的民众心中有这样的心灵，国王就不会有什么大的恐慌。一旦这个世界的民众没有在上帝那里找到平安和喜乐，这个世界里就不存在可以解决问题的方法。挑肥拣瘦或弟兄争斗，此乃司空见惯、比比皆是，其最好治疗办法就是他们紧密地接近上帝，乃至他们在祂的慈爱中不断欢喜快乐。


 代下9:15 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
    挡牌。希伯来语sinnah，大盾牌（见对王上10:16节的注释）。
    六百舍客勒。可能大约有十五英镑（6.8公斤）。此黄金盾牌可能不是用在战场上，而是为了显耀。在古代东方为了显耀，广泛地使用了黄金。吾珥王有了一个黄金头盔。在埃及，王室的棺材是用黄金制造的。


 代下9:16 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。
    盾牌。希伯来语maginnim，盾牌，明显小于sinnah（第15节）。有人建议皇家护卫后来的数量有500人，因为提及过五名“百夫长”，推测他们是皇家护卫队的指挥（代下23:1）。在王下11:5-7,9,10节暗示这些护卫分为两组，其中一组是200人，另一组是300人，其中有三个部分，或连队，被称呼为“安息日进班的”，或者安息日值班的，以及有两个“安息日出班的”。如果这些推理正确，就会有200张“挡牌”和300张“盾牌”，可能按照某种正规班次佩带给皇家护卫。所罗门的私人护卫被描写为由60人组成，那是在特殊情形之下，即，抬国王的轿子通过耶路撒冷时，为了显耀华丽宏伟（参考歌3:7-10节）。
    三百舍客勒。可能大约71/2英镑（3.4公斤）。
    林宫。黄金盾牌明显不是常用的，通常是被挂在黎巴嫩的林宫里。


 但1:1 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
    第三年。圣经同步学将许多犹大王的统治与尼布甲尼撒的统治相互联系在一起，而尼布甲尼撒的帝王年已在天文学上得到确立。因此，约雅敬在位第三年按照犹太历计算应从公元前606年秋到605年秋（见本注释第二册，第160页；第三册，第91页）。因此，在本节和下一节中所记载的事件一定是在从公元前606年秋开始到605年秋犹太民事年的某一时间发生的。在古代的帝王纪年体制被理解之前，这节经文为注释者提出了一个看似无法克服的难题，因为这在表面上与耶25:1节相矛盾。由于现代考古学的发现，在这一点上所有的历史学和年代学的难题都消失了，考古证据提供了一幅完全和谐的图案（见本册注释第747页）。圣经的完整性再次得到维护（见本册注释第746页）。
    约雅敬是约西亚的次子。当约西亚在米吉多丧命时，百姓使约西亚的四子约哈斯（见对代上3:15节的注释）接续他的父亲为王。当约哈斯在位三个月后，埃及的尼哥在那个夏季的美索不达米亚战役中废黜了他并将约雅敬安置在宝座上（王下23:29-34）。埃及王将犹大新统治者的名字从以利雅敬，“我的上帝兴起”，改为约雅敬，“耶和华兴起”。约雅敬被迫向埃及大量进贡（王下23:34,35），但他却似乎满足于效忠其埃及霸主。
    尼布甲尼撒。希伯来原文为Nebukadne'ssar，对巴比伦语Nabû-kudurri-usur 通常的希伯来语音译，意思就是“愿拿布［神］保护子”或“愿拿布保护我的界石”。希伯来文圣经中出现更多的译法是Nebukadne'ssar（尼布甲尼撒）而不是更为正确的拼法Nebukadre'ssar（尼布甲列撒）（见耶21:2；结26:7等）。希腊文献显示了n 和r 相同的互换。希腊文七十士译本将此名拼为Nabouchodonosor；但在斯特拉波的著作中并作为一个异体而在约瑟夫中被拼为Nabokodrosoros。
    尼布甲尼撒于公元前605年初夏时在巴勒斯坦的出现，正如但1:1节所指出的，被两个巴比伦记载所证实：（1）史学家贝罗苏士的一段叙述，其遗失的著作曾被约瑟夫就此事件而在其《驳亚匹温》（1.19）中所引用；（2）一部迄今才为人所知的巴比伦编年史中的一部分（D·J·魏士曼，主编，《迦勒底列王编年史》，1956年），其中含概了拿布波拉撒的整个统治时期及其儿子尼布甲尼撒在位的前十一年。
    正如约瑟夫所引用的，贝罗苏士叙述说尼布甲尼撒被其父亲拿布波拉撒所命令去平息在埃及、腓尼基和柯里叙利亚的叛乱。在完成了他的使命但仍在西方时，他得到其父亲去世的消息。他将俘虏──其中包括所提到的犹太人──交在其将军的手中，自己借沙漠的近道尽快赶回了巴比伦。这种匆忙无疑的是因为他想防止任何篡位者夺取王位。贝罗苏士说，尼布甲尼撒在赶回巴比伦时将犹太俘虏交给其将军。但以理及其朋友一定就在这些俘虏当中。在这一编年史被发现之前，但1:1,2节的话语和贝罗苏士的话语是提到尼布甲尼撒这一战役的唯一为人所知的古代记录。这个一年接一年的记载首次给予了有关拿布波拉撒的登基和死亡、尼布甲尼撒的登基以及八年后一个犹大王的被掳，显然是指约雅斤，的准确年代（它也将约西亚的去世定在609年将加基米施战役定于605年）。
    前面曾将尼布甲尼撒的即位大约定于605年8月，这是借着出自巴比伦的泥版商业文件所建立的年代主线（见本注释第三册，第86,87页），因为最后一个出自拿布波拉撒二十一年的泥版带有一个相当于8月8日的日期，而出自新统治时期的第一个泥版（不算一个先前定为7-8月份但现在定于10月份的泥版）写于9月份。
    而编年史给予了准确的日子。它讲述了尼布甲尼撒如何在其父亲在位的第二十一年决定性地在加基米施打败了埃及人并制服了哈提地（叙利亚和巴勒斯坦）；然后当他听说他父亲于亚笔月8日（大约在8月15日）去世时，他赶回巴比伦并于以禄月1日（大约在9月7日）登基。后来在其即位年以及又一次在其元年（于604年春开始），他返回了西方并获得了来自附庸国王的进贡。
    这就解释了但以理怎能在约雅敬在位第三年，即尼布甲尼撒元年的前一年被掳（见本册注释第747页）。
    巴比伦王。当尼布甲尼撒于约雅敬第三年，在其父亲去世前几个星期，或者最多几个月，来攻打耶路撒冷时，他还不是王。然而但以理大概是在古列王元年记录的这些事件（第21节），大约是在所描述的事件发生的七十多年后称尼布甲尼撒为“巴比伦王”的。当但以理作为一个年轻的俘虏来到巴比伦时，尼布甲尼撒已经是王了。从那时起，他看到尼布甲尼撒统治43年之久。因此，但以理称他为“王”似乎是很自然的事。也有可能，但并不太现实，就是但以理是在拿布波拉撒去世和尼布甲尼撒的返回巴比伦之间的暂短间隙中被掳的。


 但8:14 他对我说：“到二千三百日，圣所就必洁净。”
    对我。希腊文七十士译本、狄奥多田译本以及叙利亚译本读作：“对他”。
    日。希伯来原文为`ereb boqer，直译为“晚上早晨”，一种可以与创造日的描述相比较的说法，“有晚上，有早晨，这是第一日”（创1:5）等。希腊文七十士译本在“晚上早晨”的说法之后有“日”字。
    为了试图使这一时期粗略地与安提阿哥四世毁坏圣殿的三年相吻合，有些学者曾精巧地指定“二千三百晚上早晨”只是一千一百五十个实意的日。
    关于这一点，凯尔曾评论说，二千三百昼夜的预言性时期不能被理解为“二千三百个半天或一千一百五十个整天，因为晚上和早晨在创造时所构成的不是半天而是整天”。在引用了上述的话语之后，爱德华·杨说：“因此，我们必须将这句话理解为表示二前三百日。”（《但以理的预言》，第174页）
    注释家们曾试图在历史中找到某件与二千三百个实意的日子相吻合的事件，却未成功。正如莱特所观察的，“然而所有将此时期与任何在马加比书中或在约瑟夫的书中任何准确的历史时期相协调的努力都被证明是徒然的，不论此时期被解释为二千三百日还是一千一百五十日。……德来维教授所说的话被证明是正确的，他说：‘我们似乎不可能找到两件既符合这里的描述又相隔二千三百日（等于六年零四个月）的事件。’”（查尔斯·H·H·莱特，《但以理及其预言》，1906年，第186,187页）唯一能够赋予这些“日子”一致性的方法就是按照一日顶一年的原则在预言性的意义上应用它们。
    这里所涉及的时间是具体而明确的，但在但8章中，此时期开始的年代没有被指明。然而，在但9章中，这一年代并具体说明了（见对第25节的注释）。这将被证明应是公元前457年。从这个年代作为一个起点，二千三百个预言性的日子，代表着如此多的日历年（见对但7:25节的注释），便使此时期达到公元1844年。关于但9:24-27节对但8:13,14节的异象提供解释，并且因此确定二千三百日或年之起点的上下文证据的考虑，见对但9:21节的注释。关于对公元前457年这一年代的正确性，见对但9:25节的注释。关于一个不存在的希腊文七十士译本以“二千四百”代替二千三百的读法，一种以前经常被引用但却是根据一个印刷错误的读法，见本册注释第58页）。
    圣所。由于2300年使我们远远地处身于基督教时代，所以圣所不可能指公元70年被毁的耶路撒冷圣殿。新约的圣所显然是天上的圣所，“是主所支的，不是人所支的”（来8:2；《善》第411-417页）。基督是这圣所中的大祭司（来8:1）。约翰预见到一个时期，那时特殊的注意将被集中于“上帝的殿和祭坛，并在殿中礼拜的人”（启11:1）。启示录的作者所使用的表号与但8:11-13节中所使用的那些表号极其相似。
    洁净。希伯来原文为sadaq，“使正直”、“使正义”。此动词以在这里所出现的形式（niphal，译者注：简单被动或反身词）出现在旧约中只有这一次，这可能暗示着此词的一种特殊含义被指示。辞典编纂者和翻译者建议了许多含义，如“被摆好”或“被放入一种恰当的状态”、“被纠正”、“被宣布正确”、“被证明合法”、“被伸冤”。“必被洁净”的译法是希腊文七十士译本的读法，此译本在这里的动词形式为katharisthēsetai。我们不知道希腊文七十士译本的译者是给予了一种对希伯来原文sadaq 的意译还是译自采用一个不同的希伯来词语的手抄本，这个不同的希伯来词语可能是tahar，希伯来语中表示“使干净”、“洁净”的常用词汇。拉丁文通行译本所采用的词形为mundabitur，也表示“被洁净”。见对但9:24节的注释。
    作为对确定这里所指的到底是什么与天上圣所有关的事件的一种帮助，对地上圣所之崇事的查考是有益的，因为地上圣所中的祭司可作“天上事的形状和影像”用（来8:5）。在旷野的帐幕中和在圣殿中的崇事包括了两大部分，每日的和每年的崇事。基督作为我们的大祭司每日的服务在每日的崇事中被预表。一年一度的赎罪日预表了基督在现今世代的末了所要进行的一项工作。关于崇事的这两个阶段的详细讨论，见对利1:16节的注释；另见《善》第418-432页。但8:14节的预言宣布了这项特殊工作的开始时间。天上圣所的洁净包括了最后审判的整个工作，从审查阶段开始到执行阶段结束，最终导致罪从宇宙中永久的消除。
    最后审判的一个重要内容就是在全宇宙的所有生灵面前对上帝品格的辩护。撒但对上帝之统治所提出的虚假指控必须被证明是毫无依据的。上帝必须被证明祂在选择一些人加入其未来的国度而禁止其他人进入那里的事上是完全公平的。上帝的最后作为将使人承认说：“你的道途义哉、奇哉。”（启15:3）“你这样判断是公义的。”（启16:5）“你的判断义哉、诚哉。”（启16:7）结果致使撒但本身承认上帝的公义（见《善》第670,671页）。被译为“义”和“公义”一词的原文是dikaios，等同于希伯来文的saddiq，衍生于sadaq，此词的一个变形在但8:14节中被译为“必被洁净”。这样，希伯来文的sadaq 可能带有这样一种额外的思想，就是上帝的品格将被完全证明无辜，作为从1844年开始的“他施行审判的时候”（启14:7）的高潮。见《圣经翻译中的难题》，第174-177页。


 暂缺 得2:20 的注释。


 珥2:23 锡安的民哪，你们要快乐，为耶和华你们的上帝欢喜；因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨、春雨，和先前一样。
    你们要快乐。在最初的运用中，这一节牵涉到恢复充足的雨水。秋雨降落在秋天，而且促成了发芽；春雨在春天降落，而且帮助达到了农作物的成熟（见卷二第109页）。在应用到基督教会方面，雨代表着圣灵的工作（《传证》第506页，见下文）。
    秋雨。希伯来语是moreh ，按照字面上的词义直译是“教师”，从而在箴5:13节、赛30:20节中就是如此被翻译的。moreh 的词根是yarah ，其词义是“引导”、“教学”、“教导”。yarah 也是torah 的词根，该措辞在旧约中普遍被翻译为“法则”（见对箴3:1节的注释）。许多学者在这里选择翻译“教师”，然而其它人认为，依据上下经文，需要“秋雨”。希伯来语的“秋雨”是yoreh （其词根是rawah ，“渗透”），不是moreh ，除非在约珥书中这一个节是例外。
    合宜的。希伯来语是lisedaqah ，按照字面上的词义直译是“有关于公义”，或，“为公义”。“公义”这一措辞（sedaqah ），在旧约中的出现超过150次，但是无处有“合宜的”这一含义，如同我们普遍理解那一措辞一样，除非这是例外。其结果，被翻译为“合宜的秋雨”，已经有各种不同的解释性含义。英RSV版的经文是“为你辩护的早雨”；其它人是“公义的雨”、“称义的雨”，或“因祂的公义敦促祂给予的早雨”。另一方面，如果在经文中用“教师”取代“秋雨”（见上文“秋雨”的注释），诸如在他尔根和武加大拉丁文译本中，那么，“公义”就可能发挥其正常的含义，而且这一分句可以被释义为“公义的教师”。有些犹太人注释者看出在这里牵涉到弥赛亚。基督教注释者已经各自不同地认为那一“教师”与约珥有关，是一位理想的教师──弥赛亚，是摩西和先知们的教训。
    有些耶稣复临论解经者，在把这一节应用到基督徒教会方面，已经在逐字的经文之上依附了特别重要的意义：“公义的教师。”鉴于春雨的时间，也是“大声喊”的时间（见《善》第611页；参照《早》第71页），他们已经把“公义的老师”这一分句应用到特别杰出地在此时被提供的基督公义的信息。“基督公义的信息要从地球一端响另一端，以便预备主的路。这是上帝的荣耀，也就是第三天使工作的结尾。”（《证》第六卷第19页，参照《传证》第89-94页）
    甘霖。希伯来语是geshem ，经常表示一场暴雨，或倾盆大雨。
    秋雨，春雨。在这里被翻译为“秋雨”的措辞是moreh ，如上文。然而，有34本希伯来语手稿的这一经文是yoreh ，乃是“秋雨”的惯常措辞。显然的是，这里的含义是“秋雨”，或“早雨”。
    一旦以比喻的含义应用到基督教会，早雨代表在五旬节圣灵浇灌，而春雨代表圣灵的最终浇灌，从而达到“收获的成熟”（《善》第611页、参照《述》第54、55页）。“福音的伟大业绩不是以更小地显示上帝的大能而关闭，而是标记着它的敞开。”（《善》第611页）
    秋雨和春雨的比喻修辞手法也牵涉到个人的基督徒经历。“赐予圣灵，是为了在灵性上的生长过程中，从一步向另一步向前引领人。谷粒的成熟代表上帝的恩典结束了人的灵魂工作。”（《传证》第506页）除非早雨已经发生功效，否则春雨将会无效。那些愿分享“安舒”的人，必须“在一切围攻上获得胜利”（《早》第71页）。
    春雨“向第三天使的大声”给予“能量”（《早》第86页），而且“为人子来临”预备“教会”（《述》第55页）。它预备“圣徒站立在那七个最后瘟疫将被倒出的时候”（《早》第86页）。它使心灵诚实的人大胆地接受真理（《早》第271）。


 结38:6 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。
    歌篾人。歌篾是雅弗的一个儿子（创10:2；代上1:5）。第二个歌篾被提及为何西阿的妻子（何1:3）。这一名字的唯一其他经文就是这里关于歌篾人和他所有的军队的述说。这些参考经文没有投下一丝光线对于这些人中何人参与了歌革对抗以色列。
    在世俗的资料中，时常提及基米里［Gimirri］，或西么里［Cimmerians］（见荷马《奥德赛》xi.14），被相信是如同歌篾人一样的众民和他的军队。他们是雅利安人的野蛮人群，于公元前第八世纪，来自现在的俄国南部，倾泄到亚述地和它的邻国，造成混乱和流血（见希罗多德I.15.16）。见进一步对创10:2节的注释。
    陀迦玛族。陀迦玛族是歌篾的儿子，雅弗的孙子，以及亚实基拿和利法的兄弟（创10:3；代上1:6）。除了这两段参考经文之外，这个名字只出现在这里和在结27:14节中。在那一节里陀迦玛族被描述为在泰尔的市场作骡马交易。依据历史，这些众民已经被认同于亚述的刻印文字碑文上的Tilgarimmu（见对创10:3节的注释）。


 暂缺 可1:32 的注释。


 暂缺 可16:19 的注释。


 拉1:1 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国说：
    元年。于公元前539年的提市黎月16日（十二月十二日），巴比伦城陷入波斯人的军队，古列王［居鲁斯］亲自在同年马西班月3日（十二月二十九日）踏入该城。然而，一直到下一个新年元旦，尼散月1日［译者注：犹太教历的七月］（三月二十四日）巴比伦王国的王室年历才开始。所有的文献都把这个日期之前的日子称呼为“登基年”（见卷二，第138页）。犹太人却与此相反，他们按照他们自己的日历数算帝王的王室年历。依据犹太人的民用年历，巴比伦陷落开始的第一个整年是从公元前538年秋天到537年的秋天。对于这个疑问更多的探讨，见第96,97页。至于“玛代人大利乌王［译者注：另一名为‘大流士’］”，见第95页，另见对但以理书第六章的补充注释。
    古列王［居鲁斯］的犹太人回归公告似乎被发布于玛代人的原先首都，伊克巴塔纳（Achmetha），这座城后来成为波斯国王的夏季居所。多年之后在伊克巴塔纳的档案里发现了这份通告的一个副本（拉6:2），这指示古列王［居鲁士］曾经在他的第一年时在那里滞留了一段时间。同一个时代巴比伦市里的银行商号“Egibi & Sons”的档案里指示古列王在伊克巴塔钠，在公元前537年九月之前或者在那个月。这吻合于犹太人年历上巴比伦被陷落之后第一个整年之末。
    古列。这个名字是希伯来语 Koresh 的拉丁字母希腊语写法，接近于其对等词波斯语（Kurush）和巴比伦语（Kurash）。
    耶利米。这里涉及到耶利米记的两个预言，在耶25:11,12；29:10节，使但以理得知回归和修复的时间已经来临（但9:2）。因为从被掳到巴比伦王国的时间是公元前605年（见对但1:1节的注释），从那时开始按照保守的历法计算（见卷二，第136页），耶利米预言的七十年在536年应该是到期了。所以，如果古列王的通告发布在537年的夏天，或者秋天，并且犹太人可能回归故土的时间是在下一年，这就应验了耶利米的预言（见第96,97页）。
    激动波斯王古列的心。如同在过去的年月里上帝在施行祂的旨意时感化外邦人的首领们一样（创20:3；但2:28等），祂现在在古列王心中做工，以便完成以赛亚的一百五十多年前的预言，涉及到这个君主（赛44:28；45:1-4,13）。
    下诏。这个通告被送出时是以书面方式，并且是以永久的证明案卷被存放的（见拉6:1,2）。文字可能已经被引荐到波斯，但是在最近被引荐，因为考古学上的证据显示波斯的文献被保存的时间是古列王［居鲁士］统治时期开始。据推测，通告是以波斯官方语言发布的，可能还用了巴比伦语言，以及可能有阿拉姆语，因为这种语言在整个帝国都可以被理解。贝希斯敦斜石上大流士一世的铭文（见卷一，第98,110,111页；卷三，第57页）包括相似的老波斯语、以拦人语和巴比伦语碑铭。还发现了阿拉姆语副本。
    通告。这个通告是公开宣布给帝国的整个不同总督们的，是从东部印度边境开始，到西部的爱琴海，并且从北部的高加索，到南部的波斯湾和埃及边境。


 拉1:1 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国说：
    元年。于公元前539年的提市黎月16日（十二月十二日），巴比伦城陷入波斯人的军队，古列王［居鲁斯］亲自在同年马西班月3日（十二月二十九日）踏入该城。然而，一直到下一个新年元旦，尼散月1日［译者注：犹太教历的七月］（三月二十四日）巴比伦王国的王室年历才开始。所有的文献都把这个日期之前的日子称呼为“登基年”（见卷二，第138页）。犹太人却与此相反，他们按照他们自己的日历数算帝王的王室年历。依据犹太人的民用年历，巴比伦陷落开始的第一个整年是从公元前538年秋天到537年的秋天。对于这个疑问更多的探讨，见第96,97页。至于“玛代人大利乌王［译者注：另一名为‘大流士’］”，见第95页，另见对但以理书第六章的补充注释。
    古列王［居鲁斯］的犹太人回归公告似乎被发布于玛代人的原先首都，伊克巴塔纳（Achmetha），这座城后来成为波斯国王的夏季居所。多年之后在伊克巴塔纳的档案里发现了这份通告的一个副本（拉6:2），这指示古列王［居鲁士］曾经在他的第一年时在那里滞留了一段时间。同一个时代巴比伦市里的银行商号“Egibi & Sons”的档案里指示古列王在伊克巴塔钠，在公元前537年九月之前或者在那个月。这吻合于犹太人年历上巴比伦被陷落之后第一个整年之末。
    古列。这个名字是希伯来语 Koresh 的拉丁字母希腊语写法，接近于其对等词波斯语（Kurush）和巴比伦语（Kurash）。
    耶利米。这里涉及到耶利米记的两个预言，在耶25:11,12；29:10节，使但以理得知回归和修复的时间已经来临（但9:2）。因为从被掳到巴比伦王国的时间是公元前605年（见对但1:1节的注释），从那时开始按照保守的历法计算（见卷二，第136页），耶利米预言的七十年在536年应该是到期了。所以，如果古列王的通告发布在537年的夏天，或者秋天，并且犹太人可能回归故土的时间是在下一年，这就应验了耶利米的预言（见第96,97页）。
    激动波斯王古列的心。如同在过去的年月里上帝在施行祂的旨意时感化外邦人的首领们一样（创20:3；但2:28等），祂现在在古列王心中做工，以便完成以赛亚的一百五十多年前的预言，涉及到这个君主（赛44:28；45:1-4,13）。
    下诏。这个通告被送出时是以书面方式，并且是以永久的证明案卷被存放的（见拉6:1,2）。文字可能已经被引荐到波斯，但是在最近被引荐，因为考古学上的证据显示波斯的文献被保存的时间是古列王［居鲁士］统治时期开始。据推测，通告是以波斯官方语言发布的，可能还用了巴比伦语言，以及可能有阿拉姆语，因为这种语言在整个帝国都可以被理解。贝希斯敦斜石上大流士一世的铭文（见卷一，第98,110,111页；卷三，第57页）包括相似的老波斯语、以拦人语和巴比伦语碑铭。还发现了阿拉姆语副本。
    通告。这个通告是公开宣布给帝国的整个不同总督们的，是从东部印度边境开始，到西部的爱琴海，并且从北部的高加索，到南部的波斯湾和埃及边境。
拉1:2 “波斯王古列如此说：‘耶和华天上的上帝已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。
    波斯王古列如此说。这是介绍王室通告的官场方式，相似于那些发布其他王室谕旨的方式。例如贝希斯敦斜石上的铭文（阿拉姆语版，col.iii,l.37）就是如此：“大利乌王如此说”。
    波斯王。比较通常的波斯国碑铭方式：“我是……伟大的国王、万王之王、波斯王。”
    耶和华天上的上帝。尼罗河厄勒番丁岛上的犹太人，在给一个波斯执政者写请求信的措辞上，使用了完全相同称号（考利《阿拉姆语纸莎草纸文稿》，编号30，第27,28行），而波斯官方答复请求的言辞只用了“天上的神”（出处同上，编号32，第3,4行）。犹太人的一神论似乎影响了古列王［居鲁斯］，如果他是一个琐罗亚斯德教徒，他可能将耶和华等同于他自己的神亚胡拉马慈达赐给我。古列王［居鲁斯］觉得他是被天国指定的人，并且既然如此，他有一个神圣的使命要完成。在古列王［居鲁斯］黏土桶上著名的铭文上──目前在不列颠博物馆──国王说“他（巴比伦王国的神玛儿杜克）审视并细看了所有国家，寻找一个正义的领导者，愿意（在每年的活动中）引导他。他宣布安珊王古列［居鲁斯］乃是全世界的统治者”。这些措辞，乃是写给巴比伦人，但是非常相似于代理犹太人宣布的言辞，包括其他典型的官方术语，都是带着强烈的权威性公告的证据。唯一的区别就是神的名称不同。在巴比伦王国的公告中，习惯地使用了巴比伦王国的神的名字玛儿杜克，在为犹太人写的公告中只使用了一次他们上帝的名字。
    又嘱咐我。措辞“祂”是带着强调意义的［译者注：英文KJV版“祂又嘱咐我”，中文译文中无“祂”］。在古希腊语和拉丁语译本的这一段经文里，也有这个强调措辞。古列王［居鲁斯］的话明显牵涉到赛44:28节。约瑟夫（《上古史》xi.1）宣称这一段章节是在巴比伦被陷落之后不久就出示给古列王［居鲁斯］的，从而可以很自然地考虑但以理就是那个人，涉及到预言古列王征服巴比伦，并且他的责任是重建耶路撒冷圣殿（见《知君》第557页）。在上面提及的黏土桶铭文上，古列王宣布遣返了许多的与己无关的神。这些神都是由巴比伦人迁移到他们首都的，他还重建了许多的圣所，现在已经荒芜。从这个事实出发，授权给犹太人在耶路撒冷的重建圣殿的时间是他统治的第一年。可能就是由于这种政策的智慧（见《知君》第571,572页），才可以使古列王［居鲁斯］对待从属的百姓和他们的神采取了等同态度，这个国王的这种行为对于犹太人和他们重建圣殿是完全和谐的，从而最终成为普遍性的政策，使那些在残酷的巴比伦王国手中受苦的国家欢喜，有利于国王从他们获得如同新波斯帝国的市民一样的良好意愿和忠诚的支持。
    殿宇。希伯来语bayith，“房屋”，用于指示人的居所，或者奉献给上帝的建筑物。所以，bayith 可以在此经文中被贴切地翻译为“殿宇”。
    在犹大。这个短语是在此处添加的，但是再次被添加在下一节里，这反应出这个文献的官方特性，从而可以被预料指示要建筑的圣殿之确切的地理位置。
拉1:3 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列上帝的殿（只有他是上帝）。愿上帝与这人同在。
    凡作他子民的。准许回归并不仅仅局限于被掳的犹大人和便雅悯人，即只是那些被尼布甲尼撒携带的原先犹大王国的臣民之后裔。其中包括凡是将“耶和华天上的上帝”（第2节）作为自己的上帝的人，特别是指原先北方以色列王国的十个支派后裔，他们在公元前八世纪被迁移到亚述帝国的不同省份。依据代上9:3节，至少有一些北方支派的人当时生活在耶路撒冷。
    愿上帝与这人同在。古列王［居鲁斯］的慈悲是从这些言辞中折射出来的，因此受到许多古代创始人们的称颂（艾斯区罗、希罗多德、色诺芬、蒲鲁他克、戴阿多若、西塞罗，以及其他人）。古列王［居鲁斯］之所以伟大，乃是由于他的忍耐，以及对于各族臣民的宽宏大量。但以理和以赛亚的预言涉及到他，所以这无庸赘述大大地影响他制定帝国的政策（见《知君》第557页）。
    只有祂是上帝。对于这个分句和随后分句的含义，注释者们和圣经翻译者们各持己见。按照某些人的解释，古列王［居鲁斯］接受耶和华为唯一真神，并且他们比较了尼布甲尼撒的类似表白（但6:26）。其他人把这一节连接到下一节，并解释“祂是耶路撒冷的上帝”。这是理解古列王考虑耶和华只是一个地区的上帝。
    如果把“只有祂是上帝”当作一个插入语，并把 'asher 当作指物关系代词，那么这一段的“在耶路撒冷”含义就涉及到“圣殿”。可是在希伯来语经文里清楚地写着“祂是耶路撒冷的上帝”，这在希腊语七十士圣经译本、拉丁语武加大译本，以及其他古代版本圣经里也同样。如果确实被理解为使用了插入语，这个措辞就必须包含整句，'asher 这个措辞就可以按照上下文被理解为要么是指物关系代词，要么是指生命体的关系代词。
    有可能像尼布甲尼撒（但2:47；3:28；4:37）和大利乌［译者注：另一种翻译名是“大流士”］（但6:26）一样，古列王［居鲁斯］意识到有真实的上帝之存在（见《知君）第557页）。但是在希伯来语经文里，至少如今在我们手头上的圣经里，没有为此准许拉1:3节的措辞被解释为一个证据。在一个已经发现的文献里古列王给巴比论致辞，提及他们的神玛尔杜克，此时完全使用了他在这里用来称呼犹太人的上帝相同的措辞。无论如何，见《知君》第557页。
拉1:4 凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他，另外也要为耶路撒冷上帝的殿甘心献上礼物。’”
    凡剩下的人。即，那些被掳过，却选择留下来的犹太人（见《知君）第559页》。那些成功于开辟了一种或多种生意经营的人，会很有可能留下。他们只应该表现出大的捐献，以便支持他们回归的弟兄们。
    甘心献上礼物。犹太人为了重建耶路撒冷的圣殿，获得准许可以从不相信上帝的他们的朋友们收集经济上的捐助。值得注意的是古列王［居鲁斯］发布的谕旨包含着呼吁帝国市民，没有提及在事实上古列王已经为了重建圣殿从公共基金中提供了捐助，对此在伊克巴塔纳存放的政府档案的谕旨副本里有所描述（见对拉6:2节的注释）。其理由是明显的。如果在宣告中提及了王室的援助，就会有很少的人对犹太人觉得心中怜悯，从而亲手捐助。由于不知道政府负担者一部分费用，所以许多对于犹太人有好感的人，尽管不相信上帝，但是更愿意做出私人的捐助。


 拉1:2 “波斯王古列如此说：‘耶和华天上的上帝已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。
    波斯王古列如此说。这是介绍王室通告的官场方式，相似于那些发布其他王室谕旨的方式。例如贝希斯敦斜石上的铭文（阿拉姆语版，col.iii,l.37）就是如此：“大利乌王如此说”。
    波斯王。比较通常的波斯国碑铭方式：“我是……伟大的国王、万王之王、波斯王。”
    耶和华天上的上帝。尼罗河厄勒番丁岛上的犹太人，在给一个波斯执政者写请求信的措辞上，使用了完全相同称号（考利《阿拉姆语纸莎草纸文稿》，编号30，第27,28行），而波斯官方答复请求的言辞只用了“天上的神”（出处同上，编号32，第3,4行）。犹太人的一神论似乎影响了古列王［居鲁斯］，如果他是一个琐罗亚斯德教徒，他可能将耶和华等同于他自己的神亚胡拉马慈达赐给我。古列王［居鲁斯］觉得他是被天国指定的人，并且既然如此，他有一个神圣的使命要完成。在古列王［居鲁斯］黏土桶上著名的铭文上──目前在不列颠博物馆──国王说“他（巴比伦王国的神玛儿杜克）审视并细看了所有国家，寻找一个正义的领导者，愿意（在每年的活动中）引导他。他宣布安珊王古列［居鲁斯］乃是全世界的统治者”。这些措辞，乃是写给巴比伦人，但是非常相似于代理犹太人宣布的言辞，包括其他典型的官方术语，都是带着强烈的权威性公告的证据。唯一的区别就是神的名称不同。在巴比伦王国的公告中，习惯地使用了巴比伦王国的神的名字玛儿杜克，在为犹太人写的公告中只使用了一次他们上帝的名字。
    又嘱咐我。措辞“祂”是带着强调意义的［译者注：英文KJV版“祂又嘱咐我”，中文译文中无“祂”］。在古希腊语和拉丁语译本的这一段经文里，也有这个强调措辞。古列王［居鲁斯］的话明显牵涉到赛44:28节。约瑟夫（《上古史》xi.1）宣称这一段章节是在巴比伦被陷落之后不久就出示给古列王［居鲁斯］的，从而可以很自然地考虑但以理就是那个人，涉及到预言古列王征服巴比伦，并且他的责任是重建耶路撒冷圣殿（见《知君》第557页）。在上面提及的黏土桶铭文上，古列王宣布遣返了许多的与己无关的神。这些神都是由巴比伦人迁移到他们首都的，他还重建了许多的圣所，现在已经荒芜。从这个事实出发，授权给犹太人在耶路撒冷的重建圣殿的时间是他统治的第一年。可能就是由于这种政策的智慧（见《知君》第571,572页），才可以使古列王［居鲁斯］对待从属的百姓和他们的神采取了等同态度，这个国王的这种行为对于犹太人和他们重建圣殿是完全和谐的，从而最终成为普遍性的政策，使那些在残酷的巴比伦王国手中受苦的国家欢喜，有利于国王从他们获得如同新波斯帝国的市民一样的良好意愿和忠诚的支持。
    殿宇。希伯来语bayith，“房屋”，用于指示人的居所，或者奉献给上帝的建筑物。所以，bayith 可以在此经文中被贴切地翻译为“殿宇”。
    在犹大。这个短语是在此处添加的，但是再次被添加在下一节里，这反应出这个文献的官方特性，从而可以被预料指示要建筑的圣殿之确切的地理位置。


 拉1:4 凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他，另外也要为耶路撒冷上帝的殿甘心献上礼物。’”
    凡剩下的人。即，那些被掳过，却选择留下来的犹太人（见《知君）第559页》。那些成功于开辟了一种或多种生意经营的人，会很有可能留下。他们只应该表现出大的捐献，以便支持他们回归的弟兄们。
    甘心献上礼物。犹太人为了重建耶路撒冷的圣殿，获得准许可以从不相信上帝的他们的朋友们收集经济上的捐助。值得注意的是古列王［居鲁斯］发布的谕旨包含着呼吁帝国市民，没有提及在事实上古列王已经为了重建圣殿从公共基金中提供了捐助，对此在伊克巴塔纳存放的政府档案的谕旨副本里有所描述（见对拉6:2节的注释）。其理由是明显的。如果在宣告中提及了王室的援助，就会有很少的人对犹太人觉得心中怜悯，从而亲手捐助。由于不知道政府负担者一部分费用，所以许多对于犹太人有好感的人，尽管不相信上帝，但是更愿意做出私人的捐助。


 拉1:7 古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来、放在自己神之庙中的。
    器皿。被列出来的器皿都是金制和银制的。在尼布甲尼撒掠走的圣殿的物品中，许多是青铜制的（王下25:14；见对出25:3节的注释），古列王明显归还了仅仅那些奉献给巴比伦王国之神的器皿，所以这些器皿自从半个多世纪以前从耶路撒冷掠夺过来之后是被保存的。非珍贵金属制作的物品似乎没有被保存。
    描述古列王［居鲁斯］慷慨行为的书籍并非是一家。在本文所描述的不列颠博物馆的黏土桶上的铭文上（第2节的注释），有该国王的陈述，他给合适的场所归还了许多曾经被巴比伦人掠夺的祭礼物品。


 拉1:7 古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来、放在自己神之庙中的。
    器皿。被列出来的器皿都是金制和银制的。在尼布甲尼撒掠走的圣殿的物品中，许多是青铜制的（王下25:14；见对出25:3节的注释），古列王明显归还了仅仅那些奉献给巴比伦王国之神的器皿，所以这些器皿自从半个多世纪以前从耶路撒冷掠夺过来之后是被保存的。非珍贵金属制作的物品似乎没有被保存。
    描述古列王［居鲁斯］慷慨行为的书籍并非是一家。在本文所描述的不列颠博物馆的黏土桶上的铭文上（第2节的注释），有该国王的陈述，他给合适的场所归还了许多曾经被巴比伦人掠夺的祭礼物品。
拉1:8 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
    米提利。这个波斯名字还以 Mitradati 出现在亚达薛西一世时代的一个楔形文字文献里。
    库官。希伯来语gizbar，“库官”，这一措辞出现在这里和拉7:21节。Gizbar 是波斯外来语，还被发现在巴比伦语，其写法是ganzabaru。在以斯拉记里使用了这个措辞和其他波斯根源的词汇，这说明其原本文献是写在波斯帝国时代的，其作者是所描述之事情的同一个时代的作者。
    犹大的首领设巴萨。设巴萨，在拉5:14节被称呼为“省长”，参与了许多所罗巴伯带领的许多专家们（见拉3:8；5:16；EGW,RH,March 28,1907）。他被称呼为“犹大的首领”，也享有尊贵，等同于犹大王约雅斤的孙子所罗巴伯（代上3:17-19）。若一个犹太人贵族在被掳时有两个名字，就不足为奇（见但1:7）。设巴萨这个名字被考虑为来自巴比伦语ShamashDabalDusur。
拉1:9 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
    三十个。有人会注意到第9,10节按品名列出的圣殿器皿，其总数是2,499个，不是5,400个，这个数字写在第11节。按品名列出的单子很可能仅仅是一部分，并且以斯拉也没有想写满总数。然而，列单上的最后一个名称看上去包括所有其他没有列出的器皿，并且通过揣摩可以解释在前面名称的总数和全部的总合的总数之间的区别。所有古代希伯来MSS和一些版本与英文KJV版相同。这引人注意，但是在坎经（旁经）的对称章节以斯得拉一书（第2:13,14节）回避了这个似乎不相一致的部分，列出了1,000个“金盘”而不是这里列出的30个，而且是2,410个“银制的小瓶”而在第10节只有410个。若不然，这个数字不是指相同的器皿。在以斯得拉2:14节描写的总数是5,469个，那是列出不同名称上的合计数字。有些人建议以斯得拉一书里的数字是故意做了改变，以便避免拉1:9-11节的似乎自相矛盾。换句话说，这个证据不足够提供充足的答案解决问题。
    盘。希伯来语'agartelim，“桶”，是一个词义不确切的措辞。在希腊语七十士圣经译本、拉丁语武加大译本和亚兰语译本里被翻译为“盆”，许多现代版本采用了这个译辞。
    刀。希伯来语machalaph，这个措辞只出现在旧约圣经中的这个章节，其词义不清楚。依据上下经文，其含义是某种器皿。
拉1:10 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
    碗。希伯来语kaphor，“碗”，或“盆”，另见拉8:27节和代上28:17节。相关的阿卡德（亚喀得）语词 kaparu 词义也是“碗”。
拉1:11 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。
    金银器皿共有。第7节的注释。这些器皿中可能有许多是在巴比伦被陷落的那天晚上被伯沙撒亵渎、玷污的那些“器皿”的一部分（但5:3）。不尊敬地使用这些神圣器皿，并且以亵慢的灵所促使的这样的行为，乃是以亲眼目睹的事实证明巴比伦将不会对于神圣引导的信息有所反应，也就是会拒绝释放被掳的犹太人，以便于使他们将按照上帝的计划，返回他们所该返回的故土（但5:1-4,21-23）。从而这个王国将沦陷给一个会同神圣的规划协作的国家（第25-31节）。


 拉1:8 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
    米提利。这个波斯名字还以 Mitradati 出现在亚达薛西一世时代的一个楔形文字文献里。
    库官。希伯来语gizbar，“库官”，这一措辞出现在这里和拉7:21节。Gizbar 是波斯外来语，还被发现在巴比伦语，其写法是ganzabaru。在以斯拉记里使用了这个措辞和其他波斯根源的词汇，这说明其原本文献是写在波斯帝国时代的，其作者是所描述之事情的同一个时代的作者。
    犹大的首领设巴萨。设巴萨，在拉5:14节被称呼为“省长”，参与了许多所罗巴伯带领的许多专家们（见拉3:8；5:16；EGW,RH,March 28,1907）。他被称呼为“犹大的首领”，也享有尊贵，等同于犹大王约雅斤的孙子所罗巴伯（代上3:17-19）。若一个犹太人贵族在被掳时有两个名字，就不足为奇（见但1:7）。设巴萨这个名字被考虑为来自巴比伦语ShamashDabalDusur。


 拉1:8 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
    米提利。这个波斯名字还以 Mitradati 出现在亚达薛西一世时代的一个楔形文字文献里。
    库官。希伯来语gizbar，“库官”，这一措辞出现在这里和拉7:21节。Gizbar 是波斯外来语，还被发现在巴比伦语，其写法是ganzabaru。在以斯拉记里使用了这个措辞和其他波斯根源的词汇，这说明其原本文献是写在波斯帝国时代的，其作者是所描述之事情的同一个时代的作者。
    犹大的首领设巴萨。设巴萨，在拉5:14节被称呼为“省长”，参与了许多所罗巴伯带领的许多专家们（见拉3:8；5:16；EGW,RH,March 28,1907）。他被称呼为“犹大的首领”，也享有尊贵，等同于犹大王约雅斤的孙子所罗巴伯（代上3:17-19）。若一个犹太人贵族在被掳时有两个名字，就不足为奇（见但1:7）。设巴萨这个名字被考虑为来自巴比伦语ShamashDabalDusur。

拉5:9 我们就问那些长老说：‘谁降旨让你们建造这殿，修成这墙呢？’
    我们就问那些长老说。所罗巴伯，作为犹大的长老，是被任命的波斯政府代表，可能在他的办公住所接待了达乃和他的跟随人员。所罗巴伯似乎没有向达乃显露自己参与重建圣殿，没有参与达乃向犹太人“长老”们提出的所有问题（见拉2:2,68）。所罗巴伯在调查中并非是长老发言人，其根据是他们提及他作为省长（第14-16节），在古列王年代波斯行政官员知晓他的名字（见对拉1:8节注释）。在达乃来访时，犹太人不知道他的动机是什么，从而长老们觉得更有智慧的途径是一旦被陷入调查，就让所罗巴伯作为旁观者。他们或许推断如果达乃阻止了工程，与此有关联的领导者可能会被派遣去波斯解释他们的做法的理由，按这种状况可能会失去所罗巴伯，对于他们来说，他的领导身份在当时明显显得非常重要。


 拉10:5 以斯拉便起来，使祭司长和利未人，并以色列众人起誓说，必照这话去行；他们就起了誓。
    以斯拉便起来。他立刻行动，毫无踌躇。通过发一次誓言，使宗教领导者们团结起来。由此以斯拉得到与众人完全和谐。通过发一次誓言，以便巩固这样的一个重要决定，这是一致于旧约的方式的（见书2:12；申6:13等）。


 拉10:6 以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水；因为被掳归回之人所犯的罪，心里悲伤。
    约哈难的屋。对于圣殿的屋室，见对拉8:29节的注释。至于约哈难，见对拉七章的补充注释。这个约哈难好象是以利亚实的孙子（尼12:22,23），以利亚实是尼希米当政时的大祭司（尼13:4,5）。厄勒番丁岛的纸萨草纸文稿证明约哈难在公元前410年是大祭司。他已经在圣殿里有一个屋子，从而在那时一定超过二十岁（见对拉3:8节的注释）。有些注释者们反对这段经文中的约哈难就是在尼希米记和厄勒番丁岛上纸莎草纸文稿里提到的约哈难，只是他们根据不充足。
    不吃饭。摩西曾经有两次奉行了这样的严格的禁食（出34:28；申9:18），尼尼微的居民有过相似的禁食（拿3:7），只不过不是普遍的。禁食通常被考虑为只要克制饮食就可以（撒上1:7；撒下3:35）。有时一个禁食的人仅仅克制吃“美味”、“酒肉”（但10:3）。以斯拉的伟大的诚实显示在他禁食上的严厉。以斯拉在约哈难办公室里哀伤，随后民众有所反应，这些清晰地显示出他先前激动性的行动乃是内心真正的恐惧之自发性的表现，也并非是像一些注释者们建议的那种运筹帷幄的戏剧性表演。


 拉2:2 他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。
    所罗巴伯。他是带领被掳者回归的政治领导者。在拉3:2节以及其他章节里，他被称呼为撒拉铁的儿子。在代上3:19节，他却被列为撒拉铁的兄弟毗大雅的儿子。这表面上的不一致之所以可以得到解释是通过推测寡妇与其夫的兄弟结婚（见对申25:5-10节的注释），那是撒拉铁的无子寡妇和他的弟弟毗大雅之间，毗大雅的长子因这样的婚姻关系，可以被考虑为撒拉铁的后裔（见对太1:12节的注释）。所罗巴伯尽管其实是毗大雅的儿子，但是在大多数涉及到撒拉铁的章节里被称呼为撒拉铁的儿子。在惟独称呼所罗巴伯是毗大雅的儿子的经文里，撒拉铁似乎没有孩子，尽管比他的兄弟毗大雅年龄大；这个事实说明寡妇与其夫的兄弟结婚的观点合乎其理。
    哈该（该1:1）说所罗巴伯──约雅斤王的孙子──是犹大省长。古列王就是如此指定了一个原先犹大王的后代，让他代理波斯王执政，因为他预料这样的选择可以使犹大人愉快。他们更加愿意为他们自己的王子服役，不为外来人服役。
    耶书亚。Yeshua 是以阿拉姆语拼写方式书写的希伯来语名字，通常被翻译为“约书亚”。这个耶书亚是被掳回归的人精神灵性上的领导者，乃是该1:1节和亚3:1节提及的那个“大祭司”，也牵涉到拉3:2；尼12:1；等经文。他是亚伦的直接后裔，其父约萨达是被尼布甲尼撒俘掳时期的大祭司（代上6:3-15；拉3:2）。耶书亚可能出生在被掳期，因为他归回耶路撒冷20年之后亲眼目睹了圣殿的竣工。这样，由两个老犹太贵族引导了犹大的恢复，其中一个人是原先执政家族的后裔，被任命为政治领导者，另一个是被掳之前的最后大祭司的儿子，作为精神灵性的首领。或许由可信赖的谋士，诸如但以理，把他们的名字提交给古列王［居鲁斯］，并且这二人因他们鼓动人心的品格，无庸质疑地被选择，并且他们喜欢受到他们百姓的信赖。
    尼希米。对于这里被列举的其他十名引领者们的作用无所知晓，鉴于他们的名字，除了在尼7章的复制名单之外没有再次出现。他们可能是经常在其后一些章节中经常被提及的长老（见拉5:5,9等）。


 拉2:24 亚斯玛弗人四十二名；
    亚斯玛弗。亚拿突之北的一个镇子，现在被称之为 Hizmeh。

拉2:26 拉玛人、迦巴人共六百二十一名；
    拉玛。可能是er-Râm，离耶路撒冷之北5.5英里（8.8公里）。
    迦巴（Gaba）。或者叫迦巴（Geba），如今被知为Jeba`，在拉玛之东（见对撒上13:3节的注释）。


 拉2:35 西拿人三千六百三十名。
    西拿人。令人有趣的是在列出非神职人员家庭和城市的最后，此乃最大的一群人：3,630人，并且使用奇怪的名称：西拿人。这一群人被最后提及的原因可能是暗示被考虑为比其他群人不太重要。由于其地名的末尾词性是阴性，所以被当作一个镇子的名称，但是既然存在了如此大的一个镇子，却从来没有被提及过，这是相当奇怪的。这样的地点如何消失，并且为何没有留下任何其原先存在的痕迹？由于这个原因，有些注释者们考虑这是一个家族的单元。但是，既然如此，为何只是单独地被提及，而且在一系列城市之尾，尽管有那么庞大的数量？所以似乎很合理地说，这3,630名“西拿人”是低阶层人群，梅尔和祈特尔的观点亦是如此。西拿这个名字也以不同的写法出现在尼11:9节和代上9:7节。
    有些人以为有可能这个名字乃是赐给不能证明其祖先，并且不属于职业性同业工会的人，诸如药师，或金匠（尼3:8,31）。他们似乎在社会没有一个固定场所，也没有家系或继承权。是共同的命运使他们统一在一起。他们或许在巴比伦王国过活得并不优良，并且可能心怀得到更良好机遇的期望，跟随庞大队伍回到巴勒斯坦。


 拉2:40 利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
    利未人。令人惊奇的发现是比较底阶层的神职圣工者回归的数量如此少：仅仅七十四名利未人、一百二十八名歌手、一百三十九名守门人，以及三百九十二名其他的圣殿服役人；可是与此比较回归祭司的数量，乃是超过4,000名。
    依据犹大王国的历史，我们知道圣殿的服役有时陷入衰弱，从而许多圣殿人员牵涉到整个国家建立的邱坛上的异端（见对士5:18节的注释）。所有这些邱坛被约西亚作为他改革工作所涉及的一部分，从而被摧毁（王下23:5,8,13），并且相关的祭司被带到耶路撒冷。但是在圣所，在圣殿的祭坛，他们受到拒绝，从而只能被准许做最卑贱的业务（见对王下23:9节的注释）。
    以西结在被掳之前提及圣殿的人员错谬行为，但是撒督家的祭司似乎至少相对地与偶像没有瓜葛，并且在圣殿服役中可以看见他们的身影，所以可谓做好了祭司服役。他们的利未人兄弟被准许在新的圣殿里仅仅做卑下的职责。利未人因此不能期待荣誉职位，所以他们大多数可能愿意滞留于被流放之地。
    少数利未人回归的另一种可能性原因是相对少数利未人被流放。尼布甲尼撒一开始驱逐出境的人是高级官员、贵族，以及军兵。利未人不属于任何这个阶层──至少从约西亚朝政时开始──从而没有像祭司那样大量被驱逐出境。如果只是少数利未人被掳，回归的数量就同样少。


 拉2:43 尼提宁（就是殿役）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
    尼提宁。这个译文措辞来自词根 nathan，“给”，从而表达“被奉献的”，其含义可能指献身的，或者奉贤于圣所的人。自从约书亚的年代开始（书9:27），雇佣了外族人在圣所服役中做最卑下的工作。战争俘掳们可能偶尔被加入这一组圣殿服役者当中（见拉8:20）。回归的尼提宁家族归属三十五个。


 拉2:43 尼提宁（就是殿役）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
    尼提宁。这个译文措辞来自词根 nathan，“给”，从而表达“被奉献的”，其含义可能指献身的，或者奉贤于圣所的人。自从约书亚的年代开始（书9:27），雇佣了外族人在圣所服役中做最卑下的工作。战争俘掳们可能偶尔被加入这一组圣殿服役者当中（见拉8:20）。回归的尼提宁家族归属三十五个。

拉8:20 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
    大卫和众首领。在列王记和历代志里都没有记录大卫增加圣殿差役的数量，尽管通过他已被知做的其他的安排可谓他非常有可能做了这样的安排。原先的尼提宁人也可能是基遍人（见对书9:21；拉2:43节的注释）。
    按名派定的人。叙述者明显考虑为有必要，所以陈述了易多以凭证的方式给以斯拉递交了这些尼提宁人的名单，只是不认为有必要在这个描述中插入这个名单。


 拉2:63 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
    省长。这个措辞来自波斯语 tarshta，是对一个省执政者的尊称，相等于“阁下”。其直接含义是“可畏惧者”。
    乌陵和土明。见对出28:15,30节的注释。在被掳之前，曾经通过乌陵和土明直接得到过上帝的答复，所罗巴伯明显期望在重新建立新的会众和圣殿服役之后，立即恢复有这样的能力。至于他的期望是否达到，尚未知晓。


 拉2:64 会众共有四万二千三百六十名。
    会众。上述几节经文描述的人员总合是29,818，可是回归人的总数被描写为42,360。由此，除了被数算的人数之外，必须考虑有另一个数字：12,542，这是显而易见的。对于三个没有被描写数字的祭司家族来说，12,542这个数字太大（见对第61节的注释），因此有人建议把这个数字考虑为指妇女的数量，这倒是必须被考虑为一个解决这个的方案。与回归的人数相比，他们相对较少的人数可以以推测解释为许多人脱离他们的家庭，滞留在巴比伦亲戚那里，一直到有家在巴勒斯坦提供给他们住处的时候。按照推测，那时的女人是后来巴勒斯坦地带有条件可以提供给她们出门条件，从而跟随她们的丈夫。因为，在后面几节经文里，数算了男仆人和女仆人，以及女歌手和他们的男性同事，这样似乎可以确定自由公民们的妻子不应该在数算之外。从而我们应该理解被列出的42,360名乃是回归市民的总数，有男人、女人，以及神职人员。


 拉2:68 有些族长到了耶路撒冷耶和华殿的地方，便为上帝的殿甘心献上礼物，要重新建造。
    有些族长到了。作者沉默地描写了这远征（见对创24:7,62节的注释），尽管一定花费了很多星期的时光。没有提及其路线，依据近东地形学，在这方面提供几条不确定的路线（见对创12:5节的注释）。远征队沿着幼发拉底河河岸一直到第三十六纬线，或者走过原先家乡亚述到亚尔伯拉，然后顺着大致现在叙利亚和土耳其之间的边境线，一直到幼发拉底河。在那里横过幼发拉底河与欧郎提斯河之间的沙漠，在沙漠的中途把阿勒颇绿洲当作暂停场所。到了欧郎提斯河之后，他们可能沿着河岸向上走，然后横过Beqa，这是黎巴嫩和外黎巴嫩山脉之间的流域，一直到他们到达约旦河上游，从而进入巴勒斯坦。这是大多数亚述帝国军队和巴比伦王国军队在过去所采纳的路线，也显然是这一队人马的父母和祖父母在半个世纪之前被掳时朝相反方向横过的路程（见耶39:5-7；52:9,10,27）。
    动身的时间可能是公元前536年的春天（见对拉1:1节的注释），从而在同一年的夏天可能到达了耶路撒冷。过八十年之后，以斯拉和他的远征队花费了几乎四个月到达耶路撒冷（拉7:8,9；8:31），即使考虑所罗巴伯的远征持续了与以斯拉相同长的时间，也合乎道理。
    甘心献。到达了曾经是圣殿的现场之后，远征队的成员们举办了感恩祭仪式，各个家族的族长和人们为了重建圣殿的规划奉献了礼物，达到六万一千达利克金子和五千弥拿银子。
    对于一群刚刚获得自由的人来说，这一笔金额是非常不同寻常的。慷慨解囊的精神之灵一定掌握着他们，如同掌握建造约柜的人在西乃山（见出36:5-7）。他们一方面知道上帝是怎样成就了祂通过先知转告的承诺，另一方面愿意献祭，以便重新建立圣殿及服侍上帝。
    上帝一直给祂的子民提供机遇，使他们付出资力或财富给相信他们的人。私心之灵是容易而自然地感染人心的，治疗私心的途径是“甘心”响应号召，推进地球上上帝事业并帮助同胞，没有比此更有效的治疗途径。那些真心爱上帝的人会修习、培育并促进慷慨的精神之灵（见林后9:6,7）。


 拉3:8 百姓到了耶路撒冷上帝殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司、利未人，并一切被掳归回耶路撒冷的人，都兴工建造；又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
    第二年。如果犹太人回归的年代是公元前536年（见对拉1:1节的注释），第二年的第二月应该是公元前535年的春天。数算其月份是从尼散月──神职年的第一个月──开始，即使这个月份是指从秋天提市黎月开始计算的民用年历，也是第七月（见卷二，第108页）。经文“到了耶路撒冷神殿的地方”清楚地说明他们回归的第二年不是古列王［居鲁斯］统治之第二年，这是某些注释者的论点。
    二月。按照被掳之后年历，被称呼为以珥月。某些注释者认为选择这个月的理由是因为涉及到建筑活动的开张。其缘由是为了与所罗门开始建造第一个圣殿的日子相互一致（王上6:1）。
    所罗巴伯。在第2节，在介绍省长所罗巴伯之前先介绍了大祭司耶书亚，因为要描述的完全是教会事项，在开始献祭仪式时大祭司自然有主要权威。至于重建圣殿，既然所罗巴伯代理了这项事业的权威，就先被提名。他是波斯国王的官方代表，而且由波斯国王发布了谕旨重建圣殿；所以所罗巴伯有特权和职责领导执行这个谕旨的具体措施。
    派利未人。回归的极少数利未人（见对拉2:40节的注释）被省长指定在重建圣殿中监督被被雇佣的工人。
    从二十岁以外的。为了相互一致于自从大卫的时候开始存在的惯例，利未人只能在到达年龄二十岁的之后开始服役（代上23:24,27；代下31:17）。在摩西的时候，他们在到达二十五岁为止没有被准许服役（民8:24）。
    督理。即，“监督”或“看管”。


 拉4:10 和尊大的亚斯那巴所迁移、安置在撒玛利亚城，并大河西一带地方的人等，
    亚斯那巴。讹用的写法，指公元前669-627年（?）亚述王亚述巴尼帕之名。至于他驱逐以力人、巴比伦人和苏沙人，没有任何其他可以查询的资料。然而亚述巴尼帕与巴比伦（公元前652-648年）和以拦（不知其日期）的流血战争通过亚述人的记录可以得到充足的证实。这些战争的结果应该是，人们明显从这些被提及的城市驱逐处境，被赶到撒玛利亚。
    大河西一带地方。在以斯拉记中这是第一次出现的波斯总督管辖地，包括亚兰［译者注：也可称呼为叙利亚］和巴勒斯坦。阿拉姆语地名'Abar nahara'，“河西一带地方”这个措辞，发现在那个时期楔形文字的碑铭上写成 Ebirnâri。这个地名指示其地理位置，包括幼发拉底河彼岸的土地，可以构思从波斯帝国的首都开始。
    在此时此刻［译者注：此经文在英文KJV版本节之末尾］。见对第17节的注释。


 拉4:13 如今王该知道，他们若建造这城，城墙完毕就不再与王进贡，交课，纳税，终久王必受亏损。
    就不再与王进贡。依据重建耶路撒冷的要塞而得出的结论是貌似合理的。历史告诉许多例子，人们如果觉得在一个城市里安全，就会拒绝向其最高君主上缴贡物。有许多次人们对仅仅修复城墙就大有疑惑，并且解释为准备叛逆。这个指控是完全没有根据的，而且一清二楚。犹太人乃是感激古列王［居鲁斯］准许他们回归他们的故土的。他们得到了王室的偏爱，并且确实一点也不会叛逆这慈善的波斯政权，他们也从中受到了许多方面的优惠。在犹太人的历史上，对波斯政权从来不显示真正有组织的叛逆。
    进贡，交课，纳税。由英文KJV版翻译者们所选择的这三方面措辞并没有清楚地转达阿拉姆语措辞所包含的三方面含义。第一个词是从阿卡德语引进的外来语，词义是用金钱支付利润；第二个词是波斯的固有词，词义是以实物或农产品支付；第三个词，也是从阿卡德语引进的外来语，指示因某种给予而支付领地费。


 拉4:17 那时王谕复省长利宏、书记伸帅，和他们的同党，就是住撒玛利亚并河西一带地方的人，说：“愿你们平安云云。
    谕覆。国王未经由总督就直接答复省级官员，这个事实显示着一个非常不正常的政治状况。在正常情形下，国王从不会直接写信给比较低级的官员，而且在距离遥远的一个省份。在这种情形下，这样的通信会通过正常外交途径，致信给总督的办公场所。
    利宏。对于利宏和伸帅，以及他们的身份，见对第8节的注释。
    愿你们平安云云［译者注：经文“在此时此刻”在英文KJV版中的句末］。阿拉姆语 shelam，被译为“平安”。这个措辞在近东大多数地区，其发音无论是“salam”、“shalam”，或者其他方式，都是习惯性问候用语，而且一直使用至今。经文中的阿拉姆语被译为“在此时此刻”，而且发现用阿拉姆语字母写在从公元前5世纪以后的陶瓷碎片上，看上去是一部分通常问候方式。这应该被翻译为“那么现在”（英文RSV版），以便正式牵引信笺的内容。


 拉4:18 你们所上的本，已经明读在我面前。
    明。有些注释者建议把阿拉姆语meparash 翻译为“用波斯语”，这非常贴切于本文。然而，同样的措辞在另一个阿拉姆语文献里，其词义仅仅是“明”（清楚地）才贴切于上下文，英文KJV版译文必须被接受为正确。


 拉5:17 现在王若以为美，请察巴比伦王的府库，看古列王降旨允准在耶路撒冷建造上帝的殿没有，王的心意如何？请降旨晓谕我们。”
    巴比伦王的府库。通过挖掘，显示出在殿堂档案，或者王宫中保存着宗教文献，或者文学特征，以及在殿堂图书馆里保存着经济和政治文献。在古代世界被荒芜的遗址里，发现有成千上万楔形文字石板构成的许多大型档案。其中最有名的档案被称呼为亚述巴尼帕图书馆，这是在尼尼微他的一个宫殿里发现的。其他国务性图书馆或者档案，发现在幼发拉底河中心地带马里的王室宫殿、在赫人的首都波格斯凯（Khattushash）、在乌加列（拉斯姗拉）宫殿、在位于亚马拿的亚肯亚顿宫殿，以及在别处。皇家的财宝（典籍）是否被保存在同一个地方，这尚不知晓，但是一般就是如此。从而有可能以好资料为根据，达乃建议查找有关古列王谕旨的皇家财宝，以便决定犹太人的是否真实。
    巴比伦王的。达乃以为谕旨是在巴比伦发布的，所以建议查询被保存在那里的卷宗。这有可能即不是犹太人提出建议查询的，也不是达乃自己知道这个谕旨其实是在原先玛代首都伊克巴塔纳制定的。有些奇怪的是犹太人即使文件的一个副本也不能拿出，以便证实他们的借口是真实的。有可能他们的敌人，通过突然袭击，窃走并毁坏了他们的官方卷宗。这就不会给犹太人留下任何合法证据，使他们能证明他们有权力重建圣殿。
    应该注意在这一过程中达乃一定从犹太人的诚实和良好的信念，得到了心情舒畅的印象。他没有阻止工程，而是准许他们继续建筑，直到一个全面查询之后会决定他们的借口是否合法，以及当前的国王有机会给予一个决定。


 拉5:3 当时河西的总督达乃和示他波斯乃，并他们的同党来问说：“谁降旨让你们建造这殿，修成这墙呢？”
    达乃。“河西的”总督是乌殊坦尼，希腊语是Hystanes。他于520年春天被大利乌任命，住在巴比伦，由于他同时也是巴比伦总督。一直到最近我们认为乌殊坦尼只是达乃的另一个名字，但是在最近发表的一篇楔形文字文献里提及“Ebir-nâri省长Tattanni”。我们现在知道达乃是“河西的”乌殊坦尼总督辖地代理。由于乌殊坦尼负责两个总督辖地，所以不能有充足的时间管理这两地；他需要花费大部分时间在巴比伦总督辖地。值得注意的是圣经记录称呼达乃是pachath，“省长”［译者注：英文是省长，中文是总督］，在楔形文字刻文里指示达乃使用完全相同的措辞（pahat）。
    示他波斯乃。依据希罗多德（iii.128），每个总督都有王室秘书，在这里可能是由示他波斯乃管理着办公室。这个名字在老伊朗语中是Shêthrabûzana，在楔形文字文献中的写法是Shatabarzana、Ushtabuzana。
    他们的同党。构成总督通常随员的全体助手和仆人。
    谁降旨让你建造这殿？他们来访的理由是似乎由于犹太人的敌人发出了另一个怨言。达乃明显是一个审慎的波斯官员，他决定对于这个怨言做出判断之前自己该亲自调查。然而达乃到耶路撒冷也有可能不是由于涉及到在圣殿工地重新建筑活动怨言所导致，而是一个日常巡查，可能是他接受担任“河西的”总督代理之后的第一次。到达了耶路撒冷并目睹正在进行中的建筑工程，所以他查问其许可的权力。如今这显得奇怪：他的询问是谁“降旨”重新建筑圣殿，而不是“准许”，只是在当时的官方用语“准许”就是“降旨”。
    这殿。见对拉1:2节的注释。
    这墙。这里和第9节的措辞被翻译成阿拉姆语的“墙”，在厄勒番丁岛的阿拉姆语文献里也重复地被使用（见第79-83页），但是其词义却模糊。在那些文件里有三种情形，其中这个措辞的词义可以是“外套”、“装饰”、“细节”，但是在另一个文件里的词义似乎是“指明、详述”。无论怎样，可以肯定地说这并非指“墙”，这是从希腊语七十士圣经译本和拉丁语武加大译本引申的译文。凭借厄勒番丁岛的文本，达乃提出的质问可能被翻译为：“是谁指令你们建筑这个圣殿，并且设计这些细节（或者装饰）？”

拉5:6 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。
    达乃。涉及到达乃和示他波斯乃，见对第3节的注释。
    亚法萨迦人。更早一些的注释者们把这个措辞理解为“波斯人”，但是后来发现这是一个老伊朗词，指示比较低级的官员阶层。


 拉5:8 王该知道，我们往犹大省去，到了至大上帝的殿，这殿是用大石建造的。梁木插入墙内，工作甚速，他们手下亨通。
    至大上帝的殿。从一个异邦人嘴里说出这样的言辞，也是值得称赞的。波斯人是琐罗亚斯德教派，从而一神论的犹太人宗教对于他们来说，无庸置疑地觉得与自己的相似。这也许多少可以解释为什么波斯的国王和官员大部分对犹太人同情怜悯，并普遍倾向于他们，倾向于他们的心愿和渴望。
    大石。直译是，“滚动的石头”，暗示石头的尺寸大得需要有滚动石头的人才可以搬得动。在古代，在殿堂和公共建筑上使用了尺寸庞大的石头。在埃及的殿堂可以看得见这样的石头，比如在卡纳克就有一块，并在后来的建筑物，诸如位于巴勒贝克的罗马圣堂，或位于希伯伦的亚伯拉罕坟墓的上部建筑。
    梁木插入墙内。涉及到古代的建筑方式，在墙上每三排石头上放一排原木。在古列王的指令里明晰地提到这个步骤（拉6:4），并且犹太人过细地遵守了这个指令。这是第一次提及建筑墙时一行原木和三行石头相互轮流与所罗门的圣殿有关（王上7:12）。在米吉多挖掘出的所罗门年代的公共建筑，显示出有这种建筑特色，使用的原木是香柏树。其他被发现遵行这种做法的地方是赫人城市迦基米施，和北部亚兰［叙利亚］的古代Alalakh。老犹太人记得到所罗门圣殿里墙上原木，可能愿意在新的圣殿建筑上见到同样的风格，从而向古列王提出了相同的要求。对于官方之所以提供这样谕旨的理由，这似乎唯一是貌似合理的解释，因为在我们所掌握的知识范畴之内，波斯人并没有这种建筑城墙方式的习惯，也不是任何其他国家的方式。


 拉6:11 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
    悬。这并非是我们所知晓的上吊，而是刺刑，是一种亚述人广泛实行的残忍的处决方式。他们的许多浮雕勾画着受刺刑的人，大多数是被掳的敌人。已被知的刺刑有两种。每种都是在地面上树立一根削尖的木棍。这受害者，裸体人，在当场被刺，其身体被刺要么从臀部开始朝上，要么从胸部。
    如大利乌王在这谕旨里添加的这种威胁，在古代文献里是常见的。既然这是古代独裁专制的统治者们的做法，这个谕旨上的威胁并非让人不可思议。在古代东方，阅读皇家谕旨的人习惯于这些，并且经常目睹了死刑。例如，在著名的罕摩拉比法典里，针对任何改变其条款的人，有大约250行咒诅。大利乌王觉得他的谕旨需要使用强有力的言辞。撒玛利亚人在否认皇家指令的技巧上表现得聪明。谕旨是为了威胁他们，从而限制他们继续作恶。


 拉6:14 犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话就建造这殿，凡事亨通。他们遵着以色列上帝的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。
    凡事亨通。犹太人由于已经经受了最近这些年来的许多困苦和失望，既然得到大利乌王的新谕旨，也就不会有比此更大，或者更欣喜的欢乐。这是突然应验了哈该先知的预言，他曾经使他们回顾他们的上帝是金银的主宰者，并且对于祂来说，是很容易提供有必要的财力以便促使完成他们已经开始信赖的任务（该2:8）。在新的根基立定的那天，上帝承诺，“从今日起，我必赐福与你们”（该2:19）。其应验是奇迹般的。事实上，目睹的赐福一定超过了他们最大的期望。
    在那个日子里，有另一个先知问：“谁藐视这日的事为小呢”（亚4:10）？当他们第二此开始建筑他们的上帝的圣殿的时候，他们的努力似乎显得是那么渺小和可怜。尽管他们听从了先知，并且开始了建筑，但是在他们的心中有恐惧。他们被敌人围困。然而，他们相信了先知的话语，先知强有力地陈述“所罗巴伯手，立了这殿的根基，他的手也必完成这工”，从而他们知道乃是万军之耶和华派遣先知到他们那里（亚4:9）。
    亚达薛西。过去有些注释者们将拉4:7节的亚达薛西辨认为虚假的斯麦尔地，自然就把拉6:14节的亚达薛西也同样看做虚假的斯麦尔地。但是这里提及的国王是亚达薛西一世，并且有两个理由：1）很难想象斯麦尔地在怀有恶意之后，而且他的统治期间总共才是七个月，会发布一个有好意的谕旨；2）由于这里提及的亚达薛西是被列在大利乌王之后。在以斯拉的年代，古列王、大利乌王和亚达薛西都发布了谕旨重视了圣殿及其圣殿的礼仪。似乎亚达薛西的谕旨中要求完成圣殿的言辞和第15节中圣殿在大利乌当政年间“修成了”的言辞之间有矛盾。这个表面上的矛盾可以通过合理的推测得到解决，也就是亚达薛西修饰上帝的殿（拉7:27），他是以真心实意的言辞作为最终竣工建筑圣殿。从而以斯拉觉得有理由将亚达薛西当作发布谕旨，并且使重建圣殿和耶路撒冷的成为可能的第三个国王（拉7:27；9:9）。
    这一节里提及亚达薛西一世，这是证明以斯拉记不是在所罗巴伯的时候的写的，而是在以斯拉的时候，可能是在亚达薛西当政期间。


 拉6:14 犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话就建造这殿，凡事亨通。他们遵着以色列上帝的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。
    凡事亨通。犹太人由于已经经受了最近这些年来的许多困苦和失望，既然得到大利乌王的新谕旨，也就不会有比此更大，或者更欣喜的欢乐。这是突然应验了哈该先知的预言，他曾经使他们回顾他们的上帝是金银的主宰者，并且对于祂来说，是很容易提供有必要的财力以便促使完成他们已经开始信赖的任务（该2:8）。在新的根基立定的那天，上帝承诺，“从今日起，我必赐福与你们”（该2:19）。其应验是奇迹般的。事实上，目睹的赐福一定超过了他们最大的期望。
    在那个日子里，有另一个先知问：“谁藐视这日的事为小呢”（亚4:10）？当他们第二此开始建筑他们的上帝的圣殿的时候，他们的努力似乎显得是那么渺小和可怜。尽管他们听从了先知，并且开始了建筑，但是在他们的心中有恐惧。他们被敌人围困。然而，他们相信了先知的话语，先知强有力地陈述“所罗巴伯手，立了这殿的根基，他的手也必完成这工”，从而他们知道乃是万军之耶和华派遣先知到他们那里（亚4:9）。
    亚达薛西。过去有些注释者们将拉4:7节的亚达薛西辨认为虚假的斯麦尔地，自然就把拉6:14节的亚达薛西也同样看做虚假的斯麦尔地。但是这里提及的国王是亚达薛西一世，并且有两个理由：1）很难想象斯麦尔地在怀有恶意之后，而且他的统治期间总共才是七个月，会发布一个有好意的谕旨；2）由于这里提及的亚达薛西是被列在大利乌王之后。在以斯拉的年代，古列王、大利乌王和亚达薛西都发布了谕旨重视了圣殿及其圣殿的礼仪。似乎亚达薛西的谕旨中要求完成圣殿的言辞和第15节中圣殿在大利乌当政年间“修成了”的言辞之间有矛盾。这个表面上的矛盾可以通过合理的推测得到解决，也就是亚达薛西修饰上帝的殿（拉7:27），他是以真心实意的言辞作为最终竣工建筑圣殿。从而以斯拉觉得有理由将亚达薛西当作发布谕旨，并且使重建圣殿和耶路撒冷的成为可能的第三个国王（拉7:27；9:9）。
    这一节里提及亚达薛西一世，这是证明以斯拉记不是在所罗巴伯的时候的写的，而是在以斯拉的时候，可能是在亚达薛西当政期间。

拉7:27 以斯拉说：“耶和华我们列祖的上帝是应当称颂的！因他使王起这心意修饰耶路撒冷耶和华的殿，
    应当称颂的。引用完毕重要的阿拉姆语文件之后（文件的原文就是这种语言），以斯拉现在开始使用希伯来语，这一直持续到本书的结尾，没有被中断。作为归属上帝的真人，他因得到祷告的答复，表达谢恩。
    修饰耶路撒冷耶和华的殿。以斯拉感恩的言辞表明亚达薛西已经授权进一步推进相关于圣殿的建筑。尚且不知晓这个工程是否只是修饰，或者还包括建筑。本文无庸置疑地可以解释以斯拉为什么把亚达薛西包括在那些发布“命令”促使建设圣殿的国王当中（见拉9:9节，并对拉6:14节的注释）。


 拉6:2 在玛代省亚马他城的宫内寻得一卷，其中记着说：
    亚马他城的宫内寻得。在没有发现达乃信件里所提及的文件之后，明显发出了更深一步的指令，将查询皇家卷宗档案扩展到另外几个波斯首都：伊克巴塔纳和苏沙（书珊城）。这是指示国王和他的官员们为了公正诚实地努力，在得出最终决定之前做出一个全面的调查。这说明波斯人是值得称赞的。他们本来可以轻易放弃查询，在巴比伦，没有查到古列王涉及到犹太人的谕旨。这些公务员利用一切可能性，扩展查询到其他明显存放有古列王第一年的官方文献的地方，以便达到公正并得出一个毫无偏见的结论。
    亚马他是古时玛代人的首都。按老波斯语，被称呼为Hagmatâna，按希腊语是伊克巴塔纳。今天，这座城被称呼为Hamadân。位于伊朗西部山区，其海拔高度是6,000英尺（1,829米），波斯国王们将此地当作他们的夏日首都。巴比伦位于河谷，在夏天热得令人不舒服。现在Hamadân的人口超过100,000人。
    该文件被发现在伊克巴塔纳，而不在巴比伦，这件事实暗示古列王在发布该谕旨时住在那里。发布该谕旨的日期与这个事实的关系，已经在拉1:1节的注释中被提及到。
    一卷。发现波斯帝国期间的所有文献卷宗在美索不达米亚地带和波斯地带，是楔形文字石板。由于这些国家的气候条件，被书写在容易腐烂的资料上的波斯帝国的记录文献，诸如在纸萨草纸文稿上的，或者在皮革上的，没有得到幸存。然而，写在纸萨草纸上的和皮革上的从那个期间开始的波斯文献被保存在埃及，这些文献证明这里的陈述是准确的，古列王官方谕旨乃是被书写在养皮纸卷上，不是在黏土板上。由于波斯帝国语言是官方的、通用的阿拉姆语（亚兰文），如同在埃及发现的文献所证明，所以理所当然地可以把古列王的谕旨看作是用阿拉姆语书写的。


 拉6:21 从掳到之地归回的以色列人和一切除掉所染外邦人污秽、归附他们、要寻求耶和华以色列上帝的人都吃这羊羔，
    一切除掉。描写了被掳者回归之后，以斯拉在这里提及第二组以色列人参与庆祝逾越节。他们一定是一些“民中最穷的”，尼布甲尼撒于公元前586年留下“修理葡萄园，耕种田地”的遗民（王下25:12）。在长期被掳的期间，祭司们和宗教引领者们在巴比伦，这些无知、贫穷的人似乎接受了许多异邦人的习俗。被掳人在患难的学校里通过像但以理和以西结这样的人受到有教益的影响，体验了新的宗教生涯。所以，他们要求那些没有去巴比论的人修正他们的人生，以便归属于新的状态。这里涉及到的人种，有些人可能是外族人，他们全心全意地接受犹太人的宗教并且等同地被接受为犹太人的会众。在出埃及期间，对于所有愿意归属为上帝的百姓的人，所提出的要求就是如此。


 拉7:1 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
    这事以后。作者利用以斯拉记中没有用过的措辞，显赫地分开了本书第一部分和第二部分。在时间上，在第六章和第七章之间实际间接着似乎接近五十八年：从公元前515年的春天（见拉6:15）到公元前457年的年初的几个月（见拉7:7）。
    亚达薛西。对于这个国王名字的拼写，见第四章补充注释。按照保守派学者们的大多数观点，这个注释支持这里提及的亚达薛西是亚达薛西·Longimanus，此人在公元前465-423年当政。至于倾向于这个证据的概要，见本章末尾的补充注释。
    有个以斯拉，他是西莱雅的儿子。以斯拉可能是西莱雅的曾曾孙。在圣经作者们的措辞里，每个后裔都是一个“子”，并且每个祖先都是一个“父”。基督是“大卫的子”，大卫是“亚伯拉罕的子”（英文：太1:1）。约兰“生乌西亚（乌西雅）”（太1:8），是他的曾曾孙（见代上3:11,12节，乌西雅有另一个名字，叫亚撒利雅）。以斯拉可能省略了他父亲、爷爷和曾爷爷的名字，他们不出名，所以以斯拉自称是所罗门圣殿里最后一个大祭斯西莱雅的后代（王下25:18）。
    亚撒利雅，西莱雅之父，仅仅在代上6:13,14节和拉拉7:1节被提及其名，但是亚撒利雅之父希勒家无庸置疑是约西亚当政时的大祭司（王下22:4-14；代下34:14-22）。


 拉7:12 “诸王之王亚达薛西，达于祭司以斯拉通达天上上帝律法大德的文士，云云。
    诸王之王。谕旨本文被引用于第12-26节，使用了阿拉姆语，正如波斯大臣颁发的谕旨。在其形式和内容上非常紧凑于拉4至6章，并且现在，依据在厄勒番丁岛发现的相似文献，即使是在最严格并挑剔的学者面前，也被认定是真实的。“诸王之王”是一个波斯独裁者众所周知的称号，并且在每个波斯文本上，无论多长，都可以发现使用这个措辞。这个称号是第一次被亚述王使用的，他由此表白在事实上领导了许多臣属的国王，那些国王是在被他们征服的国家被保留了其相关的王位的。这个称号后来被巴比伦国王取走（见但2:37），而后，当波斯王成为世界之主的时候，取走了这个称号。
    祭司以斯拉。很有兴趣值得注意的是这个谕旨没有使用通常的阿拉姆语kumra'，“祭司”，而是使用了借贷词kahen，取自希伯来语kohen。在厄勒番丁岛上的阿拉姆语文献中，作者们还明显使用措辞区分了异端祭司。对于异端祭司们使用了通常的阿拉姆语kumra'，而对于上帝的真正祭司，指定性地使用的措辞是kahana'。所以，在文献拉7章里使用的这个措辞暗示这个谕旨尽管被国王许何并以他的名得到颁布，但是其编写者乃是帝国大臣中的一个犹太人。在本谕旨中发现的其他一些证据都指向同一个方向。
    通达天上上帝律法大德的文士。阿拉姆语是saphar datha' di-'elah shemayya'。正确地解释这个称号的人是1930年的H.H.Schaeder。他把与此相类似的称号指示为一个波斯大臣职位中的高级官员，负责有关于“天上上帝律法”的事务。从而以斯拉是波斯政府对于犹太人宗教信仰事务做报告的人。与此相似，我们发现后来在波斯和撒珊尼朝政府里，犹太人民族的显要人物（resh galutha'，“被掳人之首领”）偶尔同政府的最高级官员是同级。尼11:24节也证明在亚达薛西一世当政时存在着与此相同的办公机构。我们无法说以斯拉是如何得到了这种任命，但是被任命到这样的办公机构明显说明会使他成为一个在巴比伦王国最有影响力的犹太人。他使用了自己对于自己民众的利益所具有的影响力，这可以通过这个称号的内涵得到证明。
    大（德）。原文阿拉姆语，只用了一个词语，其词义是“已完结”，从而被大多数学者们考虑其含义要么是缩略的词形用于一个文件的结尾，要么是一个词语，含义是“已颁布”。如果以前一种含义，就必须加“平安”，如同英文KJV版［译者注：中文圣经中加了“德”］，但是如果以第二种含义，以现状来说，就考虑为其文本结束。
    云云［译者注：英文KJV版中的句末经文是“在此时此刻”］。见对拉4:17节的注释。


 拉7:28 又在王和谋士，并大能的军长面前施恩于我。因耶和华我上帝的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。”
    施恩于我。有许多现代注释者们认为只有那些以斯拉记中以第一人称单数写的章节才可以归因于以斯拉，其他那些使用第三人称涉及以斯拉单数人称的是被别人书写的（见拉7:1-11；10:1）。然而， 研究古代的文献所显示的是人称的改变并非是一个证据证明其作者的变更。这可以得到很多例子：通过埃及语（辛奴亥故事，见对出2:15节的注释）、亚述语（萨尔贡二世的记事）、阿拉姆语（Ahikar故事）、希伯来语（但4章），以及希腊语（修西狄第）文献。在这些著作里有相同的特征。甚至在一些当代文学作品里，作家们也是突然将第一人称改变为第三人称，或者在人称上有与此相反方向的改变，祈特尔就是如此。
    在王……面前。见对第15节的注释。这里进一步证实以斯拉作为一个恳求者出现在亚达薛西和他的内阁面前（另见第6节）。尽管必须揣摩以斯拉之所以成功，在相当程度上是他的努力，并且在此基础上加冕了他的机智和智慧，特别是在获得谕旨时，但是上帝的手一步一步地引导了他。他本能地承认他的成功归属于上帝的良善，乃是上帝在国王和执政者们的心中做工，他是在他们的面前。


 拉7:6 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列上帝所赐摩西的律法书。王允准他一切所求的，是因耶和华他上帝的手帮助他。
    以斯拉从巴比伦上来。见拉2:1节，描写了第一批从被掳之地回归的人。
    敏捷的。希伯来语是mahir，这个措辞还被使用在阿拉姆语和埃及语，其含义只是一个有技能的书写飞快的文士。在厄勒番丁岛纸萨草纸文稿上，亚希夸说自己是“一个聪明敏捷的文士”，并且使用了同样的词语mahir。他就是如此希望表示自己不仅是一个文士，而且是一个知识渊博的人。在埃及，一旦一个有技能的文士达到了获得mahir 这样的职业性称号，说明此人在俗世知识的各方面就已经得到了高度训练。无论如何，以斯拉在宗教范畴里发挥了他的才能，成为一名“摩西律法书”学者。见对第11节的注释。
    耶和华以色列上帝。以斯拉有虔诚的特性，他从来不忘记，律法并非仅仅是一个地上的立法者制订的法规，而且也是直接、神性的恩典：“耶和华的律法”（第10节）、“耶和华的诫命，和赐以色列之律例”（第11节）以及“耶和华藉摩西吩咐以色列人的律法”（尼8:14）。
    他一切所求的。以斯拉给国王留下称心的印象，并且赢得了他的信任。至于如何达到，尚未知晓。


 拉8:1 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面：
    他们的宗谱。第1-14节列出的被掳人名单对称于拉2:3-19节的名单，大部分重复了相同家族名字，尽管在顺序上并非完全相同。这里每个家族的数量少得多，总是不足其三分之一，并且有时不足十二分之一。至多只提及了三个开拓家族──示迦尼家族（第5节）、约押家族（第9节）以及示罗密家族（第10节），只是其中有两家的名字无法确定。总体上说，随同以斯拉回归耶路撒冷的家族人员与随同所罗巴伯的那些相同，尽管与以斯拉的家族数量少一些，并且每个家族的人员少一些。以斯拉的人员表就是如此比所罗巴伯的少，他们是在大致八十年之前回归的。
    总共列有1,754人，但是有几组没有提供其数字。按照每个男人有三、四个女人和孩子为标准估计，随同以斯拉回归的男人、女人和孩子们的总数大约是8,000人。以斯拉的团体与八十年前所罗巴伯的团体相比，确实小一些。在所罗巴伯时因相同的意念使许多人回归，这一点现在显得更加明显。在东方，在一个曾经生活了很长一段时间的一个地区，若要拆散其一个家族则是并非易事。现在，滞留在被掳之地的犹太人在那里度过了几乎一个半世纪。尼普尔的出土文物揭示了无数与此相关的文献记录着许多富贵的犹太人在亚达薛西一世统治期间生活在美索不达米亚地区。所以对于以斯拉和他的同伴领导者们来说，说服已经跟随了他们的那些数量人，可能经历是一个艰难的过程。这些回归的开拓人会只能期望在远远不及在巴比伦的舒适中度过一个艰难地开拓的生活。按照这些意念和观点，令人惊奇的是发现以斯拉成功地说服了几乎2,000个家庭回归，并在他们的故土与他们的兄弟掣签。


 拉8:18 蒙我们上帝施恩的手帮助我们，他们在以色列的曾孙、利未的孙子、抹利的后裔中带一个通达人来；还有示利比和他的众子与弟兄共一十八人。
    施恩的手。这是以斯拉通常表白的方式，承认上帝的保佑（见拉7:6,9,28；8:31）。相似的措辞还出现在尼希米记里（尼2:8,18），但是不在其他经文中。
    通达人。希伯来语是'ish sekel，被一些注释者们考虑为一个合适的名字，但是没有充足的理由。至今还没有人被知晓有这个名字。如果把'ish sekel 理解为一个合适的名字，我们就面临更大的困难，因为必须想象在这个名单上消失了这个人祖先们的名字，以及他家族群中利未人的数量。这个明辩、审慎并深谋远虑的人，名字是示利比，这个名字在尼希米的年代里被提及不止一次，作为一个利未人的首领（尼8:7；9:4,5）。
    还有示利比。希伯来语的连词we，“还有”，应该被释义为“就是”（英文RSV版），或者“尤其”，以便使经文变成“带一个通达人来，就是示利比”。


 拉8:29 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。”
    库。在圣殿院子里主要建筑的两侧有这些屋子（见王上6:5），其中一部分是祭司的屋子，一部分是库（见尼13:5）。


 拉8:35 从掳到之地归回的人向以色列的上帝献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
    燔祭。所罗巴伯在奉献圣殿的典礼上为“以色列众人”献祭一样（拉6:17），刚到达的被掳人，如同他们的前辈，同样显然是以色列众人的代表，为整个民族献祭了。献祭用的动物的种类在这两种情形下是相同的。公山羊的数量相同的，但是其他一切的祭在其动物的数量上比先前的情形少得多。这一致于跟随了以斯拉的人数量相对少。每个种类的数目，除了羔羊之外，都可以被12除尽。难以解释为何采用77这个数，除非为了强调七这个数──这是被一些早些注释者们建议过的。


 拉9:11 就是你藉你仆人众先知所吩咐的说：‘你们要去得为业之地是污秽之地；因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
    为业之地。在旧约圣经中，别的经文没有引用“先知”的话，从而一定是要么得自一个非教会的但是受圣灵感动的作者，要么是引用的一个引语，乃是在这个题目上大家所认可的某先知的教诲。引用的前半部分提示摩西年代（见申7:1-3）。列王记作者相似地提示了“先知”（王下17:23；21:10；24:2）。这样的提示之目的是把所要探讨的真理表达为人们经常提起的问题（见对太2:23节的注释）。
    在经文中（除了申7:1-3节之外），其实没有特殊地如此禁止与迦南人结婚，只是在士3:6节里的陈词里（在希伯来语经文士师记里，陈述了“从前的先知”，见卷一，第37页）责备这样婚姻促成犹太人受到偶像的诱惑。另外，在先知们对于以色列崇拜淫神的描述中，有各种地方性巴力神，以及在大致是谴责叛教和变节中，无庸置疑地包括违反这种禁令。这些显然证明上帝不许以色列人养成这种婚姻的习惯，这种言辞总的来说是合乎道理的。所以，以斯拉的这些措辞明显与吹毛求疵的学者们论点不是一致的，他们认为认为申命记的作者乃是许多“先知”。
    污秽。这不是指人的肉体，而是含有修辞指迦南之国的道德和宗教。至于迦南的宗教，见卷二，第38-41节。


 暂缺 来10:19,20 的注释。


 暂缺 来2:7 的注释。


 利1:2 “你晓谕以色列人说：你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
    供物。原文为qorban，来源于动词qarab，“靠近”、“接近”。燔祭有两种，法定的和自愿的。某些法定的燔祭是在指定的时间由祭司替全民族而献上的。这些包括每日当献的燔祭（出29:38-42；民28:3-8），安息日当献的燔祭（民28:9,10），在月朔、逾越节、五旬节、吹角节、赎罪日和住棚节所献的，节期当献的燔祭（民28:11至29:39）。其他法定的燔祭属于临时性的，并由个人所献。这些包括在祭司承接圣职之礼时（出29:15-18；利8:18-21；9:12-14），在生子时（利12:6-8），在行对大麻风患者的洁净之礼时（利14:19,20），在洁净仪文的污秽时（利15:14,15,30），以及在还拿细耳人的愿时（民6:13-16）所献的燔祭。自愿的燔祭可以由个人在任何时候献上，但必须符合对法定燔祭所做之相同规定的各个方面（见民7；王上8:64）。利1章中的规定特别针对自愿的燔祭，尽管其仪式也与其他的相似。


 利1:2 “你晓谕以色列人说：你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
    供物。原文为qorban，来源于动词qarab，“靠近”、“接近”。燔祭有两种，法定的和自愿的。某些法定的燔祭是在指定的时间由祭司替全民族而献上的。这些包括每日当献的燔祭（出29:38-42；民28:3-8），安息日当献的燔祭（民28:9,10），在月朔、逾越节、五旬节、吹角节、赎罪日和住棚节所献的，节期当献的燔祭（民28:11至29:39）。其他法定的燔祭属于临时性的，并由个人所献。这些包括在祭司承接圣职之礼时（出29:15-18；利8:18-21；9:12-14），在生子时（利12:6-8），在行对大麻风患者的洁净之礼时（利14:19,20），在洁净仪文的污秽时（利15:14,15,30），以及在还拿细耳人的愿时（民6:13-16）所献的燔祭。自愿的燔祭可以由个人在任何时候献上，但必须符合对法定燔祭所做之相同规定的各个方面（见民7；王上8:64）。利1章中的规定特别针对自愿的燔祭，尽管其仪式也与其他的相似。
利1:3 “他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
    他的供物若……为燔祭。“他的qorban[见第2节]若为`olah”。`Olah，希伯来语中指“燔祭”的常见词，意思就是“那上去的”或“那上升的”。另一个仅用过两次的词汇是kalil，意思就是“全”。这些词汇得自燔祭全被烧在坛上的事实，以及随着烟往上冒，祭物也象征性地上升到上帝那里的事实。英文杜爱版圣经使用的是“大屠杀”一词，意思就是“被完全烧尽了的”。这些名称恰当地描述了燔祭。燔祭的任何部分都不得象其他祭物的某些部分那样被吃掉；一切都要被烧掉在火焰中作为“馨香的火祭”升到上帝那里（第9节）。任何东西都不得被保留。一切都被献给上帝。这表示了完全的奉献。
    燔祭在大洪水之后被首次提到，那时挪亚“在坛上献燔祭”（创8:20）。燔祭在上帝对亚伯拉罕所说“在我所要指示你的山上”献子“为燔祭”的吩咐中被再次提到（创22:2）。《约伯记》可能是圣经中最古老的著作，其中记载了约伯如何“清早起来，……献燔祭；因为他说：‘恐怕我儿子犯了罪，心中弃掉上帝’”（伯1:5）。约伯显然相信他的燔祭有利于避免上帝的忿怒，即或他的儿子没有为自己献任何的祭物，甚至可能都没有意识到他们犯了罪。拉比有句话说：“燔祭为以色列人的过犯赎罪”。
    燔祭是所有献祭中最早的形式，而且是最有特色和最全面的献祭形式，其中综合了所有献祭的基本要素。其重要性被数百年来这是唯一仅存的献祭形式的事实所说明。后来，当其他祭物被吩咐献上时，圣经清楚地说明它们不应取代而应补充“常献的燔祭”（见民28:10；29:16等）。
    虽然即使在赎罪大日也不例外的每日早晚的献祭是为全民族，但这也适合每个以色列人的需要。当圣所的崇事最终在耶路撒冷被建立时，上帝吩咐说从此以后所有的祭都应在那里被献，而且只有祭司才可以在坛旁司仪。这虽然使敬拜集中并趋于统一，因此是有益的，但这为那些住在离圣所有一定距离的人制造了困难。从加利利到耶路撒冷的路程需要好几天，特别是如果一只祭牲被一同牵来的话。在回家的路上，那人可能会再次犯罪并且又需要回去献祭。这当然造成了一种不可能的境遇。为此，每日早晚的献祭提供了一个令人满意的解决方案。
    每日崇事中被规定要用的祭牲是用全民捐助的钱买来的。每天清早，一只羊羔为全民族而被献在燔祭坛上，在黄昏，此崇事被重复。这燔祭提供了一种为本民族临时的和暂时的赎罪，直到罪人能够亲自出现并献上他自己的祭物时为止。这些国民的祭物对民族所起的作用和约伯在他说：“恐怕我儿子犯了罪，心中弃掉上帝”时所怀有的想法一样（伯1:5）。约伯并不知道他的儿子是否犯了罪。但他们有可能犯了罪。所以为了“遮掩”他们直到他们献上他们自己的祭物为止，约伯便为他们而行。类似的，每日为本民族当献的燔祭遮掩了以色列人直到每个人能献上他个人的祭物为止。《他勒目》教训说，早祭为晚上犯的罪赎罪，晚祭为白天犯的罪赎罪。
    每日当献的燔祭被烧在坛上，但是在慢火之上以便使一个祭可以持续到下一个祭被献上的时候（利6:9）。晚祭将持续到清早，早祭将持续到黄昏。这样总有一个牺牲在坛上为以色列民提供暂时和临时的赎罪。当一个人犯了罪时，他虽然无法立刻，甚或在几周或几个月之内，出现在圣所，但他知道在坛上有一个祭物为他而献，他被“遮掩”直到他能带他自己的祭物来确认他的悔改为止。
    这为古时罪人制定的仁慈规定构成了对今日罪人的一种有力的盼望。有时我们虽然犯了罪，但直到后来才意识到，因此没有立即认罪。得知基督永远愿意站出来用祂的义袍“遮掩”我们，直到我们意识到我们的景况为止，得知祂永不离弃我们，并且得知即使在我们来到祂面前之前祂就为我们的救恩做了必要的预备，这是何等的安慰啊！感谢上帝赐予这样奇妙的预备！但谁也不应过分地利用这一便利而耽延认罪。
    利1章中所谈到的个人燔祭虽然都是自愿的，但正如已经提到过的，在献祭的时候，所应遵照的仪式仍是准确而严格的。以色列人如此懂得了绝对的顺从。上帝可以饶恕，上帝也愿意饶恕，但必须要有对上帝指令绝对的服从。凡愿意靠近上帝的人必须按照上帝所命定的方式去做才行。敬拜只有按照祂的旨意才能被祂所接受，而不是按照我们觉得最好和最有效的方式，也不是我们所可能认为最适时宜的方式，更不是看起来会带来最快的回报或最多金钱的方式，而只是上帝所认可而且祂可以借以授予其福惠的方式。
    四种动物被用作燔祭：公牛、绵羊、山羊、鸟。献祭者可以随意选择其中的任意一种。买得起一只公牛的有钱人自然会带一只来。只能买得起一只斑鸠或雏鸽的穷人会带其中的一只来。值得一提的是，耶稣的母亲玛利亚带了两只斑鸠来到圣殿作为她生子后所献的礼物（见利12:8；路2:22-24）。约瑟和玛利亚都是穷人。兽类和鸟类中的君王，狮子和老鹰作为不洁净的动物，没有被用在献祭中，而使用的却是羊羔和鸽子。上帝不看顾高傲、傲慢的精神，而柔和谦卑的祂便接受。
    自愿献的燔祭是一种爱的礼物，奉献的礼物和分别为圣的礼物。这是在一种乐意牺牲的精神下献给上帝的。这不仅仅是一种礼物；这是自身，一种活祭，的给予。我们今日不献燔祭，但我们却可以将激发人献燔祭的精神应用在基督徒生活的每一天中。上帝喜爱甘心乐意的服务（林后9:7）。
    一只没有残疾的公牛。“所献的必纯全无残疾的，才蒙悦纳”（利22:21）。这强调了上帝要求我们最好的一切。我们可能并不富有或能将重大的礼物献给上帝，但我们所给予的必须是完全的。我们不应将任何少于我们所有最好的东西献上。我们不应献给上帝价值低劣的东西──一个有瑕疵的钱币、滞销的财产、一点空闲的时间。上帝应该用我们所能支配的最佳事物而被服侍。
    是甘心献的（译者注：英文KJV版直译）。其实应是“可以在耶和华面前蒙悦纳”（英文RSV版）。他“要在会幕门口献……”，但他这样做将“在耶和华面前蒙悦纳”。在这里被译为“甘心”的同一希伯来词汇在第4节中被译为“蒙悦纳”。
利1:4 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
    便蒙悦纳。被献为祭物的祭牲被视为罪人的代替物。它应“为他”，即替他而得蒙悦纳。由于这代替物乃是基督的一种表号，所以它也必须是完全的（利22:25）。
    此仪式的一个严肃而基本的部分就是献祭者按手在牺牲的头上。Samak，“按”一词的意思就是用自身的重量“倚靠”，一种使悔过的罪人借以表示他对代替物完全依靠的动作。对于这一举动的含义，古代和现代的注释家都晓得这象征着他的罪从献祭者到牺牲象征性的转移，或牺牲代替罪人而死。“按手在牺牲的头上乃是一种平常的仪式，借以使替罪和罪的转移生效”。“在每一献祭中都有替罪的概念；牺牲代替了罪人”（《犹太教百科全书》第2册第286页，标题“赎罪日”）。
    由于基督徒现在因信将他们的罪加在上帝的羔羊耶稣身上，所以在献祭的崇事中发现一种预表，这一点的礼仪似乎是很适宜的。在献燔祭的仪式中，我们发现这一点被返照了出来；事实上，按手在一切涉及到罪的情况中都是必不可少的。基督徒在按手和倚靠在牺牲身上的礼仪中看出一种对他自己靠赖基督而得救的预表。在这样的靠赖中，我们将我们的罪放在祂的身上，祂取代了我们在祭坛上的地位，成为一个“圣洁的，是上帝所喜悦”的祭（罗12:1）。
    按照上帝所吩咐的去做，悔过的罪人就可以肯定那牺牲已代替他而蒙悦纳了。我们也是如此，当我们遵守上帝的吩咐时，我们也可以肯定我们在我们的替罪者基督里蒙悦纳了，确知祂取代了我们在祭坛上的地位──祂事实上已经在十字架上如此做了。祂为我们而死，替我们而死，我们因祂的死而得以存活。


 利1:3 “他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
    他的供物若……为燔祭。“他的qorban[见第2节]若为`olah”。`Olah，希伯来语中指“燔祭”的常见词，意思就是“那上去的”或“那上升的”。另一个仅用过两次的词汇是kalil，意思就是“全”。这些词汇得自燔祭全被烧在坛上的事实，以及随着烟往上冒，祭物也象征性地上升到上帝那里的事实。英文杜爱版圣经使用的是“大屠杀”一词，意思就是“被完全烧尽了的”。这些名称恰当地描述了燔祭。燔祭的任何部分都不得象其他祭物的某些部分那样被吃掉；一切都要被烧掉在火焰中作为“馨香的火祭”升到上帝那里（第9节）。任何东西都不得被保留。一切都被献给上帝。这表示了完全的奉献。
    燔祭在大洪水之后被首次提到，那时挪亚“在坛上献燔祭”（创8:20）。燔祭在上帝对亚伯拉罕所说“在我所要指示你的山上”献子“为燔祭”的吩咐中被再次提到（创22:2）。《约伯记》可能是圣经中最古老的著作，其中记载了约伯如何“清早起来，……献燔祭；因为他说：‘恐怕我儿子犯了罪，心中弃掉上帝’”（伯1:5）。约伯显然相信他的燔祭有利于避免上帝的忿怒，即或他的儿子没有为自己献任何的祭物，甚至可能都没有意识到他们犯了罪。拉比有句话说：“燔祭为以色列人的过犯赎罪”。
    燔祭是所有献祭中最早的形式，而且是最有特色和最全面的献祭形式，其中综合了所有献祭的基本要素。其重要性被数百年来这是唯一仅存的献祭形式的事实所说明。后来，当其他祭物被吩咐献上时，圣经清楚地说明它们不应取代而应补充“常献的燔祭”（见民28:10；29:16等）。
    虽然即使在赎罪大日也不例外的每日早晚的献祭是为全民族，但这也适合每个以色列人的需要。当圣所的崇事最终在耶路撒冷被建立时，上帝吩咐说从此以后所有的祭都应在那里被献，而且只有祭司才可以在坛旁司仪。这虽然使敬拜集中并趋于统一，因此是有益的，但这为那些住在离圣所有一定距离的人制造了困难。从加利利到耶路撒冷的路程需要好几天，特别是如果一只祭牲被一同牵来的话。在回家的路上，那人可能会再次犯罪并且又需要回去献祭。这当然造成了一种不可能的境遇。为此，每日早晚的献祭提供了一个令人满意的解决方案。
    每日崇事中被规定要用的祭牲是用全民捐助的钱买来的。每天清早，一只羊羔为全民族而被献在燔祭坛上，在黄昏，此崇事被重复。这燔祭提供了一种为本民族临时的和暂时的赎罪，直到罪人能够亲自出现并献上他自己的祭物时为止。这些国民的祭物对民族所起的作用和约伯在他说：“恐怕我儿子犯了罪，心中弃掉上帝”时所怀有的想法一样（伯1:5）。约伯并不知道他的儿子是否犯了罪。但他们有可能犯了罪。所以为了“遮掩”他们直到他们献上他们自己的祭物为止，约伯便为他们而行。类似的，每日为本民族当献的燔祭遮掩了以色列人直到每个人能献上他个人的祭物为止。《他勒目》教训说，早祭为晚上犯的罪赎罪，晚祭为白天犯的罪赎罪。
    每日当献的燔祭被烧在坛上，但是在慢火之上以便使一个祭可以持续到下一个祭被献上的时候（利6:9）。晚祭将持续到清早，早祭将持续到黄昏。这样总有一个牺牲在坛上为以色列民提供暂时和临时的赎罪。当一个人犯了罪时，他虽然无法立刻，甚或在几周或几个月之内，出现在圣所，但他知道在坛上有一个祭物为他而献，他被“遮掩”直到他能带他自己的祭物来确认他的悔改为止。
    这为古时罪人制定的仁慈规定构成了对今日罪人的一种有力的盼望。有时我们虽然犯了罪，但直到后来才意识到，因此没有立即认罪。得知基督永远愿意站出来用祂的义袍“遮掩”我们，直到我们意识到我们的景况为止，得知祂永不离弃我们，并且得知即使在我们来到祂面前之前祂就为我们的救恩做了必要的预备，这是何等的安慰啊！感谢上帝赐予这样奇妙的预备！但谁也不应过分地利用这一便利而耽延认罪。
    利1章中所谈到的个人燔祭虽然都是自愿的，但正如已经提到过的，在献祭的时候，所应遵照的仪式仍是准确而严格的。以色列人如此懂得了绝对的顺从。上帝可以饶恕，上帝也愿意饶恕，但必须要有对上帝指令绝对的服从。凡愿意靠近上帝的人必须按照上帝所命定的方式去做才行。敬拜只有按照祂的旨意才能被祂所接受，而不是按照我们觉得最好和最有效的方式，也不是我们所可能认为最适时宜的方式，更不是看起来会带来最快的回报或最多金钱的方式，而只是上帝所认可而且祂可以借以授予其福惠的方式。
    四种动物被用作燔祭：公牛、绵羊、山羊、鸟。献祭者可以随意选择其中的任意一种。买得起一只公牛的有钱人自然会带一只来。只能买得起一只斑鸠或雏鸽的穷人会带其中的一只来。值得一提的是，耶稣的母亲玛利亚带了两只斑鸠来到圣殿作为她生子后所献的礼物（见利12:8；路2:22-24）。约瑟和玛利亚都是穷人。兽类和鸟类中的君王，狮子和老鹰作为不洁净的动物，没有被用在献祭中，而使用的却是羊羔和鸽子。上帝不看顾高傲、傲慢的精神，而柔和谦卑的祂便接受。
    自愿献的燔祭是一种爱的礼物，奉献的礼物和分别为圣的礼物。这是在一种乐意牺牲的精神下献给上帝的。这不仅仅是一种礼物；这是自身，一种活祭，的给予。我们今日不献燔祭，但我们却可以将激发人献燔祭的精神应用在基督徒生活的每一天中。上帝喜爱甘心乐意的服务（林后9:7）。
    一只没有残疾的公牛。“所献的必纯全无残疾的，才蒙悦纳”（利22:21）。这强调了上帝要求我们最好的一切。我们可能并不富有或能将重大的礼物献给上帝，但我们所给予的必须是完全的。我们不应将任何少于我们所有最好的东西献上。我们不应献给上帝价值低劣的东西──一个有瑕疵的钱币、滞销的财产、一点空闲的时间。上帝应该用我们所能支配的最佳事物而被服侍。
    是甘心献的（译者注：英文KJV版直译）。其实应是“可以在耶和华面前蒙悦纳”（英文RSV版）。他“要在会幕门口献……”，但他这样做将“在耶和华面前蒙悦纳”。在这里被译为“甘心”的同一希伯来词汇在第4节中被译为“蒙悦纳”。


 利1:4 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
    便蒙悦纳。被献为祭物的祭牲被视为罪人的代替物。它应“为他”，即替他而得蒙悦纳。由于这代替物乃是基督的一种表号，所以它也必须是完全的（利22:25）。
    此仪式的一个严肃而基本的部分就是献祭者按手在牺牲的头上。Samak，“按”一词的意思就是用自身的重量“倚靠”，一种使悔过的罪人借以表示他对代替物完全依靠的动作。对于这一举动的含义，古代和现代的注释家都晓得这象征着他的罪从献祭者到牺牲象征性的转移，或牺牲代替罪人而死。“按手在牺牲的头上乃是一种平常的仪式，借以使替罪和罪的转移生效”。“在每一献祭中都有替罪的概念；牺牲代替了罪人”（《犹太教百科全书》第2册第286页，标题“赎罪日”）。
    由于基督徒现在因信将他们的罪加在上帝的羔羊耶稣身上，所以在献祭的崇事中发现一种预表，这一点的礼仪似乎是很适宜的。在献燔祭的仪式中，我们发现这一点被返照了出来；事实上，按手在一切涉及到罪的情况中都是必不可少的。基督徒在按手和倚靠在牺牲身上的礼仪中看出一种对他自己靠赖基督而得救的预表。在这样的靠赖中，我们将我们的罪放在祂的身上，祂取代了我们在祭坛上的地位，成为一个“圣洁的，是上帝所喜悦”的祭（罗12:1）。
    按照上帝所吩咐的去做，悔过的罪人就可以肯定那牺牲已代替他而蒙悦纳了。我们也是如此，当我们遵守上帝的吩咐时，我们也可以肯定我们在我们的替罪者基督里蒙悦纳了，确知祂取代了我们在祭坛上的地位──祂事实上已经在十字架上如此做了。祂为我们而死，替我们而死，我们因祂的死而得以存活。
利1:5 他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口、坛的周围。
    宰公牛。我们无法相信一个正常的人会喜欢将一把刀刺入一个无辜的受害者的体内，即或那受害者只是一只动物。但上帝却要求献祭者采取这样的举动。在以后的时代中，祭司承接了宰杀的工作，尽管上帝起初的意图是让罪人自己如此行。这对于罪人来说一定是一种痛苦而令人烦恼的经验，因为他知道正是他的罪使死亡成为必需。这一定使他断下决心要“从此不再犯罪了”。他亲眼看见了罪的后果。它不仅意味着死亡，而且意味着一个无辜者的死亡。除了在犯罪的人心中产生一种对罪的恨恶和不再犯罪的庄严决心之外，这一礼仪还能产生什么其他的结果呢？
    上帝想要借着献祭的制度教导以色列人的首要教训就是罪意味着死亡。这一教训被一次又一次地铭刻在他们的心上。一年到头，每天早晚都有一只羊羔为全民族而被献上。百姓日复一日地将他们的赎罪祭和燔祭带到圣所来。在每一情形中，都有一只祭牲被宰杀，都有血被涂抹在指定的地方。在每一礼仪和崇事中都铭刻着这样一个教训：罪意味着死亡。
    这一教训在我们的时代就象在古时一样必要。有些基督徒对待罪过于轻浮。他们认为这只是人生短暂的方面，会随着人类的成长而逐渐消失的。其他的人认为罪是可懊悔但不可避免的。每个基督徒都需要牢牢地记住罪意味着死亡的教训。新约圣经特别说明“罪的工价乃是死”（罗6:23），但许多人却未能领悟这句话的重要性。一种对于罪和死亡密不可分的联系更现实的认识会极大地帮助我们欣赏和理解福音的真理。对于基督徒而言，这包含着一个重要的教训。我们是有罪的，而不是祂。对十字架的沉思将首先带给我们一种负罪感，然后是对罪的厌恶，最终是对上帝使救恩因死而临到我们的无限感恩。基督为我而死。该死的本应是我，因我犯了罪，而“罪的工价乃是死”。但基督为我死了；祂替我去了髑髅地！上帝的预备是何等的充足啊！上帝的爱是何等的奇妙啊！
    把血洒在。献祭者已完成了他的工作。他已带来了他的祭物，认了他的罪，宰了牺牲。现在施血的仪式开始了。当鲜血涌出时，一个祭司准备着将血接在一个器皿里。他现在借着将血洒在燔祭坛的周围来施血。这里被译为“洒”字的字面意思就是“散播”。此词被用来指散播尘土（伯2:12）、火炭（结10:2）、水（民19:13）等。根据他勒目的记载，司仪的祭司把血朝着坛的两个地方散播，即东北角和西南角，这样血将能沾到坛的四边。出于卫生的原因，这很可能是在坛的内侧做的。未用过的血被倒在坛的底下。后来，在耶路撒冷的圣殿中，多余的血借助一个用瓦片砌成的下水道被排走，排到汲沦溪。
    上帝试图使以色列牢记对罪的饶恕只有借着认罪和施血才能获得。他们应意识到饶恕的无限代价。这不仅仅是对过错假装没看见。上帝付出了相当大的代价才能施行饶恕；这代价乃是一个性命，甚至是祂亲生儿子的性命。
    对于有些人而言，基督的死显得毫无必要。他们认为上帝无需髑髅地就能够，或应该饶恕。十字架对他们来说似乎不是赎罪的一个固有而重要的部分。如果今日的基督徒更多地思想他们得救的代价就好了。饶恕不是一件简单的事情。借着仪文的制度，上帝教导以色列人说饶恕只能因流血而得到。我们现今也需要这样的教训。在以色列人的献祭制度中可以找到圣洁生活的基本原则。旧约圣经是至关重要的。凡彻底地扎根在其上的人都能建立起一个不会在刮风和下雨时倒塌的上层建筑。他将“被建造在使徒和先知的根基上，有基督耶稣自己为房角石”（弗2:20）。


 利1:4 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
    便蒙悦纳。被献为祭物的祭牲被视为罪人的代替物。它应“为他”，即替他而得蒙悦纳。由于这代替物乃是基督的一种表号，所以它也必须是完全的（利22:25）。
    此仪式的一个严肃而基本的部分就是献祭者按手在牺牲的头上。Samak，“按”一词的意思就是用自身的重量“倚靠”，一种使悔过的罪人借以表示他对代替物完全依靠的动作。对于这一举动的含义，古代和现代的注释家都晓得这象征着他的罪从献祭者到牺牲象征性的转移，或牺牲代替罪人而死。“按手在牺牲的头上乃是一种平常的仪式，借以使替罪和罪的转移生效”。“在每一献祭中都有替罪的概念；牺牲代替了罪人”（《犹太教百科全书》第2册第286页，标题“赎罪日”）。
    由于基督徒现在因信将他们的罪加在上帝的羔羊耶稣身上，所以在献祭的崇事中发现一种预表，这一点的礼仪似乎是很适宜的。在献燔祭的仪式中，我们发现这一点被返照了出来；事实上，按手在一切涉及到罪的情况中都是必不可少的。基督徒在按手和倚靠在牺牲身上的礼仪中看出一种对他自己靠赖基督而得救的预表。在这样的靠赖中，我们将我们的罪放在祂的身上，祂取代了我们在祭坛上的地位，成为一个“圣洁的，是上帝所喜悦”的祭（罗12:1）。
    按照上帝所吩咐的去做，悔过的罪人就可以肯定那牺牲已代替他而蒙悦纳了。我们也是如此，当我们遵守上帝的吩咐时，我们也可以肯定我们在我们的替罪者基督里蒙悦纳了，确知祂取代了我们在祭坛上的地位──祂事实上已经在十字架上如此做了。祂为我们而死，替我们而死，我们因祂的死而得以存活。


 利10:13 你们要在圣处吃；因为在献给耶和华的火祭中，这是你的分和你儿子的分；所吩咐我的本是这样。
    你们要……吃。在随着他两个儿子死亡后而来的混乱中，亚伦忽略了吃素祭中当吃的部分。一场悲剧虽然发生了，但这不应影响指定的仪式。工作必须照常进行。
利10:14 所摇的胸，所举的腿，你们要在洁净地方吃。你和你的儿女都要同吃；因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
    你和你的儿女。这一特定的素祭显然包括了平安祭，因为亚伦的女儿也有一份（利9:17-21）。素祭是至圣的，只有祭司才能吃它们。而对于平安祭，全家人以及其他“洁净”的人都可以分享。
利10:15 所举的腿，所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇；这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。”
    照耶和华所吩咐的。任何事情都不得阻碍上帝的工作的观念，环境状况不得妨碍圣所仪式的观念，随着年月的流逝被深刻地扎根于祭司的脑海当中。这在圣殿公元70年最终被罗马人占领和毁灭的经历中受到了一次极端的考验。那时正是献晚祭的时候。耶路撒冷已被占领，但圣殿依然竖立着。当罗马人攀登围墙并进入圣殿区域内时，祭司们庄严而镇静地举行了献祭的仪式。建筑物被焚烧，到处都是火焰。但祭司们却缓慢地量着步子继续他们的工作，对周围的一切连看也不看。任何事情都不得妨碍上帝的工作。
    皇室也要学会相同的功课。一枚炸弹可能在皇家的马车附近爆炸，但国王却不应该去注意它。他必须保持他的姿态，不允许任何事物混乱他。游行必须继续进行，绝不能有回头看的动作。
    耶稣对某些选择将个人的事情放在首位的将要成为门徒的人所做的回答可能显得十分生硬和冷酷（见路9:59-62）。没有多少义务被认为是比照顾个人的父母更要紧的了。但就连这些义务──而且它们可以被称为是神圣的义务──都不得挡在做上帝之工的路上。这工必须继续。
利10:16 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒，说：
    摩西急切地寻找。摩西仍主管着一切，确保所做的一切都符合上帝的吩咐。当一只山羊被用作赎罪祭时，血没有被带进圣所中而是被抹在燔祭坛的四角上。根据条例，在这样的情况下，肉应被祭司吃掉（利6:26）。那天，一只山羊曾被献为赎罪祭（利9:15），而且由于血没有被带进圣所中去，所以肉应被吃掉。但这却没有被做到；相应的，该崇事的象征意义被大大地破坏了。
    亚伦因未吃那肉而未能担当百姓的罪孽。他无法为他没有担当的罪进行赎罪。这使得此错误显得格外的严重。山羊所担当的罪孽应已转移给了要为他们赎罪的祭司。但在此情形中，不可能有罪的转移，因为祭司并没有吃那肉。山羊所能做的一切就是死。但代求的工作仍有待完成。
    便向……发怒。摩西一向以他的柔和出名（民12:3），但那并没有阻止义怒的发作。有一次，他的义愤是如此之大，以至于他将两块石版摔得粉碎，这是上帝没有因此而责怪他的一种举动（出32:19）。上帝本身非常的忿怒（出32:9,10）。摩西的忿怒没有立即平息，因为当他看见金牛犊时，他将它磨得粉碎并使以色列人喝那水（出32:20）。
    有时义愤可以被适当地表现出来。无疑的，正是在这样的时候，保罗的劝告才是适用的：“生气却不要犯罪”（弗4:26）。保罗论到自己说：“有谁跌倒，我不焦急呢？”（林后11:29）。当保罗看见他人被虐待时，他非常的愤慨。在这里被译为“焦急”一词原文的意思就是“上火”。当摩西摔碎石版时，他“便发烈怒”。为此，亚伦责备了他（出32:19,22），觉得没有什么可值得发怒的。但正如前面所指出的那样，耶和华与摩西是一致的，同样认为发怒是有正当理由的。他的怒气是由于他对上帝和祂理想的热衷，而不是由于个人的骄傲或仇恨。
利10:19 亚伦对摩西说：“今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？”
    岂能看为美呢？摩西虽然是和亚伦的儿子以利亚撒、以他玛说话，并且责备他们，但回答的却是他们的父亲。亚伦知道吃赎罪祭象征了自己承担献祭者的罪孽，正如摩西所说过的。但由于所发生的事情以及他自身对此的部分责任，他觉得他不能担当他人的罪。他唯一能做的就是担当他自己的罪。他只能感到因他儿子之死而有的忧伤，甚至可能感到一定的怨恨。他显然觉得在他现在的思想状态下，他作为预表性的担罪者所进行的崇事将是非常不蒙上帝悦纳的。
利10:20 摩西听见这话，便以为美。
    便以为美。如此被翻译之话语的原文也可以表示“使……喜乐”或“使……高兴”。摩西看到亚伦没有疏忽大意也没有毫无正当理由地故意删略一个已知的职责。摩西接受了亚伦的解释，并相应地调整了他自己的态度。


 利10:9 “你和你儿子进会幕的时候，清酒、浓酒都不可喝，免得你们死亡；这要作你们世世代代永远的定例。
    不可喝。这一禁令暗示着那过犯的起因。上帝在这时、在这样的情况下会颁布这样一条法令似乎令人难以置信，除非是为了阐明悲剧发生的真正原因。
    免得你们死亡。死亡是可以被处以的最严厉的刑罚，并且强调了上帝对饮用烈酒的态度。这两个年轻人所犯的罪不是用一个祭牲的供物所能抹去的小事。这是故意的犯罪，而且反映了对神圣事物的藐视。这是一个大罪，并且理应受到严厉的制裁。


 利13:2 “人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
    人的肉皮。这种说法在圣经中只出现过一次，似乎是指皮肤的外层，即表皮层。
    在古代，大麻风病在埃及非常流行。以色列人无疑地是在那里首次与之发生实际的接触。但出于怜悯，上帝应许只要他们顺从祂，祂就要保护他们免于埃及的疾病（出15:26）。
    长了疖子，或长了癣。其实应是“肿瘤或出疹”（英文RSV版）。每当有这样的情况发生时，那人就要被带到亚伦或祭司中的一位来察看。“就要将他带到”的话语暗示着，人不愿自己去的自然倾向，因他知道一旦他被发现染上此病，对他和他的家人将意味着什么。正因为如此，他要被“带到”。
    大麻风的灾病。“大麻风”一词的原文就是“击倒”、“击倒在地”的意思。因此，大麻风乃是一种“击打”。犹太人认为一个患大麻风的人乃是被上帝重击的人。
    在以色列人的时代，大麻风被视为所有痛苦中最可怕的一种。它被认为是上帝对所做之恶的一种直接惩罚。任何患有此病的人──不论他是君王还是农夫──都会从社会中被排除出去，并被视为不配被同情或怜悯的人，他们是众人中被驱逐的人。
    有些评经家建议说第13章论及了七种不同的疾病，但作者因为不是一个医生，所以错误地相信它们都是同一种疾病的不同方面，并且无知地将它们统称为大麻风。但评经家之间对于这七种疾病是什么的观点并不统一。如果现代的科学家希望区分瘟疫的不同形式和阶段并给予不同的名称的话，这是他们的特权。但圣经是写给普通老百姓的而不是专门针对现代、科学的定义而写成的。圣经使用的是为普通人设计的普通用语。
    圣经没有给予有关此疾病之起源、触染性、或治疗方法的信息。正如上文所说明的，它被视为是对罪的一种惩罚。这确实对于米利暗（民12:10-15）、基哈西（王下5:27）和乌西雅（代下26:16-21）来说就是这样。但不论病因是什么，受害者都被隔离，从家中被驱逐出去，不许进入任何有墙禁闭的城，被排除在圣所之外，并且不许参加任何聚会。当另一个人接近的时候，他要捂住他的嘴并呼喊说：“不洁净，不洁净”。倘若他进入任何屋子或居所，那房屋也将变为“不洁”，正如任何触摸过他的人不洁净一样。
    这种疾病在其初级阶段只在皮肤上有一些轻微的斑点，既不疼也不会带来任何其他的不便，但它却会顽固不退。在斑点首次出现到它们完全扩散之间的间隔，有时要花几个月甚至几年的时候，通常要花许多年的时间。有时病症会几乎消失并给人以康复的希望，但却只会再次出现并且变得比先前更活跃。到了晚期，病人会呈现出一种令人恶心的景象。鼻子和手指都可能烂掉，眼皮消失，视力完全丧失，病人看起来更象是一个幽灵而不是一个活人。
    他成了一个活死人。他的声音变得呼呼噜噜的，他的气息令人难以忍受，他那扭弯的关节被节结所埋没或完全脱臼，他的身体上布满了一片片黑紫或铁青的生肉，这里是疾病还没有完全发透的地方。病痛在全身蔓延直到其到达某一致命的器官为止，最终以受害者的死而告终。在人们所能想象得到的景象当中，没有比大麻风患者的景象更令人恶心的了。他被亲戚和朋友所厌弃，在方方面面都是一个可怜的场面。难怪人们将他视为是被上帝所厌弃的人。
    一个子孙。察看的工作没有必要由大祭司来做。这可以由任何一位祭司来做。根据《他勒目》的记载，那些因身体上的缺陷被排除在从事祭司职分的利未人可以充当察看者。


 利18:21 不可使你的儿女经火归与摩洛，也不可亵渎你上帝的名。我是耶和华。
    归于摩洛。“经火，归于摩洛”这句话所描述的含糊不清的异教礼仪在这里被首次提到。针对这一相同礼仪的其他说法出现在利20:2-5；王下23:10和耶32:35节中。王上11:7节的“摩洛”被描述为亚扪人的神，这可能是同一章中第5和33节以及王下23:13节中所说的“米勒公”。但摩洛是谁呢？历代的神学家都对此词困惑不解。有人认为摩洛（molek）表示迦南人的神米加（Mekal），此神被古代的铭文所证实，而后两个辅音的位置后来被颠倒了。但其他学者给予了以下的解释：“摩洛”一词（molek）与希伯来文中的“国王”一词（melek）具有相同的辅音。在古希伯来文中，只有辅音被书写，在此例子中就是mlk。不同元音的插入导致了一个不同词汇的产生。因此，根据这些反映古犹太遗传的学者的观点，“摩洛”不是一个神的名字，而是对任何可以被称为“王”之神的称呼，正如希伯来人称上帝为“王”一样（见诗5:2；10:16等）。他们还接受犹太遗传认为古希伯来人将melek，“王”的头衔保留给真神上帝，而且当此词被用来指迦南人的神时，人们便用“o”和“e”这两个元音来读这组辅音字母mlk，正如bosheth“羞耻”一词中的元音一样，从而产生了molek一词。对异教神的这一头衔被认为表示“羞耻王”的意思，与melek，天地的真君王相反。对“摩洛”一词的这种解释在神学界被广为接受。
    O·艾斯费尔德（Eissfeldt）于1935年发表了他对公元前400-150年在北非迦太基的某些古迦太基语铭文的发现，其中“绵羊的molk”和“人的molk”的词汇被用来指动物和人的祭物。（《古迦太基语与希伯来语中作为供物的molk与摩洛神的结局》[Molk als Opferbegriff im Punischen und Hebraischen und das Ende des Gottes Moloch]）。由于古迦太基语与希伯来语有着紧密的联系，所以艾斯费尔德将希伯来词molek的意思解释为“许愿”或“发誓”。这样，通常被译为“经火，归于摩洛”的圣经章节应被译为“作为摩洛”，就是作为对一个异教神所发之誓的实行。
    许多学者曾倾向于接受艾斯费尔德的解释。但在美索不达米亚的马里城的考古发现提供了大量的古代文献，G·多辛（Dossin）在其中发现一个名叫姆鲁克（Muluk）的神。此神在公元前十八世纪在幼发拉底河中游地区被人们所敬拜（《亚述学评论》[Revue d' Assyriologie]，第35册，第178页，[1938年刊]，注1）。另外，婴儿也被经火献与西法瓦音人的神，亚得米勒（在美索不达米亚铭文中被证明为亚达米基，Adad-milki）和亚拿米勒（王下17:31）。这些神显然也是姆鲁克神（Muluk）有些联系，正如其名称的后半部分所显示的。
    鉴于这最新的证据，摩洛似乎曾是一个特定的异教神，一个使人们将婴儿当作燔祭献上的神。因此，传统的译法“经火，归于摩洛”可以被视为是正确的。但这个神的名称后来也被用作某些动物和活人祭物的一个专有名词，正如在迦太基的古迦太基语铭文所显示的。


 利18:21 不可使你的儿女经火归与摩洛，也不可亵渎你上帝的名。我是耶和华。
    归于摩洛。“经火，归于摩洛”这句话所描述的含糊不清的异教礼仪在这里被首次提到。针对这一相同礼仪的其他说法出现在利20:2-5；王下23:10和耶32:35节中。王上11:7节的“摩洛”被描述为亚扪人的神，这可能是同一章中第5和33节以及王下23:13节中所说的“米勒公”。但摩洛是谁呢？历代的神学家都对此词困惑不解。有人认为摩洛（molek）表示迦南人的神米加（Mekal），此神被古代的铭文所证实，而后两个辅音的位置后来被颠倒了。但其他学者给予了以下的解释：“摩洛”一词（molek）与希伯来文中的“国王”一词（melek）具有相同的辅音。在古希伯来文中，只有辅音被书写，在此例子中就是mlk。不同元音的插入导致了一个不同词汇的产生。因此，根据这些反映古犹太遗传的学者的观点，“摩洛”不是一个神的名字，而是对任何可以被称为“王”之神的称呼，正如希伯来人称上帝为“王”一样（见诗5:2；10:16等）。他们还接受犹太遗传认为古希伯来人将melek，“王”的头衔保留给真神上帝，而且当此词被用来指迦南人的神时，人们便用“o”和“e”这两个元音来读这组辅音字母mlk，正如bosheth“羞耻”一词中的元音一样，从而产生了molek一词。对异教神的这一头衔被认为表示“羞耻王”的意思，与melek，天地的真君王相反。对“摩洛”一词的这种解释在神学界被广为接受。
    O·艾斯费尔德（Eissfeldt）于1935年发表了他对公元前400-150年在北非迦太基的某些古迦太基语铭文的发现，其中“绵羊的molk”和“人的molk”的词汇被用来指动物和人的祭物。（《古迦太基语与希伯来语中作为供物的molk与摩洛神的结局》[Molk als Opferbegriff im Punischen und Hebraischen und das Ende des Gottes Moloch]）。由于古迦太基语与希伯来语有着紧密的联系，所以艾斯费尔德将希伯来词molek的意思解释为“许愿”或“发誓”。这样，通常被译为“经火，归于摩洛”的圣经章节应被译为“作为摩洛”，就是作为对一个异教神所发之誓的实行。
    许多学者曾倾向于接受艾斯费尔德的解释。但在美索不达米亚的马里城的考古发现提供了大量的古代文献，G·多辛（Dossin）在其中发现一个名叫姆鲁克（Muluk）的神。此神在公元前十八世纪在幼发拉底河中游地区被人们所敬拜（《亚述学评论》[Revue d' Assyriologie]，第35册，第178页，[1938年刊]，注1）。另外，婴儿也被经火献与西法瓦音人的神，亚得米勒（在美索不达米亚铭文中被证明为亚达米基，Adad-milki）和亚拿米勒（王下17:31）。这些神显然也是姆鲁克神（Muluk）有些联系，正如其名称的后半部分所显示的。
    鉴于这最新的证据，摩洛似乎曾是一个特定的异教神，一个使人们将婴儿当作燔祭献上的神。因此，传统的译法“经火，归于摩洛”可以被视为是正确的。但这个神的名称后来也被用作某些动物和活人祭物的一个专有名词，正如在迦太基的古迦太基语铭文所显示的。

利20:2 “你还要晓谕以色列人说：凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他；本地人要用石头把他打死。
    献给摩洛。这不仅仅是将婴孩奉献给摩洛，而是将婴孩当作燔祭的真实献祭（王下23:10；耶32:35；见耶7:31；19:5；结16:21；23:37）。对于“摩洛”一词的探讨，见对利18:21节的注释。


 利19:19 “你们要守我的律例。不可叫你的牲畜与异类配合；不可用两样搀杂的种种你的地，也不可用两样搀杂的料做衣服穿在身上。
    搀杂的种。起初，上帝造了不同种类的动植物。祂从未希望有使不同种类合并的现象出现，从而使一切都变得混乱。反对将毛和麻混纺在一起的规定既不清楚，也未在圣经的其他地方予以解释。其目的可能是要使人对适用于活物的原则留下深刻的印象。保持上帝所创造的不同“种类”原封不动的思想乃是为了众人的益处。


 利19:2 “你晓谕以色列全会众说：你们要圣洁，因为我耶和华你们的上帝是圣洁的。
    你们要圣洁。这是《利未记》的基调。在整卷书中，重点总是在圣洁上。圣经在此为这条命令所赋予的理由是因为上帝是圣洁的。


 利19:31 “不可偏向那些交鬼的和行巫术的；不可求问他们，以致被他们玷污了。我是耶和华你们的上帝。
    交鬼的。译自`oboth，直译为“[皮]袋”，如在伯32:19节中。这是此词在圣经中第一次被使用。用此词来表示灵媒似乎是由于他们反常、不清楚而且宏亮的音质，如同在一个“皮袋”或其他容器中说话所能产生的效果。在赛8:19节中被译为“言语微细”一词的意思就是“低语”、“耳语”、“咆哮”。它也有“[大声]冥想”的意思，正如当一个人用类似叹息的低声称呼自己一样（见诗143:5）。被译为“声音绵蛮”一词的原文是saphaph，一个模仿灵媒咕哝的词语。在赛29:4节中，saphaph被译为“低低微微”，而在赛38:14节中，“呢喃”。希腊文七十士译本通常将`oboth译为eggastrimuthoi，“口技艺人”，暗示着以低沉而阴森的音调在肚子里发声。口技能轻易地被用来行法术。
    `Oboth是阴性的，暗示着灵媒通常是女人。一个灵媒被说成是“有”一个“亲密的灵”。她不是被“亲密的灵”所持有的，而是持有“灵”的。对撒上28:7节的直译将是：“一个妇人，一个亲密之灵的情妇”。当作名词使用的英文词“亲密”就是“至交”、“陪伴”的意思。因此，“亲密的灵”可以被恰当地称为“至交的灵”或者“陪伴的灵”，就是一个陪伴灵媒并可以被其“情妇”召来并告知当做什么的灵。那`ob的持有者，或“情妇”通常在作为一个灵媒说话时会弯下腰，而且根据赛29:4节的记载，会说话如同“从地中”说的一样。这可以解释当扫罗求问隐多珥的巫婆时，她看见“有神从地里上来”的事实（撒上28:13）并且解释了扫罗为什么“脸伏于地”说话（第14节），他以为自己是在与撒母耳交谈（第15-19节）。
    旧约圣经中的“家中的神像”（见对创31:19节的注释）似乎，至少有时，被灵媒用来当作假装与死人交通的“道具”，通常用口技来予以援助。圣经在亚10:2节中记载说在被求问时“家神所言的是虚空”（英文RSV版）。至少在一处经文中，“家中的神像”一词指的是一个非常类似于人的偶像，以至于它蒙骗了被扫罗派来的使者，使他们认为大卫自己正躺在床上（撒上19:12-17）。一个口技艺人能够轻易地模仿与一个偶像的对话，逼真到足以使相信迷信思想的人信服死者的灵确实是在说话。灵媒的话语当然只可能被魔鬼所控制，使之与其自身的目的相一致。


 利2:1 “若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
    献素祭。更准确地说是献“谷类的祭[minchah]为供物[qorban，见对利1:2节的注释]”，英文RSV版。Minchah一词起初并不具有特殊的宗教意义，特指一种送给上级的礼物。雅各给以扫的“礼物”就是一个minchah（创32:13）。约瑟的哥哥们到达埃及时所给他的“礼物”也是此词（创43:11）。此词也表示被征服之民所纳的贡（撒下8:2,6）。这些礼物表达了屈服和倚赖。在西乃的时代，minchah被用来专指献给上帝的礼物、尊崇的礼物、对领受礼物者之优越性的承认。此词象征了人在生活中一切美事上对上帝的依靠，承认祂是这一切的拥有者和提供者。人借着献这样的祭承认了自己只是对托付给他的这些事物的管家。
    当英文KJV版翻译完成时，“meat”（肉）一词指的是一切种类的食物。但译自minchah的词语“肉祭”（译者注，即中文译本中的“素祭”）现今却传达了肉的概念，而肉在利2章中的供物中是不被使用的。这其实是素祭或谷祭，是由以各种方法预备好的细面或谷粒组成的，而从未使用过肉。然而亚伯的minchah却是一只羊羔（创4:4）。大多数近代的译本都将minchah译为“素祭”或“谷祭”。
    正如燔祭包括个人的和公众的，素祭也有个人的和公众的。个人的素祭乃是自愿的，在任何时候被随意地献上。公众的素祭乃是被规定的和必须的。
    公众素祭中的主要部分是陈设饼，或“临格饼”，每个安息日被放在圣所第一部分的桌子上。这饼首先被献给耶和华，在桌子上存留一周，然后被祭司吃掉。这饼被称为“临格饼”，直译为“面容饼”，因为这饼常献在桌子上在上帝的面前。放陈设饼的桌子也被称为“纯桌”（利24:6）。
    陈设饼由十二个饼组成，每个饼都是用大约51/3磅（2.4公斤）的细面制成的，因此相当的大。这些饼被摆成两摞，每摞六个，放在桌子上。在那周服务过的祭司献完安息日的早祭后要一直留到那些星期五便进来准备进行下一周服务的祭司献完安息日的晚祭之后才能离去。离去的祭司除掉旧的饼而新来的祭司将新饼放在桌子上。他们非常谨慎，只有当新饼预备好被摆上时才除去旧的饼；因为桌子上必须一直有饼陈设着，正如在坛上必须一直有燔祭一样。因此，燔祭被称为“常献的燔祭”，而陈设饼则被称为“常摆的陈设饼”（出29:42；代下2:4）。陈设饼是在一个“永远的约”之下被献给上帝的（利24:8）。这是对以色列人靠赖上帝而获取生计和生命的永存见证；就上帝而论，这构成了一种持续不断的应许，表明祂愿意供养祂的百姓。以色列人的需求永远都在上帝的面前，上帝的应许也永远都在百姓的面前。
    奠祭是与早晚的祭同献的（出29:40；民15:5）。为此，放陈设饼的桌子上还放有盘子、调羹、爵和瓶，或象其他译本所翻译的那样，有盘子、调羹和“奠酒的杯”（出25:29，杨氏译本）。这种奠祭在圣所中被浇奠“给耶和华”。
    从旧约中提到的陈设饼的桌子到新约中主的桌子相距并不很遥远（见路22:30；林前10:21）。饼就是基督的身体，为我们掰开的。杯是用祂的血所立的新约（林前11:24,25）。“临格饼”象征着那“永远活着，替”我们“祈求”的主，那“从天上降下来生命的饼”（来7:25；约6:51）。
    要用……。这一供物可以由任何愿意将礼物献给上帝的人献上。它包括细面、油和乳香。有时，它被当作单独的供物献上，但通常是与燔祭一同献上的。
    细面乃是神人合作的产物。上帝将生命的原则放在种子里，赐予阳光和雨露，使其生长。人撒种，照料，收获，磨成细面，然后照其原状作为细面或作为在炉中烤成的饼献给上帝。这是上帝起初的礼物加上人的劳动。它被连本带利地还给上帝。这象征着人终身的事业，对才能的增进。
    上帝按照个人的容量给每个人所要运用的才能。有些人具有不只一种才能，但没有人连一种才能都没有。上帝不喜欢人们只将祂所给予他们的还给祂，只将托付给他们的种子如数地还给祂。上帝希望人种植那种子，照料并收获它，除去一切外来的和粗糙的颗粒，在上下两块磨盘之间磨碎它，从中碾出一切的生命，然后将它当作“细面”献给祂。祂指望每一才能都得到增进、精练和尊贵。


 利2:13 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你上帝立约的盐。一切的供物都要配盐而献。
    立约的盐。一个盐的约乃是永远的约（民18:19；代下13:5）。盐因其防腐的功能而与酵和蜜相对立。其象征性的含义乃是明显的：对圣洁和真理之原则的净化和防护在我们与上帝的盟约关系中永不可缺乏。
    “必用火当盐腌各人，凡祭物必用盐腌”（可9:49）。火能净化，盐能防腐。用火当盐腌不仅意味着净化而且还防腐。上帝想要一个纯洁的百姓，一个洁净的百姓，一个圣民，一个所有的罪都得赦免的百姓。上帝保佑之能属于凡求要的人。他们不仅要成为洁净和圣洁，而且他们要如此得蒙保守。那用以使他们被“腌”的火并不毁灭，而是净化。我们应首先被洁净，然后我们才能得蒙保守。“用火当盐腌！”“用盐腌！”被净化并被保持纯洁！多么奇妙的预备啊！


 利22:27 “才生的公牛，或是绵羊或是山羊，七天当跟着母；从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
    七天当跟着母。就是和母兽在一起。一只新生的牲畜不能立即被当作供物得蒙悦纳（见对出22:30节的注释）。除非被特别说明，否则供物之年龄没有上限。基甸献了一只七岁大的公牛（士6:25）。


 利23:2 “你晓谕以色列人说：耶和华的节期，你们要宣告为圣会的节期。
    耶和华的节期。一年一度的“固定节期”（民29:39，译者注：英文KJV版直译）一共有六个：（1）逾越节（民28:16）；（2）除酵节（民28:17）；（3）“收割节”、“七七节”（初熟节）、或五旬节（出23:16；34:22；民28:26；徒2:1）；（4）吹角节（民29:1）；（5）赎罪日（民29:7）；（6）“收藏节”、“住棚节”（出23:16；利23:34；民29:12）。
    在这六个节期当中有七天当有“圣会”；除酵节的第一天和最后一天（民28:18,25）；初熟节（民28:26，译者注：对英文KJV版及原文的直译）；吹角节（民29:1）；赎罪日（民29:7）；住棚节的第一天和最后一天（利23:35,36）。
    在本章中被译为“节期”一词的原文为两个希伯来词汇中的任意一词：（1）Mo'ed，被指定的聚会（被用在利23:2,4,37；民29:39等节中）。（2）Chag，节日（被用在利23:6,34,39,41；民28:17；29:12等节中）。两词有时可以被互换地使用，尽管mo'ed所强调的是节期的时间，“固定节期”（民29:39）；chag强调的是节期的性质。Chag衍生于一个动词，其可能的含义之一就是“朝圣”、“旅行前往一个可敬之物”。与此相关的阿拉伯词haj描述了穆斯林到麦迦去的朝圣。在一年一度的“固定节期”明细中，chag，明显地只被用了三次，就是除酵节、初熟节、住棚节。“一年三次，你要向我守节[chag]”（出23:14）。要庆祝这三个节期，所有的男丁都要“在耶和华你上帝所选择的地方朝见他”（申16:16）。他们要“朝圣”。
    因此《出埃及记》中所说以色列人要“一年”“守节”“三次”的话语（出23:14）与《利未记》中六个年度节期的明细之间没有任何矛盾（另见民28,29）。这六个节期都被描述为mo'ed，但其中的三个也被称为chag。换句话说，一年中一共有六个mo'ed但只有三个chag。《国家标准圣经百科全书》将这三个节期描述为“朝圣的节日”。
    逾越节虽然可以被正确地列为一个单独的“被指定的聚会”，就是一个mo'ed，但此节也可以被视为除酵节的一部分。逾越节的羊羔是在正月十四日被杀并在当晚，就是在正月十五日的开始，除酵节的第一天被吃掉的。逾越节和除酵节实际上是一个整体的两个部分，在某些时候被如此看待（见结45:21）。因此，我们可以说一年中一共有五个节期而不是六个。


 利24:5 “你要取细面，烤成十二个饼，每饼用面伊法十分之二。
    十二个饼。有关预备和使用陈设饼的特殊指示现在被给予，陈设饼在此之前曾三次被提到（出25:30；35:13；39:36）。每个饼都是用4干夸脱（4.4升）的细面制成的。圣经中没有说明这饼是有酵的还是无酵的，但它被放在头一间圣所中在耶和华面前的事实似乎暗示着酵没有被使用。作为一种常设的“素祭”（民4:7），它将遵照有关素祭的规定被制作，因此必定是无酵的（利2:4,11）。约瑟夫特别说酵没有被使用（《上古史》iii 6.6）。后来，饼的预备和摆放并视为利未人的工作（代上9:32）。
利24:6 要把饼摆列两行（或作：摞；下同），每行六个，在耶和华面前精金的桌子上；
    两行。就是两摞。此词的意思就是任何形式有秩序的摆放（见士6:26，英文KJV版旁注）。饼的大小要求它们必须被堆叠而不是排成“两行”。
利24:7 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
    乳香。这被放在两个金杯里，当饼被撤下时，香便被烧在火炭上作为献给耶和华的供物。
利24:8 每安息日要常摆在耶和华面前；这为以色列人作永远的约。
    每安息日。根据《他勒目》的记载，陈设饼每周在安息日被四个祭司撤掉，两个祭司取出饼而另两个祭司取出香杯。当他们准备好要撤换饼和香杯时，另外四个下一周值班的祭司带着新的饼和新的香杯进来。那些将新饼带进来的祭司站在北边，面向南边；那些取走旧饼的祭司站在南边，面向北边。当一边的祭司撤去饼时，与他相对的祭司便将新饼放上。在这样做时，他们非常留意只有当新饼已预备被放好时才将旧饼取走。这样，饼就总在桌子上。然后，旧饼被祭司们当作他们的份在圣所的神圣区域内被吃掉。亚希米勒给大卫和其随从的正是这饼（撒上21:4-6；太12:3,4）。
    这经常被称为“临格饼”，并预表了基督，真正的生命之饼（见约6:51）。这饼也表明了以色列人在一切需求上对上帝时刻的依靠，包括属灵和属世的需求（见太6:31-34）。桌子总是摆放整齐的，其上的饼被一周一周地更换。正如灯台上的灯里的火焰向天升起一样，陈设饼桌子上的香也上升作为献给一切美善之物的赐予者馨香的火祭。
    从圣所中耶和华的桌子到新约中主的桌子之间只有咫尺之隔。祭司分享了那象征从天而来之主的饼；我们现在吃基督说这是其身体的饼（林前11:24）。


 利24:8 每安息日要常摆在耶和华面前；这为以色列人作永远的约。
    每安息日。根据《他勒目》的记载，陈设饼每周在安息日被四个祭司撤掉，两个祭司取出饼而另两个祭司取出香杯。当他们准备好要撤换饼和香杯时，另外四个下一周值班的祭司带着新的饼和新的香杯进来。那些将新饼带进来的祭司站在北边，面向南边；那些取走旧饼的祭司站在南边，面向北边。当一边的祭司撤去饼时，与他相对的祭司便将新饼放上。在这样做时，他们非常留意只有当新饼已预备被放好时才将旧饼取走。这样，饼就总在桌子上。然后，旧饼被祭司们当作他们的份在圣所的神圣区域内被吃掉。亚希米勒给大卫和其随从的正是这饼（撒上21:4-6；太12:3,4）。
    这经常被称为“临格饼”，并预表了基督，真正的生命之饼（见约6:51）。这饼也表明了以色列人在一切需求上对上帝时刻的依靠，包括属灵和属世的需求（见太6:31-34）。桌子总是摆放整齐的，其上的饼被一周一周地更换。正如灯台上的灯里的火焰向天升起一样，陈设饼桌子上的香也上升作为献给一切美善之物的赐予者馨香的火祭。
    从圣所中耶和华的桌子到新约中主的桌子之间只有咫尺之隔。祭司分享了那象征从天而来之主的饼；我们现在吃基督说这是其身体的饼（林前11:24）。


 利25:35 “你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，象外人和寄居的一样。
    你的弟兄在你那里若。一个弟兄、外人、或寄居者有缺乏时应被帮补。一个处境安逸的人绝不可从贫穷的弟兄那里收取高利贷，也不可在卖给他的食物上赢利（见对出22:25节的注释）。这再次显明上帝对穷人的关爱。上帝曾将以色列人从埃及拯救出来并将要领他们进入迦南地。当他们领受了那么多的仁慈之后，上帝要他们对不幸的人表示仁慈（见太10:8）。只有这样，他们才能获得上帝的认可。


 利3:1 “人献供物为平安祭（平安：或作酬恩；下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
    平安祭。希伯来原文为shelem，其词根的含义是“立和约”（书10:4）或“得平安”（伯22:21）、“赔还”（出22:5）、“完全地[还]”（诗50:14）。平安祭与众不同的特点是在圣所区域内举行的聚餐，其中充满了欢喜快乐而且百姓和祭司得以进行交谈。这不是一个引发平安的场合，而是一个充满平安的喜乐筵席。它通常是在赎罪祭和燔祭之后被献的。血已被洒，赎罪已完成，饶恕已被施与，称义已得到保证。在此经历的庆祝中，献祭者要求他的近亲属、仆人以及利未人与他一同吃喝。全家人聚集在会幕的院子里庆祝上帝与人之间的平安已被引发的事实。
    没有什么比与上帝相和更能令人感到快慰的了（见罗5:1）。这是基督留下的遗产，祂曾说：“我留下平安给你们；我将我的平安赐给你们”（约14:27）。基督的平安就是那从相信上帝而来的平静的确据。
    基督是在客西马尼园和各各他的阴影下说的这些有关平安的话语。祂知道等待着祂的是什么，但祂丝毫也没有畏缩。祂的心中充满了平安和仁爱。祂知道祂所信的是谁，并且坚信父爱祂。祂可能看不透坟墓的大门。盼望可能不会向祂表明祂将从坟墓中出来成为一个得胜者，也不会告诉祂天父对牺牲的悦纳。但祂因信而成为胜利者。祂知道祂所信的是谁，并且确信一切都将万事大吉。祂遗留给我们的正是这种平安。它意味着与天父的合一；它意味着平静、安舒、喜乐和满足；它意味着爱心、信心、团契、交流；它意味着脱离烦恼、恐惧和忧虑的自由。享有这种平安的基督徒有一种不依赖任何环境的力量之源。他与上帝相契合。
    正如前面提到过的，旧约圣经中的各种献祭都是具体化了的祈祷。它们将信心与行为结合在了一起。它们表达了人对上帝的需求与关系。百姓虽然不能带着他们的祈祷献香，但他们却可以提供香。他们虽然不能施血，但他们却可以提供祭物。他们虽然不能进入圣所，但他们却可以提供使崇事成为可能的礼物和供物。他们虽然不能吃陈设饼，但他们却可以提供“献给耶和华为食物的火祭”（第11节）。
    “我们既因信称义，就借着我们的主耶稣基督得与上帝相和”（罗5:1），“因他是我们的和睦”（弗2:14）。古时的以色列被邀请要庆祝他们与上帝、与人相和的事实，庆祝他们的罪得蒙赦免的事实，庆祝他们恢复了上天之恩宠的事实。这些乃是喜乐与感恩的时刻，一切的误会都被清除了，和平与友善得以盛行。儿女们、仆人与婢女以及被邀请的利未人都要参与。大家坐在耶和华的桌前，一起欢喜“盼望上帝的荣耀”（罗5:2）。上帝的百姓今日若能因他们与上帝相和而举行欢喜的宴席就好了（见本章结尾的附注）。


 利3:3 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
    所有的脂油。不是分布在全身的脂肪，而是覆盖某些器官的脂油。这和腰子一起在坛上被烧尽。
    被译为“脂油”一词的原文是cheleb，来源于一个不再使用的词根，意思就是“肥胖”。“奶”字的原文是chalab，只在元音标点上与“脂油”不同。
利3:5 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
    馨香的。由于脂油被烧在坛上，“是献与耶和华为馨香的火祭”，所以象某些人所主张的，认为它是罪的一种象征的观点似乎是前后矛盾的。罪是上帝所憎恶的，任何象征罪的东西都不得来在坛上。正因为如此，酵作为罪的一种象征被排除在外（利2:11,12）。《诗篇》37:20有时被引用作为“脂油”象征罪的证据。但被译为“脂油”一词的原文却是yaqar，意思就是“华美”、“华丽”或“华贵”，而不是“脂油”。上帝在称祂的百姓为“宝”时使用了这一相同的词汇（赛43:4）。脂油总是被烧在坛上；上帝将它据为己有（利3:16）；这是献与耶和华“馨香的祭”；它是宝贵的；它是献与耶和华的“火祭的食物”（第16节）。“吃这地肥美的出产”（创45:18，译者注：直译为“吃地的脂油”）意味着享受这地所能提供的最佳出产。


 利3:9 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
    整肥尾巴。更准确地说是“尾部”，就是粗尾绵羊（Ovis laticaudata）。这种绵羊的尾巴通常重10至15磅，甚至可以重50磅或更多。由于其重量之大，这种羊的尾巴会拖拉在地上，其结果是痛苦的溃疡，从而减少绵羊的价值。在古时候，和今日一样，牧羊人将薄板系在尾巴上或做使尾巴能够乘坐的小推车。
    尾巴本身是由脂油和骨髓的混合物组成的。那些未被上帝不许吃脂油的命令所禁止的人，将这和其他的东西混合在一起用来当作黄油的替代品。在一些东方国家，尾巴仍被如此使用着。


 利4:2 “你晓谕以色列人说：若有人在耶和华所吩咐不可行的什么事上误犯了一件，
    犯。赎罪祭在论及亚伦和他的子孙承接圣职之礼中首次被提到（出29:14），但百姓当时并没有被吩咐要献这些祭物。“罪”与“赎罪祭”这两个词是从同一个希伯来词，chatta'th，翻译过来的。这一事实暗示着两者之间紧密的关系。“罪”暗示了对一种为罪而献之祭的需要。献赎罪祭暗示了罪已被犯了。一个人借着将“赎罪祭”带到圣所，实际上是将祭物所代表的罪带到圣所来，这祭物正是为赎罪而被献的。赎罪祭是在论及圣所的建立和祭司职分的按立中首次被提到的。在此之前，只有燔祭被使用。圣经中用来定义和描述罪的各种词汇给予了以下的概念：
    1. 罪是对一种明确标准的偏离，一种对上帝律法的违背（约壹3:4）。如果我们将律法视为一条应予以遵循的直线的话，任何对那路径的偏离都将是罪。这种转离既可能是偶然的也可能是故意的，但不论如何这都是罪。
    2. 罪是亏缺，未能达到完美的目标。罪象一支没有射中靶子的箭。弓箭手可能已尽了全力，但却没有足以使箭射中靶子的力量来拉弓。他亏缺了。“世人都犯了罪，亏缺了”（罗3:23）。
    3. 罪是悖逆。悖逆只有在知道律法并干犯律法的情况下才可能存在。悖逆中存在着不同程度的罪行，上帝为此做了必要的准备。但一切的过犯都是严重的。拒不悔过的人终将犯下不可赦免的罪。
    4. 罪是一种对上帝的得罪。人可能会得罪人，但他首先和主要的是得罪上帝。因此，人必须总是先向上帝忏悔。浪子严重地得罪了他的父亲，但当他回家时他的第一句话却是：“我得罪了天，又得罪了你”（路15:18）。他正确地说明了问题之所在。不论他对人的伤害有多大，他最首要的是得罪了上帝。一切的罪都是如此。
    误。就是“不知情地”（英文RSV版），不故意地，不经意地，轻率地，或不小心地。
    什么事上。（译者注：原文为“任何诫命”）这特别是指十条诫命说的，但也包括上帝的其他吩咐。
    整个圣所，包括其中的器具、祭司的职分及其礼仪，都与罪有关。所有的崇事都是围绕着人的悖逆和对救恩的需求而设立的。若不是为了罪，就没有必要设立摆放牺牲的坛了；就不需要宰杀祭牲，流祭牲的血，和进行赎罪的崇事了。那里无疑地将有一个使人可以与上帝相会的地方了，但所进行之崇事的性质将大不相同。
    罪的邪恶不是必然地在于，或仅限于做出来的事上。由不同的人所犯相同的罪也不是同样罪恶的。亮光总是带来责任，由一个无知的原始人和一个高度开化了的人所犯之相同的罪必须分别用不同的观点来看待和评价。上帝考虑到了这一切，并在我们所面对的这一章中做出了相应的规定。对于那些持有不同地位之人所犯之罪的刑罚中存在着一定的等级。拥有亮光的人要比蒙昧无知的人承担更多的责任。在本章中，四种不同阶层的罪犯被加以考虑，每一种都按照其地位予以了相应的处理。一位要人所犯的罪会比一个不太显赫之人所犯的罪影响更多的人；因此，必须更为严厉地予以处理。


 利4:7 又要把些血抹在会幕内、耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口、燔祭坛的脚那里。
    坛的四角上。除了对着幔子弹血以外，祭司也将一些血抹在香坛的四角上。他借此逐一地触摸了每个角，用他的指头留下一个血迹，从而记录了罪已被犯、祭已被献的事实。他抹在四角上的血是从一只承担罪的祭牲身上取出的，因此是担罪之血。这使得“一年一次，要在坛的角上行赎罪之礼”成为必需（出30:10）。未用掉的血被倒在燔祭坛的脚那里。


 利7:1 “赎愆祭的条例乃是如此：这祭是至圣的。
    赎愆祭。或作“赎疚祭”（英文RSV版）。总体说来，所有的供物都是圣的，但每个祭物中献在坛上或归祭司使用的部分乃是至圣的（第章2:10；10:12）。因此，陈设饼（利24:9）、香（出30:36）、赎罪祭和赎愆祭的肉都是至圣的（利6:17,18；7:1,6；14:13；民18:9,10；另见对利10:13-20节的注释）。


 利7:14 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
    从各样的供物中，他要把一个饼。就是不论他所带之供物的数量而从中取一个，供物的数量通常是十个。饼被归给祭司，他要在耶和华面前举饼。这就是在燔祭坛旁上下举饼，或前后摇饼。饼因此首先被献给耶和华，然后才归给祭司。


 利7:15 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
    在献的日子。这命令不是没有恰当的理由的。它促进了卫生，鼓励了社会交往和对穷人的慷慨。在这三个理由当中，卫生是最主要的。在一个气候炎热的国家里，很难长时间地保存易腐坏的食物。特别是当一个人离家很远的时候更是如此，而来到圣殿献祭的人们大多都离家很远。如果献祭者试图保留两天以上，腐败将很可能开始蔓延。
    献祭者本人不可能在一两天内吃光一个祭牲的所有的肉，他自然会邀请他人与他一同分享。这正是上帝想要的（申12:11,12,17,18；16:11）。因此这种场合成了一种庄严而快乐的家庭聚餐（诗42:4；赛30:29）。被邀请之利未人的出席给此场合添加了一份尊贵并且给了他一个训诲的机会。
    世界财富的分布是不均衡的。有些人所有的比他们所需的要少；其他人所有的则要多得多。上帝规定说那些有的人要与那些没有的人分享（申15:7-11）。在那些拥有这个世界的财物非常少并且因此而应当被纪念的人当中就包括利未人（申12:19,12）。基督所说“你摆设筵席，要请那贫穷的、残疾的、瘸腿的、瞎眼的”的吩咐（路14:12,13）重申了摩西的这些命令，并且坚定了以赛亚的话语（赛58:6,7）。


 利7:23 “你晓谕以色列人说：牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
    脂油……都不可吃。这个经常被重复的命令是基于“脂油都是耶和华的”的解释（利3:16）。自死的或被野兽撕裂之动物的脂油可以被用在其他用途上，但不可被吃（利7:24）。


 利9:24 有火从耶和华面前出来，在坛上烧尽燔祭和脂油；众民一见，就都欢呼，俯伏在地。
    有火。这火本来可以烧灭摩西、亚伦和众民（利10:1,2）；但相反的，它却烧尽了坛上的供物。上帝实现了祂的应许（第4,6节）。根据犹太人的遗传在此场合所赐予的圣火至少一直被保存到所罗门的圣殿被毁的时候，甚至可能更久。
    上帝悦纳了人的作为。圣所现在被献并分别为圣。祭司也是如此。为那将持续1,400多年，然后将被转移到天上圣所举行的崇事所做的一切预备都已完成了。

利10:1 亚伦的儿子拿答、亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
    拿答、亚比户。这是亚伦的两个儿子，因此是摩西的侄子。在摩西和亚伦之下，他们在以色列人当中居有最高的地位，拥有许多的便利和特权。他们听到过上帝的声音；他们曾与摩西、亚伦一起在上帝的山上；他们曾见过以色列的上帝，并且“又吃又喝”（出24:9-11）。他们得到了极大的优待；但却没有因他们的机会而获得任何益处。
    在本章所记载之事件发生前不久，他们曾用一周的时间进行研究和默想，为他们开始在圣所中进行服事的那日子做准备。他们曾协助他们的父亲献祭，并把牺牲的血奉给他（利9:9）。他们见证了奉献礼的庄严崇事，并且自己也被祭牲的血所洒。他们获得了透彻的教训，完全了解上帝工作的神圣性。这一切都只是使他们的罪更大。他们毫无理由。到了他们主持仪式的时候，他们做了耶和华他们的上帝“没有吩咐他们的”事。
    凡火。就是普通的火。这不是从燔祭坛上取下来的火，就是由上帝亲自点燃并且因此成为圣的火（利16:12,13）。在会幕的院子里有祭司预备食物用的灶台，拿答、亚比户可能就是从这里取的凡火。


 暂缺 林后2:15 的注释。


 暂缺 路1:25 的注释。


 暂缺 路1:5 的注释。


 暂缺 路1:9 的注释。


 暂缺 路3:23,31 的注释。


 暂缺 路4:16 的注释。


 暂缺 罗8:17 的注释。


 民1:50 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的；他们要抬（或作：搬运）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
    法的帐幕。“法”指的就是十条诫命。此词在旧约圣经中出现过61次。当此词与约柜、幔子、亚伦的杖、个人、或全会众连用时，其重点和重要性就在于十条诫命上（见对出25:16节的注释）。约柜的极大尊荣不在乎该器具本身任何内在的价值，而是在于它是那刻有十条诫命的两块石版的安放之处。“法”字在英文KJV版中有时也被译为“见证”（民17:7,8；代下24:6）。“见证”和“法”这两个词（出25:16；38:21；40:3）暗示着十条诫命表明了耶和华品格之道德和伦理本质的事实，暗示着祂希望在其百姓的身上看到同样的特征。
    办理。被如此翻译之词在《民数记》中只被用来表示利未人的神圣崇事。此词的含义总是高贵的，也可以指天使的神圣职事（来1:14）。此词在其各种形式中也被用来表示某种特别重要或具有特殊责任的属世职务，如约书亚作为摩西的帮手（出24:13；33:11）以及以利沙对以利亚个人的服事（王上19:21）。


 民1:52 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
    纛。来源于动词“看”、“观看”、“举旗”。因此该名词意味着某种显眼的、卓著的、或被高举的事物。它可以被用来指任何记号或标志，诸如一个预言性的证据（出3:12）、一个神迹（书24:17）、一个纪念（书4:6）、或指作记号的天体（创1:14；耶10:2）。有些人建议认为“连队”一词在这里会比“纛”具有更明确的含义（见民2:3,10,18,25）。
    犹太人有一种遗传认为流便的纛具有一个人的图形，犹大的纛是一只狮子，以法莲的纛是一只牛，但的纛是一只老鹰的图形。


 民10:29 摩西对他岳父（或作：内兄）米甸人流珥的儿子何巴说：“我们要行路，往耶和华所应许之地去；他曾说：‘我要将这地赐给你们。’现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。”
    何巴。这节经文并未说明摩西的岳父是何巴还是拉古勒，因为此词只是指任何类型的“姻亲”。两者必须靠上下文来断定。而拉古勒（或流珥）既然是岳父（出2:16-21）；因此他的儿子何巴便是摩西的舅子（见《祖知》第628页）。


 民12:3 （摩西为人极其谦和，胜过世上的众人。）
    谦和。来源于一个表示“谦卑”、“服从”、“谦逊”的词根。相同的词汇被赋予了不同的译法，如“贫民”（伯24:4）、“困苦人”（诗9:12）以及“谦卑的人”（箴3:34；16:19）。这里所描述为谦和的品格特征，乃是在上帝的事业中担任领导地位所必需的。摩西并不是个天生谦和的人（出2:11-14）；这种品格是他在米甸旷野的艰苦学校中花了四十年的时间所学会的。只有谦和的人才会知道如何服从上帝和他的属下，同时又是一个勇敢而有力的领导。一个认为自己有权对其同工专横跋扈并向他们发号施令的领导在主的工作当中是无份的。


 民13:17 摩西打发他们去窥探迦南地，说：“你们从南地上山地去，
    从南地（译者注：英文KJV版译为“往南”）。直译为“进入尼革地”，就是巴勒斯坦的南部地区（见对创12:9节的注释）。探子实际上是从加低斯向北到“南”地去。此词来源于一个表示“干的”或“焦的”的词根，此词通常被用来指巴勒斯坦南部边境的荒漠地区。这是南部旷野与北方更干燥地区之间的一个过度地带，因此适合牧放牲畜。这里至今仍被人们如此称呼。由于尼革地（Negeb）位于巴勒斯坦以南的这一事实，此词便成了希伯来语中表示“南方”的常用词，正如英文KJV版中所通常翻译的那样。
    山地。巴勒斯坦中部的山区（见对第29节的注释）。

民13:32 探子中有人论到所窥探之地，向以色列人报恶信，说：“我们所窥探、经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。
    恶信。尽管他们所说的事实并不一定是错误的，但他们所给予的信息却是最令人沮丧的。被译为“报”字的原文带有“虚构”，“散布”的意思。表面的现象似乎无疑地证明了恶信的合理性。从人的角度看，征服迦南可能显得令人难以置信。但上帝曾将这地应许给他们并吩咐他们进去并压服那地。他们此时未能如此行的事实，反映了他们对上帝将此地赐予他们之大能的怀疑。保罗在他对信心满有说服力的恳求中，将以色列人在加低斯巴尼亚的悲惨经历当作一个对基督徒充满教育意义的教训（来3:8至于4:16）。
    吞吃居民。被如此翻译之说法的意思并不明确。这不可能是指那地的贫瘠，因为那地刚被描述为流奶与蜜之地（第27节）。这与他们所说的迦南是一个肥美之地的报告相矛盾（第27节）。对伟人之出众体格的援引似乎也证明他们的报告是假的。
    人民都身量高大。摩2:9节将亚摩利人描述为象香柏树一样高大，象橡树一样强壮。


 民13:17 摩西打发他们去窥探迦南地，说：“你们从南地上山地去，
    从南地（译者注：英文KJV版译为“往南”）。直译为“进入尼革地”，就是巴勒斯坦的南部地区（见对创12:9节的注释）。探子实际上是从加低斯向北到“南”地去。此词来源于一个表示“干的”或“焦的”的词根，此词通常被用来指巴勒斯坦南部边境的荒漠地区。这是南部旷野与北方更干燥地区之间的一个过度地带，因此适合牧放牲畜。这里至今仍被人们如此称呼。由于尼革地（Negeb）位于巴勒斯坦以南的这一事实，此词便成了希伯来语中表示“南方”的常用词，正如英文KJV版中所通常翻译的那样。
    山地。巴勒斯坦中部的山区（见对第29节的注释）。


 民18:15 他们所有奉给耶和华的，连人带牲畜，凡头生的，都要归给你；只是人头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。
    凡头生的（译者注：英文KJV版译为“凡开母体的”）。头生的人，若是男孩，就应是祭司的。如果头生的是女孩，而男孩是下一个的话，那么这男孩就不是祭司的，因为在这种情况中他并没有开启子宫（出13:2）。
    赎出来。有两类属于祭司的头生者应被赎出来，也就是用钱赎买回来：（1）不洁净的动物，就是不能被接受为祭物的牲畜，以及（2）人。
民18:16 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
    五舍客勒。这是在利未人顶替头生的人时所设定的赎价（民3:46,47）。如今的犹太人有一种在头生的儿子在满月时举行的礼仪就起源于这种赎买。
民18:17 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把他的血洒在坛上，把他的脂油焚烧，当作馨香的火祭献给耶和华。
    必不可赎。就是赎金不能被接受，而动物本身必须被献祭。这些动物是洁净的，只有那些不能被献祭的不洁净的动物才能被赎回（第15节）。
    洒。在献平安祭时所采用的方式（利7:31-33）。
民18:18 他的肉必归你，象被摇的胸、被举的右腿归你一样。
    它的肉。除了被烧的脂肪之外，整个祭物的其余部分都归给了祭司。
    被摇的胸。正如平安祭的这一部分和右大腿（前腿）成了祭司的份（见利10:14,15），所以整体尸体在此也成了他们的。


 民18:19 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔、在耶和华面前作为永远的盐约（盐即不废坏的意思）。”
    盐约。一种不可解除的约，一种永不衰朽的约，一种神圣友谊的结合。作为一种防腐剂，盐是对不朽坏之物的一种恰当的象征。它是对坚固联盟的一种象征，如同二个人会一起吃面包和盐一样。在献给上帝的祭物里总是要加上盐（利2:13；可9:49）。


 民18:29 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。
    奉给你们的一切礼物。利未人应从自己手中所得到的一切财物中向祭司献祭。
    至好的。献给上帝的只能是至好的。
    分别为圣的。这是什一，是耶和华的份（利27:30）。


 民19:9 必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调做除污秽的水。这本是除罪的。
    一个洁净的人。就是，没有仪文性的不清洁。他绝对不应该是烧母牛的那个人，而是另一个人。
    收起母牛的灰。就是，母牛、香柏木、牛膝草、朱红色线混合在一起的灰。
    存在。为了与流动水混合，这是供应清除仪文性之不清洁的水所必需的（第17节）。比较金牛犊的灰（出32:20）。
    调作。就是，灰。希伯来原文为单数。
    除污秽的水（译者注：英文KJV版译为“分别的水”）。就是，为了除净那些因成为不洁净而从会众中被分别出来或清除的人。被译为“污秽”的希伯来原文表示任何令人憎恶之事，如拜偶像或淫乱。在英文译本中，此词也被译为“污秽”（代下29:5）和不洁净（拉9:11；亚13:1）。

民19:18 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
    牛膝草。在第6节中，牛膝草与红母牛一同被烧。在这里，牛膝草被用作一种洒水的用具（见出12:22；诗51:7）。
民19:19 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
    洁净的人要洒。对第12节的阐明。
    使他成为洁净。即使在举行仪式之后，染了污秽的人仍然不洁净到晚上。


 民20:22 以色列全会众从加低斯起行，到了何珥山。
    何珥山。这一地点的地理位置迄今尚未确定。四座不同的山被不同的学者宣称为亚伦去世的何珥山。Jebel Nebi Harun，即先知亚伦的山，有一个清真寺坐落在所谓的先知坟墓处，并被虔诚的朝圣者所拜访。这一地理位置与圣经的记载相矛盾。根据圣经的记载，此山应位于以东的边界之外（第23节；民33:37），而Jebel Nebi Harun 却是在该国的内地，离被毁灭的彼特拉城不远。

民21:4 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
    红海那条路。他们不得不绕行，因为以东王不许他们从以东地经过。他们现在正在前往以旬迦别的路上（申2:8），与圣地背道而驰。关于在加低斯与摩押地区之间的安营，见民33:41-44节。
    以色列行军的路程向南经过亚拉巴（`Araba）到以东的南部边境，然后再向东行进。最终，他们向北转，从以东和摩押的东边经过（《祖知》第428,433页；见第577页的注解）。
    因这路。直译为，“在路上”。令人气馁的因素有许多。他们所经过的区域，亚拉巴，有一部分地区是布满沙石的荒芜平原，而且通常又热又干。另外，他们也意识到他们在朝着与迦南相反的方向行进，而不是进入迦南。

民21:10 以色列人起行，安营在阿伯。
    安营在阿伯。在阿伯之前（民33:41-43），以色列人曾在另两个地方安营，摩西在此没有提到这两个地方。阿伯的地理位置尚未被确定。
民21:11 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
    以耶亚巴琳。直译为，“亚巴琳的废墟”。“以耶”与“艾”来源于同一个词根，意思就是“石堆”或“废墟”。“亚巴琳”的意思就是“另一边”，此词是我们所说的“希伯来人”一词的词根。“希伯来人”的意思就是“从另一边过来的人”，从幼发拉底河对岸来的移民。因此，有些人将以耶亚巴琳译为“希伯来人的地方”（见对创10:21节的注释）。
    与摩押相对的旷野。摩押的旷野（申2:8）。以色列人现在正在向北行。
民21:12 从那里起行，安营在撒烈谷。
    撒烈谷。直译为，“撒烈河”。在炎热的季节里，其河床会枯竭。此词在印度乌尔都语中仍被使用，是从阿拉伯语衍变而来的，而且被用来指旁遮普的运河。“撒烈谷”现在被称为赫沙河谷（Wadi el-Hesa），一条流入死海东南角的小河。在古代，撒烈河谷将以东与摩押分开了。
民21:13 从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的；原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
    亚嫩河。亚嫩河流经现今的蒙吉河谷（Wadi el Mojib），此河谷约有1,700多英尺（500多米）深，2英里（3公里）宽，切入摩押高原。其峡谷可谓美国大峡谷的一个缩影。
    在旷野。以色列人仍在摩押的东边，在基底莫的旷野中（申2:26）。
    在摩押和亚摩利人搭界的地方。亚嫩河在阿拉伯半岛的高地上涨起，然后倾入死海。摩押的领土位于河的南边，亚摩利人的领土在河的北边（见对创10:16节的注释）。摩押人曾被西宏赶到亚嫩河的南边（民21:26；士11:22）。

民33:35 从阿博拿起行，安营在以旬迦别。
    以旬迦别。比较申2:8；王上9:26；22:48；代下8:17；20:36节。位于亚喀巴湾北端，为所罗门王的商船而建造的港口。现在被称为凯利费废丘（Tell el-Kheleifeh）。
民33:36 从以旬迦别起行，安营在寻的旷野，就是加低斯。
    加低斯。见民20:1节。这个加低斯与加低斯巴尼亚相同，在迦南的边界上。
民33:40 住在迦南南地的迦南人亚拉得王听说以色列人来了。
    亚拉得王。比较民21:1节。这节经文在这里似乎与上下文不相称。
民33:41 以色列人从何珥山起行，安营在撒摩拿。
    撒摩拿。地理位置不详。比较撒们山（士9:48）和撒们（诗68:14）。
民33:42 从撒摩拿起行，安营在普嫩。
    普嫩。对于比嫩这个名称，见创36:41节和代上1:52节，可能是同一名称的不同拼法。被认定为现代的费南（Feinân），在死海正南方25英里（40公里）的地方。
民33:43 从普嫩起行，安营在阿伯。
    阿伯。见民21:10节。
民33:44 从阿伯起行，安营在以耶亚巴琳，摩押的边界。
    以耶亚巴琳。见对民21:11节的注释。
民33:45 从以耶亚巴琳起行，安营在底本迦得。
    底本迦得。见民21:30；32:34节。出埃及的某些站口难以追踪。


 民20:24 “亚伦要归到他列祖（原文作本民）那里。他必不得入我所赐给以色列人的地；因为在米利巴水，你们违背了我的命。
    归到他本民那里。对死亡的相同表述也被用于亚伯拉罕（见对创25:8节的注释）、以实玛利（创25:17）、以撒（创35:29）、雅各（创49:33）和摩西（民27:13；31:2）的身上。


 民21:11 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
    以耶亚巴琳。直译为，“亚巴琳的废墟”。“以耶”与“艾”来源于同一个词根，意思就是“石堆”或“废墟”。“亚巴琳”的意思就是“另一边”，此词是我们所说的“希伯来人”一词的词根。“希伯来人”的意思就是“从另一边过来的人”，从幼发拉底河对岸来的移民。因此，有些人将以耶亚巴琳译为“希伯来人的地方”（见对创10:21节的注释）。
    与摩押相对的旷野。摩押的旷野（申2:8）。以色列人现在正在向北行。


 民21:13 从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的；原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
    亚嫩河。亚嫩河流经现今的蒙吉河谷（Wadi el Mojib），此河谷约有1,700多英尺（500多米）深，2英里（3公里）宽，切入摩押高原。其峡谷可谓美国大峡谷的一个缩影。
    在旷野。以色列人仍在摩押的东边，在基底莫的旷野中（申2:26）。
    在摩押和亚摩利人搭界的地方。亚嫩河在阿拉伯半岛的高地上涨起，然后倾入死海。摩押的领土位于河的南边，亚摩利人的领土在河的北边（见对创10:16节的注释）。摩押人曾被西宏赶到亚嫩河的南边（民21:26；士11:22）。

民22:1 以色列人起行，在摩押平原、约但河东，对着耶利哥安营。
    摩押平原。此平原从前是属于摩押人的。虽然亚摩利人征服了此地（民21:26），但该地区仍保留了其原先的名称。圣经没有告诉我们以色列人在摩押平原安营的月份，但人们通常认为他们是在第四十年的年末离开毗斯迦山，或亚巴琳的（民21:20；33:48）。该平原的面积大约有155平方公里。
    约但河东。就是在东岸，在耶利哥城的对面。他们直到约书亚成为领袖之后才过约但河（书3:1）。


 民21:20 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
    摩押国（译者注：英文KJV版直译）。直译为，“摩押地”，可能是指被摩押所占有的地区。
    毗斯迦。毗斯迦山可供人纵览巴勒斯坦的整个西部。此名称来源于一个表示“切割”、“分割”的动词，相关的名词表示“悬崖”。此名称被用来指摩押高原断裂的、锯齿形的边缘，此边缘陡峭地向死海和约但河的山谷直插下去（民23:14；申3:27；34:1）。毗斯迦位于死海的东北端附近，与耶利哥城相对，现在被称为西亚哈角（Râs es-Siyâghah）。
    下望耶施扪（译者注：英文KJV版直译）。直译为，“下望旷野”。耶施扪是一个表示“荒地”的名词，来源于动词“使……成为荒凉”。此词被用来表示以色列人经过的旷野（申32:10；诗68:7），以及死海以北的荒凉土地（撒上23:19,24；26:1,3）。

民27:12 耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地。
    亚巴琳。原文`Abarim是复数形式，可能是指构成摩押高原西侧的山脉。毗斯迦是亚巴琳的一个别名，或是指的山脉的北部地区（申3:27；34:1）。尼波山是北部地区的一个山峰（申32:49；34:1）。此词来源于动词“越过”，作为名词的意思就是“浅滩”，一个适合涉过小河的地方。故此，这些山被命名为`Abarim，直译为复数的“浅滩”，因为这些山位于许多浅滩之间，涉过约但河的这些浅滩，对岸就是耶利哥城（参民21:11）。
    观看……的地。从尼波山的高地，他得以俯视迦南地的全景（申3:17；34:1-4）。摩西已经知道他不能进入应许之地（民20:12）。得见迦南的特权是对其祷告的回答（申3:24-27）。


 民21:4 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
    红海那条路。他们不得不绕行，因为以东王不许他们从以东地经过。他们现在正在前往以旬迦别的路上（申2:8），与圣地背道而驰。关于在加低斯与摩押地区之间的安营，见民33:41-44节。
    以色列行军的路程向南经过亚拉巴（`Araba）到以东的南部边境，然后再向东行进。最终，他们向北转，从以东和摩押的东边经过（《祖知》第428,433页；见第577页的注解）。
    因这路。直译为，“在路上”。令人气馁的因素有许多。他们所经过的区域，亚拉巴，有一部分地区是布满沙石的荒芜平原，而且通常又热又干。另外，他们也意识到他们在朝着与迦南相反的方向行进，而不是进入迦南。


 民21:6 于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。
    火蛇。直译为，“蛇，火的”。被译为“火”字的原文在其他经文中被译为撒拉弗（赛6:2,6）。此词来源于词根“烧”（书11:9；赛44:16；结43:21）。蛇之所以被称为火蛇是因为被蛇咬所导致的剧烈炎症（《祖知》第429页）。
    以色列人中死了许多。死亡是由于上帝保护之手的撤回。他们所经过的区域，有一部分地区充满了蛇、蝎子等（申8:15）。因此，每天都有上帝保护的神迹。但现在，耶和华撤回了祂的保护并允许蛇来攻击百姓。


 民22:1 以色列人起行，在摩押平原、约但河东，对着耶利哥安营。
    摩押平原。此平原从前是属于摩押人的。虽然亚摩利人征服了此地（民21:26），但该地区仍保留了其原先的名称。圣经没有告诉我们以色列人在摩押平原安营的月份，但人们通常认为他们是在第四十年的年末离开毗斯迦山，或亚巴琳的（民21:20；33:48）。该平原的面积大约有155平方公里。
    约但河东。就是在东岸，在耶利哥城的对面。他们直到约书亚成为领袖之后才过约但河（书3:1）。


 民22:22 上帝因他去就发了怒；耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。
    上帝……发了怒。在第12节中，上帝向巴兰显明了祂的旨意。在第20节中，耶和华允许他去了。这只是一种许可性的指令，所依据的不是上帝的旨意而是巴兰的自我意志。如果先知真的渴求上帝的旨意，那么记载在12节中的话语就早已了结此事了。但是当一个人存心悖逆时，上帝可能会允许他为所欲为并自食其果（见诗81:11,12；何4:17）。
    巴兰是一个滥用其呼召，以其神圣恩赐谋私的先知的典范。相应地，我们在圣经中读到“巴兰的教训”（启2:14）、“巴兰的错谬”（犹11）、“巴兰的路”（彼后2:15）。
    耶和华的使者。这常指基督（出3:2,14；23:20,23；32:34；《祖知》第311,366页），尽管我们无法确定这总是指基督（见来1:14；《祖知》第67页）。在这里，这似乎就是基督（《祖知》第366页；参出23:20）。
    站在路上。直译为，“置自身于路上”。
    敌挡。来，satan，“敌手”，或“敌人”。由于撒但是上帝和人类的大敌，所以他被称为撒但，或被直译为“敌手”（代上21:1；伯1:6；亚3:1）。耶和华作为一个敌手站在巴兰的路上，主要不是因为先知决意遵循其自找灭亡的道路，而是因为他正在使自己成为上帝选民的对手。“撒但”是对这个希伯来词语的音译。此词与新约圣经中的“魔鬼”一词被认为具有相同的意义和含义。他是人类灵魂的仇敌，致力于人类永远的毁灭。
    有两个仆人跟随他。经文里没有提到巴勒的使臣与巴兰在一起。这些带着许多礼物和对更多礼物之应许的尊贵使臣（第15-17节）因巴兰没有立刻答应与他们同去而感到气愤。他们预料会再次被拒绝，所以早就起程回家了（《祖知》第441页）。巴兰正在试图赶上他们，所以对任何的耽延都特别的恼火。两个仆人没有成为故事情节的一部分，甚至连协助他们的主人控制一下驴都没有。


 民23:19 上帝非人，必不至说谎，也非人子，必不至后悔。他说话岂不照着行呢？他发言岂不要成就呢？
    上帝非人。奇怪的是，巴兰竟没有觉察到他对待耶和华就象对待一个人一样，仿佛上帝会受影响而改变祂的想法。这样完全是一种异教的观念。
    也非人子。这里被译为“人子”一词的原文是一个属类词语，表示人类的任何成员。上帝并非血肉之躯。
    后悔。就是因个人的行为而悲伤。地点的改变、额外的祭坛和献在其上的祭物，都没有使耶和华相信祂没有被第一次的献祭所影响乃是犯了一个错误。罪人只有借着诚恳地转离罪恶才能感动上帝收回应有的刑罚（见耶18:8；26:3；玛3:6；罗11:29；雅1:17）。


 民27:12 耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地。
    亚巴琳。原文`Abarim是复数形式，可能是指构成摩押高原西侧的山脉。毗斯迦是亚巴琳的一个别名，或是指的山脉的北部地区（申3:27；34:1）。尼波山是北部地区的一个山峰（申32:49；34:1）。此词来源于动词“越过”，作为名词的意思就是“浅滩”，一个适合涉过小河的地方。故此，这些山被命名为`Abarim，直译为复数的“浅滩”，因为这些山位于许多浅滩之间，涉过约但河的这些浅滩，对岸就是耶利哥城（参民21:11）。
    观看……的地。从尼波山的高地，他得以俯视迦南地的全景（申3:17；34:1-4）。摩西已经知道他不能进入应许之地（民20:12）。得见迦南的特权是对其祷告的回答（申3:24-27）。


 民27:13 看了以后，你也必归到你列祖（原文作本民）那里，象你哥哥亚伦一样。
    归到你本民。在创15:15；25:8节中见到过。尼波山的附近地区只是他临时的安葬之处。
    象……亚伦一样。上帝曾在何珥山上对摩西和亚伦说过（民20:23,24）。

民31:2 “你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作本民）那里。”
    你要……报……仇。米甸人的攻击是在摩西作领袖的时期发生的；上帝现在委任他在放下他的职权之前惩罚这些罪魁祸首。
    后来。上帝曾对摩西说过将要临到他的死亡（民27:12,13）。除了与米甸人的战役以外，他还有责任传达有关征服迦南地的指示（第32和34章），以及对利未人的规定（民35:1-8）。


 民28:3 又要对他们说：你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
    火祭。这是特指每日“常”献的祭物（见对出29:38-40节的注释）及其应许（第42,43,45节）。
    没有残疾。这里清晰地要求并强调了羊羔的完美（来9:14）。其他的祭物也要符合这样的条件（出12:5；利1:3；民19:2；彼前1:19）。
    常献的燔祭。但8:11-13；11:31；12:11节使用了一种缩写形式，“常献的”。此供物持续常献的特性提供了一个与上帝的羔羊显明的对比，因为祂的一次献祭也是持续有效的；祂只一次献出自己的生命（来7:1；10:12,14）。
民28:4 早晨要献一只，黄昏的时候要献一只；
    早晨要献。比较诗5:3节的话语，“早晨我必向你陈明”，这句话本来可能暗示着一次献祭。
    黄昏的时候。直译为，“两夜之间”（见出12:6；民9:3）。
民28:6 这是在西乃山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
    常献的燔祭。就是每日被献（出29:42）。常献的燔祭和“常烧的香”（出30:8）类似于基督徒早晚的祈祷。
    西乃山所命定。直译为，“西乃山上所定”。那就是摩西领受献祭律例的地方。
民28:7 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
    奠祭。也是在西乃山所给予的（出29:40）。
    在圣所中。可能是在燔祭坛的底部，此坛位于院子内（出29:42）。
    醇酒。希伯来原文是shekar。奠祭，除了这个例外以外，都是用普通的酒（yayin）制成的。为每只羔羊使用的酒量约为一夸脱（0.95升）。Shekar一词经常指不是用葡萄做的酒；通常是用粮食或蜂蜜做成的。例如，在利10:9节中，亚伦和他的儿子们被吩咐在准备进入帐幕时，不可喝yayin或shekar。许多注释家坚持认为，shekar在这里一定是指最贵、最好的酒。犹太教注释家大体上认为，这里对shekar的使用是排除搀水的酒或新榨的酒。
民28:8 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭，献给耶和华。”
    那一只羊羔。就是献晚祭所用的那只羊羔。前面的指示是关于早晨献的羊羔，但这些指示也适用于晚上献的羊羔。此祭结束了一天的献祭，之后就再没有祭物被献了。
民28:9 “当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
    当安息日。安息日的供物是在平日每天常献的祭物之外被献的。这意味着祭司在安息日要行使双倍的职务。这可能就是主在说“祭司在殿里犯了安息日，还是没有罪”（太12:5）时所想到的。后来，一首特别为安息日谱写的诗歌在浇奠祭时被唱（诗92）。
    伊法十分之二。约为四夸脱（3.8升）。与安息日的双倍燔祭相对应的是其他附带成分的双倍使用，如细面和酒。关于与燔祭同献之奠祭的吩咐记载在民15:5节。
民28:10 这是每安息日献的燔祭；那常献的燔祭和同献的奠祭在外。”
    ……在外。就是除……之外。日常的献祭不可因安息日额外的供物而被忽略。上帝所吩咐之额外的供物都以七为单位（民28:11,19,26；29:35-37）。


 民3:3 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
    受膏。圣经中的许多章节只涉及到大祭司的受膏（见出29:7,29；利8:12）。其他的章节也提到他的儿子们（出28:41；30:30；40:15）。至于大祭司的受膏与普通祭司受膏之间的差别，见对出29:8节的注释。直译为“涂”。此词与阿拉伯词“擦”、“用手抚摸”有关联。与“油”合用时，此词的意思就是“承接圣职”，是旧约圣经当中唯一被如此使用的词汇。此词是Messiah（弥赛亚）一词的词根。“受膏”一词的希腊译文在新约圣经中出现过五次，四次指的是基督受圣父的膏。因此，此词强调了基督（来源于同一希腊词根的词汇，见对太1:1节的注释）是凭上帝的权柄“受膏”的，祂是圣灵最丰富之沛降的领受者。（见徒10:38）。
    承接圣职供祭司职分的。直译为“他使他们的手充满”。这是一种古代的说法（士17:5,12），其具体的含义不明。有人说此词的意思就是使手中充满钱（见士18:4）。其他人主张“充满”指的是充任职位和被授予领受者的权柄。此词具体的含义似乎已被人遗忘了，因为此词后来也被用在坛上（民7:88；结43:26）。亚伦的后代自动地成了祭司，但他起初的儿子们却是被任命的，因为他们是在他们的父亲蒙召承接圣职之前出生的。


 民3:9 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
    亚伦。亚伦和他的儿子成了利未人的教师。利未人在履行他们的职务时要向他们负责。
    全然给（译者注：英文KJV版直译）。译自nethunim nethunim，直译为“给给”，这是一种典型希伯来的说法；与此有关联的词nethinim，“尼提宁”（献身的）后来在以斯拉的时代被用来指成为圣殿仆人的外国人（拉7:24等）。有人相信他们曾是基遍人的后代（书9:27）。
    人们在有关祭司和利未人之组织的许多细节中可以发现许多有益的教训。利未人被“全然给”了作大祭司的亚伦，就是他们完全在他的控制之下。将自己全然献上的基督徒，就是完全地在基督的手中，被圣灵所控制和激励的基督徒才是“有君尊的祭司”（彼前2:9）。
    利未人要将他们所有的时间和精力都献出来，在圣所的服事上与亚伦合作。今日的信徒也要为教会属灵的健康和成长与基督合作。赎长子的赎价已被付上了（见对第12,13节的注释）。基督付上了祂的血价来赎罪人。那些进入教会，凭着信心生活的人都被注册在了属天的册子上了。
    从以色列人中选出来。整个利未支派都是属于上帝的并被献给祂的圣职所用。类似的，在基督教会中各种类型的工人也被说成是“被献给”的（弗4:11）。


 民32:34 迦得子孙建造底本、亚他录、亚罗珥、
    迦得子孙建造。在第38节所列出的城市与第3节的明细对应得非常贴切。额外的、更完整的明细记载在书13:24-28节中。
    底本。摩押石碑就是在这里于1868年被发现的。此城不断地易主，在这里被分给迦得人。在书3:17节中，此城被归给流便人（另见民21:30；赛15:2；耶48:18,22）。
    这些城的建造一定主要是对战争所造成之破坏的修复。居民被毁灭，但城邑并没有被毁（申2:34,35）。比较耶罗波安的经历，圣经记载说他“建筑”了示剑，而实际上他只是重建了示剑（王上12:25）。类似的，亚撒利雅在收回以拉他归犹大之后“建造”了该城（王下14:22；译者注：英文KJV版直译）。
    亚大录。现代的阿他鲁斯，位于底本（即现代的达希班）以北约七英里（11公里）的地方。
    亚罗珥。被西宏征服的亚摩利城（申2:36；3:12；4:48）。这座城的现代名字是阿拉艾（'Arā`ir），靠近亚嫩河，在现代的达希班以南三英里（4.8公里）的地方。相同的地名也出现在书13:25；士11:33；撒上30:28节中。


 民34:8 从何珥山划到哈马口，通到西达达，
    哈马口。俄隆提斯河谷，或同一河谷中现今位于哈马西南七十英里（110公里）的黎威（Lebweh）。被译为“口”字的原文被认为应是一个特定地名的一部分，而不是指哈马本身。当一个人从南方到哈马去时，黎威或俄隆提斯河谷都可以被正确地称为“哈马口”。


 民35:16 “倘若人用铁器打人，以致打死，他就是故杀人的；故杀人的必被治死。
    铁器。此词不仅包括刀枪之类的武器，而且包括各种铁制的器具，这些铁器主要不是用于战争，而是用于和平的用途。这里所要表达的是杀人的动机，无论是有预谋的还是由于一时的忿怒。


 民35:2 “你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
    把些城给利未人居住。利未人没有分得土地、葡萄园、橄榄园等作为产业。但他们理应有适宜的住处，因此一些城邑被留出来作为他们的家园（利25:32）。
    郊野。直译为，“空地”或“牧场”，来源于动词“赶出去”。这里指的是城外的郊野，牲畜可以被赶到那里放牧，那里也可以被用来作为花园。这里所使用的“郊野”一词等同于英语中的common一词，“公地、公用草地、公园”，即社区公用的空地（见结48:10-20）。


 民35:6 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
    六座逃城。三座在迦南，三座在约旦河东（见民35:14；申4:43；书20:7,8）。
    逃到。逃城是一个避难所，因此是对基督的一种预表。基督庇护着那些凭着信心逃到祂那里的罪人（见出21:13；申19:2-9；诗46:1；142:5；赛4:6；罗8:1,33,34；腓3:9；来6:18,19）。


 民5:2 “你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
    使……都出营外去。所有在仪文意义上不洁净的人都必须被挪移到营外。除了隔离的原则以外，可能还有其他的原因促成了这一命令的颁布。但隔离似乎是明显的原因。
    营。这应是指完全意义上的营地，延伸到各方的极限（民2,3）。相同的词汇在代下31:2节中也曾被译为“殿”（译者注：英文KJV版译为“帐棚”）。
    一切长大麻风的。见对利13:2节的注释以及对利13章的附注。犹太人将此疾病看作是上帝不喜悦的一种标记。在某些情况中，这确实是一种标记，正如从米利暗（民12:12），基哈西（王下5:27）和乌西雅（王下15:5）的经历中所能清楚地看出的。
    患漏症的。见对利15章的注释。这等人也被包括在外营当中。
    因死尸不洁净的。这等人只是被关在内营之外（见利11:24；21:1,11）。
    在这里被译为“死尸”的原文是nephesh，在英文圣经中被多次译为“灵魂”（见对创35:18节的注释）。此词具有许多含义，这里所指的是尸体，在仪文意义上被认为是不洁净的（见民6:6,11；9:6,7,10；利21:11）。
    这里所说明的三等人具有某些相同之处：（1）不洁净的时长──去除原因后七天；（2）他们成为污秽其他与他们发生接触之人的途径的观念。


 尼1:2 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回、剩下逃脱的犹大人和耶路撒冷的光景。
    有我一个弟兄。希伯来语措辞“弟兄”的含义经常被用做表达比血统兄弟更遥远的亲属关系（见代上2:7节的注释）。只不过依据尼7:2节的涉及此人的描述，哈拿尼很可能是尼希米真正的兄弟。
    我问他们。从故土来的哈拿尼和其他犹太人似乎是自从亚达薛西和被称为“河西的”总督麦迦比佐斯之间有敌意开始，尼希米第一次有机遇接触从犹大回来的被掳人，犹大是归属于“河西的”（见对拉4:10节的注释）。在麦迦比佐斯反叛期间，似乎有很少关于犹大使尼希米值得信赖的信息到达他的耳旁，尽管听到传言关于撒玛利亚人攻击耶路撒冷的消息，并且传说被他们摧毁一部分新近重建的城墙。既然这是严峻的事项，尼希米就会急切地想要知道进一步的消息。他自己的兄弟和其他犹太人给代带来了亲眼目睹的事件，并且是可能发生在波斯王和犹大省之间的双方交往被中断期间。见第350页。


 尼1:3 他们对我说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷的城墙拆毁，城门被火焚烧。”
    耶路撒冷的城墙。有些注释者们以为哈拿尼的表白乃是涉及到于公元前586年被尼布甲尼撒的军队摧毁该城。但是这对于尼希米难以可谓是个新闻，除非可以设想哈拿尼和他的同伴们只报告了没有任何事可以称呼重建城墙有所进展。若考虑由哈拿尼的消息所引起的震惊（第4-11节），被描述的事件就一定是最近的。哈拿尼的言辞未必是整个城墙被摧毁并且所有城门被烧毁的意思。
    仅有部分城墙和一些城门被毁，这在随后尼3章建筑城墙描写中表达很清楚。城墙的有些部分仅仅被修复（尼3:4,5），尽管其他的被“建造”（尼3:2）。与此相似，有些城门需要被完全重建（尼3:1,3），还有其他的只需要被修理（尼3:6）。只有一部分被拆毁，这也许也涉及到其时间的间隔：五十二天；也就是说，尼希米在此期间能够完结重建整个城墙（尼6:15）。其实在如此短暂的时间里，一点也不可能重建整个城墙，包括那么多的城门，假设其状况就是尼布甲尼撒所留下的状况。迅速的重新建筑不仅要领导者们和民众的满腔热情，而且还要无庸置疑地承认在撒玛利亚人拆毁了一部分之前，以斯拉和其他人的建筑工程已经有所进展。


 尼1:5 “耶和华天上的上帝，大而可畏的上帝啊，你向爱你、守你诫命的人守约施慈爱。
    我向爱你。尼希米祈祷的起头意念和措辞非常类似于但以理的祷告（但9:4），所以非常有可能他使用了但以理的言辞。若如此，就说明尼希米熟知但以理的写作，并且崇拜其言辞的风格和气概。在这里，他在措辞上与但以理的不同，这不仅在将Yahweh，“耶和华”替换成'Adonai“主”，而且加添了他自己最喜欢的短语：“天上的上帝”［译者注：中文经文和英文KJV版译文措辞，在其顺序上也不同］。


 尼10:32 我们又为自己定例，每年各人捐银一舍客勒三分之一，为我们上帝殿的使用，
    一舍客勒三分之一。本文没有具体陈述为了维持圣殿的服役由谁奉献，此乃以色列人众所周知的习惯。这种支付明显重现了摩西的戒律（出30:13），即，要求从每个年龄20岁的人开始，应该给上帝付出半舍客勒，在基督的年代里依然要求有这样的奉献（太17:24）。因为考虑到百姓中大部分都贫穷，这个税收现在降低到每人三分之一舍客勒。按照中世纪犹太人著名评注者Ibn Ezra以斯拉的观点，支付三分之一舍客勒应该增加到半舍客勒，即，征收与律法应该一致，这在本文中没有被提及。
    为我们上帝殿使用。这笔费用不是为了建筑费用，也不是为修复圣殿，而是为了维持正常圣殿的服役。依据第33节，这一税收是为了用来供应陈设饼、持续的素祭和燔祭（民28:3-8）、在安息日和月朔的祭物（民28:9-15），以及其他节日（民28:16节到民29:40节）。
尼10:33 就是为陈设饼、常献的素祭，和燔祭，安息日、月朔、节期所献的与圣物，并以色列人的赎罪祭，以及我们上帝殿里一切的费用。
    圣物。可能是为了献“摇祭”和“平安祭”（利23:10,17,19），因为这些是“献与耶和华归给祭司的”（利23:20）。进而言之，这个税包括赎罪祭，对此指定在民28:15,22,30节、民29:5,11,16,19节，等；以及在其他有必要时。制定这样的税收并不一定意味着因为已经停止了亚达薛西的谕旨所承诺的捐助（拉7:20-22），会众们现在觉得有必要从他们自己的财力支付其费用。除了得到国王的捐助之外，现在觉得有必要给圣殿提供所增加的需求。
尼10:34 我们的祭司、利未人，和百姓都掣签，看每年是哪一族按定期将献祭的柴奉到我们上帝的殿里，照着律法上所写的，烧在耶和华我们上帝的坛上。
    献祭的柴。在摩西的律法中只描写了应该持续不断地在坛上烧柴，并且祭司应该每日早晨添柴（利6:12,13）。无论如何，涉及到获得柴物没有指示。在这个契约里给会众布置了业务，要提供有必要的柴物，从而各个家族都按照次序负这个责任，其次序以抓阄来决定。依据约瑟夫（《Wars》ii.17.6），年中所需柴物是按照一个规定的日期提供的，那是第五个月的十四日，这一日被守为一个节日，称呼为“带柴节”。
尼10:35 又定每年将我们地上初熟的土产和各样树上初熟的果子都奉到耶和华的殿里。
    初熟的土产。涉及到土地上的粮食，见出23:19节、出34:26节、申26:2节；至于树上的水果，见利19:23节。
尼10:36 又照律法上所写的，将我们头胎的儿子和首生的牛羊都奉到我们上帝的殿，交给我们上帝殿里供职的祭司；
    头胎的儿子。按照祭司的估定，这是当赎的（民18:16），不洁净的牲畜也同样（民18:15）。头生的绵羊和山羊必须献在祭坛上（民18:17）。
尼10:37 并将初熟之麦子所磨的面和举祭、各样树上初熟的果子、新酒与油奉给祭司，收在我们上帝殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中当取十分之一。
    初熟之麦子。见民15:18-21节。
    举祭。逐字直译是，“我们的举祭”（见民15:20；利23:11,17）。
    库房。附属于圣殿建筑物的仓库（见尼13:4,5）。
    土产中当取十分之一。这十分之一似乎被许多人冷漠，其结果是祭司们和利未人不能侍奉他们在圣殿里的职务，从而不得不找别的途径来维持他们的生计（见尼13:10）。人们现在严肃、庄重地承诺恢复这种做法。玛拉基也在这个时候预言，谈及同样的问题并且提醒人们拒绝十分之一的损失和因忠实而得到的福气（玛3:8-12）。至于农业收入上支付十分之一的律法，见利27:30节。
    一切城邑。似乎农业上的十分之一无庸置疑地提交到耶路撒冷，但是储藏在被生产之地的中心地，一直到利未人通知之时。不清楚是否这些城市为了这个目的提供了仓库，或者是指利未人城市。
    土产。逐字直译是，“劳动”。


 尼12:11 耶何耶大生约拿单；约拿单生押杜亚。
    约拿单。要么是约哈难的另一个名字（见第22,23页），要么是抄写者的错误造成。约哈难在厄勒番丁岛的纸萨草纸文稿上得到证实是公元前410年的大祭司（见第80,372页），在407年可能也是大祭司，在那年纸萨草纸文稿上记有他的名字。
    约瑟夫描写他是Jannaeus（约翰），说他在圣殿谋杀了他自己的兄弟耶稣（耶书亚或约书亚），耶书亚企图通过波斯人的影响夺取他大祭司的职位。由此促使亚达薛西二世的将军巴阁亚斯有机遇采取严厉的措施压迫犹太人（《上古史》xi.7.1）。这个资料也许是真实的，因为在厄勒番丁岛的纸萨草纸文稿上记载着约哈难的年代波斯人省长的名字是Bigvai，这个波斯人名的希腊语相等名字就是巴阁亚斯，或者是Bagoses。
    押杜亚。见第372页。除非这个名单省略了一个或两个世代（见对第1节的注释），由约瑟夫提及的在亚历山大时代的押杜亚（《上古史》xi.8.4,5）可能是另一个人，可能是这个押杜亚的儿子或者孙子。


 尼12:1 同着撒拉铁的儿子所罗巴伯和耶书亚回来的祭司与利未人记在下面：祭司是西莱雅、耶利米、以斯拉、
    祭司与利未人。看懂本章第1-9节列出之名单的途径是通过比较两个对称名单：在契约上签图章的祭司家族名单（尼10:2-8）和大祭司约雅金之下的祭司班次家族的首领名单（尼12:12-21）。名单之间的名字的数目稍微有所不同，并且其出现的名字和顺序也有所不同。第三个名单特别显著地显示出其名单不是家族的名单。
    依据尼12章（第2,3,4行）的两个名单，在第二个名单上，明显丧失了泯雅泯家族的那些首领名字，以及哈突家族及其首领的名字。从另一个角度，在这两个名单上出现的名字在其数目以及顺序上则相互一致。尽管如此，尼12章和尼10章的名单一对照，就显得有更大的区别。在尼12:1-7节里的22个名字上（在第12-21节里有二十一个名字），有十五个名字（在第12-21节里有十四个）标记着星号（*），这在尼10章里也同样。但是尼10章里的巴施户珥、玛西雅、俄巴底亚、但以理、巴录和米书兰被遗漏在尼12章。有些注释者寻求解释这个差别，他们揣摩一部分祭司拒绝了签名，其理由是他们不愿意与以斯拉和尼希米的严格方式合作。这个建议是可以理解的，因为只有十五个祭司家族的首领签署了契约，而不是二十一个。可是，用六个其他名字补漏了六个遗漏的名字，所以这个理由不能是其原由。换句话说，这个区别的原由很可能是因为在这两个名单之间有时间上的空挡。尼12:1-7节的名单是从所罗巴伯的年代开始，尼12:12-21节的名单是从大祭司约押金开始，他有可能在大利乌一世当政后期主持了工作，而尼10章的日期是从亚达薛西一世当政时候开始。

尼希米记第十章和第十二章的祭司名单
尼10:2-8 尼希米年代 （大约公元前444年） | 尼12:1-7 所罗巴伯的年代 （大约公元前536年） | 尼12:12-21 约雅金的年代 （大约公元前490年年）
签名于契约的祭司 | 祭司家族的首领 | 祭司家族 | 祭司家族的首领
1. 西莱雅 2. 亚撒利雅 3. 耶利米 4. 巴施户珥 5. 亚玛利雅 6. 玛西雅 7. 哈突 8. 示巴尼 9. 玛鹿 10. 哈琳 11. 米利末 12. 俄巴底亚 13. 但以理 14. 近顿 15. 巴录 16. 米书兰 17. 亚比雅 18. 米雅民 19. 玛西亚 20. 璧该 21. 示玛雅 22. 耶大雅 | 1. 西莱雅* 2. 耶利米* 3. 以斯拉* 4. 亚玛利雅* 5. 玛鹿* 6. 哈突* 7. 示迦尼* 8. 利宏* 9. 米利末* 10. 易多 11. 近顿* 12. 亚比雅* 13. 米雅民* 14. 玛底雅* 15. 璧迦* 16. 示玛雅* 17. 约雅立 18. 耶大雅 19. 撒路 20. 亚木 21. 希勒家 | 1. 西莱雅* 2. 耶利米* 3. 以斯拉* 4. 亚玛利雅* 5. 米利古* 6. 示巴尼* 7. 哈琳* 8. 米拉约* 9. 易多 10. 近顿* 11. 亚比雅* 12. 泯雅泯* 13. 玛底雅* 14. 璧迦* 15. 示玛雅* 16. 约雅立 17. 耶大雅 18. 撒来 19. 亚木 20. 希勒家 21. 耶大雅 | 1. 米拉雅 2. 哈拿尼雅 3. 米书兰 4. 约哈难 5. 约拿单 6. 约瑟 7. 阿底拿 8. 希勒恺 9. 撒迦利亚 10. 米书兰 11. 细基利 12. 毗勒太 13. 沙母亚 14. 约拿单 15. 玛特乃 16. 乌西 17. 加莱 18. 希伯 19. 哈沙比雅 20. 拿坦业

    犹太人在这三个被掳之后的不同期间里有了二十一个或二十二个祭司首领，这指示祭司们被分为二十一次或者二十二次的班次或类别，如同在大卫当政时有二十四次（代上24章）。不清楚为什么被流放之后没有马上恢复原先班次的数目。依据约瑟夫的说法（《上古史》vii.14,7），在基督的年代里，完整地有了二十四个班次的祭司们行使其职务。尽管并非十分精确，约瑟夫断言大卫所分布的班次一直持续到他的年代。
    在尼10章和尼12章列出的名单相互之间是差别的，这可以依据那些在契约上签名的那些名字得到解释（尼10章）。那些名子即不是按照祭司班次，也不是其家族，而是生活在以斯拉和尼希米年代里的家族首领。当然在有些名字上比较了班次和家族，而剩余的则不同。尽管有些名字相同，但是这并不证明这些人归属于该名的那个家族。在这两个名单上名字的类似是偶然的。依据尼12:13,16节，有两个人的名字是米书兰，其中一人是以斯拉家族的首领，另一个人是近顿家族的首领。在尼10章和尼12:12-21节里只提及了二十一个家族，这可能是由于抄写上的错误。有些注释者们建议一个祭司家族消亡了，或者若不然，就是在古列王和大利乌一世的年代之间里由于其资格不够。
尼12:8 利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼。这玛他尼和他的弟兄管理称谢的事。
    利未人。在这里被提及的人，除了玛探雅之外，都签署了契约（见尼10:9-13）。示利比和耶书亚（甲篾的儿子）在尼12:24节里再次被提名为利未人班次首领。犹大这个名字没有出现在任何以斯拉记和尼希米记的其他利未人的名单里，并且可能站在荷第雅的位置上（尼10:10）。玛探雅可能就是尼11:17节里的玛探雅，他指挥了第一个圣乐团。
尼12:9 他们的弟兄八布迦和乌尼照自己的班次与他们相对。
    八布迦。此人是在尼11:17节里提及的另一个歌唱领导者。乌尼没有出现在这个年代的其他章节中。
    与他们相对。两个圣乐团（见尼11:17）似乎是被安排的，乃至在他们歌唱时面对面站立。
尼12:10 耶书亚生约雅金；约雅金生以利亚实；以利亚实生耶何耶大；
    耶书亚。见对拉2:2节的注释。在第10,11节描写的大祭司家谱是从所罗巴伯的年代开始到尼希米记的时代为止。在这里插入的这个家谱，涉及到组成他们的日期，其中通过相关大祭司的名单指示日期，这个插入可能是为了充作利未人名单之间的一个环节性连接，以便解释其陈辞。第1-9节的名单开始于耶书亚的年代，第12-21节的名单开始于约雅金的年代。
    约雅金。此名只被提及在这里和第12,26节。由于他是下述二人之间的大祭司：在大利乌一世当政时的大祭司耶书亚（拉5:2）和尼希米年代大祭司以利亚实（尼3:1；13:4；等），所以他似乎在大利乌一世当政后期以及在薛西当政期间行使了大祭司的职务，可能一直到亚达薛西一世的早期。
    以利亚实。此人是尼希米年代行使职务的大祭司（见对尼3:1节的注释）。
    耶何耶大。此人是尼希米当省长期间和公元前410年的大祭司，那年约哈难成为大祭司（见第80,372页）。
尼12:11 耶何耶大生约拿单；约拿单生押杜亚。
    约拿单。要么是约哈难的另一个名字（见第22,23页），要么是抄写者的错误造成。约哈难在厄勒番丁岛的纸萨草纸文稿上得到证实是公元前410年的大祭司（见第80,372页），在407年可能也是大祭司，在那年纸萨草纸文稿上记有他的名字。
    约瑟夫描写他是Jannaeus（约翰），说他在圣殿谋杀了他自己的兄弟耶稣（耶书亚或约书亚），耶书亚企图通过波斯人的影响夺取他大祭司的职位。由此促使亚达薛西二世的将军巴阁亚斯有机遇采取严厉的措施压迫犹太人（《上古史》xi.7.1）。这个资料也许是真实的，因为在厄勒番丁岛的纸萨草纸文稿上记载着约哈难的年代波斯人省长的名字是Bigvai，这个波斯人名的希腊语相等名字就是巴阁亚斯，或者是Bagoses。
    押杜亚。见第372页。除非这个名单省略了一个或两个世代（见对第1节的注释），由约瑟夫提及的在亚历山大时代的押杜亚（《上古史》xi.8.4,5）可能是另一个人，可能是这个押杜亚的儿子或者孙子。
尼12:12 在约雅金的时候，祭司作族长的西莱雅族（或作：班；本段同）有米拉雅；耶利米族有哈拿尼雅；
    祭司。至于第12-21节，见对第1节的注释。
尼12:22 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。
    以利亚实。对于这里提及的大祭司，见对第10,11节的注释。
    波斯王大利乌。“大利乌在位”，这个措辞似乎是作者在描写不同神职官员名单时的惯用语。这一节的大利乌王要么是大利乌二世（公元前424/23-405/04年），要么是最后一个波斯君主大利乌三世（公元前336-331年），他是被亚历山大大帝打败的。大多数当代注释者们把“波斯王大利乌”认同于大利乌三世，其根据是约瑟夫描写的押杜亚（《上古史》8.4,5）是尼12:11节和22节的押杜亚（见第372页）。但是约瑟夫的押杜亚难以被认同于尼12:11节的押杜亚。“波斯王大利乌”大有可能是大利乌王一世。所以，上述措辞不是证据，尽管有时有断言说尼希米书的作者乃是后来的笔者。这在希罗多德使用的同样措辞上很显然（ii.110,158）。
尼12:23 利未人作族长的记在历史上，直到以利亚实的儿子约哈难的时候。
    记在历史上。这是原本包含着利未人名单的文献。这本书是个日志，记录了国家的重要事件，是早期王国年鉴的一个附录。
尼12:24 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令一班一班地赞美称谢。
    利未人的族长。哈沙比雅、示利比、耶书亚，和甲篾这些名字经常出现为利未人班次的首领，前两个名字在拉8:18,19节和尼10:11,12节，后两个名字在拉2:40节和尼10:9；12:8节。
    的儿子。希伯来语是ben。这个措辞可能应该写Binnuy，即，第9节的宾内（见拉8:33；尼3:24；10:9）。依据拉2:40节和10:9节（比较尼12:8）的描写，似乎耶书亚不可能是甲篾“的儿子”。
    大卫的命令。比较代上15:16；23:5；25:3节。
    神人。这个称号没有经常被用之于大卫，但是再次出现在尼12:36节，以及还在代下8:14节。历代志是由同样的作者书写的，那就是以斯拉和尼希米（见历代志的概论）。
    一班一班。这个措辞被用之于代上26:16节的守门人。在这里是被用来描写敬拜圣乐合唱队的站排位置，其含义可能是指分组对面站立，并应答吟唱。
尼12:25 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，就是在库房那里守门。
    玛他尼、八布迦、俄巴底亚。玛他尼和八布迦被提及在尼11:17节里是两个唱诗班的首领。从表面上难以理解为什么他们被列在这“守门的”当中，但是一旦轻松地考虑这三个名字也属于第24节，就会消除这个疑问。
    米书兰、达们、亚谷。守门人中的首领。后两个名字都作为守门的出现拉2:42节和尼11:19节，甚至在代上9:17节。由此，这些是守门利未人家族的古代名字。
    库房。更加准确的措辞是“保藏室”，在英文KJV版旁注亦如此，或者“仓库”（英文RSV版）。“守门的”是圣殿的护卫，所以他们保护圣殿的库房和保藏室。这些也许非常相似于守大门的，这也是一些注释者们的观点。
尼12:26 这都是在约撒达的孙子、耶书亚的儿子约雅金和省长尼希米，并祭司文士以斯拉的时候，有职任的。
    这都是在……的时候。到了第26节，第12-21节和第24,25节里的两个名单描写完毕。
尼12:27 耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜地行告成之礼。
    告成。城墙告成之后不久就一定出现第27-43节里记录的事件，而且并不是像有些人建议的那样在许多年之后。由此，这个文献，如同尼希米的其他文献一样，并不是按照年代次序排列的。
    本文在圣经中第一次描写奉献城墙的典礼。是否在以色列发生过另一个像这样的典礼，尚未知晓。房屋被奉献（申20:5），圣殿也亦然（王上8章、拉6:16）。至于城墙和公用建筑物被奉献，似乎也同样是真的。当大祭司和与他相关的祭司门告成他们那段城墙的时候，他们立即将那一段“分别为圣”（尼3:1），可能有一个仪式，并且因为有过这样的举措，使尼希米受到感动，从而打算在整个城墙竣工时举行一个合适的献祭典礼。这样的举措使整个城墙周围都得到神圣的保护，此乃承认除非有上帝的亲自保护，城墙毫无作用（见亚2:5）。
    鼓瑟。希伯来语是nebalim，是一种竖琴。也许可以携带，在其顶部有音箱，像在亚述人浮雕上描绘的竖琴（见第32页）。这一致于耶柔米对nebel 这个措辞的一种解释。埃及的竖琴大得许多，并且他们的音箱在该乐器的底部（见第33页）。
    弹琴。希伯来语是kinnoroth。一台kinnor 更像是一个里拉［土竖琴］，而不是竖琴。
尼12:28 歌唱的人从耶路撒冷的周围和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围为自己立了村庄。
    尼陀法。尼陀法在地理上被确认于在Khirbet Bedd Falûh 的位置，大约离伯利恒东南3.5英里（5.6公里）。
    伯吉甲。希伯来语是Bethhaggilgal，一个镇子，通常被确认为书15:7节的吉甲，大约在耶利格和约旦的中间地带（见对书15:7节的注释）。
    迦巴和押玛弗。见对拉2:26,24节的注释。在本节里提及的所有镇子都位于紧贴耶路撒冷的附近，并且由歌唱的人建筑了这些镇子，所以其位置自然会方便于参与圣殿的服侍仪式。

尼12:30 祭司和利未人就洁净自己，也洁净百姓和城门，并城墙。
    洁净。至于祭司们和利未人的洁净，见拉6:20节。没有生命的物品在律法上也会成为是污秽的（利14:34-53；申23:14）。无论是城墙，还是大门，如果在仪式上如此地成为不洁净，就要按照律法上的要求在举办仪式典礼之前达到洁净。
尼12:31 我带犹大的首领上城，使称谢的人分为两大队，排列而行：第一队在城上往右边向粪厂门行走，
    两大队。尼希米指令国家所有领导者，无论是俗世的，还是神职的，都上城墙。在那里他将他们分为两队，每队都由神职人员和俗人构成，并且将其中之一让以斯拉带队（第36节），他自己带领另一个队（第38节）。聚合点似乎是在在粪厂门和炉楼之间的谷门，由于以斯拉的队伍朝向第一次提及的地面目标粪厂门，而尼希米队首先走过了炉楼（第31节和第38节）。至于谷门的的可能性位置，见对尼2:13节的注释。以斯拉的队伍走向耶路撒冷的东南角，过了粪厂门之后，继续在东墙之上走，过了水门。尼希米的队伍向北行进，接连走过炉楼、宽墙、以法莲门、古门、鱼门、哈楠业楼和哈米亚楼、羊门和护卫门。这两队明显相见在护卫门和水门之间，并且从那里进入了圣殿。至于城墙和大门的地形，见对尼2:13-15节、尼3:1-32节的注释，另见尼3章的补充注释。
尼12:32 在他们后头的有何沙雅与犹大首领的一半，
    何沙雅。此人可能是尼10:23节在契约上签了名的何细亚。
    首领的一半。其余的一半与尼希米在一起（第40节）。
尼12:33 又有亚撒利雅、以斯拉、米书兰、
    亚撒利雅、以斯拉、米书兰。可能只是两个祭司家族的代表。亚撒利雅前面的措辞“又有”应该被译为“此外”或“也就是”，由此整个句子就被释义为“此外，亚撒利雅，也就是以斯拉，和米书兰”（见尼10:2,7）。这个以斯拉应该有区分于被提及在尼12:36节领队的以斯拉。
尼12:34 犹大、便雅悯、示玛雅、耶利米。
    犹大、便雅悯。这里的含义是似乎指有些平信徒归属于这些支派。
    示玛雅、耶利米。两家更有祭司含义的家族代表（见尼10:2,8；12:1,6）。
尼12:35 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子；示玛雅是玛他尼的儿子；玛他尼是米该亚的儿子；米该亚是撒刻的儿子；撒刻是亚萨的儿子；
    吹号。每支队伍都陪伴着祭司吹号队（第41节）。在以斯拉的队伍里是亚萨的后裔撒迦利亚带领。随他有八个吹号人，被列在第36页。
尼12:36 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器，文士以斯拉引领他们。
    乐器。见尼12:27节；比较代下29:26节、代上15:16；23:5节、拉3:10节。
    文士以斯拉。以斯拉是全体队伍的领导人。他比尼希米早十三年从巴比伦归回（拉7章，尼2:1节），还是在第七个月典礼期间百姓灵性上的领导者（尼8:1-15）。
尼12:37 他们经过泉门往前，从大卫城的台阶随地势而上，在大卫宫殿以上，直行到朝东的水门。
    泉门。见对尼2:14节的注释。
    与他们相对［译者注：中文中无此译文］。这个措辞是插入的，在希伯来语经文中没有此措辞，其含义是使“泉门”显得“与他们相对”，“台阶”也“与他们相对”。当队伍行进到泉门的时候，沿着这一节里描写的台阶登上大卫城，然后登上城墙，继续向前，到达俯瞰着汲沦溪谷的水门（见对尼3:26节的注释）。在水门之上的某处，以斯拉的队伍与尼希米的队伍相遇。他们共同进入圣殿的大院。
尼12:38 第二队称谢的人要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙；
    第二队。这一队由尼希米领队。起步于谷门（见对第31节的注释），这个队伍先朝向北，经过炉楼（见对尼3:11节的注释），然后是宽墙（见对尼3:8节的注释）。
尼12:39 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
    以法莲门。这个门，曾经一定位于宽墙和古门之间，在尼3章描写修造城墙中没有被提及。要么此门没有必要修复，要么在圣经中遗失了提及它的经文。队伍继续从以法莲门沿着城墙之上的道行进，过了古门（见尼3:6）、鱼门（尼3:3）、哈楠业楼、哈米亚楼和羊门（尼3:1）。
    护卫门。关于以法莲门的描写，在这个门上也同样真实。此门一定位于东墙的北段，在羊门之南。过这个门时，尼希米的队伍一定进入了圣殿地区，这在第40节有暗示，可能是经过哈米弗甲门（见对尼3:31节的注释）。
尼12:40 于是，这两队称谢的人连我和官长的一半，站在上帝的殿里。
    官长的一半。比较第32节的注释。
尼12:41 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号；
    祭司。七个祭司吹号者应答以斯拉队伍的八个（见对第36节的注释）。
尼12:42 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦，和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
    玛西雅。不清楚玛西雅和这里提及的七个人的职责。
尼12:43 那日，众人献大祭而欢乐；因为上帝使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
    大祭。自从大卫的年代开始，一直习惯于在重要建筑物的典礼上奉献大量的祭物（见王上8:5；拉6:17；比较撒下6:17；24:25）。于是，尼希米就遵循了这个固有的习惯。
    妇女。犹太人的妇女们在圣经中没有经常被提及参与了公众庆典。在另一个惟独记录妇女参与庆典的情形是在红海，其带领者是米利暗（出15:20）。
    听到远处。见拉3:13节；比较王上1:40节、王下11:13节。
尼12:44 当日，派人管理库房，将举祭、初熟之物和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
    派人管理。从事实出发，这个民族曾经承诺忠诚于提交十分之一和献物（尼10:32-37），现在委任了人管理所等待的圣殿总收入。由于十分之一和献物是以谷物、酒类、油，等等这些实物（见尼13:5），需要宽敞的储存室，以及负责人。
    犹大人因祭司和利未人供职，就欢乐了。在平信徒和神职人员之间有了和谐的心灵，并且人人都愿意奉献了。
尼12:45 祭司利未人遵守上帝所吩咐的，并守洁净的礼。歌唱的、守门的，照着大卫和他儿子所罗门的命令也如此行。
    歌唱的，守门的。希伯来语经文是：“利未人遵守服侍上帝和守洁净的礼，歌唱的和守门的，也按照大卫和他的儿子所罗门的命令如此行”（英文RSV版）。至于大卫和所罗门的命令，比较代下8:14节。
尼12:46 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢上帝的诗歌。
    在大卫和亚萨的日子。第46节解释了第45节的措辞“照着大卫和他儿子所罗门的命令”。尼希米的表白是，音乐的服侍以及人员的安排和所采纳的歌曲，都是起源于大卫和他的那些歌曲的首要人物亚萨的日子。
尼12:47 当所罗巴伯和尼希米的时候，以色列众人将歌唱的、守门的，每日所当得的分供给他们，又给利未人当得的分；利未人又给亚伦的子孙当得的分。
    以色列众人。以色列人在所罗巴伯和尼希米的年代里，按照律法要求提交了他们的十分之一和其他应付的，完成了他们服侍圣殿的职责（见对尼10:32-37节和民18:29的注释）。


 尼13:23 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
    那些日子。比较第15节。尼希米在这里详细地记录着在处理与外邦人婚姻事项上他的所作所为，诸如第1-3节的记录。刚回到耶路撒冷时，他以警惕的眼光观察到许多犹太人重新陷入罪孽，如同以斯拉于公元前457年到达耶路撒冷时曾经不得不处置的同样的罪孽（拉9章和10章）；并且他当省长的第一期开始后不久特别被提及在契约里（尼9:38；10:1,30）。尼希米滞留在犹大的那一段期间，可能没有严重地违反契约，但是他离开犹大之后不久，外邦妻子就明显再次被收入犹太人的家庭里。
    亚实突……的女子为妻。腓利士族妻子，该族对以色列总是有恶意，是个邻居城市并且最近与尼希米有深仇的敌人构成了联盟（尼4:7）。
    亚扪，摩押。比较拉9:1节和尼13:1节。


 尼2:1 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
    尼散月。亚达薛西一世二十年的尼散月，依据第108页的表，从公元前444年四月二日开始。根据尼1:1节的经文，可以考虑尼希米计算波斯王的当政年代乃是按照犹太人的民用年历，其年初在秋天（见第102,103；另见卷二，第110,116页）。
    也许会令人奇怪的是，尼希米听到来自耶路撒冷的报告之后，等待了四个月才带着自己的要求接近国王。这个耽搁可能有好几个理由。其中之一，国王可能不在他的首都。即使国王在国内，也由于他那情绪多变的性格（见以斯拉记第四章的补充注释），也许合适于等待恰逢其时的机会，以便在他面前陈述请求。在整个这一段时间里，尼希米努力隐藏了自己的真感情，因为他在国王面前应该表现得满心快乐。
    亚达薛西王。在尼希米记中提到的亚达薛西是第一个有这个名字的波斯王，并且是以斯拉归回耶路撒冷之后的同一个国王，这可以在厄勒番丁岛的纸莎草纸文稿上得到其证据（见本章结尾的补充注释）。


 尼2:10 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
    参巴拉。尼希米的有些言谈（见尼4:1,2）很久被学者们解释为暗示参巴拉是撒玛利亚的省长。现在有一本厄勒番丁岛的纸萨草纸文稿（考利《阿拉姆语纸莎草纸文稿》，第30号），被书写于公元前407年，直接提及参巴拉是“撒玛利亚的省长”，由此明确地澄清了这个问题。凭借这件事实，可以解释为什么他是尼希米的如此危险的仇敌。作为超越普通百姓的人，并且手中有挥手即来的军队（尼4:2），他的地位可以带来很大的危害，乃至有决心破坏尼希米的计划。
    和伦人。尼希米没有揭示参巴拉的官方地位，只称呼他是“和伦人”。还不清楚这是否由于蔑视。也不清楚这是否提示参巴拉来自摩押人的何罗念城（耶48:34），并且该城的位置尚未确定，或者提示来自大约离耶路撒冷西北直线距离十二英里的两座伯和仑城市中的一座（书16:3,5等），现在被称呼为Beit `Ur el-Foqa和Beit `Ur et-Tahta，并且在尼希米时属于撒玛利亚。有些注释者们建议尼希米蔑视参巴拉原因最好被解释为参巴拉来自摩押，从而甚至不是真正撒玛利亚人。
    为奴的。希伯来语`ebed“为奴的”，有时用于圣经中和圣经之外的文献中，指明高级政府官员（王下24:10,11；哀5:8）。所以，多比雅也许是旧约旦的亚扪省一个高级官员。多比雅家族后来在旧约旦成为最出名的家族。他的一个后裔在托勒密早期时，在亚扪地带享有一个堡垒，给埃及国王提供了野驴、马和狗。他在`Arâk el-Emir的城堡虽然现在已经是个废墟，但是依然可见其遗迹，位于耶利哥和阿曼的中间，并且多比雅这个名字被刻写在一个洞穴入口之外的墙上。
    就甚恼怒。所罗巴伯重建圣殿的时候拒绝了与撒玛利亚人合作（拉4:3），那时促成了这两个民族之间的刻骨深仇，乃至持续到耶路撒冷被Titus毁灭。这个敌意或许延伸到其他邻近的民族，诸如亚扪人和阿拉伯人（见尼2:19；4:7），特别是在以斯拉改革时（拉9,10章）。一旦知道了尼希米出门的原因，并且意识到他的来临乃是为了犹大人更大的利益，他们就可能对他清楚地表示过他们在与耶路撒冷的关心上有多么巨大的影响力（尼13:4-8,28）。这可以解释尼希米为什么在刚刚到达的时候异常小心并秘密地执行了他最初的勘察。

尼2:19 但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们，说：“你们做什么呢？要背叛王吗？”
    参巴拉。对于参巴拉和多比雅，见对第10节的注释。
    阿拉伯人基善。一旦确定参巴拉就是撒玛利亚人的省长（见对第10节的注释）并且多比雅可能是有亚扪人的省长，或者至少是那个民族的一个有影响力的领导，也可以提示基善（或迦施慕人，见尼6:6）也许在波斯的亚比雅省里有相似的地位。亚比雅明显包括了以东，因为以东从来没有被尼希米提及过。这个推测从最近发现的利晏人碑铭上得到确证。利晏人于公元前五世纪迁移了以东人，在碑铭上提及他们是底但的统治者。
    嗤笑我们，藐视我们。或者派送使者，如同亚述王西拿基立的做法（王下18:17-35），或者通过正式书面交流。


 尼2:10 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
    参巴拉。尼希米的有些言谈（见尼4:1,2）很久被学者们解释为暗示参巴拉是撒玛利亚的省长。现在有一本厄勒番丁岛的纸萨草纸文稿（考利《阿拉姆语纸莎草纸文稿》，第30号），被书写于公元前407年，直接提及参巴拉是“撒玛利亚的省长”，由此明确地澄清了这个问题。凭借这件事实，可以解释为什么他是尼希米的如此危险的仇敌。作为超越普通百姓的人，并且手中有挥手即来的军队（尼4:2），他的地位可以带来很大的危害，乃至有决心破坏尼希米的计划。
    和伦人。尼希米没有揭示参巴拉的官方地位，只称呼他是“和伦人”。还不清楚这是否由于蔑视。也不清楚这是否提示参巴拉来自摩押人的何罗念城（耶48:34），并且该城的位置尚未确定，或者提示来自大约离耶路撒冷西北直线距离十二英里的两座伯和仑城市中的一座（书16:3,5等），现在被称呼为Beit `Ur el-Foqa和Beit `Ur et-Tahta，并且在尼希米时属于撒玛利亚。有些注释者们建议尼希米蔑视参巴拉原因最好被解释为参巴拉来自摩押，从而甚至不是真正撒玛利亚人。
    为奴的。希伯来语`ebed“为奴的”，有时用于圣经中和圣经之外的文献中，指明高级政府官员（王下24:10,11；哀5:8）。所以，多比雅也许是旧约旦的亚扪省一个高级官员。多比雅家族后来在旧约旦成为最出名的家族。他的一个后裔在托勒密早期时，在亚扪地带享有一个堡垒，给埃及国王提供了野驴、马和狗。他在`Arâk el-Emir的城堡虽然现在已经是个废墟，但是依然可见其遗迹，位于耶利哥和阿曼的中间，并且多比雅这个名字被刻写在一个洞穴入口之外的墙上。
    就甚恼怒。所罗巴伯重建圣殿的时候拒绝了与撒玛利亚人合作（拉4:3），那时促成了这两个民族之间的刻骨深仇，乃至持续到耶路撒冷被Titus毁灭。这个敌意或许延伸到其他邻近的民族，诸如亚扪人和阿拉伯人（见尼2:19；4:7），特别是在以斯拉改革时（拉9,10章）。一旦知道了尼希米出门的原因，并且意识到他的来临乃是为了犹大人更大的利益，他们就可能对他清楚地表示过他们在与耶路撒冷的关心上有多么巨大的影响力（尼13:4-8,28）。这可以解释尼希米为什么在刚刚到达的时候异常小心并秘密地执行了他最初的勘察。


 尼2:13 当夜我出了谷门，往野狗井去（野狗：或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
    谷门。若要了解尼希米的夜间勘查（第13-15节），了解有关重建过程中城墙的不同部分（尼3章），以及奉献典礼（尼12:27-43），特别重要的就是耶路撒冷的地形特征。至于这一点，见对尼希米记第三章的补充注释，另见尼希米日子里的耶路撒冷城墙（图-尼01）。
    有些人认为在尼希米的时代里包括了耶路撒冷的西山，并将谷门的位置确定为耶路撒冷的西南角附近，欣嫩谷的对面。有些人将尼希米城限定在两个耶路撒冷的东山，把巴谷门的位置确定为大约沿着西墙的中间。乌西雅在两个世纪之前加固的城门就是这些当中的一个或者其他城门（代下26:9）。最大的可能性是后一个城门，其遗迹被英国发掘队发现于1927年，从Tyropoeon谷通向市里。
    龙井［译者注：中文圣经是“野狗井（野狗或作龙）”］。“龙井”这个措辞没有被使用在圣经中其他章节里。这个井普遍被认同为“隐罗结”（书15:7），现在被称呼为约伯井，或者尼希米井，位于欣嫩谷和汲沦溪的交接口。这个定位只能凭借希伯来语'el-pene，在英文KJV版被翻译为“之前”，其词义可以是“朝……方向”，但是这一点也不能肯定。然而，如果这个措辞的词义是“旁边”或者“对面”，那么这个龙井一定在尼希米的时候就早已干燥。如果如此，这口井要么位于欣嫩谷西部，或者Tyropoeon谷中部，这要取决于如何接受尼希米的日子里耶路撒冷之大小规模。
    粪厂门。这个门的位置离谷门（尼3:13）1,000库比特（大约1,458英尺，444.4米）。“粪厂门”这个名字的词源明显是从事实上来自该城市拒绝从此门出入到欣嫩谷缘故。
    察看耶路撒冷的城墙。尼希米通过谷门出城，从外部勘察城墙，以便确定城墙在这个部分性被损坏的程度。从尼希米到达耶路撒冷之后，并且在他访问圣殿及其职员们的时候──他们显然住在该城北部──对于围着该城北部的城墙，能够做未受人注目的观察。


 尼2:13 当夜我出了谷门，往野狗井去（野狗：或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
    谷门。若要了解尼希米的夜间勘查（第13-15节），了解有关重建过程中城墙的不同部分（尼3章），以及奉献典礼（尼12:27-43），特别重要的就是耶路撒冷的地形特征。至于这一点，见对尼希米记第三章的补充注释，另见尼希米日子里的耶路撒冷城墙（图-尼01）。
    有些人认为在尼希米的时代里包括了耶路撒冷的西山，并将谷门的位置确定为耶路撒冷的西南角附近，欣嫩谷的对面。有些人将尼希米城限定在两个耶路撒冷的东山，把巴谷门的位置确定为大约沿着西墙的中间。乌西雅在两个世纪之前加固的城门就是这些当中的一个或者其他城门（代下26:9）。最大的可能性是后一个城门，其遗迹被英国发掘队发现于1927年，从Tyropoeon谷通向市里。
    龙井［译者注：中文圣经是“野狗井（野狗或作龙）”］。“龙井”这个措辞没有被使用在圣经中其他章节里。这个井普遍被认同为“隐罗结”（书15:7），现在被称呼为约伯井，或者尼希米井，位于欣嫩谷和汲沦溪的交接口。这个定位只能凭借希伯来语'el-pene，在英文KJV版被翻译为“之前”，其词义可以是“朝……方向”，但是这一点也不能肯定。然而，如果这个措辞的词义是“旁边”或者“对面”，那么这个龙井一定在尼希米的时候就早已干燥。如果如此，这口井要么位于欣嫩谷西部，或者Tyropoeon谷中部，这要取决于如何接受尼希米的日子里耶路撒冷之大小规模。
    粪厂门。这个门的位置离谷门（尼3:13）1,000库比特（大约1,458英尺，444.4米）。“粪厂门”这个名字的词源明显是从事实上来自该城市拒绝从此门出入到欣嫩谷缘故。
    察看耶路撒冷的城墙。尼希米通过谷门出城，从外部勘察城墙，以便确定城墙在这个部分性被损坏的程度。从尼希米到达耶路撒冷之后，并且在他访问圣殿及其职员们的时候──他们显然住在该城北部──对于围着该城北部的城墙，能够做未受人注目的观察。
尼2:14 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
    泉门。这个门位于该城北角，在隐罗结井的对侧，现在被称之为约伯井，或者尼希米井。
    王池。这个名称在圣经中没有出现在别处经文里。还不清楚尼希米在经文里是否指西罗亚池子，该池子乃是将西罗亚泉水沿着希西家运河引进的（见对王下20:20节的注释），或者依据照约瑟夫（《战争》v.4.2），是汲沦溪谷下流的所罗门池子。如果是指西罗亚池子，尼希米一定再次通过泉门进城，只是在该城的这个地方见到大量被废弃的城墙，乃至他没有勘察完毕就回了城。若假设是指所罗门池子，那就是过了泉门之后，在汲沦溪谷下流，尼希米见到其废弃量大得令人无法想象。
尼2:15 于是夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
    溪。可能是汲沦溪谷。沿着该谷，尼希米能够看见在那远远的上方有耶路撒冷被毁的城墙。这可能是在一个满月的夜间。若不然，他就不能看见得如此多，因为从南山的悬崖上的东墙和汲沦溪河床之间有相当大的距离。
    转身。不知道尼希米沿着汲沦溪谷朝北走了有多远。他在勘察城墙时，可能并没有包括圣殿之东的那个部分。他也许由于原先访问了那个地区的圣殿，所以可能已经知道那里已经被损坏的程度。尼希米和他的几个陪伴者们（第12节）转身迈步回到谷门，重新回城，没有被人发现。


 尼2:14 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
    泉门。这个门位于该城北角，在隐罗结井的对侧，现在被称之为约伯井，或者尼希米井。
    王池。这个名称在圣经中没有出现在别处经文里。还不清楚尼希米在经文里是否指西罗亚池子，该池子乃是将西罗亚泉水沿着希西家运河引进的（见对王下20:20节的注释），或者依据照约瑟夫（《战争》v.4.2），是汲沦溪谷下流的所罗门池子。如果是指西罗亚池子，尼希米一定再次通过泉门进城，只是在该城的这个地方见到大量被废弃的城墙，乃至他没有勘察完毕就回了城。若假设是指所罗门池子，那就是过了泉门之后，在汲沦溪谷下流，尼希米见到其废弃量大得令人无法想象。


 尼2:19 但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们，说：“你们做什么呢？要背叛王吗？”
    参巴拉。对于参巴拉和多比雅，见对第10节的注释。
    阿拉伯人基善。一旦确定参巴拉就是撒玛利亚人的省长（见对第10节的注释）并且多比雅可能是有亚扪人的省长，或者至少是那个民族的一个有影响力的领导，也可以提示基善（或迦施慕人，见尼6:6）也许在波斯的亚比雅省里有相似的地位。亚比雅明显包括了以东，因为以东从来没有被尼希米提及过。这个推测从最近发现的利晏人碑铭上得到确证。利晏人于公元前五世纪迁移了以东人，在碑铭上提及他们是底但的统治者。
    嗤笑我们，藐视我们。或者派送使者，如同亚述王西拿基立的做法（王下18:17-35），或者通过正式书面交流。


 尼2:8 又赐诏书，通知管理王园林的亚萨，使他给我木料，做属殿营楼之门的横梁和城墙，与我自己房屋使用的。”王就允准我，因我上帝施恩的手帮助我。
    森林［译者注：中文圣经经文是“园林”］。希伯来语是pardes，是波斯外来语。在希腊语中，这个词语变成paradeisos，由此引申出“乐园”、“天国”。在波斯语中，这个词的词义是皇家公园，不是森林。
    尼希米提及需要木材的三个原由：1）“属殿营楼之门”。“殿”毋庸置疑地是圣殿，至于“营楼”，是圣殿地区的西北角的堡垒。这个堡垒同时控制着并保护着圣殿。堡垒似乎被建筑在所罗巴伯的时候和尼希米归回的公元前444年之间，依据约瑟夫（《上古史》xv.11.4），was apparently the forerunner of the fortress of Antonia built by 希律王Herod。原先有个措辞被称呼为Baris，有点相似于希伯来语birah“营楼”，尼希米在这里使用了这个措辞；2）“城墙”，特别是为了城门；3）“与我自己房屋使用的”。尼希米的打算要么是也许已经被毁坏的他老家房屋，或者一所他也许计划建筑的住所。他显然琢磨他既然请求这样的权力就包括自己被任命为犹大省长，他也是以这样的地位制定了建筑一个合适的房屋。
    王就允准我。如此易于改变的国王毫无保留地准许尼希米的一切要求，这只能解释为神授的影响。尼希米认识到这一点，并且将他的成功归荣耀给上帝（见对拉8:18节的注释）。


 尼3:1 那时，大祭司以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
    那时，大祭司以利亚实。发觉以利亚实大祭司在这种情形下树立了一个良好的榜样，这是贴切的。后来，他变成通过婚姻与多比雅“结亲”的人（拉13:4），并且有罪于玷污圣殿（尼13:5）。根据尼12:10,11节描写的大祭司的家系，似乎以利亚实是约雅金的儿子，是跟随所罗巴伯从巴比伦归回的耶书亚的孙子（拉2:2；3:2）。
    本章的特殊用意或许是描绘了值得分配的名誉。即，安排了高尚地在这重要的情形之下站在前面的人，并且因此他们暴露自己，成为受到危险性敌方攻击的目标（尼4:18-20）。
    和他的弟兄。即，祭司们的总称。祭司们负责的任务是建设东部城墙的一部分，除了这里提到的事项之外，明显在第28节有所描述。
    羊门。这个门似乎已经完全是被毁坏的状态，位于在北部城墙的东侧末端，在这里标志圣殿范围的有限。羊市场可能在其附近，从而使该门得其名（见约5:2）。
    分别为圣。这看上去是一场初次的奉献礼，与尼12:27-43节描写的不同。由于竣工了羊门，并且向西延伸的城墙到达了哈楠业楼，祭司们期望奉献神殿的典礼乃是他们自己特殊的一次，因此他们在最早的可能性时刻承认该工程之神圣的特征。
    楼。哈米亚楼（希伯来语是Hamme'ah，直译是“一百”）和哈楠业楼，显然属于圣殿的营楼（见对尼2:8节的注释）。由于没有提到有关于楼的建筑活动，这些楼可能未被损坏。


 尼3:11 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。
    另一段［译者注：中文版经文是“一段”］。直译是，“第二段”。依据经文的某种暗示，比较长的城墙段分给了两队工匠。但是那就似乎有些奇怪，因为即使在这种情况之下，在经文中一次也没有提及第一段，而是只提及第二段（见第19-21,24,27,30节）。无论如何，在这七次当中，有两次被提及了第二段，其中列出的建筑者还从事了另一段城墙。其他五种情形可能与此相同，尽管按照现状上的记录看来，这并不明显。
    炉楼。或者“锅炉楼”（英文RSV版）。这个措辞再次被提及在尼12:38节，并且一定是在西部城墙，尽管不能决定其确切的位置。


 尼3:1 那时，大祭司以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
    那时，大祭司以利亚实。发觉以利亚实大祭司在这种情形下树立了一个良好的榜样，这是贴切的。后来，他变成通过婚姻与多比雅“结亲”的人（拉13:4），并且有罪于玷污圣殿（尼13:5）。根据尼12:10,11节描写的大祭司的家系，似乎以利亚实是约雅金的儿子，是跟随所罗巴伯从巴比伦归回的耶书亚的孙子（拉2:2；3:2）。
    本章的特殊用意或许是描绘了值得分配的名誉。即，安排了高尚地在这重要的情形之下站在前面的人，并且因此他们暴露自己，成为受到危险性敌方攻击的目标（尼4:18-20）。
    和他的弟兄。即，祭司们的总称。祭司们负责的任务是建设东部城墙的一部分，除了这里提到的事项之外，明显在第28节有所描述。
    羊门。这个门似乎已经完全是被毁坏的状态，位于在北部城墙的东侧末端，在这里标志圣殿范围的有限。羊市场可能在其附近，从而使该门得其名（见约5:2）。
    分别为圣。这看上去是一场初次的奉献礼，与尼12:27-43节描写的不同。由于竣工了羊门，并且向西延伸的城墙到达了哈楠业楼，祭司们期望奉献神殿的典礼乃是他们自己特殊的一次，因此他们在最早的可能性时刻承认该工程之神圣的特征。
    楼。哈米亚楼（希伯来语是Hamme'ah，直译是“一百”）和哈楠业楼，显然属于圣殿的营楼（见对尼2:8节的注释）。由于没有提到有关于楼的建筑活动，这些楼可能未被损坏。
尼3:2 其次是耶利哥人建造。其次是音利的儿子撒刻建造。
    耶利哥。耶利哥人重建了挨着以利亚实的那段城墙。耶利哥是犹大被恢复之一部分，这在拉2:34节描写得很清楚。
    撒刻。列出来的城墙各段其长度似乎不同，为修复而需要的劳动似乎也有所不同。因为有些城墙段，有必要动员全城的代表，可是在撒刻的情形下，一个男子的一家就负责一个城墙段。撒刻是个利未人，后来为了一个民众和上帝之间特殊的约而签名（尼10:12）。
尼3:3 哈西拿的子孙建立鱼门，架横梁、安门扇，和闩锁。
    鱼门。这个门可能靠近鱼市场，那些提尔人在那里出售他们的鱼（尼13:16），似乎位于北部城墙的中间（另见尼12:39；代下33:14；亚1:10）。
    哈西拿的子孙。见对拉2:35节的注释。
    锁。希伯来语是man'ulim，在英文KJV版被译为“锁”，在英文RSV版被译为“门栓”，其含义模糊。有人建议这个措辞标示栓子、折叶，或铁皮条。
    闩。这个措辞，正确的译词是“条、杆”，经常出现在经文中并且标示“门闩”，凭借此可以从内侧栓住大门。
尼3:4 其次是哈哥斯的孙子、乌利亚的儿子米利末修造。其次是米示萨别的孙子、比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
    米利末。祭司家庭中的一员，在所罗巴伯的日子里无法证明其资格（见拉2:61）。他曾经是以斯拉的出门伴侣（拉8:33；比较尼3:21）。现在他建筑两段城墙（尼3:21），并且在过几个月之后，签署了一个约（尼10:5）。
    米书兰。早先以斯拉从巴比伦归回时陪伴十三年的主要人物之一（拉8:16）。他现在负责建筑两段城墙（尼3:30），并且后来作为家族的首领签署了与尼希米的约（尼10:20）。尽管他是尼希米事业忠诚的支持者，但是尼希米抱怨过他把自己的女儿嫁给了多比雅，这个敌人的儿子（尼6:18）。
尼3:5 其次是提哥亚人修造；但是他们的贵胄不用肩（原文作颈项）担他们主的工作。
    提哥亚人。提哥亚是一个小镇子，离伯利恒之南大约五英里，现在的名称是Teqû`。从提哥亚来了一个“聪明的妇人”，被约押派往大卫，感化他让押沙龙回家（撒下14:2,3）。似乎由于规模小，所以该镇其实没有出现在跟随所罗巴伯归回的人城市和镇子的列单上（拉2:20-35），也没有出现在尼11:25-36节人口普查单上。
    修造。由于提哥亚人数量很少，所以没有给他们安排需要完全被重建的城墙段，只给安排了修复段。虽然如此，他们似乎有满腔热情，以至觉得有责任还修复第二段城墙（第27节）。
    贵胄。上层社会阶层，'adirim，直译是，“地位高的人”，他们脱离劳动，如同公牛脱离它们脖颈上的轭一样（见耶27:11,12）。他们站在远方，让普通的人劳动。这是第一次被尼希米以消极对立的态度记录的情形。以后，在他的记录中还有其他的情形。
尼3:6 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁，安门扇和闩锁。
    古门。希伯来语sha`ar hayyeshanah，其含义直译是“古老的门”，或者是简便地用英文“古门”。尽管这个希伯来语的结构引起了许多不同的译词，但是没有必要如同多数翻译者和注释者那样，推测原文上有一个错误。有些注释者建议丧失了“城”这个措辞，从而解释“古城门”。但是这个建议同样不可接受，由于“古门”的城墙段是给城市被圈起之后增加的部分。希腊语七十士圣经译本把yeshanah 翻译为一个相应的名字Isana，因此希伯来语就会被译为“耶沙拿门”。这个门的名也许得自耶沙拿市，现在的名称是Burj el-Isâneh，在巴力-夏琐之北，大约离耶路撒冷之北十五英里（代下13:19）。“古门”通常被等同于王下14:13节和耶31:38节的“角门”，此门位于城墙的西北角。
尼3:7 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
    基遍人。基遍的现名是ej-Jib，离耶路撒冷西北六英里（9.6公里）。
    米伦人。尚不知米伦的地理位置。一定靠近基遍和米斯巴（见代上27:30）。
    米斯巴。可能位于Tell en-Nasbeh，耶路撒冷之北八英里（14.4公里）。
    总督所管的。如此翻译的原文词组含义不确定。要么指建筑这段城墙的人来自什么地方，要么指他们在城墙上的活动性。依据前一种解释，这些人来自基遍、米伦和米斯巴，以及远至北部“河西的”省总督所在地，其含义是有些被隔离的犹太人来自总督的住宅地大马色，或阿勒颇。依据后一种解释，“总督所管的”是总督因官方出差来到耶路撒冷时的住宅。若如此，其建筑物一定靠近城墙。
尼3:8 其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
    银匠。能工巧匠，像银匠和药剂师，他们也许不如其他建筑者那样属于被被确认的家庭或者城市单元，所以被单独列出。
    修坚。希伯来语`azab，可能是“修造”。希腊语七十士圣经译本经文是`azab，“他们离开”，在英文KJV版里也是有这个选择性旁注。其实在本经文中，即使有这样的译文也是毫无意义的，尽管`azab 在其他所有被使用的章节中有这样的含义。大多数译者们臆测这是被用在建筑上的一个技术用语。在最近发现的拉斯姗拉文本中，经常使用了`adab 这个措辞，其含义是“做”、“准备”、“布置”。由于在相关的闪族语言中的d可以取代希伯来语的z，在阿拉姆语中亦是如此，所以几乎可以确定拉斯姗拉文本中的`adab 就是尼3:8节里的`azab，从而英文版的译文至少接近于正确。
    宽墙。这一细节依据耶路撒冷地形，尚未知晓。
尼3:9 其次是管理耶路撒冷一半、户珥的儿子利法雅修造。
    耶路撒冷一半。该城本身似乎没有被如此分开，无论如何，其城墙之外的地块被考虑为归属于该城，如同希腊语七十士圣经译本里的暗示。这个外围的地块可能被分成两个部分，并且有管理者各自负责一部分（见第12节）。
尼3:10 其次是哈路抹的儿子耶大雅对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。
    对着自己的房屋。耶大雅修造的那段城墙位于他自己房屋之前，可能是毗邻或者是靠近城墙。他会自然有特殊的兴趣修复使他有保障得到保护的那段城墙。相同的描述，或者相似的描述在第23,28-30节。
尼3:11 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。
    另一段［译者注：中文版经文是“一段”］。直译是，“第二段”。依据经文的某种暗示，比较长的城墙段分给了两队工匠。但是那就似乎有些奇怪，因为即使在这种情况之下，在经文中一次也没有提及第一段，而是只提及第二段（见第19-21,24,27,30节）。无论如何，在这七次当中，有两次被提及了第二段，其中列出的建筑者还从事了另一段城墙。其他五种情形可能与此相同，尽管按照现状上的记录看来，这并不明显。
    炉楼。或者“锅炉楼”（英文RSV版）。这个措辞再次被提及在尼12:38节，并且一定是在西部城墙，尽管不能决定其确切的位置。
尼3:12 其次是管理耶路撒冷那一半、哈罗黑的儿子沙龙和他的女儿们修造。
    女儿们。大多数翻译者们喜欢翻译成“村庄”（见在尼11:25-31节里，希伯来语的措辞就是如此被翻译的）。这些村庄可能就是沙龙作为半个地区首领管理的地段。然而，有些注释者依据字面上的含义，认为沙龙的女儿们在工程上帮助了他。以民族为背景，这种观点不能被拒绝，因为在东方，女性做重体力劳动未必是少见多怪的现象。
尼3:13 哈嫩和撒挪亚的居民修造谷门，立门，安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
    谷门。见对尼2:13节的注释。
    撒挪亚。这个镇子可能位于伯示麦附近，离耶路撒冷西南直线距离大约十四英里（22.4公里）。这个位置现在被称呼为Khirbet Zanû`。
    一千肘。这是以重要的地形记法描写了古门和粪厂门之间的距离──1,458英尺（444.4米）。对于一组会修复如此一大段，有些人怀疑，从而解释这个措辞是地形插入语，并描写了这两个门之间的距离。其实经文的这种表达是特殊的。城墙的有些部分可能比起其他墙段来没有被严重损坏，以致容易修复。
尼3:14 管理伯哈基琳、利甲的儿子玛基雅修造粪厂门，立门，安门扇和闩锁。
    粪厂门。见对尼2:13节的注释，在那里对于同一个希伯来语措辞解释为粪厂门［译者注：此处的英文是dung gate，那里的英文是dung port。其词义大同小异］。
    伯哈基琳。一般被认同于`Ain Kârim，离耶路撒冷之西四英里（7.2公里），但是最近被认同于Ramoth Rahel，离耶路撒冷之南二点五英里（3.2公里）。
尼3:15 管理米斯巴、各荷西的儿子沙仑修造泉门，立门，盖门顶，安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
    泉门。见对尼2:14节的注释。
    管理米斯巴。即，有关于米斯巴地区，区别于米斯巴镇子（见第19节；见对第7节的注释）。
    西罗亚。被拼写为西罗亚［译者注：英文Shiloah］（赛8:6），也被拼写为西罗亚［译者注：英文Siloam]（约9:7,11）。还有一个镇子被称呼为西罗亚（路13:4），现名Silwa?n，位于橄榄山西南坡。现在依然从汲沦溪谷的基训泉水向西罗亚池子供水的岩石隧道是被希西家建造的（见对王下20:20节的注释）。正是由于这个管道才发现了著名的西罗亚铭文（一篇译文见卷二，第87页）。
    王园。王园位于汲沦谷南部，那里的Silwân居民现在有他们菜园子。
    台阶。没有被确定。因为“大卫城”位于东南山，这一定指阶梯步级从该城的上部开始到楠木西罗亚池子附近和城墙之内的最低地带。
尼3:16 其次是管理伯夙一半、押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
    押卜的儿子尼希米。不应该将此人同尼希米记书的作者相提并论。
    伯夙。一座马加此的年代里著名的城市，并且现在被称为Khirbet et-Tubeiqah。位于离希伯伦之北大约四英里（6.4公里）。美国考察队于1931年和1957年发掘了此地。
    大卫坟地。这些坟墓，位于城内（王上2:10；11:43；等），在使徒时代依然有人知晓（徒2:29），但是从那以后，丧失了其准确的位置资料。
    挖成的池子。这是一个人工池子，但是不知其他方面。
    勇士的房屋。不知其位置。一定是军事总部，或者是兵器库。
尼3:17 其次是利未人巴尼的儿子利宏修造。其次是管理基伊拉一半、哈沙比雅为他所管的本境修造。
    基伊拉。如今称呼为Khirbet Qîla，离希伯论之西北八英里。基伊拉在大卫的早期历史里起到一个重要的作用（见撒上23:1），并且位于腓利士边境附近。
尼3:19 其次是管理米斯巴、耶书亚的儿子以谢修造一段，对着武库的上坡、城墙转弯之处。
    另一段［译者注：中文版经文是“一段”］。见对第11节的注释。以谢没有被曾经提及为修造哪一段城墙，尽管有列为“米斯巴人”（第7节）。以谢明显要么是他们的首领，或者是取代了原来的首领。
    上坡。如此陈述的句子对尼希米的同时代人是可以理解的，对于我们却是不清楚。有可能在耶路撒冷有好几个兵器库（见赛22:8）。这里被描写为“武库的上坡，在城墙转弯之处”的位置，明显在东墙的转弯之处。要么是阶梯，要么是小径，从汲沦溪谷通向这个武库。
尼3:20 其次是萨拜的儿子巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。
    巴录……一段［译者注：英文译文是“另一段”］。巴录单独得到称赞，获得较高的声誉。他迅速完成了指派给他的第一段任务，对此在尼希米的列表中没有被提及（见对第11节的注释），现在承担了第二段。
    竭力修造。尽管希伯来语经文结构复杂并且其含义有些模糊，但是英文KJV版的翻译似乎达到最良程度。
    府门。这里只提到“门”，或许以利亚实家宅规模太大，以致难以被当作一个令人满足的限定标记。这个措辞揭示大祭司的住宅位于圣殿之南，东城墙附近。
尼3:21 其次是哈哥斯的孙子、乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
    米利末。在第4节提及了他的第一“段”。第二段不能是非常长的，因为其程度明显仅仅沿着大祭司住宅的一部分。
尼3:22 其次是住平原的祭司修造。
    祭司。这些人，更加特殊地注明为“住平原的”，希伯来语是kikkar，一定享有约旦谷低矮地段的地产。Kikkar通常指耶利哥附近的地区。
尼3:23 其次是便雅悯与哈述对着自己的房屋修造。其次是亚难尼的孙子、玛西雅的儿子亚撒利雅在靠近自己的房屋修造。
    亚撒利雅。亚撒利雅是祭司，与以斯拉共同有朗读并解释律法的职责（尼8:7）。他同时也是一名与尼希米有庄重契约的签署者（尼10:2）。后来他参与了城墙的奉献典礼（尼12:33）。
尼3:24 其次是希拿达的儿子宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
    直到（城墙）转弯。这里提到的弯或角，都不能确定其位置，只要观察一眼尼希米的日子里耶路撒冷城墙，就会看出东墙远远不会是直线，对此考察队已经有所显示。
尼3:25 乌赛的儿子巴拉修造对着城墙的转弯和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。
    上宫。凭借希伯来经文，不能确定被翻译为“上”这个措辞究竟是针对“楼”，或者“宫”。大多数注释者将这个措辞归属到“楼”。“王上宫”，在圣殿南部地带，只能是大卫的老宫，曾经位于市中心，而所罗门的宫殿被建立在东北的山上。和所罗门的宫殿一样，大卫的宫殿会自然有其监狱。尼12:39节的“护卫门”就是取自这个监狱的名称［译者注：“护卫门”是中文圣经措辞，英文圣经经文的措辞若被直译，就是“监狱门”］。
尼3:26 （尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
    俄斐勒。俄斐勒似乎曾经是东部山的北段名称，即，大卫城的位置，接壤于圣殿围地的南部疆界线。这里居住着许多圣殿人员，甚至到后来基督的时代。
    水门。这一定是东部城墙的门，俯瞰汲沦溪谷的基训泉，所以依据引进泉水通过此门的事实而被命名。
    凸出来的城楼。这楼可能是英国考古学家们从1923年到1925年发掘的废墟，高高地位于汲沦溪谷处女泉（基训）。
尼3:27 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。
    提哥亚人。见对第5节的注释。
尼3:28 从马门往上，众祭司各对自己的房屋修造。
    马门。马门的位置，依据代下23:15节并比较王下11:6节，看上去不远于圣殿和王宫。然而，一旦与尼3:27节和28节相对照，就获悉其位置在俄斐勒城墙附近，并且大致可以被看作属于该城墙。可能位于圣殿东南角地带，在摩利亚山斜坡上。
尼3:29 其次是音麦的儿子撒督对着自己的房屋修造。其次是守东门、示迦尼的儿子示玛雅修造。
    撒督。可能是音麦家祭司地位的首要人物（拉2:37）。
    示玛雅。示玛雅，是示迦尼的儿子，东门的守门人，很难认同于代上3:22节的大卫王家系的后裔示玛雅。
    东门。可能是一个圣殿大门，是被一些人依据第28节描述的马门辨认的。示玛雅被提及为守东门的人而不是修造的人。所以有可能这个门没有受损并不需要修复。没有指示他在哪里工作。他可能是一个祭司（见尼12:6）。
尼3:30 其次是示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子米书兰对着自己的房屋修造。
    哈拿尼雅。此人可能是参加了城墙奉献典礼的祭司（尼12:41）。
    米书兰。见对第4节的注释。
尼3:31 其次是银匠玛基雅修造到尼提宁和商人的房屋，对着哈米弗甲门，直到城的角楼。
    银匠的儿子［译者注：在中文经文中只有“银匠”二字］。见对第8节的注释。
    到尼提宁……的房屋。由于尼提宁人是居住在俄斐勒的（第26节），所以“尼提宁的房屋”一定是指一个与圣殿相关的办公楼。
    商人的房屋。这里的“房屋”似乎不是商人的住所，而是一个仓库，可能存放圣殿服侍时需要的香料或乳香。
    哈米弗甲门。希伯来语miphqad，还被翻译为“入伍人数”或“总数”（撒下24:9；代上21:5）和“派”（代下31:13）。在本文中似乎指圣殿地带一个特殊的地方，比如在结43:21节被解释为“预定之处”。有些注释者建议“哈米弗甲门”被如此起名之理由其实是指示以西结提示的通向圣殿地带的特殊之处。尽管这个疑问尚未得到答案，但是最好还是继续依照英文KJV版解释这个名词。其位置一定在圣殿东墙的北部，并且或许靠近目前Haram esh-Sherîf 的“金门”。
尼3:32 银匠与商人在城的角楼和羊门中间修造。
    羊门。见对第1节的注释。城墙的周线已经竣工。


 尼3:26 （尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
    俄斐勒。俄斐勒似乎曾经是东部山的北段名称，即，大卫城的位置，接壤于圣殿围地的南部疆界线。这里居住着许多圣殿人员，甚至到后来基督的时代。
    水门。这一定是东部城墙的门，俯瞰汲沦溪谷的基训泉，所以依据引进泉水通过此门的事实而被命名。
    凸出来的城楼。这楼可能是英国考古学家们从1923年到1925年发掘的废墟，高高地位于汲沦溪谷处女泉（基训）。


 尼3:31 其次是银匠玛基雅修造到尼提宁和商人的房屋，对着哈米弗甲门，直到城的角楼。
    银匠的儿子［译者注：在中文经文中只有“银匠”二字］。见对第8节的注释。
    到尼提宁……的房屋。由于尼提宁人是居住在俄斐勒的（第26节），所以“尼提宁的房屋”一定是指一个与圣殿相关的办公楼。
    商人的房屋。这里的“房屋”似乎不是商人的住所，而是一个仓库，可能存放圣殿服侍时需要的香料或乳香。
    哈米弗甲门。希伯来语miphqad，还被翻译为“入伍人数”或“总数”（撒下24:9；代上21:5）和“派”（代下31:13）。在本文中似乎指圣殿地带一个特殊的地方，比如在结43:21节被解释为“预定之处”。有些注释者建议“哈米弗甲门”被如此起名之理由其实是指示以西结提示的通向圣殿地带的特殊之处。尽管这个疑问尚未得到答案，但是最好还是继续依照英文KJV版解释这个名词。其位置一定在圣殿东墙的北部，并且或许靠近目前Haram esh-Sherîf 的“金门”。


 尼3:8 其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
    银匠。能工巧匠，像银匠和药剂师，他们也许不如其他建筑者那样属于被被确认的家庭或者城市单元，所以被单独列出。
    修坚。希伯来语`azab，可能是“修造”。希腊语七十士圣经译本经文是`azab，“他们离开”，在英文KJV版里也是有这个选择性旁注。其实在本经文中，即使有这样的译文也是毫无意义的，尽管`azab 在其他所有被使用的章节中有这样的含义。大多数译者们臆测这是被用在建筑上的一个技术用语。在最近发现的拉斯姗拉文本中，经常使用了`adab 这个措辞，其含义是“做”、“准备”、“布置”。由于在相关的闪族语言中的d可以取代希伯来语的z，在阿拉姆语中亦是如此，所以几乎可以确定拉斯姗拉文本中的`adab 就是尼3:8节里的`azab，从而英文版的译文至少接近于正确。
    宽墙。这一细节依据耶路撒冷地形，尚未知晓。


 尼5:11 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒，和油，百分之一的利息都归还他们。”
    归还。已经揭发压迫并陈述其涉及的原理之后，尼希米强烈地呼吁采取行动。他呼吁那些把持他们更穷的兄弟土地的人，为了安全保障，把这些土地不迟延地归还给其主人（见《知君）第650页）。
    百分之一。汲取百分之一的利息是可能的，像西塞罗时代罗马的centesima 一样，要理解为月支付。与古代东方的通常支付相比，每月百分之一并非是高利息。在巴比伦国和亚述国，银子通常利率是百分之20-25，粮食是百分之331/3。从美索不达米亚的哥散（Tell Halâf）获得的公元前七世纪文本显示，那个地区银子每年利息的利率是百分之五十，粮食是百分之百。在埃及，托勒密年代期间是百分之12-24（公元前最后三个世纪），只凭借这一点，我们就具有这类的记录。虽然如此，犹大的穷人一定在利息的负担之下呻吟，但是一旦同其他国家的利率相比，即使犹大年利率百分之十二也是不能称呼为过高的。


 尼5:12 众人说：“我们必归还，不再向他们索要，必照你的话行。”我就召了祭司来，叫众人起誓，必照着所应许的而行。
    我们必归还。尼希米有说服力的呼吁、他的再次重申摩西律法的原则，以及他自己亲身可敬的典范，在那天起到了效果。贵族们人人同意不仅免除他们已经责令的利息，克制收取更高的利息，并且与律法一致地借给他们更穷的弟兄，而且归还没收的土地和房屋──这一定是很大的款项，并且按照律法的规定一直到禧年他们是有权保留到的。
    起誓。见对拉10:5节的注释。当提出的要求得到接受时，尼希米召唤了祭司们，并且要求债权人起誓：有良心地默守他们的协议。尼希米保证了祭司们参加，在一定程度上是为了使现在的起誓带着庄严和严肃，就像在上帝面前，并且在一定程度上使这个声明在受审判时有法律效果，假若在那时这证明有必要。
尼5:13 我也抖着胸前的衣襟，说：“凡不成就这应许的，愿上帝照样抖他离开家产和他劳碌得来的，直到抖空了。”会众都说：“阿们！”又赞美耶和华。百姓就照着所应许的去行。
    我也抖着胸前的衣襟。被翻译成“衣襟”的措辞指示衣服上的下摆，有必要时在下摆里装带一些东西。这个措辞只在这里，另外在赛49:22节里是‘（用手）抱’。为了强调其承诺的约束力，尼希米表现出了一次象征性的行动。其中包括他拾拢他的外衣，以便表达假设在里面装带着什么，然后抖搂出来──就像他在第13节表白的咒诅。在古代的国家当中，没有几件事比因咒诅而得到得灾殃更加可怕。描写在申28:16-44节的咒诅与此类似，乃是加强印象给那些或许想要冒犯律法的人。在亚述国和波斯国国王的坟墓入口刻写着咒诅，是为了恐吓可能性掠夺者。古代的契约与此相似地要针对着暴虐，以便得到保护。尼希米的咒诅是异常的，但是其目的是清楚的。


 尼5:14 自从我奉派作犹大地的省长，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
    我奉派。在这里尼希米第一次清楚地陈述他之所以有权归回并重建耶路撒冷城墙乃是具有被任命为犹大省的省长资格。他被任命的时间有可能是在此之后不久。他当省长十二年并不是开始于比亚达薛西第二十年的尼散月更早的时间（尼2:1），换句话说，并非早于公元前444年4月2日。结束于亚达薛西帝王第三十二年，这按照尼希米的年历（见第109页），这一年可能开始于433年9月25日，结束于公元前432年10月13日。在这一年期间，他重新被召回到亚达薛西的宫廷（尼13:6），可能在这一段期间写下了尼5:14-19节经文，可能也有第1-13节，或许包括本书中的其他章节。
    省长的俸禄。在他当政的自始至终，他没有向被他受制的臣民索取作为一个省长享有权利收到的正常收入，而是支付了他个人的开销。使用他的“弟兄”这个措辞，尼希米指他的整个官府里以及他自己的家庭里的人。


 尼8:1 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉将耶和华藉摩西传给以色列人的律法书带来。
    他们如同一人聚集。尼8章陈述的概论与拉3章的丝毫不差（尼8:1节比较拉3:1节）。人们聚集迎接第七个月是相同的事情，而且使用相同的措辞。但是民众聚集的目的与拉3章所提到的不同。在以斯拉记里，他们相见是为了修复祭坛，以便献燔祭并敬拜；现在他们聚集的目的是为了纪念七月节和信仰上的教训。人们似乎并非被招集聚会，而是习惯性地在那时来到圣殿。所以大有可能以斯拉更早地在十三年前从巴比伦归回之后，着手创立了这样的聚会，从而这在犹大已经成为了一个习惯。人们习惯于在民用年开始时（见卷二，第110页）聚集在耶路撒冷，以便听教训并纪念那个月的三个大节日：作纪念的吹角节、赎罪日和住棚节（利23:24-43；见对出23:14；申6:16节的注释）。
    水门。见对尼3:26节的注释。
    请。值得注意的是人们自愿请求得到教导。尽管许多人对遵守律法粗心大意，但是他们心中愿意听人宣读律法。由于并不满足于现存的状况，他们愿意在他们在灵上感受更高的水平并且相信收听上帝的话会对他们有益。
    文士以斯拉。见对拉7:6节的注释。
    律法书。人们熟知这里提及的《摩西五经》，并且知道以斯拉是对此精通的人。

尼8:8 他们清清楚楚地念上帝的律法书，讲明意思，使百姓明白所念的。
    清清楚楚地。希伯来语mephorash，“解释”，从词根parash，“分开”、“详细说明”（见对拉4:18节的注释）。虽然parash 在旧约中出现了很多次，但是其精确的词义总是不十分清楚。尽管被翻译为“清楚斯”或“清晰地”是有其可能性，但是许多学者倾向于释义为“说明”（英文RSV版旁注），以此强调使其意义让人在心中明白得清楚，而不是仅仅让声音在耳中听得清楚。前者明显包含着后者，因为听众必须先前听清，而后才能搞清其含义。其他人的建议是“按章节”，意思是律法的段落轮流被朗读并解释。有些人认为这种习惯乃是形成在被掳之后，是用希伯来语朗读一个短的经文章节并且用阿拉姆语解释其含义。在当时，阿拉姆语开始取代希伯来语（见尼13:24），成为百姓的流行语言（见卷一，第29,30页；见对路4:16节的注释）。
    讲明意思。若解释这一节的含义，就是利未人把希伯来语措辞翻译成流行的阿拉姆语。
    根据第5-8节，只有利未人表现为已经读了律法，并且解释了他们所读的。以斯拉除了打开律法书（第5节）并主持了大会之外，似乎没有做什么。无论如何，在第2,3节里宣称以斯拉本人向参会的百姓做了朗读。所以在第4-8节更加细致地描写了与第2,3节相关的事情。以斯拉可能是第一个朗读者，而利未人是后来参与的，与他朗读律法并且详细说明了律法。唯一可疑之处是十三个利未人要么接续地解释了律法，要么同时对不同分组的百姓解释了律法。似乎后一种观点正确。

尼8:18 从头一天直到末一天，以斯拉每日念上帝的律法书。众人守节七日，第八日照例有严肃会。
    他每日念。“他”一定指以斯拉［译者注：中文版里是以斯拉］，尽管从第13节之后没有提及他的名字。他们有组织地、有系统地每日朗读了律法，这可能指示这一年会是个安息年，从而按照申31:10-13节指定的要求，组织了复述活动。
    众人守节。见利23:34；民29:12-34；申16:13节。
    第八日。这八日严肃会是在利23:36节和民29:35节指定的。
    照例。这里有可能指一种正常形成的习惯，在许多习惯当中提示了持续地遵守了节期。


 尼8:15 并要在各城和耶路撒冷宣传报告说：“你们当上山，将橄榄树、野橄榄树、番石榴树、棕树，和各样茂密树的枝子取来，照着所写的搭棚。”
    当上山。在现存的经文里，这个言辞以及随后的都似乎看上去是引用原文经典，但是其实并非如此。可以依据希腊语七十士圣经译本回避这个疑点，在其译文中的“你们当上山”之前是“以斯拉说”，而不是“说”。
    野橄榄树。希伯来语`es shemen，逐字直译是，“油树”，一般在翻译这个经文时被解释为“野橄榄树”。然而，有疑问于野橄榄树，或胡颓子树，因为这种树几乎很少含有或没有油，那么，为何有这样的名称。所以，有一个建议是这里指一种含树脂的树，可能就是冷杉树。依据王上6:23,31,32节，其木质被用之于原木，然而野橄榄树的木质，在这里描写的用途上，是几乎没有价值的。
    棕树。即，海枣树。
    茂密树。在利23:40节使用了相同的措辞，但是在这两种情形下，其含义都不清楚。可能指有茂盛叶子的树木。值得注意的是这里遗漏了在利23章被指定的两种树，而增加了三种树：橄榄树、冷杉树和番石榴树。


 暂缺 撒上13:3 的注释。


 暂缺 撒上14:50 的注释。


 暂缺 撒上2:12 的注释。


 暂缺 撒上2:18 的注释。


 暂缺 撒上21:10,13 的注释。


 暂缺 撒上27:6 的注释。


 暂缺 撒上28:6,7 的注释。


 暂缺 撒上28:7-20 的注释。


 暂缺 撒上29:1 的注释。


 暂缺 撒上31:10 的注释。


 暂缺 撒上5:2 的注释。


 暂缺 撒下10:6,8 的注释。


 暂缺 撒下10:6 的注释。


 暂缺 撒下12:30 的注释。


 暂缺 撒下12:31 的注释。


 暂缺 撒下15:18 的注释。


 暂缺 撒下2:11 的注释。


 暂缺 撒下2:8 的注释。


 暂缺 撒下21:18 的注释。


 暂缺 撒下22:30 的注释。


 暂缺 撒下22:34 的注释。


 暂缺 撒下22:35 的注释。


 暂缺 撒下23:11 的注释。


 暂缺 撒下23:13-17 的注释。


 暂缺 撒下23:18-23 的注释。


 暂缺 撒下23:24-39 的注释。


 暂缺 撒下23:8 的注释。


 暂缺 撒下24:13 的注释。


 暂缺 撒下24:24 的注释。


 暂缺 撒下24:9 的注释。


 暂缺 撒下3:2-5 的注释。


 暂缺 撒下5:11-25 的注释。


 暂缺 撒下5:14-16 的注释。


 暂缺 撒下5:20 的注释。


 暂缺 撒下5:24 的注释。


 暂缺 撒下5:25 的注释。


 暂缺 撒下5:6 的注释。


 暂缺 撒下5:8 的注释。


 暂缺 撒下5:9 的注释。


 暂缺 撒下6:10 的注释。


 暂缺 撒下6:11 的注释。


 暂缺 撒下6:14 的注释。


 暂缺 撒下6:2-11 的注释。


 暂缺 撒下6:6 的注释。


 暂缺 撒下6:8 的注释。


 暂缺 撒下7:12,13,16 的注释。


 暂缺 撒下7:12-16 的注释。


 暂缺 撒下7:13 的注释。


 暂缺 撒下7:14 的注释。


 暂缺 撒下7:18-29 的注释。


 暂缺 撒下7:3 的注释。


 暂缺 撒下7:7 的注释。


 暂缺 撒下7:9 的注释。


 暂缺 撒下8:1 的注释。


 暂缺 撒下8:12 的注释。


 暂缺 撒下8:13 的注释。


 暂缺 撒下8:1-4 的注释。


 暂缺 撒下8:17 的注释。


 暂缺 撒下8:2 的注释。


 暂缺 撒下8:3 的注释。


 赛13:19 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必象上帝所倾覆的所多玛、蛾摩拉一样。
    列国的荣耀。一直到以赛亚年代之后的一个世纪，在迦勒底人统治之下，巴比伦达到了其名望的顶峰，而且凭借其辉煌和美丽，取得了全世界的名望。
    所多玛。见对创19:24节的注释。耶利米，见到了巴比伦之力量强盛的颠峰，也预知其被推翻会如同所多玛和蛾摩拉（耶50:40）。巴比伦的灭亡会是完全彻底的──它将会无法被再建造（耶51:64）。在这一世界的末日，神性的巴比伦的命运也是如此（启18:21）。在以赛亚的人生期间，巴比伦城完全地被西拿基立毁灭（见对第17节的注释），然而不久就被西拿基立的儿子，以沙哈顿再建造。稍后，当尼布甲尼撒变成巴比伦的国王的时候，他使它成为远古世界最美丽的城市之一。玛代人和波斯人在于539年征服巴比伦之后，没有摧毁该城，而是使它成为他们的首都。半世纪之后，当城市反叛的时候，薛西［亚哈随鲁］部分性破坏了它。从那时起，它从未被完全地回复，而且丧失了它的先前的显赫。然而，以部分毁灭的状态，于331年亚历山大大帝占领之后，变成他的一个首都。因此，应验以赛亚的这一个预言是在他死亡之后过了几个世纪。
    巴比伦，一直到西流古·尼卡脱［Seleucus Nicator］在位时（公元前312-280年），在亚历山大的帝国的东方区域（见对但7:6节的注释），没有失去它的重要地位。大约305年，这个国王建立了在巴比伦偏北的东北34英里（54公里）底格里斯河上建立了一个新的首都，在奥匹斯［Opis］的位置上，而且以他自己的名字，命名为西流瑟［Seleucia］。新城市的物质和部分人口是从巴比伦被移动的，其先前的敌人就是如此地被永久地除灭。然而，巴比伦依然继续有些重要性，也许更长持久了二世纪之久。在斯特拉波［Strabo］在位之前，大约公元前20年，或稍后，该城虽然依然有人居住，但是更大一部份已经变得浩瀚地荒芜（斯特拉波十六世［Strabo xvi］。在他雅努［Trajan］在位时，它是完全被荒芜（公元98-117年）。


 赛7:6 说：我们可以上去攻击犹大，扰乱他，攻破他，在其中立他比勒的儿子为王。
    攻击犹太。这个计划是要为自己征服犹大而且接管它。
    立他比勒的儿子为王。要废黜亚哈斯，大卫王朝应该寿终正寝，而且新的国王，“他比勒的儿子”，要被安置在宝座之上。这个新的国王之身份尚未知晓，但是他被推想是亚兰［叙利亚］人，凭借其名“他比勒”是亚拉姆语，而且其词义是“善行［是］神”。以色列和亚兰双方已经同意立一个新的傀儡帝王坐在大卫宝座之上。


 申1:1 以下所记的是摩西在约但河东的旷野、疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间向以色列众人所说的话。
    以色列人众人。摩西的声音被如此庞大的人群听到似乎是很困难的。因此，他的话有可能被一些安置在人群中的领袖所重复。
    约旦河这边（译者注：英文KJV版直译）。就是约旦河东边。从西岸的巴勒斯坦来看，这是“约旦河对岸”（英文RSV版）。此地域现今被称为约旦河东岸。
    旷野。约旦河东毗邻旷野漂流的地方。
    亚拉巴。就是摩押平原（民22:1）。在英文KJV版中被译为“平原”的“亚拉巴”指的就是一直延伸到亚喀巴湾的，约旦河的所有低地，或该地区的任何部分。这个洼地最深的部分就是死海。
    红海（译者注：英文KJV版直译）。希伯来原文中没有“海”字。当摩西指红海时，他是用“海”字来表示的（申1:40）。英文KJV版中被译为“红”字的希伯来原文是suph，直译为“芦苇”（见出10:19的注释）。这里所指的可能是约旦河东的某一尚未确定的地方。
    巴兰……中间。这里所提到的地名在以色列人漂流的记录中没有出现过（民33）。有人将哈洗录认定为在西乃山和以旬迦别中途的一个饮水的地方，名叫凯达拉泉（`ain Khadra）。除此之外，我们对这里所提到的地方一无所知。拉班的意思就是“白色”，底撒哈指的是一个“黄金的”地区。


 申1:19 “我们照着耶和华我们上帝所吩咐的从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
    我们……起行。直译为，我们“举起”或“拔起[帐篷的桩子和橛子]”。
    可怕的旷野。不仅辽阔而且酷热，强烈的沙尘暴足以威胁人的生命，而且还有大批的有毒生物和野兽。
    往……去。“在……路上”（英文RSV版）。
    加低斯巴尼亚。在拒绝进迦南地之后，以色列人在巴兰旷野的这个地方停留了很长时间（民13:3,26）。


 申10:1 “那时，耶和华吩咐我说：‘你要凿出两块石版，和先前的一样，上山到我这里来，又要做一木柜。
    那时。就是第9章中所提到的四十昼夜的代求（出34:1,2,28）。
    你要凿出。第一次的石版是上帝提供的（出24:12），第二次是摩西提供的。
    要作一木柜。这个命令是在头一个四十天内给予的（出25:10）。有些犹太教注释家主张有两个约柜，一个是在作战时行在百姓前面的，另一个是留在帐幕中的，但这种观点没有丝毫证据。这里被提到的木柜只能是约柜。现在，三十八年后，两块石版还在最初摩西放置它们的地方（第5节）。


 申10:12 “以色列啊，现在耶和华你上帝向你所要的是什么呢？只要你敬畏耶和华你的上帝，遵行他的道，爱他，尽心尽性事奉他，
    上帝向你所要的。这类似于弥6:8。被译为“要”字的原文也有“想要”、“要求”的意思。“扫罗”这个名字也来源于相同的词根，意思就是“要了”、“想要了”。
    敬畏。直译为“崇敬”、“敬虔地对待”。崇敬在这里作为上帝儿女心中的一个基本原则而被要求。对上帝的正确态度乃是真宗教的基础（见申6:2的注释）。
    遵行。见申8:6的注释。这是指每日在圣灵的能力中与上帝同行，追求完全的品格（见创5:22）。使徒保罗以不同的言语表达了相同的真理（罗6:17,18,22）。
    爱。只要人心中对上帝有真实的爱，人就不会软弱地屈从试探了（见创39:9；申13:4；王上8:23,48；约15:10）。


 申12:3 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
    拆毁他们的祭坛。如果要将偶像崇拜彻底根除，这就是完全必要的（见利26:1；申7:5）。
    柱像。被译为“柱像”一词的原文指的是一整块石头。祭坛通常是用一块或多块石头建成的；而“柱像”则是一整块石头，并且通常是崇拜的对象。相同的词汇在英文KJV版中也被译为“神像”或“偶像”，见出23:24；34:13；利26:1；申7:5；16:22；王上14:23；王下3:2；10:26,27；何3:4。

申16:22 也不可为自己设立柱像；这是耶和华你上帝所恨恶的。
    柱像。直译为“柱”。这些“柱”是异教徒所设立的敬拜对象（见创28:18）。相同的词汇也出现在出23:24；34:13；利26:1等节中。这些“柱”通常是用石头做的，是专为偶像崇拜用的，特别是对巴力的崇拜。在许多情况下，它们都与阴茎崇拜的恶习有关。与此相反的，雅各立了一个柱子作为上帝探访他的纪念（创28:18,22；31:13；35:14）。


 申13:13 －
    彼列的儿女（译者注：英文KJV版直译）。直译为“彼列的子孙”，就是“恶者的子孙”、“邪恶的儿女”。相同的词语，“彼列”在申15:9中被译为“恶”，在撒下22:5和诗18:4中为“匪类”，在伯34:18和鸿1:11（译者注：英文KJV版将“设恶计”译为“一个鄙陋的策士”）中为“鄙陋的”，在诗41:8中为“怪”。
    出来。就是自己与上帝的子民断绝来往，可能是为了建立一个新的组织（约壹2:19）。那些离开教会，想要与教会作对的人应当牢记，他们离了基督就不可能有属灵的生命，也无法为天国成就任何事情（约15:4,5）。
    拉开（译者注：英文KJV版直译）。其实应是“引开”（英文RSV版），就是极力勾引他人。相同的词汇在第5和第10节中被译为“猛推”（译者注：中文版是“勾引”），用以强调强烈的努力。


 申13:14 你就要探听，查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
    探听。直译为“查究”、“调查”，带有要求得到答案的意思（申17:4；19:18）。在何10:12中被用来表示寻求上帝。
    查究。用来表示集中和细致的调查（士18:2；诗139:1；箴25:2；耶31:37）。
    准。直译为在充分调查之后被“确证”、“证实”、“确立”（见申17:4）。
    可憎恶的事。用来指偶像崇拜活动。有关的实例，见申17:4；18:9；20:18；耶32:35。


 申14:2 因为你归耶和华你上帝为圣洁的民，耶和华从地上的万民中拣选你特作自己的子民。”
    圣洁的民。这是对申7:6的重申。申7:6乃是对以色列人为什么要将他们在迦南地所遇到的偶像崇拜的纪念物尽都毁灭的解释。这里的呼吁是不同，乃是关于上帝儿女的尊严。
    特作自己的子民。直译为“产业的子民”。被译为“特作自己的”一词的希伯来原文是名词“产业”、“贵重的财产”，衍生于动词“获得财产”。这个名词在别处被英文KJV版译为“特别的财宝”（出19:5；诗135:4；传2:8；玛3:17，旁注）。英文KJV版所翻译的“特别”一词有时被误解为“奇特”的意思。在英文KJV版的翻译所处的年代，一个“在特别的河里”（莎士比亚）钓鱼的人，乃是对私有财产的非法入侵。及至今日，“特别”一词的主要含义仍是“特属或专属于一个人”，尽管现在所指的主要是其“独特”或“与众不同”的特征，而不是指其私有财产。因此，此词现在的含义是“不同的”、“奇特的”、“奇怪的”。但这种现在常见的用法只是会话用语。
    列国（译者注：英文KJV版直译）。直译为“万民”，暗示着以色列国及其制度与其它国家及其制度的对比。

申26:18 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
    耶和华今日……也认你。这与第17节所表达的语气是平行的。直译为“耶和华今日使你们说你们对祂而言是为业的子民”，就是，祂自己的私有财产。
    他的子民。见出19:5；彼前2:9的注释。在这里被译为“他的”一词的同样希伯来词语也出现在出19:5；申7:6中。此词在代上29:3中被译为“自己积蓄的”；在玛3:17中被译为“特特”（译者注：英文KJV版译为“作我的珍宝”）。
    应许。双方都承担了义务。盟约是双方共有的，应许是有条件的，正如在西乃山一样（出19:5-8；24:3,7）。


 申14:23 又要把你的五谷、新酒、和油的十分之一，并牛群羊群中头生的，吃在耶和华你上帝面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的上帝。
    吃在耶和华你上帝面前。比较申12:5-7。要在上帝面前吃掉的是第二个十分之一。他们要如此做两年；然后在第三年（因此也在第六年），适用第28节所给予的安排。第七年是安息年，土地在这一年间要被闲置不耕种。没有十分之一被征收，因为没有收获。
    居所。人们会到上帝所选择作为宗教侍奉和节庆的地方。他们要按着家族一起吃，在耶和华面前团契。这样的场合是为了促进宗教生活而被设定的。许多教训将被强调，如为宗教和现实的目的而负责地给予，对穷人的施舍（见对利7:15的注释），以及在耶和华面前神圣的团契，家庭关系的强化等。
    五谷……的十分之一。这不可能是指付给利未人的第一个十分之一，由于普通的人没有资格分享，只有祭司才可以分享那十分之一。在缴纳出产的十分之一方面的不忠心会导致庄稼因上帝之祝福的扣留而全部失去（何2:8,9）。
    头生的。见申12:6。有关头生牲畜的律法被记载在申15:19-23中。此律法在这里差不多是顺便被提及的。
    学习时常敬畏。对上帝的这些要求凭着良心的遵守，会使敬拜者产生敬畏上帝的心，并且会鼓励他们与祂交往的坚定之心。“敬畏主就是智慧”（伯28:28）。“存敬畏你的心向你的圣殿下拜”（诗5:7）。“敬畏耶和华，在乎恨恶邪恶”（箴8:13）。“敬畏耶和华，就是生命的泉源”（箴14:27）。“敬畏耶和华，是智慧的训诲”（箴15:33）。“敬畏耶和华的，得着生命”（箴19:23）。
申14:24 当耶和华你上帝赐福与你的时候，耶和华你上帝所选择要立为他名的地方若离你太远，那路也太长，使你不能把这物带到那里去，
    太长。如果一个家庭住得离圣所很远，或道路难以行走，以至于他们必须付出极大的代价才能将以货代款的十分之一带来，那就应照着以下几节的规定去行。这是一个实用的方案，使敬拜者能够便捷而又不损失任何易坏物品地到达圣所。
申14:25 你就可以换成银子，将银子包起来，拿在手中，往耶和华你上帝所要选择的地方去。
    换成银子。因为钱比生产品更容易携带。
    包起来。直译为，“包围”，“围困”。有关这种做法的实例，见赛29:3；耶21:4；37:5节。钱要以某种方式包好并系在手腕或手臂上。
申14:26 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买；你和你的家属在耶和华你上帝的面前吃喝快乐。
    随心所欲。更好的译法是“随心所愿”。同样的希伯来原文也被译为“心里所愿”或“愿意”（伯23:13；诗132:13,14；赛26:9；弥7:1）。将节庆所要求之各样物品提供给远道而来的敬拜者的必要性，最终导致了在耶路撒冷圣殿里的一个市场的设立。在这样的情形中，以世俗为念的祭司会很快地变得腐败，并将此作为获取个人利益的来源（见耶6:13；23:11）。
    浓酒。这里的“清酒”和“浓酒”指的都是发过酵的酒。在过去的时代中，上帝时常“不监察”人对祂永远也无法赞同之习俗重大的“蒙昧无知”。但是终有一天，上帝要在每一点上“吩咐各处的人都要悔改”（徒17:30）。那时那些一意孤行，不顾劝告和警告的人就再也无法“推诿”“他们的罪”了（约15:22）。在此之前，“他们没有犯罪”而且上帝没有完全追究他们的责任，尽管他们的行为与理想境界还相差甚远。祂的恒久忍耐覆盖了所有“不晓得”他们的所作所为的人（路23:34）。象迫害过教会却“不信不明白”的保罗一样，他们也可以得蒙怜悯（提前1:13）。
    在古时候，上帝容忍了以色列人拥有奴隶，但却保护了奴隶免受不公平的待遇（出21:16,20）。甚至在基督教会里，奴隶制也没有被立即废除，但主人却蒙指教要仁慈地对待他们的奴隶（弗6:9；西4:1）。
    类似的，上帝从来没有认可过离婚或多妻制的习俗。“起初并不是这样”（太19:8）。但上帝曾一度容忍了这一切，并给予了指示，用以保护妇女的权益，减轻这些习俗所导致的痛苦，防止婚姻关系遭受更大的滥用（出21:7-11；申21:10-17）。例如，上帝在一方面没有禁止亚伯拉罕娶第二个妻子夏甲，但另一方面上帝也没有保守他免受这种行为所导致的恶果。
    上帝赐予摩西的律法，不是为了直接废除多妻制，而是为了劝阻人如此行（利18:18；申17:17），为了限制离婚（申22:19,29；24:1），为了提高婚姻生活的标准（出20:14,17；利20:10；申22:22）。基督清楚地说明旧约中有关多妻和离婚的规定并非理想，而只是上帝“因为你们的心硬”而加以容忍的一种暂时的权宜之计（太19:4-8）。基督指出了上帝对基督化家庭的理想（太19:9），这种理想一直是一夫一妻制（太19:4-6；提前3:2；多1:6）。基督徒无需怀疑上帝在这些方面的旨意，因此就连旧约时代的人所有过的有限借口也没有。
    至于“清酒”和“浓酒”的问题，也是如此。两者都没有被严厉禁止，除了对于那些从事宗教职责的人，可能也包括那些从事司法工作的人（利10:9；箴31:4,5）。旧约圣经清楚地指出了“清酒”和“浓酒”的邪恶，并劝人们要戒除它们（箴20:1；23:29-33），同时也宣告了一个对那些引诱他人放纵饮酒之人的咒诅（哈2:15）。但是保罗将理想的境界摆在我们面前。他宣告说：“所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行”（林前10:31），他也警告我们说上帝要毁坏那些玷污自己身体的人（林前3:16,17）。酒类饮料是“毁坏上帝的殿”的，而且饮酒也不能被视为一种荣耀上帝的方法（林前6:19,20；10:31）。保罗抛弃了对一切有害身体之物的使用（林前9:27）。我们现今没有任何理由来辩论说，由于上帝曾一度允许人饮酒，所以饮酒并没有什么本质性的错误。正如上文已经指出的，上帝也曾一度允许诸如奴隶制和多妻制的习俗。圣经警告我们说“醉酒的”人将“不能承受上帝的国”（林前6:10）。
    心所想的。译自一个与“随心所欲”一词不同的希伯来动词。“心所想的”一词译自一个表示“请求”、“要求”的动词。
    吃喝。一个由全家人“在耶和华面前”，即在圣所前，吃的圣宴。
    你的家属。这不仅包括家庭的直接成员，而且也包括家中的仆人（申12:18）。


 申14:26 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买；你和你的家属在耶和华你上帝的面前吃喝快乐。
    随心所欲。更好的译法是“随心所愿”。同样的希伯来原文也被译为“心里所愿”或“愿意”（伯23:13；诗132:13,14；赛26:9；弥7:1）。将节庆所要求之各样物品提供给远道而来的敬拜者的必要性，最终导致了在耶路撒冷圣殿里的一个市场的设立。在这样的情形中，以世俗为念的祭司会很快地变得腐败，并将此作为获取个人利益的来源（见耶6:13；23:11）。
    浓酒。这里的“清酒”和“浓酒”指的都是发过酵的酒。在过去的时代中，上帝时常“不监察”人对祂永远也无法赞同之习俗重大的“蒙昧无知”。但是终有一天，上帝要在每一点上“吩咐各处的人都要悔改”（徒17:30）。那时那些一意孤行，不顾劝告和警告的人就再也无法“推诿”“他们的罪”了（约15:22）。在此之前，“他们没有犯罪”而且上帝没有完全追究他们的责任，尽管他们的行为与理想境界还相差甚远。祂的恒久忍耐覆盖了所有“不晓得”他们的所作所为的人（路23:34）。象迫害过教会却“不信不明白”的保罗一样，他们也可以得蒙怜悯（提前1:13）。
    在古时候，上帝容忍了以色列人拥有奴隶，但却保护了奴隶免受不公平的待遇（出21:16,20）。甚至在基督教会里，奴隶制也没有被立即废除，但主人却蒙指教要仁慈地对待他们的奴隶（弗6:9；西4:1）。
    类似的，上帝从来没有认可过离婚或多妻制的习俗。“起初并不是这样”（太19:8）。但上帝曾一度容忍了这一切，并给予了指示，用以保护妇女的权益，减轻这些习俗所导致的痛苦，防止婚姻关系遭受更大的滥用（出21:7-11；申21:10-17）。例如，上帝在一方面没有禁止亚伯拉罕娶第二个妻子夏甲，但另一方面上帝也没有保守他免受这种行为所导致的恶果。
    上帝赐予摩西的律法，不是为了直接废除多妻制，而是为了劝阻人如此行（利18:18；申17:17），为了限制离婚（申22:19,29；24:1），为了提高婚姻生活的标准（出20:14,17；利20:10；申22:22）。基督清楚地说明旧约中有关多妻和离婚的规定并非理想，而只是上帝“因为你们的心硬”而加以容忍的一种暂时的权宜之计（太19:4-8）。基督指出了上帝对基督化家庭的理想（太19:9），这种理想一直是一夫一妻制（太19:4-6；提前3:2；多1:6）。基督徒无需怀疑上帝在这些方面的旨意，因此就连旧约时代的人所有过的有限借口也没有。
    至于“清酒”和“浓酒”的问题，也是如此。两者都没有被严厉禁止，除了对于那些从事宗教职责的人，可能也包括那些从事司法工作的人（利10:9；箴31:4,5）。旧约圣经清楚地指出了“清酒”和“浓酒”的邪恶，并劝人们要戒除它们（箴20:1；23:29-33），同时也宣告了一个对那些引诱他人放纵饮酒之人的咒诅（哈2:15）。但是保罗将理想的境界摆在我们面前。他宣告说：“所以，你们或吃或喝，无论作什么，都要为荣耀上帝而行”（林前10:31），他也警告我们说上帝要毁坏那些玷污自己身体的人（林前3:16,17）。酒类饮料是“毁坏上帝的殿”的，而且饮酒也不能被视为一种荣耀上帝的方法（林前6:19,20；10:31）。保罗抛弃了对一切有害身体之物的使用（林前9:27）。我们现今没有任何理由来辩论说，由于上帝曾一度允许人饮酒，所以饮酒并没有什么本质性的错误。正如上文已经指出的，上帝也曾一度允许诸如奴隶制和多妻制的习俗。圣经警告我们说“醉酒的”人将“不能承受上帝的国”（林前6:10）。
    心所想的。译自一个与“随心所欲”一词不同的希伯来动词。“心所想的”一词译自一个表示“请求”、“要求”的动词。
    吃喝。一个由全家人“在耶和华面前”，即在圣所前，吃的圣宴。
    你的家属。这不仅包括家庭的直接成员，而且也包括家中的仆人（申12:18）。


 申14:28 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
    本年。就是第三年。
    在你的门中（译者注：英文KJV版直译）。或“在你的城中”（英文RSV版）。
申14:29 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的上帝必在你手里所办的一切事上赐福与你。”
    寄居的。“寄居的”和利未人一样，也没有土地所有权。孤儿和寡妇也应得到特别照顾（见申16:11,14；24:17,19；26:12）。第一个十分之一是专为供养祭司和利未人的。第二个十分之一的捐献是为了在耶和华面前摆设一个家庭的圣宴，或作为耶和华为境内的孤儿、穷人和“寄居的”所预备的餐桌。利未人是有资格分享所有这些宴席。在以色列人当中为生活艰苦之人所制定的规定支持了真宗教的实践。使徒雅各对基督教会表达了相同的原则（雅1:27）。


 申15:12 “你弟兄中，若有一个希伯来男人或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
    你弟兄中，若有。比较出21:2-6；耶34:9-14。一个人可以自愿为奴，或因法庭的指令被判为奴。无论怎样，沦为奴隶的以色列人应被其弟兄善待；而且如果没有被提先赎回的话，也要在第七年被释放。见出21:20,26,27；利25:39，有关主人对待奴隶的限制。
    第七年。安息年影响到各行各业（利25:2）。但奴隶得释放的第七年不应与在安息年才完成的第七年相混淆。奴隶得释放之年是在为奴隶的六年之后，这与安息年可能一致，也可能不一致。奴隶制是当时的社会秩序中的一种制度。但上帝颁布了律例来保护奴隶如同上帝的儿女，如同宗教社团中的弟兄，如同在一种以成为自由民为目标的社会秩序中的公民。


 申15:15 要记念你在埃及地作过奴仆，耶和华你的上帝将你救赎；因此，我今日吩咐你这件事。
    奴仆。这是来自经验中的有力论据，形成慷慨精神所可能有的最强有力的动机（见申16:12；24:18,22；参太10:8；太18:23-35）。圣经关于奴隶制的律例不但减轻了奴隶的命运，而且最终引导他们得到自由。任何以色列人都不得被永久当作奴隶。这些律例包括以下列的规定：
    （1）为奴的希伯来人不得被迫服侍超过六年，而应在第七年被释放。
    （2）主人粗野的待遇被严厉谴责（利25:39-43）。
    （3）如果主人出于一时的冲动而使奴隶身受重伤，这个奴隶就应得获得自由（出21:26）。
    （4）量予奴隶过分的严重惩罚会使主人受到法律的刑罚（出21:20,21）。
    （5）在奴役期间，服役的工价应被宽大地给予，以致于使奴隶有可能获得财富或足以自赎的财产（利25:49）。
    这些原则的运行必将有益于稳定地消除奴隶不公平和不幸的命运。事实上，希伯来“奴隶”的命运几乎无法被以色列周边国家的人识别为奴隶制。


 申16:10 你要照耶和华你上帝所赐你的福，手里拿着甘心祭，献在耶和华你的上帝面前，守七七节。
    节。原文为chag，此词所表达的不仅仅是“节日”的意思。此词也包括宗教朝圣的意思，事实上，此词衍生于一个表示的动词，其意思就是“进行朝圣”、“起程前往一崇敬的对象”。阿拉伯语的haj所描述的就是穆斯林前往麦加的神圣朝觐。
    七七节。此节期也被称为“收割节”和“初熟节”（见出23:16；34:22；民28:26）。
    贡物（译者注：英文KJV版译为“甘心祭的贡物”，中文没有翻译）。此词的原文只在旧约圣经的这个地方出现过。亚兰语等义词的意思就是“充足”。其含义可能就是与个人的身份和财富成比例的供物。此词的词根来历不明。
    所赐你的福。见第17节的注释。


 申16:18 “你要在耶和华你上帝所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。
    设立。直译为“自己指定”。比较摩西对于解决百姓纠纷之审判官的任命（出18:21-26；申1:12-18）。
    各门里（译者注：英文KJV版直译）。或“各城里”（英文RSV版）。这指的是地方审判官的任命。诉讼程序后来因任命祭司作为终审法庭而得以增加（申17:8,9）。
    公正的审判（译者注：英文KJV版直译）。直译为“公义的审判”（见申1:16）。

申19:12 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
    长老。那些被适当地任命和授权的人要在这个重要的事情上采取行动。关于长老被合法任命的实例，比较申21:2,4,6,19。有关这些城的长老，见书20:1-6。
    交在。如果发现他有蓄意杀人的罪，他就要被交给报血仇的人；否则，他就要受到保护（民35:12,24,25）。


 申16:7 当在耶和华你上帝所选择的地方把肉烤了吃（烤：或作煮），次日早晨就回到你的帐棚去。
    烤了吃。见出12:8,9的注释。在这里被译为“烤”字的动词原文在英文KJV版中有两次被译为“烘烤”（民11:8；撒下13:8），有两次被译为“烧烤”（申16:7；代下35:13），而所有其他表示烹饪的地方都被译为“煮”、“熬”、“烧”。其词根的含义显然就是“使熟”，如“庄稼熟了”（珥3:13）以及“葡萄都成熟了”（创40:10）。由于在所有的情况中，其含义都是借着热而成熟，或者达到全备的境地，因此“烤”字在这里可能更贴切一些。比较“用火烤”的说法（出12:9）以及后来描写逾越节的记载，其中将火烤的羊羔与其他水煮的供物加以了比较（代下35:13）。
    帐棚。这里的含义是“家”。这种习惯一直保持到以色列人不再到处飘流，并在巴勒斯坦定居，有了永久的家园之后（见士7:8；撒下19:8；王上12:16）。他们要在吃逾越节羔羊的地方过夜。到了早晨，那些与其他家庭分享逾越节羔羊的人才可以回他们自己的家（见出12:4的注释）。


 申18:10 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
    使儿女。其实应是“烧儿女”（英文RSV版）。见利18:21；20:2-5。这是申12:31中所提到的可憎恶的事之一。后来，这在以色列人当中被广泛施行（王下16:3；21:6；耶32:35）。对摩洛的崇拜首先是产生私生子，然后是杀死他们──这两种举动都被认为是摩洛所最喜欢的。从很早的时代起，异教民族就把火当作神来崇拜和尊崇。拜火在波斯一直存留至今。
    有占卜的。直译为“行占卜的占卜者”。显然是在举行拜火仪式中进行的（代下33:6；结20:31）。这被认为是借着从含有无头箭的阄中拈阄来完成的（见结21:21）。
    观兆的。直译为“观云的”。因此“观兆的”可能是根据研究云彩而发预言的人（另见利19:26；王下21:6；代下33:6）。
    用法术的。直译为“耳语者”或“ 发嘶嘶声的”，衍生于一个表示“发嘶嘶声”的词根。由此词根衍生出来表示“蛇”的名词在旧约中被使用了31次（创3:1；弥7:17等）。这可能是指招魂术的作为。
    行邪术的。见代下33:6。从相同词根衍生出来的另一个名词就是“邪术”（见王下9:22；弥5:12；鸿3:4）。

申32:17 所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。
    所祭祀的鬼魔。比较林前10:19,20。异教崇拜中最可憎的事就是将孩子献给魔鬼（见诗106:37）。犯罪堕落的过程似乎是由许多几乎无法察觉的阶段组成的。第一步可能并不是一种积极的违法，而是消极的犯罪，就是忽略某些积极的要求。一步接一步地，最终导致人的行为与先前的截然相反。然而几乎令人难以置信的是，上帝的选民竟会崇拜魔鬼，并将他们自己的儿女献为祭物。偏离上帝的正道会导致最可怕的后果，正如以色列人的经历一样。
    是近来新兴的。或“最近来的”，比较以赛亚的生动描述（赛44:15；另见士5:8）。
    所不畏惧的。希伯来语动词表示惊恐、恐惧，如“极其恐慌”（耶2:12；结32:10）。


 申18:15 耶和华你的上帝要从你们弟兄中间给你兴起一位先知，象我，你们要听从他。
    一位先知。“从前所写的圣经都是为教训我们写的”，叫我们因此“可以得着盼望”（罗15:4）。但是我们不应该忘记，虽然“这些事”是为了“警戒我们”而写在经上的，但“他们遭遇这些事”也是“作为鉴戒”（林前10:11）。许多明显地预指弥赛亚的预言、历史事件和预表对于那些听见和见证到这些事的人也具有一种更直接的意义。向以色列民所发的预言信息都是针对引发这些信息的历史事件而做出的，也是上帝为了满足其百姓当时的需求而颁布的。
    旧约先知的预言可以分为下列的四大类：
    1.那些产生于并且只与当前的历史景遇或即将发生的事件有关的预言。这样的预言包括耶利米用木轭和铁轭所做的形体预言（耶28章），他在亚拿突附近购买的一块田（耶32章），以及他对假先知哈拿尼雅之死的预言（耶28:15-17）。类似的，以西结在提勒亚毕的集市上象征性围攻了一块砖（结4-5章），阿摩司谴责了以色列周边的列国（摩1-2章），那鸿预言了尼尼微的倾覆（鸿2-3章）。
    2.那些明显而且专门预指与弥赛亚降临有关之事件的预言，如赛9:6,7；40:3-5；53；61:1-3；但9；亚9:9；13:1,6,7中的预言。
    3.《但以理书》中的那些预言，主要针对遥远未来的历史事件，就是基督教时代和末时的历史事件，正如预言本身所具体说明的（但2:44；7:27；8:14；10:14；11:40；12:4）。
    4.那些具有双重应用的预言──第一，应用于地方性的，历史性的景遇；第二，应用于弥赛亚及其国度。这第四类预言是最容易被误解和误用的。这经常是由于人们没有意识到某些预言的确具有双重含义。
    圣经中充满了具有双重应用之预言的实例。对亚伯拉罕所发有关一个“后裔”的应许（创12:7；13:15；22:18）清楚地预指了基督（太1:1；加3:16），但也在以撒出生的事上得到了真实和正确的应验（创13:16；15:4,5,13；17:7,16,19-21；18:10；21:1,3）。事实上，在以撒身上较早的应验是对在基督身上最终应验的一种预表和预备。对大卫所做的一个类似的应许明显地是一个有关基督的预言（撒下7:12,13；太1:1；徒2:30），但这也适用于所罗门的出生（王上8:20）。当摩西即将卸下他作为领袖的责任时，正当百姓想知道谁会取代他的时候，他做出了蒙圣灵默示的预言：“耶和华你的上帝要从你们弟兄中间给你兴起一位先知象我”（申18:15）。上下文清楚地说明了这个应许在摩西死后立即在对以色列人的先知领导方面得到了应验（申18:18；参出20:19；申5:25-27；另见民27:18-23；申34:9,10；何12:10,13），然而圣经又宣布说：“以后以色列人中再没有兴起先知象摩西的”（申34:10；参民12:6-8）。只有基督才能完全达到摩西的预言中所设立的标准（见约1:21；6:14；7:40）。
    类似的，逾越节的羔羊起初只是象征了以色列人出离埃及的真实的、历史性的拯救，而后来则象征了上帝一切的子民靠弥赛亚脱离罪的属灵拯救（林前5:7）。在旷野被击打的磐石给口渴的人提供了真实的水，并相应地成了对磐石，基督耶稣，的一种预表，祂为全人类白白地提供了生命的水（约4:10；7:37；林前10:4）。同样的，从天上降下的吗哪为以色列人提供了充饥的粮食，但是耶稣很久以后声称祂就是“天上来的真粮”（约6:31）。大祭司约书亚被加以了真实的冠冕，作为对基督作为祭司和君王之加冕礼的预言性期待（亚6:9-13；9:9）。
    在谈到以色列人摆脱奴役的拯救时，何西阿称上帝“从埃及召出我的儿子”（何11:1），然而马太在何西阿的话语中看出一个有关基督的预言（太2:15）。耶利米所说“拉结哭她儿女”的话语（耶31:10,11,15,16,20）原本被应用于巴比伦的被掳，正如上下文所清楚显明的，但是福音书的作者却从中发现了对希律王残杀伯利恒婴儿的预言（太2:18）。以赛亚生动地描写了以色列人当时的属灵状态（赛6:9,10；29:13），但是基督宣称这些话是对祂那个世代的预言（太13:14,15；15:7-9），说：“以赛亚指着你们说的预言是不错的”。保罗对于旧约中所记载的历史事件和预言的解析遵照了基督和福音书作者所设定的模式。事实上，他以这样的方式解释了许多单凭旧约圣经并非总是十分清楚的章节（见徒13:32,33；林后8:15；加3:13,16；4:22-31；提前5:17,18；来1:5-8；10:5）。新约的作者就是这样一成不变地挑明、解释和阐释旧约预言的。
    这些以及许多其他可以被提及的实例充分说明，后来被看出是预言基督的圣经话语，对于初次听到它们和见证到所描述之事件的人而言，往往充满了真实的和更直接的意义。他们模糊的视觉的确会将被默示的话语局限于他们自身的时代。但是后来，受默示引导的圣先知们恰恰在那些话语中看出了更深的预言含义（路24:25-27,32；约16:13；彼前1:10-12）。往往只有当基督或圣灵“开他们的心窍”时，基督教时代的人才开始充实地“明白[旧约]圣经”（路24:45）。先前，他们和他们不信的同胞一样，忽视了许多预指基督第一次降临的预言，同时又误用了其它专指基督第二次降临的章节（《历》第30,777页）。
    此外，有些预指弥赛亚降临并建立其国度的旧约预言显然是部分地适用于第一次降临，部分地适用于第二次降临。因此，基督在祂在拿撒勒的第一次讲道中，引用了赛61:1-3，作为“今天”被应验了的预言（路4:16-21），但却明显地省略了有关“我们上帝报仇的日子”的预言（赛61:2）。理由很简单，因为“报仇的日子”只有在第二次降临时才能实现。以利亚被任命将以色列人的心转向其天父的圣工（王上18:36-40）被后来的先知用作对施洗约翰之工作的一种预表（赛40:3；玛3:1；4:5,6；约1:23；太11:9-17；17:10-13；可9:11-13；路7:24-27）。但是关于以利亚在“耶和华大而可畏之日未到以前”出现的预言（玛4:5）也要在我们的时代再次应验（《证》第3册第62页）。在五旬节，彼得指出珥2:28-32已在那天应验了（徒2:16-21），但是约珥的话语要在我们的日子里得到第二次应验（《早》第142页；《述》第54,55页）。类似的，太24章的某些预言既预指了耶路撒冷在公元七十年的被毁，又预指了末时（《历》第628页；《善》第22,25页）。
    自然会有人问：我们怎能知道何时可以认定一个具体的历史事件与一个后来的事件是相互对应的，或者认定一个预言具有双重应用呢？答案是：当圣经的作者如此应用时。超越圣经所明确阐明的观点就是进入个人意见的范畴了。在一个各种教理学说之风四起的时代，我们非常有必要确定我们对圣经的理解乃是建立在一个坚定而明白的“耶和华如此说”的基础上（见申29:29；赛50:11；耶2:13；太7:24-28；林前2:4,5,12,13；弗4:14；西2:2-4,8；彼后1:16；启22:18）。解释圣经的安全方法就是以经解经。我们没有任何其他的方法可以用来防范某些人给旧约预言所赋予的离奇、甚至怪异的解释。
    虽然当预言最初被发出时，人们只理解其地方性和直接的应用，但出于上帝的先见之明，这些预言中也预备了对基督，或对预告祂复临之征兆，或对其国度之建立的完全和最终的应用。先知自己可能并不知道他们蒙默示所说的话语有时具有双重应用，但这丝毫不会影响这种应用的有效性。这只能证明受默示的话语超人的智慧。亚伯拉罕不是唯一能使基督说他看见“我的日子……就快乐”的人（约8:56），因为先知自己经常潜心研究他们自己的信息，为了更好地理解其中他们最初只能模糊地感悟到的有关弥赛亚的含义（彼前1:10-12）。
    关于基督之预言的力量绝不会因先知的话被首先适用于更直接的历史景遇而削弱。第一次和更直接的应验往往不仅证实和澄清第二次的应验，而且甚至可能是第二次的应验所必需的。当一位新约作者将旧约先知的话适用于新约或以后的时代时，否认这种应用的有效性就是否认新约作者所受的默示。但当旧约经文的上下文显明这句话也适用于一个直接的历史景遇时，否认这种应用就是对解经的基本原则的违犯；这个原则就是，对上下文和历史背景的查考是正确理解任何章节的基础。
    我们既然相信新旧约圣经的作者都是完全被默示的，就必须同样地相信某些预言具有双重应用。起初向属肉体的以色列人所发的旧约圣经中的应许，至少在原则上，应该应验在属灵的以色列人身上。而且由于属肉体的以色列人曾期待在地上的迦南得享“安息”，却没有进入那安息，所以怀着盼望和信心地期待在天上的迦南得享永恒的安息乃是我们的特权（来4:8-11；另见太25:34）。
    被译为“先知”一词的原文来源于动词“告诉”、“宣告”。对未来事件的预言并非先知职分的的主要责任。先知的主要责任是为上帝说忠告、警告和责备的话。英文的“先知”一词来源于希腊语的prophetes，“代言”，就是，替别人说话。这是圣经关于先知的观念。他是上帝的代言人。


 申19:2 就要在耶和华你上帝所赐你为业的地上分定三座城。
    分定三座城。上帝先前曾如此吩咐过摩西（民35:14,15）。约旦河西岸的三座城是约书亚在征服迦南地后指定的（书20）。约旦河东岸的三座城已被摩西指定，就是比悉、拉末基列和哥兰（申4:41-43）。
    在……的地上。三座城虽然不在精确的地理中心上，但却分布得足以使所有需要逃亡这些城市的人容易进去。逃城将恐惧之人的心指向在耶稣基督里的安全。
申19:3 要将耶和华你上帝使你承受为业的地分为三段；又要预备道路，使误杀人的，都可以逃到那里去。
    道路。直译为：带定冠词的“道路”，就是“马路”。前往逃城的通道应被修得易于行走。道路应有明显的路标，并保持良好的路况（《祖知》第515页），因为人的生命正处在危险之中。通往我们在耶稣基督里之避难所的“道路”也应如此，──如此的明白，以致于没有人会在其中做错（见赛35:8）。
    地的沿海（译者注：英文KJV版直译）。就是“地域”（英文RSV版）。每个逃城都应成为其所在地区的便利中心，没有一个地方会离逃城过远。对国家的所有地区都要有相同的安排。
    逃到那里去。虔诚的基督徒当然会想到罪人逃向基督的特权。正如逃城的门永远不应向想要进去的人关闭，基督也从不拒绝忧伤痛悔地到祂面前来的人（诗51:17；赛57:15）。


 申19:20 别人听见都要害怕，就不敢在你们中间再行这样的恶了。
    不敢……再行。这个律例必定会抑制人的自私，并且有助于培养更高的公共责任感和道德感（见申13:11；17:13）。


 申20:13 耶和华你的上帝把城交付你手，你就要用刀杀尽这城的男丁。
    杀尽这城的男丁。拒绝求和就是表示决心继续崇拜偶像，并行随之而来的邪淫。如果他们拒绝接受上帝，并转离偶像崇拜的话，这些偶像崇拜城邦之居民的道德腐败及完全的堕落会使他们不可避免的遭受毁灭。
申20:14 惟有妇女、孩子、牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你上帝把你仇敌的财物赐给你，你可以吃用。
    掠物。贵重的金属、衣物、库存的食物和各样的家庭用品（见申2:35）。
申20:16 但这些国民的城，耶和华你上帝既赐你为业，其中凡有气息的，一个不可存留；
    城。特指迦南的各城。没有必要向他们提出求和；上帝先前已经对存留他们中的任何人给予了严厉的吩咐（出23:31-33；34:11-16）。上帝给予了各样的警戒来防止以色列人受迦南人所实行的有辱人格之偶像崇拜形式的影响。关于这些人所行之可憎恶的事，见利18:24-28；20:23。


 申25:5 “弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
    她丈夫的兄弟当尽弟兄的本分。这种婚姻的目的是为了给死者提供一个继承人（见对创38:8；太22:25的注释）。这种结合通常被称为利未拉特婚姻。由此而生的第一个儿子要成为已故兄弟的继承人，为了延续他的姓氏和地产。拒绝履行这一职责的兄弟将受到公众的谴责。这种习俗在许多古代民族中都非常流行，但形式稍有不同。此习俗在印度某些较早期民族的后代中得以延续至今。关于利未拉特婚姻原则的实际操作，圣经中最著名的例子就是摩押女子路得的例子（得1:22；2:1-4:17）。
申25:6 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
    他的名。比较民27:4；得4:5。历代以来的男人都非常重视其家族姓氏的延续。这在今天的东方国家中依然如此，没有什么灾难会比断子绝孙更大了。
申25:7 那人若不愿意娶他哥哥的妻，他哥哥的妻就要到城门长老那里，说：‘我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。’
    长老。关于长老在城门口的权威，见申21:19；22:15；得4:1。假如那兄弟觉得他无法爱她，律法并没有要求他必须与寡妇结婚。但倘若他拒绝与她结婚，她就可以对他发出正式的控诉。
申25:8 本城的长老就要召那人来问他，他若执意说：‘我不愿意娶她’，
    长老。“长老”是城中负责处理他的领袖。他们无疑地完全了解他的情况，并且有权获取与此事有关的进一步信息。“长老”一词直译为“老人”。他们受到极大的尊敬，并且行使相当大的职权。
申25:9 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上，说：‘凡不为哥哥建立家室的都要这样待他。’
    脱了他的鞋。直译为：他的“凉鞋”。犹太教的遗传指出这是右脚的鞋。这里所描述的行为被视为一种侮辱之举，因为不遵从利未拉特婚姻的律例（见第5节的注释），被视为是自私的标志（见得4:6）。将穿着鞋的脚放在财产上乃是表示人对它的蔑视或合法的所有权（诗60:8；108:9）。相应的，人的鞋被其兄弟的寡妇脱掉乃是表示那人不值得尊重。他拒绝做理所当然的事。关于用穿鞋的脚作为对美丽和令人想望的生动描绘，比较歌7:1。光着脚走路被看作是有辱人格的（撒下15:30；赛20:2,4），或谦卑的象征（出3:5；书5:15）。
    在他脸上。犹太教注释家通常把这种行为解释为“在他面前”往地上吐唾沫。这似乎是合理的，因为其介词不是“在……上”，而是“在……旁”或“之前”（申11:25；书10:8）。在面前吐唾沫被认为是耻辱的（民12:14）。这个动词在希伯来语圣经中出现了三次。
    都要这样待他。仅有的例外包括不受利未拉特婚姻律例约束的大祭司（利21:13,14），住在远处的兄弟，以及上了年纪的兄弟。


 申26:18 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
    耶和华今日……也认你。这与第17节所表达的语气是平行的。直译为“耶和华今日使你们说你们对祂而言是为业的子民”，就是，祂自己的私有财产。
    他的子民。见出19:5；彼前2:9的注释。在这里被译为“他的”一词的同样希伯来词语也出现在出19:5；申7:6中。此词在代上29:3中被译为“自己积蓄的”；在玛3:17中被译为“特特”（译者注：英文KJV版译为“作我的珍宝”）。
    应许。双方都承担了义务。盟约是双方共有的，应许是有条件的，正如在西乃山一样（出19:5-8；24:3,7）。
申26:19 又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你上帝为圣洁的民。”
    超乎。见申28:1，以及对创17:1的注释。这里被译为“超乎”的形容词是上帝的圣名之一（见创14:18-20,22；民24:16；申32:8；撒下22:14；诗9:2；赛14:14）。上帝的旨意是要将至高这个名称加在上帝子民的身上（民6:27）。
    尊荣。原文来源于动词“美化”、“荣耀”。由此衍生而来的名词就是“头巾”、“饰头巾”，原本是一种“装饰品”。关于相同词语在其他经文中的译法，见赛46:13；62:3。注意基督对这一内在意义的表达（约17:10），及其触及今日教会的应用，正如使徒彼得所评论的（彼前2:9,10）。

    由此结束了所谓的“约书”，而摩西的第二次演说也以此告终。


 申26:19 又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你上帝为圣洁的民。”
    超乎。见申28:1，以及对创17:1的注释。这里被译为“超乎”的形容词是上帝的圣名之一（见创14:18-20,22；民24:16；申32:8；撒下22:14；诗9:2；赛14:14）。上帝的旨意是要将至高这个名称加在上帝子民的身上（民6:27）。
    尊荣。原文来源于动词“美化”、“荣耀”。由此衍生而来的名词就是“头巾”、“饰头巾”，原本是一种“装饰品”。关于相同词语在其他经文中的译法，见赛46:13；62:3。注意基督对这一内在意义的表达（约17:10），及其触及今日教会的应用，正如使徒彼得所评论的（彼前2:9,10）。

    由此结束了所谓的“约书”，而摩西的第二次演说也以此告终。


 申27:5 在那里要为耶和华你的上帝筑一座石坛；在石头上不可动铁器。
    坛。新祭坛的奉献将是向上帝献祭并更新与上帝所立之约的时机。
    铁器。见出20:25的注释。此词被用来指将被打造成器具用的铁，以及各种的金属工具和器皿（创4:22；代上22:3,16；29:2,7；另见箴27:17；传10:10；赛10:34；摩1:3）。


 申28:10 天下万民见你归在耶和华的名下，就要惧怕你。
    归在耶和华的名下。直译为“耶和华的名加在你们身上”，意思就是以色列人会被公认为上帝的财产（见申14:2；26:18的注释）。上帝的名被如此加在耶路撒冷城上（耶25:29）。所有的人都会知道耶和华与其子民的关系（赛61:9）。


 申3:9 （这黑门山，西顿人称为西连，亚摩利人称为示尼珥），
    西连。由于许多国家都在黑门山交界，所以各民族都以自己的语言给此山命名。表示黑门山的西连这个名称曾在叙利亚北方的乌加利语文献中出现过。至于其他在地名上有这种差异的例子，见创23:2和31:47。


 申31:28 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
    见证。见申4:26；30:19；32:1。


 申31:9 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
    律法。原文为torah，一个包括一切上帝所显明之旨意的名词。尼希米提到过出13:2,12；23:19，并且称之为“律法上所写的”（尼10:35,36）。约西亚实行了利19:30；20:6,27的吩咐，并说他是在遵行“律法书上所写的话”（王下23:24）。希西家下令实行“律法上所载的”民28和29章的命令（代下31:3）。
    抬耶和华约柜。见申10:8；书3:3,6；6:6；王上8:3,4。


 申32:4 他是磐石，他的作为完全；他所行的无不公平，是诚实无伪的上帝，又公义，又正直。
    磐石。此词在旧约中出现了30多次，作为对基督作为希伯来神权国度之君王和领袖的描绘性头衔。这里是第一次以此来指耶和华的地方（另见第15,18,30,31节）。比较哈拿在撒上2:2中；大卫在诗18:2,31,46；19:14（其中“我的力量”应直译为“我的磐石”）；28:1；62:2,7节中；以及其他许多章节中对此词的使用。此词在旧约中最后一次被使用是在哈1:12中，其中的“大能者”应被直译为“磐石”。
    坚固的岩石、高耸的山峰、绵延的山脉，都暗示着上帝许多的属性。人们以永恒之山的话语想象祂的永恒性（见诗90:2）。在山顶上坚不可摧的城堡和堡垒象征了上帝无懈可击的防卫，以及祂对其子民的眷顾（见诗18:2；但2:35）。相同的比喻也被用来形容上帝如同一个安全的居所、一个避难所和阴凉（见诗90:1；赛32:2）。另外，这也比喻建立教会的根基（太16:18；林前3:11），和基督徒建造信心房屋的根基（太7:24）。
    耶和华是唯一的真磐石。大山象征上帝始终不渝的忠诚，象征其永不变更的品格，象征祂对教会及其成员的忠贞。“磐石”一词从未被用来指人。
    完全。上帝从不撇下祂的工作不完成或不完美。祂会将救赎计划坚持到底，直到其完美的结局得以实现为止。
    公平。更好的译法是“公义”（英文RSV版；参赛61:8）。上帝的行为都与祂公义的品性相符。祂的决定都是无可指责的，祂对待一切受造物的方式都是无可挑剔的。祂确实是“公平的上帝”（赛30:18）。
    诚实。“诚实”一词在这里不是指正确的教义，就是一系列的信念。此词所指的其实是作为一种原则的“诚实”。祂是一个忠于自己的上帝，祂的行为与祂自己的神圣属性相符。此词来源于动词“使确实”、“使坚定”。
    无伪。耶和华不可能犯错误、欺骗任何人、具有任何伦理或道德上的缺点。祂本身就是祂自己的行为标准，也是一切受造物的标准。


 申32:49 “你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
    亚巴琳山。亚巴琳山被认为是指一个山脉，其中的一个山峰是尼波山。上帝在此之前已经给予了摩西有关其去世的指示（见民27:12的注释）。
    观看……迦南地。摩西得到了用肉眼观看应许之地的特权。除此之外，他在异象中目睹了上帝的子民历代以来直到万物结局之历史的一幕幕景象（见《祖知》第472-477页）。


 申4:10 你在何烈山站在耶和华你上帝面前的那日，耶和华对我说：‘你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。’
    在何烈山。就是当上帝显明其神圣律法的难忘时刻。对此重大事件的回忆应永远被牢记在心。
    敬畏我。“敬畏”上帝就是要以极深的、虔诚的尊敬对待祂（出19:10-13；20:20）并且完全尊敬祂的旨意（申8:6；箴3:7；传12:13；赛11:2,3；33:6）。


 申4:11 那时你们近前来，站在山下；山上有火焰冲天，并有昏黑、密云、幽暗。
    那时你们近前来。见出19:17。
    有火焰。就是，山看起来象是烧着了的，就象“烧着”的荆棘一样（出3:2；参来12:18）。

申4:24 因为耶和华你的上帝乃是烈火，是忌邪的上帝。
    烈火。比较诗50:3；赛29:6；30:27,30；摩5:6；番1:18；来12:29。
    忌邪的上帝。上帝不会容忍三心二意的情感或不认真的侍奉（出20:5）。


 申5:8 “‘不可为自己雕刻偶像，也不可做什么形像，彷佛上天、下地和地底下、水中的百物。
    雕刻偶像。人类所构思的形象不能适用于上帝。以任何表面形象来表现上帝都是对上帝的贬低（约4:24）。对上帝的物质表现只能对上帝的尊贵和无限品格给予一种扭曲的和不完全的观念，因此只能贬低上帝。世上唯一能够略微与上帝相似的形象就是人类被变化具有上帝形象的品格（创1:26,27；约3:3；罗8:29；林后3:18；西3:10）。


 申6:16 “你们不可试探耶和华你们的上帝，象你们在玛撒那样试探他。
    试探。直译为“试验”、“考验”、“验证”。这里没有引诱人犯罪的现代含义。相同的词汇被用来指上帝对人的“验证”或“试验”，为要发展他们的品格，增强他们对祂的信心和忠心（见创22:1；出20:20；申8:2,16；但1:14）。英文中的probation（试用、缓刑）与prove（验证）来源于相同的拉丁文词根。一个试用或缓刑时期就是试验或验证的时期。在玛撒，以色列人胆敢本末倒置地试验上帝（出17:2,7）。当撒但鼓动基督从圣殿的檐口跳下去的时候，基督引用了申6:16（太4:7）。因为基督若同意那个建议，祂就将表现出自以为是而不是信心。自以为是乃是假冒的信心。


 申6:2 好叫你和你子子孙孙一生敬畏耶和华你的上帝，谨守他的一切律例诫命，就是我所吩咐你的，使你的日子得以长久。
    敬畏耶和华。希伯来原文“敬畏”的意思就是“畏然肃立”、“尊重”、“尊敬”（见对申4:10的注释）。


 申7:11 所以，你要谨守遵行我今日所吩咐你的诫命、律例、典章。”
    谨守……诫命。直译为“谨守吩咐”，可能是指整个十条诫命，或任何一条适用于现实情况的训词。


 申7:5 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
    他们的木偶（译者注：英文KJV版译为“小树林”）。这些`asherim可能是雕刻出来的木头柱子，献给一个名叫亚舍拉的迦南女神（见申16:21；士6:25-30）。
    焚烧。关于类似的吩咐，见民33:52。另见大卫对焚烧非利士人神像的热心（代上14:12）。

申16:21 “你为耶和华你的上帝筑坛，不可在坛旁栽什么树木作为木偶。
    木偶。希伯来语为`asherim。此词在旧约中被用过30多次，在英文KJV版中一律被译为“小树林”。此词的使用总是与偶像有关（见出34:13的注释）。此词应被译为“圣树”或“木桩”。这些木偶是献给异教女神亚舍拉的，而石柱是献给巴力的敬拜对象。


 申8:6 你要谨守耶和华你上帝的诫命，遵行他的道，敬畏他。
    遵行祂的道。而不是遵行自己所选择的道（见出18:20；王上3:14）。


 申9:10 耶和华把那两块石版交给我，是上帝用指头写的。版上所写的是照耶和华在大会的日子、在山上、从火中对你们所说的一切话。
    两块石版。另见出31:18；32:15,16。
    大会的日子。指的是以色列人聚集聆听上帝宣布其神圣律法的重大场合（申10:4；18:16）。


 诗1:1 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，
    有福[译者注：在中文版 2节]。希伯来语是'ashre，在诗篇里总共用了二十五次：被译为“有福、称颂、蒙福(blessed)”十九次，被译为“有福(happy)”六次。按照现在的表现手法，这一措辞所含有的力量，似乎应该是感叹句：“啊，有福的人！”。幸福包容着物质上的和精神上的福气。这二者都是一种来自于遵从上帝的道所得到的结果。在登山宝训论八福（太5:3-11）中的“有福”这个词都是来自同一个词语的翻译[希腊语是makarios]。在希腊语七十士圣经译本里也用来翻译诗1篇的“有福”。诗篇从一开始就用了福字，结束时用了哈利路亚（见诗150篇）。
    不从……，不站……，不坐……。这三个措辞是按照高潮性的顺序，描绘了人生顺理成章、最终成功地走向邪恶之途的步骤：1）顺着别人所指的路走，即，逆反于上帝的人所指引的路，与世俗作风同病相怜（见《证》第4卷第587页）；2）止住不前，与那些玩弄诱惑、着迷作恶的反抗者相互交流；3）斩钉截铁地参加一群罪人，同流合污，蔑视亮光。有一名拉比曾经说：“如果两个人坐在一起，没有谈起律法，他们就是召开嘲笑人的会议。对此，有句格言：‘好人不与嘲讽者合流。’”
    真正有信仰者首先应该是一名是非分明者。这样的人避免与恶人交往，避免受到邪恶的污染。他否定作恶时，直言不讳。他的生涯有道德法则的确认标准。
    恶人。希伯来语是resha`im，一个通用术语，是表达虔诚、敬神sedeq“义人”的反义词。含义是故意地、固执地反抗上帝的旨意和戒命。
    罪人。希伯来语是chatta'im，来自词根chata'，“错误、过失、未打中目标”，要么是忽视，要么是缺乏道德品格。
    亵慢人的座位。在执迷不悟地固执行恶、在其他人身上玩弄有害的影响、以便取得喜乐的人群当中，找不到有真正信仰的人与他们同流合污。
    这一节是典型的合成平行比拟句（见第24页）。


 诗1:2 惟喜爱耶和华的律法，昼夜思想，这人便为有福！
    喜爱。希伯来语是chephes，表达“愉快”，也表达“欲望”。在“科威对勒”版本（Coverdale，16世纪）的圣经里，似乎努力组合这两个概念，并译为“渴望的喜乐”。真正有信仰的人生现在可以被描述为是肯定性的（见第1节）。真正的圣徒直言不讳地肯定行义。他们觉得冥想上帝的律法规则，有持续不断的喜乐。他们学习上帝的道是习惯性的、有规律性的，他们学习上帝的道没有厌烦。诗篇中表白诗篇作者所体验的个人喜乐，写在诗119:16,35,47节，等等。
    律法。希伯来语是torah，这个词通常的基本含义是“教诲”、“规诫”，然后是“训令”、“法律”。总而言之，torah象征着按照上帝的旨意写下的默示。
    思想。希伯来语是hagah，直译是，“喃喃低语”，引申义为“小声阅读”、“冥想”。诗篇作者个人在诗119:15,148节表白了通过冥想所得到的体会，尽管这里用了hagah的[英文]同义词（还可以见《服》第503,504页；《证》第4卷第539页）。比较摩西对以色列人的劝告里第二次的吩咐（申6:6-9节），以及上帝对约书亚开始他的使命的时候的忠告（书1:8）。有这样先见之明，而且真正有信仰的人无疑会体会到诗1:3节所描绘的果实。除了冥想上帝的真道，在一个无法入眠的深夜，没有任何其他的途径（见诗17:3；诗42:8；119:55；等）。


 诗1:4 恶人并不是这样，乃象糠秕被风吹散。
    并不是这样。在希腊语七十士圣经译本里，这一概念得到双重否定性的强调。这一节被译为：“没有信仰的人并非如此。”
    像糠毗。使用糠毗这样的修辞表现手法，诗篇作者指出了恶人的生涯所得到的恶果。在伯21:18节和赛17:13节有相似的描写方式。与果树相对照，糠毗没有根子，也没有被固定在某地。死气、干燥、无依无靠的糠毗完全受到自然环境、周围环境的支配和摆布。不敬畏神的人没有可依附之处，他们缺乏稳定性，无法坚持忍耐。在古代巴勒斯坦地区，打谷的场所是平滑的露天场地，而且一般都在风吹的山坡上。在糠毗被风刮走的时候，宝贵的谷粒留下。如果诗篇作者生活的环境是世界的其他地区，他也许使用了风滚草的修辞手法。
    被风吹散。对这两种修辞手法，会产生一种摸棱两可的论点。那就是表面上看来，果树似乎被监禁；实际上，它是一棵树，生长，结果实。又表面上看来，糠毗似乎很自由；实际上，它是周边环境的奴隶。基督徒，依附于上帝，他们有生命了力量的来源，成长，有成果；像糠毗一样的人生，没有依附，从力量的泉源被切断，没有成果。糠毗有自由，但是糠毗的自由没有价值。比较一下耶稣修辞讲述的两间房子（太7:24-27）。


 诗10:8 他在村庄埋伏等候；他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人；
    村庄。这可能是指没有城墙的居住地。住房、农庄，或者游牧家族的帐篷，位处在无戒备的环境地带，容易被袭击（见利25:31）。邪恶者隐藏在这样地带的附近，以便抢夺、掠夺那些进村庄或出村庄的不幸者。
诗10:9 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。
    如狮子。邪恶的人隐瞒自己的目的，在他的牺牲目标无路可逃跑的时候，突然袭击。
    网。这是把表达手法改变为猎人袭击。猎人布置网络，突然向他可怜的牺牲者抛掷他的网络。突然从一种构思转换为另一种构思，这种倾向是希伯来语文学修辞法的特征。


 暂缺 诗103:16 的注释。


 诗11:4 耶和华在他的圣殿里；耶和华的宝座在天上；他的慧眼察看世人。
    在天上。比较哈2:20节。因为天上有上帝，所以诗歌作者是无所畏惧的。被追杀的人有一位可以一直垂听祈求的保护者。诗歌作者以坚定截铁的信心答复他的劝说者。
    他的慧眼察看。尽管上帝在天上，但是祂细查祂的孩子们在地球上的行为。上帝的细查不会惊人所闻；以祂的慈爱和公义，祂是看透每个人心，是否有真理。在天国的上帝那里不存在一丝的自相矛盾，祂只是关照着祂在地球上的创造物（见赛57:15）。


 诗12:6 耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。
    纯净的言语。这是一句典型的智慧箴言。与邪恶的人在第2-4节所描述的谎言相比，上帝的言语里是没有丝毫地混合着虚假的。
    如同银子。这里的意思是上帝的言语乃是完全纯净，如同银子，曾经经受了七道火炉的熔炼。在其他东方语言的惯用表达法里，“七”象征着完美、完全。啊，愿人类的言语如同他们的创造者的言语一样（见箴10:20；25:11）。


 诗13:1 【大卫的诗，交与伶长】耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？
    几时呢？诗歌作者在遭受自己的困苦当中，迸发出这种人性的呼喊。对于他来说，他的困苦永远不会有终止。这是基督徒的很自然的呼喊，当他们无言无语地遭受较长时间困苦的时候，而且当他们最终忍受达到某种程度的时候，那时，按照他的人性，觉得他不能继续承受这种困苦。诗歌作者在本篇诗歌的末尾所表达的这种满足（第5,6节），就是在与此相同状况的前提条件之下，一个人也许会预料自己有相同的感受。
    有人讲马丁路德曾经说过：“希望令人绝望，但是绝望令人希望”。诗歌作者的第一个方面苦难是他觉得上帝忘却了他（见诗42:9；44:24）。他在心急如火的谈吐中哭叫：“我遭受苦难是永不休止吗？”短语“几时”在第1,2节出现四次，从四个方面衬托出诗歌作者的苦难。第二个方面的苦难是他觉得上帝对他视而不见（见诗30:7节）。我们除了上帝面容上的亮光之外，得不到更大的恩典；当这一亮光似乎要撤走的时候，我们就会沉入绝望。比较亚伦式祝福的第二句，民6:25。


 诗146:4 他的气一断，就归回尘土；他所打算的，当日就消灭了。
    所打算的。希伯来语是`eshtonoth，这个词语在经文中只出现在这里。其来源词根是动词`ashath，仅仅出现两次，一次是在耶5:28节，被译为“光润”[译者注：在英文KJV版动词的词义“发光”]，一次在拿1:6节，词义是“考虑一下、想一想”。阿拉姆语的动词`ashith，词义是“打算”、“计划”，只是出现一次在但6:4节。被译为“计划”（英文RSV版）这个词义乃是明显地把`eshtoneth的词根考虑为阿拉姆语的`ashith。这一层关系尽管令人置疑，但是借助于大卫是这篇诗歌的作者（见《善》第545页）。总之，似乎更有理由考虑`eshtoneth的词根为希伯来语的`ashath，“考虑一下、想一想”，从而翻译为“打算”。在希腊语七十士圣经译本和拉丁文武加大译本里，证实这种译法。
    消灭。换句话说，意识和知觉停止。有一种流行学说认为在死亡和复活之间存在着意识形态。对此，圣经没有提供证词，而且反对这样的教条（见诗115:17；传9:5）。圣经对于死亡的常用比喻是“睡”（申31:16；撒下7:12；见王上11:43；伯14:12；但12:2；约11:11,12；林前15:51；帖前4:13-17；等等）。由于公义的缘故，这样“睡”的人并非有意识和知觉与主耶稣相伴。耶稣清楚地提到了这一点，祂安慰了祂的门徒们，让他们想在祂复临的时候，门徒们会与他们的主耶稣团员，不是在死亡中（约14:1-3）。保罗类似地提到，复临的时刻乃是在那一时刻活着存留的所有的人和在那一时刻复活的原先死了的人一起与基督联合，只是对于活着存留的人没有优先（帖前4:16,17）。


 诗15:2 就是行为正直、做事公义、心里说实话的人。
    行为正直。第2-5节是以具体实际的方式回答第1节的平行疑问；第一是以肯定性（第2节）；然后是否定性（第3-5节）。希伯来语是tamim，被译为“正直”，意思是“完美”、“无欠缺”。上帝吩咐过亚伯拉罕tamim（创17:1），这是旧约里一个在上帝眼里称心如意的品性。上帝对基督徒还是有同样高的标准（太5:48），并且有承诺帮助达到这个目标（见《教》第18,19页）。
    作事公义。见约壹3:6-10节。
    心里。真正的基督徒的言谈举止是绝对诚实。心中有信仰，口中都是忠实的言语（见箴4:23）。
    这一节是对第1节的概要回答。这种回答方式并非是以某种形式，也并非是以某种仪式，而是以高尚的行为。


 诗15:5 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。
    放债。希伯来语是neshek，“利息”，但是合法，并非高利贷，换句话说，“放债”是普通用词。希伯来人被禁止从穷人那里获得利息，特别是对待贫穷的以色列人（出22:25；利25:35-37；申23:19），但是准许从陌生人获取利息（见申23:20）。定下这种区别似乎因为希伯来人相互被看作是兄弟的缘故。如果获取利息，就不是兄弟。遵守这种伦理道德，可以达到一个高标准的品性。
    不受贿赂。换句话说，他不接受贿赂。他不通过耗损不幸的人，使自己发财致富。接受贿赂是被禁止的（见出23:8；申16:19；比较箴17:23）。一个良好的政府，只有依靠不偏不倚的公义和公正，才能存在。贿赂是摧毁良好的政府的。
    永不动摇。这是针对第1节的最终简洁回答。一个具备着在第1节描绘的品性的人合适于上帝的客人。因为他站在一个坚如磐石的基础之上，可以“永不动摇”。“多么坚强的根基！”（见太7:24,25；比较诗16:8）
    在上帝和人的眼里，有这样的品性才是真正的基督徒。


 诗15:5 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。
    放债。希伯来语是neshek，“利息”，但是合法，并非高利贷，换句话说，“放债”是普通用词。希伯来人被禁止从穷人那里获得利息，特别是对待贫穷的以色列人（出22:25；利25:35-37；申23:19），但是准许从陌生人获取利息（见申23:20）。定下这种区别似乎因为希伯来人相互被看作是兄弟的缘故。如果获取利息，就不是兄弟。遵守这种伦理道德，可以达到一个高标准的品性。
    不受贿赂。换句话说，他不接受贿赂。他不通过耗损不幸的人，使自己发财致富。接受贿赂是被禁止的（见出23:8；申16:19；比较箴17:23）。一个良好的政府，只有依靠不偏不倚的公义和公正，才能存在。贿赂是摧毁良好的政府的。
    永不动摇。这是针对第1节的最终简洁回答。一个具备着在第1节描绘的品性的人合适于上帝的客人。因为他站在一个坚如磐石的基础之上，可以“永不动摇”。“多么坚强的根基！”（见太7:24,25；比较诗16:8）
    在上帝和人的眼里，有这样的品性才是真正的基督徒。

诗16:8 我将耶和华常摆在我面前，因他在我右边，我便不至摇动。
    摆。彼得释义第8-10节，保罗对第10节，释义为预言基督肉身的复活（徒2:25-31；13:35-37）。由此，这篇诗歌的这一部分指定地是有关于弥赛亚的预言。对基督在坟墓中的复活，这里的描写显得非常清楚。耶稣的复活，见路24:39；约20:27节。
    在我面前。在大卫的眼里，上帝并非是抽象的，而是实实在在地在他的身边。以诺与上帝同行（创5:22；见《证》第5卷第596页；《证》第8卷第329-331页）。在摩西的眼前有上帝的影子（见《证》第5卷第652页）。我们心中需要有上帝时常在现场的意识。上帝在场的知觉并非仅仅会遏止犯罪，而且也使心情愉快，生活轻松，工作有意义。
    在我的右边。这个短语，包括人和上帝，特别常用在诗篇。这个位置带着某种荣耀、尊严和保护。在这里的含义是后者。
    不至摇动。见诗15:5节。一个基督徒会非常欢乐，因为自己是站在历代以来坚固的磐石之上的。


 诗16:10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
    撇。希伯来语是`azab，“抛弃”。这一句被直译是，“你必然不会把我的灵魂抛弃在she'ol”。
    灵魂。希伯来语是nephesh，这个词语在旧约经文中出现755次，在诗篇中144次，最经常被译为“灵魂”。这个译文是不合适的，因为“灵魂”对许多英文读者来说，在含义上与nephesh并非十分融洽。下面简单对该词语进行分析，将帮助清醒理解圣经作者们使用这个词语的时候是什么心态。
    Nephesh的词根是naphash，这是一个在旧约经文中只出现三次的动词（出23:12；31:17；撒下16:14），每次的译文是“舒畅”、“歇息歇息”。动词的基本含义似乎就是休息。
    可以根据圣经里描述创造（创2:7）的含义，引申出对nephesh的定义。在经文上的记录里宣布上帝给祂所创造的肉体赐给了生命，直译是，人“成了有灵的活人”[译者注：在英文KJV版“有灵魂的人”]。“灵魂”并非曾经存在过，但是在创造亚当的时候开始了存在。一个新的灵魂是每当一个孩子出生的时候就开始存在。每次出生都显示一个新的生命体，与其他的生命体是分离的、有区别的。这个新的生命体永远不能与另一个生命体合并，并进入那里。它总是独立的。也许有无数单个的、诸如此类的生命体，而且没有一个是完全与另一个生命体相同。希伯来语措辞nephesh 的含义似乎就是强调生命体的这种独一无二的特性。
    nephesh 这个词语并非仅仅指人，也可以指动物。“水要多多滋生有生命的物”（创1:20）这个经文被直译是“水要群集生命的灵魂（生命的个体）”。飞禽走兽被称为“活物”，直译是，“生命的灵魂”，更好的译文是“生命的个体”（创2:19）。所以，动物和人类一样都是“灵魂”个体。
    “灵魂”的这个基本概念是表达独立性的个体，而不是团体组织结构里的一个成分。这样就似乎形成了出现不同nephesh的基础。所以，把某个人或某个动物描写为一个灵魂，或者描写有一个灵魂。后者可能更加恰当。
    从这个基本概念，nephesh是一个独立的个体，或者是一个人。那么，就派生出了惯用形代词。诸如“我的灵魂”，这样的措辞是指代“我”的习惯用词。“他们的灵魂”就是“他们”。
    因为每个nephesh代表一个新的生命个体，所以nephesh就经常被用作“生命”的同义词。在英文KJV版，有119次把nephesh译为“生命”，其实在经文中，还有其他很多被译为“生命”就更加准确的章节（见对见王上17:21节的注释）。
    在经文的大多数章节里，nephesh可以被译为“（某）人”、“个人”、“生命”，或者是相适应的人称代词。“在哈兰所得的人口[译者注：在英文KJV版被译为‘灵魂’]”（创12:5）就是“在哈兰所得的人口”。“我的命[译者注：在英文KJV版被译为‘灵魂’]也因你存活”（创12:13）就是“我因你而存活”。“那人[译者注：在英文KJV版被译为‘灵魂’]必从民中剪除”（利19:8）就是“那人必从民中剪除”。
    阴间。希伯来语是she'ol，是修辞性地描述死者居住的处所，那些离开这个生命的，在那里睡在一起（见对箴15:11节的注释）。实现这个预言就是基督的复活（徒2:25-31）。关于旧约圣经中的预言，见对申18:15节的注释。
    圣者。希伯来语是chasid，经常被译为“圣民”（见诗30:4；31:23；50:5；79:2；等等；见另外的注释诗36篇）。
    朽坏。希伯来语是shachath。经常被译为“坑”（伯33:18,24,28,30；等等）；还被译为“沟”[译者注：在英文KJV版“沟渠”]（伯9:31）、“朽坏”（伯17:14）、“深坑[译者注：在英文KJV版“坟墓”]”（伯33:22）、“灭亡的坑”（诗55:23）。
诗16:11 你必将生命的道路指示我。在你面前有满足的喜乐；在你右手中有永远的福乐。
    指示我。直译是，“让我知晓”。
    生命的路。通往生命的路。
    满足的喜乐。足够，绰绰有余地使上帝的孩子满足（见弗3:20）。
    在你右手中。或者，“在你的右边”。在上帝的手中满有赐下永恒喜乐的恩典。赐给人永恒喜乐的仓储将永不竭尽，而且与永生的上帝永远共存（见林前2:9；《善》第674-678页；《教》第301-309页）。
    本篇诗歌美妙地表达了人的灵魂所选择的上帝，在祂里面的灵魂的快乐，人的灵魂对别神的称呼，人的灵魂从上帝所配置的佳美之处所得到的安慰，以及从灵魂深处宁静地对上帝从现在一直到永远帮助的信任。


 诗16:10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
    撇。希伯来语是`azab，“抛弃”。这一句被直译是，“你必然不会把我的灵魂抛弃在she'ol”。
    灵魂。希伯来语是nephesh，这个词语在旧约经文中出现755次，在诗篇中144次，最经常被译为“灵魂”。这个译文是不合适的，因为“灵魂”对许多英文读者来说，在含义上与nephesh并非十分融洽。下面简单对该词语进行分析，将帮助清醒理解圣经作者们使用这个词语的时候是什么心态。
    Nephesh的词根是naphash，这是一个在旧约经文中只出现三次的动词（出23:12；31:17；撒下16:14），每次的译文是“舒畅”、“歇息歇息”。动词的基本含义似乎就是休息。
    可以根据圣经里描述创造（创2:7）的含义，引申出对nephesh的定义。在经文上的记录里宣布上帝给祂所创造的肉体赐给了生命，直译是，人“成了有灵的活人”[译者注：在英文KJV版“有灵魂的人”]。“灵魂”并非曾经存在过，但是在创造亚当的时候开始了存在。一个新的灵魂是每当一个孩子出生的时候就开始存在。每次出生都显示一个新的生命体，与其他的生命体是分离的、有区别的。这个新的生命体永远不能与另一个生命体合并，并进入那里。它总是独立的。也许有无数单个的、诸如此类的生命体，而且没有一个是完全与另一个生命体相同。希伯来语措辞nephesh 的含义似乎就是强调生命体的这种独一无二的特性。
    nephesh 这个词语并非仅仅指人，也可以指动物。“水要多多滋生有生命的物”（创1:20）这个经文被直译是“水要群集生命的灵魂（生命的个体）”。飞禽走兽被称为“活物”，直译是，“生命的灵魂”，更好的译文是“生命的个体”（创2:19）。所以，动物和人类一样都是“灵魂”个体。
    “灵魂”的这个基本概念是表达独立性的个体，而不是团体组织结构里的一个成分。这样就似乎形成了出现不同nephesh的基础。所以，把某个人或某个动物描写为一个灵魂，或者描写有一个灵魂。后者可能更加恰当。
    从这个基本概念，nephesh是一个独立的个体，或者是一个人。那么，就派生出了惯用形代词。诸如“我的灵魂”，这样的措辞是指代“我”的习惯用词。“他们的灵魂”就是“他们”。
    因为每个nephesh代表一个新的生命个体，所以nephesh就经常被用作“生命”的同义词。在英文KJV版，有119次把nephesh译为“生命”，其实在经文中，还有其他很多被译为“生命”就更加准确的章节（见对见王上17:21节的注释）。
    在经文的大多数章节里，nephesh可以被译为“（某）人”、“个人”、“生命”，或者是相适应的人称代词。“在哈兰所得的人口[译者注：在英文KJV版被译为‘灵魂’]”（创12:5）就是“在哈兰所得的人口”。“我的命[译者注：在英文KJV版被译为‘灵魂’]也因你存活”（创12:13）就是“我因你而存活”。“那人[译者注：在英文KJV版被译为‘灵魂’]必从民中剪除”（利19:8）就是“那人必从民中剪除”。
    阴间。希伯来语是she'ol，是修辞性地描述死者居住的处所，那些离开这个生命的，在那里睡在一起（见对箴15:11节的注释）。实现这个预言就是基督的复活（徒2:25-31）。关于旧约圣经中的预言，见对申18:15节的注释。
    圣者。希伯来语是chasid，经常被译为“圣民”（见诗30:4；31:23；50:5；79:2；等等；见另外的注释诗36篇）。
    朽坏。希伯来语是shachath。经常被译为“坑”（伯33:18,24,28,30；等等）；还被译为“沟”[译者注：在英文KJV版“沟渠”]（伯9:31）、“朽坏”（伯17:14）、“深坑[译者注：在英文KJV版“坟墓”]”（伯33:22）、“灭亡的坑”（诗55:23）。


 诗16:10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
    撇。希伯来语是`azab，“抛弃”。这一句被直译是，“你必然不会把我的灵魂抛弃在she'ol”。
    灵魂。希伯来语是nephesh，这个词语在旧约经文中出现755次，在诗篇中144次，最经常被译为“灵魂”。这个译文是不合适的，因为“灵魂”对许多英文读者来说，在含义上与nephesh并非十分融洽。下面简单对该词语进行分析，将帮助清醒理解圣经作者们使用这个词语的时候是什么心态。
    Nephesh的词根是naphash，这是一个在旧约经文中只出现三次的动词（出23:12；31:17；撒下16:14），每次的译文是“舒畅”、“歇息歇息”。动词的基本含义似乎就是休息。
    可以根据圣经里描述创造（创2:7）的含义，引申出对nephesh的定义。在经文上的记录里宣布上帝给祂所创造的肉体赐给了生命，直译是，人“成了有灵的活人”[译者注：在英文KJV版“有灵魂的人”]。“灵魂”并非曾经存在过，但是在创造亚当的时候开始了存在。一个新的灵魂是每当一个孩子出生的时候就开始存在。每次出生都显示一个新的生命体，与其他的生命体是分离的、有区别的。这个新的生命体永远不能与另一个生命体合并，并进入那里。它总是独立的。也许有无数单个的、诸如此类的生命体，而且没有一个是完全与另一个生命体相同。希伯来语措辞nephesh 的含义似乎就是强调生命体的这种独一无二的特性。
    nephesh 这个词语并非仅仅指人，也可以指动物。“水要多多滋生有生命的物”（创1:20）这个经文被直译是“水要群集生命的灵魂（生命的个体）”。飞禽走兽被称为“活物”，直译是，“生命的灵魂”，更好的译文是“生命的个体”（创2:19）。所以，动物和人类一样都是“灵魂”个体。
    “灵魂”的这个基本概念是表达独立性的个体，而不是团体组织结构里的一个成分。这样就似乎形成了出现不同nephesh的基础。所以，把某个人或某个动物描写为一个灵魂，或者描写有一个灵魂。后者可能更加恰当。
    从这个基本概念，nephesh是一个独立的个体，或者是一个人。那么，就派生出了惯用形代词。诸如“我的灵魂”，这样的措辞是指代“我”的习惯用词。“他们的灵魂”就是“他们”。
    因为每个nephesh代表一个新的生命个体，所以nephesh就经常被用作“生命”的同义词。在英文KJV版，有119次把nephesh译为“生命”，其实在经文中，还有其他很多被译为“生命”就更加准确的章节（见对见王上17:21节的注释）。
    在经文的大多数章节里，nephesh可以被译为“（某）人”、“个人”、“生命”，或者是相适应的人称代词。“在哈兰所得的人口[译者注：在英文KJV版被译为‘灵魂’]”（创12:5）就是“在哈兰所得的人口”。“我的命[译者注：在英文KJV版被译为‘灵魂’]也因你存活”（创12:13）就是“我因你而存活”。“那人[译者注：在英文KJV版被译为‘灵魂’]必从民中剪除”（利19:8）就是“那人必从民中剪除”。
    阴间。希伯来语是she'ol，是修辞性地描述死者居住的处所，那些离开这个生命的，在那里睡在一起（见对箴15:11节的注释）。实现这个预言就是基督的复活（徒2:25-31）。关于旧约圣经中的预言，见对申18:15节的注释。
    圣者。希伯来语是chasid，经常被译为“圣民”（见诗30:4；31:23；50:5；79:2；等等；见另外的注释诗36篇）。
    朽坏。希伯来语是shachath。经常被译为“坑”（伯33:18,24,28,30；等等）；还被译为“沟”[译者注：在英文KJV版“沟渠”]（伯9:31）、“朽坏”（伯17:14）、“深坑[译者注：在英文KJV版“坟墓”]”（伯33:22）、“灭亡的坑”（诗55:23）。

诗27:12 求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。
    愿。希伯来语是nephesh，一般被译为“灵魂”（见对诗16:10节的注释），但是在这里几乎等同与“愿望”的词义。可以在乌加列语版找到相对应的词（见本册第618,619页），在那里被译为npsh，含义不仅是“灵魂”，而且还是“愿望”，或者“旨意”。
    妄作见证。大卫曾经经常被虚假地指控（见对诗7:3节的注释；比较撒上24:12；26:18节）。
    吐凶言的。比较扫罗表白激烈迫害的激情措辞：“扫罗仍然向主的门徒,口吐威吓凶杀的话”（徒9:1）。


 诗16:3 论到世上的圣民，他们又美又善，是我最喜悦的。
    圣民。希伯来语是qedoshim，直译是“圣洁的人”。圣洁的含义是像神，而且庄严（见利19:2）。上帝的民，服从于祂的律法，穿戴着基督公义的长袍，当上帝呼招他们祂的圣民的时候，应该欢喜。他们是属于上帝的杰出的圣民，等于上帝的真正高尚的贵族。对上帝的挚爱是上帝的子民之间的纽带，而且是最保险的纽带（见诗55:14；133:）。


 诗16:8 我将耶和华常摆在我面前，因他在我右边，我便不至摇动。
    摆。彼得释义第8-10节，保罗对第10节，释义为预言基督肉身的复活（徒2:25-31；13:35-37）。由此，这篇诗歌的这一部分指定地是有关于弥赛亚的预言。对基督在坟墓中的复活，这里的描写显得非常清楚。耶稣的复活，见路24:39；约20:27节。
    在我面前。在大卫的眼里，上帝并非是抽象的，而是实实在在地在他的身边。以诺与上帝同行（创5:22；见《证》第5卷第596页；《证》第8卷第329-331页）。在摩西的眼前有上帝的影子（见《证》第5卷第652页）。我们心中需要有上帝时常在现场的意识。上帝在场的知觉并非仅仅会遏止犯罪，而且也使心情愉快，生活轻松，工作有意义。
    在我的右边。这个短语，包括人和上帝，特别常用在诗篇。这个位置带着某种荣耀、尊严和保护。在这里的含义是后者。
    不至摇动。见诗15:5节。一个基督徒会非常欢乐，因为自己是站在历代以来坚固的磐石之上的。


 诗17:6 上帝啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语。
    你必应允。以完美的信仰，大卫继续祷告。他知道上帝倾听。
    言语。用话语的祷告，不是心里的祷告。这样恳切的祷告证明诗歌并不仅仅是自行公义的吹捧。


 诗17:8 求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下，
    眼中的瞳人。希伯来语是'ishon，直译是“矮小的人”。这里用了修辞手法指眼中的瞳人，可能因为，如同看镜子一样，看见了自己矮小的身影。祷辞是上帝将保护诗歌作者如同一个人保护自己的视力。申32:10节和箴7:2节。
    你翅膀的荫下。这个措辞在诗篇中很常用，意思是一个母鸟保护自己的崽。比较相似的修辞表现手法，在申32:11,12节和太23:37节。


 诗18:1 【耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话，说：】耶和华，我的力量啊，我爱你！
    我爱你。希伯来语是racham，表示深刻而热衷的爱情。在其他的描述里，racham这个词语并没有用来表达人对上帝的爱，但是经常用来表达上帝对人的爱。这个言辞恰如其分地介绍本篇胜利之诗歌的欢乐。这一节并没有出现在撒下22章。比较诗116:1-4节。
    力量。上帝是诗歌作者之力量的源泉（见诗27:1；28:8）。


 诗18:13 耶和华也在天上打雷；至高者发出声音便有冰雹火炭。
    在天上。这里的介词“在”，希伯来语是be，应该在这里被译为“从”。这是根据乌加列语版文字用法上的表现（见本册第618,619）。
    发出声音。雷声象征上帝的声音，如同下面一些被建议的比拟用法结构的章节（见诗29篇，特别是第3节；比较伯40:9节）。
    冰雹火炭。从第12节开始有重复性的面熟，似乎通过这样的重复，强调敬畏的印象。


 诗18:2 耶和华是我的岩石，我的山寨，我的救主，我的上帝，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
    岩石。希伯来语是sela`，“大山上的一块危岩”、“悬崖、绝壁”。大卫被扫罗追杀的时候，曾经避难在这样的峭壁里（见撒上23:25）。在这里，他用了这个词语描述上帝是确信无疑的避难所。
    山寨。希伯来语是mesudah，“难以靠近的处所”，或者“要塞”（见撒上22:4）。
    磐石。希伯来语是sur，“大岩石”，五次用来描写上帝，在申32章（第4,15,18,30,31节）。
    盾牌。希伯来语是magen，被译为“盾牌”，在诗3:3节，以及相似的章节在撒下22:3。
    角。力量的象征（见申33:17）。
    高台。在撒下22:3节里，增加“我的救主阿，你是救我脱离强暴的”。通过这银河般的修辞表达，大卫表白自己在地球上人生的那一段经历当中，所有曾经经历的生命的不断挣扎，努力描绘上帝一直如何对待他。相似的大篇幅称呼上帝的比喻，见诗31:1-3；71:1-7节。大卫在他的赞美里是丰富而生气勃勃的。


 诗18:4 曾有死亡的绳索缠绕我，匪类的急流使我惊惧，
    绳索。希伯来语是chabalim，“绞索”、“绳索”。撒下22:5节是“波浪”。
    死亡。大卫对约拿单说：“我离死不过一步”（撒上20:3）。
    匪类。希伯来语是beliyya`al，意思是“无价值的”，但是经常被译为“匪类、匪徒、不正经的、恶人、坏人”。这个词语[译者注：在英文KJV版用做‘beliyya`al的儿子，或者女儿’]在圣经里的措辞中表示那些在基本性格上就是以暴虐习以为常的人（见对士19:22；撒上2:12节的注释）。


 诗18:5 阴间的绳索缠绕我，死亡的网罗临到我。
    绳索。希伯来语是chabalim，“绳索”，如同第4节。
    阴间。希伯来语是she'ol。见对诗16:10；箴15:11节的注释。
    网罗。希伯来语是moqshim，“鸟网”。
    临到。希伯来语是qadam，“面对”，英文译词的词义（拉丁语词根：“前”，和“来”）。


 诗19:7 耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。
    耶和华的律法。从这个着眼点，大卫转移他的沉思，从大自然所显示的上帝之荣耀的庄严、永久和旨意，转向冥想，通过律法得到对上帝的更清晰的启示。在诸天中展示的上帝的荣耀是美妙的；太阳、月亮和星星所显耀的光辉是宏伟而壮丽的；然而更加美妙，更加宏伟壮丽的景象，是由上帝的律法所引导的品性。“在完全和谐的品性里最清晰地看见上帝的荣耀”（彻因）。这里介绍了改变希伯来语诗行的一种格式。这种诗行比第1-6节长，如同耶利米哀歌里的诗行，每行有两个部分，第一行比第二行长，将旋律的渐强音自然地变为越来越短、越来越快的渐弱音。例如，“耶和华的律法全备”（长），“能苏醒人心”（短）。“耶和华的法度确定”（长），“能使愚人有智慧”（短）。给人的印象是从令人喘不过气来的短促，后来变得缓慢，乃至暂停。那就是当诗歌宣称欢乐和律法的甜蜜的时候，并宣布，实际上服从所带来的是“大赏”（第11节）。
    第7-10节是非常完美的平行对称语句，如果想找到比这一句更加接近完美的例句，也许是很困难的。从句法和逻辑结构的角度，平行对称语句中各个对仗句子的各个措辞是布置得非常出色。英文KJV版的译文几乎丝毫不差地向英文读者传输了原版希伯来语在结构上的美妙和次序。
    下面的词汇表是为了勾画第7-10节所包含的意念：
      法度用语 法度内涵 　法度效果
        律法 　　完美 　　使人苏醒
        法度　　 确定　　 使人聪明
        训词　　 正直　　 使人快活
        命令　　 清洁　　　启发人
        道理　　 洁净　　 [忍耐的]
        典章　　 真实　　 [公义的]
    值得注意的是，不同的用语从不同侧面，描写上帝神圣的启示，比较诗119节。第7-10节似乎就是诗119篇里的精髓。
    律法这个用语按照希伯来语是torah，意思是“教学”、“教导”、“方向”（见对申31:9节的注释，另见对箴3:1节的注释）。就像太阳灿烂发光，赐生命力给物质世界一样，律法照亮并鼓励精神世界。另见对诗1:2节的注释。
    “耶和华 [译者注：在英文KJV版被译为“我的主”]”是希伯来语Yahweh原文的音译词语（见第一册，第171,172页）。有比较地说，除了在第1节用了'El 的称号描述了神[译者注：在英文KJV版里译为“上帝”]，在这篇诗歌的其余部分惟独使用了神圣的称号Yahweh（七次）。
    全备。比较罗7:12节。
    苏醒。根据希伯来语是shub，意思还可以是“恢复”（被译为“救”，在哀1:11,16,19节）。律法使人被刷新，得到恢复，精力充沛。
    法度。希伯来语是`eduth，经常被译为“法版”（见出25:16,21,22）。`Eduth这个词语来源于`ud，“见证”。上帝的启示就是上帝证据和见证，因为这是祂自己证明祂的本性、属性，以及相关的训诫。
    确定。希伯来语是'amen，从这个词语我们引导出“阿门”。'Amen的意思是“忠实”、“持续”、“坚定不移地树立”。
    愚人。希伯来语是pethi，“年轻而没有经验；容易被引诱、被拐骗”。孩童一样的心灵是最先应该获得智慧的（见太11:25）。
    在当代犹太教堂服侍活动里，每安息日早晨打开妥拉圣经[译者注：旧约首五卷之名]的时候，读经文的服侍者朗读的经文是诗19:7,8节。


 诗19:9 耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义，
    道理。希伯来语是yir'ah，“惧怕”、“惊恐”，如同在拿1:10节里描述的一样；然后“叩拜”、或者“畏惧”、“敬畏”，如同诗2:11；5:7节。按照专门用语的用法，yir'ah几乎等同于“圣所的服侍”或者“敬拜”。人有可能“离弃全能者，不敬畏上帝”（伯6:14），“敬畏耶和华的道”是应该传授的（诗34:11）。这是“智慧的训诲”（箴15:33）。一个畏惧上帝的人会同样尊重并遵守祂的训词。
    洁净。敬拜上帝并不是非得恪守依据迦南宗教特性所刻画的礼拜式不可。
    典章。宗教管理的原则。上帝判定并决定祂律法是正确的（见出21:1；诗9:7,16；《祖知》第364页）。
    真实。直译是，“事实、实情”。


 诗2:1 外邦为什么争闹？万民为什么谋算虚妄的事？
    外邦为什么？这一篇诗歌一开始就展现暴乱、混乱的场面。这里的“外邦”可能指“国家或民族”；在这里为了指围绕以色列的那些崇拜偶像的国家和民族。对诗篇作者的疑问，马丁路德有这样的解反问：“那些和上帝耶和华和祂的圣子对立的人怎么能成功？”
    争闹。希伯来语是ragash。出现在这里的这个词语意思是“纷纷聚集”（以阿拉姆语词的形式出现在但6:6,11,15节）。
    万民。按照希伯来语比拟平行句的规则，这个词语所表达的含义是“外邦”。
    谋算。希伯来语是hagah（见对2节的注释）。三个罪人蓄意谋划所不能实现的事情。他们针对上帝的所有阴谋诡计，一定会以失败而告终。


 诗2:1 外邦为什么争闹？万民为什么谋算虚妄的事？
    外邦为什么？这一篇诗歌一开始就展现暴乱、混乱的场面。这里的“外邦”可能指“国家或民族”；在这里为了指围绕以色列的那些崇拜偶像的国家和民族。对诗篇作者的疑问，马丁路德有这样的解反问：“那些和上帝耶和华和祂的圣子对立的人怎么能成功？”
    争闹。希伯来语是ragash。出现在这里的这个词语意思是“纷纷聚集”（以阿拉姆语词的形式出现在但6:6,11,15节）。
    万民。按照希伯来语比拟平行句的规则，这个词语所表达的含义是“外邦”。
    谋算。希伯来语是hagah（见对2节的注释）。三个罪人蓄意谋划所不能实现的事情。他们针对上帝的所有阴谋诡计，一定会以失败而告终。

诗9:5 你曾斥责外邦，你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。
    外邦。希伯来语是goyim，“国家和民族”（见对诗2:1节的注释）。
    涂抹他们名。当一个国家被征服的时候，国名就不会被记录当作地球上的王国。


 诗2:12 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。
    以嘴亲子。这就是说，要敬拜弥赛亚，因为耶和华曾经宣布祂是自己的儿子。“吻”（kiss）[译者注：以嘴亲]也许是东方人曾经有过的习惯，以这种方式向他们的上一级表示尊敬（见撒上10:1节）。诗篇作者劝告那些反叛弥赛亚的人，劝告他们要承认祂是君王，并顺从祂（见约5:23）。
    尽管“吻”的翻译表达了直接自然形态的希伯来语的译文，但是在不同的经文无论是古代的，还是现代的，都有很多不同的译文。希腊语七十士圣经译本里，这一段经文被译为“坚持保守训诫”，这是根据武加大译本上译文。这样的翻译似乎根据犹太人的“儿子”的词义，在本文上的希伯来语不是ben，而是阿拉姆语的bar。犹太人被流放之后，引用妥拉[译者注：旧约首五卷之名]的话劝告、训诫人的时候，也同样使用了这个词语。“吻”nashaq，这个词语的词义还有“参加”的含义（见结3:13，nashaq 被译为“相碰”）。这两种词义的结合导致希腊语七十士圣经译本上的译文。其他的译文与“吻”无关，而是“向……表示尊崇”（莫法德，雷，美国犹太教出版社工会的翻译）。“向……表示效忠”只是对“吻”的词义有解释性意义。
    尽管在早期教会的时候把诗2篇的作者归属于大卫（徒4:25），但是爱挑剔的学者们一直把这篇诗歌的日期归拢到流放后的那一段时期。他们提出他们的论点是根据事实来说的，希伯来语的ben和阿拉姆语的bar，都有“儿子”的含义，而且在本诗歌里可以相互兑换。这个论点现在是变得没有意义，因为在公元前14世纪乌加列信函里，同样互相兑换着使用这两个词语。这很清楚地说明，无论是圣经的哪一本书里使用阿拉姆语的词语，这并非证明圣经那段书的日期向后推延。
    在英文RSV版里，译文是“吻祂的脚”。这是通过重新校对希伯来语原文，以及包括重新整理原文中的一些信笺为基础的。从事实的角度，这个词的希伯来语原文词义是很容易翻译的，而且容易圆满地切合上下文。英文RSV版的译文，在意义上的变更太大，不可接受。至于本文在译文上详尽的探讨，可以见《圣经翻译中的问题》，第144-147页。
    在道中灭亡。通过无限之爱的亮光（约3:16），上帝的愤怒必将燃烧罪孽，烧毁那些拒绝接受弥赛亚。但是上帝的爱心是渴望拯救以色列的（见结18:30,31节），而且不喜悦毁灭罪人（结18:32）。
    都是有福的。这篇诗歌的结束语，是对那些相信耶和华为君王的所有的人宣布的福气。全人类，不管是什么年龄、什么地区、什么国家和民族，都有罪，都需要拯救者。有福的人，是那些认识到自己所需的是什么，并相信弥赛亚的人。基督徒有不可推卸的责任，那就是呼吁人们悔改自己的罪愆，屈服、顺从耶稣的执政权。耶稣是上帝的受膏者。诗2篇是被称为弥赛亚的传教之歌。


 诗2:2 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，
    世上的君王一齐。这一短语以特殊的方式总括了诗2:1节经文。“世上的君王”对应于诗2:6节的“我的君”。“一齐起来”这一措辞的含义是坚决的反抗。
    受膏者。希伯来语是mashiach，我们由这个词得到“弥赛亚”这个词，直译的意思是“受到油膏的人”。Mashiach 有两次被译为“弥赛亚”（但9:25,26）。依据古代的习惯，当祭司或国王接圣职的时候，油被倒在的头上（见出28:41；撒上10:1节）。大卫经常提及扫罗是“耶和华的受膏者”（撒上24:6,10；26:9等）。至于这篇诗歌有弥赛亚的意义，在徒4:25-27节里有证词，还可以见太26:63；约1:49；徒13:33；罗1:4；西1:18；来1:2-5节。


 诗2:4 那坐在天上的必发笑；主必嗤笑他们。
    必发笑。一方面描写多个国家和民族聚集的场面，与其相对照地从另一方面，描写耶和华在天国是稳重、宁静、沉着（见《教》第173页；《服》第417页），嗤笑他们竹篮子打水的反抗。至高无上的上帝在腐败绝顶之人心中老谋深算计策上打好标记，使他们变为愚拙（见撒下15:31）。按人们的想象，或者依照修辞手法上的描写，上帝具有人的特性：祂要“笑”（见诗37:13；59:8；等）。在《塔木德》（巴比伦犹太教法典）上写着：“《旧约》之首五卷书（律法）用了孩子们的言语”。受到圣灵感动的作者用人性的语言表达了神性的品性和旨意，乃至人可以明白。比较本来不懂得“迦南语”的怀爱伦，本该没有能力表达天国的辉煌。使用“笑”这个词语的含义进一步用“嗤笑”、“怒”、“烈怒”（诗2:4,5）。所有这些都暗示着上帝对反叛的轻蔑。


 诗2:6 说：我已经立我的君在锡安我的圣山上了。
    说，我已立我的君。“说”在希伯来语，是通常被译为“并且”的连词，但是在这一句中的希伯来语带着引用句的意义。代词“我”又是着重词，而且明显地与那些共谋反抗耶和华的“他们”有对照（诗2:5）。
    锡安我的圣山。见诗48:2节。锡安，耶路撒冷城南部的山，成为一个带有诗意的名词。


 诗22:1 【大卫的诗，交与伶长。调用朝鹿】我的上帝，我的上帝！为什么离弃我？为什么远离不救我？不听我唉哼的言语？
    我的上帝。希伯来语是'Eli。这个词语的词义所含蓄的力量，“上帝”，见第一册,第171页。使用“我的”这个措辞似乎因为这一节末端有一些绝望，带着一丝有爱心的信仰。
    为什么？这是一个绝望的孩子的呼喊，他无法理解为何他的父亲离弃了他。
    离弃我。希伯来语是`azabtani，词形sabachthani 是希腊语从阿拉姆语音译的词语，耶稣用这个声音呼叫出祂的喊声（见太27:46；可15:34）。
    不救我 [译者注：在英文KJV版“不帮我”]。直译就是，“不救我”。
    唉哼。希伯来语是she'agah，用来描写狮子的吼叫声（伯4:10；赛5:29；结19:7；亚11:3）。用这个词语描述人，是一种强烈的呼喊（见诗32:3）。进一步的释义，见《历》第753-756页。


 诗22:20 求你救我的灵魂脱离刀剑，救我的生命（生命：原文作独一者）脱离犬类，
    灵魂。见对诗3:2；16:10节的注释。
    生命。希伯来语是yechidah，“独自一人”，如同一名独生女（士11:34）。这个词语的词性是阴性，因为yechidah 是“灵魂”的复数，这在希伯来语是阴性。在希腊语七十士圣经译本里把yechidah译为monogenes，这是在约3:16节被译为形容词[译者注：在英文KJV版]的“独生子”。
    犬类。比较第16节。


 诗22:21 救我脱离狮子的口；你已经应允我，使我脱离野牛的角。
    狮子的口。比较第13节。
    你已经应允我。诗篇作者的祷告结束以完全安慰的感觉。他知道上帝就在身边帮助他。在这一节中间所描述的感情的这种急速的改变，在诗篇中有一组多篇诗歌有这一特点（见诗3篇；6篇；12篇；28篇；等等）。在诗篇歌集里，这一篇诗歌戏剧般地以希伯来语独白的方式展示基路伯的这些特性，可以说，在这一方面，描绘了最动人的情景。
    野牛。希伯来语是remim，“野牛”（见对伯39:9节的注视）。这一节把狮子和毒角兽（野牛）比做不列颠军用外套。见对民22:22节的注释。
    尽管被“饿狗”、“狮子”、“公牛”、“野牛”围困，受难者知道自己没有被离弃。沮丧和忧郁让路给信赖、平安，快乐的赞美。第22-31节是胜利的赞美之歌。在腓力斯·门得尔逊的诗22篇合唱里，在这个部位的旋律中，有突然急剧的从弱到强的音符，描写完全的感情转变。


 诗22:7 凡看见我的都嗤笑我；他们撇嘴摇头，说：
    嗤笑我。按照希伯来语la`ag的词义是，“嘲笑”、“嘲弄”，也用在诗2:4节（见可15:29）。
    撇嘴。换句话说，鄙视地歪着嘴（见诗35:21）。
    摇头。表示轻蔑（见诗44:14）。他们所说的话在下一节，诗22:8节。


 诗22:8 他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！
    交托。直译是，“循环运行”；换句话说，委托（托付）、信托自己（见诗37:5；箴16:3）。这样的嘲弄确实被文士和长老引用过，而且他们盯视了耶稣被定十字架，施加了耶稣在十字架上的羞辱（见太27:43）。


 诗23:1 【大卫的诗】耶和华是我的牧者，我必不至缺乏。
    我的牧者。把耶和华描写为牧者，把祂的民众描写为羊，这在经文里是一种常用的表达方式。最早描述上帝的形象是在创48:15节，被译为“一生牧养我直到今日的上帝”，被直译是“我的牧者”（见创49:24）。在诗篇（78:52；80:1；119:176）中，在先知书（赛40:11；结34；弥7:14）中，在新约（路15:3-7；约10:1-18；21:15-17；来13:20；彼前2:25；彼前5:4）中，也表达了这种方式。为了明白并且领会这种想象力当中的美妙含义，必须了解犹迪亚（犹太）旷野，了解牧羊者和他的羊群之间，特别是他们相互之间共同经过长期孤单的时光，所涌现出来的钟爱和亲密无间。
    我必不至缺乏。表达对上帝的绝对信赖。这一节是这篇诗歌的要旨。


 诗23:4 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。
    死阴。希伯来语是salmaweth，根据通用的词源学，sel，是“影子”；maweth，是“死亡”。这两个词语在旧约经文中是很常用的词语。Sel 被用49次，其中45次被译为“影子”，出现157次，其中128次被译为“死亡”。有些现代学者们把salmaweth的词源归宗到亚喀得语词根salamu，意思是“变黑”，从而把salmaweth 译为“黑暗”。传统的词源学是根据希腊语七十士圣经译本。在乌加列语版（见本册第618,619页）里没有对salmaweth 的注释。以那种语言的现存的文学手法，这个词语仅仅出现一次，在不十分重要的章节里。本仁约翰已经把这有节释义为“死阴”，这对他的大寓言书《天路历程》的读者们非常珍贵。
    你与我同在。这就绰绰有余。基督徒不需要别的，只需要在心中有上帝在身旁与自己同在的意识。“只有你，只有你，在地球上只有你”。
    杖。希伯来语是shebet，是牧羊人的杖或竿（利27:32）；管教的杖（撒下7:14；箴13:24）；辖制人的圭（创49:10；赛14:5）。这有时可以被描述为武器（撒下23:21），并且这样的功能可能是在诗23:4节里构思的，使用杖当作武器，用途是防护饥饿穷凶的野兽来骚扰草场。
    竿。希伯来语是mish`eneth，“竿”、“支杖”，例如被用于病人或老人用来支撑身体的支杖（出21:19；亚8:4）。
    安慰。“杖”和“竿”表证牧者在场，表明牧者时刻准备救援。
    牧者所担保的是歇息的处所，祂担保精神爽快、养料、恢复、伙伴关系、引导、从惧怕中得到解救、安慰、安全、战胜敌人。除此之外，基督徒还需求什么？无论如何，诗篇作者继续强调耶和华恩惠的证据，并且在此基础之上，使用另一种表达方式添加东道主的恩典。


 诗23:5 在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。
    摆设筵席。大卫现在把自己描写为一个客人，在上帝筵席的大厅里。耶和华其实并非仅仅是一位牧者，祂是王者。祂慷慨摆上筵席招待祂的客人。比较王子结婚的比喻（太22:1-14）。“摆设筵席”这个措辞是准备一餐的习惯表达法（见箴9:2）。
    我敌人。因为上帝是东道主，所以成群结队的仇敌为了伤害的目的到跟前来，但是一定终成泡影。
    我的（福）杯满溢。比较弗3:20节。大卫在这里主要思考着主所喜悦的杯。上帝丰丰富富地在杯中倒入祂的怜恤和慈爱，而且从杯中漫出。还有第二个含义，也许是以这种手法描写物质上兴隆的祝福。大卫曾经欣喜过这样的祝福。他还通过艰难的经历，体会到繁荣和兴隆对于灵性的生命是有威胁的。“最难携带的杯子是……充满到边缘的杯子”（《服》第212页）。如果有可能，甚至会更难，那就是“满溢”的杯子。


 诗24:10 荣耀的王是谁呢？万军之耶和华，他是荣耀的王！（细拉）
    荣耀的王是谁呢？见对第8节的注释。
    万军之耶和华。上帝掌管着宇宙间的生命物和非生命物，或者有秩序地统率，或者布置成像战场上的军兵。祂的执政是全宇宙的。宇宙里的居住者，不论是什么等级和规则，都要承认祂的政权。“万军”这个词语有时被译为“万物”、“天象”（见创2:1；申17:3），有时被译为“军队”、“诸军”“使者”（书5:14；诗103:21；诗148:2）。对抬着约柜的人做第一个反应时，等待队伍的诚门似乎是关闭着（诗24:8）。做第二个反映的时候，是“万军之耶和华”，不是“有力有能的耶和华，在战场上有能的耶和华”，这似乎是用某种荣耀的口令打开城门。仪式的效果就得到提高。另见撒上17:45；撒下6:2；赛1:9节。
    这篇诗歌的结束语完美地与开场白相呼应：仅有上帝才可以被全宇宙认可。在上帝的山上安置约柜的典礼非常合适于宣布这个宣言。


 诗24:4 就是手洁心清、不向虚妄、起誓不怀诡诈的人。
    手洁。无暇，与不公正的行为。因为手是行为的用具，干净的手意味着正直（见伯17:9；诗18:24）。
    心清。真正的宗教信仰并非只是表面上与宗教仪式相互一致；真正的宗教信仰控制人的心，并且产生出纯洁的心肠和动机上的诚心诚意。
    不向 [译者注：在英文KJV版“不使灵魂倾向”]。这里“灵魂”的意思是“自己”（见对诗3:2；16:10节的注释）。
    虚妄。希伯来语是shaw'，“无价值”；有时用来描述偶像没有价值（耶18:15），也指虚伪的观念、虚伪的起誓、空洞地称呼上帝的名（出20:7）。真正有信仰的人所注意的只有真正可靠的和实实在在的。
    起誓不怀诡诈。比较第九条诫命（出20:16）。


 诗25:18 求你看顾我的困苦，我的艰难，赦免我一切的罪。
    赦免。希伯来语是nasa'，基本词义是“举起”，也有“移动”、“运走”。这个词在很多章节里是用来表达赦免（创50:17；出10:17；32:32；等等）。Nasa'的词义还可以用来表达带罪。祭祀要带着以色列人的众罪（利10:17）。从带罪的词义转移到赦免，是词义的简单转移。与这个词相应的希腊语词语是，出现在约1:29节，措辞是“除去(或作背负)世人罪孽的”。
    如果遵循离合式格式诗歌，这一节起头应该使用qoph，可是起头使用的resh，是下一个次序的希伯来语字母。还出现在第19节，也就是应该出现的一节的起头。


 诗25:3 凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。
    等候你。比较诗27:14；37:34节。这个分句暗示我们仰望有上帝的引导，仰望有上帝的恩典陪伴着。诗歌作者扩展他的祷告，在他祷告的含义里，包括一切虔诚的信仰者。


 诗25:3 凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。
    等候你。比较诗27:14；37:34节。这个分句暗示我们仰望有上帝的引导，仰望有上帝的恩典陪伴着。诗歌作者扩展他的祷告，在他祷告的含义里，包括一切虔诚的信仰者。

诗27:14 要等候耶和华！当壮胆，坚固你的心！我再说，要等候耶和华！
    要等候耶和华。诗歌作者主要是在鼓励自己。他的更坚强的自我在鼓励着自己软弱的本性不要失望（见对诗25:3节的注释）。
    当壮胆。见诗31:24节。比较摩西对约书亚的劝勉（申31:7）和上帝对约书亚的劝勉（书1:6）。在这篇诗歌结束的措辞里重复着表达劝告：“我再说，要等候耶和华”。诗歌作者似乎要在我们心中深深地刻入意念，无论是在什么情形之下，无论是在怎样危险之下，靠着“主耶和华大能”，不要惧怕，应该向前行（见诗71:16）。


 诗27:14 要等候耶和华！当壮胆，坚固你的心！我再说，要等候耶和华！
    要等候耶和华。诗歌作者主要是在鼓励自己。他的更坚强的自我在鼓励着自己软弱的本性不要失望（见对诗25:3节的注释）。
    当壮胆。见诗31:24节。比较摩西对约书亚的劝勉（申31:7）和上帝对约书亚的劝勉（书1:6）。在这篇诗歌结束的措辞里重复着表达劝告：“我再说，要等候耶和华”。诗歌作者似乎要在我们心中深深地刻入意念，无论是在什么情形之下，无论是在怎样危险之下，靠着“主耶和华大能”，不要惧怕，应该向前行（见诗71:16）。


 诗27:4 有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
    有一件事。大卫的渴望涉及到永久地服饰上帝，成为天国东道主永久的客人。这在本篇诗歌里表达得很美好（见诗15,23,65）。
    荣美。希伯来语是no`am，“恩惠”、“仁慈”。
    在他的殿里求问。在基督的圣所里，我们的理智得到开导，我们的疑惑被挪移，并且我们的心灵在上帝的真理中得到安慰而舒适。


 诗27:5 因为我遭遇患难，他必暗暗的保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
    亭子。希伯来语是sok，“隐藏处”，用来表示狮子的藏身之处，见诗10:9节；耶25:38节；所以是隐蔽处。Sok在诗76:2节被译为“帐幕”，被描述的地点是在撒冷。在诗27:5节里的措辞是用修辞手法描写了受到保护的场所。这个不能意味着上帝在耶路撒冷的真正居所，因为在那时不能存在，而且一直到多年之后。
    隐密处。直译是，“在藏身之处”。住所中最良好的隐居场所。希伯来语词语中“隐密处”是动词“他将藏身”的名词形式。


 诗28:1 【大卫的诗】耶和华啊，我要求告你！我的磐石啊，不要向我缄默！倘若你向我闭口，我就如将死的人一样。
    不要向我缄默。直译是，“不要耳聋”。对于诗歌作者，使他困惑的想法是由于上帝的缄默。
    死 [译者注：在英文KJV版被译为“坟墓”]。希伯来语是bor，词义是水池，或水塘（见创37:20；出21:34），从而有坟墓的象征意义。死亡的人被描写为，直译是，“bor的降临者”（诗30:3；88:4；143:7；箴1:12；赛38:18；结26:20；等等）。


 诗3:2 有许多人议论我说：他得不着上帝的帮助。（细拉）
    我 [译者注：在英文KJV版被译为“我的灵魂”]。用在这里的希伯来语是nephesh，在一希伯来语词经常被用在诗歌里，有人称代词的含义。“议论我的灵魂”和“议论我”相同。
    得不着上帝的帮助。大卫的状况是如此令人绝望，他面临着仇敌的队伍，命在旦夕，乃至无法得到上帝的帮助（见诗71:10,11节）。
    细拉。见本册第629页（序言）。在这篇诗歌中“细拉”似乎是用来分开两个自然段。

诗16:10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
    撇。希伯来语是`azab，“抛弃”。这一句被直译是，“你必然不会把我的灵魂抛弃在she'ol”。
    灵魂。希伯来语是nephesh，这个词语在旧约经文中出现755次，在诗篇中144次，最经常被译为“灵魂”。这个译文是不合适的，因为“灵魂”对许多英文读者来说，在含义上与nephesh并非十分融洽。下面简单对该词语进行分析，将帮助清醒理解圣经作者们使用这个词语的时候是什么心态。
    Nephesh的词根是naphash，这是一个在旧约经文中只出现三次的动词（出23:12；31:17；撒下16:14），每次的译文是“舒畅”、“歇息歇息”。动词的基本含义似乎就是休息。
    可以根据圣经里描述创造（创2:7）的含义，引申出对nephesh的定义。在经文上的记录里宣布上帝给祂所创造的肉体赐给了生命，直译是，人“成了有灵的活人”[译者注：在英文KJV版“有灵魂的人”]。“灵魂”并非曾经存在过，但是在创造亚当的时候开始了存在。一个新的灵魂是每当一个孩子出生的时候就开始存在。每次出生都显示一个新的生命体，与其他的生命体是分离的、有区别的。这个新的生命体永远不能与另一个生命体合并，并进入那里。它总是独立的。也许有无数单个的、诸如此类的生命体，而且没有一个是完全与另一个生命体相同。希伯来语措辞nephesh 的含义似乎就是强调生命体的这种独一无二的特性。
    nephesh 这个词语并非仅仅指人，也可以指动物。“水要多多滋生有生命的物”（创1:20）这个经文被直译是“水要群集生命的灵魂（生命的个体）”。飞禽走兽被称为“活物”，直译是，“生命的灵魂”，更好的译文是“生命的个体”（创2:19）。所以，动物和人类一样都是“灵魂”个体。
    “灵魂”的这个基本概念是表达独立性的个体，而不是团体组织结构里的一个成分。这样就似乎形成了出现不同nephesh的基础。所以，把某个人或某个动物描写为一个灵魂，或者描写有一个灵魂。后者可能更加恰当。
    从这个基本概念，nephesh是一个独立的个体，或者是一个人。那么，就派生出了惯用形代词。诸如“我的灵魂”，这样的措辞是指代“我”的习惯用词。“他们的灵魂”就是“他们”。
    因为每个nephesh代表一个新的生命个体，所以nephesh就经常被用作“生命”的同义词。在英文KJV版，有119次把nephesh译为“生命”，其实在经文中，还有其他很多被译为“生命”就更加准确的章节（见对见王上17:21节的注释）。
    在经文的大多数章节里，nephesh可以被译为“（某）人”、“个人”、“生命”，或者是相适应的人称代词。“在哈兰所得的人口[译者注：在英文KJV版被译为‘灵魂’]”（创12:5）就是“在哈兰所得的人口”。“我的命[译者注：在英文KJV版被译为‘灵魂’]也因你存活”（创12:13）就是“我因你而存活”。“那人[译者注：在英文KJV版被译为‘灵魂’]必从民中剪除”（利19:8）就是“那人必从民中剪除”。
    阴间。希伯来语是she'ol，是修辞性地描述死者居住的处所，那些离开这个生命的，在那里睡在一起（见对箴15:11节的注释）。实现这个预言就是基督的复活（徒2:25-31）。关于旧约圣经中的预言，见对申18:15节的注释。
    圣者。希伯来语是chasid，经常被译为“圣民”（见诗30:4；31:23；50:5；79:2；等等；见另外的注释诗36篇）。
    朽坏。希伯来语是shachath。经常被译为“坑”（伯33:18,24,28,30；等等）；还被译为“沟”[译者注：在英文KJV版“沟渠”]（伯9:31）、“朽坏”（伯17:14）、“深坑[译者注：在英文KJV版“坟墓”]”（伯33:22）、“灭亡的坑”（诗55:23）。


 诗3:3 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
    是我四围的。或者可以说，“围绕着我的”。上帝曾经让亚伯拉罕确信，祂是他的盾牌（创15:1；比较申33:29；撒下22:3；诗28:7；119:114）。
    抬起。当大卫逃跑的时候，他是在羞愧的笼罩之下（撒下15:30）。现在上帝又一次让他抬起头（见诗27:6）。

诗18:2 耶和华是我的岩石，我的山寨，我的救主，我的上帝，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
    岩石。希伯来语是sela`，“大山上的一块危岩”、“悬崖、绝壁”。大卫被扫罗追杀的时候，曾经避难在这样的峭壁里（见撒上23:25）。在这里，他用了这个词语描述上帝是确信无疑的避难所。
    山寨。希伯来语是mesudah，“难以靠近的处所”，或者“要塞”（见撒上22:4）。
    磐石。希伯来语是sur，“大岩石”，五次用来描写上帝，在申32章（第4,15,18,30,31节）。
    盾牌。希伯来语是magen，被译为“盾牌”，在诗3:3节，以及相似的章节在撒下22:3。
    角。力量的象征（见申33:17）。
    高台。在撒下22:3节里，增加“我的救主阿，你是救我脱离强暴的”。通过这银河般的修辞表达，大卫表白自己在地球上人生的那一段经历当中，所有曾经经历的生命的不断挣扎，努力描绘上帝一直如何对待他。相似的大篇幅称呼上帝的比喻，见诗31:1-3；71:1-7节。大卫在他的赞美里是丰富而生气勃勃的。


 诗3:6 虽有成万的百姓来周围攻击我，我也不怕。
    成万。有了上帝的帮助，大卫面对自己的仇敌不知其数的优势，没有恐惧（见诗27:3；比较申32:30）。


 诗3:7 耶和华啊，求你起来！我的上帝啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
    求你起来。这是诗篇作者向上帝的呼求。比较以色列拔营前行时呼喊的口号（民10:35；比较诗68:1；132:8）。
    打。这个希伯来语动词的词义可以理解为对现在和未来的确信无疑。前者是，完全相信会出现的事件已经出现，并且进行描写。后者是，未来的事件业已发生。诗篇作者表白自己相信上帝将摧毁自己的仇敌，并且，其结果在这里被当作是一件木已成舟的事实。


 诗30:4 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
    歌颂。当我们得到上帝的祝福的时候，我们希望其他人和我们一起赞美祂（见对诗9:11；34:3节的注释）。
    圣民。希伯来语是chasidim（更多的注释，见诗36篇）。
    纪念。或者“记忆”。上帝的名称，或者品性，显示在记忆祂对待人。


 诗31:15 我终身的事在你手中；求你救我脱离仇敌的手和那些逼迫我的人。
    我终身的事。这是指所有一切在人生之路上的事情。
    “我们终身的事都在祂的手心，祂说‘我布置了一切，青春只是一半；信靠上帝：要面对一切，不要惧怕！’”──布朗宁[译者注：1812-1889，英国著名诗人]，《本·以斯拉大师（对犹太学者的尊称）》。
    祷告会修补我们的信仰和信赖。通过默示，我们可以把终身的事完全交托在上帝的手中。


 诗31:3 因为你是我的岩石，我的山寨；所以，求你为你名的缘故引导我，指点我。
    岩石。希伯来语是sela`（见对诗18:2节的注释）。
    求你为你名的缘故。换句话说，为你名誉的缘故，或者，为你品性的缘故。这个措辞的含义很深。诚心诚意的祷告，显示出恳求者屈从于上帝的旨意，愿意把个人的生命和生活上的难题合并于上帝的更大的计划当中。他认识到上帝的荣耀在天国里一切行使执政当中是危如累卵的，并且相信，如果祂拒绝当前的要求，祂会蒙受羞辱。上帝有责任回答这样的祷告，只是要以与祂的旨意相和谐的方式，因为上帝无论做了什么，总是会显示祂无法改变的品性。
    当祷告的祈求没有得到回报的时候，祷告时按照“求你为你名的缘故”是一种放肆的手段。事实上，这种祈求等于祈求上帝不要回答祷告。在这样的情形之下，表面上良好的反映会给上帝的名带来玷辱，也等于否认祂的承诺。


 诗32:1 【大卫的训诲诗】得赦免其过、遮盖其罪的，这人是有福的！
    有福的。希伯来语是'ashre（见对诗1:1节的注释）。第1,2节描写罪孽使用了三个名词：过（犯）、罪（孽）、罪（恶）（见出34:7），并且进一步探讨了因信称义的原则。
    过。希伯来语是pesha`，象征含义是“反叛”，离弃上帝，由此暗示任性犯罪。
    赦免。希伯来语是nasa'，见对诗25:18节的注释。
    罪。希伯来语是chata'ah。罪被定义为未打中目标、失败、未完成自己的职责。
    遮盖。一旦被遮盖，就不会成为借口或者缘由被指控为罪人（见诗85:2）。罪被遮盖的含义不是指罪得到宽容。饶恕罪只有一个原由，那就是忏悔。只有在忏悔之后认罪（约壹1:9），才是有价值的。有些基督徒混淆这二者，并且宣称只要认罪就可以得到饶恕。但是上帝所关心的是言行一致。对待罪过、罪愆和罪恶，除了痛心疾首之外，既然忏悔，还要包括在生活上彻底根除它们。这样的根除是灵魂自身的表现，凭借着上帝所附加的能力（《历》第466页）。饶恕是会自动地陪伴着诸如此类的经历的。因为上帝可以饶恕一个人在人生之路上犯下的一切的罪。
    许多基督徒似乎更加关心得到饶恕，而不是关心怎样从灵魂中摆脱自己所知晓的罪过和罪愆。他们努力坚持“即时认罪”，尽管这个目标是很可贵的，但是只有每次的认罪都伴随着罪被根除的人，才是有功绩和价值的。“基督的义决不会遮盖一项怀存的罪。”（《路》第276页）在得到这个珍贵的恩赐之前，那昔日继承的、得到培养的恶习，如同破烂的衣服，必须完全抛弃。这就是大卫的经历。他是在这个基础上，得到了自己滔天大罪被饶恕。他的忏悔是真实的。他憎恨了他曾经所犯下的罪孽（见《喜》第28,29页）。


 诗32:8 我要教导你，指示你当行的路；我要定睛在你身上劝戒你。
    教导。希伯来语是sakal，词根“训诲诗”。出现在本篇原文的题词里。至于“训诲诗”，见本册第628页（序言）。
    有些人把第8,9节看作一个措辞，诗篇作者发誓完成自己誓言，用上帝的道“指教有过犯的人”（诗51:13）。然而，把这几节考虑为上帝回答诗篇作者在第1-8节所描述的体验似乎更自然。大卫曾经走了歪门邪道，曾经离开了上帝的道，离弃了上帝的引导。为了防止在未来经受灾殃，重蹈覆辙，或者防止任何道德本质上的堕落，他最需要再一次供奉，乃至他会给上帝提供机会，自此以后自己甘心情愿地跟从上帝的引导。上帝亲切而慈善的承诺是赐给需求的人对未来胜利的保障，由此激发出希望。
    怎样防卫道德品行上的过失流逝，在这里有轮廓性描绘的途径。基督徒必须从不间断地得到圣道的教训，乃至他可以清楚地分辨真正的善与恶。无论在什么事情上他必须知晓上帝的旨意，不然，他将不能认出假面具的世态炎凉。由于生活上的五颜六色是极其复杂的，敌手们徒有其表的推论是变化多端的，所以有必要每天得到新鲜的训诲。这是要通过满心祷告和专心致志地学习圣经才可以得到。一个如此得到训诲的基督徒，一个心中怀着做事一点一滴绝对不做上帝不喜悦的事情的人，无论是面对了什么事由，都会知道何谓恰如其分，泾渭分明（见《历》第668页，比较《教》第282页；《教勉》第17,18页）。


 诗33:2 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
    琴。希伯来语是kinnor，直译是“里拉（古希腊乐器，琵琶类）”（见第34页）。
    瑟。希伯来语是nebel，与竖琴相类似的乐器（见第33页）。这一组词语更自然的译文就是“用十弦竖琴”。足够敬拜耶和华就是最好的译文。至于在古代圣殿里服侍用乐器，在总体上的论述，见第29-42页。
诗33:3 应当向他唱新歌，弹得巧妙，声音洪亮。
    新歌。新的恩典需要新的感谢和新的赞美之歌（见诗40:3；96:1）。我们不应该总是局限在使用一直使用的赞美来老调重弹。在环境改变的时候，需要表白相互适应的及时的言辞祷告和赞美。


 诗33:4 因为耶和华的言语正直；凡他所做的尽都诚实。
    耶和华的言语正直。第4-21节陈述赞美耶和华的几个原因。在这些原因当中，实际上，第一个原因就是耶和华是满有公义，满有怜悯的上帝（第4,5,18节；见诗25:10；26:3；36:5,6）。


 诗34:19 义人多有苦难，但耶和华救他脱离这一切，
    多有苦难。见对第17节的注释。作为一名基督徒，并非一定得到一种免除遭受一切苦难的保佑，但是可以得到坚持忍耐的力量。然而，现在觉察到的是基督徒比没有信仰的人遭受的苦难是少的，因为没有信仰的人因不节制、不改恶习，从而得到受苦的报应。度过正直生涯的人可以在这个人生当中得到一些奖赏。


 诗35:1 【大卫的诗】耶和华啊，与我相争的，求你与他们相争！与我相战的，求你与他们相战！
    相争。希伯来语是rib，“奋斗”，或者“抗拒”。Rib也是希伯来语的词根，被以为“与我相争的”。为了体现出这个词语内涵的力量，我们应该把这一措辞翻译为“耶和华啊，与我相斗的，求你与他们相斗”。见诗43:1；撒上24:15节里rib的其他用法。诗篇作者呼求上帝保全他，使他不遭受虚伪的坑害诬栽。


 诗35:28 我的舌头要终日论说你的公义，时常赞美你。
    论说。希伯来语是hagah。这个动词的内涵是用低声说话的基调，如同一个人在文雅的意念当中冥想。在诗1:2节被译为“思想”。
    你。上帝是救世主，不是本篇作者的解救者。如果沉思上帝的良善，上帝的良善就会引导我们的意念离开我们自身。
    终日。持续不断。“忠诚的工作是赞美和祷告。”（亨利·范戴克）


 诗36:7 上帝啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。
    宝贵。希伯来语是yaqar，“珍贵”、“昂贵”。
    慈爱。希伯来语是chesed，“仁慈”，在第5节被译为“慈爱”。见本篇补充注释。
    在你翅膀的荫下。见对诗17:8节注释，比较申32:11,12节。


 诗38:11 我的良朋密友因我的灾病都躲在旁边站着；我的亲戚本家也远远的站立。
    我的良朋密友。比较诗31:11节。他们不愿意靠近患病中的人，可能是因为惧怕触染（见伯19:13-20）。这种疏远可能是属于第2节里所描述的箭里的一种。
    灾病。希伯来语是nega`，“中风”、“瘟疫”，描述灾难，或者裁判（见创12:17；出11:1）。
    诗歌作者转移他的描述，从他自己肉体和心灵的状况遭受的苦难，转移到离弃他的那些朋友们的行为所带来的被恶化的苦难，以及密谋杀害他的那些仇敌。


 诗38:3 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。
    完全。见赛1:6节。这里所描绘的象征意义，是他的朋友们留下他这个患者孤独的事实有连结（见第7,11节），意思是他患有极其令人讨厌而又可恶的疾病。
    安宁。希伯来语是shalom，“平安”，停止受苦难。
    因我的罪过。诗歌作者觉得自己遭受苦难的原因是自己的罪孽，从而得到的惩罚。一切苦难都是罪进入宇宙而结成的恶果，而且个人的苦难常常是直接的自作自受。“人种的是什么，收的也是什么”（加6:7）。上帝并不为了防止人违背自然法则受苦难，给人造奇迹（见《饮食》第29页）”。人一旦得到庇护，避免从自作自受所得到的灾难的结局，罪人们将会行使他们的罪孽，而且非常胆大妄为。
    无论如何，所有的苦难并非都是直接地因遭受苦难的人自身之罪孽的结局。许多古人把每个遭受苦难的原由都看作要么是因为受苦者本人过犯，要么是因为他的父母的过犯（见约9:2）。他们判断人犯罪的程度是根据他们所遭受的苦难的程度。“撒但，罪孽及其恶果的制造事端者，诱导人把疾病和死亡看作是出自上帝──任意武断地依据罪孽而施加惩罚”（《历》第471页）。根据这样的谬误，他们把天父看作是一位严厉而苛求的执行公义者。
    许多基督徒也同样有这样的谬误。尽管有约伯记的训诫，还有耶稣的教诲（见路13:16；徒10:38；比较林前5:5；林后12:7），这些基督徒认为是上帝给人降下疾病。
    受苦受难的正确而又基本的原理是这样的：“使人承受苦难的是撒但，但是苦难是在上帝的统治和管辖之内，乃是由于上帝因祂的慈爱的缘故”（《历》第471页）。上帝并不总是保全祂的孩子们免去遭受疾病和苦难，这是因为，如果那么做，撒但就会如同指控约伯一样，指控上帝不正当地为祂的仆人“四面圈上篱笆”（伯1:10）。上帝一定允许撒但有机会指控义人，乃至撒但的一切不正当、不公平的指控最终被显露是站不住脚的无根无据。遭受苦难者，可以因此而发现在意念上得到安慰，认为尽管“撒但的差役”攻击他（见林后12:7），上帝还是因祂慈爱的原由行使祂的统治，并且将使苦难变成对个人有益的效果（见罗8:28）。


 诗38:3 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。
    完全。见赛1:6节。这里所描绘的象征意义，是他的朋友们留下他这个患者孤独的事实有连结（见第7,11节），意思是他患有极其令人讨厌而又可恶的疾病。
    安宁。希伯来语是shalom，“平安”，停止受苦难。
    因我的罪过。诗歌作者觉得自己遭受苦难的原因是自己的罪孽，从而得到的惩罚。一切苦难都是罪进入宇宙而结成的恶果，而且个人的苦难常常是直接的自作自受。“人种的是什么，收的也是什么”（加6:7）。上帝并不为了防止人违背自然法则受苦难，给人造奇迹（见《饮食》第29页）”。人一旦得到庇护，避免从自作自受所得到的灾难的结局，罪人们将会行使他们的罪孽，而且非常胆大妄为。
    无论如何，所有的苦难并非都是直接地因遭受苦难的人自身之罪孽的结局。许多古人把每个遭受苦难的原由都看作要么是因为受苦者本人过犯，要么是因为他的父母的过犯（见约9:2）。他们判断人犯罪的程度是根据他们所遭受的苦难的程度。“撒但，罪孽及其恶果的制造事端者，诱导人把疾病和死亡看作是出自上帝──任意武断地依据罪孽而施加惩罚”（《历》第471页）。根据这样的谬误，他们把天父看作是一位严厉而苛求的执行公义者。
    许多基督徒也同样有这样的谬误。尽管有约伯记的训诫，还有耶稣的教诲（见路13:16；徒10:38；比较林前5:5；林后12:7），这些基督徒认为是上帝给人降下疾病。
    受苦受难的正确而又基本的原理是这样的：“使人承受苦难的是撒但，但是苦难是在上帝的统治和管辖之内，乃是由于上帝因祂的慈爱的缘故”（《历》第471页）。上帝并不总是保全祂的孩子们免去遭受疾病和苦难，这是因为，如果那么做，撒但就会如同指控约伯一样，指控上帝不正当地为祂的仆人“四面圈上篱笆”（伯1:10）。上帝一定允许撒但有机会指控义人，乃至撒但的一切不正当、不公平的指控最终被显露是站不住脚的无根无据。遭受苦难者，可以因此而发现在意念上得到安慰，认为尽管“撒但的差役”攻击他（见林后12:7），上帝还是因祂慈爱的原由行使祂的统治，并且将使苦难变成对个人有益的效果（见罗8:28）。

诗39:9 因我所遭遇的是出于你，我就默然不语。
    默然不语。比较第2节。
    因我所遭遇的是出于你。诗歌作者尝试不假思索地屈服和顺从于上帝的旨意，以便解决自己的疑问。很多人都以同样的方式解决自己受苦受难的疑问。他们努力说服自己，认为如果上帝降下惩罚，那一定是公义和良善的。和诗歌作者一样，他们不明白受苦受难之正确的哲理是什么（见对诗38:3节的注释）。他们意识不到撒但就是真正造成疾病和苦难的后台，也意识不到上帝为受苦受难者的良善，作出策略，以便对付仇敌（见《历》第471页），他们认为疾病和死亡是出自上帝，是上帝任意武断地依据过犯而施加的惩罚。


 诗4:1 【大卫的诗，交与伶长。用丝弦的乐器】显我为义的上帝啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告！
    求你应允我。直译是，“求你答复我”，意思是满心渴望的、称心如意的答复。
    显我为义的上帝啊。这种呼吁在旧约里找不到第二处。
    你曾使我宽广。直译是，“当我在悬崖峭壁的时候，你赐给了我宽阔的通道”。诗篇作者原先被追捕得走投无路，现在觉得金蝉脱壳，获得了自由。
    求你怜恤我。或者，“求你怜悯我”。几乎在所有类似的句子里，希伯来语词尾的元音是很长的发音，这似乎表达拉长时间声音的呼求。


 诗4:2 你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）
    你们这上流人。希伯来语是bene 'ish。与这里被译为英文KJV版相同词语的更常用的词语是bene 'adam，意思泛指所有的人。比较起来，bene 'ish可能指与众不同的、杰出的人。从对上帝的祷告，大卫转移向那些迫害他的人念叨，把他们当作在身边的现场。
    将我的尊荣变为羞辱。如果这里的含义指押沙龙的反叛（见诗3,4篇的介绍），那么，按照事实，最明显是指大卫被剥夺了国王的尊贵，被降罚成为名副其实的乞丐，并且身处极端贫困的境地。
    虚假。希伯来语是kazab，“谎言”。在英文KJV版这个英文词语的古英文意义是“说谎”。反抗者们所走的路途最终一定会被证明为一条幽幻之路，一定会走投无路。假设持久的幸福可以得到物质上的喜悦和人世间的雄心，这一假设定会被证明是虚假的，而且只不过是一句谎言。
    细拉。见本册第629页（序言）。


 诗4:2 你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）
    你们这上流人。希伯来语是bene 'ish。与这里被译为英文KJV版相同词语的更常用的词语是bene 'adam，意思泛指所有的人。比较起来，bene 'ish可能指与众不同的、杰出的人。从对上帝的祷告，大卫转移向那些迫害他的人念叨，把他们当作在身边的现场。
    将我的尊荣变为羞辱。如果这里的含义指押沙龙的反叛（见诗3,4篇的介绍），那么，按照事实，最明显是指大卫被剥夺了国王的尊贵，被降罚成为名副其实的乞丐，并且身处极端贫困的境地。
    虚假。希伯来语是kazab，“谎言”。在英文KJV版这个英文词语的古英文意义是“说谎”。反抗者们所走的路途最终一定会被证明为一条幽幻之路，一定会走投无路。假设持久的幸福可以得到物质上的喜悦和人世间的雄心，这一假设定会被证明是虚假的，而且只不过是一句谎言。
    细拉。见本册第629页（序言）。

诗8:4 便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？
    人算什么？“人”，按照希伯来语是'enosh，被指定为脆弱、软弱。当一个人在深夜看见广袤无限的夜空是那么有威严和荣耀的时候，当他开始深思太空的无边无垠和天体星光不知其数的时候，他必然会感到一个人乃是太空中一粒微乎极微的小颗粒。如果这是一个没有受到教育的文盲所感触到的反应，那么，一个人借助现代望远镜仰望天空，根据越来越清晰地揭开的现代天文学知识，就一定会有更加真实的反应。
    世人。希伯来语是ben-'adam，可能是强调人的本性乃是成型于泥土中（见对创1:26；2:7节的注释）。
    眷顾。希伯来语是paqad，不仅是描述眷顾，而且也包括眷顾者眷顾的是什么。所以，这里的含义是暗示上帝对人类的眷顾、偏爱和关怀（见创21:1）。至高无上、全知全能的上帝，祂需要看顾大千世界的宇宙，为什么还要“眷顾”人类？祂为什么还要给人荣耀当这地球的总督？一个人只有懂得人的灵魂乃是按照上帝的样式被创造的价值，才能回答这些问题。只有通过感激拯救者在十字架上流血被钉死的内涵，才能懂得这个道理。“只有身临髑髅地，才能懂得人的价值。靠着主耶稣基督的十字架，我们可以判断人”（《证》第2卷第634,635页）。
    尽管上帝通过外部自然界所启示的是那么重要，但是上帝对人生的启示的是更加重要。次寸大小如何和外围范畴怎样这并非是价值的标准。有人曾经说，通过人的眼睛和大脑自然观望的天空，要比通过最大功能的望远镜看到的天空，会更加奇妙。


 诗4:6 有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。
    有许多人说。大多数人问的是：“谁为我们做好事？到哪里可以找到真正的幸福？”这些是无神论者讽刺性的质问。这些质问只能从遵循上帝的信仰者们的虔诚生活中得到答案（见诗16:11）。
    耶和华啊，求你仰起脸来。比较一下亚伦方式的祝福用语（民6:26）。把诗篇作者与他敌人的计划相比较，他的愿望只是得到上帝的喜悦。这是完美无比的。上帝的真实子女有恒久的满足：这不是这世界物质上的满足，也不是从这世界情感上得到的愉快；他们的满足是理智上的和意识上的，因他们得到天国的承诺，可以享有与上帝交往的资格。


 诗4:6 有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。
    有许多人说。大多数人问的是：“谁为我们做好事？到哪里可以找到真正的幸福？”这些是无神论者讽刺性的质问。这些质问只能从遵循上帝的信仰者们的虔诚生活中得到答案（见诗16:11）。
    耶和华啊，求你仰起脸来。比较一下亚伦方式的祝福用语（民6:26）。把诗篇作者与他敌人的计划相比较，他的愿望只是得到上帝的喜悦。这是完美无比的。上帝的真实子女有恒久的满足：这不是这世界物质上的满足，也不是从这世界情感上得到的愉快；他们的满足是理智上的和意识上的，因他们得到天国的承诺，可以享有与上帝交往的资格。

诗16:11 你必将生命的道路指示我。在你面前有满足的喜乐；在你右手中有永远的福乐。
    指示我。直译是，“让我知晓”。
    生命的路。通往生命的路。
    满足的喜乐。足够，绰绰有余地使上帝的孩子满足（见弗3:20）。
    在你右手中。或者，“在你的右边”。在上帝的手中满有赐下永恒喜乐的恩典。赐给人永恒喜乐的仓储将永不竭尽，而且与永生的上帝永远共存（见林前2:9；《善》第674-678页；《教》第301-309页）。
    本篇诗歌美妙地表达了人的灵魂所选择的上帝，在祂里面的灵魂的快乐，人的灵魂对别神的称呼，人的灵魂从上帝所配置的佳美之处所得到的安慰，以及从灵魂深处宁静地对上帝从现在一直到永远帮助的信任。


 诗42:5 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望上帝，因他笑脸帮助我；我还要称赞他。
    为何？第5节有诗歌叠句（在第11节和诗43:5节有略微变更的叠句）。心怀这样舒畅的回忆，大卫指责自己的沮丧。
    忧闷。直译是，“被压倒”。
    心。诗篇作者表白自己的心声。
    烦躁。希伯来语是hamah，这个词语的内涵词义是野兽的咆哮声，如同波浪（见诗46:3），或者呻吟如同西北风。
    仰望。见诗25:3；27:14；哀3:24节。我们自己寻找舒适和平安，只是对上帝有指望。
    还要。在完全属于上帝的时间里，一旦我们一直不断地相信祂，一切都将平安。
    因他笑脸帮助我。直译是，“祂拯救的面容”（见诗13:1）。上帝拯救的方式多种多样的。据说当马丁路德在绝望的边缘的时候，他就用这以节的问题自问，然后对墨兰顿[译者注：1497-1560]说，“来，菲利普，让我们唱诗篇第四十六篇”。

诗42:11 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望上帝，因我还要称赞他。他是我脸上的光荣（原文作帮助），是我的上帝。
    你为何忧闷？第二次出现叠句。这次是对前一次的稍微改动，在叠句里增加词语“是我的上帝”。注意改动“他笑脸帮助我”，在这一节改为“他是我脸上的光荣，是我的上帝”。大卫在第5节表白他自己的灵魂，在这里他似乎自称上帝是他本人的，而且使用异常亲昵的言辞（见诗43:5）。


 诗46:10 你们要休息，要知道我是上帝！我必在外邦中被尊崇，在遍地上也被尊崇。
    你们要休息。直译是，“听任”、“停止”、“放弃”。上帝祂自己就说这些卓越的言辞。这一节的前半句是这样被释义的：“肃静！停止你们的骚乱，要知道我是上帝”。我们说得太多，听得太少。我们缺乏基督徒的宁静和安稳，那是由于我们不停顿地瞎忙活。摩西在米甸那块土地上度过了四十年（徒7:29,30），保罗在沙漠度过了三年（加1:17,18；《述》第125-128页），耶稣在荒野度过了40天（太4:1,2），这些是为准备完成上帝所呼召的义务的缘故。
    要知道。人通过观察上帝的作为，认识上帝。
    我必……被尊崇。这是诗47节的主题。


 诗5:11 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣。
    喜乐。见对诗2:12的注释。那些相信上帝的人始终有一个喜乐的理由。他们用呼喊表达自己的喜乐。他们喜乐，因为上帝保卫他们。诗篇作者扩展他自己的喜乐，包含了所有相信上帝的人。
    名。经常是“人”的同义词。
    靠你欢欣。虔诚的基督徒将全心欢欣，因为上帝把祂自己显现了出来。基督徒将发现在上帝那里有自己的欢欣，因为他们冥想上帝的品性，耳闻目睹了祂慈爱的证据，与祂有交往，并且用无私的爱心为祂服侍。

诗7:17 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。
    耶和华的公义。上帝的公义展现在上帝为无辜辩护和拯救。
    名。这个词语，如同旧约里经常使用的含义相同，“名”是代表某人，有时带着强调精髓里的本性或者某人的品性。
    至高者。希伯来语是'Elyon，“尊贵的、高位的、崇高的”（见第一册，第173页）。大卫赞美耶和华，上帝是以祂亲自执行的公义，显示出了祂自己比一切都至高无上。
    结束这一段赞美上帝的颂歌所使用的方式是许多诗篇中诗歌的典型。以沉思来结束赞美是很美好的。


 诗55:12 原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人就必躲避他。
    仇敌。诗篇作者从总体上描写阴谋者，转为个人。
    辱骂。或者，“嘲弄”。
    忍耐。承受公开宣布为仇敌的人的诽谤是不困难的；承受曾经是至亲朋友的诽谤是十分艰难的，而且往往难以忍受。
    躲避。不与他开怀交谈。


 诗7:1 【大卫指着便雅悯人古实的话，向耶和华唱的流离歌】耶和华我的上帝啊，我投靠你！求你救我脱离一切追赶我的人，将我救拔出来！
    我投靠你。直译是，“为避难求助”。这篇诗歌一开始就表白信任（见诗11:1；16:1；31:1；71:1）。在那一避难所，所得到的安全比在山中的洞穴中得到的安全大，诗歌作者在上帝的膀臂中得到平安和歇息，祷告祈求从他的仇敌追杀中得到解救。


 诗7:10 上帝是我的盾牌；他拯救心里正直的人。
    盾牌 [译者注：在英文KJV版“防卫”]。希伯来语是magen，直译是“盾牌”。诗歌作者的盾牌就是他依赖上帝，把上帝看作是证明自己无辜的辩护者。
    按照乌加列语（见本册第618,619页）的词根，意思是“恳求”，或者“哀求”。所以maginni，“我的盾牌”，也许应该被译为“我的哀求”，可以把句子译成“上帝听我的哀求”。


 诗7:15 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
    他掘了坑。我们可以构思一个人挖深坑，稀松的土壤随着他挖掘而开道。这就是被诱惑上圈套，被套在他曾经希望套住野兽的坑里。使罪人迷惑的就是罪孽本身。邪恶等于飞去归来的镖。在旧约中有令人醒目的例子，就是证实这个原理：哈曼的生命（见斯5-7；箴26:27；传10:8）。
诗7:16 他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。
    他的毒害。换句话说，他针对别人的阴谋诡计。这句所陈述的是上文的重复，另一种方式的表达在第14,15节（见诗9:15；35:8；37:15）。
    脑袋。脑袋本身，或者头顶，或者头上的冠。意思是邪恶的人为陷害他人谋划诡计将得到罪有应得的报偿。这一节里的两个分句是平行同义的例句。“头”和“脑袋”的两个词语在乌加列语有相同的排列性用法（见本册第618,619页）。


 诗7:15 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
    他掘了坑。我们可以构思一个人挖深坑，稀松的土壤随着他挖掘而开道。这就是被诱惑上圈套，被套在他曾经希望套住野兽的坑里。使罪人迷惑的就是罪孽本身。邪恶等于飞去归来的镖。在旧约中有令人醒目的例子，就是证实这个原理：哈曼的生命（见斯5-7；箴26:27；传10:8）。

诗9:15 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
    外邦人。崇拜偶像的、盲目崇拜的国家和民族携手反对诗歌作者（见对诗2:1；9:5节的注释）。
    坑中。这个措辞和下一个短语所表达的意思与诗7:15节的意念相同。在修辞表现法上，使用了两种捕猎方法。这种意念在下面的第16节里有重复。惩罚对罪孽是恰如其分的。


 诗7:17 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。
    耶和华的公义。上帝的公义展现在上帝为无辜辩护和拯救。
    名。这个词语，如同旧约里经常使用的含义相同，“名”是代表某人，有时带着强调精髓里的本性或者某人的品性。
    至高者。希伯来语是'Elyon，“尊贵的、高位的、崇高的”（见第一册，第173页）。大卫赞美耶和华，上帝是以祂亲自执行的公义，显示出了祂自己比一切都至高无上。
    结束这一段赞美上帝的颂歌所使用的方式是许多诗篇中诗歌的典型。以沉思来结束赞美是很美好的。


 诗7:3 耶和华我的上帝啊，我若行了这事，若有罪孽在我手里，
    我若行了这事。比较第3-5节和在伯31章的长篇誓约。诗歌作者热切地为自己的无辜做辩护。他的言辞是在强烈的感情中迸发出来的。仇敌可能指控了诗歌作者肆无忌惮地抢夺了属于其他人的什么（见对第4节的注释）；这似乎是指控恶劣的诽谤、人品的中伤（见撒上24:12；26:18）。


 诗7:9 愿恶人的恶断绝！愿你坚立义人！因为公义的上帝察验人的心肠肺腑。
    恶人。每当一个人看见一个罪孽的情形的时候，都会希望那个罪孽立刻被终止。祈求终止错误的祷告是不会有错误的。
    心里。在古代，“心”是用来指定思想意念的所在地。
    肺腑。希伯来语是kelayoth，“肾”，在古代是用来指定情感的所在地，是指灵魂中最深刻的感情、意图、目的。这里的短语“察验人的心肠肺腑”经常被用来描写上帝的无所不知、全知全能（见耶11:20；诗26:2；启2:23）。


 诗8:3 我观看你指头所造的天，并你所陈设的月亮星宿，
    月亮星宿。这一篇诗歌是诗歌作者在夜间凝视夜空，从而自然发展的冥想和沉思。月亮和星光闪耀着，可是没有提到太阳。这里可能是由于一个人在夜间注视星光灿烂的天空，在他的心胸会激荡起更强烈的敬畏和惊奇，因为当仰望阳光明媚的天空的时候，周边世界的景观和声音会使人从沉思中分心。


 诗8:4 便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？
    人算什么？“人”，按照希伯来语是'enosh，被指定为脆弱、软弱。当一个人在深夜看见广袤无限的夜空是那么有威严和荣耀的时候，当他开始深思太空的无边无垠和天体星光不知其数的时候，他必然会感到一个人乃是太空中一粒微乎极微的小颗粒。如果这是一个没有受到教育的文盲所感触到的反应，那么，一个人借助现代望远镜仰望天空，根据越来越清晰地揭开的现代天文学知识，就一定会有更加真实的反应。
    世人。希伯来语是ben-'adam，可能是强调人的本性乃是成型于泥土中（见对创1:26；2:7节的注释）。
    眷顾。希伯来语是paqad，不仅是描述眷顾，而且也包括眷顾者眷顾的是什么。所以，这里的含义是暗示上帝对人类的眷顾、偏爱和关怀（见创21:1）。至高无上、全知全能的上帝，祂需要看顾大千世界的宇宙，为什么还要“眷顾”人类？祂为什么还要给人荣耀当这地球的总督？一个人只有懂得人的灵魂乃是按照上帝的样式被创造的价值，才能回答这些问题。只有通过感激拯救者在十字架上流血被钉死的内涵，才能懂得这个道理。“只有身临髑髅地，才能懂得人的价值。靠着主耶稣基督的十字架，我们可以判断人”（《证》第2卷第634,635页）。
    尽管上帝通过外部自然界所启示的是那么重要，但是上帝对人生的启示的是更加重要。次寸大小如何和外围范畴怎样这并非是价值的标准。有人曾经说，通过人的眼睛和大脑自然观望的天空，要比通过最大功能的望远镜看到的天空，会更加奇妙。


 诗8:4 便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？
    人算什么？“人”，按照希伯来语是'enosh，被指定为脆弱、软弱。当一个人在深夜看见广袤无限的夜空是那么有威严和荣耀的时候，当他开始深思太空的无边无垠和天体星光不知其数的时候，他必然会感到一个人乃是太空中一粒微乎极微的小颗粒。如果这是一个没有受到教育的文盲所感触到的反应，那么，一个人借助现代望远镜仰望天空，根据越来越清晰地揭开的现代天文学知识，就一定会有更加真实的反应。
    世人。希伯来语是ben-'adam，可能是强调人的本性乃是成型于泥土中（见对创1:26；2:7节的注释）。
    眷顾。希伯来语是paqad，不仅是描述眷顾，而且也包括眷顾者眷顾的是什么。所以，这里的含义是暗示上帝对人类的眷顾、偏爱和关怀（见创21:1）。至高无上、全知全能的上帝，祂需要看顾大千世界的宇宙，为什么还要“眷顾”人类？祂为什么还要给人荣耀当这地球的总督？一个人只有懂得人的灵魂乃是按照上帝的样式被创造的价值，才能回答这些问题。只有通过感激拯救者在十字架上流血被钉死的内涵，才能懂得这个道理。“只有身临髑髅地，才能懂得人的价值。靠着主耶稣基督的十字架，我们可以判断人”（《证》第2卷第634,635页）。
    尽管上帝通过外部自然界所启示的是那么重要，但是上帝对人生的启示的是更加重要。次寸大小如何和外围范畴怎样这并非是价值的标准。有人曾经说，通过人的眼睛和大脑自然观望的天空，要比通过最大功能的望远镜看到的天空，会更加奇妙。

诗9:19 耶和华啊，求你起来，不容人得胜！愿外邦人在你面前受审判！
    耶和华啊。诗歌作者庄重地呼求上帝到审判地球的座位上就席（见对诗3:7节的注释）。
    人。希伯来语是'enosh，“人”在他的脆弱、虚弱无力上，同上帝大能的审判，形成强大的对照（见对诗8:4节的注释）。
    面前。根据希伯来语是paneh，直译是“面、脸”。乌加列语（见本册第618页）pn 的含义也是脸面，但是除此之外，还有“意愿”，或者“目的”的含义。这一定义与亚马拿书信里的迦南语相同（见第一册第105,106页）。从而，在这里和其他的章节中（在诗21:9节，被译为“震怒”；在诗80:16节，被译为“脸”；在诗82:2节，被译为“人”），可以被解释为有“意愿”的含义。这样，这个圣经文句会被释义为：“愿所有国家和民族按照您的旨意受到审判。”


 诗9:11 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
    歌颂。凭借上帝神圣的品性，以及祂对人类的慈祥，诗歌作者呼吁其他人也和他一起赞美上帝。
    锡安。见对诗2:6节的注释；比较诗3:4；5:7节。
    众民中。上帝对以色列人行事令人惊奇，这是向所有国家和民族的公告，乃至这些国家和民族同样承认上帝，并且分享祂的保护。上帝的怜悯并非只局限在以色列（见诗105:1）。这个情操贯自始至终贯穿在本篇诗歌。如果以色列早就意识到这一教训，法利赛人的严格排外主义当初就不会出现。

诗34:3 你们和我当称耶和华为大，一同高举他的名。
    和我。诗篇作者邀请“谦卑人”参与他赞美耶和华。我们称上帝“为大”，那是当我们“将大德归与”祂的时候（见申32:3）。“全都呼唤耶稣之名的大权”。“愿耶和华的赎民说这话”（诗107:2）。在当代犹太教堂服侍活动里，主持者从约柜取下妥拉[译者注：旧约首五卷之名]的时候，朗读诗34:3节。
    名。见对诗7:17节的注释。


 诗9:15 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
    外邦人。崇拜偶像的、盲目崇拜的国家和民族携手反对诗歌作者（见对诗2:1；9:5节的注释）。
    坑中。这个措辞和下一个短语所表达的意思与诗7:15节的意念相同。在修辞表现法上，使用了两种捕猎方法。这种意念在下面的第16节里有重复。惩罚对罪孽是恰如其分的。
诗9:16 耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了（或作：他叫恶人被自己手所做的累住了）。（细拉）
    施行审判。通过对各个国家和民族准许他们以自己的恶作剧自投罗网，完全地展现上帝营救的大能。
    自己手。比较第15节，以及诗7:15节。
    Higgaion [译者注：在圣经中没有被译成中文，在英文KJV版与“细拉”是并列，但单独独立]。这个词语在诗篇中仅仅被用在诗19:14节，被译为“意念”；在诗92:2节，被译为“幽雅的声音”。这个词语的含义模糊，也很难确定在本篇诗歌中译为什么词语。要么可能是指示音乐符号，要么指示公共表演中的插曲。
    细拉。见本册第629页（序言）。


 诗9:18 穷乏人必不永久被忘；困苦人的指望必不永远落空。
    穷乏人。这个词语和这一节后半句的“困苦人”所象征的不仅指受苦的人，也指那些受压迫的牺牲者（见对第12节的注释）。上帝特别关照穷乏人和困苦人，这是旧约圣经所表达的伟大真理之一。
    被忘。艺术性地使用第17节“忘记”这个词语。上帝不会忘记那些需要祂的拯救和保护的人。
    指望。这是对拯救的最恳切的期望。穷乏人和困苦人不会总是失望。


 诗9:20 耶和华啊，求你使外邦人恐惧；愿他们知道自己不过是人。（细拉）
    恐惧。希伯来语是morah，按照这个词语的辅音字母，词义是“教师”。希腊语七十士圣经译本和叙利亚译本与此相同。在其他的译本中，把morah看作是mora“恐惧”的拼写错误（英文KJV版、英文RSV版），还有其他的看法是me'erah“诅咒”的拼写错误，意思是“使他们受到咒诅”。
    人。希伯来语是'enosh，与第19节里的词语相同。本篇诗歌结束的含义是在审判整个地球的审判者，上帝的眼里，人是脆弱的。
    细拉。见本册第629页的注释（序言）。


 暂缺 士1:28,30,33,35 的注释。


 暂缺 士19:10 的注释。


 暂缺 士19:22 的注释。


 暂缺 士2:11 的注释。


 暂缺 士2:13 的注释。


 暂缺 士20:1 的注释。


 暂缺 士3:7 的注释。


 暂缺 士4:11 的注释。


 暂缺 士5:18 的注释。


 暂缺 书13:5 的注释。


 暂缺 书14:4 的注释。


 暂缺 书15:61 的注释。


 暂缺 书15:7 的注释。


 暂缺 书17:3,5 的注释。


 暂缺 书18:22 的注释。


 暂缺 书18:25 的注释。


 暂缺 书19:1 的注释。


 暂缺 书19:2 的注释。


 暂缺 书20:8 的注释。


 暂缺 书24:11 的注释。


 暂缺 书24:12 的注释。


 暂缺 书6:17 的注释。


 暂缺 书7:2 的注释。


 暂缺 书9:21 的注释。


 暂缺 书9:3 的注释。


 斯1:2 亚哈随鲁王在书珊城的宫登基；
    登基。波斯最高统治者在年中的部分时间居住在伊克巴塔纳，有时访问波斯波立和巴比伦，但是书珊城在此时是政府的首都（见但8:2；斯9:12）。
    书珊城的宫。书珊城位于以拦省（见但8:2），大约离目前波斯湾海岸线之北有100英里（161公里），并离巴比伦之东略微超过200英里（322公里。）。在以斯帖记之前曾经是以拦的首都，该城位于底格里斯河谷的东岸，这个河谷地势上升，连接伊朗山脉。它那广阔的废墟覆盖者超过三平方英里的面积（4.8平方公里），其中可以见到宽阔的宫殿，在那里发生了以斯帖记里叙述的许多激动人心事情。这个被建立在先前以拦城堡的位置上的宫殿，原先由薛西的前任者大利乌王建造。至于简要的概述，见对第5,6节的注释。


 斯1:5 这日子满了，又为所有住书珊城的大小人民在御园的院子里设摆筵席七日。
    筵席。亚哈隋鲁的目的可能是为了在他长期滞留于希腊期间，保障自己首都的臣民对他忠诚。一旦如此，这也是一个非常精明的政治手段。这个筵席当然只包括男人，因为王后举办了另一个女人的宴会（第9节）。
    御园。为了有可能描写薛西宫殿的的一部分，宫殿的废墟被保存得非常良好。末底改坐过的国王大门、以斯帖出场的有禁令的庭院──这些和宫殿的其他地段已经被定位。
    这个宫殿的规模是大约每侧有300码长。正门朝向南。
    在宫殿本身之东北侧就是宽敞的apadâna，或称王座大殿。这是个巨大的建筑物，每边有330英尺长，可能要经过庞大面积的楼梯才能到达。平面屋顶的中心由三十六根细长、有沟槽的、雕刻柱顶的石柱支撑着，有六行柱子，每行有六根。建筑物的正面可能是敞开的，而后侧的和两边的墙可能是由砖构成，以瓷釉雕带装饰着。在王座大殿的装饰上奢华地使用了金、银、珍贵的石头。希腊作者们描写了这个庭院中的黄金铃树和黄金藤。在王宫本身之西北侧，按照揣摩，是“御园”，或者公园。与以斯帖记相关的细节都是在这apadâna 里或者在其附近发生的。


 斯2:23 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。
    究察这事。即，“调查这事”。
    果然是实。或，“发现属实”。
    挂在木头上。即，被施以刺刑。在波斯，背叛者和反叛者通常受到这种处置方式（见对拉6:11节的注释）。


 斯3:10 于是王从自己手上摘下戒指给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
    戒指。逐字直译是，“图章”。这可能是个戒指，因为在波斯被知晓有图章型戒指，也有些人以为这个戒指像一根柱，像他的父大利乌王的节制──目前在英国博物馆。既然拥有了国王的玺，哈曼就有权力按照他自己的心愿发布勒令，凭借着国王的玺，勒令就带有最高的权威。哈曼的言语由此相等于国王的言语。国王其实赐给哈曼完完全全的准许，让他做一切事情都按自己的意愿。


 斯3:11 王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”
    银子。亚哈随鲁似乎谢绝了贿赂（见对第9节的注释）。


 斯3:12 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字、各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领；又用王的戒指盖印，
    王的书记。希罗多德说，“书记”乃是在征战希腊中一直侍奉薛西的。这样的人在宫廷种同样随叫随到，时刻预备草拟国王的谕旨。
    承租人［译者注：中文圣经上是“总督”］。希伯来语是'achashdarpenim“总督”，用波斯语字母体系拼写是khshatreapâvan，我们的“satrap”［总督］就是由此而引出。依据希罗多德的描述，在大利乌一世朝代里有20个总督。这些是帝国的主要分布地区，每个都由几个省构成。
    各省的省长。即，127个省的省长（见斯1:1）。几个“省长”归属于一个总督。
    首领。原文措辞与在斯1:3节里的“首领”相同。他们是地方首领，或者是被征服之民族的头目，享有相当大的地方自治权。


 斯3:2 在朝门的一切臣仆都跪拜哈曼，因为王如此吩咐；惟独末底改不跪不拜。
    朝门的一切臣仆。这些人是朝廷中相对低级的官员，与末底改所属的级别相同。
    跪拜。即，通常东方方式，匍匐在哈曼面前。以这种方式暗示屈服、忠诚和顺从。
    吩咐。哈曼可能从低级的职位被提升。这个特殊的吩咐乃是要求所有的人，甚至那些原先在地位上有可能超越哈曼级别的人，现在都要匍匐在他面前。
    末底改不跪。从事实出发，希伯来人不仅自己匍匐在国王面前（撒上24:8），而且通常也对自己的上层人，或者对待那些他们希望如此得到荣誉的人（创23:7；27:29；33:3等），末底改拒绝向哈曼下跪的目的并不十分透彻。哈曼可谓指定是个外邦人，但是亚伯拉罕是给外邦人下跪过的（创23:7）。末底改仅仅拒绝将上帝的敬畏归给哈曼（《证）第五卷第450页；见《知君》第600页）。
斯3:4 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
    他们天天劝他。做坚持不懈的努力，以便说服末底改听从勒令，促使他匍匐在哈曼面前，这暗示他的同伴官员们都非常尊敬他。他们努力在这事件被上告之前向他提供较好的机会。从他们的观点，这是一个相当严重的一个先例，若一个皇家的谕旨如此被侮慢，那么其他的条款呢？
    他已经告诉他们。末底改可能向他们解释他的宗教规定不能崇拜任何人。末底改的民族明显是没有曾经被人嫌弃过的民族。从表面上和语言上，他和以斯帖二人都似乎被人以为是波斯人。
斯3:5 哈曼见末底改不跪不拜，他就怒气填胸。
    哈曼见。哈曼发现末底改的不尊重他，得到这消息明显只有通过“朝门的臣仆”。末底改的态度和解释意味着犹太人无论在哪里都反对哈曼。末底改的公开挑战，而且公然地展示在那宫殿的大门，这对哈曼只能是一个威胁：共谋！至少哈曼非常高兴得到这样的解释。并且末底改既然证实他的这种行为乃是依据宗教基础，一切遵守那个宗教例律的人就必须由此被牵涉。


 斯3:7 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
    尼散月。犹太人被虏之后以这个名取代了亚笔月。
    十二年。依据波斯历法，从公元前474年4月5日到公元前473年4月21日。
    掣普珥。为某些项目决定合宜的时间，在东方很久之前开始，迷信的掣普珥是一种途径，这是司空见惯的现象。其掣签方式是用骰子，用木片、用羊皮纸片、用黑白石子，或其他。犹太人猜想上帝的特殊分配方式之一乃是监督掣签（箴16:33），并且以为用这种途径决定事情乃是按照上帝的旨意。哈曼似乎掣了普珥，首先决定日子，然后决定其月份。
    从上下经文不能看出哈曼是否掣了普珥，以便决定一个适宜的时间向国王推荐自己的计谋，或者执行斩尽杀绝的指令。也不能确定掣普珥是否推延了几个月的期间，或者有一次掣普珥决定了按推测是吉祥的时间。希伯来语经文上的含义也许指示前者（见第460页）。
    亚达月。掣签明显指示了亚达月十三日，是那一年最后一个月的第十二日。像尼散月一样，亚达月是巴比伦的名词，亚达月对应于我们的三月（见卷二，第108页）。


 斯3:9 王若以为美，请下旨意灭绝他们；我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。”
    我就捐。亚哈随鲁不会像哈曼那样，认为灭绝一个民族是一件小事，所以为了强化自己的建议，哈曼立刻使用一个贿赂手段，乃至一个国王也不得不感兴趣。
    一万他连得。即使依据比较轻的巴比伦他连得比率，其重量大约也会有377吨，或343公吨（见卷一，第168,169页）。希罗多德说，薛西（亚哈隋鲁）曾经拒绝接受他的一个臣民的这样的捐献。最近的希腊战役，无庸置疑地使皇家财富变得严重短缺，但是国王还是有他的自尊，所以国王有可能不轻易接受一个贿赂。

斯3:11 王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”
    银子。亚哈随鲁似乎谢绝了贿赂（见对第9节的注释）。

斯4:7 末底改将自己所遇的事，并哈曼为灭绝犹大人应许捐入王库的银数都告诉了他；
    银数。见对斯3:9节的注释。圣经中没有描写末底改如何掌握了哈曼为补偿根除犹太人所导致的国王收入上的丧失，捐给薛西银钱。在谕旨当中很难记录这项协议条件的规定，即使亚哈隋鲁接受了这笔款项，也似乎不大可能（见对斯3:11节的注释）。


 斯3:9 王若以为美，请下旨意灭绝他们；我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。”
    我就捐。亚哈随鲁不会像哈曼那样，认为灭绝一个民族是一件小事，所以为了强化自己的建议，哈曼立刻使用一个贿赂手段，乃至一个国王也不得不感兴趣。
    一万他连得。即使依据比较轻的巴比伦他连得比率，其重量大约也会有377吨，或343公吨（见卷一，第168,169页）。希罗多德说，薛西（亚哈隋鲁）曾经拒绝接受他的一个臣民的这样的捐献。最近的希腊战役，无庸置疑地使皇家财富变得严重短缺，但是国王还是有他的自尊，所以国王有可能不轻易接受一个贿赂。


 斯5:1 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
    第三日。即，禁食的第三天（斯4:16）。以斯帖和她的宫女们也许也是犹太人，什么都没有吃，从第一天的某一时刻开始，第二天也照样没有吃，并且第三天上午什么也没有吃（见斯4:16）。
    穿上朝服。在禁食的时候，以斯帖可能穿了麻衣、蒙了灰尘，但是此时她换上这些显耀的皇家盛装朝服。以斯帖离开宫殿中女人住宅地区，可能走过围绕皇室大殿的园子，进入庭院，立即面对敞开的王座大殿（见对斯1:5节的注释）。入口的位置直接面对王座，与王座有一段距离。心中怀抱着得到国王关心的期望，以斯帖等待了国王的喜悦。她知道她来的时刻就是他会坐在自己的王座上的时机，所以一定能够看得见她。
    对着殿门。即，大殿入口对面。王座面向出入大门，可能在一个升高的平台上。坐在王座上的国王可以透过中央立柱的小径俯视大门和远处的庭院（见对斯1:5节）。


 暂缺 太1:1 的注释。


 暂缺 太1:12 的注释。


 暂缺 太1:3-6 的注释。


 暂缺 太1:6 的注释。


 暂缺 太1:8,17 的注释。


 暂缺 太10:28-30 的注释。


 暂缺 太2:23 的注释。


 暂缺 太22:25 的注释。


 暂缺 太5:43 的注释。


 暂缺 太5:44 的注释。


 暂缺 徒6:1 的注释。


 暂缺 王上1:32-40 的注释。


 暂缺 王上1:8 的注释。


 暂缺 王上10:11 的注释。


 暂缺 王上10:12 的注释。


 暂缺 王上10:14 的注释。


 暂缺 王上10:16 的注释。


 暂缺 王上10:18-20 的注释。


 暂缺 王上10:22 的注释。


 暂缺 王上10:23 的注释。


 暂缺 王上10:24 的注释。


 暂缺 王上10:25 的注释。


 暂缺 王上10:26 的注释。


 暂缺 王上10:28 的注释。


 暂缺 王上10:5 的注释。


 暂缺 王上10:9 的注释。


 暂缺 王上11:43 的注释。


 暂缺 王上12:1 的注释。


 暂缺 王上12:15 的注释。


 暂缺 王上12:17 的注释。


 暂缺 王上12:21 的注释。


 暂缺 王上12:3 的注释。


 暂缺 王上14:22-24 的注释。


 暂缺 王上14:25 的注释。


 暂缺 王上15:1 的注释。


 暂缺 王上15:13 的注释。


 暂缺 王上15:14 的注释。


 暂缺 王上15:2 的注释。


 暂缺 王上15:22 的注释。


 暂缺 王上17:21 的注释。


 暂缺 王上20:22 的注释。


 暂缺 王上21:10 的注释。


 暂缺 王上22:15 的注释。


 暂缺 王上22:39 的注释。


 暂缺 王上3:2,3 的注释。


 暂缺 王上3:4 的注释。


 暂缺 王上3:9 的注释。


 暂缺 王上4:21 的注释。


 暂缺 王上4:26 的注释。


 暂缺 王上5:15,16 的注释。


 暂缺 王上5:16 的注释。


 暂缺 王上5:7 的注释。


 暂缺 王上6:1 的注释。


 暂缺 王上6:3 的注释。


 暂缺 王上7:15 的注释。


 暂缺 王上7:23 的注释。


 暂缺 王上7:2-6 的注释。


 暂缺 王上7:47 的注释。


 暂缺 王上7:48 的注释。


 暂缺 王上8:10,11 的注释。


 暂缺 王上8:17 的注释。


 暂缺 王上8:18 的注释。


 暂缺 王上8:21 的注释。


 暂缺 王上8:3,4 的注释。


 暂缺 王上8:35 的注释。


 暂缺 王上8:37,38 的注释。


 暂缺 王上8:65 的注释。


 暂缺 王上8:66 的注释。


 暂缺 王上8:8 的注释。


 暂缺 王上8:9 的注释。


 暂缺 王上9:1 的注释。


 暂缺 王上9:11-13 的注释。


 暂缺 王上9:15；11:27 的注释。


 暂缺 王上9:15-17 的注释。


 暂缺 王上9:16 的注释。


 暂缺 王上9:17 的注释。


 暂缺 王上9:18 的注释。


 暂缺 王上9:21 的注释。


 暂缺 王上9:22 的注释。


 暂缺 王上9:23 的注释。


 暂缺 王上9:24 的注释。


 暂缺 王上9:25 的注释。


 暂缺 王上9:27,28 的注释。


 暂缺 王上9:28 的注释。


 暂缺 王上9:4 的注释。


 暂缺 王上9:5 的注释。


 暂缺 王上9:9 的注释。


 暂缺 王下1:17；3:1 的注释。


 暂缺 王下10:13,14 的注释。


 暂缺 王下11:11 的注释。


 暂缺 王下11:12 的注释。


 暂缺 王下11:1-3 的注释。


 暂缺 王下11:13-16 的注释。


 暂缺 王下11:17 的注释。


 暂缺 王下11:18 的注释。


 暂缺 王下11:5,7 的注释。


 暂缺 王下12:10,11 的注释。


 暂缺 王下12:13 的注释。


 暂缺 王下12:17 的注释。


 暂缺 王下12:21 的注释。


 暂缺 王下12:3 的注释。


 暂缺 王下14:22 的注释。


 暂缺 王下14:28 的注释。


 暂缺 王下14:28；16:5 的注释。


 暂缺 王下14:7 的注释。


 暂缺 王下14:8-14 的注释。


 暂缺 王下16:17 的注释。


 暂缺 王下17:1 的注释。


 暂缺 王下18:13 的注释。


 暂缺 王下18:14-16 的注释。


 暂缺 王下18:4 的注释。


 暂缺 王下19:8-14 的注释。


 暂缺 王下20:20 的注释。


 暂缺 王下22:14 的注释。


 暂缺 王下22:16-20 的注释。


 暂缺 王下23:1-3 的注释。


 暂缺 王下23:29,30 的注释。


 暂缺 王下23:29 的注释。


 暂缺 王下23:30,36 的注释。


 暂缺 王下23:34 的注释。


 暂缺 王下23:9 的注释。


 暂缺 王下24:1 的注释。


 暂缺 王下24:13 的注释。


 暂缺 王下24:5 的注释。


 暂缺 王下24:6 的注释。


 暂缺 王下25:23 的注释。


 暂缺 王下25:30 的注释。


 暂缺 王下8:26 的注释。


 暂缺 王下8:28 的注释。


 暂缺 王下9:27 的注释。


 暂缺 王下9:8 的注释。


 耶14:9 你为何象受惊的人，象不能救人的勇士呢？耶和华啊，你仍在我们中间；我们也称为你名下的人，求你不要离开我们。
    受惊的。或，“受惊吓的”、“受困惑的”。在希腊文七十士译本里将开头分句释义为“难道你是像一个沉睡的人吗？”
    在我们中间。耶利米的得胜信心使他确信上帝不像第8节所暗示的那样，像一个过往“行路的”（见第8节），他确信上帝一直忠诚地守侯在祂的众民中间。先知满怀信心地知道虽然上帝延迟了行动，但是祂，“像一个勇士”，将会解救属于祂自己的。


 耶22:28 哥尼雅这人是被轻看、破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？
    偶像［译者注：英KJV版译文。中文版译文是“器皿”］。希伯来语是`eseb，“一种形式”、“一样东西”，即，“成型的物品”。这一个措辞与“器皿”是同位语，反过来提示一个由一个窑匠成形的陶器。约雅斤是被抛掷到巴比伦的一个被撇弃的“器皿”。
    种子［译者注：英KJV版译文。中文版译文是“后裔”］。希伯来语是zera`，其词义要么是“种子［植物，等］”，或“子孙”、“后裔”。这里的参考含义似乎是，虽然约雅斤在此时年仅18岁（公元前597），但是他已有一个或更多的孩子。按照楔形文字的记录，于公元前592年，他被记录有五个孩子（见对代下36:9节的注释）。


 耶30:7 哀哉！那日为大，无日可比；这是雅各遭难的时候，但他必被救出来。
    那日为大。先知在这里主要是看出巴比伦人不久将会使耶路撒冷和犹大被践踏在他们伟大的征服者尼布甲尼撒之脚下（见王下25；代下36:17-21）。一旦将“那日”被应用到末日，那将会牵涉到眼前这个世界的历史到达其末日时的上帝的伟大的日子。若以此为前提，巴比伦人和罗马人毁灭耶路撒冷就“只不过是朦胧的影子”（《善》第36页；见对耶30:5；珥1:15节的注释）。
    雅各遭难的时候。在希腊文七十士译本里，该经文被笔译为“雅各耿直的时候”。借由雅各和天使摔跤的经历（见对创32:24-26节的注释），耶利米举例说明了以色列将会经受的特殊的经历（见对第6节的注释）。雅各感觉到恐惧，因一个愤怒的兄弟由于他过去的错谬而毫不忧郁地要杀害他。为了度过这一危机，雅各滞留着在祈祷中度过了夜晚。他心中担负的是上帝在一切事情上应该是正确的。雅各竭尽全力，努力纠正他先前所犯下的一切错误。他在那一夜天明之前，凭借着坚持不懈和信心，获得了上帝会赐予祝福的保证。在盼望有雅各的孩子们的经验中，耶利米揭示，当巴比伦的侵犯的时候，他们会经受与他们的祖先类似的一个极大的痛苦（见对耶34:7节的注释）。但是对于如此极大的“遭难”的预言，先知陪伴了一个确保，那就是每一忠实的灵魂都“必被救出来”。
    在耶稣复临之前，灵性上的以色列，在受到试炼结束之后，将会面临这种强烈地查询灵魂的相同经验。只有那些已经承认自己每一条已知之罪的人将会能够成为胜利者，从而度过灵性上极大痛苦的时期，也就是经文中“雅各遭难的时候”（见《善》第616-623页）。


 暂缺 耶51:27 的注释。


 暂缺 约11:11 的注释。


 暂缺 约9:21 的注释。


 箴1:2 要使人晓得智慧和训诲，分辨通达的言语，
    智慧。希伯来语是chokmah，在圣经中出现141次，除了“智慧”之外几乎没有其他被译的措辞。Chokmah包括许多含义：① 技术性的技巧（出28:3；35:26；王上7:14）；② 聪明、精明、机灵 （王上2:6；3:28；伯39:17；赛10:13；29:14）；③ 实用性的、现实的智慧（王上4:30；赛47:10）；④ 虔诚的、信仰的智慧（申4:6；诗37:30；90:12；箴10:31；赛33:6；耶8:9）；⑤ 属于上帝某种特征的智慧（诗104:24；箴3:19；耶10:12；51:15）；⑥ 人格花的属灵智慧（箴8:1-36；9:1-6）；⑦ 完美的人性智慧（诗111:10；箴1:2等）。
    “智慧”与“知识”有区别点（希伯来语是da`ath，第7节）。在“智慧”中包含着品性和行为，可是在“知识”中主要是智力上的启迪。知识也许就是积累一堆毫不相干，没有规范的事实，乃至无法被应用于实质性的生活当中。智慧是能够贴切地活学活用于现实的能力。也可以被考虑为达到“通达和亨通”（希伯来语是binah，第2节）的一个媒介。通达和亨通所含蓄的意义就是有能力评估并整理现实，此乃智慧之要素的基本框架。
    在箴言这本书中受到如此高度赞扬的智慧，乃是有实用价值意义的睿智，可以从其自身展现出符合完美标准的宗教道德的品格。智慧从不同侧面解释一个人的品性达到上帝所定的标准。在所罗门的综合性描述中，智慧涉入人生中切合实际的各个角落，而不是把虔诚分割在通常生活职责之外。通过一个具有纯真智慧的人的感受，任何意念和行动都涉及到上帝所要求的标准。
    在新约圣经中，取代“智慧”这个措辞的词语是“义”（太6:33）、“圣”（林后7:1）、“圣洁”（来12:10）、“爱”（林前13章），但是这些都综合着一个相似的品性。所有这些理念都是强调一个品格，而不是形式，或者甚至司空见惯的基督教理论所提倡的教条。
    知识和领悟是智慧的基础。智慧的功能是聪慧的理念。知识不能确保正确的行为，但是正确的行为陪伴着正确的知识，并且也依赖于此。这双方的连带关系强有力地推理出下面的言辞：“上帝的道是至高者所表达的真理。如果某人使这些真理构成自己生命中的某一成分，在各种意义上，他乃是一个新的创造物。他并没有得到新的精神力量，而是挪移了覆盖在领悟之上的无知盲目和罪孽的乌云。‘我要赐给你们一个新心’这一句话是含义是‘我要赐给你一个新的理念’。心灵的更换总是陪伴着清晰地信服基督徒的职责，领悟真理”。一个紧紧地、虔诚地、常常祷告，专心致志的人，必将领受清晰的理解和健全的公理，好像通过转向上帝，上升到更高的聪慧之平台”（怀爱伦《评论与预报》1913年12月18日）。
    训诲。希伯来语是musar，其词根是yasar，“教训、训诫、警告”、“训练”、“改正”，或者有时“责骂、惩罚”。Musar的词义还包含训诲之后的结果，从而几乎相等于智慧。
    增长智慧是训诲的结局，但是只有通过神性的启示之源头才可以有这样的训诲。圣经乃是这一教诲的真正基础。


 箴15:11 阴间和灭亡尚在耶和华眼前，何况世人的心呢？
    阴间。希伯来语是she'ol。这个措辞的来历不清楚。有些人认为这个措辞词根的含义可能是“问询”；也有些人认为这个措辞的含义是“空虚”；还有其他人因其词源而回避肯定性的定论。在英文KJV版she'ol被翻译为阴间（grave坟墓）31次，阴间（hell地狱）31次，“坑”6次。如果研究she'ol所出现的章节，就会发现she'ol 乃是修辞性含义，暗示死亡之后去的场所（创37:35；撒上2:6；伯7:9；14:13；诗49:14,15）。如果完全按照文学修辞角度，she'ol 或许可以先后、相当于“坟墓”，但是圣经作者们把she'ol 的修辞意义描写为一个死者们共享睡眠的场所（见对撒下12:23节的注释）。在那里没有意识的状态，除非有修辞性含义的描写（见结32:21）。She'ol 被描写为有门闩（伯17:16）、门（赛38:10）。被描述为极深，这对照于被描述为高高在上的天国（申32:22；伯11:8；诗86:13；139:8）。She'ol 在经文中没有一处被描绘为死亡后惩罚的场所。这个理念的措辞后来使用了gehenna（可9:43-48），而不是hades [译者注：希腊神话──哈得斯，冥间、地府；圣经──某些英译本里死者歇息地]，这个希腊词语适当解释了she'ol，只有一处是例外（路16:23）。
    毁灭 [译者注：英文KJV版。中文版译为“死亡”]。希伯来语是'abaddon，其词根是'abad，词义是“迷路”、“丧生”。另见，伯26:6节的注释把?abbadon解释为死亡的含义。这一节的含义似乎清楚。上帝知道那些已经死亡的人之品行和所作所为，祂更加关怀活着的人心灵（见诗33:13-15；90:8；139:1-16；来4:12,13）。


 箴3:1 我儿，不要忘记我的法则（或作：指教）；你心要谨守我的诫命；
    法则。希伯来语是torah，乃是旧约经文中通用的“律法、律例、训诲”。其词根torah，词义是“投掷”、“射击”，还有一种动词形态的词义是“教诲”、“规诫”（见出4:12；24:12；利10:11；撒上12:23）。从而torah的词义是“传授”、“教诲”，所以这一句更佳的译文是，“不要忘记我的教诲”。在希腊语七十士圣经译本的这一段经文中，使用nomos，词义是指某种被认定的内涵，诸如习惯、惯例、协定，或者律法。Nomos是新约圣经中使用的“律法”。如果把旧约经文中“律法”的含义领统一解释为法则，并且贯穿于整个经文，就会祛除“律法”中的盲目压制感，上帝的诫命乃是人生之路上的一个一个的路标，使人得到惊醒危险的迂回的路乃是通向罪孽之途（见《知君》第179页）。


 箴3:32 因为，乖僻人为耶和华所憎恶；正直人为他所亲密。
    乖僻人。这是指以自我为中心的人乃是从公义的正道掉转了脚步。因为对于他们的所作所为，上帝只能厌恶。如果坚持执迷不悟，就没有别的选择，只有受到审判和最终的毁灭（箴节14:12）。
    祂同正直人亲密交谈 [译者注：英文KJV版。中文版被译为“正直人为他所亲密”]。希伯来语是sod，“商议”、“亲密的交谈”、“亲昵行为”。交谈或许是秘密的，如同摩3:7节。上帝的亲密交谈乃是通过祂的道，通过大自然以及祂的旨意，以便默示祂自己。尽管最富贵荣华的不信者在展望模糊而未知的未来时恐慌，并且在死亡的意念中恐惧战栗，然而跟随上帝的道的人心中却感悟到天意的造就，使他无论是面对财富或悲痛，还是生存或死亡，都怀抱着相同的镇静和确信。


 箴9:11 你藉着我，日子必增多，年岁也必加添。
    日子。智慧再次重申为什么应该让愚蒙人到宴席的。长寿乃是赏赐给智慧和敬畏上帝的人（见箴3:2,16；4:10；10:27）。